01) ΓΕΝΕΣΙΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΓΕΝΕΣΙΣ

ΓΕΝΕΣΙΣ 1

Γεν. 1,1 Ἐν ἀρχῇ ἐποίησεν ὁ Θεὸς τὸν οὐρανὸν καὶ τὴν γῆν.

Γεν. 1,1 Κατ' αρχάς ο απειροτελειος Θεός εδημιούργησεν εκ του μηδενός το σύμπαν, τον ουρανόν και την γην.

Γεν. 1,2 ἡ δὲ γῆ ἦν ἀόρατος καὶ ἀκατασκεύαστος, καὶ σκότος ἐπάνω τῆς ἀβύσσου, καὶ πνεῦμα Θεοῦ ἐπεφέρετο ἐπάνω τοῦ ὕδατος.

Γεν. 1,2 Η γη ήτο αόρατος, αδιαμόρφωτος και απρόσφορος δια τον ζωϊκόν και φυτικόν κόσμον· σκοτάδι δε ηπλώνετο επάνω από τα ύδατα που την εσκέπαζον, το δε ζωοποιόν Πανάγιον Πνεύμα εφέρετο επάνω από τα ύδατα και περιέβαλλεν αυτήν.

Γεν. 1,3 καὶ εἶπεν ὁ Θεός· γενηθήτω φῶς· καὶ ἐγένετο φῶς.

Γεν. 1,3 Και είπεν ο Θεός· “να γίνη φως επί της γης”· και έγινε φως.

Γεν. 1,4 καὶ εἶδεν ὁ Θεὸς τὸ φῶς, ὅτι καλόν· καὶ διεχώρισεν ὁ Θεὸς ἀνὰ μέσον τοῦ φωτὸς καὶ ἀνὰ μέσον τοῦ σκότους.

Γεν. 1,4 Και είδεν ο παντογνώστης Θεός το φως ότι είναι καλόν και σκόπιμον· και εχώρισεν ο Θεός το σκότος από το φως.

Γεν. 1,5 καὶ ἐκάλεσεν ὁ Θεὸς τὸ φῶς ἡμέραν καὶ τὸ σκότος ἐκάλεσε νύκτα. καὶ ἐγένετο ἑσπέρα καὶ ἐγένετο πρωΐ, ἡμέρα μία.

Γεν. 1,5 Και ωνόμασεν ο Θεός το φως ημέραν και το σκότος ωνόμασε νύκτα. Και έγινεν εσπέρα και έγινε πρωϊ και έκλεισεν η πρώτη ημέρα της δημιουργίας.

Γεν. 1,6 Καὶ εἶπεν ὁ Θεός· γενηθήτω στερέωμα ἐν μέσῳ τοῦ ὕδατος καὶ ἔστω διαχωρίζον ἀνὰ μέσον ὕδατος καὶ ὕδατος. καὶ ἐγένετο οὕτως.

Γεν. 1,6 Και είπεν ο Θεός· “να γίνη ο ουράνιος θόλος της γης μεταξύ των υδάτων, που καλύπτουν την επιφάνειάν της και των νεφών που αιωρούνται εις την ατμόσφαιραν, και να διαχωρίζη μεταξύ των υδάτων της γης και των υδάτων του ουρανού”. Και έγινεν όπως ο Θεός διέταξε.

Γεν. 1,7 καὶ ἐποίησεν ὁ Θεὸς τὸ στερέωμα, καὶ διεχώρισεν ὁ Θεὸς ἀνὰ μέσον τοῦ ὕδατος, ὃ ἦν ὑποκάτω τοῦ στερεώματος, καὶ ἀναμέσον τοῦ ὕδατος τοῦ ἐπάνω τοῦ στερεώματος.

Γεν. 1,7 Και έδωσεν ύπαρξιν ο Θεός στον ουράνιον θόλον και διεχώρισε τα ύδατα, τα οποία ήσαν επί της γης κάτω από τον ουρανόν, από τα νερά, τα οποία ήσαν επάνω εις τα νέφη του ουρανού.

Γεν. 1,8 καὶ ἐκάλεσεν ὁ Θεὸς τὸ στερέωμα οὐρανόν. καὶ εἶδεν ὁ Θεός, ὅτι καλόν, καὶ ἐγένετο ἑσπέρα καὶ ἐγένετο πρωΐ, ἡμέρα δευτέρα.

Γεν. 1,8 Και ωνόμασεν ο Θεός την ατμόσφαιραν ουρανόν. Και είδεν ο παντογνώστης Θεός ότι το έργον του αυτό ήτο ωραίον και σκόπιμον. Και έγινεν εσπέρα, έγινε πρωί και έκλεισεν η δευτέρα ημέρα της δημιουργίας.

Γεν. 1,9 Καὶ εἶπεν ὁ Θεός· συναχθήτω τὸ ὕδωρ τὸ ὑποκάτω τοῦ οὐρανοῦ εἰς συναγωγὴν μίαν, καὶ ὀφθήτω ἡ ξηρά. καὶ ἐγένετο οὕτως. καὶ συνήχθη τὸ ὕδωρ τὸ ὑποκάτω τοῦ οὐρανοῦ εἰς τὰς συναγωγὰς αὐτῶν, καὶ ὤφθη ἡ ξηρά.

Γεν. 1,9 Και είπεν ο Θεός· “ας συναχθή το ύδωρ, το οποίον καλύπτει ολόκληρον την γην, εις ωρισμένην περιοχήν και ας φανή η ξηρά”. Και έγινεν, όπως ο Θεός διέταξε· και εμαζεύθη όλον το ύδωρ της γης εις τας βαθείας περιοχάς των ωκεανών και θαλασσών, και εφάνη η ξηρά.

Γεν. 1,10 καὶ ἐκάλεσεν ὁ Θεὸς τὴν ξηρὰν γῆν καὶ τὰ συστήματα τῶν ὑδάτων ἐκάλεσε θαλάσσας. καὶ εἶδεν ὁ Θεός, ὅτι καλόν.

Γεν. 1,10 Και ωνόμασεν ο Θεός την εκτός της θαλάσσης έκτασιν γην, τας δε μεγάλας περιοχάς των υδάτων ωνόμασε θαλάσσας. Και είδεν ο Θεός ότι η θάλασσα και η ξηρά είναι καλαί, έχουν τον σκοπόν και την χρησιμότητά των.

Γεν. 1,11 καὶ εἶπεν ὁ Θεός· βλαστησάτω ἡ γῆ βοτάνην χόρτου σπεῖρον σπέρμα κατὰ γένος καὶ καθ᾿ ὁμοιότητα, καὶ ξύλον κάρπιμον ποιοῦν καρπόν, οὗ τὸ σπέρμα αὐτοῦ ἐν αὐτῷ κατὰ γένος ἐπὶ τῆς γῆς. καὶ ἐγένετο οὕτως.

Γεν. 1,11 Και είπεν ο Θεός· “ας φυτρώσουν και ας αναπτυχθούν εις την ξηράν χλόη και ποώδεις θάμνοι, που το κάθε είδος από αυτά θα έχη το ιδικόν του σπέρμα, δια να διαιωνίζεται επί της γης”· και εν συνεχεία διέταξεν ο Θεός· “να φυτρώσουν και να μεγαλώσουν εις την γην καρποφόρα ξυλώδη δένδρα, έκαστον από τα οποία θα φέρη κατά το είδος του το ιδικόν του σπέρμα”.

Γεν. 1,12 καὶ ἐξήνεγκεν ἡ γῆ βοτάνην χόρτου σπεῖρον σπέρμα κατὰ γένος καὶ καθ᾿ ὁμοιότητα, καὶ ξύλον κάρπιμον ποιοῦν καρπόν, οὗ τὸ σπέρμα αὐτοῦ ἐν αὐτῷ κατὰ γένος ἐπὶ τῆς γῆς.

Γεν. 1,12 Και έβγαλε πράγματι η γη ποώδη βλάστησιν, χλόην και θάμνους, κάθε είδος από τα οποία είχε το σπέρμα αυτού δια την διατήρησίν του. Και κατόπιν εφύτρωσαν και εμεγάλωσαν επί της γης καρποφόρα δένδρα, έκαστον από τα οποία έφερε το σπέρμα του είδους του, δια να διαιωνίζεται επί της γης.

Γεν. 1,13 καὶ εἶδεν ὁ Θεός, ὅτι καλόν. καὶ ἐγένετο ἑσπέρα καὶ ἐγένετο πρωΐ, ἡμέρα τρίτη.

Γεν. 1,13 Είδεν ο Θεός ότι η χλόη, οι θάμνοι και τα δένδρα, που εκάλυψαν όλην την επιφάνειαν της ξηράς, ήσαν καλά, σκόπιμα και χρήσιμα. Εγινεν εσπέρα, έγινε πρωί και συνεπληρώθη η τρίτη ημέρα της δημιουργίας.

Γεν. 1,14 Καὶ εἶπεν ὁ Θεός· γενηθήτωσαν φωστῆρες ἐν τῷ στερεώματι τοῦ οὐρανοῦ εἰς φαῦσιν ἐπὶ τῆς γῆς, τοῦ διαχωρίζειν ἀνὰ μέσον τῆς ἡμέρας καὶ ἀνὰ μέσον τῆς νυκτός· καὶ ἔστωσαν εἰς σημεῖα καὶ εἰς καιροὺς καὶ εἰς ἡμέρας καὶ εἰς ἐνιαυτούς·

Γεν. 1,14 Και είπεν ο Θεός· “ας γίνουν (ας φανούν) εις τον ουρανόν της γης φωτεινοί αστέρες, δια να φωτίζουν την γην και να χωρίζουν την ημέραν από την νύκτα. Ας είναι οι αστέρες αυτοί εις σημεία μετεωρολογικών και άλλων φαινομένων, και ας χρησιμεύουν εις κανονικήν μεταβολήν και διάκρισιν των εποχών του έτους, των ημερών και των ετών.

Γεν. 1,15 καὶ ἔστωσαν εἰς φαῦσιν ἐν τῷ στερεώματι τοῦ οὐρανοῦ, ὥστε φαίνειν ἐπὶ τῆς γῆς. καὶ ἐγένετο οὕτως.

Γεν. 1,15 Προ παντός δε ας είναι αυτοί στον ουρανόν, ώστε να φωτίζουν την γην”. Και έγινεν όπως ο Θεός διέταξε.

Γεν. 1,16 καὶ ἐποίησεν ὁ Θεὸς τοὺς δύο φωστῆρας τοὺς μεγάλους, τὸν φωστῆρα τὸν μέγαν εἰς ἀρχὰς τῆς ἡμέρας καὶ τὸν φωστῆρα τὸν ἐλάσσω εἰς ἀρχὰς τῆς νυκτός, καὶ τοὺς ἀστέρας.

Γεν. 1,16 Και έκαμεν ο Θεός τους δύο μεγάλους αστέρας, τον ήλιον, τον μεγάλον αστέρα, να άρχη με το φως του όλην την ημέραν. Και τον μικρότερον αστέρα, την σελήνην, να άρχη με το φως της κατά την νύκτα. Επίσης διέταξε να φανούν και οι άλλοι αστέρες του ουρανού.

Γεν. 1,17 καὶ ἔθετο αὐτοὺς ὁ Θεὸς ἐν τῷ στερεώματι τοῦ οὐρανοῦ, ὥστε φαίνειν ἐπὶ τῆς γῆς

Γεν. 1,17 Και έθεσεν αυτούς ο Θεός στο ουράνιον στερέωμα, δια να στέλλουν το φως των επάνω εις την γην·

Γεν. 1,18 καὶ ἄρχειν τῆς ἡμέρας καὶ τῆς νυκτὸς καὶ διαχωρίζειν ἀνὰ μέσον τοῦ φωτὸς καὶ ἀνὰ μέσον τοῦ σκότους. καὶ εἶδεν ὁ Θεός, ὅτι καλόν.

Γεν. 1,18 να εξουσιάζουν την ημέραν και την νύκτα και να ξεχωρίζουν το φως από το σκότος. Και είδεν ο παντογνώστης Θεός, ότι το έργον του αυτό ήτο καλόν, χρήσιμον και σκόπιμον.

Γεν. 1,19 καὶ ἐγένετο ἑσπέρα καὶ ἐγένετο πρωΐ, ἡμέρα τετάρτη.

Γεν. 1,19 Εγινεν εσπέρα, έγινε πρωί και συνεπληρώθη η τετάρτη ημέρα της δημιουργίας.

Γεν. 1,20 Καὶ εἶπεν ὁ Θεός· ἐξαγαγέτω τὰ ὕδατα ἑρπετὰ ψυχῶν ζωσῶν καὶ πετεινὰ πετόμενα ἐπὶ τῆς γῆς κατὰ τὸ στερέωμα τοῦ οὐρανοῦ. καὶ ἐγένετο οὕτως.

Γεν. 1,20 Και είπεν ο Θεός· “να βγάλουν τα ύδατα των θαλασσών ψάρια και ερπετά και πτηνά, τα οποία θα πετούν εις την ατμόσφαιραν μεταξύ του ουρανίου θόλου και της γης”. Και έγινεν έτσι.

Γεν. 1,21 καὶ ἐποίησεν ὁ Θεὸς τὰ κήτη τὰ μεγάλα καὶ πᾶσαν ψυχὴν ζῴων ἑρπετῶν, ἃ ἐξήγαγε τὰ ὕδατα κατὰ γένη αὐτῶν, καὶ πᾶν πετεινὸν πτερωτὸν κατὰ γένος. καὶ εἶδεν ὁ Θεός, ὅτι καλά.

Γεν. 1,21 Και εδημιούργησεν ο Θεός τα μεγάλα κήτη και τα ψάρια και τα ερπετά, τα οποία σύμφωνα με την διαταγήν του έβγαλαν τα ύδατα έκαστον κατά το ειδός αυτού· καθώς και όλα τα είδη των πτηνών καθένα κατά το είδος του. Και είδεν ο Θεός ότι όλα ήσαν καλά και χρήσιμα δια τον σκοπόν, δια τον οποίον έγιναν.

Γεν. 1,22 καὶ εὐλόγησεν αὐτὰ ὁ Θεός, λέγων· αὐξάνεσθε καὶ πληθύνεσθε καὶ πληρώσατε τὰ ὕδατα ἐν ταῖς θαλάσσαις, καὶ τὰ πετεινὰ πληθυνέσθωσαν ἐπὶ τῆς γῆς.

Γεν. 1,22 Και ευλόγησεν αυτά ο Θεός λέγων· “γίνεσθε γόνιμα, αυξάνεσθε και πολλαπλασιάζεσθε και γεμίσατε τα ύδατα των θαλασσών. Και τα πετεινά επίσης ας πληθυνθούν επάνω εις την γην”.

Γεν. 1,23 καὶ ἐγένετο ἑσπέρα καὶ ἐγένετο πρωΐ, ἡμέρα πέμπτη.

Γεν. 1,23 Και έγινεν εσπέρα και έγινε πρωϊ και συνεπληρώθη η πέμπτη ημέρα της δημιουργίας.

Γεν. 1,24 Καὶ εἶπεν ὁ Θεός· ἐξαγαγέτω ἡ γῆ ψυχὴν ζῶσαν κατὰ γένος, τετράποδα καὶ ἑρπετὰ καὶ θηρία τῆς γῆς κατὰ γένος. καὶ ἐγένετο οὕτως.

Γεν. 1,24 Και είπεν ο Θεός· “ας βγάλη η γη ζώα διαφόρων ειδών, τετράποδα και ερπετά και θηρία της ξηράς, το καθένα κατά το είδος του”. Και έγινε έτσι.

Γεν. 1,25 καὶ ἐποίησεν ὁ Θεὸς τὰ θηρία τῆς γῆς κατὰ γένος, καὶ τὰ κτήνη κατὰ γένος αὐτῶν καὶ πάντα τὰ ἑρπετὰ τῆς γῆς κατὰ γένος αὐτῶν. καὶ εἶδεν ὁ Θεός, ὅτι καλά.

Γεν. 1,25 Και εδημιούργησεν ο Θεός τα θηρία της γης κατά τα είδη αυτών, και τα κτήνη κατά τα είδη αυτών και όλα τα ερπετά της γης κατά τα είδη αυτών. Και είδεν ο Θεός ότι είναι καλά, σκόπιμα και χρήσιμα.

Γεν. 1 ,26 καὶ εἶπεν ὁ Θεός· ποιήσωμεν ἄνθρωπον κατ᾿ εἰκόνα ἡμετέραν καὶ καθ᾿ ὁμοίωσιν, καὶ ἀρχέτωσαν τῶν ἰχθύων τῆς θαλάσσης καὶ τῶν πετεινῶν τοῦ οὐρανοῦ καὶ τῶν κτηνῶν καὶ πάσης τῆς γῆς καὶ πάντων τῶν ἑρπετῶν τῶν ἑρπόντων ἐπὶ γῆς γῆς.

Γεν. 1,26 Εν συνεχεία ο Τριαδικός Θεός είπε καθ' εαυτόν· “ας δημιουργήσωμεν τώρα τον άνθρωπον, σύμφωνα με την ιδικήν μας εικόνα, και να έχη την δυνατότητα να ομοιάση με ημάς. Αυτοί, άνδρας και γυναίκα, ας είναι άρχοντες και κύριοι των ιχθύων της θαλάσσης, των πτηνών του ουρανού, των κτηνών και όλης της γης και όλων όσα έρπουν επάνω εις την επιφάνειαν της γης”.

Γεν. 1,27 καὶ ἐποίησεν ὁ Θεὸς τὸν ἄνθρωπον, κατ᾿ εἰκόνα Θεοῦ ἐποίησεν αὐτόν, ἄρσεν καὶ θῆλυ ἐποίησεν αὐτούς.

Γεν. 1,27 Και πράγματι ο απειροτέλειος Θεός εδημιούργησε τον άνθρωπον, τον οποίον επροίκισε με ιδικά του χαρακτηριστικά γνωρίσματα, ώστε να είναι με αυτά εικών του Θεού. Εδημιούργησεν απ' αρχής άνδρα και γυναίκα.

Γεν. 1,28 καὶ εὐλόγησεν αὐτοὺς ὁ Θεός, λέγων· αὐξάνεσθε καὶ πληθύνεσθε καὶ πληρώσατε τὴν γῆν καὶ κατακυριεύσατε αὐτῆς καὶ ἄρχετε τῶν ἰχθύων τῆς θαλάσσης καὶ τῶν πετεινῶν τοῦ οὐρανοῦ καὶ πάντων τῶν κτηνῶν καὶ πάσης τῆς γῆς καὶ πάντων τῶν ἑρπετῶν τῶν ἑρπόντων ἐπὶ τῆς γῆς.

Γεν. 1,28 Και ευλόγησεν αυτούς ο Θεός λέγων· “αυξάνεσθε και πληθύνεσθε, γεμίσατε όλην την γην και γενήτε κύριοι αυτής· σας δίδω την δύναμιν να είσθε κύριοι και εξουσιασταί των ιχθύων της θαλάσσης και των πτηνών του ουρανού, όλων των κτηνών και όλης της γης και όλων όσα, ως ερπετά, σύρονται επάνω εις την επιφάνειαν της γης”.

Γεν. 1,29 καὶ εἶπεν ὁ Θεός· ἰδοὺ δέδωκα ὑμῖν πάντα χόρτον σπόριμον σπεῖρον σπέρμα, ὅ ἐστιν ἐπάνω πάσης τῆς γῆς, καὶ πᾶν ξύλον, ὃ ἔχει ἐν ἑαυτῷ καρπὸν σπέρματος σπορίμου, ὑμῖν ἔσται εἰς βρῶσιν·

Γεν. 1,29 Και εν συνεχεία είπεν ο Θεός· “ιδού έχω δώσει υπό την κυριότητά σας και εις εξυπηρέτησίν σας όλα τα ειδη του χόρτου, τα οποία έχουν εν εαυτοίς σπέρματα και είναι απλωμένα εις ολόκληρον την γην, και κάθε δένδρον, το οποίον φέρει καρπόν προς τροφήν σας και σπέρμα προς πολλαπλασιασμόν και διαιώνισίν του. Ολα αυτά, χόρτα της γης και καρποί των δένδρων, θα είναι εις διατροφήν σας.

Γεν. 1,30 καὶ πᾶσι τοῖς θηρίοις τῆς γῆς καὶ πᾶσι τοῖς πετεινοῖς τοῦ οὐρανοῦ καὶ παντὶ ἑρπετῷ ἕρποντι ἐπὶ τῆς γῆς, ὃ ἔχει ἐν ἑαυτῷ ψυχὴν ζωῆς, καὶ πάντα χόρτον χλωρὸν εἰς βρῶσιν. καὶ ἐγένετο οὕτως.

Γεν. 1,30 Σας δίδω επίσης κυριότητα επί όλων των θηρίων της γης, επί όλων των πτηνών του ουρανού και επί όλων των ερπετών, που σύρονται εις την γην· εις όλας αυτάς τας ζώσας υπάρξεις δίδω επίσης ως τροφήν το χλωρόν χόρτον της γης”. Και έγινεν όπως ο Θεός διέταξε.

Γεν. 1,31 καὶ εἶδεν ὁ Θεὸς τὰ πάντα, ὅσα ἐποίησε, καὶ ἰδοὺ καλὰ λίαν. καὶ ἐγένετο ἑσπέρα καὶ ἐγένετο πρωΐ, ἡμέρα ἕκτη.

ΓΕΝΕΣΙΣ 2

Γεν. 2,1 Καὶ συνετελέσθησαν ὁ οὐρανὸς καὶ ἡ γῆ καὶ πᾶς ὁ κόσμος αὐτῶν.

Γεν. 2,1 Ούτω δε ετελείωσεν η δημιουργία του σύμπαντος, του ουρανού και της γης, και όλος αυτών ο στολισμός, η αρμονία και η λαμπρότης.

Γεν. 2,2 καὶ συνετέλεσεν ὁ Θεὸς ἐν τῇ ἡμέρᾳ τῇ ἕκτῃ τὰ ἔργα αὐτοῦ, ἃ ἐποίησε, καὶ κατέπαυσε τῇ ἡμέρᾳ τῇ ἑβδόμῃ ἀπὸ πάντων τῶν ἔργων αὐτοῦ, ὧν ἐποίησε.

Γεν. 2,2 Κατά την έκτην ημέραν ετελείωσεν ο Θεός τα έργα αυτού, όσα έκαμε, και ανεπαύθη κατά την εβδόμην ημέραν από όλα τα έργα αυτού, τα οποία εδημιούργησεν εκ του μηδενός και εμορφοποίησεν.

Γεν. 2,3 καὶ εὐλόγησεν ὁ Θεὸς τὴν ἡμέραν τὴν ἑβδόμην καὶ ἡγίασεν αὐτήν· ὅτι ἐν αὐτῇ κατέπαυσεν ἀπὸ πάντων τῶν ἔργων αὐτοῦ, ὧν ἤρξατο ὁ Θεὸς ποιῆσαι.

Γεν. 2,3 Ευλόγησε δε ο Θεός την ημέραν την εβδόμην, ηγίασεν αυτήν και ως αγίαν την ώρισε, διότι κατ' αυτήν κατέπαυσε την δημιουργίαν του και ανεπαύθη μετά την δημιουργίαν των έργων, τα οποία από της πρώτης ημέρας ήρχισε να δημιουργή.

Γεν. 2,4 Αὕτη ἡ βίβλος γενέσεως οὐρανοῦ καὶ γῆς, ὅτε ἐγένετο· ᾗ ἡμέρᾳ ἐποίησε Κύριος ὁ Θεὸς τὸν οὐρανὸν καὶ τὴν γῆν

Γεν. 2,4 Αυτή είναι η ιστορία της δημιουργίας του ουρανού και της γης, όταν αυτά ετελείωσαν και ωλοκληρώθησαν. Αυτή είναι η δημιουργία του σύμπαντος, όταν ο απειροτέλειος Θεός εδημιούργησεν εκ του μηδενός το σύμπαν, τον ουρανόν και την γην.

Γεν. 2,5 καὶ πᾶν χλωρὸν ἀγροῦ πρὸ τοῦ γενέσθαι ἐπὶ τῆς γῆς καὶ πάντα χόρτον ἀγροῦ πρὸ τοῦ ἀνατεῖλαι· οὐ γὰρ ἔβρεξεν ὁ Θεὸς ἐπὶ τὴν γῆν, καὶ ἄνθρωπος οὐκ ἦν ἐργάζεσθαι αὐτήν·

Γεν. 2,5 Δεν υπήρχον όμως ακόμη χλόη και θάμνοι των αγρών και δεν είχον βλαστήσει φυτά του αγρού. Διότι δεν είχεν αποστείλει βροχάς ο Θεός εις την γην και δεν υπήρχεν άνθρωπος να εργάζεται και να καλλιεργή τους αγρούς.

Γεν. 2,6 πηγὴ δὲ ἀνέβαινεν ἐκ τῆς γῆς καὶ ἐπότιζε πᾶν τὸ πρόσωπον τῆς γῆς.

Γεν. 2,6 Ανέβλυζαν δε πηγαί και επότιζαν με τα ύδατά των όλην την επιφάνειαν της ξηράς.

Γεν. 2,7 καὶ ἔπλασεν ὁ Θεὸς τὸν ἄνθρωπον, χοῦν ἀπὸ τῆς γῆς, καὶ ἐνεφύσησεν εἰς τὸ πρόσωπον αὐτοῦ πνοὴν ζωῆς, καὶ ἐγένετο ὁ ἄνθρωπος εἰς ψυχὴν ζῶσαν.

Γεν. 2,7 Ο Θεός έπλασε τον άνθρωπον με χώμα από την γην (χοϊκόν) και ενεφύσησεν στο πρόσωπον αυτού πνεύμα ζων, την αθάνατον ψυχήν· έτσι δε έγινεν ο άνθρωπος ζώσα υλικοπνευματική ύπαρξις.

Γεν. 2,8 Καὶ ἐφύτευσεν ὁ Θεὸς παράδεισον ἐν Ἐδὲμ κατὰ ἀνατολὰς καὶ ἔθετο ἐκεῖ τὸν ἄνθρωπον, ὃν ἔπλασε.

Γεν. 2,8 Διέταξε δε ο Θεός και εφύτρωσε και εβλάστησεν εις την περιοχήν της Εδέμ προς ανατολάς κήπος, ο παράδεισος, και εκεί ετοποθέτησε τον άνθρωπον, τον οποίον έπλασε.

Γεν. 2,9 καὶ ἐξανέτειλεν ὁ Θεὸς ἔτι ἐκ τῆς γῆς πᾶν ξύλον ὡραῖον εἰς ὅρασιν καὶ καλὸν εἰς βρῶσιν καὶ τὸ ξύλον τῆς ζωῆς ἐν μέσῳ τοῦ παραδείσου καὶ τὸ ξύλον τοῦ εἰδέναι γνωστὸν καλοῦ καὶ πονηροῦ.

Γεν. 2,9 Εκαμε δε ο Θεός να βλαστήσουν από την γην όλα τα είδη των δένδρων, τα οποία είναι ωραία εις την όρασιν, ευχάριστα εις την γεύσιν και θρεπτικά, καθώς επίσης διέταξε και εφύτρωσε το δένδρον της ζωής εν μέσω του παραδείσου και το δένδρον της γνώσεως του καλού και του κακού.

Γεν. 2,10 ποταμὸς δὲ ἐκπορεύεται ἐξ Ἐδὲμ ποτίζειν τὸν παράδεισον· ἐκεῖθεν ἀφορίζεται εἰς τέσσαρας ἀρχάς.

Γεν. 2,10 Ποταμός δε πηγάζει και απλώνεται από την Εδέμ, ώστε να ποτίζη τον παράδεισον. Από εκεί δε εξέρχεται και διαχωρίζεται εις τέσσαρας κατευθύνσεις.

Γεν. 2,11 ὄνομα τῷ ἑνὶ Φισῶν· οὗτος ὁ κυκλῶν πᾶσαν τὴν γῆν Εὐιλάτ, ἐκεῖ οὗ ἐστι τὸ χρυσίον·

Γεν. 2,11 Το όνομα του ενός εκ των τεσσάρων αυτών ποταμών είναι Φισών. Αυτός περικυκλώνει και ποτίζει όλην την περιοχήν Ευϊλάτ, όπου υπάρχει ο χρυσός.

Γεν. 2,12 τὸ δὲ χρυσίον τῆς γῆς ἐκείνης καλόν· καὶ ἐκεῖ ἐστιν ὁ ἄνθραξ καὶ ὁ λίθος ὁ πράσινος.

Γεν. 2,12 Ο χρυσός της χώρας εκείνης είναι αγνός και πολύτιμος. Εις την χώραν αυτήν επίσης υπάρχουν και δύο άλλοι πολύτιμοι λίθοι, ο απαστράπτων άνθραξ και ο πράσινος λίθος.

Γεν. 2,13 καὶ ὄνομα τῷ ποταμῷ τῷ δευτέρῳ Γεῶν· οὗτος ὁ κυκλῶν πᾶσαν τὴν γῆν Αἰθιοπίας.

Γεν. 2,13 Το όνομα του δευτέρου ποταμού είναι Γεών· αυτός διαρρέει όλην την γην της Αιθιοπίας.

Γεν. 2,14 καὶ ὁ ποταμὸς ὁ τρίτος Τίγρις· οὗτος ὁ προπορευόμενος κατέναντι Ἀσσυρίων. ὁ δὲ ποταμὸς ὁ τέταρτος Εὐφράτης.

Γεν. 2,14 Και ο ποταμός ο τρίτος είναι ο Τιγρις· αυτός διέρχεται εμπρός από την χώραν των Ασσυρίων. Ο δε τέταρτος ποταμός είναι ο Ευφράτης.

Γεν. 2,15 Καὶ ἔλαβε Κύριος ὁ Θεὸς τὸν ἄνθρωπον, ὃν ἔπλασε, καὶ ἔθετο αὐτὸν ἐν τῷ παραδείσῳ τῆς τρυφῆς, ἐργάζεσθαι αὐτὸν καὶ φυλάσσειν.

Γεν. 2,15 Ελαβε Κυριος ο Θεός τον άνθρωπον, τον οποίον εδημιούργησε, και έθεσεν αυτόν στον παράδεισον της χαράς και της τέρψεως, δια να εργάζεται εις αυτόν και να τον φυλάσση.

Γεν. 2,16 καὶ ἐνετείλατο Κύριος ὁ Θεὸς τῷ Ἀδὰμ λέγων· ἀπὸ παντὸς ξύλου τοῦ ἐν τῷ παραδείσῳ βρώσει φαγῇ,

Γεν. 2,16 Εδωσε δε εντολήν Κυριος ο Θεός στον Αδάμ λέγων· “από όλα τα καρποφόρα δένδρα που υπάρχουν στον παράδεισον, σας δίδω το δικαίωμα να τρώγετε.

Γεν. 2,17 ἀπὸ δὲ τοῦ ξύλου τοῦ γινώσκειν καλὸν καὶ πονηρόν, οὐ φάγεσθε ἀπ᾿ αὐτοῦ· ᾗ δ᾿ ἂν ἡμέρᾳ φάγητε ἀπ᾿ αὐτοῦ, θανάτῳ ἀποθανεῖσθε.

Γεν. 2,17 Από το δένδρον όμως της γνώσεως του καλού και κακού δεν πρέπει ποτέ να φάγετε από αυτό. Κατά δε την ημέραν κατά την οποίαν θα φάγετε από τον καρπόν του, θα χάσετε το δικαίωμα της αθανασίας, θα αποθάνετε σωματικώς και θα χωρισθήτε από εμέ, που σας έδωσα την ζωήν”.

Γεν. 2,18 Καὶ εἶπε Κύριος ὁ Θεός· οὐ καλὸν εἶναι τὸν ἄνθρωπον μόνον· ποιήσωμεν αὐτῷ βοηθὸν κατ᾿ αὐτόν.

Γεν. 2,18 Ο δε Τριαδικός Θεός είπε καθ' εαυτόν· “δεν είναι καλόν να μείνη μόνος του ο άνθρωπος. Ας δημιουργήσωμεν προς χάριν αυτού βοηθόν του, πλάσμα όμοιον με αυτόν”.

Γεν. 2,19 καὶ ἔπλασεν ὁ Θεὸς ἔτι ἐκ τῆς γῆς πάντα τὰ θηρία τοῦ ἀγροῦ καὶ πάντα τὰ πετεινὰ τοῦ οὐρανοῦ καὶ ἤγαγεν αὐτὰ πρὸς τὸν Ἀδάμ, ἰδεῖν τί καλέσει αὐτά. καὶ πᾶν ὃ ἐὰν ἐκάλεσεν αὐτὸ Ἀδὰμ ψυχὴν ζῶσαν, τοῦτο ὄνομα αὐτῷ.

Γεν. 2,19 Πριν όμως δημιουργήση ο Θεός την βοηθόν του Αδάμ, την Εύαν, ωδήγησεν ενώπιον του Αδάμ όλα τα θηρία του αγρού και όλα τα πτηνά του ουρανού, τα οποία εδημιούργησε, δια να ίδη αυτά ο Αδάμ και να τους δώση το κατάλληλον όνομα. Και το όνομα, το οποίον θα έδιδεν ο Αδάμ στο καθένα από αυτά, τούτο το όνομα και θα έμενεν εις αυτό.

Γεν. 2,20 καὶ ἐκάλεσεν Ἀδὰμ ὀνόματα πᾶσι τοῖς κτήνεσι καὶ πᾶσι τοῖς πετεινοῖς τοῦ οὐρανοῦ καὶ πᾶσι τοῖς θηρίοις τοῦ ἀγροῦ· τῷ δὲ Ἀδὰμ οὐχ εὑρέθη βοηθὸς ὅμοιος αὐτῷ.

Γεν. 2,20 Και ο Αδάμ με την σοφίαν, την κρίσιν και την γνώσιν που είχεν, έδωσεν ονόματα εις όλα τα κτήνη και εις όλα τα πτηνά του ουρανού και εις όλα τα θηρία της υπαίθρου. Κανένα όμως από τα ζώα αυτά δεν ευρέθη βοηθός όμοιος με τον Αδάμ, άξιος και ευχάριστος εις αυτόν.

Γεν. 2,21 καὶ ἐπέβαλεν ὁ Θεὸς ἔκστασιν ἐπὶ τὸν Ἀδάμ, καὶ ὕπνωσε· καὶ ἔλαβε μίαν τῶν πλευρῶν αὐτοῦ καὶ ἀνεπλήρωσε σάρκα ἀντ᾿ αὐτῆς.

Γεν. 2,21 Τοτε ο Θεός, δια να αναπληρώση την έλλειψιν αυτήν, έφερεν έκστασιν στον Αδάμ, ο οποίος και εκοιμήθη βαθύτατα. Ελαβε τότε μίαν από τας πλευράς του Αδάμ και συνεπλήρωσε δια σαρκός το κενόν της αναιρεθείσης αυτής πλευράς.

Γεν. 2,22 καὶ ᾠκοδόμησεν ὁ Θεὸς τὴν πλευράν, ἣν ἔλαβεν ἀπὸ τοῦ Ἀδάμ, εἰς γυναῖκα καὶ ἤγαγεν αὐτὴν πρὸς τὸν Ἀδάμ.

Γεν. 2,22 Και κατεσκεύασε και εμορφοποίησε την πλευράν, την οποίαν έλαβεν από τον Αδάμ, εις γυναίκα, την οποίαν και έφερε προς αυτόν.

Γεν. 2,23 καὶ εἶπεν Ἀδάμ· τοῦτο νῦν ὀστοῦν ἐκ τῶν ὀστέων μου καὶ σὰρξ ἐκ τῆς σαρκός μου· αὕτη κληθήσεται γυνή, ὅτι ἐκ τοῦ ἀνδρὸς αὐτῆς ἐλήφθη αὕτη·

Γεν. 2,23 Οταν δε ο Αδάμ εξύπνησε και είδε την γυναίκα είπεν· “αυτό είναι πλέον οστούν από τα οστά μου και σαρξ από την σάρκα μου. Αυτή θα ονομασθή γυνή (ανδρίς), διότι έγινεν από τον άνδρα αυτής.

Γεν. 2,24 ἕνεκεν τούτου καταλείψει ἄνθρωπος τὸν πατέρα αὐτοῦ καὶ τὴν μητέρα καὶ προσκολληθήσεται πρὸς τὴν γυναῖκα αὐτοῦ, καὶ ἔσονται οἱ δύο εἰς σάρκα μίαν.

Γεν. 2,24 Ενεκα του στενού τούτου συνδέσμου του ανδρός προς την γυναίκα, στο μέλλον κάθε ανήρ θα αφήνη τον πατέρα και την μητέρα του και θα συνδέεται στενότατα με την γυναίκα του, ώστε οι δύο να γίνουν πλέον μία σαρξ δια της συζυγίας”.

Γεν. 2,25 καὶ ἦσαν οἱ δύο γυμνοί, ὅ τε Ἀδὰμ καὶ ἡ γυνὴ αὐτοῦ, καὶ οὐκ ᾐσχύνοντο.

Γεν. 2,25 Ησαν δε και οι δύο γυμνοί, ο Αδάμ και η γυναίκα αυτού, και δεν εντρέποντο ο ένας τον άλλον, διότι ήσαν αγνοί και αθώοι.

ΓΕΝΕΣΙΣ 3

Γεν. 3,1 Ὁ δὲ ὄφις ἦν φρονιμώτατος πάντων τῶν θηρίων τῶν ἐπὶ τῆς γῆς, ὧν ἐποίησε Κύριος ὁ Θεός. καὶ εἶπεν ὁ ὄφις τῇ γυναικί· τί ὅτι εἶπεν ὁ Θεός, οὐ μὴ φάγητε ἀπὸ παντὸς ξύλου τοῦ παραδείσου;

Γεν. 3,1 Ο όφις ήτο το ευφυέστερον και επινοητικώτερον από όλα τα ζώα, τα οποία είχε δημιουργήσει Κυριος ο Θεός επί της γης. Ο όφις (ο διάβολος υπό μορφήν όφεως) ηρώτησε την Ευαν και της είπε· “διατί ο Θεός απηγόρευσε να φάγετε από τους καρπούς όλων των δένδρων, που υπάρχουν στον παράδεισον;”

Γεν. 3,2 καὶ εἶπεν ἡ γυνὴ τῷ ὄφει· ἀπὸ καρποῦ τοῦ ξύλου τοῦ παραδείσου φαγούμεθα,

Γεν. 3,2 Η Ευα απήντησεν στον όφιν· “από τους καρπούς κάθε δένδρου του παραδείσου ημπορούμεν να φάγωμεν.

Γεν. 3,3 ἀπὸ δὲ τοῦ καρποῦ τοῦ ξύλου, ὅ ἐστιν ἐν μέσῳ τοῦ παραδείσου, εἶπεν ὁ Θεός, οὐ φάγεσθε ἀπ᾿ αὐτοῦ, οὐ δὲ μὴ ἅψησθε αὐτοῦ, ἵνα μὴ ἀποθάνητε.

Γεν. 3,3 Από τον καρπόν όμως του δένδρου, που υπάρχει εν τω μέσω του παραδείσου, έδωσεν εντολήν ο Θεός λέγων· δεν θα φάγετε από τον καρπόν αυτού ούτε και θα εγγίσετε αυτό, δια να μη αποθάνετε”.

Γεν. 3,4 καὶ εἶπεν ὁ ὄφις τῇ γυναικί· οὐ θανάτῳ ἀποθανεῖσθε·

Γεν. 3,4 Είπε δε τότε ο όφις προς την γυναίκα· “δεν θα αποθάνετε· κάθε άλλο.

Γεν. 3,5 ᾔδει γὰρ ὁ Θεός, ὅτι ᾗ ἂν ἡμέρᾳ φάγητε ἀπ᾿ αὐτοῦ, διανοιχθήσονται ὑμῶν οἱ ὀφθαλμοὶ καὶ ἔσεσθε ὡς θεοί, γινώσκοντες καλὸν καὶ πονηρόν.

Γεν. 3,5 Σας απηγόρευσεν ο Θεός να φάγετε από το δένδρον αυτό, διότι εγνώριζεν ότι κατά την ημέραν, κατά την οποίαν θα φάγετε, θα ανοιχθούν τα μάτια σας και θα είσθε και σεις σαν θεοί, όμοιοι με αυτόν, γνωρίζοντες καλόν και πονηρόν”.

Γεν. 3,6 καὶ εἶδεν ἡ γυνή, ὅτι καλὸν τὸ ξύλον εἰς βρῶσιν καὶ ὅτι ἀρεστὸν τοῖς ὀφθαλμοῖς ἰδεῖν καὶ ὡραῖόν ἐστι τοῦ κατανοῆσαι, καὶ λαβοῦσα ἀπὸ τοῦ καρποῦ αὐτοῦ ἔφαγε· καὶ ἔδωκε καὶ τῷ ἀνδρὶ αὐτῆς μετ᾿ αὐτῆς, καὶ ἔφαγον.

Γεν. 3,6 Τοτε η Εύα παρετήρησε προσεκτικότερα το απηγορευμένον δένδρον, είδε τον καρπόν του ωραίον εις την όψιν και εσκέφθη ότι ευχάριστον θα ήτο να δοκιμάση αυτόν. Και λοιπόν έλαβεν από τον καρπόν του δένδρου αυτού, έφαγεν αυτή, και έδωσε και στον άνδρα της, και έτσι έφαγον και οι δύο.

Γεν. 3,7 καὶ διηνοίχθησαν οἱ ὀφθαλμοὶ τῶν δύο, καὶ ἔγνωσαν ὅτι γυμνοὶ ἦσαν, καὶ ἔῤῥαψαν φύλλα συκῆς καὶ ἐποίησαν ἑαυτοῖς περιζώματα.

Γεν. 3,7 Και ήνοιξαν τα μάτια των δύο πρωτοπλάστων, εκατάλαβαν ότι ήσαν γυμνοί σωματικώς και ψυχικώς, εντράπηκαν την γυμνότητά των και έκοψαν φύλλα συκής, τα έρραψαν προχείρως και με αυτά σαν ποδιές εκάλυψαν την γυμνότητά των.

Γεν. 3,8 Καὶ ἤκουσαν τῆς φωνῆς Κυρίου τοῦ Θεοῦ περιπατοῦντος ἐν τῷ παραδείσῳ τὸ δειλινόν, καὶ ἐκρύβησαν ὅ τε Ἀδὰμ καὶ ἡ γυνὴ αὐτοῦ ἀπὸ προσώπου Κυρίου τοῦ Θεοῦ ἐν μέσῳ τοῦ ξύλου τοῦ παραδείσου.

Γεν. 3,8 Οταν δε κατά το δειλινόν ήκουσαν την φωνήν του Θεού, ο οποίος περιπατούσεν στον παράδεισον, εκρύβησαν ο Αδάμ και η γυνή αυτού από φόβον και εντροπήν ανάμεσα εις τα δένδρα του παραδείσου, δια να μη αντικρύσουν το πρόσωπον του Θεού.

Γεν. 3,9 καὶ ἐκάλεσε Κύριος ὁ Θεὸς τὸν Ἀδὰμ καὶ εἶπεν αὐτῷ· Ἀδάμ, ποῦ εἶ;

Γεν. 3,9 Ο Θεός προσεκάλεσε τον Αδάμ και του είπε· “' Αδάμ, που είσαι;”

Γεν. 3,10 καὶ εἶπεν αὐτῷ· τῆς φωνῆς σου ἤκουσα περιπατοῦντος ἐν τῷ παραδείσῳ καὶ ἐφοβήθην, ὅτι γυμνός εἰμι, καὶ ἐκρύβην.

Γεν. 3,10 Ο δε Αδάμ απήντησεν στον Θεόν· “ήκουσα την φωνήν σου, καθώς περιπατούσες στον παράδεισον, και εφοβήθην να παρουσιασθώ εμπρός σου επειδή είμαι γυμνός δι' αυτό και έσπευσα να κρυφθώ”.

Γεν. 3,11 καὶ εἶπεν αὐτῷ ὁ Θεός· τίς ἀνήγγειλέ σοι ὅτι γυμνὸς εἶ, εἰ μὴ ἀπὸ τοῦ ξύλου, οὗ ἐνετειλάμην σοι τούτου μόνου μὴ φαγεῖν, ἀπ᾿ αὐτοῦ ἔφαγες;

Γεν. 3,11 Ηρώτησε δε ο Θεός αυτόν· “ποίος σου ανήγγειλεν ότι είσαι γυμνός; Μηπως και έφαγες από το δένδρον, από το οποίον και μόνον σου απηγόρευσα να φάγης;”

Γεν. 3,12 καὶ εἶπεν ὁ Ἀδάμ· ἡ γυνή, ἣν ἔδωκας μετ᾿ ἐμοῦ, αὕτη μοι ἔδωκεν ἀπὸ τοῦ ξύλου, καὶ ἔφαγον.

Γεν. 3,12 Ο Αδάμ έσπευσε να δικαιολογηθή και είπε· “αυτή η γυναίκα, την οποίαν συ μου έδωκες ως σύντροφον και βοηθόν μου, αυτή μου έδωσε από τον καρπόν του απηγορευμένου δένδρου και έφαγον”.

Γεν. 3,13 καὶ εἶπε Κύριος ὁ Θεὸς τῇ γυναικί· τί τοῦτο ἐποίησας; καὶ εἶπεν ἡ γυνή· ὁ ὄφις ἠπάτησέ με, καὶ ἔφαγον.

Γεν. 3,13 Είπε δε τότε Κυριος ο Θεός προς την γυναίκα, την Εύαν· “διατί έκαμες αυτό;” Η Εύα απήντησεν· “ο όφις με εξηπάτησε και έφαγον”.

Γεν. 3,14 καὶ εἶπε Κύριος ὁ Θεὸς τῷ ὄφει· ὅτι ἐποίησας τοῦτο, ἐπικατάρατος σὺ ἀπὸ πάντων τῶν κτηνῶν καὶ ἀπὸ πάντων τῶν θηρίων τῶν ἐπὶ τῆς γῆς· ἐπὶ τῷ στήθει σου καὶ τῇ κοιλίᾳ πορεύσῃ καὶ γῆν φαγῇ πάσας τὰς ἡμέρας τῆς ζωῆς σου.

Γεν. 3,14 Είπε δε τότε Κυριος ο Θεός στον όφιν· “επειδή διέπραξες αυτήν την δολιότητα, θα είσαι κατηραμένος συ ανάμεσα από όλα τα κτήνη και όλα τα θηρία, που υπάρχουν εις την γην. Θα σύρεσαι στο χώμα με το στήθος και την κοιλίαν και χώμα θα τρώγης όλας τας ημέρας της ζωής σου.

Γεν. 3,15 καὶ ἔχθραν θήσω ἀνὰ μέσον σοῦ καὶ ἀνὰ μέσον τῆς γυναικὸς καὶ ἀνὰ μέσον τοῦ σπέρματός σου καὶ ἀνὰ μέσον τοῦ σπέρματος αὐτῆς· αὐτός σου τηρήσει κεφαλήν, καὶ σὺ τηρήσεις αὐτοῦ πτέρναν.

Γεν. 3,15 Θα θέσω δε άσβεστον εχθρότητα μεταξύ σου και της γυναικός, μεταξύ των απογόνων σου και των απογόνων αυτής. Ενας δε απόγονος της γυναικός μόνης, αυτός θα σου συντρίψή την κεφαλήν και συ θα κεντήσης αυτού την πτέρναν”.

Γεν. 3,16 καὶ τῇ γυναικὶ εἶπε· πληθύνων πληθυνῶ τὰς λύπας σου καὶ τὸν στεναγμόν σου· ἐν λύπαις τέξῃ τέκνα, καὶ πρὸς τὸν ἄνδρα σου ἡ ἀποστροφή σου, καὶ αὐτός σου κυριεύσει.

Γεν. 3,16 Προς δε την γυναίκα είπε· “θα πολλαπλασιάσω εις πλήθος πολύ τας λύπας σου, τας θλίψεις και τους στεναγμούς σου. Με πόνους θα γεννάς τα τέκνα σου, θα εξαρτάσαι δε πάντοτε από τον άνδρα σου και αυτός θα είναι κύριός σου”.

Γεν. 3,17 τῷ δὲ Ἀδὰμ εἶπεν· ὅτι ἤκουσας τῆς φωνῆς τῆς γυναικός σου καὶ ἔφαγες ἀπὸ τοῦ ξύλου, οὗ ἐνετειλάμην σοι τούτου μόνου μὴ φαγεῖν, ἀπ᾿ αὐτοῦ ἔφαγες, ἐπικατάρατος ἡ γῆ ἐν τοῖς ἔργοις σου· ἐν λύπαις φαγῇ αὐτὴν πάσας τὰς ἡμέρας τῆς ζωῆς σου·

Γεν. 3,17 Εις δε τον Αδάμ είπεν· “επειδή ήκουσες την κακήν συμβουλήν της γυναικός σου και έφαγες από τον καρπόν του δένδρου, εκ του οποίου και μόνου εγώ σου έδωσα την εντολήν να μη φάγης, θα είναι κατηραιμένη η γη εις τα έργα σου. Με λύπην και κόπον θα κερδίζης την τροφήν σου από την γην όλας τας ημέρας της ζωής σου.

Γεν. 3,18 ἀκάνθας καὶ τριβόλους ἀνατελεῖ σοι, καὶ φαγῇ τὸν χόρτον τοῦ ἀγροῦ.

Γεν. 3,18 Αγκάθια και τριβόλια θα σου φυτρώνη η γη και θα τρέφεσαι με τα χόρτα του αγρού.

Γεν. 3,19 ἐν ἱδρῶτι τοῦ προσώπου σου φαγῇ τὸν ἄρτον σου, ἕως τοῦ ἀποστρέψαι σε εἰς τὴν γῆν, ἐξ ἧς ἐλήφθης, ὅτι γῆ εἶ καὶ εἰς γῆν ἀπελεύσῃ·

Γεν. 3,19 Καθ' όλον το διάστημα της ζωής σου με τον ιδρώτα του προσώπου σου θα τρώγης τον άρτον σου, μέχρις ότου αποθάνης και επιστρέψη το σώμα σου εις την γην, από την οποίαν και έχει πλασθή· διότι χώμα είναι το σώμα σου, στο χώμα θα καταλήξη και χώμα πάλιν θα γίνη”.

Γεν. 3,20 καὶ ἐκάλεσεν Ἀδὰμ τὸ ὄνομα τῆς γυναικὸς αὐτοῦ Ζωή, ὅτι αὕτη μήτηρ πάντων τῶν ζώντων.

Γεν. 3,20 Ωνόμασε τότε ο Αδάμ την γυναίκα του Ζωήν, διότι αυτή θα ήτο η μητέρα όλων των ανθρώπων της γης.

Γεν. 3,21 Καὶ ἐποίησε Κύριος ὁ Θεὸς τῷ Ἀδὰμ καὶ τῇ γυναικὶ αὐτοῦ χιτῶνας δερματίνους καὶ ἐνέδυσεν αὐτούς.

Γεν. 3,21 Ο δε πανάγαθος Θεός, δια να προφυλάξη τον Αδάμ και την γυναίκα του από τας καιρικάς μεταβολάς, κατεσκεύασε δι' αυτούς χιτώνας δερματίνους, με τους οποίους και τους ενέδυσεν.

Γεν. 3,22 καὶ εἶπεν ὁ Θεός· ἰδοὺ Ἀδὰμ γέγονεν ὡς εἷς ἐξ ἡμῶν, τοῦ γινώσκειν καλὸν καὶ πονηρόν· καὶ νῦν μή ποτε ἐκτείνῃ τὴν χεῖρα αὐτοῦ καὶ λάβῃ ἀπὸ τοῦ ξύλου τῆς ζωῆς καὶ φάγῃ καὶ ζήσεται εἰς τὸν αἰῶνα.

Γεν. 3,22 Είπε δε τότε ο Τριαδικός Θεός· “ιδού ο Αδάμ έγινε πλέον σαν ένας από ημάς με την ικανότητα να γνωρίζη καλόν και κακόν ! Και τώρα μήπως τυχόν και απλώση το χέρι του και πάρη και φέγη από τον καρπόν του ξύλου της ζωής και γίνη αυτός και το κακόν αθάνατον, πρέπει να εκδιωχθή από τον παράδεισον”.

Γεν. 3,23 καὶ ἐξαπέστειλεν αὐτὸν Κύριος ὁ Θεὸς ἐκ τοῦ παραδείσου τῆς τρυφῆς ἐργάζεσθαι τὴν γῆν, ἐξ ἧς ἐλήφθη.

Γεν. 3,23 Και έδιωξεν ο Θεός τον Αδάμ από τον παράδεισον της χαράς και της τέρψεως, δια να εργάζεται μετά κόπου την γην, από το χώμα της οποίας είχε πλασθή το σώμα του.

Γεν. 3,24 καὶ ἐξέβαλε τὸν Ἀδὰμ καὶ κατῴκισεν αὐτὸν ἀπέναντι τοῦ παραδείσου τῆς τρυφῆς καὶ ἔταξε τὰ Χερουβὶμ καὶ τὴν φλογίνην ῥομφαίαν τὴν στρεφομένην φυλάσσειν τὴν ὁδὸν τοῦ ξύλου τῆς ζωῆς.

Γεν. 3,24 Εβγαλε τον Αδάμ και τον έφερε να κατοικήση απέναντι από τον παράδεισον της χαράς και της τέρψεως. Διέταξε δε τα Χερουβιμ και την φλογίνην ρομφαίαν, την συστρεφομένην, να φυλάσσουν την οδόν, η οποία ωδηγούσε προς το δένδρον της ζωής.

ΓΕΝΕΣΙΣ 4

Γεν. 4,1 Ἀδὰμ δὲ ἔγνω Εὔαν τὴν γυναῖκα αὐτοῦ, καὶ συλλαβοῦσα ἔτεκε τὸν Κάϊν καὶ εἶπεν· ἐκτησάμην ἄνθρωπον διά τοῦ Θεοῦ.

Γεν. 4,1 Ο Αδάμ εγνώρισεν ως σύζυγον την γυναίκα αυτού την Εύαν, η οποία έμεινεν έγκυος και εγέννησε τον Καϊν. Γεμάτη δε χαράν ανεφώνησε· “με την δύναμιν του Θεού εγέννησα άνθρωπον” !

Γεν. 4,2 καὶ προσέθηκε τεκεῖν τὸ ἀδελφὸν αὐτοῦ, τὸν Ἄβελ. καὶ ἐγένετο Ἄβελ ποιμὴν προβάτων, Κάϊν δὲ ἦν ἐργαζόμενος τὴν γῆν.

Γεν. 4,2 Επειτα δε από τον Καϊν εγέννησεν η Εύα τον αδελφόν του Αβελ. Ο Αβελ ήτο ποιμήν προβάτων, ο δε Καϊν ήτο γεωργός, καλλιεργών την γην.

Γεν. 4,3 καὶ ἐγένετο μεθ᾿ ἡμέρας ἤνεγκε Κάϊν ἀπὸ τῶν καρπῶν τῆς γῆς θυσίαν τῷ Κυρίῳ,

Γεν. 4,3 Μετά τινα χρόνον ο Καϊν προσέφερε θυσίαν στον Θεόν από τους καρπούς των αγρών του.

Γεν. 4,4 καὶ Ἄβελ ἤνεγκε καὶ αὐτὸς ἀπὸ τῶν πρωτοτόκων τῶν προβάτων αὐτοῦ καὶ ἀπὸ τῶν στεάτων αὐτῶν. καὶ ἐπεῖδεν ὁ Θεὸς ἐπί Ἄβελ καὶ ἐπὶ τοῖς δώροις αὐτοῦ,

Γεν. 4,4 Ο δε Αβελ προσέφερε και αυτός θυσίαν από τα πρωτότοκα των προβάτων του και μάλιστα από τα πλέον ευτραφή και παχέα. Ο δε Θεός είδε με ευμένειαν τον Αβελ και τα δώρα του.

Γεν. 4,5 ἐπὶ δὲ Κάϊν καὶ ἐπὶ ταῖς θυσίαις αὐτοῦ οὐ προσέσχε. καὶ ἐλυπήθη Κάϊν λίαν, καὶ συνέπεσε τῷ προσώπῳ αὐτοῦ.

Γεν. 4,5 Εις τον Καϊν όμως και την θυσίαν του δεν έδωσε καμμίαν προσοχήν. Ενεκα τούτου ο Καϊν εδυσφόρησε πάρα πολύ και εσκυθρώπασε το πρόσωπον αυτού.

Γεν. 4,6 καὶ εἶπε Κύριος ὁ Θεὸς τῷ Κάϊν· ἵνα τί περίλυπος ἐγένου, καὶ ἵνα τί συνέπεσε τὸ πρόσωπόν σου;

Γεν. 4,6 Ηρώτησε Κυριος ο Θεός τον Καιν· “διατί έγινες περίλυπος και κατέβασες οργισμένος τα μούτρα σου;

Γεν. 4,7 οὐκ ἐὰν ὀρθῶς προσενέγκῃς, ὀρθῶς δὲ μὴ διέλῃς, ἥμαρτες; ἡσύχασον· πρὸς σὲ ἡ ἀποστροφὴ αὐτοῦ, καὶ σὺ ἄρξεις αὐτοῦ.

Γεν. 4,7 Δεν γνωρίζεις ότι εάν προσφέρης δώρα ως θυσίαν στον αληθινόν Θεόν, δεν εκλέξης όμως τα καλά δώρα εις ένδειξιν ευλαβείας, αμαρτάνεις ενώπιον του Θεού; Αλλά ησύχασε· το κακόν είναι εις την εξουσίαν σου και δύνασαι αν θέλης να το νικήσης”.

Γεν. 4,8 καὶ εἶπε Κάϊν πρὸς Ἄβελ τὸν ἀδελφὸν αὐτοῦ· διέλθωμεν εἰς τὸ πεδίον. καὶ ἐγένετο ἐν τῷ εἶναι αὐτοὺς ἐν τῷ πεδίῳ, ἀνέστη Κάϊν ἐπὶ Ἄβελ τὸν ἀδελφὸν αὐτοῦ καὶ ἀπέκτεινεν αὐτόν.

Γεν. 4,8 Σκυθρωπός και φθονερός ο Καϊν είπε στον αδελφόν του τον Αβελ “ας περάσωμεν εις την πεδιάδα”. Οταν δε έφθασαν εις την πεδιάδα, ο Καϊν επετέθη αιφνιδίως και με ορμήν εναντίον του Αβελ, του αδελφού του, και τον εφόνευσεν.

Γεν. 4,9 καὶ εἶπε Κύριος ὁ Θεὸς πρὸς Κάϊν· ποῦ ἐστιν Ἄβελ ὁ ἀδελφός σου; καὶ εἶπεν· οὐ γινώσκω· μὴ φύλαξ τοῦ ἀδελφοῦ μου εἰμὶ ἐγώ;

Γεν. 4,9 Ο Κυριος και Θεός ηρώτησε τον Καϊν· “που είναι ο αδελφός σου ο Αβελ;” Και εκείνος απήντησε· “δεν γνωρίζω· μήπως εγώ είμαι φύλακας του αδελφού μου;”

Γεν. 4,10 καί εἶπε Κύριος· τί πεποίηκας; φωνὴ αἵματος τοῦ ἀδελφοῦ σου βοᾷ πρός με ἐκ τῆς γῆς.

Γεν. 4,10 Είπε δε ο Κυριος· “τι είναι αυτό που έκαμες; Η φωνή του αίματος του φονευθέντος αδελφού σου υψώνεται από την γην στον ουρανόν προς εμέ και βοά ζητούσα την τιμωρίαν σου.

Γεν. 4,11 καὶ νῦν ἐπικατάρατος σὺ ἀπὸ τῆς γῆς, ἣ ἔχανε τὸ στόμα αὐτῆς δέξασθαι τὸ αἷμα τοῦ ἀδελφοῦ σου ἐκ τῆς χειρός σου·

Γεν. 4,11 Και τώρα θα είσαι συ κατηραμένος και σαν ξένος από την γην αυτήν, η οποία ήνοιξε το στόμα της και κατέπιε το αίμα του αδελφού σου, τον οποίον συ με το εγκληματικόν σου χέρι εφόνευσες.

Γεν. 4,12 ὅτε ἐργᾷ τὴν γῆν, καὶ οὐ προσθήσει τὴν ἰσχὺν αὐτῆς δοῦναί σοι· στένων καὶ τρέμων ἔσῃ ἐπὶ τῆς γῆς.

Γεν. 4,12 Οταν εργάζεσαι και καλλιεργής την γην αυτήν, δεν θα παρέχη την δύναμίν της να αποδώση εις σε τους καρπούς της. Συ δε θα ευρίσκεσαι συνεχώς εις κατάστασιν στεναγμών και τρόμων, και σαν καταδιωκόμενος θα περιπλανάσαι επάνω εις την γην αυτήν”.

Γεν. 4,13 καὶ εἶπε Κάϊν πρὸς Κύριον τὸν Θεόν· μείζων ἡ αἰτία μου τοῦ ἀφεθῆναί με·

Γεν. 4,13 Εκραξε τότε ο Καϊν απηλπισμένος και αναστατωμένος προς τον Θεόν· “το έγκλημα και η ενόχη μου είναι μεγαλυτέρα από την θείαν συγγνώμην.

Γεν. 4,14 εἰ ἐκβάλλεις με σήμερον ἀπὸ προσώπου τῆς γῆς καὶ ἀπὸ τοῦ προσώπου σου κρυβήσομαι, καὶ ἔσομαι στένων καὶ τρέμων ἐπὶ τῆς γῆς, καὶ ἔσται πᾶς ὁ εὑρίσκων με, ἀποκτενεῖ με.

Γεν. 4,14 Εάν όμως με διώξης από την περιοχήν αυτήν, όπου σήμερον ευρίσκομαι, και αποστρέψης το πρόσωπόν σου από εμέ και θα είμαι σαν κρυμμένος από την θείαν σου παρουσίαν, θα περιφέρωμαι στενάζων και τρέμων εις την γην, και τότε ο πρώτος τυχών, που θα με συναντήση, θα με φονεύση”.

Γεν. 4,15 καὶ εἶπεν αὐτῷ Κύριος ὁ Θεός· οὐχ οὕτως, πᾶς ὁ ἀποκτείνας Κάϊν ἑπτὰ ἐκδικούμενα παραλύσει. καὶ ἔθετο Κύριος ὁ Θεὸς σημεῖον τῷ Κάϊν τοῦ μὴ ἀνελεῖν αὐτὸν πάντα τὸν εὑρίσκοντα αὐτόν.

Γεν. 4,15 Είπε δε προς αυτόν ο Θεός· “δεν θα συμβή κάτι τέτοιο· διότι εκείνος ο οποίος θα φονεύση τον Καιν, θα επισύρη εναντίον του πολύ περισσοτέρας τιμωρίας και θα παραλύση κάτω από το βάρος αυτών”. Εθεσε δε ο Θεός κάποιο σημάδι στον Καϊν, ώστε κανείς από όσους θα τον συναντούσαν, να μη τον φονεύση.

Γεν. 4,16 ἐξῆλθε δὲ Κάϊν ἀπὸ προσώπου τοῦ Θεοῦ καὶ ᾤκησεν ἐν γῇ Ναὶδ κατέναντι Ἐδέμ.

Γεν. 4,16 Εφυγε δε τότε ο Καϊν από την περιοχήν, εις την οποίαν μέχρι τότε ευρίσκετο και είχε την ευλογίαν του Θεού, και κατώκησεν εις την χώραν Ναίδ, η οποία ευρίσκετο απέναντι από την Εδέμ.

Γεν. 4,17 Καὶ ἔγνω Κάϊν τὴν γυναῖκα αὐτοῦ, καὶ συλλαβοῦσα ἔτεκε τὸν Ἐνώχ. καὶ ἦν οἰκοδομῶν πόλιν καὶ ἐπωνόμασε τὴν πόλιν ἐπὶ τῷ ὀνόματι τοῦ υἱοῦ αὐτοῦ, Ἐνώχ.

Γεν. 4,17 Ο Καϊν εγνώρισε τότε την σύζυγόν του, η οποία έμεινεν έγκυος και εγέννησε τον Ενώχ. Εκτισε δε ο Καϊν μίαν πόλιν και ωνόμασεν αυτήν με το όνομα του υιού του, Ενώχ.

Γεν. 4,18 ἐγεννήθη δὲ τῷ Ἐνὼχ Γαϊδάδ, καὶ Γαϊδὰδ ἐγέννησε τὸν Μαλελεήλ, καὶ Μαλελεὴλ ἐγέννησε τὸν Μαθουσάλα, καὶ Μαθουσάλα ἐγέννησε τὸν Λάμεχ.

Γεν. 4,18 Από δε τον Ενώχ εγεννήθη ο Γαϊδάδ. Ο Γαϊδάδ εγέννησε τον Μαλελεήλ, ο δε Μαλελεήλ εγέννησε τον Μαθουσάλα, και ο Μαθουσάλα εγέννησε τον Λαμεχ.

Γεν. 4,19 καὶ ἔλαβεν ἑαυτῷ Λάμεχ δύο γυναῖκας, ὄνομα τῇ μιᾷ Ἀδά, καὶ ὄνομα τῇ δευτέρᾳ Σελλά.

Γεν. 4,19 Ελαβε δε ο Λαμεχ δύο συγχρόνως συζύγους. Η μία ωνομάζετο Αδά και η δευτέρα Σελλά.

Γεν. 4,20 καὶ ἔτεκεν Ἀδὰ τὸν Ἰωβήλ· οὗτος ἦν πατὴρ οἰκούντων ἐν σκηναῖς κτηνοτρόφων.

Γεν. 4,20 Η Αδά εγέννησε τον Ιωβήλ. Αυτός η το γενάρχης των κτηνοτρόφων, οι οποίοι περιφερόμενοι ανά τας διαφόρους βοσκησίμους περιοχάς δεν είχον μόνιμον οικίαν, αλλά εζούσαν εις σκηνάς.

Γεν. 4,21 καὶ ὄνομα τῷ ἀδελφῷ αὐτοῦ Ἰουβάλ· οὗτος ἦν ὁ καταδείξας ψαλτήριον καὶ κιθάραν.

Γεν. 4,21 Αδελφός του Ιωβήλ ήτο ο Ιουβάλ. Αυτός ήτο συνθέτης ύμνων και διδάσκαλος της μουσικής.

Γεν. 4,22 Σελλὰ δὲ καὶ αὐτὴ ἔτεκε τὸν Θόβελ, καὶ ἦν σφυροκόπος χαλκεὺς χαλκοῦ καὶ σιδήρου· ἀδελφὴ δὲ Θόβελ Νοεμά.

Γεν. 4,22 Η Σελλά εγέννησε και αυτή τον Θοβελ, ο οποίος κατειργάζετο τον χαλκόν και τον σίδηρον και κατεσκεύαζεν εργαλεία. Αδελφή δε του Θοβελ ήτο η Νοεμά.

Γεν. 4,23 εἶπε δὲ Λάμεχ ταῖς ἑαυτοῦ γυναιξίν· Ἀδὰ καὶ Σελλά, ἀκούσατέ μου τῆς φωνῆς, γυναῖκες Λάμεχ, ἐνωτίσασθέ μου τοὺς λόγους, ὅτι ἄνδρα ἀπέκτεινα εἰς τραῦμα ἐμοὶ καὶ νεανίσκον εἰς μώλωπα ἐμοί·

Γεν. 4,23 Ο δε Λαμεχ καυχώμενος δια την αγριότητά του, είπεν εις τας γυναίκας του· “Αδά και Σελλά, ακούσατε την φωνήν μου· γυναίκες Λαμεχ ανοίξατε τα αυτιά σας δια να ακούσετε τους λόγους μου· εφόνευσα ένα άνδρα, διότι με επλήγωσε, και ένα νεανίαν διότι με ετραυμάτισε.

Γεν. 4,24 ὅτι ἑπτάκις ἐκδεδίκηται ἐκ Κάϊν, ἐκ δὲ Λάμεχ ἑβδομηκοντάκις ἑπτά.

Γεν. 4,24 Επτά φοράς ετιμωρήθη ο Καϊν δια τον φόνον του αδελφού του, εβδομήκοντα φοράς επτά θα τιμωρώ εγώ ο Λαμεχ εκείνον, που θα τολμήση να με θίξη”.

Γεν. 4,25 Ἔγνω δὲ Ἀδὰμ Εὔαν τὴν γυναῖκα αὐτοῦ, καὶ συλλαβοῦσα ἔτεκεν υἱόν, καὶ ἐπωνόμασε τὸ ὄνομα αὐτοῦ Σήθ, λέγουσα· ἐξανέστησε γάρ μοι ὁ Θεὸς σπέρμα ἕτερον ἀντὶ Ἄβελ, ὃν ἀπέκτεινε Κάϊν.

Γεν. 4,25 Ο δε Αδάμ εγνώρισε πάλιν την γυναίκα αυτού, η οποία έμεινεν έγκυος και εγέννησεν υιόν, τον οποίον ωνόμασε Σηθ λέγουσα· “ο Θεός μου έδωσε άλλο παιδί αντί του Αβελ, τον οποίον εφόνευσεν ο Καϊν”.

Γεν. 4,26 καὶ τῷ Σὴθ ἐγένετο υἱός, ἐπωνόμασε δὲ τὸ ὄνομα αὐτοῦ Ἐνώς· οὗτος ἤλπισεν ἐπικαλεῖσθαι τὸ ὄνομα Κυρίου τοῦ Θεοῦ.

Γεν. 4,26 Ο δε Σηθ απέκτησεν υιόν, τον οποίον ωνόμασεν Ενώς. Αυτός δε ο Ενώς επίστευεν και ήλπιζεν στον Θεόν, ελάτρευε και επεκαλείτο πάντοτε το όνομα Κυρίου του Θεού.

ΓΕΝΕΣΙΣ 5

Γεν. 5,1 Αὕτη ἡ βίβλος γενέσεως ἀνθρώπων· ᾗ ἡμέρᾳ ἐποίησεν ὁ Θεὸς τὸν Ἀδάμ, κατ᾿ εἰκόνα Θεοῦ ἐποίησεν αὐτόν·

Γεν. 5,1 Αυτή είναι η ιστορία της δημιουργίας των πρώτων ανθρώπων, όταν ο Θεός εδημιούργησε τον Αδάμ. Εδημιούργησεν αυτόν κατ' εικόνα Θεού.

Γεν. 5,2 ἄρσεν καὶ θῆλυ ἐποίησεν αὐτοὺς καὶ εὐλόγησεν αὐτούς· καὶ ἐπωνόμασε τὸ ὄνομα αὐτοῦ Ἀδάμ, ᾗ ἡμέρᾳ ἐποίησεν αὐτούς·

Γεν. 5,2 Απ' αρχής άνδρα και γυναίκα εδημιούργησεν ο Θεός, τους οποίους και ευλόγησε. Κατά δε την ημέραν κατά την οποίαν τους εδημιούργησεν, έδωσεν στον πρώτον άνθρωπον το όνομα Αδάμ.

Γεν. 5,3 ἔζησε δὲ Ἀδὰμ τριάκοντα καὶ διακόσια ἔτη, καὶ ἐγέννησε κατὰ τὴν ἰδέαν αὐτοῦ καὶ κατὰ τὴν εἰκόνα αὐτοῦ καὶ ἐπωνόμασε τὸ ὄνομα αὐτοῦ Σήθ.

Γεν. 5,3 Εζησε δε ο Αδάμ διακόσια τριάκοντα έτη και εγέννησε κατά τα χαρακτηριστικά αυτού σωματικά και ψυχικά ιδιώματα υιόν, τον οποίον ωνόμασε Σηθ.

Γεν. 5,4 ἐγένοντο δὲ αἱ ἡμέραι τοῦ Ἀδάμ, ἃς ἔζησε μετά τὸ γεννῆσαι αὐτὸν τὸν Σήθ, ἔτη ἑπτακόσια, καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας.

Γεν. 5,4 Μετά δε την γέννησιν του Σηθ έζησεν ο Αδάμ επτακόσια έτη και εγέννησεν υιούς και θυγατέρας.

Γεν. 5,5 καὶ ἐγένοντο πᾶσαι αἱ ἡμέραι Ἀδάμ, ἃς ἔζησε, τριάκοντα καὶ ἐννακόσια ἔτη, καὶ ἀπέθανεν.

Γεν. 5,5 Ολα τα έτη, τα οποία έζησεν ο Αδάμ, ανήλθον εις εννεακόσια τριάκοντα, μετά τα οποία και απέθανε.

Γεν. 5,6 Ἔζησε δὲ Σὴθ πέντε καὶ διακόσια ἔτη καὶ ἐγέννησε τὸν Ἐνώς.

Γεν. 5,6 Ο δε Σηθ όταν ήτο εις ηλικίαν διακοσίων πέντε ετών, εγέννησε τον Ενώς.

Γεν. 5,7 καὶ ἔζησε Σὴθ μετὰ τὸ γεννῆσαι αὐτὸν τὸν Ἐνὼς ἑπτὰ ἔτη καὶ ἑπτακόσια καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας.

Γεν. 5,7 Μετά δε την γέννησιν του Ενώς έζησεν επτακόσια επτά έτη και απέκτησεν υιούς και θυγατέρας.

Γεν. 5,8 καὶ ἐγένοντο πᾶσαι αἱ ἡμέραι Σὴθ δώδεκα καὶ ἐννακόσια ἔτη, καὶ ἀπέθανε.

Γεν. 5,8 Ολα τα έτη, τα οποία έζησεν ο Σηθ ανήλθον εις εννεακόσια δώδεκα και έπειτα απέθανεν.

Γεν. 5,9 Καὶ ἔζησεν Ἐνὼς ἔτη ἑκατὸν ἐνενήκοντα καὶ ἐγέννησε τὸν Καϊνᾶν.

Γεν. 5,9 Ο Ενώς, όταν έφθασεν εις ηλικίαν εκατόν ενενήκοντα ετών, εγέννησε τον Καϊνάν.

Γεν. 5,10 καὶ ἔζησεν Ἐνὼς μετὰ τὸ γεννῆσαι αὐτὸν τὸν Καϊνᾶν πεντεκαίδεκα ἔτη καὶ ἑπτακόσια καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας.

Γεν. 5,10 Εζησε δε μετά την γέννησιν του Καϊνάν επτακόσια δέκα πέντε έτη και εγέννησεν υιούς και θυγατέρας.

Γεν. 5,11 καὶ ἐγένοντο πᾶσαι αἱ ἡμέραι Ἐνὼς πέντε ἔτη καὶ ἐννακόσια, καὶ ἀπέθανε.

Γεν. 5,11 Εζησε εν συνόλω εννεακόσια πέντε έτη και απέθανεν.

Γεν. 5,12 Καὶ ἔζησε Καϊνᾶν ἑβδομήκοντα καὶ ἑκατὸν ἔτη, καὶ ἐγέννησε τὸν Μαλελεήλ.

Γεν. 5,12 Ο Καϊνάν εις ηλικίαν εκατόν εβδομήκοντα ετών εγέννησε τον Μαλελεήλ.

Γεν. 5,13 καὶ ἔζησε Καϊνᾶν μετὰ τὸ γεννῆσαι αὐτὸν τὸν Μαλελεὴλ τεσσαράκοντα καὶ ἑπτακόσια ἔτη καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας.

Γεν. 5,13 Μετά την γέννησιν του Μαλελεήλ έζησεν ο Καϊνάν επτακόσια τεσσαράκοντα ακόμη έτη και εγέννησεν υιούς και θυγατέρας.

Γεν. 5,14 καὶ ἐγένοντο πᾶσαι αἱ ἡμέρα Καϊνᾶν δέκα ἔτη καὶ ἐννακόσια, καὶ ἀπέθανε.

Γεν. 5,14 Ολα τα έτη της ζωής του Καϊνάν επανήλθον εις εννεακόσια δέκα, μετά τα οποία και απέθανεν.

Γεν. 5,15 Καὶ ἔζησε Μαλελεὴλ πέντε καὶ ἑξήκοντα καὶ ἑκατὸν ἔτη καὶ ἐγέννησε τὸν Ἰάρεδ.

Γεν. 5,15 Ο δε Μαλελεήλ, όταν έφθασεν εις την ηλικίαν των εκατόν εξήκοντα πέντε ετών, απέκτησε τον Ιάρεδ.

Γεν. 5,16 καὶ ἔζησε Μαλελεὴλ μετὰ τὸ γεννῆσαι αὐτὸν τὸν Ἰάρεδ ἔτη τριάκοντα καὶ ἑπτακόσια καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας.

Γεν. 5,16 Μετά δε την γέννησιν του Ιάρεδ έζησεν ο Μαλελεήλ επτακόσια τριάκοντα έτη και απέκτησεν υιούς και θυγατέρας.

Γεν. 5,17 καὶ ἐγένοντο πᾶσαι αἱ ἡμέραι Μαλελεήλ, ἔτη πέντε καὶ ἐνενήκοντα καὶ ὀκτακόσια, καὶ ἀπέθανε.

Γεν. 5,17 Ολα δε τα έτη της ζωής του Μαλελεήλ ανήλθον εις οκτακόσια ενενήκοντα πέντε, μετά τα οποία και απέθανεν.

Γεν. 5,18 Καὶ ἔζησεν Ἰάρεδ δύο καὶ ἑξήκοντα ἔτη καὶ ἑκατὸν καὶ ἐγέννησε τὸν Ἐνώχ.

Γεν. 5,18 Ο Ιάρεδ, όταν ήτο εκατόν εξήκοντα δύο ετών, απέκτησε τον Ενώχ.

Γεν. 5,19 καὶ ἔζησεν Ἰάρεδ μετὰ τὸ γεννῆσαι αὐτὸν τὸν Ἐνὼχ ὀκτακόσια ἔτη καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας.

Γεν. 5,19 Και έζησε μετά την γέννησιν του Ενώχ οκτακόσια έτη, κατά τα οποία απέκτησεν υιούς και θυγατέρας.

Γεν. 5,20 καὶ ἐγένοντο πᾶσαι αἱ ἡμέραι Ἰάρεδ δύο καὶ ἑξήκοντα καὶ ἐννακόσια ἔτη, καὶ ἀπέθανε.

Γεν. 5,20 Ολα τα έτη της ζωής του Ιάρεδ ενήλθον εις εννεακόσια εξήκοντα δύο, οπότε και απέθανεν.

Γεν. 5,21 Καὶ ἔζησεν Ἐνὼχ πέντε καὶ ἑξήκοντα καὶ ἑκατὸν ἔτη καὶ ἐγέννησε τὸν Μαθουσάλα.

Γεν. 5,21 Ο Ενώχ εις ηλικίαν εκατόν εξήκοντα πέντε ετών εγέννησε τον Μαθουσάλα.

Γεν. 5,22 εὐηρέστησε δὲ Ἐνὼχ τῷ Θεῷ μετὰ τὸ γεννῆσαι αὐτὸν τὸν Μαθουσάλα διακόσια ἔτη καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας.

Γεν. 5,22 Μετά την γέννησιν του Μαθουσάλα έζησε ζωήν ευάρεστον στον Θεόν επί διακόσια έτη, κατά τα οποία απέκτησεν υιούς και θυγατέρας.

Γεν. 5,23 καὶ ἐγένοντο πᾶσαι αἱ ἡμέραι Ἐνὼχ πέντε καὶ ἑξήκοντα καὶ τριακόσια ἔτη.

Γεν. 5,23 Ολα δε τα έτη, τα οποία έζησεν ο Ενώχ, ανήλθον εις τριακόσια εξήκοντα πέντε.

Γεν. 5,24 καὶ εὐηρέστησεν Ἐνὼχ τῷ Θεῷ καὶ οὐχ εὑρίσκετο, ὅτι μετέθηκεν αὐτὸν ὁ Θεός.

Γεν. 5,24 Ο Ενώχ, δια την ευσέβειαν και την αρετήν αυτού, έγινεν αγαπητός και αρεστός στον Θεόν. Δι' αυτό και εξηφανίσθη από την γην, διότι ο Θεός τον μετέθεσε ζώντα στους ουρανούς.

Γεν. 5,25 Καὶ ἔζησε Μαθουσάλα ἑπτὰ ἔτη καὶ ἑξήκοντα καὶ ἑκατὸν καὶ ἐγέννησε τὸν Λάμεχ.

Γεν. 5,25 Ο Μαθουσάλα, όταν έφθασεν εις την ηλικίαν των εκατόν εξήκοντα επτά ετών, εγέννησε τον Λαμεχ.

Γεν. 5 ,26 καὶ ἔζησε Μαθουσάλα μετὰ τὸ γεννῆσαι αὐτὸν τὸν Λάμεχ δύο καὶ ὀκτακόσια ἔτη καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας.

Γεν. 5,26 Μετά δε την γέννησιν του Λαμεχ έζησεν ακόμη οκτακόσια δύο έτη και απέκτησεν υιούς και θυγατέρας.

Γεν. 5,27 καὶ ἐγένοντο πᾶσαι αἱ ἡμέραι Μαθουσάλα, ἃς ἔζησεν, ἐννέα καὶ ἑξήκοντα καὶ ἐννακόσια ἔτη, καὶ ἀπέθανε.

Γεν. 5,27 Ολα δε τα έτη της ζωής του Μαθουσάλα ανήλθον εις εννεακόσια εξήκοντα εννέα, μετά τα οποία και απέθανεν.

Γεν. 5,28 Καὶ ἔζησε Λάμεχ ὀκτὼ καὶ ὀγδοήκοντα καὶ ἑκατὸν ἔτη καὶ ἐγέννησεν υἱόν.

Γεν. 5,28 Ο Λαμεχ εις ηλικίαν εκατόν ογδοήκοντα οκτώ ετών απέκτησε υιόν.

Γεν. 5,29 καὶ ἐπωνόμασε τὸ ὄνομα αὐτοῦ Νῶε λέγων· οὗτος διαναπαύσει ἡμᾶς ἀπό τῶν ἔργων ἡμῶν καὶ ἀπὸ τῶν λυπῶν τῶν χειρῶν ἡμῶν καὶ ἀπὸ τῆς γῆς, ἧς κατηράσατο Κύριος ὁ Θεός.

Γεν. 5,29 Ωνόμασε δε αυτόν Νώε, λέγων ότι “ούτος θα μας αναπαύση από τα κοπιώδη και κακά ημών έργα, από τας θλίψεις των έργων των χειρών μας και από τους κόπους της αγόνου γης, την οποίαν έχει καταρασθή ο Θεός”.

Γεν. 5,30 καὶ ἔζησε Λάμεχ μετὰ τὸ γεννῆσαι αὐτὸν τὸν Νῶε πεντακόσια καὶ ἑξήκοντα καὶ πέντε ἔτη καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας.

Γεν. 5,30 Εζησεν ο Λαμεχ μετά την γέννησιν του Νώε πεντακόσια εξήκοντα πέντε έτη και απέκτησεν υιούς και θυγατέρας.

Γεν. 5,31 καὶ ἐγένοντο πᾶσαι αἱ ἡμέραι Λάμεχ ἑπτακόσια καὶ πεντήκοντα τρία ἔτη, καὶ ἀπέθανε.

Γεν. 5,31 Ολα τα έτη της ζωής του Λαμεχ έφθασαν τα επτακόσια πεντήκοντα τρία, μετά τα οποία και απέθανεν.

Γεν. 5,32 Καὶ ἦν Νῶε ἐτῶν πεντακοσίων καὶ ἐγέννησε τρεῖς υἱούς, τὸν Σήμ, τὸν Χάμ, καὶ τὸν Ἰάφεθ.

Γεν. 5,32 Ο δε Νώε ήτα πεντακοσίων ετών, όταν απέκτησε τους τρεις υιούς του, τον Σημ, τον Χαμ και τον Ιάφεθ.

ΓΕΝΕΣΙΣ 6

Γεν. 6,1 Καὶ ἐγένετο ἡνίκα ἤρξαντο οἱ ἄνθρωποι πολλοὶ γίνεσθαι ἐπὶ τῆς γῆς, καὶ θυγατέρες ἐγεννήθησαν αὐτοῖς.

Γεν. 6,1 Οταν ήρχισαν να πληθύνωνται οι άνθρωποι επί της γης, επληθύνοντο αναλόγως και αι γυναίκες των αμαρτωλών ανθρώπων, των απογόνων του Καϊν.

Γεν. 6,2 ἰδόντες δὲ οἱ υἱοὶ τοῦ Θεοῦ τὰς θυγατέρας τῶν ἀνθρώπων ὅτι καλαί εἰσιν, ἔλαβον ἑαυτοῖς γυναῖκας ἀπὸ πασῶν, ὧν ἐξελέξαντο.

Γεν. 6,2 Οι άνθρωποι του Θεού, ιδόντες ότι αι γυναίκες του διεφθαρμένου κόσμου ήσαν ωραίαι, κατά τρόπον δε σαρκικόν σκεπτόμενοι και από την εξωτερικήν ωραιότητα ελκυόμενοι εξέλεξαν και έλαβον συζύγους από τας θυγατέρας των διεφθαρμένων ανθρώπων.

Γεν. 6,3 καὶ εἶπε Κύριος ὁ Θεός· οὐ μὴ καταμείνῃ τὸ πνεῦμά μου ἐν τοῖς ἀνθρώποις τούτοις εἰς τὸν αἰῶνα διὰ τὸ εἶναι αὐτοὺς σάρκας, ἔσονται δὲ αἱ ἡμέραι αὐτῶν ἑκατὸν εἴκοσιν ἔτη.

Γεν. 6,3 Είδεν ο Θεός την σαρκικότητα αυτήν των ανθρώπων και είπε· “δεν θα παραμείνη πλέον το πνεύμα μου στους ανθρώπους τούτους, διότι κυριαρχούνται εξ ολοκλήρου από σαρκικά φρονήματα. Ολαι δε αι υπολειπόμεναι ημέραι της ζωής των θα περιορισθούν μόνον εις εκατόν είκοσιν έτη”.

Γεν. 6,4 οἱ δὲ γίγαντες ἦσαν ἐπὶ τῆς γῆς ἐν ταῖς ἡμέραις ἐκείναις· καὶ μετ᾿ ἐκεῖνο, ὡς ἂν εἰσεπορεύοντο οἱ υἱοὶ τοῦ Θεοῦ πρὸς τὰς θυγατέρας τῶν ἀνθρώπων, καὶ ἐγεννῶσαν ἑαυτοῖς· ἐκεῖνοι ἦσαν οἱ γίγαντες οἱ ἀπ᾿ αἰῶνος, οἱ ἄνθρωποι οἱ ὀνομαστοί.

Γεν. 6,4 Την εποχήν εκείνην υπήρχον οι γίγαντες εις την γην. Αλλά και κατόπιν, όταν οι άνθρωποι του Θεού ελάμβανον ως συζύγους γυναίκας του αμαρτωλού κόσμου, εγεννούσαν γίγαντας. Οι δε γίγαντες εκείνοι και διαβόητοι άνθρωποι επί της γης.

Γεν. 6,5 Ἰδὼν δὲ Κύριος ὁ Θεός, ὅτι ἐπληθύνθησαν αἱ κακίαι τῶν ἀνθρώπων ἐπὶ τῆς γῆς καὶ πᾶς τις διανοεῖται ἐν τῇ καρδίᾳ αὐτοῦ ἐπιμελῶς ἐπὶ τὰ πονηρὰ πάσας τὰς ἡμέρας,

Γεν. 6,5 Ο Θεός ιδών ότι επληθύνθησαν και επληθύνοντο συνεχώς αι αμαρτίαι των ανθρώπων επί της γης και ότι η καρδία παντός ανθρώπου ήτο δοσμένη εις την αμαρτίαν, και τα πονηρά πάντοτε έργα είχεν ως αντικείμενον των επιθυμιών και σκέψεών της,

Γεν. 6,6 καὶ ἐνεθυμήθη ὁ Θεὸς ὅτι ἐποίησε τὸν ἄνθρωπον ἐπὶ τῆς γῆς, καὶ διενοήθη.

Γεν. 6,6 εσκέφθη ότι αυτός εδημιούργησεν εις την γην τον άνθρωπον να ζη κατά το θείον θέλημα και ελυπήθη δια το κατάντημα των ανθρώπων.

Γεν. 6,7 καὶ εἶπεν ὁ Θεός· ἀπαλείψω τὸν ἄνθρωπον, ὃν ἐποίησα ἀπὸ προσώπου τῆς γῆς, ἀπὸ ἀνθρώπου ἕως κτήνους καὶ ἀπό ἑρπετῶν ἕως πετεινῶν τοῦ οὐρανοῦ, ὅτι μετεμελήθην ὅτι ἐποίησα αὐτούς.

Γεν. 6,7 Απεφάσισε δε ο Θεός και είπε· “θα εξαφανίσω από το πρόσωπον της γης τον άνθρωπον, τον οποίον εδημιούργησα, και μαζή με αυτόν κάθε άλλο ζωντανόν ον από ανθρώπου μέχρι κτήνους, από τα ερπετά της γης έως τα πτηνά του ουρανού, διότι μετεμελήθην που τους εδημιούργησα”.

Γεν. 6,8 Νῶε δὲ εὗρε χάριν ἐναντίον Κυρίου τοῦ Θεοῦ.

Γεν. 6,8 Ο Νώε όμως δια την αρετήν αυτού απελάμβανε την ευμένειαν και προστασίαν του Θεού.

Γεν. 6,9 Αὗται δὲ αἱ γενέσεις Νῶε· Νῶε ἄνθρωπος δίκαιος, τέλειος ὢν ἐν τῇ γενεᾷ αὐτοῦ· τῷ Θεῷ εὐηρέστησε Νῶε.

Γεν. 6,9 Αυτή δε είναι η ιστορία και τα γεγονότα της εποχής του Νώε. Ο Νώε ήτο άνθρωπος δίκαιος, τέλειος εις την εποχήν του. Δια την πίστιν και την αρετήν αυτού ήτο ευάρεστος ενώπιον του Θεού.

Γεν. 6,10 ἐγέννησε δὲ Νῶε τρεῖς υἱούς, τὸν Σήμ, τὸν Χάμ, τὸν Ἰάφεθ.

Γεν. 6,10 Απέκτησε τρεις υιούς, τον Σημ, τον Χαμ και τον Ιάφεθ.

Γεν. 6,11 ἐφθάρη δὲ ἡ γῆ ἐναντίον τοῦ Θεοῦ, καὶ ἐπλήσθη ἡ γῆ ἀδικίας.

Γεν. 6,11 Οι άνθρωποι όμως της εποχής εκείνης είχον παρεκτραπή και διαφθαρή ενώπιον του Θεού και επλημμύρησεν η γη από κάθε αδικίαν.

Γεν. 6,12 καὶ εἶδε Κύριος ὁ Θεὸς τὴν γῆν, καὶ ἦν κατεφθαρμένη, ὅτι κατέφθειρε πᾶσα σὰρξ τὴν ὁδὸν αὐτοῦ ἐπὶ τῆς γῆς.

Γεν. 6,12 Είδε Κυριος ο Θεός την γην, όπου κατοικούσαν οι άνθρωποι, ότι ήτο αθεραπεύτως διεφθαρμένη, διότι κάθε άνθρωπος είχε παρεκκλίνει από την ευθείαν οδόν και επορεύετο τον δρόμον της διαφθοράς.

Γεν. 6,13 καὶ εἶπε Κύριος ὁ Θεὸς τῷ Νῶε· καιρὸς παντὸς ἀνθρώπου ἥκει ἐναντίον μου, ὅτι ἐπλήσθη ἡ γῆ ἀδικίας ἀπ᾿ αὐτῶν, καὶ ἰδοὺ ἐγὼ καταφθείρω αὐτοὺς καὶ τὴν γῆν.

Γεν. 6,13 Είπε τότε Κυριος ο Θεός προς τον Νώε· “το τέλος όλων των ανθρώπων έφθασε, διότι εγέμισεν η γη από τας αμαρτίας των. Και ιδού ότι εγώ θα καταστρέψω αυτούς και την γην, εις την οποίαν κατοικούν.

Γεν. 6,14 ποίησον οὖν σεαυτῷ κιβωτὸν ἐκ ξύλων τετραγώνων· νοσσιὰς ποιήσεις τὴν κιβωτὸν καὶ ἀσφαλτώσεις αὐτὴν ἔσωθεν καὶ ἔξωθεν τῇ ἀσφάλτῳ.

Γεν. 6,14 Συ όμως να κατασκευάσης δια τον εαυτόν σου μίαν κιβωτόν από ξύλα πλανισμένα τετράγωνα· να την χωρίσης εις μικρά δωμάτια και να την αλείψης με πίσσαν από μέσα και απ' έξω.

Γεν. 6,15 καὶ οὕτω ποιήσεις τὴν κιβωτόν· τριακοσίων πήχεων τὸ μῆκος τῆς κιβωτοῦ καὶ πεντήκοντα πήχεων τὸ πλάτος καὶ τριάκοντα πήχεων τὸ ὕψος αὐτῆς·

Γεν. 6,15 Ως εξής θα κατασκεύασης την κιβωτόν. Το μήκος αυτής θα είναι τριακόσιοι πήχεις (156 μέτρα) το πλάτος της πεντήκοντα πήχεις και το ύψος της τριάκοντα πήχεις.

Γεν. 6,16 ἐπισυνάγων ποιήσεις τὴν κιβωτὸν καὶ εἰς πῆχυν συντελέσεις αὐτὴν ἄνωθεν· τὴν δὲ θύραν τῆς κιβωτοῦ ποιήσεις ἐκ πλαγίων· κατάγαια διώροφα καὶ τριώροφα ποιήσεις αὐτήν.

Γεν. 6,16 Θα συγκλείσης δε τας πλευράς της κιβωτού στο ύψος, ώστε η επάνω σκέπη αυτής θα έχη το πλάτος ενός μόνον πήχεως. Την θύραν της κιβωτού θα την κατασκευάσης εις τα πλάγια αυτής. Θα διαιρέσης την κιβωτόν εις τρεις ορόφους, στο ισόγειον, τον πρώτον όροφον και τον δεύτερον.

Γεν. 6,17 ἐγὼ δὲ ἰδοὺ ἐπάγω τὸν κατακλυσμόν, ὕδωρ ἐπὶ τὴν γῆν καταφθεῖραι πᾶσαν σάρκα, ἐν ᾗ ἐστι πνεῦμα ζωῆς, ὑποκάτω τοῦ οὐρανοῦ· καὶ ὅσα ἐὰν ᾖ ἐπὶ τῆς γῆς, τελευτήσει.

Γεν. 6,17 Εγώ δε θα εξαπολύσω τον κατακλυσμόν, ύδατα πολλά επάνω εις την επιφάνειαν της γης, ώστε να καταστραφή κάθε σαρξ, κάθε τι το οποίον κάτω από τον ουρανόν έχει ζωήν όλα όσα υπάρχουν επάνω εις την γην, άνθρωποι και πτηνά και τετράποδα και ερπετά θα αποθάνουν.

Γεν. 6,18 καὶ στήσω τὴν διαθήκην μου μετὰ σοῦ· εἰσελεύσῃ δὲ εἰς τὴν κιβωτὸν σὺ καὶ οἱ υἱοί σου καὶ ἡ γυνή σου καὶ αἱ γυναῖκες τῶν υἱῶν σου μετὰ σοῦ.

Γεν. 6,18 Συ όμως δια την αρετήν σου θα σωθής θα εισέλθης εις την κιβωτόν, συ και τα παιδιά σου και η γυναίκα σου και αι γυναίκες των παιδιών σου μαζή με σέ.

Γεν. 6,19 καὶ ἀπὸ πάντων τῶν κτηνῶν καὶ ἀπὸ πάντων τῶν ἑρπετῶν καὶ ἀπὸ πάντων τῶν θηρίων καὶ ἀπὸ πάσης σαρκός, δύο δύο ἀπὸ πάντων εἰσάξεις εἰς τὴν κιβωτόν, ἵνα τρέφῃς μετὰ σεαυτοῦ· ἄρσεν καὶ θῆλυ ἔσονται.

Γεν. 6,19 Και θα πάρης μαζή σου από όλα τα κτήνη και από όλα τα ερπετά και από όλα τα θηρία και από κάθε είδος που ζη εις την γην κατά ζεύγη, θα τα εισαγάγης εις την κιβωτόν, ώστε μαζή με σε να σωθούν, και συ θα έχης την φροντίδα της διατροφής των. Καθε ζεύγος ζώων θα αποτελήται από αρσενικόν και θηλυκόν.

Γεν. 6,20 ἀπὸ πάντων τῶν ὀρνέων τῶν πετεινῶν κατὰ γένος, καὶ ἀπὸ πάντων τῶν κτηνῶν κατὰ γένος καὶ ἀπὸ πάντων τῶν ἑρπετῶν τῶν ἑρπόντων ἐπὶ τῆς γῆς κατὰ γένος αὐτῶν, δύο δύο ἀπὸ πάντων εἰσελεύσονται πρὸς σὲ τρέφεσθαι μετὰ σοῦ, ἄρσεν καὶ θῆλυ.

Γεν. 6,20 Θα πάρης μαζή σου από όλα τα είδη των κτηνών, των μικρών και των μεγάλων, και από όλα τα ερπετά που έρπουν εις την γην κατά το γένος αυτών. Ζεύγος άρσεν και θήλυ από όλα αυτά θα εισέλθουν εις την κιβωτόν, δια να διασωθούν και τραφούν μαζή σου.

Γεν. 6,21 σὺ δὲ λήψῃ σεαυτῷ ἀπὸ πάντων τῶν βρωμάτων, ἃ ἔδεσθε, καὶ συνάξεις πρὸς σεαυτόν, καὶ ἔσται σοι καὶ ἐκείνοις φαγεῖν.

Γεν. 6,21 Συ δε θα πάρης ακόμη μαζή σου από όλα τα είδη των τροφών, τας οποίας τρώγετε, και θα τας συγκεντρώσης δια τον εαυτόν σου. Ακόμη δε θα μεριμνήσης και δια την διατροφήν των ζώων, ώστε και συ και εκείνα να έχουν τροφάς κατά το διάστημα του κατακλυσμού.

Γεν. 6,22 καὶ ἐποίησε Νῶε πάντα, ὅσα ἐνετείλατο αὐτῷ Κύριος ὁ Θεός, οὕτως ἐποίησε.

Γεν. 6,22 Ο Νώε εξετέλεσε με ακρίβειαν όλα όσα διέταξε Κυριος ο Θεός· έπραξεν, όπως εκείνος είχε διατάξει.

ΓΕΝΕΣΙΣ 7

Γεν. 7,1 Καὶ εἶπε Κύριος ὁ Θεὸς πρὸς Νῶε· εἴσελθε σὺ καὶ πᾶς ὁ οἶκός σου εἰς τὴν κιβωτόν, ὅτι σὲ εἶδον δίκαιον ἐναντίον μου ἐν τῇ γενεᾷ ταύτῃ.

Γεν. 7,1 Τοτε είπε Κυριος ο Θεός προς τον Νώε· “είσελθε συ και όλη η οικογένειά σου εις την κιβωτόν, διότι μόνον σε μέσα εις την γενεάν αυτήν ευρήκα πιστόν και ενάρετον ενώπιόν μου.

Γεν. 7,2 ἀπὸ δὲ τῶν κτηνῶν τῶν καθαρῶν εἰσάγαγε πρὸς σὲ ἑπτὰ ἑπτά, ἄρσεν καὶ θῆλυ, ἀπὸ δὲ τῶν κτηνῶν τῶν μὴ καθαρῶν δύο δύο, ἄρσεν καὶ θῆλυ,

Γεν. 7,2 Από τα ζώα τα καθαρά εισάγαγε εις την κιβωτόν ανά επτά ζεύγη, άρσεν και θήλυ· από δε τα κτήνη τα μη καθαρά ανά δύο ζεύγη άρσεν και θήλυ.

Γεν. 7,3 καὶ ἀπὸ τῶν πετεινῶν τοῦ οὐρανοῦ τῶν καθαρῶν ἑπτὰ ἑπτά, ἄρσεν καὶ θῆλυ, καὶ ἀπὸ πάντων τῶν πετεινῶν τῶν μὴ καθαρῶν δύο δύο, ἄρσεν καὶ θῆλυ, διαθρέψαι σπέρμα ἐπί πᾶσαν τὴν γῆν.

Γεν. 7,3 Επίσης από τα πτηνά του ουρανού τα καθαρά ανά επτά ζεύγη, άρσεν και θήλυ και από όλα τα πτηνά τα μη καθαρά ανά δύο ζεύγη, άρσεν και θήλυ, ώστε να διατραφούν και σωθούν από τον κατακλυσμόν και πολλαπλασιασθούν κατόπιν εις όλην την γην.

Γεν. 7,4 ἔτι γὰρ ἡμερῶν ἑπτὰ ἐγὼ ἐπάγω ὑετὸν ἐπὶ τὴν γῆν τεσσαράκοντα ἡμέρας καὶ τεσσαράκοντα νύκτας καὶ ἐξαλείψω πᾶν τὸ ἀνάστημα, ὃ ἐποίησα, ἀπὸ προσώπου πάσης τῆς γῆς.

Γεν. 7,4 Καμε σύντομα τούτο, διότι μετά επτά ημέρας θα εξαπολύσω κατακλυσμόν εις ολόκληρον την γην επί τεσσαράκοντα ημερονύκτια και θα εξαφανίσω από το πρόσωπον της γης ανθρώπους και ζώα, τα οποία είχον δημιουργήσει”.

Γεν. 7,5 καὶ ἐποίησε Νῶε πάντα, ὅσα ἐνετείλατο αὐτῷ Κύριος ὁ Θεός.

Γεν. 7,5 Και εξετέλεσεν ο Νώε όλα όσα διέταξε και υπέδειξεν εις αυτόν Κυριος ο Θεός.

Γεν. 7,6 Νῶε δὲ ἦν ἐτῶν ἑξακοσίων, καὶ ὁ κατακλυσμὸς τοῦ ὕδατος ἐγένετο ἐπὶ τῆς γῆς.

Γεν. 7,6 Ο δε Νώε ήτο εξακοσίων ετών τότε, που έγινεν ο κατακλυσμός εις την γην.

Γεν. 7,7 εἰσῆλθε δὲ Νῶε καὶ οἱ υἱοὶ αὐτοῦ καὶ ἡ γυνὴ αὐτοῦ καὶ αἱ γυναῖκες τῶν υἱῶν αὐτοῦ μετ᾿ αὐτοῦ εἰς τὴν κιβωτὸν διὰ τὸ ὕδωρ τοῦ κατατακλυσμοῦ.

Γεν. 7,7 Εισήλθε, σύμφωνα με την διαταγήν του Θεού, εις την κιβωτόν αυτός και μαζή με αυτόν τα παιδιά του και η γυναίκα του και αι γυναίκες των παιδιών του, δια να σωθούν από τα ύδατα του κατακλυσμού.

Γεν. 7,8 καὶ ἀπὸ τῶν πετεινῶν τῶν καθαρῶν καὶ ἀπὸ τῶν πετεινῶν τῶν μὴ καθαρῶν καὶ ἀπὸ τῶν κτηνῶν τῶν καθαρῶν καὶ ἀπὸ τῶν κτηνῶν τῶν μὴ καθαρῶν καὶ ἀπὸ πάντων τῶν ἑρπόντων ἐπὶ τῆς γῆς

Γεν. 7,8 Μαζή του επίσης εισήλθον από τα καθαρά και ακάθαρτα πτηνά, από τα καθαρά και ακάθαρτα ζώα και από όλα τα ερπετά, που σύρονται εις την γην.

Γεν. 7,9 δύο δύο εἰσῆλθον πρὸς Νῶε εἰς τὴν κιβωτόν, ἄρσεν καὶ θῆλυ, καθὰ ἐνετείλατο ὁ Θεὸς τῷ Νῶε.

Γεν. 7,9 Εισήλθον μαζή με τον Νώε εις την κιβωτόν κατά ζεύγη, αρσενικόν και θηλυκόν, όπως είχε διατάξει ο Θεός.

Γεν. 7,10 καὶ ἐγένετο μετὰ τὰς ἑπτὰ ἡμέρας καὶ τὸ ὕδωρ τοῦ κατακλυσμοῦ ἐγένετο ἐπὶ τῆς γῆς.

Γεν. 7,10 Επτά δε ημέρας μετά την είσοδον αυτών εξεχύθησαν τα ύδατα του κατακλυσμού επάνω εις την γην.

Γεν. 7,11 ἐν τῷ ἑξακοσιοστῷ ἔτει ἐν τῇ ζωῇ τοῦ Νῶε, τοῦ δευτέρου μηνός, ἑβδόμῃ καὶ εἰκάδι τοῦ μηνός, τῇ ἡμέρᾳ ταύτῃ ἐῤῥάγησαν πᾶσαι αἱ πηγαὶ τῆς ἀβύσσου, καὶ οἱ καταῤῥάκται τοῦ οὐρανοῦ ἠνεῴχθησαν.

Γεν. 7,11 Κατά το εξακοσιοστόν έτος της ηλικίας του Νώε, εις τας είκοσι δύο του δευτέρου μηνός διερράγησαν όλαι αι πηγαί των υπογείων υδάτων και των θαλασσών και ήνοιξαν οι καταρράκται του ουρανού εις καταρρακτώδεις βροχάς.

Γεν. 7,12 καὶ ἐγένετο ὑετὸς ἐπὶ τῆς γῆς τεσσαράκοντα ἡμέρας καὶ τεσσαράκοντα νύκτας.

Γεν. 7,12 Εβρεχε δε συνεχώς επί τεσσαράκοντα ημερονύκτια εις την γην.

Γεν. 7,13 ἐν τῇ ἡμέρᾳ ταύτῃ εἰσῆλθε Νῶε, Σήμ, Χάμ, Ἰάφεθ, οἱ υἱοὶ Νῶε, καὶ ἡ γυνὴ Νῶε καὶ αἱ τρεῖς γυναῖκες τῶν υἱῶν αὐτοῦ μετ᾿ αὐτοῦ εἰς τὴν κιβωτόν.

Γεν. 7,13 Κατά την ημέραν αυτήν, όπως είχε διατάξει ο Θεός, εισήλθεν εις την κιβωτόν ο Νώε και τα παιδιά του, ο Σημ, ο Χαμ και ο Ιάφεθ, η γυναίκα του Νώε και αι τρεις γυναίκες των παιδιών του.

Γεν. 7,14 καὶ πάντα τὰ θηρία κατὰ γένος καὶ πάντα τὰ κτήνη κατὰ γένος καὶ πᾶν ἑρπετὸν κινούμενον ἐπὶ τῆς γῆς κατὰ γένος καὶ πᾶν ὄρνεον πετεινὸν κατὰ γένος αὐτοῦ

Γεν. 7,14 Μαζή του επίσης είχον εισέλθει όλα τα θηρία κατά τα είδη αυτών και όλα τα κτήνη κατά τα είδη αυτών και όλα τα είδη των ερπετών που σύρονται εις την γην, και όλα τα πτηνά του ουρανού κατά τα είδη αυτών.

Γεν. 7,15 εἰσῆλθον πρὸς Νῶε εἰς τὴν κιβωτόν, δύο δύο ἄρσεν καὶ θῆλυ ἀπὸ πάσης σαρκός, ἐν ᾧ ἐστι πνεῦμα ζωῆς.

Γεν. 7,15 Κατά ζεύγη, άρρενα και θήλεα, εισήλθον μαζή με τον Νώε εις την κιβωτόν, κάθε ζωντανόν της ξηράς.

Γεν. 7,16 καὶ τὰ εἰσπορευόμενα ἄρσεν καὶ θῆλυ ἀπὸ πάσης σαρκὸς εἰσῆλθε, καθὰ ἐνετείλατο ὁ Θεὸς τῷ Νῶε. καὶ ἔκλεισε Κύριος ὁ Θεὸς τὴν κιβωτὸν ἔξωθεν αὐτοῦ.

Γεν. 7,16 Τα εισελθόντα εις την κιβωτόν ζώα ήσαν από όλα τα είδη αρσενικά και θηλυκά, όπως είχε διατάξει ο Θεός τον Νώε. Και αφού τα πάντα ησφαλίσθησαν εις την κιβωτόν, έκλεισεν ο ίδιος ο Θεός απ' έξω την κιβωτόν.

Γεν. 7,17 Καὶ ἐγένετο ὁ κατακλυσμὸς τεσσαράκοντα ἡμέρας καὶ τεσσαράκοντα νύκτας ἐπὶ τῆς γῆς, καὶ ἐπεπληθύνθη τὸ ὕδωρ καὶ ἐπῆρε τὴν κιβωτόν, καὶ ὑψώθη ἀπὸ τῆς γῆς.

Γεν. 7,17 Ο κατακλυσμός εγίνετο επί τεσσαράκοντα κατά συνέχειαν ημερονύκτια εις την γην και επληθύνθη πάρα πολύ το νερό επάνω εις την γην, ανεσήκωσε την κιβωτόν εις την επιφάνειάν του και την ύψωσεν επάνω από την γην.

Γεν. 7,18 καὶ ἐπεκράτει τὸ ὕδωρ καὶ ἐπληθύνετο σφόδρα ἐπὶ τῆς γῆς, καί ἐπεφέρετο ἡ κιβωτὸς ἐπάνω τοῦ ὕδατος.

Γεν. 7,18 Και εκυριάρχει συνεχώς το ύδωρ και επληθύνετο ολονέν και περισσότερον επάνω εις την γην, η δε κιβωτός εφέρετο επάνω εις τα ύδατα.

Γεν. 7,19 τὸ δὲ ὕδωρ ἐπεκράτει σφόδρα σφόδρα ἐπὶ τῆς γῆς καὶ ἐκάλυψε πάντα τὰ ὄρη τὰ ὑψηλά, ἃ ἦν ὑποκάτω τοῦ οὐρανοῦ·

Γεν. 7,19 Και εξωγκώθη ακόμη περισσότερον το ύδωρ και υπερεπληθύνθη και εσκέπασεν όλα τα όρη τα υψηλά, όσα υπήρχον κάτω από τον ουρανόν.

Γεν. 7,20 πεντεκαίδεκα πήχεις ὑπεράνω ὑψώθη τὸ ὕδωρ καὶ ἐπεκάλυψε πάντα τὰ ὄρη τὰ ὑψηλά.

Γεν. 7,20 Δέκα πέντε πήχεις επάνω από τα υψηλότερα όρη υψώθη το ύδωρ και εσκέπασεν εξ ολοκλήρου αυτά.

Γεν. 7,21 καὶ ἀπέθανε πᾶσα σὰρξ κινουμένη ἐπὶ τῆς γῆς τῶν πετεινῶν καὶ τῶν κτηνῶν καὶ τῶν θηρίων καὶ πᾶν ἑρπετὸν κινούμενον ἐπὶ τῆς γῆς καὶ πᾶς ἄνθρωπος.

Γεν. 7,21 Επνίγη δε και απέθανε μέσα εις τα ύδατα του κατακλυσμού κάθε ζωϊκή υπαρξις της γης, τα πτηνά του ουρανού και τα κτήνη και τα θηρία και τα ερπετά που σύρονται εις την γην και κάθε άνθρωπος·

Γεν. 7,22 καὶ πάντα, ὅσα ἔχει πνοὴν ζωῆς, καὶ πᾶν, ὃ ἦν ἐπὶ τῆς ξηρᾶς, ἀπέθανε.

Γεν. 7,22 και όλα όσα έχουν ζωήν και αναπνέουν, κάθε τι το οποίον έζη εις την ξηράν επνίγη.

Γεν. 7,23 καὶ ἐξήλειψε πᾶν τὸ ἀνάστημα, ὃ ἦν ἐπί προσώπου τῆς γῆς, ἀπὸ ἀνθρώπου ἕως κτήνους καὶ ἑρπετῶν καὶ τῶν πετεινῶν τοῦ οὐρανοῦ, καὶ ἐξηλείφθησαν ἀπὸ τῆς γῆς· καὶ κατελείφθη μόνος Νῶε καὶ οἱ μετ᾿ αὐτοῦ ἐν τῇ κιβωτῷ.

Γεν. 7,23 Τοιουτοτρόπως ο Θεός εξηφάνισε κάθε ζωντανήν ύπαρξιν επί της γης από ανθρώπου μέχρι των κτηνών και ερπετών και πτηνών του ουρανού· τα πάντα εξηφανίσθησαν από το πρόσωπον της γης. Εμεινε δε εν τη ζωή μόνον ο Νώε και όσοι ήσαν μαζή με αυτόν εις την κιβωτόν.

Γεν. 7,24 καὶ ὑψώθη τὸ ὕδωρ ἐπὶ τῆς γῆς ἡμέρας ἑκατὸν πεντήκοντα.

Γεν. 7,24 Και το ύδωρ κατεπλημμύρισε την επιφάνειαν της γης επί εκατόν πεντήκοντα ημέρας.

ΓΕΝΕΣΙΣ 8

Γεν. 8,1 Καὶ ἀνεμνήσθη ὁ Θεὸς τοῦ Νῶε καὶ πάντων τῶν θηρίων καὶ πάντων τῶν κτηνῶν καὶ πάντων τῶν πετεινῶν καὶ πάντων τῶν ἑρπετῶν τῶν ἑρπόντων, ὅσα ἦν μετ᾿ αὐτοῦ ἐν τῇ κιβωτῷ, καὶ ἐπήγαγεν ὁ Θεὸς πνεῦμα ἐπὶ τὴν γῆν, καὶ ἐκόπασε τὸ ὕδωρ,

Γεν. 8,1 Ενεθυμήθη δε ο Θεός τον Νώε και όλα τα θηρία και όλα τα κτήνη και όλα τα πτηνά και όλα τα ερπετά, που σύρονται εις την γην, όλα όσα ευρίσκοντο μαζή με τον Νώε εις την κιβωτόν· και έστειλε τότε ο Θεός άνεμον εις την γην, συνεπεία του οποίου ήρχισε να υποχωρή και να ελαττώνεται το ύδωρ, που εσκέπαζε την γην.

Γεν. 8,2 καὶ ἐπεκαλύφθησαν αἱ πηγαὶ τῆς ἀβύσσου καὶ οἱ καταῤῥάκται τοῦ οὐρανοῦ, καὶ συνεσχέθη ὁ ὑετὸς ἀπὸ τοῦ οὐρανοῦ.

Γεν. 8,2 Επωματίσθησαν κατά διαταγήν του Θεού αι πηγαί της ξηράς και της θαλάσσης, έκλεισαν οι καταρράκται του ουρανού και εσταμάτησε τελείως η κατακλυσμιαία βροχή.

Γεν. 8,3 καὶ ἐνεδίδου τὸ ὕδωρ πορευόμενον ἀπὸ τῆς γῆς, καὶ ἠλαττονοῦτο τὸ ὕδωρ μετὰ πεντήκοντα καὶ ἑκατὸν ἡμέρας.

Γεν. 8,3 Το ύδωρ υποχωρούσε ολονέν και περισσότερον και απεσύρετο από την γην. Μετά εκατόν πεντήκοντα ημέρας από την έναρξιν του κατακλυσμού ήρχισε να υποχωρή το ύδωρ.

Γεν. 8,4 καὶ ἐκάθισεν ἡ κιβωτὸς ἐν μηνὶ τῷ ἑβδόμῳ, ἑβδόμῃ καὶ εἰκάδι τοῦ μηνός, ἐπὶ τὰ ὄρη τὰ Ἀραράτ.

Γεν. 8,4 Η κιβωτός εκάθισεν ομαλώς εις τα όρη Αραράτ κατά την εικοστήν εβδόμην του εβδόμου μηνός.

Γεν. 8,5 τὸ δὲ ὕδωρ ἠλαττονοῦτο ἕως τοῦ δεκάτου μηνός· καὶ ἐν τῷ δεκάτῳ μηνί, τῇ πρώτῃ τοῦ μηνός, ὤφθησαν αἱ κεφαλαὶ τῶν ὀρέων.

Γεν. 8,5 Το δε ύδωρ συνεχώς ηλαττώνετο μέχρι του δεκάτου μηνός. Κατά την πρώτην του δεκάτου μηνός εφάνησαν αι κορυφαί και των άλλων ορέων.

Γεν. 8,6 καὶ ἐγένετο μετὰ τεσσαράκοντα ἡμέρας ἠνέῳξε Νῶε τὴν θυρίδα τῆς κιβωτοῦ, ἣν ἐποίησε, καὶ ἀπέστειλε τὸν κόρακα τοῦ ἰδεῖν, εἰ κεκόπακε τὸ ὕδωρ·

Γεν. 8,6 Τεσσαράκοντα δε ημέρας κατόπιν ήνοιξεν ο Νώε την θυρίδα της κιβωτού, την οποίαν είχε κατασκευάσει, και απέλυσε τον κόρακα, δια να ίδη εάν έπαυσε να υπάρχη νερό εις την ξηράν.

Γεν. 8,7 καὶ ἐξελθών, οὐκ ἀνέστρεψεν ἕως τοῦ ξηρανθῆναι τὸ ὕδωρ ἀπὸ τῆς γῆς.

Γεν. 8,7 Ο κόραξ εξελθών από την κιβωτόν δεν επέστρεψε πλέον, ούτε και όταν εξηράνθη εντελώς το ύδωρ από την επιφάνειαν της γης.

Γεν. 8,8 καὶ ἀπέστειλε τὴν περιστερὰν ὀπίσω αὐτοῦ ἰδεῖν, εἰ κεκόπακε τὸ ὕδωρ ἀπὸ τῆς γῆς.

Γεν. 8,8 Επειτα από τον κόρακα έστειλεν ο Νώε την περιστεράν, δια να ίδη εάν είχε παύσει το ύδωρ να σκεπάζη την επιφάνειαν της γης.

Γεν. 8,9 καὶ οὐχ εὑροῦσα ἡ περιστερὰ ἀνάπαυσιν τοῖς ποσὶν αὐτῆς, ἀνέστρεψε πρὸς αὐτὸν εἰς τὴν κιβωτόν, ὅτι ὕδωρ ἦν ἐπὶ πᾶν τὸ πρόσωπον τῆς γῆς, καὶ ἐκτείνας τὴν χεῖρα ἔλαβεν αὐτήν, καὶ εἰσήγαγεν αὐτὴν πρὸς ἑαυτὸν εἰς τὴν κιβωτόν.

Γεν. 8,9 Η περιστερά επειδή δεν εύρε τόπον ξηρόν, δια να πατήση και αναπαυθή, διότι το ύδωρ εξηκολούθει να καλύπτη την επιφάνειαν της γης, επέστρεψεν εις την κιβωτόν. Ο Νώε ήπλωσε το χέρι του, επήρε την περιστεράν και την εισήγαγεν εις την κιβωτόν, όπου και αυτός ευρίσκετο.

Γεν. 8,10 καὶ ἐπισχὼν ἔτι ἡμέρας ἑπτὰ ἑτέρας, πάλιν ἐξαπέστειλε τὴν περιστερὰν ἐκ τῆς κιβωτοῦ·

Γεν. 8,10 Επερίμενεν επτά ακόμη ημέρας και απέστειλε πάλιν την περιστεράν από την κιβωτόν.

Γεν. 8,11 καὶ ἀνέστρεψε πρὸς αὐτὸν ἡ περιστερὰ τὸ πρὸς ἑσπέραν, καὶ εἶχε φύλλον ἐλαίας κάρφος ἐν τῷ στόματι αὐτῆς, καὶ ἔγνω Νῶε ὅτι κεκόπακε τὸ ὕδωρ ἀπὸ τῆς γῆς.

Γεν. 8,11 Η περιστερά επέστρεψε προς τον Νώε κατά την εσπέραν φέρουσα στο ράμφος της κλωναράκι εληάς. Ενόησε τότε ο Νώε ότι είχεν αποσυρθή πλέον το ύδωρ από την γην.

Γεν. 8,12 καὶ ἐπισχὼν ἔτι ἡμέρας ἑπτὰ ἑτέρας, πάλιν ἐξαπέστειλε τὴν περιστεράν, καὶ οὐ προσέθετο τοῦ ἐπιστρέψαι πρὸς αὐτὸν ἔτι.

Γεν. 8,12 Επερίμενεν ο Νώε άλλας επτά ημέρας και έστειλε πάλιν την περιστεράν. Αλλά η περιστερά δεν επέστρεψε πλέον προς αυτόν.

Γεν. 8,13 καὶ ἐγένετο ἐν τῷ ἑνὶ καὶ ἑξακοσιοστῷ ἔτει ἐν τῇ ζωῇ τοῦ Νῶε, τοῦ πρώτου μηνός, μιᾷ τοῦ μηνός, ἐξέλιπε τὸ ὕδωρ ἀπὸ τῆς γῆς· καὶ ἀπεκάλυψε Νῶε τὴν στέγην τῆς κιβωτοῦ, ἣν ἐποίησε, καὶ εἶδεν ὅτι ἐξέλιπε τὸ ὕδωρ ἀπὸ προσώπου τῆς γῆς.

Γεν. 8,13 Οταν δε ο Νώε το εξακοσίων και ενός ετών, κατά την πρώτην του πρώτου μηνός, εξηφηνίσθη ολοτελώς από την επιφάνειαν το ύδωρ του κατακλυσμού. Τοτε ο Νώε εξεσκέπασε την στέγην της κιβωτού, την οποίαν είχε κατασκευάσει, και είδεν ότι πράγματι είχεν εκλείψει το ύδωρ του κατακλυσμού από την ξηράν.

Γεν. 8,14 ἐν δὲ τῷ δευτέρῳ μηνὶ ἐξηράνθη ἡ γῆ, ἑβδόμῃ καὶ εἰκάδι τοῦ μηνός.

Γεν. 8,14 Κατά δε την εικοστήν εβδόμην του δευτέρου μηνός εστέγνωσεν η ξηρά από τα ύδατα του κατακλυσμού.

Γεν. 8,15 Καὶ εἶπε Κύριος ὁ Θεὸς πρὸς Νῶε λέγων·

Γεν. 8,15 Τοτε ωμίλησε Κυριος ο Θεός προς τον Νώε και του είπε·

Γεν. 8,16 ἔξελθε ἐκ τῆς κιβωτοῦ, σὺ καὶ ἡ γυνή σου καὶ οἱ υἱοί σου καὶ αἱ γυναῖκες τῶν υἱῶν σου μετὰ σοῦ

Γεν. 8,16 “έβγα από την κιβωτόν, συ μαζή δέ με σε και η γυναίκα σου και τα παιδιά σου και αι γυναίκες των παιδιών σου·

Γεν. 8,17 καὶ πάντα τὰ θηρία, ὅσα ἐστὶ μετὰ σοῦ, καὶ πᾶσα σὰρξ ἀπὸ πετεινῶν ἕως κτηνῶν, καὶ πᾶν ἑρπετὸν κινούμενον ἐπὶ τῆς γῆς ἐξάγαγε μετὰ σεαυτοῦ· καὶ αὐξάνεσθε καὶ πληθύνεσθε ἐπὶ τῆς γῆς.

Γεν. 8,17 Βγάλε από την κιβωτόν όλα τα θηρία όσα υπάρχουν εις αυτήν και κάθε τι έμψυχον από τα πτηνά έως τα κτήνη και κάθε ερπετόν, που σύρεται εις την γην, ώστε τίποτε πλέον να μη μείνη εις την κιβωτόν. Αυξάνεσθε και πληθύνεσθε εις όλην την γην”.

Γεν. 8,18 καὶ ἐξῆλθε Νῶε καὶ ἡ γυνὴ αὐτοῦ καὶ οἱ υἱοὶ αὐτοῦ καὶ αἱ γυναῖκες τῶν υἱῶν αὐτοῦ μετ᾿ αὐτοῦ.

Γεν. 8,18 Και πράγματι εξήλθεν από την κιβωτόν ο Νώε και η σύζυγος αυτού, τα παιδιά του και αι γυναίκες των παιδιών του μαζή με αυτόν.

Γεν. 8,19 καὶ πάντα τὰ θηρία, καὶ πάντα τὰ κτήνη, καὶ πᾶν πετεινόν, καὶ πᾶν ἑρπετὸν κινούμενον ἐπὶ τῆς γῆς κατὰ γένος αὐτῶν, ἐξήλθοσαν ἐκ τῆς κιβωτοῦ.

Γεν. 8,19 Εξήλθον επίσης από την κιβωτόν όλα τα θηρία και όλα τα κτήνη και κάθε πτηνόν και κάθε ερπετόν, που κινείται εις την επιφάνειαν της γης, κατά το είδος αυτών.

Γεν. 8,20 καὶ ᾠκοδόμησε Νῶε θυσιαστήριον τῷ Κυρίῳ, καὶ ἔλαβεν ἀπὸ πάντων τῶν κτηνῶν τῶν καθαρῶν καὶ ἀπὸ πάντων τῶν πετεινῶν τῶν καθαρῶν καὶ ἀνήνεγκεν εἰς ὁλοκάρπωσιν ἐπὶ τὸ θυσιαστήριον.

Γεν. 8,20 Και έκτισεν ο Νώε θυσιαστήριον εις έκφρασιν ευγνωμοσύνης και δοξολογίας προς τον Κυριον. Επήρε δε και προσέφερε θυσίαν ολοκαυτώματος προς τον Θεόν από όλα τα καθαρά κτήνη και από όλα τα καθαρά πτηνά.

Γεν. 8,21 καὶ ὠσφράνθη Κύριος ὁ Θεὸς ὀσμὴν εὐωδίας, καὶ εἶπε Κύριος ὁ Θεὸς διανοηθείς· οὐ προσθήσω ἔτι καταράσασθαι τὴν γῆν διὰ τὰ ἔργα τῶν ἀνθρώπων, ὅτι ἔγκειται ἡ διάνοια τοῦ ἀνθρώπου ἐπιμελῶς ἐπὶ τὰ πονηρὰ ἐκ νεότητος αὐτοῦ· οὐ προσθήσω οὖν ἔτι πατάξαι πᾶσαν σάρκα ζῶσαν, καθὼς ἐποίησα.

Γεν. 8,21 Ο δε Θεός ωσφράνθη την ευώδη οσμήν της ευχαριστηρίου θυσίας και σκεφθείς απεφάσισε και είπε· “δεν θα καταρασθώ πλέον την γην εξ αιτίας των πονηρών έργων των ανθρώπων, μολονότι η καρδία του κάθε ανθρώπου ρέπει και είναι προσηλωμένη επιμελώς στο πονηρόν εκ νεότητος αυτού. Δεν θα πλήξω και δεν θα καταστρέψω άλλην φοράν κάθε ζωντανήν υπαρξιν επί της γης δια κατακλυσμού, όπως έκαμα τώρα.

Γεν. 8,22 πάσας τὰς ἡμέρας τῆς γῆς, σπέρμα καὶ θερισμός, ψῦχος καὶ καῦμα, θέρος καὶ ἔαρ, ἡμέραν καὶ νύκτα οὐ καταπαύσουσι.

Γεν. 8,22 Εφ' όσον θα υπάρχη η γη, δεν θα παύσουν να υπάρχουν σπορά και θερισμός, κρύο και ζέστη, άνοιξις και θέρος, ημέρα και νύκτα.

ΓΕΝΕΣΙΣ 9

Γεν. 9,1 Καὶ εὐλόγησεν ὁ Θεὸς τὸν Νῶε καὶ τοὺς υἱοὺς αὐτοῦ καὶ εἶπεν αὐτοῖς· αὐξάνεσθε καὶ πληθύνεσθε καὶ πληρώσατε τὴν γῆν καὶ κατακυριεύσατε αὐτῆς.

Γεν. 9,1 Ευλόγησε τότε ο Θεός τον Νώε και τα παιδιά αυτού και είπε προς αυτούς· “αυξάνεσθε και πληθύνεσθε και απλωθήτε εις όλην την γην και γενήτε κύριοι αυτής.

Γεν. 9,2 καὶ ὁ τρόμος καὶ ὁ φόβος ὑμῶν ἔσται ἐπὶ πᾶσι τοῖς θηρίοις τῆς γῆς, ἐπὶ πάντα τὰ πετεινὰ τοῦ οὐρανοῦ καὶ ἐπὶ πάντα τὰ κινούμενα ἐπὶ τῆς γῆς καὶ ἐπὶ πάντας τοὺς ἰχθύας τῆς θαλάσσης· ὑπὸ χεῖρας ὑμῖν δέδωκα.

Γεν. 9,2 Ας είσθε τρόμος και φόβος εις όλα τα θηρία της γης, εις όλα τα πτηνά του ουρανού, εις κάθε τι που ζη και κινείται έτι της ξηράς, και εις όλους τους ιχθύας της θαλάσσης. Υπό την εξουσίαν σας έδωκα όλα αυτά.

Γεν. 9,3 καὶ πᾶν ἑρπετόν, ὅ ἐστι ζῶν, ὑμῖν ἔσται εἰς βρῶσιν· ὡς λάχανα χόρτου δέδωκα ὑμῖν τὰ πάντα.

Γεν. 9,3 Καθε τι που ζη και κινείται επί της γης, θα είναι προς διατροφήν σας. Σας δίδω όλα αυτά εις τροφήν, όπως σας έδωσα τα λάχανα και τα χόρτα.

Γεν. 9,4 πλὴν κρέας ἐν αἵματι ψυχῆς οὐ φάγεσθε·

Γεν. 9,4 Πλην όμως κρέας μαζή με το αίμα, επί του οποίου βασίζεται η ζωή του ζώου, δεν θα φάγετε.

Γεν. 9,5 καὶ γὰρ τὸ ὑμέτερον αἷμα τῶν ψυχῶν ὑμῶν ἐκ χειρὸς πάντων τῶν θηρίων ἐκζητήσω αὐτὸ καὶ ἐκ χειρὸς ἀνθρώπου ἀδελφοῦ ἐκζητήσω τὴν ψυχὴν τοῦ ἀνθρώπου.

Γεν. 9,5 Δια δε το αίμα των συνανθρώπων σας, το οποίον τυχόν με τα χέρια σας εγκληματούντες θα χύσετε, θα τιμωρήσω δια των αγρίων ζώων, τα οποία θα εξαπολύσω εναντίον σας. Αλλά και δι' άλλου ανθρώπου θα τιμωρήσω εκείνον, ο οποίος αφαιρεί ανθρωπίνην ζωήν.

Γεν. 9,6 ὁ ἐκχέων αἷμα ἀνθρώπου, ἀντὶ τοῦ αἵματος αὐτοῦ ἐκχυθήσεται, ὅτι ἐν εἰκόνι Θεοῦ ἐποίησα τὸν ἄνθρωπον.

Γεν. 9,6 Εκείνος δηλαδή ο οποίος χύνει αίμα ανθρώπου, εις τιμωρίαν του δια το εκχυθέν υπ' αυτού αίμα, θα φονευθή και θα χυθή έτσι και το ιδικόν του αίμα, διότι εγώ ο Θεός εδημιούργησα κατ' εικόνα ιδικήν μου τον άνθροπον και κανείς δεν έχει το δικαίωμα να του αφαιρέση την ζωήν.

Γεν. 9,7 ὑμεῖς δὲ αὐξάνεσθε καὶ πληθύνεσθε καὶ πληρώσατε τὴν γῆν, καὶ κατακυριεύσατε αὐτῆς.

Γεν. 9,7 Σεις δε αυξάνεσθε και πληθύνεσθε και γεμίσατε όλην την γην και γενήτε κύριοι αυτής”.

Γεν. 9,8 Καὶ εἶπεν ὁ Θεός τῷ Νῷε καὶ τοῖς υἱοῖς αὐτοῦ μετ᾿ αὐτοῦ λέγων·

Γεν. 9,8 Είπε δε ακόμη ο Θεός στον Νώε και εις τα παιδιά αυτού λέγων·

Γεν. 9,9 καὶ ἰδοὺ ἐγὼ ἀνίστημι τὴν διαθήκην μου ὑμῖν καὶ τῷ σπέρματι ὑμῶν μεθ᾿ ὑμᾶς

Γεν. 9,9 “ιδού εγώ σήμερον συνάπτω και κλείω μίαν συμφωνίαν μαζή σας και με τους απογόνους σας, οι οποίοι θα σας διαδεχθούν.

Γεν. 9,10 καὶ πάσῃ ψυχῇ ζώσῃ μεθ᾿ ὑμῶν, ἀπὸ ὀρνέων καὶ ἀπὸ κτηνῶν, καὶ πᾶσι τοῖς θηρίοις τῆς γῆς, ὅσα ἐστὶ μεθ᾿ ὑμῶν ἀπὸ πάντων τῶν ἐξελθόντων ἐκ τῆς κιβωτοῦ.

Γεν. 9,10 Η συμφωνία και η υπόσχεσίς μου αυτή επεκτείνεται και εις κάθε ζώσαν ψυχήν, που υπάρχει μαζή σας και γύρω σας, εις τα πτηνά του ουρανού και εις όλα τα κτήνη και τα θηρία της γης, όσα μαζή με σας εξήλθον από την κιβωτόν.

Γεν. 9,11 καὶ στήσω τὴν διαθήκην μου πρὸς ὑμᾶς, καὶ οὐκ ἀποθανεῖται πᾶσα σὰρξ ἔτι ἀπὸ τοῦ ὕδατος τοῦ κατακλυσμοῦ, καὶ οὐκ ἔτι ἔσται κατακλυσμὸς ὕδατος τοῦ καταφθεῖραι πᾶσαν τὴν γῆν.

Γεν. 9,11 Καμνω διαθήκην και σας υπόσχομαι ότι δεν θα καταστραφή ποτέ πλέον το ζωϊκόν βασίλειον από ύδατα του κατακλυσμού και δεν θα γίνη ποτέ κατακλυσμός, δια να καταστρέψη όλην την γην”.

Γεν. 9,12 καὶ εἶπε Κύριος ὁ Θεὸς πρὸς Νῶε· τοῦτο τὸ σημεῖον τῆς διαθήκης, ὃ ἐγὼ δίδωμι ἀνὰ μέσον ἐμοῦ καὶ ὑμῶν καὶ ἀνὰ μέσον πάσης ψυχῆς ζώσης, ἥ ἐστι μεθ᾿ ὑμῶν εἰς γενεὰς αἰωνίους·

Γεν. 9,12 Είπε δε ακόμη Κυριος ο Θεός προς τον Νώε· “σημείον δε αυτής της υποσχέσεως, την οποίαν εγώ δίδω, ώστε να μένη μεταξύ εμού και μεταξύ σας και μεταξύ πάσης ζώσης υπάρξεως η οποία υπάρχει σήμερον μαζή σας και θα υπάρχη εις γενεάς γενεών, είναι τούτο·

Γεν. 9,13 τὸ τόξον μου τίθημι ἐν τῇ νεφέλῃ, καὶ ἔσται εἰς σημεῖον διαθήκης ἀνὰ μέσον ἐμοῦ καὶ τῆς γῆς.

Γεν. 9,13 Θέτω το ουράνιον τόξον εις τα νέφη, και αυτό θα είναι εις σημείον και εις υπόμνησιν της διαθήκης μου μεταξύ Εμού και όλων των ζώντων επί της γης, ανθρώπων και ζώων.

Γεν. 9,14 καὶ ἔσται ἐν τῷ συννεφεῖν με νεφέλας ἐπὶ τὴν γῆν, ὀφθήσεται τὸ τόξον ἐν τῇ νεφέλῃ,

Γεν. 9,14 Οταν θα συναθροίζω τα νέφη στον ουρανόν της γης, θα φαίνεται το ουράνιον τόξον επάνω εις αυτά,

Γεν. 9,15 καὶ μνησθήσομαι τῆς διαθήκης μου, ἥ ἐστιν ἀνὰ μέσον ἐμοῦ καὶ ὑμῶν, καὶ ἀνὰ μέσον πάσης ψυχῆς ζώσης ἐν πάσῃ σαρκί, καὶ οὐκ ἔσται ἔτι τὸ ὕδωρ εἰς κατακλυσμόν, ὥστε ἐξαλεῖψαι πᾶσαν σάρκα.

Γεν. 9,15 και θα ενθυμούμαι την διαθήκην μου, την οποίαν έκαμα προς σας και προς κάθε άλλην ζωντανήν υπαρξιν, προς κάθε σάρκα και δεν θα πέση ύδωρ επί της γης εις κατακλυσμόν αυτής, ώστε να καταστραφή κάθε ζώσα ύπαρξις από ανθρώπου έως ζώου.

Γεν. 9,16 καὶ ἔσται τὸ τόξον μου ἐν τῇ νεφέλῃ, καὶ ὄψομαι τοῦ μνησθῆναι διαθήκην αἰώνιον ἀνὰ μέσον ἐμοῦ καὶ τῆς γῆς καὶ ἀνὰ μέσον ψυχῆς ζώσης ἐν πᾶσι σαρκί, ἥ ἐστιν ἐπὶ τῆς γῆς.

Γεν. 9,16 Τούτο το ουράνιόν μου τόξον θα υπάρχη εις τα νέφη, και θα το βλέπω, ώστε να ενθυμούμαι, την αιωνίαν και απαράβατον συμφωνίαν μεταξύ εμού και των ανθρώπων της γης και πάσης άλλης ζωής που θα υπάρχη εις κάθε ζωϊκόν οργανισμόν επάνω εις την γην”.

Γεν. 9,17 καὶ εἶπεν ὁ Θεὸς τῷ Νῶε· τοῦτο τὸ σημεῖον τῆς διαθήκης, ἧς διεθέμην ἀνὰ μέσον ἐμοῦ καὶ ἀνὰ μέσον πάσης σαρκός, ἥ ἐστιν ἐπὶ τῆς γῆς.

Γεν. 9,17 Είπεν ακόμη ο Θεός στον Νώε· “λοιπόν αυτό το ουράνιον τόξον είναι το αιώνιον σημείον της συμφωνίας, την οποίαν έκαμα μεταξύ εμού και παντός ζωϊκού οργανισμού επί της γης και της υποσχέσεώς μου ότι δεν θα αποστείλω πλέον κατακλυσμόν εις την γην”.

Γεν. 9,18 Ἦσαν δὲ οἱ υἱοὶ Νῶε, οἱ ἐξελθόντες ἐκ τῆς κιβωτοῦ, Σήμ, Χάμ, Ἰάφεθ· Χάμ δὲ ἦν πατὴρ Χαναάν.

Γεν. 9,18 Τα παιδιά του Νώε, τα οποία εξήλθον από την κιβωτόν, ήσαν ο Σημ, ο Χαμ και ο Ιάφεθ. Ο Χαμ ήτο γενάρχης των Χαναναίων.

Γεν. 9,19 τρεῖς οὗτοί εἰσιν υἱοὶ Νῶε· ἀπὸ τούτων διεσπάρησαν ἐπί πᾶσαν τὴν γῆν.

Γεν. 9,19 Αυτοί οι τρεις ήσαν οι υιοί του Νώε. Από αυτούς δε εγεννήθησαν και επληθύνθησαν οι άνθρωποι και διεσπάρησαν εις όλην την γην.

Γεν. 9,20 Καὶ ἤρξατο Νῶε ἄνθρωπος γεωργὸς γῆς καὶ ἐφύτευσεν ἀμπελῶνα.

Γεν. 9,20 Ο Νώε έγινε γεωργός, ήρχισε να καλλιεργή την γην, και εφύτευσε μεταξύ των άλλων, και αμπελώνα.

Γεν. 9,21 καὶ ἔπιεν ἐκ τοῦ οἴνου καὶ ἐμεθύσθη καὶ ἐγυμνώθη ἐν τῷ οἴκῳ αὐτοῦ.

Γεν. 9,21 Επιε δε από τον οίνον και εμέθυσε. Μεθυσμένος δε καθώς ήτο, εγυμνώθη εντός της οικίας του, χωρίς να το αντιληφθή.

Γεν. 9,22 καὶ εἶδε Χὰμ ὁ πατὴρ Χαναὰν τὴν γύμνωσιν τοῦ πατρὸς αὐτοῦ καὶ ἐξελθὼν ἀνήγγειλε τοῖς δυσὶν ἀδελφοῖς αὐτοῦ ἔξω.

Γεν. 9,22 Ο Χαμ, ο πρόγονος των Χαναναίων, είδε την γύμνωσιν του πατρός του και εξελθών εγνωστοποίησεν εμπαικτικώς το γεγονός στους δύο αδελφούς του, οι οποίοι ευρίσκοντο έξω.

Γεν. 9,23 καὶ λαβόντες Σὴμ καὶ Ἰάφεθ τὸ ἱμάτιον ἐπέθεντο ἐπὶ τὰ δύο νῶτα αὐτῶν καὶ ἐπορεύθησαν ὀπισθοφανῶς καὶ συνεκάλυψαν τὴν γύμνωσιν τοῦ πατρὸς αὐτῶν, καὶ τὸ πρόσωπον αὐτῶν ὀπισθοφανῶς, καὶ τὴν γύμνωσιν τοῦ πατρὸς αὐτῶν οὐκ εἶδον.

Γεν. 9,23 Αμέσως δε ο Σημ και ο Ιάφεθ έλαβον το ιμάτιον του πατρός των, έθεσαν αυτό στους ώμους των και οπισθοβατούντες μέχρι του πατρός των εσκέπασαν την γύμνωσιν αυτού έχοντες το πρόσωπόν των προς την αντιθέτον διεύθυνσιν, και έτσι δεν είδον καθόλου την γύμνωσιν του πατρός των.

Γεν. 9,24 ἐξένηψε δὲ Νῶε ἀπὸ τοῦ οἴνου καὶ ἔγνω ὅσα ἐποίησεν αὐτῷ ὁ υἱὸς αὐτοῦ ὁ νεώτερος,

Γεν. 9,24 Ανένηψε και συνήλθε ο Νώε από την επίδρασίν του οίνου, έμαθε όσα έκαμεν ο νεώτερος υιός του ο Χαμ

Γεν. 9,25 καὶ εἶπεν· ἐπικατάρατος Χαναάν· παῖς οἰκέτης ἔσται τοῖς ἀδελφοῖς αὐτοῦ.

Γεν. 9,25 και είπε· “κατηραμένος θα είναι ο Χαμ και οι απόγονοί του. Υπηρέτης και δούλος θα είναι στους αδελφούς του”.

Γεν. 9 ,26 καὶ εἶπεν· εὐλογητὸς Κύριος ὁ Θεὸς τοῦ Σήμ, καὶ ἔσται Χαναὰν παῖς οἰκέτης αὐτοῦ.

Γεν. 9,26 Είπε δε ακόμη ο Νώε· “ευλογημένος ο Θεός του Σημ και ο Χαναάν θα είναι δούλος αυτού κατά την δικαίαν απόφασιν του Θεού.

Γεν. 9,27 πλατύναι ὁ Θεὸς τῷ Ἰάφεθ, καὶ κατοικησάτω ἐν τοῖς οἴκοις τοῦ Σὴμ καὶ γενηθήτω Χαναὰν παῖς αὐτοῦ.

Γεν. 9,27 Ας αυξήση και ας πλατύνη ο Θεός την γενεάν και τας χώρας του Ιάφεθ και ας βάλη αυτόν να κατοική εις τας περιοχάς του Σημ, ο δε Χαναάν ας γίνη υπηρέτης του”.

Γεν. 9,28 Ἔζησε δὲ Νῶε μετὰ τὸν κατακλυσμὸν ἔτη τριακόσια πεντήκοντα.

Γεν. 9,28 Εζησε δε ο Νώε μετά τον κατακλυσμόν τριακόσια πεντήκοντα έτη.

Γεν. 9,29 καὶ ἐγένοντο πᾶσαι αἱ ἡμέραι Νῶε ἐννακόσια πεντήκοντα ἔτη, καὶ ἀπέθανεν.

Γεν. 9,29 Εφθασαν εν συνόλω τα έτη της ζωής του Νώε εννεακόσια πεντήκοντα και έπειτα απέθανε.

ΓΕΝΕΣΙΣ 10

Γεν. 10,1 Αὗται δὲ αἱ γενέσεις τῶν υἱῶν Νῶε, Σήμ, Χάμ, Ἰάφεθ, καὶ ἐγεννήθησαν αὐτοῖς υἱοὶ μετὰ τὸν κατακλυσμόν.

Γεν. 10,1 Οι απόγονοι, των υιών του Νώε, του Σημ του Χαμ και του Ιάφεθ, οι οποίοι εγεννήθησαν μετά τον κατακλυσμόν, είναι οι εξής·

Γεν. 10,2 Υἱοὶ Ἰάφεθ· Γαμὲρ καὶ Μαγὼγ καὶ Μαδοὶ καὶ Ἰωύαν καὶ Ἐλισὰ καὶ Θοβὲλ καὶ Μοσόχ καὶ Θείρας.

Γεν. 10,2 Υιοί και απόγονοι του Ιάφεθ είναι οι Γαμέρ και ο Μαγώγ, Μήδοι και Ιωνες, Ελισά και Θοβέλ, Μοσόχ και Θείρας.

Γεν. 10,3 καὶ υἱοὶ Γαμέρ· Ἀσχανὰζ καὶ Ῥιφὰθ καὶ Θοργαμά.

Γεν. 10,3 Υιοί δε και απόγονοι του Γαμέρ είναι οι Ασχανάζ, Ριφάθ και Θοργαμά.

Γεν. 10,4 καὶ υἱοὶ Ἰωύαν· Ἐλισὰ καὶ Θάρσεις, Κίτιοι, Ῥόδιοι.

Γεν. 10,4 Υιοί και απόγονοι του Ιωύαν οι Ελισά, Θαρσείς, Κιτιοι και Ροδιοι.

Γεν. 10,5 ἐκ τούτων ἀφωρίσθησαν νῆσοι τῶν ἐθνῶν ἐν τῇ γῇ αὐτῶν, ἕκαστος κατὰ γλῶσσαν ἐν ταῖς φυλαῖς αὐτῶν καὶ ἐν τοῖς ἔθνεσιν αὐτῶν.

Γεν. 10,5 Από αυτούς προήλθον λαοί, οι οποίοι διεσπάρησαν εις διαφόρους ειδωλολατρικάς νήσους, ιδίως της Μεσογείου θαλάσσης, και εις άλλας χώρας κατά τας γλώσσας αυτών, τας φυλάς και τα έθνη των.

Γεν. 10,6 Υἱοὶ δὲ Χάμ· Χοὺς καὶ Μερσαΐν, Φοὺδ καὶ Χαναάν.

Γεν. 10,6 Υιοί και απόγονοι του Χαμ είναι οι Χούς, Μεσραΐν, Φουδ και Χαναάν.

Γεν. 10,7 υἱοὶ δὲ Χούς· Σαβὰ καὶ Εὐϊλὰ καὶ Σαβαθὰ καὶ Ῥεγμὰ καὶ Σαβαθακά. υἱοὶ δὲ Ῥεγμά· Σαβὰ καὶ Δαδάν.

Γεν. 10,7 Υιοί δε και απόγονοι του Χους είναι οι Σαβά, Ευϊλά, Σαβαθά, Ρεγμά και Σαβαθακά. Υιοί δε του Ρεγμά, ο Σαβά και ο Δαδάν.

Γεν. 10,8 Χοὺς δὲ ἐγέννησε τὸν Νεβρώδ. οὗτος ἤρξατο εἶναι γίγας ἐπὶ τῆς γῆς·

Γεν. 10,8 Ο δε Χους απέκτησεν υιόν τον Νεβρώδ. Αυτός υπήρξεν ο πρώτος γίγας εις την περιοχήν του.

Γεν. 10,9 οὗτος ἦν γίγας κυνηγὸς ἐναντίον Κυρίου τοῦ Θεοῦ· διὰ τοῦτο ἐροῦσιν, ὡς Νεβρὼδ γίγας κυνηγὸς ἐναντίον Κυρίου.

Γεν. 10,9 Ητο επίσης και ανδρείος κυνηγός, ήρως ενώπιον Κυρίου του Θεού. Ητο τόσον ονομαστός δια την δύναμιν και την ανδρείαν του, ώστε ως παροιμία θα λέγουν οι άνθρωποι, όταν θα θέλουν να εξάρουν την ανδρείαν κάποιου, “ούτος είναι σαν τον Νεβρώδ ανδρείος κυνηγός ενώπιον του Κυρίου”.

Γεν. 10,10 καὶ ἐγένετο ἀρχὴ τῆς βασιλείας αὐτοῦ Βαβυλὼν καὶ Ὀρὲχ καὶ Ἀρχὰδ καὶ Χαλάννη ἐν τῇ γῇ Σεναάρ.

Γεν. 10,10 Η αρχή και ο πυρήν της βασιλείας του Νεδρώδ υπήρξεν η Βαβυλών, η Ορέχ, η Αρχάδ και η Χαλάννη εις την χώραν Σεναάρ.

Γεν. 10,11 ἐκ τῆς γῆς ἐκείνης ἐξῆλθεν Ἀσσοὺρ καὶ ᾠκοδόμησε τὴν Νινευΐ καὶ τὴν Ῥοωβὼθ πόλιν καὶ τὴν Χαλὰχ

Γεν. 10,11 Από την περιοχήν αυτήν Σεναάρ ανεχώρησεν ο Ασσούρ και έκτισε την Νινευΐ, την πόλιν Ροωβώθ, την Χαλάχ

Γεν. 10,12 καὶ τὴν Δασὴ ἀνὰ μέσον Νινευΐ καὶ ἀνὰ μέσον Χαλάχ· αὕτη ἡ πόλις μεγάλη.

Γεν. 10,12 και την Δασή μεταξύ της πόλεως Νινευί και της Χαλάχ. Η δε Νινευί είναι η ονομαστή μεγάλη πόλις.

Γεν. 10,13 καὶ Μεσραΐν ἐγέννησε τοὺς Λουδιεὶμ καὶ τοὺς Ἐνεμετιεὶμ καὶ τοὺς Λαβιεὶμ καὶ τοὺς Νεφθαλιεὶμ καὶ τοὺς Πατροσωνιεὶμ

Γεν. 10,13 Ο Μεσραίν εγέννησεν υιούς και απογόνους, τους Λουδιείμ, τους Ενεμετιείμ, τους Λαβιείμ, τους Νεφθαλιείμ, τους Πατροσωνιείμ,

Γεν. 10,14 καὶ τοὺς Χασλωνιείμ, ὅθεν ἐξῆλθε Φυλιστιείμ, καὶ τοὺς Καφθοριείμ.

Γεν. 10,14 τους Χασλωνιείμ, από τους οποίους προήλθον οι Φιλισταίοι, και τους Καφθοριείμ.

Γεν. 10,15 Χαναὰν δὲ ἐγέννησε τὸν Σιδῶνα πρωτότοκον αὐτοῦ

Γεν. 10,15 Ο δε Χαναάν απέκτησε πρωτότοκον υιόν αυτού τον Σιδώνα, και άλλους έπειτα υιούς,

Γεν. 10,16 καὶ τὸν Χετταῖον καὶ τὸν Ἰεβουσαῖον καὶ τὸν Ἀμοῤῥαῖον καὶ τὸν Γεργεσαῖον καὶ τὸν Εὐαῖον καὶ τὸν Ἀρουκαῖον

Γεν. 10,16 δηλαδή τον Χετταίον, τον Ιεβουσαίον, τον Αμορραίον, τον Γεργεσαίον, τον Ευαίον, τον Αρουκαίον,

Γεν. 10,17 καὶ τὸν Ἀσενναῖον καὶ τὸν Ἀράδιον καὶ τὸν Σαμαραῖον καὶ τὸν Ἀμαθί.

Γεν. 10,17 τον Ασενναίον, τον Αράδιον, τον Σαμαραίον και Αμαθί.

Γεν. 10,18 καὶ μετὰ τοῦτο διεσπάρησαν αἱ φυλαὶ τῶν Χαναναίων,

Γεν. 10,18 Μετά δε ταύτα διεσπάρησαν αι φυλαί των Χαναναίων ανά την περιοχήν της Χαναάν.

Γεν. 10,19 καὶ ἐγένετο τὰ ὅρια τῶν Χαναναίων ἀπὸ Σιδῶνος ἕως ἐλθεῖν εἰς Γεραρὰ καὶ Γαζάν, ἕως ἐλθεῖν ἕως Σοδόμων καὶ Γομόῤῥας, Ἀδαμὰ καὶ Σεβωΐμ ἕως Δασά.

Γεν. 10,19 Εξετείνοντο δε τα όρια της περιοχής των Χαναναίων από την Σιδώνα έως τα Γέραρα και την Γαζαν, έως τα Σοδομα και την Γομόρραν, την Αδαμά και Σεβωίμ έως Δασά.

Γεν. 10,20 οὗτοι υἱοὶ Χάμ, ἐν ταῖς φυλαῖς αὐτῶν, κατὰ γλώσσας αὐτῶν, ἐν ταῖς χώραις αὐτῶν καὶ ἐν τοῖς ἔθνεσιν αὐτῶν.

Γεν. 10,20 Αυτοί είναι οι υιοί και απόγονοι του Χαμ, κατά τας φυλάς αυτών και τας διαλέκτους αυτών εις τας χώρας αυτών και εις τα έθνη, που διεσπάρησαν.

Γεν. 10,21 Καὶ τῷ Σὴμ ἐγεννήθη καὶ αὐτῷ, πατρὶ πάντων τῶν υἱῶν Ἕβερ, ἀδελφῷ Ἰάφεθ τοῦ μείζονος.

Γεν. 10,21 Και ο Σημ πρεσβύτερος αδελφός του Ιάφεθ απέκτησεν υιούς και απογόνους και ανεδείχθη ο γενάρχης των υιών Εβερ.

Γεν. 10,22 υἱοὶ Σήμ· Ἐλὰμ καὶ Ἀσσοὺρ καὶ Ἀρφαξὰδ καὶ Λοὺδ καὶ Ἀρὰμ καὶ Καϊνᾶν.

Γεν. 10,22 Υιοί του Σημ είναι οι Ελάμ, Ασσούρ, Αρφαξάδ, Λούδ, Αράμ και Καϊνάν.

Γεν. 10,23 καὶ υἱοὶ Ἀράμ· Οὒζ καί Οὒλ καὶ Γατὲρ καὶ Μοσόχ.

Γεν. 10,23 Υιοί του Αράμ ήσαν ο Ουζ, ο Ουλ, ο Γατέρ και ο Μοσόχ.

Γεν. 10,24 καὶ Ἀρφαξὰδ ἐγέννησε τὸν Καϊνᾶν, καὶ Καϊνᾶν ἐγέννησε τὸν Σαλά, Σαλὰ δὲ ἐγέννησε τὸν Ἕβερ.

Γεν. 10,24 Ο δε Αρφαξάδ εγέννησεν υιόν τον Καϊνάν, ο Καϊνάν εγέννησε τον Σαλά, ο δε Σαλά εγέννησε τον Εβερ.

Γεν. 10,25 καὶ τῷ Ἕβερ ἐγεννήθησαν δύο υἱοί· ὄνομα τῷ ἑνὶ Φαλέγ, ὅτι ἐν ταῖς ἡμέραις αὐτοῦ διεμερίσθη ἡ γῆ, καὶ ὄνομα τῷ ἀδελφῷ αὐτοῦ Ἰεκτάν.

Γεν. 10,25 Ο Εβερ απέκτησε δύο υιούς· το όνομα του ενός ήτο Φαλέγ- που σημαίνει χωρισμός- διότι επί των ημερών αυτού διεσπάρησαν οι κάτοικοι της γης, όταν επεχείρησαν να κτίσουν τον πύργον Βαβέλ, το δε όνομα του αδελφού του ήτο Ιεκτάν.

Γεν. 10 ,26 Ἰεκτὰν δὲ ἐγέννησε τὸν Ἐλμωδὰδ καὶ Σαλὲθ καὶ τὸν Σαρμὼθ καὶ Ἰαρὰχ καὶ Ὁδοῤῥὰ καὶ Αἰβὴλ καὶ Δεκλὰ

Γεν. 10,26 Ο Ιεκτάν απέκτησεν υιούς τον Ελμωδάδ, τον Σαλέθ, τον Σαρμώθ, τον Ιαράχ, τον Οδορρά, τον Αιβήλ, τον Δεκλά,

Γεν. 10,27 καὶ Εὐὰλ καὶ Ἀβιμαὲλ καὶ Σαβὰ

Γεν. 10,27 τον Ευάλ, τον Αβιμαέλ, τον Σαβά,

Γεν. 10,28 καὶ Οὐφεὶρ καὶ Εὐειλὰ καὶ Ἰωβάβ.

Γεν. 10,28 τον Ουφείρ, τον Ευειλά και τον Ιωβάβ.

Γεν. 10,29 πάντες οὗτοι υἱοὶ Ἰεκτάν.

Γεν. 10,29 Ολοι αυτοί ήσαν υιοί του Ιεκτάν.

Γεν. 10,30 καὶ ἐγένετο ἡ κατοίκησις αὐτῶν ἀπὸ Μασσῆ ἕως ἐλθεῖν εἰς Σαφηρά, ὄρος ἀνατολῶν.

Γεν. 10,30 Η δε περιοχή, την οποίαν κατοικούσαν, εξετείνετο από Μασσή μέχρι Σαφηρά στο όρος το προς ανατολάς.

Γεν. 10,31 οὗτοι υἱοὶ Σήμ, ἐν ταῖς φυλαῖς αὐτῶν, κατὰ γλώσσας αὐτῶν, ἐν ταῖς χώραις αὐτῶν καὶ ἐν τοῖς ἔθνεσιν αὐτῶν.

Γεν. 10,31 Αυτοί ήσαν οι υιοί και απόγονοι του Σημ κατά τας διαφόρους αυτών φυλάς και τας διαλέκτους, εις τας χώρας και τους λαούς όπου διεσκορπίσθησαν.

Γεν. 10,32 Αὗται αἱ φυλαὶ υἱῶν Νῶε κατὰ γενέσεις αὐτῶν, κατὰ ἔθνη αὐτῶν· ἀπὸ τούτων διεσπάρησαν νῆσοι τῶν ἐθνῶν ἐπὶ τῆς γῆς μετὰ τὸν κατακλυσμόν.

Γεν. 10,32 Αυταί είναι αι φυλαί των υιών του Νώε κατά τας γενεαλογίας αυτών και κατά τους λαούς. Από αυτούς οι απόγονοί των διεσπάρησαν επί της γης μετά τον κατακλυσμόν εις διαφόρους χώρας και νήσους.

ΓΕΝΕΣΙΣ 11

Γεν. 11,1 Καὶ ἦν πᾶσα ἡ γῆ χεῖλος ἕν, καὶ φωνὴ μία πᾶσι.

Γεν. 11,1 Απ' αρχής και μέχρι της εποχής εκείνης όλοι οι άνθρωποι ωμιλούσαν μίαν γλώσσαν, είχον την ίδιαν ομιλίαν.

Γεν. 11,2 καὶ ἐγένετο ἐν τῷ κινῆσαι αὐτοὺς ἀπὸ ἀνατολῶν, εὗρον πεδίον ἐν γῇ Σενναὰρ καὶ κατῴκησαν ἐκεῖ.

Γεν. 11,2 Οταν οι απόγονοι του Νώε εξεκίνησαν από τα ανατολικά μέρη, εύρον την πεδιάδα εις την περιοχήν Σενναάρ και κατώκησαν εκεί.

Γεν. 11,3 καὶ εἶπεν ἄνθρωπος τῷ πλησίον αὐτοῦ· δεῦτε πλινθεύσωμεν πλίνθους καὶ ὀπτήσωμεν αὐτὰς πυρί. καὶ ἐγένετο αὐτοῖς ἡ πλίνθος εἰς λίθον, καὶ ἄσφαλτος ἦν αὐτοῖς ὁ πηλός.

Γεν. 11,3 Εκεί είπεν ο ένας στον άλλον· “ελάτε να πλάσωμεν όλοι μαζή πλίνθους και να τας ψήσωμεν εις την φωτιά”. Αι πλίνθοι εχρησίμευσαν εις αυτούς ως λίθοι οικοδομής· ως συνδετικόν δε υλικόν, ως πηλόν, μεταξύ των πλίνθων, εχρησιμοποίησαν την άσφαλτον.

Γεν. 11,4 καὶ εἶπαν· δεῦτε οἰκοδομήσωμεν ἑαυτοῖς πόλιν καὶ πύργον, οὗ ἔσται ἡ κεφαλὴ ἕως τοῦ οὐρανοῦ, καὶ ποιήσωμεν ἑαυτοῖς ὄνομα πρὸ τοῦ διασπαρῆναι ἡμᾶς ἐπὶ προσώπου πάσης τῆς γῆς.

Γεν. 11,4 Είπαν δε κατόπιν μεταξύ των· “ελάτε να οικοδομήσωμεν όλοι μαζή δια τον εαυτόν μας και την φήμην μας πόλιν και ένα πύργον, του οποίου η κορυφή θα φθάνη έως τον ουρανόν. Ετσι θα αφήσωμεν όνομα στους απογόνους μας, πριν διασκορπισθώμεν στο πρόσωπον όλης της γης”. Και ήρχισαν να κτίζουν την πόλιν και τον πύργον.

Γεν. 11,5 καὶ κατέβη Κύριος ἰδεῖν τὴν πόλιν καὶ τὸν πύργον, ὃν ᾠκοδόμησαν οἱ υἱοὶ τῶν ἀνθρώπων.

Γεν. 11,5 Κατέβη τότε ο Θεός από τον ουρανόν να ίδη την πόλιν και τον πύργον, που είχαν αρχίσει να οικοδομούν οι άνθρωποι.

Γεν. 11,6 καὶ εἶπε Κύριος· ἰδοὺ γένος ἓν καὶ χεῖλος ἓν πάντων, καὶ τοῦτο ἤρξαντο ποιῆσαι, καὶ νῦν οὐκ ἐκλείψει ἀπ᾿ αὐτῶν πάντα, ὅσα ἂν ἐπιθῶνται ποιεῖν.

Γεν. 11,6 Και είπε τότε ο Κυριος· “ιδού έως τώρα ένας λαός είναι αυτοί και μίαν γλώσσαν ομιλούν όλοι. Ιδού ότι ήρχισαν δι' αλαζονείαν και επίδειξιν το οικοδομικόν έργον των. Και νομίζουν ότι τώρα δεν θα τους λείψη τίποτε από όσα σκέπτονται να κάμουν”.

Γεν. 11,7 δεῦτε καὶ καταβάντες συγχέωμεν αὐτῶν ἐκεῖ τὴν γλῶσσαν, ἵνα μὴ ἀκούσωσιν ἕκαστος τὴν φωνὴν τοῦ πλησίον.

Γεν. 11,7 Είπε δε τότε ο Τριαδικός Θεός· “εμπρός ας καταβώμεν εκεί και ας επιφέρωμεν σύγχυσιν εις την γλώσσαν των, ώστε να μην εννοή ο ένας την γλώσσαν του άλλου”. Ετσι και έγινε.

Γεν. 11,8 καὶ διέσπειρεν αὐτοὺς Κύριος ἐκεῖθεν ἐπὶ πρόσωπον πάσης τῆς γῆς, καὶ ἐπαύσαντο οἰκοδομοῦντες τὴν πόλιν καὶ τὸν πύργον.

Γεν. 11,8 Με την σύγχυσιν δε αυτήν των γλωσσών και την αδυναμίαν των να συνεννοούνται μεταξύ των οι άνθρωποι, τους ηνάγκασεν ο Θεός να ξεχωρισθούν εις ομάδας μεταξύ των, να διασκορπισθούν εις όλην την γην και να παύσουν πλέον να οικοδομούν την υπερήφανον πόλιν και τον πύργον των.

Γεν. 11,9 διὰ τοῦτο ἐκλήθη τὸ ὄνομα αὐτῆς Σύγχυσις, ὅτι ἐκεῖ συνέχεε Κύριος τὰ χείλη πάσης τῆς γῆς, καὶ ἐκεῖθεν διέσπειρεν αὐτοὺς Κύριος ἐπὶ πρόσωπον πάσης τῆς γῆς.

Γεν. 11,9 Δια τούτο και εκλήθη το όνομα της περιοχής αυτής “Συγχυσις”, διότι εκεί επέφερεν ο Θεός σύγχυσιν εις τας γλώσσας των ανθρώπων και διεσκόρπισεν αυτούς εις όλην την γην.

Γεν. 11,10 Καὶ αὗται αἱ γενέσεις Σήμ. καί ἦν Σὴμ υἱὸς ἑκατὸν ἐτῶν, ὅτε ἐγέννησε τὸν Ἀρφαξάδ, δευτέρου ἔτους μετὰ τὸν κατακλυσμόν.

Γεν. 11,10 Οι απόγονοι του Σημ ήσαν οι εξής. Ο Σημ εις ηλικίαν εκατόν ετών, και κατά το δεύτερον έτος μετά τον κατακλυσμόν, απέκτησεν υιόν τον Αρφαξάδ.

Γεν. 11,11 καὶ ἔζησε Σὴμ μετὰ τὸ γεννῆσαι αὐτὸν τὸν Ἀρφαξὰδ ἔτη πεντακόσια καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας καὶ ἀπέθανε.

Γεν. 11,11 Μετά δε την γέννησιν του Αρφαξάδ έζησεν ο Σημ πεντακόσια ακόμη έτη, απέκτησεν υιούς και θυγατέρας και κατόπιν απέθανε.

Γεν. 11,12 Καὶ ἔζησεν Ἀρφαξὰδ ἑκατὸν τριάκοντα πέντε ἔτη καὶ ἐγέννησε τὸν Καϊνᾶν.

Γεν. 11,12 Ο δε Αρφαξάδ εις ηλικίαν εκατόν τριάκοντα πέντε ετών απέκτησεν υιόν τον Καϊνάν.

Γεν. 11,13 καὶ ἔζησεν Ἀρφαξὰδ μετὰ τὸ γεννῆσαι αὐτὸν τὸν Καϊνᾶν ἔτη τετρακόσια καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας καὶ ἀπέθανε. Καὶ ἔζησε Καϊνᾶν ἑκατὸν καὶ τριάκοντα ἔτη καὶ ἐγέννησε τὸν Σαλά. καὶ ἔζησε Καϊνᾶν μετὰ τὸ γεννῆσαι αὐτὸν τόν Σαλὰ ἔτη τριακόσια τριάκοντα καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας καὶ ἀπέθανε.

Γεν. 11,13 Μετά δε την γέννησιν του Καϊνάν έζησε τετρακόσια ακόμη έτη, απέκτησε υιούς και θυγατέρας και κατόπιν απέθανε. Ο Καϊνάν εις ηλικίαν εκατόν τριάκοντα ετών απέκτησεν υιόν τον Σαλά. Εζησε δε ο Καϊνάν μετά την γέννησιν του Σαλά τριακόσια τριάκοντα έτη, απέκτησεν υιούς και θυγατέρας και έπειτα απέθανεν.

Γεν. 11,14 Καὶ ἔζησε Σαλὰ ἑκατὸν τριάκοντα ἔτη καὶ ἐγέννησε τὸν Ἕβερ.

Γεν. 11,14 Εζησεν ο Σαλά εκατόν τριάκοντα έτη και απέκτησεν υιόν τον Εβερ.

Γεν. 11,15 καὶ ἔζησε Σαλὰ μετὰ τὸ γεννῆσαι αὐτὸν τὸν Ἕβερ τριακόσια τριάκοντα ἔτη καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας καὶ ἀπέθανε.

Γεν. 11,15 Μετά δε την γέννησιν του Εβερ έζησε τριακόσια τριάκοντα έτη, απέκτησεν υιούς και θυγατέρας και έπειτα απέθανε.

Γεν. 11,16 Καὶ ἔζησεν Ἕβερ ἑκατὸν τριάκοντα τέσσαρα ἔτη καὶ ἐγέννησε τὸν Φαλέγ.

Γεν. 11,16 Ο Εβερ εις ηλικίαν εκατόν τριάκοντα τεσσάρων ετών απέκτησεν υιόν τον Φαλέγ.

Γεν. 11,17 καί ἔζησεν Ἕβερ μετὰ τὸ γεννῆσαι αὐτὸν τὸν Φαλὲγ ἔτη διακόσια ἑβδομήκοντα καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας καὶ ἀπέθανε.

Γεν. 11,17 Μετά δε την γέννησιν του Φαλέγ έζησεν ο Εβερ διακόσια εβδομήκοντα έτη, απέκτησεν υιούς και θυγατέρας και έπειτα απέθανεν.

Γεν. 11,18 Καὶ ἔζησε Φαλὲγ τριάκοντα καὶ ἑκατὸν ἔτη καὶ ἐγέννησε τὸν Ῥαγαῦ.

Γεν. 11,18 Ο Φαλέγ εις ηλικίαν εκατόν τριάκοντα ετών απέκτησεν υιόν τον Ραγαύ.

Γεν. 11,19 καὶ ἔζησε Φαλὲγ μετὰ τὸ γεννῆσαι αὐτὸν τὸν Ῥαγαῦ ἐννέα καὶ διακόσια ἔτη καὶ ἐγέννησεν υἱούς καὶ θυγατέρας καὶ ἀπέθανε.

Γεν. 11,19 Μετά δε την γέννησιν του Ραγαύ έζησεν ο Φαλέγ διακόσια εννέα έτη, απέκτησε υιούς και θυγατέρας και έπειτα απέθανεν.

Γεν. 11,20 Καὶ ἔζησε Ῥαγαῦ ἑκατὸν τριάκοντα καὶ δύο ἔτη καὶ ἐγέννησε τὸν Σερούχ.

Γεν. 11,20 Ο Ραγαύ εις ηλικίαν εκατόν τριάκοντα δύο ετών απέκτησεν υιόν τον Σερούχ.

Γεν. 11,21 καὶ ἔζησε Ῥαγαῦ μετὰ τὸ γεννῆσαι αὐτὸν τὸν Σεροὺχ διακόσια ἑπτὰ ἔτη καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας καὶ ἀπέθανε.

Γεν. 11,21 Εζησε δε μετά την γέννησιν του Σερούχ διακόσια επτά έτη, απέκτησεν υιούς και θυγατέρας και κατόπιν απέθανε.

Γεν. 11,22 καὶ ἔζησε Σεροὺχ ἑκατὸν τριάκοντα ἔτη καὶ ἐγέννησε τὸν Ναχώρ.

Γεν. 11,22 Ο Σερούχ εις ηλικίαν εκατόν τριάκοντα ετών απέκτησε υιόν, τον Ναχώρ.

Γεν. 11,23 Καὶ ἔζησε Σερούχ, μετὰ τό γεννῆσαι αὐτὸν τὸν Ναχώρ, ἔτη διακόσια καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας καὶ ἀπέθανε.

Γεν. 11,23 Μετά δε την γέννησιν του Ναχώρ έζησεν ο Σερούχ διακόσια έτη, απέκτησεν υιούς και θυγατέρας και κατόπιν απέθανεν.

Γεν. 11,24 Καὶ ἔζησε Ναχὼρ ἔτη ἑκατὸν ἑβδομήκοντα ἐννέα καὶ ἐγέννησε τὸν Θάρα.

Γεν. 11,24 Ο Ναχώρ εις ηλικίαν εκατόν εβδομήκοντα εννέα ετών απέκτησεν υιόν τον Θαρα.

Γεν. 11,25 καὶ ἔζησε Ναχώρ, μετὰ τὸ γεννῆσαι αὐτὸν τὸν Θάρα, ἔτη ἑκατὸν εἰκοσιπέντε καὶ ἐγέννησεν υἱοὺς καὶ θυγατέρας καὶ ἀπέθανε.

Γεν. 11,25 Μετά δε την γέννησιν του Θαρα έζησεν ακόμη εκατόν είκοσι πέντε έτη, απέκτησεν υιούς και θυγατέρας και έπειτα απέθανεν.

Γεν. 11 ,26 Καὶ ἔζησε Θάρα ἑβδομήκοντα ἔτη καὶ ἐγέννησε τὸν Ἅβραμ καὶ τὸν Ναχὼρ καὶ τὸν Ἀῤῥάν.

Γεν. 11,26 Ο Θαρα εις ηλικίαν εβδομήκοντα ετών απέκτησεν υιόν τον Αβραμ, τον Ναχώρ και τον Αρράν.

Γεν. 11,27 Αὗται αἱ γενέσεις Θάρα· Θάρα ἐγέννησε τὸν Ἅβραμ καὶ τὸν Ναχὼρ καὶ τὸν Ἀῤῥάν, καὶ Ἀῤῥὰν ἐγέννησε τὸν Λώτ.

Γεν. 11,27 Οι απόγονοι του Θαρα είναι οι εξής. Ο Θαρα εγέννησε τον Αβραμ, τον Ναχώρ και τον Αρράν· ο Αρράν απέκτησεν υιόν τον Λωτ.

Γεν. 11,28 καὶ ἀπέθανεν Ἀῤῥὰν ἐνώπιον Θάρα τοῦ πατρὸς αὐτοῦ ἐν τῇ γῇ, ᾗ ἐγεννήθη, ἐν τῇ χώρᾳ τῶν Χαλδαίων.

Γεν. 11,28 Ο Αρράν απέθανεν εις την χώραν των Χαλδαίων, όπου είχε γεννηθή, ενώ ακόμη έζη ο πατήρ αυτού ο Θαρα.

Γεν. 11,29 καὶ ἔλαβον Ἅβραμ καὶ Ναχὼρ ἑαυτοῖς γυναῖκας· ὄνομα τῇ γυναικὶ Ἅβραμ Σάρα, καὶ ὄνομα τῇ γυναικὶ Ναχὼρ Μελχά, θυγάτηρ Ἀῤῥὰν καὶ πατὴρ Μελχὰ καὶ πατὴρ Ἰεσχά.

Γεν. 11,29 Οι δύο άλλοι υιοί του Θαρα, ο Αβραμ και ο Ναχώρ έλαβον συζύγους. Το όνομα της γυναικός του Αβραμ ήτο Σαρα και το όνομα της γυναικός του Ναχώρ ήτο Μελχά. Η δε Μελχά ήτο θυγάτηρ του Αρράν, ο οποίος ήτο πατήρ της Μελχά και της Ιεσχά.

Γεν. 11,30 καὶ ἦν Σάρα στεῖρα καὶ οὐκ ἐτεκνοποίει.

Γεν. 11,30 Η δε Σαρα ήτο στείρα και δεν ετεκνοποιούσε.

Γεν. 11,31 καὶ ἔλαβε Θάρα τὸν Ἅβραμ υἱὸν αὐτοῦ καὶ τὸν Λὼτ υἱὸν Ἀῤῥάν, υἱὸν τοῦ υἱοῦ αὐτοῦ, καὶ τὴν Σάραν τὴν νύμφην αὐτοῦ, γυναῖκα Ἅβραμ τοῦ υἱοῦ αὐτοῦ, καὶ ἐξήγαγεν αὐτοὺς ἐκ τῆς χώρας τῶν Χαλδαίων πορευθῆναι εἰς γῆν Χαναὰν καὶ ἦλθον ἕως Χαῤῥὰν καὶ κατῴκησεν ἐκεῖ.

Γεν. 11,31 Ελαβε δε ο Θαρα τον υιόν αυτού τον Αβραμ και τον έγγονόν του Λωτ, υιόν του υιού του Αρράν, την νύμφην αυτού την Σαραν, σύζυγον του παιδιού του Αβραμ, και έβγαλεν αυτούς από την χώραν των Χαλδαίων με τον σκοπόν να μεταβούν και κατοικήσουν εις την γην Χαναάν. Εφθασαν εις την Χαρράν και εγκατεστάθησαν εκεί.

Γεν. 11,32 καὶ ἐγένοντο πᾶσαι αἱ ἡμέραι Θάρα ἐν γῇ Χαῤῥὰν διακόσια πέντε ἔτη, καὶ ἀπέθανε Θάρα ἐν Χαῤῥάν.

Γεν. 11,32 Ο Θαρα έφθασεν εις την ηλικίαν των διακοσίων πέντε ετών και απέθανεν εις την Χαρράν.

ΓΕΝΕΣΙΣ 12

Γεν. 12,1 Καὶ εἶπε Κύριος τῷ Ἅβραμ· ἔξελθε ἐκ τῆς γῆς σου καὶ ἐκ τῆς συγγενείας σου καὶ ἐκ τοῦ οἴκου τοῦ πατρός σου καὶ δεῦρο εἰς τὴν γῆν, ἣν ἄν σοι δείξω·

Γεν. 12,1 Τοτε είπεν ο Κυριος στον Αβραμ· “έβγα από την πατρίδα σου, από τους συγγενείς σου και τον πατρικόν σου οίκον, και ξεκίνα και πήγαινε εις την χώραν, την οποίαν εγώ θα σου δείξω.

Γεν. 12,2 καὶ ποιήσω σε εἰς ἔθνος μέγα καὶ εὐλογήσω σε καὶ μεγαλυνῶ τὸ ὄνομά σου, καὶ ἔσῃ εὐλογημένος·

Γεν. 12,2 Θα σε κάμω δε γενάρχην μεγάλου έθνους, θα σου δώσω πλουσίας τας υλικάς και πνευματικάς ευλογίας μου, θα καταστήσω ένδοξον το όνομά σου και έτσι θα είσαι πλούσιος και δοξασμένος εν μέσω των ανθρώπων.

Γεν. 12,3 καὶ εὐλογήσω τοὺς εὐλογοῦντάς σε καὶ τοὺς καταρωμένους σε καταράσομαι· καὶ ἐνευλογηθήσονται ἐν σοὶ πᾶσαι αἱ φυλαὶ τῆς γῆς.

Γεν. 12,3 Θα ευλογήσω δε εκείνους, οι οποίοι θα σε σέβωνται και θα σε τιμούν, θα καταρασθώ δε εκείνους οι οποίοι θα σε υβρίζουν και θα σε πολεμούν. Και το σπουδαιότερον, ότι δι' ενός από τους απογόνους σου θα ευλογηθούν όλαι αι φυλαί της γης”.

Γεν. 12,4 καὶ ἐπορεύθη Ἅβραμ, καθάπερ ἐλάλησεν αὐτῷ Κύριος, καὶ ᾤχετο μετ᾿ αὐτοῦ Λώτ. Ἅβραμ δὲ ἦν ἐτῶν ἑβδομηκονταπέντε, ὅτε ἐξῆλθε ἐκ Χαῤῥάν.

Γεν. 12,4 Υπήκουσεν ο Αβραμ και ανεχώρησεν από την Χαρράν, όπως του είχεν είπει ο Κυριος. Μαζή του δε ανεχώρησε και ο Λωτ. Οταν δε ο Αβραμ ανεχώρησεν από την Χαρράν δια την Χαναάν, ήτο εβδομήκοντα πέντε ετών.

Γεν. 12,5 καὶ ἔλαβεν Ἅβραμ Σάραν τὴν γυναῖκα αὐτοῦ καὶ τὸν Λὼτ υἱὸν τοῦ ἀδελφοῦ αὐτοῦ καὶ πάντα τὰ ὑπάρχοντα αὐτῶν, ὅσα ἐκτήσαντο, καὶ πᾶσαν ψυχήν, ἣν ἐκτήσαντο ἐκ Χαῤῥάν, καὶ ἐξήλθοσαν πορευθῆναι εἰς γῆν Χαναάν.

Γεν. 12,5 Επήρε μαζή τοο ο Αβραμ την γυναίκα αυτού την Σαραν, το παιδί του αδελφού του τον Λωτ, όλους τους δούλους και όλα τα υπάρχοντά των όσα είχον αποκτήσει εις Χαρράν, και έφυγον από την πόλιν Χαρράν, δια να μεταβούν εις την χώραν Χαναάν.

Γεν. 12,6 καὶ διώδευσεν Ἅβραμ τὴν γῆν εἰς τὸ μῆκος αὐτῆς ἕως τοῦ τόπου Συχέμ, ἐπὶ τὴν δρῦν τὴν ὑψηλήν· οἱ δὲ Χαναναῖοι τότε κατῴκουν τὴν γῆν.

Γεν. 12,6 Ο Αβραμ διεπέρασε κατά μήκος από βορρά προς νότον την Χαναάν μέχρι του τόπου της Συχέμ, πλησίον της τοποθεσίας, της λεγομένης “υψηλή δρυς”. Οι Χαναναίοι δέ, οι απόγονοι δηλαδή του Χαμ, κατοικούσαν τότε την περιοχήν αυτήν.

Γεν. 12,7 καὶ ὤφθη Κύριος τῷ Ἅβραμ καὶ εἶπεν αὐτῷ· τῷ σπέρματί σου δώσω τὴν γῆν ταύτην. καὶ ᾠκοδόμησεν ἐκεῖ Ἅβραμ θυσιαστήριον Κυρίῳ τῷ ὀφθέντι αὐτῷ.

Γεν. 12,7 Εκεί εφανερώθηκε ο Κυριος στον Αβραμ και του είπεν· “αυτήν όλην την χώραν θα την δώσω στους απογόνους σου”. Ο Αβραμ, ευγνώμων προς τον Θεόν και δια τον λόγον ότι εκεί εφανερώθηκε εις αυτόν ο Κυριος, έκτισε προς τιμήν Αυτού θυσιαστήριον.

Γεν. 12,8 καὶ ἀπέστη ἐκεῖθεν εἰς τὸ ὄρος κατὰ ἀνατολὰς Βαιθὴλ καὶ ἔστησεν ἐκεῖ τὴν σκηνὴν αὐτοῦ, Βαιθὴλ κατὰ θάλασσαν καὶ Ἀγγαὶ κατὰ ἀνατολάς· καὶ ᾠκοδόμησεν ἐκεῖ θυσιαστήριον τῷ Κυρίῳ καὶ ἐπεκαλέσατο ἐπὶ τῷ ὀνόματι Κυρίου.

Γεν. 12,8 Ανεχώρησεν από την τοποθεσίαν αυτήν ο Αβραμ, μετέβη εις κάποιο όρος ανατολικά της Βαιθήλ και έστησε την σκηνήν του μεταξύ της Βαιθήλ, η οποία ευρίσκετο προς δυσμάς εις την θάλασσαν και της Αγγαί, η οποία ευρίσκετο προς ανατολάς. Εκτισε δε εκεί θυσιαστήριον προς τον Κυριον, του οποίου και επεκαλέσθη το όνομα.

Γεν. 12,9 καὶ ἀπῇρεν Ἅβραμ καὶ πορευθεὶς ἐστρατοπέδευσεν ἐν τῇ ἐρήμῳ.

Γεν. 12,9 Αλλά και από εκεί ανεχώρησεν ο Αβραμ και εγκατεστάθη νοτιώτερα εις την έρημον περιοχήν.

Γεν. 12,10 Καὶ ἐγένετο λιμὸς ἐπὶ τῆς γῆς, καὶ κατέβη Ἅβραμ εἰς Αἴγυπτον παροικῆσαι ἐκεῖ, ὅτι ἐνίσχυσεν ὁ λιμὸς ἐπὶ τῆς γῆς.

Γεν. 12,10 Τοτε δε έγινε λιμός και ήλθε πείνα εις την Χαναάν. Δι' αυτό ο Αβραμ κατέβηκε εις την Αίγυπτον, δια να κατοικήση εκεί, επειδή ήτο μεγάλη η πείνα εις την χώραν Χαναάν.

Γεν. 12,11 ἐγένετο δέ, ἡνίκα ἤγγισεν Ἅβραμ εἰσελθεῖν εἰς Αἴγυπτον, εἶπεν Ἅβραμ Σάρᾳ τῇ γυναικί· γινώσκω ἐγώ, ὅτι γυνὴ εὐπρόσωπος εἶ·

Γεν. 12,11 Οταν δε επλησίαζε να εισέλθη εις την Αίγυπτον, είπεν εις την Σαραν την συζυγόν του· “εγώ γνωρίζω καλά ότι είσαι εύμορφη γυνή.

Γεν. 12,12 ἔσται οὖν, ὡς ἂν ἴδωσί σε οἱ Αἰγύπτιοι, ἐροῦσιν ὅτι γυνὴ αὐτοῦ ἐστιν αὐτή, καὶ ἀποκτενοῦσί με, σὲ δὲ περιποιήσονται.

Γεν. 12,12 Υπάρχει φόβος, όταν σε ιδουν οι Αιγύπτιοι, να είπουν ότι η γυναίκα αυτή είναι σύζυγός του. Τοτε εμέ μεν θα φονεύσουν, σε δε θα περιποιηθούν.

Γεν. 12,13 εἰπὸν οὖν, ὅτι ἀδελφὴ αὐτοῦ εἰμι, ὅπως ἂν εὖ μοι γένηται διὰ σέ, καὶ ζήσεται ἡ ψυχή μου ἕνεκέν σου.

Γεν. 12,13 Δια τούτο είπε ότι είμαι αδελφή του, ώστε χάριν σου να εύρω και εγώ μίαν ευμενή υποδοχήν, να διαφύγω τον θάνατον και να ζήσω χάρις εις σέ”.

Γεν. 12,14 ἐγένετο δέ, ἡνίκα εἰσῆλθεν Ἅβραμ εἰς Αἴγυπτον, ἰδόντες οἱ Αἰγύπτιοι τὴν γυναῖκα αὐτοῦ, ὅτι καλὴ ἦν σφόδρα,

Γεν. 12,14 Πράγματι· όταν ο Αβραμ εισήλθεν εις την Αίγυπτον, είδον οι Αιγύπτιοι την σύζυγόν του, ότι ήτο ωραιοτάτη.

Γεν. 12,15 καὶ εἶδον αὐτὴν οἱ ἄρχοντες Φαραὼ καὶ ἐπῄνεσαν αὐτὴν πρὸς Φαραὼ καὶ εἰσήγαγον αὐτὴν εἰς τὸν οἶκον Φαραώ·

Γεν. 12,15 Και οι άρχοντες ακόμη του Φαραώ την είδον, επήνεσαν αυτήν προς τον Φαραώ και την ωδήγησαν εις τα ανάκτορά του.

Γεν. 12,16 καὶ τῷ Ἅβραμ εὖ ἐχρήσαντο δι᾿ αὐτήν, καὶ ἐγένοντο αὐτῷ πρόβατα καὶ μόσχοι καὶ ὄνοι καὶ παῖδες καὶ παιδίσκαι καὶ ἡμίονοι καὶ κάμηλοι.

Γεν. 12,16 Χαριν δε αυτής υπεδέχθησαν με ευμένειαν και επεριποιήθησαν τον Αβραμ, ώστε αυτός να αποκτήση πρόβατα και μόσχους και όνους και δούλους και δούλας και ημιόνους και καμήλους.

Γεν. 12,17 καὶ ἤτασεν ὁ Θεὸς τὸν Φαραὼ ἐτασμοῖς μεγάλοις καὶ πονηροῖς καὶ τὸν οἶκον αὐτοῦ περὶ Σάρας τῆς γυναικὸς Ἅβραμ.

Γεν. 12,17 Ο Θεός όμως ετιμώρησε και εβασάνισε τον Φαραώ με πολλάς και οδυνηράς θλίψεις αυτόν και την οικογένειάν του δια τας απρεπείς διαθέσεις που είχε προς την Σαραν, την γυναίκα του Αβραμ.

Γεν. 12,18 καλέσας δὲ Φαραὼ τὸν Ἅβραμ εἶπε· τί τοῦτο ἐποίησάς μοι, ὅτι οὐκ ἀπήγγειλάς μοι, ὅτι γυνή σου ἐστίν;

Γεν. 12,18 Ο Φαραώ αντιληφθείς την αιτίαν των δοκιμασιών εκείνων εκάλεσε τον Αβραμ και του είπε· “τι είναι αυτό το οποίον μου έκαμες; Διατί δεν μου ανήγγειλες ότι αυτή είναι σύζυγός σου;

Γεν. 12,19 ἱνατί εἶπας ὅτι ἀδελφή μου ἐστί; καὶ ἔλαβον αὐτὴν ἐμαυτῷ γυναῖκα, καὶ νῦν ἰδοὺ ἡ γυνή σου ἔναντί σου· λαβὼν ἀπότρεχε.

Γεν. 12,19 Διατί μου είπες ότι είναι αδελφή σου και έλαβον αυτήν ως σύζυγόν μου; Και τώρα ιδού η σύζυγός σου είναι ενώπιόν σου. Παρε την και φύγε έξω από την Αίγυπτον”.

Γεν. 12,20 καὶ ἐνετείλατο Φαραὼ ἀνδράσι περὶ Ἅβραμ συμπροπέμψαι αὐτὸν καὶ τὴν γυναῖκα αὐτοῦ καὶ πάντα, ὅσα ἦν αὐτῷ.

Γεν. 12,20 Διέταξε δε ο Φαραώ μερικούς άνδρας να πορευθούν και να προπέμψουν τιμητικώς εκτός της Αιγύπτου τον Αβραμ, την γυναίκα του και όλα τα υπάρχοντά του.

ΓΕΝΕΣΙΣ 13

Γεν. 13,1 Ἀνέβη δὲ Ἅβραμ ἐξ Αἰγύπτου, αὐτὸς καὶ ἡ γυνὴ αὐτοῦ καὶ πάντα τὰ αὐτοῦ καὶ Λὼτ μετ᾿ αὐτοῦ, εἰς τὴν ἔρημον.

Γεν. 13,1 Ο Αβραμ και η σύζυγός του με όλα τα υπάρχοντά των και ο Λωτ μαζή με αυτόν, έφυγον από την Αίγυπτον και ήλθον εις την έρημον περιοχήν, εις τα νότια μέρη της Χαναάν.

Γεν. 13,2 Ἅβραμ δὲ ἦν πλούσιος σφόδρα κτήνεσι καὶ ἀργυρίῳ καὶ χρυσίῳ.

Γεν. 13,2 Ητο δε ο Αβραμ πολύ πλούσιος εις ζώα, εις άργυρον και εις χρυσόν.

Γεν. 13,3 καὶ ἐπορεύθη ὅθεν ἦλθεν εἰς τὴν ἔρημον ἕως Βαιθήλ, ἕως τοῦ τόπου, οὗ ἦν ἡ σκηνὴ αὐτοῦ τὸ πρότερον, ἀνὰ μέσον Βαιθὴλ καὶ ἀνὰ μέσον Ἀγγαί,

Γεν. 13,3 Από δε την έρημον αυτήν επορεύθησαν έως εις την Βαιθήλ και άκριβώς στο μέρος εκείνο, όπου προηγουμένως ο Αβραμ είχε στήσει την σκηνήν του, μεταξύ Βαιθήλ και Αγγαί·

Γεν. 13,4 εἰς τὸν τόπον τοῦ θυσιαστηρίου, οὗ ἐποίησεν ἐκεῖ τὴν ἀρχήν· καὶ ἐπεκαλέσατο ἐκεῖ Ἅβραμ τὸ ὄνομα τοῦ Κυρίου.

Γεν. 13,4 εις την τοποθεσίαν, όπου έκτισεν, αμέσως μόλις είχε φθάσει προηγουμένως, θυσιαστήριον προς τιμήν του Θεού, του οποίου το όνομα είχεν επικαλεσθή.

Γεν. 13,5 καὶ Λὼτ τῷ συμπορευομένῳ μετὰ Ἅβραμ ἦν πρόβατα καὶ βόες καὶ σκηναί.

Γεν. 13,5 Και ο Λωτ, ο οποίος συνεπορεύετο μαζή με τον Αβραμ, είχεν επίσης πρόβατα και βόδια και ιδικόν του υπηρετικόν προσωπικόν, σκηνίτας.

Γεν. 13,6 καὶ οὐκ ἐχώρει αὐτοὺς ἡ γῆ κατοικεῖν ἅμα, ὅτι ἦν τὰ ὑπάρχοντα αὐτῶν πολλά, καὶ οὐκ ἐχώρει αὐτοὺς ἡ γῆ κατοικεῖν ἅμα.

Γεν. 13,6 Επειδή δε τα πρόβατα, τα ζώα και τα αλλά υπάρχοντα του Αβραμ και του Λωτ, ήσαν πολλά και δεν τα εχωρούσε όλα μαζή η περιοχή εκείνη,

Γεν. 13,7 καὶ ἐγένετο μάχη ἀνὰ μέσον τῶν ποιμένων τῶν κτηνῶν τοῦ Ἅβραμ καὶ ἀνὰ μέσον τῶν ποιμένων τῶν κτηνῶν τοῦ Λώτ· οἱ δὲ Χαναναῖοι καὶ οἱ Φερεζαῖοι τότε κατῴκουν τὴν γῆν.

Γεν. 13,7 έγινε φιλονεικία μεταξύ των ποιμένων του Αβραμ και των ποιμένων του Λωτ. Τοτε δε κατοικούσαν την Χαναάν εκτός των Χαναναίων και οι Φερεζαίοι.

Γεν. 13,8 εἶπε δὲ Ἅβραμ τῷ Λώτ· μὴ ἔστω μάχη ἀνὰ μέσον ἐμοῦ καὶ σοῦ καὶ ἀνὰ μέσον τῶν ποιμένων μου καὶ ἀνὰ μέσον τῶν ποιμένων σου, ὅτι ἄνθρωποι ἀδελφοί ἐσμεν ἡμεῖς.

Γεν. 13,8 Είπε δε ο ειρηνικός Αβραμ στον Λωτ· “δεν πρέπει να υπάρχουν φιλονεικίαι και έριδες μεταξύ μας ούτε μεταξύ των ποιμένων μου και των ποιμένων σου, διότι ημείς είμεθα συγγενείς, είμεθα αδελφοί.

Γεν. 13,9 οὐκ ἰδοὺ πᾶσα ἡ γῆ ἐναντίον σου ἐστί; διαχωρίσθητι ἀπ᾿ ἐμοῦ· εἰ σὺ εἰς ἀριστερά, ἐγὼ εἰς δεξιά· εἰ δὲ σὺ εἰς δεξιά, ἐγὼ εἰς ἀριστερά.

Γεν. 13,9 Διατί να φιλονεικούμεν; Εις την διάθεσίν μας δεν ευρίσκεται όλη αυτή η χώρα; Λοιπόν ας χωρισθώμεν. Πηγαινε συ, όπου θέλεις. Εάν μεταβής εις αριστερά, εγώ θα πορευθώ εις τα δεξιά εάν συ υπάγης δεξιά, εγώ θα προχωρήσω αριστερά”.

Γεν. 13,10 καὶ ἐπάρας Λὼτ τοὺς ὀφθαλμοὺς αὐτοῦ, ἐπεῖδε πᾶσαν τὴν περίχωρον τοῦ Ἰορδάνου, ὅτι πᾶσα ἦν ποτιζομένη πρὸ τοῦ καταστρέψαι τὸν Θεὸν Σόδομα καὶ Γόμοῤῥα, ὡς ὁ παράδεισος τοῦ Θεοῦ καὶ ὡς ἡ γῆ Αἰγύπτου, ἕως ἐλθεῖν εἰς Ζόγορα.

Γεν. 13,10 Ο Λωτ εσηκωσε τα μάτια του, επεθεώρησε με προσοχήν την περίχωρον του Ιορδάνου. Είδεν ότι όλη αυτή μέχρι Ζογορα εποτίζετο και είχε πλουσίαν βλάστησιν, και ότι, πριν ο Θεός καταστρέψη τα Σοδομα και Γομορρα, εφαίνετο σαν παράδεισος του Θεού και σαν την χώραν της Αιγύπτου που ποτίζεται από τον Νείλον ποταμόν,

Γεν. 13,11 καὶ ἐξελέξατο ἑαυτῷ Λὼτ πᾶσαν τὴν περίχωρον τοῦ Ἰορδάνου, καὶ ἀπῇρε Λὼτ ἀπὸ ἀνατολῶν, καὶ διεχωρίσθησαν ἕκαστος ἀπὸ τοῦ ἀδελφοῦ αὐτοῦ.

Γεν. 13,11 και επροτίμησεν όλην αυτήν την περίχωρον του Ιορδάνου. Επήρε τα υπάρχοντά του και μετέβη προς ανατολάς. Ετσι δε εχωρίσθησαν μεταξύ των οι δύο αυτοί συγγενείς, ο θείος και ανεψιός.

Γεν. 13,12 Ἅβραμ δὲ κατῴκησεν ἐν γῇ Χαναάν, Λὼτ δὲ κατῴκησεν ἐν πόλει τῶν περιχώρων καὶ ἐσκήνωσεν ἐν Σοδόμοις·

Γεν. 13,12 Ο Αβραμ έμεινε και κατώκησεν εις την γην Χαναάν, ο δε Λωτ εις μίαν πόλιν πέραν από τα μέρη του Ιορδάνου και έστησε την σκηνήν του εις τα Σοδομα.

Γεν. 13,13 οἱ δὲ ἄνθρωποι οἱ ἐν Σοδόμοις πονηροὶ καὶ ἁμαρτωλοὶ ἐναντίον τοῦ Θεοῦ σφόδρα.

Γεν. 13,13 Οι άνθρωποι των Σοδόμων ήσαν πάρα πολύ πονηροί και αμαρτωλοί ενώπιον του Θεού.

Γεν. 13,14 Ὁ δὲ Θεὸς εἶπε τῷ Ἅβραμ μετὰ τὸ διαχωρισθῆναι τὸν Λὼτ ἀπ᾿ αὐτοῦ· ἀνάβλεψον τοῖς ὀφθαλμοῖς σου καὶ ἴδε ἀπὸ τοῦ τόπου, οὗ νῦν σύ εἶ, πρὸς βοῤῥᾶν καὶ λίβα καὶ ἀνατολὰς καὶ θάλασσαν·

Γεν. 13,14 Αφού ο Λωτ, ιδιοτελώς σκεπτόμενος, εχωρίσθη από τον Αβραμ, είπεν ο Θεός στον πράον και μεγαλόκαρδον Αβραμ· “σήκωσε τα βλέμματά σου, ίδε ολόγυρα από τον τόπον όπου τώρα ευρίσκεσαι, προς Βορράν και Νοτον, προς Ανατολάς και Δυσμάς,

Γεν. 13,15 ὅτι πᾶσαν τὴν γῆν, ἣν σὺ ὁρᾷς, σοὶ δώσω αὐτὴν καὶ τῷ σπέρματί σου ἕως αἰῶνος.

Γεν. 13,15 διότι όλην αυτήν την γην, την οποίαν βλέπεις, θα την δώσω εις σε και στους απογόνους σου στους αιώνας.

Γεν. 13,16 καὶ ποιήσω τὸ σπέρμα σου ὡς τὴν ἄμμον τῆς γῆς· εἰ δύναταί τις ἐξαριθμῆσαι τὴν ἄμμον τῆς γῆς, καὶ τὸ σπέρμα σου ἐξαριθμηθήσεται.

Γεν. 13,16 Και θα πληθύνω τους απογόνους σου ωσάν την άμμον της γης. Εάν κανείς ημπορή να μετρήση την άμμον της θαλάσσης θα δυνηθή να μετρήση και τους ιδικούς σου απογόνους.

Γεν. 13,17 ἀναστὰς διόδευσον τὴν γῆν εἴς τε τὸ μῆκος αὐτῆς καὶ εἰς τὸ πλάτος, ὅτι σοὶ δώσω αὐτὴν καὶ τῷ σπέρματί σου εἰς τὸν αἰῶνα.

Γεν. 13,17 Σηκω, διόδευσε την χώραν αυτήν κατά μήκος και κατά πλάτος, δια να την γνωρίσης καλά, διότι εις σε και στους απογόνους σου θα την δώσω ως παντοτεινήν κατοικίαν σας”.

Γεν. 13,18 καὶ ἀποσκηνώσας Ἅβραμ, ἐλθὼν κατῴκησε παρὰ τὴν δρῦν τὴν Μαμβρῆ, ἣ ἦν ἐν Χεβρώμ, καὶ ᾠκοδόμησεν ἐκεῖ θυσιαστήριον τῷ Κυρίῳ.

Γεν. 13,18 Επειτα από αυτά ο Αβραμ εσήκωσε την σκηνήν του, επήρε τα υπάρχοντά του και ελθών εγκατεστάθη πλησίον εις την δρυν Μαμβρή, η οποία ευρίσκετο εις την Χεβρών, εκεί και έκτισε θυσιαστήριον προς τιμήν του Κυρίου.

ΓΕΝΕΣΙΣ 14

Γεν. 14,1 Ἐγένετο δὲ ἐν τῇ βασιλείᾳ τῇ Ἀμαρφὰλ βασιλέως Σενναάρ, καὶ Ἀριὼχ βασιλέως Ἐλλασάρ, Χοδολλογομὸρ βασιλεὺς Ἐλὰμ καὶ Θαργὰλ βασιλεὺς ἐθνῶν

Γεν. 14,1 Τοτε βασιλεύς της Σενναάρ ήτο ο Αμαρφάλ, βασιλεύς της Ελλασάρ ήτο ο Αριώχ, βασιλεύς της Ελάμ ήτο ο Χοδολλογομόρ και βασιλεύς των εθνών ήτο ο Θαργάλ.

Γεν. 14,2 ἐποίησαν πόλεμον μετὰ Βαλλὰ βασιλέως Σοδόμων καὶ μετὰ Βαρσὰ βασιλέως Γομόῤῥας καὶ μετὰ Σενναὰρ βασιλέως Ἀδαμὰ καὶ μετὰ Συμοβὸρ βασιλέως Σεβωείμ, καὶ βασιλέως Βαλάκ (αὕτη ἐστὶ Σηγώρ).

Γεν. 14,2 Αυτοί εκήρυξαν πόλεμον εναντίον του Βαλλά, βασιλέως των Σοδόμον, εναντίον του Βαρσά βασιλέως της Γομόρρας, εναντίον Σενναάρ βασιλέως Αδαμά, εναντίον Συμοβόρ βασιλέως Σεβωείμ και εναντίον του βασιλέως της Βαλάκ, η οποία Βαλάκ είναι η ίδια με την Σηγώρ,

Γεν. 14,3 πάντες οὗτοι συνεφώνησαν ἐπὶ τὴν φάραγγα τὴν ἁλυκὴν (αὕτη ἡ θάλασσα τῶν ἁλῶν).

Γεν. 14,3 Οι πέντε αυτοί βασιλείς συνεκεντρώθησαν, με τα στρατεύματά των εις την φάραγγα, η οποία ελέγετο αλμυρά (αυτή είναι η θάλασσα των αλάτων).

Γεν. 14,4 δώδεκα ἔτη αὐτοὶ ἐδούλευσαν τῷ Χοδολλογομόρ, τῷ δὲ τρισκαιδεκάτῳ ἔτει ἀπέστησαν.

Γεν. 14,4 Οι πέντε αυτοί βασιλείς επί δώδεκα έτη ήσαν δούλοι στον Χοδολλογομόρ. Κατά δε το δέκατον τρίτον έτος επανεστάτησαν.

Γεν. 14,5 ἐν δὲ τῷ τεσσαρεσκαιδεκάτῳ ἔτει ἦλθε Χοδολλογομὸρ καὶ οἱ βασιλεῖς μετ᾿ αὐτοῦ καὶ κατέκοψαν τοὺς γίγαντας τοὺς ἐν Ἀσταρὼθ καὶ Καρναΐν, καὶ ἔθνη ἰσχυρὰ ἅμα αὐτοῖς καὶ τοὺς Ὀμμαίους τοὺς ἐν Σαυῇ τῇ πόλει

Γεν. 14,5 Κατά το δέκατον τέταρτον όμως έτος επήλθεν εναντίον αυτών ο Χοδολλογομόρ και μαζή με αυτόν οι σύμμαχοί του βασιλείς και κατέκοψαν τους γίγαντας της πόλεως Ασταρώθ και Καρναΐν, μαζή δε με αυτούς και άλλα έθνη ισχυρά, τους Ομμαίους της πόλεως Σαυή,

Γεν. 14,6 καὶ τοὺς Χοῤῥαίους τοὺς ἐν τοῖς ὄρεσι Σηείρ, ἕως τῆς τερεβίνθου τῆς Φαράν, ἥ ἐστιν ἐν τῇ ἐρήμῳ.

Γεν. 14,6 τους Χορραίρυς των ορέων Σηείρ μέχρι της τερεβίνθου της Φαράν, η οποία ευρίσκεται εις την έρημον, εις τα νότια μέρη της Χαναάν.

Γεν. 14,7 καὶ ἀναστρέψαντες ἦλθον ἐπὶ τὴν πηγὴν τῆς κρίσεως (αὕτη ἐστὶ Κάδης) καὶ κατέκοψαν πάντας τοὺς ἄρχοντας Ἀμαλὴκ καὶ τοὺς Ἀμοῤῥαίους τοὺς κατοικοῦντας ἐν Ἀσασονθαμάρ.

Γεν. 14,7 Οι τέσσαρες αυτοί πολεμισταί βασιλείς επέστρεψαν από την περιοχήν Φαράν, ήλθον εις την “Πηγήν της Κρίσεως”, δηλαδή εις την Καδης, και εκεί κατέκοψαν όλους τους άρχοντας των Αμαληκιτών και τους Αμορραίους, οι οποίοι κατοικούσαν εις Ασασονθαμάρ, κοντά εις την Νεκράν Θαλασσαν.

Γεν. 14,8 ἐξῆλθε δὲ βασιλεὺς Σοδόμων καὶ βασιλεὺς Γομόῤῥας καὶ βασιλεὺς Ἀδαμὰ καὶ βασιλεὺς Σεβωεὶμ καὶ βασιλεὺς Βαλάκ (αὕτη ἐστὶ Σηγώρ) καὶ παρετάξαντο αὐτοῖς εἰς πόλεμον ἐν τῇ κοιλάδι τῇ ἁλυκῇ,

Γεν. 14,8 Τοτε οι πέντε βασιλείς, δηλαδή ο βασιλεύς Σοδόμων, ο βασιλεύς Γομόρρας, ο βασιλεύς Αδαμά, ο βασιλεύς Σεβωείμ και ο βασιλεύς της Βαλάκ (αυτή είναι η πόλις Σηγώρ) εξήλθον και παρετάχθησαν εις την κοιλάδα την αλμυράν, δια να πολεμήσουν

Γεν. 14,9 πρὸς Χοδολλογομὸρ βασιλέα Ἐλὰμ καὶ Θαργὰλ βασιλέα ἐθνῶν καὶ Ἀμαρφὰλ βασιλέα Σενναὰρ καὶ Ἀριὼχ βασιλέα Ἐλλασάρ, οἱ τέσσαρες βασιλεῖς πρὸς τοὺς πέντε.

Γεν. 14,9 εναντίον των τεσσάρων βασιλέων, ήτοι εναντίον του Χοδολλογομόρ βασιλέως Ελάμ, εναντίον Θαργάλ βασιλέως των εθνών, εναντίον Αμαρφάλ βασιλέως Σενναάρ και εναντίον Αριώχ βασιλέως Ελλασάρ. Οι τέσσαρες αυτοί τελευταίοι βασιλείς αντιπαρετάχθησαν εναντίον των πέντε βασιλέων.

Γεν. 14,10 ἡ δὲ κοιλὰς ἡ ἁλυκή, φρέατα ἀσφάλτου. ἔφυγε δὲ βασιλεὺς Σοδόμων καὶ βασιλεὺς Γομόῤῥας καὶ ἐνέπεσαν ἐκεῖ, οἱ δὲ καταλειφθέντες εἰς τὴν ὀρεινὴν ἔφυγον.

Γεν. 14,10 Η αλμυρά εκείνη κοιλάς είχε φρέατα ασφάλτου. Γενομένης μάχης μεταξύ των αντιπάλων μερών ενικήθησαν και ετράπησαν εις φυγήν ο βασιλεύς των Σοδόμων και ο βασιλεύς της Γομόρρας, οι οποίοι όμως ενέπεσαν εις τα εκεί φρέατα. Οι υπόλοιποι έφυγον εις την ορεινήν περιοχήν.

Γεν. 14,11 ἔλαβον δὲ τὴν ἵππον πᾶσαν τὴν Σοδόμων καὶ Γομόῤῥας καὶ πάντα τὰ βρώματα αὐτῶν καὶ ἀπῆλθον.

Γεν. 14,11 Οι νικηταί τέσσαρες βασιλείς επήραν ως λάφυρα όλον το ιππικόν των Σοδόμων και της Γομόρας και όλα τα τρόφιμα αυτών και έφυγον.

Γεν. 14,12 ἔλαβον δὲ καὶ τὸν Λὼτ τὸν υἱὸν τοῦ ἀδελφοῦ Ἅβραμ καὶ τὴν ἀποσκευὴν αὐτοῦ καὶ ἀπῴχοντο· ἦν γὰρ κατοικῶν ἐν Σοδόμοις.

Γεν. 14,12 Συνέλαβον δε και τον Λωτ, τον υιόν του αδελφού του Αβραμ, επήραν και τα υπάρχοντα αυτού και έφυγαν. Αυτό δε το επαθεν ο Λωτ, διότι κατοικούσε εις την περιοχήν των Σοδόμων.

Γεν. 14,13 Παραγενόμενος δὲ τῶν ἀνασωθέντων τις ἀπήγγειλεν Ἅβραμ τῷ περάτῃ· αὐτὸς δὲ κατῴκει παρὰ τῇ δρυΐ τῇ Μαμβρῇ Ἀμοῤῥαίου τοῦ ἀδελφοῦ Ἐσχὼλ καὶ τοῦ ἀδελφοῦ Αὐνάν, οἳ ἦσαν συνωμόται τοῦ Ἅβραμ.

Γεν. 14,13 Ενας δε από τους διασωθέντας ήλθεν στον Αβραμ, στον περάτην όπως τον ωνόμαζον οι εντόπιοι, και του ανήγγειλε τα θλιβερά γεγονότα. Ο Αβραμ κατοικούσε τότε κοντά εις την δρυν του Μαμβρή του Αμορραίου, αδελφού του Εσχώλ και του Αυνάν, οι οποίοι είχον συνάψει ένα σύμφωνον φιλίας και συμμαχίας με τον Αβραμ.

Γεν. 14,14 ἀκούσας δὲ Ἅβραμ ὅτι ᾐχμαλώτευται Λὼτ ὁ ἀδελφιδοῦς αὐτοῦ, ἠρίθμησε τοὺς ἰδίους οἰκογενεῖς αὐτοῦ, τριακοσίους δέκα καὶ ὀκτώ, καὶ κατεδίωξεν ὀπίσω αὐτῶν ἕως Δάν.

Γεν. 14,14 Πληροφορηθείς ο Αβραμ ότι συνελήφθη αιχμάλωτος ο ανεψιός του ο Λωτ επεστράτευσε τους δούλους, που είχαν γεννηθή και εζούσαν στον οίκον του, τριακοσίους δέκα οκτώ άνδρας, και κατεδίωξε τους νικητάς βασιλείς μέχρι της πόλεως Δαν.

Γεν. 14,15 καὶ ἐπέπεσεν ἐπ᾿ αὐτοὺς τὴν νύκτα αὐτὸς καὶ οἱ παῖδες αὐτοῦ, καὶ ἐπάταξεν αὐτοὺς καὶ κατεδίωξεν αὐτοὺς ἕως Χοβά, ἥ ἐστιν ἐν ἀριστερᾷ Δαμασκοῦ.

Γεν. 14,15 Επέπεσεν εναντίον αυτών κατά την νύκτα, αυτός και οι δούλοι του, εκτύπησε και ενίκησεν αυτούς και τους κατεδίωξεν έως εις την πόλιν Χοβά, η οποία ευρίσκεται προς τα αριστερά της Δαμασκού.

Γεν. 14,16 καὶ ἀπέστρεψε πᾶσαν τὴν ἵππον Σοδόμων, καὶ Λὼτ τὸν ἀδελφιδοῦν αὐτοῦ ἀπέστρεψε καὶ πάντα τὰ ὑπάρχοντα αὐτοῦ καὶ τὰς γυναῖκας καὶ τὸν λαόν.

Γεν. 14,16 Εκυρίευσεν ο Αβραμ όλον το ιππικόν των Σοδόμων, απηλευθέρωσε τον ανεψιόν του τον Λωτ με όλα τα υπάρχοντά του, με τας γυναίκας και τον λαόν.

Γεν. 14,17 Ἐξῆλθε δὲ βασιλεὺς Σοδόμων εἰς συνάντησιν αὐτῷ, μετὰ τὸ ὑποστρέψαι αὐτὸν ἀπὸ τῆς κοπῆς τοῦ Χοδολλογομὸρ καὶ τῶν βασιλέων τῶν μετ᾿ αὐτοῦ, εἰς τὴν κοιλάδα τοῦ Σαβύ (τοῦτο ἦν τὸ πεδίον τῶν βασιλέων).

Γεν. 14,17 Μετά δε την συντριπτικήν ήτταν του Χοδολλογομόρ και των συμμάχων του βασιλέων ο Αβραμ επέστρεψε και έφθασεν έξω από την Ιερουσαλήμ. Εκεί, εις την κοιλάδα του Σαβύ (δηλαδή εις την πεδιάδα των βασιλέων), εξήλθε προς συνάντησίν του ο βασιλεύς των Σοδόμων.

Γεν. 14,18 καὶ Μελχισεδὲκ βασιλεὺς Σαλὴμ ἐξήνεγκεν ἄρτους καὶ οἶνον· ἦν δὲ ἱερεὺς τοῦ Θεοῦ τοῦ ὑψίστου.

Γεν. 14,18 Ο δε Μελχισεδέκ, ο οποίος ήτο ιερεύς του Θεού του Υψίστου και βασιλεύς της Ιερουσαλήμ, προσέφερε προς τον Θεόν ως ευχαριστήριον θυσίαν δια την νίκην του Αβραμ άρτους και οίνον.

Γεν. 14,19 καὶ εὐλόγησε τὸν Ἅβραμ καὶ εἶπεν· εὐλογημένος Ἅβραμ τῷ Θεῷ τῷ ὑψίστῳ, ὃς ἔκτισε τὸν οὐρανὸν καὶ τὴν γῆν.

Γεν. 14,19 Αυτός ευλόγησε τον Αβραμ και είπεν “ας είναι ευλογημένος ο Αβραμ από τον Θεόν τον Υψιστον, ο οποίος εδημιούργησε τον ουρανόν και την γην.

Γεν. 14,20 καὶ εὐλογητὸς ὁ Θεὸς ὁ ὕψιστος, ὃς παρέδωκε τοὺς ἐχθρούς σου ὑποχειρίους σοι. καὶ ἔδωκεν αὐτῷ Ἅβραμ δεκάτην ἀπὸ πάντων.

Γεν. 14,20 Και δοξασμένος ας είναι ο Θεός ο Υψιστος, ο οποίος παρέδωσε υποχειρίους εις σε τους εχθρούς σου”. Ο Αβραμ έδωσε τότε στον Μελχισεδέκ το δέκατον από όλα τα λάφυρα, τα οποία είχε κυριεύσει.

Γεν. 14,21 εἶπε δὲ βασιλεὺς Σοδόμων πρὸς Ἅβραμ· δός μοι τοὺς ἄνδρας, τὴν δὲ ἵππον λάβε σεαυτῷ.

Γεν. 14,21 Ο δε βασιλεύς των Σοδόμων είπε προς τον Αβραμ· “δος μου τους άνδρας μου, τους οποίους απηλευθέρωσες, και κράτησε δια τον εαυτόν σου το ιππικόν”.

Γεν. 14,22 εἶπε δὲ Ἅβραμ πρὸς τὸν βασιλέα Σοδόμων· ἐκτενῶ τὴν χεῖρά μου πρὸς Κύριον τὸν Θεὸν τὸν ὕψιστον, ὃς ἔκτισε τὸν οὐρανὸν καὶ τὴν γῆν,

Γεν. 14,22 Απήντησε δε Αβραμ προς τον βασιλέα των Σοδόμων· “απλώνω το χέρι μου και ορκίζομαι εις Κυριον τον Θεόν τον Υψιστον, ο οποίος εδημιούργησε τον ουρανόν και την γην,

Γεν. 14,23 εἰ ἀπὸ σπαρτίου ἕως σφυρωτῆρος ὑποδήματος λήψομαι ἀπὸ πάντων τῶν σῶν, ἵνα μὴ εἴπῃς, ὅτι ἐγὼ ἐπλούτισα τὸν Ἅβραμ·

Γεν. 14,23 ότι δεν θα πάρω τίποτε, από όσα σου ανήκουν, από κλωστήν έως σχοινί υποδήματος, δια να μη είπης ότι εγώ επλούτισα τον Αβραμ.

Γεν. 14,24 πλὴν ὧν ἔφαγον οἱ νεανίσκοι καὶ τῆς μερίδος τῶν ἀνδρῶν τῶν συμπορευθέντων μετ᾿ ἐμοῦ, Ἐσχώλ, Αὐνάν, Μαμβρῆ, οὗτοι λήψονται μερίδα.

Γεν. 14,24 Θα λάβω μόνον τας τροφάς, τας οποίας κατηνάλωσαν οι δούλοι μου κατά τον χρόνον της επιθέσεως αυτής. Επίσης αυτοί που εξεστράτευσαν μαζή με εμέ, οι άνδρες του Εσχώλ, του Αυνάν και Μαμβρή, θα λάβουν την δικαίαν μερίδα από τα λάφυρα”.

ΓΕΝΕΣΙΣ 15

Γεν. 15,1 Μετὰ δὲ τὰ ῥήματα ταῦτα ἐγενήθη ῥῆμα Κυρίου πρὸς Ἅβραμ ἐν ὁράματι, λέγων· μὴ φοβοῦ Ἅβραμ, ἐγὼ ὑπερασπίζω σου· ὁ μισθός σου πολὺς ἔσται σφόδρα.

Γεν. 15,1 Επειτα από τα γεγονότα αυτά παρουσιάσθη ο Θεός με όραμα στον Αβραμ και του είπε· “Αβραμ, μη φοβήσαι· εγώ σε υπερασπίζω πάντοτε· ο μισθός σου δια την πίστιν και δικαιοσύνην σου θα είναι πολύς, πάρα πολύς”.

Γεν. 15,2 λέγει δὲ Ἅβραμ· δέσποτα Κύριε, τί μοι δώσεις; ἐγὼ δὲ ἀπολύομαι ἄτεκνος· ὁ δὲ υἱὸς Μασὲκ τῆς οἰκογενοῦς μου, οὗτος Δαμασκὸς Ἐλιέζερ.

Γεν. 15,2 Είπε δε ο Αβραμ· “Δεσπότα Κυριε, τι θα μου δώσης; Εγώ έπειτα από ολίγον αποθνήσκω άτεκνος. Κληρονόμος μου θα είναι ο Ελιέζερ, ο καταγόμενος από την Δαμασκόν, ο υιός της δούλης μου Μασέκ, η οποία εγεννήθη στον οίκον μου”.

Γεν. 15,3 καὶ εἶπεν Ἅβραμ· ἐπειδὴ ἐμοὶ οὐκ ἔδωκας σπέρμα, ὁ δὲ οἰκογενής μου κληρονομήσει μοι.

Γεν. 15,3 Και επαναλαμβάνει ο Αβραμ προς τον Θεόν· “ναι, Κυριε, ο δούλος μου ο γεννηθείς στον οίκον μου, αυτός θα με κληρονομήση, διότι εις εμέ δεν έδωσες τέκνον”.

Γεν. 15,4 καὶ εὐθὺς φωνὴ Κυρίου ἐγένετο πρὸς αὐτὸν λέγουσα· οὐ κληρονομήσει σε οὗτος, ἀλλ᾿ ὃς ἐξελεύσεται ἐκ σοῦ, οὗτος κληρονομήσει σε.

Γεν. 15,4 Αμέσως ηκούσθη η φωνή του Κυρίου λέγουσα προς αυτόν· “όχι ! Δεν θα σε κληρονομήση αυτός, αλλά θα σε κληρονομήση εκείνος που θα γεννηθή από σένα”.

Γεν. 15,5 ἐξήγαγε δὲ αὐτὸν ἔξω καὶ εἶπεν αὐτῷ· ἀνάβλεψον δὴ εἰς τὸν οὐρανὸν καὶ ἀρίθμησον τοὺς ἀστέρας, εἰ δυνήσῃ ἐξαριθμῆσαι αὐτούς. καὶ εἶπεν· οὕτως ἔσται τὸ σπέρμα σου.

Γεν. 15,5 Εβγαλε δε ο Θεός τον Αβραμ έξω από την σκηνήν και του είπε· “σήκωσε, λοιπόν, το βλέμμα σου στον ουρανόν και μέτρησε τα αστέρια του ουρανού, εάν ημπορής ποτέ να τα μετρήσης”. Και προσέθεσεν ο Θεός· “τόσον πολλοί θα είναι οι απόγονοί σου”.

Γεν. 15,6 καὶ ἐπίστευσεν Ἅβραμ τῷ Θεῷ, καὶ ἐλογίσθη αὐτῷ εἰς δικαιοσύνην.

Γεν. 15,6 Επίστευσεν ο Αβραμ υλοψύχως στον Θεόν και η πίστις του αυτή εθεωρήθη ως μεγάλη αρετή και σύνολον αρετών.

Γεν. 15,7 εἶπε δὲ πρὸς αὐτόν· ἐγὼ ὁ Θεὸς ὁ ἐξαγαγών σε ἐκ χώρας Χαλδαίων, ὥστε δοῦναί σοι τὴν γῆν ταύτην κληρονομῆσαι.

Γεν. 15,7 Είπεν ακόμη ο Θεός προς τον Αβραμ· “εγώ σε έβγαλα από την χώραν των Χαλδαίων, δια να δώσω εις σε και εις τους απογόνους σου ως κληρονομίαν την γην αυτήν”.

Γεν. 15,8 εἶπε δέ, Δέσποτα Κύριε, κατὰ τί γνώσομαι ὅτι κληρονομήσω αὐτήν;

Γεν. 15,8 Είπε τότε ο Αβραμ· “Δεσπότα Κυριε, πως εγώ θα πληροφορηθώ σαφώς και θα εννοήσω ότι θα κληρονομήσω αυτήν την χώραν;”

Γεν. 15,9 εἶπε δὲ αὐτῷ· λάβε μοι δάμαλιν τριετίζουσαν καὶ αἶγα τριετίζουσαν καὶ κριὸν τριετίζοντα καὶ τρυγόνα καὶ περιστεράν.

Γεν. 15,9 Είπε προς αυτόν ο Θεός· “πάρε δι' εμέ μίαν δάμαλιν τριών ετών, αίγα επίσης τριών ετών και κριον τριών ετών, ακόμη δε μίαν τρυγόνα και μίαν περιστεράν”.

Γεν. 15,10 ἔλαβε δὲ αὐτῷ πάντα ταῦτα καὶ διεῖλεν αὐτὰ μέσα καὶ ἔθηκεν αὐτὰ ἀντιπρόσωπα ἀλλήλοις, τὰ δὲ ὄρνεα οὐ διεῖλε.

Γεν. 15,10 Επήρε ο Αβραμ όλα αυτά, τα εδιχοτόμησε και έθεσε τα τεμάχια τα μεν απέναντι των δέ. Τα πτηνά όμως δεν τα εδιχοτόμησε.

Γεν. 15,11 κατέβη δὲ ὄρνεα ἐπὶ τὰ σώματα, ἐπὶ τὰ διχοτομήματα αὐτῶν, καὶ συνεκάθησεν αὐτοῖς Ἅβραμ.

Γεν. 15,11 Εις τα διχοτομημένα αυτά σώματα των ζώων επέπεσαν με ορμήν αρπακτικά όρνεα και ο Αβραμ εκάθησε κοντά εις τα διχοτομημένα εκείνα σώματα, δια να διώχνη τα όρνεα.

Γεν. 15,12 περὶ δὲ ἡλίου δυσμὰς ἔκστασις ἐπέπεσε τῷ Ἅβραμ, καὶ ἰδοὺ φόβος σκοτεινὸς μέγας ἐπιπίπτει αὐτῷ.

Γεν. 15,12 Κατά δε το ηλιοβασίλεμμα εβυθισθη ο Αβραμ εις έκστασιν και ένας σκοτεινός μεγάλος φόβος τον κατέλαβεν.

Γεν. 15,13 καὶ ἐῤῥέθη πρὸς Ἅβραμ· γινώσκων γνώσῃ ὅτι πάροικον ἔσται τὸ σπέρμα σου ἐν γῇ οὐκ ἰδίᾳ, καὶ δουλώσουσιν αὐτοὺς καὶ κακώσουσιν αὐτοὺς καὶ ταπεινώσουσιν αὐτοὺς τετρακόσια ἔτη.

Γεν. 15,13 Εις τοιαύτην ψυχολογικήν κατάστασιν ευρισκόμενος ήκουσε τον Θεόν να του λέγη· “μάθε και κατανόησε καλά ότι οι απόγονοί σου επί τετρακόσια ολόκληρα έτη θα ζήσουν ως ξένοι εις ξένην χώραν, οι κάτοικοι της οποίας θα έχουν αυτούς ως δούλους· θα τους ταλαιπωρήσουν και θα τους εξευτελίσουν επί τετρακόσια έτη.

Γεν. 15,14 τὸ δὲ ἔθνος, ᾧ ἐὰν δουλεύσωσι, κρινῶ ἐγώ· μετὰ δὲ ταῦτα ἐξελεύσονται ὧδε μετὰ ἀποσκευῆς πολλῆς.

Γεν. 15,14 Το δε έθνος, το οποίον θα μεταχειρισθή τους απογόνους σου ως δούλους, θα το τιμωρήσω εγώ. Μετά δε τα τετρακόσια αυτά χρόνια οι απόγονοί σου θα εξέλθουν από την χώραν εκείνην και θα έλθουν εδώ εις την Χαναάν με πολλά αγαθά, λαός πολύς.

Γεν. 15,15 σὺ δὲ ἀπελεύσῃ πρὸς τοὺς πατέρας σου ἐν εἰρήνῃ, τραφεὶς ἐν γήρᾳ καλῷ.

Γεν. 15,15 Συ δε με ένα ειρηνικόν θάνατον, αφού πλέον θα έχεις φθάσει εις ευτυχιαμένα γεράματα, θα μεταβής στους προπάτοράς σου εις την αιωνιότητα.

Γεν. 15,16 τετάρτῃ δὲ γενεᾷ ἀποστραφήσονται ὧδε· οὔπω γὰρ ἀναπεπλήρωνται αἱ ἁμαρτίαι τῶν Ἀμοῤῥαίων ἕως τοῦ νῦν.

Γεν. 15,16 Οι απόγονοί σου θα επιστρέψουν εδώ από την ξένην χώραν κατά την τετάρτην γενεάν. Και τούτο, διότι αι κακίαι των Αμορραίων δεν θα έχουν φθάσει ενωρίτερον στο αποκορύφωμά των, δια να τιμωρηθούν αυτοί όπως τους πρέπει”.

Γεν. 15,17 ἐπεὶ δὲ ὁ ἥλιος ἐγένετο πρὸς δυσμάς, φλὸξ ἐγένετο, καὶ ἰδοὺ κλίβανος καπνιζόμενος καὶ λαμπάδες πυρός, αἳ διῆλθον ἀνὰ μέσον τῶν διχοτομημάτων τούτων.

Γεν. 15,17 Οταν δε ο ήλιος έδυε, ήναψε μια φλοξ και ιδού εφάνη ένα καμίνι να καπνίζη και λαμπάδες πυρός, αι οποίαι επέρασαν ανάμεσα από τα διχοτομημένα σώματα των ζώων.

Γεν. 15,18 ἐν τῇ ἡμέρᾳ ἐκείνῃ διέθετο Κύριος τῷ Ἅβραμ διαθήκην λέγων· τῷ σπέρματί σου δώσω τὴν γῆν ταύτην, ἀπὸ τοῦ ποταμοῦ Αἰγύπτου ἕως τοῦ ποταμοῦ τοῦ μεγάλου, ποταμοῦ Εὐφράτου,

Γεν. 15,18 Κατά την ημέραν εκείνην έκαμε διαθήκην ο Θεός προς τον Αβραμ και του έδωσε την υπόσχεσιν λέγων· “στους απογόνους σου θα δώσω την χώραν αυτήν από τον ποταμόν της Αιγύπτου έως τον μεγάλον ποταμόν της Μεσοποταμίας, τον Ευφράτην.

Γεν. 15,19 τοὺς Κεναίους καὶ τοὺς Κενεζαίους καὶ τούς Κεδμωναίους

Γεν. 15,19 Θα σας δώσω επίσης υπό την εξουσίαν σας τους Κεναίους, τους Κενεζαίους, τους Κεδμωναίους,

Γεν. 15,20 καὶ τοὺς Χετταίους καὶ τοὺς Φερεζαίους καὶ Ῥαφαεὶν καὶ τοὺς Ἀμοῤῥαίους καὶ τοὺς Χαναναίους καὶ τοὺς Εὐαίους καὶ τοὺς Γεργεσαίους καὶ τοὺς Ἰεβουσαίους.

Γεν. 15,20 τους Χετταίους, τους Φερεζαίους, τους Ραφαείν, τους Αμορραίους, τους Χαναναίους, τους Ευαίους, τους Γεργεσαίους και τους Ιεβουσαίους”.

ΓΕΝΕΣΙΣ 16

Γεν. 16,1 Σάρα δὲ γυνὴ Ἅβραμ οὐκ ἔτικτεν αὐτῷ. ἦν δὲ αὐτῇ παιδίσκη Αἰγυπτία, ᾗ ὄνομα Ἄγαρ.

Γεν. 16,1 Η Σαρα, η σύζυγος του Αβραμ, δεν εγεννοσε τέκνα. Εις την υπηρεσίαν αυτής ευρίσκετο μία δούλη από την Αίγυπτον, η οποία ωνομάζετο Αγαρ.

Γεν. 16,2 εἶπε δὲ Σάρα πρὸς Ἅβραμ· ἰδοὺ συνέκλεισέ με Κύριος τοῦ μὴ τίκτειν· εἴσελθε οὖν πρὸς τὴν παιδίσκην μου, ἵνα τεκνοποιήσωμαι ἐξ αὐτῆς. ὑπήκουσε δὲ Ἅβραμ τῆς φωνῆς Σάρας.

Γεν. 16,2 Είπε η Σαρα προς τον Αβραμ· “ιδού, ο Κυριος με έχει εμποδίσει να συλλάβω και γεννήσω τέκνον. Λοιπόν, πήγαινε εις την δούλην μου, δια να αποκτήσω, έστω και από αυτήν, ένα τέκνον”. Υπήκουσεν ο Αβραμ στον λόγον αυτόν της Σαρας.

Γεν. 16,3 καὶ λαβοῦσα Σάρα ἡ γυνὴ Ἅβραμ Ἄγαρ τὴν Αἰγυπτίαν τὴν ἑαυτῆς παιδίσκην, μετὰ δέκα ἔτη τοῦ οἰκῆσαι Ἅβραμ ἐν γῇ Χαναάν, ἔδωκεν αὐτὴν τῷ Ἅβραμ ἀνδρὶ αὐτῆς αὐτῷ γυναῖκα.

Γεν. 16,3 Η Σαρα, η γυνή του Αβραμ, έλαβε την Αγαρ την Αιγυπτίαν δούλην της, δέκα έτη μετά την έλευσιν του Αβραμ εις την Χαναάν και έδωσεν εκείνην εις αυτόν ως γυναίκα.

Γεν. 16,4 καὶ εἰσῆλθε πρὸς Ἄγαρ, καὶ συνέλαβε. καὶ εἶδεν ὅτι ἐν γαστρὶ ἔχει, καὶ ἠτιμάσθη ἡ κυρία ἐναντίον αὐτῆς.

Γεν. 16,4 Ο Αβραμ έλαβε την Αγαρ, η οποία και κατέστη κατόπιν έγκυος. Οταν η Αγαρ είδεν ότι είναι έγκυος, υπερηφανεύθη, πράγμα το οποίον απετέλεσε περιφρόνησιν δια την κυρίαν της την Σαραν.

Γεν. 16,5 εἶπε δὲ Σάρα πρὸς Ἅβραμ· ἀδικοῦμαι ἐκ σοῦ· ἐγὼ δέδωκα τὴν παιδίσκην μου εἰς τὸν κόλπον σου, ἰδοῦσα δὲ ὅτι ἐν γαστρὶ ἔχει, ἠτιμάσθην ἐναντίον αὐτῆς· κρίναι ὁ Θεὸς ἀνὰ μέσον ἐμοῦ καὶ σοῦ.

Γεν. 16,5 Είπε τότε η Σαρα προς τον Αβραμ· “αδικούμαι από σέ· εγώ σου έδωσα την δούλην μου εις την αγκάλην σου. Εκείνη δέ, όταν είδεν ότι είναι έγκυος, υπερηφανεύθη εναντίον μου και με περιεφρόνησε. Ο Θεός ας κρίνη μεταξύ εμού και σου, διότι φαίνεται ότι συ ανέχεσαι αυτήν την διαγωγήν της”.

Γεν. 16,6 εἶπε δὲ Ἅβραμ πρὸς Σάραν· ἰδοὺ ἡ παιδίσκη σου ἐν ταῖς χερσί σου· χρῶ αὐτῇ ὡς ἄν σοι ἀρεστόν ᾖ. καὶ ἐκάκωσεν αὐτὴν Σάρα, καὶ ἀπέδρα ἀπὸ προσώπου αὐτῆς.

Γεν. 16,6 Ο Αβραμ είπε τότε προς την Σαραν “η δούλη σου είναι εις τα χέρια σου. Την αφήνω εις την διάθεσίν σου. Μεταχειρίσου την, όπως σου αρέσει”. Η Σαρα εταλαιπώρησε τότε και εβασάνισε την Αγαρ, η οποία και εδραπέτευσεν από την σκληράν κυρίαν της.

Γεν. 16,7 Εὗρε δὲ αὐτὴν ἄγγελος Κυρίου ἐπὶ τῆς πηγῆς τοῦ ὕδατος ἐν τῇ ἐρήμῳ, ἐπὶ τῆς πηγῆς ἐν τῇ ὁδῷ Σούρ.

Γεν. 16,7 Αγγελος όμως Κυρίου εύρε την Αγαρ περιπλανωμένην εις την έρημον, πλησίον κάποιας πηγής που ευρίσκετο εις την οδόν την οδηγούσαν προς την έρημον Σούρ,

Γεν. 16,8 καὶ εἶπεν αὐτῇ ὁ ἄγγελος Κυρίου. Ἄγαρ, παιδίσκη Σάρας, πόθεν ἔρχῃ καὶ ποῦ πορεύῃ; καὶ εἶπεν· ἀπὸ προσώπου Σάρας τῆς κυρίας μου ἐγὼ ἀποδιδράσκω.

Γεν. 16,8 και είπε προς αυτήν ο άγγελος του Κυρίου· “Αγαρ, δούλη της Σαρας, από που έρχεσαι και που πηγαίνεις;” Εκείνη απήντησε· “εδραπέτευσα από την κυρίαν μου την Σαραν”.

Γεν. 16,9 εἶπε δὲ αὐτῇ ὁ ἄγγελος Κυρίου· ἀποστράφηθι πρὸς τὴν κυρίαν σου καὶ ταπεινώθητι ὑπὸ τὰς χεῖρας αὐτῆς.

Γεν. 16,9 Είπε προς αυτήν ο άγγελος του Κυρίου· “να επιστρέψης εις την κυρίαν σου, να ταπεινωθής και να υποταχθής εις την εξουσίαν της”.

Γεν. 16,10 καὶ εἶπεν αὐτῇ ὁ ἄγγελος Κυρίου· πληθύνων πληθυνῶ τὸ σπέρμα σου, καὶ οὐκ ἀριθμηθήσεται ὑπὸ τοῦ πλήθους.

Γεν. 16,10 Και προσέθεσεν ο άγγελος· “θα πληθύνω πολύ τους απογόνους σου, τόσον πολύ ώστε λόγω του πλήθους των να μη είναι δυνατόν να καταμετρηθούν.

Γεν. 16,11 καί εἶπεν αὐτῇ ὁ ἄγγελος Κυρίου· ἰδού, σὺ ἐν γαστρί ἔχεις καὶ τέξῃ υἱὸν καὶ καλέσεις τὸ ὄνομα αὐτοῦ Ἰσμαήλ, ὅτι ἐπήκουσε Κύριος τῇ ταπεινώσει σου.

Γεν. 16,11 Συ είσαι τώρα έγκυος, θα γεννήσης τέκνον και θα το ονομάσης Ισμαήλ, διότι Κυριος ο Θεός ήκουσε την δέησίν σου και διετέθη ευμενώς δια σε εξ αιτίας της θλίψεώς σου αυτής.

Γεν. 16,12 οὗτος ἔσται ἄγροικος ἄνθρωπος αἱ χεῖρες αὐτοῦ ἐπὶ πάντας, καὶ αἱ χεῖρες πάντων ἐπ᾿ αὐτόν, καὶ κατὰ πρόσωπον πάντων τῶν ἀδελφῶν αὐτοῦ κατοικήσει.

Γεν. 16,12 Αυτός δε ο υιός σου θα είναι άνθρωπος της υπαίθρου, τραχύς· θα στρέφεται εναντίον όλων και όλοι θα στρέφωνται εναντίον αυτού. Αυτός και οι απόγονοί του θα κατοικήσουν απέναντι όλων των συγγενών των”.

Γεν. 16,13 καὶ ἐκάλεσεν Ἄγαρ τὸ ὄνομα Κυρίου τοῦ λαλοῦντος πρὸς αὐτήν· σὺ ὁ Θεὸς ὁ ἐπιδών με, ὅτι εἶπε· καὶ γὰρ ἐνώπιον εἶδον ὀφθέντα μοι.

Γεν. 16,13 Η Αγαρ επεκαλέσθη τότε με σεβασμόν και ευγνομοσύνην το όνομα του Κυρίου, ο οποίος ωμίλει προς αυτήν, και είπε· “συ είσαι ο Θεός, ο οποίος έρριψες βλέμμα στοργής προς εμέ την ταλαίπωρον”. Και ωμολόγησεν η Αγαρ· “πράγματι είδον ενώπιόν μου να φανερώνεται ο Θεός” !

Γεν. 16,14 ἕνεκεν τούτου ἐκάλεσε τὸ φρέαρ Φρέαρ οὗ ἐνώπιον εἶδον· ἰδοὺ ἀνὰ μέσον Κάδης καὶ ἀνὰ μέσον Βαράδ.

Γεν. 16,14 Εξ αιτίας του μεγάλου τούτου γεγονότος ωνόμασε το φρέαρ εκείνο “φρέαρ όπου είδον ενώπιόν μου τον Θεόν”. Τούτο ευρίσκεται μεταξύ Καδης και Βαράδ.

Γεν. 16,15 Καὶ ἔτεκεν Ἄγαρ τῷ Ἅβραμ υἱόν, καὶ ἐκάλεσεν Ἅβραμ τὸ ὄνομα τοῦ υἱοῦ αὐτοῦ, ὃν ἔτεκεν αὐτῷ Ἄγαρ, Ἰσμαήλ.

Γεν. 16,15 Η Αγαρ εγέννησε πράγματι, υστέρα από ολίγον, τέκνον στον Αβραμ. Ο δε Αβραμ ωνόμασε το παιδί του, το οποίον του εγέννησεν η Αγαρ, με το όνομα Ισμαήλ.

Γεν. 16,16 Ἅβραμ δὲ ἦν ἐτῶν ὀγδοηκονταέξ, ἡνίκα ἔτεκεν Ἄγαρ τῷ Ἅβραμ τὸν Ἰσμαήλ.

Γεν. 16,16 Ητο δε τότε ο Αβραμ, όταν εγέννησεν εις αυτόν η Αγαρ τον Ισμαήλ, ετών ογδοήκοντα εξ.

ΓΕΝΕΣΙΣ 17

Γεν. 17,1 Ἐγένετο δὲ Ἅβραμ ἐτῶν ἐνενηκονταεννέα, καὶ ὤφθη Κύριος τῷ Ἅβραμ καὶ εἶπεν αὐτῷ· ἐγώ εἰμι ὁ Θεός σου· εὐαρέστει ἐνώπιον ἐμοῦ καὶ γίνου ἄμεμπτος,

Γεν. 17,1 Οταν ο Αβραμ έφθασεν εις ηλικίαν ενενήκοντα εννέα ετών, παρουσιάσθη ο Κυριος εις αυτόν και του είπεν· “εγώ είμαι, ο Θεός σου· γίνε ευάρεστος ενώπιόν μου, ανεπίληπτος και ενάρετος·

Γεν. 17,2 καὶ θήσομαι τὴν διαθήκην μου ἀνὰ μέσον ἐμοῦ καὶ ἀνὰ μέσον σοῦ καὶ πληθυνῶ σε σφόδρα.

Γεν. 17,2 και θα συνάψω την διαθήκην μου μεταξύ εμού και σου και θα πληθύνω τους απογόνους σου πάρα πολύ”.

Γεν. 17,3 καὶ ἔπεσεν Ἅβραμ ἐπὶ πρόσωπον αὐτοῦ, καὶ ἐλάλησεν αὐτῷ ὁ Θεὸς λέγων·

Γεν. 17,3 Γεμάτος ιερόν δέος και ευγνωμοσύνην ο Αβραμ έπεσε πρηνής ενώπιον του Θεού, ο οποίος ωμίλησε πάλιν και του είπεν·

Γεν. 17,4 καὶ ἐγὼ ἰδοὺ ἡ διαθήκη μου μετὰ σοῦ, καὶ ἔσῃ πατὴρ πλήθους ἐθνῶν,

Γεν. 17,4 “Ιδού η συμφωνία και η υπόσχεσίς μου προς σέ· θα γίνης γενάρχης πολυαρίθμων εθνών.

Γεν. 17,5 καὶ οὐ κληθήσεται ἔτι τὸ ὄνομά σου Ἅβραμ, ἀλλ᾿ ἔσται τὸ ὄνομά σου Ἁβραάμ, ὅτι πατέρα πολλῶν ἐθνῶν τέθεικά σε.

Γεν. 17,5 Το όνομά σου δεν θα είναι πλέον Αβραμ, αλλά θα ονομάζεσαι Αβραάμ, διότι σε έχω προορίσει ως πρόγονον και πατριάρχην πολλών λαών.

Γεν. 17,6 καὶ αὐξανῶ σε σφόδρα σφόδρα καὶ θήσω σε εἰς ἔθνη, καὶ βασιλεῖς ἐκ σοῦ ἐξελεύσονται.

Γεν. 17,6 Θα σε αυξήσω πολύ, πάρα πολύ, θα σε αναδείξω πρόγονον πολλών εθνών και βασιλείς θα προέλθουν από σέ.

Γεν. 17,7 καὶ στήσω τὴν διαθήκην μου ἀνὰ μέσον σοῦ καὶ ἀνὰ μέσον τοῦ σπέρματός σου μετά σέ, εἰς τὰς γενεὰς αὐτῶν, εἰς διαθήκην αἰώνιον, εἶναί σου Θεὸς καὶ τοῦ σπέρματός σου μετὰ σέ.

Γεν. 17,7 Και θα στήσω έγκυρον και ακατάλυτον την συμφωνίαν και την υπόσχεσίν μου αυτήν και στους απογόνους σου έπειτα από σε εις όλας τας γενεάς αυτών· υπόσχεσιν παντοτεινήν και ανέκκλητον ότι θα είμαι ιδικός σου Θεός και Θεός των έπειτα από σε απογόνων σου.

Γεν. 17,8 καὶ δώσω σοι καὶ τῷ σπέρματί σου μετὰ σὲ τὴν γῆν, ἣν παροικεῖς, πᾶσαν τὴν γῆν Χαναάν, εἰς κατάσχεσιν αἰώνιον καὶ ἔσομαι αὐτοῖς εἰς Θεόν.

Γεν. 17,8 Και θα δώσω εις σε και, έπειτα από σε στους απογόνους σου ως αιωνίαν ιδιοκτησίαν όλην αυτήν την γην Χαναάν, εις την οποίαν τώρα κατοικείς ως ξένος· και θα είμαι στους απογόνους σου ο Θεός των”.

Γεν. 17,9 καὶ εἶπεν ὁ Θεὸς πρὸς Ἁβραάμ· σὺ δὲ τὴν διαθήκην μου διατηρήσεις, σὺ καὶ τὸ σπέρμα σου μετὰ σὲ εἰς τὰς γενεὰς αὐτῶν.

Γεν. 17,9 Είπε δε ακόμη ο Θεός προς τον Αβραάμ· “συ θα φυλάξης την διαθήκην μου αυτήν, συ και οι απόγονοί σου εις όλας τας γενεάς των.

Γεν. 17,10 καὶ αὕτη ἡ διαθήκη, ἣν διατηρήσεις, ἀνὰ μέσον ἐμοῦ καὶ ὑμῶν καὶ ἀνὰ μέσον τοῦ σπέρματός σου μετὰ σὲ εἰς τὰς γενεὰς αὐτῶν· περιτμηθήσεται ὑμῶν πᾶν ἀρσενικόν,

Γεν. 17,10 Σημείον δε και εξωτερικόν γνώρισμα της συμφωνίας μεταξύ εμού και υμών και των απογόνων σου έπειτα από σέ, εις όλας τας γενεάς αυτών ότι θα τηρήσετε την διαθήκην μου είναι τούτο· Από τώρα και στο εξής θα περιτέμνεται κάθε αρσενικόν τέκνον σας.

Γεν. 17,11 καὶ περιτμηθήσεσθε τὴν σάρκα τῆς ἀκροβυστίας ὑμῶν, καὶ ἔσται εἰς σημεῖον διαθήκης ἀνὰ μέσον ἐμοῦ καὶ ὑμῶν.

Γεν. 17,11 Θα περικόψετε την σαρκίνην ακροβυστίαν σας· και τούτο θα είναι σημείον της συμφωνίας μας μεταξύ εμού και υμών.

Γεν. 17,12 καὶ παιδίον ὀκτὼ ἡμερῶν περιτμηθήσεται ὑμῖν, πᾶν ἀρσενικὸν εἰς τὰς γενεὰς ὑμῶν, ὁ οἰκογενὴς καὶ ὁ ἀργυρώνητος, ἀπὸ παντὸς υἱοῦ ἀλλοτρίου, ὃς οὐκ ἔστιν ἐκ τοῦ σπέρματός σου.

Γεν. 17,12 Καθε αρσενικόν παιδί θα περιτέμνεται οκτώ ημέρας μετά την γέννησίν του, κάθε αρσενικόν εις όλας τας γενεάς σας, όπως επίσης θα περιτέμνεται και ο δούλος, ο οποίος θα αγορασθή με χρήματα, και το παιδί παντός ξένου ο οποίος κατοικεί μαζή σας, έστω και αν δεν είναι απόγονός σου.

Γεν. 17,13 περιτομῇ περιτμηθήσεται ὁ οἰκογενὴς τῆς οἰκίας σου καὶ ὁ ἀργυρώνητος, καὶ ἔσται ἡ διαθήκη μου ἐπὶ τῆς σαρκὸς ὑμῶν εἰς διαθήκην αἰώνιον.

Γεν. 17,13 Θα περιτμηθή όπως δήποτε ο δούλος, που εγεννήθη εις την οικίαν σου, και ο δούλος, που ηγοράσθη με χρήματα. Η περιτομή αυτή της σαρκός σας θα είναι υποχρέωσις απορρέουσα από την συμφωνίαν μας, η οποία θα έχη αιωνίαν ισχύν.

Γεν. 17,14 καὶ ἀπερίτμητος ἄρσην, ὃς οὐ περιτμηθήσεται τὴν σάρκα τῆς ἀκροβυστίας αὐτοῦ τῇ ἡμέρᾳ τῇ ὀγδόῃ, ἐξολοθρευθήσεται ἡ ψυχὴ ἐκείνη ἐκ τοῦ γένους αὐτῆς, ὅτι τὴν διαθήκην μου διεσκέδασε.

Γεν. 17,14 Καθε αρσενικόν, του οποίου δεν περιεκόπη η σαρξ της ακροβυστίας του κατά την ογδόην ημέραν από της γεννήσεώς του και έμεινεν απερίτμητον, θα εξολοθρευθή η ύπαρξις αυτή εκ μέσου της φυλής του, διότι κατεφρόνησε και κατεπάτησε την εντολήν μου”.

Γεν. 17,15 Καὶ εἶπεν ὁ Θεὸς τῷ Ἁβραάμ· Σάρα ἡ γυνή σου οὐ κληθήσεται τὸ ὄνομα αὐτῆς Σάρα, ἀλλὰ Σάῤῥα ἔσται τὸ ὄνομα αὐτῆς.

Γεν. 17,15 Είπεν ακόμη ο Θεός στον Αβραάμ· “η σύζυγός σου η Σαρα δεν θα λέγεται πλέον Σαρα, αλλά θα ονομάζεται Σαρρα.

Γεν. 17,16 εὐλογήσω δὲ αὐτήν, καὶ δώσω σοι ἐξ αὐτῆς τέκνον· καὶ εὐλογήσω αὐτό, καὶ ἔσται εἰς ἔθνη, καὶ βασιλεῖς ἐθνῶν ἐξ αὐτοῦ ἔσονται.

Γεν. 17,16 Θα ευλογήσω δε αυτήν, θα λύσω την ατεκνίαν της και θα δώσω εις σε από αυτήν τέκνον. Εγώ δε θα ευλογήσω αυτό και θα το αναδείξω πατριάρχην εθνών πολλών, και βασιλείς εθνών θα προέλθουν από αυτό”.

Γεν. 17,17 καὶ ἔπεσεν Ἁβραὰμ ἐπὶ πρόσωπον αὐτοῦ καὶ ἐγέλασε καὶ εἶπεν ἐν τῇ διανοίᾳ αὐτοῦ λέγων· εἰ τῷ ἑκατονταετεῖ γενήσεται υἱός; καὶ εἰ ἡ Σάῤῥα ἐνενήκοντα ἐτῶν τέξεται;

Γεν. 17,17 Επεσεν ο Αβραάμ πρηνής ενώπιον του Θεού, εχάρη και είπεν από μέσα του· “λοιπόν εις ηλικίαν εκατόν ετών θα αποκτήσω υιόν και η Σαρρα εις ηλικίαν ενενήκοντα ετών θα γεννήση;”

Γεν. 17,18 εἶπε δὲ Ἁβραὰμ πρὸς τὸν Θεόν· Ἰσμαὴλ οὗτος ζήτω ἐναντίον σου.

Γεν. 17,18 Είπε δε ο Αβραάμ προς τον Θεόν· “ο Ισμαήλ είναι και αυτός υιός μου· ας ζήση και αυτός ενώπιόν σου και με την ευλογίαν σου”.

Γεν. 17,19 εἶπε δὲ ὁ Θεὸς πρὸς Ἁβραὰμ· ναί· ἰδοὺ Σάῤῥα ἡ γυνή σου τέξεταί σοι υἱόν, καὶ καλέσεις τὸ ὄνομα αὐτοῦ Ἰσαάκ, καὶ στήσω τὴν διαθήκην μου πρὸς αὐτὸν εἰς διαθήκην αἰώνιον, εἶναι αὐτῷ Θεὸς καὶ τῷ σπέρματι αὐτοῦ μετ᾿ αὐτόν.

Γεν. 17,19 Απήντησεν ο Θεός προς τον Αβραάμ· “ναι· ιδού η Σαρρα η σύζυγός σου θα γεννήση προς μεγάλην σου χαράν υιόν και θα ονομάσης αυτόν Ισαάκ, και προς αυτόν εγώ θα συνάψω την διαθήκην μου, διαθήκην αιωνίαν, ότι θα είμαι εις αυτόν και στους απογόνους αυτού ο Θεός των.

Γεν. 17,20 περὶ δὲ Ἰσμαὴλ ἰδοὺ ἐπήκουσά σου· καὶ ἰδοὺ εὐλόγηκα αὐτὸν καὶ αὐξανῶ αὐτόν καὶ πληθυνῶ αὐτὸν σφόδρα· δώδεκα ἔθνη γεννήσει καὶ δώσω αὐτὸν εἰς ἔθνος μέγα.

Γεν. 17,20 Την δε παράκλησίν σου περί του Ισμαήλ ιδού την ήκουσα και την εδέχθην· τον έχω ευλογήσει και αυτόν. Θα τον αυξήσω και θα τον πληθύνω πολύ· δώδεκα έθνη θα προέλθουν από αυτόν και θα αναδείξω αυτόν γενάρχην μεγάλου λαού.

Γεν. 17,21 τὴν δὲ διαθήκην μου στήσω πρὸς Ἰσαάκ, ὃν τέξεταί σοι Σάῤῥα εἰς τὸν καιρὸν τοῦτον, ἐν τῷ ἐνιαυτῷ τῷ ἑτέρῳ.

Γεν. 17,21 Αλλά την διαθήκην μου θα συνάψω και θα πραγματοποιήσω προς τον Ισαάκ, τον οποίον θα γεννήση εις σε η Σαρρα την εποχήν αυτήν κατά το επόμενον έτος”.

Γεν. 17,22 συνετέλεσε δὲ λαλῶν πρὸς αὐτὸν καὶ ἀνέβη ὁ Θεὸς ἀπό Ἁβραάμ.

Γεν. 17,22 Ετελείωσε την ομιλίαν του ο Θεός προς τον Αβραάμ και ανεχώρησεν από αυτόν.

Γεν. 17,23 Καὶ ἔλαβεν Ἁβραὰμ Ἰσμαὴλ τὸν υἱὸν ἑαυτοῦ καὶ πάντας τοὺς οἰκογενεῖς αὐτοῦ καὶ πάντας τοὺς ἀργυρωνήτους καὶ πᾶν ἄρσεν τῶν ἀνδρῶν τῶν ἐν τῷ οἴκῳ Ἁβραὰμ καὶ περιέτεμε τὰς ἀκροβυστίας αὐτῶν ἐν τῷ καιρῷ τῆς ἡμέρας ἐκείνης, καθὰ ἐλάλησεν αὐτῷ ὁ Θεός.

Γεν. 17,23 Ο Αβραάμ, την εντολήν του Θεού αμέσως εκτελών, έλαβε τον υιόν του τον Ισμαήλ και όλους τους δούλους, οι οποίοι εγεννήθησαν στον οίκον του, και όλους όσοι ηγοράσθησαν με χρήματα, όλα τα αρσενικά των ανθρώπων, που ήσαν στον οίκον του, και περιέτεμεν αυτούς κατά την ημέραν εκείνην σύμφωνα με την εντολήν, που του είχε δώσει ο Θεός.

Γεν. 17,24 Ἁβραὰμ δὲ ἐνενηκονταεννέα ἦν ἐτῶν, ἡνίκα περιετέμετο τὴν σάρκα τῆς ἀκροβυστίας αὐτοῦ.

Γεν. 17,24 Κατά δε την ημέραν εκείνην, που περιέκοψεν ο Αβραάμ και την ιδικήν του σαρκίνην ακροβυστίαν, ήτο ηλικίας ενενήκοντα εννέα ετών.

Γεν. 17,25 Ἰσμαὴλ δὲ ὁ υἱὸς αὐτοῦ ἦν ἐτῶν δεκατριῶν, ἡνίκα περιετέμετο τὴν σάρκα τῆς ἀκροβυστίας αὐτοῦ.

Γεν. 17,25 Ο δε υιός του ο Ισμαήλ ήτο δέκα τριών ετών, όταν έλαβε την περιτομήν.

Γεν. 17 ,26 ἐν δὲ τῷ καιρῷ τῆς ἡμέρας ἐκείνης περιετμήθη Ἁβραὰμ καὶ Ἰσμαὴλ ὁ υἱὸς αὐτοῦ·

Γεν. 17,26 Την ιδίαν ημέραν, που έλαβε την εντολήν από τον Θεόν, περιετμήθη ο Αβραάμ, ο υιός του Ισμαήλ,

Γεν. 17,27 καὶ πάντες οἱ ἄνδρες τοῦ οἴκου αὐτοῦ καὶ οἱ οἰκογενεῖς αὐτοῦ καὶ οἱ ἀργυρώνητοι ἐξ ἀλλογενῶν ἐθνῶν, περιέτεμεν αὐτούς.

Γεν. 17,27 όλοι οι άνδρες του οίκου του, οι δούλοι οι γεννηθέντες στον οίκον του, οι δούλοι οι αγορασθέντες από άλλους λαούς· όλους αυτούς περιέτεμεν ο Αβραάμ.

ΓΕΝΕΣΙΣ 18

Γεν. 18,1 Ὤφθη δὲ αὐτῷ ὁ Θεὸς πρὸς τῇ δρυΐ τῇ Μαμβρῇ, καθημένου αὐτοῦ ἐπὶ τῆς θύρας τῆς σκηνῆς αὐτοῦ μεσημβρίας.

Γεν. 18,1 Εφανερώθηκε δε ο Θεός στον Αβραάμ, που ήτο κοντά εις την δρυν Μαμβρή και εκάθητο εις την θύραν της σκηνής του κατά τον Νοτον.

Γεν. 18,2 ἀναβλέψας δέ τοῖς ὀφθαλμοῖς αὐτοῦ εἶδε, καὶ ἰδοὺ τρεῖς ἄνδρες εἱστήκεισαν ἐπάνω αὐτοῦ· καὶ ἰδὼν προσέδραμεν εἰς συνάντησιν αὐτοῖς ἀπὸ τῆς θύρας τῆς σκηνῆς αὐτοῦ καὶ προσεκύνησεν ἐπὶ τὴν γῆν.

Γεν. 18,2 Εσήκωσε τα μάτια του ο Αβραάμ και είδεν αίφνης τρεις άνδρας ορθίους απέναντι του. Αμέσως ετρεξεν εις συνάντησίν των από την θύραν της σκηνής του, προσεκύνησεν αυτούς έως στο έδαφος.

Γεν. 18,3 καὶ εἶπε· κύριε, εἰ ἄρα εὗρον χάριν ἐναντίον σου, μὴ παρέλθῃς τὸν παῖδά σου·

Γεν. 18,3 Και ειπε· “Κυριε, εάν τυχόν ευρήκα χάριν ενώπιόν σου, σε παρακαλώ μη καταφρονήσης τον δούλον σου·

Γεν. 18,4 ληφθήτω δὴ ὕδωρ, καὶ νιψάτωσαν τοὺς πόδας ὑμῶν, καὶ καταψύξατε ὑπὸ τὸ δένδρον·

Γεν. 18,4 ας μου επιτροπή, λοιπόν, να φέρω νερό και οι δούλοί μου να νίψουν τους πόδας σας, και να δροσισθήτε κάτω από το δένδρον.

Γεν. 18,5 καὶ λήψομαι ἄρτον, καὶ φάγεσθε, καὶ μετὰ τοῦτο παρελεύσεσθε εἰς τὴν ὁδὸν ὑμῶν, οὗ ἕνεκεν ἐξεκλίνατε πρὸς τὸν παῖδα ὑμῶν. καὶ εἶπαν· οὕτω ποίησον, καθὼς εἴρηκας.

Γεν. 18,5 Εγώ δε θα ετοιμάσω και θα σας φέρω φαγητόν, δια να φάγετε, έπειτα δε θα συνεχίσετε τον δρόμον σας, από τον οποίον παρεξεκλίνατε έως εμέ, τον δούλον σας, δια να μου κάμετε την τιμήν να σας περιποιηθώ”. Εκείνοι δε είπαν· “κάμε όπως είπες”.

Γεν. 18,6 καὶ ἔσπευσεν Ἁβραὰμ ἐπὶ τὴν σκηνὴν πρὸς Σάῤῥαν καὶ εἶπεν αὐτῇ· σπεῦσον καὶ φύρασον τρία μέτρα σεμιδάλεως καὶ ποίησον ἐγκρυφίας.

Γεν. 18,6 Ετρεξεν ο Αβραάμ εις την σκηνήν, όπου ευρίσκετο η Σαρρα και της είπε· “τρέξε και ζύμωσε τρία μέτρα σιμιγδάλι και κάμε το λαγάνες εις την φωτιά”.

Γεν. 18,7 καὶ εἰς τὰς βόας ἔδραμεν Ἁβραὰμ καὶ ἔλαβεν ἁπαλὸν μοσχάριον καὶ καλὸν καὶ ἔδωκε τῷ παιδί, καὶ ἐτάχυνε τοῦ ποιῆσαι αὐτό.

Γεν. 18,7 Ετρεξε δε εκεί, που έβοσκαν τα βόδια του, επήρε τρυφερό και παχύ μοσχάρι και το έδωσεν στον υπηρέτην, ο οποίος έσπευσε να το ετοιμάση.

Γεν. 18,8 ἔλαβε δὲ βούτυρον, καὶ γάλα, καὶ τὸ μοσχάριον ὃ ἐποίησε, καὶ παρέθηκεν αὐτοῖς, καὶ ἔφαγον· αὐτὸς δὲ παρειστήκει αὐτοῖς ὑπὸ τὸ δένδρον.

Γεν. 18,8 Επειτα από ολίγην ώραν έλαβεν ο Αβραάμ βούτυρον και γάλα και το μοσχάρι, το οποίον έψησεν ο υπηρέτης, παρέθεσεν αυτά στους ξένους και έφαγον. Αυτός δε εστέκετο όρθιος πλησίον αυτών κάτω από το δένδρον.

Γεν. 18,9 Εἶπε δὲ πρὸς αὐτόν· ποῦ Σάῤῥα ἡ γυνή σου; ὁ δὲ ἀποκριθεὶς εἶπεν· ἰδοὺ ἐν τῇ σκηνῇ.

Γεν. 18,9 Είπε δε προς αυτόν ένας από τους φιλοξενουμένους· “που είναι η γυναίκα σου η Σαρρα;” Ο δε Αβραάμ απεκρίθη· “ιδού ευρίσκεται εις την σκηνήν”.

Γεν. 18,10 εἶπε δέ· ἐπαναστρέφων ἥξω πρὸς σὲ κατὰ τὸν καιρὸν τοῦτον εἰς ὥρας, καὶ ἕξει υἱὸν Σάῤῥα ἡ γυνή σου. Σάῤῥα δὲ ἤκουσε πρὸς τῇ θύρᾳ τῆς σκηνῆς, οὖσα ὄπισθεν αὐτοῦ.

Γεν. 18,10 Είπε δε ο ξένος αυτός προς τον Αβραμ· “όταν το επόμενον έτος κατά την εποχήν αυτήν επιστρέφων έλθω προς σέ, η Σαρρα, η σύζυγός σου, θα έχη τέκνον”. Η δε Σαρρα, ευρισκομένη εις την θύραν της σκηνής πίσω από τον Αβραάμ ήκουσε τα λόγια αυτά του ξένου.

Γεν. 18,11 Ἁβραὰμ δὲ καὶ Σάῤῥα πρεσβύτεροι προβεβηκότες ἡμερῶν, ἐξέλιπε δὲ τῇ Σάῤῥᾳ γίνεσθαι τὰ γυναικεῖα.

Γεν. 18,11 Ο Αβραάμ και η Σαρρα ήσαν γέροντες, προχωρημένοι εις τα χρόνια, εις δε την Σαρραν έπαυσαν πλέον να υπάρχουν τα συμπτώματα της γονιμότητας.

Γεν. 18,12 ἐγέλασε δὲ Σάῤῥα ἐν ἑαυτῇ, λέγουσα· οὔπω μέν μοι γέγονεν ἕως τοῦ νῦν, ὁ δὲ κύριός μου πρεσβύτερος.

Γεν. 18,12 Εγέλασε δε η Σαρρα από μέσα της λέγουσα· “μέχρι σήμερα δεν απέκτησα υιόν και θα αποκτήσω τώρα ! Αλλωστε ο σύζυγός μου είναι γέρων”.

Γεν. 18,13 καὶ εἶπε Κύριος πρὸς Ἁβραάμ· τί ὅτι ἐγέλασε Σάῤῥα ἐν ἑαυτῇ, λέγουσα· ἆρά γε ἀληθῶς τέξομαι; ἐγὼ δὲ γεγήρακα.

Γεν. 18,13 Είπε δε προς τον Αβραάμ ο ξένος εκείνος, ο οποίος ήτο ο Θεός· “διατί εγέλασεν η Σαρρα από μέσα της λέγουσα· Θα γεννήσω πράγματι παιδί; Εγώ έχω πλέον γηράσειν !

Γεν. 18,14 μὴ ἀδυνατήσει παρὰ τῷ Θεῷ ῥῆμα; εἰς τὸν καιρὸν τοῦτον ἀναστρέψω πρὸς σὲ εἰς ὥρας· καὶ ἔσται τῇ Σάῤῥᾳ υἱός.

Γεν. 18,14 Μηπως υπάρχει τίποτε αδύνατον δια τον Θεόν; Λοιπόν, το επόμενον έτος και κατά την εποχήν αυτήν θα επιστρέψω εις σέ· και η Σαρρα θα έχη παιδί”.

Γεν. 18,15 ἠρνήσατο δὲ Σάῤῥα λέγουσα· οὐκ ἐγέλασα· ἐφοβήθη γάρ. καὶ εἶπεν αὐτῇ· οὐχί, ἀλλὰ ἐγέλασας.

Γεν. 18,15 Η δε Σαρρα, επειδή εφοβήθη, ηρνήθη λέγουσα· “δεν εγέλασα”. Είπεν όμως προς αυτήν ο Κυριος· “όχι ! εγέλασες”.

Γεν. 18,16 Ἐξαναστάντες δὲ ἐκεῖθεν οἱ ἄνδρες κατέβλεψαν ἐπὶ πρόσωπον Σοδόμων καὶ Γομόῤῥας. Ἁβραὰμ δὲ συνεπορεύετο μετ᾿ αὐτῶν συμπροπέμπων αὐτούς.

Γεν. 18,16 Οι φιλοξενούμενοι τρεις άνδρες ηγέρθησαν από το τραπέζι, έστρεψαν το πρόσωπόν των προς τα Σοδομα και τα Γομορρα και επορεύοντο προς αυτά. Μαζή δε με αυτούς και προπέμπων αυτούς επορεύετο και ο Αβραάμ.

Γεν. 18,17 ὁ δὲ Κύριος εἶπεν· οὐ μὴ κρύψω ἐγὼ ἀπὸ Ἁβραὰμ τοῦ παιδός μου, ἃ ἐγὼ ποιῶ.

Γεν. 18,17 Είπε δε τότε ο Κυριος· “δεν θα κρύψω εγώ από τον Αβραάμ, τον δούλον μου, αυτά, τα οποία θα κάμω.

Γεν. 18,18 Ἁβραὰμ δὲ γινόμενος ἔσται εἰς ἔθνος μέγα καὶ πολύ, καὶ ἐνευλογηθήσονται ἐν αὐτῷ πάντα τὰ ἔθνη τῆς γῆς.

Γεν. 18,18 Ο Αβραάμ θα αναδειχθή γενάρχης, πατριάρχης μεγάλου και ισχυρού έθνους και δι' αυτού θα λάβουν τας θείας ευλογίας όλοι οι λαοί της γης.

Γεν. 18,19 ᾔδειν γὰρ ὅτι συντάξει τοῖς υἱοῖς αὐτοῦ καὶ τῷ οἴκῳ αὐτοῦ μετ᾿ αὐτόν, καὶ φυλάξουσι τὰς ὁδοὺς Κυρίου ποιεῖν δικαιοσύνην καὶ κρίσιν, ὅπως ἂν ἐπαγάγῃ Κύριος ἐπὶ Ἁβραὰμ πάντα, ὅσα ἐλάλησε πρὸς αὐτόν.

Γεν. 18,19 Διότι εγώ εγνώριζον απ' αρχής ότι ο πιστός και ενάρετος Αβραάμ θα διδάξη τα τέκνα του, εφ' όσον ζη, και δι' αυτών τους απογόνους του που θα γεννηθούν υστέρα απ' αυτόν, να τηρούν τας εντολάς του Κυρίου, ώστε να ζουν δικαιοσύνην και να εφαρμόζουν δικαίαν κρίσιν, δια να αποστείλη ο Κυριος στον Αβραάμ και τους απογόνους αυτού όλα όσα του έχει υποσχεθή”.

Γεν. 18,20 εἶπε δὲ Κύριος· κραυγὴ Σοδόμων καὶ Γομόῤῥας πεπλήθυνται πρός με, καὶ αἱ ἁμαρτίαι αὐτῶν μεγάλαι σφόδρα.

Γεν. 18,20 Είπε δε εν συνεχεία ο Κυριος· “κραυγαί πολλαί από τα Σοδομα και την Γομόρραν ανέρχονται προς εμέ· αι αμαρτίαι των είναι πάρα πολύ μεγάλαι.

Γεν. 18,21 καταβὰς οὖν ὄψομαι, εἰ κατὰ τὴν κραυγὴν αὐτῶν τὴν ἐρχομένην πρός με συντελοῦνται, εἰ δὲ μή, ἵνα γνῶ.

Γεν. 18,21 Θα καταβώ, λοιπόν, εκεί, δια να ίδω, εάν πράγματι αι αμαρτίαι των είναι όπως αι κραυγαί που ανέρχονται προς εμέ η όχι. Οπωσδήποτε θέλω να μάθω”!

Γεν. 18,22 καὶ ἀποστρέψαντες ἐκεῖθεν οἱ ἄνδρες ἦλθον εἰς Σόδομα. Ἁβραὰμ δὲ ἔτι ἦν ἑστηκὼς ἐναντίον Κυρίου.

Γεν. 18,22 Δυο δε από τους ξένους αυτούς άνδρας ανεχώρησαν από εκεί και ήλθαν εις τα Σοδομα. Ο Αβραάμ ήτο όρθιος εκεί πλησίον του Κυρίου.

Γεν. 18,23 καὶ ἐγγίσας Ἁβραὰμ εἶπε· μὴ συναπολέσῃς δίκαιον μετὰ ἀσεβοῦς καὶ ἔσται ὁ δίκαιος ὡς ὁ ἀσεβής;

Γεν. 18,23 Επλησίασε τον Κυριον και του είπε· “θα κατάστρεψης τάχα τον δίκαιον μαζή με τον ασεβή και θα είναι ο δίκαιος εις την αυτήν θέσιν, όπως και ο ασεβής;

Γεν. 18,24 ἐὰν ὦσι πεντήκοντα δίκαιοι ἐν τῇ πόλει, ἀπολεῖς αὐτούς; οὐκ ἀνήσεις πάντα τὸν τόπον ἕνεκεν τῶν πεντήκοντα δικαίων, ἐὰν ὦσιν ἐν αὐτῇ;

Γεν. 18,24 Εάν ευρίσκωνται πενήντα δίκαιοι εις την πόλιν αυτήν, θα καταστρέψης και αυτούς μαζή με τους πονηρούς; Δεν θα αφήσης άθικτον όλην την πόλιν ένεκα των πεντήκοντα αυτών δικαίων, οι οποίοι θα ευρίσκωνται εις αυτήν;

Γεν. 18,25 μηδαμῶς σὺ ποιήσεις ὡς τὸ ῥῆμα τοῦτο, τοῦ ἀποκτεῖναι δίκαιον μετὰ ἀσεβοῦς, καὶ ἔσται ὁ δίκαιος ὡς ὁ ἀσεβής. μηδαμῶς· ὁ κρίνων πᾶσαν τὴν γῆν, οὐ ποιήσεις κρίσιν;

Γεν. 18,25 Ποτέ συ ο δίκαιος Θεός δεν θα κάμης κάτι τέτοιο, να φονεύσης δηλαδή τον δίκαιον μαζή με τον ασεβή, ώστε να έχη ο δίκαιος την αυτήν τύχην με τον ασεβή. Ποτέ δεν θα κάμης κάτι τέτοιο. Λοιπόν, συ ο δίκαιος κριτής όλης της οικουμένης δεν θα κάμης και εις την περίστασιν αυτήν δικαίαν κρίσιν;”

Γεν. 18 ,26 εἶπε δὲ Κύριος· ἐὰν ὦσιν ἐν Σοδόμοις πεντήκοντα δίκαιοι ἐν τῇ πόλει, ἀφήσω ὅλην τὴν πόλιν καὶ πάντα τὸν τόπον δι᾿ αὐτούς.

Γεν. 18,26 Απήντησεν ο Κυριος· “εάν υπάρχουν εις την πόλιν των Σοδόμων πενήντα δίκαιοι, εγώ χάριν αυτών θα αφήσω άθικτον όλην την πόλιν και την περιοχήν αυτής”.

Γεν. 18,27 καὶ ἀποκριθεὶς Ἁβραὰμ εἶπε· νῦν ἠρξάμην λαλῆσαι πρὸς τὸν Κύριόν μου, ἐγὼ δέ εἰμι γῆ καὶ σποδός·

Γεν. 18,27 Λαβών τον λόγον και πάλιν ο Αβραάμ είπε· “έχω ήδη αρχίσει να ομιλώ προς τον Κυριον, αν και εγώ είμαι χώμα και στάκτη. Επίτρεψέ μου να ερωτήσω και πάλιν.

Γεν. 18,28 ἐὰν δὲ ἐλαττονωθῶσιν οἱ πεντήκοντα δίκαιοι εἰς τεσσαρακονταπέντε, ἀπολεῖς ἕνεκεν τῶν πέντε πᾶσαν τὴν πόλιν; καὶ εἶπεν· οὐ μὴ ἀπολέσω, ἐὰν εὕρω ἐκεῖ τεσσσαρακονταπέντε.

Γεν. 18,28 Εάν ελαττωθούν οι πενήντα δίκαιοι εις σαράντα πέντε, ένεκα των πέντε δικαίων που θα λείπουν, θα καταστρέψης την πόλιν;” Και είπεν ο Θεός· “δεν θα την καταστρέψω, εάν εύρω εκεί σαράντα πέντε δικαίους”.

Γεν. 18,29 καὶ προσέθηκεν ἔτι λαλῆσαι πρὸς αὐτόν, καὶ εἶπεν· ἐὰν δὲ εὑρεθῶσιν ἐκεῖ τεσσαράκοντα; καὶ εἶπεν· οὐ μὴ ἀπολέσω ἕνεκεν τῶν τεσσαράκοντα.

Γεν. 18,29 Ετόλμησεν ο Αβραάμ να ομιλήση ακόμη προς τον Θεόν και είπε· “εάν ευρεθούν εκεί σαράντα διικαιοι, θα καταστρέψης την πόλιν;” Απήντησεν ο Θεός· “δεν θα την καταστρέψω ένεκα των τεσισαράκοντα δικαίων”.

Γεν. 18,30 καὶ εἶπε· μή τι κύριε, ἐὰν λαλήσω; ἐὰν δὲ εὑρεθῶσιν ἐκεῖ τριάκοντα; καὶ εἶπεν· οὐ μὴ ἀπολέσω ἕνεκεν τῶν τριάκοντα.

Γεν. 18,30 Είπεν ακόμη ο Αβραάμ· “μήπως, Κυριε, θα οργισθής, εάν και πάλιν ομιλήσω; Εάν ευρεθούν εκεί τριάκοντα δίκαιοι;” Και είπεν ο Θεός· “προς χάριν αυτών των τριάκοντα δεν θα καταστρέψω την πόλιν”.

Γεν. 18,31 καὶ εἶπεν· ἐπειδὴ ἔχω λαλῆσαι πρὸς τὸν κύριον· ἐὰν δὲ εὑρεθῶσιν ἐκεῖ εἴκοσι; καὶ εἶπεν· οὐ μὴ ἀπολέσω, ἐὰν εὕρω ἐκεῖ εἴκοσι.

Γεν. 18,31 Είπε πάλιν ο Αβραάμ· “Ας με συγχωρήσα ο Κυριος επειδή έχω ακόμη κάτι να ερωτήσω αυτόν. Εάν ευρεθούν εκεί είκοσι;” Και είπεν ο Θεός· “Και είκοσι εάν εύρω εκεί, δεν θα καταστρέψω την πόλιν”.

Γεν. 18,32 καὶ εἶπε· μήτι κύριε, ἐὰν λαλήσω ἔτι ἅπαξ· ἐὰν δὲ εὑρεθῶσιν ἐκεῖ δέκα; καὶ εἶπεν· οὐ μὴ ἀπολέσω ἕνεκεν τῶν δέκα.

Γεν. 18,32 Είπε δε ο Αβραάμ· “Μηπως Κυριε, θα οργισθής εναντίον μου εάν υποβάλω μίαν ακόμη ερώτησιν; Εάν ευρεθούν εκεί δέκα;” Απήντησεν ο Θεός· “δεν θα καταστρέψω την πόλιν προς χάριν αυτών των δέκα”.

Γεν. 18,33 ἀπῆλθε δὲ ὁ Κύριος, ὡς ἐπαύσατο λαλῶν τῷ Ἁβραάμ, καὶ Ἁβραὰμ ἀπέστρεψεν εἰς τὸν τόπον αὐτοῦ.

Γεν. 18,33 Οταν δε έπαυσε πλέον να ομιλή ο Αβραάμ, ανεχώρησεν ο Θεός· και ο Αβραάμ επανήλθεν στον τόπον του.

ΓΕΝΕΣΙΣ 19

Γεν. 19,1 Ἦλθον δὲ οἱ δύο ἄγγελοι εἰς Σόδομα ἑσπέρας· Λὼτ δὲ ἐκάθητο παρὰ τὴν πύλην Σοδόμων. ἰδὼν δὲ Λώτ, ἐξανέστη εἰς συνάντησιν αὐτοῖς καὶ προσεκύνησε τῷ προσώπῳ ἐπὶ τὴν γῆν.

Γεν. 19,1 Κατά δε την εσπέραν έφθασαν οι δύο άγγελοι εις τα Σοδομα. Ο Λωτ εκάθητο κοντά εις την πύλην των Σοδόμων. Οταν είδε τους ξένους, ηγέρθη, επροχώρησεν εις συνάντησίν των, τους επροσκύνησε μέχρις εδάφους

Γεν. 19,2 καὶ εἶπεν· ἰδοὺ κύριοι, ἐκκλίνατε εἰς τὸν οἶκον τοῦ παιδὸς ὑμῶν καὶ καταλύσατε καὶ νίψασθε τοὺς πόδας ὑμῶν, καὶ ὀρθρίσαντες ἀπελεύσεσθε εἰς τὴν ὁδὸν ὑμῶν. καὶ εἶπαν· οὐχί, ἀλλ᾿ ἐν τῇ πλατείᾳ καταλύσομεν.

Γεν. 19,2 και είπεν· “ιδού σας παρακαλώ, κύριοι, λοξοδρομήσατε στον οίκον του δούλου σας να καταλύσετε εκεί, να πλύνετε τους πόδας σας και ενωρίς το πρωϊ συνεχίζετε τον δρόμον σας”. Εκείνοι είπον· “όχι. Εις την πλατείαν, στο ύπαιθρον θα διανυκτερεύσωμεν”.

Γεν. 19,3 καὶ κατεβιάζετο αὐτούς, καὶ ἐξέκλιναν πρὸς αὐτὸν καὶ εἰσῆλθον εἰς τὸν οἶκον αὐτοῦ. καὶ ἐποίησεν αὐτοῖς πότον, καὶ ἀζύμους ἔπεψεν αὐτοῖς, καὶ ἔφαγον.

Γεν. 19,3 Ο Λωτ παρακλητικώς επίεζεν αυτούς, ώστε εκείνοι υπεχώρησαν. Επήγαν προς αυτόν και εισήλθον στον οίκον του. Ο Λωτ παρέθεσεν εις αυτούς δείπνον. Εψησεν άζυμον άρτον εις την φωτιά και έφαγον.

Γεν. 19,4 πρὸ τοῦ κοιμηθῆναι δέ, οἱ ἄνδρες τῆς πόλεως οἱ Σοδομῖται περικύκλωσαν τὴν οἰκίαν ἀπὸ νεανίσκου ἕως πρεσβυτέρου, ἅπας ὁ λαὸς ἅμα.

Γεν. 19,4 Αλλά πριν κοιμηθούν, οι άνδρες της πόλεως, οι πονηροί Σοδομίται από του νεωτέρου έως του γεροντοτέρου, όλος ο λαός μαζή, περιεκύκλωσαν την οικίαν του Λωτ,

Γεν. 19,5 καὶ ἐξεκαλοῦντο τὸν Λὼτ καὶ ἔλεγον πρὸς αὐτόν· ποῦ εἰσιν οἱ ἄνδρες οἱ εἰσελθόντες πρὸς σὲ τὴν νύκτα; ἐξάγαγε αὐτοὺς πρὸς ἡμᾶς, ἵνα συγγενώμεθα αὐτοῖς.

Γεν. 19,5 και έξω από αυτήν εφώναζον προς τον Λωτ και του έλεγαν· “που είναι οι άνδρες, οι οποίοι κατά την εσπέραν εισήλθον στο σπίτι σου; Βγάλε τους προς ημάς έξω, δια να ασελγήσωμεν επάνω εις αυτούς” !

Γεν. 19,6 ἐξῆλθε δὲ Λὼτ πρὸς αὐτοὺς πρὸς τὸ πρόθυρον, τὴν δὲ θύραν προσέῳξεν ὀπίσω αὐτοῦ.

Γεν. 19,6 Εβγήκεν ο Λωτ προς αυτούς έμπροσθεν από την θύραν, την δε θύραν έκλεισεν ασφαλώς οπίσω απ' αυτόν.

Γεν. 19,7 εἶπε δὲ πρὸς αὐτούς· μηδαμῶς ἀδελφοί, μὴ πονηρεύσησθε.

Γεν. 19,7 Είπε δε προς αυτούς· “αδελφοί, κατ' ουδένα τρόπον και λόγον δεν πρέπει να πραγματοποιήσετε το πονηρόν τούτο.

Γεν. 19,8 εἰσὶ δέ μοι δύο θυγατέρες, αἳ οὐκ ἔγνωσαν ἄνδρα· ἐξάξω αὐτὰς πρὸς ὑμᾶς, καὶ χρᾶσθε αὐταῖς, καθὰ ἂν ἀρέσκῃ ὑμῖν· μόνον εἰς τοὺς ἄνδρας τούτους μὴ ποιήσητε ἄδικον, οὗ εἵνεκεν εἰσῆλθον ὑπὸ τὴν σκέπην τῶν δοκῶν μου.

Γεν. 19,8 Εντός του σπιτιού μου υπάρχουν αι δύο, θυγατέρες μου, παρθένοι, αι οποίαι δεν εγνώρισαν άνδρα. Θα τας φέρω προς σας και χρησιμοποιήσατέ τας, όπως σας αρέσει. Μονον στους άνδρας αυτούς μη θελήσετε να κάμετε κάτι το κακόν, διότι εισήλθον υπό την στέγην μου και ως φιλοξενούμενοι ευρίσκονται υπό την προστασίαν μου”.

Γεν. 19,9 εἶπαν δὲ αὐτῷ· ἀπόστα ἐκεῖ. εἰσῆλθες παροικεῖν· μὴ καὶ κρίσιν κρίνειν; νῦν οὖν σὲ κακώσωμεν μᾶλλον ἢ ἐκείνους. καὶ παρεβιάζοντο τὸν ἄνδρα τὸν Λὼτ σφόδρα. καὶ ἤγγισαν συντρίψαι τὴν θύραν.

Γεν. 19,9 Εκείνοι εξηγριωμένοι ειπόν εις αυτόν· “παραμέρισε από εκεί και φύγε· ήλθες από άλλην χώραν και μένεις σαν ξένος μαζή μας. Μηπως θέλεις να γίνης και δικαστής μας; Λοιπόν τώρα θα κακοποιήσωμεν περισσότερον εσέ παρά εκείνους”. Ωρμησαν εξηγριωμένοι και εχειροδίκουν εναντίον του Λωτ, τον απωθούσαν βιαίως και επλησίασαν δια να συντρίψουν την θύραν.

Γεν. 19,10 ἐκτείναντες δὲ οἱ ἄνδρες τὰς χεῖρας εἰσεσπάσαντο τὸν Λὼτ πρὸς ἑαυτοὺς εἰς τὸν οἶκον, καὶ τὴν θύραν τοῦ οἴκου ἀπέκλεισαν·

Γεν. 19,10 Οι δύο άνδρες όμως άπλωσαν τα χέρια των, ετράβηξαν προς τον εαυτόν των και έβαλαν τον Λωτ στον οίκον και έκλεισαν ασφαλώς την θύραν του σπιτιού.

Γεν. 19,11 τοὺς δὲ ἄνδρας τοὺς ὄντας ἐπὶ τῆς θύρας τοῦ οἴκου ἐπάταξαν ἐν ἀορασίᾳ ἀπὸ μικροῦ ἕως μεγάλου, καὶ παρελύθησαν ζητοῦντες τὴν θύραν.

Γεν. 19,11 Τους δε άνδρας, οι οποίοι ευρίσκοντο εις την θύραν, τους ετιμώρησαν όλους με τύφλωσιν από μικρού έως μεγάλου και έτσι εκείνοι απέκαμαν ψάχνοντες να εύρουν την θύραν.

Γεν. 19,12 Εἶπαν δὲ οἱ ἄνδρες πρὸς Λώτ· εἰσί σοι ὧδε γαμβροὶ ἢ υἱοὶ ἢ θυγατέρες; ἢ εἴτις σοι ἄλλος ἐστὶν ἐν τῇ πόλει, ἐξάγαγε ἐκ τοῦ τόπου τούτου·

Γεν. 19,12 Οι δύο ξένοι ειπόν τότε στον Λωτ· μήπως υπάρχουν εδώ εις την πόλιν αυτήν γαμβροί σου η υιοί σου η θυγατέρες η κανένας άλλος ιδικός σου; Παρε τους και βγάλε τους από τον τόπον αυτόν.

Γεν. 19,13 ὅτι ἡμεῖς ἀπόλλυμεν τὸν τόπον τοῦτον, ὅτι ὑψώθη ἡ κραυγὴ αὐτῶν ἔναντι Κυρίου, καὶ ἀπέστειλεν ἡμᾶς Κύριος ἐκτρίψαι αὐτήν.

Γεν. 19,13 Διότι ημείς καταστρέφομεν τον τόπον αυτόν, επειδή η κραυγή των φοβερών ανομιών των έφθασε μεγάλη ενώπιον του Κυρίου. Και ο Κυριος μας απέστειλε να καταστρέψωμεν και να εξαφανίσωμεν εξ ολοκλήρου αυτούς και τον τόπον των”.

Γεν. 19,14 ἐξῆλθε δὲ Λὼτ καὶ ἐλάλησε πρὸς τοὺς γαμβροὺς αὐτοῦ τοὺς εἰληφότας τὰς θυγατέρας αὐτοῦ καὶ εἶπεν· ἀνάστητε καὶ ἐξέλθετε ἐκ τοῦ τόπου τούτου, ὅτι ἐκτρίβει Κύριος τὴν πόλιν. ἔδοξε δὲ γελοιάζειν ἐναντίον τῶν γαμβρῶν αὐτοῦ.

Γεν. 19,14 Εξήλθεν ο Λωτ από το σπίτι του, ωμίλησε προς τους μνηστήρας των θυγατέρων του και τους είπε· “σηκωθήτε αμέσως και φύγετε μακρυά από τον τόπον τούτον, διότι ο Κυριος θα καταστρέψη την πόλιν”. Οι γαμβροί του όμως ενόμισαν ότι ο Λωτ αστειεύεται μαζή των.

Γεν. 19,15 ἡνίκα δὲ ὄρθρος ἐγίνετο, ἐσπούδαζον οἱ ἄγγελοι τὸν Λὼτ λέγοντες· ἀναστὰς λάβε τὴν γυναῖκά σου καὶ τὰς δύο θυγατέρας σου, ἃς ἔχεις, καὶ ἔξελθε, ἵνα μὴ καὶ σὺ συναπόλῃ ταῖς ἀνομίαις τῆς πόλεως.

Γεν. 19,15 Κατά δε τα εξημερώματα οι δύο άγγελοι επίεζον και εβίαζαν τον Λωτ λέγοντες· “σήκω αμέσως, πάρε την γυναίκα σου και τας δύο θυγατέρας σου και φύγε έξω, δια να μη καταστραφής και συ μαζή με τους αμαρτωλούς κατοίκους αυτής της πόλεως”.

Γεν. 19,16 καὶ ἐταράχθησαν· καὶ ἐκράτησαν οἱ ἄγγελοι τῆς χειρὸς αὐτοῦ καὶ τῆς χειρὸς τῆς γυναικὸς αὐτοῦ καὶ τῶν χειρῶν τῶν δύο θυγατέρων αὐτοῦ, ἐν τῷ φείσασθαι Κύριον αὐτοῦ.

Γεν. 19,16 Ο Λωτ και οι περί αυτόν εταράχθησαν σαν να τα έχασαν. Οι άγγελοι επήραν τότε το χέρι του Λωτ, το χέρι της γυναικός του και τα χέρια των δύο θυγατέρων του και τους ωδήγησαν έξω από την πόλιν, διότι ο Κυριος ελυπήθη τον Λωτ.

Γεν. 19,17 καὶ ἐγένετο, ἡνίκα ἐξήγαγον αὐτοὺς ἔξω καὶ εἶπαν· σῴζων σῷζε τὴν σεαυτοῦ ψυχήν· μὴ περιβλέψῃ εἰς τὰ ὀπίσω, μηδὲ στῇς ἐν πάσῃ τῇ περιχώρῳ· εἰς τὸ ὄρος σῴζου, μήποτε συμπαραληφθῇς.

Γεν. 19,17 Οταν δε οι άγγελοι έφερον αυτούς έξω από την πόλιν, είπαν στον Λωτ και τας τρεις γυναίκας· “σπεύσε να σώσης την ζωήν σου, φύγε από την περιοχήν αυτήν· ούτε να στρέψετε το κεφάλι σας εις τα οπίσω, ούτε και να σταματήσετε πουθενά εις τα περίχωρα των Σοδόμων. Σπεύσατε στο απέναντι όρος, δια να σωθήτε, διότι άλλως υπάρχει φόβος να συμπεριληφθήτε και σεις εις την φοβεράν καταστροφήν”.

Γεν. 19,18 εἶπε δὲ Λὼτ πρὸς αὐτούς· δέομαι κύριε,

Γεν. 19,18 Είπε δε ο Λωτ προς ένα από αυτούς· “Κυριε, σε παρακαλώ,

Γεν. 19,19 ἐπειδὴ εὗρεν ὁ παῖς σου ἔλεος ἐναντίον σου καὶ ἐμεγάλυνας τὴν δικαιοσύνην σου, ὃ ποιεῖς ἐπ᾿ ἐμὲ τοῦ ζῆν τὴν ψυχήν μου, ἐγὼ δὲ οὐ δυνήσομαι διασωθῆναι εἰς τὸ ὄρος, μήποτε καταλάβῃ με τὰ κακὰ καὶ ἀποθάνω.

Γεν. 19,19 αφού ο δούλος σου ευρήκεν έλεος απέναντί σου και έδειξες την μεγάλην σου καλωσύνην με το να ενδιαφερθής δια την ασφάλειαν της ζωής μου, εγώ δεν θα ημπορέσω και δεν θα προλάβω να φθάσω στο όρος εκείνο. Φοβούμαι, μήπως με προλάβουν αι επερχόμεναι τιμωρίαι και χάσω την ζωήν μου.

Γεν. 19,20 ἰδοὺ ἡ πόλις αὕτη ἐγγὺς τοῦ καταφυγεῖν με ἐκεῖ, ἥ ἐστι μικρά, καὶ ἐκεῖ διασωθήσομαι· οὐ μικρά ἐστι; καὶ ζήσεται ἡ ψυχή μου ἕνεκέν σου.

Γεν. 19,20 Ιδού η πόλις εκείνη ευρίσκεται κοντά· εκεί ημπορώ να καταφύγω. Μικρά δεν είναι αυτή η πόλις; Διατί να καταστροφή; Εάν μου κάμης αυτήν την χάριν, θα σωθή η ζωη μου από σέ”.

Γεν. 19,21 καὶ εἶπεν αὐτῷ· ἰδοὺ ἐθαύμασά σου τὸ πρόσωπον καὶ ἐπὶ τῷ ῥήματι τούτῳ τοῦ μὴ καταστρέψαι τὴν πόλιν, περὶ ἧς ἐλάλησας·

Γεν. 19,21 Είπεν εις αυτόν ο άγγελος· “ιδού· εθαύμααα εγώ την καρδίαν σου, εδέχθην την παράκλησίν σου και χάρις εις αυτήν δεν θα καταστρέψω την μικράν εκείνην πόλιν, δια την οποίαν με παρεκάλεσες.

Γεν. 19,22 σπεῦσον οὖν τοῦ σωθῆναι ἐκεῖ· οὐ γὰρ δυνήσομαι ποιῆσαι πρᾶγμα, ἕως τοῦ ἐλθεῖν σε ἐκεῖ. διὰ τοῦτο ἐκάλεσε τὸ ὄνομα τῆς πόλεως ἐκείνης Σηγώρ.

Γεν. 19,22 Λοιπόν, σπεύσε εκεί να σωθής. Εγώ δεν θα αποστείλω την καταστροφήν, μέχρις ότου συ φθάσης εκεί” Δια τούτο εκάλεσε το όνομα της πόλεως εκείνης “Σηγώρ”.

Γεν. 19,23 ὁ ἥλιος ἐξῆλθεν ἐπὶ τὴν γῆν, καὶ Λὼτ εἰσῆλθεν εἰς Σηγώρ,

Γεν. 19,23 Ανέτειλεν ο ήλιος εις την χώραν εκείνην και ο Λωτ έφθασεν ασφαλής εις την Σηγώρ.

Γεν. 19,24 καὶ Κύριος ἔβρεξεν ἐπὶ Σόδομα καὶ Γόμοῤῥα θεῖον, καὶ πῦρ παρὰ Κυρίου ἐξ οὐρανοῦ

Γεν. 19,24 Και τότε ο Κυριος έβρεξεν επάνω εις τα Σοδομα και Γομορρα θειάφι και έρριψεν από τον ουρανόν φωτιά

Γεν. 19,25 καὶ κατέστρεψε τὰς πόλεις ταύτας καὶ πᾶσαν τὴν περίχωρον καὶ πάντας τοὺς κατοικοῦντας ἐν ταῖς πόλεσι καὶ τὰ ἀνατέλλοντα ἐκ τῆς γῆς.

Γεν. 19,25 και κατέστρεψεν αυτάς τας πόλεις και όλην την περίχωρον και όλους τους κατοίκους των πόλεων και κάθε τι, που εβλάστανεν εις την χώραν εκείνην.

Γεν. 19 ,26 καὶ ἐπέβλεψεν ἡ γυνὴ αὐτοῦ εἰς τὰ ὀπίσω καὶ ἐγένετο στήλη ἁλός.

Γεν. 19,26 Η σύζυγος του Λωτ, περίεργος καθώς ήτο και παρά την εντολήν του αγγέλου, έστρεψε την κεφαλήν εις τα οπίσω, δια να ίδη την καταστροφήν· και αμέσως έγινε στήλη άλατος.

Γεν. 19,27 Ὤρθρισε δὲ Ἁβραὰμ τῷ πρωΐ εἰς τὸν τόπον, οὗ εἱστήκει ἐναντίον Κυρίου.

Γεν. 19,27 Ο δε Αβραάμ εσηκώθη από τα χαράματα και μετέβη στον τόπον, όπου χθες είχε σταθή ενώπιον του Κυρίου.

Γεν. 19,28 καὶ ἐπέβλεψεν ἐπὶ πρόσωπον Σοδόμων καὶ Γομόῤῥας καὶ ἐπὶ πρόσωπον τῆς περιχώρου καὶ εἶδε, καὶ ἰδοὺ ἀνέβαινε φλὸξ ἐκ τῆς γῆς, ὡσεὶ ἀτμὶς καμίνου.

Γεν. 19,28 Προσήλωσε τα βλέμματά του εις τα Σοδομα και Γομορρα και εις την περιοχήν αυτών και είδε· και ιδού ανέβαινεν φλόγα από την γην, όπως βγαίνει ο καπνός από το καμίνι.

Γεν. 19,29 καὶ ἐγένετο ἐν τῷ ἐκτρίψαι Κύριον πάσας τὰς πόλεις τῆς περιοίκου, ἐμνήσθη ὁ Θεὸς τοῦ Ἁβραὰμ καὶ ἐξαπέστειλε τὸν Λὼτ ἐκ μέσου τῆς καταστροφῆς, ἐν τῷ καταστρέψαι Κύριον τὰς πόλεις, ἐν αἷς κατῴκει ἐν αὐταῖς Λώτ.

Γεν. 19,29 Οταν ο Θεός είχε πάρει την απόφασιν να καταστρέψη τας πόλεις της περιοχής εκείνης, ενδιεφέρθη δια τον Αβραάμ και απεμάκρυνε τον Λωτ από την φοβεράν εκείνην καταστροφήν, ότε κατέστρεψε τας πόλεις εις τας οποίας κατοικούσε ο Λωτ.

Γεν. 19,30 Ἀνέβη δὲ Λὼτ ἐκ Σηγὼρ καὶ ἐκάθητο ἐν τῷ ὄρει αὐτὸς καὶ αἱ δύο θυγατέρες αὐτοῦ μετ᾿ αὐτοῦ· ἐφοβήθη γὰρ κατοικῆσαι ἐν Σηγώρ. καὶ κατῴκησεν ἐν τῷ σπηλαίῳ, αὐτὸς καὶ αἱ δύο θυγατέρες αὐτοῦ μετ᾿ αὐτοῦ.

Γεν. 19,30 Ο δε Λωτ ανέβη από την Σηγώρ και εκάθησεν στο όρος αυτός και αι δύο θυγατέρες μαζή του, διότι εφοβήθη να κατοικήση μέσα εις την Σηγώρ. Εμεινε δε στο σπήλαιον αυτός και αι δύο θυγατέρες μαζή του.

Γεν. 19,31 εἶπε δὲ ἡ πρεσβυτέρα πρὸς τὴν νεωτέραν· ὁ πατὴρ ἡμῶν πρεσβύτερος, καὶ οὐδείς ἐστιν ἐπὶ τῆς γῆς, ὃς εἰσελεύσεται πρὸς ἡμᾶς, ὡς καθήκει πάσῃ τῇ γῇ·

Γεν. 19,31 Είπε δε η μεγαλυτέρα θυγάτηρ εις την μικροτέραν· “ο πατήρ μας είναι ηλικιωμένος και δεν υπάρχει κανείς εις την περιοχήν, που κατοικούμε, ο οποίος να μας νυμφευθή, όπως γίνεται εις όλην την οικουμένην.

Γεν. 19,32 δεῦρο καὶ ποτίσωμεν τὸν πατέρα ἡμῶν οἶνον καὶ κοιμηθῶμεν μετ᾿ αὐτοῦ καὶ ἐξαναστήσωμεν ἐκ τοῦ πατρὸς ἡμῶν σπέρμα.

Γεν. 19,32 Ελα, λοιπόν, να δώσωμεν κρασί στον πατέρα μας, να κοιμηθώμεν μαζή του και να αποκτήσωμεν απογόνους από τον πατέρα μας”

Γεν. 19,33 ἐπότισαν δὲ τὸν πατέρα αὐτῶν οἶνον ἐν τῇ νυκτὶ ἐκείνῃ, καὶ εἰσελθοῦσα ἡ πρεσβυτέρα ἐκοιμήθη μετὰ τοῦ πατρὸς αὐτῆς ἐν τῇ νυκτὶ ἐκείνῃ, καὶ οὐκ ᾔδει ἐν τῷ κοιμηθῆναι αὐτὸν καὶ ἐν τῷ ἀναστῆναι.

Γεν. 19,33 Επότισαν πράγματι τον πατέρα των κατά την νύκτα εκείνην με κρασί και η μεγαλυτέρα κόρη εισήλθεν στον κοιτώνα του πατρός της και εκοιμήθη μαζή του κατά την νύκτα εκείνη. Αυτός δε δεν αντελήφθη τι έκαμεν ούτε όταν εκοιμήθη με την κόρην του ούτε και όταν εξύπνησε.

Γεν. 19,34 ἐγένετο δὲ ἐν τῇ ἐπαύριον καὶ εἶπεν ἡ πρεσβυτέρα πρὸς τὴν νεωτέραν· ἰδοὺ ἐκοιμήθην χθὲς μετὰ τοῦ πατρὸς ἡμῶν· ποτίσωμεν αὐτὸν οἶνον καὶ ἐν τῇ νυκτὶ ταύτῃ, καὶ εἰσελθοῦσα κοιμήθητι μετ᾿ αὐτοῦ, καὶ ἐξαναστήσωμεν ἐκ τοῦ πατρὸς ἡμῶν σπέρμα.

Γεν. 19,34 Κατά δε την άλλην ημέραν είπεν η μεγαλυτέρα προς την νεωτέραν· “ιδού χθες εκοιμήθην εγώ με τον πατέρα μας. Ας τον ποτίσωμεν κρασί και κατά την νύκτα αυτήν, και συ πήγαινε και κοιμήσου μαζή με αυτόν, ώστε να αποκτήσω μεν απογόνους από τον πατέρα μας”.

Γεν. 19,35 ἐπότισαν δὲ καὶ ἐν τῇ νυκτὶ ἐκείνῃ τὸν πατέρα αὐτῶν οἶνον, καὶ εἰσελθοῦσα ἡ νεωτέρα ἐκοιμήθη μετὰ τοῦ πατρὸς αὐτῆς, καὶ οὐκ ᾔδει ἐν τῷ κοιμηθῆναι αὐτὸν καὶ ἀναστῆναι.

Γεν. 19,35 Επότισαν πράγματι και κατά την νύκτα εκείνην τον πατέρα των οίνον, τον εμέθυσαν και εισελθούσα η νεωτέρα εκοιμήθη μαζή του. Εκείνος δε δεν αντελήφθη τίποτε ούτε όταν εκοιμήθη με την κόρην του ούτε και όταν εξύπνησε.

Γεν. 19,36 καὶ συνέλαβον αἱ δύο θυγατέρες Λὼτ ἐκ τοῦ πατρὸς αὐτῶν.

Γεν. 19,36 Συνέλαβον δε και αι δύο θυγατέρες από τον πατέρα των τον Λωτ.

Γεν. 19,37 καὶ ἔτεκεν ἡ πρεσβυτέρα υἱὸν καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Μωὰβ λέγουσα· ἐκ τοῦ πατρός μου· οὗτος πατὴρ Μωαβιτῶν ἕως τῆς σήμερον ἡμέρας.

Γεν. 19,37 Εγέννησεν η μεγαλύτερα τέκνον και εκάλεσεν αυτό Μωάβ, λέγουσα· “Από τον πατέρα μου απέκτησα υιόν”. Αυτός έγινε γενάρχης των Μωαβιτών, οι οποίοι και ζουν μέχρι σήμερα.

Γεν. 19,38 ἔτεκε δὲ καὶ ἡ νεωτέρα υἱὸν καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ἀμμάν, λέγουσα· υἱὸς γένους μου· οὗτος πατὴρ Ἀμμανιτῶν ἕως τῆς σήμερον ἡμέρας.

Γεν. 19,38 Εγέννησε δε και η νεωτέρα θυγάτηρ υιόν και έδωσεν εις αυτόν το όνομα Αμμάν, το οποίον σημαίνει “αυτός είναι υιός εκ του γένους μου”. Αυτός είναι γενάρχης των Αμμανιτών έως σήμερον.

ΓΕΝΕΣΙΣ 20

Γεν. 20,1 Καὶ ἐκίνησεν ἐκεῖθεν Ἁβραὰμ εἰ γῆν πρὸς λίβα καὶ ᾤκησεν ἀνὰ μέσον Κάδης καὶ ἀνὰ μέσον Σούρ. καὶ παρῴκησεν ἐν Γεράροις.

Γεν. 20,1 Από την Βαιθήλ εξεκίνησεν ο Αβραάμ προς, Νοτον και κατεσκήνωσε μεταξύ Καδης και της ερήμου Σούρ. Από εκεί εγκατεστάθη προσωρινώς εις Γέραρα.

Γεν. 20,2 εἶπε δὲ Ἁβραὰμ περὶ Σάῤῥας τῆς γυναικὸς αὐτοῦ, ὅτι ἀδελφή μου ἐστίν· ἐφοβήθη γὰρ εἰπεῖν ὅτι γυνή μου ἐστί, μή ποτε ἀποκτείνωσιν αὐτὸν οἱ ἄνδρες τῆς πόλεως δι᾿ αὐτήν. ἀπέστειλε δὲ Ἀβιμέλεχ, βασιλεὺς Γεράρων, καὶ ἔλαβε τὴν Σάῤῥαν.

Γεν. 20,2 Είπε δε ο Αβραάμ περί της γυναικός του της Σαρρας προς τους κατοίκους της περιοχής ότι είναι αδελφή του. Εφοβήθη να είπη ότι είναι σύζυγός του, μήπως τυχόν και εξ αιτίας της τον φονεύσουν οι άνδρες της πόλεως εκείνης. Ο δε βασιλεύς των Γεράρων, ο Αβιμέλεχ, έστειλεν ανθρώπους και έλαβε την Σαρραν, δια να την έχη ως συζυγόν του.

Γεν. 20,3 καὶ εἰσῆλθεν ὁ Θεὸς πρὸς Ἀβιμέλεχ ἐν ὕπνῳ τὴν νύκτα καὶ εἶπεν· ἰδοὺ σὺ ἀποθνήσκεις περὶ τῆς γυναικός, ἧς ἔλαβες, αὕτη δέ ἐστι συνῳκηυῖα ἀνδρί.

Γεν. 20,3 Ο Θεός όμως παρουσιάσθη στον Αβιμέλεχ κατά την νύκτα στο όνειρόν του και του είπε· “ιδού συ αποθνήσκεις εξ αιτίας της γυναικός, την οποίαν έλαβες, διότι αυτή είναι σύζυγος άλλου ανδρός, του Αβραάμ”.

Γεν. 20,4 Ἀβιμέλεχ δὲ οὐχ ἥψατο αὐτῆς καὶ εἶπε· Κύριε, ἔθνος ἀγνοοῦν καὶ δίκαιον ἀπολεῖς;

Γεν. 20,4 Ο Αβιμέλεχ δεν ήγγισεν αυτήν και είπε· “Κυριε, θα τιμωρήσης με θάνατον δικαίους ανθρώπους εξ αιτίας της αγνοίας των;

Γεν. 20,5 οὐκ αὐτός μοι εἶπεν, ἀδελφή μου ἐστί; καὶ αὕτη μοι εἶπεν, ἀδελφός μου ἐστίν; ἐν καθαρᾷ καρδίᾳ καὶ ἐν δικαιοσύνῃ χειρῶν ἐποίησα τοῦτο.

Γεν. 20,5 Δεν μου είπεν ο ίδιος ο Αβραάμ ότι η Σαρρα είναι αδελφή του; Και αυτή δεν μου είπεν ότι εκείνος είναι αδελφός της; Επομένως εγώ με καθαράν καρδίαν και με δικαίας τας χείρας ηθέλησα να λάβω αυτήν ως σύζυγον”.

Γεν. 20,6 εἶπε δὲ αὐτῷ ὁ Θεὸς καθ᾿ ὕπνον· κἀγὼ ἔγνων ὅτι ἐν καθαρᾷ καρδίᾳ ἐποίησας τοῦτο, καὶ ἐφεισάμην σου τοῦ μὴ ἁμαρτεῖν σε εἰς ἐμέ· ἕνεκα τούτου οὐκ ἀφῆκά σε ἅψασθαι αὐτῆς.

Γεν. 20,6 Είπε δε ο Θεός προς αυτόν κατά τον ύπνον του· “και εγώ κατενόησα ότι με καθαράν καρδίαν έκαμες αυτό, σε ελυπήθηκα και σε επρόλαβα, ώστε να μη αμαρτήσης ενώπιόν μου. Δια τούτο και δεν σε αφήκα να εγγίσης την Σαρραν.

Γεν. 20,7 νῦν δὲ ἀπόδος τὴν γυναῖκα τῷ ἀνθρώπῳ, ὅτι προφήτης ἐστὶ καὶ προσεύξεται περὶ σοῦ καὶ ζήσῃ· εἰ δὲ μὴ ἀποδίδως, γνώσῃ ὅτι ἀποθανῇ σὺ καὶ πάντα τὰ σά.

Γεν. 20,7 Και τώρα απόδωσε την γυναίκα στον σύζυγόν της τον Αβραάμ, διότι είναι προφήτης και θα προσευχηθή υπέρ σου και θα σου χαρισθή η ζωη. Εάν δε τυχόν και δεν την επιστρέψης εις αυτόν, μάθε ότι θα αποθάνης και συ και όλοι οι ιδικοί σου”.

Γεν. 20,8 καὶ ὤρθρισεν Ἀβιμέλεχ τῷ πρωΐ καὶ ἐκάλεσε πάντας τοὺς παῖδας αὐτοῦ καὶ ἐλάλησε πάντα τὰ ῥήματα ταῦτα εἰς τὰ ὦτα αὐτῶν, ἐφοβήθησαν δὲ πάντες οἱ ἄνθρωποι σφόδρα.

Γεν. 20,8 Ταραγμένος ο Αβιμέλεχ εσηκώθη πολύ πρωϊ, εκάλεσεν όλους τους δούλους του, ανεκοίνωσεν εις αυτούς όλα όσα του είπεν ο Θεός και όλοι οι άνθρωποι κατελήφθησαν από φόβον μεγάλον.

Γεν. 20,9 καὶ ἐκάλεσεν Ἀβιμέλεχ τὸν Ἁβραάμ, καὶ εἶπεν αὐτῷ· τί τοῦτο ἐποίησας ἡμῖν; μήτι ἡμάρτομεν εἰς σέ, ὅτι ἐπήγαγες ἐπ᾿ ἐμὲ καὶ ἐπὶ τὴν βασιλείαν μου ἁμαρτίαν μεγάλην; ἔργον, ὃ οὐδεὶς ποιήσει, πεποίηκάς μοι.

Γεν. 20,9 Εκάλεσε δε τον Αβραάμ και του είπε· “τι είναι αυτό που μας έκαμες; Μηπως επταίσαμεν εις κάτι απέναντί σου και ηθέλησες να φέρης επάνω εις την κεφαλήν μου και εις την βασιλείαν μου αμαρτίαν και ενοχήν μεγάλην; Εκαμες απέναντί μου έργον, το οποίον κανείς ποτέ δεν επιτρέπεται να κάμη”.

Γεν. 20,10 εἶπε δὲ Ἀβιμέλεχ τῷ Ἁβραάμ· τί ἐνιδὼν ἐποίησας τοῦτο;

Γεν. 20,10 Είπε δε ακόμη ο Αβιμέλεχ στον Αβραάμ· “εις τι αποβλέπων έκαμες τούτο;”

Γεν. 20,11 εἶπε δὲ Ἁβραάμ· εἶπα γάρ, ἄρα οὐκ ἔστι θεοσέβεια ἐν τῷ τόπῳ τούτῳ, ἐμέ τε ἀποκτενοῦσιν ἕνεκεν τῆς γυναικός μου.

Γεν. 20,11 Απήντησεν ο Αβραάμ· “το έκαμα, διότι είπα· Δεν υπάρχει ευσέβεια και φόβος Θεού στον τόπον αυτόν. Θα με φονεύσουν ένεκα της γυναικός δια να πάρουν αυτήν ως σύζυγόν των.

Γεν. 20,12 καὶ γὰρ ἀληθῶς ἀδελφή μου ἐστὶν ἐκ πατρός, ἀλλ᾿ οὐκ ἐκ μητρός· ἐγενήθη δέ μοι εἰς γυναῖκα.

Γεν. 20,12 Αλλωστε είναι πράγματι αδελφή μου εκ πατρός αλλ' όχι εκ μητρός. Δι' αυτό και την επήρα ως σύζυγόν μου.

Γεν. 20,13 ἐγένετο δέ, ἡνίκα ἐξήγαγέ με ὁ Θεὸς ἐκ τοῦ οἴκου τοῦ πατρός μου, καὶ εἶπα αὐτῇ· ταύτην τὴν δικαιοσύνην ποιήσεις εἰς ἐμέ, εἰς πάντα τόπον οὗ ἐὰν εἰσέλθωμεν ἐκεῖ, εἰπὸν ἐμέ, ὅτι ἀδελφός μου ἐστίν.

Γεν. 20,13 Οταν δε ο Θεός με διέταξε να φύγω από τον πατρικόν μου οίκον, είπα εις αυτήν· Αυτήν την δικαίαν αξίωσα έχω από σέ· εις κάθε τόπον, όπου θα εισερχώμεθα να λέγης δι' εμέ ότι είμαι αδελφός σου”.

Γεν. 20,14 ἔλαβε δὲ Ἀβιμέλεχ χίλια δίδραχμα καὶ πρόβατα καὶ μόσχους καὶ παῖδας καὶ παιδίσκας καὶ ἔδωκε τῷ Ἁβραὰμ καὶ ἀπέδωκεν αὐτῷ Σάῤῥαν τὴν γυναῖκα αὐτοῦ.

Γεν. 20,14 Επήρεν ο Αβιμέλεχ χίλια δίδραχμα και πρόβατα και μοσχάρια και δούλους και δούλας και έδωσεν αυτά ως δώρα στον Αβραάμ. Επέστρεψε δε εις αυτόν και την Σαρραν την σύζυγόν του.

Γεν. 20,15 καὶ εἶπεν Ἀβιμέλεχ τῷ Ἁβραάμ· ἰδοὺ ἡ γῆ μου ἐναντίον σου· οὗ ἐάν σοι ἀρέσκῃ, κατοίκει.

Γεν. 20,15 Είπεν ακόμη ο Αβιμέλεχ στον Αβραάμ· “ιδού η χώρα μου είναι ενώπιόν σου. Οπου σου αρέσει, είσαι ελεύθερος να κατοικής”.

Γεν. 20,16 τῇ δὲ Σάῤῥᾳ εἶπεν· ἰδοὺ δέδωκα χίλια δίδραχμα τῷ ἀδελφῷ σου· ταῦτα ἔσται σοι εἰς τὴν τιμὴ τοῦ προσώπου σου καὶ πάσαις ταῖς μετὰ σοῦ· καὶ πάντα ἀλήθευσον.

Γεν. 20,16 Εις δε την Σαρραν είπεν· “ιδού έδωσα χίλια δίδραχμα στον αδελφόν σου. Αυτά είναι το αντίτιμον δια την εντροπήν, την οποίαν εδοκίμασες συ και αι ακόλουθοί σου εξ αιτίας μου. Αλλά στο εξής να λέγης την αλήθειαν πάντοτε”.

Γεν. 20,17 προσηύξατο δὲ Ἁβραὰμ πρὸς τὸν Θεόν, καὶ ἰάσατο ὁ Θεὸς τὸν Ἀβιμέλεχ καὶ τὴν γυναῖκα αὐτοῦ καὶ τὰς παιδίσκας αὐτοῦ, καὶ ἔτεκον·

Γεν. 20,17 Επειδή δε η οικογένεια του Αβιμέλεχ είχε προσβληθή από δυστοκίαν, προσηυχήθη ο Αβραάμ προς τον Θεόν, και εθεράπευσεν ο Θεός τον Αβιμέλεχ και την γυναίκα αυτού και τας δούλας αυτού από την δυστοκίαν και εγεννούσαν χωρίς δυσκολίαν.

Γεν. 20,18 ὅτι συγκλείων συνέκλεισε Κύριος ἔξωθεν πᾶσαν μήτραν ἐν τῷ οἴκῳ Ἀβιμέλεχ, ἕνεκεν Σάῤῥας τῆς γυναικὸς Ἁβραάμ.

Γεν. 20,18 Διότι ο Θεός είχε κλείσει απολύτως πάσαν μήτραν προς τοκετόν στον οίκον του Αβιμέλεχ εξ αιτίας της Σαρρας της γυναικός Αβραάμ, την οποίαν εκείνος ηθέλησεν ως σύζυγόν του.

ΓΕΝΕΣΙΣ 21

Γεν. 21,1 Καὶ Κύριος ἐπεσκέψατο τὴν Σάῤῥαν, καθὰ εἶπε, καὶ ἐποίησε Κύριος τῇ Σάῤῥᾳ καθὰ ἐλάλησε,

Γεν. 21,1 Ο πανάγαθος Κυριος επεσκέφθη εν τη αγαθότητι αυτού την Σαρραν, καθώς είχεν είπει, και εξεπλήρωσε την υπόσχεσίν του προς αυτήν.

Γεν. 21,2 καὶ συλλαβοῦσα ἔτεκε τῷ Ἁβραὰμ υἱὸν εἰς τὸ γῆρας, εἰς τὸν καιρόν, καθὰ ἐλάλησεν αὐτῷ Κύριος.

Γεν. 21,2 Και η Σαρρα κατέστη έγκυος και εγέννησεν στον Αβραάμ υιόν κατά τον καιρόν, που είχεν υποσχεθή εις αυτόν ο Θεός.

Γεν. 21,3 καὶ ἐκάλεσεν Ἁβραὰμ τὸ ὄνομα τοῦ υἱοῦ αὐτοῦ τοῦ γενομένου αὐτῷ, ὃν ἔτεκεν αὐτῷ Σάῤῥα, Ἰσαάκ.

Γεν. 21,3 Ωνόμασε δε ο Αβραάμ τον υιόν του αυτόν, τον οποίον του εγέννησεν η Σαρρα, Ισαάκ.

Γεν. 21,4 περιέτεμε δὲ Ἁβραὰμ τὸν Ἰσαὰκ τῇ ἡμέρᾳ τῇ ὀγδόῃ, καθὰ ἐνετείλατο αὐτῷ ὁ Θεός.

Γεν. 21,4 Τον περιέταμε δε κατά την ογδόην ημέραν από της γεννήσεώς του σύμφωνα με την εντολήν, που είχε δώσει εις αυτόν ο Θεός.

Γεν. 21,5 καὶ Ἁβραὰμ ἦν ἑκατὸν ἐτῶν, ἡνίκα ἐγένετο αὐτῷ Ἰσαὰκ ὁ υἱὸς αὐτοῦ.

Γεν. 21,5 Οταν δε απέκτησεν ο Αβραάμ τον υιόν του τον Ισαάκ, ήτο ηλικίας εκατόν ετών.

Γεν. 21,6 εἶπε δὲ Σάῤῥα· γέλωτά μοι ἐποίησε Κύριος· ὃς γὰρ ἂν ἀκούσῃ, συγχαρεῖταί μοι.

Γεν. 21,6 Γεμάτη δε χαράν η Σαρρα είπε· “χαρά και γέλοιο μου έδωσεν ο Κυριος. Και όποιος ακόμη ακούση το γεγονός αυτό, ασφαλώς θα χαρή μαζή με εμέ.

Γεν. 21,7 καὶ εἶπε· τίς ἀναγγελεῖ τῷ Ἁβραάμ, ὅτι θηλάζει παιδίον Σάῤῥα; ὅτι ἔτεκον υἱὸν ἐν τῷ γήρᾳ μου.

Γεν. 21,7 Ποιός τώρα θα αναγγείλη στον Αβραάμ, ότι θηλάζει η Σαρρα παιδίον; Οτι εγέννησα τέκνον εις τα γεράματά μου;”

Γεν. 21,8 Καὶ ηὐξήθη τὸ παιδίον καὶ ἀπεγαλακτίσθη, καὶ ἐποίησεν Ἁβραὰμ δοχὴν μεγάλην, ᾗ ἡμέρᾳ ἀπεγαλακτίσθη Ἰσαὰκ ὁ υἱὸς αὐτοῦ.

Γεν. 21,8 Το παιδίον εμεγάλωσε και εις ηλικίαν δύο περίπου ετών απεγαλακτίσθη. Κατά δε την ημέραν του απογαλακτισμού του ωργάνωσεν ο Αβραάμ εορτήν και παρέθεσε συμπάσιον, σύμφωνα με τα έθιμα της εποχής εκείνης.

Γεν. 21,9 ἰδοῦσα δὲ Σάῤῥα τὸν υἱὸν Ἄγαρ τῆς Αἰγυπτίας, ὃς ἐγένετο τῷ Ἁβραάμ, παίζοντα μετὰ Ἰσαὰκ τοῦ υἱοῦ αὐτῆς·

Γεν. 21,9 Η Σαρρα όμως, όταν είδε το παιδί της τον Ισαάκ να παίζη με τον Ισμαήλ, το παιδί του Αβραάμ και της Αγαρ της Αιγυπτίας, εστενοχωρήθη. Εθεώρησε το γεγονός υποτιμητικόν δια το παιδί της, τον “υιόν της επαγγελίας”.

Γεν. 21,10 καὶ εἶπε τῷ Ἁβραάμ· ἔκβαλε τὴν παιδίσκην ταύτην καὶ τὸν υἱὸν αὐτῆς· οὐ γὰρ μὴ κληρονομήσει ὁ υἱὸς τῆς παιδίσκης ταύτης μετὰ τοῦ υἱοῦ μου Ἰσαάκ.

Γεν. 21,10 Και είπεν στον Αβραάμ· “διώξε αυτήν την δούλην και το παιδί της μαζή με αυτήν. Διότι κατ' ουδένα τρόπον και λόγον δεν πρέπει ο υιός αυτής της δούλης να κληρονομήση μαζή με το παιδί μου τον Ισαάκ”.

Γεν. 21,11 σκληρὸν δὲ ἐφάνη τὸ ῥῆμα σφόδρα ἐναντίον Ἁβραὰμ περὶ τοῦ υἱοῦ αὐτοῦ.

Γεν. 21,11 Βαρύς πολύ και οδυνηρός εφάνη στον Αβραάμ ο λόγος αυτός της Σαρρας δια τον υιόν του τον Ισμαήλ.

Γεν. 21,12 εἶπε δὲ ὁ Θεὸς τῷ Ἁβραάμ· μὴ σκληρὸν ἔστω ἐναντίον σου περὶ τοῦ παιδίου καὶ περὶ τῆς παιδίσκης· πάντα ἂν ὅσα εἴπῃ σοι Σάῤῥα, ἄκουε τῆς φωνῆς αὐτῆς, ὅτι ἐν Ἰσαὰκ κληθήσεταί σοι σπέρμα.

Γεν. 21,12 Είπεν όμως ο Θεός στον Αβραάμ· “μη θεωρής τον λόγον αυτόν της Σαρρας εναντίον του παιδιού σου και της δούλης σου ως σκληρόν. Τουναντίον όσα θα σου είπη η Σαρρα να τα ακούσης, διότι σύμφωνα με την ιδικήν μου δούλην οι απόγονοι του Ισαάκ θα αναγνωρισθούν κυρίως ως απόγονοι ιδικοί σου.

Γεν. 21,13 καὶ τὸν υἱὸν δὲ τῆς παιδίσκης ταύτης εἰς ἔθνος μέγα ποιήσω αὐτόν, ὅτι σπέρμα σόν ἐστιν.

Γεν. 21,13 Ως προς δε τον υιόν της δούλης σου θα φροντίσω εγώ. Θα τον αναδείξω γενάρχην μεγάλου λαού, διότι είναι και αυτός ιδικόν σου τέκνον”.

Γεν. 21,14 ἀνέστη δὲ Ἁβραὰμ τὸ πρωΐ καὶ ἔλαβεν ἄρτους καὶ ἀσκὸν ὕδατος καὶ ἔδωκε τῇ Ἄγαρ καὶ ἐπέθηκεν ἐπὶ τῶν ὤμων αὐτῆς τὸ παιδίον καὶ ἀπέστειλεν αὐτήν. ἀπελθοῦσα δὲ ἐπλανᾶτο κατὰ τὴν ἔρημον, κατὰ τὸ φρέαρ τοῦ ὅρκου.

Γεν. 21,14 Επειτα από την εντολήν αυτήν του Θεού ηγέρθη ο Αβραάμ το πρωϊ, επήρεν άρτους και ένα ασκόν γεμάτον νερό, έδωκεν αυτά εις την Αγαρ, έβαλε το παιδί της στους ώμους της και την απεμάκρυνεν από την κατασκήνωσιν εκείνην. Η δε Αγαρ αναχωρήσασα περιεπλανάτο εις την έρημον περιοχήν, νοτίως της Χαναάν, εκεί όπου υπήρχε το φρέαρ του όρκου.

Γεν. 21,15 ἐξέλιπε δὲ τὸ ὕδωρ ἐκ τοῦ ἀσκοῦ, καὶ ἔῤῥιψε τὸ παιδίον ὑποκάτω μιᾶς ἐλάτης.

Γεν. 21,15 Κατά την πολύωρον πεζοπορίαν της εξηντλήθη το ύδωρ του ασκού, τους εβασάνιζεν η δίψα και αυτή έρριψε το παιδίον κάτω από ένα ελάτον, δια να αποθάνη εκεί.

Γεν. 21,16 ἀπελθοῦσα δὲ ἐκάθητο ἀπέναντι αὐτοῦ μακρόθεν ὡσεὶ τόξου βολήν· εἶπε γάρ, οὐ μὴ ἴδω τὸν θάνατον τοῦ παιδίου μου. καὶ ἐκάθισεν ἀπέναντι αὐτοῦ, ἀναβοῆσαν δὲ τὸ παιδίον ἔκλαυσεν.

Γεν. 21,16 Απομακρυνθείσα δε από εκεί εκάθησαν απέναντι αυτού μακράν, όσον ημπορεί να ρίψη κανείς με το τόξον του ένα βέλος· διότι είπε· “δεν αντέχω να ίδω τον θάνατον του παιδιού μου”. Εκάθησε λοιπόν απέναντί του. Το δε παιδίον εφώναξε και έκλαυσε.

Γεν. 21,17 εἰσήκουσε δὲ ὁ Θεὸς τῆς φωνῆς τοῦ παιδίου ἐκ τοῦ τόπου, οὗ ἦν, καὶ ἐκάλεσεν ἄγγελος Θεοῦ τὴν Ἄγαρ ἐκ τοῦ οὐρανοῦ καὶ εἶπεν αὐτῇ· τί ἐστιν Ἄγαρ; μὴ φοβοῦ· ἐπακήκοε γὰρ ὁ Θεὸς τῆς φωνῆς τοῦ παιδίου ἐκ τοῦ τόπου, οὗ ἐστιν.

Γεν. 21,17 Ο Θεός ήκουσε το γοερόν κλάμα του παιδιού από τον τόπον, όπου αυτό ευρίσκετο, και άγγελος από τον ουρανόν εκάλεσε την Αγαρ και της είπε· “Αγαρ, τι συμβαίνει; Μη φοβήσαι· εισήκουσεν ο Θεός την φωνήν του παιδιού, το οποίον ευρίσκεται σαν πεταμένο στον τόπον αυτόν.

Γεν. 21,18 ἀνάστηθι καὶ λαβὲ τὸ παιδίον καὶ κράτησον τῇ χειρί σου αὐτό· εἰς γὰρ ἔθνος μέγα ποιήσω αὐτό.

Γεν. 21,18 Σηκω, πάρε το παιδί σου και κράτησέ το με στοργήν και εμπιστοσύνην από το χέρι, διότι εγώ θα το αναδείξω γενάρχην έθνους”.

Γεν. 21,19 καὶ ἀνέῳξεν ὁ Θεὸς τοὺς ὀφθαλμοὺς αὐτῆς, καὶ εἶδε φρέαρ ὕδατος ζῶντος καὶ ἐπορεύθη καὶ ἔπλησε τὸν ἀσκὸν ὕδατος καὶ ἐπότισε τὸ παιδίον.

Γεν. 21,19 Και αμέσως ο Θεός ήνοιξε τα μάτια της Αγαρ και είδεν αυτή εκεί πλησίον πηγήν, που ανέβλυζε δροσερόν ύδωρ. Επήγεν εκεί, εγέμισε τον ασκόν με νερό και επότισε το παιδί της.

Γεν. 21,20 καὶ ἦν ὁ Θεὸς μετὰ τοῦ παιδίου, καὶ ηὐξήθη. καὶ κατῴκησεν ἐν τῇ ἐρήμῳ, ἐγένετο δὲ τοξότης.

Γεν. 21,20 Ο δε Θεός ήτο συμπαραστάτης και βοηθός του παιδιού, το οποίον εμεγάλωσεν, εγκατεστάθη εις την έρημον αυτήν και έγινε τοξότης.

Γεν. 21,21 καὶ κατῴκησεν ἐν τῇ ἐρήμῳ τῇ Φαράν, καὶ ἔλαβεν αὐτῷ ἡ μήτηρ γυναῖκα ἐκ γῆς Αἰγύπτου.

Γεν. 21,21 Εγκατεστάθη εις την έρημον, η οποία λέγεται Φαράν. Η δε μητέρα του εδιάλεξε δι' αυτόν γυναίκα από την Αίγυπτον, την οποίαν και του έδωσεν ως σύζυγον.

Γεν. 21,22 Ἐγένετο δὲ ἐν τῷ καιρῷ ἐκείνῳ καὶ εἶπεν Ἀβιμέλεχ καὶ Ὁχοζὰθ ὁ νυμφαγωγὸς αὐτοῦ καὶ Φιχὸλ ὁ ἀρχιστράτηγος τῆς δυνάμεως αὐτοῦ πρὸς Ἁβραὰμ λέγων· ὁ Θεὸς μετὰ σοῦ ἐν πᾶσιν, οἷς ἐὰν ποιῇς·

Γεν. 21,22 Κατά την εποχήν εκείνην ο Αβιμέλεχ συνοδευόμενος από τον νυμφαγωγόν του Οχοζάθ και τον αρχιστράτηγον της στρατιάς του Φιχόλ, επεσκέφθη τον Αβραάμ και του είπε· “γνωρίζω ότι ο Θεός είναι μαζή σου και ευλογεί κάθε τι που κάμνεις.

Γεν. 21,23 νῦν οὖν ὄμοσόν μοι τὸν Θεόν, μὴ ἀδικήσειν με μηδὲ τὸ σπέρμα μου, μηδὲ τὸ ὄνομά μου· ἀλλὰ κατὰ τὴν δικαιοσύνην, ἣν ἐποίησα μετὰ σοῦ, ποιήσεις μετ᾿ ἐμοῦ, καὶ τῇ γῇ, ᾗ σὺ παρῴκησας ἐν αὐτῇ.

Γεν. 21,23 Τωρα λοιπόν ορκίσου μου στον Θεόν, ότι δεν θα κάμης ποτέ τίποτε κακόν και άδικον ούτε εναντίον μου ούτε εναντίον των απογόνων μου ούτε εις βάρος του καλού ονόματός μου. Αλλά, όπως εγώ εφάνηκα δίκαιος και καλός απέναντί σου, κατά παρόμοιον τρόπον και συ θα φανής καλός προς εμέ και προς την χώραν αυτήν, όπου προσωρινώς έμεινες”.

Γεν. 21,24 καὶ εἶπεν Ἁβραάμ· ἐγὼ ὀμοῦμαι.

Γεν. 21,24 Ο δε Αβραάμ είπε· “ναι, εγώ ορκίζομαι ότι δέχομαι την πρότασίν σου και θα φερθώ, όπως μου ζητείς”.

Γεν. 21,25 καὶ ἤλεγξεν Ἁβραὰμ τὸν Ἀβιμέλεχ περὶ τῶν φρεάτων τοῦ ὕδατος, ὧν ἀφείλοντο οἱ παῖδες τοῦ Ἀβιμέλεχ.

Γεν. 21,25 Με την ευκαιρίαν δε της συναντήσεως αυτής ο Αβραάμ παρεπονέθη προς τον Αβιμέλεχ δια τα φρέατα, τα οποία, ενώ τα είχεν ανοίξει ο Αβραάμ, τα ήρπασαν οι υπηρέται του Αβιμέλεχ.

Γεν. 21,,26 καὶ εἶπεν αὐτῷ Ἀβιμέλεχ· οὐκ ἔγνων τίς ἐποίησέ σοι τὸ ῥῆμα τοῦτο, οὐδὲ σύ μοι ἀπήγγειλας, οὐδὲ ἐγὼ ἤκουσα, ἀλλ᾿ ἢ σήμερον.

Γεν. 21,26 Απήντησεν ο Αβιμέλεχ στον Αβραάμ και είπε· “δεν επληροφορήθην ποιός έκαμε την κακήν αυτήν πράξιν· ούτε συ μου έκαμες λόγον δι' αυτήν ούτε εγώ από κανένα άλλον ήκουσα. Πρώτην φοράν την πληροφορούμαι σήμερον”. Και διέταξε να αποδοθούν τα φρέατα στον Αβραάμ.

Γεν. 21,27 καὶ ἔλαβεν Ἁβραὰμ πρόβατα καὶ μόσχους, καὶ ἔδωκε τῷ Ἀβιμέλεχ, καὶ διέθεντο ἀμφότεροι διαθήκην.

Γεν. 21,27 Επήρε τότε ο Αβραάμ από τα ποίμνιά του πρόβατα και μοσχάρια και τα έδωσεν ως δώρον αγάπης στον Αβιμέλεχ. Οι δύο των δε κατά την ημέραν εκείνην συνήψαν σύμφωνον αμοιβαίας φιλίας.

Γεν. 21,28 καὶ ἔστησεν Ἁβραὰμ ἑπτὰ ἀμνάδας προβάτων μόνας.

Γεν. 21,28 Ο Αβραάμ εν συνεχεία εξεχώρισεν επτά αμνάδας ιδιαιτέρως δια τον Αβιμέλεχ.

Γεν. 21,29 καὶ εἶπεν Ἀβιμέλεχ τῷ Ἁβραάμ· τί εἰσιν αἱ ἑπτὰ ἀμνάδες τῶν προβάτων τούτων, ἃς ἔστησας μόνας;

Γεν. 21,29 Ο Αβιμέλεχ τον ηρώτησε· “τι σημαίνουν τα επτά αυτά θηλυκά αρνιά τα οποία εξεχώρισες ιδιαιτέρως;”

Γεν. 21,30 καὶ εἶπεν Ἁβραάμ, ὅτι τὰς ἑπτὰ ἀμνάδας λήψῃ παρ᾿ ἐμοῦ, ἵνα ὦσί μοι εἰς μαρτύριον, ὅτι ἐγὼ ὤρυξα τὸ φρέαρ τοῦτο.

Γεν. 21,30 Ο Αβραάμ τότε του είπε· “τας επτά αυτάς αμνάδας θα τας πάρης εκ μέρους μου, δια να είναι μάρτυρες και να σου υπενθυμίζουν ότι εγώ ήνοιξα τούτο το φρέαρ”.

Γεν. 21,31 διὰ τοῦτο ἐπωνόμασε τὸ ὄνομα τοῦ τόπου ἐκείνου, Φρέαρ ὁρκισμοῦ, ὅτι ἐκεῖ ὤμοσαν ἀμφότεροι.

Γεν. 21,31 Εξ αιτίας δε αυτού του γεγονότος ωνόμασεν ο Αβραάμ τον τόπον εκείνον Βηρσαβεέ δηλαδή “Φρέαρ του όρκου”, επειδή εκεί ωρκίσθησαν οι δύο των.

Γεν. 21,32 καὶ διέθεντο διαθήκην ἐν τῷ φρέατι τοῦ ὁρκισμοῦ. ἀνέστη δὲ Ἀβιμέλεχ καὶ Ὁχοζὰθ ὁ νυμφαγωγὸς αὐτοῦ καὶ Φιχὸλ ὁ ἀρχιστάτητος τῆς δυνάμεως αὐτοῦ, καὶ ἐπέστρεψαν εἰς τὴν γῆν τῶν Φυλιστιείμ.

Γεν. 21,32 Εκλεισαν συμφωνίαν μεταξύ των εκεί στο φρέαρ του όρκου. Επειτα από αυτά ηγέρθησαν ο Αβιμέλεχ, ο νυμφαγωγός του Οχοζάθ, ο αρχιστράτηγος των δυνάμεών του Φιχόλ και επανήλθον εις την χώραν των Φιλισταίων.

Γεν. 21,33 καὶ ἐφύτευσεν Ἁβραὰμ ἄρουραν ἐπὶ τῷ φρέατι τοῦ ὅρκου καὶ ἐπεκαλέσατο ἐκεῖ τὸ ὄνομα Κυρίου, Θεὸς αἰώνιος.

Γεν. 21,33 Ο Αβραάμ, εις πιστοποίησιν και ανάμνησιν, εφύτευσε δένδρα στον αγρόν πλησίον του φρέατος του όρκου και επεκαλέσθη εκεί το όνομα Κυρίου, “Θεός αιώνιος”.

Γεν. 21,34 παρῴκησε δὲ Ἁβραὰμ ἐν τῇ γῇ τῶν Φυλιστιεὶμ ἡμέρας πολλάς.

Γεν. 21,34 Κατώκησε δε εις την χώραν αυτήν των Φιλισταίων ο Αβραάμ επί αρκετόν χρόνον.

ΓΕΝΕΣΙΣ 22

Γεν. 22,1 Καὶ ἐγένετο μετὰ τὰ ῥήματα ταῦτα ὁ Θεός ἐπείρασε τὸν Ἁβραὰμ καὶ εἶπεν αὐτῷ· Ἁβραάμ, Ἁβραάμ. ὁ δὲ εἶπεν· ἰδοὺ ἐγώ.

Γεν. 22,1 Επειτα από τα γεγονότα αυτά, υπέβαλεν ο Θεός εις δοκιμασίαν τον Αβραάμ και του είπεν· “Αβραάμ, Αβραάμ” ! Εκείνος απήντησε· “ιδού εγώ, Κυριε, είμαι παρών”.

Γεν. 22,2 καὶ εἶπε· λαβὲ τὸν υἱόν σου τὸν ἀγαπητόν, ὃν ἠγάπησας, τὸν Ἰσαάκ, καὶ πορεύθητι εἰς τὴν γῆν τὴν ὑψηλὴν καὶ ἀνένεγκον αὐτὸν ἐκεῖ εἰς ὁλοκάρπωσιν ἐφ᾿ ἓν τῶν ὀρέων, ὧν ἄν σοι εἴπω.

Γεν. 22,2 Του είπε δε ο Θεός· “πάρε το παιδί σου το αγαπημένο, τον Ισαάκ, τον οποίον τόσον πολύ ένεις αγαπήσει, πήγαινε μαζή με αυτόν εις την υψηλήν περιοχήν και πρόσφερέ τον ολοκαύτωμα επάνω εις ένα από τους λόφους εκείνους που εγώ θα σου είπω”.

Γεν. 22,3 ἀναστὰς δὲ Ἁβραὰμ τὸ πρωΐ ἐπέσαξε τὴν ὄνον αὐτοῦ· παρέλαβε δὲ μεθ᾿ ἑαυτοῦ δύο παῖδας καὶ Ἰσαὰκ τὸν υἱὸν αὐτοῦ καὶ σχίσας ξύλα εἰς ὁλοκάρπωσιν, ἀναστὰς ἐπορεύθη καὶ ἦλθεν ἐπὶ τὸν τόπον, ὃν εἶπεν αὐτῷ ὁ Θεός, τῇ ἡμέρᾳ τῇ τρίτῃ.

Γεν. 22,3 Πειθαρχικός ο Αβραάμ εις την φωνήν του Κυρίου, εσηκώθη αμέσως το πρωϊ, εσαμάρωσε την όνον του, παρέλαβε μαζή του τον υιόν του τον Ισαάκ και δύο δούλους, έσχισε και εφόρτωσε ξύλα δια την θυσίαν του ολοκαυτώματος, εξεκίνησεν από εκεί όπου ευρίσκετο, και κατά την τρίτην ημέραν έφθασεν στον τόπον, τον οποίον του είχεν ορίσει ο Θεός.

Γεν. 22,4 καὶ ἀναβλέψας Ἁβραὰμ τοῖς ὀφθαλμοῖς αὐτοῦ, εἶδε τὸν τόπον μακρόθεν.

Γεν. 22,4 Πριν δε φθάση εις αυτόν εσήκωσε τα μάτια του και είδε από μακρυά τον καθωρισμένον δια την θυσίαν του υιού του τόπον.

Γεν. 22,5 καὶ εἶπεν Ἁβραὰμ τοῖς παισὶν αὐτοῦ· καθίσατε αὐτοῦ μετὰ τῆς ὄνου, ἐγὼ δὲ καὶ τὸ παιδάριον διελευσόμεθα ἕως ὧδε καὶ προσκυνήσαντες ἀναστρέψομεν πρὸς ὑμᾶς.

Γεν. 22,5 Είπε δε στους δούλους του· “σεις καθήστε εδώ με την όνον. Εγώ δε και το παιδί μου θα πορευθώμεν έως εκεί και αφού προσκυνήσωμεν τον Κυριον θα επανέλθωμεν”.

Γεν. 22,6 ἔλαβε δὲ Ἁβραὰμ τὰ ξύλα τῆς ὁλοκαρπώσεως καὶ ἐπέθηκεν Ἰσαὰκ τῷ υἱῷ αὐτοῦ· ἔλαβε δὲ μετὰ χεῖρας καὶ τὸ πῦρ καὶ τὴν μάχαιραν, καὶ ἐπορεύθησαν οἱ δύο ἅμα.

Γεν. 22,6 Επήρεν ο Αβραάμ τα ξύλα δια την ολοκαύτωσιν και τα εφόρτωσεν στον υιόν του τον Ισαάκ. Αυτός δε επήρεν εις τα χέρια του το πυρ και την μάχαιραν και εβάδισαν και οι δύο μαζή στον τόπον της θυσίας.

Γεν. 22,7 εἶπε δὲ Ἰσαὰκ πρὸς Ἁβραὰμ τὸν πατέρα αὐτοῦ· πάτερ. ὁ δὲ εἶπε· τί ἐστι, τέκνον; εἶπε δέ· ἰδοὺ τὸ πῦρ καὶ τὰ ξύλα· ποῦ ἐστι τὸ πρόβατον τὸ εἰς ὁλοκάρπωσιν;

Γεν. 22,7 Είπε τότε ο Ισαάκ προς τον Αβραάμ, τον πατέρα του· “πάτερ”. Τι είναι παιδί μου;” είπεν εκείνος. “Πατερ, ηρώτησεν ο Ισαάκ, ιδού η φωτιά και τα ξύλα. Αλλά που είναι το πρόβατον, το οποίον θα προσφέρωμεν ως θυσίαν ολοκαυτώματος;”

Γεν. 22,8 εἶπε δὲ Ἁβραάμ· ὁ Θεὸς ὄψεται ἑαυτῷ πρόβατον εἰς ὁλοκάρπωσιν, τέκνον. πορευθέντες δὲ ἀμφότεροι ἅμα,

Γεν. 22,8 “Παιδί μου, είπεν ο Αβραάμ, ο Θεός θα φροντίση μόνος του δια το πρόβατον της θυσίας”. Βαδίζοντες δε και οι δύο μαζή,

Γεν. 22,9 ἦλθον ἐπὶ τὸν τόπον, ὃν εἶπεν αὐτῷ ὁ Θεός. καὶ ᾠκοδόμησεν ἐκεῖ Ἁβραὰμ τὸ θυσιαστήριον καὶ ἐπέθηκε τὰ ξύλα, καὶ συμποδίσας Ἰσαὰκ τὸν υἱὸν αὐτοῦ, ἐπέθηκεν αὐτὸν ἐπὶ τὸ θυσιαστήριον ἐπάνω τῶν ξύλων.

Γεν. 22,9 έφθασαν εις τον τόπον, που είχεν ορίσει ο Θεός. Κατεσκεύασεν εκεί το θυσιαστήριον ο Αβραάμ, ετοποθέτησεν επάνω εις αυτό τα ξύλα, έδεσε τα πόδια του παιδιού του του Ισαάκ, ετοποθέτησεν αυτόν επάνω εις τα ξύλα

Γεν. 22,10 καὶ ἐξέτεινεν Ἁβραὰμ τὴν χεῖρα αὐτοῦ λαβεῖν τὴν μάχαιραν σφάξαι τὸν υἱὸν αὐτοῦ.

Γεν. 22,10 και άπλωσε το χέρι του να πάρη την μάχαιραν, δια να σφάξη τον υιόν

Γεν. 22,11 καὶ ἐκάλεσεν αὐτὸν ἄγγελος Κυρίου ἐκ τοῦ οὐρανοῦ καὶ εἶπεν· Ἁβραάμ, Ἁβραάμ. ὁ δὲ εἶπεν· ἰδοὺ ἐγώ.

Γεν. 22,11 Την στιγμήν εκείνην άγγελος Κυρίου από τον ουρανόν τον εκάλεσε και του είπεν· “Αβραάμ, Αβραάμ !” Εκείνος δε απήντησεν· “ιδού εγώ Κυριε”.

Γεν. 22,12 καὶ εἶπε· μὴ ἐπιβάλῃς τὴν χεῖρά σου ἐπὶ τὸ παιδάριον μηδὲ ποιήσῃς αὐτῷ μηδέν· νῦν γὰρ ἔγνων, ὅτι φοβῇ σὺ τὸν Θεὸν καὶ οὐκ ἐφείσω τοῦ υἱοῦ σου τοῦ ἀγαπητοῦ δι᾿ ἐμέ.

Γεν. 22,12 Και είπε προς αυτόν ο άγγελος· “μη απλώσης το ωπλισμένον με την μάχαιραν χέρι σου επάνω στο παιδίον και μη κάμης εις αυτό κανένα κακόν· διότι τώρα εκατάλαβα καλά ότι συ αέδεσαι και λατρεύστον Θεόν, αφού προς χάριν μου δεν ελυπήθης τον αγαπητόν σου υιόν”.

Γεν. 22,13 καὶ ἀναβλέψας Ἁβραὰμ τοῖς ὀφθαλμοῖς αὐτοῦ εἶδε, καὶ ἰδοὺ κριὸς εἷς κατεχόμενος ἐν φυτῷ Σαβὲκ τῶν κεράτων· καὶ ἐπορεύθη Ἁβραὰμ καὶ ἔλαβε τὸν κριὸν καὶ ἀνήνεγκεν αὐτὸν εἰς ὁλοκάρπωσιν ἀντὶ Ἰσαὰκ τοῦ υἱοῦ αὐτοῦ.

Γεν. 22,13 Εσήκωσε τα βλέμματά του ο Αβραάμ και είδεν έξαφνα, εκεί κοντά ένα κριόν, του οποίου τα κέρατα είχον περιπλακή εις ένα φυτόν υνομαζόμενον Σαβέκ. Επήγεν ο Αβραάμ εκεί, επήρε τον κριον και προσέφερεν αυτόν ως θυσίαν ολοκαυτώματος αντί του παιδιού του του Ισαάκ.

Γεν. 22,14 καὶ ἐκάλεσεν Ἁβραὰμ τὸ ὄνομα τοῦ τόπου ἐκείνου, Κύριος εἶδεν, ἵνα εἴπωσι σήμερον, ἐν τῷ ὄρει Κύριος ὤφθη.

Γεν. 22,14 Ωνόμασε δε ο Αβραάμ τον τόπον εκείνον ο Κυριος είδε”· ώστε μέχρι, σήμερον οι άνθρωποι ονομάζουν αυτόν “στούτο το όρος εφανερώθη ο Κυριος”.

Γεν. 22,15 καὶ ἐκάλεσεν ἄγγελος Κυρίου τὸν Ἁβραὰμ δεύτερον ἐκ τοῦ οὐρανοῦ, λέγων·

Γεν. 22,15 Δια δευτέραν φοράν άγγελος Κυρίου εκάλεσεν από τον ουρανόν τον Αβραάμ και είπεν·

Γεν. 22,16 κατ᾿ ἐμαυτοῦ ὤμοσα, λέγει Κύριος, οὗ εἵνεκεν ἐποίησας τὸ ῥῆμα τοῦτο, καὶ οὐκ ἐφείσω τοῦ υἱοῦ σου τοῦ ἀγαπητοῦ δι᾿ ἐμέ,

Γεν. 22,16 στον εαυτόν μου ωρκίσθηκα, λέγει ο Κυριος, επειδή υπήκουσες και εξεπλήρωσες την εντολήν μου αυτήν και δεν ελυπήθης προς χάριν μου τον υιόν σου τον αγαπητόν,

Γεν. 22,17 ἦ μὴν εὐλογῶν εὐλογήσω σε, καὶ πληθύνων πληθυνῶ τὸ σπέρμα σου, ὡς τοὺς ἀστέρας τοῦ οὐρανοῦ καὶ ὡς τὴν ἄμμον τὴν παρὰ τὸ χεῖλος τῆς θαλάσσης, καὶ κληρονομήσει τὸ σπέρμα σου τὰς πόλεις τῶν ὑπεναντίων·

Γεν. 22,17 σου υπόσχομαι ότι πλουσίως θα σε ευλογήσω και θα πληθύνω πολύ τους απογόνους σου, σαν τα αστέρια του ουρανού και σαν την άμμον που υπάρχει εις την παραλίαν της θαλάσσης. Οι απόγονοί σου με την ιδικήν μου προστασίαν και δύναμιν θα κυριεύσουν τας πόλεις των εχθρών.

Γεν. 22,18 καὶ ἐνευλογηθήσονται ἐν τῷ σπέρματί σου πάντα τὰ ἔθνη τῆς γῆς, ἀνθ᾿ ὧν ὑπήκουσας τῆς ἐμῆς φωνῆς.

Γεν. 22,18 Επί πλέον, επειδή τόσον προθύμως και πλήρως υπήκουσες εις την εντολήν μου, σου υπόσχομαι ότι με ένα από τους απογόνους σου, τον Χριστόν, θα ευλογηθούν όλα τα έθνη της γης”.

Γεν. 22,19 ἀπεστράφη δὲ Ἁβραὰμ πρὸς τοὺς παῖδας αὐτοῦ, καὶ ἀναστάντες ἐπορεύθησαν ἅμα ἐπὶ τὸ φρέαρ τοῦ ὅρκου. καὶ κατῴκησεν Ἁβραὰμ ἐπὶ τὸ φρέαρ τοῦ ὅρκου.

Γεν. 22,19 Επειτα από αυτά, ο Αβραάμ με τον Ισαάκ επέστρεψαν προς τους δούλους του, που είχαν αφήσει στους πρόποδας του όρους, και όλοι μαζή εξεκίνησαν, δια να μεταβούν στο φρέαρ του όρκου. Εκεί, στο φρέαρ του όρκου, εγκατεστάθη μονίμως πλέον ο Αβραάμ.

Γεν. 22,20 Ἐγένετο δὲ μετὰ τὰ ῥήματα ταῦτα καὶ ἀνηγγέλη τῷ Ἁβραὰμ λέγοντες· ἰδοὺ τέτοκε Μελχὰ καὶ αὐτὴ υἱοὺς τῷ Ναχὼρ τῷ ἀδελφῷ σου,

Γεν. 22,20 Επειτα από αυτά ανήγγειλαν στον Αβραάμ και ένα άλλο γεγονός ευχάριστον· “ιδού, του είπαν, η νύμφη σου η Μελχά εγέννησε και αυτή υιούς στον αδελφόν σου τον Ναχώρ,

Γεν. 22,21 τὸν Οὒζ πρωτότοκον καὶ τὸν Βαὺξ ἀδελφὸν αὐτοῦ καὶ τὸν Καμουὴλ πατέρα Σύρων

Γεν. 22,21 τον πρωτότοκον Ουζ, τους αδελφούς του Βαυξ και Καμουήλ, γενάρχην των Συρων,

Γεν. 22,22 καὶ τὸν Χαζὰδ καὶ Ἀζαῦ καὶ τὸν Φαλδὲς καὶ τὸν Ἰελδὰφ καὶ τὸν Βαθουήλ·

Γεν. 22,22 και τους Χαζάδ, Αζαύ, Φαλδές, Ιελδάφ και Βαθουήλ.

Γεν. 22,23 Βαθουὴλ δὲ ἐγέννησε τὴν Ῥεβέκκαν. ὀκτὼ οὗτοι υἱοί, οὓς ἔτεκε Μελχὰ τῷ Ναχὼρ τῷ ἀδελφῷ Ἁβραάμ.

Γεν. 22,23 Ο δε Βαθουήλ απέκτησε κόρην την Ρεβέκκαν. Οι οκτώ αυτοί είναι υιοί του Ναχώρ, του αδελφού του Αβραάμ, τους οποίους απέκτησεν από την Μελχά.

Γεν. 22,24 καὶ ἡ παλλακὴ αὐτοῦ, ᾗ ὄνομα Ῥεημά, ἔτεκε καὶ αὐτὴ τὸν Ταβὲκ καὶ τὸν Ταὰμ καὶ τὸν Τοχὸς καὶ τὸν Μοχά.

Γεν. 22,24 Από δε την παλλακήν αυτού, την δευτέρας σειράς σύζυγόν του, η οποία ωνομάζετο Ρεημά, απέκτησεν υιούς τον Ταβέκ, τον Ταάμ, τον Τοχός και τον Μοχά.

ΓΕΝΕΣΙΣ 23

Γεν. 23,1 Ἐγένετο δὲ ἡ ζωὴ Σάῤῥας ἔτη ἑκατὸν εἰκοσιεπτά.

Γεν. 23,1 Η Σαρρα έφθασεν εις την ηλικίαν των εκατόν είκοσι επτά ετών,

Γεν. 23,2 καὶ ἀπέθανε Σάῤῥα ἐν πόλει Ἀρβόκ, ἥ ἐστιν ἐν τῷ κοιλώματι (αὕτη ἐστὶ Χεβρών) ἐν τῇ γῇ Χαναάν. ἦλθε δὲ Ἁβραὰμ κόψασθαι Σάῤῥαν καὶ πενθῆσαι.

Γεν. 23,2 οπότε και απέθανεν εις την πόλιν Αρβόκ (αύτη δε είναι η Χεβρών), η οποία ευρίσκεται εις κάποιο βαθύπεδον της περιοχής Χαναάν. Ο Αβραάμ ήλθεν από την Βηρσαβεέ ει, την Χεβρών, δια να θρηνήση και πενθήση την αποθανούσαν σύζυγόν του, την Σαρραν.

Γεν. 23,3 καὶ ἀνέστη Ἁβραὰμ ἀπὸ τοῦ νεκροῦ αὐτοῦ καὶ εἶπεν Ἁβραὰμ τοῖς υἱοῖς τοῦ Χὲτ λέγων·

Γεν. 23,3 Ηγέρθη ο Αβραάμ από το πένθος του αγαπημένου του αυτού νεκρού και είπεν στους Χετταίους.

Γεν. 23,4 πάροικος καὶ παρεπίδημος ἐγώ εἰμι μεθ᾿ ὑμῶν· δότε μοι οὖν κτῆσιν τάφου μεθ᾿ ὑμῶν, καὶ θάψω τὸν νεκρόν μου ἀπ᾿ ἐμοῦ.

Γεν. 23,4 “Εγώ, όπως γνωρίζετε, είμαι πάροικος και παρεπίδημος μεταξύ σας. Σας παρακαλώ, δόστε μου να αγοράσω ως ιδιοκτησίαν ένα τάφον εις την περιοχήν σας, δια να θάψω την νεκράν μου σύζυγον”.

Γεν. 23,5 ἀπεκρίθησαν δὲ οἱ υἱοὶ Χὲτ πρὸς Ἁβραὰμ λέγοντες· μὴ κύριε·

Γεν. 23,5 Απεκρίθησαν δε οι Χετταίοι προς τον Αβραάμ και είπον· “όχι, κύριε, δεν είναι σωστόν αυτό, που λέγεις να αγοράσης τάφον.

Γεν. 23,6 ἄκουσον δὲ ἡμῶν. βασιλεὺς παρὰ Θεοῦ σὺ εἶ ἐν ἡμῖν· ἐν τοῖς ἐκλεκτοῖς μνημείοις ἡμῶν θάψον τὸν νεκρόν σου· οὐδεὶς γὰρ ἡμῶν οὐ μὴ κωλύσει τὸ μνημεῖον αὐτοῦ ἀπὸ σοῦ τοῦ θάψαι τὸν νεκρόν σου ἐκεῖ.

Γεν. 23,6 Ακουσέ μας· συ είσαι ιμεταξύ μας σαν ένας βασιλεύς εκ μέρους του Θεού σταλμένος. Δια τούτο εις ένα από τα εκλεκτά μας μνημεία θάψε τον νεκρόν σου· διότι κανείς από ημάς δεν θα αρνηθή το μνημείον του, δια να θάψης εις αυτό την νεκράν σύζυγόν σου”.

Γεν. 23,7 ἀναστὰς δὲ Ἁβραὰμ προσεκύνησε τῷ λαῷ τῆς γῆς, τοῖς υἱοῖς τοῦ Χέτ,

Γεν. 23,7 Εσηκώθη ο Αβραάμ και γεμάτος ευγνωμοσύνην επροσκύνηοε τους Χετταίους, τους κατοίκους της περιοχής εκείνης.

Γεν. 23,8 καὶ ἐλάλησε πρὸς αὐτοὺς Ἁβραὰμ λέγων· εἰ ἔχετε τῇ ψυχῇ ὑμῶν, ὥστε θάψαι τὸν νεκρόν μου ἀπὸ προσώπου μου, ἀκούσατέ μου καὶ λαλήσατε περὶ ἐμοῦ Ἐφρὼν τῷ τοῦ Σαάρ,

Γεν. 23,8 Κατόπιν ωμίλησε προς αυτούς και τους είπε· “αφού έχετε την καλωσύνην της ψυχής, ώστε να μου επιτρέψετε να θάψω τον νεκρόν μου, ακούσατε την παράκλησίν μου. Ομιλήσατε σας παρακαλώ περί εμού στον Εφρών, τον υιόν του Σαάρ,

Γεν. 23,9 καὶ δότω μοι τὸ σπήλαιον τὸ διπλοῦν, ὅ ἐστιν αὐτῷ, τὸ ὂν ἐν μέρει τοῦ ἀγροῦ αὐτοῦ· ἀργυρίου τοῦ ἀξίου δότω μοι αὐτὸ ἐν ὑμῖν εἰς κτῆσιν μνημείου.

Γεν. 23,9 και πείσατέ τον να μου πωλήση το διπλούν σπήλαιον, που ανήκει εις αυτόν και το οποίον ευρίσκεται εις κάποιο μέρος του αγρού του. Αντί των χρημάτων που αξίζει, ας μου δώση τώρα ενώπιόν σας ως ιδιοκτησίαν μου το μνημείον αυτό”.

Γεν. 23,10 Ἐφρὼν δὲ ἐκάθητο ἐν μέσῳ τῶν υἱῶν Χέτ· ἀποκριθεὶς δὲ Ἐφρὼν ὁ Χετταῖος πρὸς Ἁβραὰμ εἶπεν, ἀκουόντων τῶν υἱῶν Χὲτ καὶ τῶν εἰσπορευομένων εἰς τὴν πόλιν πάντων, λέγων·

Γεν. 23,10 Ο Εφρών ήτο και αυτός ένας από τον λαόν των Χετταίων. Αμέσως δε απήντησε προς τον Αβραάμ, εκεί εις την πύλην της πόλεως, ώστε να τον ακούουν οι Χετταίοι όσοι εισήρχοντο εις την πόλιν, και είπε·

Γεν. 23,11 παρ᾿ ἐμοὶ γενοῦ, κύριε, καὶ ἄκουσόν μου· τὸν ἀγρὸν καὶ τὸ σπήλαιον τὸ ἐν αὐτῷ σοὶ δίδωμι· ἐναντίον πάντων τῶν πολιτῶν μου δέδωκά σοι· θάψον τὸν νεκρόν σου·

Γεν. 23,11 “πλησίασε κοντά μου, κύριε, και άκουσέ με· τον αγρόν και το σπήλαιον, που υπάρχει εις αυτόν, σου τον δίδω. Ενώπιον όλων των συμπολιτών μου σου τα έχω πλέον παραχωρήσει. Θαψε εκεί τον νεκρόν άνθρωπόν σου”.

Γεν. 23,12 καὶ προσεκύνησεν Ἁβραὰμ ἐναντίον τοῦ λαοῦ τῆς γῆς

Γεν. 23,12 Ο Αβραάμ ευχαριστών δια την καλωσύνην των προσεκύνησε τον λαόν της χώρας

Γεν. 23,13 καὶ εἶπε τῷ Ἐφρὼν εἰς τὰ ὦτα ἐναντίον τοῦ λαοῦ τῆς γῆς· ἐπειδὴ πρὸς ἐμοῦ εἶ, ἄκουσόν μου· τὸ ἀργύριον τοῦ ἀγροῦ λάβε παρ᾿ ἐμοῦ, καὶ θάψω τὸν νεκρόν μου ἐκεῖ.

Γεν. 23,13 και είπε προς τον Εφρών, ώστε να τον ακούσουν όλοι οι κάτοικοι της πόλεως· “Εφρών, επειδή ευρίσκεσαι τώρα ενώπιόν μου και θα συνάψωμεν συμφωνίαν, άκουσέ με· Παρε εκ μέρους μου τα αργύρια, που πρέπει, ως αξίαν του αγρού, και εγώ θα θάψω πλέον εκεί τον νεκρόν μου”.

Γεν. 23,14 ἀπεκρίθη δὲ Ἐφρὼν τῷ Ἀβραὰμ λέγων·

Γεν. 23,14 Απήντησεν ο Εφρών προς τον Αβραάμ και είπε, με κάποιαν δόσιν υποκριτικής ευγενείας.

Γεν. 23,15 οὐχὶ κύριε, ἀκήκοα γάρ, γῆ τετρακοσίων διδράχμων ἀργυρίου, ἀλλὰ τί ἂν εἴη τοῦτο ἀνὰ μέσον ἐμοῦ καὶ σοῦ; σὺ δὲ τὸν νεκρόν σου θάψον.

Γεν. 23,15 “Οχι, κύριε, δεν θέλω χρήματα. Εχω βέβαια πληροφορηθή ότι ο αγρός αυτός αξίζει τετρακόσια αργυρά δίδραχμα, αλλά τι είναι αυτά μεταξύ μας; Θαψε, λοιπόν, τον νεκρόν σου, χωρίς να γίνεται πλέον λόγος δι' αγοραπωλησίαν”.

Γεν. 23,16 καὶ ἤκουσεν Ἁβραὰμ τοῦ Ἐφρών, καὶ ἀποκατέστησεν Ἁβραὰμ τῷ Ἐφρὼν τὸ ἀργύριον, ὃ ἐλάλησεν εἰς τὰ ὦτα τῶν υἱῶν Χέτ, τετρακόσια δίδραχμα ἀργυρίου δοκίμου ἐμπόροις.

Γεν. 23,16 Ο Αβραάμ όμως, όταν ήκουσεν από τον Εφρών την τιμήν του αγρού, έδωσε αμέσως εις αυτόν τα χρήματα, τα οποία εις επήκοον του λαού των Χετταίων είχεν ορίσει ούτος εις τετρακόσια αργυρά δίδραχμα εις έγκυρον νόμισμα που εκυκλοφορούσε τότε μεταξύ των εμπόρων.

Γεν. 23,17 καὶ ἔστη ὁ ἀγρὸς Ἐφρών, ὃς ἦν ἐν τῷ διπλῷ σπηλαίῳ, ὅς ἐστι κατὰ πρόσωπον Μαμβρῆ, ὁ ἀγρὸς καὶ τὸ σπήλαιον, ὃ ἦν ἐν αὐτῷ, καὶ πᾶν δένδρον, ὃ ἦν ἐν τῷ ἀγρῷ, καὶ πᾶν ὅ ἐστιν ἐν τοῖς ὁρίοις αὐτοῦ κύκλῳ,

Γεν. 23,17 Κατόπιν αυτής της συμφωνίας παρεδόθη ο αγρός του Εφρών μαζή με το διπλούν σπήλαιον, που ευρίσκετο απέναντι εις την Δρυν Μαμβρή, όπως επίσης και όλα τα δένδρα και κάθε τι, που υπήρχεν στον αγρόν και εις τα σύνορα αυτού κύκλω,

Γεν. 23,18 τῷ Ἁβραάμ, εἰς κτῆσιν ἐναντίον τῶν υἱῶν Χὲτ καὶ πάντων τῶν εἰσπορευομένων εἰς τὴν πόλιν.

Γεν. 23,18 ως ιδιοκτησία πλέον στον Αβραάμ επί παρουσία του λαού των Χετταίων και των εισερχομένων δια της πύλης εις την πόλιν.

Γεν. 23,19 μετὰ ταῦτα ἔθαψεν Ἁβραὰμ Σάῤῥαν τὴν γυναῖκα αὐτοῦ ἐν τῷ σπηλαίῳ τοῦ ἀγροῦ τῷ διπλῷ, ὅ ἐστιν ἀπέναντι Μαμβρῆ (αὕτη ἐστὶ Χεβρών) ἐν τῇ γῇ Χαναάν.

Γεν. 23,19 Επειτα από αυτά έθαψεν ο Αβραάμ την γυναίκα του την Σαρραν στο διπλούν αυτό σπήλαιον του αγρού, ο οποίος ευρίσκεται απέναντι της Μαμβρή εις Χεβρών της χώρας Χαναάν.

Γεν. 23,20 καὶ ἐκυρώθη ὁ ἀγρὸς καὶ τὸ σπήλαιον, ὃ ἦν ἐν αὐτῷ, τῷ Ἁβραὰμ εἰς κτῆσιν τάφου παρὰ τῶν υἱῶν Χέτ.

Γεν. 23,20 Ετσι δε επεκυρώθη ενώπιον των Χετταίων ο αγρός και το διπλούν σπήλαιον ως ιδιοκτησία πλέον του Αβραάμ δια μνημείον.

ΓΕΝΕΣΙΣ 24

Γεν. 24,1 Καὶ Ἁβραὰμ ἦν πρεσβύτερος προβεβηκὼς ἡμερῶν, καὶ ὁ Κύριος ηὐλόγησε τὸν Ἁβραὰμ κατὰ πάντα.

Γεν. 24,1 Ο Αβραάμ ήτο πλέον γέρων, προχωρημένος πολύ εις τας ημέρας της ζωής του. Ο δε Κυριος ηυλόγησε τον Αβραάμ εις όλην του την ζωήν και εις όλα του τα έργα.

Γεν. 24,2 καὶ εἶπεν Ἁβραὰμ τῷ παιδὶ αὐτοῦ τῷ πρεσβυτέρῳ τῆς οἰκίας αὐτοῦ τῷ ἄρχοντι πάντων τῶν αὐτοῦ· θὲς τὴν χεῖρά σου ὑπὸ τὸν μηρόν μου,

Γεν. 24,2 Είπε δε Αβραάμ στον Ελιέζερ, τον μεγαλύτερον κατά την ηλικίαν δούλον της οικογενείας του, τον επιστάτην όλων των άλλων δούλων· “βάλε την χείρα σου υπό τον μηρόν μου·

Γεν. 24,3 καὶ ἐξορκιῶ σε Κύριον τὸν Θεὸν τοῦ οὐρανοῦ καὶ τὸν Θεὸν τῆς γῆς, ἵνα μὴ λάβῃς γυναῖκα τῷ υἱῷ μου Ἰσαὰκ ἀπὸ τῶν θυγατέρων τῶν Χαναναίων, μεθ᾿ ὧν ἐγὼ οἰκῶ ἐν αὐτοῖς,

Γεν. 24,3 σε εξορκίζω ενώπιον Κυρίου, του Θεού του ουρανού και της γης, να μη λάβης δια τον υιόν μου τον Ισαάκ σύζυγον από τας θυγατέρας των κατοίκων Χαναάν, μεταξύ των οποίων εγώ μέχρι σήμερον ζω,

Γεν. 24,4 ἀλλ᾿ ἢ εἰς τὴν γῆν μου, οὗ ἐγεννήθην, πορεύσῃ καὶ εἰς τὴν φυλήν μου καὶ λήψῃ γυναῖκα τῷ υἱῷ μου Ἰσαὰκ ἐκεῖθεν.

Γεν. 24,4 άλλα από την χώραν της καταγωγής μου, όπου εγώ εγεννήθην. Θα υπάγης εκεί εις την φυλήν μου και από τους εκεί συγγενείς μου θα εκλέξης γυναίκα δια τον υιόν μου τον Ισαάκ”

Γεν. 24,5 εἶπε δὲ πρὸς αὐτὸν ὁ παῖς· μή ποτε οὐ βούληται ἡ γυνὴ πορευθῆναι μετ᾿ ἐμοῦ ὀπίσω εἰς τὴν γῆν ταύτην· ἀποστρέψω τὸν υἱόν σου εἰς τὴν γῆν, ὅθεν ἐξῆλθες ἐκεῖθεν;

Γεν. 24,5 Ηρώτησε δε αυτόν ο Ελιέζερ, ο δούλος· “εάν τυχόν η γυναίκα, που θα εκλέξω ως σύζυγον του Ισαάκ, δεν θελήση να με ακολουθήση εις την χώραν της Χαναάν, θα οδηγήσω τον υιόν σου στον τόπον, από τον οποίον συ ανεχώρησες και ήλθες;”

Γεν. 24,6 εἶπε δὲ πρὸς αὐτὸν Ἁβραάμ· πρόσεχε σεαυτῷ, μὴ ἀποστρέψῃς τὸν υἱόν μου ἐκεῖ.

Γεν. 24,6 Ο Αβραάμ του απήντησε· “πρόσεξε πολύ και βάλε το μέσα στον νουν σου· μη επαναφέρης έκεί τον υιόν μου,

Γεν. 24,7 Κύριος ὁ Θεὸς τοῦ οὐρανοῦ καὶ ὁ Θεὸς τῆς γῆς, ὃς ἔλαβέ με ἐκ τοῦ οἴκου τοῦ πατρός μου καὶ ἐκ τῆς γῆς, ἧς ἐγεννήθην, ὃς ἐλάλησέ μοι καὶ ὃς ὤμοσέ μοι λέγων· σοὶ δώσω τὴν γῆν ταύτην καὶ τῷ σπέρματί σου, αὐτὸς ἀποστελεῖ τὸν ἄγγελον αὐτοῦ ἔμπροσθέν σου. καὶ λήψῃ γυναῖκα τῷ υἱῷ μου ἐκεῖθεν.

Γεν. 24,7 διότι ο Κυριος ο Θεός του ουρανού και της γης, ο οποίος με επήρε από τον πατρικόν μου οίκον και από την γην, εις την οποίαν εγεννήθην, και με έφερεν εδώ, αυτός μου είπε και μου ωρκίσθη λέγων· Εις σε και στους απογόνους σου θα δώσω την χώραν αυτήν. Αυτός, λοιπόν, ο Θεός θα στείλη ενώπιόν σου άγγελον οδηγόν και θα σε δοηθήση να εκλέξης από εκεί σύζυγον δια τον υιόν μου.

Γεν. 24,8 ἐὰν δὲ μὴ θέλῃ ἡ γυνὴ πορευθῆναι μετὰ σοῦ εἰς τὴν γῆν ταύτην, καθαρὸς ἔσῃ ἀπὸ τοῦ ὅρκου μου· μόνον τὸν υἱόν μου μὴ ἀποστρέψῃς ἐκεῖ.

Γεν. 24,8 Εάν δε και δεν θελήση η γυναίκα να έλθη μαζή σου εις την χώραν αυτήν, είσαι απηλλαγμένος από τον όρκον, στον οποίν σε υπέβαλα. Η μόνη σου υποχρέωσις είναι, να μη οδηγήσης τον υιόν μου εκεί”.

Γεν. 24,9 καὶ ἔθηκεν ὁ παῖς τὴν χεῖρα αὐτοῦ ὑπὸ τὸν μηρὸν Ἁβραὰμ τοῦ κυρίου αὐτοῦ καὶ ὤμοσεν αὐτῷ περὶ τοῦ ῥήματος τούτου.

Γεν. 24,9 Ο Ελιέζερ, ο δούλος, έθεσε την χείρα αυτού κάτω από τον μηρόν του Αβραάμ, του κυρίου του, και του ωρκίσθη ότι θα συμμορφωθή με την εντολήν του.

Γεν. 24,10 Καὶ ἔλαβεν ὁ παῖς δέκα καμήλους ἀπὸ τῶν καμήλων τοῦ κυρίου αὐτοῦ καὶ ἀπὸ πάντων τῶν ἀγαθῶν τοῦ κυρίου αὐτοῦ μεθ᾿ ἑαυτοῦ καὶ ἀναστὰς ἐπορεύθη εἰς τὴν Μεσοποταμίαν εἰς τὴν πόλιν Ναχώρ.

Γεν. 24,10 Επήρε, λοιπόν, δέκα καμήλους από τας καμήλους του κυρίου του, επήρεν ακόμη μαζή του από όλα τα αγαθά που είχεν ο κύριός του και εξεκίνησε δια την Μεσοποταμίαν, δια την πόλιν του Μαχώρ, του αδελφού του Αβραάμ.

Γεν. 24,11 καὶ ἐκοίμισε τὰς καμήλους ἔξω τῆς πόλεως παρὰ τὸ φρέαρ τοῦ ὕδατος τὸ πρὸς ὀψέ, ἡνίκα ἐκπορεύονται αἱ ὑδρευόμεναι.

Γεν. 24,11 Οταν, από ταξίδιον ημερών, επλησίασε κατά την εσπέραν έξω από την πόλιν, αφήκεν εκεί κοντά στο φρέαρ να κατακλιθούν αι κάμηλοι, την ώραν κατά την οποίαν εξέρχονται συνήθως από την πόλιν αι γυναίκες, δια να αντλήσουν νερό.

Γεν. 24,12 καὶ εἶπε· Κύριε ὁ Θεὸς τοῦ κυρίου μου Ἁβραάμ, εὐόδωσον ἐναντίον ἐμοῦ σήμερον καὶ ποίησον ἔλεος μετὰ τοῦ κυρίου μου Ἁβραάμ.

Γεν. 24,12 Προσηυχήθη δε εκεί προς τον Θεόν ο Ελιέζερ και είπε· “Κυριε, συ ο Θεός του κυρίου μου του Αβραάμ, δώσε καλήν έκβασιν και επιτυχίαν σήμερον εις τας ενεργείας μου και κάμε το έλεός σου προς τον κύριόν μου τον Αβραάμ.

Γεν. 24,13 ἰδοὺ ἐγὼ ἕστηκα ἐπὶ τῆς πηγῆς τοῦ ὕδατος, αἱ δὲ θυγατέρες τῶν οἰκούντων τὴν πόλιν ἐκπορεύονται ἀντλῆσαι ὕδωρ,

Γεν. 24,13 Ιδού εγώ ευρίσκομαι κοντά εις την πηγήν αυτήν του ύδατος. Αι θυγατέρες των κατοίκων της πόλεως αυτής εξέρχονται προς τα εδώ δια να αντλήσουν νερό.

Γεν. 24,14 καὶ ἔσται ἡ παρθένος, ᾗ ἂν ἐγὼ εἴπω, ἐπίκλινον τὴν ὑδρίαν σου, ἵνα πίω, καὶ εἴπῃ μοι, πίε σύ, καὶ τὰς καμήλους σου ποτιῶ, ἕως ἂν παύσωνται πίνουσαι, ταύτην ἡτοίμασας τῷ παιδί σου τῷ Ἰσαάκ, καὶ ἐν τούτῳ γνώσομαι ὅτι ἐποίησας ἔλεος μετὰ τοῦ κυρίου μου Ἁβραάμ.

Γεν. 24,14 Δώσε, Κυριε, ώστε η παρθένος, εις την οποίαν εγώ θα είπω “γύρε την στάμναν σου δια να πίω νερό” και εκείνη θα μου πη “πίε και συ και θα ποτίσω τας καμήλους σου μέχρις ότου χορτάσουν και παύσουν πλέον να πίνουν”, ώσε, ώστε αυτή να είναι εκείνη, την οποίαν συ έχεις προορίσει ως σύζυγον δια τον δούλόν σου Ισαάκ. Με τον τρόπον δε αυτόν θα καταλάβω και εγώ, ότι έκαμες το έλεός σου προς τον κύριόν μου τον Αβραάμ και εξεπλήρωσες την επιθυμίαν του”.

Γεν. 24,15 καὶ ἐγένετο πρὸ τοῦ συντελέσαι αὐτὸν λαλοῦντα ἐν τῇ διανοίᾳ αὐτοῦ, καὶ ἰδοὺ Ῥεβέκκα ἐξεπορεύετο ἡ τεχθεῖσα Βαθουήλ, υἱῷ Μελχὰς τῆς γυναικὸς Ναχώρ, ἀδελφοῦ δὲ Ἁβραάμ, ἔχουσα τὴν ὑδρίαν ἐπὶ τῶν ὤμων αὐτῆς.

Γεν. 24,15 Πριν ακόμη τελείωση ο Ελιέζερ την νοεράν αυτήν προσευχήν του προς τον Θεόν, ιδού εξήρχετο από την πόλιν η Ρεβέκκα, η κόρη του Βαθουήλ, υιού της Μελχάς, συζύγου του Ναχώρ, του αδελφού του Αβραάμ. Εφερε δε επάνω στον ώμόν της την στάμναν.

Γεν. 24,16 ἡ δὲ παρθένος ἦν καλὴ τῇ ὄψει σφόδρα· παρθένος ἦν, ἀνὴρ οὐκ ἔγνω αὐτήν. καταβᾶσα δὲ ἐπὶ τὴν πηγὴν ἔπλησε τὴν ὑδρίαν αὐτῆς καὶ ἀνέβη.

Γεν. 24,16 Η παρθένος αυτή ήτο εξαιρετικώς ωραία. Ητο παρθένος και κανείς ανήρ δεν είχεν έλθει εις επαφήν με αυτήν. Κατέβηκε εις την πηγήν, εγέμισε την στάμναν της και ανέβη πάλιν, δια να επιστρέψη εις την πόλιν.

Γεν. 24,17 ἐπέδραμε δὲ ὁ παῖς εἰς συνάντησιν αὐτῆς καὶ εἶπε· πότισόν με μικρὸν ὕδωρ ἐκ τῆς ὑδρίας σου.

Γεν. 24,17 Την στιγμήν εκείνην έτρεξε προς συνάντησίν της ο Ελιέζερ και είπε· “δος μου να πιώ ολίγον νερό από την στάμναν σου”.

Γεν. 24,18 ἡ δὲ εἶπε· πίε, κύριε. καὶ ἔσπευσε καὶ καθεῖλε τὴν ὑδρίαν ἐπὶ τὸν βραχίονα αὐτῆς καὶ ἐπότισεν αὐτόν, ἕως ἐπαύσατο πίνων.

Γεν. 24,18 Εκείνη δε είπε· “πίε, κύριε”· κατέβασε την στάμναν και την εστήριξεν στον βραχίονά της, την έγειρε και επότισεν αυτόν, έως ότου αυτός εχόρτασε και έπαυσε να πίνη.

Γεν. 24,19 καὶ εἶπε· καὶ ταῖς καμήλοις σου ὑδρεύσομαι, ἕως ἂν πᾶσαι πίωσι.

Γεν. 24,19 Η Ρεβέκκα είπε· “θα ποτίσω και τας καμήλους σου, έως ότου χορτάσουν όλες”.

Γεν. 24,20 καὶ ἔσπευσε καὶ ἐξεκένωσε τὴν ὑδρίαν εἰς τὸ ποτιστήριον καὶ ἔδραμεν ἐπὶ τὸ φρέαρ ἀντλῆσαι πάλιν καὶ ὑδρεύσατο πάσαις ταῖς καμήλοις.

Γεν. 24,20 Αμέσως άδειασε την στάμναν της στο παρά το φρέαρ ποτιστήριον των ζώων, έτρεξεν στο φρέαρ να αντλήση και άλλο ύδωρ, έως ότου επότισεν όλας τας καμήλους.

Γεν. 24,21 ὁ δὲ ἄνθρωπος κατεμάνθανεν αὐτὴν καὶ παρεσιώπα τοῦ γνῶναι, εἰ εὐώδωκε Κύριος τὴν ὁδὸν αὐτοῦ ἢ οὔ.

Γεν. 24,21 Ο δε Ελιέζερ την παρατηρούσε και την παρακολουθούσε με πολλήν προσοχήν, χωρίς να βγάζη λέξιν, προσπαθών να γνωρίση, εάν ο Θεός τον εβοήθησε να επιτύχη η όχι τον σκοπόν του ταξιδίου του.

Γεν. 24,22 ἐγένετο δέ, ἡνίκα ἐπαύσαντο πᾶσαι αἱ κάμηλοι πίνουσαι, ἔλαβεν ὁ ἄνθρωπος ἐνώτια χρυσᾶ ἀνὰ δραχμὴν ὁλκῆς καὶ δύο ψέλλια ἐπὶ τὰς χεῖρας αὐτῆς, δέκα χρυσῶν ὁλκὴ αὐτῶν.

Γεν. 24,22 Οταν πλέον εποτίσθησαν όλαι αι κάμηλοι, επείσθη ο Ελιέζερ ότι αυτή είναι η νύμφη, η από τον Θεόν προοριζομένη δια τον Ισαάκ. Επήρε τότε από τας αποσκευάς του ο Ελιέζερ και έδωσεν εις την Ρεβέκκαν σκουλαρίκια χρυσά, πεντέμισυ περίπου γραμμαρίων βάρους το καθένα, και δύο βραχιόλια χρυσά βάρους και τα δύο διακοσίων είκοσι περίπου γραμμαρίων,

Γεν. 24,23 καὶ ἐπηρώτησεν αὐτὴν καὶ εἶπε· θυγάτηρ τίνος εἶ; ἀνάγγειλόν μοι, εἰ ἔστι παρὰ τῷ πατρί σου τόπος ἡμῖν τοῦ καταλῦσαι.

Γεν. 24,23 ηρώτησεν αυτήν και της είπε· “τίνος είσαι κόρη; Ημπορείς ακόμη να με πληροφορήσης, αν υπάρχη και για μας τόπος κοντά στον πατέρα σου, δια να καταλύσωμεν εκεί;”

Γεν. 24,24 ἡ δὲ εἶπεν αὐτῷ· θυγάτηρ Βαθουήλ εἰμι τοῦ Μελχάς, ὃν ἔτεκε τῷ Ναχώρ.

Γεν. 24,24 Εκείνη απήντησεν· “είμαι κόρη του Βαθουήλ, υιού του Ναχώρ και της Μελχάς”.

Γεν. 24,25 καὶ εἶπεν αὐτῷ· καὶ ἄχυρα καὶ χορτάσματα πολλὰ παρ᾿ ἡμῖν καὶ τόπος τοῦ καταλῦσαι.

Γεν. 24,25 Και προσέθεσε· “βεβαίως υπάρχουν εις ημάς και άχυρα, και τροφαί πολλαί και τόπος να καταλύσετε”.

Γεν. 24 ,26 καὶ εὐδοκήσας ὁ ἄνθρωπος προσεκύνησε τῷ Κυρίῳ καὶ εἶπεν·

Γεν. 24,26 Ο Ελιέζερ γεμάτος χαράν προσεκύνησε με ευγνωμοσύνην τον Θεόν και είπε·

Γεν. 24,27 εὐλογητὸς Κύριος ὁ Θεὸς τοῦ κυρίου μου Ἁβραάμ, ὃς οὐκ ἐγκατέλιπε τὴν δικαιοσύνην αὐτοῦ καὶ τὴν ἀλήθειαν ἀπὸ τοῦ κυρίου μου· ἐμέ τε εὐώδωκε Κύριος εἰς οἶκον τοῦ ἀδελφοῦ τοῦ κυρίου μου.

Γεν. 24,27 “δοξασιμένος ας είναι ο Θεός του κυρίου μου Αβραάμ, ο οποίος και εις την περίστασιν αυτήν έδειξε την δικαιοσύνην και την αλήθειάν του, ετήρησε την υπόσχεσίν του απέναντι του κυρίου μου, εμέ δε εβοήθησε να φθάσω αισίως στον οίκον του Ναχώρ, αδελφού του Αβραάμ”.

Γεν. 24,28 Καὶ δραμοῦσα ἡ παῖς ἀνήγγειλεν εἰς τὸν οἶκον τῆς μητρὸς αὐτῆς κατὰ τὰ ῥήματα ταῦτα.

Γεν. 24,28 Η κόρη έτρεξε και ανήγγειλεν στον οίκον της μητρός της όλα αυτά τα συμβάντα.

Γεν. 24,29 τῇ δὲ Ῥεβέκκᾳ ἀδελφὸς ἦν ᾧ ὄνομα Λάβαν· καὶ ἔδραμε Λάβαν πρὸς τὸν ἄνθρωπον ἔξω ἐπὶ τὴν πηγήν.

Γεν. 24,29 Είχε δε η Ρεβέκκα και αδελφόν ονομαζόμενον Λαβαν, ο οποίος, όταν ήκουσε αυτά, έτρεξεν έξω εις την πηγήν προς τον ξένον εκείνον άνθρωπον.

Γεν. 24,30 καὶ ἐγένετο ἡνίκα εἶδε τὰ ἐνώτια καὶ τὰ ψέλλια ἐν ταῖς χερσὶ τῆς ἀδελφῆς αὐτοῦ καὶ ὅτε ἤκουσε τὰ ῥήματα Ῥεβέκκας τῆς ἀδελφῆς αὐτοῦ λεγούσης· οὕτω λελάληκέ μοι ὁ ἄνθρωπος, καὶ ἦλθε πρὸς τὸν ἄνθρωπον ἑστηκότος αὐτοῦ ἐπὶ τῶν καμήλων ἐπὶ τῆς πηγῆς

Γεν. 24,30 Οταν δηλαδή είδε τα σκουλαρίκια και τα βραχιόλια εις τα χέρια της αδελφής του, και όταν ήκουσεν αυτήν να διηγήται και να λέγη όσα της είχεν είπει ο Ελιέζερ, ήλθεν ο Λαβαν προς αυτόν, που εστέκετο ακόμη όρθιος κοντά εις τας καμήλους του πλησίον της πηγής,

Γεν. 24,31 καὶ εἶπεν αὐτῷ· δεῦρο εἴσελθε· εὐλογητὸς Κυρίου· ἱνατί ἕστηκας ἔξω; ἐγὼ δὲ ἡτοίμασα τὴν οἰκίαν καὶ τόπον ταῖς καμήλοις.

Γεν. 24,31 και του είπε· “έλα μαζή μου· κόπιασε στο σπίτι μου· συ είσαι ευλογημένος από τον Κυριον. Διατί στέκεις έξω όρθιος; Εγώ έχω ετοιμάσει την οικίαν μου δια σε και τόπον δια τας καμήλους σου”.

Γεν. 24,32 εἰσῆλθε δὲ ὁ ἄνθρωπος εἰς τὴν οἰκίαν καὶ ἀπέσαξε τὰς καμήλους καὶ ἔδωκεν ἄχυρα καὶ χορτάσματα ταῖς καμήλοις καὶ ὕδωρ νίψασθαι τοῖς ποσὶν αὐτοῦ καὶ τοῖς ποσὶ τῶν ἀνδρῶν τῶν μετ᾿ αὐτοῦ.

Γεν. 24,32 Εισήλθεν ο Ελιέζερ εις την οικίαν του Λαβαν και εξεσαμάρωσε τας καμήλους. Ο δε Λαβαν έδωσεν εις μεν τας καμήλους άχυρα και τροφάς, εις δε τον ξένον και τους συνοδούς του ύδωρ, δια να νίψουν τους πόδας των.

Γεν. 24,33 καὶ παρέθηκεν αὐτοῖς ἄρτους φαγεῖν. καὶ εἶπεν· οὐ μὴ φάγω, ἕως τοῦ λαλῆσαί με τὰ ῥήματά μου. καὶ εἶπαν· λάλησον.

Γεν. 24,33 Επειτα δε παρέθεσε τράπεζαν εις αυτούς, δια να φάγουν. Είπεν όμως ο Ελιέζερ· “δεν θα βάλω τίποτε στο στόμα μου, αν προηγουμένως δεν σας είπω αυτά, που έχω να σας πω”. Εκείνοι του είπαν· “πές μας· σε ακούομεν”.

Γεν. 24,34 Καὶ εἶπε· παῖς Ἁβραὰμ ἐγώ εἰμι.

Γεν. 24,34 Ο Ελιέζερ τότε είπεν· “εγώ είμαι δούλος του Αβραάμ.

Γεν. 24,35 Κύριος δὲ ηὐλόγησε τὸν κύριόν μου σφόδρα, καὶ ὑψώθη· καὶ ἔδωκεν αὐτῷ πρόβατα καὶ μόσχους καὶ ἀργύριον καὶ χρυσίον, παῖδας καὶ παιδίσκας, καμήλους καὶ ὄνους.

Γεν. 24,35 Ο Κυριος και Θεός ηυλόγησε πάρα πολύ τον κύριόν μου και τον εξύψωσεν, ώστε να γίνη μέγας. Του έδωσε πρόβατα και μόσχους και αργύριον και χρυσίον, δούλους και δούλας, καμήλους και όνους.

Γεν. 24,36 καὶ ἔτεκε Σάῤῥα ἡ γυνὴ τοῦ κυρίου μου υἱὸν ἕνα τῷ κυρίῳ μου μετὰ τὸ γηράσαι αὐτόν, καὶ ἔδωκεν αὐτῷ ὅσα ἦν αὐτῷ.

Γεν. 24,36 Η σύζυγος του κυρίου μου, η Σαρρα, εγέννησεν υιόν στον κύριόν μου, όταν πλέον αυτός ήτο προχωρημένης ηλικίας. Ο δε κύριός μου παρέδωσεν στον υιόν του αυτόν όλην την περιουσίαν.

Γεν. 24,37 καὶ ὥρκισέ με ὁ κύριός μου, λέγων· οὐ λήψῃ γυναῖκα τῷ υἱῷ μου ἀπὸ τῶν θυγατέρων τῶν Χαναναίων, ἐν οἷς ἐγὼ παροικῶ ἐν τῇ γῇ αὐτῶν,

Γεν. 24,37 Με ώρκισε δε ενώπιον του Θεού και μου είπε· πρόσεξε, δεν θα πάρης δια τον υιόν μου γυναίκα από τας θυγατέρας των κατοίκων Χαναάν, εις την χώραν των οποίων εγώ μένω ως πάροικος,

Γεν. 24,38 ἀλλ᾿ ἢ εἰς τὸν οἶκον τοῦ πατρός μου πορεύσῃ καὶ εἰς τὴν φυλήν μου καὶ λήψῃ γυναῖκα τῷ υἱῷ μου ἐκεῖθεν.

Γεν. 24,38 αλλά θα μεταβής στον οίκον του πατρός μου και εις την φυλήν, από την οποίαν κατάγομαι και από εκεί θα εκλέξης γυναίκα δια τον υιόν μου.

Γεν. 24,39 εἶπα δὲ τῷ κυρίῳ μου· μήποτε οὐ πορεύσεται ἡ γυνὴ μετ᾿ ἐμοῦ.

Γεν. 24,39 Είπα στον κύριόν μου, εάν όμως δεν θελήση η γυναίκα αυτή να έλθη μαζή μου, τι θα γίνη;

Γεν. 24,40 καὶ εἶπέ μοι· Κύριος ὁ Θεός, ᾧ εὐηρέστησα ἐναντίον αὐτοῦ, αὐτὸς ἐξαποστελεῖ τὸν ἄγγελον αὐτοῦ μετὰ σοῦ καὶ εὐοδώσει τὴν ὁδόν σου, καὶ λήψῃ γυναῖκα τῷ υἱῷ μου ἐκ τῆς φυλῆς μου καὶ ἐκ τοῦ οἴκου τοῦ πατρός μου.

Γεν. 24,40 Εκείνος μου είπε· ο Κυριος και Θεός, ενώπιον του οποίου εγώ έζησα και έπραξα όπως αρέσει εις αυτόν, θα στείλη μαζή σου τον άγγελόν του, θα κατευοδώση τον δρόμον σου, θα εκπληρώση τον σκοπόν του ταξιδίου σου και θα πάρης δια τον υιόν μου γυναίκα από την φυλήν μου και από την οικογένειαν του πατρός μου.

Γεν. 24,41 τότε ἀθῷος ἔσῃ ἀπὸ τῆς ἀρᾶς μου· ἡνίκα γὰρ ἐὰν ἔλθῃς εἰς τὴν φυλήν μου καὶ μή σοι δῶσι, καὶ ἔσῃ ἀθῷος ἀπὸ τοῦ ὁρκισμοῦ μου.

Γεν. 24,41 Εάν έτσι προχωρήσης και φερθής, θα είσαι απηλλαγμένος από την κατάραν μου. Εάν όμως έλθης εις την φυλήν μου και δεν σου δώσουν νύμφην δια τον υιόν μου, θα είσαι αθώος από τον όρκον, στον οποίον σε υπέβαλα.

Γεν. 24,42 καὶ ἐλθὼν σήμερον ἐπὶ τὴν πηγὴν εἶπα· Κύριε ὁ Θεὸς τοῦ κυρίου μου Ἁβραάμ, εἰ σὺ εὐοδοῖς τὴν ὁδόν μου, ἐν ᾗ νῦν ἐγὼ πορεύομαι ἐν αὐτῇ,

Γεν. 24,42 Λοιπόν, εγώ ήλθα σήμερον εις την πηγήν, προσηυχήθην προς τον Θεόν και είπα· Κυριε ο Θεός του κυρίου μου Αβραάμ, κατευόδωσε και φέρε εις αίσιον πέρας τον σκοπόν, δια τον οποίον εγώ ήλθον έως εδώ.

Γεν. 24,43 ἰδοὺ ἐγὼ ἐφέστηκα ἐπὶ τῆς πηγῆς τοῦ ὕδατος, καὶ αἱ θυγατέρες τῶν ἀνθρώπων τῆς πόλεως ἐκπορεύονται ἀντλῆσαι ὕδωρ, καὶ ἔσται ἡ παρθένος, ᾗ ἂν ἐγὼ εἴπω, πότισόν με ἐκ τῆς ὑδρίας σου μικρὸν ὕδωρ,

Γεν. 24,43 Ιδού εγώ στέκομαι όρθιος εις την πηγήν αυτήν του ύδατος· αι θυγατέρες των κατοίκων της πόλεως αυτής εξέρχονται προς τα εδώ δια να αντλήσουν ύδωρ. Δώσε, ώστε η παρθένος, εις την οποίαν εγώ θα είπω· Ποτισέ με λίγο νερό από την στάμναν σου,

Γεν. 24,44 καὶ εἴπῃ μοι, καὶ σὺ πίε καὶ ταῖς καμήλοις σου ὑδρεύσομαι, αὕτη ἡ γυνή, ἣν ἡτοίμασε Κύριος τῷ ἑαυτοῦ θεράποντι Ἰσαάκ, καὶ ἐν τούτῳ γνώσομαι, ὅτι πεποίηκας ἔλεος τῷ κυρίῳ μου Ἁβραάμ.

Γεν. 24,44 εκείνη δε θα μου πη· πίε και συ και εις τας καμήλους σου εγώ θα δώσω ύδωρ, δώσε ώστε αυτή η γυνή να είναι η προωρισμένη ως σύζυγος δια τον δούλον σου τον Ισαάκ. Κατ' αυτόν τον τρόπον θα εννοήσω, ότι και πάλιν έχεις κάμει το έλεός σου προς τον κύριόν μου τον Αβραάμ.

Γεν. 24,45 καὶ ἐγένετο πρὸ τοῦ συντελέσαι με λαλοῦντα ἐν τῇ διανοίᾳ μου, εὐθὺς Ῥεβέκκα ἐξεπορεύετο ἔχουσα τὴν ὑδρίαν ἐπὶ τῶν ὤμων καὶ κατέβη ἐπὶ τὴν πηγὴν καὶ ὑδρεύσατο. εἶπα δὲ αὐτῇ· πότισόν με.

Γεν. 24,45 Πριν δε ακόμη τελειώσω την νοεράν προσευχήν μου, εφάνη αμέσως η Ρεβέκκα εξερχομένη από την πόλιν, με την στάμναν στον ώμον της. Κατέβηκε εις την πηγήν και ήντλησεν ύδωρ. Τοτε της είπα· Δος μου να πιώ και εγώ νερό.

Γεν. 24,46 καί σπεύσασα καθεῖλε τὴν ὑδρίαν ἐπὶ τὸν βραχίονα αὐτῆς ἀφ᾿ ἑαυτῆς καὶ εἶπε· πίε σύ, καὶ τὰς καμήλους σου ποτιῶ. καὶ ἔπιον καὶ τὰς καμήλους ἐπότισε.

Γεν. 24,46 Αυτή κατέβασε αμέσως την στάμναν της, την εστήριξεν στον βραχίονά της και μου είπε· Πιέ συ, και θα ποτίσω και τας καμήλους σου. Αφού έπιον εγώ επότισε πράγματι και τας καμήλους.

Γεν. 24,47 καὶ ἠρώτησα αὐτήν· καὶ εἶπα· θυγάτηρ τίνος εἶ; ἀνάγγειλόν μοι. ἡ δὲ ἔφη· θυγάτηρ Βαθουήλ εἰμι τοῦ υἱοῦ Ναχώρ, ὃν ἔτεκεν αὐτῷ Μελχά. καὶ περιέθηκα αὐτῇ τὰ ἐνώτια καί τὰ ψέλλια περὶ τὰς χεῖρας αὐτῆς·

Γεν. 24,47 Τοτε την ηρώτησα και της είπα· πες μου τίνος είσαι θυγάτηρ; Εκείνη απήντησεν· είμαι θυγάτηρ του Βαθουήλ, υιού του Ναχώρ και της Μελχά. Εδωσα κατόπιν εις αυτήν σκουλαρίκια και έθεσα βραχιόλια εις τα χέρια της.

Γεν. 24,48 καὶ εὐδοκήσας προσεκύνησα τῷ Κυρίῳ καὶ εὐλόγησα Κύριον τὸν Θεὸν τοῦ κυρίου μου Ἁβραάμ, ὃς εὐώδωσέ με ἐν ὁδῷ ἀληθείας, λαβεῖν τὴν θυγατέρα τοῦ ἀδελφοῦ τοῦ κυρίου μου τῷ υἱῷ αὐτοῦ.

Γεν. 24,48 Κατευχαριστημένος δε δι' όλα αυτά έσκυψα και επροσκύνησα και εδόξασα τον Θεόν του κυρίου μου Αβραάμ, ο οποίος κατευώδωσε την πορείαν μου, ώστε να εκλέξω την κόρην του ανεψιού του κυρίου μου ως σύζυγον του υιού του.

Γεν. 24,49 εἰ οὖν ποιεῖτε ὑμεῖς ἔλεος καὶ δικαιοσύνην πρὸς τὸν κύριόν μου, ἀπαγγείλατέ μοι, εἰ δὲ μή, ἀπαγγείλατέ μοι, ἵνα ἐπιστρέψω εἰς δεξιὰν ἢ ἀριστεράν.

Γεν. 24,49 Εάν λοιπόν σεις θελήσετε να φανήτε καλοί και δίκαιοι προς τον κύριόν μου, πέστε μου εάν δέχεσθε τας προτάσεις μου. Εάν όμως δεν τας δέχεσθε, πέστε μου, ώστε να στραφώ δεξιά και αριστερά, δια να αναζητήσω αλλού νύμφην δια τον Ισαάκ”.

Γεν. 24,50 Ἀποκριθεὶς δὲ Λάβαν καὶ Βαθουὴλ εἶπαν· παρὰ Κυρίου ἐξῆλθε τὸ πρόσταγμα τοῦτο· οὐ δυνησόμεθα οὖν σοι ἀντειπεῖν κακὸν ἢ καλόν.

Γεν. 24,50 Ο Λαβαν και ο Βαθουήλ απεκρίθησαν με ένα στόμα και είπαν· “ο Θεός έβγαλε αυτήν την διαταγήν και δεν ημπορούμεν να αρνηθώμεν και να είπωμεν τίποτε κακόν η καλόν. Δεχόμεθα την πρότασίν σου.

Γεν. 24,51 ἰδοὺ Ῥεβέκκα ἐνώπιόν σου· λαβὼν ἀπότρεχε. καί ἔστω γυνὴ τῷ υἱῷ τοῦ κυρίου σου, καθὰ ἐλάλησε Κύριος.

Γεν. 24,51 Ιδού η Ρεβέκκα είναι εις την διάθεσίν σου· πάρε την μαζή σου και ας γίνη αυτή σύζυγος στον υιόν του κυρίου σου όπως ο Θεός διέταξε”.

Γεν. 24,52 ἐγένετο δὲ ἐν τῷ ἀκοῦσαι τὸν παῖδα τοῦ Ἁβραὰμ τῶν ῥημάτων τούτων, προσεκύνησεν ἐπὶ τὴν γῆν τῷ Κυρίῳ.

Γεν. 24,52 Οταν ο Ελιέζερ ήκουσε τα λόγια αυτά επροσκύνησε μέχρις εδάφους τον Θεόν εις έκφρασιν της χαράς και της ευγνωμοσύνης του.

Γεν. 24,53 καὶ ἐξενέγκας ὁ παῖς σκεύη ἀργυρᾶ καὶ χρυσᾶ καὶ ἱματισμὸν ἔδωκε τῇ Ῥεβέκκᾳ καὶ δῶρα ἔδωκε τῷ ἀδελφῷ αὐτῆς καὶ τῇ μητρὶ αὐτῆς.

Γεν. 24,53 Εβγαλε τότε ο Ελιέζερ από τας αποσκευάς του χρυσά και αργυρά κοσμήματα και φορέματα και τα έδωσε εις την Ρεβέκκαν. Εδωσεν επίσης δώρα στον αδελφόν της τον Λαβαν και εις την μητέρα της

Γεν. 24,54 καὶ ἔφαγον καὶ ἔπιον καὶ αὐτὸς καὶ οἱ ἄνδρες οἱ μετ᾿ αὐτοῦ ὄντες, καὶ ἐκοιμήθησαν. Καὶ ἀναστὰς τὸ πρωΐ εἶπεν· ἐκπέμψατέ με, ἵνα ἀπέλθω πρὸς τὸν κύριόν μου.

Γεν. 24,54 Κατόπιν δε αυτών έφαγον και έπιον ο Ελιέζερ και οι άνδρες, που ήσαν μαζή του, και μετά το δείπνον έπεσαν και εκοιμήθησαν. Το πρωϊ δε σηκώθηκε ο Ελιέζερ και είπε· “κατευοδώσατέ με τώρα και επιτρέψατέ μου να επανέλθω προς τον κύριόν μου”.

Γεν. 24,55 εἶπαν δὲ οἱ ἀδελφοὶ αὐτῆς καὶ ἡ μήτηρ· μεινάτω ἡ παρθένος μεθ᾿ ἡμῶν ἡμέρας ὡσεὶ δέκα, καὶ μετὰ ταῦτα ἀπελεύσεται.

Γεν. 24,55 Οι αδελφοί της Ρεβέκκας και η μητέρα της είπαν· “ας μείνη ακόμη μαζή μας η κόρη μας, έστω και δέκα ημέρας, μετά τας οποίας ας αναχωρήση”.

Γεν. 24,56 ὁ δὲ εἶπε πρὸς αὐτούς· μὴ κατέχετέ με, καὶ Κύριος εὐώδωσε τὴν ὁδόν μου ἐν ἐμοί· ἐκπέμψατέ με, ἵνα ἀπέλθω πρὸς τὸν κύριόν μου.

Γεν. 24,56 Ο δε Ελιέζερ είπε προς αυτούς· “μη με κρατήτε, διότι ο Κυριος έφερεν εις πέρας την αποστολήν μου. Κατευοδώσατέ με να επιστρέψω στον κύριόν μου”.

Γεν. 24,57 οἱ δὲ εἶπαν· καλέσωμεν τὴν παῖδα καὶ ἐρωτήσωμεν τὸ στόμα αὐτῆς.

Γεν. 24,57 Εκείνοι απήντησαν· “Ας καλέσωμεν την κόρην να την ερωτήσωμεν και να ακούσωμεν από το στόμα της τι γνώμην έχει”.

Γεν. 24,58 καὶ ἐκάλεσαν τὴν Ῥεβέκκαν καὶ εἶπαν αὐτῇ· πορεύσῃ μετὰ τοῦ ἀνθρώπου τούτου; ἡ δὲ εἶπε· πορεύσομαι.

Γεν. 24,58 Εκάλεσαν, λοιπόν, την Ρεβέκκαν και της είπαν· “επιθυμείς να αναχωρήσης αμέσως με τον άνθρωπον αυτόν; Εκείνη είπεν· “ναι· θα αναχωρήσω”.

Γεν. 24,59 καὶ ἐξέπεμψαν Ῥεβέκκαν τὴν ἀδελφὴν αὐτῶν καὶ τὰ ὑπάρχοντα αὐτῆς καὶ τὸν παῖδα τοῦ Ἁβραὰμ καὶ τοὺς μετ᾿ αὐτοῦ.

Γεν. 24,59 Κατευώδωσαν τότε την αδελφήν των με όλα αυτής τα υπάρχοντα και τον δούλον του Αβραάμ μαζή με τους συνοδούς του.

Γεν. 24,60 καὶ εὐλόγησαν Ῥεβέκκαν καὶ εἶπαν αὐτῇ· ἀδελφὴ ἡμῶν εἶ· γίνου εἰς χιλιάδας μυριάδων, καὶ κληρονομησάτω τὸ σπέρμα σου τὰς πόλεις τῶν ὑπεναντίων.

Γεν. 24,60 Ηυχήθησαν δε την Ρεβέκκαν και της είπαν· “είσαι αδελφή μας. Γινε προμήτωρ εις χιλιάδας μυριάδας γενεών και οι απόγονοί σου ας είναι τόσον ισχυροί, ώστε να κυριεύσουν και να κληρονομήσουν τας πόλεις των εχθρών των”.

Γεν. 24,61 ἀναστᾶσα δὲ Ῥεβέκκα καὶ αἱ ἅβραι αὐτῆς, ἐπέβησαν ἐπὶ τὰς καμήλους καὶ ἐπορεύθησαν μετὰ τοῦ ἀνθρώπου, καὶ ἀναλαβὼν ὁ παῖς τὴν Ῥεβέκκαν ἀπῆλθεν.

Γεν. 24,61 Ηγέρθη δε η Ρεβέκκα και αι θεραπαινίδες της, ανέβησαν εις τας καμήλους και επορεύθησαν με τον άνθρωπον εκείνον. Και ο Ελιέζερ, ο δούλος του Αβραάμ, λαβών την Ρεβέκκαν ανεχώρησε.

Γεν. 24,62 Ἰσαὰκ δὲ διεπορεύετο διὰ τῆς ἐρήμου κατὰ τὸ φρέαρ τῆς ὁράσεως· αὐτὸς δὲ κατώκει ἐν τῇ γῇ τῇ πρὸς λίβα.

Γεν. 24,62 Ο δε Ισαάκ κατά τον καιρόν αυτόν επορεύετο δια μέσου της ερήμου προς το φρέαρ, το οποίον ωνομάζετο “Φρέαρ της οράσεως”· κατοικούσε δε εις την νότιον περιοχήν της Χαναάν.

Γεν. 24,63 καὶ ἐξῆλθεν Ἰσαὰκ ἀδολεσχῆσαι εἰς τὸ πεδίον τὸ πρὸς δείλης καὶ ἀναβλέψας τοῖς ὀφθαλμοῖς αὐτοῦ εἶδε καμήλους ἐρχομένας.

Γεν. 24,63 Καποιο δειλινόν εξήλθεν ο Ισαάκ να περιπατήση προς ψυχαγωγίαν του εις την πεδιάδα. Υψωσε τα μάτια του και είδεν από μακράν καμήλους να έρχωνται.

Γεν. 24,64 καὶ ἀναβλέψασα Ῥεβέκκα τοῖς ὀφθαλμοῖς εἶδε τὸν Ἰσαὰκ καὶ κατεπήδησεν ἀπὸ τῆς καμήλου.

Γεν. 24,64 Η Ρεβέκκα ύψωσε και αυτή τους οφθαλμούς της, είδε τον Ισαάκ και από αίσθημα αιδούς καταληφθείσα επήδησε κάτω από την κάμηλον.

Γεν. 24,65 καὶ εἶπε τῷ παιδί· τίς ἐστιν ὁ ἄνθρωπος ἐκεῖνος ὁ πορευόμενος ἐν τῷ πεδίῳ εἰς συνάντησιν ἡμῖν; εἶπε δὲ ὁ παῖς· οὗτός ἐστιν ὁ κύριός μου. ἡ δὲ λαβοῦσα τὸ θέριστρον περιεβάλετο.

Γεν. 24,65 Ηρώτησε δε τον Ελιέζερ· “ποιός είναι ο άνθρωπος εκείνος, που περιπατεί εις την πεδιάδα και έρχεται προς συνάντησίν μας;” Είπε δε ο Ελιέζερ· “αυτός είναι ο νέος κύριός μου, ο Ισαάκ”. Εκείνη έλαβε καλύπτραν και εσκεπάσθη.

Γεν. 24,66 καὶ διηγήσατο ὁ παῖς τῷ Ἰσαὰκ πάντα τὰ ῥήματα, ἃ ἐποίησεν.

Γεν. 24,66 Οταν συνήντησαν τον Ισαάκ, διηγήθη ο Ελιέζερ όλα όσα έκαμε εις την γην της Χαρράν.

Γεν. 24,67 εἰσῆλθε δὲ Ἰσαὰκ εἰς τὸν οἶκον τῆς μητρὸς αὐτοῦ καὶ ἔλαβε τὴν Ῥεβέκκαν, καὶ ἐγένετο αὐτοῦ γυνή, καὶ ἠγάπησεν αὐτήν· καὶ παρεκλήθη Ἰσαὰκ περὶ Σάῤῥας τῆς μητρὸς αὐτοῦ.

Γεν. 24,67 Ο Ισαάκ έλαβε την Ρεβέκκαν, την εισήγαγεν εις την σκηνήν της μητρός του, την ενυμφεύθη και την ηγάπησεν. Ετσι δε και επαρηγορήθη δια τον θάνατον της μητρός του.

ΓΕΝΕΣΙΣ 25

Γεν. 25,1 Προσθέμενος δὲ Ἁβραὰμ ἔλαβε γυναῖκα, ᾗ ὄνομα Χεττούρα.

Γεν. 25,1 Ο δε Αβραάμ έλαβε και δευτέραν γυναίκα, η οποία ωνομάζετο Χεττούρα.

Γεν. 25,2 ἔτεκε δὲ αὐτῷ τὸν Ζομβρᾶν καὶ τὸν Ἰεζὰν καὶ τὸν Μαδὰλ καὶ τὸν Μαδιὰμ καὶ τὸν Ἰεσβὼκ καὶ τὸν Σωκέ.

Γεν. 25,2 Απέκτησε δε από αυτήν υιούς τον Σομβράν, τον Ιεζάν, τον Μαδάλ, τον Μαδιάμ, τον Ιεσβώκ και τον Σωκέ.

Γεν. 25,3 Ἰεζὰν δὲ ἐγέννησε καὶ τὸν Θαιμὰν τὸν Σαβὰ καὶ τὸν Δεδάν· υἱοὶ δὲ Δεδὰν ἐγένοντο Ῥαγουὴλ καὶ Ναβδεὴλ καὶ Ἀσσουριεὶμ καὶ Λατουσιεὶμ καὶ Λαωμείμ.

Γεν. 25,3 Ο Ιεζάν απέκτησε υιόν τον Θαιμάν, τον Σαβά και τον Δεδάν. Οι υιοί δε του Δεδάν ήσαν ο Ραγουήλ, ο Ναβδεήλ, ο Ασσουριείμ, ο Λατουσιείμ και ο Λαωμείμ.

Γεν. 25,4 υἱοὶ δὲ Μαδιὰμ Γεφὰρ καὶ Ἀφεὶρ καὶ Ἐνὼχ καὶ Ἀβειρὰ καὶ Ἐλδαγά. πάντες οὗτοι ἦσαν υἱοὶ Χεττούρας.

Γεν. 25,4 Οι υιοί δε του Μαδιάμ ήσαν ο Γεφάρ, ο Αφείρ, ο Ενώχ, ο Αβειρά και ο Ελδαγά. Ολοι δε αυτοί ήσαν απόγονοι της Χεττούρας.

Γεν. 25,5 Ἔδωκε δὲ Ἁβραὰμ πάντα τὰ ὑπάρχοντα αὐτοῦ Ἰσαὰκ τῷ υἱῷ αὐτοῦ,

Γεν. 25,5 Ο δε Αβραάμ έδωσεν όλα τα υπάρχοντά του στον Ισαάκ, τον υιόν της επαγγελίας.

Γεν. 25,6 καὶ τοῖς υἱοῖς τῶν παλλακῶν αὐτοῦ ἔδωκεν Ἁβραὰμ δόματα καὶ ἐξαπέστειλεν αὐτοὺς ἀπὸ Ἰσαὰκ τοῦ υἱοῦ αὐτοῦ, ἔτι ζῶντος αὐτοῦ, πρὸς ἀνατολὰς εἰς γῆν ἀνατολῶν.

Γεν. 25,6 Εις δε τους υιούς των γυναικών του της δευτέρας σειράς έδωσε διάφορα δώρα και, ζων ακόμη, απεμάκρυνεν αυτούς εις διάφορα μέρη, εις την ανατολικώς της Παλαιστίνης χώραν, την Αραβίαν, μακράν από τον υιόν του τον Ισαάκ.

Γεν. 25,7 ταῦτα δὲ τὰ ἔτη ἡμερῶν τῆς ζωῆς Ἁβραὰμ ὅσα ἔζησεν, ἑκατὸν ἑβδομηκονταπέντε ἔτη.

Γεν. 25,7 Εζησε δε εν συνόλω ο Αβραάμ εκατόν εβδομήκοντα πέντε έτη.

Γεν. 25,8 καὶ ἐκλείπων ἀπέθανεν Ἁβραὰμ ἐν γήρᾳ καλῷ πρεσβύτης καὶ πλήρης ἡμερῶν καὶ προσετέθη πρὸς τὸν λαὸν αὐτοῦ.

Γεν. 25,8 Εγκατέλειψαν αυτόν αι δυνάμστου, απέθανεν εις ευτυχές γήρας, πρεσβύτης πλήρης ημερών, και προσετέθη στους εκ του κόσμου τούτου εκδημήσαντας προγόνους του.

Γεν. 25,9 καὶ ἔθαψαν αὐτὸν Ἰσαὰκ καὶ Ἰσμαὴλ οἱ υἱοὶ αὐτοῦ εἰς τὸ σπήλαιον τὸ διπλοῦν, εἰς τὸν ἀγρὸν Ἐφρὼν τοῦ Σαὰρ τοῦ Χετταίου, ὅς ἐστιν ἀπέναντι Μαμβρῆ,

Γεν. 25,9 Εθαψαν αυτόν ο Ισαάκ και ο Ισμαήλ, οι υιοί του, στο διπλούν σπήλαιον, το οποίον ευρίσκετο στον αγρόν του Εφρών, υιού Σαάρ του Χετταίου, απέναντι από την Δρυν Μαμβρή·

Γεν. 25,10 τὸν ἀγρὸν καὶ τὸ σπήλαιον, ὃ ἐκτήσατο Ἁβραὰμ παρὰ τῶν υἱῶν τοῦ Χέτ, ἐκεῖ ἔθαψαν Ἁβραὰμ καὶ Σάῤῥαν τὴν γυναῖκα αὐτοῦ.

Γεν. 25,10 στον αγρόν αυτόν και το σπήλαιον, τα οποία είχεν αγοράσει ο Αβραάμ από τους ανθρώπους της φυλής Χέτ, εκεί τον έθαψαν, όπου είχε θάψει και την γυναίκα του, την Σαρραν.

Γεν. 25,11 ἐγένετο δὲ μετὰ τὸ ἀποθανεῖν Ἁβραάμ, εὐλόγησεν ὁ Θεὸς τὸν Ἰσαὰκ υἱὸν αὐτοῦ· καὶ κατῴκησεν Ἰσαὰκ παρὰ τὸ φρέαρ τῆς ὁράσεως.

Γεν. 25,11 Μετά δε τον θάνατον του Αβραάμ ευλόγησεν ο Θεός τον υιόν αυτού τον Ισαάκ, ο οποίος και εγκατεστάθη στο φρέαρ της οράσεως, δηλαδή εις την Βηρσαβεέ.

Γεν. 25,12 Αὗται δέ αἱ γενέσεις Ἰσμαὴλ τοῦ υἱοῦ Ἁβραάμ, ὃν ἔτεκεν Ἄγαρ ἡ Αἰγυπτία ἡ παιδίσκη Σάῤῥας τῷ Ἁβραάμ.

Γεν. 25,12 Οι δε απόγονοι του Ισμαήλ, του υιού του Αβραάμ και της Αιγυπτίας δούλης Αγαρ, ήσαν οι εξής·

Γεν. 25,13 καὶ ταῦτα τὰ ὀνόματα τῶν υἱῶν Ἰσμαὴλ κατ᾿ ὀνόματα τῶν γενεῶν αὐτοῦ· πρωτότοκος Ἰσμαὴλ Ναβαιώθ, καὶ Κηδὰρ καὶ Ναβδεὴλ καὶ Μασσὰμ

Γεν. 25,13 Αυτά ήσαν τα ονόματα των υιών του Ισμαήλ, κατά τα ονόματα των απογόνων του. Πρωτότοκος υιός του Ισμαήλ ήτο ο Ναβαιώθ, μετ' αυτόν δε ο Κηδάρ, ο Ναβδεήλ, ο Μασσάμ,

Γεν. 25,14 καὶ Μασμὰ καὶ Δουμὰ καὶ Μασσῆ

Γεν. 25,14 ο Μασμά, ο Δουμά, ο Μασσή,

Γεν. 25,15 καὶ Χοδδὰν καὶ Θαιμὰν καὶ Ἰετοὺρ καὶ Ναφὲς καὶ Κεδμά.

Γεν. 25,15 ο Χοδδάν, ο Θαιμάν, ο Ιετούρ, ο Ναφές και ο Κεδμά.

Γεν. 25,16 οὗτοί εἰσιν οἱ υἱοὶ Ἰσμαὴλ καὶ ταῦτα τὰ ὀνόματα αὐτῶν ἐν ταῖς σκηναῖς αὐτῶν καὶ ἐν ταῖς ἐπαύλεσιν αὐτῶν· δώδεκα ἄρχοντες κατὰ ἔθνη αὐτῶν.

Γεν. 25,16 Αυτοί ήσαν οι υιοί του Ισμαήλ και αυτά τα ονόματά των, οι οποίοι κατοικούσαν εις σκηνάς και εις χωρία, και οι οποίοι ανεδείχθησαν γενάρχαι και άρχοντες δώδεκα λαών, ενός λαού ο καθένας από αυτούς.

Γεν. 25,17 καὶ ταῦτα τὰ ἔτη τῆς ζωῆς Ἰσμαήλ· ἑκατὸν τριακονταεπτὰ ἔτη· καὶ ἐκλείπων ἀπέθανε καὶ προσετέθη πρὸς τὸ γένος αὐτοῦ.

Γεν. 25,17 Τα έτη της ζωής του Ισμαήλ ανήλθον εις εκατόν τριάκοντα επτά. Εξέλιπον τότε αι δυνάμστου, εξεδήμησεν από τον κόσμον αυτόν και προσετέθη στους προαπελθόντας από το γένος του.

Γεν. 25,18 κατῴκησε δὲ ἀπὸ Εὐϊλὰτ ἕως Σούρ, ἥ ἐστι κατὰ πρόσωπον Αἰγύπτου, ἕως ἐλθεῖν πρὸς Ἀσσυρίους· κατὰ πρόσωπον πάντων τῶν ἀδελφῶν αὐτοῦ κατῴκησε.

Γεν. 25,18 Οι απόγονοι του Ισμαήλ, οι Ισμαηλίται, εγκατεστάθησαν εις την περιοχήν από Ευϊλάτ, έως την έρημον Σούρ, η οποία ευρίσκεται ανατολικώς της Αιγύπτου και μέχρι της Ασσυρίας, εις χώραν δηλαδή ανατολικώς της Παλαιστίνης, επί της οποίας Παλαιστίνης είχον εγκατασταθή οι απόγονοι του Ισαάκ, αδελφού του Ισμαήλ, οι Ισραηλίται.

Γεν. 25,19 Καὶ αὗται αἱ γενέσεις Ἰσαὰκ τοῦ υἱοῦ Ἁβραάμ·

Γεν. 25,19 Ιδού δε η ιστορία και αι γενεαλογία του Ισαάκ, υιού του Αβραάμ.

Γεν. 25,20 Ἁβραὰμ ἐγέννησε τὸν Ἰσαάκ. ἦν δὲ Ἰσαὰκ ἐτῶν τεσσαράκοντα, ὅτε ἔλαβε τὴν Ῥεβέκκαν θυγατέρα Βαθουὴλ τοῦ Σύρου ἐκ τῆς Μεσοποταμίας Συρίας, ἀδελφὴν Λάβαν τοῦ Σύρου, ἑαυτῷ εἰς γυναῖκα.

Γεν. 25,20 Ο Αβραάμ απέκτησεν υιόν τον Ισαάκ. Ητο δε ο Ισαάκ τεσσαράκοντα ετών, όταν έλαβεν ως σύζυγον την Ρεβέκκαν, θυγατέρα Βαθουήλ του Συρου, του καταγομένου, δηλαδή, από την Μεσοποταμίαν της Συρίας, την αδελφήν του Λαβαν του Συρου.

Γεν. 25,21 ἐδέετο δὲ Ἰσαὰκ Κυρίου περὶ Ῥεβέκκας τῆς γυναικὸς αὐτοῦ, ὅτι στεῖρα ἦν· ἐπήκουσε δὲ αὐτοῦ ὁ Θεός, καὶ συνέλαβεν ἐν γαστρὶ Ῥεβέκκα ἡ γυνὴ αὐτοῦ.

Γεν. 25,21 Ο Ισαάκ παρεκάλει θερμώς τον Κυριον δια την γυναίκα αυτού την Ρεβέκκαν, επειδή αυτή ήτο στείρα. Ο Θεός εισήκουσε την δέησίν του, ηυλόγησε την Ρεβέκκαν, την σύζυγον του Ισαάκ, η οποία συνέλαβε και έμεινε έγκυος.

Γεν. 25,22 ἐσκίρτων δὲ τὰ παιδία ἐν αὐτῇ· εἶπε δέ, εἰ οὕτω μοι μέλλει γίνεσθαι, ἵνα τί μοι τοῦτο; ἐπορεύθη δὲ πυθέσθαι παρὰ Κυρίου.

Γεν. 25,22 Δυο δε παιδιά εσκιρτούσαν και τρόπον τινά διεπληκτίζοντο εις την κοιλίαν της. Η δε Ρεβέκκα είπε τότε· “εάν επρόκειτο να μου συμβούν αυτά, να διαπληκτίζωνται δηλαδή τα παιδιά μου, πριν ακόμη γεννηθούν, διατί να μείνω έγκυος;” Μετέβη λοιπόν και ηρώτησε σχετικώς τον Κυριον.

Γεν. 25,23 καὶ εἶπε Κύριος αὐτῇ· δύο ἔθνη ἐν γαστρί σου εἰσί, καὶ δύο λαοὶ ἐκ τῆς κοιλίας σου διασταλήσονται· καὶ λαὸς λαοῦ ὑπερέξει, καὶ ὁ μείζων δουλεύσει τῷ ἐλάσσονι.

Γεν. 25,23 Είπε δε ο Κυριος εις αυτήν· “δύο λαοί υπάρχουν εις την κοιλίαν σου, δύο διαφορετικαί φυλαί θα ξεχωρίσουν από σέ. Ο ένας εκ των δύο λαών θα αναδειχθή ανώτερος του άλλου, και ο μεγαλύτερος θα είναι υποχείριος και δούλος στον μικρότερον”.

Γεν. 25,24 καὶ ἐπληρώθησαν αἱ ἡμέραι τοῦ τεκεῖν αὐτήν, καὶ τῇδε ἦν δίδυμα ἐν τῇ κοιλίᾳ αὐτῆς.

Γεν. 25,24 Συνεπληρώθησαν αι ημέραι του τοκετού της Ρεβέκκας, εις την κοιλίαν της οποίας υπήρχον πράγματι δίδυμα.

Γεν. 25,25 ἐξῆλθε δὲ ὁ πρωτότοκος πυῤῥάκης, ὅλος ὡσεὶ δορὰ δασύς· ἐπωνόμασε δὲ τὸ ὄνομα αὐτοῦ Ἡσαῦ.

Γεν. 25,25 Κατά τον τοκετόν εξήλθεν ο πρωτότοκος, ο οποίος είχε χρώμα ερυθρόν και ήτο δασύθριξ σαν τριχωτόν δέρμα ζώου. Δι' αυτό δε και ωνόμασαν αυτόν Ησαύ.

Γεν. 25,26 καὶ μετὰ τοῦτο ἐξῆλθεν ὁ ἀδελφὸς αὐτοῦ, καὶ ἡ χεὶρ αὐτοῦ ἐπειλημμένη τῆς πτέρνης Ἡσαῦ· καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ἰακώβ. Ἰσαὰκ δὲ ἦν ἐτῶν ἑξήκοντα, ὅτε ἔτεκεν αὐτοὺς Ῥεβέκκα.

Γεν. 25,26 Εν συνεχεία εξήλθεν ο αδελφός του, του οποίου η χειρ είχε συλλάβει την πτέρναν του Ησαύ. Δια τούτο τον ωνόμασαν Ιακώβ. Ητο δε τότε ο Ισαάκ εξήκοντα ετών, όταν η Ρεβέκκα εγέννησε τα δίδυμα αυτά παιδιά.

Γεν. 25,27 Ηὐξήθησαν δὲ οἱ νεανίσκοι, καὶ ἦν Ἡσαῦ ἄνθρωπος εἰδὼς κυνηγεῖν, ἄγροικος, Ἰακὼβ δὲ ἄνθρωπος ἄπλαστος, οἰκῶν οἰκίαν.

Γεν. 25,27 Εμεγάλωσαν οι νεαροί αυτοί αδελφοί. Ο Ησαύ ήτο επιτήδειος κυνηγός, άνθρωπος της υπαίθρου, ενώ ο Ιακώβ ήτο άνθρωπος απλούς και αφελής, ευχαριστούμενος να μένη στο σπίτι.

Γεν. 25,28 ἠγάπησε δὲ Ἰσαὰκ τὸν Ἡσαῦ, ὅτι ἡ θήρα αὐτοῦ βρῶσις αὐτῷ· Ῥεβέκκα δὲ ἠγάπα τὸν Ἰακώβ.

Γεν. 25,28 Ο Ισαάκ ηγάπησε περισσότερον τον Ησαύ, διότι έτρωγε με ευχαρίστησιν τα θηράματα από το κυνήγιον αυτού, η δε Ρεβέκκα ηγάπησε τον Ιακώβ ως άνθρωπον του σπιτιού.

Γεν. 25,29 ἥψησε δὲ Ἰακὼβ ἕψημα· ἦλθε δὲ Ἡσαῦ ἐκ τοῦ πεδίου ἐκλείπων,

Γεν. 25,29 Ο Ιακώβ εβραζε κάποτε ένα φαγητόν. Ο Ησαύ επέστρεψε την ημέραν εκείνην από την πεδιάδα κατεξηντλημένος,

Γεν. 25,30 καὶ εἶπεν Ἡσαῦ τῷ Ἰακώβ· γεῦσόν με ἀπὸ τοῦ ἑψήματος τοῦ πυῤῥοῦ τούτου, ὅτι ἐκλείπω. διὰ τοῦτο ἐκλήθη τὸ ὄνομα αὐτοῦ Ἐδώμ.

Γεν. 25,30 Και είπεν στον Ιακώβ· “δος μου να γευθώ από αυτό το κόκκινο φαγητό, διότι πεθαίνω από την πείνα”. -Δι' αυτό ωνομάσθη ο Ησαύ και Εδώμ (κόκκινος).

Γεν. 25,31 εἶπε δὲ Ἰακὼβ τῷ Ἡσαῦ· ἀπόδου μοι σήμερον τὰ πρωτοτόκιά σου ἐμοί.

Γεν. 25,31 Ευρήκε τότε ευκαιρίαν ο Ιακώβ και είπεν στον Ησαύ· “παραχώρησέ μου σήμερον τα πρωτοτόκιά σου και εγώ θα σου δώσω να φάγης”.

Γεν. 25,32 καὶ εἶπεν Ἡσαῦ· ἰδοὺ ἐγὼ πορεύομαι τελευτᾶν, καὶ ἵνα τί μοι ταῦτα τὰ πρωτοτόκια;

Γεν. 25,32 Και ο Ησαύ απήντησεν· “εγώ κοντεύω να πεθάνω από την πείναν και τι με ωφελούν αυτά τα πρωτοτόκια;”

Γεν. 25,33 καὶ εἶπεν αὐτῷ Ἰακώβ· ὄμοσόν μοι σήμερον. καὶ ὤμοσεν αὐτῷ· ἀπέδοτο δὲ Ἡσαῦ τὰ πρωτοτόκια τῷ Ἰακώβ.

Γεν. 25,33 Είπεν εις αυτόν ο Ιακώβ· “κάμε μου σήμερον όρκον, ότι μου παραχωρείς τα πρωτοτόκιά σου”. Ο Ησαύ ωρκίσθη και έτσι επώλησεν στον Ιακώβ τα πρωτοτόκια αντί πινακίου φακής.

Γεν. 25,34 Ἰακὼβ δὲ ἔδωκε τῷ Ἡσαῦ ἄρτον καὶ ἕψημα φακοῦ, καὶ ἔφαγε καὶ ἔπιε καὶ ἀναστὰς ᾤχετο· καὶ ἐφαύλισεν Ἡσαῦ τὰ πρωτοτόκια.

Γεν. 25,34 Τοτε ο Ιακώβ έδωσε ψωμί και μαγειρευμένες φακές στον Ησαύ, ο οποίος έφαγε, έπιε και ανεχώρησε, χωρίς να δώση καμμίαν σημασίαν ότι απεξενώθη από τα πρωτοτόκια. Ετσι δε ο Ησαύ περιεφρόνησε και εξηυτέλισε τα πρωτοτόκια.

ΓΕΝΕΣΙΣ 26

Γεν. 26,1 Ἐγένετο δὲ λιμὸς ἐπὶ τῆς γῆς χωρὶς τοῦ λιμοῦ τοῦ πρότερον, ὃς ἐγένετο ἐν τῷ καιρῷ τοῦ Ἁβραάμ· ἐπορεύθη δὲ Ἰσαὰκ πρὸς Ἀβιμέλεχ βασιλέα Φυλιστιεὶμ εἰς Γέραρα.

Γεν. 26,1 Επεσε κατά την εποχήν εκείνην πείνα, ωσάν εκείνην η οποία είχε γίνει προηγουμένως κατά τους χρόνους του Αβραάμ. Δια την εξεύρεσιν δε τροφίμων ανεχώρησεν ο Ισαάκ εις Γέραρα προς τον Αβιμέλεχ, βασιλέα των Φιλισταίων, δια να μεταβή από εκεί εις την Αίγυπτον.

Γεν. 26,2 ὤφθη δὲ αὐτῷ Κύριος καὶ εἶπε· μὴ καταβῇς εἰς Αἴγυπτον· κατοίκησον δὲ ἐν τῇ γῇ, ᾗ ἄν σοι εἴπω.

Γεν. 26,2 Παρουσιάσθη όμως εις αυτόν ο Κυριος και του είπε· “μη μεταβής εις Αίγυπτον, αλλά να κατοικήσης εις την χώραν, την οποίαν εγώ θα σου είπω.

Γεν. 26,3 καὶ παροίκει ἐν τῇ γῇ ταύτῃ, καὶ ἔσομαι μετὰ σοῦ καὶ εὐλογήσω σε· σοὶ γὰρ καὶ τῷ σπέρματί σου δώσω πᾶσαν τὴν γῆν ταύτην καὶ στήσω τὸν ὅρκον μου, ὃν ὤμοσα τῷ Ἁβραὰμ τῷ πατρί σου.

Γεν. 26,3 Μείνε προσωρινώς εις την γην αυτήν των Φιλισταίων, και εγώ θα είμαι μαζή σου και θα σε ευλογήσω· διότι εις σε και στους απογόνους σου θα δώσω όλην αυτήν την γώραν και θα εκπληρώσω έτσι την ένορκον υπόσχεσιν, την οποίαν έδωκα στον Αβραάμ τον πατέρα σου.

Γεν. 26,4 καὶ πληθυνῶ τὸ σπέρμα σου ὡς τοὺς ἀστέρας τοῦ οὐρανοῦ καὶ δώσω τῷ σπέρματί σου πᾶσαν τὴν γῆν ταύτην, καὶ εὐλογηθήσονται ἐν τῷ σπέρματί σου πάντα τὰ ἔθνη τῆς γῆς,

Γεν. 26,4 Θα πληθύνω δε τους απογόνους σου ωσάν τα αστέρια του ουρανού και θα δώσω όλην αυτήν την χώραν στους απογόνους σου. Δι' ενός δε εκ των Απογόνων σου θα ευλογηθούν όλοι οι λαοί της γης.

Γεν. 26,5 ἀνθ᾿ ὧν ὑπήκουσεν Ἁβραὰμ ὁ πατήρ σου τῆς ἐμῆς φωνῆς καὶ ἐφύλαξε τὰ προστάγματά μου καὶ τὰς ἐντολάς μου καὶ τὰ δικαιώματά μου καὶ τὰ νόμιμά μου.

Γεν. 26,5 Και ταύτα προς χάριν του πατρός σου του Αβραάμ, ο οποίος υπήκουσεν εις την εντολήν μου, εφύλαξε τα προστάγματά μου και τας εντολάς μου, τα δικαιώματά μου και τον νόμον μου”.

Γεν. 26,6 κατῴκησε δὲ Ἰσαὰκ ἐν Γεράροις.

Γεν. 26,6 Πράγματι δε ο Ισαάκ εγκατεστάθη εις τα Γέραρα.

Γεν. 26,7 Ἐπηρώτησαν δὲ οἱ ἄνδρες τοῦ τόπου περὶ Ῥεβέκκας τῆς γυναικὸς αὐτοῦ, καὶ εἶπεν· ἀδελφή μου ἐστίν· ἐφοβήθη γὰρ εἰπεῖν ὅτι γυνή μου ἐστί, μήποτε ἀποκτείνωσιν αὐτὸν οἱ ἄνδρες τοῦ τόπου περὶ Ῥεβέκκας, ὅτι ὡραία τῇ ὄψει ἦν.

Γεν. 26,7 Καθ' ον χρόνον όμως έμενεν εκεί, οι άνδρες της πόλεως του εζήτησαν πληροφορίας δια την γυναίκα του την Ρεβέκκαν, ποίαν δηλαδή προς αυτήν συγγένειαν και σχέσιν έχει. Εκείνος απήντησεν ότι είναι αδελφή μου. Εφοβήθη να είπη ότι είναι σύζυγός μου, μήπως και τον φονεύσουν οι άνδρες της πόλεως εκείνης ένεκα της Ρεβέκκας, διότι αυτή ήτο ωραία κατά την εμφάνισιν.

Γεν. 26,8 ἐγένετο δὲ πολυχρόνιος ἐκεῖ· καὶ παρακύψας Ἀβιμέλεχ ὁ βασιλεὺς Γεράρων διὰ τῆς θυρίδος, εἶδε τὸν Ἰσαὰκ παίζοντα μετὰ Ῥεβέκκας τῆς γυναικὸς αὐτοῦ.

Γεν. 26,8 Εμεινε δε εκεί ο Ισαάκ επί πολύ χρονικόν διάστημα. Καποιαν ημέραν ο βασιλεύς των Γεράρων Αβιμέλεχ έσκυψε από τα ανάκτορά του και είδε από την ανοικτήν θύραν της σκηνής τον Ισαάκ να χαριεντίζεται με την Ρεβέκκαν την σύζυγόν του.

Γεν. 26,9 ἐκάλεσε δὲ Ἀβιμέλεχ τὸν Ἰσαὰκ καὶ εἶπεν αὐτῷ· ἆρά γε γυνή σου ἐστί; τί ὅτι εἶπας, ἀδελφή μου ἐστίν; εἶπε δὲ αὐτῷ Ἰσαάκ· εἶπα γάρ, μήποτε ἀποθάνω δι᾿ αὐτήν.

Γεν. 26,9 Εκάλεσε τότε τον Ισαάκ και του είπε· “ώστε λοιπόν είναι γυναίκα σου η Ρεβέκκα; Διατί είπες ότι είναι αδελφή σου;” Ο Ισαάκ απήντησεν εις αυτόν· “Είπα ότι είναι, αδελφή μου, διότι εφοβήθηκα μήπως εξ αιτίας της φονευθώ”.

Γεν. 26,10 εἶπε δὲ αὐτῷ Ἀβιμέλεχ· τί τοῦτο ἐποίησας ἡμῖν; μικροῦ ἐκοιμήθη τις ἐκ τοῦ γένους μου μετὰ τῆς γυναικός σου, καὶ ἐπήγαγες ἂν ἐφ᾿ ἡμᾶς ἄγνοιαν.

Γεν. 26,10 Ο δε Αβιμέλεχ του είπε· “τι είναι αυτό που μας έκαμες; Παρ' ολίγον και να εκοιμάτο μαζή της κάποιος από την φυλήν μου, και θα εγίνεσο συ αιτιά να πέση επάνω μας αμαρτία και ενοχή δια την άγνοιάν μας αυτήν”.

Γεν. 26,11 συνέταξε δὲ Ἀβιμέλεχ παντὶ τῷ λαῷ αὐτοῦ, λέγων· πᾶς ὁ ἁψάμενος τοῦ ἀνθρώπου τούτου ἢ τῆς γυναικὸς αὐτοῦ, θανάτῳ ἔνοχος ἔσται.

Γεν. 26,11 Εβγαλε δε διαταγήν ο Αβιμέλεχ προς όλον τον λαόν του και είπεν· “Εκείνος ο οποίος θα τολμήση να εγγίση τον άνθρωπον αυτόν η την σύζυγόν του, θα είναι ένοχος θανάτου”.

Γεν. 26,12 ἔσπειρε δὲ Ἰσαὰκ ἐν τῇ γῇ ἐκείνῃ καὶ εὗρεν ἐν τῷ ἐνιαυτῷ ἐκείνῳ ἑκατοστεύουσαν κριθήν· εὐλόγησε δὲ αὐτὸν Κύριος.

Γεν. 26,12 Ο Ισαάκ εκαλλιέργησε και έσπειρε εις την χώραν εκείνην και εθέρισε κριθάρι εκατονταπλάσιον. Ο δε Θεός τον ευλόγησε πλουσίως.

Γεν. 26,13 καὶ ὑψώθη ὁ ἄνθρωπος. καὶ προβαίνων μείζων ἐγίνετο, ἕως οὗ μέγας ἐγένετο σφόδρα·

Γεν. 26,13 Δι' αυτό και έγινε πλούσιος. Οσον δε επερνούσεν ο καιρός, τόσον και πλουσιότερος εγίνετο, μέχρις ότου έγινε μέγας δια τα πολλά του πλούτη και την δόξαν του.

Γεν. 26,14 ἐγένετο δὲ αὐτῷ κτήνη προβάτων καὶ κτήνη βοῶν καὶ γεώργια πολλά. ἐζήλωσαν δὲ αὐτὸν οἱ Φυλιστιείμ,

Γεν. 26,14 Απέκτησε δε κοπάδια πρόβατα και βόδια, όπως επίσης και πολλά χωράφια. Ενεκα τούτου οι Φιλισταίοι τον εζήλευσαν και τον εφθόνησαν.

Γεν. 26,15 καὶ πάντα τὰ φρέατα, ἃ ὤρυξαν οἱ παῖδες τοῦ πατρὸς αὐτοῦ ἐν τῷ χρόνῳ τοῦ πατρὸς αὐτοῦ, ἐνέφραξαν αὐτὰ οἱ Φυλιστιεὶμ καὶ ἔπλησαν αὐτὰ γῆς.

Γεν. 26,15 Δια να τον βλάψουν δε επήγαν και εβοώλωσαν και εγέμισαν με χώμα τα φρέατα, τα οποία είχον ανοίξει οι δούλοι του πατρός του Αβραάμ, ενώ ακόμη εζούσε.

Γεν. 26,16 εἶπε δὲ Ἀβιμέλεχ πρὸς Ἰσαάκ· ἄπελθε ἀφ᾿ ἡμῶν, ὅτι δυνατώτερος ἡμῶν ἐγένου σφόδρα.

Γεν. 26,16 Και ο ίδιος ο Αβιμέλεχ, φθονήσας τον Ισαάκ, του είπε· “φύγε μακρυά μας, διότι έγινε πολύ δυνατώτερος από ημάς”.

Γεν. 26,17 καὶ ἀπῆλθεν ἐκεῖθεν Ἰσαὰκ καὶ κατέλυσεν ἐν τῇ φάραγγι Γεράρων καὶ κατῴκησεν ἐκεῖ.

Γεν. 26,17 Τοτε ο Ισαάκ έφυγεν από εκεί, κατέλυσε ει την κοιλάδα των Γεράρων, όπου και εγκατεστάθη μονίμως.

Γεν. 26,18 καὶ πάλιν Ἰσαὰκ ὤρυξε τὰ φρέατα τοῦ ὕδατος, ἃ ὤρυξαν οἱ παῖδες Ἁβραὰμ τοῦ πατρὸς αὐτοῦ καὶ ἐνέφραξαν αὐτὰ οἱ Φυλιστιεὶμ μετὰ τὸ ἀποθανεῖν Ἁβραὰμ τὸν πατέρα αὐτοῦ, καὶ ἐπωνόμασεν αὐτοῖς ὀνόματα κατὰ τὰ ὀνόματα, ἃ ὠνόμασεν ὁ πατὴρ αὐτοῦ.

Γεν. 26,18 Και πάλιν εκεί ήνοιξε τα φρέατα του ύδατος, τα οποία είχον ανοίξει, ζώντος του Αβραάμ, οι δούλοι του, και τα οποία μετά τον θάνατο του Αβραάμ είχον βουλώσει οι Φιλισταίοι. Τα φρέατα αυτά τα ωνόμασεν ο Ισαάκ με τα ίδια ονόματα, που τους είχε δώση ο πατέρας του ο Αβραάμ.

Γεν. 26,19 καὶ ὤρυξαν οἱ παῖδες Ἰσαὰκ ἐν τῇ φάραγγι Γεράρων καὶ εὗρον ἐκεῖ φρέαρ ὕδατος ζῶντος.

Γεν. 26,19 Οι δούλοι του Ισαάκ έσκαψαν άλλο φρέαρ εις τα φάραγγα των Γεράρων, οπού και ευρήκαν πηγαίον ύδωρ.

Γεν. 26,20 καὶ ἐμαχέσαντο οἱ ποιμένες Γεράρων μετὰ τῶν ποιμένων Ἰσαάκ, φάσκοντες αὐτῶν εἶναι τὸ ὕδωρ. καὶ ἐκάλεσαν τὸ ὄνομα τοῦ φρέατος Ἀδικία· ἠδίκησαν γὰρ αὐτόν.

Γεν. 26,20 Οι ποιμένες όμως των Γεράρων εφιλονείκησαν και συνεπλάκησαν με τους ποιμένας του Ισαάκ λέγοντες, ότι το πηγαίον αυτό ύδωρ του νέου φρέατος είναι ιδικόν των. Οι ποιμένες του Ισαάκ ωνόμασαν το φρέαρ εκείνο “Αδικία”, διότι οι Φιλισταίοι ηδίκησαν τον Ισαάκ.

Γεν. 26,21 ἀπάρας δὲ Ἰσαὰκ ἐκεῖθεν ὤρυξε φρέαρ ἕτερον, ἐκρίνοντο δὲ καὶ περὶ ἐκείνου· καὶ ἐπωνόμασε τὸ ὄνομα αὐτοῦ Ἐχθρία.

Γεν. 26,21 Παραλαβών τα υπάρχοντά του ο Ισαάκ ανεχώρησεν από εκεί και ήνοιζε νέον φρέαρ. Αλλά και δι' αυτό εφιλονείκησαν οι Φιλισταίοι προς αυτόν. Δια τούτο και το ωνόμασεν “Εχθρότης”.

Γεν. 26,22 ἀπάρας δὲ ἐκεῖθεν ὤρυξε φρέαρ ἕτερον, καὶ οὐκ ἐμαχέσαντο περὶ αὐτοῦ· καὶ ἐπωνόμασε τὸ ὄνομα αὐτοῦ Εὐρυχωρία, λέγων· διότι νῦν ἐπλάτυνε Κύριος ἡμῖν καὶ ηὔξησεν ἡμᾶς ἐπὶ τῆς γῆς.

Γεν. 26,22 Αναχωρήσας και από εκεί, ήνοιξεν άλλο φρέαρ εις άλλην περιοχήν. Δεν εφιλονίκησαν δι' αυτό οι Φιλισταίοι. Και το ωνόμασε ο Ισαάκ “Ευρυχωρία” λέγων· “τώρα ο Κυριος μας εχάρισεν ευρυχωρίαν και μας επλούτισεν εις την χώραν αυτήν”.

Γεν. 26,23 Ἀνέβη δὲ ἐκεῖθεν ἐπὶ τὸ φρέαρ τοῦ ὅρκου.

Γεν. 26,23 Μετά ταύτα μετέβη από εκεί ο Ισαάκ εις την περιοχήν, η οποία ωνομάζετο “Φρέαρ του όρκου”.

Γεν. 26,24 καὶ ὤφθη αὐτῷ Κύριος ἐν τῇ νυκτὶ ἐκείνῃ καὶ εἶπεν· ἐγώ εἰμι ὁ Θεὸς Ἁβραὰμ τοῦ πατρός σου· μὴ φοβοῦ· μετὰ σοῦ γάρ εἰμι καὶ εὐλογήσω σε καὶ πληθυνῶ τὸ σπέρμα σου δι᾿ Ἁβραὰμ τὸν πατέρα σου.

Γεν. 26,24 Εφανερώθη εις αυτόν ο Κυριος κατά την νύκτα εκείνην και του είπεν· “Εγώ είμαι ο Θεός του Αβραάμ του πατρός σου. Μη φοβήσαι, διότι είμαι μαζή σου και θα ευλογήσω σε προσωπικώς, θα πληθύνω δε και τους απογόνους σου ένεκα του Αβραάμ του πατρός σου”.

Γεν. 26,25 καὶ ᾠκοδόμησεν ἐκεῖ θυσιαστήριον καὶ ἐπεκαλέσατο τὸ ὄνομα Κυρίου καὶ ἔπηξεν ἐκεῖ τὴν σκηνὴν αὐτοῦ· ὤρυξαν δὲ ἐκεῖ οἱ παῖδες Ἰσαὰκ φρέαρ ἐν τῇ φάραγγι Γεράρων.

Γεν. 26,25 Ο Ισαάκ έκτισεν εκεί θυσιαστήριον στον Κυριον, επεκαλέσθη το όνομα του Κυρίου, και έστησεν εκεί την σκηνήν του. Οι δε δούλοι του ήνοιξαν φρέαρ (όπως και εις την φάραγγα των Γεράρων).

Γεν. 26,26 καὶ Ἀβιμέλεχ ἐπορεύθη πρὸς αὐτὸν ἀπὸ Γεράρων καὶ Ὁχοζὰθ ὁ νυμφαγωγὸς αὐτοῦ καὶ Φιχὸλ ὁ ἀρχιστράτηγος τῆς δυνάμεως αὐτοῦ.

Γεν. 26,26 Ο Αβιμέλεχ μαζή με τον νυμφαγωγόν του τον Οχοζάθ και τον Φιλόχ, τον αρχιστράτηγον των δυνάμεών του, μετέβη προς τον Ισαάκ εις την Βηρσαβεέ.

Γεν. 26,27 καὶ εἶπεν αὐτοῖς Ἰσαάκ· ἵνα τί ἤλθετε πρός με; ὑμεῖς δὲ ἐμισήσατέ με καὶ ἐξαπεστείλατέ με ἀφ᾿ ὑμῶν.

Γεν. 26,27 Ο δε Ισαάκ τους ηρώτησε· “διατί ήλθατε προς εμέ; Σεις με εμισήσατε και με εδιώξατε από την χώραν σας”.

Γεν. 26,28 οἱ δὲ εἶπαν· ἰδόντες ἑωράκαμεν, ὅτι ἦν Κύριος μετὰ σοῦ, καὶ εἴπαμεν· γενέσθω ἀρὰ ἀνὰ μέσον ἡμῶν καὶ ἀνὰ μέσον σοῦ, καὶ διαθησόμεθα μετὰ σοῦ διαθήκην,

Γεν. 26,28 Εκείνοι απήντησαν· “είδαμεν πλέον καθαρά και επείσθημεν, ότι ο Κυριος είναι μαζή σου και είπομεν·

Γεν. 26,29 μὴ ποιῆσαι μεθ᾿ ἡμῶν κακόν, καθότι οὐκ ἐβδελυξάμεθά σε ἡμεῖς, καὶ ὃν τρόπον ἐχρησάμεθά σοι καλῶς καί ἐξαπεστείλαμέν σε μετ᾿ εἰρήνης· καὶ νῦν εὐλογημένος σὺ ὑπὸ Κυρίου.

Γεν. 26,29 ας γίνη συνθήκη μεταξύ ημών και σου, δια της οποίας θα συμφωνήσωμεν να μη κάμης κανένα κακόν εναντίον μας, διότι ημείς δεν σε εμισήσαμεν και να φερθής απέναντί μας καλώς, όπως και ημείς σου συμπεριεφέρθημεν και σε επροπέμψαμεν με ειρήνην. Ετσι δε θα είσαι συ ευλογημένος από τον Κυριον”.

Γεν. 26,30 καὶ ἐποίησεν αὐτοῖς δοχήν, καὶ ἔφαγον καὶ ἔπιον·

Γεν. 26,30 Ο ανεξίκακος Ισαάκ εδέχθη την πρότασιν και τους παρέθεσε τράπεζαν. Ολοι δε μαζή έφαγον και έπιον.

Γεν. 26,31 καὶ ἀναστάντες τὸ πρωΐ, ὤμοσεν ἕκαστος τῷ πλησίον αὐτοῦ, καὶ ἐξαπέστειλεν αὐτοὺς Ἰσαάκ, καὶ ἀπῴχοντο ἀπ᾿ αὐτοῦ μετὰ σωτηρίας.

Γεν. 26,31 Την πρωΐαν δε εγερθέντες ορκίσθησαν ο ένας προς τον άλλον, ότι θα είναι φίλοι μεταξύ των. Ο Ισαάκ τους κατευώδωσε και εκείνοι ανεχώρησαν από αυτόν ειρηνικοί.

Γεν. 26,32 ἐγένετο δὲ ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ παραγενόμενοι οἱ παῖδες Ἰσαὰκ ἀπήγγειλαν αὐτῷ περὶ τοῦ φρέατος, οὗ ὤρυξαν, καὶ εἶπαν· οὐχ εὕρομεν ὕδωρ.

Γεν. 26,32 Κατά την ημέραν εκείνην οι δούλοι του Ισαάκ ήλθαν και του είπαν, ότι δεν ευρήκαν πλέον ύδωρ στο φρέαρ, το οποίον είχαν ανοίξει.

Γεν. 26,33 καὶ ἐκάλεσεν αὐτὸ Ὅρκος· διὰ τοῦτο ἐκάλεσεν ὄνομα τῇ πόλει ἐκείνῃ Φρέαρ ὅρκου ἕως τῆς σήμερον ἡμέρας.

Γεν. 26,33 Ωνόμασεν αυτό το φρέαρ ο Ισαάκ “Ορκος”. Εξ αιτίας αυτού και ωνομάσθη η πόλις εκείνη μέχρι σήμερον “Φρέαρ του όρκου”.

Γεν. 26,34 Ἦν δὲ Ἡσαῦ ἐτῶν τεσσαράκοντα καὶ ἔλαβε γυναῖκα Ἰουδίθ, θυγατέρα Βεὼχ τοῦ Χετταίου καὶ τὴν Βασεμάθ, θυγατέρα Ἑλὼν Χετταίου.

Γεν. 26,34 Ο Ησαύ ήτο τεσσαράκοντα ετών, οπότε έλαβε σύζυγόν του την Ιουδίθ, θυγατέρα Βεώχ του Χετταίου και την Βασεμάθ, θυγατέρα Ελών του Χετταίου.

Γεν. 26,35 καὶ ἦσαν ἐρίζουσαι τῷ Ἰσαὰκ καὶ τῇ Ῥεβέκκᾳ.

Γεν. 26,35 Αύται όμως διαρκώς εφιλονεικούσαν και με την Ρεβέκκαν και με τον Ισαάκ.

ΓΕΝΕΣΙΣ 27

Γεν. 27,1 Ἐγένετο δὲ μετὰ τὸ γηράσαι τὸν Ἰσαὰκ καὶ ἠμβλύνθησαν οἱ ὀφθαλμοὶ αὐτοῦ τοῦ ὁρᾶν, καὶ ἐκάλεσεν Ἡσαῦ τὸν υἱὸν αὐτοῦ τὸν πρεσβύτερον καί εἶπεν αὐτῷ· υἱέ μου· καὶ εἶπεν· ἰδοὺ ἐγώ.

Γεν. 27,1 Οταν εγήρασεν ο Ισαάκ και αδυνάτησαν πλέον οι οφθαλμοί του, εκάλεσε τον μεγαλύτερόν του υιόν, τον Ησαύ, και του είπε· “παιδί μου”· και εκείνος του απήντησεν· “ιδού εγώ, πάτερ μου”.

Γεν. 27,2 καὶ εἶπεν· ἰδοὺ γεγήρακα καὶ οὐ γινώσκω τὴν ἡμέραν τῆς τελευτῆς μου·

Γεν. 27,2 “Εγώ έχω πλέον γηράσει και δεν γνωρίζω την ημέραν, κατά την οποίαν θα λάβη τέλος η ζωη μου.

Γεν. 27,3 νῦν οὖν λαβὲ τὸ σκεῦός σου, τήν τε φαρέτραν καὶ τὸ τόξον, καὶ ἔξελθε εἰς τὸ πεδίον καὶ θήρευσόν μοι θήραν

Γεν. 27,3 Παρε λοιπόν τα κυνηγετικά σου σύνεργα, την φαρέτραν με τα βέλη και το τοξον, έβγα έξω εις την πεδιάδα και φέρε μου κάτι από το κυνήγιον.

Γεν. 27,4 καὶ ποίησόν μοι ἐδέσματα, ὡς φιλῶ ἐγώ, καὶ ἔνεγκέ μοι, ἵνα φάγω, ὅπως εὐλογήσῃ σε ἡ ψυχή μου πρὶν ἀποθανεῖν με.

Γεν. 27,4 Μαγείρευσέ μου φαγητά, που μου αρέσουν, και φέρε μου να φάγω, δια να σε ευλογήσω με όλην μου την ψυχήν, πριν αποθάνω.

Γεν. 27,5 Ῥεβέκκα δὲ ἤκουσε λαλοῦντος Ἰσαὰκ πρὸς Ἡσαῦ τὸν υἱὸν αὐτοῦ. ἐπορεύθη δὲ Ἡσαῦ εἰς τὸ πεδίον θηρεῦσαι θήραν τῷ πατρὶ αὐτοῦ·

Γεν. 27,5 Η Ρεβέκκα ήκουσε τους λόγους αυτούς, τους οποίους είπεν ο Ισαάκ προς τον υιόν του τον Ησαύ. Ο Ησαύ υπακούων στον πατέρα εξήλθεν εις την πεδιάδα, δια να κυνηγήση και φέρη εις αυτόν κυνήγιον.

Γεν. 27,6 Ῥεβέκκα δὲ εἶπε πρὸς Ἰακὼβ τὸν υἱὸν αὐτῆς, τὸν ἐλάσσω· ἰδέ, ἤκουσα τοῦ πατρός σου λαλοῦντος πρὸς Ἡσαῦ τὸν ἀδελφόν σου λέγοντος·

Γεν. 27,6 Η Ρεβέκκα όμως είπε προς τον Ιακώβ, τον νεώτερον υιόν της· “Για πρόσεξε· ήκουσα τον πατέρα σου να ομιλή και να λέγη προς τον αδελφόν σου τον Ησαύ·

Γεν. 27,7 ἔνεγκόν μοι θήραν καὶ ποίησόν μοι ἐδέσματα, ἵνα φαγὼν εὐλογήσω σε ἐναντίον Κυρίου πρὸ τοῦ ἀποθανεῖν με.

Γεν. 27,7 Φέρε μου κυνήγι και μαγείρεψέ μου φαγητά, δια να φάγω και να σου δώσω τας ευλογίας μου ενώπιον του Κυρίου, πριν αποθάνω.

Γεν. 27,8 νῦν οὖν, υἱέ μου, ἄκουσόν μου, καθὰ ἐγώ σοι ἐντέλλομαι.

Γεν. 27,8 Τωρα λοιπόν, παιδί μου, άκουσέ με και κάμε ο,τι εγώ θα σε συμβουλεύσω.

Γεν. 27,9 καὶ πορευθεὶς εἰς τὰ πρόβατα λαβέ μοι ἐκεῖθεν δύο ἐρίφους ἁπαλοὺς καὶ καλούς, καὶ ποιήσω αὐτοὺς ἐδέσματα τῷ πατρί σου, ὡς φιλεῖ,

Γεν. 27,9 Πηγαινε εις τα πρόβατα, πάρε και φέρε μου δύο ερίφια τρυφερά και καλοθρεμμένα και εγώ θα μαγειρεύσω από αυτά φαγητά, που αγαπά ο πατέρας σου.

Γεν. 27,10 καὶ εἰσοίσεις τῷ πατρί σου καὶ φάγεται, ὅπως εὐλογήσῃ σε ὁ πατήρ σου πρὸ τοῦ ἀποθανεῖν αὐτόν.

Γεν. 27,10 Αυτά θα τα προσφέρης στον πατέρα σου, δια να φάγη και να δώση εις σε τας ευλογίας του, πριν αποθάνη”.

Γεν. 27,11 εἶπε δὲ Ἰακὼβ πρὸς Ῥεβέκκαν τὴν μητέρα αὐτοῦ· ἔστιν Ἡσαῦ ὁ ἀδελφός μου ἀνὴρ δασύς, ἐγὼ δὲ ἀνὴρ λεῖος·

Γεν. 27,11 Είπε δε ο Ιακώβ προς την μητέρα του την Ρεβέκκαν· “ο Ησαύ ο αδελφός μου είναι δασύτριχος, ενώ εγώ είμαι λείος.

Γεν. 27,12 μή ποτε ψηλαφήσῃ με ὁ πατήρ, καὶ ἔσομαι ἐναντίον αὐτοῦ ὡς καταφρονῶν καὶ ἐπάξω ἐπ᾿ ἐμαυτὸν κατάραν καὶ οὐκ εὐλογίαν.

Γεν. 27,12 Φοβούμαι, λοιπόν, μήπως με ψηλαφήση ο πατήρ μου, αναγνωρίση ότι είμαι ο Ιακώβ και με θεωρήση ως ασεβή και απατεώνα· οπότε υπάρχει φόβος να επισύρω εναντίον μου όχι την ευλογίαν του αλλά την κατάραν”.

Γεν. 27,13 εἶπε δὲ αὐτῷ ἡ μήτηρ· ἐπ᾿ ἐμὲ ἡ κατάρα σου, τέκνον· μόνον ὑπάκουσόν μοι τῆς φωνῆς καὶ πορευθεὶς ἔνεγκέ μοι.

Γεν. 27,13 Απήντησε δε εις αυτόν η μητέρα του· “επάνω μου ας πέση η κατάρα σου αυτή, τέκνον μου· μόνον άκουσε αυτό, που σου είπα, και πήγαινε να μου φέρης τα ερίφια”.

Γεν. 27,14 πορευθεὶς δὲ ἔλαβε καὶ ἤνεγκε τῇ μητρί, καὶ ἐποίησεν ἡ μήτηρ αὐτοῦ ἐδέσματα, καθὰ ἐφίλει ὁ πατὴρ αὐτοῦ.

Γεν. 27,14 Επήγεν ο Ιακώβ και έφερε τα ερίφια εις την μητέρα του, η οποία και εμαγείρευσεν από αυτά φαγητά, καθώς τα επροτιμούσε ο πατέρας του.

Γεν. 27,15 καὶ λαβοῦσα Ῥεβέκκα τὴν στολὴν Ἡσαῦ τοῦ υἱοῦ αὐτῆς τοῦ πρεσβυτέρου τὴν καλήν, ἣ ἦν παρ᾿ αὐτῇ ἐν τῷ οἴκῳ, ἐνέδυσεν αὐτὴν Ἰακὼβ τὸν υἱὸν αὐτῆς τὸν νεώτερον

Γεν. 27,15 Ελαβεν η Ρεβέκκα την στολήν του μεγαλυτέρου υιού της του Ησαύ, την καλήν, που ευρίσκετο στον οίκον της, ενέδυσε με αυτήν τον νεώτερον υιόν της τον Ιακώβ,

Γεν. 27,16 καὶ τὰ δέρματα τῶν ἐρίφων περιέθηκεν ἐπὶ τοὺς βραχίονας αὐτοῦ καὶ ἐπὶ τὰ γυμνὰ τοῦ τραχήλου αὐτοῦ

Γεν. 27,16 περιέβαλε με τα δέρματα των εριφίων τους βραχίονάς του και το γυμνόν μέρος του τραχήλου του

Γεν. 27,17 καὶ ἔδωκε τὰ ἐδέσματα καὶ τοὺς ἄρτους, οὓς ἐποίησεν εἰς τὰς χεῖρας Ἰακὼβ τοῦ υἱοῦ αὐτῆς.

Γεν. 27,17 και έδωσε τα φαγητά και τους άρτους, που είχε κατασκευάσει, εις τα χέρια του παιδιού της, του Ιακώβ.

Γεν. 27,18 καὶ εἰσήνεγκε τῷ πατρὶ αὐτοῦ. εἶπε δέ· πάτερ. ὁ δὲ εἶπεν· ἰδοὺ ἐγώ· τίς εἶ σὺ τέκνον;

Γεν. 27,18 Ο δε Ιακώβ προσέφερεν αυτά στον πατέρα του και του είπε· “πάτερ”. Εκείνος δε του απήντησε· “εδώ είμαι, ποιός είσαι, παιδί μου;”

Γεν. 27,19 καὶ εἶπεν Ἰακὼβ τῷ πατρί· ἐγὼ Ἡσαῦ ὁ πρωτότοκός σου· πεποίηκα καθὰ ἐλάλησάς μοι· ἀναστὰς κάθισον καὶ φάγε ἀπὸ τῆς θήρας μου, ὅπως εὐλογήσῃ με ἡ ψυχή σου.

Γεν. 27,19 Και είπεν ο Ιακώβ προς τον πατέρα του· “εγώ είμαι, ο Ησαύ, ο υιός σου ο πρωτότοκος. Εκαμα, όπως μου είπες. Σηκω κάθισε και φάγε από το κυνήγι μου, δια να με ευλογήση η ψυχή σου”.

Γεν. 27,20 εἶπε δὲ Ἰσαὰκ τῷ υἱῷ αὐτοῦ· τί τοῦτο, ὃ ταχὺ εὗρες, ὦ τέκνον; ὁ δὲ εἶπεν· ὃ παρέδωκε Κύριος ὁ Θεός σου ἐναντίον μου.

Γεν. 27,20 Ο Ισαάκ είπεν στο παιδί του· “πως συνέβη αυτό, ώστε τόσον σύντομα να εύρης το κυνήγι, παιδί μου;” Εκείνος απήντησεν· “ο Κυριος μου το παρέδωσε ενώπιόν μου”.

Γεν. 27,21 εἶπε δὲ Ἰσαὰκ τῷ Ἰακώβ· ἔγγισόν μοι καὶ ψηλαφήσω σε, τέκνον, εἰ σὺ εἶ ὁ υἱός μου Ἡσαῦ ἢ οὔ.

Γεν. 27,21 Είπε δε ο Ισαάκ στον Ιακώβ· “έλα κοντά μου, παιδί μου, να σε ψηλαφήσω και να πεισθώ, εάν πράγματι συ είσαι ο υιός μου ο Ησαύ η όχι”.

Γεν. 27,22 ἤγγισε δὲ Ἰακὼβ πρὸς Ἰσαὰκ τὸν πατέρα αὐτοῦ, καὶ ἐψηλάφησεν αὐτὸν καὶ εἶπεν· ἡ μὲν φωνὴ φωνὴ Ἰακώβ, αἱ δὲ χεῖρες χεῖρες Ἡσαῦ.

Γεν. 27,22 Επλησίασεν ο Ιακώβ προς τον πατέρα του τον Ισαάκ, ο οποίος τον εψηλάφησε και του είπε· “η μεν φωνή είναι φωνή του Ιακώβ, οι δε χείρες είναι χείρες του Ησαύ”.

Γεν. 27,23 καὶ οὐκ ἐπέγνω αὐτόν· ἦσαν γὰρ αἱ χεῖρες αὐτοῦ ὡς αἱ χεῖρες Ἡσαῦ τοῦ ἀδελφοῦ αὐτοῦ δασεῖαι· καὶ εὐλόγησεν αὐτὸν

Γεν. 27,23 Δεν ανεγνώρισε δε τον Ιακώβ, διότι αι χείρες αυτού, σκεπασμέναι με τα δέρματα, ήσαν δασείαι, όπως αι χείρες του αδελφού του Ησαύ. Ευλόγησεν αυτόν ο Ισαάκ

Γεν. 27,24 καὶ εἶπε· σὺ εἶ ὁ υἱός μου Ἡσαῦ; ὁ δὲ εἶπεν· ἐγώ.

Γεν. 27,24 και είπε· “συ λοιπόν είσαι ο υιός μου ο Ησαύ;” Εκείνος απήντησε· “ναι, εγώ είμαι”.

Γεν. 27,25 καὶ εἶπε· προσάγαγέ μοι, καὶ φάγομαι ἀπὸ τῆς θήρας σου, τέκνον, ἵνα εὐλογήσῃ σε ἡ ψυχή μου. καὶ προσήνεγκεν αὐτῷ, καὶ ἔφαγε· καὶ εἰσήνεγκεν αὐτῷ οἶνον, καὶ ἔπιε.

Γεν. 27,25 Είπε τότε ο Ισαάκ· “παιδί μου, φέρε μου από το κυνήγι σου, δια να φάγω και να σε ευλογήσω με όλην μου την ψυχήν”. Ο Ιακώβ έφερεν στον πατέρα του και έφαγε· του έφερε επίσης οίνον και έπιε.

Γεν. 27,26 καὶ εἶπεν αὐτῷ Ἰσαὰκ ὁ πατὴρ αὐτοῦ· ἔγγισόν μοι καὶ φίλησόν με τέκνον.

Γεν. 27,26 Μετά το φαγητόν ο πατήρ του ο Ισαάκ είπεν εις αυτόν· “παιδί μου, έλα κοντά μου και φίλησέ με”.

Γεν. 27,27 καὶ ἐγγίσας ἐφίλησεν αὐτόν, καὶ ὠσφράνθη τὴν ὀσμὴν τῶν ἱματίων αὐτοῦ καὶ εὐλόγησεν αὐτὸν καὶ εἶπεν· ἰδοὺ ὀσμὴ τοῦ υἱοῦ μου ὡς ὀσμὴ ἀγροῦ πλήρους, ὃν εὐλόγησε Κύριος.

Γεν. 27,27 Ο Ιακώβ επλησίασε και εφίλησε τον πατέρα του. Ο Ισαάκ ωσφράνθη την οσμήν των ενδυμάτων, που είχε φορέσει ο Ιακώβ, ευλόγησεν αυτόν και είπεν· “ιδού, αυτή είναι η οσμή του υιού μου, ωσάν οσμή αγρού γεμάτου χόρτα και άνθη, που τον ευλόγησεν ο Κυριος.

Γεν. 27,28 καὶ δῴη σοι ὁ Θεὸς ἀπὸ τῆς δρόσου τοῦ οὐρανοῦ καὶ ἀπὸ τῆς πιότητος τῆς γῆς καὶ πλῆθος σίτου καὶ οἴνου.

Γεν. 27,28 Εύχομαι, παιδί μου, να σου δώση ο Θεός βροχήν από τον ουρανόν και ευφορίαν της γης, ώστε να έχης πλουσίαν την συγκομιδήν του σίτου και του οίνου.

Γεν. 27,29 καὶ δουλευσάτωσάν σοι ἔθνη, καὶ προσκυνησάτωσάν σοι ἄρχοντες· καὶ γίνου κύριος τοῦ ἀδελφοῦ σου, καὶ προσκυνήσουσί σε οἱ υἱοὶ τοῦ πατρός σου. ὁ καταρώμενός σε ἐπικατάρατος, ὁ δὲ εὐλογῶν σε εὐλογημένος.

Γεν. 27,29 Λαοί να σε υπηρετήσουν και άρχοντες να σε προσκυνήσουν· να γίνης κύριος του αδελφού σου, και θα σε προσκυνήσουν οι απόγονοι του πατρός σου. Εκείνος που θα σε καταρασθή να είναι κατηραμένος και εκείνος που θα σε ευλογή, να είναι ευλογημένος από τον Θεόν”.

Γεν. 27,30 Καὶ ἐγένετο μετὰ τὸ παύσασθαι Ἰσαὰκ εὐλογοῦντα Ἰακὼβ τὸν υἱὸν αὐτοῦ καὶ ἐγένετο, ὡς ἐξῆλθεν Ἰακὼβ ἀπὸ προσώπου Ἰσαὰκ τοῦ πατρὸς αὐτοῦ, καὶ Ἡσαῦ ὁ ἀδελφὸς αὐτοῦ ἦλθεν ἀπὸ τῆς θήρας.

Γεν. 27,30 Οταν έπαυσεν ο Ισαάκ να δίδη τας ευλογίας του στον υιόν του τον Ιακώβ και ο Ιακώβ ανεχώρησεν από την σκηνήν του πατρός του, ο Ησαύ, ο αδελφός του, επέστρεψεν από το κυνήγιόν του.

Γεν. 27,31 καὶ ἐποίησε καὶ αὐτὸς ἐδέσματα καὶ προσήνεγκε τῷ πατρὶ αὐτοῦ. καὶ εἶπε τῷ πατρί· ἀναστήτω ὁ πατήρ μου καὶ φαγέτω ἀπὸ τῆς θήρας τοῦ υἱοῦ αὐτοῦ, ὅπως εὐλογήσῃ με ἡ ψυχή σου.

Γεν. 27,31 Αμέσως δε παρεσκεύασε και αυτός φαγητά, τα προσέφερεν στον πατέρα του και του είπε· “ας σηκωθή ο πατέρας μου και ας φάγη φαγητά ετοιμασμένα από το Κυνήγιον του παιδιού του, δια να με ευλογήση με την ψυχήν του”.

Γεν. 27,32 καὶ εἶπεν αὐτῷ Ἰσαὰκ ὁ πατὴρ αὐτοῦ· τίς εἶ σύ; ὁ δὲ εἶπεν· ἐγώ εἰμι ὁ υἱός σου ὁ πρωτότοκος Ἡσαῦ.

Γεν. 27,32 Ο πατήρ του ο Ισαάκ είπε προς αυτόν· “ποιός είσαι συ;” Εκείνος του απήντησεν· “εγώ είμαι το παιδί σου, το πρωτότοκο παιδί σου, ο Ησαύ”.

Γεν. 27,33 ἐξέστη δὲ Ἰσαὰκ ἔκστασιν μεγάλην σφόδρα καὶ εἶπε· τίς οὖν ὁ θηρεύσας μοι θήραν καὶ εἰσενέγκας μοι; καὶ ἔφαγον ἀπὸ πάντων πρὸ τοῦ ἐλθεῖν σε καὶ εὐλόγησα αὐτόν, καὶ εὐλογημένος ἔσται.

Γεν. 27,33 Ο Ισαάκ εξεπλάγη πολύ, πάρα πολύ και είπε· “ποιός λοιπόν ήτο εκείνος, ο οποίος εβγήκεν εις κυνήγιον, μου έφερε και έφαγον από όλα, πριν συ έλθης, και τον ευλόγησα; Λοιπόν, αυτός θα είναι ο ευλογημένος”.

Γεν. 27,34 ἐγένετο δέ, ἡνίκα ἤκουσεν Ἡσαῦ τὰ ῥήματα τοῦ πατρὸς αὐτοῦ Ἰσαάκ, ἀνεβόησε φωνὴν μεγάλην καὶ πικρὰν σφόδρα καὶ εἶπεν· εὐλόγησον δή κἀμέ, πάτερ.

Γεν. 27,34 Οταν ήκουσεν αυτά τα λόγια του πατρός του ο Ησαύ εκραύγασε με πολλήν πικρίαν και είπεν· “ευλόγησε, λοιπόν, και εμέ, πάτερ μου”.

Γεν. 27,35 εἶπε δὲ αὐτῷ· ἐλθὼν ὁ ἀδελφός σου μετὰ δόλου ἔλαβε τὴν εὐλογίαν σου.

Γεν. 27,35 Του είπεν ο Ισαάκ· “ήλθεν ο αδελφός σου κα επήρε δολίως την ευλογίαν σου”.

Γεν. 27,36 καὶ εἶπε· δικαίως ἐκλήθη τὸ ὄνομα αὐτοῦ Ἰακώβ· ἐπτέρνικε γάρ με ἰδοὺ δεύτερον τοῦτο· τά τε πρωτοτόκιά μου εἴληφε καὶ νῦν ἔλαβε τὴν εὐλογίαν μου· καὶ εἶπεν Ἡσαῦ τῷ πατρὶ αὐτοῦ· οὐχ ὑπελίπου μοι εὐλογίαν, πάτερ;

Γεν. 27,36 Είπεν ο Ησαύ με αγανάκτησιν “επιτυχώς και πολύ ταιριαστά του εδόθη το όνομο Ιακώβ, διότι ιδού δευτέραν φοράν με υπεσκέλισε και με ηπάτησε. Την πρώτην φοράν επήρε τα πρωτοτόκιά μου και τώρα επήρε και την ευλογίαν μου”. Είπε δε προς τον πατέρα του τον Ισαάκ· “πάτερ μου, δεν έμεινε λοιπόν και δι' εμέ καμμία ευλογία;”

Γεν. 27,37 ἀποκριθεὶς δὲ Ἰσαὰκ εἶπε τῷ Ἡσαῦ· εἰ κύριον αὐτὸν πεποίηκά σου καὶ πάντας τοὺς ἀδελφούς αὐτοῦ πεποίηκα αὐτοῦ οἰκέτας, σίτῳ καὶ οἴνῳ ἐστήριξα αὐτόν, σοὶ δὲ τί ποιήσω, τέκνον;

Γεν. 27,37 Απεκρίθη ο Ισαάκ και του είπε· “τον Ιακώβ, τον έκανα κύριόν σου και όλους τους αδελφούς του τους έκαμα υπηρετάς του. Τον ευχήθηκα να έχη πλούσια τα προϊόντα της γης, σίτον και οίνον. Τι λοιπόν να κάμω δια σε τώρα, παιδί μου;”

Γεν. 27,38 εἶπε δὲ Ἡσαῦ πρὸς τὸν πατέρα αὐτοῦ· μὴ εὐλογία μία σοί ἐστι, πάτερ; εὐλόγησον δὴ κἀμέ, πάτερ. κατανυχθέντος δὲ Ἰσαὰκ ἀνεβόησε φωνῇ Ἡσαῦ καὶ ἔκλαυσεν.

Γεν. 27,38 Είπεν ο Ησαύ προς τον πατέρα του· “μήπως μία μόνον ευλογία υπάρχει εις σέ, πάτερ μου; Υπάρχουν ασφαλώς και άλλαι. Πατερ μου, ευλόγησε και εμένα”. Συνεκινήθη βαθύτατα ο Ισαάκ, διότι δεν ηδύνατο να κάμη τίποτε, ο δε Ησαύ εκραύγασε με μεγάλην φωνήν και έκλαυσε πικρά.

Γεν. 27,39 ἀποκριθεὶς δὲ Ἰσαὰκ ὁ πατὴρ αὐτοῦ εἶπεν αὐτῷ· ἰδοὺ ἀπὸ τῆς πιότητος τῆς γῆς ἔσται ἡ κατοίκησίς σου καὶ ἀπὸ τῆς δρόσου τοῦ οὐρανοῦ ἄνωθεν.

Γεν. 27,39 Απαντών τότε ο Ισαάκ στους θρήνους του παιδιού του, του είπε· “ιδού· ένα μέρος από την εύφορον γην και από την δρόσον του ουρανού θα είναι η κατοικία σου.

Γεν. 27,40 καὶ ἐπὶ τῇ μαχαίρᾳ σου ζήσῃ καὶ τῷ ἀδελφῷ σου δουλεύσεις· ἔσται δὲ ἡνίκα ἐὰν καθέλῃς, καὶ ἐκλύσῃς τὸν ζυγὸν αὐτοῦ ἀπὸ τοῦ τραχήλου σου.

Γεν. 27,40 Θα ζης με το σπαθί σου, αλλά θα είσαι δούλος στον αδελφόν σου. Θα έλθουν όμως περιστάσεις, κατά τας οποίας θα κατεβάσης από τον τράχηλόν σου και θα αποτινάξης τον ζυγόν”.

Γεν. 27,41 Καὶ ἐνεκότει Ἡσαῦ τῷ Ἰακὼβ περὶ τῆς εὐλογίας ἧς εὐλόγησεν αὐτὸν ὁ πατὴρ αὐτοῦ· εἶπε δὲ Ἡσαῦ ἐν τῇ διανοίᾳ αὐτοῦ· ἐγγισάτωσαν αἱ ἡμέραι τοῦ πένθους τοῦ πατρός μου, ἵνα ἀποκτείνω Ἰακὼβ τὸν ἀδελφόν μου.

Γεν. 27,41 Ο Ησαύ από την ημέραν εκείνην και εντεύθεν εμνησικάκει και αγανακτούσε εναντίον του Ιακώβ δια την ευλογίαν, την οποίαν μετά δόλου επήρεν από τον πατέρα του. Είπε δε από μέσα του· “ας αποθάνη πρώτα ο πατέρας μου, ας έλθουν και ας περάσουν αι ημέραι του πένθους δια τον θάνατον του πατρός μου, και τότε εγώ θα φονεύσω τον αδελφόν μου τον Ιακώβ”.

Γεν. 27,42 ἀπηγγέλη δὲ Ῥεβέκκᾳ τὰ ῥήματα Ἡσαῦ τοῦ υἱοῦ αὐτῆς τοῦ πρεσβυτέρου, καὶ πέμψασα ἐκάλεσεν Ἰακὼβ τὸν υἱὸν αὐτῆς τὸν νεώτερον καὶ εἶπεν αὐτῷ· ἰδοὺ Ἡσαῦ ὁ ἀδελφός σου ἀπειλεῖ σοι τοῦ ἀποκτεῖναί σε·

Γεν. 27,42 Τα λόγια όμως αυτά του Ησαύ, του πρεσβυτέρου υιού, επληροφορήθη η Ρεβέκκα. Εστειλε άνθρωπον, εκάλεσε κοντά της τον νεώτερον υιόν της Ιακώβ και του είπε· “ιδού, ο αδελφός σου ο Ησαύ απειλεί να σε φονεύση.

Γεν. 27,43 νῦν οὖν, τέκνον, ἄκουσόν μου τῆς φωνῆς καὶ ἀναστὰς ἀπόδραθι εἰς τὴν Μεσοποταμίαν πρὸς Λάβαν τὸν ἀδελφόν μου εἰς Χαῤῥάν.

Γεν. 27,43 Τωρα λοιπόν, παιδί μου, άκουσε προσεκτικά τα λόγια μου. Σηκω και φεύγα μυστικά και πήγαινε εις την Χαρράν της Μεσοποταμίας προς τον αδελφόν μου τον Λαβαν.

Γεν. 27,44 καὶ οἴκησον μετ᾿ αὐτοῦ ἡμέρας τινάς,

Γεν. 27,44 Και μείνε μαζή του επί ολίγον χρόνον,

Γεν. 27,45 ἕως τοῦ ἀποστρέψαι τὸν θυμὸν καὶ τὴν ὀργὴν τοῦ ἀδελφοῦ σου ἀπὸ σοῦ, καὶ ἐπιλάθηται ἃ πεποίηκας αὐτῷ. καὶ ἀποστείλασα μεταπέμψομαί σε ἐκεῖθεν, μή ποτε ἀποτεκνωθῶ ἀπὸ τῶν δύο ὑμῶν ἐν ἡμέρᾳ μιᾷ.

Γεν. 27,45 μέχρις ότου διαλυθή ο θαμύς και η οργή, που ο αδελφός σου έχει εναντίον σου, και λησμονήση αυτά, που του έκαμες. Εγώ θα στείλω προς σε άνθρωπον και θα σε καλέσω να επιστρέψης πάλιν από εκεί. Να φύγης τώρα, παιδί μου, δια να μη χάσω εις μίαν ημέραν και τα δυο μου παιδιά, τον ένα που θα πέση νεκρός και τον άλλον που θα γίνη φονηάς”.

Γεν. 27,46 Εἶπε δὲ Ῥεβέκκα πρὸς Ἰσαάκ· προσώχθικα τῇ ζωῇ μου διὰ τὰς θυγατέρας τῶν υἱῶν Χέτ· εἰ λήψεται Ἰακὼβ γυναῖκα ἀπὸ τῶν θυγατέρων τῆς γῆς ταύτης, ἵνα τί μοι τὸ ζῆν;

Γεν. 27,46 Δια να πείση δε η Ρεβέκκα τον Ισαάκ και αφήση τον Ιακώβ να αναχωρήση εις Χαρράν του είπε· “Εβαρέθηκα την ζώην μου εξ αιτίας των Χετταίων γυναικών, τας οποίας έχει λάβει συζύγους ο Ησαύ. Δεν θέλω, λοιπόν, να λάβη σύζυγον ο Ιακώβ γυναίκα από τας θυγατέρας της χώρας αυτής, διότι εάν λάβη από αυτάς τι θέλω να ζω; Καλύτερα να πεθάνω”.

ΓΕΝΕΣΙΣ 28

Γεν. 28,1 Προσκαλεσάμενος δὲ Ἰσαὰκ τὸν Ἰακὼβ εὐλόγησεν αὐτὸν καὶ ἐνετείλατο αὐτῷ λέγων· οὐ λήψῃ γυναῖκα ἐκ τῶν θυγατέρων τῶν Χαναναίων·

Γεν. 28,1 Εκάλεσεν ο Ισαάκ τον Ιακώβ, τον ευλόγησε και του έδωσε πατρικήν υποθήκην και εντολήν λέγων· “δεν θα πάρης σύζυγον από τας θυγατέρας των Χαναναίων·

Γεν. 28,2 ἀναστὰς ἀπόδραθι εἰς τὴν Μεσοποταμίαν, εἰς τὸν οἶκον Βαθουὴλ τοῦ πατρὸς τῆς μητρός σου καὶ λάβε σεαυτῷ ἐκεῖθεν γυναῖκα ἐκ τῶν θυγατέρων Λάβαν τοῦ ἀδελφοῦ τῆς μητρός σου.

Γεν. 28,2 αλλά σήκω και φύγε εις την Μεσοποταμίαν, στον οίκον του Βαθουήλ, του πατρός της μητρός σου, και πάρε σύζυγόν σου από εκεί, από τας θυγατέρας του Λαβαν, του αδελφού της μητρός σου.

Γεν. 28,3 ὁ δὲ Θεός μου εὐλογήσαι σε καὶ αὐξήσαι σε καὶ πληθύναι σε, καὶ ἔσῃ εἰς συναγωγὰς ἐθνῶν·

Γεν. 28,3 Ο δε Θεός μου ας σε ευλογήση, ας σε αυξήση και ας σε πληθύνη, και έτσι θα αναδειχθής γενάρχης πολλών λαών.

Γεν. 28,4 καὶ δῴη σοι τὴν εὐλογίαν Ἁβραὰμ τοῦ πατρός μου σοὶ καὶ τῷ σπέρματί σου μετὰ σέ, κληρονομῆσαι τὴν γῆν τῆς παροικήσεώς σου, ἣν ἔδωκεν ὁ Θεὸς τῷ Ἁβραάμ.

Γεν. 28,4 Είθε να δώση την ευλογίαν του πατρός μου του Αβραάμ εις σε προσωπικώς και στους κατόπιν από σε απογόνους σου, ώστε να κληρονομήσης την χώραν, όπου σήμερον μένεις, και την οποίαν ο Θεός έχει δώσει στον Αβραάμ”.

Γεν. 28,5 καὶ ἀπέστειλεν Ἰσαὰκ τὸν Ἰακὼβ καὶ ἐπορεύθη εἰς τὴν Μεσσοποταμίαν πρὸς Λάβαν τὸν υἱὸν Βαθουὴλ τοῦ Σύρου, ἀδελφὸν Ῥεβέκκας τῆς μητρὸς Ἰακὼβ καὶ Ἡσαῦ.

Γεν. 28,5 Εστειλεν ο Ισαάκ τον Ιακώβ εις την Μεσοποταμίαν, όπου πράγματι αυτός επορεύθη προς τον Λαβαν, τον υιόν Βαθουήλ του Συρου, αδελφόν της Ρεβέκκας, της μητρός του Ιακώβ και του Ησαύ.

Γεν. 28,6 Εἶδε δὲ Ἡσαῦ ὅτι εὐλόγησεν Ἰσαὰκ τὸν Ἰακώβ, καὶ ἀπῴχετο εἰς τὴν Μεσοποταμίαν Συρίας λαβεῖν ἑαυτῷ γυναῖκα ἐκεῖθεν ἐν τῷ εὐλογεῖν αὐτὸν καὶ ἐνετείλατο αὐτῷ λέγων· οὐ λήψῃ γυναῖκα ἐκ τῶν θυγατέρων τῶν Χαναναίων,

Γεν. 28,6 Είδεν ο Ησαύ ότι ο Ισαάκ ευλόγησε τον Ιακώβ. Ο Ιακώβ λαβών την ευλογίαν του Ισαάκ ανεχώρησεν εις την Μεσοποταμίαν της Συρίας, δια να πάρη από εκεί σύζυγόν του. Κατά δε την ώραν της ευλογίας του έδωσεν ο πατήρ του την εντολήν· “δεν θα πάρης σύζυγον από τας θυγατέρας των Χαναναίων”.

Γεν. 28,7 καὶ ἤκουσεν Ἰακὼβ τοῦ πατρὸς καὶ τῆς μητρὸς αὐτοῦ καὶ ἐπορεύθη εἰς τὴν Μεσοποταμίαν Συρίας.

Γεν. 28,7 Ο Ιακώβ υπήκουσεν στον πατέρα και την μητέρα του, εδέχθη την εντολήν και επορεύθη εις την Μεσοποταμίαν της Συρίας.

Γεν. 28,8 ἰδὼν δὲ καὶ Ἡσαῦ ὅτι πονηραί εἰσιν αἱ θυγατέρες Χαναὰν ἐναντίον Ἰσαὰκ τοῦ πατρὸς αὐτοῦ,

Γεν. 28,8 Ο δε Ησαύ επειδή είδεν ότι ο πατέρας του είχε κακήν ιδέαν δια τας θυγατέρας των Χαναναίων, δια να ευχαριστήση αυτόν,

Γεν. 28,9 ἐπορεύθη Ἡσαῦ πρὸς Ἰσμαὴλ καὶ ἔλαβε τὴν Μαελὲθ θυγατέρα Ἰσμαὴλ τοῦ υἱοῦ Ἁβραάμ, ἀδελφὴν Ναβεώθ, πρὸς ταῖς γυναιξὶν αὐτοῦ γυναῖκα.

Γεν. 28,9 επορεύθη προς την περιοχήν όπου κατοικούσεν ο Ισμαήλ, και εκτός των δύο γυναικών, που είχε, έλαβεν από εκεί και άλλην σύζυγον την Μαελέθ, θυγατέρα του Ισμαήλ, υιού του Αβραάμ, αδελφήν του Ναβεώθ.

Γεν. 28,10 Καὶ ἐξῆλθεν Ἰακὼβ ἀπὸ τοῦ φρέατος τοῦ ὅρκου καὶ ἐπορεύθη εἰς Χαῤῥάν.

Γεν. 28,10 Ο Ιακώβ εν τω μεταξύ ανεχώρησεν από το Φρέαρ του Ορκου, δια να μεταβή εις την Χαρράν της Μεσοποταμίας.

Γεν. 28,11 καὶ ἀπήντησε τόπῳ καὶ ἐκοιμήθῃ ἐκεῖ· ἔδυ γὰρ ὁ ἥλιος· καὶ ἔλαβεν ἀπὸ τῶν λίθων τοῦ τόπου, καὶ ἔθηκε πρὸς κεφαλῆς αὐτοῦ καὶ ἐκοιμήθη ἐν τῷ τόπῳ ἐκείνῳ.

Γεν. 28,11 Εφθασεν εις κάποιον τόπον, εις την Βαιθήλ, και εκοιμήθη εκεί, διότι είχε δύσει ο ήλιος. Επήρε από τους λίθους του τόπου, έβαλεν αυτούς ως προσκεφάλαιον κάτω από την κεφαλήν του και εκοιμήθη στον τόπον εκείνον.

Γεν. 28,12 καὶ ἐνυπνιάσθη, καὶ ἰδοὺ κλίμαξ ἐστηριγμένη ἐν τῇ γῇ, ἧς ἡ κεφαλὴ ἀφικνεῖτο εἰς τὸν οὐρανόν, καὶ οἱ ἄγγελοι τοῦ Θεοῦ ἀνέβαινον καὶ κατέβαινον ἐπ᾿ αὐτῆς.

Γεν. 28,12 Εκεί είδεν ένα όνειρον. Είδε μίαν κλίμακα, της οποίας η βάσις ήτο στερεωμένη εις την γην, η δε κορυφή της έφθανεν στον ουρανόν· άγγελοι δε του Θεού ανέβαινον και κατέβαινον δι' αυτής.

Γεν. 28,13 ὁ δὲ Κύριος ἐπεστήρικτο ἐπ᾿ αὐτῆς καὶ εἶπεν· ἐγώ εἰμι ὁ Θεὸς Ἁβραὰμ τοῦ πατρός σου, καὶ ὁ Θεὸς Ἰσαάκ· μὴ φοβοῦ· ἡ γῆ, ἐφ᾿ ἧς σὺ καθεύδεις ἐπ᾿ αὐτῆς, σοὶ δώσω αὐτήν, καὶ τῷ σπέρματί σου.

Γεν. 28,13 Ο Θεός είχε στηριχθή στο άνω μέρος της κλίμακος αυτής, και είπεν· “εγώ είμαι ο Θεός Αβραάμ, του πατρός σου, και ο Θεός του Ισαάκ. Μη φοβήσαι, διότι αυτήν την γην, επί της οποίας συ τώρα κοιμάσαι, θα δώσω εις σε και στους απογόνους σου.

Γεν. 28,14 καὶ ἔσται τὸ σπέρμα σου ὡς ἡ ἄμμος τῆς γῆς καὶ πλατυνθήσεται ἐπὶ θάλασσαν καὶ ἐπὶ λίβα καὶ ἐπὶ βοῤῥᾶν, καὶ ἐπ᾿ ἀνατολάς, καὶ ἐνευλογηθήσονται ἐν σοὶ πᾶσαι αἱ φυλαὶ τῆς γῆς καὶ ἐν τῷ σπέρματί σου.

Γεν. 28,14 Οι δε απόγονοί σου θα πληθυνθούν και θα αυξηθούν εις αριθμόν μέγαν ωσάν την άμμον της θαλάσσης, και θα επεκταθούν προς Δυσμάς, προς Νοτον, προς Βορράν και προς Ανατολάς. Ολοι δε οι λαοί της γης, θα ευλογηθούν δια μέσου ενός από τους απογόνους σου (δια του Χριστού).

Γεν. 28,15 καὶ ἰδοὺ ἐγώ εἰμι μετὰ σοῦ διαφυλάσσων σε ἐν τῇ ὁδῷ πάσῃ, οὗ ἂν πορευθῇς, καὶ ἀποστρέψω σε εἰς τὴν γῆν ταύτην, ὅτι οὐ μή σε ἐγκαταλίπω, ἕως τοῦ ποιῆσαί με πάντα ὅσα ἐλάλησά σοι.

Γεν. 28,15 Και ιδού εγώ είμαι και θα είμαι μαζή σου, θα σε προφυλάσσω και θα σε καθοδηγώ στον κάθε δρόμον σου, οπουδήποτε και αν μεταβής, και θα σε επαναφέρω εις την γην αυτήν. Δεν θα σε εγκαταλείψω και θα πραγματοποιήσω όλα, όσα σου υπεσχέθην”.

Γεν. 28,16 καὶ ἐξηγέρθη Ἰακὼβ ἐκ τοῦ ὕπνου αὐτοῦ καὶ εἶπεν· ὅτι ἔστι Κύριος ἐν τῷ τόπῳ τούτῳ, ἐγὼ δὲ οὐκ ᾔδειν.

Γεν. 28,16 Εξύπνησεν ο Ιακώβ από τον ύπνον του και γεμάτος ιερόν δέος είπεν· “ο Κυριος υπάρχει στον τόπον αυτόν και εγώ δεν το εγνώριζα”.

Γεν. 28,17 καὶ ἐφοβήθη καὶ εἶπεν· ὡς φοβερὸς ὁ τόπος οὗτος· οὐκ ἔστι τοῦτο ἀλλ᾿ ἢ οἶκος Θεοῦ, καὶ αὕτη ἡ πύλη τοῦ οὐρανοῦ.

Γεν. 28,17 Εφοβήθη και είπε· “πόσον φοβερός είναι ο τόπος αυτός ! Αυτός βεβαίως είναι οίκος Θεού και αυτή είναι η πύλη του ουρανού !”

Γεν. 28,18 καὶ ἀνέστη Ἰακὼβ τὸ πρωΐ καὶ ἔλαβε τὸν λίθον, ὃν ὑπέθηκεν ἐκεῖ πρὸς κεφαλῆς αὐτοῦ, καὶ ἔστησεν αὐτὸν στήλην καὶ ἐπέχεεν ἔλαιον ἐπὶ τὸ ἄκρον αὐτῆς.

Γεν. 28,18 Εξύπνησε δε την πρωΐαν, επήρε τον λίθον, τον οποίον είχε θέσει ως προσκεφάλαιον εις την κεφαλήν του, έστησεν αυτόν ως στήλην εις ανάμνησιν του μεγάλου τούτου γεγονότος, και εις ένδειξιν καθιερώσεως έχυσεν έλαιον εις την κορυφήν αυτής.

Γεν. 28,19 καὶ ἐκάλεσε τὸ ὄνομα τοῦ τόπου ἐκείνου Οἶκος Θεοῦ· καὶ Οὐλαμλοὺζ ἦν ὄνομα τῇ πόλει τὸ πρότερον.

Γεν. 28,19 Ωνόμασε δε τον τόπον εκείνον “Οίκος Θεού”. Η πόλις, κοντά εις την οποίαν εκοιμήθη, ωνομάζετο την εποχήν εκείνην Ουλαμλούζ.

Γεν. 28,20 καὶ ηὔξατο Ἰακὼβ εὐχὴν λέγων· ἐὰν ᾖ Κύριος ὁ Θεὸς μετ᾿ ἐμοῦ καὶ διαφυλάξῃ με ἐν τῇ ὁδῷ ταύτῃ, ᾗ ἐγὼ πορεύομαι, καὶ δῷ μοι ἄρτον φαγεῖν καὶ ἱμάτιον περιβαλέσθαι

Γεν. 28,20 Εκαμε δε εκεί ο Ιακώβ τάξιμον και είπεν· “εάν ο Κυριος και Θεός είναι μαζή μου και με διαφύλαξη στον δρόμον, τον οποίον εγώ βαδίζω, και μου δώση άρτον προς τροφήν και ιμάτιον εις ενδυμασίαν, μου δώση όσα μου χρειάζονται κατά τους χρόνους της ξενητιάς μου,

Γεν. 28,21 καὶ ἀποστρέψῃ με μετὰ σωτηρίας εἰς τὸν οἶκον τοῦ πατρός μου, καὶ ἔσται Κύριός μοι εἰς Θεόν,

Γεν. 28,21 εάν με καθοδηγήση και επιστρέψω πάλιν σώος στο σπίτι του πατρός μου, αυτός θα είναι ο Κυριος μου και ο Θεός μου.

Γεν. 28,22 καὶ ὁ λίθος οὗτος, ὃν ἔστησα στήλην, ἔσται μοι οἶκος Θεοῦ, καὶ πάντων, ὧν ἐάν μοι δῷς, δεκάτην ἀποδεκατώσω αὐτά σοι.

Γεν. 28,22 Και ο λίθος αυτός, τον οποίον εγώ έστησα όρθιον εις ανάμνησιν του γεγονότος, θα γίνη ο θεμέλιος λίθος του ναού του Θεού. Από όλα δε τα αγαθά, όσα ήθελε μου δώσει ο Θεός, εγώ θα προσφέρω εις αυτόν το εν δέκατον”.

ΓΕΝΕΣΙΣ 29

Γεν. 29,1 Καὶ ἐξάρας Ἰακὼβ τοὺς πόδας ἐπορεύθη εἰς γῆν ἀνατολῶν πρὸς Λάβαν τὸν υἱὸν Βαθουὴλ τοῦ Σύρου, ἀδελφὸν δὲ Ῥεβέκκας μητρὸς Ἰακὼβ καὶ Ἡσαῦ.

Γεν. 29,1 Επειτα από τα γεγονότα αυτά εξεκίνησεν ο Ιακώβ πεζή, εβάδισεν εις τας ανατολικάς χώρας προς τον Λαβαν, τον υιόν Βαθουήλ του Συρου, αδελφόν της Ρεβέκκας της μητρός του Ιακώβ και του Ησαύ.

Γεν. 29,2 καὶ ὁρᾷ καὶ ἰδοὺ φρέαρ ἐν τῷ πεδίῳ, ἦσαν δὲ ἐκεῖ τρία ποίμνια προβάτων ἀναπαυόμενα ἐπ᾿ αὐτοῦ· ἐκ γὰρ τοῦ φρέατος ἐκείνου ἐπότιζον τὰ ποίμνια, λίθος δὲ ἦν μέγας ἐπὶ τῷ στόματι τοῦ φρέατος,

Γεν. 29,2 Οταν δε επλησίασε προς την πόλιν Χαρράν, παρατηρεί και ιδού βλέπει ότι εις την πεδιάδα υπήρχε φρέαρ. Πλησίον δε αυτού ήσαν τρία ποίμνια προβάτων, τα οποία ανεπαύοντο, διότι από το φρέαρ εκείνο επότιζον οι ποιμένες τα κοπάδια των. Ενας δε μεγάλος λίθος έκλειε το στόμιον του φρέατος.

Γεν. 29,3 καὶ συνήγοντο ἐκεῖ πάντα τὰ ποίμνια καὶ ἀπεκύλιον τὸν λίθον ἀπὸ τοῦ στόματος τοῦ φρέατος καὶ ἐπότιζον τὰ πρόβατα καὶ ἀποκαθίστων τὸν λίθον ἐπὶ τὸ στόμα τοῦ φρέατος εἰς τὸν τόπον αὐτοῦ.

Γεν. 29,3 Εμαζεύοντο εκεί όλα τα κοπάδια, οι δε ποιμένες απεκύλιον τον λίθον από το στόμιον του φρέατος, επότιζον τα πρόβατα και έπειτα επανέφεραν τον λίθον εις την θέσιν του, στο στόμιον του φρέατος.

Γεν. 29,4 εἶπε δὲ αὐτοῖς Ἰακώβ· ἀδελφοί, πόθεν ἐστὲ ὑμεῖς; οἱ δὲ εἶπαν· ἐκ Χαῤῥὰν ἐσμέν.

Γεν. 29,4 Ηρώτησεν ο Ιακώβ τους ποιμένας και είπεν· “αδελφοί, από που είσθε;” Εκείνοι δε απήντησαν· “είμεθα από την Χαρράν”.

Γεν. 29,5 εἶπε δὲ αὐτοῖς· γινώσκετε Λάβαν τὸν υἱὸν Ναχώρ; οἱ δὲ εἶπαν· γινώσκομεν.

Γεν. 29,5 Τους ηρώτησε πάλιν· “γνωρίζετε τον Λαβαν, τον απόγονον του Ναχώρ;” Εκείνοι είπαν· “βεβαίως τον γνωρίζομεν”.

Γεν. 29,6 εἶπε δὲ αὐτοῖς· ὑγιαίνει; οἱ δὲ εἶπαν· ὑγιαίνει. καὶ ἰδοὺ Ῥαχὴλ ἡ θυγάτηρ αὐτοῦ ἤρχετο μετὰ τῶν προβάτων.

Γεν. 29,6 Είπεν εις αυτούς· “είναι καλά εις την υγείαν του;”. Εκείνοι είπαν· “Είναι καλά”. Κατά την ώραν εκείνην ιδού η Ραχήλ, η θυγάτηρ του Λαβαν, ήρχετο με τα πρόβατά της στο φρέαρ.

Γεν. 29,7 καὶ εἶπεν Ἰακώβ· ἔτι ἐστὶν ἡμέρα πολλή, οὔπω ὥρα συναχθῆναι τὰ κτήνη· ποτίσαντες τὰ πρόβατα ἀπελθόντες βόσκετε.

Γεν. 29,7 Ο Ιακώβ, θέλων προφανώς να ομιλήση ιδιαιτέρως με την κόρην του Λαβαν, είπεν στους ποιμένας· “υπολείπονται ώραι πολλαί της ημέρας και δεν είναι ακόμη καιρός να συγκεντρωθούν τα ζώα εις τας μάνδρας των. Ποτίσατέ τα λοιπόν, και πηγαίνετε να τα βοσκήσετε”.

Γεν. 29,8 οἱ δὲ εἶπαν· οὐ δυνησόμεθα ἕως τοῦ συναχθῆναι πάντας τοὺς ποιμένας, καὶ ἀποκυλίσουσι τὸν λίθον ἀπὸ τοῦ στόματος τοῦ φρέατος, καὶ ποτιοῦμεν τὰ πρόβατα.

Γεν. 29,8 Εκείνοι όμως του απήντησαν· “δεν ημπορούμεν να τα ποτίσωμεν, πριν η, μαζευθούν εδώ όλοι οι ποιμένες και μαζή αποκυλίσουν τον λίθον από το στόμιον του φρέατος, οπότε και θα ποτίσωμεν τα πρόβατα”.

Γεν. 29,9 ἔτι αὐτοῦ λαλοῦντος αὐτοῖς καὶ ἰδοὺ Ῥαχὴλ ἡ θυγάτηρ Λάβαν ἤρχετο μετὰ τῶν προβάτων τοῦ πατρὸς αὐτῆς· αὐτὴ γὰρ ἔβοσκε τὰ πρόβατα τοῦ πατρὸς αὐτῆς.

Γεν. 29,9 Καθ' ον χρόνον αυτός συνωμίλει με τους ποιμένας, ιδού η Ραχήλ, η θυγάτηρ του Λαβαν, ήρχετο με τα πρόβατα του πατρός της στο φρέαρ, δια να τα ποτίση, διότι αυτή τα έβοσκεν.

Γεν. 29,10 ἐγένετο δέ, ὡς εἶδεν Ἰακὼβ τὴν Ῥαχὴλ τὴν θυγατέρα Λάβαν τοῦ ἀδελφοῦ τῆς μητρὸς αὐτοῦ, καὶ τὰ πρόβατα Λάβαν τοῦ ἀδελφοῦ τῆς μητρὸς αὐτοῦ, καὶ προσελθὼν Ἰακὼβ ἀπεκύλισε τὸν λίθον ἀπὸ τοῦ στόματος τοῦ φρέατος καὶ ἐπότιζε τὰ πρόβατα Λάβαν τοῦ ἀδελφοῦ τῆς μητρὸς αὐτοῦ.

Γεν. 29,10 Οτε δε ο Ιακώβ είδε την Ραχήλ, την θυγατέρα του Λαβαν, του αδελφού της μητρός του, και τα πρόβατα του Λαβαν, επλησίασεν στο φρέαρ, απεκύλισε μόνος του από το στόμιον τον λίθον και επότιζε τα πρόβατα του αδελφού της μητρός του.

Γεν. 29,11 καὶ ἐφίλησεν Ἰακὼβ τὴν Ῥαχήλ· καὶ βοήσας τῇ φωνῇ αὐτοῦ ἔκλαυσε.

Γεν. 29,11 Επλησίασε την Ραχήλ, την ησπάσθη και βαθύτατα συγκεκινημένος έκραζε και έκλαυσε.

Γεν. 29,12 καὶ ἀπήγγειλε τῇ Ῥαχήλ, ὅτι ἀδελφὸς τοῦ πατρὸς αὐτῆς ἐστι καὶ ὅτι υἱὸς Ῥεβέκκας ἐστί, καὶ δραμοῦσα ἀπήγγειλε τῷ πατρὶ αὐτῆς κατὰ τά ῥήματα ταῦτα.

Γεν. 29,12 Επληροφόρησε την Ραχήλ ότι είναι ανεψιός του πατρός της, υιός της Ρεβέκκας της αδελφής του. Εκείνη δε έτρεξε και ανήγγειλεν στον πατέρα της τα λόγια αυτά.

Γεν. 29,13 ἐγένετο δέ, ὡς ἤκουσε Λάβαν τὸ ὄνομα Ἰακὼβ τοῦ υἱοῦ τῆς ἀδελφῆς αὐτοῦ, ἔδραμεν εἰς συνάντησιν αὐτῷ καὶ περιλαβὼν αὐτὸν ἐφίλησε καὶ εἰσήγαγεν αὐτὸν εἰς τὸν οἶκον αὐτοῦ. καὶ διηγήσατο τῷ Λάβαν πάντας τοὺς λόγους τούτους.

Γεν. 29,13 Αμέσως δε μόλις ο Λαβαν ήκουσε το όνομα του Ιακώβ, του παιδιού της αδελφής του, έτρεξεν εις συνάντησίν του, τον ενηγκαλίσθη, τον εφίληοε και τον ωδήγησεν στον οίκον του. Εκεί δε διηγήθη ο Ιακώβ στον Λαβαν όλα, όσα του είχον συμβή.

Γεν. 29,14 καὶ εἶπεν αὐτῷ Λάβαν· ἐκ τῶν ὀστῶν μου καὶ ἐκ τῆς σαρκός μου εἶ σύ. καὶ ἦν μετ᾿ αὐτοῦ μῆνα ἡμερῶν.

Γεν. 29,14 Ο Λαβαν είπε τότε στον Ιακώβ· “είσαι συ από τα δικά μας κόκκαλα και από την ιδικήν μας σάρκα. Είμεθα συγγενείς εξ αίματος”. Ο Ιακώβ έμεινε μαζή του ένα μήνα.

Γεν. 29,15 Εἶπε δὲ Λάβαν τῷ Ἰακώβ· ὅτι γὰρ ἀδελφός μου εἶ, οὐ δουλεύσεις μοι δωρεάν· ἀπάγγειλόν μοι, τίς ὁ μισθός σου ἐστί;

Γεν. 29,15 Μετά την πάροδον του μηνός ο Λαβαν είπεν στον Ιακώβ· “επειδή είσαι συγγενής μου, αυτό δεν σημαίνει ότι πρέπει να εργάζεσαι εις εμέ δωρεάν, ωσάν δούλος. Πές μου ποίος πρέπει να είναι ο μισθός σου”.

Γεν. 29,16 τῷ δὲ Λάβαν ἦσαν δύο θυγατέρες, ὄνομα τῇ μείζονι Λεία, καὶ ὄνομα τῇ νεωτέρᾳ Ῥαχήλ.

Γεν. 29,16 Ο Λαβαν είχε δύο θυγατέρας· η μεγαλυτέρα ωνομάζετο Λεία και η μικροτέρα ωνομάζετο Ραχήλ.

Γεν. 29,17 οἱ δὲ ὀφθαλμοὶ Λείας ἀσθενεῖς, Ῥαχὴλ δὲ ἦν καλὴ τῷ εἴδει καὶ ὡραία τῇ ὄψει σφόδρα.

Γεν. 29,17 Οι οφθαλμοί της Λείας ήσαν αδύνατοι, η δε Ραχήλ ήτο ωραία εις όλην της την εμφάνισιν και εξαιρετικώς ωραία στο, πρόσωπον.

Γεν. 29,18 ἠγάπησε δὲ Ἰακὼβ τὴν Ῥαχὴλ καὶ εἶπε· δουλεύσω σοι ἑπτὰ ἔτη περὶ Ῥαχὴλ τῆς θυγατρός σου τῆς νεωτέρας.

Γεν. 29,18 Ο Ιακώβ ηγάπησε την Ραχήλ και είπε· “θα εργασθώ εις σε επτά έτη δια την Ραχήλ την νεωτέραν θυγατέρα σου, την οποίαν μετά τα επτά αυτά έτη θα λάβω ως σύζυγον”.

Γεν. 29,19 εἶπε δὲ αὐτῷ Λάβαν· βέλτιον δοῦναί με αὐτήν σοι, ἢ δοῦναί με αὐτὴν ἀνδρὶ ἑτέρῳ· οἴκησον μετ᾿ ἐμοῦ.

Γεν. 29,19 Ο Λαβαν του απήντησεν· “είναι βεβαίως πολύ προτιμότερον για μένα να δώσω αυτήν σύζυγον εις σέ, παρά εις οιονδήποτε άνδρα. Μείνε μαζή μας και εργάσου, όπως είπες”.

Γεν. 29,20 καὶ ἐδούλευσεν Ἰακὼβ περὶ Ῥαχὴλ ἑπτὰ ἔτη, καὶ ἦσαν ἐναντίον αὐτοῦ ὡς ἡμέραι ὀλίγαι, παρὰ τὸ ἀγαπᾷν αὐτὸν αὐτήν.

Γεν. 29,20 Ο Ιακώβ ειργάσθη πράγματι επί επτά κατά συνέχειαν έτη, δια να λάβη ως σύζυγον την Ραχήλ. Μαλιστα δε του εφάνησαν και ολίγα τα έτη αυτά. Διότι αγαπούσε την Ραχήλ.

Γεν. 29,21 εἶπε δὲ Ἰακὼβ τῷ Λάβαν· δός μοι τὴν γυναῖκά μου, πεπλήρωνται γὰρ αἱ ἡμέραι, ὅπως εἰσέλθω πρὸς αὐτήν.

Γεν. 29,21 Μετά δε την παρέλευσιν των ετών αυτών είπεν ο Ιακώβ στον Λαβαν· “τα επτά έτη της εργασίας μου συνεπληρώθησαν· δος μου λοιπόν την Ραχήλ, δια να την νυμφευθώ και να την έχω ως σύζυγον”.

Γεν. 29,22 συνήγαγε δὲ Λάβαν πάντας τοὺς ἄνδρας τοῦ τόπου καὶ ἐποίησε γάμον.

Γεν. 29,22 Ο Λαδάν συνεκέντρωσεν όλους τους άνδρας του τόπου και έκαμε τον γάμον.

Γεν. 29,23 καὶ ἐγένετο ἑσπέρα, καὶ λαβὼν Λείαν τὴν θυγατέρα αὐτοῦ εἰσήγαγε πρὸς Ἰακὼβ καὶ εἰσῆλθε πρὸς αὐτὴν Ἰακώβ.

Γεν. 29,23 Οταν ενύκτωσεν, επήρε ο Λαβαν την Λείαν, την θυγατέρα αυτού, και την ωδήγησεν προς τον Ιακώβ στον νυμφικόν θάλαμον.

Γεν. 29,24 ἔδωκε δὲ Λάβαν Λείᾳ τῇ θυγατρὶ αὐτοῦ Ζελφὰν τὴν παιδίσκην αὐτοῦ αὐτῇ παιδίσκην.

Γεν. 29,24 Εδωσε δε εις την θυγατέρα του την Λείαν ως δούλην της την Ζελφάν, ιδικήν του έως τότε δούλην.

Γεν. 29,25 ἐγένετο δὲ πρωΐ, καὶ ἰδοὺ ἦν Λεία. εἶπε δὲ Ἰακὼβ τῷ Λάβαν· τί τοῦτο ἐποίησάς μοι; οὐ περὶ Ῥαχὴλ ἐδούλευσα παρὰ σοί; καὶ ἱνατί παρελογίσω με;

Γεν. 29,25 Οταν εξημέρωσε, είδεν έξαφνα ο Ιακώβ ότι σύζυγός του έγινεν η Λεία. Διεμαρτυρήθη δε προς τον Λαβαν και του είπε· “τι είναι αυτό, που μου έκαμες; Επί επτά έτη συνεχώς δεν ειργάσθην κατά την συμφωνίαν μας κοντά σου δια την Ραχήλ; Διατί με εξηπάτησες;”

Γεν. 29,26 ἀπεκρίθη δὲ Λάβαν· οὐκ ἔστιν οὕτως ἐν τῷ τόπῳ ἡμῶν, δοῦναι τὴν νεωτέραν πρὶν ἢ τὴν πρεσβυτέραν·

Γεν. 29,26 Ο Λαβαν του απήντησε· “δεν υπάρχει στον τόπον μας συνήθεια να δίδωμεν εις γάμον την νεωτέραν κόρην, πριν υπανδρεύσωμεν την μεγαλυτέραν.

Γεν. 29,27 συντέλεσον οὖν τὰ ἕβδομα ταύτης, καὶ δώσω σοι καὶ ταύτην ἀντὶ τῆς ἐργασίας, ἧς ἐργᾷ παρ᾿ ἐμοί, ἔτι ἑπτὰ ἔτη ἕτερα.

Γεν. 29,27 Ας περάση λοιπόν η εβδομάς του γάμου σου με την Λείαν και, θα δώσω εις σε και την Ραχήλ έναντι της εργασίας, την οποίον θα μου προσφέρης επί επτά ακόμη έτη”.

Γεν. 29,28 ἐποίησε δὲ Ἰακὼβ οὕτως καὶ ἀνεπλήρωσε τὰ ἕβδομα ταύτης, καὶ ἔδωκεν αὐτῷ Λάβαν Ῥαχὴλ τὴν θυγατέρα αὐτοῦ αὐτῷ γυναῖκα.

Γεν. 29,28 Εδέχθη ο Ιακώβ την νέαν αυτήν συμφωνίαν, και έκαμεν, όπως του είπεν ο Λαβαν. Μετά την λήξιν της εβδομάδος του γάμου του με την Λείαν, έδωκεν ο Λαβαν εις αυτόν και την θυγατέρα του Ραχήλ ως σύζυγον.

Γεν. 29,29 ἔδωκε δὲ Λάβαν τῇ θυγατρὶ αὐτοῦ Βαλλὰν τὴν παιδίσκην αὐτοῦ αὐτῇ παιδίσκην.

Γεν. 29,29 Εδωκε δε την δούλην του Βαλλάν ως δούλην εις την θυγατέρα του Ραχήλ.

Γεν. 29,30 καὶ εἰσῆλθε πρὸς Ῥαχήλ· ἠγάπησε δὲ Ῥαχὴλ μᾶλλον ἢ Λείαν· καὶ ἐδούλευσεν αὐτῷ ἑπτὰ ἔτη ἕτερα.

Γεν. 29,30 Ο Ιακώβ ήλθεν εις γάμου κοινωνίαν με την Ραχήλ. Ηγάπησε δε περισσότερον την Ραχήλ από την Λείαν. Εν συνεχεία δε ειργάσθη άλλα επτά έτη στον πενθερόν του τον Λαβαν.

Γεν. 29,31 Ἰδὼν δὲ Κύριος ὁ Θεὸς ὅτι ἐμισεῖτο Λεία, ἤνοιξε τὴν μήτραν αὐτῆς· Ῥαχὴλ δὲ ἦν στεῖρα·

Γεν. 29,31 Ο Κυριος και Θεός ιδών ότι η Λεία περιεφρονείτο από τον Ιακώβ ως άσχημη, της έδωσε το χάρισμα της τεκνογονίας, ενώ η Ραχήλ έμενε στείρα.

Γεν. 29,32 καὶ συνέλαβε Λεία καὶ ἔτεκεν υἱὸν τῷ Ἰακώβ· ἐκάλεσε δὲ τὸ ὄνομα αὐτοῦ Ῥουβὴν λέγουσα· διότι εἶδέ μου Κύριος τὴν ταπείνωσιν, καὶ ἔδωκέ μοι υἱόν· νῦν οὖν ἀγαπήσει με ὁ ἀνήρ μου.

Γεν. 29,32 Η Λεία κατέστη έγκυος και εγέννησεν στον Ιακώβ υιόν. Ωνόμασε δε αυτόν Ρουβήν λέγουσα· “ο Κυριος μου έδωκεν υιόν, διότι είδε την περιφρόνησίν μου από τον άνδρα μου. Τωρα λοιπόν θα με αγαπήση ο σύζυγός μου”.

Γεν. 29,33 καὶ συνέλαβε πάλιν καὶ ἔτεκεν υἱὸν δεύτερον τῷ Ἰακὼβ καὶ εἶπεν· ὅτι ἤκουσε Κύριος ὅτι μισοῦμαι, καὶ προσέδωκέ μοι καὶ τοῦτον· ἐκάλεσε δὲ τὸ ὄνομα αὐτοῦ Συμεών·

Γεν. 29,33 Εμεινε πάλιν έγκυος, εγέννησε δεύτερον υιόν και είπεν· “ήκουσεν ο Κυριος ότι περιφρονούμαι ακόμη από τον σύζυγόν μου και μου έδωσε και αυτόν τον υιόν”. Δια τούτο ωνόμασε τον δεύτερον υιόν της Συμεών.

Γεν. 29,34 καὶ συνέλαβεν ἔτι καὶ ἔτεκεν υἱὸν καὶ εἶπεν· ἐν τῷ νῦν καιρῷ πρὸς ἐμοῦ ἔσται ὁ ἀνήρ μου, τέτοκα γὰρ αὐτῷ τρεῖς υἱούς· διὰ τοῦτο ἐκάλεσε τὸ ὄνομα αὐτοῦ Λευεί.

Γεν. 29,34 Εμεινε και πάλιν έγκυος, εγέννησε υιόν και είπε· “τώρα πλέον θα είναι μαζή μου ο άνδρας μου, διότι του εγέννησα τρεις υιούς”. Δια τούτο ωνόμασεν αυτόν Λευεί.

Γεν. 29,35 καὶ συλλαβοῦσα ἔτι ἔτεκεν υἱὸν καὶ εἶπε· νῦν ἔτι τοῦτο ἐξομολογήσομαι τῷ Κυρίῳ· διὰ τοῦτο ἐκάλεσε τὸ ὄνομα αὐτοῦ Ἰούδαν. καὶ ἔστη τοῦ τίκτειν.

Γεν. 29,35 Κατέστη και πάλιν έγκυος, εγέννησε και άλλον υιόν και είπε· “και πάλιν τώρα θα δοξολογήσω δια τούτο το γεγονός τον Κυριον”. Δια τούτο ωνόμασε το παιδί της αυτό Ιούδαν και έπαυσε να γεννά.

ΓΕΝΕΣΙΣ 30

Γεν. 30,1 Ἰδοῦσα δὲ Ῥαχὴλ ὅτι οὐ τέτοκε τῷ Ἰακώβ, καὶ ἐζήλωσε Ῥαχὴλ τὴν ἀδελφὴν αὐτῆς καὶ εἶπε τῷ Ἰακώβ· δός μοι τέκνα· εἰ δὲ μή, τελευτήσω ἐγώ.

Γεν. 30,1 Οταν η Ραχήλ είδεν ότι δεν εγέννησεν τστον Ιακώβ παιδί, εφθόνησε την αδελφήν της Λείαν και είπεν στον Ιακώβ· “δος μου τέκνα, ει δ' άλλως θα αποθάνω”.

Γεν. 30,2 θυματωθεὶς δὲ Ἰακὼβ τῇ Ῥαχὴλ εἶπεν αὐτῇ· μὴ ἀντὶ Θεοῦ ἐγώ εἰμι, ὃς ἐστέρησέ σε καρπὸν κοιλίας;

Γεν. 30,2 Εθύμωσεν ο Ιακώβ εναντίον της Ραχήλ και της είπε· “μήπως εγώ υπέχω θέσιν Θεού, ο οποίος δεν σου έδωσε καρπόν κοιλίας;”

Γεν. 30,3 εἶπε δὲ Ῥαχὴλ τῷ Ἰακώβ· ἰδοὺ ἡ παιδίσκη μου Βαλλά· εἴσελθε πρὸς αὐτήν, καὶ τέξεται ἐπὶ τῶν γονάτων μου, καὶ τεκνοποιήσομαι κἀγὼ ἐξ αὐτῆς.

Γεν. 30,3 Είπεν η Ραχήλ στον Ιακώβ· “Ιδού, η δούλη μου η Βαλλά, πάρε την και θα γεννήση παιδί εις τα γόνατά μου και θα είναι σαν να έχω γενήσει εγώ. Το τέκνον της θα είναι ιδικόν μου”.

Γεν. 30,4 καὶ ἔδωκεν αὐτῷ Βαλλὰν τὴν παιδίσκην αὐτῆς αὐτῷ γυναῖκα· καὶ εἰσῆλθε πρὸς αὐτὴν Ἰακώβ.

Γεν. 30,4 Παρέδωσε την δούλην της την Βαλλάν εις αυτόν ως γυναίκα του, ήλθεν εκείνος προς αυτήν εις συζυγικήν συνάφειαν,

Γεν. 30,5 καὶ συνέλαβε Βαλλὰ ἡ παιδίσκη Ῥαχὴλ καὶ ἔτεκε τῷ Ἰακὼβ υἱόν.

Γεν. 30,5 έμεινεν έγκυος η Βαλλά η δούλη της Ραχήλ και εγέννησεν στον Ιακώβ υιόν.

Γεν. 30,6 καὶ εἶπε Ῥαχήλ· ἔκρινέ μοι ὁ Θεὸς καὶ ἐπήκουσε τῆς φωνῆς μου καὶ ἔδωκέ μοι υἱόν· διὰ τοῦτο ἐκάλεσε τὸ ὄνομα αὐτοῦ Δάν.

Γεν. 30,6 Είπε δε η Ραχήλ· “ο Θεός μου έδωσε το δίκαιόν μου, ήκουσε την προσευχήν μου και μου εχάρισε παιδί”. Δια τούτο ωνόμασεν αυτόν Δαν.

Γεν. 30,7 καὶ συνέλαβεν ἔτι Βαλλὰ ἡ παιδίσκη Ῥαχὴλ καὶ ἔτεκεν υἱὸν δεύτερον τῷ Ἰακώβ.

Γεν. 30,7 Εμεινε πάλιν έγκυος η Βαλλά, η δούλη της Ραχήλ, και εγέννησε δεύτερον υιόν στον Ιακώβ.

Γεν. 30,8 καὶ εἶπε Ῥαχήλ· συναντελάβετό μου ὁ Θεός, καὶ συνανεστράφην τῇ ἀδελφῇ μου καὶ ἠδυνάσθην· καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Νεφθαλείμ.

Γεν. 30,8 Είπε τότε η Ραχήλ· “με εβοήθησεν ο Θεός, ηγωνίσθην σκληρώς κατά της αδελφής μου και την ενίκησα”. Και ωνόμασε τον υιόν της Νεφθαλείμ.

Γεν. 30,9 Εἶδε δὲ Λεία ὅτι ἔστη τοῦ τίκτειν, καὶ ἔλαβε Ζελφὰν τὴν παιδίσκην αὐτῆς καὶ ἔδωκεν αὐτὴν τῷ Ἰακὼβ γυναῖκα. καὶ εἰσῆλθε πρὸς αὐτὴν

Γεν. 30,9 Είδεν η Λεία, ότι εσταμάτησεν η τεκνογονία της και έλαβε την δούλην της την Ζελφάν, την παρέδωσεν στον Ιακώβ ως γυναίκα του, και ήλθεν εκείνος εις συνάφειαν με αυτήν.

Γεν. 30,10 καὶ συνέλαβε Ζελφὰ ἡ παιδίσκη Λείας καὶ ἔτεκε τῷ Ἰακὼβ υἱόν.

Γεν. 30,10 Η Ζελφά, η δούλη της Λείας, έμεινεν έγκυος, και εγέννησεν υιόν στον Ιακώβ.

Γεν. 30,11 καὶ εἶπε Λεία. ἐν τύχῃ· καὶ ἐπωνόμασε τὸ ὄνομα αὐτοῦ Γάδ.

Γεν. 30,11 Είπε τότε η Λεία· “είμαι ευτυχής” ! Ωνόμασε δε τον υιόν της αυτόν Γαδ.

Γεν. 30,12 καὶ συνέλαβεν ἔτι Ζελφὰ ἡ παιδίσκη Λείας καὶ ἔτεκε τῷ Ἰακὼβ υἱὸν δεύτερον.

Γεν. 30,12 Εμεινε και πάλιν έγκυος η Ζελφά, η δούλη της Λείας, και εγέννησε δεύτερον υιόν του Ιακώβ.

Γεν. 30,13 καὶ εἶπε Λεία· μακαρία ἐγώ, ὅτι μακαριοῦσί με αἱ γυναῖκες· καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ἀσήρ.

Γεν. 30,13 Και η Λεία είπε· “είμαι εγώ ευτυχισμένη, διότι θα με μακαρίζουν αι γυναίκες”. Δια τούτο ωνόμασε τούτον τον υιόν Ασήρ.

Γεν. 30,14 Ἐπορεύθη δὲ Ῥουβὴν ἐν ἡμέρᾳ θερισμοῦ πυρῶν καὶ εὗρε μῆλα μανδραγορῶν ἐν τῷ ἀγρῷ καὶ ἤνεγκεν αὐτὰ πρὸς Λείαν τὴν μητέρα αὐτοῦ· εἶπε δὲ Ῥαχὴλ Λείᾳ τῇ ἀδελφῇ αὐτῆς· δός μοι τῶν μανδραγορῶν τοῦ υἱοῦ σου.

Γεν. 30,14 Καποιαν ημέραν του θερισμού των σιτηρών ο Ρουβήν μετέβη εις αγρόν. Εύρεν εκεί καρπούς του φυτού μανδραγόρου και έφερεν αυτούς προς την μητέρα του την Λείαν. Είπε δε η Ραχήλ προς την αδελφήν της την Λείαν· “δος μου και μένα από τους καρπούς του μανδραγόρου, που σου έφερε το παιδί σου· (εζήτησε δε αυτούς, διότι επίστευεν ότι τρωγόμενοι αυτοί λύουν την στείρωσιν).

Γεν. 30,15 εἶπε δὲ Λεία· οὐχ ἱκανόν σοι ὅτι ἔλαβες τὸν ἄνδρα μου; μὴ καὶ τοὺς μανδραγόρας τοῦ υἱοῦ μου λήψῃ; εἶπε δὲ Ῥαχήλ· οὐχ οὕτως· κοιμηθήτω μετὰ σοῦ τὴν νύκτα ταύτην ἀντὶ τῶν μανδραγορῶν τοῦ υἱοῦ σου.

Γεν. 30,15 Απήντησεν η Λεία· “δεν σου αρκεί ότι μου επήρες τον άνδρα; Μηπως θέλεις να μου πάρης και τους μανδραγόρας του παιδιού μου;” Η Ραχήλ απήντησεν· “όχι. Ας μη υπάρχη αυτή η διαφορά μεταξύ μας. Αυτήν την νύκτα ας κοιμηθή μαζή σου ο άνδρας μου αντί των καρπών του μανδραγόρου, που σου έφερε το παιδί σου, τους οποίους θα μου δώσης”.

Γεν. 30,16 εἰσῆλθε δὲ Ἰακὼβ ἐξ ἀγροῦ ἑσπέρας, καὶ ἐξῆλθε Λεία εἰς συνάντησιν αὐτῷ καὶ εἶπε· πρὸς ἐμὲ εἰσελεύσῃ σήμερον· μεμίσθωμαι γάρ σε ἀντὶ τῶν μανδραγορῶν τοῦ υἱοῦ μου. καὶ ἐκοιμήθη μετ᾿ αὐτῆς τὴν νύκτα ἐκείνην.

Γεν. 30,16 Την εσπέραν επέστρεψεν από τον αγρόν ο Ιακώβ και η Λεία εξήλθεν εις συνάντησίν του και του είπεν· “αυτήν την νύκτα θα έλθης προς εμέ, διότι σε έχω εξαγοράσει με τους μανδραγόρας του παιδιού μου”. Και πράγματι ο Ιακώβ εκοιμήθη μαζή της την νύκτα εκείνην.

Γεν. 30,17 καὶ ἐπήκουσεν ὁ Θεὸς Λείας, καὶ συλλαβοῦσα ἔτεκε τῷ Ἰακὼβ υἱὸν πέμπτον.

Γεν. 30,17 Ηκουσεν ο Θεός την προσευχήν της Λείας, έμεινεν αυτή έγκυος και εγέννησεν στον Ιακώβ πέμπτον τέκνον.

Γεν. 30,18 καὶ εἶπε Λεία· δέδωκέ μοι ὁ Θεὸς τὸν μισθόν μου, ἀνθ᾿ οὗ ἔδωκα τὴν παιδίσκην μου τῷ ἀνδρί μου· καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ἰσσάχαρ, ὅ ἐστι μισθός.

Γεν. 30,18 Είπε δε η Λεία· “ο Θεός μου έδωσε την αμοιβήν μου δια το γεγονός ότι εγώ είχα δώσει την δούλην μου ως σύζυγον στον άνδρα μου”. Δια τούτο έδωσεν εις αυτό το όνομα Ισσάχαρ το οποίον σημαίνει μισθός.

Γεν. 30,19 καὶ συνέλαβεν ἔτι Λεία καὶ ἔτεκεν υἱὸν ἕκτον τῷ Ἰακώβ.

Γεν. 30,19 Και πάλιν η Λεία έμεινεν έγκυος, εγέννησεν έκτον υιόν στον Ιακώβ,

Γεν. 30,20 καὶ εἶπε Λεία· δεδώρηται ὁ Θεός μοι δῶρον καλὸν ἐν τῷ νῦν καιρῷ· αἱρετιεῖ με ὁ ἀνήρ μου, τέτοκα γὰρ αὐτῷ υἱοὺς ἕξ· καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ζαβουλών.

Γεν. 30,20 και είπε· “μου εχάρισεν ο Θεός κατά τον καιρόν τούτον ένα καλόν δώρον. Εμέ πλέον θα προτιμά ο σύζυγός μου, διότι του έχω γεννήσει έως τώρα εξ παιδιά”. Και εκάλεσε το όνομα του έκτου αυτού τέκνου Ζαβουλών.

Γεν. 30,21 καὶ μετὰ τοῦτο ἔτεκε θυγατέρα καὶ ἐκάλεσε τὸ ὄνομα αὐτῆς Δείνα.

Γεν. 30,21 Κατόπιν εγέννησεν η Λεία θυγατέρα, την οποίαν ωνόμασε Δείνα.

Γεν. 30,22 Ἐμνήσθη δὲ ὁ Θεὸς τῆς Ῥαχήλ, καὶ ἐπήκουσεν αὐτῆς ὁ Θεὸς καὶ ἀνέῳξεν αὐτῆς τὴν μήτραν,

Γεν. 30,22 Ο Θεός ενεθυμήθη την Ραχήλ, ήκουσε την προσευχήν της και της έδωσε το δώρον της τεκνογονίας.

Γεν. 30,23 καὶ συλλαβοῦσα ἔτεκε τῷ Ἰακὼβ υἱόν. εἶπε δὲ Ῥαχήλ· ἀφεῖλεν ὁ Θεός μου τὸ ὄνειδος·

Γεν. 30,23 Εμεινε και αυτή έγκυος, εγέννησεν στον Ιακώβ υιόν και είπεν· “ο Θεός μου αφήρεσε την εντροπήν της ατεκνίας μου”.

Γεν. 30,24 καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ἰωσὴφ λέγουσα· προσθέτω ὁ Θεός μοι υἱὸν ἕτερον.

Γεν. 30,24 Δια τούτο ωνόμασε το τέκνον της αυτό Ιωσήφ λέγουσα· “ας μου δώση ο Θεός και άλλον υιόν”.

Γεν. 30,25 Ἐγένετο δὲ ὡς ἔτεκε Ῥαχὴλ τὸν Ἰωσήφ, εἶπεν Ἰακὼβ τῷ Λάβαν· ἀπόστειλόν με, ἵνα ἀπέλθω εἰς τὸν τόπον μου καὶ εἰς τὴν γῆν μου.

Γεν. 30,25 Οταν η Ραχήλ εγέννησε τον Ιωσήφ, είπεν ο Ιακώβ στον Λαβαν· “κατευόδωσέ με τώρα, δια να επιστρέψω εις την πατρίδα μου και εις την χώραν μου”.

Γεν. 30,26 ἀπόδος τὰς γυναῖκάς μου καὶ τὰ παιδία μου, περὶ ὧν δεδούλευκά σοι, ἵνα ἀπέλθω· σὺ γὰρ γινώσκεις τὴν δουλείαν, ἣν δεδούλευκά σοι.

Γεν. 30,26 Δος μου τας γυναίκας μου και τα παιδιά μου, δια τας οποίας εγώ σε έχω δουλεύσει, ώστε να επανέλθω εις την πατρίδα μου· διότι συ γνωρίζεις πολύ καλά την εργασίαν, που σου έχω προσφέρει”.

Γεν. 30,27 εἶπε δὲ αὐτῷ Λάβαν· εἰ εὗρον χάριν ἐναντίον σου, οἰωνισάμην ἄν· εὐλόγησε γάρ με ὁ Θεὸς ἐπὶ τῇ σῇ εἰσόδῳ.

Γεν. 30,27 Απήντησε προς αυτόν ο Λαβαν· “θα γίνη, όπως λέγεις. Εγώ και εις οιωνούς ακόμη θα κατέφευγα, δια να επιτύχω ειρηνικάς με σε σχέσεις. Διότι μόλις συ εισήλθες στον οίκον μου, με ευλόγησεν ο Θεός.

Γεν. 30,28 διάστειλον τὸν μισθόν σου πρός με, καὶ δώσω.

Γεν. 30,28 Καθόρισέ μου λοιπόν, τον μισθόν, που θέλεις, και εγώ θα σου τον δώσω”.

Γεν. 30,29 εἶπε δὲ Ἰακώβ· σὺ γινώσκεις ἃ δεδούλευκά σοι καὶ ὅσα ἦν κτήνη σου μετ᾿ ἐμοῦ·

Γεν. 30,29 Απήντησεν ο Ιακώβ· “συ γνωρίζεις τας υπηρεσίας που σου προσέφερα, όπως επίσης και τα ζώα που είχες, όταν εγώ ήλθα κοντά σου.

Γεν. 30,30 μικρὰ γὰρ ἦν ὅσα σοι ἐναντίον ἐμοῦ, καὶ ηὐξήθη εἰς πλῆθος, καὶ εὐλόγησέ σε Κύριος ὁ Θεὸς ἐπὶ τῷ ποδί μου. νῦν οὖν πότε ποιήσω κἀγὼ ἐμαυτῷ οἶκον;

Γεν. 30,30 Ολίγα ήσαν τότε τα πρόβατά σου, που μου έδωσες να βόσκω. Τωρα όμως έγιναν πολυάριθμα, διότι καθώς επάτησα το πόδι μου στο σπίτι σου, σε ευλόγησεν ο Θεός. Τωρα, λοιπόν, δεν νομίζεις ότι είναι καιρός να φτιάσω και εγώ το σπίτι μου;”

Γεν. 30,31 καὶ εἶπεν αὐτῷ Λάβαν· τί σοι δώσω; εἶπε δὲ αὐτῷ Ἰακώβ· οὐ δώσεις μοι οὐδέν· ἐὰν ποιήσῃς μοι τὸ ῥῆμα τοῦτο, πάλιν ποιμανῶ τὰ πρόβατά σου καὶ φυλάξω.

Γεν. 30,31 Ο Λαβαν του είπε· “τι θέλεις να σου δώσω;” Και ο Ιακώβ του απήντησε· “δεν θέλω να μου δώσης τίποτε. Εάν δεχθής την πρότασιν, την οποίαν θα σου κάμω, πάλιν εγώ θα βόσκω και θα φυλάττω τα πρόβατά σου.

Γεν. 30,32 παρελθέτω πάντα τὰ πρόβατά σου σήμερον, καὶ διαχώρισον ἐκεῖθεν πᾶν πρόβατον φαιὸν ἐν τοῖς ἄρνασι καὶ πᾶν διάλευκον καὶ ῥαντὸν ἐν ταῖς αἰξίν· ἔσται μοι μισθός.

Γεν. 30,32 Ας περάσουν από εμπρός μας σήμερον όλα τα πρόβατά σου. Ξεχώρισε από αυτά κάθε πρόβατον φαιόν, από δε τα γίδια κάθε αίγα λευκήν η διάστικτον. Αυτά θα είναι ο μισθός μου.

Γεν. 30,33 καὶ ἐπακούσεταί μοι ἡ δικαιοσύνη μου ἐν τῇ ἡμέρᾳ τῇ ἐπαύριον, ὅτι ἐστὶν ὁ μισθός μου ἐνώπιόν σου· πᾶν, ὃ ἐὰν μὴ ᾖ ῥαντὸν καὶ διάλευκον ἐν ταῖς αἰξὶ καὶ φαιὸν ἐν τοῖς ἄρνασι, κεκλεμμένον ἔσται παρ᾿ ἐμοί.

Γεν. 30,33 Η τιμιότης μου προς σε θα φανή και θα ακουσθή και στο μέλλον, ότι δηλαδή αυτός θα είναι, ο μισθός μου από σέ. Θα είμαι δε κλέπτης, εάν κρατήσω από το κοπάδι σου γίδια, που δεν θα είναι διάστικτα η λευκά και αρνιά που δεν θα είναι φαια”.

Γεν. 30,34 εἶπε δὲ αὐτῷ Λάβαν· ἔστω κατὰ τὸ ῥῆμά σου.

Γεν. 30,34 Ο Λαβαν, έχων υπ' όψιν του ότι τα αρνιά και τα γίδια του χρώματος που εζητούσεν ο Ιακώβ είναι σπάνια, του είπεν· “ας γίνη το θέλημά σου”.

Γεν. 30,35 καὶ διέστειλεν ἐν τῇ ἡμέρᾳ ἐκείνῃ τοὺς τράγους τοὺς ῥαντοὺς καὶ τοὺς διαλεύκους καὶ πάσας τὰς αἶγας τὰς ῥαντὰς καὶ τὰς διαλεύκους καὶ πᾶν, ὃ ἦν φαιὸν ἐν τοῖς ἄρνασι, καὶ πᾶν ὃ ἦν λευκὸν ἐν αὐτοῖς, καὶ ἔδωκε διὰ χειρὸς τῶν υἱῶν αὐτοῦ.

Γεν. 30,35 Και εξεχώρισε κατά την ημέραν εκείνην τους τράγους, που είχαν διάστικτον χρωματισμόν και τους λευκούς, όλας τας αίγας τας διαστίκτους και λευκάς, κάθε ζώον στο κοπάδι των αιγών που ήτο λευκόν, όπως επίσης και κάθε πράβατον φαιόν ανάμεσα εις τα άλλα πρόβατα, και τα παρεχώρησεν εις την εξουσίαν των παιδιών του.

Γεν. 30,36 καὶ ἀπέστησεν ὁδὸν τριῶν ἡμερῶν ἀνὰ μέσον αὐτῶν καὶ ἀνὰ μέσον Ἰακώβ. Ἰακὼβ δὲ ἐποίμανε τὰ πρόβατα Λάβαν τὰ ὑπολειφθέντα.

Γεν. 30,36 Ο Λαβαν απεμάκρυνεν εις απόστασιν τριών ημερών τα ολίγα αυτά γιδοπρόδατα, από εκείνα που θα εξακολουθούσε να φυλάττη ο Ιακώβ. Πράγματι ο Ιακώβ, εξακολουθούσε να ποιμαίνη τα υπολειφθέντα πρόβατα του Λαβαν.

Γεν. 30,37 ἔλαβε δὲ ἑαυτῷ Ἰακὼβ ῥάβδον στυρακίνην χλωρὰν καὶ καρυΐνην καὶ πλατάνου, καὶ ἐλέπισεν αὐτὰς Ἰακὼβ λεπίσματα λευκὰ περισύρων τὸ χλωρόν· ἐφαίνετο δὲ ἐπὶ ταῖς ῥάβδοις τὸ λευκόν, ὃ ἐλέπισε, ποικίλον.

Γεν. 30,37 Επήρε τότε ο Ιακώβ ράβδους χλωράς στύρακος, καρυδιάς και πλατάνου, αφήρεσεν από αυτάς ένα μέρος του φλοιού των, ώστε να φαίνεται και τα λευκόν ξυλώδες αυτών μέρος. Ετσι δε παρουσιάζοντο αι ράβδοι αυταί εις ποικίλον χρωματισμόν, εις λευκόν από το ξύλον και εις φαιοπράσινον από τον απομείναντα φλοιόν.

Γεν. 30,38 καὶ παρέθηκε τὰς ῥάβδους, ἃς ἐλέπισεν ἐν τοῖς ληνοῖς τῶν ποτιστηρίων τοῦ ὕδατος, ἵνα ὡς ἂν ἔλθωσι τὰ πρόβατα πιεῖν ἐνώπιον τῶν ῥάβδων, ἐλθόντων αὐτῶν πιεῖν, ἐγκισσήσωσι τὰ πρόβατα εἰς τὰς ῥάβδους·

Γεν. 30,38 Αυτάς δε τας ράβδους, τας οποίας έτσι είχεν μισοαποφλοιώσει, τας ετοποθέτησεν εις τα ποτιστήρια, ώστε όταν τα πρόβατα του Λαβαν έλθουν δια πότισμα να έχουν ενώπιόν των αυτάς τας ράβδους. Κατά δε το πότισμα, διασταυρούμενα και γονιμοποιούμενα, θα βλέπουν τας ράβδους.

Γεν. 30,39 καὶ ἐνεκίσσων τὰ πρόβατα εἰς τὰς ῥάβδους καὶ ἔτικτον τὰ πρόβατα διάλευκα καὶ ποικίλα καὶ σποδοειδῆ ῥαντά.

Γεν. 30,39 Πράγματι δε τα αιγοπρόβατα συζευγνύμενα εγονιμοποιούντο βλέποντα αυτάς τας ράβδους. Τα περισσότερα δε αρνία, τα οποία έτσι εγεννώντο, ήοαν λευκά, ποικιλόχρωμα και διάστικτα, αρνιά στακτιά.

Γεν. 30,40 τοὺς δὲ ἀμνοὺς διέστειλεν Ἰακὼβ καὶ ἔστησεν ἐναντίον τῶν προβάτων κριὸν διάλευκον καὶ πᾶν ποικίλον ἐν τοῖς ἀμνοῖς· καὶ διεχώρισεν ἑαυτῷ ποίμνια καθ᾿ ἑαυτὸν καὶ οὐκ ἔμιξεν αὐτὰ εἰς τὰ πρόβατα Λάβαν.

Γεν. 30,40 Εξεχώριζε δε ο Ιακώβ τα διάστικτα αυτά προβατα από τα άλλα. Ετοποθετούσε δε ενώπιον των διαστίκτων προβάτων κριον λευκόν και έτσι εγεννώντο τα περισσότερα πρόβατα διάστικτα. Εξεχώριζεν έπειτα τα διάστικτα πρόβατα, τα οποία κατά την προηγηθείσαν συμφωνίαν ήσαν ιδικά του και δεν τα αναμίγνυε με τα άλλα τα λευκά, που ανήκον στον Λαβαν.

Γεν. 30,41 ἐγένετο δὲ ἐν τῷ καιρῷ, ᾧ ἐνεκίσσων τὰ πρόβατα ἐν γαστρὶ λαμβάνοντα, ἔθηκεν Ἰακὼβ τὰς ῥάβδους ἐναντίον τῶν προβάτων ἐν τοῖς ληνοῖς τοῦ ἐγκισσῆσαι αὐτὰ κατὰ τὰς ῥάβδους·

Γεν. 30,41 Κατά δε την κατάλληλον εποχήν, κατά την οποίαν εγονιμοποιούντο τα πρόβατα ετοποθετούσεν ο Ιακώβ τας ποικιλοχρώμους ράβδους εις τα ποτιστήρια ενώπιόν των ώστε να γίνεται η γονιμοποίησίς των τη ώραν, που θα έβλεπαν τας ράβδους.

Γεν. 30,42 ἡνίκα δ᾿ ἂν ἔτεκε τὰ πρόβατα, οὐκ ἐτίθει· ἐγένετο δὲ τὰ μὲν ἄσημα τοῦ Λάβαν, τά δὲ ἐπίσημα τοῦ Ἰακώβ.

Γεν. 30,42 Οταν δε ήρχετο ο καιρός να γεννήσουν τα πρόβατα και να συλλάβουν εκ νέου και γεννήσουν, όπως ήτο επόμενον, ασθενέστερα αρνιά, δεν ετοποθετούσε τας ράβδους ενώπιον αυτών. Κατ' αυτόν τον τρόπον τα μεν πρόβατα του Λαβαν εγεννώντο ασθενικά, τα δε πρόβατα του Ιακώβ εύρωστα.

Γεν. 30,43 καὶ ἐπλούτισεν ὁ ἄνθρωπος σφόδρα σφόδρα, καὶ ἐγένετο αὐτῷ κτήνη πολλὰ καὶ βόες καὶ παῖδες, καὶ παιδίσκαι καὶ κάμηλοι καὶ ὄνοι.

Γεν. 30,43 Εγινε δε ο Ιακώβ πάρα πολύ πλούσιος, απέκτησε ζώα πολλά και βόδια, δούλους και δούλας, καμήλους και όνους.

ΓΕΝΕΣΙΣ 31

Γεν. 31,1 Ἤκουσε δὲ Ἰακὼβ τὰ ῥήματα τῶν υἱῶν Λάβαν λεγόντων· εἴληφεν Ἰακὼβ πάντα τὰ τοῦ πατρὸς ἡμῶν καὶ ἐκ τῶν τοῦ πατρὸς ἡμῶν πεποίηκε πᾶσαν τὴν δόξαν ταύτην.

Γεν. 31,1 Εφθασαν εις τα αυτιά του Ιακώβ πληροφορίαι, ότι τα παιδιά του Λαβαν έλεγαν· “ο Ιακώβ επήρε όλα τα υπάρχοντα του πατρός μας και από αυτά έκαμε όλην αυτού την μεγάλην περιουσίαν”.

Γεν. 31,2 καὶ εἶδεν Ἰακὼβ τὸ πρόσωπον τοῦ Λάβαν, καὶ ἰδοὺ οὐκ ἦν πρὸς αὐτὸν ὡσεὶ ἐχθὲς καὶ τρίτην ἡμέραν.

Γεν. 31,2 Είδε δε και ο Ιακώβ σκυθρωπόν το πρόσωπον του Λαβαν και αντελήφθη ότι η διάθεσίς του απέναντι αυτού δεν ήτο όπως προηγουμένως φιλική, αλλ' είχε γίνει δυσμενής και εχθρική εξ αιτίας του φθόνου του.

Γεν. 31,3 εἶπε δὲ Κύριος πρὸς Ἰακώβ· ἀποστρέφου εἰς τὴν γῆν τοῦ πατρός σου καὶ εἰς τὴν γενεάν σου, καὶ ἔσομαι μετὰ σοῦ.

Γεν. 31,3 Τοτε είπεν ο Κυριος προς τον Ιακώβ· “να επιστρέψης εις την γην του πατρός σου, εις την γενεάν σου, και εγώ θα είμαι μαζή σου υπερασπιστής και βοηθός”.

Γεν. 31,4 ἀποστείλας δὲ Ἰακὼβ ἐκάλεσε Λείαν καὶ Ῥαχὴλ εἰς τὸ πεδίον, οὗ ἦν τὰ ποίμνια.

Γεν. 31,4 Εστειλεν ο Ιακώβ άνθρωπον και εκάλεσε την Λείαν και την Ραχήλ να έλθουν εις την πεδιάδα, όπου αυτός έβοσκε τα πρόβατα.

Γεν. 31,5 καὶ εἶπεν αὐταῖς· ὁρῶ ἐγὼ τὸ πρόσωπον τοῦ πατρὸς ὑμῶν, ὅτι οὐκ ἔστι πρὸς ἐμοῦ ὡς ἐχθὲς καὶ τρίτην ἡμέραν· ὁ δὲ Θεὸς τοῦ πατρός μου ἦν μετ᾿ ἐμοῦ.

Γεν. 31,5 Είπε δε εις τας γυναίκας του· “εγώ βλέπω το πρόσωπον του πατρός σας σκυθρωπόν· η διάθεσίς του απέναντί μου δεν είναι πλέον φιλική, όπως προηγουμένως. Ο Θεός όμως του πατρός μου ήτο και είναι μαζή μου.

Γεν. 31,6 καὶ αὐταὶ δὲ οἴδατε, ὅτι ἐν πάσῃ τῇ ἰσχύϊ μου δεδούλευκα τῷ πατρὶ ὑμῶν.

Γεν. 31,6 Και σεις αι ίδιαι γνωρίζετε καλά ότι, με όλην, μου την δύναμιν, με ευσυνειδησίαν και τιμιότητα, εδούλευσα στον πατέρα σας.

Γεν. 31,7 ὁ δὲ πατὴρ ὑμῶν παρεκρούσατό με καὶ ἤλλαξε τὸν μισθόν μου τῶν δέκα ἀμνῶν, καὶ οὐκ ἔδωκεν αὐτῷ ὁ Θεὸς κακοποιῆσαί με.

Γεν. 31,7 Ο πατήρ σας όμως με ηπάτησε και τον ευτελή μισθόν των δέκα προβάτων τον ήλλαξε· αλλά ο Θεός δεν του επέτρεψε να μου κάμη κάτι κακόν.

Γεν. 31,8 ἐὰν οὕτως εἴπῃ, τὰ ποικίλα ἔσται σου μισθός, καὶ τέξεται πάντα τὰ πρόβατα ποικίλα· ἐὰν δὲ εἴπῃ, τὰ λευκὰ ἔσται σου μισθός, καὶ τέξεται πάντα τὰ πρόβατα λευκά·

Γεν. 31,8 Ο Θεός ήτο μαζή μου· εάν δε ο Λαβαν έλεγε τα ποικιλόχρωμα πρόβατα θα είναι ο μισθός σου, όλα τα πρόβατα θα εγεννούσαν ποικιλόχρωμα. Εάν δε έλεγεν ότι τα λευκά πρόβατα θα είναι ο μισθός σου, όλα τα πρόβατα θα εγεννούσαν λευκά αρνιά.

Γεν. 31,9 καὶ ἀφείλετο ὁ Θεὸς πάντα τὰ κτήνη τοῦ πατρὸς ὑμῶν καὶ ἔδωκέ μοι αὐτά.

Γεν. 31,9 Ο δίκαιος Θεός αφήρεσεν όλα τα ζώα του πατρός σας και τα έδωσεν εις εμέ·

Γεν. 31,10 καὶ ἐγένετο ἡνίκα ἐνεκίσσων τὰ πρόβατα ἐν γαστρὶ λαμβάνοντα, καὶ εἶδον τοῖς ὀφθαλμοῖς μου ἐν τῷ ὕπνῳ, καὶ ἰδοὺ οἱ τράγοι καὶ οἱ κριοὶ ἀναβαίνοντες ἐπὶ τὰ πρόβατα καὶ τὰς αἶγας διάλευκοι καὶ ποικίλοι καὶ σποδοειδεῖς ῥαντοί.

Γεν. 31,10 και συνέβη, ώστε, όταν τα πρόβατα συζευγνύμενα έμεναν έγκυα, είδον στον ύπνον μου με τα ίδια μου τα μάτια, ότι οι τράγοι και οι κριοι αναβαίνοντες επάνω εις τα πρόβατα και τας αίγας ήσαν όλοι λευκοί, παρδαλοί, άτακτοι, διάστικτοι.

Γεν. 31,11 καὶ εἶπέ μοι ὁ ἄγγελος τοῦ Θεοῦ καθ᾿ ὕπνον· Ἰακώβ· ἐγὼ δὲ εἶπα· τί ἐστι;

Γεν. 31,11 Και μου είπεν ο άγγελος του Θεού στον ύπνον μου· “Ιακώβ” ! Εγώ δε απήντησα· “τι είναι;”

Γεν. 31,12 καὶ εἶπεν· ἀνάβλεψον τοῖς ὀφθαλμοῖς σου, καὶ ἰδὲ τοὺς τράγους καὶ τοὺς κριοὺς ἀναβαίνοντας ἐπὶ τὰ πρόβατα καὶ τὰς αἶγας διαλεύκους καὶ ποικίλους καὶ σποδοειδεῖς ῥαντούς· ἑώρακα γάρ ὅσα σοι Λάβαν ποιεῖ·

Γεν. 31,12 “Σηκωσε τα βλέματά σου, μου απήντησιν ο άγγελος. και κύτταξε ότι οι τράγοι και οι κριοι αναβαίνοντες εις τα πρόβατα και τας αίγας είναι λευκοί και ποικιλόχρωμοι και στακτοί και διάστικτοι. Αυτό είναι σημειον ότι θα πολλαπλασιάσω τα ιδικά σου πρόβατα, διότι είδα τας αδικίας, τας οποίας εν συνεχεία σου έχει κάμει ο Λαβαν.

Γεν. 31,13 ἐγώ εἰμι ὁ Θεὸς ὁ ὀφθείς σοι ἐν τόπῳ Θεοῦ, οὗ ἤλειψάς μοι ἐκεῖ στήλην καὶ ηὔξω μοι ἐκεῖ εὐχήν· νῦν οὖν ἀνάστηθι καὶ ἔξελθε ἐκ τῆς γῆς ταύτης καὶ ἄπελθε εἰς τὴν γῆν τῆς γενέσεώς σου, καὶ ἔσομαι μετὰ σοῦ.

Γεν. 31,13 Εγώ είμαι ο Θεός, ο οποίος εφανερώθην εις σε στον ιερόν εκείνον τόπον, τον οποίον ωνόμασες συ “Οίκον Θεού”, εις την Βαιθήλ, όπου συ μου έστησες στήλην, την οποίαν έχρισες με έλαιον και μου έκαμες ένα τάμα. Σηκω, λοιπόν, τώρα και φύγε από την γην αυτήν και πήγαινε στον τόπον, όπου εγεννήθης, και εγώ θα είμαι μαζή σου”.

Γεν. 31,14 καὶ ἀποκριθεῖσαι Ῥαχὴλ καὶ Λεία εἶπαν αὐτῷ· μή ἐστιν ἡμῖν ἔτι μερὶς ἢ κληρονομία ἐν τῷ οἴκῳ τοῦ πατρὸς ἡμῶν;

Γεν. 31,14 Η Ραχήλ και η Λεία απεκρίθησαν εις αυτόν· “μήπως και έχομεν τάχα ημείς μερίδιον η κληρονομίαν εις τα υπάρχοντα του πατρός μας;

Γεν. 31,15 οὐχ ὡς αἱ ἀλλότριαι λελογίσμεθα αὐτῷ; πέπρακε γὰρ ἡμᾶς καὶ καταβρώσει κατέφαγε τὸ ἀργύριον ἡμῶν.

Γεν. 31,15 Δεν μας εθεώρησεν ως ξένας πλέον απέναντί του; Διότι μας επώλησε και κατέφαγεν αδίκως και παρανόμως το αργύριόν μας.

Γεν. 31,16 πάντα τὸν πλοῦτον καὶ τὴν δόξαν, ἣν ἀφείλετο ὁ Θεὸς τοῦ πατρὸς ἡμῶν, ἡμῖν ἔσται καὶ τοῖς τέκνοις ἡμῶν. νῦν οὖν ὅσα σοι εἴρηκεν ὁ Θεός, ποίει.

Γεν. 31,16 Ολος ο πλούτος και η δόξα, που αφήρεσεν ο Θεός από τον πατέρα μας, ανήκει πλέον κατά λόγον δικαιοσύνης εις ημάς και εις τα παιδιά μας. Πράξε λοιπόν τώρα, όπως σου είπεν ο Θεός”.

Γεν. 31,17 Ἀναστὰς δὲ Ἰακὼβ ἔλαβε τὰς γυναῖκας αὐτοῦ καὶ τὰ παιδία αὐτοῦ ἐπὶ τὰς καμήλους.

Γεν. 31,17 Ηγέρθη ο Ιακώβ, επήρε τας γυναίκας του, εφόρτωσε τα παιδιά του εις τας καμήλους,

Γεν. 31,18 καὶ ἀπήγαγε πάντα τὰ ὑπάρχοντα αὐτῷ, καὶ πᾶσαν τὴν ἀποσκευὴν αὐτοῦ, ἣν περιεποιήσατο ἐν τῇ Μεσοποταμίᾳ, καὶ πάντα τὰ αὐτοῦ ἀπελθεῖν πρὸς Ἰσαὰκ τὸν πατέρα αὐτοῦ εἰς γῆν Χαναάν.

Γεν. 31,18 επήρεν όλα τα υπάρχοντά του και τα παιδιά του, που απέκτησεν εις Μεσοποταμίαν, και όλα τα πράγματά του, δια να επιστρέψη προς τον Ισαάκ, τον πατέρα του, εις την γην Χαναάν.

Γεν. 31,19 Λάβαν δὲ ᾤχετο κεῖραι τὰ πρόβατα αὐτοῦ· ἔκλεψε δὲ Ῥαχὴλ τὰ εἴδωλα τοῦ πατρὸς αὐτῆς.

Γεν. 31,19 Τοτε ακριβώς ο Λαβαν είχε μεταβή, δια να κουρεύση τα πρόβατά του. Η δε Ραχήλ έκλεψε τα ειδωλολατρικά αγαλμάτια του πατρός της.

Γεν. 31,20 ἔκρυψε δὲ Ἰακὼβ Λάβαν τὸν Σύρον τοῦ μὴ ἀναγγεῖλαι αὐτῷ, ὅτι ἀποδιδράσκει.

Γεν. 31,20 Ο Ιακώβ απέκρυψε την αναχώρησίν του και απέφυγε να αναγγείλη στον Λαβαν τον Συρον, ότι φεύγει από εκεί δια την πατρίδα του.

Γεν. 31,21 καὶ ἀπέδρα αὐτὸς καὶ τὰ αὐτοῦ πάντα καὶ διέβη τὸν ποταμὸν καὶ ὥρμησεν εἰς τὸ ὄρος Γαλαάδ.

Γεν. 31,21 Εφυγε κρυφίως αυτός και όλα τα μετ' αυτού, διέβη τον Ευφράτην ποταμόν και κατηυθύνθη ταχέως στο όρος Γαλαάδ.

Γεν. 31,22 ἀνηγγέλη δὲ Λάβαν τῷ Σύρῳ τῇ ἡμέρᾳ τῇ τρίτῃ, ὅτι ἀπέδρα Ἰακώβ,

Γεν. 31,22 Αλλά την τρίτην ημέραν από της αναχωρήσεώς του ανήγγειλαν στον Λαβαν, ότι ο Ιακώβ έφυγε.

Γεν. 31,23 καὶ παραλαβὼν τοὺς ἀδελφοὺς αὐτοῦ μεθ᾿ ἑαυτοῦ, ἐδίωξεν ὀπίσω αὐτοῦ ὁδὸν ἡμερῶν ἑπτὰ καὶ κατέλαβεν αὐτὸν ἐν τῷ ὄρει Γαλαάδ.

Γεν. 31,23 Ωργισμένος ο Λαβαν επήρε μαζή του τους συγγενείς του, κατεδίωξε τον Ιακώβ επί επτά ημέρας και τον επρόφθασεν στο όρος Γαλαάδ.

Γεν. 31,24 ἦλθε δὲ ὁ Θεὸς πρὸς Λάβαν τὸν Σύρον καθ᾿ ὕπνον τὴν νύκτα καὶ εἶπεν αὐτῷ· φύλαξε σεαυτόν, μήποτε λαλήσῃς μετὰ Ἰακὼβ πονηρά.

Γεν. 31,24 Ο Θεός όμως παρουσιάσθη στον ύπνον κατά την νύκτα προς τον Λαβαν και του είπε· “φυλάξου, μήπως τυχόν και είπης απειλητικά και εχθρικά λόγια προς τον Ιακώβ”.

Γεν. 31,25 καὶ κατέλαβε Λάβαν τὸν Ἰακώβ· Ἰακὼβ δὲ ἔπηξε τὴν σκηνὴν αὐτοῦ ἐν τῷ ὄρει· Λάβαν δὲ ἔστησε τοὺς ἀδελφοὺς αὐτοῦ ἐν τῷ ὄρει Γαλαάδ.

Γεν. 31,25 Κατέφθασεν ο Λαβαν τον Ιακώβ. Ο Ιακώβ είχε στήσει την σκηνήν του στο όρος Γαλαάδ, και ο Λαβαν κατεσκήνωσε τους συγγενείς του στο ίδιον όρος.

Γεν. 31,26 εἶπε δὲ Λάβαν τῷ Ἰακώβ· τί ἐποίησας; ἱνατί κρυφῇ ἀπέδρας καὶ ἐκλοποφόρησάς με καὶ ἀπήγαγες τὰς θυγατέρας μου ὡς αἰχμαλώτιδας μαχαίρᾳ;

Γεν. 31,26 Είπε δε ο Λαβαν στον Ιακώβ· “τι είναι αυτό που έκαμες; Διατί εδραπέτευσες κρυφίως και με έκλεψες και απήγαγες μαζή σου τας θυγατέρας μου, ως εάν συνέλαβες αυτάς αιχμαλώτους εις πόλεμον;

Γεν. 31,27 καὶ εἰ ἀνήγγειλάς μοι, ἐξαπέστειλα ἄν σε μετ᾿ εὐφροσύνης καὶ μετὰ μουσικῶν καὶ τυμπάνων καὶ κιθάρας,

Γεν. 31,27 Εάν μου έλεγες ότι είχες αποφασίσει να φύγης, θα σε προέπεμπα με χαράν, με μουσικά όργανα, με τύμπανα και με κιθάρας.

Γεν. 31,28 καὶ οὐκ ἠξιώθην καταφιλῆσαι τὰ παιδία μου καὶ τὰς θυγατέρας μου. νῦν δὲ ἀφρόνως ἔπραξας.

Γεν. 31,28 Ετσι όμως που έφυγες, δεν αξιώθηκα να φιλήσω τα εγγόνια μου και τας θυγατέρας μου. Ενήργησες λοιπόν κατά ένα τρόπον απερίσκεπτον και προσβλητικόν δι' εμέ.

Γεν. 31,29 καὶ νῦν ἰσχύει ἡ χείρ μου κακοποιῆσαί σε· ὁ δὲ Θεὸς τοῦ πατρός σου ἐχθὲς εἶπε πρός με λέγων· φύλαξε σεαυτόν, μή ποτε λαλήσῃς μετὰ Ἰακὼβ πονηρά.

Γεν. 31,29 Και τώρα έως την δύναμιν να σε τιμωρήσω. Δεν σου κάμνω όμως κανένα κακόν, διότι ο Θεός του πατρός σου μου ώμιλησε χθες λέγων· Φυλάξου μήπως τυχόν είπης λόγια εχθρικά και απειλητικά εναντίον του Ιακώβ.

Γεν. 31,30 νῦν οὖν πεπόρευσαι· ἐπιθυμίᾳ γὰρ ἐπεθύμησας ἀπελθεῖν εἰς τὸν οἶκον τοῦ πατρός σου· ἱνατί ἔκλεψας τοὺς θεούς μου;

Γεν. 31,30 Αλλά πολύ καλά· τώρα έχεις πλέον αναχωρήσει, διότι σφοδρώς επεθύμησες να επιστρέψης στον οίκον του πατρός σου. Διατί όμως έκλεψες τα αγαλμάτια των θεών μου;”

Γεν. 31,31 ἀποκριθεὶς δὲ Ἰακὼβ εἶπε τῷ Λάβαν· ὅτι ἐφοβήθην· εἶπα γάρ· μή ποτε ἀφέλῃς τὰς θυγατέρας σου ἀπ᾿ ἐμοῦ καὶ πάντα τὰ ἐμά.

Γεν. 31,31 Απεκρίθη ο Ιακώβ και είπεν στον Λαβαν· “ανεχώρησα κρυφίως, διότι εφοβήθηκα. Εσκέφθηκα ότι, εάν σου ανεκοίνωνα την αναχώρησίν μου, ίσως συ θα μου κρατούσες τας θυγατέρας σου και όλα τα υπάρχοντά μου.

Γεν. 31,32 καὶ εἶπεν Ἰακώβ· παρ᾿ ᾧ ἂν εὕρῃς τοὺς θεούς σου, οὐ ζήσεται ἐναντίον τῶν ἀδελφῶν ἡμῶν· ἐπίγνωθι τί ἐστι παρ᾿ ἐμοὶ τῶν σῶν καὶ λαβέ. καὶ οὐκ ἐπέγνω παρ᾿ αὐτῷ οὐδέν. οὐκ ᾔδει δὲ Ἰακώβ, ὅτι Ῥαχὴλ ἡ γυνὴ αὐτοῦ ἔκλεψεν αὐτούς.

Γεν. 31,32 Ως προς δε την κλοπήν των αγαλματίων σου, είπεν ο Ιακώβ, σου λέγω τούτο ότι δεν θα ζήση αλλά θα φονευθή ενώπιον όλων ημών εκείνος, στον οποίον θα εύρης τους θεούς σου. Ερεύνησε λοιπόν, τι από τα ιδικά σου πράγματα υπάρχει μεταξύ εκείνων, που μου ανήκουν, και πάρε τα”. Ελεγε δε αυτά ο Ιακώβ, διότι δεν εγνώριζεν ότι η σύζυγός του η Ραχήλ είχε κλέψει τα ειδωλολατρικά αγαλματάκια.

Γεν. 31,33 εἰσελθὼν δὲ Λάβαν ἠρεύνησεν εἰς τὸν οἶκον Λείας καὶ οὐχ εὗρεν· καὶ ἐξῆλθεν ἐκ τοῦ οἴκου Λείας καὶ ἠρεύνησε τὸν οἶκον Ἰακὼβ καὶ ἐν τῷ οἴκῳ τῶν δύο παιδισκῶν καὶ οὐχ εὗρεν. εἰσῆλθε δὲ καὶ εἰς τὸν οἶκον Ῥαχήλ.

Γεν. 31,33 Εισήλθεν ο Λαβαν εις την σκηνήν της Λείας, ηρεύνησε και δεν ευρήκε τίποτε. Εξήλθεν από την σκηνήν της Λείας, ηρεύνησε την σκηνήν του Ιακώβ, όπως επίσης και την σκηνήν των δυό θεραπαινίδων, και σκηνήν της Ραχήλ, όπου επίσης δεν ευρήκε τίποτε,

Γεν. 31,34 Ῥαχὴλ δὲ ἔλαβε τὰ εἴδωλα καὶ ἐνέβαλεν αὐτὰ εἰς τὰ σάγματα τῆς καμήλου καὶ ἐπεκάθισεν αὐτοῖς.

Γεν. 31,34 διότι η Ραχήλ επήρε τα ειδωλολατρικά αγαλμάτια, τα ετοποθέτησεν στο σάγμα της καμήλου, εκάθισεν επάνω εις αυτό,

Γεν. 31,35 καὶ εἶπε τῷ πατρὶ αὐτῆς· μὴ βαρέως φέρε, κύριε· οὐ δύναμαι ἀναστῆναι ἐνώπιόν σου, ὅτι τὰ κατ᾿ ἐθισμὸν τῶν γυναικῶν μοι ἐστίν· ἠρεύνησε δὲ Λάβαν ἐν ὅλῳ τῷ οἴκῳ καὶ οὐχ εὗρε τὰ εἴδωλα.

Γεν. 31,35 και είπεν στον πατέρα της· “μη οργισθής εναντίον μου, κύριε, που κάθομαι. Δεν ημπορώ να σηκωθώ ενώπιόν σου, διότι μου συμβαίνουν τα συνήθη εις τας γυναίκας φαινόμενα”. Ο Λαβαν έφυγεν από αυτήν, ηρεύνησεν όλην την σκηνήν και δεν ευρήκε τα είδωλα.

Γεν. 31,36 ὠργίσθη δὲ Ἰακὼβ καὶ ἐμαχέσατο τῷ Λάβαν· ἀποκριθεὶς δὲ Ἰακὼβ εἶπε τῷ Λάβαν· τί τὸ ἀδίκημά μου καὶ τί τὸ ἁμάρτημά μου, ὅτι κατεδίωξας ὀπίσω μου

Γεν. 31,36 Ωργίσθη τότε ο Ιακώβ και απηύθυνε δριμείας φράσεις εναντίον του Λαβαν. Του είπεν· “ποιό είναι λοιπόν το αδίκημά μου και ποιό είναι το αμάρτημά μου, ένεκα του οποίου με εκυνήγησες έως εδώ;

Γεν. 31,37 καὶ ὅτι ἠρεύνησας πάντα τὰ σκεύη τοῦ οἴκου μου; τί εὗρες ἀπὸ πάντων τῶν σκευῶν τοῦ οἴκου σου; θές ὧδε ἐνώπιον τῶν ἀδελφῶν σου καὶ τῶν ἀδελφῶν μου, καὶ ἐλεγξάτωσαν ἀνὰ μέσον τῶν δύο ἡμῶν.

Γεν. 31,37 Ηρεύνησες όλα τα πράγματα των σκηνών μου, τι από τα ιδικά σου σκεύη ευρήκες εις τα πράγματά μου; Ειπέ εδώ ενώπιον των ιδικών σου και των ιδικών μου ανθρώπων τα παράπονά σου. Ας κρίνουν και ας δικάσουν αυτοί μεταξύ μας.

Γεν. 31,38 ταῦτά μοι εἴκοσιν ἔτη ἐγώ εἰμι μετὰ σοῦ· τὰ πρόβατά σου καὶ αἱ αἶγές σου οὐκ ἠτεκνώθησαν· κριοὺς τῶν προβάτων σου οὐ κατέφαγον·

Γεν. 31,38 Εγώ είκοσιν ολόκληρα έτη έμεινα και ειργάσθην μαζή σου. Τα πρόβατά σου και τα γίδια σου δεν έμειναν στείρα, αλλά επολλαπλασιάσθησαν. Τους κριους και τα πρόβατά σου δεν έφαγον.

Γεν. 31,39 θηριάλωτον οὐκ ἐνήνοχά σοι, ἐγὼ ἀπετίννυον παρ᾿ ἐμαυτοῦ κλέμματα ἡμέρας καὶ κλέμματα νυκτός·

Γεν. 31,39 Δεν σου έφερα ποτέ πρόβατον κατασπαραχθέν από τα θηρία, διότι εφύλαττα άγρυπνος τα κοπάδια σου. Επλήρωνα από τα ιδικά μου κάθε τι, που συνέβαινε να κλαπή είτε ημέραν είτε νύκτα.

Γεν. 31,40 ἐγενόμην τῆς ἡμέρας συγκαιόμενος τῷ καύματι καὶ τῷ παγετῷ τῆς νυκτός, καὶ ἀφίστατο ὁ ὕπνος μου ἀπὸ τῶν ὀφθαλμῶν μου.

Γεν. 31,40 Δια να φυλάσσω τα πρόβατά σου, εφλογιζόμουν κατά το διάστημα της ημέρας από το καύμα του ηλίου και κατά την νύκτα εξεπάγιαζα από το ψύχος και έφευγεν ο ύπνος από τα μάτια μου.

Γεν. 31,41 ταῦτά μοι εἴκοσιν ἔτη ἐγώ εἰμι ἐν τῇ οἰκίᾳ σου· ἐδούλευσά σοι δεκατέσσαρα ἔτη ἀντὶ τῶν δύο θυγατέρων σου καὶ ἓξ ἔτη ἐν τοῖς προβάτοις σου, καὶ παρελογίσω τὸν μισθόν μου δέκα ἀμνάσιν.

Γεν. 31,41 Ολα αυτά τα είκοσιν έτη με τέτοιαν πίστιν και αφοσίωσιν έμεινα και εδούλευσα εις σέ. Δέκα τέσσαρα έτη σε εδούλευσα δια τας δύο θυγατέρας σου και εξ έτη δια τα πρόβατά σου. Και παρ' όλα αυτά συ δια τον μισθόν της ποιμάνσεως των προβάτων σου με ηπάτησες και μου έδωσες δέκα, ελάχιστα δηλαδή, πρόβατα.

Γεν. 31,42 εἰ μὴ ὁ Θεὸς τοῦ πατρός μου Ἁβραὰμ καὶ ὁ φόβος Ἰσαὰκ ἦν μοι, νῦν ἂν κενόν με ἐξαπέστειλας· τὴν ταπείνωσίν μου καὶ τὸν κόπον τῶν χειρῶν μου εἶδεν ὁ Θεὸς καὶ ἤλεγξέ σε ἐχθές.

Γεν. 31,42 Εάν δε δεν ήτο μαζή μου ο Θεός του πάππου μου Αβραάμ, ο Θεός τον οποίον εφοβείτο ο πατήρ μου Ισαάκ, θα με έδιωχνες με αδειανά τα χέρια. Την αδικίαν σου όμως αυτήν και τον κόπον των χειρών μου είδεν ο Θεός. Δι' αυτό και σε ήλεγξε χθές”.

Γεν. 31,43 ἀποκριθεὶς δὲ Λάβαν εἶπε τῷ Ἰακώβ· αἱ θυγατέρες θυγατέρες μου, καὶ οἱ υἱοὶ υἱοί μου, καὶ τὰ κτήνη κτήνη μου, καὶ πάντα, ὅσα σὺ ὁρᾷς, ἐμά ἐστι καὶ τῶν θυγατέρων μου· τί ποιήσω ταύταις σήμερον ἢ τοῖς τέκνοις αὐτῶν, οἷς ἔτεκον;

Γεν. 31,43 Εντροπιασμένος ο Λαβαν, και θέλων να δικαιολογηθή είπεν στον Ιακώβ· “αι θυγατέρες σου είναι θυγατέρες μου, τα παιδιά σου παιδιά μου, τα κτήνη σου κτήνη μου και όλα όσα συ βλέπεις είναι ιδικά μου και των θυγατέρων μου. Τι λοιπόν κακόν ημπορώ να κάμω εγώ σήμερον εις αυτάς, και εις τα εγγόνια μου, τα οποία αυταί εγέννησαν;

Γεν. 31,44 νῦν οὖν δεῦρο διαθώμεθα διαθήκην ἐγώ τε καὶ σύ, καὶ ἔσται εἰς μαρτύριον ἀνὰ μέσον ἐμοῦ καὶ σοῦ, εἶπε δὲ αὐτῷ· ἰδοὺ οὐδεὶς μεθ᾿ ἡμῶν ἐστιν, ἰδέ, ὁ Θεὸς μάρτυς ἀνὰ μέσον ἐμοῦ καὶ σοῦ.

Γεν. 31,44 Ελα λοιπόν και ας κάμωμεν μίαν επίσημον συμφωνίαν εγώ και συ, η οποία θα μένη ως τρανή μαρτυρία φιλίας μεταξύ εμού και σου”. Προσέθεσεν ακόμη ο Λαβαν· “ιδού κανένας μάρτυς δεν υπάρχει μεταξύ μας, αλλά ως μάρτυς υπάρχει μεταξύ εμού και σου ο Θεός”.

Γεν. 31,45 λαβὼν δὲ Ἰακὼβ λίθον ἔστησεν αὐτὸν στήλην.

Γεν. 31,45 Επήρεν λοιπόν ο Ιακώβ ένα λίθον τον έστησεν ως αναμνηστικήν στήλην της συμφωνίας,

Γεν. 31,46 εἶπε δὲ Ἰακὼβ τοῖς ἀδελφοῖς αὐτοῦ· συλλέγετε λίθους. καὶ συνέλεξαν λίθους καὶ ἐποίησαν βουνόν, καὶ ἔφαγον ἐκεῖ ἐπὶ τοῦ βουνοῦ.

Γεν. 31,46 και είπεν στους ανθρώπους του· “συλλέξατε λίθους”. Εκείνοι συνέλεξαν λίθους και έκαμαν σωρόν. Πλησίον δε αυτού του σωρού έφαγον ο Ιακώβ και ο Λαβαν και οι άνθρωποί των εις πίστωσιν της φιλίας των.

Γεν. 31,47 καὶ εἶπεν αὐτῷ Λάβαν· ὁ βουνὸς οὗτος μαρτυρεῖ ἀνὰ μέσον ἐμοῦ καὶ σοῦ σήμερον.

Γεν. 31,47 Είπε δε ο Λαβαν προς τον Ιακώβ· “ο σωρός αυτός των λίθων είναι μάρτυς της συμφωνίας, η οποία συνήφθη σήμερον μεταξύ εμού και σου”.

Γεν. 31,48 καὶ ἐκάλεσεν αὐτὸν Λάβαν Βουνὸς τῆς μαρτυρίας. Ἰακὼβ δὲ ἐκάλεσεν αὐτὸν Βουνὸς μάρτυς. εἶπε δὲ Λάβαν τῷ Ἰακώβ· ἰδοὺ ὁ βουνὸς οὗτος καὶ ἡ στήλη, ἣν ἔστησα ἀνὰ μέσον ἐμοῦ καὶ σοῦ, μαρτυρεῖ ὁ βουνὸς οὗτος, καὶ μαρτυρεῖ ἡ στήλη αὕτη· διὰ τοῦτο ἐκλήθη τὸ ὄνομα αὐτοῦ, Βουνὸς μαρτυρεῖ.

Γεν. 31,48 Ωνόμασε δε ο Λαβαν τον σωρόν αυτόν “Βουνόν της μαρτυρίας”, ο δε Ιακώβ τον ωνόμαοε “Βουνός μάρτυς”. Είπε δε Λαβαν στον Ιακώβ· “ιδού, ο σωρός αυτός και η στήλη, την οποίαν έστησα μεταξύ εμού και σου, είναι μάρτυς της συμφωνίας, την οποίαν εκλείσαμεν εδώ”. Δια τούτο ωνομάσθη ο τόπος εκείνος “Βουνός μαρτυρεί” (Γαλαάδ).

Γεν. 31,49 καὶ ἡ Ὅρασις, ἣν εἶπεν· ἐπίδοι ὁ Θεὸς ἀνὰ μέσον ἐμοῦ καὶ σοῦ, ὅτι ἀποστησόμεθα ἕτερος ἀφ᾿ ἑτέρου.

Γεν. 31,49 “Το βλέμμα του Θεού είναι επάνω μας”. Και είπεν ο Λαβαν στον Ιακώβ· “είθε να ίδη και να κρίνη ο Θεός την διαγωγήν, που θα δείξωμεν ο ένας απέναντι του αλλού, διότι μετ' ολίγον θα χωρίσωμεν ο ένας από τον άλλον.

Γεν. 31,50 εἰ ταπεινώσεις τὰς θυγατέρας μου, εἰ λήψῃ γυναῖκας πρὸς ταῖς θυγατράσι μου, ὅρα, οὐδεὶς μεθ᾿ ἡμῶν ἐστιν ὁρῶν· Θεὸς μάρτυς μεταξὺ ἐμοῦ καὶ μεταξὺ σοῦ.

Γεν. 31,50 Πρόσεξε, μήπως κακομεταχειρισθής τας θυγατέρας μου, μήπως τυχόν και λάβης άλλας συζύγους κοντά εις αυτάς. Πρόσεξε ! Κανείς δεν υπάρχει μεταξύ μας ως μάρτυς, ο οποίος μας βλέπει. Ο Θεός μόνον είναι μάρτυς μεταξύ εμού και σου και Εκείνος θα σε τιμωρήση, εάν παραβής την συμφωνίαν μας

Γεν. 31,51 καὶ εἶπε Λάβαν τῷ Ἰακώβ· ἰδοὺ ὁ βουνὸς οὗτος καὶ μάρτυς ἡ στήλη αὕτη.

Γεν. 31,51 Είπεν ακόμη ο Λαβαν στον Ιακώβ· “ιδού ο σωρός αυτός των λίθων και η στήλη αυτή είναι μάρτυρες της συμφωνίας μας,

Γεν. 31,52 ἐὰν τε γὰρ ἐγὼ μὴ διαβῶ πρὸς σὲ μηδὲ σὺ διαβῇς πρός με τὸν βουνὸν τοῦτον καὶ τὴν στήλην ταύτην ἐπὶ κακίᾳ,

Γεν. 31,52 ότι ούτε εγώ θα διαβώ πρυς το μέρος σου εναντίον σου ούτε και συ θα περάσης τον σωρόν αυτόν και την στήλην αυτήν με εχθρικάς διαθέσεις εναντίον μου.

Γεν. 31,53 ὁ Θεὸς Ἁβραὰμ καὶ ὁ Θεὸς Ναχὼρ κρινεῖ ἀνὰ μέσον ἡμῶν.

Γεν. 31,53 Ο Θεός του Αβραάμ και ο Θεός του Ναχώρ θα είναι κριτής μεταξύ μας”.

Γεν. 31,54 καὶ ὤμοσεν Ἰακὼβ κατὰ τοῦ φόβου τοῦ πατρὸς αὐτοῦ Ἰσαάκ, καὶ ἔθυσε θυσίαν ἐν τῷ ὄρει καὶ ἐκάλεσε τοὺς ἀδελφοὺς αὐτοῦ, καὶ ἔφαγον καὶ ἔπιον καὶ ἐκοιμήθησαν ἐν τῷ ὄρει.

Γεν. 31,54 Και ωρκίσθη ο Ιακώβ ενώπιον του Θεού, τον οποίον επίστευε και εσέβετο ο πατήρ του Ισαάκ, προσέφερε θυσίαν στο όρος εκείνο, προσεκάλεσε τους ιδικούς του και έφαγον και έπιον και εκοιμήθησαν στο όρος εκείνο.

Γεν. 31,55 ἀναστὰς δὲ Λάβαν τὸ πρωΐ κατεφίλησε τοὺς υἱοὺς καὶ τὰς θυγατέρας αὐτοῦ καὶ εὐλόγησεν αὐτούς, καὶ ἀποστραφεὶς Λάβαν ἀπῆλθεν εἰς τὸν τόπον αὐτοῦ.

Γεν. 31,55 Το πρωϊ ήγερθη ο Λαβαν, κατεφίλησε τα εγγόνια του και τας θυγατέρας του, τους ηυχήθη και επιστρέψας επανήλθεν στον τόπον του.

ΓΕΝΕΣΙΣ 32

Γεν. 32,1 Καὶ Ἰακὼβ ἀπῆλθεν εἰς τὴν ὁδὸν ἑαυτοῦ. καὶ ἀναβλέψας εἶδε παρεμβολὴν Θεοῦ παρεμβεβληκυῖαν, καὶ συνήντησαν αὐτῷ οἱ ἄγγελοι τοῦ Θεοῦ.

Γεν. 32,1 Επειτα από τα γεγονότα αυτά συνέχισεν ο Ιακώβ την πορείαν του δια την Χαναάν. Εις κάποιαν στιγμήν εσήκωσε τα βλέμματά του και είδε παρατεταγμένον ένα θείον στράτευμα, που απετελείτο από αγγέλους Θεού, και οι οποίοι τον συνήντησαν.

Γεν. 32,2 εἶπε δὲ Ἰακώβ, ἡνίκα εἶδεν αὐτούς· παρεμβολὴ Θεοῦ αὕτη· καὶ ἐκάλεσε τὸ ὄνομα τοῦ τόπου ἐκείνου Παρεμβολαί.

Γεν. 32,2 Οταν τους είδεν ο Ιακώβ είπε· “τούτο το στράτευμα είναι στράτευμα Θεού”. Δια τούτο ωνόμασε τον τόπον εκείνον “Παρεμβολαί”, δηλαδή στρατόπεδα.

Γεν. 32,3 Ἀπέστειλε δὲ Ἰακὼβ ἀγγέλους ἔμπροσθεν αὐτοῦ πρὸς Ἡσαῦ τὸν ἀδελφὸν αὐτοῦ εἰς γῆν Σηείρ, εἰς χώραν Ἐδώμ.

Γεν. 32,3 Οταν δε επλησίαζε προς τα μέρη της Χαναάν, έστειλε προς τον αδελφόν του Ησαύ εις την περιοχήν Σηείρ- η οποία αργότερα ωνομάσθη Εδώμ- αγγελιαφόρους,

Γεν. 32,4 καὶ ἐνετείλατο αὐτοῖς λέγων· οὕτως ἐρεῖτε τῷ κυρίῳ μου Ἡσαῦ· οὕτως λέγει ὁ παῖς σου Ἰακώβ· μετὰ Λάβαν παρῴκησα, καὶ ἐχρόνισα ἕως τοῦ νῦν,

Γεν. 32,4 στους οποίους έδωσεν εντολήν· “έτσι θα ομιλήσετε προς τον κύριόν μου τον Ησαύ· Ο δούλός σου ο Ιακώβ σου ανακοινώνει· παρέμεινα ως ξένος και πάροικος μαζή με τον Λαβαν και εβράδυνα πλησίον του έως τώρα.

Γεν. 32,5 καὶ ἐγένοντό μοι βόες καὶ ὄνοι καὶ πρόβατα καὶ παῖδες καὶ παιδίσκαι, καὶ ἀπέστειλα ἀναγγεῖλαι τῷ κυρίῳ μου Ἡσαῦ, ἵνα εὕρῃ ὁ παῖς σου χάριν ἐναντίον σου.

Γεν. 32,5 Απέκτησα βόδια και όνους και πρόβατα και δούλους και δούλας· έστειλα δε αγγελιαφόρους να αναγγείλουν τούτο στον κύριόν μου τον Ησαύ, δια να εύρω εγώ, ο δούλος σου, χάριν ενώπιόν σου και γίνω ευμενώς δεκτός από σέ”.

Γεν. 32,6 καὶ ἀνέστρεψαν οἱ ἄγγελοι πρὸς Ἰακὼβ λέγοντες· ἤλθομεν πρὸς τὸν ἀδελφόν σου Ἡσαῦ, καὶ ἰδοὺ αὐτὸς ἔρχεται εἰς συνάντησίν σοι καὶ τετρακόσιοι ἄνδρες μετ᾿ αὐτοῦ.

Γεν. 32,6 Οι αγγελιαφόροι εξετελεσαν την παραγγελίαν και επέστρεψαν προς τον Ιακώβ λέγοντες· “μετέβημεν προς τον αδελφόν σου τον Ησαύ, του ανηγγείλαμεν όσα μας είπες και ιδού αυτός έρχεται εις συνάντησίν σου μαζή με τετρακοσίους άνδρας”.

Γεν. 32,7 ἐφοβήθη δὲ Ἰακὼβ σφόδρα, καὶ ἠπορεῖτο. καὶ διεῖλε τὸν λαὸν τὸν μεθ᾿ ἑαυτοῦ καὶ τοὺς βόας καὶ τὰς καμήλους καὶ τὰ πρόβατα εἰς δύο παρεμβολάς,

Γεν. 32,7 Ο Ιακώβ εφοβήθη πολύ και περιέπεσεν εις μεγάλην απορίαν. Διεχώρισε τους ανθρώπους του και τα βόδια και τας καμήλους και τα πρόβατα εις δύο μεγάλας ομάδας.

Γεν. 32,8 καὶ εἶπεν Ἰακώβ· ἐὰν ἔλθῃ Ἡσαῦ εἰς παρεμβολὴν μίαν καὶ κόψῃ αὐτήν, ἔσται ἡ παρεμβολὴ ἡ δευτέρα εἰς τὸ σώζεσθαι.

Γεν. 32,8 Φοβούμενος δε εκδίκησιν εκ μέρους του αδελφού του είπεν· “εάν επιτεθή ο Ησαύ εναντίον της πρώτης ομάδος και την κατακόψη, θα είναι δυνατόν να διασωθή η δευτέρα ομάς”.

Γεν. 32,9 εἶπε δὲ Ἰακώβ· ὁ Θεὸς τοῦ πατρός μου Ἁβραὰμ καὶ ὁ Θεὸς τοῦ πατρός μου Ἰσαάκ, Κύριε σὺ ὁ εἰπών μοι, ἀπότρεχε εἰς τὴν γῆν τῆς γενέσεώς σου καὶ εὖ σε ποιήσω,

Γεν. 32,9 Προσηυχήθη δε προς τον Θεόν και είπεν· “ω Θεέ του πάππου μου Αβραάμ και του πατρός μου του Ισαάκ, συ Κυριε, ο οποίος μου είπες γύρισε ταχέως στον τόπον της γεννήσεώς σου και εγώ θα σε προστατεύσω και θα σε ευλογήσω,

Γεν. 32,10 ἱκανούσθω μοι ἀπὸ πάσης δικαιοσύνης καὶ ἀπὸ πάσης ἀληθείας, ἧς ἐποίησας τῷ παιδί σου· ἐν γὰρ τῇ ῥάβδῳ μου ταύτῃ διέβην τὸν Ἰορδάνην τοῦτον, νυνὶ δὲ γέγονα εἰς δύο παρεμβολάς.

Γεν. 32,10 όπως προηγουμένως με ηυλόγησες και έμεινα ευχαριστημένος από όλας τας ευεργεσίας που μου έκαμες, έτσι δείξε και τώρα εις εμέ το έλεός σου. Τοτε με μόνην περιουσίαν το ραβδί μου αυτό επέρασα τον ποταμόν τούτον τον Ιορδάνην. Τωρα δε επιστρέφω κύριος δύο στρατοπέδων.

Γεν. 32,11 ἐξελοῦ με ἐκ χειρὸς τοῦ ἀδελφοῦ μου, ἐκ χειρὸς Ἡσαῦ, ὅτι φοβοῦμαι ἐγὼ αὐτόν, μή ποτε ἐλθὼν πατάξῃ με καὶ μητέρα ἐπὶ τέκνοις.

Γεν. 32,11 Γλύτωσέ με και τώρα, Κυριε, από τα χέρια του αδελφού μου Ησαύ, διότι εγώ τον φοβούμαι, μήπως και επέλθη εναντίον μας και φονεύση εμέ και μητέρας και τέκνα.

Γεν. 32,12 σὺ δὲ εἶπας· εὖ σε ποιήσω καὶ θήσω τὸ σπέρμα σου ὡς τὴν ἄμμον τῆς θαλάσσης, ἣ οὐκ ἀριθμηθήσεται ἀπὸ τοῦ πλήθους.

Γεν. 32,12 Συ μου έχεις υποσχεθή· Εγώ θα σε ευλογήσω και θα αυξήσω τους απογόνους σου ωσάν την άμμον της θαλάσσης, η οποία δια το πλήθος αυτής δεν είναι δυνατόν να αριθμηθή” !

Γεν. 32,13 καὶ ἐκοιμήθη ἐκεῖ τὴν νύκτα ἐκείνην. καὶ ἔλαβεν ὧν ἔφερε δῶρα καὶ ἐξαπέστειλεν Ἡσαῦ τῷ ἀδελφῷ αὐτοῦ,

Γεν. 32,13 Εκοιμήθη ο Ιακώβ εκεί την νύκτα εκείνην. Από τα δώρα δέ, τα οποία έφερε μαζή του, επήρε και έστειλε προς τον αδελφόν του τον Ησαύ, δια να τον εξευμενίση,

Γεν. 32,14 αἶγας διακοσίας, τράγους εἴκοσι, πρόβατα διακόσια, κριοὺς εἴκοσι,

Γεν. 32,14 διακοσίας αίγας, είκοσι τράγους, διακόσια πρόβατα, είκοσι κριούς,

Γεν. 32,15 καμήλους θηλαζούσας, καὶ τὰ παιδία αὐτῶν τριάκοντα, βόας τεσσαράκοντα, ταύρους δέκα, ὄνους εἴκοσι καὶ πώλους δέκα.

Γεν. 32,15 τριάκοντα καμήλους με τα νεογέννητα παιδιά των, τα οποία και εθήλαζον, τεσσαράκοντα βόδια, δέκα ταύρους, είκοσιν όνους και δέκα πωλάρια.

Γεν. 32,16 καὶ ἔδωκεν αὐτὰ τοῖς παισὶν αὐτοῦ ποίμνιον κατὰ μόνας. εἶπε δὲ τοῖς παισὶν αὐτοῦ· προπορεύεσθε ἔμπροσθέν μου, καὶ διάστημα ποιεῖτε ἀνὰ μέσον ποίμνης καὶ ποίμνης.

Γεν. 32,16 Εδωκεν εις ένα έκαστον από τους δούλους του ωρισμένον αριθμόν από αυτά και τους είπεν· “προχωρείτε εμπρός από εμέ· αφήνετε διαστήματα μεταξύ της μιας αγέλης των ζώων και της άλλης.

Γεν. 32,17 καὶ ἐνετείλατο τῷ πρώτῳ, λέγων· ἐάν σοι συναντήσῃ Ἡσαῦ ὁ ἀδελφός μου καὶ ἐρωτᾷ σε, λέγων· τίνος εἶ καὶ ποῦ πορεύῃ, καὶ τίνος ταῦτα τὰ προπορευόμενά σου;

Γεν. 32,17 Εδωσε δε εντολήν στον δούλον, ο οποίος θα επροχωρούσε πρώτος λέγων· “εάν σε συναντήση ο αδελφός μου ο Ησαύ και σε ερωτήση, τίνος είσαι και που πηγαίνεις και εις ποίον ανήκουν αυτά τα ζώα, που οδηγείς εμπρός σου;

Γεν. 32,18 ἐρεῖς· τοῦ παιδός σου Ἰακώβ· δῶρα ἀπέσταλκε τῷ κυρίῳ μου Ἡσαῦ, καὶ ἰδοὺ αὐτὸς ὀπίσω ἡμῶν.

Γεν. 32,18 Θα απαντήσης· Ανήκουν στον δούλον σου τον Ιακώβ· είναι δώρα, τα οποία αποστέλλει στον κύριόν του, τον Ησαύ. Αυτός δε ο ίδιος έρχεται πίσω από ημάς”.

Γεν. 32,19 καὶ ἐνετείλατο τῷ πρώτῳ καὶ τῷ δευτέρῳ καὶ τῷ τρίτῳ καὶ πᾶσι τοῖς προπορευομένοις ὀπίσω τῶν ποιμνίων τούτων, λέγων· κατὰ τὸ ῥῆμα τοῦτο λαλήσατε Ἡσαῦ ἐν τῷ εὑρεῖν ὑμᾶς αὐτὸν

Γεν. 32,19 Εδωσεν εντολήν στον πρώτον και στον δεύτερον και στον τρίτον και εις όλους εκείνους, οι οποίοι επορεύοντο εμπρός από αυτόν, πίσω από τα κοπάδια τούτων των ζώων λέγων· “έτσι θα ομιλήσετε όλοι σας προς τον Ησαύ, όταν αυτός σας συναντήση.

Γεν. 32,20 καὶ ἐρεῖτε· ἰδοὺ ὁ παῖς σου Ἰακὼβ παραγίνεται ὀπίσω ἡμῶν. εἶπε γάρ· ἐξιλάσομαι τὸ πρόσωπον αὐτοῦ ἐν τοῖς δώροις τοῖς προπορευομένοις αὐτοῦ, καὶ μετὰ τοῦτο ὄψομαι τὸ πρόσωπον αὐτοῦ· ἴσως γὰρ προσδέξεται τὸ πρόσωπόν μου.

Γεν. 32,20 Θα του είπετε· Ιδού ο δούλος σου. Ο Ιακώβ, έρχεται έπειτα από ημάς”. Επραξε δε τοιουτοτρόπως ο Ιακώβ, διότι εσκέφθη· Θα εξευμενίσω τον αδελφόν μου με τα δώρα, που θα προηγηθούν και κατόπιν θα ίδω αυτόν προσωπικώς. Διότι ίσως συγκινημένος από τα δώρα της αγάπης μου με υποδεχθή με ευμένειαν.

Γεν. 32,21 καὶ προεπορεύετο τὰ δῶρα κατὰ πρόσωπον αὐτοῦ, αὐτὸς δὲ ἐκοιμήθη τὴν νύκτα ἐκείνην ἐν τῇ παρεμβολῇ.

Γεν. 32,21 Οι φέροντες τα κοπάδια ως δώρα επροπορεύοντο από τον Ιακώβ. Αυτός δέ, κατά την εσπέραν εκείνην, εκοιμήθη εις την κατασκήνωσιν.

Γεν. 32,22 Ἀναστὰς δὲ τὴν νύκτα ἐκείνην ἔλαβε τὰς δύο γυναῖκας καὶ τὰς δύο παιδίσκας καὶ τὰ ἕνδεκα παιδία αὐτοῦ καὶ διέβη τὴν διάβασιν τοῦ Ἰαβώκ·

Γεν. 32,22 Κατά την νύκτα όμως εσηκώθη, επήρε τας δύο γυναίκας του, τας δύο θεραπαινίδας και τα ένδεκα παιδιά του και επέρασε μαζή με αυτά εις βατόν σημείον τον παραπόταμον του Ιορδάνου, τον Ιαβώκ.

Γεν. 32,23 καὶ ἔλαβεν αὐτοὺς καὶ διέβη τὸν χειμάῤῥουν καὶ διεβίβασε πάντα τὰ αὐτοῦ.

Γεν. 32,23 Μαζή δε με τους ανθρώπους του αυτούς διεβίβασε εις την αντίπεραν όχθην του Ιαβώκ και όλα τα υπάρχοντά του

Γεν. 32,24 ὑπελείφθη δὲ Ἰακὼβ μόνος, καὶ ἐπάλαιεν ἄνθρωπος μετ᾿ αὐτοῦ ἕως πρωΐ.

Γεν. 32,24 Αυτός δε ο ίδιος έμεινε μόνος του εδώθε από τον Ιαβώκ. Εκεί δε ένας άνθρωπος επάλαιεν εναντίον του καθ' όλην την νύκτα, έως το πρωϊ.

Γεν. 32,25 εἶδε δέ, ὅτι οὐ δύναται πρὸς αὐτόν, καὶ ἥψατο τοῦ πλάτους τοῦ μηροῦ αὐτοῦ, καὶ ἐνάρκησε τὸ πλάτος τοῦ μηροῦ Ἰακὼβ ἐν τῷ παλαίειν αὐτὸν μετ᾿ αὐτοῦ.

Γεν. 32,25 Είδε δε ο αντίπαλος αυτός ότι δεν δύναται να νικήση τον Ιακώβ. Ηγγισε τότε το πλατύ άνω μέρος του μηρού του Ιακώβ και καθώς συνέχιζε την πάλην κατά του Ιακώβ ενάρκωσε το μέρος αυτό του μηρού.

Γεν. 32,26 καὶ εἶπεν αὐτῷ· ἀπόστειλόν με· ἀνέβη γὰρ ὁ ὄρθρος. ὁ δὲ εἶπεν· οὐ μή σε ἀποστείλω, ἐὰν μή με εὐλογήσῃς.

Γεν. 32,26 Ο άνθρωπος εκείνος είπε τότε στον Ιακώβ· “άφησέ με να φύγω, διότι εξημέρωσε”. Ο δε Ιακώβ του απήντησε· “δεν θα σε αφήσω να φύγης, εάν πρώτον δεν με ευλογήσης”.

Γεν. 32,27 εἶπε δὲ αὐτῷ· τί τὸ ὄνομά σου ἐστίν, ὁ δὲ εἶπεν· Ἰακώβ.

Γεν. 32,27 Ο άνθρωπος εκείνος του είπε· “ποίον είναι το όνομά σου;” Εκείνος του απήντησεν· “Ιακώβ”.

Γεν. 32,28 καὶ εἶπεν αὐτῷ· οὐ κληθήσεται ἔτι τὸ ὄνομά σου Ἰακώβ, ἀλλ᾿ Ἰσραὴλ ἔσται τὸ ὄνομά σου, ὅτι ἐνίσχυσας μετὰ Θεοῦ, καὶ μετ᾿ ἀνθρώπων δυνατὸς ἔσῃ.

Γεν. 32,28 Είπε δε εις αυτόν ο άγνωστος εκείνος άνθρωπος· “δεν θα ονομάζεσαι πλέον Ιακώβ, αλλά θα λέγεσαι Ισραήλ, διότι εφάνης ισχυρός απέναντι του Θεού. Επομένως μη φοβήσαι θα είσαι ισχυρός και απέναντι των ανθρώπων”.

Γεν. 32,29 ἠρώτησε δὲ Ἰακὼβ καὶ εἶπεν· ἀνάγγειλόν μοι τὸ ὄνομά σου. καὶ εἶπεν· ἱνατί τοῦτο ἐρωτᾶς σὺ τὸ ὄνομά μου; καὶ εὐλόγησεν αὐτὸν ἐκεῖ.

Γεν. 32,29 Τοτε ηρώτησεν αυτόν ο Ιακώβ και του είπε· “πές μου το όνομά σου”. Εκείνος του είπε· “διατί συ ερωτάς και έχεις την περιέργειαν να μάθης το όνομά μου;” Ο άγνωστος εκείνος άνθρωπος, άγγελος Θεού, ηυλόγησε τον Ιακώβ στον τόπον εκείνον.

Γεν. 32,30 καὶ ἐκάλεσεν Ἰακὼβ τὸ ὄνομα τοῦ τόπου ἐκείνου, Εἶδος Θεοῦ· εἶδον γὰρ Θεὸν πρόσωπον πρὸς πρόσωπον, καὶ ἐσώθη μου ἡ ψυχή.

Γεν. 32,30 Και εκάλεσεν ο Ιακώβ τον τόπον εκείνον· “εμφάνισιν Θεού” (Φανουήλ), διότι είπεν· “είδον τον Θεόν πρόσωπον προς πρόσωπον και παρ' όλον τούτο εσώθη η ζωη μου και δεν απέθανον”.

Γεν. 32,31 ἀνέτειλε δὲ αὐτῷ ὁ ἥλιος, ἡνίκα παρῆλθε τὸ εἶδος τοῦ Θεοῦ· αὐτὸς δέ ἐπέσκαζε τῷ μηρῷ αὐτοῦ·

Γεν. 32,31 Οταν δε απήλθεν η θεία εμφάνισις, ανέτειλεν ο ήλιος. Ο δε Ιακώβ εχώλαινεν στον μηρόν του.

Γεν. 32,32 ἕνεκεν τούτου οὐ μὴ φάγωσιν υἱοὶ Ἰσραὴλ τὸ νεῦρον, ὃ ἐνάρκησεν, ὅ ἐστιν ἐπὶ τοῦ πλάτους τοῦ μηροῦ, ἕως τῆς ἡμέρας ταύτης, ὅτι ἥψατο τοῦ πλάτους τοῦ μηροῦ Ἰακὼβ τοῦ νεύρου, ὃ ἐνάρκησεν.

Γεν. 32,32 Δια τούτο οι Ιουδαίοι δεν τρώγουν το νεύρον μέχρι σήμερον από τον μηρόν των ζώων εις εκείνο το σημείον, το οποίον εναρκώθη κατά την πάλην, διότι ο Θεός ήγγισε το νεύρον στο πλάτος τούτο του μηρού, το οποίον και εναρκώθη.

ΓΕΝΕΣΙΣ 33

Γεν. 33,1 Ἀναβλέψας δὲ Ἰακὼβ τοῖς ὀφθαλμοῖς αὐτοῦ εἶδε καὶ ἰδοὺ Ἡσαῦ ὁ ἀδελφὸς αὐτοῦ ἐρχόμενος καὶ τετρακόσιοι ἄνδρες μετ᾿ αὐτοῦ. καὶ διεῖλεν Ἰακὼβ τὰ παιδία ἐπὶ Λείαν καὶ ἐπί Ῥαχὴλ καὶ τὰς δύος παιδίσκας.

Γεν. 33,1 Επειτα από το γεγονός αυτό και αφού πλέον είχεν ανατείλει ο ήλιος, εσήκωσε τα μάτια του ο Ιακώβ και είδε· και ιδού ο Ησαύ ο αδελφός του ήρχετο και μαζή με αυτόν τετρακόσιοι άνδρες, Ο Ιακώβ εμοίρασε τα παιδιά του εις τρεις ομάδας, την μίαν με την Λείαν, την άλλην με την Ραχήλ και την τρίτην με τας δύο δούλας.

Γεν. 33,2 καὶ ἔθετο τὰς δύο παιδίσκας καὶ τοὺς υἱοὺς αὐτῶν ἐν πρώτοις καὶ Λείαν καὶ τὰ παιδία αὐτῆς ὀπίσω καὶ Ῥαχὴλ καὶ Ἰωσὴφ ἐσχάτους.

Γεν. 33,2 Εβαλε τας δύο δούλας μαζή με τα παιδιά, που είχεν αποκτήσει από αυτάς, εις την πρώτην σειράν, την Λείαν και τα παιδιά της πίσω από αυτήν, την δε Ραχήλ με τον Ιωσήφ έθεσε τελευταία.

Γεν. 33,3 αὐτὸς δὲ προῆλθεν ἔμπροσθεν αὐτῶν καὶ προσεκύνησεν ἐπὶ τὴν γῆν ἑπτάκις ἕως τοῦ ἐγγίσαι τῷ ἀδελφῷ αὐτοῦ.

Γεν. 33,3 Ο ίδιος δε ο Ιακώβ επροχώρησεν εμπρός από αυτούς. Επτά φορές επρασκύνησε μέχρις εδάφους, έως ότου πλησιάση τον αδελφόν του.

Γεν. 33,4 καὶ προσέδραμεν Ἡσαῦ εἰς συνάντησιν αὐτῷ καὶ περιλαβὼν αὐτὸν προσέπεσεν ἐπὶ τὸν τράχηλον αὐτοῦ καὶ κατεφίλησεν αὐτὸν καὶ ἔκλαυσαν ἀμφότεροι.

Γεν. 33,4 Ο δε Ησαύ έτρεξεν εις συνάντησιν του αδελφού του, τον ενηγκαλίσθη, έπεσεν στον τράχηλον αυτού και τον κατεφίλησε. Και οι δύο με βαθείαν συγκίνησιν έκλαυσαν.

Γεν. 33,5 καὶ ἀναβλέψας Ἡσαῦ εἶδε τὰς γυναῖκας καὶ τὰ παιδία καὶ εἶπε· τί ταῦτά σοι ἐστίν; ὁ δὲ εἶπε· τὰ παιδία, οἷς ἠλέησεν ὁ Θεὸς τὸν παῖδά σου.

Γεν. 33,5 Εσήκωσε τα μάτια του τότε ο Ησαύ, είδε τας γυναίκας και τα παιδιά και τον ηρώτησε· “τι σου είναι αυτά;” Και ο Ιακώβ απήντησεν· “είναι τα παιδιά, τα οποία ο Θεός ηλέησε τον δούλον σου να αποκτήση”.

Γεν. 33,6 καὶ προσήγγισαν αἱ παιδίσκαι καὶ τὰ τέκνα αὐτῶν καὶ προσεκύνησαν,

Γεν. 33,6 Επλησίασαν τον Ησαύ αι δούλαι και τα τέκνα των, και τον προσεκύνησαν.

Γεν. 33,7 καὶ προσήγγισε Λεία καὶ τὰ τέκνα αὐτῆς καὶ προσεκύνησαν. καὶ μετὰ ταῦτα προσήγγισε Ῥαχὴλ καὶ Ἰωσὴφ καὶ προσεκύνησαν.

Γεν. 33,7 Επλησίασεν η Λεία και τα τέκνα της και τον προσεκύνηοαν. Επειτα δε επλησίασεν η Ραχήλ και ο Ιωσήφ και τον προσεκύνησαν.

Γεν. 33,8 καὶ εἶπε· τί ταῦτά σοι ἐστί, πᾶσαι αἱ παρεμβολαί αὗται, αἷς ἀπήντηκα; ὁ δὲ εἶπεν· ἵνα εὕρῃ ὁ παῖς σου χάριν ἐναντίον σου, κύριε.

Γεν. 33,8 Ηρώτησεν έπειτα ο Ησαύ· “τι είναι όλα αυτά τα κοπάδια των ζώων, τα οποία καθώς ηρχόμην συνήντησα;” Ο δε Ιακώβ απήντησε· “σου τα προσέφερα, κύριε, εγώ ο δούλος σου, δια να εύρω χάριν ενώπιόν σου και γίνω ευμενώς δεκτός”.

Γεν. 33,9 εἶπε δὲ Ἡσαῦ· ἔστι μοι πολλά, ἀδελφέ· ἔστω σοι τὰ σά.

Γεν. 33,9 “Αδελφέ, είπεν ο Ησαύ, έχω και εγώ πολλά. Κράτησε τα ιδικά σου.

Γεν. 33,10 εἶπε δὲ Ἰακώβ· εἰ εὗρον χάριν ἐναντίον σου, δέξαι τὰ δῶρα διὰ τῶν ἐμῶν χειρῶν· ἕνεκεν τούτου εἶδον τὸ πρόσωπόν σου, ὡς ἄν τις ἴδοι πρόσωπον Θεοῦ, καὶ εὐδοκήσεις με.

Γεν. 33,10 Είπεν ο Ιακώβ· “επειδή ευρήκα καλωσύνην και ευμένειαν ενώπιόν σου, δέξου σε παρακαλώ τα δώρα, που με τα ίδια μου τα χέρια σου προσφέρω. Δια την ευμενή αυτήν υποδοχήν, που μου έκαμες, είδα το πρόσωπόν σου, όπως βλέπει κανείς το πρόσωπον του Θεού.

Γεν. 33,11 λαβὲ τὰς εὐλογίας μου, ἃς ἤνεγκά σοι, ὅτι ἠλέησέ με ὁ Θεὸς καὶ ἔστι μοι πάντα. καὶ ἐβιάσατο αὐτὸν καὶ ἔλαβε·

Γεν. 33,11 Παρε λοιπόν τα δώρα αυτά της αγάπης και του σεβασμού μου, τα οποία σου προσφέρω, διότι ο Θεός με ηλέησε και έχω πλούσια τα πάντα”. Επέμεινε πολύ ο Ιακώβ, ώστε ο Ησαύ υπεχώρησε και τα έλαβε.

Γεν. 33,12 καὶ εἶπεν· ἀπάραντες πορευσώμεθα ἐπ᾿ εὐθεῖαν.

Γεν. 33,12 Ο Ησαύ είπε· “λοιπόν, ας σηκωθώμεν τώρα και ας βαδίσωμεν μαζή επί της ευθείας αυτής οδού”.

Γεν. 33,13 εἶπε δὲ αὐτῷ· ὁ κύριός μου γινώσκει, ὅτι τὰ παιδία ἁπαλώτερα καὶ τὰ πρόβατα καὶ αἱ βόες λοχεύονται ἐπ᾿ ἐμέ· ἐὰν οὖν καταδιώξω αὐτὰ ἡμέραν μίαν, ἀποθανοῦνται πάντα τὰ κτήνη.

Γεν. 33,13 Ο δε Ιακώβ απήντησεν· “Ο Ησαύ, ο κύριός μου, βλέπει ότι τα παιδιά μου είναι μικρά και τρυφερά, τα πρόβατα και τα βόδια μου μόλις έχουν γεννήσει· εάν λοιπόν τα εξαναγκάσω να βαδίσουν, έστω και μίαν ημέραν, θα αποθάνουν όλα τα ζώα μου από την κόπωσιν.

Γεν. 33,14 προελθέτω ὁ κύριός μου ἔμπροσθεν τοῦ παιδὸς αὐτοῦ, ἐγὼ δὲ ἐνισχύσω ἐν τῇ ὁδῷ κατὰ σχολὴν τῆς πορεύσεως τῆς ἐναντίον μου καὶ κατὰ πόδα τῶν παιδαρίων, ἕως τοῦ ἐλθεῖν με πρὸς τὸν κύριόν μου εἰς Σηείρ.

Γεν. 33,14 Ας προχωρήση ο κύριός μου εμπρός από τον δούλον του και εγώ θα καταβάλω προσπάθειαν να τον ακολουθήσω στον δρόμον, ανάλογα με την πορείαν των ζώων, που θα προπορεύωνται από εμέ και ανάλογα της αντοχής, που θα έχουν τα παιδιά μου στο βάδισμα, έως ότου καταφθάσω και συναντήσω τον κύριόν μου στο όρος Σηείρ.

Γεν. 33,15 εἶπε δὲ Ἡσαῦ· καταλείψω μετὰ σοῦ ἀπὸ τοῦ λαοῦ τοῦ μετ᾿ ἐμοῦ. ὁ δὲ εἶπεν· ἱνατί τοῦτο; ἱκανόν, ὅτι εὗρον χάριν ἐναντίον σου, κύριε.

Γεν. 33,15 Ο Ησαύ είπεν στον Ιακώβ· “θα αφήσω τότε μαζή σου μερικούς από τους ανθρώπους μου, δια να σε συνοδεύσουν”. Ο δε Ιακώβ είπε· “διατί να κάμης τούτο; Είναι αρκετόν, κύριε, ότι έγινα ευμενώς δεκτός από σέ”.

Γεν. 33,16 ἀπέστρεψε δὲ Ἡσαῦ ἐν τῇ ἡμέρᾳ ἐκείνῃ εἰς τὴν ὁδὸν αὐτοῦ εἰς Σηείρ.

Γεν. 33,16 Επέστρεψεν ο Ησαύ κατά την ιδίαν εκείνην ημέραν εις Σηείρ δια της αυτής οδού, από την οποίαν είχεν έλθει.

Γεν. 33,17 Καὶ Ἰακὼβ ἀπαίρει εἰς σκηνάς· καὶ ἐποίησεν ἑαυτῷ ἐκεῖ οἰκίας καὶ τοῖς κτήνεσιν αὐτοῦ ἐποίησε σκηνάς· διὰ τοῦτο ἐκάλεσε τὸ ὄνομα τοῦ τόπου ἐκείνου, Σκηναί.

Γεν. 33,17 Ο Ιακώβ επορεύθη τότε στοποθεσίαν, την οποίαν ωνόμασε “Σκηναί”. Εκεί δε ανοικοδόμησε οικίας δια τον εαυτόν του, δια δε τα κτήνη του κατεσκεύασε στάνες. Δια τούτο εκάλεσε το όνομα του τόπου εκείνου “Σκηναί”.

Γεν. 33,18 καὶ ἦλθεν Ἰακὼβ εἰς Σαλὴμ πόλιν Σικίμων, ἥ ἐστιν ἐν γῇ Χαναάν, ὅτε ἐπανῆλθεν ἐκ τῆς Μεσοποταμίας Συρίας, καὶ παρενέβαλε κατὰ πρόσωπον τῆς πόλεως.

Γεν. 33,18 Μετέβη κατόπιν ο Ιακώβ από εκεί εις την Σαλήμ, πλησίον της πόλεως των Σικίμων (Συχεμιτών), η οποία ευρίσκεται εις την χώραν Χαναάν. Αυτά δε έγιναν, όταν επέστρεψεν από την Μεσοποταμίαν της Συρίας και εγκοττεστάθη πλησίον αυτής της πόλεως.

Γεν. 33,19 καὶ ἐκτήσατο τὴν μερίδα τοῦ ἀγροῦ, οὗ ἔστησεν ἐκεῖ τὴν σκηνὴν αὐτοῦ, παρὰ Ἐμὼρ πατρὸς Συχὲμ ἑκατὸν ἀμνῶν.

Γεν. 33,19 Ηγόρασε δε το τμήμα του αγρού, όπου εγκατεστάθη, από τον Εμμώρ τον πατέρα του Συχέμ, αντί εκατόν αμνών.

Γεν. 33,20 καὶ ἔστησεν ἐκεῖ θυσιαστήριον καὶ ἐπεκαλέσατο τὸν Θεὸν Ἰσραήλ.

Γεν. 33,20 Εκεί δε έκτισε και αφιέρωσε θυσιαστήριον και προσηυχήθη στον Θεόν του Ισραήλ.

ΓΕΝΕΣΙΣ 34

Γεν. 34,1 Ἐξῆλθε δὲ Δείνα ἡ θυγάτηρ Λείας, ἣν ἔτεκε τῷ Ἰακώβ, καταμαθεῖν τὰς θυγατέρας τῶν ἐγχωρίων.

Γεν. 34,1 Η Δείνα, η θυγάτηρ του Ιακώβ και της Λείας, εβγήκεν από την περιοχήν, όπου είχεν εγκατασταθή ο πατήρ της, δια να γνωρίση τας γυναίκας της πόλεως Συχέμ.

Γεν. 34,2 καὶ εἶδεν αὐτὴν Συχὲμ ὁ υἱὸς Ἐμμὼρ ὁ Εὐαῖος, ὁ ἄρχων τῆς γῆς καὶ λαβὼν αὐτήν, ἐκοιμήθη μετ᾿ αὐτῆς καὶ ἐταπείνωσεν αὐτήν.

Γεν. 34,2 Ο Συχέμ, ο υιός του Εμμώρ, ο ανήκων εις την φυλήν των Ευαίων, άρχων της χώρας εκείνης, ήρπασε την Δείναν, εκοιμήθη μετ' αυτής και την διέφθειρε.

Γεν. 34,3 καὶ προσέσχε τῇ ψυχῇ Δείνας τῆς θυγατρὸς Ἰακὼβ καὶ ἠγάπησε τὴν παρθένον καὶ ἐλάλησε κατὰ τὴν διάνοιαν τῆς παρθένου αὐτῇ.

Γεν. 34,3 Και προσεκολλήθη με όλην του την ψυχήν εις την Δείναν, την θυγατέρα του Ιακώβ, ωμίλησε προς αυτήν κατά την καρδίαν της, ώστε την κατέκτησε.

Γεν. 34,4 εἶπε Συχὲμ πρὸς Ἐμμὼρ τὸν πατέρα αὐτοῦ λέγων· λαβέ μοι τὴν παῖδα ταύτην εἰς γυναῖκα.

Γεν. 34,4 Είπε δε ο Συχέμ προς τον πατέρα του τον Εμμώρ· “φρόντισε με κάθε τρόπον, να πάρω σύζυγόν μου την κόρην αυτήν”.

Γεν. 34,5 Ἰακὼβ δὲ ἤκουσεν, ὅτι ἐμίανεν ὁ υἱὸς Ἐμμὼρ Δείναν τὴν θυγατέρα αὐτοῦ· οἱ δὲ υἱοὶ αὐτοῦ ἦσαν μετὰ τῶν κτηνῶν αὐτοῦ ἐν τῷ πεδίῳ. παρεσιώπησε δὲ Ἰακὼβ ἕως τοῦ ἐλθεῖν αὐτούς.

Γεν. 34,5 Ο Ιακώβ επληροφορήθη ότι ο υιός του Εμμώρ διέφθειρε την θυγατέρα του, την Δείναν. Τα παιδιά του ευρίσκοντο με τα κοπάδια εις την πεδιάδα. Δεν είπε δε τίποτε, έως ότου επέστρεψαν τα παιδιά του.

Γεν. 34,6 ἐξῆλθε δὲ Ἐμμὼρ ὁ πατὴρ Συχὲμ πρὸς Ἰακὼβ λαλῆσαι αὐτῷ.

Γεν. 34,6 Εν τω μεταξύ ο Εμμώρ, ο πατήρ του Συχέμ, μετέβη προς τον Ιακώβ, δια να συνομιλήση μαζή του σχετικά με την υπόθεσιν αυτήν.

Γεν. 34,7 οἱ δὲ υἱοὶ Ἰακὼβ ἦλθον ἐκ τοῦ πεδίου· ὡς δὲ ἤκουσαν, κατενύγησαν οἱ ἄνδρες, καὶ λυπηρὸν ἦν αὐτοῖς σφόδρα, ὅτι ἄσχημον ἐποίησεν ἐν Ἰσραὴλ κοιμηθεὶς μετὰ τῆς θυγατρός Ἰακώβ, καὶ οὐχ οὕτως ἔσται.

Γεν. 34,7 Τοτε δε τα παιδιά του Ιακώβ επέστρεψαν από την πεδιάδα. Οταν δε ήκουσαν το γεγονός, επληγώθησαν και ηγανάκτησαν, διότι τους εφάνη πάρα πολύ οδυνηρόν το κακόν, το οποίον ο Συχέμ έκαμεν εναντίον της οικογενείας Ισραήλ κοιμηθείς με την θυγατέρα του Ιακώβ. Κατ ουδένα λόγον δεν έπρεπε να έχη γίνει τούτο.

Γεν. 34,8 καὶ ἐλάλησεν Ἐμμὼρ αὐτοῖς λέγων· Συχὲμ ὁ υἱός μου προείλετο τῇ ψυχῇ τὴν θυγατέρα ὑμῶν· δότε οὖν αὐτὴν αὐτῷ γυναῖκα

Γεν. 34,8 Ο Εμμώρ ωμίλησε τότε προς τον πατέρα και τους αδελφούς της Δείνας και είπεν· “η καρδιά του παιδιού μου, του Συχέμ, έχει ισχυρότατα προσκολληθή εις την θυγατέρα αας. Δώστε λοιπόν, σας παρακαλώ, αυτήν ως σύζυγόν του.

Γεν. 34,9 καὶ ἐπιγαμβρεύσασθε ἡμῖν· τὰς θυγατέρας ὑμῶν δότε ἡμῖν καὶ τὰς θυγατέρας ἡμῶν λάβετε τοῖς υἱοῖς ὑμῶν.

Γεν. 34,9 Από εδώ δε και στο εξής ας γίνωνται αμοιβαίοι γάμοι μεταξύ των λαών μας. Δώστε μας τας θυγατέρας σας ως συζύγους και πάρετε τας θυγατέρας μας ως συζύγους των υιών σας.

Γεν. 34,10 καὶ ἐν ἡμῖν κατοικεῖτε, καὶ ἡ γῆ ἰδοὺ πλατεῖα ἐναντίον ὑμῶν· κατοικεῖτε καὶ ἐμπορεύεσθε ἐπ᾿ αὐτῆς καὶ ἐγκτᾶσθε ἐν αὐτῇ.

Γεν. 34,10 Να κατοικήτε δε ελευθέρως μαζή μας. Η ιδική μας χώρα είναι μεγάλη και ευρύχωρος ενώπιόν σας. Κατοικείτε εις αυτήν και κινείσθε με ελευθερίαν όπου θέλετε, και αποκτήσατε ιδιοκτησίας εις αυτήν”.

Γεν. 34,11 εἶπε δὲ Συχὲμ πρὸς τὸν πατέρα αὐτῆς καὶ πρὸς τοὺς ἀδελφοὺς αὐτῆς· εὕροιμι χάριν ἐναντίον ὑμῶν, καὶ ὃ ἐὰν εἴπητε, δώσομεν.

Γεν. 34,11 Ο ίδιος δε ο Συχέμ παρεκάλεσε τον πατέρα της Δείνας και τους αδελφούς της λέγων· “ας εύρω χάριν ενώπιόν σας και ας γίνη δεκτή η αίτησίς μας, και ο,τι μας ζητήσετε θα σας το δώσωμεν.

Γεν. 34,12 πληθύνατε τὴν φερνὴν σφόδρα, καὶ δώσω καθότι ἂν εἴπητέ μοι, καὶ δώσατέ μοι τὴν παῖδα ταύτην εἰς γυναῖκα.

Γεν. 34,12 Αυξήσατε πολύ την προίκα και θα σας δώσω ο,τι μου είπετε, αρκεί να μου δώσετε την κόρην αυτήν ως σύζυγον”.

Γεν. 34,13 ἀπεκρίθησαν δὲ οἱ υἱοὶ Ἰακὼβ τῷ Συχὲμ καὶ Ἐμμὼρ τῷ πατρὶ αὐτοῦ μετὰ δόλου καὶ ἐλάλησαν αὐτοῖς, ὅτι ἐμίαναν Δείνα τὴν ἀδελφὴν αὐτῶν,

Γεν. 34,13 Τα παιδιά του Ιακώβ απεκρίθησαν με δολιότητα στον Συχέμ και τον Εμμώρ, διότι ήθελαν να τους εκδικηθούν, επειδή διέφθειραν την αδελφήν των την Δείναν,

Γεν. 34,14 καὶ εἶπαν αὐτοῖς Συμεὼν καὶ Λευὶ οἱ ἀδελφοὶ Δείνας· οὐ δυνησόμεθα ποιῆσαι τὸ ῥῆμα τοῦτο, δοῦναι τὴν ἀδελφὴν ἡμῶν ἀνθρώπῳ, ὃς ἔχει ἀκροβυστίαν· ἔστι γὰρ ὄνειδος ἡμῖν.

Γεν. 34,14 και είπαν προς αυτούς οι αδελφοί της Δείνας, ο Συμεών και ο Λευϊ· “δεν θα ημπορέσωμεν να εκπληρώσωμεν το αίτημά σας, να δώσωμεν την αδελφήν μας εις άνθρωπον απερίτμητον, διότι τούτο αποτελεί μεγάλην εντροπήν δι' ημάς.

Γεν. 34,15 μόνον ἐν τούτῳ ὁμοιωθησόμεθα ὑμῖν καὶ κατοικήσομεν ἐν ὑμῖν, ἐὰν γένησθε ὡς ἡμεῖς καὶ ὑμεῖς ἐν τῷ περιτμηθῆναι ὑμῶν πᾶν ἀρσενικόν.

Γεν. 34,15 Μονον δια της πράξεως αυτής θα γίνωμεν όμοιοί σας και θα κατοικήσωμεν μαζή σας, εάν δηλαδή σεις γίνετε όπως ημείς, εάν περιτμηθή κάθε αρσενικόν τέκνον σας.

Γεν. 34,16 καὶ δώσομεν τὰς θυγατέρας ἡμῶν ὑμῖν καὶ ἀπό τῶν θυγατέρων ὑμῶν ληψόμεθα ἡμῖν γυναῖκας καὶ οἰκήσομεν παρ᾿ ὑμῖν καὶ ἐσόμεθα ὡς γένος ἕν.

Γεν. 34,16 Τοτε θα δώσωμεν τας θυγατέρας μας εις σας ως συζύγους, και ημείς θα πάρωμεν από τας θυγατέρας σας ως συζύγους, θα κατοικήσωμεν κοντά σας και θα γίνωμεν ως εάν είμεθα μία φυλή.

Γεν. 34,17 ἐὰν δὲ μὴ εἰσακούσητε ἡμῶν τοῦ περιτεμέσθαι, λαβόντες τὴν θυγατέρα ἡμῶν ἀπελευσόμεθα.

Γεν. 34,17 Εάν όμως δεν δεχθήτε την πρότασίν μας και δεν θελήσετε να περιτμηθήτε, ημείς θα πάρωμεν την κόρην μας την Δείναν και θα φύγωμεν”.

Γεν. 34,18 καὶ ἤρεσαν οἱ λόγοι ἐναντίον Ἐμμὼρ καὶ ἐναντίον Συχὲμ τοῦ υἱοῦ Ἐμμώρ.

Γεν. 34,18 Ηρεσαν οι λόγοι αυτοί στον Εμμώρ και τον υιόν του Συχέμ.

Γεν. 34,19 καὶ οὐκ ἐχρόνισεν ὁ νεανίσκος τοῦ ποιῆσαι τὸ ῥῆμα τοῦτο· ἐνέκειτο γὰρ τῇ θυγατρὶ Ἰακώβ· αὐτὸς δὲ ἦν ἐνδοξότατος πάντων τῶν ἐν τῷ οἴκῳ τοῦ πατρὸς αὐτοῦ.

Γεν. 34,19 Δεν εβράδυνε δε ο νεαρός Συχέμ να περιτμηθή, διότι είχε δώσει πλέον την καρδιά του εις την θυγατέρα του Ιακώβ. Αυτός δε ήτο ενδοξότατος μεταξύ όλων εις την οικογένειαν του πατρός του.

Γεν. 34,20 ἦλθε δὲ Ἐμμὼρ καὶ Συχὲμ ὁ υἱὸς αὐτοῦ πρὸς τὴν πύλην τῆς πόλεως αὐτῶν καὶ ἐλάλησαν πρὸς τοὺς ἄνδρας τῆς πόλεως αὐτῶν λέγοντες·

Γεν. 34,20 Ο Εμμώρ και ο Συχέμ, ο υιός του, ήλθον εις την πύλην της πόλεως, στον τόπον της συγκεντρώσεως των ανδρών, ελάλησαν προς τους άνδρας της πόλεως και είπαν προς αυτούς·

Γεν. 34,21 οἱ ἄνθρωποι οὗτοι εἰρηνικοί εἰσι, μεθ᾿ ἡμῶν οἰκείτωσαν ἐπὶ τῆς γῆς καὶ ἐμπορευέσθωσαν αὐτήν, ἡ δὲ γῆ ἰδοὺ πλατεῖα ἐναντίον αὐτῶν. τὰς θυγατέρας αὐτῶν ληψόμεθα ἡμῖν γυναῖκας καὶ τὰς θυγατέρας ἡμῶν δώσομεν αὐτοῖς.

Γεν. 34,21 “Αυτοί οι άνθρωποι είναι ειρηνικοί, ας κατοικήσουν μαζή με ημάς εις την χώραν αυτήν, ας κινούνται ελευθέρως εις αυτήν και ας την εκμεταλλεύωνται. Η χώρα μας άλλωστε είναι ευρύχωρος ενώπιον αυτών και έχει ανάγκην από την εργασίαν των. Τας θυγατέρας των θα τας λάβωμεν ημείς ως συζύγους και θα δώσωμεν εις αυτούς ως συζύγους τας θυγατέρας μας.

Γεν. 34,22 ἐν τούτῳ μόνον ὁμοιωθήσονται ἡμῖν οἱ ἄνθρωποι τοῦ κατοικεῖν μεθ᾿ ἡμῶν, ὥστε εἶναι λαὸν ἕνα, ἐν τῷ περιτεμέσθαι ἡμῶν πᾶν ἀρσενικόν, καθὰ καὶ αὐτοὶ περιτέτμηνται.

Γεν. 34,22 Κατά τούτο μόνον θα γίνουν οι άνθρωποι αυτοί όμοιοι με ημάς, δια να κατοικούν μαζή μας, ώστε να γίνωμεν ένας λαός, εάν περιτμηθή κάθε αρσενικόν τέκνον μας, όπως και αυτοί έχουν περιτμηθή.

Γεν. 34,23 καὶ τὰ κτήνη αὐτῶν καὶ τὰ τετράποδα καὶ τὰ ὑπάρχοντα αὐτῶν οὐχ ἡμῶν ἔσται· μόνον ἐν τούτῳ ὁμοιωθῶμεν αὐτοῖς, καὶ οἰκήσουσι μεθ᾿ ἡμῶν.

Γεν. 34,23 Ετσι δε και τα ζώα των, γενικώς δε τα τετράποδά των και όλα τα υπάρχοντά των, δεν θα είναι ιδικά μας; Μονον ως προς τούτο, ως προς την περιτομήν, ας γίνωμεν ομοιοι με αυτούς και εκείνοι θα κατοικούν μαζή μας”.

Γεν. 34,24 καὶ εἰσήκουσαν Ἐμμὼρ καὶ Συχὲμ τοῦ υἱοῦ αὐτοῦ πάντες οἱ ἐμπορευόμενοι τὴν πύλην τῆς πόλεως αὐτῶν καὶ περιετέμοντο τὴν σάρκα τῆς ἀκροβυστίας αὐτῶν πᾶς ἄρσην.

Γεν. 34,24 Ολοι οι ευρισκόμενοι τότε εις την πύλην της πόλεως και οι διερχόμενοι εδέχθησαν την πρότασιν του Εμμώρ και του υιού του Συχέμ και έτσι κάθε αρσενικόν των Συχεμιτών περιετμήθη.

Γεν. 34,25 ἐγένετο δὲ ἐν τῇ ἡμέρᾳ τῇ τρίτῃ, ὅτε ἦσαν ἐν τῷ πόνῳ, ἔλαβον οἱ δύο υἱοὶ Ἰακὼβ Συμεὼν καὶ Λευὶ ἀδελφοὶ Δείνας ἕκαστος τὴν μάχαιραν αὐτοῦ καὶ εἰσῆλθον εἰς τὴν πόλιν ἀσφαλῶς καὶ ἀπέκτειναν πᾶν ἀρσενικόν·

Γεν. 34,25 Κατά την τρίτην ημέραν, όταν ευρίσκοντο στον παροξυσμόν του πόνου των, οι δύο υιοί του Ιακώβ, ο Συμεών και ο Λευϊ, οι αδελφοί της Δείνας επήραν ο καθένας την μάχαιράν του, εισώρμησαν εις την πόλιν, χωρίς να συναντήσουν δυσκολίαν, και εφόνευσαν κάθε αρσενικόν.

Γεν. 34,26 τόν τε Ἐμμὼρ καὶ Συχὲμ τὸν υἱὸν αὐτοῦ ἀπέκτειναν ἐν στόματι μαχαίρας. καὶ ἔλαβον τὴν Δείναν ἐκ τοῦ οἴκου τοῦ Συχὲμ καὶ ἐξῆλθον.

Γεν. 34,26 Εφόνευσαν δια της μαχαίρας των και αυτόν ακόμη τον Εμμώρ και τον υιόν του τον Συχέμ. Επήραν την Δείναν από τον οίκον του Συχέμ και έφυγαν.

Γεν. 34,27 οἱ δὲ υἱοὶ Ἰακὼβ εἰσῆλθον ἐπὶ τοὺς τραυματίας καὶ διήρπασαν τὴν πόλιν, ἐν ᾗ ἐμίαναν Δείναν τὴν ἀδελφὴν αὐτῶν,

Γεν. 34,27 Οι δε άλλοι υιοί του Ιακώβ εισήλθον εις την πόλιν, όπου κατέκειντο οι σφαγιασθέντες και την ελεηλάτησαν εκδικούμενοι, διότι εις την πόλιν αυτήν είχον μιάνει την αδελφήν των.

Γεν. 34,28 καὶ τὰ πρόβατα αὐτῶν καὶ τοὺς βόας αὐτῶν καὶ τοὺς ὄνους αὐτῶν, ὅσα τε ἦν ἐν τῇ πόλει καὶ ὅσα ἦν ἐν τῷ πεδίῳ, ἔλαβον.

Γεν. 34,28 Επήραν ακόμη και τα πρόβατα αυτών και τα βόδια των και τους όνους των, όλα όσα υπήρχον εις την πόλιν και εις την πεδιάδα.

Γεν. 34,29 καὶ πάντα τὰ σώματα αὐτῶν καὶ πᾶσαν τὴν ἀποσκευὴν αὐτῶν καὶ τὰς γυναῖκας αὐτῶν ᾐχμαλώτευσαν, καὶ διήρπασαν ὅσα τε ἦν ἐν τῇ πόλει καὶ ὅσα ἦν ἐν ταῖς οἰκίαις.

Γεν. 34,29 Συνέλαβαν δε και έσυραν αιχμαλώτους όλους τους μη φονευθέντας, τα παιδιά και τας γυναίκας των, και διήρπασαν όσα υπήρχον εις την πόλιν και όσα υπήρχον εις τας οικίας.

Γεν. 34,30 εἶπε δὲ Ἰακὼβ πρὸς Συμεὼν καὶ Λευί· μισητόν με πεποιήκατε, ὥστε πονηρόν με εἶναι πᾶσι τοῖς κατοικοῦσι τὴν γῆν, ἔν τε τοῖς Χαναναίοις καὶ ἐν τοῖς Φερεζαίοις· ἐγὼ δὲ ὀλιγοστός εἰμι ἐν ἀριθμῷ, καὶ συναχθέντες ἐπ᾿ ἐμὲ συγκόψουσί με, καὶ ἐκτριβήσομαι ἐγὼ καὶ ὁ οἶκός μου.

Γεν. 34,30 Καταστενοχωρημένος δε ο Ιακώβ είπε προς τον Συμεών και τον Λευϊ “μισητόν με καταστήσατε με αυτό, που εκάματε, ώστε να θεωρούμαι κακός και δόλιος από όλους τους κατοίκους της χώρας αυτής, από τους Χαναναίους και τους Φερεζαίους. Ημείς δε είμεθα ολιγάριθμοι, ενώ αυτοί είναι πολυάριθμοι, και εάν συγκεντρωθούν και επιτεθούν εναντίον μας, θα μας κατακόψουν. Ετσι δε θα καταστραφώ εγώ και όλον μου το σπίτι”.

Γεν. 34,31 οἱ δὲ εἶπαν· ἀλλ᾿ ὡσεὶ πόρνῃ χρήσονται τῇ ἀδελφῇ ἡμῶν;

Γεν. 34,31 Εκείνοι απήντησαν· “ημπορεί να είναι βάσιμοι οι φόβοι σου. Αλλά τι; Επρεπε να μεταχειρισθούν την αδελφήν μας ως πόρνην;”

ΓΕΝΕΣΙΣ 35

Γεν. 35,1 Εἶπε δὲ ὁ Θεὸς πρὸς Ἰακώβ· ἀναστὰς ἀνάβηθι εἰς τὸν τόπον Βαιθὴλ καὶ οἴκει ἐκεῖ καὶ ποίησον ἐκεῖ θυσιαστήριον τῷ Θεῷ τῷ ὀφθέντι σοι ἐν τῷ ἀποδιδράσκειν σε ἀπὸ προσώπου Ἡσαῦ τοῦ ἀδελφοῦ σου.

Γεν. 35,1 Είπε τότε ο Θεός προς τον Ιακώβ· “σήκω και πήγαινε στον τόπον Βαιθήλ, μένε εκεί και οικοδόμησε θυσιαστήριον στον Θεόν, ο οποίος σου παρουσιάσθη εκεί, όταν φοβισμένος έφευγες από τον αδελφόν σου τον Ησαύ δια την Χαρράν”.

Γεν. 35,2 εἶπε δὲ Ἰακὼβ τῷ οἴκῳ αὐτοῦ καὶ πᾶσι τοῖς μετ᾿ αὐτοῦ· ἄρατε τοὺς θεοὺς τοὺς ἀλλοτρίους τοὺς μεθ᾿ ὑμῶν ἐκ μέσου ὑμῶν καὶ καθαρίσθητε καὶ ἀλλάξατε τὰς στολὰς ὑμῶν,

Γεν. 35,2 Ο δε Ιακώβ, εφ' όσον σύμφωνα με την εντολήν του Θεού θα μετέβαινεν στον ιερόν εκείνον τόπον, είπεν εις όλα τα μέλη της οικογενείας του και εις όλους όσοι ήσαν μαζή του· “πετάξετε τα είδωλα των ξένων θεών, που έχετε μαζή σας, πλυθήτε και καθαρίσατε το σώμα σας, αλλάξατε τα ενδύματά σας,

Γεν. 35,3 καὶ ἀναστάντες ἀναβῶμεν εἰς Βαιθὴλ καὶ ποιήσωμεν ἐκεῖ θυσιαστήριον τῷ Θεῷ τῷ ἐπακούσαντί μου ἐν ἡμέρᾳ θλίψεως, ὃς ἦν μετ᾿ ἐμοῦ καὶ διέσωσέ με ἐν τῇ ὁδῷ, ᾗ ἐπορεύθην.

Γεν. 35,3 και κατόπιν ας ξεκινήσωμεν να μεταβώμεν εις την Βαιθήλ. Εκεί ας κτίσωμεν θυσιαστήριον προς τιμήν του Θεού, ο οποίος ήκουσε την προσευχήν μου κατά την ημέραν της θλίψεώς, μου, όταν δραπέτης έφυγα δια την Χαρράν και ο οποίος ήτο μαζή μου και με διεφύλαξε καθ' όλον το ταξίδιόν μου”.

Γεν. 35,4 καὶ ἔδωκαν τῷ Ἰακὼβ τοὺς θεοὺς τοὺς ἀλλοτρίους, οἳ ἦσαν ἐν ταῖς χερσὶν αὐτῶν, καὶ τὰ ἐνώτια τὰ ἐν τοῖς ὠσὶν αὐτῶν, καὶ κατέκρυψεν αὐτὰ Ἰακὼβ ὑπὸ τὴν τερέβινθον τὴν ἐν Σικίμοις καὶ ἀπώλεσεν αὐτὰ ἕως τῆς σήμερον ἡμέρας.

Γεν. 35,4 Εδωσαν στον Ιακώβ οι οικείοι του τα είδωλα των ξένων θεών, που είχον εις χείρας των, και τα σκουλαρίκια των με τας ειδωλολατρικάς μορφάς, που εκρέμοντο εις τα αυτιά των. Ο δε Ιακώβ τα έχωσε και τα απέκρυψε κάπου περί την τερέβινθον, που υπήρχεν εις την Συχέμ, και τα εξηφάνισεν, ώστε να μη έχουν ανευρεθή μέχρι της ημέρας αυτής.

Γεν. 35,5 καὶ ἐξῇρεν Ἰσραὴλ ἐκ Σικίμων, καὶ ἐγένετο φόβος Θεοῦ ἐπὶ τὰς πόλεις τὰς κύκλῳ αὐτῶν, καὶ οὐ κατεδίωξαν ὀπίσω τῶν υἱῶν Ἰσραήλ.

Γεν. 35,5 Ανεχώρησεν ο Ιακώβ από την Συχέμ και φόβος Θεού κατέλαβε τους κατοίκους των γύρω από την Συχέμ πόλεων και δεν ετόλμησαν να καταδιώξουν τον Ιακώβ και τους ανθρώπους του δια την σφαγήν των ανδρών της Συχέμ και δια την λεηλασίαν.

Γεν. 35,6 ἦλθε δὲ Ἰακὼβ εἰς Λουζά, ἥ ἐστιν ἐν γῇ Χαναάν, ἥ ἐστι Βαιθήλ, αὐτὸς καὶ πᾶς ὁ λαός, ὃς ἦν μετ᾿ αὐτοῦ.

Γεν. 35,6 Εφθασεν ο Ιακώβ και όλος ο λαός, που ευρίσκετο μαζή του, εις την Λουζά της Χαναάν, η οποία είναι η αυτή με την Βαιθήλ.

Γεν. 35,7 καὶ ᾠκοδόμησεν ἐκεῖ θυσιαστήριον καὶ ἐκάλεσε τὸ ὄνομα τοῦ τόπου Βαιθήλ. ἐκεῖ γὰρ ἐφάνη αὐτῷ ὁ Θεὸς ἐν τῷ ἀποδιδράσκειν αὐτὸν ἀπὸ προσώπου Ἡσαῦ τοῦ ἀδελφοῦ αὐτοῦ.

Γεν. 35,7 Οικοδόμησεν εκεί θυσιαστήριον και εκάλεσε το όνομα του τόπου εκείνου Βαιθήλ, διότι εκεί είχε παρουσιασθή εις αυτόν ο Θεός, όταν αυτός φοβισμένος έφευγεν από τον αδελφόν του τον Ησαύ.

Γεν. 35,8 ἀπέθανε δὲ Δεβῶρα ἡ τροφὸς Ῥεβέκκας καὶ ἐτάφη κατώτερον Βαιθὴλ ὑπὸ τὴν βάλανον, καὶ ἐκάλεσεν Ἰακὼβ τὸ ὄνομα αὐτῆς Βάλανος πένθους.

Γεν. 35,8 Απέθανε δε εκεί η Δεδώρα, η τροφός της Ρεβέκκας, και ετάφη παρακάτω από την Βαιθήλ, κάτω από μίαν βαλανιδιάν. Ο Ιακώβ ωνόμασε το σημείον εκείνο “Βαλανιδιά πένθους”.

Γεν. 35,9 Ὤφθη δὲ ὁ Θεὸς τῷ Ἰακὼβ ἔτι ἐν Λουζᾷ, ὅτε παρεγένετο ἐκ Μεσοποταμίας τῆς Συρίας, καὶ εὐλόγησεν αὐτὸν ὁ Θεός.

Γεν. 35,9 Παρουσιάσθη δε ο Θεός στον Ιακώβ και πάλιν εις Λουζά τώρα, που είχεν επιστρέψει από την Μεσοποταμίαν της Συρίας, και τον ευλόγησε.

Γεν. 35,10 καὶ εἶπεν αὐτῷ ὁ Θεός· τὸ ὄνομά σου οὐ κληθήσεται ἔτι Ἰακώβ, ἀλλ᾿ Ἰσραὴλ ἔσται τὸ ὄνομά σου. καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ἰσραήλ.

Γεν. 35,10 Είπε δε προς αυτόν ο Θεός· “το όνομά σου δεν θα λέγεται πλέον Ιακώβ, αλλά θα ονομασθής Ισραήλ”. Και εκάλεσε το όνομα αυτού Ισραήλ.

Γεν. 35,11 εἶπε δὲ αὐτῷ ὁ Θεός· ἐγὼ ὁ Θεός σου· αὐξάνου καὶ πληθύνου· ἔθνη καὶ συναγωγαὶ ἐθνῶν ἔσονται ἐκ σοῦ, καὶ βασιλεῖς ἐκ τῆς ὀσφύος σου ἐξελεύσονται.

Γεν. 35,11 Είπε δε προς αυτόν πάλιν ο, Θεός· “εγώ είμαι ο Θεός σου, σου δίδω την ευλογίαν μου· να αυξάνεσαι και να πληθύνεσαι. Εθνη και ομάδες εθνών θα προέλθουν από σέ, και βασιλείς θα εξέλθουν από την οσφύν σου.

Γεν. 35,12 καὶ τὴν γῆν, ἣν ἔδωκα Ἁβραὰμ καὶ Ἰσαάκ, σοὶ δέδωκα αὐτήν· σοὶ ἔσται, καὶ τῷ σπέρματί σου μετὰ σὲ δώσω τὴν γῆν ταύτην.

Γεν. 35,12 Την χώραν αυτήν, την οποίαν έδωκα στον Αβραάμ και τον Ισαάκ, την έχω δώσει και εις σέ. Ιδική σου θα είναι. Και ύστερα από σε θα την δώσω στους απογόνους σου.

Γεν. 35,13 ἀνέβη δὲ ὁ Θεὸς ἀπ᾿ αὐτοῦ ἐκ τοῦ τόπου, οὗ ἐλάλησε μετ᾿ αὐτοῦ.

Γεν. 35,13 Μετά την εμφάνισιν αυτήν απήλθεν ο Θεός από τον τόπον εκείνον, όπου ωμίλησε με τον Ιακώβ.

Γεν. 35,14 καὶ ἔστησεν Ἰακὼβ στήλην ἐν τῷ τόπῳ, ᾧ ἐλάλησε μετ᾿ αὐτοῦ ὁ Θεός, στήλην λιθίνην, καὶ ἔσπεισεν ἐπ᾿ αὐτὴν σπονδὴν καὶ ἐπέχεεν ἐπ᾿ αὐτὴν ἔλαιον.

Γεν. 35,14 Ο Ιακώβ έστησε μίαν λιθίνην στήλην στον τόπον εκείνον, όπου ωμίλησε με αυτόν ο Θεός, προσέφερε θυσίαν οίνου και έχυσεν επάνω εις αυτήν έλαιον, δια να την καθιερώση προς τον Θεόν.

Γεν. 35,15 καὶ ἐκάλεσεν Ἰακὼβ τὸ ὄνομα τοῦ τόπου, ἐν ᾧ ἐλάλησε μετ᾿ αὐτοῦ ἐκεῖ ὁ Θεός, Βαιθήλ.

Γεν. 35,15 Ωνόμασε δε το μέρος εκείνο, στο οποίον ωμίλησε προς αυτόν ο Θεός, “Βαιθήλ”.

Γεν. 35,16 Ἀπάρας δὲ Ἰακὼβ ἐκ Βαιθήλ, ἔπηξε τὴν σκηνὴν αὐτοῦ ἐπέκεινα τοῦ πύργου Γαδέρ. ἐγένετο δὲ ἡνίκα ἤγγισεν εἰς Χαβραθὰ τοῦ ἐλθεῖν εἰς τὴν Ἐφραθᾶ, ἔτεκε Ῥαχὴλ καὶ ἐδυστόκησεν ἐν τῷ τοκετῷ.

Γεν. 35,16 Ανεχώρησε πάλιν ο Ιακώβ από την Βαιθήλ και έστησε την σκηνήν αυτού πέραν από τον πύργον Γαδέρ. Οταν δε επλησίασεν εις την τοποθεσίαν Χαβραθά, δηλαδή εις την Βηθλεέμ, εγέννησεν η Ραχήλ και εταλαιπωρήθη πολύ κατά τον τοκετόν.

Γεν. 35,17 ἐγένετο δὲ ἐν τῷ σκληρῶς αὐτὴν τίκτειν, εἶπεν αὐτῇ ἡ μαῖα· θάρσει, καὶ γὰρ οὗτός σοί ἐστιν υἱός.

Γεν. 35,17 Την ώραν δε που υπέφερε σκληρά κατά τον τοκετόν, της είπεν η μαία· “έχε θάρρος, διότι το τέκνον σου αυτό είναι αγόρι”.

Γεν. 35,18 ἐγένετο δὲ ἐν τῷ ἀφιέναι αὐτὴν τὴν ψυχήν, ἀπέθνησκε γάρ, ἐκάλεσε τὸ ὄνομα αὐτοῦ Υἱὸς ὀδύνης μου· ὁ δὲ πατὴρ ἐκάλεσε τὸ ὄνομα αὐτοῦ Βενιαμίν.

Γεν. 35,18 Οτε δε πλέον η Ραχήλ άφηνε την ψυχήν της, διότι απέθνησκεν από τον τοκετόν, εκάλεσε τα όνομα του βρέφους “Υιός οδύνης”. Ο δε πατήρ το ωνόμασε Βενιαμίν.

Γεν. 35,19 ἀπέθανε δὲ Ῥαχὴλ καὶ ἐτάφη ἐν τῇ ὁδῷ τοῦ ἱπποδρόμου Ἐφραθᾶ (αὕτη ἐστὶ Βηθλεέμ).

Γεν. 35,19 Απέθανε δε εκεί η Ραχήλ και ετάφη κοντά εις την ευρείαν οδόν, όπου ανεμποδίστως ηδύναντο να τρέχουν οι ίπποι. Η δε Εφραθά είναι αυτή, που σήμερον λέγεται Βηθλεέμ.

Γεν. 35,20 καὶ ἔστησεν Ἰακὼβ στήλην ἐπὶ τοῦ μνημείου αὐτῆς· αὕτη ἐστὶν ἡ στήλη ἐπὶ τοῦ μνημείου Ῥαχὴλ ἕως τῆς ἡμέρας ταύτης.

Γεν. 35,20 Ο Ιακώβ έστησε μίαν στήλην επάνω στον τάφον της Ραχήλ. Αυτή δε η επί του μνημείου της Ραχήλ στήλη υπάρχει μέχρι της ημέρας που γράφονται αυτά.

Γεν. 35,21 ἐγένετο δέ ἡνίκα κατῴκησεν Ἰσραὴλ ἐν τῇ γῇ ἐκείνῃ, ἐπορεύθη Ῥουβὴν καὶ ἐκοιμήθη μετὰ Βαλλᾶς τῆς παλλακῆς τοῦ πατρὸς αὐτοῦ Ἰακώβ· καὶ ἤκουσεν Ἰσραήλ, καὶ πονηρὸν ἐφάνη ἐναντίον αὐτοῦ.

Γεν. 35,21 Οταν δε εγκατεστάθη ο Ισραήλ εις την περιοχήν εκείνην της Βηθλεέμ, επήγεν ο Ρουβήν και εκοιμήθη με την Βαλλάν, την δευτέρας σειράς σύζυγον του πατρός του Ιακώβ. Επληροφορήθη ο Ιακώβ το αμάρτημα αυτό του παιδιού του και του εφάνη, όπως ήτο φυσικόν, πολύ κακόν.

Γεν. 35,22 Ἦσαν δὲ οἱ υἱοὶ Ἰακὼβ δώδεκα.

Γεν. 35,22 Οι υιοί του Ιακώβ ήσαν δώδεκα, οι εξής·

Γεν. 35,23 υἱοὶ Λείας· πρωτότοκος Ἰακὼβ Ῥουβήν, Συμεών, Λευί, Ἰούδας, Ἰσσάχαρ, Ζαβουλών.

Γεν. 35,23 Υιοί από την Λείαν· πρωτότοκος του Ιακώβ ήτο ο Ρουβήν, έπειτα από αυτόν ο Συμεών, ο Λευϊ, ο Ιούδας, ο Ισσάχαρ και ο Ζαβουλών.

Γεν. 35,24 υἱοὶ δὲ Ῥαχήλ· Ἰωσὴφ καὶ Βενιαμίν.

Γεν. 35,24 Υιοί από την Ραχήλ, ο Ιωσήφ και ο Βενιαμίν.

Γεν. 35,25 υἱοὶ δὲ Βαλλᾶς παιδίσκης Ῥαχήλ· Δὰν καὶ Νεφθαλείμ.

Γεν. 35,25 Υιοί δε από την Βαλλάν, την θεραπαινίδα της Ραχήλ, ήσαν ο Δαν και ο Νεφθαλείμ.

Γεν. 35,26 υἱοὶ δὲ Ζελφᾶς παιδίσκης Λείας· Γὰδ καὶ Ἀσήρ. οὗτοι υἱοὶ Ἰακώβ, οἳ ἐγένοντο αὐτῷ ἐν Μεσοποταμίᾳ τῆς Συρίας.

Γεν. 35,26 Υιοί δε από την Ζελφάν, την θερατιαινίδα της Λείας, ήσαν ο Γαδ και ο Ασήρ. Αυτά είναι τα παιδιά του Ιακώβ, τα οποία απέκτησεν εις την Μεσοποταμίαν της Συρίας.

Γεν. 35,27 Ἦλθε δὲ Ἰακὼβ πρὸς Ἰσαὰκ τὸν πατέρα αὐτοῦ εἰς Μαμβρῆ, εἰς πόλιν τοῦ πεδίου (αὕτη ἐστὶ Χεβρών) ἐν γῇ Χαναάν, οὗ παρῴκησεν Ἁβραὰμ καὶ Ἰσαάκ.

Γεν. 35,27 Από την Βηθλεέμ μετέβη ο Ιακώβ προς τον πατέρα του, τον Ισαάκ, εις την Δρυν Μαμβρή, εις την πόλιν Χεβρών της πεδιάδος εν Χαναάν, όπου είχον παροικήσει ο Αβραάμ και ο Ισαάκ.

Γεν. 35,28 ἐγένοντο δὲ αἱ ἡμέραι Ἰσαάκ, ἃς ἔζησεν, ἔτη ἑκατὸν ὀγδοήκοντα,

Γεν. 35,28 Ολαι αι ημέραι της ζωής του Ισαάκ έφθασαν τα εκατόν ογδοήκοντα έτη.

Γεν. 35,29 καὶ ἐκλείπων Ἰσαὰκ ἀπέθανε καὶ προσετέθη πρὸς τὸ γένος αὐτοῦ πρεσβύτερος καὶ πλήρης ἡμερῶν, καὶ ἔθαψαν αὐτὸν Ἡσαῦ καὶ Ἰακὼβ οἱ υἱοὶ αὐτοῦ.

Γεν. 35,29 Τοτε πλέον εξηντλήθησαν αι δυνάμστου Ισαάκ, απέθανε και γέρων πλέον πλήρης ημερών προσετέθη στους προγόνους αυτού, οι οποίοι είχον απέλθει ενωρίτερον. Εθαψαν δε αυτόν ο Ησαύ και ο Ιακώβ, τα παιδιά του.

ΓΕΝΕΣΙΣ 36

Γεν. 36,1 Αὗται δὲ αἱ γενέσεις Ἡσαῦ (αὐτός ἐστιν Ἐδώμ)·

Γεν. 36,1 Αι απόγονοι δε του Ησαύ, ο οποίος λέγεται και Εδώμ, γενάρχης των Ιδουμαίων, είναι οι εξής·

Γεν. 36,2 Ἡσαῦ δὲ ἔλαβε τὰς γυναῖκας ἑαυτῷ ἀπὸ τῶν θυγατέρων τῶν Χαναναίων, τὴν Ἀδὰ θυγατέρα Αἰλὼμ τοῦ Χετταίου καὶ τοῦ Ὀλιβεμὰ θυγατέρα Ἀνὰ τοῦ υἱοῦ Σεβεγὼν τοῦ Εὐαίου

Γεν. 36,2 Ο Ησαύ επήρεν ως συζύγους από τας θυγατέρας των Χαναναίων την Αδά, κόρην Αιλώμ του Χετταίου, και την Ολιβεμά, κόρην του Ανά, υιού Σεβεγών του Ευαίου,

Γεν. 36,3 καὶ τὴν Βασεμὰθ θυγατέρα Ἰσμαὴλ ἀδελφὴν Ναβεώθ.

Γεν. 36,3 και την Βασεμάθ, θυγατέρα του Ισμαήλ και αδελφήν του Ναβαιώθ.

Γεν. 36,4 ἔτεκε δὲ αὐτῷ Ἀδὰ τὸν Ἑλιφάς, καὶ Βασεμὰθ ἔτεκε τὸν Ῥαγουήλ,

Γεν. 36,4 Απέκτησε δε ο Ησαύ από την Αδά υιόν τον Ελιφάς, και από την Βασεμάθ τον Ραγουήλ,

Γεν. 36,5 καὶ Ὀλιβεμὰ ἔτεκε τὸν Ἰεοὺς καὶ τὸν Ἰεγλὸμ καὶ τὸν Κορέ· οὗτοι υἱοὶ Ἡσαῦ, οἳ ἐγένοντο αὐτῷ ἐν γῇ Χαναάν.

Γεν. 36,5 από δε την Ολιβεμά απέκτησε τον Ιεούς, τον Ιεγλόμ και τον Κορέ. Αυτοί ήσαν οι υιοί του Ησαύ, οι οποίοι εγεννήθησαν εις την χώραν της Χαναάν.

Γεν. 36,6 ἔλαβε δὲ Ἡσαῦ τὰς γυναῖκας αὐτοῦ καὶ τοὺς υἱοὺς αὐτοῦ καὶ τὰς θυγατέρας αὐτοῦ καὶ πάντα τὰ σώματα τοῦ οἴκου αὐτοῦ καὶ πάντα τὰ ὑπάρχοντα αὐτοῦ καὶ πάντα τὰ κτήνη καὶ πάντα ὅσα ἐκτήσατο καὶ πάντα ὅσα περιεποιήσατο ἐν γῇ Χαναάν, καὶ ἐπορεύθη Ἡσαῦ ἐκ τῆς γῆς Χαναὰν ἀπό προσώπου Ἰακὼβ τοῦ ἀδελφοῦ αὐτοῦ.

Γεν. 36,6 Επήρεν ο Ησαύ τας γυναίκας του και τους υιούς του και τας θυγατέρας του, όλους τους ανθρώπους του σπιτιού του και όλα τα υπάρχοντά του, όλα τα κτήνη, όλην την κινητήν περιουσίαν του και όλα όσα είχεν αποκτήσει εις την χώραν Χαναάν, και ανεχώρησεν από την γώραν αυτήν και από τον αδελφόν του τον Ιακώβ.

Γεν. 36,7 ἦν γὰρ αὐτῶν τὰ ὑπάρχοντα πολλὰ τοῦ οἰκεῖν ἅμα, καὶ οὐκ ἠδύνατο ἡ γῆ τῆς παροικήσεως αὐτῶν φέρειν αὐτοὺς ἀπὸ τοῦ πλήθους τῶν ὑπαρχόντων αὐτῶν.

Γεν. 36,7 Ανεχώρησε δε προς άλλην περιοχήν, διότι τα κοπάδια των ζώων, που είχαν οι δύο αδελφοί, ήσαν πολλά και δεν ήτο δυνατόν να μένουν μαζή· δεν επαρκούσεν η περιοχή, όπου έμεναν, να θρέψη αυτούς λόγω του πλήθους των ζώων, που είχαν.

Γεν. 36,8 κατῴκησε δὲ Ἡσαῦ ἐν τῷ ὄρει Σηεὶρ (Ἡσαῦ αὐτός ἐστιν Ἐδώμ).

Γεν. 36,8 Κατώκησεν ο Ησαύ στο όρος Σηείρ, ο δε Ησαύ είναι αυτός, που ονομάζεται και Εδώμ.

Γεν. 36,9 Αὗται δὲ αἱ γενέσεις Ἡσαῦ πατρὸς Ἐδὼμ ἐν τῷ ὄρει Σηείρ,

Γεν. 36,9 Οι δε απόγονοι του Ησαύ, γενάρχου των Εδωμιτών η Ιδουμαίων, στο όρος Σηείρ, είναι οι εξής·

Γεν. 36,10 καὶ ταῦτα τὰ ὀνόματα τῶν υἱῶν Ἡσαῦ· Ἑλιφὰς υἱὸς Ἀδᾶς γυναικὸς Ἡσαῦ καὶ Ῥαγουὴλ υἱὸς Βασεμὰθ γυναικὸς Ἡσαῦ.

Γεν. 36,10 Αυτά είναι τα ονόματα των υιών Ησαύ· Ο Ελιφάς, ο υιός της Αδάς και ο Ραγουήλ ο υιός της Βασεμάθ.

Γεν. 36,11 ἐγένοντο δὲ Ἑλιφὰς υἱοί· Θαιμάν, Ὡμάρ, Σωφάρ, Γοθὼμ καὶ Κενέζ·

Γεν. 36,11 Ο Ελιφάς απέκτησεν υιούς τον Θαιμάν, τον Ωμάρ, τον Σωφάρ, τον Γοθώμ και τον Κενέζ.

Γεν. 36,12 Θαμνὰ δὲ ἦν παλλακὴ Ἑλιφὰς τοῦ υἱοῦ Ἡσαῦ καὶ ἔτεκε τῷ Ἑλιφὰς τὸν Ἀμαλήκ· οὗτοι υἱοὶ Ἀδᾶς γυναικὸς Ἡσαῦ.

Γεν. 36,12 Η Θαμνά ήτο η δευτέρας σειράς σύζυγος του Ελιφάς, υιού της Αδάς, της γυναικός του Ησαύ.

Γεν. 36,13 οὗτοι δὲ υἱοὶ Ῥαγουήλ· Ναχόθ, Ζαρέ, Σομέ, καὶ Μοζέ· οὗτοι ἦσαν υἱοὶ Βασεμὰθ γυναικὸς Ἡσαῦ.

Γεν. 36,13 Οι δε υιοί του Ραγουήλ ήσαν· Ο Ναχόθ, ο Ζαρέ, ο Σομέ και ο Μοζέ, έγγονοι της Βασεμάθ, συζύγου του Ησαύ.

Γεν. 36,14 οὗτοι δὲ υἱοὶ Ὀλιβεμᾶς θυγατρὸς Ἀνὰ τοῦ υἱοῦ Σεβεγών, γυναικὸς Ἡσαῦ· ἔτεκε δὲ τῷ Ἡσαῦ τὸν Ἰεοὺς καὶ τὸν Ἰεγλὸμ καὶ τὸν Κορέ.

Γεν. 36,14 Οι δε υιοί της Ολιβεμάς, συζύγου του Ησαύ, θυγατρός Ανά, του υιού του Σεβεγών, ήσαν ο Ιεούς, ο Ιεγλόμ και ο Κορέ.

Γεν. 36,15 οὗτοι ἡγεμόνες υἱοὶ Ἡσαῦ· υἱοὶ Ἑλιφὰς πρωτοτόκου Ἡσαῦ· ἡγεμὼν Θαιμάν, ἡγεμὼν Ὡμάρ, ἡγεμὼν Σωφάρ, ἡγεμὼν Κενέζ,

Γεν. 36,15 Αυτοί ήσαν οι απόγονοι του Ησαύ, οι άρχοντες των φυλών, υιοί του Ελιφάς πρωτοτόκου του Ησαύ· Ο φύλαρχος Θαιμάν, ο φύλαρχος Ωμάρ, ο φύλαρχος Σωφάρ, ο φύλαρχος Κενέζ,

Γεν. 36,16 ἡγεμὼν Κορέ, ἡγεμὼν Γοθώμ, ἡγεμὼν Ἀμαλήκ· οὗτοι ἡγεμόνες Ἑλιφὰς ἐν γῇ Ἰδουμαίᾳ· οὗτοι υἱοὶ Ἀδᾶς.

Γεν. 36,16 ο φύλαρχος Κορέ, ο φύλαρχος Γοθώμ ο φύλαρχος Αμαλήκ. Αυτοί ήσαν οι φύλαρχοι του Ελιφάς εις την χώραν των Ιδουμαίων, παιδιά της Αδάς.

Γεν. 36,17 καὶ οὗτοι υἱοὶ Ῥαγουὴλ υἱοῦ Ἡσαῦ· ἡγεμὼν Ναχώθ, ἡγεμὼν Ζαρέ, ἡγεμὼν Σομέ, ἡγεμὼν Μοζέ· οὗτοι ἡγεμόνες Ῥαγουὴλ ἐν γῇ Ἐδώμ· οὗτοι υἱοὶ Βασεμὰθ γυναικὸς Ἡσαῦ.

Γεν. 36,17 Οι δε υιοί του Ραγουήλ, υιού του Ησαύ, ήσαν· Ο φύλαρχος Ναχώθ, ο φύλαρχος Ζαρέ, ο φύλαρχος Σομέ, ο φύλαρχος Μοζέ. Αυτοί είναι οι φύλαρχοι του Ραγουήλ εις την γην Εδώμ, έγγονοι της Βασεμάθ, συζύγου του Ησαύ.

Γεν. 36,18 οὗτοι δὲ υἱοὶ Ὀλιβεμᾶς γυναικὸς Ἡσαῦ· ἡγεμὼν Ἰεούλ, ἡγεμὼν Ἰεγλόμ, ἡγεμὼν Κορέ· οὗτοι ἡγεμόνες Ὀλιβεμᾶς θυγατρὸς Ἀνὰ γυναικὸς Ἡσαῦ.

Γεν. 36,18 Οι δε υιοί της Ολιβεμάς, συζύγου του Ησαύ, ήσαν· Ο φύλαρχος Ιεούλ, ο φύλαρχος Ιεγλόμ, ο φύλαρχος Κορέ. Αυτοί ήσαν φύλαρχοι εκ της Ολιβεμάς, συζύγου του Ησαύ, κόρης του Ανά.

Γεν. 36,19 οὗτοι υἱοὶ Ἡσαῦ, καὶ οὗτοι ἡγεμόνες αὐτῶν. οὗτοί εἰσιν υἱοὶ Ἐδώμ.

Γεν. 36,19 Οι ανωτέρω ήσαν υιοί του Ησαύ και αυτοί είναι οι φύλαρχοι τούτων, οι άλλως λεγόμενοι Ιδουμαίοι.

Γεν. 36,20 Οὗτοι δὲ υἱοὶ Σηεὶρ τοῦ Χοῤῥαίου τοῦ κατοικοῦντος τὴν γῆν· Λωτά, Σωβάλ, Σεβεγών, Ἀνὰ

Γεν. 36,20 Οι δε κατωτέρω είναι τέκνα του Σείρ, υιού του Χορραίου, ο οποίος κατοικούσεν εις την περιοχήν του όρους Σηείρ· Ο Λωτάν, ο Σωβάλ, ο Σεβεγών, ο Ανά,

Γεν. 36,21 καὶ Δησὼν καὶ Ἀσὰρ καὶ Ῥισών· οὗτοι ἡγεμόνες τοῦ Χοῤῥαίου τοῦ υἱοῦ Σηεὶρ ἐν τῇ γῇ Ἐδώμ.

Γεν. 36,21 ο Δησών, ο Ασάρ και ο Ρισών. Αυτοί είναι φύλαρχοι του Χορραίου, υιού του Σηείρ εις την χώραν της Εδώμ.

Γεν. 36,22 ἐγένοντο δὲ υἱοὶ Λωτάν· Χοῤῥὶ καὶ Αἰμάν· ἀδελφὴ δὲ Λωτὰν Θαμνά.

Γεν. 36,22 Ο δε Λωτάν απέκτησεν υιούς· Τον Χορρί και τον Αιμάν. Αδελφή δε του Λωτάν ήτο η Θαμνά.

Γεν. 36,23 οὗτοι δὲ υἱοὶ Σωβάλ· Γωλὰμ καὶ Μαναχὰθ καὶ Γαιβὴλ καὶ Σωφὰρ καὶ Ὡμάρ.

Γεν. 36,23 Υιοί δε του Σωβάλ ήσαν· Ο Γωλάμ, ο Μαναχάθ, ο Γαιβήλ, ο Σωφάρ και ο Ωμάρ.

Γεν. 36,24 καὶ οὗτοι υἱοὶ Σεβεγών· Ἀϊέ καὶ Ἀνά· οὗτός ἐστιν Ἀνά, ὃς εὗρε τὸν Ἰαμεὶν ἐν τῇ ἐρήμῳ, ὅτε ἔνεμε τὰ ὑποζύγια Σεβεγὼν τοῦ πατρὸς αὐτοῦ.

Γεν. 36,24 Υιοί δε του Σεβεγών ήσαν· Ο Αϊέ και ο Ανά. Αυτός δε ο Ανά είναι εκείνος που εύρε τον Ιαμείν εις την έρημον, όταν έβοσκε τα υποζύγια του πατρός του Σεβεγών.

Γεν. 36,25 οὗτοι δὲ υἱοὶ Ἀνά· Δησὼν καὶ Ὀλιβεμὰ θυγάτηρ Ἀνά.

Γεν. 36,25 Υιοί δε του Ανά ήσαν· Ο Δησών και η Ολιβεμά, θυγάτηρ του Ανά.

Γεν. 36,26 οὗτοι δὲ υἱοὶ Δησών· Ἀμαδὰ καὶ Ἀσβὰν καὶ Ἰθρὰν καὶ Χαῤῥάν.

Γεν. 36,26 Οι δε υιοί του Δησών ήσαν· Ο 'Αμαδα, ο Ασβάν, ο Ιθράν και ο Χαρράν.

Γεν. 36,27 οὗτοι δὲ υἱοὶ Ἀσάρ· Βαλαὰμ καὶ Ζουκὰμ καὶ Ἰουκάμ.

Γεν. 36,27 Οι υιοί του Ασάρ ήσαν· Ο Βαλαάμ, ο Ζουκάμ και ο Ιουκάμ.

Γεν. 36,28 οὗτοι δὲ υἱοὶ Ῥισών· Ὧς καὶ Ἀράν.

Γεν. 36,28 Οι υιοί του Ρισών ήσαν· Ο Ως και ο Αράν.

Γεν. 36,29 οὗτοι δὲ ἡγεμόνες Χοῤῥί· ἡγεμὼν Λωτάν, ἡγεμὼν Σωβάλ, ἡγεμὼν Σεβεγών, ἡγεμὼν Ἀνά,

Γεν. 36,29 Οι φύλαρχοι δε του Χορρί ήσαν· Ο φύλαρχος Λωτάν, ο φύλαρχος Σωβάλ, ο φύλαρχος Σεβεγών, ο φύλαρχος Ανά,

Γεν. 36,30 ἡγεμὼν Δησών, ἡγεμὼν Ἀσάρ, ἡγεμὼν Ῥισών. οὗτοι ἡγεμόνες Χοῤῥὶ ἐν ταῖς ἡγεμονίαις αὐτῶν ἐν γῇ Ἐδώμ.

Γεν. 36,30 ο φύλαρχος Δησών, ο φύλαρχος Ασάρ, ο φύλαρχος Ρισών. Αυτοί είναι φύλαρχοι, απόγονοι του Χορρί, εις τας φυλαρχίας των της χώρας Εδώμ.

Γεν. 36,31 Καὶ οὗτοι οἱ βασιλεῖς οἱ βασιλεύσαντες ἐν Ἐδὼμ πρὸ τοῦ βασιλεῦσαι βασιλέα ἐν Ἰσραήλ.

Γεν. 36,31 Οι κατωτέρω είναι βασιλείς, οι οποίοι εβασίλευσαν εις την Ιδουμαίαν, πριν βασιλεύση μεταξύ των Ισραηλιτών απόγονος του Ιακώβ.

Γεν. 36,32 καὶ ἐβασίλευσεν ἐν Ἐδὼμ Βαλὰκ υἱὸς Βεώρ, καὶ ὄνομα τῇ πόλει αὐτοῦ Δενναβά.

Γεν. 36,32 Εβασίλευσεν εις την Ιδουμαίαν ο Βαλάκ, ο υιός Βεώρ, και η πόλις του ωνομάσθη Δενναβά.

Γεν. 36,33 ἀπέθανε δὲ Βαλάκ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Ἰωβὰβ υἱὸς Ζαρὰ ἐκ Βοσόῤῥας.

Γεν. 36,33 Μετά δε τον θάνατον του Βαλάκ εβασίλευσεν αντ' αυτού ο Ιωβάβ, ο υιός του Ζαρά και της Βοσόρρας.

Γεν. 36,34 ἀπέθανε δὲ Ἰωβάβ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Ἀσὼμ ἐκ τῆς γῆς Θαιμανών.

Γεν. 36,34 Μετά τον θάνατον του Ιωβάβ εβασιλευσεν αντ' αυτού ο Ασώμ, ο καταγόμενος από την χώραν Θαιμανών.

Γεν. 36,35 ἀπέθανε δὲ Ἀσώμ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Ἀδὰδ υἱὸς Βαρὰδ ὁ ἐκκόψας Μαδιὰμ ἐν τῷ πεδίῳ Μωάβ, καὶ ὄνομα τῇ πόλει αὐτοῦ Γετθαίμ.

Γεν. 36,35 Μετά τον θάνατον του Ασώμ εβασιλευσεν αντ' αυτού ο Αδάδ, υιός του Βαράδ, ο οποίος είχε κατακόψει τους Μαδιανίτας εις την πεδιάδα Μωάβ. Το όνομα της πόλεώς του ήτο Γετθαίμ.

Γεν. 36,36 ἀπέθανε δὲ Ἀδάδ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Σαμαδὰ ἐκ Μασεκκᾶς.

Γεν. 36,36 Μετά τον θάνατον του Αδάδ εβασίλευσεν ο Σαμαδά, ο καταγόμενος εκ της Μασεκκάς.

Γεν. 36,37 ἀπέθανε δὲ Σαμαδά, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Σαοὺλ ἐκ Ῥοωβὼθ τῆς παρὰ ποταμόν.

Γεν. 36,37 Μετά τον θάνατον του Σαμαδά, εβασίλεευσεν αντ' αυτού ο Σαούλ, ο οποίος κατήγετε από την Ροωβώθ, την ευριοκομένην πλησίον ποταμού.

Γεν. 36,38 ἀπέθανε δὲ Σαούλ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Βαλαεννὼν υἱὸς Ἀχοβώρ.

Γεν. 36,38 Μετά τον θάνατον του Σαούλ εβασίλευσεν αντ' αυτού ο Βαλαεννών, υιός του Αχοβώρ.

Γεν. 36,39 ἀπέθανε δὲ Βαλαεννὼν υἱὸς Ἀχοβώρ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Ἀρὰδ υἱὸς Βαράδ, καὶ ὄνομα τῇ πόλει αὐτοῦ Φογώρ, ὄνομα δὲ τῇ γυναικὶ αὐτοῦ Μετεβεήλ, θυγάτηρ Ματραΐθ, υἱοῦ Μαιζοώβ.

Γεν. 36,39 Μετά τον θάνατον του Βαλαεννών, υιού Αχοβώρ εβασίλευσεν αντ' αυτού ο Αράδ, υιός του Βαράδ. Η δε πόλις του ωνομάζετο Φογώρ. Το όνομα της γυναικός του ήτο Μετεβεήλ κόρης του Ματραΐθ, υιού του Μαιζοώβ.

Γεν. 36,40 Ταῦτα τὰ ὀνόματα τῶν ἡγεμόνων Ἡσαῦ ἐν ταῖς φυλαῖς αὐτῶν κατὰ τόπον αὐτῶν, ἐν ταῖς χώραις αὐτῶν καὶ ἐν τοῖς ἔθνεσιν αὐτῶν. ἡγεμὼν Θαμνά, ἡγεμὼν Γωλά, ἡγεμὼν Ἰεθέρ,

Γεν. 36,40 Αυτά ήσαν τα ονόματα των φυλάρχων, απογόνων του Ησαύ, του καθ' ενός εις την φυλήν και στον τόπον του, εις την χώραν και στον λαόν του. Ο φύλαρχος Θαμνά, ο φύλαρχος Γωλά, ο φύλαρχος Ιεθέρ,

Γεν. 36,41 ἡγεμὼν Ὀλιβεμάς, ἡγεμὼν Ἡλάς, ἡγεμὼν Φινών,

Γεν. 36,41 ο φύλαρχος Ολιβεμάς, ο φύλαρχος Ηλάς, ο φύλαρχος Φινών,

Γεν. 36,42 ἡγεμὼν Κενέζ, ἡγεμὼν Θαιμάν, ἡγεμὼν Μαζάρ,

Γεν. 36,42 ο φύλαρχος Κενέζ, ο φύλαρχος Θαιμάν, ο φύλαρχος Μαζάρ,

Γεν. 36,43 ἡγεμὼν Μαγεδιήλ, ἡγεμὼν Ζαφωίν. οὗτοι ἡγεμόνες Ἐδὼμ ἐν ταῖς κατῳκοδομημέναις ἐν τῇ γῇ τῆς κτήσεως αὐτῶν. οὗτος Ἡσαῦ πατὴρ Ἐδώμ.

Γεν. 36,43 ο φύλαρχος Μαγεδιήλ, ο φύλαρχος Ζαφωίν. Αυτοί ήσαν Ιδουμαίοι φύλαρχοι, οι οποίοι κατοικούσαν εις πόλεις οικοδομημένας εις περιοχάς της ιδιοκτησίας των. Ο δε Ησαύ είναι ο γενάρχης των Εδωμιτών, οι οποίοι εκαλούντο και Ιδουμαίοι.

ΓΕΝΕΣΙΣ 37

Γεν. 37,1 Κατῴκει δὲ Ἰακὼβ ἐν τῇ γῇ, οὗ παρώκησεν ὁ πατὴρ αὐτοῦ, ἐν γῇ Χαναάν.

Γεν. 37,1 Ο Ιακώβ έμενεν εις την χώραν, όπου και ο πατήρ του ο Ισαάκ είχε παροικήσει, δηλαδή εις την Χαναάν.

Γεν. 37,2 αὗται δὲ αἱ γενέσεις Ἰακώβ· Ἰωσὴφ δὲ δέκα καὶ ἑπτὰ ἐτῶν ἦν, ποιμαίνων τὰ πρόβατα τοῦ πατρὸς αὐτοῦ μετὰ τῶν ἀδελφῶν αὐτοῦ, ὢν νέος, μετὰ τῶν υἱῶν Βαλλᾶς καὶ μετὰ τῶν υἱῶν Ζελφᾶς τῶν γυναικῶν τοῦ πατρὸς αὐτοῦ· κατήνεγκαν δὲ Ἰωσὴφ ψόγον πονηρὸν πρὸς Ἰσραὴλ τὸν πατέρα αὐτῶν.

Γεν. 37,2 Αυτή δε είναι εν συνεχεία η ιστορία της οικογενείας του Ιακώβ. Ο Ιωσήφ εις ηλικίαν δέκα επτά ετών, έφηβος, έβοσκε τα πρόβατα του πατρός του, μαζή με τους αδελφούς του, τους υιούς τους οποίους είχεν αποκτήσει ο ποτήρ του εκ της Βαλλάς και Ζελφάς. Εκείνοι διέβαλαν τον Ιωσήφ προς τον πατέρα των, ότι δήθεν είχε διαπράξει κάποιο μεγάλο αμάρτημα.

Γεν. 37,3 Ἰακὼβ δέ ἠγάπα τὸν Ἰωσὴφ παρὰ πάντας τοὺς υἱοὺς αὐτοῦ, ὅτι υἱὸς γήρως ἦν αὐτῷ· ἐποίησε δὲ αὐτῷ χιτῶνα ποικίλον.

Γεν. 37,3 Ο Ιακώβ όμως αγαπούσε τον Ιωσήφ περισσότερον από όλα τα αλλά παιδιά του, και δια τον λόγον ότι ήτο υιός γεννηθείς κατά το γήρας αυτού. Από την αγάπην δε αυτήν κινούμενος του κατεσκεύασεν ένα πολύχρωμον χιτώνα.

Γεν. 37,4 ἰδόντες δὲ οἱ ἀδελφοὶ αὐτοῦ, ὅτι αὐτὸν ὁ πατὴρ φιλεῖ ἐκ πάντων τῶν υἱῶν αὐτοῦ, ἐμίσησαν αὐτὸν καὶ οὐκ ἠδύναντο λαλεῖν αὐτῷ οὐδὲν εἰρηνικόν.

Γεν. 37,4 Οταν οι αδελφοί του είδον ότι ο πατέρας των αγαπά περισσότερον από όλα τα αλλά παιδιά του τον Ιωσήφ, τον εφθόνησαν και τον εμίσησαν. Δεν ήθελαν να έχουν με αυτόν σχέσεις αδελφικής αγάπης και εξ αιτίας του φθόνου των δεν ημπορούσαν να ομιλήσουν προς αυτόν τίποτε το ειρηνικόν και φιλικόν.

Γεν. 37,5 Ἐνυπνιασθεὶς δὲ Ἰωσὴφ ἐνύπνιον ἀπήγγειλεν αὐτὸ τοῖς ἀδελφοῖς αὐτοῦ.

Γεν. 37,5 Καποτε ο Ιωσήφ είδεν ένα παράδοξον όνειρον, το οποίον και ανέφερεν στους αδελφούς του.

Γεν. 37,6 καὶ εἶπεν αὐτοῖς· ἀκούσατε τοῦ ἐνυπνίου τούτου, οὗ ἐνυπνιάσθην·

Γεν. 37,6 Είπεν εις αυτούς· “ακούσατε αυτό το όνειρον, το οποίον είδα απόψε στον ύπνον μου.

Γεν. 37,7 ᾤμην ὑμᾶς δεσμεύειν δράγματα ἐν μέσῳ τῷ πεδίῳ, καὶ ἀνέστη τὸ ἐμὸν δράγμα καὶ ὠρθώθη, περιστραφέντα δὲ τὰ δράγματα ὑμῶν προσεκύνησαν τὸ ἐμὸν δράγμα.

Γεν. 37,7 Μου εφαίνετο ότι σεις εδένατε δεμάτια από στάχυα στο μέσον των χωραφιών της πεδιάδος. Εσηκώθη το ιδικόν μου δέμα και έμεινεν όρθιον, τα δε ιδικά σας δεμάτια εστράφησαν προς το ιδικόν μου δεμάτι και το επροσκύνησαν”.

Γεν. 37,8 εἶπαν δὲ αὐτῷ οἱ ἀδελφοὶ αὐτοῦ· μὴ βασιλεύων βασιλεύσεις ἐφ᾿ ἡμᾶς ἢ κυριεύων κυριεύσεις ἡμῶν; καὶ προσέθεντο ἔτι μισεῖν αὐτὸν ἕνεκεν τῶν ἐνυπνίων αὐτοῦ καὶ ἕνεκεν τῶν ῥημάτων αὐτοῦ.

Γεν. 37,8 Απήντησαν δε εις αυτόν οι αδελφοί του· “μήπως θα γίνης βασιλεύς, δια να βασιλεύσης επάνω μας η κύριος και αφέντης μας;” Εξ αιτίας του ονείρου αυτού και των λόγων, που τους είπε, τον εμίσησαν ακόμη περισσότερον.

Γεν. 37,9 εἶδε δὲ ἐνύπνιον ἕτερον καὶ διηγήσατο αὐτῷ τῷ πατρὶ αὐτοῦ καὶ τοῖς ἀδελφοῖς αὐτοῦ, καὶ εἶπεν· ἰδοὺ ἐνυπνιασάμην ἐνύπνιον ἕτερον, ὥσπερ ὁ ἥλιος καὶ ἡ σελήνη καὶ ἕνδεκα ἀστέρες προσεκύνουν με.

Γεν. 37,9 Είδεν όμως και ένα άλλο όνειρον, το οποίον διηγήθη στον πατέρα και τους αδελφούς του, και είπεν· “ιδού εις ένα άλλο όνειρον, που είδον, μου εφάνη ως εάν ο ήλιος και η σελήνη και ένδεκα αστέρες με προσκυνούσαν”.

Γεν. 37,10 καὶ ἐπετίμησεν αὐτῷ ὁ πατὴρ αὐτοῦ καὶ εἶπεν αὐτῷ· τί τὸ ἐνύπνιον τοῦτο, ὃ ἐνυπνιάσθης; ἆρά γε ἐλθόντες ἐλευσόμεθα ἐγώ τε καὶ ἡ μήτηρ σου καὶ οἱ ἀδελφοί σου προσκυνῆσαί σοι ἐπὶ τὴν γῆν;

Γεν. 37,10 Ο πατήρ του τον επέπληξε (διότι έσπευσε να ανακοινώση και αυτό το όνειρον) και του είπε· “τι νομίζεις ότι σημαίνει αυτό το όνειρον, που είδες; Μηπως θέλεις να πης ότι εγώ, η μητέρα σου και οι αδελφοί σου θα έλθωμεν να σε προσκυνήσωμεν μέχρις εδάφους;”

Γεν. 37,11 ἐζήλωσαν δὲ αὐτὸν οἱ ἀδελφοὶ αὐτοῦ, ὁ δὲ πατὴρ αὐτοῦ διετήρησε τὸ ῥῆμα.

Γεν. 37,11 Και δια τον λόγον αυτόν οι αδελφοί του τον εφθόνησαν ακόμη περισσότερον. Αλλά ο πατήρ εφύλαξε μέσα εις την καρδιά του τα λόγια αυτά του Ιωσήφ.

Γεν. 37,12 Ἐπορεύθησαν δὲ οἱ ἀδελφοὶ αὐτοῦ βόσκειν τὰ πρόβατα τοῦ πατρὸς αὐτῶν εἰς Συχέμ.

Γεν. 37,12 Κατά τας ημέρας εκείνας μετέβησαν οι αδελφοί του Ιωσήφ να βοσκήσουν τα πρόβατα του πατρός των εις την περιοχήν της Συχέμ.

Γεν. 37,13 καὶ εἶπεν Ἰσραὴλ πρὸς Ἰωσήφ· οὐχὶ οἱ ἀδελφοί σου ποιμαίνουσιν εἰς Συχέμ; δεῦρο ἀποστείλω σε πρὸς αὐτούς. εἶπε δὲ αὐτῷ· ἰδοὺ ἐγώ.

Γεν. 37,13 Ο Ιακώβ (έπειτα ίσως από μερικάς εβδομάδας) είπε προς τον Ιωσήφ· “οι αδελφοί σου δεν βόσκουν τα πρόβατα εις την Συχέμ; Λοιπόν θα σε στείλω προς αυτούς”. “Είμαι πρόθυμος να μεταβώ” είπεν ο Ιωσήφ.

Γεν. 37,14 εἶπε δὲ αὐτῷ Ἰσραήλ· πορευθεὶς ἰδέ, εἰ ὑγιαίνουσιν οἱ ἀδελφοί σου καὶ τὰ πρόβατα, καὶ ἀνάγγειλόν μοι. καὶ ἀπέστειλεν αὐτὸν ἐκ τῆς κοιλάδος τῆς Χεβρών, καὶ ἦλθεν εἰς Συχέμ.

Γεν. 37,14 Είπε δε προς αυτόν ο Ιακώβ· “πήγαινε εκεί να ιδής, εάν είναι καλά εις την υγείαν των οι αδελφοί σου, πως είναι τα πρόβατα και έλα κατόπιν να με πληροφορήσης”. Εστειλε δε αυτόν από την κοιλάδα της Χεβρών, εις την οποίαν έμενε, και ο Ιωσήφ μετέβη εις την Συχέμ.

Γεν. 37,15 καὶ εὗρεν αὐτὸν ἄνθρωπος πλανώμενον ἐν τῷ πεδίῳ· ἠρώτησε δὲ αὐτὸν ὁ ἄνθρωπος λέγων· τί ζητεῖς;

Γεν. 37,15 Καθώς περιεπλανάτο εις την πεδιάδα της Συχέμ τον συνήντησε κάποιος άνθρωπος και τον ηρώτησε· “τι ζητείς εδώ;”

Γεν. 37,16 ὁ δὲ εἶπε· τοὺς ἀδελφούς μου ζητῶ· ἀπάγγειλόν μοι, ποῦ βόσκουσιν.

Γεν. 37,16 Εκείνος απήντησε· “ζητώ να εύρω τους αδελφούς μου. Πές μου, εάν γνωρίζης που βόσκουν τα πρόβατα”.

Γεν. 37,17 εἶπε δὲ αὐτῷ ὁ ἄνθρωπος· ἀπῄρκασιν ἐντεῦθεν, ἤκουσα γὰρ αὐτῶν λεγόντων· πορευθῶμεν εἰς Δωθαείμ. καὶ ἐπορεύθη Ἰωσὴφ κατόπισθεν τῶν ἀδελφῶν αὐτοῦ καὶ εὗρεν αὐτοὺς ἐν Δωθαείμ.

Γεν. 37,17 Ο άνθρωπος εκείνος του είπεν· “έχουν αναχωρήσει από εδώ, διότι τους ήκουσα να λέγουν ότι θα πορευθούν εις Δωθαείμ”. Και ο Ιωσήφ μετέβη προς την κατεύθυνσιν των αδελφών του και τους ευρήκε πράγματι εις την Δωθαείμ.

Γεν. 37,18 προεῖδον δὲ αὐτὸν μακρόθεν πρὸ τοῦ ἐγγίσαι αὐτὸν πρὸς αὐτοὺς καὶ ἐπονηρεύοντο τοῦ ἀποκτεῖναι αὐτόν.

Γεν. 37,18 Εκείνοι τον είδον από μακράν, πριν όμως πλησιάση προς αυτούς και υπό του φθόνου κινούμενοι εσκέφθησαν πονηρά εναντίον του, εσκέφθησαν δηλαδή και απεφάσισαν να τον φονεύσουν.

Γεν. 37,19 εἶπε δὲ ἕκαστος πρὸς τὸν ἀδελφὸν αὐτοῦ· ἰδοὺ ὁ ἐνυπνιαστὴς ἐκεῖνος ἔρχεται·

Γεν. 37,19 Είπε δε ο ένας αδελφός προς τον άλλον· “να, έρχεται εκείνος που βλέπει τα όνειρα !

Γεν. 37,20 νῦν οὖν δεῦτε ἀποκτείνωμεν αὐτὸν καὶ ῥίψωμεν αὐτὸν εἰς ἕνα τῶν λάκκων καὶ ἐροῦμεν· θηρίον πονηρὸν κατέφαγεν αὐτόν· καὶ ὀψόμεθα, τί ἔσται τὰ ἐνύπνια αὐτοῦ.

Γεν. 37,20 Λοιπόν, ελάτε τώρα να τον φονεύσωμεν, να τον ρίψωμεν εις ένα από τους λάκκους αυτούς και θα είπωμεν στον πατέρα ότι άγριον θηρίον τον κατέφαγε. Και έτσι θα ιδούμε τι θα πουν τα όνειρά του και ποιά θα είναι η αξία των”!

Γεν. 37,21 ἀκούσας δὲ Ῥουβὴν ἐξείλετο αὐτὸν ἐκ τῶν χειρῶν αὐτῶν καὶ εἶπεν· οὐ πατάξωμεν αὐτὸν εἰς ψυχήν.

Γεν. 37,21 Ο Ρουβήν, ο πρωτότοκος, όταν ήκουσε τας πονηράς αυτάς αποφάσεις των αδελφών του, εγλύτωσε τον Ιωσήφ από τα αδελφοκτόνα χέρια των ειπών· “ποτε να μη φθάσωμεν μέχρι του σημείου, ώστε να του αφαιρέσωμεν την ζωήν.

Γεν. 37,22 εἶπε δὲ αὐτοῖς Ῥουβήν· μὴ ἐκχέητε αἷμα· ἐμβάλλετε αὐτὸν εἰς ἕνα τῶν λάκκων τούτων τῶν ἐν τῇ ἐρήμῳ, χεῖρα δὲ μὴ ἐπενέγκητε αὐτῷ· ὅπως ἐξέληται αὐτὸν ἐκ τῶν χειρῶν αὐτῶν καὶ ἀποδῷ αὐτὸν τῷ πατρὶ αὐτοῦ.

Γεν. 37,22 Μη θελήσετε να χύσετε αδελφικόν αίμα. Ριψατε καλύτερα αυτόν εις ένα από αυτούς τους λάκκους της έρημου και μη απλώσετε το χέρι σας εναντίον του”. Αυτός δε τα έλεγε με τον σκοπόν να σώση τον Ιωσήφ από τα χέρια των, να τον ανασύρη κρυφίως από τον λάκκον και να τον αποδώση σώον στον πατέρα των.

Γεν. 37,23 ἐγένετο δὲ ἡνίκα ἦλθεν Ἰωσὴφ πρὸς τοὺς ἀδελφοὺς αὐτοῦ, ἐξέδυσαν Ἰωσὴφ τὸν χιτῶνα τὸν ποικίλον τὸν περὶ αὐτόν

Γεν. 37,23 Συνέβησαν δε τα πράγματα ως εξής· Οταν ήλθεν ο Ιωσήφ στους αδελφούς του, εκείνοι του αφήρεσαν τον ποικιλόχρωμον χιτώνα, που εφορούσε.

Γεν. 37,24 καὶ λαβόντες αὐτόν ἔῤῥιψαν εἰς τὸν λάκκον· ὁ δὲ λάκκος κενός, ὕδωρ οὐκ εἶχεν.

Γεν. 37,24 Επειτα τον επήραν και τον έρριψαν εις ένα λάκκον. Ο λάκκος ήτο ξηρός, δεν είχε νερό.

Γεν. 37,25 Ἐκάθισαν δὲ φαγεῖν ἄρτον καὶ ἀναβλέψαντες τοῖς ὀφθαλμοῖς εἶδον, καὶ ἰδοὺ ὁδοιπόροι Ἰσμαηλῖται ἤρχοντο ἐκ Γαλαάδ, καὶ αἱ κάμηλοι αὐτῶν ἔγεμαν θυμιαμάτων καὶ ῥητίνης καὶ στακτῆς· ἐπορεύοντο δὲ καταγαγεῖν εἰς Αἴγυπτον.

Γεν. 37,25 Καθώς όμως εκάθισαν να φάγουν εσήκωσαν τα μάτια των και, να, είδον ότι ταξιδιώται Ισμαηλίται ήρχοντο από την χώραν Γαλαάδ με τας καμήλους των φορτωμένος από θυμιάματα, από ρητινώδη και αρωματώδη είδη. Επορεύοντο δέ, να φθάσουν εις την Αίγυπτον, δια να πωλήσουν το εμπόρευμά των.

Γεν. 37,26 εἶπε δὲ Ἰούδας πρὸς τούς ἀδελφοὺς αὐτοῦ· τί χρήσιμον, ἐὰν ἀποκτείνωμεν τὸν ἀδελφὸν ἡμῶν καὶ κρύψωμεν τὸ αἷμα αὐτοῦ;

Γεν. 37,26 Είπε τότε ο Ιούδας προς τους αδελφούς του· “τι έχομεν να ωφεληθώμεν, εάν φονεύσωμεν τον αδελφόν μας και αποκρύψωμεν τον φόνον του;

Γεν. 37,27 δεῦτε ἀποδώμεθα αὐτὸν τοῖς Ἰσμαηλίταις τούτοις, αἱ δὲ χεῖρες ἡμῶν μὴ ἔστωσαν ἐπ᾿ αὐτόν, ὅτι ἀδελφὸς ἡμῶν καὶ σὰρξ ἡμῶν ἐστιν. ἤκουσαν δὲ οἱ ἀδελφοὶ αὐτοῦ.

Γεν. 37,27 Ελάτε να τον πωλήσωμεν καλύτερα στους Ισμαηλίτας αυτούς εμπόρους και ας μη απλώσωμεν φονικά τα χέρια μας εναντίον του, διότι είναι αδελφός μας, είναι σαρξ και αίμα μας”. Οι άλλοι αδελφοί εδέχθησαν την πρότασιν αυτήν του Ιούδα.

Γεν. 37,28 καὶ παρεπορεύοντο οἱ ἄνθρωποι οἱ Μαδιηναῖοι ἔμποροι, καὶ ἐξείλκυσαν καὶ ἀνεβίβασαν τὸν Ἰωσὴφ ἐκ τοῦ λάκκου καὶ ἀπέδοντο τὸν Ἰωσὴφ τοῖς Ἰσμαηλίταις εἴκοσι χρυσῶν, καὶ κατήγαγον τὸν Ἰωσὴφ εἰς Αἴγυπτον.

Γεν. 37,28 Οταν δε επλησίασαν οι Μαδιανίται αυτοί έμποροι, οι αδελφοί ανέσυραν και ανέβασαν τον Ιωσήφ από τον λάκκον και τον επώλησαν στους Ισμαηλίτας αντί είκοσι χρυσών νομισμάτων. Εκείνοι δε έφεραν τον Ιωσήφ ως δούλον προς πώλησιν εις την Αίγυπτον.

Γεν. 37,29 ἀνέστρεψε δὲ Ῥουβὴν ἐπὶ τὸν λάκκον καὶ οὐχ ὁρᾷ τὸν Ἰωσὴφ ἐν τῷ λάκκῳ. καὶ διέῤῥηξε τὰ ἱμάτια αὐτοῦ.

Γεν. 37,29 Ο Ρουβήν, ο οποίος απουσίαζεν, όταν επωλείτο ο αδελφός του, επέστρεψεν στον λάκκον και δεν είδεν εκεί τον Ιωσήφ. Εσχισε τα ενδύματα αυτού από λύπην και αγανάκτησιν,

Γεν. 37,30 καὶ ἐπέστρεψε πρὸς τοὺς ἀδελφοὺς αὐτοῦ. καὶ εἶπε· τὸ παιδάριον οὐκ ἔστιν, ἐγὼ δὲ ποῦ πορεύομαι ἔτι;

Γεν. 37,30 έτρεξε προς τους αδελφούς του και τους είπε· “το παιδάριον Ιωσήφ δεν υπάρχει στον λάκκον. Τι θα γίνω λοιπόν εγώ τώρα, ο πρωτότοκος και υπεύθυνος αδελφός, και που θα υπάγω;”

Γεν. 37,31 Λαβόντες δὲ τὸν χιτῶνα τοῦ Ἰωσὴφ ἔσφαξαν ἔριφον αἰγῶν καὶ ἐμόλυναν τὸν χιτῶνα τῷ αἵματι.

Γεν. 37,31 Οι αδελφοί έσφαξαν ένα ερίφιον από τα γίδια των, επήραν τον χιτώνα του Ιωσήφ και τον εβούτηξαν μέσα στο αίμα.

Γεν. 37,32 καὶ ἀπέστειλαν τὸν χιτῶνα τὸν ποικίλον καὶ εἰσήνεγκαν τῷ πατρὶ αὐτῶν. καὶ εἶπαν· τοῦτον εὕρομεν, ἐπίγνωθι εἰ χιτὼν τοῦ υἱοῦ σού ἐστιν ἢ οὔ.

Γεν. 37,32 Με άνθρωπον δε έστειλαν στον Ιακώβ, τον πατέρα αυτών, τον πολύχρωμον χιτώνα και του είπαν· “αυτόν τον χιτώνα τον ευρήκαμεν κάπου εις την πεδιάδα. Εξέτασέ τον, μήπως είναι ο χιτών του παιδιού σου η όχι”.

Γεν. 37,33 καὶ ἐπέγνω αὐτὸν καὶ εἶπε· χιτὼν τοῦ υἱοῦ μού ἐστι· θηρίον πονηρὸν κατέφαγεν αὐτόν, θηρίον ἥρπασε τὸν Ἰωσήφ.

Γεν. 37,33 Ο Ιακώβ ανεγνώρισεν αμέσως τον χιτώνα του Ιωσήφ και εφώναξεν· “αυτός ο χιτών είναι του παιδιού μου ! Θηρίον άγριον θα κατέφαγε τον Ιωσήφ ! Θηρίον θα τον ήρπασε και θα τον κατεσπάραξε” !

Γεν. 37,34 διέῤῥηξε δὲ Ἰακὼβ τὰ ἱμάτια αὐτοῦ καὶ ἐπέθετο σάκκον ἐπὶ τὴν ὀσφὺν αὐτοῦ καὶ ἐπένθει τὸν υἱὸν αὐτοῦ ἡμέρας πολλάς.

Γεν. 37,34 Γεμάτος δε πόνον ο Ιακώβ έσχισε τα ενδύματα αυτού, έζωσε από την μέσην του τρίχινον σάκκον και επί πολλάς ημέρας εθρηνούσε και έκλαιε τον Ιωσήφ.

Γεν. 37,35 συνήχθησαν δὲ πάντες οἱ υἱοὶ αὐτοῦ καὶ αἱ θυγατέρες καὶ ἦλθον παρακαλέσαι αὐτόν, καὶ οὐκ ἤθελε παρακαλεῖσθαι λέγων ὅτι· καταβήσομαι πρὸς τὸν υἱόν μου πενθῶν εἰς ᾅδου. καὶ ἔκλαυσεν αὐτὸν ὁ πατὴρ αὐτοῦ.

Γεν. 37,35 Συνεκεντρώθησαν δε γύρω από αυτόν όλοι οι υιοί του και αι θυγατέρες του και ήλθον να τον παρηγορήσουν. Εκείνος όμως έμενεν απαρηγόρητος. Δεν ήθελε να ακούση λόγους παρηγορίας και έλεγε συνεχώς· “θρηνών και οδυρόμενος θα καταβώ στον άδην, προς τον υιόν μου τον Ιωσήφ”. Και έκλαυσεν αυτόν ο πατήρ αυτού.

Γεν. 37,36 οἱ δὲ Μαδιηναῖοι ἀπέδοντο τὸν Ἰωσὴφ εἰς Αἴγυπτον τῷ Πετεφρῇ τῷ σπάδοντι Φαραώ, ἀρχιμαγείρῳ.

Γεν. 37,36 Οι δε Μαδιανίται έμποροι, όταν έφθασαν εις την Αίγυπτον, επώλησαν τον Ιωσήφ στον Πετεφρή, τον αυλικόν και αρχιμάγειρον του Φαραώ.

ΓΕΝΕΣΙΣ 38

Γεν. 38,1 Ἐγένετο δέ ἐν τῷ καιρῷ ἐκείνῳ, κατέβη Ἰούδας ἀπὸ τῶν ἀδελφῶν αὐτοῦ καὶ ἀφίκετο ἕως πρὸς ἄνθρωπόν τινα Ὀδολλαμίτην, ᾧ ὄνομα Εἰράς.

Γεν. 38,1 Κατά τον καιρόν εκείνον ο Ιούδας, ένας από τους υιούς του Ιακώβ απεμακρύνθη από τα μέρη, όπου ήσαν οι αδελφοί του, και μετέβη προς κάποιον άνθρωπον, κάτοικον της πόλεως Οδολλάμ, ονομαζόμενον Ειράς.

Γεν. 38,2 καὶ εἶδεν ἐκεῖ Ἰούδας θυγατέρα ἀνθρώπου Χαναναίου, ᾗ ὄνομα Σαυά, καὶ ἔλαβεν αὐτὴν καὶ εἰσῆλθε πρὸς αὐτήν.

Γεν. 38,2 Είδεν εκεί ο Ιούδας την θυγατέρα ενός Χαναναίου, η οποία ωνομάζετο Σαυα, την έλαβεν ως σύζυγόν του και ήλθεν εις συνάφειαν με αυτήν.

Γεν. 38,3 καὶ συλλαβοῦσα ἔτεκεν υἱὸν καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ἤρ.

Γεν. 38,3 Εκείνη δε έμεινεν έγκυος, εγέννησεν υιόν και έδωσεν εις αυτόν το όνομα Ηρ.

Γεν. 38,4 καὶ συλλαβοῦσα ἔτεκεν υἱὸν ἔτι καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Αὐνάν.

Γεν. 38,4 Μείνασα αυτή και πάλιν έγκυος, εγέννησεν υιόν, τον οποίον ωνόμασεν Αυνάν.

Γεν. 38,5 καὶ προσθεῖσα ἔτεκεν υἱὸν καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Σηλώμ. αὕτη δὲ ἦν ἐν Χασβί, ἡνίκα ἔτεκεν αὐτούς.

Γεν. 38,5 Και πάλιν εγέννησεν άλλον υιόν, τον οποίον ωνόμασε Σηλώμ. Η δε γυναίκα αυτή ευρίσκετο εις την πόλιν Χασβί, όταν εγέννησεν αυτά τα παιδιά της.

Γεν. 38,6 καὶ ἔλαβεν Ἰούδας γυναῖκα Ἢρ τῷ πρωτοτόκῳ αὐτοῦ, ᾗ ὄνομα Θάμαρ.

Γεν. 38,6 Ο Ιούδας εξέλεξε και επήρε δια τον πρωτότοκόν του υιόν, τον Ηρ, σύζυγον, η οποία ωνομάζετο Θαμαρ.

Γεν. 38,7 ἐγένετο δὲ Ἢρ πρωτότοκος Ἰούδα πονηρὸς ἔναντι Κυρίου, καὶ ἀπέκτεινεν αὐτὸν ὁ Θεός.

Γεν. 38,7 Ο προτότοκος όμως αυτός υιός του Ιούδα έγινε φαύλος και κακός ενώπιον του Κυρίου, δι' αυτό και ο Θεός τον εθανάτωσε.

Γεν. 38,8 εἶπε δὲ Ἰούδας τῷ Αὐνάν· εἴσελθε πρὸς τὴν γυναῖκα τοῦ ἀδελφοῦ σου καὶ ἐπιγάμβρευσαι αὐτὴν καὶ ἀνάστησον σπέρμα τῷ ἀδελφῷ σου.

Γεν. 38,8 Μετά τον θάνατον του Ηρ είπεν ο Ιούδας στον υιόν του τον Αυνάν· “πάρε ως σύζυγον την χήραν του αδελφού σου, την Θαμαρ, ελθέ εις συνάφειαν με αυτήν και απόκτησε τέκνον δια τον αδελφόν σου, ο οποίος απέθανεν άτεκνος”.

Γεν. 38,9 γνοὺς δὲ Αὐνὰν ὅτι οὐκ αὐτῷ ἔσται τὸ σπέρμα, ἐγίνετο ὅταν εἰσήρχετο πρὸς τὴν γυναῖκα τοῦ ἀδελφοῦ αὐτοῦ, ἐξέχεεν ἐπὶ τὴν γῆν τοῦ μὴ δοῦναι σπέρμα τῷ ἀδελφῷ αὐτοῦ.

Γεν. 38,9 Ο Αυνάν, γνωρίζων πολύ καλά ότι το τέκνον, που θα εγεννάτο από την συνάφειάν του προς την γυναίκα του αδελφού του, δεν θα ήτο ιδικόν του, όταν ήρχετο εις συνάφειαν προς αυτήν, άφηνε το σπέρμα του να χύνεται εις την γην, δια να μη δώση τέκνον στον άτεκνον αδελφόν του.

Γεν. 38,10 πονηρὸν δὲ ἐφάνη ἐναντίον τοῦ Θεοῦ, ὅτι ἐποίησε τοῦτο, καὶ ἐθανάτωσε καὶ τοῦτον.

Γεν. 38,10 Το γεγονός αυτό εφάνη στον Θεόν πολύ κακόν, ο δε Θεός εθανάτωσε τον Αυνάν δια την κακήν αυτήν πράξιν.

Γεν. 38,11 εἶπε δὲ Ἰούδας Θάμαρ τῇ νύμφῃ αὐτοῦ· κάθου χήρα ἐν τῷ οἴκῳ τοῦ πατρός σου ἕως μέγας γένηται Σηλὼμ ὁ υἱός μου. εἶπε γάρ· μή ποτε ἀποθάνῃ καὶ οὗτος, ὥσπερ καὶ οἱ ἀδελφοὶ αὐτοῦ. ἀπελθοῦσα δὲ Θάμαρ ἐκάθητο ἐν τῷ οἴκῳ τοῦ πατρὸς αὐτῆς.

Γεν. 38,11 Ο δε Ιούδας είπε τότε εις την Θαμαρ· “κάθισε στο πατρικόν σου σπίτι χήρα, έως ότου ανδρωθή ο τρίτος μου υιός ο Σηλώμ”. Είπε δε ο Ιούδας τα λόγια αυτά, χωρίς και να έχη κατά νουν να δώση την Θαμαρ σύζυγον του Σηλώμ, επειδή εφοβήθη μήπως και αυτός αποθάνη, όπως και οι δύο άλλοι αδελφοί του. Η Θαμαρ υπακούουσα εις την εντολήν του πενθερού της μετέβη και έμενεν στο πατρικό της σπίτι.

Γεν. 38,12 Ἐπληθύνθησαν δὲ αἱ ἡμέραι καὶ ἀπέθανε Σαυὰ ἡ γυνὴ Ἰούδα· καὶ παρακληθεὶς Ἰούδας ἀνέβη ἐπὶ τοὺς κείροντας τά πρόβατα αὐτοῦ, αὐτὸς καὶ Εἰρὰς ὁ ποιμὴν αὐτοῦ ὁ Ὀδολλαμίτης εἰς Θαμνά.

Γεν. 38,12 Επέρασεν αρκετόν χρονικόν διάστημα και απέθανεν η Σαυα, η σύζυγος του Ιούδα. Αφού επέρασε το χρονικόν διάστημα του πένθους του κατά τα κρατούντα έθιμα, μετέβη ο Ιούδας και ο ποιμήν του Ειράς ο Οδολλαμίτης εις Θαμνά προς τους κουρεύοντας τα πρόβατά του.

Γεν. 38,13 καὶ ἀπηγγέλη Θάμαρ τῇ νύμφῃ αὐτοῦ λέγοντες· ἰδοὺ ὁ πενθερός σου ἀναβαίνει εἰς Θαμνὰ κεῖραι τὰ πρόβατα αὐτοῦ.

Γεν. 38,13 Ανήγγειλαν δε εις την Θαμαρ την νύμφην του λέγοντες· “ιδού ο πενθερός σου μεταβαίνει εις Θαμνά δια το κούρευμα των προβάτων του”.

Γεν. 38,14 καὶ περιελομένη τὰ ἱμάτια τῆς χηρεύσεως ἀφ᾿ ἑαυτῆς, περιεβάλετο θέριστρον καὶ ἐκαλλωπίσατο καὶ ἐκάθισε πρὸς ταῖς πύλαις Αἰνάν, ἥ ἐστιν ἐν παρόδῳ Θαμνά· εἶδε γὰρ ὅτι μέγας γέγονε Σηλώμ, αὐτὸς δὲ οὐκ ἔδωκεν αὐτὴν αὐτῷ γυναῖκα.

Γεν. 38,14 Αυτή δε αφήρεσε τα ιμάτια της χηρείας της, έβαλε καλύπτραν στο πρόσωπόν της, εκαλλωπίσθη και εκάθισε πλησίον εις τας πύλας της πόλεως Αινάν, η οποία ευρίσκεται εις την οδόν την προς Θαμνά. Εκαλλωπίσθη δε κατά τον προκλητικόν αυτόν τρόπον, δια να δελεάση και παρασύρη τον Ιούδαν, επειδή είδεν ότι αυτός δεν της είχε δώσει ως σύζυγον τον Σηλώμ ο οποίος εν τω μεταξύ είχεν ανδρωθή.

Γεν. 38,15 καὶ ἰδὼν αὐτὴν Ἰούδας ἔδοξεν αὐτὴν πόρνην εἶναι· κατεκαλύψατο γὰρ τὸ πρόσωπον αὐτῆς, καὶ οὐκ ἐπέγνω αὐτήν.

Γεν. 38,15 Ο Ιούδας, όταν είδεν αυτήν την εξέλαβεν ως κοινήν γυναίκα, διότι εκείνη είχε κατακρύψει το πρόσωπον με την καλύπτραν και δεν την ανεγνώρισε.

Γεν. 38,16 ἐξέκλινε δὲ πρὸς αὐτὴν τὴν ὁδὸν καὶ εἶπεν αὐτῇ· ἔασόν με εἰσελθεῖν πρὸς σέ· οὐ γὰρ ἔγνω ὅτι νύμφη αὐτοῦ ἐστίν. ἡ δὲ εἶπε· τί μοι δώσεις, ἐὰν εἰσέλθῃς πρός με;

Γεν. 38,16 Ελοξοδρόμησε λοιπόν προς αυτήν και της είπεν· “άφησέ με να έλθω εις συνάφειαν μαζή σου”- δεν είχεν αντιληφθή ότι αυτή ήτο η νύμφη του- εκείνη τον ηρώτησε. “Τι θα μου δώσης εάν έλθης εις συνάφειαν μαζή μου;”

Γεν. 38,17 ὁ δὲ εἶπεν· ἐγώ σοι ἀποστελῶ ἔριφον αἰγῶν ἐκ τῶν προβάτων μου, ἡ δὲ εἶπεν· ἐὰν δῷς μοι ἀῤῥαβῶνα, ἕως τοῦ ἀποστεῖλαί σε.

Γεν. 38,17 Εκείνος απήντησε· “θα σου στείλω ένα κατσίκι από τα γιδοπρόβατά μου”. Εκείνη του είπε· “θα δεχθώ να έλθης εις συνάφειαν μαζή μου, εάν μέχρις ότου μου στείλης το κατσίκι, μου δώσης κάποιαν εγγύησιν”.

Γεν. 38,18 ὁ δὲ εἶπε· τίνα τὸν ἀῤῥαβῶνά σοι δώσω; ἡ δὲ εἶπε· τὸν δακτύλιόν σου καὶ τὸν ὁρμίσκον, καὶ τὴν ῥάβδον τὴν ἐν τῇ χειρί σου. καὶ ἔδωκεν αὐτῇ καὶ εἰσῆλθε πρὸς αὐτήν, καὶ ἐν γαστρὶ ἔλαβεν ἐξ αὐτοῦ.

Γεν. 38,18 Εκείνος της είπεν· “τι εγγύησιν θέλεις να σου δώσω;” “Θέλω να εμού δώσης, απήντησεν εκείνη, το δακτυλίδι σου, την αλυσίδα που φέρεις εις τον λαιμόν σου, και το ραβδί που κρατάς εις τα χέρια σου”. Εκείνος της έδωσεν αυτάς τας εγγυήσεις, ήλθεν εις συνάφειαν με αυτήν και την αφήκεν έγκυον.

Γεν. 38,19 καὶ ἀναστᾶσα ἀπῆλθε καὶ περιείλετο τὸ θέριστρον αὐτῆς ἀφ᾿ ἑαυτῆς καὶ ἐνεδύσατο τὰ ἱμάτια τῆς χηρεύσεως αὐτῆς.

Γεν. 38,19 Η Θαμαρ αμέσως μετά την πράξιν εσηκώθηκε και ανεχώρησε. Αφήρεσε την καλύπτραν της και εφόρεσε πάλιν τα ενδύματα της χηρείας της.

Γεν. 38,20 ἀπέστειλε δὲ Ἰούδας τὸν ἔριφον ἐξ αἰγῶν ἐν χειρὶ τοῦ ποιμένος αὐτοῦ τοῦ Ὀδολλαμίτου κομίσασθαι παρὰ τῆς γυναικὸς τὸν ἀῤῥαβῶνα, καὶ οὐχ εὗρεν αὐτήν.

Γεν. 38,20 Ο Ιούδας έστειλε προς αυτήν με τον ποιμένα αυτού τον Οδολλαμίτην ένα από τα κατσίκια του, δια να πάρη πίσω την εγγύησιν, που της είχε δώσει, αλλά δεν την ευρήκε.

Γεν. 38,21 ἐπηρώτησε δὲ τοὺς ἄνδρας τοὺς ἐκ τοῦ τόπου· ποῦ ἐστιν ἡ πόρνη ἡ γενομένη ἐν Αἰνὰν ἐπὶ τῆς ὁδοῦ; καὶ εἶπαν· οὐκ ἦν ἐνταῦθα πόρνη.

Γεν. 38,21 Εζήτησε πληροφορίας από τους άνδρας του τόπου εκείνου “που είναι η κοινή εκείνη γυναίκα, η οποία εκάθητο εις την οδόν πλησίον της πόλεως Αινάν;” Εκείνοι του είπαν· “δεν υπάρχει εδώ κοινή γυναίκα”.

Γεν. 38,22 καὶ ἀπεστράφη πρὸς Ἰούδαν καὶ εἶπεν· οὐχ εὗρον, καὶ οἱ ἄνθρωποι οἱ ἐκ τοῦ τόπου λέγουσι μὴ εἶναι ὧδε πόρνην.

Γεν. 38,22 Επέστρεψε δε προς τον Ιούδαν και του είπε· “δεν την ευρήκα, οι δε άνθρωποι του τόπου εκείνου λέγουν, ότι δεν υπάρχει καμμία κοινή γυναίκα εκεί”.

Γεν. 38,23 εἶπε δὲ Ἰούδας· ἐχέτω αὐτά, ἀλλὰ μή ποτε καταγελασθῶμεν· ἐγὼ μὲν ἀπέσταλκα τὸν ἔριφον τοῦτον, σὺ δὲ οὐχ εὕρηκας.

Γεν. 38,23 Ο Ιούδας είπεν· “ας κρατήση εις τα χέρια αυτής τα ενέχυρα που της έδωσα. Αλλά μόνον να μη γελοιοποιηθώμεν. Εγώ, όπως υπεσχέθην, της έστειλα αυτό το κατσίκι· εσύ όμως δεν την ευρήκες. Αρα είμαι εν τάξει απέναντί της”.

Γεν. 38,24 Ἐγένετο δὲ μετὰ τρίμηνον ἀνηγγέλη τῷ Ἰούδᾳ λέγοντες· ἐκπεπόρνευκε Θάμαρ ἡ νύμφη σου καὶ ἰδοὺ ἐν γαστρὶ ἔχει ἐκ πορνείας. εἶπε δὲ Ἰούδας· ἐξαγάγετε αὐτήν, καὶ κατακαυθήτω.

Γεν. 38,24 Αφού επέρασαν τρεις μήνες επληροφόρησαν μερικοί τον Ιούδαν, ότι η νύμφη του η Θαμαρ παρεστράτησε και να ότι έμεινεν έγκυος εκ πορνείας. Είπε δε ο Ιούδας· “βγάλτε την έξω από την πόλιν και καύσατέ την”.

Γεν. 38,25 αὐτὴ δὲ ἀγομένη ἀπέστειλε πρὸς τὸν πενθερὸν αὐτῆς λέγουσα· ἐκ τοῦ ἀνθρώπου, οὗτινος ταῦτά ἐστιν, ἐγὼ ἐν γαστρὶ ἔχω. καὶ εἶπεν· ἐπίγνωθι, τίνος ὁ δακτύλιος καὶ ὁ ὁρμίσκος καὶ ἡ ῥάβδος αὕτη.

Γεν. 38,25 Η Θαμαρ, όταν ωδηγείτο έξω από την πόλιν δια να την παραδώσουν στο πυρ, έστειλε προς τον πενθερόν της τα ενέχυρα τα οποία είχεν από αυτόν και του παρήγγειλε· “εγώ αν είμαι έγκυος, έμεινα από τον άνδρα, στον οποίον ανήκουν αυτά. Φρόντισε να μάθης εις ποίον ανήκει το δακτυλίδι, η αλυσίδα και αυτή η ράβδος”.

Γεν. 38,26 ἐπέγνω δὲ Ἰούδας καὶ εἶπε· δεδικαίωται Θάμαρ ἢ ἐγώ, οὗ ἕνεκεν οὐκ ἔδωκα αὐτὴν Σηλὼν τῷ υἱῷ μου. καὶ οὐ προσέθετο ἔτι τοῦ γνῶναι αὐτήν.

Γεν. 38,26 Ο Ιούδας τα ανεγνώρισε και είπεν· “η Θαμαρ έχει δίκαιον και όχι εγώ, διότι δεν έδωκα αυτήν ως σύζυγον στον υιόν μου τον Σηλώμ, όπως της είχα υποσχεθή”. Μετενόησε δε δια το λάθος του και δεν ήλθεν άλλην φοράν εις συνάφειαν με αυτήν.

Γεν. 38,27 Ἐγένετο δὲ ἡνίκα ἔτικτε, καὶ τῇδε ἦν δίδυμα ἐν τῇ γαστρὶ αὐτῆς.

Γεν. 38,27 Οταν δε η Θαμαρ επρόκειτο να γεννήση, υπήρχον δίδυμα εις την κοιλίαν της.

Γεν. 38,28 ἐγένετο δὲ ἐν τῷ τίκτειν αὐτήν, ὁ εἷς προεξήνεγκε τὴν χεῖρα· λαβοῦσα δὲ ἡ μαῖα ἔδησεν ἐπί τὴν χεῖρα αὐτοῦ κόκκινον λέγουσα· οὗτος ἐξελεύσεται πρότερος.

Γεν. 38,28 Οταν δε εγεννούσε, το ένα παιδί επρόβαλε το χέρι του. Η μαία έδεσε το χέρι αυτό με κοκκίνη κλωστή λέγουσα· “αυτός θα βγη πρώτος και θα είναι ο πρωτότοκος”.

Γεν. 38,29 ὡς δὲ ἐπισυνήγαγε τὴν χεῖρα, καὶ εὐθὺς ἐξῆλθεν ὁ ἀδελφὸς αὐτοῦ. ἡ δὲ εἶπε· τί διεκόπη διὰ σὲ φραγμός; καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Φαρές.

Γεν. 38,29 Επειδή όμως εκείνος απέσυρε το χέρι του, αμέσως δε εγεννήθη ο άλλος αδελφός του, η μαία είπε· “διατί έφυγεν από το μέσον ο φραγμός του προηγουμένου αδελφού και ήνοιξε δια σε ο δρόμος;” Δια τούτο εκάλεσε το όνομα του δευτέρου υιού Φαρές.

Γεν. 38,30 καί μετὰ τοῦτο ἐξῆλθεν ὁ ἀδελφὸς αὐτοῦ, ἐφ᾿ ᾧ ἦν ἐπὶ τῇ χειρὶ αὐτοῦ τὸ κόκκινον· καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ζαρά.

Γεν. 38,30 Επειτα από τον Φαρές εγεννήθη ο αδελφός του, ο οποίος είχεν στο χέρι του την κόκκινη κλωστή. Δια τούτο η μαία τον ωνόμασε Ζαρά.

ΓΕΝΕΣΙΣ 39

Γεν. 39,1 Ἰωσὴφ δὲ κατήχθη εἰς Αἴγυπτον, καὶ ἐκτήσατο αὐτὸν Πετεφρὴς ὁ εὐνοῦχος Φαραώ, ὁ ἀρχιμάγειρος, ἀνὴρ Αἰγύπτιος, ἐκ χειρῶν τῶν Ἰσμαηλιτῶν, οἳ κατήγαγον αὐτὸν ἐκεῖ.

Γεν. 39,1 Ο Ιωσήφ μετεφέρθη από τους Ισμαηλίτας εις την Αίγυπτον. Εκεί δε ηγόρασεν αυτόν από τους Ισμαηλίτας ο Πετεφρής, ένας από τους αυλικούς, ο αρχιμάγειρος του Φαραώ.

Γεν. 39,2 καὶ ἦν Κύριος μετὰ Ἰωσήφ, καὶ ἦν ἀνὴρ ἐπιτυγχάνων καὶ ἐγένετο ἐν τῷ οἴκῳ παρὰ τῷ κυρίῳ αὐτοῦ τῷ Αἰγυπτίῳ.

Γεν. 39,2 Ο δε Θεός ήτο πάντοτε μαζή με τον Ιωσήφ. Δια τούτο και ήρχοντο όλα εις αυτόν κατ' ευχήν. Εμενε δε στον οίκον του Πετεφρή του Αιγυπτίου αυτού κυρίου του.

Γεν. 39,3 ᾔδει δὲ ὁ κύριος αὐτοῦ, ὅτι ὁ Κύριος ἦν μετ᾿ αὐτοῦ καὶ ὅσα ἐὰν ποιῇ, Κύριος εὐοδοῖ ἐν ταῖς χερσὶν αὐτοῦ.

Γεν. 39,3 Ο δε κύριος του Ιωσήφ εγνώριζεν ότι ο Θεός ήτο μαζή με τον Ιωσήφ και ότι όσα αυτός έπραττε, τα έφερεν ο Θεός εις αίσιον πέρας.

Γεν. 39,4 καὶ εὗρεν Ἰωσὴφ χάριν ἐναντίον τοῦ κυρίου αὐτοῦ, καὶ εὐηρέστησεν αὐτῷ, καὶ κατέστησεν αὐτὸν ἐπὶ τοῦ οἴκου αὐτοῦ καὶ πάντα, ὅσα ἦν αὐτῷ, ἔδωκε διὰ χειρὸς Ἰωσήφ.

Γεν. 39,4 Απέκτησεν ο Ιωσήφ την εκτίμησιν του κυρίου του, ήτο ευάρεστος και αφωσιωμένος εις αυτόν και εκείνος τον διώρισεν επιστάτην εις όλον το σπίτι του· και όλα όσα είχε τα παρέδωσε με εμπιστοσύνην εις τα χέρια του Ιωσήφ.

Γεν. 39,5 ἐγένετο δὲ μετὰ τὸ καταστῆναι αὐτὸν ἐπὶ τοῦ οἴκου αὐτοῦ καὶ ἐπὶ πάντα, ὅσα ἦν αὐτῷ, καὶ ηὐλόγησε Κύριος τὸν οἶκον τοῦ Αἰγυπτίου διὰ Ἰωσήφ, καὶ ἐγενήθη εὐλογία Κυρίου ἐν πᾶσι τοῖς ὑπάρχουσιν αὐτῷ ἐν τῷ οἴκῳ καὶ ἐν τῷ ἀγρῷ αὐτοῦ.

Γεν. 39,5 Συνέβη δέ, ώστε, όταν ο Πετεφρής διώρισεν αυτόν επιστάτην στον οίκον του και εις όλα όσα είχεν, ηυλόγησεν ο κύριος τον οίκον του Αιγυπτίου αυτού άρχοντος προς χάριν του Ιωσήφ. Και η ευλογία αυτή απλώθηκε εις όλα όσα υπήρχον στον οίκον του και στους αγρούς του.

Γεν. 39,6 καὶ ἐπέτρεψε πάντα, ὅσα ἦν αὐτῷ, εἰς χεῖρας Ἰωσὴφ καὶ οὐκ ᾔδει τῶν καθ᾿ αὑτὸν οὐδὲν πλὴν τοῦ ἄρτου, οὗ ἤσθιεν αὐτός. Καὶ ἦν Ἰωσὴφ καλὸς τῷ εἴδει καὶ ὡραῖος τῇ ὄψει σφόδρα.

Γεν. 39,6 Δια τούτο ο Πετεφρής ενεπιστεύθη όλα όσα είχε πλήρως εις τα χέρια του Ιωσήφ και δεν εγνώριζεν ούτε εφρόντιζε να μάθη τίποτε άλλο πλην της τροφής αυτού. Είχε δε ο Ιωσήφ καλήν και ελκυστικήν εμφάνισιν, ωραιότατον δε το πρόσωπον.

Γεν. 39,7 καὶ ἐγένετο μετὰ τὰ ῥήματα ταῦτα καὶ ἐπέβαλεν ἡ γυνὴ τοῦ κυρίου αὐτοῦ τοὺς ὀφθαλμοὺς αὐτῆς ἐπὶ Ἰωσὴφ καὶ εἶπε· κοιμήθητι μετ᾿ ἐμοῦ.

Γεν. 39,7 Επειτα από τα γεγονότα αυτά, η γυναίκα του Πετεφρή έστρεψε με επιμονήν και με πόθον τα βλέμματά της στον Ιωσήφ και του είπε· “κοιμήσου μαζή μου”.

Γεν. 39,8 ὁ δὲ οὐκ ἤθελεν, εἶπε δὲ τῇ γυναικὶ τοῦ κυρίου αὐτοῦ· εἰ ὁ κύριός μου οὐ γινώσκει δι᾿ ἐμὲ οὐδὲν ἐν τῷ οἴκῳ αὐτοῦ, καὶ πάντα, ὅσα ἐστὶν αὐτῷ, ἔδωκεν εἰς τὰς χεῖράς μου

Γεν. 39,8 Αυτός όμως δεν ήθελε και ηρνείτο συνεχώς λέγων εις την γυναίκα του Πετεφρή· “αφού ο κύριός μου έχει τόσην εμπιστοσύνην εις εμέ, ώστε τίποτε πλέον δεν γνωρίζει και δεν παρακολουθεί από τα εν τω οίκω του, μου έχει δε παραδώσει τα πάντα εις τα χέρια μου

Γεν. 39,9 καὶ οὐχ ὑπερέχει ἐν τῇ οἰκίᾳ ταύτῃ οὐδὲν ἐμοῦ, οὐδὲ ὑπεξῄρηται ἀπ᾿ ἐμοῦ οὐδὲν πλὴν σοῦ, διὰ τὸ σὲ γυναῖκα αὐτοῦ εἶναι, καὶ πῶς ποιήσω τὸ ῥῆμα τὸ πονηρὸν τοῦτο, καὶ ἁμαρτήσομαι ἐναντίον τοῦ Θεοῦ;

Γεν. 39,9 και κανείς δεν είναι ανώτερός μου εις αυτήν την οικίαν ούτε έχει εξαιρεθή από την δικαιοδοσίαν μου κανείς, πλην σου η οποία είσαι σύζυγός του, πως εγώ θα πράξω την πονηράν αυτήν πράξιν και θα αμαρτήσω ενώπιον του Θεού;”

Γεν. 39,10 ἡνίκα δὲ ἐλάλει τῷ Ἰωσὴφ ἡμέραν ἐξ ἡμέρας, καὶ οὐχ ὑπήκουεν αὐτῇ καθεύδειν μετ᾿ αὐτῆς τοῦ συγγενέσθαι αὐτῇ.

Γεν. 39,10 Μολονότι δε εκείνη κάθε ημέραν ωμίλει δελεαστικώς προς τον Ιωσήφ και προσεπάθει να τον παρασύρη, εκείνος δεν υπεχώρει, ώστε να κοιμηθή μαζή της και να έλθη εις συνάφειαν με αυτήν.

Γεν. 39,11 ἐγένετο δὲ τοιαύτη τις ἡμέρα, καὶ εἰσῆλθεν Ἰωσὴφ εἰς τὴν οἰκίαν ποιεῖν τὰ ἔργα αὐτοῦ, καὶ οὐδεὶς ἦν τῶν ἐν τῇ οἰκίᾳ ἔσω,

Γεν. 39,11 Καποιαν όμως ημέραν, όταν ο Ιωσήφ εισήλθεν εις την οικίαν, δια να ασχοληθή με τα συνήθη έργα του, και κανείς άλλος δεν ευρίσκετο στο εσωτερικόν του σπιτιού,

Γεν. 39,12 καὶ ἐπεσπάσατο αὐτὸν τῶν ἱματίων λέγουσα· κοιμήθητι μετ᾿ ἐμοῦ. καὶ καταλιπὼν τὰ ἱμάτια αὐτοῦ ἐν ταῖς χερσὶν αὐτῆς ἔφυγε καὶ ἐξῆλθεν ἔξω.

Γεν. 39,12 η γυνή του Πετεφρή επωφελήθη από την ευκαιρίαν αυτήν, ετράβηξεν αυτόν από το ένδυμα και του έλεγε· “κοιμήσου μαζή μου”. Ο Ιωσήφ αφήκεν εις τα χέρια της το ιμάτιον αυτού, έφυγε, και εβγήκεν έξω από το σπίτι.

Γεν. 39,13 καὶ ἐγένετο ὡς εἶδεν, ὅτι καταλιπὼν τὰ ἱμάτια αὐτοῦ ἐν ταῖς χερσὶν αὐτῆς ἔφυγε καὶ ἐξῆλθεν ἔξω,

Γεν. 39,13 Εκείνη, όταν είδεν ότι ο Ιωσήφ αφήσας εις τα χέρια της το ιμάτιόν του, έφυγε και εξήλθεν από το σπίτι, κατελήφθη από αγρίαν μανίαν εκδικήσεως,

Γεν. 39,14 καὶ ἐκάλεσε τοὺς ὄντας ἐν τῇ οἰκίᾳ καὶ εἶπεν αὐτοῖς λέγουσα· ἴδετε, εἰσήγαγεν ἡμῖν παῖδα Ἑβραῖον ἐμπαίζειν ἡμῖν· εἰσῆλθε πρός με λέγων· κοιμήθητι μετ᾿ ἐμοῦ, καὶ ἐβόησα φωνῇ μεγάλῃ·

Γεν. 39,14 εφώναξε τους ανθρώπους, που ευρισκοντο εις την οικίαν, και τους είπεν· “ιδέτε, το σύζυγός μου έβαλε μέσα στο σπίτι μας αυτόν τον Εβραίον δούλον, δια να μας εξευτελίση. Αυτός εισήλθεν στον κοιτώνα μου και μου είπε· κοιμήσου μαζή μου. Εγώ όμως έβγαλα μεγάλην φωνήν.

Γεν. 39,15 ἐν δὲ τῷ ἀκοῦσαι αὐτὸν ὅτι ὕψωσα τὴν φωνήν μου καὶ ἐβόησα, καταλιπὼν τὰ ἱμάτια αὐτοῦ παρ᾿ ἐμοὶ ἔφυγε καὶ ἐξῆλθεν ἔξω.

Γεν. 39,15 Εκείνος όταν ήκουσεν ότι ύψωσα την φωνήν μου και έκραζα, αφήκεν εις τα χέρια μου το ιμάτιόν του, έφυγε και εβγήκεν από το σπίτι”.

Γεν. 39,16 καὶ καταλιμπάνει τὰ ἱμάτια παρ᾿ ἑαυτῇ, ἕως ἦλθεν ὁ κύριος εἰς τὸν οἶκον αὐτοῦ.

Γεν. 39,16 Η γυναίκα αυτή αφήκε πλησίον της το ιμάτιον του Ιωσήφ, μέχρις ότου ήλθεν ο σύζυγός της εις την οικίαν,

Γεν. 39,17 καὶ ἐλάλησεν αὐτῷ κατὰ τὰ ῥήματα ταῦτα λέγουσα· εἰσῆλθε πρός με ὁ παῖς ὁ Ἑβραῖος, ὃν εἰσήγαγες πρὸς ἡμᾶς, ἐμπαῖξαί μοι καὶ εἶπέ μοι· κοιμηθήσομαι μετὰ σοῦ·

Γεν. 39,17 προς τον οποίον αυτή είπε τα ίδια λόγια· “Ο Εβραίος αυτός δούλος, τον οποίον συ εισήγαγες γενικόν επόπτην στον οίκον, εισήλθεν στον κοιτώνα μου, δια να με εξευτελίση και μου είπε· θα κοιμηθώ μαζή σου. Αλλά εγώ εφώναξα με όλην μου την δύναμιν.

Γεν. 39,18 ὡς δὲ ἤκουσεν ὅτι ὕψωσα τὴν φωνήν μου καὶ ἐβόησα, καταλιπὼν τὰ ἱμάτια αὐτοῦ παρ᾿ ἐμοὶ ἔφυγε καὶ ἐξῆλθεν ἔξω.

Γεν. 39,18 Οταν δε εκείνος ήκουσεν ότι ύψωσα την φωνήν μου και εφώναξα, αφήκε το ιμάτιόν του κοντά μου, έφυγε και εβγήκε έξω από το σπίτι”.

Γεν. 39,19 ἐγένετο δέ, ὡς ἤκουσεν ὁ κύριος αὐτοῦ τὰ ῥήματα τῆς γυναικὸς αὐτοῦ, ὅσα ἐλάλησε πρὸς αὐτόν, λέγουσα· οὕτως ἐποίησέ μοι ὁ παῖς σου, καὶ ἐθυμώθη ὀργῇ.

Γεν. 39,19 Οταν ο κύριος του Ιωσήφ ήκουσε τα λόγια αυτά της γυναικός του, η οποία του είπεν ότι αυτά μου έκαμεν ο δούλος σου, κατελήφθη από μεγάλην οργήν.

Γεν. 39,20 καὶ λαβὼν ὁ κύριος Ἰωσὴφ ἐνέβαλεν αὐτὸν εἰς τὸ ὀχύρωμα, εἰς τὸν τόπον, ἐν ᾦ οἱ δεσμῶται τοῦ βασιλέως κατέχονται ἐκεῖ ἐν τῷ ὀχυρώματι.

Γεν. 39,20 Και λαβών τον Ιωσήφ τον έρριψεν εις την οχυράν φυλακήν, στον τόπον, όπου οι φυλακισμένοι του βασιλέως κρατούνται κλεισμένοι.

Γεν. 39,21 Καὶ ἦν Κύριος μετὰ Ἰωσὴφ καὶ κατέχεεν αὐτοῦ ἔλεος καὶ ἔδωκεν αὐτῷ χάριν ἐναντίον τοῦ ἀρχιδεσμοφύλακος,

Γεν. 39,21 Ο Κυριος όμως και Θεός ήτο μαζή με τον Ιωσήφ, έστειλεν εις αυτόν το έλεός του, ώστε να βρη ο Ιωσήφ ευμενή υποδοχήν από τον αρχιδεσμοφύλακα.

Γεν. 39,22 καὶ ἔδωκεν ὁ ἀρχιδεσμοφύλαξ τὸ δεσμωτήριον διὰ χειρὸς Ἰωσὴφ καὶ πάντας τοὺς ἀπηγμένους, ὅσοι ἐν τῷ δεσμωτηρίῳ, καὶ πάντα ὅσα ποιοῦσιν ἐκεῖ, αὐτὸς ἦν ποιῶν.

Γεν. 39,22 Ο αρχιδεσμοφύλαξ, επειδή εγνώρισε την εντιμότητα του Ιωσήφ, του ενεπιστεύθη την φυλακήν και όλους τους εγκλείστους στο δεσμωτήριον. Και έτσι περιήλθον εις τα χέρια του Ιωσήφ όλα, όσα γίνονται στο δεσμωτήριον.

Γεν. 39,23 οὐκ ἦν ὁ ἀρχιδεσμοφύλαξ τοῦ δεσμωτηρίου γινώσκων δι᾿ αὐτὸν οὐδέν· πάντα γὰρ ἦν διὰ χειρὸς Ἰωσὴφ διὰ τὸ τὸν Κύριον μετ᾿ αὐτοῦ εἶναι, καὶ ὅσα αὐτὸς ἐποίει, ὁ Κύριος εὐώδου ἐν ταῖς χερσὶν αὐτοῦ.

Γεν. 39,23 Ο δε αρχιδεσμοφύλαξ δια την εμπιστοσύνην που είχεν στον Ιωσήφ, τίποτε πλέον δεν εγνώριζεν από όσα εγίνοντο εις την φυλακήν διότι όλα ευρίσκοντο εις την συνετήν διαχείρισιν του Ιωσήφ, επειδή ο Κυριος ήτο μαζή του. Ολα δε όσα έπραττεν ο Ιωσήφ, τα κατευώδωνεν ο Κυριος και ευλογούσε τα έργα των χειρών του.

ΓΕΝΕΣΙΣ 40

Γεν. 40,1 Ἐγένετο δὲ μετὰ τὰ ῥήματα ταῦτα ἥμαρτεν ὁ ἀρχιοινοχόος τοῦ βασιλέως Αἰγύπτου καὶ ὁ ἀρχισιτοποιὸς τῷ κυρίῳ αὐτῶν βασιλεῖ Αἰγύπτου.

Γεν. 40,1 Επειτα από τα γεγονότα αυτά συνέβη το εξής επεισόδιον· ο αρχιοινοχόος του βασιλέως της Αιγύπτου, όπως επίσης και ο αρχισιτοποιός παρηνόμησαν απέναντι του κυρίου των, του βασιλέως της Αιγύπτου, του Φαραώ.

Γεν. 40,2 καὶ ὠργίσθη Φαραὼ ἐπὶ τοῖς δυσὶν εὐνούχοις αὐτοῦ, ἐπὶ τῷ ἀρχιοινοχόῳ καὶ ἐπὶ τῷ ἀρχισιτοποιῷ,

Γεν. 40,2 Ωργίσθη ο Φαραώ εναντίον των δύο αυτών αυλικών του, του αρχιοινοχόου και του αρχισιτοποιού,

Γεν. 40,3 καὶ ἔθετο αὐτοὺς ἐν φυλακῇ εἰς τὸ δεσμωτήριον, εἰς τὸν τόπον, οὗ Ἰωσὴφ ἀπῆκτο ἐκεῖ.

Γεν. 40,3 και έρριψεν αυτούς στο δεσμωτήριον να τους φρουρούν εκεί, όπου είχεν οδηγηθή και ο Ιωσήφ.

Γεν. 40,4 καὶ συνέστησεν ὁ ἀρχιδεσμώτης τῷ Ἰωσὴφ αὐτούς, καὶ παρέστη αὐτοῖς· ἦσαν δὲ ἡμέρας ἐν τῇ φυλακῇ.

Γεν. 40,4 Ο αρχιδεσμοφύλαξ ανέθεσεν αυτούς στον Ιωσήφ, ο οποίος και εφρόντισε δι' αυτούς. Ευρίσκοντο μερικάς ημέρας εις την φυλακήν.

Γεν. 40,5 καὶ εἶδον ἀμφότεροι ἐνύπνιον ἐν μιᾷ νυκτί· ἡ δὲ ὅρασις τοῦ ἐνυπνίου τοῦ ἀρχιοινοχόου καὶ ἀρχισιτοποιοῦ, οἳ ἦσαν τῷ βασιλεῖ Αἰγύπτου, οἱ ὄντες ἐν τῷ δεσμωτηρίῳ, ἦν αὕτη.

Γεν. 40,5 Και οι δύο είδον κατά την ιδίαν νύκτα όνειρον. Τα δε όνειρα, που είδον ο αρχιοινοχόος και ο αρχισιτοποιός, οι αυλικοί του βασιλέως που ευρίσκοντο εις την φυλακήν, ήσαν τα εξής, όπως τα απεκάλυψαν στον Ιωσήφ.

Γεν. 40,6 εἰσῆλθε δὲ πρὸς αὐτοὺς Ἰωσὴφ τῷ πρωΐ καὶ εἶδεν αὐτούς, καὶ ἦσαν τεταραγμένοι.

Γεν. 40,6 Επλησίασεν ο Ιωσήφ προς αυτούς κατά την πρωΐαν και είδεν ότι ήσαν τεταραγμένοι.

Γεν. 40,7 καὶ ἠρώτα τοὺς εὐνούχους Φαραώ, οἳ ἦσαν μετ᾿ αὐτοῦ ἐν τῇ φυλακῇ παρὰ τῷ κυρίῳ αὐτοῦ, λέγων· τί ὅτι τὰ πρόσωπα ὑμῶν σκυθρωπὰ σήμερον;

Γεν. 40,7 Η ρώτησε τους δύο αυτούς αυλικούς του Φαραώ, τους φυλακισμένους εις την φυλακήν του οίκου Πετεφρή, λέγων· “διατί είναι σήμερον σκυθρωπά τα πρόσωπά σας;”

Γεν. 40,8 οἱ δὲ εἶπαν αὐτῷ· ἐνύπνιον εἴδομεν, καὶ ὁ συγκρίνων οὐκ ἔστιν αὐτό. εἶπε δὲ αὐτοῖς Ἰωσήφ· οὐχὶ διὰ τοῦ Θεοῦ ἡ διασάφησις αὐτῶν ἐστι; διηγήσασθε οὖν μοι.

Γεν. 40,8 Εκείνοι του απήντησαν· “είδομεν ένα όνειρον και δεν υπάρχει κανείς να μας το ερμηνεύση”. Ο Ιωσήφ τους είπεν· “με τον φωτισμόν του Θεού δεν γίνεται η ερμηνεία αυτών των ονείρων; Διηγηθήτε μου λοιπόν ποία είναι αυτά τα όνειρα”.

Γεν. 40,9 καὶ διηγήσατο ὁ ἀρχιοινοχόος τὸ ἐνύπνιον αὐτοῦ τῷ Ἰωσὴφ καὶ εἶπεν· ἐν τῷ ὕπνῳ μου ἦν ἄμπελος ἐναντίον μου·

Γεν. 40,9 Ο αρχιοινοχόος διηγήθηκε το όνειρόν του στον Ιωσήφ και του είπεν· “είδα στον ύπνον, μου ότι ευρίσκετο μία κληματαριά ενώπιόν μου.

Γεν. 40,10 ἐν δὲ τῇ ἀμπέλῳ τρεῖς πυθμένες, καὶ αὐτὴ θάλλουσα ἀνενηνοχυῖα βλαστούς· πέπειροι οἱ βότρυες σταφυλῆς.

Γεν. 40,10 Εις την κληματαριάν αυτήν υπήρχον τρεις κλάδοι. Η κληματαριά εβλάστησεν, επέταξε βλαστάρια και έφερε φύλλα, έπειπα δε ώριμα σταφύλια.

Γεν. 40,11 καὶ τὸ ποτήριον Φαραὼ ἐν τῇ χειρί μου· καὶ ἔλαβον τὴν σταφυλὴν καὶ ἐξέθλιψα αὐτὴν εἰς τὸ ποτήριον καὶ ἔδωκα τὸ ποτήριον εἰς τὴν χεῖρα Φαραώ.

Γεν. 40,11 Το ποτήριον του Φαραώ ευρίσκετο στο χέρι μου. Επήρα το σταφύλι, το έστιψα στο ποτήρι και έδωσα αυτό στο χέρι του Φαραώ.

Γεν. 40,12 καὶ εἶπεν αὐτῷ Ἰωσήφ· τοῦτο ἡ σύγκρισις αὐτοῦ· οἱ τρεῖς πυθμένες τρεῖς ἡμέραι εἰσίν·

Γεν. 40,12 Είπεν εις αυτόν ο Ιωσήφ· “ιδού ποία είναι η ερμηνεία του ονείρου σου· οι τρεις βλαστοί της κληματαριάς είναι τρεις ημέραι.

Γεν. 40,13 ἔτι τρεῖς ἡμέραι καὶ μνησθήσεται Φαραὼ τῆς ἀρχῆς σου καὶ ἀποκαταστήσει σε ἐπί τὴν ἀρχιοινοχοΐαν σου, καὶ δώσεις τὸ ποτήριον Φαραὼ εἰς τὴν χεῖρα αὐτοῦ κατὰ τὴν ἀρχήν σου τὴν προτέραν, ὡς ἦσθα οἰνοχοῶν.

Γεν. 40,13 Επειτα από τας τρεις αυτάς ημέρας ο Φαραώ θα ενθυμηθή το αξίωμα, που κατείχες, θα σε αποκαταστήση πάλιν στο αξίωμα του αρχιοινοχόου και θα δώσης το ποτήρι με το κρασί στο χέρι του, όπως έπραττες και προηγουμένως, όταν ήσο ο οινοχόος του.

Γεν. 40,14 ἀλλὰ μνήσθητί μου διὰ σεαυτοῦ, ὅταν εὖ γένηταί σοι, καὶ ποιήσεις ἐν ἐμοὶ ἔλεος καὶ μνησθήσει περὶ ἐμοῦ πρὸς Φαραὼ καὶ ἐξάξεις με ἐκ τοῦ ὀχυρώματος τούτου·

Γεν. 40,14 Αλλά, σε παρακαλώ, όταν θα ευτυχήσης πάλιν, να ενθυμηθής και εμέ, να θελήσης να δείξης συμπάθειαν και καλωσύνην προς εμέ και να μη με λησμονήσης ενώπιον του Φαραώ. Φρόντισε, ώστε να με βγάλης από την φυλακήν αυτήν.

Γεν. 40,15 ὅτι κλοπῇ ἐκλάπην ἐκ γῆς Ἑβραίων καὶ ὧδε οὐκ ἐποίησα οὐδέν, ἀλλ᾿ ἐνέβαλόν με εἰς τὸν λάκκον τοῦτον.

Γεν. 40,15 Αν είμαι δούλος, είμαι διότι μερικοί άνθρωποι με έκλεψαν από την χώραν των Εβραίων και εδώ εις την χώραν αυτήν δεν έχω κάμει κανένα κακόν και με έρριψαν εις αυτήν την φυλακήν αδίκως”.

Γεν. 40,16 καὶ εἶδεν ὁ ἀρχισιτοποιός, ὅτι ὀρθῶς συνέκρινε, καὶ εἶπε τῷ Ἰωσήφ· κἀγὼ εἶδον ἐνύπνιον καὶ ᾤμην τρία κανᾶ χονδριτῶν αἴρειν ἐπὶ τῆς κεφαλῆς μου·

Γεν. 40,16 Ενόησεν ο αρχισιτοποιός ότι ορθώς ηρμήνευσε το όνειρον του αρχιοινοχόου ο Ιωσήφ και του είπε· “και εγώ είδα επίσης ένα όνειρον· μου εφάνη ότι εσήκωνα επάνω στο κεφάλι μου τρία κάνιστρα χονδροαλεσμένου αλεύρου.

Γεν. 40,17 ἐν δὲ κανῷ τῷ ἐπάνω ἀπὸ πάντων τῶν γενῶν, ὧν Φαραὼ ἐσθίει ἔργον σιτοποιοῦ, καὶ τὰ πετεινὰ τοῦ οὐρανοῦ κατήσθιεν αὐτὰ ἀπὸ τοῦ κανοῦ τοῦ ἐπάνω τῆς κεφαλῆς μου.

Γεν. 40,17 Εις το επάνω κάνιστρον υπήρχον από όλα τα είδη των φαγητών, τα οποία τρώγει ο Φαραώ και τα οποία του ετοιμάζει ο αρτοποιός. Τα πτηνά του ουρανού κατήρχοντο και έτρωγαν αυτά τα φαγητά από το κάνιστρον, που ευρίσκετο εις την κεφαλήν μου”.

Γεν. 40,18 ἀποκριθεὶς δὲ Ἰωσὴφ εἶπεν αὐτῷ· αὕτη ἡ σύγκρισις αὐτοῦ· τὰ τρία κανᾶ τρεῖς ἡμέραι εἰσίν·

Γεν. 40,18 Απεκρίθη ο Ιωσήφ και του είπεν· “η ερμηνεία του ονείρου σου είναι αυτή· Τα τρία κάνιστρα σημαίνουν τρεις ημέρας.

Γεν. 40,19 ἔτι τριῶν ἡμερῶν καὶ ἀφελεῖ Φαραὼ τὴν κεφαλήν σου ἀπὸ σοῦ καὶ κρεμάσει σε ἐπὶ ξύλου, καὶ φάγεται τὰ ὄρνεα τοῦ οὐρανοῦ τὰς σάρκας σου ἀπὸ σοῦ.

Γεν. 40,19 Επειτα από τρεις ημέρας θα διατάξη ο Φαραώ να σου κόψουν την κεφαλήν, θα σε κρεμάση επάνω εις ένα ξύλον και τα όρνία του ουρανού θα καταφάγουν τας σάρκας σου”.

Γεν. 40,20 ἐγένετο δὲ ἐν τῇ ἡμέρᾳ τῇ τρίτῃ, ἡμέρα γενέσεως ἦν Φαραώ, καὶ ἐποίει πότον πᾶσι τοῖς παισὶν αὐτοῦ. καὶ ἐμνήσθη τῆς ἀρχῆς τοῦ οἰνοχόου καὶ τῆς ἀρχῆς τοῦ σιτοποιοῦ ἐν μέσῳ τῶν παίδων αὐτοῦ,

Γεν. 40,20 Οπως είπεν ο Ιωσήφ έτσι και έγινε. Την τρίτην, δηλαδή, ημέραν, ημέραν των γενεθλίων του Φαραώ, παρέθεσεν αυτός συμπόσιον εις όλους τους δούλους του. Ενεθυμήθη τότε μεταξύ των άλλων αυλικών του τον αρχιοινοχόον και τον αρχισιτοποιόν.

Γεν. 40,21 καὶ ἀποκατέστησε τὸν ἀρχιοινοχόον ἐπὶ τὴν ἀρχὴν αὐτοῦ, καὶ ἔδωκε τὸ ποτήριον εἰς τὴν χεῖρα Φαραώ,

Γεν. 40,21 Διέταξε και αποκατέστησεν στο προηγούμενον αξίωμα τον αρχιοινοχόον, ο οποίος και έδωσε το ποτήρι στο χέρι του Φαραώ.

Γεν. 40,22 τὸν δὲ ἀρχισιτοποιὸν ἐκρέμασε, καθὰ συνέκρινεν αὐτοῖς Ἰωσήφ.

Γεν. 40,22 Τον δε αρχισιτοποιόν τον εκρέμασε και έγιναν έτσι τα πράγματα, όπως ακριβώς είχεν ερμηνεύσει εις αυτούς τα όνειρά των ο Ιωσήφ.

Γεν. 40,23 καὶ οὐκ ἐμνήσθη ὁ ἀρχιοινοχόος τοῦ Ἰωσήφ, ἀλλ᾿ ἐπελάθετο αὐτοῦ.

Γεν. 40,23 Ο αρχιοινοχόος όμως μέσα εις την χαράν της αποφυλακίσεως και της αποκαταστάσεώς του δεν ενεθυμήθη τον Ιωσήφ, αλλά τον ελησμόνησε.

ΓΕΝΕΣΙΣ 41

Γεν. 41,1 Ἐγένετο δὲ μετὰ δύο ἔτη ἡμερῶν, Φαραὼ εἶδεν ἐνύπνιον· ᾤετο ἑστάναι ἐπὶ τοῦ ποταμοῦ,

Γεν. 41,1 Μετά πάροδον όμως δύο ετών είδεν ο Φαραώ ένα όνειρον. Του εφάνη ότι εστέκετο όρθιος κοντά στον Νείλον ποταμόν.

Γεν. 41,2 καὶ ἰδοὺ ὥσπερ ἐκ τοῦ ποταμοῦ ἀνέβαινον ἑπτὰ βόες καλαὶ τῷ εἴδει καὶ ἐκλεκταὶ ταῖς σαρξὶ καὶ ἐβόσκοντο ἐν τῷ Ἄχει.

Γεν. 41,2 Και αίφνης του εφάνη, ότι από τον ποταμόν ανέβαιναν επτά αγελάδες ωραίαι κατά την εμφάνισιν και παχείαι, αι οποίαι έβοσκον στο λεπτόν και τρυφερόν χορτάρι του λειβαδιού παρά τον ποταμόν.

Γεν. 41,3 ἄλλαι δὲ ἑπτὰ βόες ἀνέβαινον μετὰ ταύτας ἐκ τοῦ ποταμοῦ αἰσχραὶ τῷ εἴδει καὶ λεπταὶ ταῖς σαρξὶ καὶ ἐνέμοντο παρὰ τὰς βόας ἐπὶ τὸ χεῖλος τοῦ ποταμοῦ·

Γεν. 41,3 Επειτα από αυτάς, ανέβησαν από τον ποταμόν άλλαι επτά αγελάδες άσχημοι κατά την εμφάνισιν και αποσκελετωμέναι και έβοσκαν εις την όχθην του ποταμού, κοντά εις τας προηγουμένας.

Γεν. 41,4 καὶ κατέφαγον αἱ ἑπτὰ βόες αἱ αἰσχραὶ καὶ λεπταὶ ταῖς σαρξὶ τὰς ἑπτὰ βόας τὰς καλὰς τῷ εἴδει καὶ τὰς ἐκλεκτὰς ταῖς σαρξί. ἠγέρθη δὲ Φαραώ.

Γεν. 41,4 Αι επτά αυταί άσχημοι και αδύνατοι αγελάδες κατέφαγον τας επτά ωραίας κατά την εμφάνισιν και καλοθρεμμένας αγελάδας. Ο Φαραώ, έκπληκτος δια το όνειρον αυτό εξύπνησεν.

Γεν. 41,5 καὶ ἐνυπνιάσθη τὸ δεύτερον, καὶ ἰδοὺ ἑπτὰ στάχυες ἀνέβαινον ἐν τῷ πυθμένι ἑνὶ ἐκλεκτοὶ καὶ καλοί·

Γεν. 41,5 Εκοιμήθη όμως πάλιν και είδε δεύτερον όνειρον. Είδε να φυτρώνουν από το αυτό στέλεχος επτά γεροί, ωραίοι και μεστωμένοι στάχυες.

Γεν. 41,6 καὶ ἰδοὺ ἑπτὰ στάχυες λεπτοὶ καὶ ἀνεμόφθοροι ἀνεφύοντο μετ᾿ αὐτούς·

Γεν. 41,6 Επειτα δε από αυτούς εφύτρωσαν άλλοι επτά στάχυες μαραμμένοι από τον καυστικόν άνεμον, ατροφικοί και χωρίς κόκκους.

Γεν. 41,7 καὶ κατέπιον οἱ ἑπτὰ στάχυες οἱ λεπτοὶ καὶ ἀνεμόφθοροι τοὺς ἑπτὰ στάχυας τοὺς ἐκλεκτοὺς καὶ τοὺς πλήρεις. ἠγέρθη δὲ Φαραώ, καὶ ἦν ἐνύπνιον.

Γεν. 41,7 Αίφνης οι επτά ατροφικοί και ανεμόδαρτοι στάχυες κατέπιον τους καλούς και μεστωμένους. Εξύπνησε ταραγμένος ο Φαραώ, αλλά είδεν ότι αυτό ήτο όνειρον. Δεν εξανακοιμήθη όμως.

Γεν. 41,8 Ἐγένετο δὲ πρωΐ καὶ ἐταράχθη ἡ ψυχὴ αὐτοῦ, καὶ ἀποστείλας ἐκάλεσε πάντας τοὺς ἐξηγητὰς Αἰγύπτου καὶ πάντας τοὺς σοφοὺς αὐτῆς, καὶ διηγήσατο αὐτοῖς Φαραὼ τὸ ἐνύπνιον αὐτοῦ, καὶ οὐκ ἦν ὁ ἀπαγγέλλων αὐτὸ τῷ Φαραώ.

Γεν. 41,8 Ανέτειλεν η πρωΐαν και το πνεύμα του Φαραώ ήτο τεταραγμένον. Απέστειλεν ανθρώπους και εκάλεσεν εις τα ανάκτορά του όλους τους εξηγητάς της Αιγύπτου και όλους τους σοφούς, στους οποίους και διηγήθη το όνειρόν του. Κανείς όμως δεν ευρέθη ικανός να ερμηνεύση αυτό στον Φαραώ.

Γεν. 41,9 καὶ ἐλάλησεν ὁ ἀρχιοινοχόος πρὸς Φαραὼ λέγων· τὴν ἁμαρτίαν μου ἀναμιμνήσκω σήμερον.

Γεν. 41,9 Τοτε ωμίλησεν ο αρχιοινοχόος προς τον Φαραώ και του είπε· “σήμερον έρχεται στον νουν μου η αμαρτία, την οποίαν είχα διαπράξει.

Γεν. 41,10 Φαραὼ ὠργίσθη τοῖς παισὶν αὐτοῦ καὶ ἔθετο ἡμᾶς ἐν φυλακῇ ἐν τῷ οἴκῳ τοῦ ἀρχιμαγείρου, ἐμέ τε καὶ τὸν ἀρχισιτοποιόν.

Γεν. 41,10 Ο Φαραώ είχεν οργισθή εναντίον των δούλων του και μας έβαλε εις την φυλακήν, στον οίκον του αρχιμαγείρου, εμέ και τον αρχισιτοποιόν.

Γεν. 41,11 καὶ εἴδομεν ἐνύπνιον ἀμφότεροι ἐν νυκτὶ μιᾷ ἐγὼ καὶ αὐτός, ἕκαστος κατὰ τὸ αὐτοῦ ἐνύπνιον εἴδομεν.

Γεν. 41,11 Οι δυο μας, εγώ και ο αρχισιτοποιός, κατά την ιδίαν νύκτα, είδομεν ένα όνειρον, ο καθένας το ιδικόν του.

Γεν. 41,12 ἦν δὲ ἐκεῖ μεθ᾿ ἡμῶν νεανίσκος παῖς Ἑβραῖος τοῦ ἀρχιμαγείρου, καὶ διηγησάμεθα αὐτῷ, καὶ συνέκρινεν ἡμῖν.

Γεν. 41,12 Εκεί, μαζή μας ήτο φυλακισμένος ένας νεαρός Εβραίος, δούλος του αρχιμαγείρου, στον οποίον και διηγήθημεν τα όνειρά μας. Εκείνος δε μας τα εξήγησε.

Γεν. 41,13 ἐγενήθη δέ, καθὼς συνέκρινεν ἡμῖν, οὕτω καὶ συνέβη, ἐμέ τε ἀποκατασταθῆναι ἐπὶ τὴν ἀρχήν μου, ἐκεῖνον δὲ κρεμασθῆναι.

Γεν. 41,13 Οπως μας τα εξήγησεν, έτσι ακριβώς και έγιναν τα γεγονότα· εγώ μεν αποκατεστάθην στο αξίωμά μου, ο δε αρχισιτοποιός εκρεμάσθη”.

Γεν. 41,14 Ἀποστείλας δὲ Φαραὼ ἐκάλεσε τὸν Ἰωσήφ, καὶ ἐξήγαγον αὐτὸν ἀπὸ τοῦ ὀχυρώματος καὶ ἐξύρησαν αὐτὸν καὶ ἤλλαξαν τὴν στολὴν αὐτοῦ, καὶ ἦλθε πρὸς Φαραώ.

Γεν. 41,14 Αμέσως ο Φαραώ απέστειλεν άνθρωπον εις την φυλακήν και προσεκάλεσε τον Ιωσήφ. Τον έβγαλαν από αυτήν, τον εξύρισαν, του έδωσαν άλλην στολήν να φορέση και έτσι ευπαρουσίαστος ήλθεν ενώπιον του Φαραώ.

Γεν. 41,15 εἶπε δὲ Φαραὼ πρὸς Ἰωσήφ· ἐνύπνιον ἑώρακα, καὶ ὁ συγκρίνων οὐκ ἔστιν αὐτό· ἐγὼ δὲ ἀκήκοα περὶ σοῦ λεγόντων, ἀκούσαντά σε ἐνύπνια συγκρῖναι αὐτά.

Γεν. 41,15 Είπεν ο Φαραώ προς τον Ιωσήφ· “είδα ένα όνειρον και δεν υπάρχει κανείς, που να μου το εξηγήση. Επληροφορήθην δια σε από μερικούς, οι οποίοι λέγουν ότι, όταν ακούσης τα όνειρα, ημπορείς και τα ερμηνεύεις”.

Γεν. 41,16 ἀποκριθεὶς δὲ Ἰωσὴφ τῷ Φαραὼ εἶπεν· ἄνευ τοῦ Θεοῦ οὐκ ἀποκριθήσεται τὸ σωτήριον Φαραώ.

Γεν. 41,16 Απεκρίθη ο Ιωσήφ στον Φαραώ και του είπε· “χωρίς τον φωτισμόν του Θεού τίποτε το ωφέλιμον δεν ημπορώ να απαντήσω στον Φαραώ”.

Γεν. 41,17 ἐλάλησε δὲ Φαραὼ τῷ Ἰωσὴφ λέγων· ἐν τῷ ὕπνῳ μου ᾤμην ἑστάναι παρὰ τὸ χεῖλος τοῦ ποταμοῦ,

Γεν. 41,17 Είπεν ο Φαραώ τότε στον Ιωσήφ· “κατά τον ύπνον μου εφάνη, ότι εστεκόμουν όρθιος κοντά εις την όχθην του ποταμού,

Γεν. 41,18 καὶ ὥσπερ ἐκ τοῦ ποταμοῦ ἀνέβαινον ἑπτὰ βόες καλαὶ τῷ εἴδει καὶ ἐκλεκταὶ ταῖς σαρξί, καὶ ἐνέμοντο ἐν τῷ Ἄχει.

Γεν. 41,18 και ότι σαν να ανέβαιναν από το ποτάμι επτά αγελάδες ωραίαι κατά την εμφάνισιν και καλοθρεμμέναι, αι οποίαι έβοσκαν εις τα χορτάρια του λειβαδιού.

Γεν. 41,19 καὶ ἰδοὺ ἑπτὰ βόες ἕτεραι ἀνέβαινον ὀπίσω αὐτῶν ἐκ τοῦ ποταμοῦ πονηραὶ καὶ αἰσχραὶ τῷ εἴδει καὶ λεπταὶ ταῖς σαρξίν, οἵας οὐκ εἶδον τοιαύτας ἐν ὅλῃ γῇ Αἰγύπτου αἰσχροτέρας·

Γεν. 41,19 Και ιδού, οπίσω από αυτάς ανέβαιναν από τον Νείλον άλλαι επτά αγελάδες ελεειναί, άσχημοι κατά την εμφάνισιν και απρσκελετωμέναι, χειροτέρας από τας οποίας δεν είδα ποτέ εις όλην την Αίγυπτον.

Γεν. 41,20 καὶ κατέφαγον αἱ ἑπτὰ βόες αἱ αἰσχραὶ καὶ λεπταὶ τὰς ἑπτὰ βόας τὰς πρώτας τὰς καλὰς καὶ τὰς ἐκλεκτάς,

Γεν. 41,20 Αι επτά δε αύται άσχημοι και λιπόσαρκοι αγελάδες κατέφαγον τας πρώτας τας ωραίας και εκλεκτάς.

Γεν. 41,21 καὶ εἰσῆλθον εἰς τὰς κοιλίας αὐτῶν καὶ οὐ διάδηλοι ἐγένοντο, ὅτι εἰσῆλθον εἰς τὰς κοιλίας αὐτῶν, καὶ αἱ ὄψεις αὐτῶν αἰσχραί, καθὰ καὶ τὴν ἀρχήν· ἐξεγερθεὶς δὲ ἐκοιμήθην

Γεν. 41,21 Αι παχείαι αγελάδες εισήλθον εις τας κοιλίας των ισχνών. Αλλά δεν εφάνη καθόλου ότι εισήλθον εις τας κοιλίας αυτών, διότι η εμφάνισις των ισχνών αγελάδων έμεινεν η ίδια· ήσαν αυταί και πάλιν αδύνατοι όπως και προηγουμένως. Εξύπνησα αλλά και πάλιν εκοιμήθην.

Γεν. 41,22 καὶ εἶδον πάλιν ἐν τῷ ὕπνῳ μου, καὶ ὥσπερ ἑπτὰ στάχυες ἀνέβαινον ἐν πυθμένι ἑνὶ πλήρεις καὶ καλοί·

Γεν. 41,22 Είδον πάλιν στον ύπνον μου άλλο όνειρον· ότι δηλαδή επτά στάχυα ωραία εις την εμφάνισιν και μεστωμένα υψώνοντο επάνω εις μίαν μόνην καλαμιάν.

Γεν. 41,23 ἄλλοι δὲ ἑπτὰ στάχυες λεπτοὶ καὶ ἀνεμόφθοροι ἀνεφύοντο ἐχόμενοι αὐτῶν.

Γεν. 41,23 Αλλα δε επτά ατροφικά, κτυπημένα από τον καυστικόν άνεμον, εφύτρωναν κατόπιν από αυτά.

Γεν. 41,24 καὶ κατέπιον οἱ ἑπτὰ στάχυες οἱ λεπτοὶ καὶ ἀνεμόφθοροι τοὺς ἑπτὰ στάχυας τοὺς καλοὺς καὶ τοὺς πλήρεις. εἶπα οὖν τοῖς ἐξηγηταῖς, καὶ οὐκ ἦν ὁ ἀπαγγέλλων μοι αὐτό.

Γεν. 41,24 Τα επτά αυτά στάχυα τα ατροφικά και τα ανεμοδαρμένα κατέπιαν τα επτά ωραία και μεστωμένα στάχυα. Είπα, λοιπόν, στους ερμηνευτάς των ονείρων αυτά και δεν ημπόρεσε κανείς να μου τα ερμηνεύση”.

Γεν. 41,25 Καὶ εἶπεν Ἰωσὴφ τῷ Φαραώ· τὸ ἐνύπνιον Φαραὼ ἕν ἐστιν· ὅσα ὁ Θεὸς ποιεῖ, ἔδειξε τῷ Φαραώ.

Γεν. 41,25 Είπε τότε ο Ιωσήφ στον Φαραώ· “τα δύο όνειρα του Φαραώ είναι ένα και το αυτό. Με αυτά έδειξεν ο Θεός στον Φαραώ όσα μέλλει να πράξη.

Γεν. 41,26 αἱ ἑπτὰ βόες αἱ καλαὶ ἑπτὰ ἔτη ἐστί, καὶ οἱ ἑπτὰ στάχυες οἱ καλοὶ ἑπτὰ ἔτη ἐστί· τὸ ἐνύπνιον Φαραὼ ἕν ἐστι,

Γεν. 41,26 Αι επτά καλαί αγελάδες σημαίνουν επτά έτη, και οι επτά καλοί στάχυες σημαίνουν πάλιν επτά έτη. Το διπλούν όνειρον του Φαραώ είναι ένα.

Γεν. 41,27 καὶ αἱ ἑπτὰ βόες αἱ λεπταὶ αἱ ἀναβαίνουσαι ὀπίσω αὐτῶν ἑπτὰ ἔτη ἐστί, καὶ οἱ ἑπτὰ στάχυες οἱ λεπτοὶ καὶ ἀνεμόφθοροι ἔσονται ἑπτὰ ἔτη λιμοῦ.

Γεν. 41,27 Αι επτά ισχναί αγελάδες, αι οποίαι ανέβαινον κατόπιν από τας παχείας δηλώνουν επτά έτη και οι επτά στάχυες οι ατροφικοί και οι ανεμόπληκτοι δηλώνουν επτά έτη πείνας.

Γεν. 41,28 τὸ δὲ ῥῆμα, ὃ εἴρηκα Φαραώ, ὅσα ὁ Θεὸς ποιεῖ, ἔδειξε τῷ Φαραώ,

Γεν. 41,28 Η εξήγησις, την οποίαν είπα στον Φαραώ, μαρτυρεί ότι ο Θεός εφανέρωσεν στον Φαραώ όσα πρόκειται να κάμη.

Γεν. 41,29 ἰδοὺ ἑπτὰ ἔτη ἔρχεται εὐθηνία πολλὴ ἐν πάσῃ γῇ Αἰγύπτου·

Γεν. 41,29 Ιδού έρχονται επτά έτη, κατά τα οποία μεγάλη ευφορία θα απλωθή εις όλην την γην της Αιγύπτου.

Γεν. 41,30 ἥξει δὲ ἑπτὰ ἔτη λιμοῦ μετὰ ταῦτα, καὶ ἐπιλήσονται τῆς πλησμονῆς τῆς ἐσομένης ἐν ὅλῃ Αἰγύπτῳ, καὶ ἀναλώσει ὁ λιμὸς τὴν γῆν,

Γεν. 41,30 Κατόπιν όμως από αυτά θα έλθουν επτά έτη πείνας. Αυτή θα είναι τόσον μεγάλη, ώστε θα λησμονήσουν οι άνθρωποι την ευφρρίαν, που έγινε προηγουμένως εις όλην την Αίγυπτον. Και η πείνα θα ερημώση την γώραν.

Γεν. 41,31 καὶ οὐκ ἐπιγνωσθήσεται ἡ εὐθηνία ἐπὶ τῆς γῆς ἀπὸ τοῦ λιμοῦ τοῦ ἐσομένου μετὰ ταῦτα· ἰσχυρὸς γὰρ ἔσται σφόδρα.

Γεν. 41,31 Ενεκα δε αυτής της πείνας, που θα επακολουθήση, θα σβήση από την μνήμην των ανθρώπων η προηγουμένη ευφορία της χώρας· διότι η πείνα θα είναι πολύ μεγάλη.

Γεν. 41,32 περὶ δὲ τοῦ δευτερῶσαι τὸ ἐνύπνιον Φαραὼ δίς, ὅτι ἀληθὲς ἔσται τὸ ῥῆμα τὸ παρὰ τοῦ Θεοῦ, καὶ ταχυνεῖ ὁ Θεὸς τοῦ ποιῆσαι αὐτό.

Γεν. 41,32 Η δευτέρα δε επανάληψις του ονείρου σημαίνει ότι είναι αληθινόν και βέβαιον το αποκαλυφθέν από τον Θεόν δια του ονείρου και ότι συντόμως θα πράξη ο Θεός αυτό, που προανήγγειλε.

Γεν. 41,33 νῦν οὖν σκέψαι ἄνθρωπον φρόνιμον καὶ συνετὸν καὶ κατάστησον αὐτὸν ἐπὶ γῆς Αἰγύπτου·

Γεν. 41,33 Τωρα, λοιπόν, που είναι καιρός, σκέψου και έκλεξε άνθρωπον έξυπνον και συνετόν και διόρισε αυτόν εις όλην την γην της Αιγύπτου.

Γεν. 41,34 καὶ ποιησάτω Φαραὼ καὶ καταστησάτω τοπάρχας ἐπὶ τῆς γῆς, καὶ ἀποπεμπτωσάτωσαν πάντα τὰ γεννήματα τῆς γῆς Αἰγύπτου τῶν ἑπτὰ ἐτῶν τῆς εὐθηνίας

Γεν. 41,34 Συγχρόνως δε ο Φαραώ ας εκλέξη και ας καταστήση επόπτας εις τας περιοχάς της χώρας, δια να κρατούν το πέμπτον από όλα τα προϊόντα της γης Αιγύπτου κατά τα επτά έτη της ευφορίας.

Γεν. 41,35 καὶ συναγαγέτωσαν πάντα τὰ βρώματα τῶν ἑπτὰ ἐτῶν τῶν ἐρχομένων τῶν καλῶν τούτων, καὶ συναχθήτω ὁ σῖτος ὑπὸ χεῖρα Φαραώ, βρώματα ἐν ταῖς πόλεσι φυλαχθήτω·

Γεν. 41,35 Ολα δε αυτά τα τρόφιμα των επτά ερχομένων ετών της ευφορίας ας συγκεντρωθούν εις αποθήκας. Ας συγκεντρωθή ο σίτος και ας τεθή εις την εξουσίαν και την διάθεσιν του Φαραώ. Τα τρόφιμα ας αποθηκευθούν ασφαλώς εις τας πόλεις.

Γεν. 41,36 καὶ ἔσται τὰ βρώματα τὰ πεφυλαγμένα τῇ γῇ εἰς τὰ ἑπτὰ ἔτη τοῦ λιμοῦ, ἃ ἔσονται ἐν γῇ Αἰγύπτου, καὶ οὐκ ἐκτριβήσεται ἡ γῇ ἐν τῷ λιμῷ.

Γεν. 41,36 Και θα είναι αυτά φυλαγμένα εις όλην την χώραν δια τα επτά έτη της πείνας, η οποία θα απλωθή εις την χώραν της Αιγύπτου. Ετσι δε η χώρα αυτή δεν θα εξολοθρευθή από την πείναν.

Γεν. 41,37 Ἤρεσε δὲ τὸ ῥῆμα ἐναντίον Φαραὼ καὶ ἐναντίον πάντων τῶν παίδων αὐτοῦ,

Γεν. 41,37 Ο λόγος αυτός ήρεσεν στον Φαραώ και εις όλους τους αυλικούς του.

Γεν. 41,38 καὶ εἶπε Φαραὼ πᾶσι τοῖς παισὶν αὐτοῦ· μὴ εὑρήσομεν ἄνθρωπον τοιοῦτον, ὃς ἔχει πνεῦμα Θεοῦ ἐν αὐτῷ;

Γεν. 41,38 Είπε δε προς αυτούς· “μήπως τάχα θα εύρωμεν τέτοιον άνθρωπον σαν τον Ιωσήφ, ο οποίος έχει Πνεύμα Θεού εντός του;”

Γεν. 41,39 εἶπε δὲ Φαραὼ τῷ Ἰωσήφ· ἐπειδὴ ἔδειξεν ὁ Θεός σοι πάντα ταῦτα, οὐκ ἔστιν ἄνθρωπος φρονιμώτερος καὶ συνετώτερός σου·

Γεν. 41,39 Δια τούτο είπεν ο Φαραώ στον Ιωσήφ· “επειδή ο Θεός εφανέρωσεν εις σε όλα αυτά, άλλος δε άνθρωπος εξυπνότερος και σοφώτερος από σε δεν υπάρχει,

Γεν. 41,40 σὺ ἔσῃ ἐπὶ τῷ οἴκῳ μου, καὶ ἐπὶ τῷ στόματί σου ὑπακούσεται πᾶς ὁ λαός μου· πλὴν τὸν θρόνον ὑπερέξω σου ἐγώ.

Γεν. 41,40 συ θα γίνης άρχων εις όλον τον οίκον μου και εις τας διαταγάς σου θα υπακούη όλος ο λαός μου. Μονον δε κατά τον βασιλικόν θρόνον θα είμαι εγώ ανώτερός σου”.

Γεν. 41,41 εἶπε δὲ Φαραὼ τῷ Ἰωσήφ· ἰδοὺ καθίστημί σε σήμερον ἐπὶ πάσης γῆς Αἰγύπτου.

Γεν. 41,41 Του είπε δε ακόμη ο Φαραώ· “ιδού σε διορίζω σήμερον και σε εγκαθιστώ αντιβασιλέα εις όλην την χώραν της Αιγύπτου”.

Γεν. 41,42 καὶ περιελόμενος Φαραὼ τὸν δακτύλιον ἀπὸ τῆς χειρὸς αὐτοῦ, περιέθηκεν αὐτὸν ἐπί τὴν χεῖρα Ἰωσὴφ καὶ ἐνέδυσεν αὐτὸν στολὴν βυσσίνην καὶ περιέθηκε κλοιὸν χρυσοῦν περὶ τὸν τράχηλον αὐτοῦ·

Γεν. 41,42 Εβγαλε δε ο Φαραώ από το χέρι του το δακτυλίδι, το έθεσεν στο χέρι του Ιωσήφ, ενέδυσεν αυτόν πολύτιμον λινήν στολήν από βύσσον και περιέβαλε στον τράχηλον αυτού άλυσιν χρυσήν.

Γεν. 41,43 καὶ ἀνεβίβασεν αὐτὸν ἐπὶ τὸ ἅρμα τὸ δεύτερον τῶν αὐτοῦ, καὶ ἐκήρυξεν ἔμπροσθεν αὐτοῦ κήρυξ· καὶ κατέστησεν αὐτὸν ἐφ᾿ ὅλης γῆς Αἰγύπτου.

Γεν. 41,43 Ανεβίβασε δε αυτόν στο δεύτερον από τα βασιλικά του άρματα και ένας κήρυξ επροπορεύετο έμπροσθεν από αυτόν και τον ανήγγειλεν στον λαόν. Ετσι δε ανέδειξεν αυτόν ο Φαραώ αντιβασιλέα εις όλην την χώραν της Αιγύπτου.

Γεν. 41,44 εἶπε δὲ Φαραὼ τῷ Ἰωσήφ· ἐγὼ Φαραώ, ἄνευ σοῦ οὐκ ἐξαρεῖ οὐδεὶς τὴν χεῖρα αὐτοῦ ἐπὶ πάσης γῆς Αἰγύπτου.

Γεν. 41,44 Είπε δε στον Ιωσήφ· “εγώ ο Φαραώ διατάσσω· Κανείς δεν θα κινήση το χέρι του να κάμη κάτι εις όλην την γην της Αιγύπτου χωρίς την έγκρισίν σου”.

Γεν. 41,45 καὶ ἐκάλεσε Φαραὼ τὸ ὄνομα Ἰωσήφ, Ψονθομφανήχ· καὶ ἔδωκεν αὐτῷ τὴν Ἀσεννὲθ θυγατέρα Πετεφρῆ ἱερέως Ἡλιουπόλεως αὐτῷ εἰς γυναῖκα.

Γεν. 41,45 Ωνόμασε δε ο Φαραώ τον Ιωσήφ Ψονθομφανήχ, δηλαδή τροφοδότην της γης. Εδωσε δε εις αυτόν ως σύζυγον την Ασεννέθ, θυγατέρα του Πετεφρή, όχι του αρχιμαγείρου, άλλα του ιερέως της Ηλιουπόλεως.

Γεν. 41,46 Ἰωσὴφ δὲ ἦν ἐτῶν τριάκοντα, ὅτε ἔστη ἐναντίον Φαραὼ βασιλέως Αἰγύπτου. Ἐξῆλθε δὲ Ἰωσὴφ ἀπὸ προσώπου Φαραώ, καὶ διῆλθε πᾶσαν γῆν Αἰγύπτου.

Γεν. 41,46 Ητο δε τότε ο Ιωσήφ τριάκοντα ετών, όταν ενεφανίσθη ενώπιον του Φαραώ βασιλέως της Αιγύπτου. Εξήλθε δε ο Ιωσήφ από τα ανάκτορα του Φαραώ και, ως αντιβασιλεύς πλέον, περιώδευσεν όλην την χώραν της Αιγύπτου.

Γεν. 41,47 καὶ ἐποίησεν ἡ γῆ ἐν τοῖς ἑπτὰ ἔτεσι τῆς εὐθηνίας δράγματα·

Γεν. 41,47 Η δε χώρα της Αιγύπτου απέδωσε κατά τα επτά έτη της ευφορίας πλούσια τα προϊόντα.

Γεν. 41,48 καὶ συνήγαγε πάντα τὰ βρώματα τῶν ἑπτὰ ἐτῶν, ἐν οἷς ἦν ἡ εὐθηνία ἐν τῇ γῇ Αἰγύπτου, καὶ ἔθηκε τὰ βρώματα ἐν ταῖς πόλεσι, βρώματα τῶν πεδίων τῆς πόλεως τῶν κύκλῳ αὐτῆς ἔθηκεν ἐν αὐτῇ.

Γεν. 41,48 Και συνεκέντρωσεν ο Ιωσήφ όλα τα είδη των τροφίμων κατά τα επτά αυτά έτη, κατά τα οποία επεκράτει ευφορία εις την χώραν της Αιγύπτου και τα αποθήκευσεν εις τας πόλεις. Τα δε προϊόντα των πεδιάδων, που ήσαν γύρω από κάθε πόλιν, τα αποθήκευσεν εις αυτήν την ιδίαν πόλιν.

Γεν. 41,49 καὶ συνήγαγεν Ἰωσὴφ σῖτον ὡσεὶ τὴν ἄμμον τῆς θαλάσσης πολὺν σφόδρα, ἕως οὐκ ἠδύνατο ἀριθμηθῆναι, οὐ γὰρ ἦν ἀριθμός.

Γεν. 41,49 Και συνεκέντρωσεν ο Ιωσήφ σίτον πάρα πολύν ωσάν την άμμον της θαλάσσης, τόσον ώστε δεν ήτο δυνατόν πλέον να μετρηθή, διότι ήτο ανυπολόγιστος.

Γεν. 41,50 Τῷ δὲ Ἰωσὴφ ἐγένοντο υἱοὶ δύο πρὸ τοῦ ἐλθεῖν τὰ ἑπτὰ ἔτη τοῦ λιμοῦ, οὓς ἔτεκεν αὐτῷ Ἀσεννὲθ ἡ θυγάτηρ Πετεφρῆ ἱερέως Ἡλιουπόλεως.

Γεν. 41,50 Πριν δε έλθουν τα έτη της πείνας απέκτησεν ο Ιωσήφ από την Ασεννέθ την θυγατέρα του Πετεφρή, ιερέως της Ηλιουπόλεως, δύο παιδιά.

Γεν. 41,51 ἐκάλεσε δὲ Ἰωσὴφ τὸ ὄνομα τοῦ πρωτοτόκου Μανασσῆ, ὅτι ἐπιλαθέσθαι με ἐποίησεν ὁ Θεὸς πάντων τῶν πόνων μου καὶ πάντων τῶν τοῦ πατρός μου.

Γεν. 41,51 Ωνόμασε δε τον πρωτότοκον Μαναασήν λέγων· “ο Θεός με έκαμεν, ώστε να λησμονήσω όλας τας ταλαιπωρίας μου και την στέρησιν του πατρός μου”.

Γεν. 41,52 τὸ δὲ ὄνομα τοῦ δευτέρου ἐκάλεσεν Ἐφραΐμ, ὅτι ηὔξησέ με ὁ Θεὸς ἐν γῇ ταπεινώσεώς μου.

Γεν. 41,52 Το δε δεύτερον τέκνον του ωνόμασεν Εφραῒμ λέγων ότι· “ο Θεός με εμεγάλυνεν εις την χώραν αυτήν της ταπεινώσεώς μου”.

Γεν. 41,53 Παρῆλθε δὲ τὰ ἑπτὰ ἔτη τῆς εὐθηνίας, ἃ ἐγένοντο ἐν τῇ γῇ Αἰγύπτου,

Γεν. 41,53 Επέρασαν τα επτά έτη της ευφορίας, που έγινεν εις την χώραν της Αιγύπτου.

Γεν. 41,54 καὶ ἤρξατο τὰ ἑπτὰ ἔτη τοῦ λιμοῦ ἔρχεσθαι, καθὰ εἶπεν Ἰωσήφ. καὶ ἐγένετο λιμὸς ἐν πάσῃ τῇ γῇ, ἐν δὲ πάσῃ τῇ γῇ Αἰγύπτου ἦσαν ἄρτοι.

Γεν. 41,54 Ηρχισαν δε να έρχωνται τα επτά έτη της πείνας, όπως είχεν είπει ο Ιωσήφ και ηπλώθη πείνα εις όλην την γην. Εις την χώραν όμως της Αιγύπτου υπήρχον άρτοι.

Γεν. 41,55 καὶ ἐπείνασε πᾶσα ἡ γῆ Αἰγύπτου, ἔκραξε δὲ ὁ λαὸς πρὸς Φαραὼ περὶ ἄρτων· εἶπε δὲ Φαραὼ πᾶσι τοῖς Αἰγυπτίοις· πορεύεσθε πρὸς Ἰωσήφ, καὶ ὃ ἐὰν εἴπῃ ὑμῖν, ποιήσατε.

Γεν. 41,55 Αλλά και όλη η χώρα της Αιγύπτου επείνασεν, ο δε λαός έκραξε προς τον Φαραώ ζητών άρτους. Ο δε Φαραώ είπε προς όλους τους Αιγυπτίους· “πηγαίνετε προς τον Ιωσήφ και ο,τι σας πη, εκείνο πράξατε”.

Γεν. 41,56 καὶ ὁ λιμὸς ἦν ἐπὶ προσώπου πάσης τῆς γῆς· ἀνέῳξε δὲ Ἰωσὴφ πάντας τοὺς σιτοβολῶνας καὶ ἐπώλει πᾶσι τοῖς Αἰγυπτίοις.

Γεν. 41,56 Η πείνα ήτο απλωμένη εις όλην την γην. Ηνοιξε τότε ο Ιωσήφ όλας τας αποθήκας και ήρχισε να πωλή σίτον εις όλους τους Αιγυπτίους.

Γεν. 41,57 καὶ πᾶσαι αἱ χῶραι ἦλθον εἰς Αἴγυπτον ἀγοράζειν πρὸς Ἰωσήφ· ἐπεκράτησε γὰρ ὁ λιμὸς ἐν πάσῃ τῇ γῇ.

Γεν. 41,57 Αλλά και αι άλλαι χώραι ήλθον εις την Αίγυπτον προς τον Ιωσήφ, δια να αγοράσουν σίτον, διότι η πείνα επικρατούσεν εις όλην την γην.

ΓΕΝΕΣΙΣ 42

Γεν. 42,1 Ἰδὼν δὲ Ἰακὼβ ὅτι ἐστὶ πρᾶσις ἐν Αἰγύπτῳ, εἶπε τοῖς υἱοῖς αὐτοῦ· ἱνατί ῥαθυμεῖτε;

Γεν. 42,1 Η πείνα είχεν απλωθή και εις την γην Χαναάν, όπου κατοικούσεν ο Ιακώβ. Πληροφορηθείς δε ο Ιακώβ ότι εις την Αίγυπτον πωλείται σίτος είπεν εις τα παιδιά του· “διατί αμελείτε;

Γεν. 42,2 ἰδοὺ ἀκήκοα ὅτι ἐστὶ σῖτος ἐν Αἰγύπτῳ· κατάβητε ἐκεῖ καὶ πρίασθε ἡμῖν μικρὰ βρώματα, ἵνα ζήσωμεν καὶ μὴ ἀποθάνωμεν.

Γεν. 42,2 Ιδού, εχω, πληροφορηθή, ότι υπάρχει σιτάρι εις τη Αίγυπτον. Πηγαίνετε εκεί και αγοράσατε δι' ημάς ολίγα τρόφιμα, δια να ζήσωμεν και μη αποθάνωμεν από την πείναν”.

Γεν. 42,3 κατέβησαν δὲ οἱ ἀδελφοὶ Ἰωσὴφ οἱ δέκα πρίασθαι σῖτον ἐξ Αἰγύπτου·

Γεν. 42,3 Οι δέκα αδελφοί του Ιωσήφ ανεχώρησαν, δια να αγοράσουν σίτον από την Αίγυπτον.

Γεν. 42,4 τὸν δὲ Βενιαμὶν τὸν ἀδελφὸν Ἰωσὴφ οὐκ ἀπέστειλε μετὰ τῶν ἀδελφῶν αὐτοῦ, εἶπε γάρ· μή ποτε συμβῇ αὐτῷ μαλακία.

Γεν. 42,4 Ο Ιακώβ δεν έστειλε μαζή με τους αδελφούς του τον Βενιαμίν, τον αδελφόν του Ιωσήφ εκ της Ραχήλ, διότι εφοβήθη σκεφθείς μήπως τυχόν συμβή και εις αυτόν κανένα δυστύχημα.

Γεν. 42,5 Ἦλθον δὲ οἱ υἱοὶ Ἰσραὴλ ἀγοράζειν μετὰ τῶν ἐρχομένων· ἦν γὰρ ὁ λιμὸς ἐν γῇ Χαναάν.

Γεν. 42,5 Οι υιοί του Ιακώβ ήλθον εις την Αίγυπτον μαζή με άλλους, οι οποίοι μετέβαιναν επίσης εκεί, δια να αγοράσουν τρόφιμα, επειδή η πείνα επικρατούσε και εις την χώραν Χαναάν.

Γεν. 42,6 Ἰωσὴφ δὲ ἦν ὁ ἄρχων τῆς γῆς, οὗτος ἐπώλει παντὶ τῷ λαῷ τῆς γῆς· ἐλθόντες δὲ οἱ ἀδελφοὶ Ἰωσὴφ προσεκύνησαν αὐτῷ ἐπὶ πρόσωπον ἐπὶ τὴν γῆν.

Γεν. 42,6 Ο Ιωσήφ ήτο αντιβασιλεύς της Αιγύπτου· αυτός δια των οργάνων του επωλούσε σίτον εις όλον τον λαόν της Αιγύπτου. Οι δε αδελφοί του ελθόντες εις την Αίγυπτον τον προσεκύνησαν μέχρις εδάφους.

Γεν. 42,7 ἰδὼν δὲ Ἰωσὴφ τούς ἀδελφοὺς αὐτοῦ ἐπέγνω καὶ ἠλλοτριοῦτο ἀπ᾿ αὐτῶν καὶ ἐλάλησεν αὐτοῖς σκληρὰ καὶ εἶπεν αὐτοῖς· πόθεν ἥκατε; οἱ δὲ εἶπον· ἐκ γῆς Χαναὰν ἀγοράσαι βρώματα.

Γεν. 42,7 Οταν είδεν ο Ιωσήφ τους αδελφούς του, τους ανεγνώρισεν, αλλά εφέρετο προς αυτούς ώσαν ξένος. Τους ωμίλησε μάλιστα κατά τρόπον τραχύν και τους είπεν· “από που ήλθατε;” Εκείνοι είπον· “από την γην Χαναάν, δια να αγοράσωμεν τροφάς”.

Γεν. 42,8 ἐπέγνω δὲ Ἰωσὴφ τοὺς ἀδελφοὺς αὐτοῦ, αὐτοὶ δὲ οὐκ ἐπέγνωσαν αὐτόν.

Γεν. 42,8 Ο Ιωσήφ ανεγνώρισε τους αδελφούς του, εκείνοι όμως δεν τον ανεγνώρισαν.

Γεν. 42,9 καὶ ἐμνήσθη Ἰωσὴφ τῶν ἐνυπνίων αὐτοῦ, ὧν εἶδεν αὐτός, καὶ εἶπεν αὐτοῖς· κατάσκοποί ἐστε, κατανοῆσαι τὰ ἴχνη τῆς χώρας ἥκατε.

Γεν. 42,9 Οταν δε είδε τους αδελφούς του να τον προσκυνούν ενεθυμήθη τα όνειρα, τα οποία είχεν ίδει. Επειτα τους είπεν· “είσθε κατάσκοποι· ήλθατε εδώ, δια να κατασκοπεύσετε τα επίκαιρα σημεία της χώρας μου”.

Γεν. 42,10 οἱ δὲ εἶπαν· οὐχί, κύριε, οἱ παῖδές σου ἤλθομεν πρίασθαι βρώματα·

Γεν. 42,10 Εκείνοι του απήντησαν· “όχι, κύριε, δεν είμεθα κατάσκοποι. Οι δούλοί σου ήλθομεν έδω να αγοράσωμεν τροφάς.

Γεν. 42,11 πάντες ἐσμὲν υἱοὶ ἑνὸς ἀνθρώπου· εἰρηνικοί ἐσμεν, οὐκ εἰσὶν οἱ παῖδές σου κατάσκοποι.

Γεν. 42,11 Ολοι είμεθα παιδιά ενός πατρός· είμεθα ειρηνικοί και τίμιοι άνθρωποι· οι δούλοί σου δεν είναι κατάσκοποι”.

Γεν. 42,12 εἶπε δὲ αὐτοῖς· οὐχί, ἀλλὰ τὰ ἴχνη τῆς γῆς ἤλθετε ἰδεῖν.

Γεν. 42,12 Είπε δε εκείνος προς αυτούς· “όχι ! δεν σας πιστεύω· ήλθατε να ανιχνεύσετε τα ασθενή και επίκαιρα σημεία της χώρας μου”.

Γεν. 42,13 οἱ δὲ εἶπαν· δώδεκά ἐσμεν οἱ παῖδες σου ἀδελφοὶ ἐν γῇ Χαναάν, καὶ ἰδοὺ ὁ νεώτερος μετὰ τοῦ πατρὸς ἡμῶν σήμερον, ὁ δὲ ἕτερος οὐχ ὑπάρχει.

Γεν. 42,13 Εκείνοι πάλιν απήντησαν· “ημείς, οι δούλοι σου, είμεθα δώδεκα αδελφοί και κατοικούμεν εις την χώραν Χαναάν. Και ιδού, ο νεώτερος από ημάς ευρίσκεται σήμερον μαζή με τον πατέρα μας εις την Χαναάν, ο δε άλλος δεν υπάρχει πλέον”.

Γεν. 42,14 εἶπε δὲ αὐτοῖς Ἰωσήφ· τοῦτό ἐστιν ὃ εἴρηκα ὑμῖν λέγων, ὅτι κατάσκοποί ἐστε·

Γεν. 42,14 Είπε δε προς αυτούς, επιμένων ο Ιωσήφ· “αυτό που σας είπα αυτό είναι· είσθε κατάσκοποι.

Γεν. 42,15 ἐν τούτῳ φανεῖσθε· νὴ τὴν ὑγίειαν Φαραώ, οὐ μὴ ἐξέλθητε ἐντεῦθεν, ἐὰν μὴ ὁ ἀδελφὸς ὑμῶν ὁ νεώτερος ἔλθῃ ὧδε.

Γεν. 42,15 Αν λέγετε την αλήθειαν θα μου το αποδείξετε με τούτο· είπατε ότι έχετε ένα νεώτερον αδελφόν. Μα την υγείαν του Φαραώ, δεν θα φύγετε από εδώ, εάν αυτός ο νεώτερος αδελφάς σας δεν έλθη εδώ.

Γεν. 42,16 ἀποστείλατε ἐξ ὑμῶν ἕνα καὶ λάβετε τὸν ἀδελφὸν ὑμῶν, ὑμεῖς δὲ ἀπάχθητε ἕως τοῦ φανερὰ γενέσθαι τὰ ῥήματα ὑμῶν, εἰ ἀληθεύετε ἢ οὔ· εἰ δὲ μή, νὴ τὴν ὑγίειαν Φαραώ, ἦ μὴν κατάσκοποί ἐστε.

Γεν. 42,16 Στείλτε λοιπόν ένα από σας και φέρετε εδώ τον αδελφόν σας. Σεις δε οι άλλοι πηγαίνετε εις την φυλακήν, έως ότου αποδειχθούν, αν είναι η δεν είναι αληθινά τα λόγια σας. Εάν δε δεν φέρετε τον νεώτερον αδελφόν σας, μα την υγείαν του Φαραώ, είσθε πράγματι κατάσκοποι”.

Γεν. 42,17 καὶ ἔθετο αὐτοὺς ἐν φυλακῇ ἡμέρας τρεῖς.

Γεν. 42,17 Διέταξε δε και έβαλαν αυτούς τρεις ημέρας εις την φυλακήν.

Γεν. 42,18 Εἶπε δὲ αὐτοῖς τῇ ἡμέρᾳ τῇ τρίτῃ· τοῦτο ποιήσατε καὶ ζήσεσθε, τὸν Θεὸν γὰρ ἐγὼ φοβοῦμαι·

Γεν. 42,18 Κατά δε την τρίτην ημέραν τους είπε· “κάμετε αυτό, που σας είπα, δια να μη χάσετε την ζωήν σας ως κατάσκοποι, διότι εγώ φοβούμαι τον Θεόν.

Γεν. 42,19 εἰ εἰρηνικοί ἐστε, ἀδελφὸς ὑμῶν κατασχεθήτω εἷς ἐν τῇ φυλακῇ, αὐτοὶ δὲ βαδίσατε καὶ ἀπαγάγετε τὸν ἀγορασμὸν τῆς σιτοδοσίας ὑμῶν,

Γεν. 42,19 Εάν είσθε πράγματι ειρηνικοί άνθρωποι, ένας αδελφός σας ας μείνη εις την φυλακήν, σεις δε πηγαίνετε προς την χώραν σας και φέρετε εκεί τον σίτον, τον οποίον ηγοράσατε.

Γεν. 42,20 καὶ τὸν ἀδελφὸν ὑμῶν τὸν νεώτερον ἀγάγετε πρός με, καὶ πιστευθήσονται τὰ ῥήματα ὑμῶν· εἰ δὲ μή, ἀποθανεῖσθε. ἐποίησαν δὲ οὕτως.

Γεν. 42,20 Και τον αδελφόν σας τον νεώτερον φέρετέ τον προς εμέ. Οταν δε τον ίδω, τότε θα πιστεύσω εις τα λόγια σας. Εάν όμως και δεν τον φέρετε, θα θανατωθήτε”. Οι αδελφοί του Ιωσήφ έκαμαν, όπως εκείνος τους είπε.

Γεν. 42,21 καὶ εἶπεν ἕκαστος πρὸς τὸν ἀδελφὸν αὐτοῦ· ναί, ἐν ἁμαρτίαις γάρ ἐσμεν περὶ τοῦ ἀδελφοῦ ἡμῶν, ὅτι ὑπερείδομεν τὴν θλῖψιν τῆς ψυχῆς αὐτοῦ, ὅτε κατεδέετο ἡμῶν, καὶ οὐκ εἰσηκούσαμεν αὐτοῦ· καὶ ἕνεκεν τούτου ἐπῆλθεν ἐφ᾿ ἡμᾶς ἡ θλῖψις αὕτη.

Γεν. 42,21 Εκεί δε εμπρός στον Ιωσήφ είπαν ο ενας προς τον άλλον· “ναι, τιμωρούμεθα τώρα διότι διεπράξαμεν μεγάλην αμαρτίαν εναντίον του αδελφού μας. Δεν ελάβομεν υπ' όψει την θλίψιν της ψυχής του, όταν μας παρακαλούσε τότε, να τον λυπηθώμεν. Δεν εδώσαμεν καμμίαν προσοχήν εις τα λόγια του. Ενεκα της αμαρτίας μας αυτής έπεσεν επάνω μας αυτή η θλίψις”.

Γεν. 42,22 ἀποκριθεὶς δὲ Ῥουβὴν εἶπεν αὐτοῖς· οὐκ ἐλάλησα ὑμῖν λέγων, μὴ ἀδικήσητε τὸ παιδάριον; καὶ οὐκ ἠκούσατέ μου; καὶ ἰδοὺ τὸ αἷμα αὐτοῦ ἐκζητεῖται.

Γεν. 42,22 Αποκριθείς δε ο Ρουβήν τους είπε· “δεν σας είπα και ξαναείπα εγώ να μη διαπράξετε αυτήν την μεγάλην αδικίαν εναντίον του παιδιού και δεν με ηκούσατε; Ιδού, ότι το αθώον αίμα του ζητεί τώρα εκδίκησιν εναντίον μας”.

Γεν. 42,23 αὐτοὶ δὲ οὐκ ᾔδεισαν ὅτι ἀκούει Ἰωσήφ· ὁ γὰρ ἑρμηνευτὴς ἀνὰ μέσον αὐτῶν ἦν.

Γεν. 42,23 Οι αδελφοί του Ιωσήφ δεν εγνώριζαν ότι εκείνος εκαταλάβαινε την γλώσσαν των, επειδή προηγουμένως συνεννοούντο με αυτόν δια μέσου διερμηνέως.

Γεν. 42,24 ἀποστραφεὶς δὲ ἀπ᾿ αὐτῶν ἔκλαυσεν Ἰωσήφ. καὶ πάλιν προσῆλθε πρὸς αὐτοὺς καὶ εἶπεν αὐτοῖς· καὶ ἔλαβε τὸν Συμεὼν ἀπ᾿ αὐτῶν καὶ ἔδησεν αὐτὸν ἐναντίον αὐτῶν.

Γεν. 42,24 Ο Ιωσήφ, όταν ήκουσεν αυτά, συνεκινήθη, απεμακρύνθη από αυτούς, έκλαυσε και πάλιν επανήλθε και συνωμίλησε μαζή των. Επήρε από αυτούς τον Συμεών και τον έδεσεν ενώπιόν των.

Γεν. 42,25 ἐνετείλατο δὲ Ἰωσήφ ἐμπλῆσαι τὰ ἀγγεῖα αὐτῶν σίτου καὶ ἀποδοῦναι τὸ ἀργύριον αὐτῶν ἑκάστῳ εἰς τὸν σάκκον αὐτοῦ καὶ δοῦναι αὐτοῖς ἐπισιτισμὸν εἰς τὴν ὁδόν. καὶ ἐγενήθη αὐτοῖς οὕτως.

Γεν. 42,25 Διέταξε δε να γεμίσουν τους σάκκους των σιτάρι, να θέσουν κρυφίως στον σάκκον καθενός από αυτούς τα χρήματά των και να τους δώσουν τροφάς δια το ταξίδι των. Ετσι και έγινεν εις αυτούς.

Γεν. 42,26 καὶ ἐπιθέντες τὸν σῖτον ἐπὶ τοὺς ὄνους αὐτῶν ἀπῆλθον ἐκεῖθεν.

Γεν. 42,26 Οι αδελφοί εφόρτωσαν τον σίτον στους όνους των και ανεχώρησαν από εκεί.

Γεν. 42,27 λύσας δὲ εἷς τὸν μάρσιππον αὐτοῦ δοῦναι χορτάσματα τοῖς ὄνοις αὐτοῦ, οὗ κατέλυσαν, καὶ εἶδε τὸν δεσμὸν τοῦ ἀργυρίου αὐτοῦ, καὶ ἦν ἐπάνω τοῦ στόματος τοῦ μαρσίππου·

Γεν. 42,27 Εις τον τόπον δέ, όπου επί ολίγον εστάθμευσαν, ένας από αυτούς έλυσε τον σάκκον του, δια να δώση τροφήν στους όνους του. Και είδεν ότι το χρηματόδεμά του ήτο στο στόμιον του σάκκου.

Γεν. 42,28 καὶ εἶπε τοῖς ἀδελφοῖς αὐτοῦ· ἐπεδόθη μοι τὸ ἀργύριον, καὶ ἰδοὺ τοῦτο ἐν τῷ μαρσίππῳ μου, καὶ ἐξέστη ἡ καρδία αὐτῶν, καὶ ἐταράχθησαν πρὸς ἀλλήλους λέγοντες· τί τοῦτο ἐποίησεν ὁ Θεὸς ἡμῖν;

Γεν. 42,28 Είπε τότε στους αδελφούς του· “τα χρήματά μου, αυτά που επλήρωσα δια την αγοράν του σίτου, μου επεστράφησαν. Ιδού ευρίσκονται στον σάκκον μου”. Ολοι τότε κατελήφθησαν από έκπληξιν, εταράχθησαν και έλεγαν μεταξύ των· “τι είναι αυτό που μας έκαμεν ο Θεός;”

Γεν. 42,29 Ἦλθον δὲ πρὸς Ἰακὼβ τὸν πατέρα αὐτῶν εἰς γῆν Χαναὰν καὶ ἀπήγγειλαν αὐτῷ πάντα τὰ συμβάντα αὐτοῖς, λέγοντες·

Γεν. 42,29 Εξηκολούθησαν την πορείαν των, έφθασαν εις την γην Χαναάν προς τον πατέρα των και εγνωστοποίησαν εις αυτόν όλα όσα τους συνέβησαν, λέγοντες·

Γεν. 42,30 λελάληκεν ὁ ἄνθρωπος ὁ κύριος τῆς γῆς πρὸς ἡμᾶς σκληρὰ καὶ ἔθετο ἡμᾶς ἐν φυλακῇ ὡς κατασκοπεύοντας τὴν γῆν.

Γεν. 42,30 “ο άνθρωπος εκείνος, ο άρχων της Αιγύπτου, ωμίλησε και εφέρθη προς ημάς με πολλήν σκληρότητα. Μας έβαλεν εις την φυλακήν, διότι τάχα είμεθα κατάσκοποι της χώρας του.

Γεν. 42,31 εἴπαμεν δὲ αὐτῷ· εἰρηνικοί ἐσμέν, οὐκ ἐσμὲν κατάσκοποι·

Γεν. 42,31 Ημείς του είπομεν· Είμεθα τίμιοι και φιλήσυχοι άνθρωποι και όχι κατάσκοποι.

Γεν. 42,32 δώδεκα ἀδελφοί ἐσμεν, υἱοὶ τοῦ πατρὸς ἡμῶν· ὁ εἷς οὐχ ὑπάρχει, ὁ δὲ μικρὸς μετὰ τοῦ πατρὸς ἡμῶν σήμερον ἐν γῇ Χαναάν.

Γεν. 42,32 Είμεθα δώδεκα αδελφοί, τέκνα του ιδίου πατρός· ο ένας δεν υπάρχει πλέον· ο δε μικρότερός μας ευρίσκεται σήμερον μαζή με τον πατέρα μας εις την Χαναάν.

Γεν. 42,33 εἶπε δὲ ἡμῖν ὁ ἄνθρωπος ὁ κύριος τῆς γῆς· ἐν τούτῳ γνώσομαι ὅτι εἰρηνικοί ἐστε· ἀδελφὸν ἕνα ἄφετε ὧδε μετ᾿ ἐμοῦ, τὸν δὲ ἀγορασμὸν τῆς σιτοδοσίας τοῦ οἴκου ὑμῶν λαβόντες ἀπέλθατε.

Γεν. 42,33 Ο άρχων αυτός της Αιγύπτου μας είπε τότε· Εγώ θα μάθω και θα πεισθώ ότι είσθε πράγματι ειρηνικοί άνθρωποι, εάν κάμετε όπως σας πω. Αφήσατε εδώ εις εμέ ένα αδελφόν. Τον δε σίτον, που αγοράσατε δια τας οικογενείας σας, παρέτέ τον και φύγετε δια την Χαναάν.

Γεν. 42,34 καὶ ἀγάγετε πρός με τὸν ἀδελφὸν ὑμῶν τὸν νεώτερον, καὶ γνώσομαι ὅτι οὐ κατάσκοποί ἐστε, ἀλλ᾿ ὅτι εἰρηνικοί ἐστε, καὶ τὸν ἀδελφὸν ὑμῶν ἀποδώσω ὑμῖν, καὶ τῇ γῇ ἐμπορεύσεσθε.

Γεν. 42,34 Επειτα δέ, φέρετε προς εμέ τον αδελφόν σας τον νεώτερον. Ετσι θα πεισθώ ότι δεν είσθε κατάσκοποι, αλλ' ότι είσθε πράγματι τίμιοι και φιλήσυχοι, θα σας αποδώσω τον αδελφόν σας που εκράτησα ως όμηρον και θα σας επιτρέψω να εισέρχεσθε και να εξέρχεσθε ελεύθερα εις την χώραν”.

Γεν. 42,35 ἐγένετο δὲ ἐν τῷ κατακενοῦν αὐτοὺς τοὺς σάκκους αὐτῶν, καὶ ἦν ἑκάστου ὁ δεσμὸς τοῦ ἀργυρίου ἐν τῷ σάκκῳ αὐτῶν· καὶ εἶδον τοὺς δεσμοὺς τοῦ ἀργυρίου αὐτῶν αὐτοὶ καὶ ὁ πατὴρ αὐτῶν, καὶ ἐφοβήθησαν.

Γεν. 42,35 Οταν δε οι εννέα αδελφοί άδειασαν στο σπίτι τους σάκκους με τον σίτον ευρέθη στον σάκκον του καθενός το χρηματόδεμά του, το αντίτιμον του σίτου. Είδον αυτοί και ο πατήρ των τα χρηματοδέματα και εφοβήθησαν.

Γεν. 42,36 εἶπε δὲ αὐτοῖς Ἰακὼβ ὁ πατὴρ αὐτῶν· ἐμὲ ἠτεκνώσατε, Ἰωσὴφ οὔκ ἔστι, Συμεὼν οὐκ ἔστι, καὶ τὸν Βενιαμὶν λήψεσθε; ἐπ᾿ ἐμὲ ἐγένετο ταῦτα πάντα.

Γεν. 42,36 Είπε δε προς αυτούς ο Ιακώβ, ο πατέρας των· “με αφήσατε χωρίς παιδιά· ο Ιωσήφ δεν υπάρχει πλέον εις την ζωήν, ο Συμεών δεν ευρίσκεται μεταξύ μας. Θα μου πάρετε λοιπόν και τον Βενιαμίν; Ολα αυτά τα κακά έπεσαν επάνω μου”.

Γεν. 42,37 εἶπε δὲ Ῥουβὴν τῷ πατρὶ αὐτῶν λέγων· τοὺς δύο υἱούς μου ἀπόκτεινον, ἐὰν μὴ ἀγάγω αὐτὸν πρὸς σέ· δὸς αὐτὸν εἰς τὴν χεῖρά μου, κἀγὼ ἀνάξω αὐτὸν πρὸς σέ.

Γεν. 42,37 Είπε δε ο Ρουβήν προς τον πατέρα του· “εμπιστεύσου εις εμέ τον Βενιαμίν και εγώ σου υπόσχομαι ότι θα σου τον επαναφέρω σώον και υγιή. Εάν δε δεν τον επαναφέρω, σκότωσε τα δυό παιδιά μου”.

Γεν. 42,38 ὁ δὲ εἶπεν· οὐ καταβήσεται ὁ υἱός μου μεθ᾿ ὑμῶν, ὅτι ὁ ἀδελφὸς αὐτοῦ ἀπέθανε καὶ αὐτὸς μόνος καταλέλειπται· καὶ συμβήσεται αὐτὸν μαλακισθῆναι ἐν τῇ ὁδῷ, ᾗ ἐὰν πορεύησθε, καὶ κατάξετέ μου τὸ γῆρας μετὰ λύπης εἰς ᾅδου.

Γεν. 42,38 Ο Ιακώβ απήντησεν· “όχι, κατ' ουδένα λόγον δεν θα αναχωρήση μαζή σας δια την Αίγυπτον ο υιός μου αυτός· διότι ο ομομήτριος αδελφός του απέθανε και αυτός μόνος μου έχει απομείνει, υιός της Ραχήλ. Φοβούμαι μήπως τυχόν και του συμβή τίποτε κακόν στον δρόμον, που θα βαδίζετε, και τότε θα κρημνίσετε καταλυπημένον το γήρας μου στον άδην”.

Γεν. 42,39 ὁ δὲ λιμὸς ἐνίσχυσεν ἐπὶ τῆς γῆς.

Γεν. 42,39 Η πείνα όμως εγίνετο ολοένα και περισσότερον μεγάλη και καταθλιπτική εις την χώραν των.

ΓΕΝΕΣΙΣ 43

Γεν. 43,1 Ἐγένετο δὲ ἡνίκα συνετέλεσαν καταφαγεῖν τὸν σῖτον, ὃν ἤνεγκαν ἐξ Αἰγύπτου, καὶ εἶπεν αὐτοῖς ὁ πατὴρ αὐτῶν· πάλιν πορευθέντες πρίασθε ἡμῖν μικρὰ βρώματα.

Γεν. 43,1 Οταν τα τέκνα του Ιακώβ εξήντλησαν τον σίτον, τον οποίον έφεραν από την Αίγυπτον, τους είπεν ο πατήρ των· “πηγαίνετε πάλιν εις την Αίγυπτον και αγοράσετε δι' όλους μας ολίγας τροφάς”.

Γεν. 43,2 εἶπε δὲ αὐτῷ Ἰούδας λέγων· διαμαρτυρίᾳ μεμαρτύρηται ἡμῖν ὁ ἄνθρωπος ὁ κύριος τῆς γῆς λέγων· οὐκ ὄψεσθε τὸ πρόσωπόν μου, ἐὰν μὴ ὁ ἀδελφὸς ὑμῶν ὁ νεώτερος μεθ᾿ ὑμῶν ᾖ·

Γεν. 43,2 Ο Ιούδας, ένας εκ των αδελφών, του είπεν· “ο άνθρωπος εκείνος, ο κύριος της χώρας Αιγύπτου, ρητώς και επιμόνως ετόνισε λέγων· δεν θα παρουσιασθήτε ενώπιόν μου, εάν δεν είναι μαζή σας και ο νεώτερος αδελφός σας.

Γεν. 43,3 εἰ μὲν οὖν ἀποστέλλῃς τὸν ἀδελφὸν ἡμῶν μεθ᾿ ἡμῶν, καταβησόμεθα, καὶ ἀγοράσομέν σοι βρώματα.

Γεν. 43,3 Εάν λοιπόν θελήσης και αποστείλης μαζή μας τον αδελφόν μας τον Βενιαμίν, θα μεταβώμεν εις την Αίγυπτον και θα σου αγοράσωμεν τροφάς.

Γεν. 43,4 εἰ δὲ μὴ ἀποστέλλῃς τὸν ἀδελφὸν ἡμῶν μεθ᾿ ἡμῶν, οὐ πορευσόμεθα. ὁ γὰρ ἄνθρωπος εἶπεν ἡμῖν, λέγων· οὐκ ὄψεσθέ μου τὸ πρόσωπον, ἐὰν μὴ ὁ ἀδελφὸς ὑμῶν ὁ νεώτερος μεθ᾿ ὑμῶν ᾖ.

Γεν. 43,4 Εάν όμως δεν τον αποστείλης μαζή μας, δεν θα μεταβώμεν, διότι θα είναι μάταιος ο κόπος μας. Ο άνθρωπος εκείνος είπε και ζαναιείπεν ότι δεν θα ιδήτε το πρόσωπόν μου, εάν δεν είναι μαζή σας ο αδελφός σας ο νεώτερος”.

Γεν. 43,5 εἶπε δὲ Ἰσραήλ· τί ἐκακοποιήσατέ με, ἀναγγείλαντες τῷ ἀνθρώπῳ ὅτι ἐστὶν ὑμῖν ἀδελφός;

Γεν. 43,5 Ο Ιακώβ απήντησεν· “αντιλαμβάνεσθε, πόσον μεγάλο κακόν μου εκάματε με το να αναγγείλετε στον άνθρωπον εκείνον ότι υπάρχει και άλλος αδελφός σας;”

Γεν. 43,6 οἱ δὲ εἶπαν· ἐρωτῶν ἐπηρώτησεν ἡμᾶς ὁ ἄνθρωπος καὶ τὴν γενεὰν ἡμῶν λέγων· εἰ ἔτι ὁ πατὴρ ὑμῶν ζῇ καὶ εἰ ἔστιν ὑμῖν ἀδελφός; καὶ ἀπηγγείλαμεν αὐτῷ κατὰ τὴν ἐπερώτησιν ταύτην. μὴ ᾔδειμεν ὅτι ἐρεῖ ἡμῖν· ἀγάγετε τὸν ἀδελφὸν ὑμῶν;

Γεν. 43,6 Εκείνοι είπαν· “επιμόνως ο άνθρωπος αυτός μας η ρώτησε, να μάθη δια την οικογένειάν μας λέγων, εάν ακόμη ο πατέρας σας ζη, και εάν εκτός από σας υπάρχη και άλλος αδελφός. Και του απαντήσαμεν σύμφωνα με τας ερωτήσστου. Μηπως τάχα εγνωρίζαμεν ημείς, ότι θα μας πη· Φέρετε εδώ και τον άλλον αδελφόν σας;”

Γεν. 43,7 εἶπε δὲ Ἰούδας πρὸς Ἰσραὴλ τὸν πατέρα αὐτοῦ· ἀπόστειλον τὸ παιδάριον μετ᾿ ἐμοῦ, καὶ ἀναστάντες πορευσόμεθα, ἵνα ζῶμεν καὶ μὴ ἀποθάνωμεν καὶ ἡμεῖς καὶ σὺ καὶ ἡ ἀποσκευὴ ἡμῶν.

Γεν. 43,7 Ο Ιούδας είπε προς τον Ιακώβ τον πατέρα του· “στείλε μαζή μου το παιδίον τον Βενιαμίν, δια να ξεκινήσωμεν και μεταβώμεν εις την Αίγυπτον. Ετσι μόνον θα αγοράσωμεν τρόφιμα, δια να ζήσωμεν και να μη αποθάνωμεν από την πείναν και ημείς και συ και τα παιδιά μας.

Γεν. 43,8 ἐγὼ δὲ ἐκδέχομαι αὐτόν, ἐκ χειρός μου ζήτησον αὐτόν· ἐὰν μὴ ἀγάγω αὐτὸν πρὸς σὲ καὶ στήσω αὐτὸν ἐναντίον σου, ἡμαρτηκὼς ἔσομαι εἰς σὲ πάσας τὰς ἡμέρας.

Γεν. 43,8 Εγώ αναλαμβάνω τον Βενιαμίν. Από τα χέρια μου να τον ζητήσης. Εάν τυχόν και δεν τον επαναφέρω και δεν τον παρουσιάσω ενώπιόν σου, θα είμαι βαρύτατα ένοχος απέναντί σου εις όλην μου την ζωήν.

Γεν. 43,9 εἰ μὴ γὰρ ἐβραδύναμεν, ἤδη ἂν ὑπεστρέψαμεν δίς.

Γεν. 43,9 Εάν έως τώρα δεν εχάναμεν τον καιρόν μας με τας συζητήσεις αυτάς, θα είχομεν ήδη μεταβή εις την Αίγυπτον και θα είχομεν επιστρέψει δύο φοράς”.

Γεν. 43,10 εἶπε δὲ αὐτοῖς Ἰσραὴλ ὁ πατὴρ αὐτῶν· εἰ οὕτως ἐστί, τοῦτο ποιήσατε· λάβετε ἀπὸ τῶν καρπῶν τῆς γῆς ἐν τοῖς ἀγγείοις ὑμῶν καὶ καταγάγετε τῷ ἀνθρώπῳ δῶρα τῆς ῥητίνης καὶ τοῦ μέλιτος, θυμίαμά τε καὶ στακτὴν καὶ τερέβινθον καὶ κάρυα.

Γεν. 43,10 Ο Ισραήλ, ο πατήρ των, τους είπε τότε· “αφού έτσι έχουν τα πράγματα, κάμετε όπως είπατε. Παρτε όμως από τα προϊόντα της χώρας μας και φέρετε προς τον άνθρωπον εκείνον ως δώρα ευώδη ρητίνην και μέλι, θυμίαμα και στακτήν, (άρωμα από σμύρναν), τερέβινθον (τερεμεντίναν από σχίνον), και καρύδια.

Γεν. 43,11 καὶ τὸ ἀργύριον δισσὸν λάβετε ἐν ταῖς χερσὶν ὑμῶν· καὶ τὸ ἀργύριον τὸ ἀποστραφὲν ἐν τοῖς μαρσίπποις ὑμῶν ἀποστρέψατε μεθ᾿ ὑμῶν· μή ποτε ἀγνόημά ἐστι.

Γεν. 43,11 Παρετε επίσης μαζή σας διπλά τα χρήματα της τιμής του σίτου, ώστε να επιστρέψετε στον άρχοντα της Αιγύπτου τα χρηματοδέματα, που ευρήκατε στους σάκκους σας, μήπως τυχόν και είχε γίνει κανένα λάθος.

Γεν. 43,12 καὶ τὸν ἀδελφὸν ὑμῶν λάβετε καὶ ἀναστάντες κατάβητε πρὸς τὸν ἄνθρωπον.

Γεν. 43,12 Παρτε και τον αδελφόν σας και ξεκινήσατε δια να μεταβήτε στον άρχοντα εκείνον της Αιγύπτου.

Γεν. 43,13 ὁ δὲ Θεός μου δῴη ὑμῖν χάριν ἐναντίον τοῦ ἀνθρώπου, καὶ ἀποστείλαι τὸν ἀδελφὸν ὑμῶν τὸν ἕνα καὶ τὸν Βενιαμίν· ἐγὼ μὲν γὰρ καθάπερ ἠτέκνωμαι, ἠτέκνωμαι.

Γεν. 43,13 Ο Θεός να δώση να βρήτε ευμενή υποδοχήν ενώπιον εκείνου του ανθρώπου και να απαστείλη προς εμέ τον άλλον αδελφόν σας τον Συμεών, που έμεινεν εις την Αίγυπτον, όπως επίσης και τον Βενιαμίν. Αλλωστε είτε ούτως είτε άλλως θεωρώ πλέον χαμένα και τα δύο παιδιά μου, που απέκτησα από την Ραχήλ”.

Γεν. 43,14 Λαβόντες δὲ οἱ ἄνδρες τὰ δῶρα ταῦτα καὶ τὸ ἀργύριον διπλοῦν ἔλαβον ἐν ταῖς χερσὶν αὐτῶν καὶ τὸν Βενιαμὶν καὶ ἀναστάντες κατέβησαν εἰς Αἴγυπτον καὶ ἔστησαν ἐναντίον Ἰωσήφ.

Γεν. 43,14 Ελαβον οι αδελφοί αυτά τα δώρα και διπλά τα χρήματα της τιμής του σίτου, τόσον εκείνου τον οποίον θα αγοράσουν όσον και του προηγουμένου, εξεκίνησαν, επήγαν εις την Αίγυπτον και παρουσιάσθησαν ενώπιον του Ιωσήφ.

Γεν. 43,15 εἶδε δὲ Ἰωσὴφ αὐτοὺς καὶ τὸν Βενιαμὶν τὸν ἀδελφὸν αὐτοῦ τὸν ὁμομήτριον καὶ εἶπε τῷ ἐπὶ τῆς οἰκίας αὐτοῦ· εἰσάγαγε τοὺς ἀνθρώπους εἰς τὴν οἰκίαν καὶ σφάξον θύματα καὶ ἑτοίμασον· μετ᾿ ἐμοῦ γὰρ φάγονται οἱ ἄνθρωποι ἄρτους τὴν μεσημβρίαν.

Γεν. 43,15 Τους είδεν ο Ιωσήφ, είδε και τον ομομήτριον αδελφόν του τον Βενιαμίν και είπεν στον αρχηγόν του οίκου του· “οδήγησε τους ανθρώπους αυτούς εις την οικίαν, σφάξε εκλεκτά σφαχτά και ετοίμασε φαγητά, διότι σήμερον την μεσημβρίαν θα γευματίσουν μαζή μου αυτοί οι άνθρωποι”.

Γεν. 43,16 ἐποίησε δὲ ὁ ἄνθρωπος, καθὰ εἶπεν Ἰωσήφ, καὶ εἰσήγαγε τοὺς ἀνθρώπους εἰς τὸν οἶκον Ἰωσήφ.

Γεν. 43,16 Ο άνθρωπος εκείνος έκαμε, όπως του είπεν ο Ιωσήφ και ωδήγησε τους αδελφούς στο ανάκτορον του Ιωσήφ.

Γεν. 43,17 ἰδόντες δὲ οἱ ἄνδρες ὅτι εἰσήχθησαν εἰς τὸν οἶκον τοῦ Ἰωσήφ, εἶπαν· διὰ τὸ ἀργύριον τὸ ἀποστραφὲν ἐν τοῖς μαρσίπποις ἡμῶν τὴν ἀρχὴν ἡμεῖς εἰσαγόμεθα τοῦ συκοφαντῆσαι ἡμᾶς καὶ ἐπιθέσθαι ἡμῖν τοῦ λαβεῖν ἡμᾶς εἰς παῖδας καὶ τοὺς ὄνους ἡμῶν.

Γεν. 43,17 Ιδόντες οι αδελφοί, ότι ωδηγήθησαν στον οίκον του Ιωσήφ είπον· “οδηγούμεθα ημείς στον οίκον τούτον εξ αιτίας των χρημάτων, που μας επεστράφησαν στους σάκκους μας και με τα οποία ημείς είχομεν πληρώσει την πρώτην φοράν τον σίτον· αυτό γίνεται δια να μας συκοφαντήσουν, και προς τιμωρίαν μας να μας πάρουν δούλους, να κρατήσουν και τους όνους μας”.

Γεν. 43,18 προσελθόντες δὲ πρὸς τὸν ἄνθρωπον τὸν ἐπὶ τοῦ οἴκου τοῦ Ἰωσὴφ ἐλάλησαν αὐτῷ ἐν τῷ πυλῶνι τοῦ οἴκου

Γεν. 43,18 Επλησίασαν λοιπόν προς τον άνθρωπον, ο οποίος ήτο αρχηγός του οίκου του Ιωσήφ, ωμίλησαν προς αυτόν εις την μεγάλην θύραν της αυλής του οίκου,

Γεν. 43,19 λέγοντες· δεόμεθα, κύριε, κατέβημεν τὴν ἀρχὴν πρίασθαι βρώματα·

Γεν. 43,19 και του είπαν· “κύριε, σας παρακαλούμεν ακούστε αυτά, που θα σας πούμε. Ημείς ήλθομεν εις την Αίγυπτον την πρώτην φοράν να αγοράσωμεν τρόφιμα.

Γεν. 43,20 ἐγένετο δὲ ἡνίκα ἤλθομεν εἰς τὸ καταλῦσαι καὶ ἠνοίξαμεν τοὺς μαρσίππους ἡμῶν, καὶ τόδε τὸ ἀργύριον ἑκάστου ἐν τῷ μαρσίππῳ αὐτοῦ· τὸ ἀργύριον ἡμῶν ἐν σταθμῷ ἀπεστρέψαμεν νῦν ἐν ταῖς χερσὶν ἡμῶν

Γεν. 43,20 Οταν δε εφθάσαμεν κάπου, δια να κάμωμεν κατάλυμα και ανοίξαμε τους σάκκους μας, ευρέθη στον σάκκον εκάστου το αργύριον, με το οποίον είχε πληρώσει τον σίτον. Το αργύριον, λοιπόν, αυτό σας το επιστρέφομεν ιδιοχείρως μετρημένο και ζυγισμένο.

Γεν. 43,21 καὶ ἀργύριον ἕτερον ἠνέγκαμεν μεθ᾿ ἑαυτῶν ἀγοράσαι βρώματα· οὐκ οἴδαμεν, τίς ἐνέβαλε τὸ ἀργύριον εἰς τοὺς μαρσίππους ἡμῶν.

Γεν. 43,21 Εφέραμεν δε άλλα χρήματα μαζή μας, δια να αγοράσωμεν πάλιν τροφάς. Δεν γνωρίζομεν ποίος είχε βαλεί το αργύριον στους σάκκους μας”.

Γεν. 43,22 εἶπε δὲ αὐτοῖς· ἵλεως ὑμῖν, μὴ φοβεῖσθε· ὁ Θεὸς ὑμῶν καὶ ὁ Θεὸς τῶν πατέρων ὑμῶν ἔδωκεν ὑμῖν θησαυροὺς ἐν τοῖς μαρσίπποις ὑμῶν, καὶ τὸ ἀργύριον ὑμῶν εὐδοκιμοῦν ἀπέχω. καὶ ἐξήγαγε πρὸς αὐτοὺς τὸν Συμεὼν

Γεν. 43,22 Είπεν εκείνος προς αυτούς· “ο Θεός σας ηλέησε. Μη φοβείσθε. Ο Θεός σας και ο Θεός των πατέρων σας σας έδωσεν αυτούς τους θησαυρούς στους σάκκους σας. Το δε αργύριον, το αντίτιμον του σίτου που είχατε αγοράσει προηγουμένως, εγώ το έχω πάρει”. Εβγαλε δε τότε τον Συμεών από την φυλακήν και τον ωδήγησε προς αυτούς.

Γεν. 43,23 καὶ ἤνεγκεν ὕδωρ νίψαι τοὺς πόδας αὐτῶν καὶ ἔδωκε χορτάσματα τοῖς ὄνοις αὐτῶν.

Γεν. 43,23 Διέταξε δε και εις αυτούς μεν έφεραν ύδωρ δια να νίψουν τους πόδας των, εις δε τους όνους των έδωκαν τροφάς.

Γεν. 43,24 ἡτοίμασαν δὲ τὰ δῶρα ἕως τοῦ ἐλθεῖν τὸν Ἰωσὴφ μεσημβρίας· ἤκουσαν γὰρ ὅτι ἐκεῖ μέλλει ἀριστᾶν.

Γεν. 43,24 Οι αδελφοί ετοίμασαν τα δώρα, δια να τα προσφέρουν στον Ιωσήφ και τον επερίμεναν, μέχρις ότου θα ήρχετο κατά την μεσημβρίαν στον οίκόν του, διότι επληροφορήθησαν ότι εκεί θα εγευμάτιζε.

Γεν. 43,25 Εἰσῆλθε δὲ Ἰωσὴφ εἰς τὴν οἰκίαν, καὶ προσήνεγκαν αὐτῷ τὰ δῶρα, ἃ εἶχον ἐν ταῖς χερσὶν αὐτῶν, εἰς τὸν οἶκον καὶ προσεκύνησαν αὐτῷ ἐπὶ πρόσωπον ἐπὶ τὴν γῆν.

Γεν. 43,25 Ηλθε πράγματι ο Ιωσήφ εις την οικίαν του και εκείνοι του προσέφεραν τα δώρα, τα οποία εκρατούσαν εις τα χέρια των, και τον επροσκύνησαν κύψαντες το πρόσωπόν των μέχρις εδάφους.

Γεν. 43,26 ἠρώτησε δὲ αὐτούς, πῶς ἔχετε; καὶ εἶπεν αὐτοῖς· εἰ ὑγιαίνει ὁ πατὴρ ὑμῶν ὁ πρεσβύτης, ὃν εἴπατε;

ἔτι ζῇ;

Γεν. 43,26 Ο Ιωσήφ τους ηρώτησε με καλωσύνην· “πως έχετε;” Και κατόπιν προσέθεσεν· “υγιαίνει ο γέρων πατέρας σας, δια τον οποίον την πρώτην φοράν μου εκάματε λόγον; Ζη ακόμη;”

Γεν. 43,27 οἱ δὲ εἶπαν· ὑγιαίνει ὁ παῖς σου ὁ πατὴρ ἡμῶν, ἔτι ζῇ· καὶ εἶπεν· εὐλογημένος ὁ ἄνθρωπος ἐκεῖνος τῷ Θεῷ. καὶ κύψαντες προσεκύνησαν αὐτῷ.

Γεν. 43,27 Εκείνοι του απήντησαν· “ο δούλος σου, ο πατέρας μας, υγιαίνει, ζη ακόμη”. Είπε δε ο Ιωσήφ· “ας είναι ευλογημένος ο άνθρωπος εκείνος ενώπιον του Θεού”. Και κύψαντες μέχρις εδάφους τον προσεκύνησαν.

Γεν. 43,28 ἀναβλέψας δὲ τοῖς ὀφθαλμοῖς αὐτοῦ Ἰωσὴφ εἶδε Βενιαμὶν τὸν ἀδελφὸν αὐτοῦ τὸν ὁμομήτριον καὶ εἶπεν· οὗτος ὁ ἀδελφὸς ὑμῶν ὁ νεώτερος, ὃν εἴπατε πρός με ἀγαγεῖν; καὶ εἶπεν· ὁ Θεὸς ἐλεήσαι σε τέκνον.

Γεν. 43,28 Εσήκωσε τα βλέμματά του ο Ιωσήφ, είδε τον ομομήτριον αδελφόν του, τον Βενιαμίν, και ηρώτησε τους αδελφούς· “αυτός είναι ο νεώτερος αδελφός σας, τον οποίον είπατε ότι θα οδηγήσετε προς εμέ;” Και στραφείς προς τον Βενιαμίν του είπε· “ο Θεός να σε ελεήση, τέκνον μου”.

Γεν. 43,29 ἐταράχθη δὲ Ἰωσήφ, συνεστρέφετο γὰρ τὰ ἔγκατα αὐτοῦ ἐπὶ τῷ ἀδελφῷ αὐτοῦ, καὶ ἐζήτει κλαῦσαι· εἰσελθὼν δὲ εἰς τὸ ταμεῖον ἔκλαυσεν ἐκεῖ.

Γεν. 43,29 Συνεκινήθη βαθύτατα ο Ιωσήφ, ανεστράφησαν τα σπλάγχνα αυτού, όταν είδε τον αδελφόν του τον Βενιαμίν, και εζήτει να εύρη ιδιαίτερον τινά απόκρυφον τόπον, δια να κλαύση. Εισήλθε πράγματι στο εσωτερικόν δωμάτιόν του και εκεί ανελύθη εις δάκρυα.

Γεν. 43,30 καὶ νιψάμενος τὸ πρόσωπον ἐξελθὼν ἐνεκρατεύσατο καὶ εἶπε· παράθετε ἄρτους.

Γεν. 43,30 Μετ' ολίγον ένιψε το πρόσωπόν του, συνεκράτησε την συγκίνησίν του, εξήλθεν από το δωμάτιον και είπεν στους ανθρώπους του· “παραθέσατε το φαγητόν”.

Γεν. 43,31 καὶ παρέθηκαν αὐτῷ μόνῳ καὶ αὐτοῖς καθ᾿ ἑαυτοὺς καὶ τοῖς Αἰγυπτίοις τοῖς συνδειπνοῦσι μετ᾿ αὐτοῦ καθ᾿ ἑαυτούς· οὐ γὰρ ἐδύναντο οἱ Αἰγύπτιοι συνεσθίειν μετὰ τῶν Ἑβραίων ἄρτους, βδέλυγμα γάρ ἐστι τοῖς Αἰγυπτίοις.

Γεν. 43,31 Εκείνοι παρέθεσαν φαγητόν δια τον Ιωσήφ ιδιαιτέρως, δια τους αδελφούς αυτού ιδιαιτέρως, και δια τους Αιγυπτίους, οι οποίοι συνέτρωγαν με αυτόν, επίσης ιδιαιτέρως· διότι δεν ηνείχοντο οι Αιγύπτιοι να συντρώγουν με τους Εβραίους, επειδή ήτο τούτο αποτροπιαστικόν δι'αυτούς.

Γεν. 43,32 ἐκάθισαν δὲ ἐναντίον αὐτοῦ, ὁ πρωτότοκος κατὰ τὰ πρεσβεῖα αὐτοῦ καὶ ὁ νεώτερος κατὰ τὴν νεότητα αὐτοῦ· ἐξίσταντο δὲ οἱ ἄνθρωποι ἕκαστος πρὸς τὸν ἀδελφὸν αὐτοῦ.

Γεν. 43,32 Εκάθισαν λοιπόν ενώπιόν του οι αδελφοί του Ιωσήφ κατά την σειράν της ηλικίας των, ώστε ο πρωτότοκος να κάθεται εις θέσιν ανάλογον της μεγαλυτέρας του ηλικίας και ο νεώτερος εις θέσιν ανάλογον της μικροτέρας του ηλικίας. Οι αδελφοί παρετήρουν ο ένας τον άλλον και απορούσαν δια την τακτοποίησίν των εις την τράπεζαν ανάλογα με την ηλικίαν των.

Γεν. 43,33 ᾖραν δὲ μερίδας παρ᾿ αὐτοῦ πρὸς αὐτούς· ἐμεγαλύνθη δὲ ἡ μερὶς Βενιαμὶν παρὰ τὰς μερίδας πάντων πενταπλασίως πρὸς τὰς ἐκείνων, ἔπιον δὲ καὶ ἐμεθύσθησαν μετ᾿ αὐτοῦ.

Γεν. 43,33 Οι υπηρέται έφεραν μερίδας φαγητού από την τράπεζαν του Ιωσήφ προς τους αδελφούς. Η μερίς του Βενιαμίν ήτο πέντε φορές μεγαλύτερα από τας μερίδας των άλλων αδελφών. Εφαγον όλοι μαζή με τον Ιωσήφ, έπιον και ήλθον εις ευθυμίαν μαζή με αυτόν.

ΓΕΝΕΣΙΣ 44

Γεν. 44,1 Καὶ ἐνετείλατο ὁ Ἰωσὴφ τῷ ὄντι ἐπὶ τῆς οἰκίας αὐτοῦ λέγων· πλήσατε τοὺς μαρσίππους τῶν ἀνθρώπων βρωμάτων, ὅσα ἐὰν δύνωνται ἆραι, καὶ ἐμβάλετε ἑκάστου τὸ ἀργύριον ἐπὶ τοῦ στόματος τοῦ μαρσίππου

Γεν. 44,1 Επειτα απ' αυτά διέταξεν ο Ιωσήφ τον αρχηγόν του οίκου του λέγων· “γεμίσατε τους σάκκους των ανθρώπων αυτών από τρόφιμα, όσα ημπορούν να πάρουν. Βαλτε το αργύριον ενός εκάστου στο στόμιον του σάκκου του,

Γεν. 44,2 καὶ τὸ κόνδυ μου τὸ ἀργυροῦν ἐμβάλετε εἰς τὸν μάρσιππον τοῦ νεωτέρου καὶ τὴν τιμὴν τοῦ σίτου αὐτοῦ. ἐγενήθη δὲ κατὰ τὸ ῥῆμα Ἰωσήφ, καθὼς εἶπε.

Γεν. 44,2 και το αργυρούν ποτήριόν μου θέσατε στον σάκκον του νεωτέρου αδελφού όπως και το αντίτιμον της αγοράς του σίτου του”. Οπως διέταξεν ο Ιωσήφ, έτσι και έγινε.

Γεν. 44,3 τὸ πρωΐ διέφαυσε, καὶ οἱ ἄνθρωποι ἀπεστάλησαν, αὐτοὶ καὶ οἱ ὄνοι αὐτῶν.

Γεν. 44,3 Την επομένην ημέραν κατά το γλυκοχάραμα αφέθησαν ελεύθεροι οι άνθρωποι αυτοι με τους φορτωμένους όνους των, δια να αναχωρήσουν.

Γεν. 44,4 ἐξελθόντων δὲ αὐτῶν τὴν πόλιν, οὐκ ἀπέσχον μακράν, καὶ Ἰωσὴφ εἶπε τῷ ἐπὶ τῆς οἰκίας αὐτοῦ· ἀναστὰς ἐπιδίωξον ὀπίσω τῶν ἀνθρώπων καὶ καταλήψῃ αὐτοὺς καὶ ἐρεῖς αὐτοῖς· τί ὅτι ἀνταπεδώκατε πονηρὰ ἀντὶ καλῶν; ἱνατί ἐκλέψατέ μου τὸ κόνδυ τὸ ἀργυροῦν;

Γεν. 44,4 Οταν εξήλθον από την πόλιν και δεν απείχον πολύ, είπεν ο Ιωσήφ στον αρχηγόν του οίκου του· “σήκω και τρέξε όπισθεν αυτών των ανθρώπων, πρόφθασέ τους και θα τους πης· διατί ανταπεδώσατε κακά αντί των καλών που ελάβατε; Διατί μου εκλέψατε το ασημένιο ποτήρι;

Γεν. 44,5 οὐ τοῦτό ἐστιν, ἐν ᾧ πίνει ὁ κύριός μου; αὐτὸς δὲ οἰωνισμῷ οἰωνίζεται ἐν αὐτῷ. πονηρὰ συντετελέκατε, ἃ πεποιήκατε.

Γεν. 44,5 Δεν είναι αυτό το ποτήρι, με το οποίον πίνει ο κύριός μου; Με αυτό το ποτήρι εκείνος προμαντεύει τα μέλλοντα. Είναι πολύ κακόν αυτό, που εκάματε κλέψαντες το ποτήρι”.

Γεν. 44,6 εὑρὼν δὲ αὐτοὺς εἶπεν αὐτοῖς κατὰ τὰ ῥήματα ταῦτα.

Γεν. 44,6 Ο αρχηγός του οίκου του Ιωσήφ κατέφθασε τους αδελφούς και τους είπε τα λόγια αυτά.

Γεν. 44,7 οἱ δὲ εἶπαν αὐτῷ· ἱνατί λαλεῖ ὁ κύριος κατὰ τὰ ῥήματα ταῦτα; μὴ γένοιτο τοῖς παισί σου ποιῆσαι κατὰ τὸ ῥῆμα τοῦτο.

Γεν. 44,7 Εκείνοι του απήντησαν· “διατί ο κύριος μας λέγει αυτά τα λόγια; Μη γένοιτο να πράξουν οι δούλοι σου αυτήν την πράξιν, δια την οποίαν κατηγορούνται.

Γεν. 44,8 εἰ τὸ μὲν ἀργύριον, ὃ εὕρομεν ἐν τοῖς μαρσίπποις ἡμῶν, ἀπεστρέψαμεν πρὸς σὲ ἐκ γῆς Χαναάν, πῶς ἂν κλέψαιμεν ἐκ τοῦ οἴκου τοῦ κυρίου σου ἀργύριον ἢ χρυσίον;

Γεν. 44,8 'Εαν ημείς τα χρήματα, τα οποία ευρήκαμεν στους σάκκους μας κατά το πρώτον μας ταξίδι τα επεστρέψαμεν από την χώραν Χαναάν, πως ήτο δυνατόν να κλέψωμεν άργυρον η χρυσόν από τον οίκον του κυρίου σου;

Γεν. 44,9 παρ᾿ ᾧ ἂν εὕρῃς τὸ κόνδυ τῶν παίδων σου, ἀποθνησκέτω· καὶ ἡμεῖς δὲ ἐσόμεθα παῖδες τῷ κυρίῳ ἡμῶν.

Γεν. 44,9 Εκείνος στον οποίον από ημάς τους δούλους σου θα εύρης το ποτήρι, να θανατωθή· ημείς δε οι άλλοι θα γίνωμεν δούλοι στον κύριόν μας”.

Γεν. 44,10 ὁ δὲ εἶπε· καὶ νῦν ὡς λέγετε, οὕτως ἔσται· παρ᾿ ᾧ ἂν εὑρεθῇ τὸ κόνδυ, ἔσται μου παῖς, ὑμεῖς δὲ ἔσεσθε καθαροί.

Γεν. 44,10 Εκείνος απήντησεν· “όπως τώρα λέγετε έτσι και θα γίνη· εκείνος στον οποίον θα ευρεθήτό ποτήρι θα γίνη δούλος μου· αλλά σεις οι άλλοι θα είσθε ανεύθυνοι και ελεύθεροι να επιστρέψετε εις την πατρίδα σας”.

Γεν. 44,11 καὶ ἔσπευσαν καὶ καθεῖλαν ἕκαστος τὸν μάρσιππον αὐτοῦ ἐπὶ τὴν γῆν καὶ ἤνοιξαν ἕκαστος τὸν μάρσιππον αὐτοῦ.

Γεν. 44,11 Εσπευσαν οι αδελφοί και κατέβασαν έκαστος τον σάκκον αυτού στο έδαφος και ο καθένας ήνοιξε τον ιδικόν του σάκκον.

Γεν. 44,12 ἠρεύνησε δὲ ἀπὸ τοῦ πρεσβυτέρου ἀρξάμενος, ἕως ἦλθεν ἐπὶ τὸν νεώτερον, καὶ εὗρε τὸ κόνδυ ἐν τῷ μαρσίππῳ τοῦ Βενιαμίν.

Γεν. 44,12 Ο αρχηγός του οίκου του Ιωσήφ ήρχισε να ερευνά από τον σάκκον του πρεσβυτέρου μέχρις ότου έφθασεν στον σάκκον του νεωτέρου, του Βενιαμίν, όπου και ευρήκε το ποτήριον.

Γεν. 44,13 καὶ διέῤῥηξαν τὰ ἱμάτια αὐτῶν καὶ ἐπέθηκαν ἕκαστος τὸν μάρσιππον αὐτοῦ ἐπί τὸν ὄνον αὐτοῦ, καὶ ἐπέστρεψαν εἰς τὴν πόλιν.

Γεν. 44,13 Οι αδελφοί κατάπληκτοι και κατώδυνοι έσχισαν τα ιμάτιά των από την λύπην, εφόρτωσαν ο καθένας τον σάκκον του στον όνον του και επέστρεψαν όλοι εις την πόλιν.

Γεν. 44,14 εἰσῆλθε δὲ Ἰούδας καὶ οἱ ἀδελφοὶ αὐτοῦ πρὸς Ἰωσήφ, ἔτι αὐτοῦ ὄντος ἐκεῖ, καὶ ἔπεσον ἐναντίον αὐτοῦ ἐπὶ τὴν γῆν.

Γεν. 44,14 Ο Ιούδας και οι αδελφοί του εισήλθον στον οίκον του Ιωσήφ, όπου αυτός ευρίσκετο ακόμη εκεί, και έπεσαν κατά γης ενώπιόν του.

Γεν. 44,15 εἶπε δὲ αὐτοῖς Ἰωσήφ· τί τὸ πρᾶγμα τοῦτο ἐποιήσατε; οὐκ οἴδατε ὅτι οἰωνισμῷ οἰωνιεῖται ὁ ἄνθρωπος, οἷος ἐγώ;

Γεν. 44,15 Τους είπε δε ο Ιωσήφ· “τι είναι αυτό που εκάματε; Δεν γνωρίζετε ότι άνθρωπος, όπως εγώ, έχει την δύναμιν να μαντεύη και να γνωρίζη και τας κρυφίας πράξεις;”

Γεν. 44,16 εἶπε δὲ Ἰούδας· τί ἀντεροῦμεν τῷ κυρίῳ, ἢ τί λαλήσομεν, ἢ τί δικαιωθῶμεν; ὁ Θεὸς δὲ εὗρε τὴν ἀδικίαν τῶν παίδων σου. ἰδού ἐσμεν οἰκέται τῷ κυρίῳ ἡμῶν, καὶ ἡμεῖς καὶ παρ᾿ ᾧ εὑρέθη τὸ κόνδυ.

Γεν. 44,16 Απήντησεν ο Ιούδας· “τι να απαντήσωμεν στον κύριον, η τι να είπωμεν, η ποίαν δικαιολογίαν να εύρωμεν, δια να δικαιωθώμεν απέναντί του; Ο Θεός ενεθυμήθη κάποιαν άλλην μεγάλην αμαρτίαν των δούλων σου και μας τιμωρεί τώρα δι' αυτήν. Ιδού είμεθα όλοι δούλοι στον κύριόν μας ημείς και εκείνος στον οποίον ευρέθη το ποτήριον”.

Γεν. 44,17 εἶπε δὲ Ἰωσήφ· μή μοι γένοιτο ποιῆσαι τὸ ῥῆμα τοῦτο· ὁ ἄνθρωπος, παρ᾿ ᾧ εὑρέθη τὸ κόνδυ αὐτὸς ἔσται μου παῖς. ὑμεῖς δὲ ἀνάβητε μετὰ σωτηρίας πρὸς τὸν πατέρα ὑμῶν.

Γεν. 44,17 Απήντησε δε ο Ιωσήφ· “δεν θα συγκατατεθώ ποτέ να κάμω αυτό, που μου προτείνετε· να κρατήσω δηλαδή όλους σας ως δούλους. Αλλά δούλος μου θα μείνη μόνον εκείνος, στον οποίον ευρέθη το ποτήρι μου. Σεις οι άλλοι πηγαίνετε σώοι και ελεύθεροι προς τον πατέρα σας”.

Γεν. 44,18 Ἐγγίσας δὲ αὐτῷ Ἰούδας εἶπε· δέομαι, κύριε· λαλησάτω ὁ παῖς σου ῥῆμα ἐναντίον σου, καὶ μὴ θυμωθῇς τῷ παιδί σου, ὅτι σὺ εἶ μετὰ Φαραώ.

Γεν. 44,18 Επλησίασεν ο Ιούδας προς τον Ιωσήφ και του είπε· “κύριε, σε θερμοπαρακαλώ ας επιτραπή εις εμέ τον δούλον σου να ομιλήσω ενώπιόν σου και ας μη οργισθής εναντίον μου. Διότι συ είσαι ως προς την εξουσίαν πρώτος μετά τον Φαραώ.

Γεν. 44,19 κύριε, σὺ ἠρώτησας τοὺς παῖδάς σου, λέγων· εἰ ἔχετε πατέρα ἢ ἀδελφόν;

Γεν. 44,19 Ακουσε λοιπόν, κύριε, την ιστορίαν μας. Συ ηρώτησας ημάς τους δούλους σου· έχετε πατέρα η αδελφόν;

Γεν. 44,20 καὶ εἴπαμεν τῷ κυρίῳ· ἔστιν ἡμῖν πατὴρ πρεσβύτερος καὶ παιδίον γήρους νεώτερον αὐτῷ, καὶ ὁ ἀδελφὸς αὐτοῦ ἀπέθανεν, αὐτὸς δὲ μόνος ὑπελείφθη τῇ μητρὶ αὐτοῦ, ὁ δὲ πατὴρ αὐτὸν ἠγάπησεν.

Γεν. 44,20 Και ημείς απηντήσαμεν στον κύριον· Εχομεν γέροντα πατέρα, όπως και ένα νεώτερον αδελφόν μας, παιδί των γηρατείων του πατρός μας. Αυτού ο αδελφός απέθανε και έτσι έμεινεν ο μόνος από την μητέρα, που τους είχε γεννήσει. Ο πατήρ μας τον ηγάπησε και τον αγαπά ιδιαιτέρως.

Γεν. 44,21 εἶπας δὲ τοῖς παισί σου· καταγάγετε αὐτὸν πρός με, καὶ ἐπιμελοῦμαι αὐτοῦ.

Γεν. 44,21 Συ είπες στους δούλους σου· Φέρετε αυτόν τον νεώτερον αδελφόν προς εμέ και μη φοβηθήτε, διότι εγώ θα φροντίσω δι' αυτόν.

Γεν. 44,22 καὶ εἴπαμεν τῷ κυρίῳ· οὐ δυνήσεται τὸ παιδίον καταλιπεῖν τὸν πατέρα αὐτοῦ· ἐὰν δὲ καταλίπῃ τὸν πατέρα, ἀποθανεῖται.

Γεν. 44,22 Είπαμεν ημείς προς τον κύριον μας· Δεν είναι δυνατόν, αυτό το παιδί να εγκαταλείψη τον πατέρα του· εάν και τον εγκαταλείψη, εκείνος θα αποθάνη.

Γεν. 44,23 σὺ δὲ εἶπας τοῖς παισί σου· ἐὰν μὴ καταβῇ ὁ ἀδελφὸς ὑμῶν ὁ νεώτερος μεθ᾿ ὑμῶν, οὐ προσθήσεσθε ἰδεῖν τὸ πρόσωπόν μου.

Γεν. 44,23 Συ δε είπες εις ημάς τους δούλους σου· Εάν δεν έλθη ο νεώτερος αδελφός σας μαζή σας, δεν πρόκειται να ίδετε ποτέ το πρόσωπόν μου και να πάρετε τροφάς από την Αίγυπτον.

Γεν. 44,24 ἐγένετο δὲ ἡνίκα ἀνέβημεν πρὸς τὸν παῖδά σου πατέρα ἡμῶν, ἀπηγγείλαμεν αὐτῷ τὰ ῥήματα τοῦ κυρίου ἡμῶν.

Γεν. 44,24 Οταν λοιπόν μετέβημεν στον πατέρα μας, τον δούλον σου, του ανεφέραμεν τα λόγια του κυρίου μας.

Γεν. 44,25 εἶπε δὲ ὁ πατὴρ ἡμῶν· βαδίσατε πάλιν καὶ ἀγοράσατε ἡμῖν μικρὰ βρώματα.

Γεν. 44,25 Οταν αι τροφαί ετελείωσαν, ο πατήρ μας είπε· Πηγαίνετε πάλιν εις την Αίγυπτον και αγοράσατε δι' όλους μας ολίγας τροφάς.

Γεν. 44,26 ἡμεῖς δέ εἴπομεν· οὐ δυνησόμεθα καταβῆναι. ἀλλ᾿ εἰ μὲν ὁ ἀδελφὸς ἡμῶν ὁ νεώτερος καταβαίνει μεθ᾿ ἡμῶν, καταβησόμεθα· οὐ γὰρ δυνησόμεθα ἰδεῖν τὸ πρόσωπον τοῦ ἀνθρώπου, τοῦ ἀδελφοῦ ἡμῶν τοῦ νεωτέρου μὴ ὄντος μεθ᾿ ἡμῶν.

Γεν. 44,26 Ημείς όμως του απαντήσαμεν· Είναι αδύνατον να μεταβώμεν εις την Αίγυπτον, εκτός εάν έλθη μαζή μας και ο νεώτερος αδελφός μας. Τοτε θα μεταβώμεν. Διότι δεν θα ημπορέσωμεν να παρουσιασθώμεν ενώπιον του άρχοντος της Αιγύπτου, εάν ο νεώτερος αδελφός μας δεν είναι μαζή μας.

Γεν. 44,27 εἶπε δὲ ὁ παῖς σου, ὁ πατὴρ ἡμῶν πρὸς ἡμᾶς· ὑμεῖς γινώσκετε ὅτι δύο ἔτεκέ μοι ἡ γυνή·

Γεν. 44,27 Ο πατήρ μας, ο δούλος σου, μας είπε· Γνωρίζετε και σεις ότι δύο παιδιά μου εγέννησεν η σύζυγός μου η Ραχήλ.

Γεν. 44,28 καὶ ἐξῆλθεν ὁ εἷς ἀπ᾿ ἐμοῦ, καὶ εἴπατε ὅτι θηριόβρωτος γέγονε, καὶ οὐκ εἶδον αὐτὸν ἄχρι νῦν·

Γεν. 44,28 Ο ένας από αυτούς έφυγεν από το σπίτι, δια να έλθη εις συνάντησίν σας και μου είπατε ότι άγριον θηρίον τον κατέφαγε. Δεν τον ξαναείδα πλέον μέχρις αυτής της στιγμής.

Γεν. 44,29 ἐὰν οὖν λάβητε καὶ τοῦτον ἐκ τοῦ προσώπου μου καὶ συμβῇ αὐτῷ μαλακία ἐν τῇ ὁδῷ, καὶ κατάξετέ μου τὸ γῆρας μετὰ λύπης εἰς ᾅδου.

Γεν. 44,29 Εάν λοιπόν πάρετε και τούτον από κοντά μου και του συμβή στον δρόμον κάποιο δυστύχημα, θα κρημνίσετε τα γεράματά μου βαθύτατα λυπημένα στον άδην.

Γεν. 44,30 νῦν οὖν ἐὰν εἰσπορεύωμαι πρὸς τὸν παῖδά σου, πατέρα δὲ ἡμῶν, καὶ τὸ παιδίον μὴ ᾖ μεθ᾿ ἡμῶν, ἡ δὲ ψυχὴ αὐτοῦ ἐκκρέμαται ἐκ τῆς τούτου ψυχῆς,

Γεν. 44,30 Κυριε, εάν λοιπόν τώρα μεταβώ και παρουσιασθώ προς τον πατέρα μας, τον δούλον σου, το δε παιδίον τούτο δεν είναι μαζή μας, εφ' όσον η ζωή του πατρός μας κρέμαται από την ψυχήν του παιδιού,

Γεν. 44,31 καὶ ἔσται ἐν τῷ ἰδεῖν αὐτὸν μὴ ὂν τὸ παιδίον μεθ᾿ ἡμῶν, τελευτήσει, καὶ κατάξουσιν οἱ παῖδές σου τὸ γῆρας τοῦ παιδός σου, πατρὸς δὲ ἡμῶν, μετὰ λύπης εἰς ᾅδου.

Γεν. 44,31 θα συμβή τούτο· όταν ο πατήρ μας ίδη ότι το νεώτερον τούτο παιδί δεν είναι μαζή μας, θα αποθάνη αμέσως. Και έτσι ημείς οι δούλοι σου θα κρημνίσωμεν τα γεράματα του πατρός μας βαθύτατα λυπημένα στον άδην.

Γεν. 44,32 ὁ γὰρ παῖς σου παρὰ τοῦ πατρὸς ἐκδέδεκται τὸ παιδίον λέγων· ἐὰν μὴ ἀγάγω αὐτὸν πρὸς σὲ καὶ στήσω αὐτὸν ἐνώπιόν σου, ἡμαρτηκὼς ἔσομαι εἰς τὸν πατέρα πάσας τάς ἡμέρας.

Γεν. 44,32 Εγώ δε ο δούλος σου ανέλαβον υπ' ευθύνήν μου το παιδίον λέγων προς αυτόν· εάν δεν επαναφέρω σώον και παρουσιάσω ενώπιόν σου τούτο, θα έχω διαπράξει βαρύτατον αμάρτημα ενώπιον του πατρός μου δι' όλας τας ημέρας της ζωής μου.

Γεν. 44,33 νῦν οὖν παραμενῶ σοι παῖς ἀντὶ τοῦ παιδίου, οἰκέτης τοῦ κυρίου· τὸ δὲ παιδίον ἀναβήτω μετὰ τῶν ἀδελφῶν αὐτοῦ.

Γεν. 44,33 Τωρα λοιπόν, θα μείνω εγώ δούλος σου αντί του παιδίου, ισόβιος ιδικός σου υπηρέτης. Το δε παιδίον τούτο ας επιστρέψη προς τον πατέρα μας μαζή με τους αδελφούς του.

Γεν. 44,34 πῶς γὰρ ἀναβήσομαι πρὸς τὸν πατέρα, τοῦ παιδίου μὴ ὄντος μεθ᾿ ἡμῶν; ἵνα μὴ ἴδω τὰ κακά, ἃ εὑρήσει τὸν πατέρα μου.

Γεν. 44,34 Διότι πως είναι δυνατόν και νοητόν να επιστρέψω προς τον πατέρα μας, χωρίς να είναι μαζή μας τούτο το παιδίον; Δεν θα επιστρέψω εις την χώραν μας, δια να μη ίδω τα δεινά, που θα εύρουν τον πατέρα μου”.

ΓΕΝΕΣΙΣ 45

Γεν. 45,1 Καὶ οὐκ ἠδύνατο Ἰωσὴφ ἀνέχεσθαι πάντων τῶν παρεστηκότων αὐτῷ, ἀλλ᾿ εἶπεν· ἐξαποστείλατε πάντας ἀπ᾿ ἐμοῦ. καὶ οὐ παρειστήκει οὐδεὶς τῷ Ἰωσήφ, ἡνίκα ἀνεγνωρίζετο τοῖς ἀδελφοῖς αὐτοῦ.

Γεν. 45,1 Κατασυνεκινήθη ο Ιωσήφ, δεν ηδυνατο πλέον να κυριαρχήση επί του εαυτού του ενώπιον όλων των ακολούθων του, που ήσαν παρόντες, και είπεν· “απομακρύνατε όλους τους Αιγυπτίους απ' εμπρός μου”. Και έτσι κανείς από τους Αιγυπτίους δεν ήτο παρών, όταν ο Ιωσήφ απεκαλύφθη στους αδελφούς του.

Γεν. 45,2 καὶ ἀφῆκε φωνὴν μετὰ κλαυθμοῦ· ἤκουσαν δὲ πάντες οἱ Αἰγύπτιοι, καὶ ἀκουστὸν ἐγένετο εἰς τὸν οἶκον Φαραώ.

Γεν. 45,2 Ο Ιωσήφ αφήκε μεγάλην φωνήν μετά κλαυθμού. Ηκουσαν δε τούτο οι Αιγύπτιοι, έγινε δε γνωστόν και στον οίκον του Φαραώ.

Γεν. 45,3 εἶπε δὲ Ἰωσὴφ πρὸς τοὺς ἀδελφοὺς αὐτοῦ· ἐγώ εἰμι Ἰωσήφ. ἔτι ὁ πατήρ μου ζῇ; καὶ οὐκ ἠδύναντο οἱ ἀδελφοὶ ἀποκριθῆναι αὐτῷ· ἐταράχθησαν γάρ.

Γεν. 45,3 Είπε δε ο Ιωσήφ προς τους αδελφούς του (εις την γλώσσαν των πλέον) “εγώ είμαι ο Ιωσήφ ! Ζη ακόμη ο πατήρ μου;” Οι αδελφοί έμειναν άναυδοι. Δεν ημπορούσαν να απαντήσουν ούτε λέξιν διότι συνεταράχθησαν, τα έχασαν.

Γεν. 45,4 εἶπε δὲ Ἰωσὴφ πρὸς τούς ἀδελφοὺς αὐτοῦ· ἐγγίσατε πρός με, καὶ ἤγγισαν. καὶ εἶπεν· ἐγώ εἰμι Ἰωσὴφ ὁ ἀδελφὸς ὑμῶν, ὃν ἀπέδοσθε εἰς Αἴγυπτον.

Γεν. 45,4 Είπε προς τους αδελφούς του ο Ιωσήφ· “πλησιάσατέ με”. Εκείνοι τον επλησίασαν και ο Ιωσήφ τους είπεν· “εγώ είμαι ο Ιωσήφ, ο αδελφός σας, τον οποίον σεις επωλήσατε δια την Αίγυπτον.

Γεν. 45,5 νῦν οὖν μὴ λυπεῖσθε, μηδὲ σκληρὸν ὑμῖν φανήτω, ὅτι ἀπέδοσθέ με ὧδε· εἰς γὰρ ζωὴν ἀπέστειλέ με ὁ Θεὸς ἔμπροσθεν ὑμῶν·

Γεν. 45,5 Ομως, μη λυπείσθε τώρα. Και το ότι, με επωλήσατε ως δούλον, ώστε να έλθω εδώ εις την Αίγυπτον, ας μη σας φανή πικρόν και οδυνηρόν διότι ο Θεός με έστειλεν εδώ ενωρίτερον από σας, δια να σώσω και την ιδικήν σας ζωήν.

Γεν. 45,6 τοῦτο γὰρ δεύτερον ἔτος λιμὸς ἐπὶ τῆς γῆς, καὶ ἔτι λοιπὰ πέντε ἔτη, ἐν οἷς οὐκ ἔστιν ἀροτρίασις οὐδὲ ἄμητος·

Γεν. 45,6 Το έτος τούτο είναι το δεύτερον έτος του λιμού εις την γην. Θα ακολουθήσουν και άλλα πέντε ακόμη, κατά τα οποία ούτε όργωμα θα γίνεται εις την γην ούτε θερισμός θα υπάρχη, διότι οι αγροί θα μενούν άκαρποι.

Γεν. 45,7 ἀπέστειλε γάρ με ὁ Θεὸς ἔμπροσθεν ὑμῶν, ὑπολείπεσθαι ὑμῖν κατάλειμμα ἐπὶ τῆς γῆς καὶ ἐκθρέψαι ὑμῶν κατάλειψιν μεγάλην.

Γεν. 45,7 Ο Θεός με έστειλεν εδώ ενωρίτερα από σας, δια να διατηρήσω σας εν τη ζωή εις την γην αυτήν και να σας διαθρέψω κατά το διάστημα της μεγάλης αυτής ανάγκης σας.

Γεν. 45,8 νῦν οὐχ ὑμεῖς με ἀπεστάλκατε ὧδε, ἀλλ᾿ ἢ ὁ Θεός, καὶ ἐποίησέ με ὡς πατέρα Φαραὼ καὶ κύριον παντὸς τοῦ οἴκου αὐτοῦ καὶ ἄρχοντα πάσης γῆς Αἰγύπτου.

Γεν. 45,8 Λοιπόν, δεν με απεστείλατε σεις εδώ, αλλά ο ίδιος ο Θεός, ο οποίος και με ανέδειξε πατέρα του Φαραώ και κύριον όλου του οίκου του και άρχοντα όλης της Αιγύπτου.

Γεν. 45,9 σπεύσαντες οὖν ἀνάβητε πρὸς τὸν πατέρα μου καὶ εἴπατε αὐτῷ· τάδε λέγει ὁ υἱός σου Ἰωσήφ· ἐποίησέ με ὁ Θεὸς κύριον πάσης γῆς Αἰγύπτου· κατάβηθι οὖν πρός με καὶ μὴ μείνῃς·

Γεν. 45,9 Σπεύσατε λοιπόν, πηγαίνετε προς τον πατέρα μου και ειπέτε του· Αυτά λέγει το παιδί σου ο Ιωσήφ· Ο Θεός με κατέστησεν άρχοντα όλης της Αιγύπτου. Ελα λοιπόν προς εμέ και μη μείνης άλλο εις την Χαναάν.

Γεν. 45,10 καὶ κατοικήσεις ἐν γῇ Γεσὲμ Ἀραβίας καὶ ἔσῃ ἐγγύς μου σὺ καὶ οἱ υἱοί σου καὶ οἱ υἱοὶ τῶν υἱῶν σου, τὰ πρόβατά σου καὶ οἱ βόες σου καὶ ὅσα σοι ἐστί,

Γεν. 45,10 Θα κατοικήσης εις την χώραν Γεσέμ της Αραβίας και θα είσαι κοντά μου συ και οι υιοί σου και τα παιδιά των υιών σου, τα πρόβατά σου και τα βόδια σου και όσα άλλα έχεις.

Γεν. 45,11 καὶ ἐκθρέψω σε ἐκεῖ· ἔτι γὰρ πέντε ἔτη λιμός· ἵνα μὴ ἐκτριβῇς σὺ καὶ οἱ υἱοί σου καὶ πάντα τὰ ὑπάρχοντά σου.

Γεν. 45,11 Εγώ θα σε διαθρέψω εκεί· πέντε έτη θα κρατήση ακόμη ο λιμός. Ελα, δια να μην εξαφανισθήτε από την πείναν συ και τα παιδιά σου και όλα τα ζώα σου.

Γεν. 45,12 ἰδοὺ οἱ ὀφθαλμοὶ ὑμῶν βλέπουσι καὶ οἱ ὀφθαλμοὶ Βενιαμὶν τοῦ ἀδελφοῦ μου, ὅτι τὸ στόμα μου τὸ λαλοῦν πρὸς ὑμᾶς.

Γεν. 45,12 Ιδού, οι οφθαλμοί σας και οι οφθαλμοί του ομομητρίου αδελφού μου, του Βενιαμίν, βλέπουν ότι το ιδικόν μου το στόμα είναι που ομιλεί προς σας.

Γεν. 45,13 ἀπαγγείλατε οὖν τῷ πατρί μου πᾶσαν τὴν δόξαν μου τὴν ἐν Αἰγύπτῳ καὶ ὅσα εἴδετε, καὶ ταχύναντες καταγάγετε τὸν πατέρα μου ὧδε.

Γεν. 45,13 Αναγγείλατε λοιπόν προς τον πατέρα μου όλα τα μεγαλεία μου, που έχω εις την Αίγυπτον και όσα είδατε. Λοιπόν μη βραδύνετε σπεύσατε και οδηγήσατε εδώ τον πατέρα μου”.

Γεν. 45,14 καὶ ἐπιπεσὼν ἐπὶ τὸν τράχηλον Βενιαμὶν τοῦ ἀδελφοῦ αὐτοῦ ἔκλαυσεν ἐπ᾿ αὐτῷ, καὶ Βενιαμὶν ἔκλαυσεν ἐπὶ τῷ τραχήλῳ αὐτοῦ.

Γεν. 45,14 Επεσε κατόπιν με ορμήν στον τράχηλον του αδελφού του του Βενιαμίν, έκλαυσεν επάνω του, όπως επίσης και ο Βενιαμίν έκλαυσε σφικταγκαλιασμένος στον τράχηλον του αδελφού του του Ιωσήφ.

Γεν. 45,15 καὶ καταφιλήσας πάντας τοὺς ἀδελφοὺς αὐτοῦ ἔκλαυσεν ἐπ᾿ αὐτοῖς, καὶ μετὰ ταῦτα ἐλάλησαν οἱ ἀδελφοὶ αὐτοῦ πρὸς αὐτόν.

Γεν. 45,15 Κατεφίλησε κατόπιν ο Ιωσήφ όλους τους αδελφούς του και έκλαυσεν εναγκαλιζόμενος αυτούς. Επειτα δε από όλα αυτά τα συγκλονιστικά γεγονότα ανεθάρησαν και ωμίλησαν προς αυτόν οι αδελφοί του.

Γεν. 45,16 Καὶ διεβοήθη ἡ φωνὴ εἰς τὸν οἶκον Φαραὼ λέγοντες· ἥκασιν οἱ ἀδελφοὶ Ἰωσήφ. ἐχάρη δὲ Φαραὼ καὶ ἡ θεραπεία αὐτοῦ.

Γεν. 45,16 Εκαμε κρότον το γεγονός και διεδόθη αμέσως στον οίκον του Φαραώ, ότι ήλθαν οι αδελφοί του Ιωσήφ. Ο Φαραώ και το περιβάιλλον του εχάρησαν δι' αυτό.

Γεν. 45,17 εἶπε δὲ Φαραὼ πρὸς Ἰωσήφ· εἰπὸν τοῖς ἀδελφοῖς σου, τοῦτο ποιήσατε· γεμίσατε τὰ φορεῖα ὑμῶν καὶ ἀπέλθετε εἰς γῆν Χαναὰν

Γεν. 45,17 Είπε δε ο Φαραώ προς τον Ιωσήφ· “πες στους αδελφούς σου· Τούτο να κάμετε· γεμίσατε τους σάκκους, φορτώσατε τα μεταγωγικά σας ζώα και πηγαίνετε εις την γην Χαναάν.

Γεν. 45,18 καὶ ἀναλαβόντες τὸν πατέρα ὑμῶν καὶ τὰ ὑπάρχοντα ὑμῶν ἥκετε πρός με, καὶ δώσω ὑμῖν πάντων τῶν ἀγαθῶν Αἰγύπτου, καὶ φάγεσθε τὸν μυελὸν τῆς γῆς.

Γεν. 45,18 Παρετε από εκεί τον πατέρα σας και όλα τα υπάρχοντά σας, ελάτε προς εμέ και εγώ θα σας δώσω από όλα τα αγαθά της Αιγύπτου, θα φάτε το μεδούλι της χώρας, ο,τι δηλαδή εκλεκτόν έχει αυτή.

Γεν. 45,19 σὺ δὲ ἔντειλαι ταῦτα, λαβεῖν αὐτοῖς ἁμάξας ἐκ γῆς Αἰγύπτου τοῖς παιδίοις ὑμῶν καὶ ταῖς γυναιξὶν ὑμῶν. καὶ ἀναλαβόντες τὸν πατέρα ὑμῶν παραγίνεσθε·

Γεν. 45,19 Συ δε δώσε αυτήν την εντολήν στους αδελφούς σου· Παρετε αμάξας από την Αίγυπτον και μεταφέρατε με αυτάς τα παιδιά σας και τας γυναίκας σας. Παρετε ιδιαιτέρως τον πατέρα σας και ελάτε εδώ.

Γεν. 45,20 καὶ μὴ φείσησθε τοῖς ὀφθαλμοῖς τῶν σκευῶν ὑμῶν, τὰ γὰρ πάντα ἀγαθὰ Αἰγύπτου ὑμῖν ἔσται.

Γεν. 45,20 Και μη λυπηθήτε, όταν θα ίδετε ότι ευρεθήκατε εις την ανάγκην να αφήσετε και μερικά σκεύη στο σπίτι σας, τα οποία θα σας είναι αδύνατον να πάρετε μαζή σας, διότι όλα τα αγαθά της Αιγύπτου θα είναι ιδικά σας”.

Γεν. 45,21 ἐποίησαν δὲ οὕτως οἱ υἱοὶ Ἰσραήλ· ἔδωκε δὲ Ἰωσὴφ αὐτοῖς ἁμάξας κατὰ τὰ εἰρημένα ὑπὸ Φαραὼ τοῦ βασιλέως καὶ ἔδωκεν αὐτοῖς ἐπισιτισμὸν εἰς τὴν ὁδόν,

Γεν. 45,21 Ετσι έκαμαν τα παιδιά του Ιακώβ. Ο Ιωσήφ τους έδωσεν αμάξας, όπως είχε διατάξει ο Φαραώ ο βασιλεύς της Αιγύπτου, και τροφάς δια το ταξίδιόν των.

Γεν. 45,22 καὶ πᾶσιν ἔδωκε δισσὰς στολάς, τῷ δὲ Βενιαμὶν ἔδωκε τριακοσίους χρυσοῦς καὶ πέντε ἐξαλλασσούσας στολάς,

Γεν. 45,22 Εις όλους τους άλλους έδωσε διπλάς στολάς, εις δε τον Βενιαμίν έδωσε τριακόσια χρυσά νομίσματα και πέντε διαφορετικάς ωραιοτάτας στολάς.

Γεν. 45,23 καὶ τῷ πατρὶ αὐτοῦ ἀπέστειλε κατὰ τὰ αὐτὰ καὶ δέκα ὄνους αἴροντας ἀπὸ πάντων τῶν ἀγαθῶν Αἰγύπτου καὶ δέκα ἡμιόνους αἰρούσας ἄρτους τῷ πατρὶ αὐτοῦ εἰς ὁδόν.

Γεν. 45,23 Εις τον πατέρα του έστειλεν επίσης τα εξής· Δέκα όνους φορτωμένους από όλα τα αγαθά της Αιγύπτου και δέκα ημιόνους φορτωμένους τροφάς δια το ταξίδι.

Γεν. 45,24 ἐξαπέστειλε δὲ τοὺς ἀδελφοὺς αὐτοῦ καὶ ἐπορεύθησαν· καὶ εἶπεν αὐτοῖς· μὴ ὀργίζεσθε ἐν τῇ ὁδῷ.

Γεν. 45,24 Κατευώδωσε δε τους αδελφούς του και όταν ανεχώρουν τους είπε· “μη οργίζεσθε και μη φιλονεικήτε ο ενας κατά του άλλου στον δρόμον δια την διαγωγήν που εδείξατε προς εμέ”.

Γεν. 45,25 Καὶ ἀνέβησαν ἐξ Αἰγύπτου καὶ ἦλθον εἰς γῆν Χαναὰν πρὸς Ἰακὼβ τὸν πατέρα αὐτῶν,

Γεν. 45,25 Εκείνοι ανεχώρησαν από την Αίγυπτον και ήλθαν εις την γην Χαναάν προς τον πατέρα των.

Γεν. 45,26 καὶ ἀνήγγειλαν αὐτῷ λέγοντες· ὅτι ὁ υἱός σου Ἰωσὴφ ζῇ, καὶ αὐτὸς ἄρχει πάσης γῆς Αἰγύπτου. καὶ ἐξέστη τῇ διανοίᾳ Ἰακώβ· οὐ γὰρ ἐπίστευσεν αὐτοῖς.

Γεν. 45,26 Εκεί, ανήγγειλαν εις αυτόν τα γεγονότα και του είπαν· “ο υιός σου ο Ιωσήφ ζη και είναι άρχων όλης της Αιγύπτου”. Εμεινε κατάπληκτος ο Ιακώβ και σαν να εσταμάτησεν η διάνοιά του, διότι δεν τους επίστευεν.

Γεν. 45,27 ἐλάλησαν δὲ αὐτῷ πάντα τὰ ῥηθέντα ὑπὸ Ἰωσήφ, ὅσα εἶπεν αὐτοῖς. ἰδὼν δὲ τὰς ἁμάξας, ἃς ἀπέστειλεν Ἰωσὴφ ὥστε ἀναλαβεῖν αὐτόν, ἀνεζωπύρησε τὸ πνεῦμα Ἰακὼβ τοῦ πατρὸς αὐτῶν.

Γεν. 45,27 Ολα δε μαζή τα παιδιά του εγνωστοποίησαν εις αυτόν όλα τα λόγια, τα οποία τους είχεν είπει ο Ιωσήφ. Ο Ιακώβ, όταν είδε τας αμάξας που έστειλεν ο Ιωσήφ δια να τον παραλάβουν, συνήλθεν από την κατάπληξίν του, ανεζωογονήθη το πνεύμα του

Γεν. 45,28 εἶπε δὲ Ἰσραήλ· μέγα μοί ἐστιν, εἰ ἔτι Ἰωσὴφ ὁ υἱός μου ζῇ· πορευθεὶς ὄψομαι αὐτὸν πρὸ τοῦ ἀποθανεῖν με.

Γεν. 45,28 και είπεν· “είναι μεγάλο τούτο το γεγονός δι' εμέ, εάν το παιδί μου ο Ιωσήφ ζη ακόμη, θα μεταβώ λοιπόν προς αυτόν, δια να τον ίδω, πριν αποθάνω”.

ΓΕΝΕΣΙΣ 46

Γεν. 46,1 Ἀπάρας δὲ Ἰσραήλ, αὐτὸς καὶ πάντα τὰ αὐτοῦ, ἦλθεν ἐπὶ τὸ φρέαρ τοῦ ὅρκου καὶ ἔθυσε θυσίαν τῷ Θεῷ τοῦ πατρὸς αὐτοῦ Ἰσαάκ.

Γεν. 46,1 Εξεκίνησε, λοιπόν, ο Ιακώβ, αυτός, με όλα τα υπάρχοντά του και όλοι οι άλλοι μαζή του και ήλθεν στο “Φρέαρ του όρκου”, εις την Βηρσαβεέ και εκεί προσέφερε θυσίαν στον Θεόν του πατρός του Ισαάκ.

Γεν. 46,2 εἶπε δὲ ὁ Θεὸς τῷ Ἰσραὴλ ἐν ὁράματι τῆς νυκτός, εἰπών· Ἰακώβ, Ἰακώβ, ὁ δὲ εἶπε· τί ἐστιν;

Γεν. 46,2 Ο δε Θεός είπεν στον Ιακώβ δι' οράματος κατά την νύκτα· “Ιακώβ Ιακώβ” ! Εκείνος είπε· “τι είναι;”

Γεν. 46,3 ὁ δὲ λέγει αὐτῷ· ἐγώ εἰμι ὁ Θεὸς τῶν πατέρων σου· μὴ φοβοῦ καταβῆναι εἰς Αἴγυπτον· εἰς γὰρ ἔθνος μέγα ποιήσω σε ἐκεῖ,

Γεν. 46,3 Ο ιδέ Θεός λέγει προς αυτόν· “εγώ είμαι ο Θεός των πατέρων σου. Μη φοβηθής να καταβής εις την Αίγυπτον, διότι εκεί θα σε αναδείξω μεγάλο έθνος.

Γεν. 46,4 καὶ ἐγὼ καταβήσομαι μετὰ σοῦ εἰς Αἴγυπτον, καὶ ἐγὼ ἀναβιβάσω σε εἰς τέλος, καὶ Ἰωσὴφ ἐπιβαλεῖ τὰς χεῖρας αὐτοῦ ἐπὶ τοὺς ὀφθαλμούς σου.

Γεν. 46,4 Θα μεταβώ και εγώ μαζή σου εις την Αίγυπτον και εγώ πάλιν θα σε επαναφέρω εις την γην Χαναάν, όταν λάβη τέλος ο καθωρισμένος χρόνος της παραμονής σου εις την Αίγυπτον. Ο δε υιός σου Ιωσήφ με τα ίδια του τα χέρια θα σου κλείση τα μάτια.

Γεν. 46,5 ἀνέστη δὲ Ἰακὼβ ἀπὸ τοῦ φρέατος τοῦ ὅρκου, καὶ ἀνέλαβον οἱ υἱοὶ Ἰσραὴλ τὸν πατέρα αὐτῶν καὶ τὴν ἀποσκευὴν καὶ τὰς γυναῖκας αὐτῶν ἐπὶ τὰς ἁμάξας ἃς ἀπέστειλεν Ἰωσὴφ ἆραι αὐτόν,

Γεν. 46,5 Εσηκώθη ο Ιακώβ, δια να αναχωρήση από το “Φρέαρ του όρκου”. Οι υιοί του Ιακώβ έβαλαν τον πατέρα των, τα παιδιά των και τας γυναίκας των εις τας αμάξας, τας οποίας είχεν αποστείλει ο Ιωσήφ, δια να τον μταφέρουν εις την Αίγυπτον.

Γεν. 46,6 καὶ ἀναλαβόντες τὰ ὑπάρχοντα αὐτῶν καὶ πᾶσαν τὴν κτῆσιν, ἣν ἐκτήσαντο ἐν γῇ Χαναάν, εἰσῆλθον εἰς Αἴγυπτον, Ἰακὼβ καὶ πᾶν τὸ σπέρμα αὐτοῦ μετ᾿ αὐτοῦ,

Γεν. 46,6 Ελαβον λοιπόν, τα κοπάδια των και όλην την κινητήν περιουσίαν, που είχαν αποκτήσει εις την Χαναάν, και εισήλθον εις την Αίγυπτον. Εισήλθεν ο Ιακώβ και μαζή με αυτόν όλοι οι απόγονοί του,

Γεν. 46,7 υἱοὶ καὶ υἱοὶ τῶν υἱῶν αὐτοῦ μετ᾿ αὐτοῦ, θυγατέρες καὶ θυγατέρες τῶν θυγατέρων αὐτοῦ· καὶ πᾶν τὸ σπέρμα αὐτοῦ ἤγαγεν εἰς Αἴγυπτον.

Γεν. 46,7 οι υιοί του, τα παιδιά των υιών του μαζή του, αι θυγατέρες του και αι θυγατέρες των θυγατέρων του. Ολους τους απογόνους του παρέλαβε μαζή του ο Ιακώβ και τους ωδήγησεν εις την Αίγυπτον.

Γεν. 46,8 Ταῦτα δὲ τὰ ὀνόματα τῶν υἱῶν Ἰσραὴλ τῶν εἰσελθόντων εἰς Αἴγυπτον ἅμα Ἰακὼβ τῷ πατρὶ αὐτῶν. Ἰακὼβ καὶ υἱοὶ αὐτοῦ· πρωτότοκος Ἰακὼβ Ῥουβήν.

Γεν. 46,8 Αυτά δε είναι τα ονόματα των παιδιών του Ισραήλ, που εισήλθον εις την Αίγυπτον μαζή με τον πατέρα των· Ο Ιακώβ και οι υιοί του. Πρωτότοκος του Ιακώβ ήτο ο Ρουβήν.

Γεν. 46,9 υἱοὶ δὲ Ῥουβήν· Ἐνὼχ καὶ Φαλλούς, Ἀσρὼν καὶ Χαρμί.

Γεν. 46,9 Υιοί δε του Ρουβήν ήσαν, ο Ενώχ και ο Φαλλούς, ο Ασρών και ο Χαρμί.

Γεν. 46,10 υἱοὶ δὲ Συμεών· Ἰεμουὴλ καὶ Ἰαμεὶν καὶ Ἀὼδ καὶ Ἰαχεὶν καὶ Σαὰρ καὶ Σαοὺλ υἱὸς τῆς Χανανίτιδος.

Γεν. 46,10 Υιοί του Συμεών ήσαν ο Ιεμουήλ, ο Ιαμείν, ο Αώδ, ο Ιαχείν, ο Σααρ και ο Σαούλ, ο υιός της Χανανίτιδος.

Γεν. 46,11 υἱοὶ δὲ Λευΐ· Γηρσών, Καὰθ καὶ Μεραρί.

Γεν. 46,11 Υιοί του Λευϊ ήσαν ο Γηρσών, ο Καάθ και ο Μεραρί.

Γεν. 46,12 υἱοὶ δὲ Ἰούδα· Ἢρ καὶ Αὐνὰν καὶ Σηλὼμ καὶ Φαρὲς καὶ Ζαρά· ἀπέθανε δὲ Ἢρ καὶ Αὐνὰν ἐν γῇ Χαναάν· ἐγένοντο δὲ υἱοὶ Φαρές· Ἐσρὼν καὶ Ἰεμουήλ.

Γεν. 46,12 Υιοί του Ιούδα ήσαν ο Ηρ, ο Αυνάν, ο Σηλώμ, ο Φαρές και ο Ζαρά· ο Ηρ δε και ο Αυνάν απέθανον εις την γην Χαναάν. Ο δε Φαρές απέκτησεν υιούς τον Εσρών και τον Ιεμουήλ.

Γεν. 46,13 υἱοὶ δὲ Ἰσσάχαρ· Θωλὰ καὶ Φουὰ καὶ Ἰασοὺβ καὶ Ζαμβράμ.

Γεν. 46,13 Υιοί του Ισσάχαρ ήσαν ο Θωλά, ο Φουα, ο Ιασούβ και ο Ζαμβράμ.

Γεν. 46,14 υἱοὶ δὲ Ζαβουλών· Σερὲδ καὶ Ἀλλὼν καὶ Ἀχοήλ.

Γεν. 46,14 Υιοί του Ζαβουλών ήσαν ο Σερέδ, ο Αλλών και ο Αχοήλ.

Γεν. 46,15 οὗτοι υἱοὶ Λείας, οὓς ἔτεκε τῷ Ἰακὼβ ἐν Μεσοποταμίᾳ τῆς Συρίας, καὶ Δείναν τὴν θυγατέρα αὐτοῦ· πᾶσαι αἱ ψυχαί, υἱοὶ καὶ θυγατέρες, τριάκοντα τρεῖς.

Γεν. 46,15 Ολοι αυτοί ήσαν υιοί, τους οποίους απέκτησεν ο Ιακώβ εκ της Λείας εις την Μεσοποταμίαν της Συρίας· επίσης είχε και θυγατέρα του την Δείναν. Ολαι αυταί αι ψυχαί, υιοί και θυγατέρες, ήσαν τριάκοντα τρεις.

Γεν. 46,16 υἱοὶ δὲ Γάδ· Σαφὼν καὶ Ἀγγὶς καὶ Σαυνὶς καὶ Θασοβὰν καὶ Ἀηδεὶς καὶ Ἀροηδεὶς καὶ Ἀρεηλείς.

Γεν. 46,16 Υιοί του Γαδ ήσαν ο Σαφών, ο Αγγίς, ο Σαυνίς, ο Θασοβάν, ο Αηδείς, ο Αροειδείς και ο Αρεηλείς.

Γεν. 46,17 υἱοὶ δὲ Ἀσήρ· Ἰεμνά, Ἰεσσουὰ καὶ Ἰεοὺλ καὶ Βαριὰ καὶ Σάρα ἀδελφὴ αὐτῶν. υἱοὶ δὲ Βαριά· Χοβόρ καὶ Μελχιίλ.

Γεν. 46,17 Υιοί του Ασήρ ήσαν ο Ιεμνά, ο Ιεσσουά, ο Ιεούλ, ο Βαριά και η Σαρα η αδελφή αυτών. Υιοί δε του Βαριά ήσαν ο Χοβόρ και ο Μελχιίλ.

Γεν. 46,18 οὗτοι υἱοὶ Ζελφᾶς, ἣν ἔδωκε Λάβαν Λείᾳ τῇ θυγατρὶ αὐτοῦ, ἣ ἔτεκε τούτους τῷ Ἰακὼβ δεκαὲξ ψυχάς.

Γεν. 46,18 Ολοι οι ανωτέρω ήσαν υιοί της Ζελφάς, την οποίαν είχε δώσει ο Λαβαν εις την Λείαν την θυγατέρα αυτού. Από αυτήν ο Ιακώβ απέκτησε τους δεκαέξ αυτούς απογόνους.

Γεν. 46,19 υἱοὶ δὲ Ῥαχὴλ γυναικὸς Ἰακώβ· Ἰωσὴφ καὶ Βενιαμίν.

Γεν. 46,19 Υιοί δε της Ραχήλ, της γυναικός του Ιακώβ, ήσαν ο Ιωσήφ και ο Βενιαμίν.

Γεν. 46,20 ἐγένοντο δὲ υἱοὶ Ἰωσὴφ ἐν γῇ Αἰγύπτου, οὓς ἔτεκεν αὐτῷ Ἀσεννὲθ θυγάτηρ Πετεφρῆ ἱερέως Ἡλιουπόλεως, τὸν Μανασσῆ καὶ τὸν Ἐφραΐμ. ἐγένοντο δὲ υἱοὶ Μανασσῆ, οὓς ἔτεκεν αὐτῷ ἡ παλλακὴ ἡ Σύρα, τὸν Μαχίρ· Μαχὶρ δὲ ἐγέννησε τὸν Γαλαάδ. υἱοὶ δὲ Ἐφραΐμ ἀδελφοῦ Μανασσῆ· Σουταλαὰμ καὶ Ταάμ. υἱοὶ δὲ Σουταλαάμ· Ἐδέμ.

Γεν. 46,20 Οι δε υιοί του Ιωσήφ, τους οποίους απέκτησεν εις την Αίγυπτον από την σύζυγόν του την Ασεννέθ, θυγατέρα του Πετεφρή ιερέως της Ηλιουπόλεως, ήσαν ο Μανασσής και ο Εφραΐμ. Ο Μανασσής απέκτησεν υιούς από την Σύραν, την παλλακήν αυτού, ένας εκ των οποίων ήτο ο Μαχίρ. Ο δε Μαχίρ απέκτησε τον Γαλαάδ. Υιοί του Εφραΐμ, αδελφού του Μανασσή, ήσαν ο Σουταλαάμ και ο Ταάμ. Υιός δε του Σουταλαάμ ήτο ο Εδέμ.

Γεν. 46,21 υἱοὶ δὲ Βενιαμίν· Βαλὰ καὶ Χοβὼρ καὶ Ἀσβήλ· ἐγένοντο δὲ υἱοὶ Βαλά· Γηρὰ καὶ Νεομὰν καὶ Ἀγχὶς καὶ Ῥὼς καὶ Μαμφὶμ καὶ Ὀφιμίν. Γηρὰ δὲ ἐγέννησε τὸν Ἀράδ.

Γεν. 46,21 Υιοί του Βενιαμίν ήσαν ο Βαλά, ο Χοβώρ και ο ' Ασβήλ. Υιοί του Βαλά ήσαν ο Γηρά, ο Νοεμάν, ο Αγχίς, ο Ρως, ο Μαμφίμ και ο Οφιμίν. Ο Γηρά απέκτησεν υιόν τον Αράδ.

Γεν. 46,22 οὗτοι υἱοὶ Ῥαχήλ, οὓς ἔτεκε τῷ Ἰακώβ· πᾶσαι αἱ ψυχαὶ δεκαοκτώ.

Γεν. 46,22 Αυτοί ήσαν απόγονοι του Ιακώβ και της Ραχήλ, εν συνόλω ψυχαί δέκα οκτώ.

Γεν. 46,23 υἱοὶ δὲ Δάν· Ἀσόμ.

Γεν. 46,23 Υιός του Δαν ήτο ο Ασόμ.

Γεν. 46,24 καὶ υἱοὶ Νεφθαλείμ· Ἀσιὴλ καὶ Γωυνὶ καὶ Ἰσσάαρ καὶ Συλλήμ.

Γεν. 46,24 Υιοί του Νεφθαλείμ ήσαν ο Ασιήλ, ο Γωυνί, ο Ισσάαρ και ο Συλλήμ.

Γεν. 46,25 οὗτοι υἱοὶ Βαλᾶς, ἣν ἔδωκε Λάβαν Ῥαχὴλ τῇ θυγατρὶ αὐτοῦ, ἣ ἔτεκε τούτους τῷ Ἰακώβ· πᾶσαι αἱ ψυχαὶ ἑπτά.

Γεν. 46,25 Αυτοί ήσαν τέκνα της δούλης Βαλάς, την οποίαν ο Λαβαν είχεν δώσει εις την θυγατέρα του Ραχήλ. Από αυτήν απέκτησεν ο Ιακώβ τους ανωτέρω απογόνους εν όλω επτά.

Γεν. 46,26 πᾶσαι δέ αἱ ψυχαὶ αἱ εἰσελθοῦσαι μετὰ Ἰακὼβ εἰς Αἴγυπτον, οἱ ἐξελθόντες ἐκ τῶν μηρῶν αὐτοῦ, χωρὶς τῶν γυναικῶν υἱῶν Ἰακώβ, πᾶσαι ψυχαὶ ἑξηκονταέξ.

Γεν. 46,26 Ολοι δε οι άνδρες, οι οποίοι εισήλθον εις την Αίγυπτον μαζή με τον Ιακώβ, οι γεννηθέντες από αυτόν, πλην των συζύγων των υιών Ισραήλ, ήσαν εν συνόλω εξήκοντά εξ.

Γεν. 46,27 υἱοὶ δὲ Ἰωσὴφ οἱ γενόμενοι αὐτῷ ἐν γῇ Αἰγύπτῳ ψυχαὶ ἐννέα. πᾶσαι ψυχαὶ οἴκου Ἰακὼβ αἱ εἰσελθοῦσαι μετὰ Ἰακὼβ εἰς Αἴγυπτον ψυχαὶ ἑβδομηκονταπέντε.

Γεν. 46,27 Υιοί δε και έγγονοι του Ιωσήφ, τους οποίους απέκτησεν εις την Αίγυπτον ήσαν εννέα άνδρες. Επομένως όλοι οι άνδρες, υιοί και απόγονοι του Ιακώβ, οι οποίοι εισήλθον μαζή του εις την Αίγυπτον ήσαν εβδομήκοντα πέντε.

Γεν. 46,28 Τὸν δὲ Ἰούδαν ἀπέστειλεν ἔμπροσθεν αὐτοῦ πρὸς Ἰωσὴφ συναντῆσαι αὐτῷ καθ᾿ Ἡρώων πόλιν, εἰς γῆν Ῥαμεσσῆ.

Γεν. 46,28 Ο Ιακώβ έστειλε προ αυτού προς τον Ιωσήφ τον Ιούδαν, δια να προετοιμάση την συνάντησίν του με τον υιόν του τον Ιωσήφ εις την πόλιν των Ηρώων, εις την χώραν “Ραμεσσή”, την άλλως ονομαζομένην Γεσέμ.

Γεν. 46,29 ζεύξας δὲ Ἰωσὴφ τὰ ἅρματα αὐτοῦ ἀνέβη εἰς συνάντησιν Ἰσραὴλ τῷ πατρὶ αὐτοῦ καθ᾿ Ἡρώων πόλιν καὶ ὀφθεὶς αὐτῷ ἐπέπεσεν ἐπὶ τὸν τράχηλον αὐτοῦ καὶ ἔκλαυσε κλαυθμῷ πίονι.

Γεν. 46,29 Ο Ιωσήφ έζευξε τα άρματά του και μετέβη προς συνάντησιν του πατρός του Ιακώβ εις την πόλιν των Ηρώων. Οταν δε τον είδεν, έπεσεν στον τράχηλόν του, τον ενηγκαλίσθη και έκλαυσε με ασυγκράτητα δάκρυα.

Γεν. 46,30 καὶ εἶπεν Ἰσραὴλ πρὸς Ἰωσήφ· ἀποθανοῦμαι ἀπὸ τοῦ νῦν, ἐπεὶ ἑώρακα τὸ πρόσωπόν σου· ἔτι γὰρ σὺ ζῇς.

Γεν. 46,30 Ευτυχισμένος ο γέρων Ιακώβ είπε προς τον Ιωσήφ· “ας αποθάνω από την στιγμήν αυτήν, αφού είδα το πρόσωπόν σου, διότι είδα ότι ακόμη συ ζης”.

Γεν. 46,31 εἶπε δὲ Ἰωσὴφ πρὸς τοὺς ἀδελφοὺς αὐτοῦ· ἀναβὰς ἀπαγγελῶ τῷ Φαραὼ καὶ ἐρῶ αὐτῷ· οἱ ἀδελφοί μου καὶ ὁ οἶκος τοῦ πατρός μου, οἳ ἦσαν ἐν γῇ Χαναάν, ἥκασι πρός με·

Γεν. 46,31 Είπεν ο Ιωσήφ προς τους αδελφούς του· “εγώ θα μεταβώ τώρα στον Φαραώ και θα του είπω· Οι αδελφοί μου και όλη η οικογένεια του πατρός μου, που ήσαν εις την γην Χαναάν, έχουν έλθει προς εμέ.

Γεν. 46,32 οἱ δὲ ἄνδρες εἰσὶ ποιμένες· ἄνδρες γὰρ κτηνοτρόφοι ἦσαν· καὶ τὰ κτήνη καὶ τοὺς βόας καὶ πάντα τὰ αὐτῶν ἀγηόχασιν.

Γεν. 46,32 Οι άνδρες αυτοί είναι ποιμένες· ήσαν πάντοτε κτηνοτρόφοι. Εφεραν δε μαζή των τα κτήνη, τα βόδια των και ο,τι άλλο είχαν εκεί και όλην την άλλην κινητήν περιουσίαν των έφεραν μαζή των.

Γεν. 46,33 ἐὰν οὖν καλέσῃ ὑμᾶς Φαραὼ καὶ εἴπῃ ὑμῖν· τί τὸ ἔργον ὑμῶν ἐστίν;

Γεν. 46,33 Εάν λοιπόν σας καλέση ο Φαραώ και σας ερωτήση, ποίον είναι το έργον σας;

Γεν. 46,34 ἐρεῖτε· ἄνδρες κτηνοτρόφοι ἐσμὲν οἱ παῖδές σου ἐκ παιδὸς ἕως τοῦ νῦν, καὶ ἡμεῖς καὶ οἱ πατέρες ἡμῶν, ἵνα κατοικήσητε ἐν γῇ Γεσὲμ Ἀραβίας· βδέλυγμα γάρ ἐστιν Αἰγυπτίοις πᾶς ποιμὴν προβάτων.

Γεν. 46,34 Σεις θα απαντήσετε· Ημείς, οι δούλοί σου, είμεθα άνδρες κτηνοτρόφοι από της παιδικής μας ηλικίας μέχρι σήμερον, ημείς και οι πατέρες μας. Θα πήτε δε αυτά, δια να σας αφήση να κατοικήσετε εις την Γεσέμ της Αραβίας, μακράν από την κεντρικήν Αίγυπτον, διότι οι Αιγύπτιοι αποστρέφονται και δεν θέλουν να έχουν επικοινωνίαν με ποιμένας προβάτων”.

ΓΕΝΕΣΙΣ 47

Γεν. 47,1 Ἐλθὼν δὲ Ἰωσὴφ ἀπήγγειλε τῷ Φαραὼ λέγων· ὁ πατήρ μου καὶ οἱ ἀδελφοί μου καὶ τὰ κτήνη καὶ οἱ βόες αὐτῶν καὶ πάντα τὰ αὐτῶν ἦλθον ἐκ γῆς Χαναὰν καὶ ἰδού εἰσιν ἐν γῇ Γεσέμ.

Γεν. 47,1 Επεσκέφθη ο Ιωσήφ τον Φαραώ και του ανήγγειλεν ότι· “ο πατήρ μου, οι αδελφοί μου, τα ποίμνιά των, τα βόδια των και όλα τα υπάρχοντά των ήλθον από την γην Χαναάν και ιδού, ευρίσκονται τώρα εις την χώραν της Γεσέμ”.

Γεν. 47,2 ἀπὸ δὲ τῶν ἀδελφῶν αὐτοῦ παρέλαβε πέντε ἄνδρας καὶ ἔστησεν αὐτοὺς ἐναντίον Φαραώ.

Γεν. 47,2 Είχε δε πάρει μαζή του πέντε από τους αδελφούς του και τους παρουσίασεν ενώπιον του Φαραώ.

Γεν. 47,3 καὶ εἶπε Φαραὼ τοῖς ἀδελφοῖς Ἰωσήφ· τί τὸ ἔργον ὑμῶν; οἱ δὲ εἶπαν τῷ Φαραώ· ποιμένες προβάτων οἱ παῖδές σου, καὶ ἡμεῖς καὶ οἱ πατέρες ἡμῶν.

Γεν. 47,3 Ηρώτησε δε ο Φαραώ τους αδελφούς του Ιωσήφ· “ποίον είναι το επάγγελμά σας; Ποία η εργασία σας;” Εκείνοι του απήντησαν· “ποιμένες προβάτων είμεθα οι δούλοι σου, και ημείς και οι πρόγονοί μας”.

Γεν. 47,4 εἶπαν δὲ τῷ Φαραώ· παροικεῖν ἐν τῇ γῇ ἥκαμεν· οὐ γάρ ἐστι νομὴ τοῖς κτήνεσι τῶν παίδων σου, ἐνίσχυσε γὰρ ὁ λιμὸς ἐν γῇ Χαναάν· νῦν οὖν κατοικήσωμεν οἱ παῖδές σου ἐν γῇ Γεσέμ.

Γεν. 47,4 Είπαν δε ακόμη στον Φαραώ· “έχομεν δε έλθει, δια να κατοικήσωμεν προσωρινώς εις την χώραν αυτήν. Και τούτο, διότι δεν υπάρχει βοσκή δια τα ζώα των δούλων σου επειδή ο λιμός έχει ενταθή πολύ εις την γην Χανααν. Ας κατοικήσωμεν λοιπόν τώρα οι δούλοι σου εις την περιοχήν Γεσέμ”.

Γεν. 47,5 εἶπε δὲ Φαραὼ τῷ Ἰωσήφ· κατοικείτωσαν ἐν γῇ Γεσέμ· εἰ δὲ ἐπίστῃ ὅτι εἰσὶν ἐν αὐτοῖς ἄνδρες δυνατοί, κατάστησον αὐτοὺς ἄρχοντας τῶν ἐμῶν κτηνῶν. Ἦλθον δὲ εἰς Αἴγυπτον πρὸς Ἰωσὴφ Ἰακὼβ καὶ οἱ υἱοὶ αὐτοῦ, καὶ ἤκουσε Φαραὼ βασιλεὺς Αἰγύπτου.

Γεν. 47,5 Είπε δε ο Φαραώ προς τον Ιωσήφ· “ναι, ας κατοικήσουν εις την Γεσέμ. Εάν δε γνωρίζης ότι μεταξύ αυτών υπάρχουν άνδρες ικανοί και ισχυροί να τους διορίσης αρχιποίμενας εις τα ιδικά μου κοπάδια των ζώων”. Ετσι ήλθαν εις την Αίγυπτον προς τον Ιωσήφ ο Ιακώβ και τα παιδιά του και επληροφορήθη τούτο ο Φαραώ, ο βασιλεύς της Αιγύπτου.

Γεν. 47,6 καὶ εἶπε Φαραὼ πρὸς Ἰωσὴφ λέγων· ὁ πατήρ σου καὶ οἱ ἀδελφοί σου ἥκασι πρὸς σέ· ἰδοὺ ἡ γῆ Αἰγύπτου ἐναντίον σου ἐστίν· ἐν τῇ βελτίστῃ γῇ κατοίκισον τὸν πατέρα σου καὶ τοὺς ἀδελφούς σου.

Γεν. 47,6 Εἶπεν ο Φαραώ προς τον Ιωσήφ και τα εξής· “είδα ότι ο πατέρας σου και οι αδελφοί σου έχουν έλθει προς σέ. Ιδού ενώπιόν σου ευρίσκεται η χώρα της Αιγύπτου εις την διάθεσίν σου. Εις την καλυτέραν περιοχήν να εγκαταστήσης τον πατέρα σου και τους αδελφούς σου.

Γεν. 47,7 εἰσήγαγε δὲ Ἰωσὴφ Ἰακὼβ τὸν πατέρα αὐτοῦ καὶ ἔστησεν αὐτὸν ἐναντίον Φαραώ, καὶ ηὐλόγησεν Ἰακὼβ τὸν Φαραώ.

Γεν. 47,7 Ο Ιωσήφ ωδήγησε τον πατέρα του τον Ιακώβ και τον παρουσίασεν ενώπιον του Φαραώ. Ο δε Ιακώβ ευλόγησε τον Φαραώ.

Γεν. 47,8 εἶπε δὲ Φαραὼ τῷ Ἰακώβ· πόσα ἔτη ἡμερῶν τῆς ζωῆς σου;

Γεν. 47,8 Ο Φαραώ ηρώτησε τον Ιακώβ· “πόσων ετών είσαι;”

Γεν. 47,9 καὶ εἶπεν Ἰακὼβ τῷ Φαραώ· αἱ ἡμέραι τῶν ἐτῶν τῆς ζωῆς μου, ἃς παροικῶ, ἑκατὸν τριάκοντα ἔτη· μικραὶ καὶ πονηραὶ γεγόνασιν αἱ ἡμέραι τῶν ἐτῶν τῆς ζωῆς μου, οὐκ ἀφίκοντο εἰς τὰς ἡμέρας τῶν ἐτῶν τῆς ζωῆς τῶν πατέρων μου, ἃς ἡμέρας παρῴκησαν.

Γεν. 47,9 Ο δε Ιακώβ του απήντησε· “τα έτη της ζωής μου, κατά τα οποία κατοικώ εις την γην, ανέρχονται εις εκατόν τριάκοντα. Ολίγα και γεμάτα θλίψεις και περιπετείας είναι τα έτη της ζωής μου. Δεν έφθασα εις τα έτη των προγόνων μου, τα οποία έζησαν εκείνοι ως πάροικοι εις την γην”.

Γεν. 47,10 καὶ εὐλογήσας Ἰακὼβ τὸν Φαραὼ ἐξῆλθεν ἀπ᾿ αὐτοῦ.

Γεν. 47,10 Ο Ιακώβ ευχηθείς και πάλιν τον Φαραώ, εξήλθεν από τα ανάκτορα αυτού.

Γεν. 47,11 καὶ κατῴκισεν Ἰωσὴφ τὸν πατέρα αὐτοῦ καὶ τοὺς ἀδελφοὺς αὐτοῦ καὶ ἔδωκεν αὐτοῖς κατάσχεσιν ἐν γῇ Αἰγύπτῳ ἐν τῇ βελτίστῃ γῇ, ἐν γῇ Ῥαμεσσῆ, καθὰ προσέταξε Φαραώ.

Γεν. 47,11 Ο Ιωσήφ εγκατέστησε τον πατέρα και τους αδελφούς του, σύμφωνα με το πρόσταγμα του Φαραώ, εις την ωραιοτάτην περιοχήν της Αιγύπτου, εις την χώραν Ραμεσσή, την Γεσέμ, την οποίαν και έδωσεν εις αυτούς ως ιδιοκτησίαν.

Γεν. 47,12 καὶ ἐσιτομέτρει Ἰωσὴφ τῷ πατρὶ αὐτοῦ καὶ τοῖς ἀδελφοῖς καὶ παντὶ τῷ οἴκῳ τοῦ πατρὸς αὐτοῦ σῖτον κατὰ σῶμα.

Γεν. 47,12 Κατά δε την διάρκειαν του λιμού εχορήγει ο Ιωσήφ στον πατέρα του και τους αδελφούς του και εις όλα τα μέλη των οικογενειών του οίκου του πατρός του, σιτάρι αναλόγως με τα άτομα που είχεν εκάστη.

Γεν. 47,13 Σῖτος δὲ οὐκ ἦν ἐν πάσῃ τῇ γῇ· ἐνίσχυσε γὰρ ὁ λιμὸς σφόδρα. ἐξέλιπε δὲ ἡ γῆ Αἰγύπτου καὶ ἡ γῆ Χαναὰν ἀπὸ τοῦ λιμοῦ.

Γεν. 47,13 Σίτος δε δεν υπήρχε πλέον εις όλην την χώραν, διότι ο λιμός ενετάθη πολύ. Η χώρα της Αιγύπτου και η χώρα της Χαναάν εξηντλήθησαν ένεκα του λιμού.

Γεν. 47,14 συνήγαγε δὲ Ἰωσὴφ πᾶν τὸ ἀργύριον τὸ εὑρεθὲν ἐν γῇ Αἰγύπτου καὶ ἐν γῇ Χαναὰν τοῦ σίτου, οὗ ἠγόραζον, καὶ ἐσιτομέτρει αὐτοῖς, καὶ εἰσήνεγκεν Ἰωσὴφ πᾶν τὸ ἀργύριον εἰς τὸν οἶκον Φαραώ.

Γεν. 47,14 Ο δε Ιωσήφ συνεκέντρωσεν όλα τα χρήματα, που υπήρχον εις την Αίγυπτον και εις την Χαναάν, πωλών τον σίτον, τον οποίον ηγόραζον οι κάτοικοι. Ετσι δε ο Ιωσήφ συνεκέντρωσεν όλον το αργύριον στον οίκον του Φαραώ.

Γεν. 47,15 καὶ ἐξέλιπε πᾶν τὸ ἀργύριον ἐκ γῆς Αἰγύπτου καὶ ἐκ γῆς Χαναάν. ἦλθον δὲ πάντες οἱ Αἰγύπτιοι πρὸς Ἰωσήφ, λέγοντες· δὸς ἡμῖν ἄρτους, καὶ ἱνατί ἀποθνήσκομεν ἐναντίον σου; ἐκλέλοιπε γὰρ τὸ ἀργύριον ἡμῶν.

Γεν. 47,15 Ενεκα του συνεχιζόμενου λιμού και της αγοράς του σίτου εξηντλήθησαν τα χρήματα των ανθρώπων της Αιγύπτου και της Χαναάν. Δεν είχον πλέον με τι να αγοράσουν σίτον. Δια τούτο ήλθαν προς τον Ιωσήφ και του είπον· “δος μας ψωμί· διατί να αποθάνωμεν ενώπιόν σου; Τα χρήματά μας έχουν πλέον εξαντληθή”.

Γεν. 47,16 εἶπε δὲ αὐτοῖς Ἰωσήφ· φέρετε τὰ κτήνη ὑμῶν, καὶ δώσω ὑμῖν ἄρτους ἀντὶ τῶν κτηνῶν ὑμῶν, εἰ ἐκλέλοιπε τὸ ἀργύριον ὑμῶν.

Γεν. 47,16 Ο Ιωσήφ τους είπεν· “αφού δεν έχετε άλλα χρήματα, φέρετέ μου τα ζώα σας και αντί αυτών θα σας δώσω άρτους, αφού έχουν εξαντληθή πλέον τα χρήματά σας”.

Γεν. 47,17 ἤγαγον δὲ τὰ κτήνη αὐτῶν πρὸς Ἰωσήφ, καὶ ἔδωκεν αὐτοῖς Ἰωσὴφ ἄρτους ἀντὶ τῶν ἵππων καὶ ἀντὶ τῶν προβάτων καὶ ἀντὶ τῶν βοῶν καὶ ἀντὶ τῶν ὄνων καὶ ἐξέθρεψεν αὐτοὺς ἐν ἄρτοις ἀντὶ πάντων τῶν κτηνῶν αὐτῶν ἐν τῷ ἐνιαυτῷ ἐκείνῳ.

Γεν. 47,17 Εφεραν λοιπόν τα ζώα των οι Αιγύπτιοι προς τον Ιωσήφ και εκείνος τους έδωσεν άρτους αντί των ίππων και αντί των προβάτων, αντί των βοών και αντί των όνων και διέθρεψεν αυτούς κατά το έτος εκείνο με άρτους αντί όλων των κτηνών, που είχε πάρει υπό την κατοχήν του.

Γεν. 47,18 ἐξῆλθε δὲ τὸ ἔτος ἐκεῖνο, καὶ ἦλθον πρὸς αὐτὸν ἐν τῷ ἔτει τῷ δευτέρῳ καὶ εἶπαν αὐτῷ· μή ποτε ἐκτριβῶμεν ἀπὸ τοῦ κυρίου ἡμῶν; εἰ γὰρ ἐκλέλοιπε τὸ ἀργύριον ἡμῶν καὶ τὰ ὑπάρχοντα καὶ τὰ κτήνη πρὸς σὲ τὸν κύριον, καὶ οὐχ ὑπολέλειπται ἡμῖν ἐναντίον τοῦ κυρίου ἡμῶν ἀλλ᾿ ἢ τὸ ἴδιον σῶμα καὶ ἡ γῆ ἡμῶν.

Γεν. 47,18 Επέρασε και το έτος εκείνο της πείνας, έφθασε το δεύτερον έτος, κατά το οποίον επανήλθον οι Αιγύπτιοι προς αυτόν και του είπαν· “δος μας τρόφιμα. Μηπως, τάχα, και θα επιτρέψης ποτέ συ ο κύριός μας να εξοντωθώμεν όλοι από την πείναν; Εφ' όσον έχουν εξαντληθή τα χρηιματά μας, η δε κινητή περιουσία μας και τα ζώα μας είναι πλέον ιδικά σου, δεν υπολείπεται πλέον εις ημάς ει μη μόνον να θέσωμεν υπό την εξουσίαν σου τον εαυτόν μας και τα χωράφια μας, να γίνωμεν ακτήμονες δούλοι σου.

Γεν. 47,19 ἵνα οὖν μὴ ἀποθάνωμεν ἐναντίον σου καὶ ἡ γῆ ἐρημωθῇ, κτῆσαι ἡμᾶς καὶ τὴν γῆν ἡμῶν ἀντὶ ἄρτων, καὶ ἐσόμεθα ἡμεῖς καὶ ἡ γῆ ἡμῶν παῖδες τῷ Φαραώ· δὸς σπέρμα, ἵνα σπείρωμεν καὶ ζῶμεν καὶ μὴ ἀποθάνωμεν καὶ ἡ γῆ οὐκ ἐρημωθήσεται.

Γεν. 47,19 Δια να μην αποθάνωμεν, λοιπόν, από την πείναν ενώπιόν σου και μείνη έρημος από ανθρώπους η χώρα της Αιγύπτου, αγόρασε ημάς και τα χωράφια μας, αντί των άρτων, που θα μας δώσης. Θα είμεθα ημείς δούλοι του Φαραώ και οι αγροί μας ιδιοκτησία του. Δος μας σίτον προς σποράν, δια να σπείρωμεν και θερίσωμεν, έτσι δε να ζήσωμεν, να μη αποθάνωμεν και ερημωθή πλέον ο τόπος”.

Γεν. 47,20 καὶ ἐκτήσατο Ἰωσὴφ πᾶσαν τὴν γῆν τῶν Αἰγυπτίων τῷ Φαραώ· ἀπέδοντο γὰρ οἱ Αἰγύπτιοι τὴν γῆν αὐτῶν τῷ Φαραώ, ἐπεκράτησε γὰρ αὐτῶν ὁ λιμός· καὶ ἐγένετο ἡ γῇ τῷ Φαραώ,

Γεν. 47,20 Ετσι δε ο Ιωσήφ ηγόρασε δια τον Φαραώ όλην την χώραν των Αιγυπτίων. Διότι οι Αιγύπτιοι επώλησαν την χώραν των στον Φαραώ, επειδή ο μεγάλος λιμός διήρκεσε πολύ. Η Αίγυπτος έγινεν ιδιοκτησία του Φαραώ.

Γεν. 47,21 καὶ τὸν λαὸν κατεδουλώσατο αὐτῷ εἰς παῖδας ἀπ᾿ ἄκρων ὁρίων Αἰγύπτου ἕως τῶν ἄκρων,

Γεν. 47,21 Και τον λαόν ακόμη τον έκαμε δούλον στον Φαραώ από το ένα έως το άλλο άκρον και καθ' όλα τα όρια της γης Αιγύπτου,

Γεν. 47,22 χωρὶς τῆς γῆς τῶν ἱερέων μόνον· οὐκ ἐκτήσατο ταύτην Ἰωσήφ, ἐν δόσει γὰρ ἔδωκε δόμα τοῖς ἱερεῦσι Φαραώ, καὶ ἤσθιον τὴν δόσιν, ἣν ἔδωκεν αὐτοῖς Φαραώ· διὰ τοῦτο οὐκ ἀπέδοντο τὴν γῆν αὐτῶν.

Γεν. 47,22 Εκτός μόνον της χώρας των ιερέων. Αυτήν δεν την ηγόρασεν ο Ιωσήφ, διότι ο Φαραώ έδιδε δωρεάν στους ιερείς το απαραίτητον ποσόν του σίτου και ετρέφοντο από την χορηγίαν αυτήν, δια τούτο δε και δεν επώλησαν εκείνοι την περιοχήν των.

Γεν. 47,23 εἶπε δὲ Ἰωσὴφ πᾶσι τοῖς Αἰγυπτίοις· ἰδοὺ κέκτημαι ὑμᾶς καὶ τὴν γῆν ὑμῶν σήμερον τῷ Φαραώ· λάβετε ἑαυτοῖς σπέρμα καὶ σπείρατε τὴν γῆν,

Γεν. 47,23 Είπε τότε ο Ιωσήφ προς όλους τους άλλους Αιγυπτίους· “ιδού, σήμερον έχω αγοράσει δια τον Φαραώ και σας ως δούλους του και την χώραν σας ως ιδιοκτησίαν του. Λαβετε λοιπόν τώρα δια τον εαυτόν του ο καθένας σίτον προς σποράν και σπείρατε τα χωράφια σας.

Γεν. 47,24 καὶ ἔσται τὰ γεννήματα αὐτῆς καὶ δώσετε τὸ πέμπτον μέρος τῷ Φαραώ, τὰ δὲ τέσσαρα μέρη ἔσται ὑμῖν αὐτοῖς εἰς σπέρμα τῇ γῇ καὶ εἰς βρῶσιν ὑμῖν καὶ πᾶσι τοῖς ἐν τοῖς οἴκοις ὑμῶν.

Γεν. 47,24 Ομως κατά τον θερισμόν των αγρών σας θα δώσετε το εν πέμπτον του σίτου στον Φαραώ τα δε τέσσερα πέμπτα θα τα κρατήσετε προς σποράν και προς διατροφήν όλων των ανθρώπων του οίκου σας”.

Γεν. 47,25 καὶ εἶπαν· σέσωκας ἡμᾶς, εὕρομεν χάριν ἐναντίον τοῦ κυρίου ἡμῶν καὶ ἐσόμεθα παῖδες τῷ Φαραώ.

Γεν. 47,25 Εκείνοι δε ευχαριστημένοι απήντησαν· “μας έσωσες ! Ευρήκαμεν ενώπιόν σου χάριν, ενώπιον του κυρίου μας. Θα είμεθα δούλοι στον Φαραώ”.

Γεν. 47,26 καὶ ἔθετο αὐτοῖς Ἰωσὴφ εἰς πρόσταγμα ἕως τῆς ἡμέρας ταύτης, ἐπὶ γῆς Αἰγύπτου τῷ Φαραὼ ἀποπεμπτοῦν, χωρὶς τῆς γῆς τῶν ἱερέων μόνον· οὐκ ἦν τῷ Φαραώ.

Γεν. 47,26 Τοτε δε εξέδωσε και διαταγήν δια τους Αιγυπτίους ο Ιωσήφ, η οποία ισχύει και μέχρι σήμερον· να δίδεται από τα προϊόντα της γης Αιγύπτου το εν πέμπτον στον Φαραώ, εκτός της γης των ιερέων. Η γη αυτή δεν ανήκεν στον Φαραώ.

Γεν. 47,27 Κατῴκησε δὲ Ἰσραὴλ ἐν γῇ Αἰγύπτῳ ἐπὶ γῆς Γεσὲμ καὶ ἐκληρονόμησαν ἐπ᾿ αὐτῆς καὶ ηὐξήθησαν καὶ ἐπληθύνθησαν σφόδρα.

Γεν. 47,27 Ο Ιακώβ εγκατεστάθη εις την χώραν της Αιγύπτου, εις την περιοχήν Γεσέμ, την οποίαν επήραν ως ιδιοκτησίαν των. Εκεί δε οι απόγονοι του Ισραήλ ηυξήθησαν και επληθύνθησαν πάρα πολύ.

Γεν. 47,28 ἐπέζησε δὲ Ἰακὼβ ἐν γῇ Αἰγύπτῳ δεκαεπτὰ ἔτη· καὶ ἐγένοντο αἱ ἡμέραι Ἰακὼβ ἐνιαυτῶν τῆς ζωῆς αὐτοῦ ἑκατὸν τεσσαρακονταεπτὰ ἔτη.

Γεν. 47,28 Εζησε δε ακόμη ο Ιακώβ εις την χώραν της Αιγύπτου δεκαεπτά έτη· και αι ημέραι της ζωής του ανήλθον εις εκατόν τεσσαράκοντα επτά έτη.

Γεν. 47,29 ἤγγισαν δὲ αἱ ἡμέραι Ἰσραὴλ τοῦ ἀποθανεῖν, καὶ ἐκάλεσε τὸν υἱὸν αὐτοῦ Ἰωσὴφ καὶ εἶπεν αὐτῷ· εἰ εὕρηκα χάριν ἐναντίον σου, ὑπόθες τὴν χεῖρά σου ὑπὸ τὸν μηρόν μου καὶ ποιήσεις ἐπ᾿ ἐμὲ ἐλεημοσύνην καὶ ἀλήθειαν τοῦ μή με θάψαι ἐν Αἰγύπτῳ,

Γεν. 47,29 Επλησίασαν αι ημέραι να αποθάνη. Προσεκάλεσε τότε τον υιόν του τον Ιωσήφ και του είπεν· “εάν έχω εύρει χάριν ενώπιόν σου- όπως και πράγματι ευρήκα- βάλε το χέρι σου κάτω από τον μηρόν μου και ορκίσου ότι θα μου προσφέρης και αυτήν την καλωσύνην, ότι πιστώς θα εκπληρώσης την τελευταίαν μου εντολήν· να μη με θάψης εις την Αίγυπτον.

Γεν. 47,30 ἀλλὰ κοιμηθήσομαι μετὰ τῶν πατέρων μου, καὶ ἀρεῖς με ἐξ Αἰγύπτου καὶ θάψεις με ἐν τῷ τάφῳ αὐτῶν. ὁ δὲ εἶπεν· ἐγὼ ποιήσω κατὰ τὸ ῥῆμά σου.

Γεν. 47,30 Αλλά θα ενταφιασθώ μαζή με τους πατέρας μου εις την Χαναάν. Θα με μεταφέρης από την Αίγυπτον και θα με θάψης στον τάφον των”. Ο Ιωσήφ είπε· “θα κάμω, όπως μου είπες”.

Γεν. 47,31 εἶπε δέ· ὄμοσόν μοι. καὶ ὤμοσεν αὐτῷ. καὶ προσεκύνησεν Ἰσραὴλ ἐπὶ τὸ ἄκρον τῆς ῥάβδου αὐτοῦ.

Γεν. 47,31 Του είπε δε ο Ιακώβ· “ορκίσου” και ο Ιωσήφ ωρκίσθη ενώπιον του πατρός του. Τοτε ο Ιακώβ προσεκύνησεν στο άκρον της ράβδου του υιού του, η οποία εσυμβολιζε την βασιλικήν του εξουσίαν.

ΓΕΝΕΣΙΣ 48

Γεν. 48,1 Ἐγένετο δὲ μετὰ τὰ ῥήματα ταῦτα καὶ ἀπηγγέλη τῷ Ἰωσήφ, ὅτι ὁ πατήρ σου ἐνοχλεῖται. καὶ ἀναλαβὼν τοὺς δύο υἱοὺς αὐτοῦ, τὸν Μανασσῆ καὶ τὸν Ἐφραΐμ, ἦλθε πρὸς Ἰακώβ.

Γεν. 48,1 Επειτα από τα γεγονότα αυτά ανήγγειλαν στον Ιωσήφ ότι ασθενεί βαρέως ο πατήρ του. Ο Ιωσήφ επήρε τα δύο παιδιά του, τον Μανασσή και τον Εφραΐμ, και ήλθε προς τον Ιακώβ.

Γεν. 48,2 ἀπηγγέλη δὲ τῷ Ἰακὼβ λέγοντες· ἰδοὺ ὁ υἱός σου Ἰωσὴφ ἔρχεται πρὸς σέ. καὶ ἐνισχύσας Ἰσραὴλ ἐκάθησεν ἐπὶ τὴν κλίνην.

Γεν. 48,2 Ανήγγειλαν δε στον Ιακώβ, ότι ιδού ο υιός σου ο Ιωσήφ έρχεται προς σέ. Κατέβαλε προσπάθειαν ο Ιακώβ, συνεκέντρωσε την δύναμίν του και ανεκάθησεν εις την κλίνην του,

Γεν. 48,3 καὶ εἶπεν Ἰακὼβ τῷ Ἰωσήφ· ὁ Θεός μου ὤφθη μοι ἐν Λουζᾷ ἐν γῇ Χαναὰν καὶ εὐλόγησέ με

Γεν. 48,3 και είπεν στον Ιωσήφ· “ο Θεός μου παρουσιάσθη εις εμέ εις την Λουζά της Χαναάν, με ευλόγησε

Γεν. 48,4 καὶ εἶπέ μοι· ἰδοὺ ἐγὼ αὐξανῶ σε καὶ πληθυνῶ σε καὶ ποιήσω σε εἰς συναγωγὰς ἐθνῶν καὶ δώσω σοι τὴν γῆν ταύτην καὶ τῷ σπέρματί σου μετὰ σὲ εἰς κατάσχεσιν αἰώνιον.

Γεν. 48,4 και εμού είπεν· Ιδού εγώ θα σε αυξήσω και θα σε πληθύνω· θα σε κάμω γενάρχην πολλών λαών και θα δώσω εις σε και στους απογόνους σου μετά από σέ, ως παντοτεινήν ιδιοκτησίαν σου, την χώραν αυτήν.

Γεν. 48,5 νῦν οὖν οἱ δύο υἱοί σου οἱ γενόμενοί σοι ἐν γῇ Αἰγύπτῳ πρὸ τοῦ με ἐλθεῖν πρὸς σὲ εἰς Αἴγυπτον, ἐμοί εἰσιν, Ἐφραΐμ καὶ Μανασσῆ, ὡς Ῥουβὴν καὶ Συμεὼν ἔσονταί μοι·

Γεν. 48,5 Τωρα λοιπόν οι δύο υιοί σου, τους οποίους απέκτησες εις την γην της Αιγύπτου, πριν εγώ έλθω εις σέ, είναι ιδικά μου παιδιά. Ο Εφραῒμ, και ο Μανασσής θα είναι δι' εμέ, όπως είναι οι πρωτοτόκοί μου, ο Ρουβήν και ο Συμεών.

Γεν. 48,6 τὰ δέ ἔκγονα, ἃ ἐὰν γεννήσῃς μετὰ ταῦτα, ἔσονται ἐπὶ τῷ ὀνόματι τῶν ἀδελφῶν αὐτῶν· κληθήσονται ἐπὶ τοῖς ἐκείνων κλήροις.

Γεν. 48,6 Εκείνοι όμως τους οποίους θα αποκτήσης κατόπιν, θα φέρουν τα ονόματα των δύο αυτών αδελφών των και όχι το ιδικόν μου. Θα κληθούν να λάβουν μερίδιον εις την γην της επαγγελίας από το μερίδιον των δύο αδελφών των.

Γεν. 48,7 ἐγὼ δὲ ἡνίκα ἠρχόμην ἐκ Μεσοποταμίας τῆς Συρίας, ἀπέθανε Ῥαχὴλ ἡ μήτηρ σου ἐν γῇ Χαναάν, ἐγγίζοντός μου κατὰ τὸν ἱππόδρομον Χαβραθὰ τῆς γῆς τοῦ ἐλθεῖν Ἐφραθά, καὶ κατώρυξα αὐτὴν ἐν τῇ ὁδῷ τοῦ ἱπποδρόμου (αὕτη ἐστὶ Βηθλεέμ).

Γεν. 48,7 Οταν εγώ ηρχόμην από την Μεσοποταμίαν της Συρίας, απέθανεν η μητέρα σου η Ραχήλ εις την γην Χαναάν, όταν επλησίαζα εις την πλατείαν λεωφόρον, όπου ανεμπόδιστα ημπορούσαν να τρέχουν ίπποι, την Χαβραθά, προς το μέρος της Εφραθά δηλαδή εις την Βηθλεέμ, εκεί, εις την λεωφόρον αυτήν, έθαψα την μητέρα σου”.

Γεν. 48,8 ἰδὼν δὲ Ἰσραὴλ τοὺς υἱοὺς Ἰωσὴφ εἶπε· τίνες σοι οὗτοι;

Γεν. 48,8 Ιδών δε ο Ιακώβ τα δύο παιδιά του Ιωσήφ ηρώτησε· “τίνος είναι τα παιδιά αυτά;”

Γεν. 48,9 εἶπε δὲ Ἰωσὴφ τῷ πατρὶ αὐτοῦ· υἱοί μου εἰσιν, οὓς ἔδωκέ μοι ὁ Θεὸς ἐνταῦθα. καὶ εἶπεν Ἰακώβ· προσάγαγέ μοι αὐτούς, ἵνα εὐλογήσω αὐτούς.

Γεν. 48,9 Ο Ιωσήφ απήντησεν στον πατέρα του· “αυτά είναι τα παιδιά μου, τα οποία μου έδωσεν ο Θεός εδώ εις την Αίγυπτον”. Είπεν ο Ιακώβ· “φέρε τα εδώ κοντά μου, δια να τα ευλογήσω”.

Γεν. 48,10 οἱ ὀφθαλμοὶ δὲ Ἰσραὴλ ἐβαρυώπησαν ἀπὸ τοῦ γήρως, καὶ οὐκ ἠδύνατο βλέπειν· καὶ ἤγγισεν αὐτοὺς πρὸς αὐτόν, καὶ ἐφίλησεν αὐτοὺς καὶ περιέλαβεν αὐτούς.

Γεν. 48,10 Οι οφθαλμοί του Ιακώβ είχαν βαμβώσει πλέον λόγω των γηρατείων και δεν ημπορούσε να βλέπη καθαρά. Εφερεν ο Ιωσήφ κοντά στον πατέρα του τα δυο του παιδιά και εκείνος τα εφίλησε και τα αγκάλιασε.

Γεν. 48,11 καὶ εἶπεν Ἰσραὴλ πρὸς Ἰωσήφ· ἰδοὺ τοῦ προσώπου σου οὐκ ἐστερήθην, καὶ ἰδοὺ ἔδειξέ μοι ὁ Θεὸς καὶ τὸ σπέρμα σου.

Γεν. 48,11 Είπε ο Ιακώβ προς τον Ιωσήφ· “ιδού, πόσον με ευηργέτησεν ο Θεός ! Οχι μόνον δεν με εστέρησεν από την παρουσίαν σου, αλλά και μου έδειξε τους υιούς σου”.

Γεν. 48,12 καὶ ἐξήγαγε αὐτοὺς Ἰωσὴφ ἀπὸ τῶν γονάτων αὐτοῦ, καὶ προσεκύνησαν αὐτῷ ἐπὶ πρόσωπον ἐπὶ τῆς γῆς.

Γεν. 48,12 Επήρεν ο Ιωσήφ τα παιδιά του από τα γόνατα του πατρός του και εκείνα έκλιναν το πρόσωπόν των μέχρι του εδάφους και επροσκύνησαν τον Ιακώβ.

Γεν. 48,13 λαβὼν δὲ Ἰωσὴφ τοὺς δύο υἱοὺς αὐτοῦ, τόν τε Ἐφραΐμ ἐν τῇ δεξιᾷ, ἐξ ἀριστερῶν δὲ Ἰσραήλ, τὸν δὲ Μανασσῆ ἐξ ἀριστερῶν, ἐκ δεξιῶν δὲ Ἰσραήλ, ἤγγισεν αὐτοὺς αὐτῷ.

Γεν. 48,13 Επήρε πάλιν ο Ιωσήφ τους δύο υιούς του τον Εφραῒμ εκ δεξιών του, εξ αριστερών δε του Ιακώβ, ως δευτερότοκον, τον δε Μανασσή εξ αριστερών του, εκ δεξιών δε του Ιακώβ ως πρωτότοκον, και τους επλησίασε προς τον πατέρα του.

Γεν. 48,14 ἐκτείνας δὲ Ἰσραὴλ τὴν χεῖρα τὴν δεξιὰν ἐπέβαλεν ἐπὶ τὴν κεφαλὴν Ἐφραΐμ, οὗτος δὲ ἦν ὁ νεώτερος, καὶ τὴν ἀριστερὰν ἐπὶ τὴν κεφαλὴν Μανασσῆ, ἐναλλὰξ τὰς χεῖρας.

Γεν. 48,14 Ηπλωσεν ο Ιακώβ την δεξιάν του χείρα και την έθεσαν εις την κεφαλήν του Εφραΐμ, αυτός δε ήτο ο νεώτερος, και την αριστεράν του χείρα εις την κεφαλήν του Μανασσή. Εβαλε δηλαδή τας χείρας του σταυρωτά.

Γεν. 48,15 καὶ εὐλόγησεν αὐτοὺς καὶ εἶπεν· ὁ Θεός, ᾧ εὐηρέστησαν οἱ πατέρες μου ἐνώπιον αὐτοῦ, Ἁβραὰμ καὶ Ἰσαάκ, ὁ Θεὸς ὁ τρέφων με ἐκ νεότητος ἕως τῆς ἡμέρας ταύτης,

Γεν. 48,15 Ευλόγησεν αυτούς και είπεν· “ο Θεός, ενώπιον του οποίου, τηρήσαντες το θέλημά του, ευηρέστησαν οι πατέρες μου, ο Αβραάμ και ο Ισαάκ, ο Θεός ο οποίος με διατρέφει και με συντηρεί από την νεαράν μου ηλικίαν μέχρι της ημέρας αυτής,

Γεν. 48,16 ὁ ἄγγελος ὁ ῥυόμενός με ἐκ πάντων τῶν κακῶν εὐλογήσαι τὰ παιδία ταῦτα, καὶ ἐπικληθήσεται ἐν αὐτοῖς τὸ ὄνομά μου καὶ τὸ ὄνομα τῶν πατέρων μου Ἁβραὰμ καὶ Ἰσαάκ, καὶ πληθυνθείησαν εἰς πλῆθος πολὺ ἐπὶ τῆς γῆς.

Γεν. 48,16 ο άγγελος, ο οποίος με εγλύτωνε συνεχώς από όλα τα δεινά, ας ευλογήση τα παιδιά αυτά, και ας φέρουν αυτά το όνομά μου και το όνομα των πατέρων μου, του Αβραάμ και Ισαάκ· ας πληθυνθούν εις πλήθος πολύ επί της γης”.

Γεν. 48,17 ἰδὼν δὲ Ἰωσὴφ ὅτι ἐπέβαλεν ὁ πατὴρ αὐτοῦ τὴν χεῖρα τὴν δεξιὰν αὐτοῦ ἐπὶ τὴν κεφαλὴν Ἐφραΐμ, βαρὺ αὐτῷ κατεφάνη, καὶ ἀντελάβετο Ἰωσὴφ τῆς χειρὸς τοῦ πατρὸς αὐτοῦ ἀφελεῖν αὐτὴν ἀπὸ τῆς κεφαλῆς Ἐφραΐμ ἐπὶ τὴν κεφαλὴν Μανασσῆ.

Γεν. 48,17 Ιδών ο Ιωσήφ ότι ο πατέρας του έθεσε την δεξιάν του χείρα εις την κεφαλήν του Εφραΐμ, του νεωτέρου υιού, εστενοχωρήθη πολύ και εδυσφόρησε. Επιασε δε την δεξιάν χείρα του πατρός του, δια να την απομακρύνη από την κεφαλήν του Εφραῒμ και να την θέση εις την κεφαλήν του Μανασσή, του πρωτοτόκου.

Γεν. 48,18 εἶπε δὲ Ἰωσὴφ τῷ πατρὶ αὐτοῦ· οὐχ οὕτως, πάτερ, οὗτος γὰρ ὁ πρωτότοκος· ἐπίθες τὴν δεξιάν σου ἐπὶ τὴν κεφαλὴν αὐτοῦ.

Γεν. 48,18 Είπε δε στον πατέρα του· “μη θέτης κατ' αυτόν τον τρόπον τας χείρας σου, πάτερ, διότι αυτός είναι ο πρωτότοκος· εις την κεφαλήν αυτού θέσε την δεξιάν σου”.

Γεν. 48,19 καὶ οὐκ ἠθέλησεν, ἀλλὰ εἶπεν· οἶδα, τέκνον, οἶδα· καὶ οὗτος ἔσται εἰς λαόν, καὶ οὗτος ὑψωθήσεται· ἀλλὰ ὁ ἀδελφὸς αὐτοῦ ὁ νεώτερος μείζων αὐτοῦ ἔσται, καὶ τὸ σπέρμα αὐτοῦ ἔσται εἰς πλῆθος ἐθνῶν.

Γεν. 48,19 Ο Ιακώβ όμως δεν συγκατετέθη να πράξη ο,τι του είπεν ο Ιωσήφ, αλλά είπε· “γνωρίζω, τέκνον μου, γνωρίζω ποίος είναι ο πρωτότοκος και αυτός θα αναδειχθή εις λαόν πολύν, και αυτός θα δοξασθή. Αλλά ο αδελφός του ο νεώτερος, θα αναδειχθή μεγαλύτερος από αυτόν και οι απόγονοί του θα είναι πλήθος λαών”.

Γεν. 48,20 καὶ εὐλόγησεν αὐτοὺς ἐν τῇ ἡμέρᾳ ἐκείνῃ λέγων· ἐν ὑμῖν εὐλογηθήσεται Ἰσραὴλ λέγοντες· ποιήσαι σε ὁ Θεὸς ὡς Ἐφραΐμ καὶ ὡς Μανασσῆ. καὶ ἔθηκε τὸν Ἐφραΐμ ἔμπροσθεν τοῦ Μανασσῆ.

Γεν. 48,20 Ο Ιακώβ ευλόγησεν αυτούς κατά την ημέραν εκείνην και είπεν· “χάρις εις σας και από σας θα δοξασθή το όνομά μου και οι άνθρωποι θα λέγουν· Είθε να σε ευλογή ο Θεός, όπως ευλόγησε τον Εφραῒμ και τον Μανασσή”. Ετσι δε ο Ιακώβ κατέστησε κατά την ευλογίαν τον Εφραῒμ ανώτερον από τον πρωτότοκον Μανασσή.

Γεν. 48,21 εἶπε δὲ Ἰσραὴλ τῷ Ἰωσήφ· ἰδοὺ ἐγὼ ἀποθνήσκω, καὶ ἔσται ὁ Θεὸς μεθ᾿ ὑμῶν καὶ ἀποστρέψει ὑμᾶς εἰς τὴν γῆν τῶν πατέρων ὑμῶν·

Γεν. 48,21 Είπεν ακόμη ο Ιακώβ στον Ιωσήφ· “ιδού ότι εγώ μετ' ολίγον αποθνήσκω. Ο Θεός θα είναι, μαζή σας και θα σας επαναφέρη εις την γην των πατέρων σας.

Γεν. 48,22 ἐγὼ δὲ δίδωμί σοι Σίκιμα ἐξαίρετον ὑπὲρ τοὺς ἀδελφούς σου, ἣν ἔλαβον ἐκ χειρὸς Ἀμοῤῥαίων ἐν μαχαίρᾳ μου καὶ τόξῳ.

Γεν. 48,22 Εγώ δε παραχωρώ εις σε και τους απογόνους σου εκλεκτήν κληρονομίαν, ανωτέραν από το μερίδιον των άλλών αδελφών σου, την πόλιν Συχέμ, την οποίαν εγώ ανακατέλαβον από τους Αμορραίους με την μάχαιράν μου και το τόξον.

ΓΕΝΕΣΙΣ 49

Γεν. 49,1 Ἐκάλεσε δὲ Ἰακὼβ τοὺς υἱοὺς αὐτοῦ καὶ εἶπεν αὐτοῖς· συνάχθητε, ἵνα ἀναγγείλω ὑμῖν, τί ἀπαντήσει ὑμῖν ἐπ᾿ ἐσχάτων τῶν ἡμερῶν·

Γεν. 49,1 Εκάλεσε κοντά του ο Ιακώβ τους υιούς του και είπεν εις αυτούς· “συγκεντρωθήτε πλησίον μου, δια να σας αναγγείλω τι θα συμβούν εις σας, στους απογόνους σας, εις την ανθρωπότητα μέχρι και των τελευταίων ημερών.

Γεν. 49,2 ἀθροίσθητε καὶ ἀκούσατέ μου, υἱοὶ Ἰακώβ, ἀκούσατε Ἰσραὴλ τοῦ πατρὸς ὑμῶν.

Γεν. 49,2 Μαζευθήτε και ακούσατέ με, παιδιά του Ισραήλ, ακούσατε τον πατέρα σας Ιακώβ.

Γεν. 49,3 Ῥουβήν, πρωτότοκός μου, σὺ ἰσχύς μου καὶ ἀρχὴ τέκνων μου, σκληρὸς φέρεσθαι καὶ σκληρὸς αὐθάδης.

Γεν. 49,3 Ρουβήν, ο πρωτότοκός μου, συ είσαι η δύναμίς μου, η απαρχή των τέκνων μου. Εφάνης όμως σκληρός εις την συμπεριφοράν σου, σκληρός και αναίσχυντος απέναντί μου.

Γεν. 49,4 ἐξύβρισας ὡς ὕδωρ, μὴ ἐκζέσῃς· ἀνέβης γὰρ ἐπὶ τὴν κοίτην τοῦ πατρός σου· τότε ἐμίανας τὴν στρωμνήν, οὗ ἀνέβης.

Γεν. 49,4 Ωρμησες σαν χείμαρρος εναντίον της γυναικός μου Βαλλάς και την εταπείνωσες. Δεν θα προοδεύσης και δεν θα αναδειχθής, διότι ανέβης εις την κλίνην του πατρός σου, εμόλυνες το κρεββάτι του πατέρα, σου, στο οποίον ανέβης.

Γεν. 49,5 Συμεὼν καὶ Λευΐ ἀδελφοί· συνετέλεσαν ἀδικίαν ἐξ αἱρέσεως αὐτῶν.

Γεν. 49,5 Συμεών και Λευϊ, δύο αδελφοί ωλοκλήρωσαν εσκεμμένως μίαν φοβεράν άδικον πράξιν.

Γεν. 49,6 εἰς βουλὴν αὐτῶν μὴ ἔλθοι ἡ ψυχή μου, καὶ ἐπὶ τῇ συστάσει αὐτῶν μὴ ἐρείσαι τὰ ἥπατά μου, ὅτι ἐν τῷ θυμῷ αὐτῶν ἀπέκτειναν ἀνθρώπους καὶ ἐν τῇ ἐπιθυμίᾳ αὐτῶν ἐνευροκόπησαν ταῦρον.

Γεν. 49,6 Η ψυχή μου δεν συγκατατίθεται εις την απόφασίν των, και η καρδία μου δεν επαναπαύεται εις την συνωμοσίαν των, διότι επάνω στον μεγάλον θυιμόν των εφόνευσαν ανθρώπους και εις την επιθυμίαν της εκδικήσεώς των εφόνευσαν και ταύρους.

Γεν. 49,7 ἐπικατάρατος ὁ θυμὸς αὐτῶν, ὅτι αὐθάδης, καὶ ἡ μῆνις αὐτῶν, ὅτι ἐσκληρύνθη· διαμεριῶ αὐτοὺς ἐν Ἰακὼβ καὶ διασπερῶ αὐτοὺς ἐν Ἰσραήλ.

Γεν. 49,7 Κατηραμένος ας είναι ο θυμός των, διότι και η οργή των ήτο παράνομος, ήτο σκληρά. Ενεκα τούτου θα διασκορπίσω τους απογόνους των μεταξύ των άλλων υιών του Ιακώβ, θα διασπαρούν εν μέσω του ισραηλιτικού λαού.

Γεν. 49,8 Ἰούδα, σὲ αἰνέσαισαν οἱ ἀδελφοί σου· αἱ χεῖρές σου ἐπὶ νώτου τῶν ἐχθρῶν σου· προσκυνήσουσί σοι οἱ υἱοὶ τοῦ πατρός σου.

Γεν. 49,8 Ιούδα, σε θα υμνήσουν οι αδελφοί σου, θα σε αναγνωρίσουν ως αρχηγόν των, τα χέρια σου θα είναι ισχυρά επάνω εις την ράχιν των εχθρών σου. Θα σε προσκυνήσουν ως αρχηγόν των οι απόγονοι του πατρός σου.

Γεν. 49,9 σκύμνος λέοντος Ἰούδα· ἐκ βλαστοῦ, υἱέ μου, ἀνέβης· ἀναπεσὼν ἐκοιμήθης ὡς λέων καὶ ὡς σκύμνος· τίς ἐγερεῖ αὐτόν;

Γεν. 49,9 Ληοντάρι, γέννημα ληονταριού, θα είσαι, Ιούδα· από εμέ σαν από βλαστόν εφύτρωσες συ, άλλο βλαστάρι, υιέ μου. Εξηπλώθης και εκοιμήθης σαν ληοντάρι, σαν νεαρό εύρωστο ληοντάρι. Ποιός τολμά να τον πλησιάση και να τον εξυπνήση;

Γεν. 49,10 οὐκ ἐκλείψει ἄρχων ἐξ Ἰούδα καὶ ἡγούμενος ἐκ τῶν μηρῶν αὐτοῦ, ἕως ἐὰν ἔλθῃ τὰ ἀποκείμενα αὐτῷ, καὶ αὐτὸς προσδοκία ἐθνῶν.

Γεν. 49,10 Δεν θα λείψη άρχων από την φυλην Ιούδα και αρχηγός από τους απογόνους του, μέχρις ότου έλθη εκείνος, εις τα χέρια του οποίου απόκεινται αι εξουσίαι. Αυτός θα είναι η ελπίς και η προσμονή των λαών, ο Μεσσίας.

Γεν. 49,11 δεσμεύων πρὸς ἄμπελον τὸν πῶλον αὐτοῦ καὶ τῇ ἕλικι τὸν πῶλον τῆς ὄνου αὐτοῦ· πλυνεῖ ἐν οἴνῳ τὴν στολὴν αὐτοῦ καὶ ἐν αἵματι σταφυλῆς τὴν περιβολὴν αὐτοῦ·

Γεν. 49,11 Τοση τότε θα είναι η ευημερία, ώστε θα δένη αυτός τον όνον του εις την άμπελον και το πουλάρι της όνου του εις την ψαλλίδα της αμπέλου. Θα πλύνη όχι με νερό αλλά με κρασί την στολήν του και με τον κόκκινον, σαν αίμα, οίνον της σταφυλής θα καθαρίζη την ενδυμασίαν του.

Γεν. 49,12 χαροποιοὶ οἱ ὀφθαλμοὶ αὐτοῦ ἀπὸ οἴνου, καὶ λευκοὶ οἱ ὀδόντες αὐτοῦ ἢ γάλα.

Γεν. 49,12 Οι οφθαλμοί του θα ακτινοβολούν χαράν· θα σπινθηροβολούν σαν εκείνου που πίνει οίνον. Η καθαρότης του θα είναι άψογος, και οι οδόντες του θα είναι λευκότεροι από το γάλα.

Γεν. 49,13 Ζαβουλὼν παράλιος κατοικήσει, καὶ αὐτὸς παρ᾿ ὅρμον πλοίων, καὶ παρατενεῖ ἕως Σιδῶνος.

Γεν. 49,13 Ζαβουλών, η φυλή του θα κατοικήση εις παράλιον χώραν, πλησίον λιμένων, όπου υπάρχουν πλοία, θα εκτείνεται δε μέχρι και της Σιδώνος.

Γεν. 49,14 Ἰσσάχαρ τὸ καλὸν ἐπεθύμησεν ἀναπαυόμενος ἀνὰ μέσον τῶν κλήρων·

Γεν. 49,14 Ισσάχαρ επεθύμησε και εθεώρησε καλόν να αναπαύεται εις τας περιοχάς, αι οποίαι εκληροδοτήθησαν στους άλλους αδελφούς του.

Γεν. 49,15 καὶ ἰδὼν τὴν ἀνάπαυσιν ὅτι καλή, καὶ τὴν γῆν ὅτι πίων, ὑπέθηκε τὸν ὦμον αὐτοῦ εἰς τὸ πονεῖν καὶ ἐγενήθη ἀνὴρ γεωργός.

Γεν. 49,15 Αυτός ιδών, ότι η ειρηνική και αναπαυτική ζωή είναι καλή δι' αυτόν και ότι η χώρα του είναι εύφορος, ανέλαβε να εργασθή με τα χέρια του και να κοπιάζη εργαζόμενος την γην και έτσι έγινε γεωργός.

Γεν. 49,16 Δὰν κρινεῖ τὸ λαὸν αὐτοῦ, ὡσεὶ καὶ μία φυλὴ ἐν Ἰσραήλ.

Γεν. 49,16 Ο Δαν θα κυβερνήση δια της φυλής του τον ισραηλιτικόν λαόν, σαν μια αξία φυλή του Ιακώβ.

Γεν. 49,17 καὶ γενηθήτω Δὰν ὄφις ἐφ᾿ ὁδοῦ, ἐγκαθήμενος ἐπὶ τρίβου, δάκνων πτέρναν ἵππου, καὶ πεσεῖται ὁ ἱππεὺς εἰς τὰ ὀπίσω,

Γεν. 49,17 Η φυλή του Δαν θα γίνη κακοποιός, σαν όφις κρυμμένος στον δρόμον, όφις ο οποίος παραμονεύει εις την ατραπόν, δια να δαγκώση την πτέρναν του ίππου και να ανατραπή ο ιππεύς προς τα οπίσω,

Γεν. 49,18 τὴν σωτηρίαν περιμένων Κυρίου.

Γεν. 49,18 ώστε τα θύματά του να περιμένουν την σωτηρίαν από τον Κυριον.

Γεν. 49,19 Γάδ, πειρατήριον πειρατεύσει αὐτόν, αὐτὸς δὲ πειρατεύσει αὐτὸν κατὰ πόδας.

Γεν. 49,19 Ο Γαδ, ενέδρας και πειρατείας θα στήσουν δι' αυτόν, αλλά και αυτός θα στήση ενέδρας εις τα πόδια εκείνου, ο οποίος τον ενεδρεύει.

Γεν. 49,20 Ἀσήρ, πίων αὐτοῦ ὁ ἄρτος, καὶ αὐτὸς δώσει τρυφὴν ἄρχουσι.

Γεν. 49,20 Του Ασήρ η τροφή θα είναι πλουσία και αυτός από την πολλήν καρποφορίαν των αγρών του θα προσφέρη απολαυστικά εδέσματα και εις βασιλείς.

Γεν. 49,21 Νεφθαλεὶμ στέλεχος ἀνειμένον, ἐπιδιδοὺς ἐν τῷ γεννήματι κάλλος.

Γεν. 49,21 Νεφθαλείμ, βλαστάρια υψωμένα θα προσδίδουν ωραιότητα εις αυτόν και εις την καρποφόρον βλάστησιν της χώρας του.

Γεν. 49,22 υἱὸς ηὐξημένος Ἰωσήφ, υἱὸς ηὐξημένος μου ζηλωτός, υἱός μου νεώτατος· πρός με ἀνάστρεψον.

Γεν. 49,22 Ο Ιωσήφ ένδοξον τέκνον, ένδοξον και αγαπημένον παιδί των γηρατείων μου, επίστρεψε προς εμέ από την ξενητειά σου.

Γεν. 49,23 εἰς ὃν διαβουλευόμενοι ἐλοιδόρουν, καὶ ἐνεῖχον αὐτῷ κύριοι τοξευμάτων·

Γεν. 49,23 Εναντίον αυτού και των απογόνων του άνθρωποι πονηρά σκεπτόμενοι εξεστόμιζαν ύβρεις, άνθρωποι έχοντες ικανότητα εις πολέμους με τόξα εφθόνουν και εμίασουν αυτόν.

Γεν. 49,24 καὶ συνετρίβη μετὰ κράτους τὰ τόξα αὐτῶν, καὶ ἐξελύθη τὰ νεῦρα βραχιόνων χειρὸς αὐτῶν διά χεῖρα δυνάστου Ἰακώβ, ἐκεῖθεν ὁ κατισχύσας Ἰσραήλ· παρὰ Θεοῦ τοῦ πατρός σου,

Γεν. 49,24 Αλλά τα τόξα των συνετρίβησαν μετά μεγάλης δυνάμεως και τα νεύρα των χειρών των παρέλυσαν από το κραταιόν χέρι του παντοδυνάμου Θεού του Ιακώβ. Από εκεί, από τον Θεόν του πατρός σου, θα αντλής την δύναμίν σου.

Γεν. 49,25 καὶ ἐβοήθησέ σοι ὁ Θεὸς ὁ ἐμὸς καὶ εὐλόγησέ σε εὐλογίαν οὐρανοῦ ἄνωθεν καὶ εὐλογίαν γῆς ἐχούσης πάντα· εἵνεκεν εὐλογίας μαστῶν καὶ μήτρας,

Γεν. 49,25 Ο Θεός μου σε εβοήθησε και σε ηυλόγησε ευλογίαν πλουσία από τον ουρανόν άνω και ευλογίαν από την γην κάτω, η οποία θα καρποφορή πλουσίως δια σέ. Αι ευλογίαι αυταί δια σε και δια τα τέκνα σου θα δειχθούν και από το πλήθος των απογόνων σου.

Γεν. 49,26 εὐλογίας πατρός σου καὶ μητρός σου· ὑπερίσχυσεν ὑπὲρ εὐλογίας ὀρέων μονίμων καὶ ἐπ᾿ εὐλογίαις θινῶν ἀενάων· ἔσονται ἐπὶ κεφαλὴν Ἰωσὴφ καὶ ἐπὶ κορυφῆς ὧν ἡγήσατο ἀδελφῶν.

Γεν. 49,26 Θα λάβης τας ευλογίας του πατρός σου και της μητρός σου και θα είναι αύται ανώτεραι από την μεγαλοπρέπειαν και την μακροβιότητα των ορέων και πολυαριθμότεροι από τας αμμώδεις αιωνίας εκτάσεις. Αι ευλογίαι αυταί θα έλθουν εις την κεφαλήν του Ιωσήφ, εκείνου ο οποίος ανεδείχθη άρχων και προστάτης των αδελφών του.

Γεν. 49,27 Βενιαμὶν λύκος ἅρπαξ· τὸ πρωϊνὸν ἔδεται ἔτι καὶ εἰς τὸ ἑσπέρας δίδωσι τροφήν.

Γεν. 49,27 Ο Βενιαμίν θα είναι λύκος αρπακτικός. Την πρωΐαν θα τρώγη ακόμη από το κυνήγι της προηγουμένης ημέρας και την εσπέραν της άλλης ημέρας θα έχη τόσα νέα θηράματα, ώστε να δίδη και εις άλλους τροφήν”.

Γεν. 49,28 Πάντες οὗτοι υἱοὶ Ἰακὼβ δώδεκα, καὶ ταῦτα ἐλάλησεν αὐτοῖς ὁ πατὴρ αὐτῶν καὶ εὐλόγησεν αὐτούς, ἕκαστον κατὰ τὴν εὐλογίαν αὐτοῦ εὐλόγησεν αὐτούς.

Γεν. 49,28 Ολοι αυτοί οι υιοί του Ιακώβ ήσαν δώδεκα, και αυτά είπεν εις αυτούς ο πατήρ των. Ευλόγησεν αυτούς. Εδωκεν στον καθένα από αυτούς ιδιαιτέραν ευλογίαν και προφητείαν.

Γεν. 49,29 καὶ εἶπεν αὐτοῖς· ἐγὼ προστίθεμαι πρὸς τὸν ἐμὸν λαόν· θάψατέ με μετὰ τῶν πατέρων μου ἐν τῷ σπηλαίῳ, ὅ ἐστιν ἐν τῷ ἀγρῷ Ἐφρὼν τοῦ Χετταίου,

Γεν. 49,29 Επειτα δε από τας ευλογίας τους είπεν· “εγώ υστέρα από ολίγον αποθνήσκω και προστίθεμαι στον λαόν μου, ο οποίος έχει εκδημήσει ενωρίτερον. Θέλω να με θάψετε μαζή με τους πατέρας μου εντός του σπηλαίου, το οποίον υπάρχει στον αγρόν του Εφρών του Χετταίου.

Γεν. 49,30 ἐν τῷ σπηλαίῳ τῷ διπλῷ, τῷ ἀπέναντι Μαμβρῆ, ἐν γῇ Χαναάν, ὃ ἐκτήσατο Ἁβραὰμ τὸ σπήλαιον παρὰ Ἐφρὼν τοῦ Χετταίου ἐν κτήσει μνημείου·

Γεν. 49,30 Θαψετέ με στο διπλούν σπήλαιον, που ευρίσκεται εις την Χαναάν απέναντι από την Δρυν Μαμβρή και το οποίον σπήλαιον ηγόρασεν ο Αβραάμ από τον Εφρών τον Χετταίον, δια να τα χρησιμοποιήση ως ιδιόκτητον μνημείον.

Γεν. 49,31 ἐκεῖ ἔθαψαν Ἁβραὰμ καὶ Σάῤῥαν τὴν γυναῖκα αὐτοῦ, ἐκεῖ ἔθαψαν Ἰσαὰκ καὶ Ῥεβέκκαν τὴν γυναῖκα αὐτοῦ, ἐκεῖ ἔθαψα Λείαν

Γεν. 49,31 Εκεί έθαψαν τον Αβραάμ και την σύζυγον αυτού την Σαρραν. Εκεί έθαψαν τον Ισαάκ και την σύζυγόν του την Ρεβέκκαν, εκεί έθαψα εγώ την Λείαν,

Γεν. 49,32 ἐν κτήσει τοῦ ἀγροῦ καὶ τοῦ σπηλαίου τοῦ ὄντος ἐν αὐτῷ παρὰ τῶν υἱῶν Χέτ.

Γεν. 49,32 αφού μας ανήκει ο αγρός αυτός και το σπήλαιον που υπάρχει εις αυτόν, διότι ηγοράσθησαν από τους Χετταίους”.

Γεν. 49,33 καὶ κατέπαυσεν Ἰακὼβ ἐπιτάσσων τοῖς υἱοῖς αὐτοῦ καὶ ἐξάρας τοὺς πόδας αὐτοῦ ἐπὶ τὴν κλίνην ἐξέλιπε καὶ προσετέθη πρὸς τὸν λαὸν αὐτοῦ.

Γεν. 49,33 Επαυσε τότε ο Ιακώβ να δίδη εντολάς εις τα παιδιά του, άπλωσε τα πόδια του επανώ στο κρεββάτι του, απέθανεν ειρηνικά και ήρεμα και προσετέθη στον λαόν του, ο οποίος ενωρίτερα από αυτόν είχεν απέλθει από τον κόσμον τούτον.

ΓΕΝΕΣΙΣ 50

Γεν. 50,1 Καὶ ἐπιπεσὼν Ἰωσὴφ ἐπὶ πρόσωπον τοῦ πατρὸς αὐτοῦ, ἔκλαυσεν αὐτὸν καὶ ἐφίλησεν αὐτόν.

Γεν. 50,1 Ο Ιωσήφ ερρίφθη στο πρόσωπον του πατρός του, έκλαυσε δι' αυτόν και τον εφίλησε.

Γεν. 50,2 καὶ προσέταξεν Ἰωσὴφ τοῖς παισὶν αὐτοῦ τοῖς ἐνταφιασταῖς ἐνταφιάσαι τὸν πατέρα αὐτοῦ, καὶ ἐνεταφίασαν οἱ ἐνταφιασταὶ τὸν Ἰσραήλ.

Γεν. 50,2 Διέταξε δε τους δούλους του, τους Αιγυπτίους ταριχευτάς, να τον ταριχεύσουν. Εκείνοι δέ, ειδικοί στο έργον των, εταρίχευσαν τον Ιακώβ.

Γεν. 50,3 καὶ ἐπλήρωσαν αὐτοῦ τεσσαράκοντα ἡμέρας· οὕτω γὰρ καταριθμοῦνται αἱ ἡμέραι τῆς ταφῆς. καὶ ἐπένθησεν αὐτὸν Αἴγυπτος ἑβδομήκοντα ἡμέρας.

Γεν. 50,3 Συνεπληρώθησαν αι τεσσαράκοντα ημέραι, όσαι απαιτούνται δια την ολοκλήρωσιν της ταριχεύσεως. Επένθησε τον Ιακώβ η Αίγυπτος επί εβδομήκοντα ημέρας.

Γεν. 50,4 Ἐπεὶ δὲ παρῆλθον αἱ ἡμέραι τοῦ πένθους, ἐλάλησεν Ἰωσὴφ πρὸς τοὺς δυνάστας Φαραὼ λέγων· εἰ εὗρον χάριν ἐναντίον ὑμῶν λαλήσατε περὶ ἐμοῦ εἰς τὰ ὦτα Φαραὼ λέγοντες·

Γεν. 50,4 Οταν δε παρήλθαν αι ημέραι αύται του πένθους, ο Ιωσήφ, επειδή λόγω της πενθίμου εμφανίσεως του και της ένεκα του πένθους αφεθείσης γενειάδας του, δεν ηδύνατο αυτοπροσώπως να παρουσιασθή στον Φαραώ, είπε προς τους αυλικούς να μεσολαβήσουν προς εκείνον λέγων· “εάν ευρήκα χάριν ενώπιόν σας, ομιλήσατε δι' εμέ στον Φαραώ και είπατε,

Γεν. 50,5 ὁ πατήρ μου ὥρκισέ με λέγων· ἐν τῷ μνημείῳ ᾧ ὤρυξα ἐμαυτῷ ἐν γῇ Χαναάν, ἐκεῖ με θάψεις· νῦν οὖν ἀναβὰς θάψω τὸν πατέρα μου καὶ ἐπανελεύσομαι.

Γεν. 50,5 ότι ο πατήρ μου με ώρκισε λέγων· Θέλω να με θάψης στο μνημείον, το οποίον εγώ δια τον εαυτόν μου ήνοιξα εις την χώραν Χαναάν. Τωρα λοιπόν πρέπει να μεταβώ εις την Χαναάν, να θάψω τον πατέρα μου και πάλιν θα επιστρέψω”.

Γεν. 50,6 καὶ εἶπε Φαραὼ τῷ Ἰωσήφ· ἀνάβηθι, θάψον τὸν πατέρα σου, καθάπερ ὥρκισέ σε.

Γεν. 50,6 Ο Φαραώ παρήγγειλες στον Ιωσήφ· “πήγαινε θάψε τον πατέρα σου, όπως εκείνος σε ώρκισεν”.

Γεν. 50,7 καὶ ἀνέβη Ἰωσὴφ θάψαι τὸν πατέρα αὐτοῦ, καὶ συνανέβησαν μετ᾿ αὐτοῦ πάντες οἱ παῖδες Φαραὼ καὶ οἱ πρεσβύτεροι τοῦ οἴκου αὐτοῦ καὶ πάντες οἱ πρεσβύτεροι τῆς γῆς Αἰγύπτου.

Γεν. 50,7 Ο Ιωσήφ ανεχώρησε, δια να θάψη τον πατέρα του. Μαζή δε με αυτόν επήγαν όλοι οι δούλοι του Φαραώ, οι γεροντότεροι του οίκου του, όλοι οι πρεσβύτεροι, όλοι δηλαδή όσοι κατείχον αξιώματα εις την χώραν της Αιγύπτου.

Γεν. 50,8 καὶ πᾶσα ἡ πανοικία Ἰωσὴφ καὶ οἱ ἀδελφοὶ αὐτοῦ καὶ πᾶσα ἡ οἰκία ἡ πατρικὴ αὐτοῦ, καὶ τὴν συγγένειαν αὐτοῦ καὶ τὰ πρόβατα καὶ τοὺς βόας ὑπελίποντο ἐν γῇ Γεσέμ.

Γεν. 50,8 Και όλη η οικογένεια του Ιωσήφ, οι αδελφοί του και όλα τα μέλη του πατρικού οίκου και όλοι οι συγγενείς. Εις την Γεσέμ έμειναν μόνον τα πρόβατα και τα βόδια και οι φυλάσσοντες αυτά.

Γεν. 50,9 καὶ συνανέβησαν μετ᾿ αὐτοῦ καὶ ἅρματα καὶ ἱππεῖς, καὶ ἐγένετο ἡ παρεμβολὴ μεγάλη σφόδρα.

Γεν. 50,9 Μαζή με αυτόν ανεχώρησαν και άρματα και ιππείς, ώστε η συνοδεία έγινε πολύ μεγάλη.

Γεν. 50,10 καὶ παρεγένοντο εἰς ἅλωνα Ἀτάδ, ὅ ἐστι πέραν τοῦ Ἰορδάνου, καὶ ἐκόψαντο αὐτὸν κοπετὸν μέγαν καὶ ἰσχυρὸν σφόδρα· καὶ ἐποίησε τὸ πένθος τῷ πατρὶ αὐτοῦ ἑπτὰ ἡμέρας.

Γεν. 50,10 Εφθασαν στο αλώνι του Ατάδ, το οποίον ευρίσκεται ανατολικώς του Ιορδάνου. Εκεί όλοι οι συνοδεύοντες τον νεκρόν τον εθρήνησαν πολύ, με θρήνον μεγάλον και ισχυρόν. Εκαμε δε εκεί ο Ιωσήφ και οι περί αυτόν πένθος επτά ημερών δια τον πατέρα του.

Γεν. 50,11 καὶ εἶδον οἱ κάτοικοι τῆς γῆς Χαναὰν τὸ πένθος ἐπὶ ἅλωνι Ἀτὰδ καὶ εἶπαν· πένθος μέγα τοῦτό ἐστι τοῖς Αἰγυπτίοις· διὰ τοῦτο ἐκάλεσε τὸ ὄνομα αὐτοῦ Πένθος Αἰγύπτου, ὅ ἐστι πέραν τοῦ Ἰορδάνου.

Γεν. 50,11 Οι κάτοικοι της γης Χαναάν είδον το πένθος τούτο στο αλώνι του Ατάδ και είπαν· “μεγάλο είναι τούτο το πένθος στους Αιγυπτίους”. Δια τούτο ωνόμασαν “Πένθος Αιγύπτου” τον τόπον αυτόν, που ευρίσκεται ανατολικώς του Ιορδάνου.

Γεν. 50,12 καὶ ἐποίησαν αὐτῷ οὕτως οἱ υἱοὶ αὐτοῦ

Γεν. 50,12 Αφού κατ' αυτόν τον τρόπον επένθησαν τον πατέρα των τον Ιακώβ οι υιοί αυτού,

Γεν. 50,13 καὶ ἀνέλαβον αὐτὸν οἱ υἱοὶ αὐτοῦ εἰς γῆν Χαναὰν καὶ ἔθαψαν αὐτὸν εἰς τὸ σπήλαιον τὸ διπλοῦν, ὃ ἐκτήσατο Ἁβραὰμ τὸ σπήλαιον ἐν κτήσει μνημείου παρὰ Ἐφρὼν τοῦ Χετταίου, κατέναντι Μαμβρῆ.

Γεν. 50,13 τον επήραν έπειτα αυτοί μόνοι χωρίς την συνοδείαν των Αιγυπτίων, τον μετέφεραν από το αλώνι του Ατάδ, εις την Χαναάν, και τον έθαψαν στο διπλούν σπήλαιον, το απέναντι της Δρυός Μαμβρή, το οποίον ο Αβραάμ είχεν αγοράσει ως ιδιόκτητον μνημείον του από τον Εφρών τον Χετταίον.

Γεν. 50,14 καὶ ὑπέστρεψεν Ἰωσὴφ εἰς Αἴγυπτον, αὐτὸς καὶ οἱ ἀδελφοὶ αὐτοῦ καὶ οἱ συναναβάντες θάψαι τὸν πατέρα αὐτοῦ.

Γεν. 50,14 Μετά δε τον ενταφιασμόν επέστρεψεν εις την Αίγυπτον ο Ιωσήφ, οι αδελφοί του και όλοι όσοι είχον έλθει μαζή του, δια να θάψουν τον πατέρα του.

Γεν. 50,15 Ἰδόντες δὲ οἱ ἀδελφοὶ Ἰωσὴφ ὅτι τέθνηκεν ὁ πατὴρ αὐτῶν, εἶπαν· μή ποτε μνησικακήσῃ ἡμῖν Ἰωσὴφ καὶ ἀνταπόδομα ἀνταποδῷ ἡμῖν πάντα τὰ κακά, ἃ ἐνεδειξάμεθα εἰς αὐτόν.

Γεν. 50,15 Οταν οι αδελφοί του Ιωσήφ είδον ότι απέθανε και δεν υπάρχει μεταξύ των ο πατέρας των, εφοβήθησαν και διηρωτήθησαν· “Μηπως μνησικακήση εναντίον μας ο Ιωσήφ και μας ανταποδώση όλα εκείνα τα κακά, τα οποία ημείς επράξαμεν εναντίον του;”

Γεν. 50,16 καὶ παραγενόμενοι πρὸς Ἰωσὴφ εἶπαν· ὁ πατήρ σου ὥρκισε πρὸ τοῦ τελευτῆσαι αὐτὸν λέγων·

Γεν. 50,16 Και με τον φόβον αυτόν προσήλθον όλοι προς τον Ιωσήφ και του είπαν· “ο πατήρ σου πριν αποθάνη, μας ώρκισε και μας είπε·

Γεν. 50,17 οὕτως εἴπατε Ἰωσήφ· ἄφες αὐτοῖς τὴν ἀδικίαν καί τὴν ἁμαρτίαν αὐτῶν, ὅτι πονηρά σοι ἐνεδείξαντο· καὶ νῦν δέξαι τὴν ἀδικίαν τῶν θεραπόντων τοῦ Θεοῦ τοῦ πατρός σου. καὶ ἔκλαυσεν Ἰωσὴφ λαλούντων αὐτῶν πρὸς αὐτόν.

Γεν. 50,17 Αυτά να πήτε στον Ιωσήφ· Συγχώρησε στους αδελφούς σου την αδικίαν και την αμαρτίαν των, διότι πράγματι σου έκαμαν μεγάλα κακά. Τωρα, λοιπόν, δέξου την μετάνοιάν των και συγχώρησε την αδικίαν των δούλων τούτων του Θεού και του πατρός σου”. Συνεκινήθη βαθύτατα ο Ιωσήφ και έκλαυσεν, ενώ εκείνοι του ωμιλούσαν ακόμη.

Γεν. 50,18 καὶ ἐλθόντες πρὸς αὐτὸν εἶπαν· οἵδε ἡμεῖς σοὶ ἱκέται.

Γεν. 50,18 Αυτοί επλησίασαν περισσότερον τον αδελφόν των και συντετριμμένοι του είπαν· “ιδού, ημείς είμεθα και θα μείνωμεν δούλοι σου”.

Γεν. 50,19 καὶ εἶπεν αὐτοῖς Ἰωσήφ· μὴ φοβεῖσθε, τοῦ γὰρ Θεοῦ εἰμι ἐγώ.

Γεν. 50,19 Απήντησε προς αυτούς ο Ιωσήφ· “μη φοβείσθε ! Του Θεού άνθρωπος είμαι εγώ, αγαθός και αμνησίκακος.

Γεν. 50,20 ὑμεῖς ἐβουλεύσασθε κατ᾿ ἐμοῦ εἰς πονηρά, ὁ δὲ Θεὸς ἐβουλεύσατο περὶ ἐμοῦ εἰς ἀγαθά, ὅπως ἂν γενηθῇ ὡς σήμερον καὶ τραφῇ λαὸς πολύς.

Γεν. 50,20 Σεις εσκεφθήκατε και απεφασίσατε κακά εναντίον μου. Ο δε Θεός εσκέφθη αγαθά δι' εμέ, δια να γίνη αυτό το οποίον και έγινε μέχρι τώρα, να διατραφούν δηλαδή χάρις εις εμέ πολλοί λαοί”.

Γεν. 50,21 καὶ εἶπεν αὐτοῖς· μὴ φοβεῖσθε· ἐγὼ διαθρέψω ὑμᾶς καὶ τὰς οἰκίας ὑμῶν. καὶ παρεκάλεσεν αὐτοὺς καὶ ἐλάλησεν αὐτῶν εἰς τὴν καρδίαν.

Γεν. 50,21 Και επανέλαβε προς αυτούς· “μη φοβείσθε ! Εγώ, όχι μόνον δεν θα σας εκδικηθώ, αλλά θα διαθρέψω και σας και τας οικογενείας σας”. Τους παρηγόρησε, τους ενεθάρρυνε και ωμίλησε με αυτόν τον καλόν τρόπον εις τας καρδίας των.

Γεν. 50,22 Καὶ κατῴκησεν Ἰωσὴφ ἐν Αἰγύπτῳ, αὐτὸς καὶ οἱ ἀδελφοὶ αὐτοῦ καὶ πᾶσα ἡ πανοικία τοῦ πατρὸς αὐτοῦ. καὶ ἔζησεν Ἰωσὴφ ἔτη ἑκατὸν δέκα.

Γεν. 50,22 Και μετά τα γεγονότα αυτά παρέμεινεν ο Ιωσήφ εις την Αίγυπτον αυτός και οι αδελφοί του και όλη η οικογένεια του πατρός του. Εζησε δε ο Ιωσήφ εκατόν δέκα έτη.

Γεν. 50,23 καὶ εἶδεν Ἰωσὴφ Ἐφραΐμ παιδία ἕως τρίτης γενεᾶς, καὶ οἱ υἱοὶ Μαχεὶρ τοῦ υἱοῦ Μανασσῆ ἐτέχθησαν ἐπὶ μηρῶν Ἰωσήφ.

Γεν. 50,23 Και είδε παιδιά του υιού του Εφραίμ μέχρι τρίτης γενεάς. Και τα παιδιά του Μαχείρ, υιού του Μανασσή, εγεννήθησαν εις τα γόνατα του Ιωσήφ.

Γεν. 50,24 καὶ εἶπεν Ἰωσήφ τοῖς ἀδελφοῖς αὐτοῦ λέγων· ἐγὼ ἀποθνήσκω· ἐπισκοπῇ δὲ ἐπισκέψεται ὁ Θεὸς ὑμᾶς καὶ ἀνάξει ὑμᾶς ἐκ τῆς γῆς ταύτης εἰς τὴν γῆν, ἣν ὤμοσεν ὁ Θεὸς τοῖς πατράσιν ἡμῶν, Ἁβραάμ, Ἰσαὰκ καὶ Ἰακώβ.

Γεν. 50,24 Οταν δε επλησίασεν ο καιρός της τελευτής του, είπεν στους αδελφούς του ο Ιωσήφ· “εγώ αποθνήσκω. Γνωρίζω όμως καλά, ότι ο πανάγαθος Θεός θα σας επισκεφθή ως προστάτης και από την γην αυτήν θα σας επαναφέρη εις την χώραν, την οποίαν δι' όρκου έχει υποσχεθή ίστους πατέρας μας, στον Αβραάμ, τον Ισαάκ και τον Ιακώβ”.

Γεν. 50,25 καὶ ὥρκισεν Ἰωσὴφ τοὺς υἱοὺς Ἰσραὴλ λέγων· ἐν τῇ ἐπισκοπῇ, ᾗ ἐπισκέψηται ὁ Θεὸς ὑμᾶς, καὶ συνανοίσετε τὰ ὀστᾶ μου ἐντεῦθεν μεθ᾿ ὑμῶν.

Γεν. 50,25 Αμέσως δε μετά τους λόγους αυτούς ώρκισεν ο Ιωσήφ τους αδελφούς του λέγων· “όταν ο Θεός σας επισκεφθή και σας επαναφέρη εις την γην Χαναάν, θα πάρετε από εδώ και θα φέρετε μαζή σας εκεί τα οστά μου”

Γεν. 50,26 καὶ ἐτελεύτησεν Ἰωσὴφ ἐτῶν ἑκατὸν δέκα· καὶ ἔθαψαν αὐτὸν καὶ ἔθηκαν ἐν τῇ σορῷ ἐν Αἰγύπτῳ.

Γεν. 50,26 Και απέθανεν ο Ιωσήφ εις ηλικίαν εκατόν δέκα ετών. Εταρίχευσαν αυτόν εις την Αίγυπτον και τον έθεσαν εις την λάρνακα.


02) ΕΞΟΔΟΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΞΟΔΟΣ

ΕΞΟΔΟΣ 1

Εξ. 1,1 Ταῦτα τὰ ὀνόματα τῶν υἱῶν Ἰσραὴλ τῶν εἰσπεπορευμένων εἰς Αἴγυπτον ἅμα Ἰακὼβ τῷ πατρὶ αὐτῶν, ἕκαστος πανοικὶ αὐτῶν εἰσήλθοσαν.

Εξ. 1,1 Αυτά είναι τα ονόματα των υιών του Ιακώβ, οι οποίοι εισήλθον εις την Αίγυπτον μαζή με τον πατέρα αυτών και με ολόκληρον την οικογένειάν του έκαστος.

Εξ. 1,2 Ῥουβήν, Συμεών, Λευΐ, Ἰούδας,

Εξ. 1,2 Ρουβήν, Συμεών, Λευϊ, Ιούδας,

Εξ. 1,3 Ἰσσάχαρ, Ζαβουλὼν καὶ Βενιαμίν,

Εξ. 1,3 Ισσάχαρ, Ζαβουλών και Βενιαμίν,

Εξ. 1,4 Δὰν καὶ Νεφαθλείμ, Γὰδ καὶ Ἀσήρ.

Εξ. 1,4 Δαν και Νεφθαλείμ, Γαδ και Ασήρ.

Εξ. 1,5 Ἰωσὴφ δὲ ἦν ἐν Αἰγύπτῳ. ἦσαν δὲ πᾶσαι ψυχαὶ ἐξ Ἰακὼβ πέντε καὶ ἑβδομήκοντα.

Εξ. 1,5 Ο δε Ιωσήφ ευρίσκετο τότε εις την Αίγυπτον. Ολοι δε οι υιοί και οι απόγονοι του Ιακώβ, που εισήλθον εις την Αίγυπτον, ήσαν εβδομήκοντα πέντε.

Εξ. 1,6 ἐτελεύτησε δὲ Ἰωσὴφ καὶ πάντες οἱ ἀδελφοὶ αὐτοῦ καὶ πᾶσα ἡ γενεὰ ἐκείνη.

Εξ. 1,6 Εν τη παρόδω των ετών απέθανεν ο Ιωσήφ και οι αδελφοί αυτού. Και όλη η γενεά εκείνη.

Εξ. 1,7 οἱ δὲ υἱοὶ Ἰσραὴλ ηὐξήθησαν καὶ ἐπληθύνθησαν καὶ χυδαῖοι ἐγένοντο. καὶ κατίσχυον σφόδρα σφόδρα, ἐπλήθυνε δὲ ἡ γῆ αὐτούς.

Εξ. 1,7 Οι απόγονοί των όμως, οι Ισραηλίται, ηυξήθησαν και επληθύνθησαν εις την Αίγυπτον, έγιναν πλήθος πολύ. Χαρις δε στο πλήθος των και την άλλην πρόοδόν των έγιναν πάρα πολύ ισχυροί, διότι τους ηυνόησεν και η χώρα εις την αύξησιν και την ισχύν των.

Εξ. 1,8 Ἀνέστη δὲ βασιλεὺς ἕτερος ἐπ᾿ Αἴγυπτον, ὃς οὐκ ᾔδει τὸν Ἰωσήφ.

Εξ. 1,8 Αλλά, μετά καιρούς, ήλθεν άλλος βασιλεύς εις την Αίγυπτον, ο οποίος δεν εγνώριζε τίποτε περί του Ιωσήφ ούτε και δια τας υπηρεσίας, τας οποίας εκείνος είχε προσφέρει εις την Αίγυπτον.

Εξ. 1,9 εἶπε δὲ τῷ ἔθνει αὐτοῦ· ἰδοὺ τὸ γένος τῶν υἱῶν Ἰσραὴλ μέγα πλῆθος καὶ ἰσχύει ὑπὲρ ἡμᾶς·

Εξ. 1,9 Δυσμενώς δε διατεθειμένος προς τους υιούς Ισραήλ είπεν στον λαόν του· “ιδού, η φυλή των Ισραηλιτών είναι μεγάλη εις πληθυσμόν και ισχυροτέρα από ημάς.

Εξ. 1,10 δεῦτε οὖν κατασοφισώμεθα αὐτούς, μή ποτε πληθυνθῇ, καὶ ἡνίκα ἂν συμβῇ ἡμῖν πόλεμος, προστεθήσονται καὶ οὗτοι πρὸς τοὺς ὑπεναντίους καὶ ἐκπολεμήσαντες ἡμᾶς ἐξελεύσονται ἐκ τῆς γῆς.

Εξ. 1,10 Ελάτε λοιπόν και να επινοήσωμεν ταλαιπωρίας εις κατάθλιψιν αυτών και μείωσιν του πληθυσμού των, δια να μη αυξηθούν περισσότερον. Τούτο δέ, διότι υπάρχει φόβος, αν τυχόν κανένα άλλο έθνος μας πολεμήση, να προστεθούν και ούτοι με τους εχθρούς μας, να πολεμήσουν εναντίον μας και να μας νικήσουν, οπότε νικηταί θα φύγουν ελεύθεροι από την χώραν μας και θα στερηθώμεν ημείς από τας εργασίας των”.

Εξ. 1,11 καὶ ἐπέστησεν αὐτοῖς ἐπιστάτας τῶν ἔργων, ἵνα κακώσωσιν αὐτοὺς ἐν τοῖς ἔργοις· καὶ ᾠκοδόμησαν πόλεις ὀχυρὰς τῷ Φαραώ, τήν τε Πειθὼμ καὶ Ῥαμεσσῆ καὶ Ὤν, ἥ ἐστιν Ἡλιούπολις.

Εξ. 1,11 Προς τούτο κατέστησεν ο βασιλεύς επιστάτας στους εργαζομένους Ισραηλίτας, δια να τους ταλαιπωρούν και τους βασανίζουν με πολλά και σκληρά έργα. Τοτε και ανοικοδόμησαν οι Ισραηλίται πόλεις οχυράς προς χάριν του Φαραώ, την Πειθώ, την Ραμεσσή και την Ων· η Ων είναι η άλλως καλουμένη Ηλιούπολις.

Εξ. 1,12 καθότι δὲ αὐτοὺς ἐταπείνουν, τοσούτῳ πλείους ἐγίγνοντο, καὶ ἴσχυον σφόδρα σφόδρα· καὶ ἐβδελύσσοντο οἱ Αἰγύπτιοι ἀπὸ τῶν υἱῶν Ἰσραήλ.

Εξ. 1,12 Αλλά, όσον περισσότερον οι επιστάται κατεπίεζον τους Ισραηλίτας, τόσον περισσότεροι αυτοί εγίνοντο και εδυνάμωναν πάρα πολύ.

Εξ. 1,13 καὶ κατεδυνάστευον οἱ Αἰγύπτιοι τοὺς υἱοὺς Ἰσραὴλ βίᾳ

Εξ. 1,13 Δια τούτο και το μίσος των Αιγυπτίων, εναντίον των Ισραηλιτών ήτο άσβεστον.

Εξ. 1,14 καὶ κατωδύνων αὐτῶν τὴν ζωὴν ἐν τοῖς ἔργοις τοῖς σκληροῖς, τῷ πηλῷ καὶ τῇ πλινθείᾳ καὶ πᾶσι τοῖς ἔργοις τοῖς ἐν τοῖς πεδίοις, κατὰ πάντα τὰ ἔργα, ὧν κατεδουλοῦντο αὐτοὺς μετὰ βίας.

Εξ. 1,14 Κατέθλιβον ακόμη σκληρότερον την ζωήν των με τας βασανιστικάς βαρείας εργασίας της ζυμώσεως του πηλού, της κατασκευής πλίνθων και με όλα τα άλλα έργα, τα οποία έκαμνον οι Ισραηλίται εις τας πεδιάδας της Αιγύπτου και τα οποία ως δούλους τους υπεχρέωναν να εκτελούν δια της βίας.

Εξ. 1,15 Καὶ εἶπεν ὁ βασιλεὺς τῶν Αἰγυπτίων ταῖς μαίαις τῶν Ἑβραίων· τῇ μιᾷ αὐτῶν ὄνομα Σεπφώρα, καὶ τὸ ὄνομα τῆς δευτέρας Φουά,

Εξ. 1,15 Είπε δε ο βασιλεύς αυτός εις τας Αιγυπτίας μαίας, που εξυπηρετούσαν τας Εβραίας γυναίκας- η μία από αυτάς ωνομάζετο Σεπφώρα και η άλλη Φουά-

Εξ. 1,16 καὶ εἶπεν· ὅταν μαιοῦσθε τὰς Ἑβραίας καὶ ὦσι πρὸς τῷ τίκτειν, ἐὰν μὲν ἄρσεν ᾖ, ἀποκτείνατε αὐτό, ἐὰν δὲ θῆλυ, περιποιεῖσθε αὐτό.

Εξ. 1,16 “όταν πηγαίνετε να ξεγεννήσετε τας επιτόκους Εβραίας, την στιγμήν που το βρέφος γεννάται, εάν μεν είναι αρσενικόν φονεύσατέ το, εάν είναι θηλυκόν, περιποιηθήτε το”.

Εξ. 1,17 ἐφοβήθησαν δὲ αἱ μαῖαι τὸν Θεὸν καὶ οὐκ ἐποίησαν καθότι συνέταξεν αὐταῖς ὁ βασιλεὺς Αἰγύπτου, καὶ ἐζωογόνουν τὰ ἄρσενα.

Εξ. 1,17 Αι μαίαι όμως αυταί, ευλαβείς καθώς ήσαν, εφοβήθησαν τον Θεόν και δεν έκαμαν το έγκλημα, που τας είχε διατάξει ο βασιλεύς, αλλά άφηναν εις την ζωήν και τα αρσενικά παιδιά.

Εξ. 1,18 ἐκάλεσε δὲ ὁ βασιλεὺς Αἰγύπτου τὰς μαίας καὶ εἶπεν αὐταῖς· τί ὅτι ἐποιήσατε τὸ πρᾶγμα τοῦτο καὶ ἐζωογονεῖτε τὰ ἄρσενα;

Εξ. 1,18 Εκάλεσε πάλιν ο βασιλεύς της Αιγύπτου τας μαίας και είπεν εις αυτάς· “τι είναι αυτό το οποίον εκάματε; Αφήνατε να ζουν και τα άρρενα τέκνα των Εβραίων;”

Εξ. 1,19 εἶπαν δὲ αἱ μαῖαι τῷ Φαραώ· οὐχ ὡς γυναῖκες Αἰγύπτου αἱ Ἑβραῖαι, τίκτουσι γὰρ πρὶν ἢ εἰσελθεῖν πρὸς αὐτὰς τὰς μαίας· καὶ ἔτικτον.

Εξ. 1,19 Αι μαίαι απήντησαν στον Φαραώ· “δεν είναι, όπως αι γυναίκες των Αιγυπτίων αι Εβραίαι γυναίκες, διότι αυταί γεννούν, πριν φθάσουν προς αυτάς αι μαίαι”. Και έτσι εγεννούσαν αφόβως αι γυναίκες των Εβραίων.

Εξ. 1,20 εὖ δὲ ἐποίει ὁ Θεὸς τὰς μαίας, καὶ ἐπλήθυνεν ὁ λαὸς καὶ ἴσχυε σφόδρα.

Εξ. 1,20 Ο Θεός ηυλόγει τας μαίας δια την καλήν αυτήν πράξιν των, ο δε ισραηλιτικός λαός επληθύνετο και εγίνετο ολονέν ισχυρότερος.

Εξ. 1,21 ἐπεὶ δὲ ἐφοβοῦντο αἱ μαῖαι τὸν Θεόν, ἐποίησαν ἑαυταῖς οἰκίας.

Εξ. 1,21 Επειδή δε αι μαίαι εφοβούντο τον Θεόν, τας ευηργέτησεν ο Θεός, ώστε να αποκτήσουν ευτυχείς οικογενείας.

Εξ. 1,22 συνέταξε δὲ Φαραὼ παντὶ τῷ λαῷ αὐτοῦ λέγων· πᾶν ἄρσεν, ὃ ἐὰν τεχθῇ τοῖς Ἑβραίοις, εἰς τὸν ποταμὸν ῥίψατε· καὶ πᾶν θῆλυ, ζωογονεῖτε αὐτό.

Εξ. 1,22 Τοτε ο Φαραώ διέταξεν όλον τον λαόν του λέγων· “κάθε νεογέννητον αρσενικόν τέκνον των Εβραίων ρίψατέ το στον ποταμόν. Καθε δε θηλυκόν περιποιηθήτε το, ώστε να ζήση”.

ΕΞΟΔΟΣ 2

Εξ. 2,1 Ἦν δέ τις ἐκ τῆς φυλῆς Λευΐ, ὃς ἔλαβε τῶν θυγατέρων Λευΐ,

Εξ. 2,1 Υπήρχε τότε ένας εκ των απογόνων της φυλής Λευϊ, ο οποίος επήρεν ως σύζυγον γυναίκα εκ της φυλής του.

Εξ. 2,2 καὶ ἐν γαστρὶ ἔλαβε καὶ ἔτεκεν ἄρσεν· ἰδόντες δὲ αὐτὸ ἀστεῖον ἐσκέπασαν αὐτὸ μῆνας τρεῖς.

Εξ. 2,2 Αυτή συνέλαβε και εγέννησεν αρσενικόν. Οι γονείς του, ιδόντες ότι αυτό ήτο ωραίον, το έκρυψαν επί τρεις μήνας.

Εξ. 2,3 ἐπεὶ δὲ οὐκ ἠδύναντο αὐτὸ ἔτι κρύπτειν, ἔλαβεν αὐτῷ ἡ μήτηρ αὐτοῦ θῖβιν καὶ κατέχρισεν αὐτὴν ἀσφαλτοπίσσῃ καὶ ἐνέβαλε τὸ παιδίον εἰς αὐτὴν καὶ ἔθηκεν αὐτὴν εἰς τὸ ἕλος παρὰ τὸν ποταμόν.

Εξ. 2,3 Επειδή δε δεν ημπορούσαν επί περισσότερον χρόνον να το κρύπτουν, απεφάσισαν να το ρίψουν στον ποταμόν. Ελαβεν η μητέρα του ένα καλάθι, το ήλειψε με πολλήν άσφαλτον και πίσσαν, έβαλε μέσα εις αυτό το παιδίον και έθεσε το καλάθι στο έλος, κοντά στον Νείλον ποταμόν.

Εξ. 2,4 καὶ κατεσκόπευεν ἡ ἀδελφὴ αὐτοῦ μακρόθεν μαθεῖν, τί τὸ ἀποβησόμενον αὐτῷ.

Εξ. 2,4 Η αδελφή του βρέφους παρακολουθούσε μετά προσοχής εκ του μακρόθεν κρυμμένη, δια να ίδη τι θα συνέβαινεν στο παιδίον.

Εξ. 2,5 κατέβη δὲ ἡ θυγάτηρ Φαραὼ λούσασθαι ἐπὶ τὸν ποταμόν, καὶ αἱ ἅβραι αὐτῆς παρεπορεύοντο παρὰ τὸν ποταμόν. καὶ ἰδοῦσα τὴν θῖβιν ἐν τῷ ἕλει, ἀποστείλασα τὴν ἅβραν ἀνείλατο αὐτήν.

Εξ. 2,5 Κατά την ώραν εκείνην κατέβη από τα ανάκτορά της η θυγάτηρ του Φαραώ, δια να λουσθή στον ποταμόν. Οταν μαζή με τας θεραπαινίδας της, που την ακολουθούσαν, έφθασαν στον ποταμόν, εβάδιζαν παρά την όχθην του. Η θυγάτηρ του Φαραώ είδε το καλάθι στο έλος, απέστειλε μίαν υπηρέτριάν της και το επήρε.

Εξ. 2,6 ἀνοίξασα δὲ ὁρᾷ παιδίον κλαῖον ἐν τῇ θίβει, καὶ ἐφείσατο αὐτοῦ ἡ θυγάτηρ Φαραὼ καὶ ἔφη· ἀπὸ τῶν παιδίων τῶν Ἑβραίων τοῦτο.

Εξ. 2,6 Οταν το άνοιξε, είδε μέσα στο καλάθι ένα παιδί να κλαίη. Το ελυπήθη η θυγάτηρ του Φαραώ και είπε· “αυτό ασφαλώς είναι από τα παιδιά των Εβραίων”.

Εξ. 2,7 καὶ εἶπεν ἡ ἀδελφὴ αὐτοῦ τῇ θυγατρὶ Φαραώ· θέλεις καλέσω σοι γυναῖκα τροφεύουσαν ἐκ τῶν Ἑβραίων καὶ θηλάσει σοι τὸ παιδίον;

Εξ. 2,7 Η κρυμμένη αδελφή του βρέφους παρουσιάσθη τότε εις την θυγατέρα του Φαραώ και την ηρώτησε· “θέλεις να σου φωνάξω μια γυναίκα από τας Εβραίας, τροφόν δια να θηλάση προς λογαριασμόν σου το παιδί αυτό;”

Εξ. 2,8 ἡ δὲ εἶπεν ἡ θυγάτηρ Φαραώ· πορεύου. ἐλθοῦσα δὲ ἡ νεᾶνις ἐκάλεσε τὴν μητέρα τοῦ παιδίου.

Εξ. 2,8 Η θυγάτηρ του Φαραώ απήντησε· “ναι πήγαινε κάλεσέ την”. Ηλθεν η νεάνις και εκάλεσε την μητέρα του παιδιού.

Εξ. 2,9 εἶπε δὲ πρὸς αὐτὴν ἡ θυγάτηρ Φαραώ· διατήρησόν μοι τὸ παιδίον τοῦτο καὶ θήλασόν μοι αὐτό, ἐγὼ δὲ δώσω σοι τὸν μισθόν. ἔλαβε δὲ ἡ γυνὴ τὸ παιδίον καὶ ἐθήλαζεν αὐτό.

Εξ. 2,9 Η θυγάτηρ του Φαραώ είπε· “ανάλαβε την συντήρησιν αυτού του παιδιού, θήλασέ μου το και εγώ θα σου δώσω την αμοιβήν σου”. Επήρε η γυναίκα το παιδί και το εθήλαζε.

Εξ. 2,10 ἀδρυνθέντος δὲ τοῦ παιδίου, εἰσήγαγεν αὐτὸ πρὸς τὴν θυγατέρα Φαραώ, καὶ ἐγενήθη αὐτῇ εἰς υἱόν· ἐπωνόμασε δὲ τὸ ὄνομα αὐτοῦ Μωυσῆν λέγουσα· ἐκ τοῦ ὕδατος αὐτὸν ἀνειλόμην.

Εξ. 2,10 Οταν το παιδί εμεγάλωσε, το ωδήγησεν η μητέρα του προς την θυγατέρα του Φαραώ. Εκείνη δε το επήρε ως υιόν της, το υιοθέτησε και το ωνόμασε Μωϋσήν, λέγουσα ότι “του δίνω αυτό το όνομα, διότι το έβγαλα από το νερό· είναι υδατόσωστος”.

Εξ. 2,11 Ἐγένετο δὲ ἐν ταῖς ἡμέραις ταῖς πολλαῖς ἐκείναις μέγας γενόμενος Μωυσῆς, ἐξῆλθε πρὸς τοὺς ἀδελφοὺς αὐτοῦ τοὺς υἱοὺς Ἰσραήλ. κατανοήσας δὲ τὸν πόνον αὐτῶν ὁρᾷ ἄνθρωπον Αἰγύπτιον τύπτοντά τινα Ἑβραῖον τῶν ἑαυτοῦ ἀδελφῶν τῶν υἱῶν Ἰσραήλ·

Εξ. 2,11 Μετά πάροδον όμως αρκετού χρόνου, όταν ο Μωϋσής έγινε μέγας δια την σοφίαν και την δύναμιν, εξήλθεν από τα ανάκτορα και επεσκέφθη τους ομοεθνείς του, τους Ισραηλίτας. Ενώ παρακολουθούσε και έβλεπε την ταλαιπωρίαν και την θλίψιν των, είδεν ένα Αιγύπτιον να κτυπά Εβραίον, ένα από τους αδελφούς του, τους Ισραηλίτας.

Εξ. 2,12 περιβλεψάμενος δὲ ὧδε καὶ ὧδε οὐχ ὁρᾷ οὐδένα καὶ πατάξας τὸν Αἰγύπτιον, ἔκρυψεν αὐτὸν ἐν τῇ ἄμμῳ.

Εξ. 2,12 Ο Μωϋσής, εκύτταξεν ολόγυρά του από εδώ και από εκεί, δεν είδε κανένα και κτυπήσας θανασίμως τον Αιγύπτιον τον εφόνευσε, και έκρυψε το πτώμα του εις την άμμον.

Εξ. 2,13 ἐξελθὼν δὲ τῇ ἡμέρᾳ τῇ δευτέρᾳ ὁρᾷ δύο ἄνδρας Ἑβραίους διαπληκτιζομένους καὶ λέγει τῷ ἀδικοῦντι· διὰ τί σὺ τύπτεις τὸν πλησίον;

Εξ. 2,13 Την άλλην ημέραν εξήλθε πάλιν ο Μωϋσής, είδε δύο Εβραίους να διαπληκτίζωνται και λέγει στον αδικούντα· “διατί συ κτυπάς τον πλησίον σου;”

Εξ. 2,14 ὁ δὲ εἶπε· τίς σε κατέστησεν ἄρχοντα καὶ δικαστὴν ἐφ᾿ ἡμῶν; μὴ ἀνελεῖν με σὺ θέλεις, ὃν τρόπον ἀνεῖλες χθὲς τὸν Αἰγύπτιον; ἐφοβήθη δὲ Μωυσῆς, καὶ εἶπεν· εἰ οὕτως ἐμφανὲς γέγονε τὸ ῥῆμα τοῦτο;

Εξ. 2,14 Εκείνος του απήντησε με αναίδειαν· “ποίος σε διώρισεν άρχοντα και δικαστήν εις ημάς; Μηπως θέλεις να φονεύσης και εμέ, όπως χθες εφόνευσες τον Αιγύπτιον;” Εφοβήθη ο Μωϋσής από τους λόγους αυτούς και είπε· “λοιπόν, έγινε τόσον γνωστή η χθεσινή μου πράξις;”

Εξ. 2,15 ἤκουσε δὲ Φαραὼ τὸ ῥῆμα τοῦτο καὶ ἐζήτει ἀνελεῖν Μωυσῆν· ἀνεχώρησε δὲ Μωυσῆς ἀπὸ προσώπου Φαραὼ καὶ ᾤκησεν ἐν γῇ Μαδιάμ, ἐλθὼν δὲ εἰς γῆν Μαδιὰμ ἐκάθισεν ἐπὶ τοῦ φρέατος.

Εξ. 2,15 Πράγματι δε ο Φαραώ είχε πληροφορηθή την πράξιν αυτήν και εζήτει να θανατώση τον Μωϋσέα. Ο Μωϋσής τότε ανεχώρησε μακράν από τον Φαραώ, ήλθεν εις την γην Μαδιάμ, όπου και εγκατεστάθη. Οταν δε έφθασε εις την χώραν Μαδιάμ, εκάθησεν εις ένα φρέαρ.

Εξ. 2,16 τῷ δὲ ἱερεῖ Μαδιὰμ ἦσαν ἑπτὰ θυγατέρες ποιμαίνουσαι τὰ πρόβατα τοῦ πατρὸς αὐτῶν Ἰοθόρ· παραγενόμεναι δὲ ἤντλουν ἕως ἔπλησαν τὰς δεξαμενὰς ποτίσαι τὰ πρόβατα τοῦ πατρὸς αὐτῶν Ἰοθόρ.

Εξ. 2,16 Ο ιερεύς της Μαδιάμ, ο Ιοθόρ, είχεν επτά θυγατέρας, αι οποίαι έβοσκαν τα πρόβατα του πατρός των. Αυταί ήλθαν στο φρέαρ, ήντλησαν νερό και εγέμισαν τα ποτιστήρια των προβάτων, δια να ποτίσουν το κοπάδι του πατρός των.

Εξ. 2,17 παραγενόμενοι δὲ οἱ ποιμένες ἐξέβαλλον αὐτάς· ἀναστὰς δὲ Μωυσῆς ἐῤῥύσατο αὐτὰς καὶ ἤντλησεν αὐταῖς καὶ ἐπότισε τὰ πρόβατα αὐτῶν·

Εξ. 2,17 Αλλά ελθόντες οι άλλοι ποιμένες τας εξεδίωκον. Εσηκώθη όμως τότε ο Μωϋσής τας υπερήσπισε και τας εγλύτωσε από τους ποιμένας· ήντλησεν ο ίδιος νερό και επότυσε τα πρόβατά των.

Εξ. 2,18 παρεγένοντο δὲ πρὸς Ῥαγουὴλ τὸν πατέρα αὐτῶν. ὁ δὲ εἶπεν αὐταῖς· διατί ἐταχύνατε τοῦ παραγενέσθαι σήμερον;

Εξ. 2,18 Εκείναι επέστρεψαν προς τον πατέρα των τον Ραγουήλ, ο οποίος και τας ηρώτησε· “διατί τόσον ενωρίς επεστρέψατε σήμερον;”

Εξ. 2,19 αἱ δὲ εἶπαν· ἄνθρωπος Αἰγύπτιος ἐῤῥύσατο ἡμᾶς ἀπὸ τῶν ποιμένων καὶ ἤντλησεν ἡμῖν καὶ ἐπότισε τὰ πρόβατα ἡμῶν.

Εξ. 2,19 Αυταί απήντησαν· “ένας Αιγύπτιος μας υπερήσπισε και μας εφύλαξεν από τους άλλους ποιμένας, έβγαλε δε νερό από το φρέαρ και επότισε τα πρόβατά μας”.

Εξ. 2,20 ὁ δὲ εἶπε ταῖς θυγατράσιν αὐτοῦ· καὶ ποῦ ἐστι; καὶ ἱνατί οὕτως καταλελοίπατε τὸν ἄνθρωπον; καλέσατε οὖν αὐτόν, ὅπως φάγῃ ἄρτον.

Εξ. 2,20 Ο ιερεύς ηρώτησε τας θυγατέρας του· “και που είναι τώρα αυτός ο άνθρωπος; Διατί, αφού τόσον σας εξυπηρέτησε, τον εγκατελείψατε; Πηγαίνετε και καλέσατέ τον να φάγη άρτον μαζή μας”.

Εξ. 2,21 κατῳκίσθη δὲ Μωυσῆς παρὰ τῷ ἀνθρώπῳ, καὶ ἐξέδοτο Σεπφώραν τὴν θυγατέρα αὐτοῦ Μωυσῇ γυναῖκα.

Εξ. 2,21 Ο Μωϋσής εγνωρίσθη με την οικογένειαν του Ιοθόρ, κατώκησε πλησίον αυτού, ο οποίος και του έδωσεν ως σύζυγον την θυγατέρα του, την Σεπφώραν.

Εξ. 2,22 ἐν γαστρὶ δὲ λαβοῦσα ἡ γυνὴ ἔτεκεν υἱόν, καὶ ἐπωνόμασε Μωυσῆς τὸ ὄνομα αὐτοῦ Γηρσὰμ λέγων· ὅτι πάροικός εἰμι ἐν γῇ ἀλλοτρίᾳ.

Εξ. 2,22 Η Σεπφώρα συνέλαβε και εγέννησεν υιόν. Ο Μωϋσής ωνόμασεν αυτόν Γηρσάμ, λέγων ότι του δίνω αυτό το όνομα “διότι είμαι προσωρινός εις την ξένην αυτήν χώραν”.

Εξ. 2,23 Μετὰ δὲ τὰς ἡμέρας τὰς πολλὰς ἐκείνας ἐτελεύτησεν ὁ βασιλεὺς Αἰγύπτου. καὶ κατεστέναξαν οἱ υἱοὶ Ἰσραὴλ ἀπὸ τῶν ἔργων καὶ ἀνεβόησαν, καὶ ἀνέβη ἡ βοὴ αὐτῶν πρὸς τὸν Θεὸν ἀπὸ τῶν ἔργων.

Εξ. 2,23 Επειτα από αρκετόν χρόνον απέθανεν ο βασιλεύς εκείνος της Αιγύπτου, ο οποίος κατέθλιβε τους Ισραηλίτας με τον πολύν φόρτον σκληρών εργασιών. Ανεστέναξαν βαθύτατα οι Ισραηλίται εξ αιτίας της θλίψεως των καταναγκαστικών έργων, εβόησαν προς τον Θεόν και η κραυγή των έφθασεν στον Θεόν.

Εξ. 2,24 καὶ εἰσήκουσεν ὁ Θεὸς τὸν στεναγμὸν αὐτῶν, καὶ ἐμνήσθη ὁ Θεὸς τῆς διαθήκης αὐτοῦ τῆς πρὸς Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακώβ.

Εξ. 2,24 Ηκουσεν ο Θεός τον στεναγμόν των, ενεθυμήθη την υπόσχεσίν που είχε δώσει προς τον Αβραάμ, τον Ισαάκ και τον Ιακώβ.

Εξ. 2,25 καὶ ἐπεῖδεν ὁ Θεὸς τοὺς υἱοὺς Ἰσραὴλ καὶ ἐγνώσθη αὐτοῖς.

Εξ. 2,25 Ερριψεν ένα βλέμμα ευσπλαγχνίας προς τους ταλαιπωρουμένους Ισραηλίτας και έγινε γνωστός εις αυτούς ως υπερασπιστής και λυτρωτής των.

ΕΞΟΔΟΣ 3

Εξ. 3,1 Καὶ Μωυσῆς ἦν ποιμαίνων τὰ πρόβατα Ἰοθόρ τοῦ γαμβροῦ αὐτοῦ τοῦ ἱερέως Μαδιὰμ καὶ ἤγαγε τὰ πρόβατα ὑπὸ τὴν ἔρημον καὶ ἦλθεν εἰς τὸ ὄρος Χωρήβ.

Εξ. 3,1 Ο Μωϋσής εποίμαινε τα πρόβατα του πενθερού του Ιοθόρ, του ιερέως αυτού της χώρας Μαδιάμ και έφερεν αυτά κάποτε πέραν από την έρημον στο όρος Χωρήβ.

Εξ. 3,2 ὤφθη δὲ αὐτῷ ἄγγελος Κυρίου ἐν πυρὶ φλογὸς ἐκ τοῦ βάτου, καὶ ὁρᾷ ὅτι ὁ βάτος καίεται πυρί, ὁ δὲ βάτος οὐ κατεκαίετο.

Εξ. 3,2 Εκεί εφανερώθη προς αυτόν άγγελος Κυρίου εις φλόγα πυρός, η οποία εξήρχετο από την βάτον. Παραδόξως η βάτος εκείνη εφλέγετο, άλλα δεν κατεκαίετο.

Εξ. 3,3 εἶπε δὲ Μωυσῆς· παρελθὼν ὄψομαι τὸ ὅραμα τὸ μέγα τοῦτο, ὅτι οὐ κατακαίεται ὁ βάτος.

Εξ. 3,3 Ιδών τούτο ο Μωϋσής είπεν· “ας πλησιάσω εκεί να ίδω το θαυμαστόν τούτο φαινόμενον της βάτου, η οποία φλέγεται αλλά δεν κατακαίεται”.

Εξ. 3,4 ὡς δὲ εἶδε Κύριος ὅτι προσάγει ἰδεῖν, ἐκάλεσεν αὐτὸν ὁ Κύριος ἐκ τοῦ βάτου λέγων· Μωυσῆ, Μωυσῆ. ὁ δὲ εἶπε· τί ἐστι;

Εξ. 3,4 Οταν ο Κυριος είδεν ότι ο Μωϋσής πλησιάζει να ίδη το φαινόμενον, εκάλεσεν αυτόν από την βάτον λέγων· “Μωϋσή, Μωυσή” ! Εκείνος δε είπε· “τι είναι; Τι συμβαίνει;”

Εξ. 3,5 ὁ δὲ εἶπε· μή ἐγγίσῃς ὧδε. λῦσαι τὸ ὑπόδημα ἐκ τῶν ποδῶν σου· ὁ γὰρ τόπος, ἐν ᾧ σὺ ἕστηκας, γῆ ἁγία ἐστί.

Εξ. 3,5 Ο Θεός απήντησε· “μη πλησιάσης εδώ· λύσε και βγάλε τα υποδήματά σου, διότι ο τόπος, όπου ίστασαι, είναι γη αγία”!

Εξ. 3,6 καὶ εἶπεν· ἐγώ εἰμι ὁ Θεὸς τοῦ πατρός σου, Θεὸς Ἁβραὰμ καὶ Θεὸς Ἰσαὰκ καὶ Θεὸς Ἰακώβ. ἀπέστρεψε δὲ Μωυσῆς τὸ πρόσωπον αὐτοῦ· εὐλαβεῖτο γὰρ κατεμβλέψαι ἐνώπιον τοῦ Θεοῦ.

Εξ. 3,6 Και προσέθεσεν εν συνεχεία· “εγώ είμαι ο Θεός του πατρός σου, ο Θεός του Αβραάμ, ο Θεός του Ισαάκ και ο Θεός του Ιακώβ”. Γεμάτος ιερόν δέος ο Μωϋσής εγύρισεν αλλού το πρόσωπον, διότι ένεκα φόβου και σεβασμού δεν ετόλμα να ρίψη τα βλέμματά του προς τον Θεόν, που ήτο ενώπιόν του.

Εξ. 3,7 εἶπε δὲ Κύριος πρὸς Μωυσῆν· ἰδὼν εἶδον τὴν κάκωσιν τοῦ λαοῦ μου τοῦ ἐν Αἰγύπτῳ καὶ τῆς κραυγῆς αὐτῶν ἀκήκοα ἀπὸ τῶν ἐργοδιωκτῶν· οἶδα γὰρ τὴν ὀδύνην αὐτῶν,

Εξ. 3,7 Είπεν ο Κυριος προς τον Μωϋσήν· “είδα πολύ καλά και εγνώρισα την βαρείαν ταλαιπωρίαν του λαού μου εις την Αίγυπτον και ήκουσα την κραυγήν των, η οποία βγαίνει από τα στήθη των εξ αιτίας της σκληράς καταπιέσεως των επιστατών εις τα έργα. Εγνώρισα πολύ καλά την οδύνην αυτών,

Εξ. 3,8 καὶ κατέβην ἐξελέσθαι αὐτοὺς ἐκ χειρὸς τῶν Αἰγυπτίων καὶ ἐξαγαγεῖν αὐτοὺς ἐκ τῆς γῆς ἐκείνης καὶ εἰσαγαγεῖν αὐτοὺς εἰς γῆν ἀγαθὴν καὶ πολλήν, εἰς γῆν ῥέουσαν γάλα καὶ μέλι, εἰς τὸν τόπον τῶν Χαναναίων καὶ Χετταίων καὶ Ἀμοῤῥαίων καὶ Φερεζαίων καὶ Γεργεσαίων καὶ Εὐαίων καὶ Ἰεβουσαίων

Εξ. 3,8 και κατέβηκα να ελευθερώσω αυτούς από την δουλείαν των Αιγυπτίων, να τους βγάλω από την χώραν της Αιγύπτου και να τους οδηγήσω εις χώραν εύφορον και μεγάλην, εις γην ρέουσαν γάλα και μέλι, στον τόπον τον οποίον σήμερον κατέχουν οι Χαναναίοι, οι Χετταίοι, οι Αμορραίοι, οι Φερεζαίοι, οι Γεργεσαίοι, οι Ευαίοι και οι Ιεβουσαίοι.

Εξ. 3,9 καὶ νῦν ἰδοὺ κραυγὴ τῶν υἱῶν Ἰσραὴλ ἥκει πρός με, κἀγὼ ἑώρακα τὸν θλιμμόν, ὃν οἱ Αἰγύπτιοι θλίβουσιν αὐτούς.

Εξ. 3,9 Και τώρα ιδού, η γοερά κραυγή των Ισραηλιτών έχει φθάσει προς εμέ, και είδα εγώ την μεγάλην των θλίψιν, με την οποίαν οι Αιγύπτιοι τους καταθλίβουν.

Εξ. 3,10 καὶ νῦν δεῦρο ἀποστείλω σε πρὸς Φαραὼ βασιλέα Αἰγύπτου, καὶ ἐξάξεις τὸν λαόν μου τοὺς υἱοὺς Ἰσραὴλ ἐκ γῆς Αἰγύπτου.

Εξ. 3,10 Ελα, λοιπόν, τώρα και θα σε στείλω προς τον Φαραώ τον βασιλέα της Αιγύπτου, δια να βγάλης συ από την χώραν της Αιγύπτου τον λαόν μου, τους Ισραηλίτας”.

Εξ. 3,11 καὶ εἶπε Μωυσῆς πρὸς τὸν Θεόν· τίς εἰμι ἐγώ, ὅτι πορεύσομαι πρὸς Φαραὼ βασιλέα Αἰγύπτου, καὶ ὅτι ἐξάξω τοὺς υἱοὺς Ἰσραὴλ ἐκ γῆς Αἰγύπτου;

Εξ. 3,11 Απήντησεν ο Μωϋσής προς τον Θεόν· “τι είμαι εγώ, Κυριε, ώστε να μεταβώ προς τον Φαραώ τον βασιλέα της Αιγύπτου και να βγάλω τους Ισραηλίτας από την Αίγυπτον;”

Εξ. 3,12 εἶπε δὲ ὁ Θεὸς Μωυσῇ λέγων· ὅτι ἔσομαι μετὰ σοῦ, καὶ τοῦτό σοι τὸ σημεῖον, ὅτι ἐγώ σε ἐξαποστέλλω ἐν τῷ ἐξαγαγεῖν σε τὸν λαόν μου ἐξ Αἰγύπτου καὶ λατρεύσετε τῷ Θεῷ ἐν τῷ ὄρει τούτῳ.

Εξ. 3,12 Ο Θεός είπε προς τον Μωϋσέα· “θα πράξης τούτο, διότι εγώ θα είμαι μαζή σου. Αυτό δε θα είναι δια σε σημεισν και απόδειξις ότι εγώ σε αποστέλλω, δια να ελευθερώσης συ τον λαόν μου από την Αίγυπτον και λατρεύσετε τον Θεόν στο όρος τούτο”.

Εξ. 3,13 καὶ εἶπε Μωυσῆς πρὸς τὸν Θεόν· ἰδοὺ ἐγὼ ἐξελεύσομαι πρὸς τοὺς υἱοὺς Ἰσραήλ, καὶ ἐρῶ πρὸς αὐτούς· ὁ Θεὸς τῶν πατέρων ἡμῶν ἀπέσταλκέ με πρὸς ὑμᾶς. ἐρωτήσουσί με· τί ὄνομα αὐτῷ; τί ἐρῶ πρὸς αὐτούς;

Εξ. 3,13 Ο Μωϋσής είπε προς τον Θεόν· “ναι, Κυριε, άλλα όταν εγώ μεταβώ προς τους Ισραηλίτας και είπω προς αυτούς ότι ο Θεός των πατέρων μας με έστειλε προς σας, εκείνοι θα με ερωτήσουν· Ποιό είναι το όνομά του; Εγώ τι θα απαντήσω προς αυτούς;”

Εξ. 3,14 καὶ εἶπεν ὁ Θεὸς πρὸς Μωυσῆν λέγων· ἐγώ εἰμι ὁ ὤν. καὶ εἶπεν· οὕτως ἐρεῖς τοῖς υἱοῖς Ἰσραήλ· ὁ ὢν ἀπέσταλκέ με πρὸς ὑμᾶς.

Εξ. 3,14 Είπε προς αυτόν ο Θεός· “Εγώ είμαι ο Ων, ο υπάρχων, ο έχων από τον εαυτόν μου και στον εαυτόν μου την απειροτελείαν και αιωνίαν ύπαρξιν. Ετσι θα ομιλήσης προς τους Ισραηλίτας· Ο Ων με έχει αποστείλει προς σας”.

Εξ. 3,15 καὶ εἶπεν ὁ Θεὸς πάλιν πρὸς Μωυσῆν· οὕτως ἐρεῖς τοῖς υἱοῖς Ἰσραήλ· Κύριος ὁ Θεὸς τῶν πατέρων ἡμῶν, Θεὸς Ἁβραὰμ καὶ Θεὸς Ἰσαὰκ καὶ Θεὸς Ἰακὼβ ἀπέσταλκέ με πρὸς ὑμᾶς· τοῦτό μού ἐστιν ὄνομα αἰώνιον καὶ μνημόσυνον γενεῶν γενεαῖς.

Εξ. 3,15 Είπε πάλιν ο Θεός προς τον Μωϋσέα· “κατ' αυτόν τον τρόπον θα ομιλήσης προς τους Ισραηλίτας· Κυριος ο Θεός των πατέρων μας, ο Θεός του Αβραάμ, ο Θεός του Ισαάκ, και ο Θεός του Ιακώβ με έχει στείλει προς σας· τούτο το όνομά μου, “ο Ων” θα είναι όνομα αιώνιον και με αυτό θα με ενθυμούνται όλαι αι γενεαί των γενεών.

Εξ. 3,16 ἐλθὼν οὖν συνάγαγε τὴν γερουσίαν τῶν υἱῶν Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· Κύριος ὁ Θεὸς τῶν πατέρων ἡμῶν ὦπταί μοι, Θεὸς Ἀβραὰμ καὶ Θεὸς Ἰσαὰκ καὶ Θεὸς Ἰακώβ, λέγων· ἐπισκοπῇ ἐπέσκεμμαι ὑμᾶς καὶ ὅσα συμβέβηκεν ὑμῖν ἐν Αἰγύπτῳ.

Εξ. 3,16 Πηγαινε, λοιπόν, εις την Αίγυπτον, συγκέντρωσε τους γεροντοτέρους από τους Ισραηλίτας και ειπέ εις αυτούς· Κυριος ο Θεός των πατέρων μας εφανερώθη εις εμέ, ο Θεός του Αβραάμ, ο Θεός του Ισαάκ και ο Θεός του Ιακώβ και μου είπε· Εχω παρακολουθήσει με πολύ ενδιαφέρον και προσοχήν και είδα τας συμφοράς, που σας έχουν συμβή εις την Αίγυπτον”.

Εξ. 3,17 καὶ εἶπεν· ἀναβιβάσω ὑμᾶς ἐκ τῆς κακώσεως τῶν Αἰγυπτίων εἰς τὴν γῆν τῶν Χαναναίων καὶ Χετταίων καὶ Ἀμοῤῥαίων καὶ Φερεζαίων καὶ Γεργεσαίων καὶ Εὐαίων καὶ Ἰεβουσαίων, εἰς γῆν ῥέουσαν γάλα καὶ μέλι.

Εξ. 3,17 Και είπεν εν συνεχεία ο Θεός· “θα σας ελευθερώσω από την ταλαιπωρίαν και την θλίψιν των Αιγυπτίων και θα σας οδηγήσω εις την χώραν των Χαναναίων, των Χετταίων, των Αμορραίων, των Φερεζαίων, του Γεργεσαίων, των Ευαίων και των Ιεβουσαίων, εις χώραν ρέουσαν γάλα και μέλι.

Εξ. 3,18 καὶ εἰσακούσονταί σου τῆς φωνῆς· καὶ εἰσελεύσῃ σὺ καὶ ἡ γερουσία Ἰσραὴλ πρὸς Φαραὼ βασιλέα Αἰγύπτου καὶ ἐρεῖς πρὸς αὐτόν· ὁ Θεὸς τῶν Ἑβραίων προσκέκληται ἡμᾶς· πορευσόμεθα οὖν ὁδὸν τριῶν ἡμερῶν εἰς τὴν ἔρημον, ἵνα θύσωμεν τῷ Θεῷ ἡμῶν.

Εξ. 3,18 Εκείνοι θα ακούσουν τα λόγια σου. Και τότε συ και οι γεροντότεροι από τους Ισραηλίτας θα προσέλθετε προς τον Φαραώ, τον βασιλέα της Αιγύπτου, και θα είπης προς αυτόν· Ο Θεός των Εβραίων μας έχει καλέσει να τον λατρεύσωμεν. Θα μεταβώμεν, λοιπόν, εις την έρημον, πορείαν τριών ημερών, δια να προσφέρωμεν θυσίας στον Θεόν μας.

Εξ. 3,19 ἐγὼ δὲ οἶδα ὅτι οὐ προήσεται ὑμᾶς Φαραὼ βασιλεὺς Αἰγύπτου πορευθῆναι, ἐὰν μὴ μετὰ χειρὸς κραταιᾶς.

Εξ. 3,19 Εγώ όμως γνωρίζω καλά, ότι ο Φαραώ, ο βασιλεύς της Αιγύπτου, δεν θα σας αφήση να αναχωρήσετε, εάν εγώ δεν κτυπήσω αυτόν με την παντοδύναμον δεξιάν μου.

Εξ. 3,20 καὶ ἐκτείνας τὴν χεῖρα πατάξω τοὺς Αἰγυπτίους ἐν πᾶσι τοῖς θαυμασίοις μου, οἷς ποιήσω ἐν αὐτοῖς, καὶ μετὰ ταῦτα ἐξαποστελεῖ ὑμᾶς.

Εξ. 3,20 Θα απλώσω την χείρα μου και θα κτυπήσω τους Αιγυπτίους με έργα θαυμαστά και καταπληκτικά, και κατόπιν θα σας αφήση ο Φαραώ να φύγετε.

Εξ. 3,21 καὶ δώσω χάριν τῷ λαῷ τούτῳ ἐναντίον τῶν Αἰγυπτίων· ὅταν δὲ ἀποτρέχητε, οὐκ ἀπελεύσεσθε κενοί·

Εξ. 3,21 Οταν δε θα πρόκειται να φύγετε, θα δώσω δια τον λαόν τούτον των Εβραίων τέτοιαν εύνοιαν εκ μέρους των Αιγυπτίων, ώστε όταν αναχωρήσετε από την Αίγυπτον να μη φύγετε με κενάς τας χείρας·

Εξ. 3,22 ἀλλὰ αἰτήσει γυνὴ παρὰ γείτονος καὶ συσκήνου αὐτῆς σκεύη ἀργυρᾶ καὶ χρυσᾶ καὶ ἱματισμόν, καὶ ἐπιθήσετε ἐπὶ τοὺς υἱοὺς ὑμῶν καὶ ἐπὶ τὰς θυγατέρας ὑμῶν καὶ σκυλεύσετε τούς Αἰγυπτίους.

Εξ. 3,22 αλλά κάθε Εβραία γυναίκα θα ζητήση από την γείτονα η την σύνοικόν της Αιγυπτίαν σκεύη αργυρά και χρυσά και ιματισμόν, τα οποία θα φορτώσετε στους υιούς σας και τας θυγατέρας σας. Κατ' αυτόν τον τρόπον θα λαφυραγωγήσετε τους Αιγυπτίους και θα απέλθετε με πλούσια λάφυρα”.

ΕΞΟΔΟΣ 4

Εξ. 4,1 Ἀπεκρίθη δὲ Μωυσῆς καὶ εἶπεν· ἐὰν μὴ πιστεύσωσί μοι, μηδὲ εἰσακούσωσι τῆς φωνῆς μου, ἐροῦσι γάρ, ὅτι οὐκ ὦπταί σοι ὁ Θεός, τί ἐρῶ πρὸς αὐτούς;

Εξ. 4,1 Ο Μωϋσής απήντησε προς τον Θεόν· “εάν δεν με πιστεύσουν, εάν δεν υπακούσουν εις τα λόγια μου, διότι είναι ενδεχόμενον να είπουν ότι δεν εφανερώθη εις σε ο Θεός, τι θα απαντήσω εγώ τότε προς αυτούς;”

Εξ. 4,2 εἶπε δὲ αὐτῷ Κύριος· τί τοῦτό ἐστι τὸ ἐν τῇ χειρί σου; ὁ δὲ εἶπε· ῥάβδος.

Εξ. 4,2 Του είπε δε ο Κυριος· “τι είναι αυτό που κρατάς στο χέρι σου;” Εκείνος είπε· “ράβδος”.

Εξ. 4,3 καὶ εἶπε· ῥίψον αὐτὴν ἐπὶ τὴν γῆν. καὶ ἔῤῥιψεν αὐτὴν ἐπὶ τὴν γῆν, καὶ ἐγένετο ὄφις· καὶ ἔφυγε Μωυσῆς ἀπ᾿ αὐτοῦ.

Εξ. 4,3 Του είπεν ο Θεός· “ρίψε αυτήν κατά γης”. Ο Μωϋσής την έρριψεν εις την γην και η ράβδος έγινεν όφις. Ο Μωϋσής φοβηθείς έφυγεν από τον όφιν αυτόν.

Εξ. 4,4 καὶ εἶπε Κύριος πρὸς Μωυσῆν· ἔκτεινον τὴν χεῖρα καὶ ἐπιλαβοῦ τῆς κέρκου· ἐκτείνας οὖν τὴν χεῖρα ἐπελάβετο τῆς κέρκου, καὶ ἐγένετο ῥάβδος ἐν τῇ χειρὶ αὐτοῦ·

Εξ. 4,4 Είπε τότε ο Θεός στον Μωϋσήν· “άπλωσε το χέρι σου και πιάσε το φίδι από την ουράν”. Οταν ο Μωϋσής το έπιασεν, έγινεν ο όφις στο χέρι του πάλιν ράβδος.

Εξ. 4,5 ἵνα πιστεύσωσί σοι ὅτι ὦπταί σοι ὁ Θεὸς τῶν πατέρων αὐτῶν, Θεὸς Ἁβραὰμ καὶ Θεὸς Ἰσαὰκ καὶ Θεὸς Ἰακώβ.

Εξ. 4,5 “Αυτό το σημείον θα κάμης, δια να πιστεύσουν τους λόγους σου οι Εβραίοι, ότι όντως εφανερώθη εις σε ο Θεός του Αβραάμ, ο Θεός του Ισαάκ και ο Θεός του Ιακώβ”.

Εξ. 4,6 εἶπε δὲ αὐτῷ Κύριος πάλιν· εἰσένεγκον τὴν χεῖρά σου εἰς τὸν κόλπον σου. καὶ εἰσήνεγκε τὴν χεῖρα αὐτοῦ εἰς τὸν κόλπον αὐτοῦ· καὶ ἐξήνεγκε τὴν χεῖρα αὐτοῦ ἐκ τοῦ κόλπου αὐτοῦ, καὶ ἐγενήθη ἡ χεὶρ αὐτοῦ ὡσεὶ χιών.

Εξ. 4,6 Είπε δε πάλιν εις αυτόν ο Κυριος· “βάλε το χέρι σου στον κόρφον σου”. Ο Μωϋσής εισήγαγε το χέρι του στον κόρφον του, το έβγαλε από τον κόρφον του και έγινε το χέρι του λευκό, ωσάν το χιόνι.

Εξ. 4,7 καὶ εἶπε πάλιν· εἰσένεγκον τὴν χεῖρά σου εἰς τὸν κόλπον σου. καὶ εἰσήνεγκε τὴν χεῖρα εἰς τὸν κόλπον αὐτοῦ· καὶ ἐξήνεγκεν αὐτὴν ἐκ τοῦ κόλπου αὐτοῦ, καὶ πάλιν ἀποκατέστη εἰς τὴν χρόαν τῆς σαρκὸς αὐτῆς.

Εξ. 4,7 Του είπε πάλιν ο Θεός· “βάλε το χέρι σου στον κόρφον σου”. Εβαλε το χέρι του στον κόρφον του, το έβγαλεν από εκεί, και το χέρι του αποκατεστάθη και πάλιν εις την φυσικήν του προτέραν υγιά χροιάν.

Εξ. 4,8 ἐὰν δὲ μὴ πιστεύσωσί σοι, μηδὲ εἰσακούσωσι τῆς φωνῆς τοῦ σημείου τοῦ πρώτου, πιστεύσουσί σοι τῆς φωνῆς τοῦ σημείου τοῦ δευτέρου.

Εξ. 4,8 “Εάν δε δεν σε πιστεύσουν, και δεν πεισθούν εις την μαρτυρίαν του πρώτου θαύματος, θα πιστεύσουν εις την μαρτυρίαν του δευτέρου θαύματος.

Εξ. 4,9 καὶ ἔσται ἐὰν μὴ πιστεύσωσί σοι τοῖς δυσὶ σημείοις τούτοις, μηδὲ εἰσακούσωσι τῆς φωνῆς σου, λήψῃ ἀπὸ τοῦ ὕδατος τοῦ ποταμοῦ καὶ ἐκχεεῖς ἐπὶ τὸ ξηρόν, καὶ ἔσται τὸ ὕδωρ, ὃ ἐὰν λάβῃς ἀπὸ τοῦ ποταμοῦ, αἷμα ἐπὶ τοῦ ξηροῦ.

Εξ. 4,9 Εάν όμως δεν πιστεύσουν εις τα δύο αυτά σημεία και δεν υπακούσουν εις τα λόγια σου, τότε θα πάρης νερό από τον ποταμόν, θα το χύσης στο ξηρόν έδαφος και θα γίνη το νερό, που θα έχης λάβει από τον ποταμόν, αίμα επάνω στο ξηρόν έδαφος”.

Εξ. 4,10 εἶπε δὲ Μωυσῆς πρὸς Κύριον· δέομαι, Κύριε, οὐχ ἱκανός εἰμι πρὸ τῆς χθές, οὐδὲ πρὸ τῆς τρίτης ἡμέρας, οὐδὲ ἀφ᾿ οὗ ἤρξω λαλεῖν τῷ θεράποντί σου· ἰσχνόφωνος καὶ βραδύγλωσσος ἐγώ εἰμι.

Εξ. 4,10 Περιδεής ο Μωϋσής δια την σοβαρότητα της αποστολής του είπε προς τον Θεόν· “Κυριε, σε παρακαλώ θερμώς, δεν έχω την ικανότητα εγώ να ομιλώ ούτε από την χθεσινήν ημέραν ούτε από την προχθεσινήν, από πολύν δηλαδή χρόνον, και μάλιστα από την στιγμήν, που ήρχισες συ ο Θεός να ομιλής προς εμέ τον δούλον σου! Εγώ έχω αδύνατον την φωνήν, είμαι δε και βραδύγλωσσος”.

Εξ. 4,11 εἶπε δὲ Κύριος πρὸς Μωυσῆν· τίς ἔδωκε στόμα ἀνθρώπῳ, καὶ τίς ἐποίησε δύσκωφον καὶ κωφόν, βλέποντα καὶ τυφλόν; οὐκ ἐγὼ ὁ Θεός;

Εξ. 4,11 Είπεν ο Κυριος προς τον Μωϋσήν· “ποιός έδωκε στόμα στον άνθρωπον, ποιός έκαμε βαρήκοον και κωφόν, βλέποντα η τυφλόν; Ουχί εγώ ο Θεός;

Εξ. 4,12 καὶ νῦν πορεύου, καὶ ἐγὼ ἀνοίξω τὸ στόμα σου, καὶ συμβιβάσω σε, ὃ μέλλεις λαλῆσαι.

Εξ. 4,12 Και τώρα πήγαινε και εγώ θα ανοίξω το στόμα σου και θα σε καθοδηγήσω περί του τι πρέπει να είπης”.

Εξ. 4,13 καὶ εἶπε Μωυσῆς· δέομαι, Κύριε, προχείρισαι δυνάμενον ἄλλον, ὃν ἀποστελεῖς.

Εξ. 4,13 Παλιν ο Μωϋσής είπε· “θερμώς σε παρακαλώ, Κυριε, ανάδειξε κάποιον άλλον ικανόν, τον οποίον και να αποστείλης δια το έργον αυτό”.

Εξ. 4,14 καὶ θυμωθεὶς ὀργῇ Κύριος ἐπὶ Μωυσῆν εἶπεν· οὐκ ἰδοὺ Ἀαρὼν ὁ ἀδελφός σου ὁ Λευΐτης; ἐπίσταμαι ὅτι λαλῶν λαλήσει αὐτός σοι· καὶ ἰδοὺ αὐτὸς ἐξελεύσεται εἰς συνάντησίν σοι καὶ ἰδών σε χαρήσεται ἐν ἑαυτῷ.

Εξ. 4,14 Ωργίσθη ο Θεός εναντίον του Μωϋσέως και του είπεν· “ιδού ο Ααρών ο Λευΐτης δεν είναι αδελφός σου; Σου καθιστώ γνωστόν ότι αυτός αντί σου θα ομιλή. Αυτός θα εξέλθη εις συνάντησίν σου και όταν σε ίδη, θα χαρή με όλην του την καρδιά.

Εξ. 4,15 καὶ ἐρεῖς πρὸς αὐτὸν καὶ δώσεις τὰ ῥήματά μου εἰς τὸ στόμα αὐτοῦ· καὶ ἐγὼ ἀνοίξω τὸ στόμα σου καὶ τὸ στόμα αὐτοῦ καὶ συμβιβάσω ὑμᾶς ἃ ποιήσετε.

Εξ. 4,15 Συ θα ομιλής προς αυτόν και θα θέτης τα λόγια μου στο στόμα του. Εγώ θα ανοίξω το στόμα σου και το στόμα εκείνου και θα σας καθοδηγήσω εις εκείνα, τα οποία θα κάμετε.

Εξ. 4,16 καὶ αὐτός σοι λαλήσει πρὸς τὸν λαόν, καὶ αὐτὸς ἔσται σου στόμα, σὺ δὲ αὐτῷ ἔσῃ τὰ πρὸς τὸν Θεόν.

Εξ. 4,16 Αυτός θα ομιλή αντί σου προς τον λαόν, αυτός θα είναι το στόμα σου, συ δε θα είσαι εις αυτόν αντί του Θεού, διότι από εμέ θα λαμβάνης και θα μεταφέρης τας εντολάς.

Εξ. 4,17 καὶ τὴν ῥάβδον ταύτην τὴν στραφεῖσαν εἰς ὄφιν λήψῃ ἐν τῇ χειρί σου, ἐν ᾗ ποιήσεις ἐν αὐτῇ τὰ σημεῖα.

Εξ. 4,17 Την δε ράβδον αυτήν, η οποία μετεβλήθη εις όφιν, θα πάρης στο χέρι σου, και με αυτήν θα κάμης τα σημεία, που σου είπα”.

Εξ. 4,18 Ἐπορεύθη δὲ Μωυσῆς καὶ ἀπέστρεψε πρὸς Ἰοθὸρ τὸν γαμβρὸν αὐτοῦ καὶ λέγει· πορεύσομαι καὶ ἀποστρέψω πρὸς τοὺς ἀδελφούς μου τοὺς ἐν Αἰγύπτῳ καὶ ὄψομαι, εἰ ἔτι ζῶσι. καὶ εἶπεν Ἰοθὸρ Μωυσῇ· βάδιζε ὑγιαίνων. μετὰ δὲ τὰς ἡμέρας τὰς πολλὰς ἐκείνας ἐτελεύτησεν ὁ βασιλεὺς Αἰγύπτου.

Εξ. 4,18 Υπήκουσεν ο Μωϋσής εις την διαταγήν του Θεού, ανεχώρησεν από εκεί, επέστρεψε προς τον πενθερόν του τον Ιοθόρ και του είπε· “θα υπάγω και θα επανέλθω προς τους αδελφούς μου εις την Αίγυπτον, δια να ίδω, εάν ακόμη ζουν”. Ο Ιοθόρ είπε προς τον Μωϋσήν· “πήγαινε στο καλό». Επειτα από ικανόν χρόνον, απέθανε κατά τας ημέρας εκείνας ο βασιλεύς της Αιγύπτου.

Εξ. 4,19 εἶπε δὲ Κύριος πρὸς Μωυσῆν ἐν Μαδιάμ· βάδιζε, ἄπελθε εἰς Αἴγυπτον· τεθνήκασι γὰρ πάντες οἱ ζητοῦντές σου τὴν ψυχήν.

Εξ. 4,19 Είπε δε ο Κυριος προς τον Μωϋσήν, ο οποίος ευρίσκετο ακόμη εις την Μαδιάμ· “βάδιζε και πήγαινε εις την Αίγυπτον, διότι έχουν πλέον αποθάνει, εκείνοι, οι οποίοι εζητούσαν την ζωήν σου”.

Εξ. 4,20 ἀναλαβὼν δὲ Μωυσῆς τὴν γυναῖκα καὶ τὰ παιδία ἀνεβίβασεν αὐτὰ ἐπὶ τὰ ὑποζύγια καὶ ἐπέστρεψεν εἰς Αἴγυπτον· ἔλαβε δὲ Μωυσῆς τὴν ῥάβδον τὴν παρὰ τοῦ Θεοῦ ἐν τῇ χειρὶ αὐτοῦ.

Εξ. 4,20 Παρέλαβεν ο Μωϋσής την γυναίκα και τα παιδιά του, ανεβίβασε τα παιδιά του εις τα υποζύγια και επέστρεψεν εις την Αίγυπτον. Είχε δε στο χέρι του την ράβδον του Θεού.

Εξ. 4,21 εἶπε δὲ Κύριος πρὸς Μωυσῆν· πορευομένου σου καὶ ἀποστρέφοντος εἰς Αἴγυπτον, ὅρα πάντα τὰ τέρατα, ἃ δέδωκα ἐν ταῖς χερσί σου, ποιήσεις αὐτὰ ἐναντίον Φαραώ· ἐγὼ δὲ σκληρυνῶ τὴν καρδίαν αὐτοῦ, καὶ οὐ μὴ ἐξαποστείλῃ τὸν λαόν.

Εξ. 4,21 Είπε δε προς τον Μωυσήν ο Θεός· “τώρα, που μεταβαίνεις και επιστρέφεις εις την Αίγυπτον, πρόσεξε, ώστε να κάμης ενώπιον του Φαραώ όλα τα μεγάλα θαύματα, που έδωσα εις τα χέρια σου. Σου προαναγγέλλω όμως ότι εγώ θα αφήσω να σκληρυνθή η καρδία του, ώστε εκείνος να μη συγκατατεθή και αφήση αμέσως ελεύθερον τον λαόν μου.

Εξ. 4,22 σὺ δὲ ἐρεῖς τῷ Φαραώ· τάδε λέγει Κύριος· υἱὸς πρωτότοκός μου Ἰσραήλ·

Εξ. 4,22 Αλλά συ θα είπης στον Φαραώ· Αυτά λέγει ο Κυριος προς σέ· ο ισραηλιτικός λαός είναι ο πρωτότοκος υιός μου·

Εξ. 4,23 εἶπα δέ σοι· ἐξαπόστειλον τὸν λαόν μου, ἵνα μοι λατρεύσῃ· εἰ μὲν οὖν μὴ βούλει ἐξαποστεῖλαι αὐτούς, ὅρα οὖν, ἐγὼ ἀποκτενῶ τὸν υἱόν σου τὸν πρωτότοκον.

Εξ. 4,23 σε διατάσσω, άφησε τον λαόν μου ελεύθερον να αναχωρήση, δια να με λατρεύση εκεί που εγώ θα τον οδηγήσω. Εάν δε και δεν θελήσης να αφήσης αυτούς ελευθέρους, πρόσεξε πολύ, εγώ θα φονεύσω τον πρωτότοκον υιόν σου”.

Εξ. 4,24 ἐγένετο δὲ ἐν τῇ ὁδῷ ἐν τῷ καταλύματι συνήντησεν αὐτῷ ἄγγελος Κυρίου καὶ ἐζήτει αὐτὸν ἀποκτεῖναι.

Εξ. 4,24 Ενώ ο Μωϋσής εβάδιζε προς την Αίγυπτον, καθ' οδόν, εις κάποιο κατάλυμα, συνήντησεν αυτόν άγγελος Κυρίου και εζήτει να τον θανατώση- διότι το παιδί του ήτο απερίτμητον.

Εξ. 4,25 καὶ λαβοῦσα Σεπφώρα ψῆφον περιέτεμε τὴν ἀκροβυστίαν τοῦ υἱοῦ αὐτῆς καὶ προσέπεσε πρὸς τοὺς πόδας αὐτοῦ καὶ εἶπεν· ἔστη τὸ αἷμα τῆς περιτομῆς τοῦ παιδίου μου.

Εξ. 4,25 Η Σεπφώρα έλαβε τότε μίαν κοπτερήν πέτραν, περιέταμε τον υιόν της, έπεσεν εμπρός εις τα πόδια του αγγέλου και του είπεν· “η περιτομή ετελείωσε, διότι εσταμάτησεν η αιμορραγία από την περιτομήν του παιδιού”.

Εξ. 4,26 καὶ ἀπῆλθεν ἀπ᾿ αὐτοῦ, διότι εἶπεν· ἔστη τὸ αἷμα τῆς περιτομῆς τοῦ παιδίου μου.

Εξ. 4,26 Ο άγγελος του Κυρίου ανεχώρησε, διότι η γυνή του Μωϋσέως του είπεν· Εσταμάτησεν η αιμορροή από την περιτομήν του παιδιού μου, γεγονός το οποίον μαρτυρεί ότι η περιτομή ωλοκληρώθη.

Εξ. 4,27 Εἶπε δὲ Κύριος πρὸς Ἀαρών· πορεύθητι εἰς συνάντησιν Μωυσῆ εἰς τὴν ἔρημον· καὶ ἐπορεύθη καὶ συνήντησεν αὐτῷ ἐν τῷ ὄρει τοῦ Θεοῦ, καὶ κατεφίλησαν ἀλλήλους.

Εξ. 4,27 Καθ' ον χρόνον ο Μωϋσής εβάδιζε προς την Αίγυπτον, είπεν ο Κυριος προς τον Ααρών· “πήγαινε να συναντήσης τον Μωϋσήν εις την έρημον”. Επορεύθη ο Ααρών, συνήντησε τον Μωϋσήν στο όρος του Θεού, στο Σινά, και κατεφίλησεν ο ένας τον άλλον.

Εξ. 4,28 καὶ ἀνήγγειλε Μωυσῆς τῷ Ἀαρὼν πάντας τοὺς λόγους Κυρίου, οὓς ἀπέστειλε, καὶ πάντα τὰ σημεῖα, ἃ ἐνετείλατο αὐτῷ.

Εξ. 4,28 Ανήγγειλεν ο Μωϋσής στον Ααρών όλα όσα του είχεν είπει ο Κυριος και όλα τα σημεία, τα οποία τον διέταξε να κάμη.

Εξ. 4,29 ἐπορεύθη δὲ Μωυσῆς καὶ Ἀαρὼν καὶ συνήγαγον τὴν γερουσίαν τῶν υἱῶν Ἰσραήλ.

Εξ. 4,29 Επορεύθη ο Μωϋσής μαζή με τον Ααρών προς τους Ισραηλίτας, συνεκέντρωσαν την γερουσίαν των Ισραηλιτών,

Εξ. 4,30 καὶ ἐλάλησεν Ἀαρὼν πάντα τὰ ῥήματα ταῦτα, ἃ ἐλάλησεν ὁ Θεὸς πρὸς Μωυσῆν, καὶ ἐποίησε τὰ σημεῖα ἐναντίον τοῦ λαοῦ.

Εξ. 4,30 και ο Ααρών ανεκοίνωσεν εις αυτούς όλα αυτά τα λόγια, τα οποία είπεν ο Θεός προς τον Μωϋσήν, ο δε Μωϋσής έκαμεν ενώπιον του ισραηλιτικού λαού τα σημεία εκείνα.

Εξ. 4,31 καὶ ἐπίστευσεν ὁ λαὸς καὶ ἐχάρη, ὅτι ἐπεσκέψατο ὁ Θεὸς τοὺς υἱοὺς Ἰσραὴλ καὶ ὅτι εἶδεν αὐτῶν τὴν θλίψιν· κύψας δὲ ὁ λαὸς προσεκύνησε.

Εξ. 4,31 Ο ισραηλιτικός λαός επίστευσεν, εχάρη, διότι ο Θεός είδε τας ταλαιπωρίας των και επεσκέφθη τους Ισραηλίτας. Ολος ο λαός έσκυψε με ευγνωμοσύνην και σεβασμόν και προσεκύνησε τον Θεόν.

ΕΞΟΔΟΣ 5

Εξ. 5,1 Καὶ μετὰ ταῦτα εἰσῆλθε Μωυσῆς καὶ Ἀαρὼν πρὸς Φαραὼ καὶ εἶπαν αὐτῷ· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ἐξαπόστειλον τὸν λαόν μου, ἵνα μοι ἑορτάσωσιν ἐν τῇ ἐρήμῳ.

Εξ. 5,1 Μετά ταύτα εισήλθεν ο Μωϋσής με τον Ααρών εις τα ανάκτορα του Φαραώ και του είπαν· “τάδε λέγει Κυριος ο Θεός του ισραηλιτικού λαού· Αφησε τον λαόν μου ελεύθερον, δια να μεταβή εις την έρημον και τελέση εορτήν προς τιμήν μου”.

Εξ. 5,2 καὶ εἶπε Φαραώ· τίς ἐστιν οὗ εἰσακούσομαι τῆς φωνῆς αὐτοῦ, ὥστε ἐξαποστεῖλαι τοὺς υἱοὺς Ἰσραήλ; οὐκ οἶδα τὸν Κύριον καὶ τὸν Ἰσραὴλ οὐκ ἐξαποστέλλω.

Εξ. 5,2 Ο Φαραώ απήντησε με αγερωχίαν· “ποιός είναι αυτός ο Κυριος και Θεός, εις την εντολήν του οποίου εγώ θα υπακούσω, ώστε να αφήσω ελευθέρους τους Ισραηλίτας; Δεν γνωρίζω εγώ αυτόν τον Κυριον και δεν θα αφήσω ελευθέρους τους Ισραηλίτας να αναχωρήσουν”.

Εξ. 5,3 καὶ λέγουσιν αὐτῷ· ὁ Θεὸς τῶν Ἑβραίων προσκέκληται ἡμᾶς· πορευσόμεθα οὖν ὁδὸν τριῶν ἡμερῶν εἰς τὴν ἔρημον, ὅπως θύσωμεν Κυρίῳ τῷ Θεῷ ἡμῶν, μή ποτε συναντήσῃ ἡμῖν θάνατος ἢ φόνος.

Εξ. 5,3 Είπον προς αυτόν ο Μωϋσής και ο Ααρών· “ο Θεός των Εβραίων μας έχει καλέσει. Θα πορευθώμεν λοιπόν πορείαν τριών ημερών εις την έρημον, δια να προσφέρωμεν θυσίαν εις Κυριον τον Θεόν μας, ειδ' άλλως θα πέση επάνω μας θάνατος η θα εξοντωθώμεν από εχθρούς”.

Εξ. 5,4 καὶ εἶπεν αὐτοῖς ὁ βασιλεὺς Αἰγύπτου· ἱνατί Μωυσῆ καὶ Ἀαρὼν διαστρέφετε τὸν λαὸν ἀπὸ τῶν ἔργων; ἀπέλθατε ἕκαστος ὑμῶν πρὸς τὰ ἔργα αὐτοῦ.

Εξ. 5,4 Είπεν εις αυτούς ο βασιλεύς της Αιγύπτου· “διατί, Μωϋσή και Ααρών, αναταράσσετε τον λαόν και τον αποστρέφετε από τα έργα του; Πηγαίνετε ο καθένας σας εις τα έργα του”.

Εξ. 5,5 καὶ εἶπε Φαραώ· ἰδοὺ νῦν πολυπληθεῖ ὁ λαός· μὴ οὖν καταπαύσωμεν αὐτοὺς ἀπὸ τῶν ἔργων.

Εξ. 5,5 Και, αφού εκείνοι έφυγαν, είπεν ο Φαραώ στους αυλικούς του· “ιδού τώρα, αυτός ο λαός ολονέν και πολλαπλασιάζεται. Ας μη τους αφήσωμεν να αναπαυθούν καθόλου από τας εργασίας των”.

Εξ. 5,6 συνέταξε δὲ Φαραὼ τοῖς ἐργοδιώκταις τοῦ λαοῦ καὶ τοῖς γραμματεῦσι λέγων·

Εξ. 5,6 Διέταξε δε ο Φαραώ τους Αιγυπτίους επιστάτας επί των έργων, που έκανεν ο λαός, και τους Ισραηλίτας γραμματείς λέγων·

Εξ. 5,7 οὐκέτι προστεθήσεσθε διδόναι ἄχυρον τῷ λαῷ εἰς τὴν πλινθουργίαν καθάπερ χθὲς καὶ τρίτην ἡμέραν· ἀλλ᾿ αὐτοὶ πορευέσθωσαν καὶ συναγαγέτωσαν ἑαυτοῖς ἄχυρα.

Εξ. 5,7 “δεν θα συνεχίσετε από εδώ και στο εξής να δίδετε άχυρον στον λαόν δια την κατασκευήν των πλίνθων, όπως εκάνατε προηγουμένως. Αλλά οι ίδιοι οι Ισραηλίται ας πηγαίνουν να μαζεύουν μόνοι των τα άχυρα, που τους χρειάζονται.

Εξ. 5,8 καὶ τὴν σύνταξιν τῆς πλινθείας, ἧς αὐτοὶ ποιοῦσι, καθ᾿ ἑκάστην ἡμέραν ἐπιβαλεῖς αὐτοῖς, οὐκ ἀφελεῖς οὐδέν· σχολάζουσι γάρ· διὰ τοῦτο κεκράγασι λέγοντες· ἐγερθῶμεν καὶ θύσωμεν τῷ Θεῷ ἡμῶν.

Εξ. 5,8 Και το ποσόν των πλίνθων, τους οποίους έως τώρα έκαμνον, θα τους υποχρεώσης να τους παρασκευάζουν κάθε ημέραν όπως και πρότερον. Δεν θα μειώσης καθόλου την εργασίαν των. Μένουν αργοί και δια τούτο κραυγάζουν λέγοντες· Θα υπάγωμεν να θυσιάσωμε στον Θεόν μας.

Εξ. 5,9 βαρυνέσθω τὰ ἔργα τῶν ἀνθρώπων τούτων, καὶ μεριμνάτωσαν ταῦτα καὶ μὴ μεριμνάτωσαν ἐν λόγοις κενοῖς.

Εξ. 5,9 Επιβαρύνατε τους ανθρώπους τούτους με περισσότερα και δυσκολώτερα έργα και δώστε τους να εννοήσουν ότι πρέπει να φροντίζουν δι' αυτά και να μη κατατρίβωνται εις κούφια λόγια”.

Εξ. 5,10 κατέσπευδον δὲ αὐτοὺς οἱ ἐργοδιῶκται καὶ οἱ γραμματεῖς καὶ ἔλεγον πρὸς τὸν λαὸν λέγοντες· τάδε λέγει Φαραώ· οὐκέτι δίδωμι ὑμῖν ἄχυρα·

Εξ. 5,10 Τοιαύτας εντολάς λαβόντες οι Αιγύπτιοι επιστάται και οι Ισραηλίται γραμματείς, κατεπίεζαν τους Ισραηλίτας να σπεύδουν εις τα έργα των και έλεγον προς αυτούς· “αυτά διέταζεν ο Φαραώ· Δεν σας δίδομεν πλέον άχυρα δια τους πλίνθους.

Εξ. 5,11 αὐτοὶ ὑμεῖς πορευόμενοι συλλέγετε ἑαυτοῖς ἄχυρα, ὅθεν ἐὰν εὕρητε, οὐ γὰρ ἀφαιρεῖται ἀπὸ τῆς συντάξεως ὑμῶν οὐδέν.

Εξ. 5,11 Σεις οι ίδιοι πηγαίνετε και μαζεύετε, όπου εύρετε άχυρα, δια την εργασίαν σας. Δεν θα μειώσωμεν όμως καθόλου το ποσόν της εργασίας σας”.

Εξ. 5,12 καὶ διεσπάρη ὁ λαὸς ἐν ὅλῃ γῇ Αἰγύπτῳ, συναγαγεῖν καλάμην εἰς ἄχυρα·

Εξ. 5,12 Διεσκορπίσθησαν οι Ισραηλίται εις όλην την Αίγυπτον να μαζεύουν καλαμιές δι' άχυρα.

Εξ. 5,13 οἱ δὲ ἐργοδιῶκται κατέσπευδον αὐτοὺς λέγοντες· συντελεῖτε τὰ ἔργα τὰ καθήκοντα καθ᾿ ἡμέραν, καθάπερ καὶ ὅτε τὸ ἄχυρον ἐδίδοτο ὑμῖν.

Εξ. 5,13 Οι επιστάται δε των έργων τους κατεπίεζον λέγοντες· “εκτελείτε τα έργα της κάθε ημέρας, όπως και όταν σας εδίδετο το άχυρον”.

Εξ. 5,14 καὶ ἐμαστιγώθησαν οἱ γραμματεῖς τοῦ γένους τῶν υἱῶν Ἰσραήλ, οἱ κατασταθέντες ἐπ᾿ αὐτοὺς ὑπὸ τῶν ἐπιστατῶν τοῦ Φαραώ, λέγοντες· διατί οὐ συνετελέσατε τὰς συντάξεις ὑμῶν τῆς πλινθείας καθάπερ χθὲς καὶ τρίτην ἡμέραν, καὶ τὸ τῆς σήμερον;

Εξ. 5,14 Οι επιστάται δε του Φαραώ εμαστίγωσαν τους Ισραηλίτας γραμματείς, τους οποίους είχαν καταστήσει οι ιδιοί ως επόπτας στον λαόν, και τους έλεγαν· “διατί δεν επραγματοποιήσατε κατά την σημερινήν ημέραν παραγωγήν πλίνθων, όσην είχατε πραγματοποιήσει προηγουμένως;”

Εξ. 5,15 εἰσελθόντες δὲ οἱ γραμματεῖς τῶν υἱῶν Ἰσραὴλ κατεβόησαν πρὸς Φαραὼ λέγοντες· ἱνατί σὺ οὕτως ποιεῖς τοῖς σοῖς οἰκέταις;

Εξ. 5,15 Οι γραμματείς των Ισραηλιτών εισήλθον εις τα ανάκτορα και με γοεράν φωνήν παρεπονέθησαν στον Φαραώ λέγοντες· “διατί συ κατ' αυτόν τον τρόπον μεταχειρίζεσαι τους δούλους σου;

Εξ. 5,16 ἄχυρον οὐ δίδοται τοῖς οἰκέταις σου, καὶ τὴν πλίνθον ἡμῖν λέγουσι ποιεῖν, καὶ ἰδοὺ οἱ παῖδές σου μεμαστίγωνται· ἀδικήσεις οὖν τὸν λαόν σου.

Εξ. 5,16 Αχυρον δεν δίδεται στους δούλους σου και οι επιστάται σου μας διατάσσουν να κατασκευάσωμεν το αυτό ποσόν των πλίνθων. Επειδή όμως αυτό είναι αδύνατον, οι δούλοι σου, ημείς εμαστιγώθημεν. Θα αδικήσης λοιπόν τον λαόν σου!”

Εξ. 5,17 καὶ εἶπεν αὐτοῖς· σχολάζετε, σχολασταί ἐστε· διὰ τοῦτο λέγετε· πορευθῶμεν, θύσωμεν τῷ Θεῷ ἡμῶν.

Εξ. 5,17 Τους είπεν ο Φαραώ· “δεν εργάζεσθε, είσθε τεμπέληδες. Δι' αυτό και λέγετε· Θα πορευθώμεν εις την έρημον, δια να θυσιάσωμεν στον Θεόν μας.

Εξ. 5,18 νῦν οὖν πορευθέντες ἐργάζεσθε· τὸ γὰρ ἄχυρον οὐ δοθήσεται ὑμῖν, καὶ τὴν σύνταξιν τῆς πλινθείας ἀποδώσετε.

Εξ. 5,18 Τωρα λοιπόν πηγαίνετε αμέσως να εργασθήτε, το άχυρον δεν θα σας δοθή και το ποσόν των πλίνθων θα το αποδίδετε στο ακέραιον” !

Εξ. 5,19 ἑώρων δὲ οἱ γραμματεῖς τῶν υἱῶν Ἰσραὴλ ἑαυτοὺς ἐν κακοῖς λέγοντες· οὐκ ἀπολείψετε τῆς πλινθείας τὸ καθῆκον τῇ ἡμέρᾳ.

Εξ. 5,19 Οι γραμματείς των Ισραηλιτών έβλεπον ότι ευρίσκονται εις πολύ δύσκολον θέσιν και έλεγον στον λαόν· “δεν θα μειώσετε καθόλου την καθημερινήν ποσότητα των πλίνθων”.

Εξ. 5,20 συνήντησαν δὲ Μωυσῇ καὶ Ἀαρὼν ἐρχομένοις εἰς συνάντησιν αὐτοῖς, ἐκπορευομένων αὐτῶν ἀπὸ Φαραώ.

Εξ. 5,20 Συνήντησαν δε τον Μωυσήν και Ααρών, που ήρχοντο εις συνάντησίν των, όταν αυτοί εξήρχοντο από τα ανάκτορα του Φαραώ.

Εξ. 5,21 καὶ εἶπαν αὐτοῖς· ἴδοι ὁ Θεὸς ὑμᾶς καὶ κρίναι, ὅτι ἐβδελύξατε τὴν ὀσμὴν ἡμῶν ἐναντίον Φαραὼ καὶ ἐναντίον τῶν θεραπόντων αὐτοῦ, δοῦναι ῥομφαίαν εἰς τὰς χεῖρας αὐτοῦ, ἀποκτεῖναι ἡμᾶς.

Εξ. 5,21 Είπαν δε προς αυτούς οι γραμματείς· “ο Θεός να ίδη και να σας κρίνη, διότι εκάματε αποκρουστικήν την παρουσίαν μας ενώπιον του Φαραώ και ενώπιον των αυλικών του. Εδώσατε εις τα χέρια του μάχαιραν, δια να μας φονεύση”.

Εξ. 5,22 ἐπέστρεψε δὲ Μωυσῆς πρὸς Κύριον καὶ εἶπε· δέομαι, Κύριε· τί ἐκάκωσας τὸν λαὸν τοῦτον; καὶ ἱνατί ἀπέσταλκάς με;

Εξ. 5,22 Ο Μωϋσής εστράφη προς τον Κυριον και με θερμήν προσευχήν του είπε· “θερμώς σε παρακαλώ, Κυριε· διατί τάσον πολύ ταλαιπωρείς τον λαόν αυτόν; Και διατί με απέστειλες προς τον Φαραώ;

Εξ. 5,23 καὶ ἀφ᾿ οὗ πεπόρευμαι πρὸς Φαραὼ λαλῆσαι ἐπὶ τῷ σῷ ὀνόματι, ἐκάκωσε τὸν λαὸν τοῦτον, καὶ οὐκ ἐῤῥύσω τὸν λαόν σου.

Εξ. 5,23 Από την ημέραν, που επορεύθην στον Φαραώ να του ομιλήσω εξ ονόματός σου, εκείνος έθλιψεν ακόμη περισσότερον τον λαόν τούτον· και συ δεν έσωσες και δεν απηλευθέρωσες τον λαόν από την σκληράν αυτήν τυραννίαν”.

ΕΞΟΔΟΣ 6

Εξ. 6,1 Καὶ εἶπε Κύριος πρὸς Μωυσῆν· ἤδη ὄψει ἃ ποιήσω τῷ Φαραώ· ἐν γὰρ χειρὶ κραταιᾷ ἐξαποστελεῖ αὐτοὺς καὶ ἐν βραχίονι ὑψηλῷ ἐκβαλεῖ αὐτοὺς ἐκ τῆς γῆς αὐτοῦ.

Εξ. 6,1 Είπε τότε ο Κυριος προς τον Μωϋσήν· “τώρα θα ίδης, πόσα εγώ θα κάμω εναντίον του Φαραώ. Διότι τιμωρούμενος από την παντοδύναμον δεξιάν μου θα αναγκασθή να αφήση ελευθέρους τους Ισραηλίτας και εξουθενωμένος από την μεγαλοπρεπή δύναμίν μου ο ίδιος θα τους συστήση να φύγουν, όσον το δυνατόν συντομώτερον από την χώραν του” !

Εξ. 6,2 Ἐλάλησε δὲ ὁ Θεὸς πρὸς Μωυσῆν καὶ εἶπε πρὸς αὐτόν· ἐγὼ Κύριος·

Εξ. 6,2 Ωμίλησεν ακόμη ο Θεός προς τον Μωϋσήν και του είπεν· “εγώ είμαι ο Κυριος.

Εξ. 6,3 καὶ ὤφθην πρὸς Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακώβ, Θεὸς ὢν αὐτῶν, καὶ τὸ ὄνομά μου Κύριος οὐκ ἐδήλωσα αὐτοῖς·

Εξ. 6,3 Ενεφανίσθην στον Αβραάμ και τον Ισαάκ και τον Ιακώβ, ως ο Θεός των ο παντοδύναμος. Αλλά το όνομά μου Κυριος δεν το εγνωστοποίησα εις αυτούς.

Εξ. 6,4 καὶ ἔστησα τὴν διαθήκην μου πρὸς αὐτοὺς ὥστε δοῦναι αὐτοῖς τὴν γῆν τῶν Χαναναίων, τὴν γῆν, ἣν παρῳκήκασιν, ἐν ᾗ καὶ παρῴκησαν ἐπ᾿ αὐτῆς.

Εξ. 6,4 Εκαμα επίσημον συμφωνίαν με αυτούς και τους έδωσα την υπόσχεσιν, ότι θα τους δώσω την χώραν των Χαναναίων, την χώραν εις την οποίαν έζησαν ως προσωρινοί και πάροικοι.

Εξ. 6,5 καὶ ἐγὼ εἰσήκουσα τὸν στεναγμὸν τῶν υἱῶν Ἰσραήλ, ὃν οἱ Αἰγύπτιοι καταδουλοῦνται αὐτούς, καὶ ἐμνήσθην τῆς διαθήκης ὑμῶν.

Εξ. 6,5 Εγώ ήκουσα τον στεναγμόν των Ισραηλιτών, τον οποίον οι Αιγύπτιοι προκαλούν εις αυτούς με την σκληράν δουλείαν, εις την οποίαν τους υποβάλλουν. Ενεθυμήθην την υπόσχεσίν μου προς σας.

Εξ. 6,6 βάδιζε, εἰπὸν τοῖς υἱοῖς Ἰσραὴλ λέγων· ἐγὼ Κύριος καὶ ἐξάξω ὑμᾶς ἀπὸ τῆς δυναστείας τῶν Αἰγυπτίων καὶ ῥύσομαι ὑμᾶς ἐκ τῆς δουλείας καὶ λυτρώσομαι ὑμᾶς ἐν βραχίονι ὑψηλῷ καὶ κρίσει μεγάλῃ

Εξ. 6,6 Πηγαινε λοιπόν και ειπέ στους Ισραηλίτας· Εγώ είμαι ο Κυριος και εγώ θα σας βγάλω από την τυραννίαν των Αιγυπτίων, θα σας απολυτρώσω από την δουλείαν, και θα σας ελευθερώσω με την μεγαλοπρεπή δύναμίν μου και με την σκληράν τιμωρίαν που θα αποστείλω κατά των Αιγυπτίων.

Εξ. 6,7 καὶ λήψομαι ἐμαυτῷ ὑμᾶς λαὸν ἐμοὶ καὶ ἔσομαι ὑμῶν Θεός, καὶ γνώσεσθε ὅτι ἐγὼ Κύριος ὁ Θεὸς ὑμῶν ὁ ἐξαγαγὼν ὑμᾶς ἐκ τῆς καταδυναστείας τῶν Αἰγυπτίων,

Εξ. 6,7 Σας θα εκλέξω και θα σας έχω ως ιδιαίτερον λαόν μου· θα είμαι ο Θεός σας και θα μάθετε, ότι εγώ είμαι Κυριος ο Θεός σας, ο οποίος σας έβγαλα από την καταπίεσιν των Αιγυπτίων.

Εξ. 6,8 καὶ εἰσάξω ὑμᾶς εἰς τὴν γῆν, εἰς ἣν ἐξέτεινα τὴν χεῖρά μου, δοῦναι αὐτὴν τῷ Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακώβ, καὶ δώσω ὑμῖν αὐτὴν ἐν κλήρῳ· ἐγὼ Κύριος.

Εξ. 6,8 Θα σας οδηγήσω και θα σας εγκαταστήσω εις την χώραν, την οποίαν ωρκίσθην με υψωμένην την χείρα να δώσω στον Αβραάμ, στον Ισαάκ και στον Ιακώβ. Αυτήν λοιπόν την χώραν θα την δώσω προς σας ως κληρονομίαν. Εγώ είμαι ο Κυριος, ο οποίος εκπληρώνω πάντοτε όσα υπόσχομαι”.

Εξ. 6,9 ἐλάλησε δὲ Μωυσῆς οὕτω τοῖς υἱοῖς Ἰσραήλ, καὶ οὐκ εἰσήκουσαν Μωυσῆ ἀπό τῆς ὀλιγοψυχίας καὶ ἀπὸ τῶν ἔργων τῶν σκληρῶν.

Εξ. 6,9 Οπως ο Θεός διέταξεν, έτσι ωμίλησεν ο Μωϋσής στους Ισραηλίτας. Εκείνοι όμως δεν υπήκουσαν στον Μωϋσήν ένεκα της αποκαρδιώσεως, εις την οποίαν είχαν καταντήσει από τα σκληρά έργα. Είχαν χάσει το ηθικόν των.

Εξ. 6,10 Εἶπε δὲ Κύριος πρὸς Μωυσῆν λέγων·

Εξ. 6,10 Ο Κυριος είπεν στον Μωυσήν·

Εξ. 6,11 εἴσελθε, λάλησον Φαραὼ βασιλεῖ Αἰγύπτου, ἵνα ἐξαποστείλῃ τοὺς υἱοὺς Ἰσραὴλ ἐκ τῆς γῆς αὐτοῦ.

Εξ. 6,11 “πήγαινε εις τα ανάκτορα και ειπέ στον Φαραώ, τον βασιλέα της Αιγύπτου, να αφήση ελευθέρους τους Ισραηλίτας, δια να εξέλθουν από την χώραν του”.

Εξ. 6,12 ἐλάλησε δὲ Μωυσῆς ἔναντι Κυρίου λέγων· ἰδοὺ οἱ υἱοὶ Ἰσραὴλ οὐκ εἰσήκουσάν μου, καὶ πῶς εἰσακούσεταί μου Φαραώ; ἐγὼ δὲ ἄλογός εἰμι.

Εξ. 6,12 Ο Μωϋσής απήντησε προς τον Κυριον και του είπεν· “ιδού, οι ίδιοι οι Ισραηλίται δεν υπήκουσαν εις τα λόγια μου, και θα υπακούση εις εμέ ο Φαραώ; Αλλωστε εγώ δεν έχω και την ικανότητα του λόγου”.

Εξ. 6,13 εἶπε δὲ Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν καὶ συνέταξεν αὐτοῖς πρὸς Φαραὼ βασιλέα Αἰγύπτου, ὥστε ἐξαποστεῖλαι τοὺς υἱοὺς Ἰσραὴλ ἐκ γῆς Αἰγύπτου.

Εξ. 6,13 Είπε τότε ο Κυριος στον Μωϋσήν και στον Ααρών και τους διέταξε να ομιλήσουν προς τον Φαραώ τον βασιλέα Αιγύπτου, να αφήση ελευθέρους τους Ισραηλίτας, δια να αναχωρήσουν από την Αίγυπτον.

Εξ. 6,14 Καὶ οὗτοι ἀρχηγοὶ οἴκων πατριῶν αὐτῶν. υἱοὶ Ῥουβὴν πρωτοτόκου Ἰσραήλ· Ἐνὼχ καὶ Φαλλούς, Ἀσρὼν καὶ Χαρμεί· αὕτη ἡ συγγένεια Ῥουβήν.

Εξ. 6,14 Οι αρχηγοί δε των ισραηλιτικών οικογενειών κατά τας φυλάς αυτών ήσαν· Υιοί του Ρουβήν του πρωτοτόκου Ιακώβ ήσαν ο Ενώχ, ο Φαλλούς, ο Ασρών και ο Χαρμεί. Αυταί ήσαν αι οικογένειαι του Ρουβήν.

Εξ. 6,15 καὶ υἱοὶ Συμεών· Ἰεμουὴλ καὶ Ἰαμεὶν καὶ Ἀὼδ καὶ Ἰαχεὶν καὶ Σαὰρ καὶ Σαοὺλ ὁ ἐκ τῆς Φοινίσσης· αὗται αἱ πατριαὶ τῶν υἱῶν Συμεών.

Εξ. 6,15 Υιοί του Συμεών ήσαν· ο Ιεμουήλ, ο Ιαμείν, ο Αώδ, ο Ιαχείν, ο Σαάρ και ο Σαούλ ο γεννηθείς από Φοίνισσαν γυναίκα. Αυταί ήσαν αι πατριαρχικαί οικογένειαι των υιών του Συμεών.

Εξ. 6,16 καὶ ταῦτα τὰ ὀνόματα τῶν υἱῶν Λευὶ κατὰ συγγενείας αὐτῶν. Γεδσών, Καὰθ καὶ Μεραρεί· καὶ τὰ ἔτη τῆς ζωῆς Λευὶ ἑκατὸν τριακονταεπτά.

Εξ. 6,16 Αυτά δε είναι τα ονόματα των υιών του Λευί κατά τας μεγάλας οικογενείας των· Γεδσών, Καάθ, και Μεραρεί· έζησε δε ο Λευί εκατόν τριάκοντα επτά έτη.

Εξ. 6,17 καὶ οὗτοι υἱοὶ Γεδσών· Λοβενεὶ καὶ Σεμεεί, οἶκοι πατριᾶς αὐτῶν.

Εξ. 6,17 Οι υιοί του Γεδσών ήσαν· ο Λοβενεί και Σεμεεί, αρχηγός ο καθένας και γενάρχης πατριαρχικής οικογενείας.

Εξ. 6,18 καὶ υἱοὶ Καάθ· Ἀμβρὰμ καὶ Ἰσαάρ, Χεβρὼν καὶ Ὀζειήλ· καὶ τὰ ἔτη τῆς ζωῆς Καὰθ ἑκατὸν τριακοντατρία ἔτη.

Εξ. 6,18 Οι υιοί του Καάθ ήσαν ο Αμβράμ, ο Ισσαάρ, ο Χεβρών και ο Οζειήλ. Εζησε δε ο Καάθ εκατόν τριάκοντα τρία έτη.

Εξ. 6,19 καὶ υἱοὶ Μεραρεί· Μοολεὶ καὶ Ὁμουσεί. οὗτοι οἱ οἶκοι πατριῶν Λευὶ κατὰ συγγενείας αὐτῶν.

Εξ. 6,19 Υιοί του Μεραρεί ήσαν· ο Μοολεί και ο Ομουσεί. Αυταί ήσαν αι μεγάλαι οικογένειαι της φυλής Λευϊ κατά τας συγγενείας αυτών.

Εξ. 6,20 καὶ ἔλαβεν Ἀμβρὰμ τὴν Ἰωχαβὲδ θυγατέρα τοῦ ἀδελφοῦ τοῦ πατρὸς αὐτοῦ ἑαυτῷ εἰς γυναῖκα, καὶ ἐγέννησεν αὐτῷ τόν τε Ἀαρὼν καὶ τὸν Μωυσῆν καὶ Μαριὰμ τὴν ἀδελφὴν αὐτῶν· τὰ δὲ ἔτη τῆς ζωῆς Ἀμβρὰμ ἑκατὸν τριακονταδύο ἔτη.

Εξ. 6,20 Ο Αμβράμ έλαβεν ως σύζυγον την Ιωχαβέδ, θυγατέρα του αδελφού του πατρός του, και απέκτησεν υιόν τον Ααρών, τον Μωϋσήν και την αδελφήν αυτών Μαριάμ. Εζησε δε ο Αμβράμ εκατόν τριάκοντα δύο έτη.

Εξ. 6,21 καὶ υἱοὶ Ἰσσαάρ· Κορὲ καὶ Ναφὲκ καὶ Ζεχρεί.

Εξ. 6,21 Υιοί του Ισσαάρ ήσαν· ο Κορέ, ο Ναφέκ και ο Ζεχρεί.

Εξ. 6,22 καὶ υἱοὶ Ὀζειήλ· Μισαὴλ καὶ Ἐλισαφὰν καὶ Σεγρεί.

Εξ. 6,22 Υιοί του Οζειήλ ήσαν· ο Μισαήλ, ο Ελισαφάν και ο Σεγρεί.

Εξ. 6,23 ἔλαβε δὲ Ἀαρὼν τὴν Ἐλισαβὲθ θυγατέρα Ἀμειναδὰβ ἀδελφὴν Ναασσὼν αὐτῷ γυναῖκα, καὶ ἔτεκεν αὐτῷ τόν τε Ναδὰβ καὶ Ἀβιοὺδ καὶ τὸν Ἐλεάζαρ καὶ Ἰθάμαρ.

Εξ. 6,23 Ο Ααρών έλαβεν ως σύζυγον την Ελισαβέθ, θυγατέρα του Αμειναδάβ και αδελφήν του Ναασσών. Απέκτησε δε από αυτήν υιούς τον Ναδάδ, τον Αβιούδ, τον Ελεάζαρ και τον Ιθάμαρ.

Εξ. 6,24 υἱοὶ δὲ Κορέ· Ἀσεὶρ καὶ Ἑλκανὰ καὶ Ἀβιάσαφ· αὗται αἱ γενέσεις Κορέ.

Εξ. 6,24 Υιοί του Κορέ ήσαν· ο Ασείρ, ο Ελκανά και ο Αβιάσαφ. Αυτοί ήσαν οι απόγονοι του Κορέ.

Εξ. 6,25 καὶ Ἐλεάζαρ ὁ τοῦ Ἀαρὼν ἔλαβε τῶν θυγατέρων Φουτιὴλ αὐτῷ γυναῖκα, καὶ ἔτεκεν αὐτῷ τὸν Φινεές. αὗται αἱ ἀρχαὶ πατριᾶς Λευιτῶν κατὰ γενέσεις αὐτῶν.

Εξ. 6,25 Ο Ελεάζαρ, ο υιός του Ααρών επήρεν ως σύζυγον μίαν από τας θυγατέρας του Φουτιήλ και απέκτησεν από αυτήν υιόν, τον Φινεές. Αυταί είναι αι αρχαί των μεγάλων λευϊτικών οικογενειών κατά τας γενέσεις αυτών.

Εξ. 6,26 οὗτος Ἀαρὼν καὶ Μωυσῆς, οἷς εἶπεν αὐτοῖς ὁ Θεὸς ἐξαγαγεῖν τοὺς υἱοὺς Ἰσραὴλ ἐκ γῆς Αἰγύπτου σὺν δυνάμει αὐτῶν·

Εξ. 6,26 Αυτός είναι ο Ααρών και ο Μωϋσής, στους οποίους είπεν ο Θεός να βγάλουν τον ισραηλιτικόν λαόν, με τον στρατόν αυτού, από την χώραν της Αιγύπτου.

Εξ. 6,27 οὗτοί εἰσιν οἱ διαλεγόμενοι πρὸς Φαραὼ βασιλέα Αἰγύπτου καὶ ἐξήγαγον τοὺς υἱοὺς Ἰσραὴλ ἐκ γῆς Αἰγύπτου· αὐτὸς Ἀαρὼν καὶ Μωυσῆς.

Εξ. 6,27 Αυτοί ήσαν εκείνοι, οι οποίοι ωμίλησαν προς τον Φαραώ βασιλέα της Αιγύπτου και έβγαλαν τον ισραηλιτικόν λαόν από την Αίγυπτον. Αυτός ήτο ο Ααρών και ο Μωϋσής.

Εξ. 6,28 ᾟ ἡμέρᾳ ἐλάλησε Κύριος Μωυσῇ ἐν γῇ Αἰγύπτῳ,

Εξ. 6,28 Κατά την ημέραν, κατά την οποίαν ο Κυριος ωμίλησεν στον Μωϋσήν εις την Αίγυπτον,

Εξ. 6,29 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων· ἐγὼ Κύριος· λάλησον πρὸς Φαραὼ βασιλέα Αἰγύπτου ὅσα ἐγὼ λέγω πρὸς σέ.

Εξ. 6,29 του είπεν· “εγώ είμαι ο Κυριος. Εγώ σου δίδω εντολήν· ανακοίνωσε στον Φαραώ βασιλέα της Αιγύπτου, όσα εγώ θα σου λέγω”.

Εξ. 6,30 καὶ εἶπε Μωυσῆς ἐναντίον Κυρίου· ἰδοὺ ἐγὼ ἰσχνόφωνός εἰμι, καὶ πῶς εἰσακούσεταί μου Φαραώ;

Εξ. 6,30 Ο Μωϋσής είπεν ενώπιον του Κυρίου· “ιδού εγώ έχω αδύνατον την φωνήν και πως θα δώση προσοχήν εις εμέ και θα με ακούση ο Φαραώ;”

ΕΞΟΔΟΣ 7

Εξ. 7,1 Καὶ εἶπε Κύριος πρὸς Μωυσῆν λέγων· ἰδοὺ δέδωκά σε θεὸν Φαραώ, καὶ Ἀαρὼν ὁ ἀδελφός σου ἔσται σου προφήτης·

Εξ. 7,1 Ο Κυριος είπεν στον Μωϋσήν· “ιδού σε καθιστώ είδος θεού, κύριον και κριτήν του Φαραώ, ο δε αδελφός σου ο Ααρών θα είναι αυτός που θα ομιλή αντί σου.

Εξ. 7,2 σὺ δὲ λαλήσεις αὐτῷ πάντα, ὅσα σοι ἐντέλλομαι, ὁ δὲ Ἀαρὼν ὁ ἀδελφός σου λαλήσει πρὸς Φαραώ, ὥστε ἐξαποστεῖλαι τοὺς υἱοὺς Ἰσραὴλ ἐκ τῆς γῆς αὐτοῦ.

Εξ. 7,2 Συ θα ανακοινώνης στον Ααρών όσα εγώ θα διατάσσω, ο δε Ααρών ο αδελφός σου θα λέγη αυτά προς τον Φαραώ, δια να αφήση ελευθέρους τους Ισραηλίτας και αναχωρήσουν από την χώραν του.

Εξ. 7,3 ἐγὼ δὲ σκληρυνῶ τὴν καρδίαν Φαραὼ καὶ πληθυνῶ τὰ σημεῖά μου καὶ τὰ τέρατα ἐν γῇ Αἰγύπτῳ.

Εξ. 7,3 Σου προαναγγέλλω όμως ότι εγώ θα αφήσω να σκληρυνθή δια τας κακίας του η καρδία του Φαραώ, θα κάμω δε πάρα πολλά σημεία και θαύματα προς τιμωρίαν του εις την χώραν της Αιγύπτου.

Εξ. 7,4 καὶ οὐκ εἰσακούσεται ὑμῶν Φαραώ· καὶ ἐπιβαλῶ τὴν χεῖρά μου ἐπ᾿ Αἴγυπτον καὶ ἐξάξω σὺν δυνάμει μου τὸν λαόν μου τοὺς υἱοὺς Ἰσραὴλ ἐκ γῆς Αἰγύπτου σὺν ἐκδικήσει μεγάλῃ.

Εξ. 7,4 Παρ' όλα αυτά δεν θα υπακούση εις σας ο Φαραώ. Τοτε θα απλώσω την παντοδύναμον χείρα μου και θα επιφέρω μεγάλην τιμωρίαν εις την Αίγυπτον και θα βγάλω από εκεί τον στρατόν μου και τον λαόν μου, όλους τους Ισραηλίτας.

Εξ. 7,5 καὶ γνώσονται πάντες οἱ Αἰγύπτιοι, ὅτι ἐγώ εἰμι Κύριος ἐκτείνων τὴν χεῖρά μου ἐπ᾿ Αἴγυπτον, καὶ ἐξάξω τοὺς υἱοὺς Ἰσραὴλ ἐκ μέσου αὐτῶν.

Εξ. 7,5 Και θα μάθουν όλοι οι Αιγύπτιοι ότι εγώ είμαι ο παντοδύναμος Κυριος, ο οποίος εξέτεινα την ακατανίκητον δεξιάν μου εναντίον των και έβγαλα τους Ισραηλίτας εκ μέσου αυτών”.

Εξ. 7,6 ἐποίησε δὲ Μωυσῆς καὶ Ἀαρὼν καθάπερ ἐνετείλατο αὐτοῖς Κύριος, οὕτως ἐποίησαν.

Εξ. 7,6 Ο Μωϋσής και ο Ααρών έκαμαν, όπως τους είχε διατάξει ο Θεός. Ετσι ακριβώς έκαμαν.

Εξ. 7,7 Μωυσῆς δὲ ἦν ἐτῶν ὀγδοήκοντα, Ἀαρὼν δὲ ὁ ἀδελφὸς αὐτοῦ ἐτῶν ὀγδοηκοντατριῶν, ἡνίκα ἐλάλησε πρὸς Φαραώ.

Εξ. 7,7 Ητο δε τότε ο Μωϋσής ογδοήκοντα ετών, ο δε αδελφός του Ααρών ογδοήκοντα τριών, όταν ο Θεός τους έδωσε την εντολήν να ομιλήσουν προς τον Φαραώ.

Εξ. 7,8 Καὶ εἶπε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Εξ. 7,8 Είπε δε ο Κυριος προς τον Μωϋσήν και τον Ααρών·

Εξ. 7,9 καὶ ἐὰν λαλήσῃ πρὸς ὑμᾶς Φαραὼ λέγων· δότε ἡμῖν σημεῖον ἢ τέρας, καὶ ἐρεῖς Ἀαρὼν τῷ ἀδελφῷ σου· λάβε τὴν ῥάβδον καὶ ῥίψον ἐπὶ τὴν γῆν ἐναντίον Φαραὼ καὶ ἐναντίον τῶν θεραπόντων αὐτοῦ, καὶ ἔσται δράκων.

Εξ. 7,9 “εάν ο Φαραώ σας είπη, δόστε μου ένα σημείον η κάμετε ένα θαύμα, δια να πιστεύσω ότι σας στέλλει ο Θεός, θα είπης στον Ααρών τον αδελφόν σου· πάρε την ράδδον μου και ρίψε αυτήν κατά γης ενώπιον του Φαραώ και ενώπιον των αυλικών αυτού και θα γίνη μέγας όφις”.

Εξ. 7,10 εἰσῆλθε δὲ Μωυσῆς καὶ Ἀαρὼν ἐναντίον Φαραὼ καὶ τῶν θεραπόντων αὐτοῦ καὶ ἐποίησαν οὕτως, καθάπερ ἐνετείλατο αὐτοῖς Κύριος· καὶ ἔῤῥιψεν Ἀαρὼν τὴν ῥάβδον ἐναντίον Φαραώ, καὶ ἐναντίον τῶν θεραπόντων αὐτοῦ, καὶ ἐγένετο δράκων.

Εξ. 7,10 Ο Μωϋσής και ο Ααρών παρουσιάσθησαν ενώπιον του Φαραώ και των αυλικών αυτού και έκαμαν, όπως τους είχε δώσει εντολήν ο Κυριος. Ερριψεν ο Ααρών την ράβδον ενώπιον του Φαραώ και των αυλικών του και αυτή έγινε μεγάλος όφις.

Εξ. 7,11 συνεκάλεσε δὲ Φαραὼ τοὺς σοφιστὰς Αἰγύπτου καὶ τοὺς φαρμακούς, καὶ ἐποίησαν καὶ οἱ ἐπαοιδοὶ τῶν Αἰγυπτίων ταῖς φαρμακείαις αὐτῶν ὡσαύτως.

Εξ. 7,11 Δυσπιστος ο Φαραώ δια την θείαν αποστολήν του Μωϋσή και Ααρών προσεκάλεσε τους μάντεις και τους μάγους της Αιγύπτου. Αυτοί, μάγοι και εξορκισταί των Αιγυπτίων, έκαμαν το ίδιο με τας μαγείας των.

Εξ. 7,12 καὶ ἔῤῥιψαν ἕκαστος τὴν ῥάβδον αὐτῶν, καὶ ἐγένοντο δράκοντες· καὶ κατέπιεν ἡ ῥάβδος ἡ Ἀαρὼν τὰς ἐκείνων ῥάβδους.

Εξ. 7,12 Ερριψαν δηλαδή ο καθένας την ράβδον του και έγιναν όλαι μεγάλοι όφεις. Αλλά η ράβδος του Ααρών, που είχε γίνει όφις, κατέπιε τας ράβδους των μάγων, αι οποίαι επίσης είχον γίνει όφεις.

Εξ. 7,13 καὶ κατίσχυσεν ἡ καρδία Φαραώ, καὶ οὐκ εἰσήκουσεν αὐτῶν, καθάπερ ἐνετείλατο αὐτοῖς Κύριος.

Εξ. 7,13 Εσκληρύνθη η καρδία του Φαραώ και δεν υπήκουσεν στον Μωϋσήν και Ααρών, δια να κάμη όσα δια μέσου αυτών διέταξεν ο Θεός.

Εξ. 7,14 Εἶπε δὲ Κύριος πρὸς Μωυσῆν· βεβάρηται ἡ καρδία Φαραὼ τοῦ μὴ ἐξαποστεῖλαι τὸν λαόν.

Εξ. 7,14 Ο Κυριος είπε προς τον Μωϋσήν· “η καρδία του Φαραώ έχει σκληρυνθή και δεν θέλει να αφήση ελεύθερον τον λαόν.

Εξ. 7,15 βάδισον πρὸς Φαραὼ τὸ πρωΐ· ἰδοὺ αὐτὸς ἐκπορεύεται ἐπὶ τὸ ὕδωρ, καὶ ἔσῃ συναντῶν αὐτῷ ἐπὶ τὸ χεῖλος τοῦ ποταμοῦ καὶ τὴν ῥάβδον τὴν στραφεῖσαν εἰς ὄφιν λήψῃ ἐν τῇ χειρί σου.

Εξ. 7,15 Πηγαινε στον Φαραώ το πρωϊ. Είναι η στιγμή κατά την οποίαν εκείνος εξέρχεται, δια να μεταβή προς το ύδωρ του Νείλου, θα τον συναντήσης εις την όχθην του ποταμού, θα πάρης στο χέρι σου την ράβδον, η οποία είχε γίνει όφις,

Εξ. 7,16 καὶ ἐρεῖς πρὸς αὐτόν· Κύριος ὁ Θεὸς τῶν Ἑβραίων ἀπέσταλκέ με πρὸς σὲ λέγων· ἐξαπόστειλον τὸν λαόν μου, ἵνα μοι λατρεύσῃ ἐν τῇ ἐρήμῳ· καὶ ἰδοὺ οὐκ εἰσήκουσας ἕως τούτου.

Εξ. 7,16 και θα είπης προς αυτόν· Κυριος ο Θεός των Εβραίων με απέστειλε προς σε δια να σου είπω εκ μέρους του· άφησε τον λαόν μου ελεύθερον, δια να με λατρεύση εις την έρημον. Και ιδού ότι συ μέχρι της ώρας αυτής δεν υπήκουσες.

Εξ. 7,17 τάδε λέγει Κύριος· ἐν τούτῳ γνώσῃ ὅτι ἐγὼ Κύριος· ἰδοὺ ἐγὼ τύπτω τῇ ῥάβδῳ τῇ ἐν χειρί μου ἐπὶ τὸ ὕδωρ τὸ ἐν τῷ ποταμῷ, καὶ μεταβαλεῖ εἰς αἷμα·

Εξ. 7,17 Δια τούτο τάδε λέγει Κυριος· Με το σημείον, που θα επακολουθήση, θα μάθης ότι εγώ είμαι ο Κυριος. Ιδού εγώ κτυπώ με την ράβδον, που κρατώ στο χέρι μου, το ύδωρ του ποταμού, και αυτό θα μεταβληθή εις αίμα.

Εξ. 7,18 καὶ οἱ ἰχθύες οἱ ἐν τῷ ποταμῷ τελευτήσουσι, καὶ ἐποζέσει ὁ ποταμός, καὶ οὐ δυνήσονται οἱ Αἰγύπτιοι πιεῖν ὕδωρ ἀπὸ τοῦ ποταμοῦ.

Εξ. 7,18 Οι ιχθύες του ποταμού θα ψοφήσουν, ο ποταμός θα βρωμήση και δεν θα ημπορούν οι Αιγύπτιοι να πίνουν νερό από τον ποταμόν”.

Εξ. 7,19 εἶπε δὲ Κύριος πρὸς Μωυσῆν· εἰπὸν Ἀαρὼν τῷ ἀδελφῷ σου· λάβε τὴν ῥάβδον σου ἐν τῇ χειρί σου καὶ ἔκτεινον τὴν χεῖρά σου ἐπὶ τὰ ὕδατα Αἰγύπτου καὶ ἐπὶ τοὺς ποταμοὺς αὐτῶν καὶ ἐπὶ τὰς διώρυγας αὐτῶν καὶ ἐπὶ τὰ ἕλη αὐτῶν καὶ ἐπὶ πᾶν συνεστηκὸς ὕδωρ αὐτῶν, καὶ ἔσται αἷμα, καὶ ἐγένετο αἷμα ἐν πάσῃ γῇ Αἰγύπτου ἔν τε τοῖς ξύλοις καὶ ἐν τοῖς λίθοις.

Εξ. 7,19 Είπεν ακόμη ο Κυριος προς τον Μωϋσήν· “ειπέ στον αδελφόν σου, τον Ααρών· Παρε στο χέρι σου την ράβδον σου, άπλωσε το χέρι σου προς όλα τα ύδατα της Αιγύπτου, στους ποταμούς της, εις τας διώρυγας και τα έλη της και γενικώς εις κάθε σημείον, όπου υπάρχει συγκεντρωμένον νερό, και θα μεταβληθούν τα ύδατα αυτά εις αίμα. Θα γίνη αίμα εις όλην την Αίγυπτον και αυτό ακόμη το ύδωρ, που υπάρχει μέσα εις τα ξύλινα και τα λίθινα δοχεία”.

Εξ. 7,20 καὶ ἐποίησαν οὕτως Μωυσῆς καὶ Ἀαρών, καθάπερ ἐνετείλατο αὐτοῖς Κύριος· καὶ ἐπάρας τῇ ῥάβδῳ αὐτοῦ ἐπάταξε τὸ ὕδωρ τὸ ἐν τῷ ποταμῷ ἐναντίον Φαραὼ καὶ ἐναντίον τῶν θεραπόντων αὐτοῦ καὶ μετέβαλε πᾶν τὸ ὕδωρ τὸ ἐν τῷ ποταμῷ εἰς αἷμα.

Εξ. 7,20 Ο Μωϋσής και ο Ααρών έκαμαν, όπως ακριβώς τους είχε διατάξει ο Κυριος· ύψωσε δηλαδή την ράβδον του ο Ααρών, εκτύπησε το ύδωρ του ποταμού ενώπιον του Φαραώ και ενώπιον των αυλικών του και μετέβαλεν όλον το ύδωρ του ποταμού εις αίμα.

Εξ. 7,21 καὶ οἱ ἰχθύες οἱ ἐν τῷ ποταμῷ ἐτελεύτησαν, καὶ ἐπώζεσεν ὁ ποταμός, καὶ οὐκ ἠδύναντο οἱ Αἰγύπτιοι πιεῖν ὕδωρ ἐκ τοῦ ποταμοῦ, καὶ ἦν τὸ αἷμα ἐν πάσῃ γῇ Αἰγύπτου.

Εξ. 7,21 Οι ιχθύες του ποταμού εψόφησαν, εβρώμησεν όλος ο ποταμός και οι Αιγύπτιοι δεν ημπορούσαν να πίουν νερό εκ του ποταμού. Το αίμα ήτο εις όλα τα νερά της Αιγύπτου.

Εξ. 7,22 ἐποίησαν δὲ ὡσαύτως καὶ οἱ ἐπαοιδοὶ τῶν Αἰγυπτίων ταῖς φαρμακείαις αὐτῶν· καὶ ἐσκληρύνθη ἡ καρδία Φαραώ, καὶ οὐκ εἰσήκουσεν αὐτῶν, καθάπερ εἶπε Κύριος.

Εξ. 7,22 Αλλά και οι μάγοι των Αιγυπτίων έκαμαν το ίδιο με τας μαγείας των. Η καρδία του Φαραώ εσκληρύνθη και δεν υπήκουσεν στον Μωϋσήν και Ααρών, εις όσα δηλαδή είχε διατάξει ο Κυριος.

Εξ. 7,23 ἐπιστραφεὶς δὲ Φαραὼ εἰσῆλθεν εἰς τὸν οἶκον αὐτοῦ καὶ οὐκ ἐπέστησε τὸν νοῦν αὐτοῦ οὐδὲ ἐπὶ τούτῳ.

Εξ. 7,23 Ο Φαραώ επέστρεψεν εσκληρυμμένος εις τα ανάκτορά του και δεν εσκέπτετο πλέον το ζήτημα αυτό, το να αφήση δηλαδή ελευθέρους τους Ισραηλίτας, ούτε και κοτόπιν από αυτό το θαύμα.

Εξ. 7,24 ὤρυξαν δὲ πάντες οἱ Αἰγύπτιοι κύκλῳ τοῦ ποταμοῦ ὥστε πιεῖν ὕδωρ, καὶ οὐκ ἠδύναντο πιεῖν ὕδωρ ἀπὸ τοῦ ποταμοῦ.

Εξ. 7,24 Ολοι οι Αιγύπτιοι εν τω μεταξύ έσκαψαν λάκκους και ήνοιξαν φρέατα γύρω από τον Νείλον ποταμόν, δια να εύρουν πόσιμον ύδωρ, επειδή δεν ημπορούσαν να πίουν ύδωρ από τον ποταμόν.

Εξ. 7,25 καὶ ἀνεπληρώθησαν ἑπτὰ ἡμέραι μετὰ τὸ πατάξαι Κύριον τὸν ποταμόν.

Εξ. 7,25 Επέρασαν επτά ημέραι από την ημέραν που εκτύπησεν ο Κυριος τον ποταμόν και μετέβαλε τα ύδατά του εις αίμα.

Εξ. 7,26 Εἶπε δὲ Κύριος πρὸς Μωυσῆν· εἴσελθε πρὸς Φαραὼ καὶ ἐρεῖς πρὸς αὐτόν· τάδε λέγει Κύριος· ἐξαπόστειλον τὸν λαόν μου, ἵνα μοι λατρεύσωσιν·

Εξ. 7,26 Είπε δε ο Κυριος προς τον Μωϋσήν· “πήγαινε στον Φαραώ και ειπέ του· Αυτά διατάσσει ο Κυριος. Αφησε ελεύθερον τον λαόν μου δια να με λατρεύση εις την έρημον.

Εξ. 7,27 εἰ δὲ μὴ βούλει σὺ ἐξαποστεῖλαι, ἰδοὺ ἐγὼ τύπτω πάντα τὰ ὅριά σου τοῖς βατράχοις.

Εξ. 7,27 Εάν δε και δεν θελήσης να τον αφήσης ελεύθερον, ιδού εγώ πλήττω όλην την χώραν σου από τα όριά της και εντεύθεν δια βατράχων.

Εξ. 7,28 καὶ ἐξερεύξεται ὁ ποταμὸς βατράχους, καὶ ἀναβάντες εἰσελεύσονται εἰς τοὺς οἴκους σου καὶ εἰς τὰ ταμιεῖα τῶν κοιτώνων σου καὶ ἐπὶ τῶν κλινῶν σου καὶ ἐπὶ τοὺς οἴκους τῶν θεραπόντων σου καὶ τοῦ λαοῦ σου καὶ ἐν τοῖς φυράμασί σου καὶ ἐν τοῖς κλιβάνοις σου·

Εξ. 7,28 Ο Νείλος ποταμός θα βγάλη βατράχους, οι οποίοι, ατελείωτα πλήθη, θα ανεβούν από αυτόν, θα εισέλθουν εις τα ανάκτορά σου, εις τα δωμάτια του ύπνου σου, επάνω εις τα κρεββάτια σου, εις τα σπίτια των αυλικών σου και του λαού σου, εις τα ζυμάρια του αλεύρου και στους φούρνους σου.

Εξ. 7,29 καὶ ἐπὶ σὲ καὶ ἐπὶ τοὺς θεράποντάς σου καὶ ἐπὶ τὸν λαόν σου ἀναβήσονται οἱ βάτραχοι.

Εξ. 7,29 Θα ανεβούν επάνω σου, επάνω στους αυλικούς σου, θα ανεβούν επάνω στους κατοίκους της Αιγύπτου.

ΕΞΟΔΟΣ 8

Εξ. 8,1 Εἶπε δὲ Κύριος πρὸς Μωυσῆν· εἰπὸν Ἀαρὼν τῷ ἀδελφῷ σου· ἔκτεινον τῇ χειρὶ τὴν ῥάβδον σου ἐπὶ τοὺς ποταμοὺς καὶ ἐπὶ τὰς διώρυγας καὶ ἐπὶ τὰ ἕλη καὶ ἀνάγαγε τοὺς βατράχους·

Εξ. 8,1 Είπεν ο Κυριος προς τον Μωϋσήν· “ειπέ στον αδελφόν σου τον Ααρών· Απλωσε με το χέρι την ράβδον σου στους ποταμούς και εις τας διώρυγας και εις τα έλη και βγάλε από εκεί βατράχους”.

Εξ. 8,2 καὶ ἐξέτεινεν Ἀαρὼν τὴν χεῖρα ἐπὶ τὰ ὕδατα Αἰγύπτου καὶ ἀνήγαγε τοὺς βατράχους· καὶ ἀνεβιβάσθη ὁ βάτραχος καὶ ἐκάλυψε τὴν γῆν Αἰγύπτου.

Εξ. 8,2 Ο Ααρών εξέτεινε την χείρα του με την ράβδον εις τα ύδατα της Αιγύπτου και έβγαλε βατράχους. Ανέβησαν οι βάτραχοι από τα ύδατα και εσκέπασαν όλην την χώραν της Αιγύπτου.

Εξ. 8,3 ἐποίησαν δὲ ὡσαύτως καὶ οἱ ἐπαοιδοὶ τῶν Αἰγυπτίων ταῖς φαρμακείαις αὐτῶν καὶ ἀνήγαγον τοὺς βατράχους ἐπὶ γῆν Αἰγύπτου.

Εξ. 8,3 Αλλά και οι μάγοι των Αιγυπτίων έκαμαν τα ίδια με τας μαγείας των και έφεραν βατράχους εις την γην της Αιγύπτου.

Εξ. 8,4 καὶ ἐκάλεσε Φαραὼ Μωυσῆν καὶ Ἀαρὼν καὶ εἶπεν· εὔξασθε περὶ ἐμοῦ πρὸς Κύριον, καὶ περιελέτω τοὺς βατράχους ἀπ᾿ ἐμοῦ καὶ ἀπὸ τοῦ ἐμοῦ λαοῦ, καὶ ἐξαποστελῶ αὐτούς, καὶ θύσωσι τῷ Κυρίῳ.

Εξ. 8,4 Καταπτοημένος ο Φαραώ από την πληγήν αυτήν εκάλεσε τον Μωϋσήν και τον Ααρών και τους είπε· “προσευχηθήτε δι' εμέ στον Θεόν, δια να αποσύρη και απομακρύνη τους βατράχους από εμέ και από τον λαόν μου, και εγώ θα αφήσω ελευθέρους τους Ισραηλίτας να προσφέρουν τας θυσίας των προς τον Κυριον”.

Εξ. 8,5 εἶπε δὲ Μωυσῆς πρὸς Φαραώ· τάξαι πρός με πότε εὔξομαι περὶ σοῦ καὶ περὶ τῶν θεραπόντων σου καὶ τοῦ λαοῦ σου ἀφανίσαι τοὺς βατράχους ἀπὸ σοῦ καὶ ἀπὸ τοῦ λαοῦ σου καὶ ἐκ τῶν οἰκιῶν ὑμῶν, πλὴν ἐν τῷ ποταμῷ ὑπολειφθήσονται.

Εξ. 8,5 Είπε δε ο Μωϋσής, προς τον Φαραώ· “όρισέ μου, πότε θέλεις να προσευχηθώ δια σέ, δια τους αυλικούς και τον λαόν σου, δια να εξαφανίση ο Θεός τους βατράχους από σένα, από τον λαόν σου και από τας οικίας σας. Δεν θα μείνουν παρά μόνον στον Νείλον ποταμόν”.

Εξ. 8,6 ὁ δὲ εἶπεν· εἰς αὔριον. εἶπεν οὖν· ὡς εἴρηκας, ἵνα εἰδῇς ὅτι οὐκ ἔστι ἄλλος πλὴν Κυρίου·

Εξ. 8,6 “Αύριον”, απήντησεν ο Φαραώ. Ο Μωϋσής είπε· “θα κάμω, όπως μου είπες, δια να μάθης καλά ότι δεν υπάρχει άλλος Θεός πλην του Κυρίου ημών.

Εξ. 8,7 καὶ περιαιρεθήσονται οἱ βάτραχοι ἀπὸ σοῦ καὶ ἀπὸ τῶν οἰκιῶν ὑμῶν καὶ ἀπὸ τῶν ἐπαύλεων καὶ ἀπὸ τῶν θεραπόντων σου καὶ ἀπὸ τοῦ λαοῦ σου, πλὴν ἐν τῷ ποταμῷ ὑπολειφθήσονται.

Εξ. 8,7 Οι βάτραχοι θα περιμαζευθούν και θα απομακρυνθούν από σε, από τα σπίτια σας, από τα εξοχικά σας σπίτια, από τους αυλικούς σου και από τον λαόν σου. Δεν θα μείνουν παρά μόνον στον Νείλον ποταμόν”.

Εξ. 8,8 ἐξῆλθε δὲ Μωυσῆς καὶ Ἀαρὼν ἀπὸ Φαραώ· καὶ ἐβόησε Μωυσῆς πρὸς Κύριον περὶ τοῦ ὁρισμοῦ τῶν βατράχων, ὡς ἐτάξατο Φαραώ.

Εξ. 8,8 Εξήλθον ο Μωϋσής και ο Ααρών από τα ανάκτορα του Φαραώ. Ο Μωϋσής προσηυχήθη θερμώς προς τον Κυριον δια την εκδίωξιν των βατράχων, όπως είχεν υποσχεθή στον Φαραώ.

Εξ. 8,9 ἐποίησε δὲ Κύριος καθάπερ εἶπε Μωυσῆς καὶ ἐτελεύτησαν οἱ βάτραχοι ἐκ τῶν οἰκιῶν καὶ ἐκ τῶν ἐπαύλεων καὶ ἐκ τῶν ἀγρῶν·

Εξ. 8,9 Ο Κυριος έκαμεν όπως τον είχε παρακαλέσει ο Μωϋσής και εψόφησαν οι βάτραχοι, που υπήρχον εις τας οικίας, εις τα αγροτικά σπίτια και εις την ύπαιθρον.

Εξ. 8,10 καὶ συνήγαγον αὐτοὺς θημωνίας θημωνίας, καὶ ὤζεσεν ἡ γῆ.

Εξ. 8,10 Τους εμαζεψαν εις σωρούς-σωρούς οι Αιγύπτιοι και εγέμισεν η χώρα από την κακοσμίαν των αποσυντεθειμένων βατράχων.

Εξ. 8,11 ἰδὼν δὲ Φαραὼ ὅτι γέγονεν ἀνάψυξις, ἐβαρύνθη ἡ καρδία αὐτοῦ, καὶ οὐκ εἰσήκουσεν αὐτῶν, καθάπερ ἐλάλησε Κύριος.

Εξ. 8,11 Ο Φαραώ όμως, όταν είδε ότι ήλθεν αναψυχή εις αυτόν και τον λαόν του από την εξαφάνισιν των βατράχων, εσικληρήνθη πάλιν και δεν υπήκουσεν εις όσα ο Κυριος είχε διατάξει δια του Μωϋσέως και του Ααρών.

Εξ. 8,12 Εἶπε δὲ Κύριος πρὸς Μωυσῆν· εἰπὸν Ἀαρών, ἔκτεινον τῇ χειρὶ τὴν ῥάβδον σου καὶ πάταξον τὸ χῶμα τῆς γῆς, καὶ ἔσονται σκνῖφες ἔν τε τοῖς ἀνθρώποις καὶ ἐν τοῖς τετράποσι καὶ ἐν πάσῃ γῇ Αἰγύπτου.

Εξ. 8,12 Είπε τότε ο Κυριος προς τον Μωϋσήν· “ειπέ στον Ααρών· Απλωσε με το χέρι την ράβδον σου και κτύπησε το χώμα της γης, και θα γίνουν σκνίπες, αι οποίαι θα επιπέσουν στους ανθρώπους και εις τα τετράποδα καθ' όλην την χώραν της Αιγύπτου”.

Εξ. 8,13 ἐξέτεινεν οὖν Ἀαρὼν τῇ χειρὶ τὴν ῥάβδον καὶ ἐπάταξε τὸ χῶμα τῆς γῆς, καὶ ἐγένοντο οἱ σκνῖφες ἐν τοῖς ἀνθρώποις καὶ ἐν τοῖς τετράποσι, καὶ ἐν παντὶ χώματι τῆς γῆς ἐγένοντο οἱ σκνῖφες.

Εξ. 8,13 Ηπλωσεν ο Ααρών δια της χειρός του την ράβδον, εκτύπησε το χώμα της γης και έγιναν σκνίπες. Εις τους ανθρώπους, εις τα τετράποδα, εις όλον το χώμα της γης έγιναν σκνίπες.

Εξ. 8,14 ἐποίησαν δὲ ὡσαύτως καὶ οἱ ἐπαοιδοὶ ταῖς φαρμακείαις αὐτῶν ἐξαγαγεῖν τὸν σκνῖφα καὶ οὐκ ἠδύναντο. καὶ ἐγένοντο οἱ σκνῖφες ἔν τε τοῖς ἀνθρώποις καὶ ἐν τοῖς τετράποσιν.

Εξ. 8,14 Προσπάθησαν και οι μάγοι της Αιγύπτου με τας μαγείας των να βγάλουν σκνίπες από την γην, αλλά δεν το κατώρθωσαν. Αι σκνίπες όμως, που με το χέρι του Ααρών ανεπήδησαν εις ατελείωτα σμήνη από την γην, επέπεσαν στους ανθρώπους και εις τα ζώα.

Εξ. 8,15 εἶπαν οὖν οἱ ἐπαοιδοὶ τῷ Φαραώ· δάκτυλος Θεοῦ ἐστι τοῦτο. καὶ ἐσκληρύνθη ἡ καρδία Φαραώ, καὶ οὐκ εἰσήκουσεν αὐτῶν, καθάπερ ἐλάλησε Κύριος.

Εξ. 8,15 Είπαν τότε οι μάγοι προς τον Φαραώ· “δάκτυλος Θεού είναι τούτο”. Αλλά η καρδία του Φαραώ εοκληρύνθη περισσότερον και δεν υπήκουσεν εις όσα δια του Μωϋσέως και Ααρών διέταξεν ο Κυριος.

Εξ. 8,16 Εἶπε δὲ Κύριος πρὸς Μωυσῆν· ὄρθρισον τὸ πρωΐ καὶ στῆθι ἐναντίον Φαραώ· καὶ ἰδοὺ αὐτὸς ἐξελεύσεται ἐπὶ τὸ ὕδωρ, καὶ ἐρεῖς πρὸς αὐτόν· τάδε λέγει Κύριος· ἐξαπόστειλον τὸν λαόν μου, ἵνα μοι λατρεύσωσιν ἐν τῇ ἐρήμῳ·

Εξ. 8,16 Είπε πάλιν ο Κυριος προς τον Μωϋσήν· “Σηκω πολύ πρωί και στάσου ενώπιον του Φαραώ. Κατά την ώραν εκείνην αυτός θα εξέλθη προς το ύδωρ του Νείλου και είπε προς αυτόν· Αυτά διατάσσει ο Κυριος· άφησε ελεύθερον τον λαόν μου να με λατρεύση εις την έρημον.

Εξ. 8,17 ἐὰν δὲ μὴ βούλῃ ἐξαποστεῖλαι τὸν λαόν μου, ἰδοὺ ἐγὼ ἐξαποστέλλω ἐπὶ σὲ καὶ ἐπὶ τοὺς θεράποντάς σου καὶ ἐπὶ τὸν λαόν σου καὶ ἐπὶ τοὺς οἴκους ὑμῶν κυνόμυιαν, καὶ πλησθήσονται αἱ οἰκίαι τῶν Αἰγυπτίων τῆς κυνομυίης καὶ εἰς τὴν γῆν, ἐφ᾿ ἧς εἰσιν ἐπ᾿ αὐτῆς.

Εξ. 8,17 Εάν δεν θελήσης να αφήσης ελεύθερον τον λαόν μου, εγώ θα εξαποστείλω εναντίον σου και εναντίον των αυλικών σου και εναντίον του λαού σου και εις τα σπίτια σας σκυλόμυιγα, που κεντά οδυνηρώς ανθρώπους και ζώα. Τα σπίτια των Αιγυπτίων θα γεμίσουν από αυτήν την σκυλόμυιγαν εις κάθε μέρος της χώρας, όπου υπάρχουν Αιγύπτιοι·

Εξ. 8,18 καὶ παραδοξάσω ἐν τῇ ἡμέρᾳ ἐκείνῃ τὴν γῆν Γεσέμ, ἐφ᾿ ἧς ὁ λαός μου ἔπεστιν ἐπ᾿ αὐτῆς, ἐφ᾿ ἧς οὐκ ἔσται ἐκεῖ ἡ κυνόμυια, ἵνα εἰδῇς ὅτι ἐγώ εἰμι Κύριος ὁ Θεὸς πάσης τῆς γῆς.

Εξ. 8,18 την ημέραν εκείνην θα δοξάσω πολύ εγώ την χώραν Γεσέμ, όπου κατοικεί ο λαός μου. Εις αυτήν μόνον δεν θα υπάρξη σκυλόμυιγα. Και τούτο, δια να μάθης ότι εγώ είμαι Κυριος ο Θεός όλης της γης.

Εξ. 8,19 καὶ δώσω διαστολὴν ἀνὰ μέσον τοῦ ἐμοῦ λαοῦ καὶ ἀνὰ μέσον τοῦ σοῦ λαοῦ· ἐν δὲ τῇ αὔριον ἔσται τὸ σημεῖον τοῦτο ἐπὶ τῆς γῆς.

Εξ. 8,19 Και θα διαχωρίσω τον λαόν μου από τον λαόν σου αύριον θα γίνη το σημείον τούτο εις την χώραν σου, δια του οποίου οι Αιγύπτιοι μόνον, και όχι οι Εβραίοι, θα τιμωρηθούν”.

Εξ. 8,20 ἐποίησε δὲ Κύριος οὕτως, καὶ παρεγένετο ἡ κυνόμυια πλῆθος εἰς τοὺς οἴκους Φαραὼ καὶ εἰς τοὺς οἴκους τῶν θεραπόντων αὐτοῦ καὶ εἰς πᾶσαν τὴν γῆν Αἰγύπτου, καὶ ἐξωλοθρεύθη ἡ γῆ ἀπὸ τῆς κυνομυίης.

Εξ. 8,20 Εκαμεν ο Κυριος όπως προείπε. Και ήλθαν σμήνη από σκυλόμυιγαν μέσα εις τα ανάκτορα του Φαραώ, εις τα σπίτια των αυλικών του, ηπλώθησαν εις όλην την γην της Αιγύπτου. Και κατεστράφη η χώρα της Αιγύπτου από την σκυλόμυιγαν.

Εξ. 8,21 ἐκάλεσε δὲ Φαραὼ Μωυσῆν καὶ Ἀαρὼν λέγων· ἐλθόντες θύσατε Κυρίῳ τῷ Θεῷ ὑμῶν ἐν τῇ γῇ.

Εξ. 8,21 Εκάλεσεν ο Φαραώ τον Μωϋσήν και τον Ααρών και τους είπε· “πηγαίνετε και θυσιάσετε στον Κυριον και Θεόν σας, όχι όμως εις την έρημον αλλά εντός της χώρας της Αιγύπτου”.

Εξ. 8,22 καὶ εἶπε Μωυσῆς· οὐ δυνατὸν γενέσθαι οὕτως· τὰ γὰρ βδελύγματα τῶν Αἰγυπτίων θύσομεν Κυρίῳ τῷ Θεῷ ἡμῶν· ἐὰν γὰρ θύσωμεν τὰ βδελύγματα τῶν Αἰγυπτίων ἐναντίον αὐτῶν, λιθοβοληθησόμεθα.

Εξ. 8,22 Ο Μωϋσής απήντησε· “δεν είναι δυνατόν να γίνη όπως λέγεις. Διότι ημείς θα θυσιάσωμεν στον Κυριον και Θεόν μας ζώα, των οποίων η σφαγή θα θεωρηθή αποκρουστικόν και μισητόν γεγονός ενώπιον των Αιγυπτίων και θα τους εξερεθίση, ώστε να μας λιθοβολήσουν.

Εξ. 8,23 ὁδὸν τριῶν ἡμερῶν πορευσόμεθα εἰς τὴν ἔρημον καὶ θύσομεν τῷ Θεῷ ἡμῶν, καθάπερ εἶπε Κύριος ἡμῖν.

Εξ. 8,23 Θα δαδίσωμεν τρεις ημέρας προς την έρημον εκτός της Αιγύπτου και εκεί θα θυσιάσωμεν, όπως μας έχει διατάξει ο Κυριος”.

Εξ. 8,24 καὶ εἶπε Φαραώ· ἐγὼ ἀποστέλλω ὑμᾶς, καὶ θύσατε τῷ Θεῷ ὑμῶν ἐν τῇ ἐρήμῳ, ἀλλ᾿ οὐ μακρὰν ἀποτενεῖτε πορευθῆναι· εὔξασθε οὖν περὶ ἐμοῦ πρὸς Κύριον.

Εξ. 8,24 Είπε τότε ο Φαραώ· “συγκατατίθεμαι. Εγώ σας αφήνω ελευθέρους να αναχωρήσετε. Θυσιάσατε εις την έρημον προς τον Θεόν σας, αλλά μη συνεχίσετε την πορείαν σας και πέραν της ερήμου. Προσευχηθήτε λοιπόν και περί εμού στον Κυριον”.

Εξ. 8,25 εἶπε δὲ Μωυσῆς· Ὅδε ἐγὼ ἐξελεύσομαι ἀπὸ σοῦ καὶ εὔξομαι πρὸς τὸν Θεόν, καὶ ἀπελεύσεται ἡ κυνόμυια καὶ ἀπὸ τῶν θεραπόντων σου καὶ ἀπὸ τοῦ λαοῦ σου αὔριον· μὴ προσθῇς ἔτι, Φαραώ, ἐξαπατῆσαι τοῦ μὴ ἐξαποστεῖλαι τὸν λαὸν θῦσαι Κυρίῳ.

Εξ. 8,25 Είπεν ο Μωυσής· “μάλιστα· ιδού εγώ θα εξέλθω από τα ανάκτορά σου, θα προσευχηθώ προς τον Θεόν και θα εξαφανισθή αύριον η σκυλόμυιγα από τους αυλικούς σου και από τον λαόν σου. Αλλά μη θελήσης και πάλιν, Φαραώ, να μας εξαπατήσης και να μη αφήσης ελεύθερον τον λαόν να θυσιάση προς τον Κυριον”.

Εξ. 8,26 ἐξῆλθε δὲ Μωυσῆς ἀπὸ Φαραὼ καὶ ηὔξατο πρὸς τὸν Θεόν·

Εξ. 8,26 Εξήλθεν ο Μωϋσής από τα ανάκτορα του Φαραώ και προσηυχήθη προς τον Θεόν.

Εξ. 8,27 ἐποίησε δὲ Κύριος καθάπερ εἶπε Μωυσῆς, καὶ περιεῖλε τὴν κυνόμυιαν ἀπὸ Φαραὼ καὶ τῶν θεραπόντων αὐτοῦ καὶ τοῦ λαοῦ αὐτοῦ, καὶ οὐ κατελείφθη οὐδεμία.

Εξ. 8,27 Ο δε Κυριος εξεπλήρωσε την προσευχήν του Μωϋσέως και απεμάκρυνε την σκυλόμυιγαν από τον Φαραώ, από τους αυλικούς του, από τον λαόν του, ώστε ούτε μία πλέον να μη υπολειφθή.

Εξ. 8,28 καὶ ἐβάρυνε Φαραὼ τὴν καρδίαν αὐτοῦ καὶ ἐπὶ τοῦ καιροῦ τούτου, καὶ οὐκ ἠθέλησεν ἐξαποστεῖλαι τὸν λ Εξ. 8,28 Η καρδία όμως του Φαραώ και κατά την περίστασιν αυτήν εσκληρύνθη πάλιν και δεν ηθέλησε να αποστείλη ελεύθερον τον ισραηλιτικόν λαόν.

ΕΞΟΔΟΣ 9

Εξ. 9,1 Εἶπε δὲ Κύριος πρὸς Μωυσῆν· εἴσελθε πρὸς Φαραὼ καὶ ἐρεῖς αὐτῷ· τάδε λέγει Κύριος ὁ Θεὸς τῶν Ἑβραίων· ἐξαπόστειλον τὸν λαόν μου, ἵνα μοι λατρεύσωσιν·

Εξ. 9,1 Είπε τότε ο Κυριος προς τον Μωϋσήν· “πήγαινε πάλιν προς τον Φαραώ και είπέ του· Αυτά λέγει Κυριος ο Θεός των Εβραίων· άφησε ελεύθερον τον λαόν μου, δια να με λατρεύση.

Εξ. 9,2 εἰ μὲν οὖν μή βούλει ἐξαποστεῖλαι τὸν λαόν μου, ἀλλὰ ἔτι ἐγκρατεῖς αὐτοῦ,

Εξ. 9,2 Εάν όμως δεν θελήσης να αποστείλης ελεύθερον τον λαόν μου, αλλά επιχειρήσης και πάλιν να τον κατακρατήσης,

Εξ. 9,3 ἰδοὺ χεὶρ Κυρίου ἐπέσται ἐν τοῖς κτήνεσί σου τοῖς ἐν τοῖς πεδίοις, ἔν τε τοῖς ἵπποις καὶ ἐν τοῖς ὑποζυγίοις καὶ ταῖς καμήλοις καὶ βουσὶ καὶ προβάτοις, θάνατος μέγας σφόδρα.

Εξ. 9,3 ιδού η τιμωρός χειρ του Κυρίου θα επέλθη εις τα ζώα σου που βόσκουν εις τας πεδιάδας, στους ίππους, εις τα υποζύγια, εις τας καμήλους, εις τα βόδια και εις τα πρόβατα, και θα επιπέση εις αυτά θανατικό, πολύ μεγάλη καταστροφή.

Εξ. 9,4 καὶ παραδοξάσω ἐγὼ ἐν τῷ καιρῷ ἐκείνῳ ἀνὰ μέσον τῶν κτηνῶν τῶν Αἰγυπτίων καὶ ἀνὰ μέσον τῶν κτηνῶν τῶν υἱῶν Ἰσραήλ· οὐ τελευτήσει ἀπὸ πάντων τῶν τοῦ Ἰσραὴλ υἱῶν ῥητόν.

Εξ. 9,4 Παλιν όμως εγώ και εις την περίστασιν αυτήν κατά τρόπον θαυματουργικόν και εις δόξαν του λαού μου, θα χωρίσω τα κτήνη των Αιγυπτίων από τα κτήνη του ισραηλιτικού λαού, ώστε κανένα από τα ζώα των υιών του Ισραήλ να μη αποθάνη”.

Εξ. 9,5 καὶ ἔδωκεν ὁ Θεὸς ὅρον λέγων· ἐν τῇ αὔριον ποιήσει Κύριος τὸ ῥῆμα τοῦτο ἐπὶ τῆς γῆς.

Εξ. 9,5 Ωρισε δε ο Θεός και τον χρόνον του θαύματος και είπε· “κατά την αυριανήν ημέραν θα πραγματοποιήση ο Κυριος τον λόγον του αυτόν εις την χώραν της Αιγύπτου”.

Εξ. 9,6 καὶ ἐποίησε Κύριος τὸ ῥῆμα τοῦτο τῇ ἐπαύριον, καὶ ἐτελεύτησε πάντα τὰ κτήνη τῶν Αἰγυπτίων, ἀπὸ δὲ τῶν κτηνῶν τῶν υἱῶν Ἰσραὴλ οὐκ ἐτελεύτησεν οὐδέν.

Εξ. 9,6 Επραγματοποίησεν όντως ο Κυριος την απειλήν του αυτήν κατά την επομένην ημέραν και εψόφησαν όλα τα ζώα των Αιγυπτίων, ενώ από τα ζώα των Ισραηλιτών δεν απέθανεν ούτε ένα.

Εξ. 9,7 ἰδὼν δὲ Φαραὼ ὅτι οὐκ ἐτελεύτησεν ἀπὸ πάντων τῶν κτηνῶν τῶν υἱῶν Ἰσραὴλ οὐδέν, ἐβαρύνθη ἡ καρδία Φαραώ, καὶ οὐκ ἐξαπέστειλε τὸν λαόν.

Εξ. 9,7 Οταν επληροφορήθη ο Φαραώ ότι κανένα από τα ζώα των Ισραηλιτών δεν απέθανε, σκεφθείς ίσως ότι αρκούν αυτά δια τους Αιγυπτίους, εσκλήρυνε την καρδίαν του και δεν αφήκε ελεύθερον τον ισραηλιτικόν λαόν να αναχωρήση.

Εξ. 9,8 Εἶπε δὲ Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων· λάβετε ὑμεῖς πλήρεις τὰς χεῖρας αἰθάλης καμιναίας, καὶ πασάτω Μωυσῆς εἰς τὸν οὐρανὸν ἐναντίον Φαραὼ καὶ ἐναντίον τῶν θεραπόντων αὐτοῦ,

Εξ. 9,8 Ο Κυριος είπε τότε προς τον Μωϋσήν και τον Ααρών· “πάρετε και γεμίστε τα χέρια σας από καπνιά καμίνου και ας σκορπίση αυτήν ο Μωϋσής στον ουρανόν ενώπιον του Φαραώ και ενώπιον των αυλικών αυτού.

Εξ. 9,9 καὶ γενηθήτω κονιορτὸς ἐπὶ πᾶσαν τὴν γῆν Αἰγύπτου, καὶ ἔσται ἐπὶ τούς ἀνθρώπους καὶ ἐπὶ τὰ τετράποδα ἕλκη, φλυκτίδες ἀναζέουσαι, ἔν τε τοῖς ἀνθρώποις καὶ ἐν τοῖς τετράποσι καὶ ἐν πάσῃ γῇ Αἰγύπτου.

Εξ. 9,9 Και θα γίνη κονιορτός εις όλην την χώραν της Αιγύπτου. Αυτός ο κονιορτός, καθώς θα πέφτη επάνω στους ανθρώπους και εις τα τετράποδα, θα προκαλέση έλκη και καυτερές φουσκάλες εις ανθρώπους και εις ζώα καθ' όλην την χώραν της Αιγύπτου”.

Εξ. 9,10 καὶ ἔλαβε τὴν αἰθάλην τῆς καμιναίας ἐναντίον Φαραώ, καὶ ἔπασεν αὐτὴν Μωυσῆς εἰς τὸν οὐρανόν, καὶ ἐγένετο ἕλκη, φλυκτίδες ἀναζέουσαι, ἔν τε τοῖς ἀνθρώποις καὶ ἐν τοῖς τετράποσι.

Εξ. 9,10 Ο Μωϋσής επήρε την καπνιάν από την κάμινον και ενώπιον του Φαραώ εσκόρπισεν αυτήν στον ουρανόν. Αμέσως δε παρουσιάσθησαν πληγαί και καυτερές φουσκάλες στους ανθρώπους και εις τα τετράποδα.

Εξ. 9,11 καὶ οὐκ ἠδύναντο οἱ φαρμακοὶ στῆναι ἐναντίον Μωυσῆ διὰ τὰ ἕλκη· ἐγένετο γὰρ τὰ ἕλκη ἐν τοῖς φαρμακοῖς καὶ ἐν πάσῃ γῇ Αἰγύπτῳ.

Εξ. 9,11 Και οι ίδιοι οι μάγοι δεν ημπορούσαν να σταθούν ενώπιον του Μωϋσέως εξ αιτίας των πληγών των. Διότι αι πληγαί αυταί επροξενήθησαν στους μάγους και εις ολόκληρον την Αίγυπτον.

Εξ. 9,12 ἐσκλήρυνε δὲ Κύριος τὴν καρδίαν Φαραώ, καὶ οὐκ εἰσήκουσεν αὐτῶν, καθὰ συνέταξε Κύριος.

Εξ. 9,12 Ο Κυριος επέτρεψε να σκληρυνθή και πάλιν η καρδία του αμετανοήτου Φαραώ και έτσι εκείνος δεν υπήκουσεν στον Μωϋσέα και στον Ααρών, που του διεβίβασαν την εντολήν του Κυρίου.

Εξ. 9,13 Εἶπε δὲ Κύριος πρὸς Μωυσῆν· ὄρθρισον τὸ πρωΐ καὶ στῆθι ἐναντίον Φαραὼ καὶ ἐρεῖς πρὸς αὐτόν· τάδε λέγει Κύριος ὁ Θεὸς τῶν Ἑβραίων· ἐξαπόστειλον τὸν λαόν μου, ἵνα λατρεύσωσί μοι·

Εξ. 9,13 Είπεν ο Κυριος προς τον Μωϋσήν· “σήκω πολύ πρωϊ, στάσου ενώπιον του Φαραώ και είπε προς αυτόν· Ταδε λέγει Κυριος ο Θεός των Εβραίων· απόστειλε ελεύθερον τον λαόν μου, δια να με λατρεύσουν.

Εξ. 9,14 ἐν τῷ γὰρ νῦν καιρῷ ἐγὼ ἐξαποστέλλω πάντα τὰ συναντήματά μου εἰς τὴν καρδίαν σου καὶ τῶν θεραπόντων σου καὶ τοῦ λαοῦ σου, ἵνα εἰδῇς ὅτι οὐκ ἔστιν ὡς ἐγὼ ἄλλος ἐν πάσῃ τῇ γῇ·

Εξ. 9,14 Εάν όμως και πάλιν παρακούσης, θα αποστείλω κατά τον καιρόν αυτόν όλας τας τιμωρίας μου εις την καρδίαν σου, εις την καρδίαν των αυλικών σου και του λαού σου, δια να μάθης ότι δεν υπάρχει εις όλην την γην άλλος Θεός, όπως εγώ.

Εξ. 9,15 νῦν γὰρ ἀποστείλας τὴν χεῖρα πατάξω σε, καὶ τὸν λαόν σου θανατώσω, καὶ ἐκτριβήσῃ ἀπὸ τῆς γῆς·

Εξ. 9,15 Διότι τώρα θα απλώσω το παντοδύναμο χέρι μου, θα κτυπήσω σέ, θα θανατώσω τον λαόν σου, και θα ξεπαστρευθής από την γην.

Εξ. 9,16 καὶ ἕνεκεν τούτου διετηρήθης, ἵνα ἐνδείξωμαι ἐν σοὶ τὴν ἰσχύν μου, καὶ ὅπως διαγγελῇ τὸ ὄνομά μου ἐν πάσῃ τῇ γῇ.

Εξ. 9,16 Μέχρι τώρα διετηρήθης εις την ζωήν, δια να σου δείξω την άπειρον δύναμίν μου και να δοξασθή το όνομά μου εις όλην την οικουμένην.

Εξ. 9,17 ἔτι οὖν σὺ ἐμποιῇ τοῦ λαοῦ μου τοῦ μὴ ἐξαποστεῖλαι αὐτούς;

Εξ. 9,17 Ακόμη λοιπόν συ θα πράξης τα ίδια εναντίον του λαού μου και δεν θα τον αποστείλης ελεύθερον;

Εξ. 9,18 ἰδοὺ ἐγὼ ὕω ταύτην τὴν ὥραν αὔριον χάλαζαν πολλὴν σφόδρα, ἥτις τοιαύτη οὐ γέγονεν ἐν Αἰγύπτῳ, ἀφ᾿ ἧς ἡμέρας ἔκτισται ἕως τῆς ἡμέρας ταύτης.

Εξ. 9,18 Ιδού εγώ ρίπτω αυτήν την ώραν αύριον πυκνήν και μεγάλην χάλαζαν, τόσην πολλήν όση ποτέ δεν έχει πέσει επί της Αιγύπτου, από την ημέραν που εκτίσθη μέχρι σήμερον.

Εξ. 9,19 νῦν οὖν κατάσπευσον συναγαγεῖν τὰ κτήνη σου καὶ ὅσα σοί ἐστιν ἐν τῷ πεδίῳ· πάντες γὰρ οἱ ἄνθρωποι καὶ τὰ κτήνη, ὅσα ἐὰν εὑρεθῇ ἐν τοῖς πεδίοις καὶ μὴ εἰσέλθῃ εἰς οἰκίαν, πέσῃ δὲ ἐπ᾿ αὐτὰ ἡ χάλαζα, τελευτήσει.

Εξ. 9,19 Τωρα λοιπόν σπεύσε χωρίς αργοπορίαν να μαζέψης τα κατοικίδια ζώα σου και όσα άλλα ακόμη ευρίσκονται εις τας πεδιάδας, διότι όλοι, άνθρωποι και ζώα, που θα ευρεθούν εις τας πεδιάδας και δεν θα εισέλθουν εις τας οικίας, θα πέση δε χάλαζα επάνω των, θα θανατωθούν”.

Εξ. 9,20 ὁ φοβούμενος τὸ ῥῆμα Κυρίου τῶν θεραπόντων Φαραὼ συνήγαγε τὰ κτήνη αὐτοῦ εἰς τοὺς οἴκους·

Εξ. 9,20 Καθένας από τους αυλικούς του Φαραώ, που ευλαβείτο τα λόγια του Κυρίου εμάζευσε τα ζώα του στους σταύλους των.

Εξ. 9,21 ὃς δὲ μὴ προσέσχε τῇ διανοίᾳ εἰς τὸ ῥῆμα Κυρίου, ἀφῆκε τὰ κτήνη ἐν τοῖς πεδίοις.

Εξ. 9,21 Οποιος όμως δεν έδωσε προσοχήν στον λόγον του Κυρίου, αφήκε τα ζώα του εις τας πεδιάδας.

Εξ. 9,22 εἶπε δὲ Κύριος πρὸς Μωυσῆν· ἔκτεινον τὴν χεῖρά σου εἰς τὸν οὐρανόν, καὶ ἔσται χάλαζα ἐπὶ πᾶσαν γῆν Αἰγύπτου, ἐπί τε τοὺς ἀνθρώπους καὶ τὰ κτήνη καὶ ἐπὶ πᾶσαν βοτάνην τὴν ἐπὶ τῆς γῆς.

Εξ. 9,22 Την άλλην ημέραν είπεν ο Κυριος προς τον Μωϋσήν· “άπλωσε το χέρι σου στον ουρανόν και θα πέση χάλαζα εις όλην την Αίγυπτον εναντίον των ανθρώπων, και των ζώων και επάνω εις όλην την χλόην της γης”.

Εξ. 9,23 ἐξέτεινε δὲ Μωυσῆς τὴν χεῖρα εἰς τὸν οὐρανόν, καὶ Κύριος ἔδωκε φωνὰς καὶ χάλαζαν, καὶ διέτρεχε τὸ πῦρ ἐπὶ τῆς γῆς, καὶ ἔβρεξε Κύριος χάλαζαν ἐπὶ πᾶσαν γῆν Αἰγύπτου.

Εξ. 9,23 Ηπλωσεν ο Μωυσής το χέρι του στον ουρανόν, και ο Κυριος έδωσε βροντάς και έβρεξε χάλαζαν, ενώ το πυρ των αστραπών διέτρεχε την γην. Και έβρεξεν ο Κυριος φοβεράν χάλαζαν εις όλην την χώραν της Αιγύπτου.

Εξ. 9,24 ἦν δὲ ἡ χάλαζα καὶ τὸ πῦρ φλογίζον ἐν τῇ χαλάζῃ· ἡ δὲ χάλαζα πολλὴ σφόδρα, ἥτις τοιαύτη οὐ γέγονεν ἐν Αἰγύπτῳ, ἀφ᾿ ἧς ἡμέρας γεγένηται ἐπ᾿ αὐτῆς ἔθνος.

Εξ. 9,24 Καθώς δε η χάλαζα έπιπτεν εις την γην φλόγες αστραπών ανεμιγνύοντο με αυτήν. Η χάλαζα ήτο πολλή πάρα πολλή, ομοία της οποίας ποτέ άλλοτε δεν είχε πέσει εις την Αίγυπτον από της εποχής, κατά την οποίαν ωργανώθη εις αυτήν το κράτος των Αιγυπτίων.

Εξ. 9,25 ἐπάταξε δὲ ἡ χάλαζα ἐν πάσῃ γῇ Αἰγύπτου ἀπὸ ἀνθρώπου ἕως κτήνους, καὶ πᾶσαν βοτάνην τὴν ἐν τῷ πεδίῳ ἐπάταξεν ἡ χάλαζα, καὶ πάντα τὰ ξύλα τὰ ἐν τοῖς πεδίοις συνέτριψεν ἡ χάλαζα·

Εξ. 9,25 Εκτύπησεν η χάλαζα και εφόνευσεν εις όλην την Αίγυπτον ανθρώπους και ζώα. Εκτύπησε και κατέστρεψε όλην την χλόην των πεδιάδων και συνέτριψεν όλα τα δένδρα της χώρας.

Εξ. 9,26 πλὴν ἐν γῇ Γεσέμ, οὗ ἦσαν οἱ υἱοὶ Ἰσραήλ, οὐκ ἐγένετο ἡ χάλαζα.

Εξ. 9,26 Εις την Γεσέμ όμως, όπου ήσαν οι Ισραηλίται, δεν έπεσε χάλαζα.

Εξ. 9,27 ἀποστείλας δὲ Φαραώ ἐκάλεσε Μωυσῆν καὶ Ἀαρὼν καὶ εἶπεν αὐτοῖς· ἡμάρτηκα τὸ νῦν· ὁ Κύριος δίκαιος, ἐγὼ δὲ καὶ ὁ λαός μου ἀσεβεῖς.

Εξ. 9,27 Καθ' ον χρόνον έπιπτεν η καταστρεπτική χάλαζα, έστειλεν ο Φαραώ ανθρώπους, εκάλεσε τον Μωϋσήν και τον Ααρών και καταφοβισμένος από την φοβεράν πληγήν τους είπεν· “ημάρτησα αυτήν την φοράν ενώπιον του Κυρίου. Ο Θεός είναι δίκαιος, εγώ δε και ο λαός μου είμεθα ασεβείς.

Εξ. 9,28 εὔξασθε οὖν περὶ ἐμοῦ πρὸς Κύριον, καὶ παυσάσθω τοῦ γενηθῆναι φωνὰς Θεοῦ καὶ χάλαζαν καὶ πῦρ· καὶ ἐξαποστελῶ ὑμᾶς, καὶ οὐκέτι προστεθήσεσθε μένειν.

Εξ. 9,28 Προχευχηθήτε, λοιπόν, υπέρ εμού προς τον Θεόν δια να παύσουν αι βρονταί του Θεού, η χάλαζα και το πυρ και εγώ θα σας αφήσω ελευθέρους να αναχωρήσετε. Δεν θα μείνετε πλέον εδώ”.

Εξ. 9,29 εἶπε δὲ αὐτῷ Μωυσῆς· ὡς ἂν ἐξέλθω τὴν πόλιν, ἐκπετάσω τὰς χεῖράς μου πρὸς τὸν Κύριον, καὶ αἱ φωναὶ παύσονται, καὶ ἡ χάλαζα καὶ ὁ ὑετὸς οὐκ ἔσται ἔτι, ἵνα γνῷς ὅτι τοῦ Κυρίου ἡ γῆ.

Εξ. 9,29 Ο Μωϋσής του απήντησεν· “αμέσως μόλις εξέλθω από την πόλιν θα υψώσω τα χέρια μου προς τον Κυριον και θα παύσουν αι βρονταί, θα σταματήση η χάλαζα και η βροχή, δια να μάθης ότι η γη όλη ανηκεί στον Κυριον.

Εξ. 9,30 καὶ σὺ καὶ οἱ θεράποντές σου, ἐπίσταμαι ὅτι οὐδέπω πεφόβησθε τὸν Κύριον.

Εξ. 9,30 Αλλά γνωρίζω καλά ότι δεν έχετε άκομη φοβηθή τον Κυριον, ούτε συ, ούτε οι αυλικοί σου”.

Εξ. 9,31 τὸ δὲ λίνον καὶ ἡ κριθὴ ἐπλήγη· ἡ γὰρ κριθὴ παρεστηκυῖα, τὸ δὲ λίνον σπερματίζον.

Εξ. 9,31 Από την χάλαζαν είχε καταστραφή και το λινάρι και η κριθή· διότι η μεν κριθή είχε πετάξει τότε μεγάλον βλαστόν, το δε λινάρι είχε δέσει τα σπέρματά του.

Εξ. 9,32 ὁ δὲ πυρὸς καὶ ἡ ὀλύρα οὐκ ἐπλήγησαν, ὄψιμα γὰρ ἦν.

Εξ. 9,32 Ο σίτος όμως και η ολύρα (είδος λευκού σίτου) δεν κατεστράφησαν, διότι ήσαν όψιμα.

Εξ. 9,33 ἐξῆλθε δὲ Μωυσῆς ἀπὸ Φαραὼ ἐκτὸς τῆς πόλεως καὶ ἐξέτεινε τὰς χεῖρας πρὸς Κύριον, καὶ αἱ φωναὶ ἐπαύσαντο καὶ ἡ χάλαζα, καὶ ὁ ὑετὸς οὐκ ἔσταξεν ἔτι ἐπὶ τὴν γῆν.

Εξ. 9,33 Εξήλθεν ο Μωϋσής από τα ανάκτορα του Φαραώ και, έξω από την πόλιν, ύψωσε τα χέρια του προς τον Θεόν. Αμέσως δε αι βρονταί και η χάλαζα εσταμάτησαν και ούτε σταγών βροχής δεν έσταξεν εις την γην.

Εξ. 9,34 ἰδὼν δὲ Φαραὼ ὅτι πέπαυται ὁ ὑετὸς καὶ ἡ χάλαζα καὶ αἱ φωναί, προσέθετο τοῦ ἁμαρτάνειν καὶ ἐβάρυνεν αὐτοῦ τὴν καρδίαν καὶ τῶν θεραπόντων αὐτοῦ.

Εξ. 9,34 Ο Φαραώ ειδών ότι εσταμάτησαν η βροχή και η χάλαζα και οι κεραυνοί, ημάρτησε και πάλιν ενώπιον του Θεού, και εσκληρύνθη η καρδία αυτού και των αυλικών του.

Εξ. 9,35 καὶ ἐσκληρύνθη ἡ καρδία Φαραώ, καὶ οὐκ ἐξαπέστειλε τοὺς υἱοὺς Ἰσραήλ, καθάπερ ἐλάλησε Κύριος τῷ Μωυσῇ.

Εξ. 9,35 Εσκληρύνθη η καρδία του Φαραώ και δεν αφήκεν ελευθέρους τους Ισραηλίτας να αναχωρήσουν, όπως τον είχε διατάξει δια του Μωϋσέως ο Θεός.

ΕΞΟΔΟΣ 10

Εξ. 10,1 Εἶπε δὲ Κύριος πρὸς Μωυσῆν λέγων· εἴσελθε πρὸς Φαραώ· ἐγὼ γὰρ ἐσκλήρυνα αὐτοῦ τὴν καρδίαν καὶ τῶν θεραπόντων αὐτοῦ, ἵνα ἑξῆς ἐπέλθῃ τὰ σημεῖα ταῦτα ἐπ᾿ αὐτούς·

Εξ. 10,1 Είπεν ο Κυριος προς τον Μωϋσήν· “είσελθε εις τα ανάκτορα προς τον Φαραώ. Εγώ δια την κακότητά του παρεχώρησα να σκληρυνθή η καρδία αυτού και των αυλικών του δια να έλθουν εναντίον αυτών ως τιμωρία εν συνεχεία τα θαύματά μου.

Εξ. 10,2 ὅπως διηγήσησθε εἰς τὰ ὦτα τῶν τέκνων ὑμῶν καὶ τοῖς τέκνοις τῶν τέκνων ὑμῶν, ὅσα ἐμπέπαιχα τοῖς Αἰγυπτίοις, καὶ τὰ σημεῖά μου, ἃ ἐποίησα ἐν αὐτοῖς, καὶ γνώσεσθε ὅτι ἐγὼ Κύριος.

Εξ. 10,2 Θα γίνουν αυτά, δια να διηγήσθε και σεις εις τα τέκνα σας και εις τα παιδιά των τέκνων σας, πως και με πόσας τιμωρίας επαίδευσα εγώ τους Αιγυπτίους, να αναφέρετε τα θαύματά μου, τα οποία έκαμα εις αυτούς, δια να μάθετε ότι εγώ είμαι ο παντοδύναμος Κυριος”.

Εξ. 10,3 εἰσῆλθε δὲ Μωυσῆς καὶ Ἀαρὼν ἐναντίον Φαραὼ καὶ εἶπαν αὐτῷ· τάδε λέγει Κύριος ὁ Θεὸς τῶν Ἑβραίων· ἕως τίνος οὐ βούλῃ ἐντραπῆναί με; ἐξαπόστειλον τὸν λαόν μου, ἵνα λατρεύσωσί μοι.

Εξ. 10,3 Ανήλθεν ο Μωϋσής και ο Ααρών εις τα ανάκτορα του Φαραώ, παρουσιάσθησαν ενώπιον αυτού και του είπαν· “Αυτά λέγει Κυριος ο Θεός των Εβραίων· Εως πότε δεν θέλεις να υποχωρήσης εις εμέ; Αφησε ελεύθερον τον λαόν μου, δια να με λατρεύσουν.

Εξ. 10,4 ἐὰν δὲ μὴ θέλῃς σὺ ἐξαποστεῖλαι τὸν λαόν μου, ἰδοὺ ἐγὼ ἐπάγω ταύτην τὴν ὥραν αὔριον ἀκρίδα πολλὴν ἐπὶ πάντα τὰ ὅριά σου,

Εξ. 10,4 Εάν όμως δεν θελήσης να αποστείλης ελεύθερον τον λαόν μου, ιδού εγώ επιφέρω αύριον αυτήν την ώραν πολλήν ακρίδα επάνω εις όλην την έκτασιν της χώρας σου.

Εξ. 10,5 καὶ καλύψει τὴν ὄψιν τῆς γῆς, καὶ οὐ δυνήσῃ κατιδεῖν τὴν γῆν, καὶ κατέδεται πᾶν τὸ περισσὸν τῆς γῆς τὸ καταλειφθέν, ὃ κατέλιπεν ὑμῖν ἡ χάλαζα, καὶ κατέδεται πᾶν ξύλον τὸ φυόμενον ὑμῖν ἐπὶ τῆς γῆς·

Εξ. 10,5 Και θα σκεπάση αυτή την επιφάνειαν της γης και δεν θα ημπορής να ίδης το έδαφος. Αυτή θα καταφάγη ο,τι απέμεινεν εις την χώραν σου, ο,τι χλωρό σας αφήκε η χάλαζα. Θα καταφάγη και κάθε δένδρον, το οποίον φυτρώνει εις την χώραν σας.

Εξ. 10,6 καὶ πλησθήσονταί σου αἱ οἰκίαι καὶ αἱ οἰκίαι τῶν θεραπόντων σου καὶ πᾶσαι αἱ οἰκίαι ἐν πάσῃ γῇ τῶν Αἰγυπτίων, ἃ οὐδέποτε ἑωράκασιν οἱ πατέρες σου, οὐδ᾿ οἱ πρόπαπποι αὐτῶν, ἀφ᾿ ἧς ἡμέρας γεγόνασιν ἐπὶ τῆς γῆς ἕως τῆς ἡμέρας ταύτης. καὶ ἐκκλίνας Μωυσῆς ἐξῆλθεν ἀπὸ Φαραώ.

Εξ. 10,6 Από το πλήθος των ακρίδων θα γεμίσουν τα ανάκτορά σου, αι οικίαι των αυλικών σου και όλαι αι οικίαι εις όλην την χώραν της Αιγύπτου. Γεγονότα τα οποία ποτέ δεν είδαν οι πατέρες σου, ούτε οι προπάπποι αυτών από την ημέραν που εγεννήθησαν εις την χώραν αυτήν μέχρι σήμερον, θα πραγματοποιηθούν αύριον”. Είπεν ο Μωϋσής και στραφείς ανεχώρησεν από τα ανάκτορα του Φαραώ.

Εξ. 10,7 καὶ λέγουσιν οἱ θεράποντες Φαραὼ πρὸς αὐτόν· ἕως τίνος ἔσται τοῦτο ἡμῖν σκῶλον; ἐξαπόστειλον τοὺς ἀνθρώπους, ὅπως λατρεύσωσι τῷ Θεῷ αὐτῶν· ἢ εἰδέναι βούλῃ ὅτι ἀπόλωλεν Αἴγυπτος;

Εξ. 10,7 Οι αυλικοί του Φαραώ είπαν τότε προς αυτόν· “έως πότε θα έχωμεν αυτό το βάσανο με τους Ισραηλίτας; Στειλε τους ελευθέρους τους ανθρώπους αυτούς να λατρεύσουν τον Θεόν των· η θέλεις να μάθης ότι κατεστράφη η Αίγυπτος και έπειτα να τους αφήσης;”

Εξ. 10,8 καὶ ἀπέστρεψαν τόν τε Μωυσῆν καὶ Ἀαρὼν πρὸς Φαραώ, καὶ εἶπεν αὐτοῖς· πορεύεσθε καὶ λατρεύσατε Κυρίῳ τῷ Θεῷ ὑμῶν· τίνες δὲ καὶ τίνες εἰσὶν οἱ πορευόμενοι;

Εξ. 10,8 Οι αυλικοί του Φαραώ τρομοκρατημένοι από τας μέχρι της ημέρας εκείνης πληγάς ωδήγησαν πάλιν τον Μωϋσήν και τον Ααρών προς τον Φαραώ. Ο οποίος και τους είπε· “πηγαίνετε να λατρεύσετε Κυριον τον Θεόν σας. Αλλά ποίοι και ποίοι είναι εκείνοι, οι οποίοι θα πορευθούν δια τον σκοπόν αυτόν;”

Εξ. 10,9 καὶ λέγει Μωυσῆς· σὺν τοῖς νεανίσκοις καὶ πρεσβυτέροις πορευσόμεθα, σὺν τοῖς υἱοῖς καὶ θυγατράσι καὶ προβάτοις καὶ βουσὶν ἡμῶν· ἔστι γὰρ ἑορτὴ Κυρίου τοῦ Θεοῦ ἡμῶν.

Εξ. 10,9 Ο Μωϋσής του απήντησε· “θα πορευθώμεν μαζή με τους νέους και τους γέροντας, με τους υιούς και τας θυγατέρας μας, με τα πρόβατα και τα βόδια μας και τούτο, διότι η ημέρα αυτή θα είναι εορτή Κυρίου του Θεού μας”.

Εξ. 10,10 καὶ εἶπε πρὸς αὐτούς· ἔστω οὕτω, Κύριος μεθ᾿ ὑμῶν· καθότι ἀποστέλλω ὑμᾶς, μὴ καὶ τὴν ἀποσκευὴν ὑμῶν; ἴδετε ὅτι πονηρία πρόσκειται ὑμῖν.

Εξ. 10,10 Ο Φαραώ είπε προς αυτούς· “ας γίνη όπως είπατε, ο Κυριος ας είναι μαζή σας· επειδή αφήνω σας ελευθέρους να αναχωρήσετε, μήπως σκέπτεσθε να πάρετε μαζή σας και τα παιδιά σας; Προσέξατε, διότι πιθανόν να κρύπτη κάποιαν πονηρίαν η πάνδημος αυτή αναχώρησίς σας. Ισως σκέπτεσθε να δραπετεύσετε.

Εξ. 10,11 μὴ οὕτως· πορευέσθωσαν δὲ οἱ ἄνδρες, καὶ λατρευσάτωσαν τῷ Θεῷ· τοῦτο γὰρ αὐτοὶ ἐκζητεῖτε. ἐξέβαλον δὲ αὐτοὺς ἀπὸ προσώπου Φαραώ.

Εξ. 10,11 Αλλά δεν θα γίνη έτσι η αναχώρησίς σας. Ας πορευθούν μόνον οι άνδρες, και αυτοί ας λατρεύσουν τον Θεόν. Αλλωστε σεις οι ίδιοι αυτό ζητείτε”. Επειδή όμως ο Μωϋσής και ο Ααρών επέμενον εις την πρότασίν των, τους εξεδίωξαν από τα ανάκτορα του Φαραώ.

Εξ. 10,12 εἶπε δὲ Κύριος πρὸς Μωυσῆν· ἔκτεινον τὴν χεῖρα ἐπὶ γῆν Αἰγύπτου, καὶ ἀναβήτω ἀκρὶς ἐπὶ τὴν γῆν καὶ κατέδεται πᾶσαν βοτάνην τῆς γῆς καὶ πάντα τὸν καρπὸν τῶν ξύλων, ὃν ὑπελίπετο ἡ χάλαζα.

Εξ. 10,12 Είπε τότε ο Κυριος προς τον Μωϋσήν· “άπλωσε το χέρι σου προς όλην την γην της Αιγύπτου· θα αναβούν και θα επιπέσουν ακρίδες καθ' όλην την έκτασιν της χώρας, αι οποίαι θα καταφάγουν κάθε χλόην της γης και κάθε καρπόν δένδρου, που αφήκεν η χάλαζα”.

Εξ. 10,13 καὶ ἐπῇρε Μωυσῆς τὴν ῥάβδον εἰς τὸν οὐρανόν, καὶ Κύριος ἐπήγαγεν ἄνεμον νότον ἐπὶ τὴν γῆν, ὅλην τὴν ἡμέραν ἐκείνην καὶ ὅλην τὴν νύκτα· τὸ πρωΐ ἐγενήθη, καὶ ὁ ἄνεμος ὁ νότος ἀνέλαβε τὴν ἀκρίδα

Εξ. 10,13 Υψωσεν ο Μωϋσής την ράβδον του στον ουρανόν, και ο Κυριος ήγειρε νότιον άνεμον εις την γην της Αιγύπτου όλην την ημέραν εκείνην και όλην την νύκτα· έγινε πρωϊ και ο νότιος άνεμος παρέσυρε τας ακρίδας,

Εξ. 10,14 καὶ ἀνήγαγεν αὐτὴν ἐπὶ πᾶσαν τὴν γῆν Αἰγύπτου, καὶ κατέπαυσεν ἐπὶ πάντα τὰ ὅρια Αἰγύπτου πολλὴ σφόδρα· προτέρα αὐτῆς οὐ γέγονε τοιαύτη ἀκρὶς καὶ μετὰ ταῦτα οὐκ ἔσται οὕτως.

Εξ. 10,14 και τας έφερεν εις όλην την Αίγυπτον. Αυταί δε επέπεσαν και εκάλυψαν όλην την περιοχήν της Αιγύπτου εις σμήνη απειροπληθή. Ουδέποτε προηγουμένως παρουσιάσθη τόση πολλή ακρίς και ούτε μετά ταύτα θα παρουσιασθή τόσον πλήθος.

Εξ. 10,15 καὶ ἐκάλυψε τὴν ὄψιν τῆς γῆς, καὶ ἐφθάρη ἡ γῆ· καὶ κατέφαγε πᾶσαν βοτάνην τῆς γῆς καὶ πάντα τὸν καρπὸν τῶν ξύλων, ὃς ὑπελείφθη ἀπὸ τῆς χαλάζης· οὐχ ὑπελείφθη χλωρὸν οὐδὲν ἐν τοῖς ξύλοις καὶ ἐν πάσῃ βοτάνῃ τοῦ πεδίου, ἐν πάσῃ γῇ Αἰγύπτου.

Εξ. 10,15 Τα σμήνη των ακρίδων εσκέπασαν την όψιν της Αιγύπτου και κατεστράφη η χώρα εκείνη, διότι αι ακρίδες κατέφαγον όλον το χόρτον της γης και όλους τους καρπούς των δένδρων, όσα είχον απομείνει από την χάλαζαν. Και δεν έμεινε πλέον τίποτε το χλωρόν ούτε εις τα δένδρα ούτε εις τα χόρτα των πεδιάδων καθ' όλην την έκτασιν της Αιγύπτου.

Εξ. 10,16 κατέσπευδε δὲ Φαραὼ καλέσαι Μωυσῆν καὶ Ἀαρὼν λέγων· ἡμάρτηκα ἐναντίον Κυρίου τοῦ Θεοῦ ὑμῶν καὶ εἰς ὑμᾶς·

Εξ. 10,16 Εστειλε τότε εσπευσμένως ο Φαραώ, εκάλεσε τον Μωϋσήν και τον Ααρών και τους είπε· “ημάρτησα ενώπιον Κυρίου του Θεού σας και ενώπιόν σας.

Εξ. 10,17 προσδέξασθε οὖν μου τὴν ἁμαρτίαν ἔτι νῦν καὶ προσεύξασθε πρὸς Κύριον τὸν Θεὸν ὑμῶν, καὶ περιελέτω ἀπ᾿ ἐμοῦ τὸν θάνατον τοῦτον.

Εξ. 10,17 Δεχθήτε την μετάνοιάν μου και συγχωρήσατέ μου πάλιν την παρούσαν αμαρτίαν. Προσευχηθήτε προς τον Κυριον τον Θεόν σας, δια να ευδοκήση και απομακρύνη από εμέ αυτήν την θανάσιμον καταστροφήν”.

Εξ. 10,18 ἐξῆλθε δὲ Μωυσῆς ἀπὸ Φαραὼ καὶ ηὔξατο πρὸς τὸν Θεόν.

Εξ. 10,18 Εφυγεν ο Μωϋσής από τα ανάκτορα το Φαραώ και προσηυχήθη προς τον Θεόν.

Εξ. 10,19 καὶ μετέβαλε Κύριος ἄνεμον ἀπὸ θαλάσσης σφοδρόν, καὶ ἀνέλαβε τὸν ἀκρίδα καὶ ἔβαλεν αὐτὴν εἰς τὴν ἐρυθρὰν θάλασσαν, καὶ οὐχ ὑπελείφθη ἀκρὶς μία ἐν πάσῃ γῇ Αἰγύπτου.

Εξ. 10,19 Και ο Κυριος ήγειρεν άνεμον σφοδρόν από την Μεσόγειον θάλασσαν, ο οποίος παρέσυρε την ακρίδα και την έρριψεν εις την Ερυθράν θάλασσαν, ώστε καιμμία ακρίς δεν απέμεινεν εις όλην την γην της Αιγύπτου.

Εξ. 10,20 καὶ ἐσκλήρυνε Κύριος τὴν καρδίαν Φαραώ. καὶ οὐκ ἐξαπέστειλε τοὺς υἱοὺς Ἰσραήλ.

Εξ. 10,20 Ο Κυριος παρεχώρησε και εσκληρύνθη πάλιν η καρδία του Φαραώ και δεν αφήκεν ελευθέρους τους υιούς Ισραήλ να αναχωρήσουν.

Εξ. 10,21 Εἶπε δὲ Κύριος πρὸς Μωυσῆν· ἔκτεινον τὴν χεῖρά σου εἰς τὸν οὐρανόν, καὶ γενηθήτω σκότος ἐπὶ γῆς Αἰγύπτου, ψηλαφητὸν σκότος.

Εξ. 10,21 Ο Κυριος είπεν στον Μωϋσήν· “άπλωσε το χέρι σου στον ουρανόν και ας απλωθή σκότος εις όλην την χώραν της Αιγύπτου· πυκνό, ψηλαφητό σκοτάδι”.

Εξ. 10,22 ἐξέτεινε δὲ Μωυσῆς τὴν χεῖρα εἰς τὸν οὐρανόν, καὶ ἐγένετο σκότος γνόφος, θύελλα ἐπὶ πᾶσαν γῆν Αἰγύπτου τρεῖς ἡμέρας,

Εξ. 10,22 Ηπλωσεν ο Μωϋσής την χείρα του στον ουρανόν και έγινε κατ' αρχάς ελαφρό σκοτάδι, έπειτα βαθύ σκοτάδι και θύελλα εις όλην την γην της Αιγύπτου επί τρεις ημέρας.

Εξ. 10,23 καὶ οὐκ εἶδεν οὐδεὶς τὸν ἀδελφὸν αὐτοῦ τρεῖς ἡμέρας, καὶ οὐκ ἐξανέστη οὐδεὶς ἐκ τῆς κοίτης αὐτοῦ τρεῖς ἡμέρας· πᾶσι δὲ τοῖς υἱοῖς Ἰσραὴλ φῶς ἦν ἐν πᾶσιν, οἷς κατεγίνοντο.

Εξ. 10,23 Εξ αιτίας του πυκνοτάτου αυτού σκότους κανείς δεν είδεν ούτε τον πλησίον αδελφόν του και κανείς δεν εσηκώθη από την κλίνην του κατά τας τρεις αυτάς ημέρας. Μονον δε εις την περιοχήν, εις την οποίαν κατοικούσαν οι Ισραηλίται, ήτο φως και εις όλα τα έργα, με τα οποία ησχολούντο.

Εξ. 10,24 καὶ ἐκάλεσε Φαραὼ Μωυσῆν καὶ Ἀαρὼν λέγων· βαδίζετε, λατρεύσατε Κυρίῳ τῷ Θεῷ ὑμῶν, πλὴν τῶν προβάτων καὶ τῶν βοῶν ὑπολείπεσθε· καὶ ἡ ἀποσκευὴ ὑμῶν ἀποτρεχέτω μεθ᾿ ὑμῶν,

Εξ. 10,24 Εκάλεσε πάλιν ο Φαραώ τον Μωϋσήν και τον Ααρών και τους είπε· “πηγαίνετε όπου θέλετε, λατρεύσατε Κυριον τον Θεόν σας, πάρετε μαζή σας και τα παιδιά σας, αλλά τα πρόβατα και τα βόδια σας θα τα αφήσετε εδώ”.

Εξ. 10,25 καὶ εἶπε Μωυσῆς· ἀλλὰ καὶ σὺ δώσεις ἡμῖν ὁλοκαυτώματα καὶ θυσίας, ἃ ποιήσομεν Κυρίῳ τῷ Θεῷ ἡμῶν·

Εξ. 10,25 Του είπε τότε ο Μωϋσής· “όχι μόνον θα πάρωμε μαζή μας τα πρόβατα και τα βόδια μας, αλλά και συ ο ίδιος θα μας δώσης ζώα δια τα ολοκαυτώματά μας και δια τας άλλας θυσίας, τας οποίας θα προσφέρωμεν στον Κυριον και Θεόν μας.

Εξ. 10,26 καὶ τὰ κτήνη ἡμῶν πορεύσεται μεθ᾿ ἡμῶν, καὶ οὐχ ὑπολειψόμεθα ὁπλήν· ἀπ᾿ αὐτῶν γὰρ ληψόμεθα λατρεῦσαι Κυρίῳ τῷ Θεῷ ἡμῶν, ἡμεῖς δὲ οὐκ οἴδαμεν τί λατρεύσομεν Κυρίῳ τῷ Θεῷ ἡμῶν, ἕως τοῦ ἐλθεῖν ἡμᾶς ἐκεῖ.

Εξ. 10,26 Λοιπόν και τα ζώα μας θα έλθουν μαζή μας, και δεν θα αφήσωμεν ούτε ένα νύχι των. Διότι από αυτά τα ζώα θα πάρωμεν, δια να προσφέρωμεν θυσίαν εις Κυριον τον Θεόν μας. Ημείς, άλλωστε, δεν γνωρίζομεν ποία ζώα θα προσφέρωμεν θυσίαν εις Κυριον τον Θεόν μας, έως ότου φθάσωμεν εκεί, όπου θα πρασφερθή η θυσία”.

Εξ. 10,27 ἐσκλήρυνε δὲ Κύριος τὴν καρδίαν Φαραὼ καὶ οὐκ ἐβουλήθη ἐξαποστεῖλαι αὐτούς.

Εξ. 10,27 Ο Κυριος παρεχώρησε και πάλιν να σκληρυνθή δια την κακότητά της η καρδιά του Φαραώ, ο οποίος και δεν ηθέλησε να αφήση ελευθέρους τους Ισραηλίτας.

Εξ. 10,28 καὶ λέγει Φαραώ· ἄπελθε ἀπ᾿ ἐμοῦ· πρόσεχε σεαυτῷ ἔτι προσθεῖναι ἰδεῖν μου τὸ πρόσωπον· ᾗ δ᾿ ἂν ἡμέρᾳ ὀφθῇς μοι, ἀποθανῇ.

Εξ. 10,28 Γεμάτος δε οργήν εφώναξε προς τον Μωϋσήν “φύγε από εμπρός μου. Πρόσεχε, μήπως τυχόν και θελήσης να ξαναδής το πρόσωπόν μου. Την ημέραν που θα τολμήσης να παρουσιασθής εμπρός μου,θα θανατωθής”.

Εξ. 10,29 λέγει δὲ Μωυσῆς· εἴρηκας· οὐκ ἔτι ὀφθήσομαί σοι εἰς πρόσωπον.

Εξ. 10,29 Ο Μωϋσής με δικαίαν αγανάκτησιν του απήντησε· “το είπες ! Δεν θα παρουσιασθώ πλέον ενώπιόν σου”.

ΕΞΟΔΟΣ 11

Εξ. 11,1 Εἶπε δὲ Κύριος πρὸς Μωυσῆν· ἔτι μίαν πληγὴν ἐγὼ ἐπάξω ἐπὶ Φαραὼ καὶ ἐπ᾿ Αἴγυπτον, καὶ μετὰ ταῦτα ἐξαποστελεῖ ὑμᾶς ἐντεῦθεν· ὅταν δὲ ἐξαποστέλλῃ ὑμᾶς, σὺν παντὶ ἐκβαλεῖ ὑμᾶς ἐκβολῇ.

Εξ. 11,1 Επειτα από τα γεγονότα αυτά είπεν ο Κυριος προς τον Μωϋσήν· “μίαν ακόμη πληγήν θα επιφέρω εγώ εναντίον του Φαραώ και της Αιγύπτου, και μετά ταύτα θα σας αφήση ελευθέρους να φύγετε από εδώ. Οταν δε θα σας αποστείλη, θα σας αφήση να φύγετε με όλα τα υπάρχοντά σας.

Εξ. 11,2 λάλησον οὖν κρυφῇ εἰς τὰ ὦτα τοῦ λαοῦ, καὶ αἰτησάτω ἕκαστος παρὰ τοῦ πλησίον σκεύη ἀργυρᾶ καὶ χρυσᾶ καὶ ἱματισμόν.

Εξ. 11,2 Λαλησε λοιπόν κρυφίως εις τα αυτιά του λαού σου και ειπέ εις αυτούς να ζητήση ο καθένας από τον γείτονά του Αιγύπτιον αργυρά και χρυσά σκεύη και ιματιαμόν”.

Εξ. 11,3 Κύριος δὲ ἔδωκε τὴν χάριν τῷ λαῷ αὐτοῦ ἐναντίον τῶν Αἰγυπτίων, καὶ ἔχρησαν αὐτοῖς· καὶ ὁ ἄνθρωπος Μωυσῆς μέγας ἐγενήθη σφόδρα ἐναντίον τῶν Αἰγυπτίων καὶ ἐναντίον Φαραὼ καὶ ἐναντίον τῶν θεραπόντων αὐτοῦ.

Εξ. 11,3 Εδωκεν ο Κυριος αυτήν την χάριν στον λαόν του απέναντι των Αιγυπτίων, ώστε εκείνοι έδωσαν εις αυτούς όσα τους εχρειάζοντο. Ο δε Μωϋσής ανεδείχθη μέγας, πολύ μέγας και ένδοξος ενώπιον των Αιγυπτίων, ενώπιον του Φαραώ και ενώπιον των αυλικών αυτού.

Εξ. 11,4 Καὶ εἶπε Μωυσῆς· τάδε λέγει Κύριος· περὶ μέσας νύκτας ἐγὼ εἰσπορεύομαι εἰς μέσον Αἰγύπτου,

Εξ. 11,4 Είπε δε ο Μωϋσής στον Φαραώ· “αυτά λέγει ο Κυριος· Κατά το μεσονύκτιον εισέρχομαι εις την Αίγυπτον.

Εξ. 11,5 καὶ τελευτήσει πᾶν πρωτότοκον ἐν γῇ Αἰγύπτῳ, ἀπὸ πρωτοτόκου Φαραώ, ὃς κάθηται ἐπὶ τοῦ θρόνου, καὶ ἕως πρωτοτόκου τῆς θεραπαίνης τῆς παρὰ τὸν μύλον καὶ ἕως πρωτοτόκου παντὸς κτήνους,

Εξ. 11,5 Και θα αποθάνη κάθε πρωτότοκον εις όλην την χώραν της Αιγύπτου, από το πρωτότοκον του Φαραώ, ο οποίος, κάθεται στον βασιλικόν θρόνον, έως το πρωτότοκον της δούλης η οποία κάθεται στον χειρόμυλόν της, και μέχρι το πρωτότοκον παντός ζώου.

Εξ. 11,6 καὶ ἔσται κραυγὴ μεγάλη κατὰ πᾶσαν γῆν Αἰγύπτου, ἥτις τοιαύτη οὐ γέγονε καὶ τοιαύτη οὐκ ἔτι προστεθήσεται.

Εξ. 11,6 Εξ αιτίας του θανάτου των πρωτοτόκων θα γίνη μεγάλη γοερά κραυγή καθ' όλην την χώραν της Αιγύπτου, τέτοια, οποία δεν έγινε μέχρι τώρα και ούτε θα γίνη στο μέλλον.

Εξ. 11,7 καὶ ἐν πᾶσι τοῖς υἱοῖς Ἰσραὴλ οὐ γρύξει κύων τῇ γλώσσῃ αὐτοῦ ἀπὸ ἀνθρώπου ἕως κτήνους, ὅπως εἰδῇς ὅσα παραδοξάσει Κύριος ἀνὰ μέσον τῶν Αἰγυπτίων καί τοῦ Ἰσραήλ.

Εξ. 11,7 Μεταξύ όμως των Ισραηλιτών ούτε κύων δεν θα μουρμουρίση με την γλώσσαν του. Θα επικρατήση απόλυτος ηρεμία από ανθρώπου έως κτήνους. Αυτά δε όλα θα γίνουν, δια να γνωρίσης πόσα θαύματα κάμνει ο Θεός δια να δοξάση τους Ισραηλίτας απέναντι των Αιγυπτίων.

Εξ. 11,8 καὶ καταβήσονται πάντες οἱ παῖδές σου οὗτοι πρός με καὶ προσκυνήσουσί με λέγοντες· ἔξελθε σὺ καὶ πᾶς ὁ λαός σου, οὗ σύ ἀφηγῇ· καὶ μετὰ ταῦτα ἐξελεύσομαι. ἐξῆλθε δὲ Μωυσῆς ἀπὸ Φαραὼ μετὰ θυμοῦ.

Εξ. 11,8 Επειτα από αυτά όλοι οι δούλοι σου θα έλθουν προς εμέ, θα με προσκυνήσουν και θα είπουν· Αναχώρησε από την χώραν μας συ και όλος ο λαός, του οποίου είσαι αρχηγός. Και έπειτα από αυτά θα αναχωρήσω ελεύθερος πλέον από την Αίγυπτον”. Γεμάτος δε ιεράν αγανάκτησα εξήλθεν ο Μωϋσής από τα ανάκτορα του Φαραώ.

Εξ. 11,9 εἶπε δὲ Κύριος πρὸς Μωυσῆν· οὐκ εἰσακούσεται ὑμῶν Φαραώ, ἵνα πληθύνων πληθυνῶ μου τὰ σημεῖα καὶ τὰ τέρατα ἐν γῇ Αἰγύπτῳ.

Εξ. 11,9 Είπεν ο Κυριος στον Μωϋσήν· “Δεν θα σας ακούση και πάλιν ο Φαραύ· ώστε εγώ θα αναγκασθώ να πληθύνω ακόμη περισσότερον τα σημεία και τα τέρατα εις την Αίγυπτον”.

Εξ. 11,10 Μωυσῆς δὲ καὶ Ἀαρὼν ἐποίησαν πάντα τὰ σημεῖα καὶ τὰ τέρατα ταῦτα ἐν γῇ Αἰγύπτῳ ἐναντίον Φαραώ· ἐσκλήρυνε δὲ Κύριος τὴν καρδίαν Φαραώ, καὶ οὐκ εἰσήκουσεν ἐξαποστεῖλαι τούς υἱοὺς Ἰσραὴλ ἐκ γῆς Αἰγύπτου.

Εξ. 11,10 Ο Μωϋσής και ο Ααρών έκαμαν όλα αυτά τα καταπληκτικά σημεία και τέρατα εις την χώραν της Αιγύπτου εναντίον του Φαραώ. Ο δε Κυριος παρεχώρησε να σκληρυνθή η καρδία του Φαραώ, ο οποίος και δεν υπήκουσεν εις την θείαν εντολήν να αποστείλη ελευθέρους τους Ισραηλίτας από την γην της Αιγύπτου.

ΕΞΟΔΟΣ 12

Εξ. 12,1 Εἶπε δὲ Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν ἐν γῇ Αἰγύπτου λέγων.

Εξ. 12,1 Είπεν ο Κυριος προς τον Μωϋσήν και τον Ααρών, όταν ακόμη ήσαν εις την Αίγυπτον·

Εξ. 12,2 ὁ μὴν οὗτος ὑμῖν ἀρχὴ μηνῶν, πρῶτός ἐστιν ὑμῖν ἐν τοῖς μησὶ τοῦ ἐνιαυτοῦ.

Εξ. 12,2 “ο μην αυτός θα είναι δια σας η αρχή των άλλων μηνών, ο πρώτος μεταξύ των μηνών του έτους.

Εξ. 12,3 λάλησον πρὸς πᾶσαν συναγωγὴν υἱῶν Ἰσραὴλ λέγων· τῇ δεκάτῃ τοῦ μηνὸς τούτου λαβέτωσαν ἕκαστος πρόβατον κατ᾿ οἴκους πατριῶν, ἕκαστος πρόβατον κατ᾿ οἰκίαν.

Εξ. 12,3 Λαλησε προς όλον το πλήθος των Ισραηλιτών και ειπέ εις αυτούς· Την δεκάτην αυτού του μηνός θα πάρη κάθε οικογενειάρχης ανά εν πρόβατον δια την οικογένειάν του, δια την οικίαν του.

Εξ. 12,4 ἐὰν δὲ ὀλιγοστοὶ ὦσιν ἐν τῇ οἰκίᾳ, ὥστε μὴ εἶναι ἱκανοὺς εἰς πρόβατον, συλλήψεται μεθ᾿ ἑαυτοῦ τὸν γείτονα τὸν πλησίον αὐτοῦ κατὰ ἀριθμὸν ψυχῶν· ἕκαστος τὸ ἀρκοῦν αὐτῷ συναριθμήσεται εἰς πρόβατον.

Εξ. 12,4 Εάν δε τα μέλη της οικογενείας του είναι ολίγα, ώστε να μη ημπορούν να φάγουν τα πρόβατον, ο οικογενειάρχης θα προσκαλέση από την οικογένειαν του γείτονός του ανάλογον αριθμόν ανθρώπων, εις έκαστον από των οποίων θα υπολογισθή η ανάλογος μερίς από το πρόβατον.

Εξ. 12,5 πρόβατον τέλειον, ἄρσεν, ἐνιαύσιον ἔσται ὑμῖν· ἀπὸ τῶν ἀρνῶν καὶ τῶν ἐρίφων λήψεσθε.

Εξ. 12,5 Το πρόβατον θα είναι αρτιμελές, χωρίς σωματικήν τινα βλάβην, αρσενικόν ενός έτους. Ημπορείτε να πάρετε η αμνόν η ερίφιον.

Εξ. 12,6 καὶ ἔσται ὑμῖν διατετηρημένον ἕως τῆς τεσσαρεσκαιδεκάτης τοῦ μηνὸς τούτου, καὶ σφάξουσιν αὐτὸ πᾶν τὸ πλῆθος συναγωγῆς υἱῶν Ἰσραὴλ πρὸς ἑσπέραν.

Εξ. 12,6 Τούτο θα διατηρηθή εν ζωή μέχρι της δεκάτης τετάρτης του μηνός, οπότε όλοι οι Ισραηλίται θα σφάξουν αυτό κατά την εσπέραν της ημέρας αυτής.

Εξ. 12,7 καὶ λήψονται ἀπὸ τοῦ αἵματος καὶ θήσουσιν ἐπὶ τῶν δύο σταθμῶν καὶ ἐπὶ τὴν φλιὰν ἐν τοῖς οἴκοις, ἐν οἷς ἐὰν φάγωσιν αὐτὰ ἐν αὐτοῖς,

Εξ. 12,7 Οι οικογενειάρχαι θα πάρουν από το αίμα του σφαγίου αυτού και θα θέσουν στους δύο παραστάτας και στο ανώφλιον των θυρών των οικιών των, εντός των οποίων αυτοί θα φάγουν τον αμνόν η το ερίφιον.

Εξ. 12,8 καὶ φάγονται τὰ κρέα τῇ νυκτὶ ταύτῃ· ὀπτὰ πυρὶ καὶ ἄζυμα ἐπὶ πικρίδων ἔδονται.

Εξ. 12,8 Θα φάγουν δε το κρέας κατά την νύκτα αυτήν, ψημένον εις την φωτιά. Θα το φάγουν με άζυμον άρτον και πικρά χόρτα.

Εξ. 12,9 οὐκ ἔδεσθε ἀπ᾿ αὐτῶν ὠμὸν οὐδὲ ἡψημένον ἐν ὕδατι, ἀλλ᾿ ἢ ὀπτὰ πυρί, κεφαλὴν σὺν τοῖς ποσὶ καὶ τοῖς ἐνδοσθίοις.

Εξ. 12,9 Δεν θα φάγετε το κρέας ωμόν η, βραστόν αλλά ψημένον εις την φωτιάν. Και θα φάγετε όλον τον αμνόν και το κεφάλι και τα πόδια και τα εντόσθια.

Εξ. 12,10 οὐκ ἀπολείψετε ἀπ᾿ αὐτοῦ ἕως πρωΐ καὶ ὀστοῦν οὐ συντρίψετε ἀπ᾿ αὐτοῦ· τὰ δὲ καταλειπόμενα ἀπ᾿ αὐτοῦ ἕως πρωΐ ἐν πυρὶ κατακαύσετε.

Εξ. 12,10 Εως το πρωϊ τίποτε δεν θα αφήσετε από αυτό και οστούν δεν θα συντρίψετε από αυτό. Εάν όμως και μείνη κάτι μέχρι το πρωϊ, θα το καύσετε εις την φωτιάν.

Εξ. 12,11 οὕτω δὲ φάγεσθε αὐτό· αἱ ὀσφύες ὑμῶν περιεζωσμέναι, καὶ τὰ ὑποδήματα ἐν τοῖς ποσὶν ὑμῶν, καὶ αἱ βακτηρίαι ἐν ταῖς χερσὶν ὑμῶν· καὶ ἔδεσθε αὐτὸ μετὰ σπουδῆς· πάσχα ἐστὶ Κυρίῳ.

Εξ. 12,11 Κατ' αυτόν τον τρόπον θα το φάγετε· η μέση σας θα είναι ζωσμένη, τα υποδήματά σας φορεμένα εις τα πόδια σας και αι ράβδοι εις τα χέρια σας. Θα φάτε αυτό βιαστικά. Αυτό είναι Πασχα (=Διάβασις) Κυρίου.

Εξ. 12,12 καί διελεύσομαι ἐν γῇ Αἰγύπτῳ ἐν τῇ νυκτὶ ταύτῃ καὶ πατάξω πᾶν πρωτότοκον ἐν γῇ Αἰγύπτῳ ἀπὸ ἀνθρώπου ἕως κτήνους καὶ ἐν πᾶσι τοῖς θεοῖς τῶν Αἰγυπτίων ποιήσω τὴν ἐκδίκησιν· ἐγὼ Κύριος.

Εξ. 12,12 Διότι κατά την νύκτα αυτήν θα περάσω την χώραν της Αιγύπτου και θα θανατώσω κάθε πρωτότοκον της Αιγύπτου από ανθρώπου έως ζώου και θα εκδικηθώ όλους τους ψευδείς θεούς των Αιγυπτίων. Εγώ είμαι ο Κυριος και Θεός.

Εξ. 12,13 καὶ ἔσται τὸ αἷμα ὑμῖν ἐν σημείῳ ἐπὶ τῶν οἰκιῶν, ἐν αἷς ὑμεῖς ἐστε ἐκεῖ, καὶ ὄψομαι τὸ αἷμα καὶ σκεπάσω ὑμᾶς, καὶ οὐκ ἔσται ἐν ὑμῖν πληγὴ τοῦ ἐκτριβῆναι, ὅταν παίω ἐν γῇ Αἰγύπτῳ.

Εξ. 12,13 Το αίμα τούτο του αμνού εις τας οικίας σας, εις τας οποίας μένετε, θα είναι σημείον δι' εμέ. Θα ίδω το αίμα τούτο, θα σας προφυλάξω από την τιμωρίαν και δεν θα σας κτυπήση η θανατική πληγή, όταν εγώ θα κτυπώ την χώραν της Αιγύπτου.

Εξ. 12,14 καὶ ἔσται ἡ ἡμέρα ὑμῖν αὕτη μνημόσυνον· καὶ ἑορτάσετε αὐτὴν ἑορτὴν Κυρίῳ εἰς πάσας τὰς γενεὰς ὑμῶν· νόμιμον αἰώνιον ἑορτάσετε αὐτήν.

Εξ. 12,14 Την ημέραν αυτήν του Πασχα πρέπει να την ενθυμήσθε πάντοτε. Θα την καθιερώσετε ως εορτήν προς τιμήν και δόξαν του Κυρίου εις όλας τας δια μέσου των αιώνων γενεάς σας. Θα την ορίσετε και θα την εορτάζετε ως αιώνιον απαράβατον νόμον.

Εξ. 12,15 ἑπτὰ ἡμέρας ἄζυμα ἔδεσθε, ἀπὸ δὲ τῆς ἡμέρας τῆς πρώτης ἀφανιεῖτε ζύμην ἐκ τῶν οἰκιῶν ὑμῶν· πᾶς ὃς ἂν φάγῃ ζύμην, ἐξολοθρευθήσεται ἡ ψυχὴ ἐκείνη ἐξ Ἰσραὴλ ἀπὸ τῆς ἡμέρας τῆς πρώτης ἕως τῆς ἡμέρας τῆς ἑβδόμης.

Εξ. 12,15 Επί επτά ημέρας θα τρώγετε άζυμα, ψωμί χωρίς προζύμι. Από την πρώτην ημέραν θα εξαφανίζετε από το σπίτι σας κάθε ένζυμον άρτον. Οποιος θα φάγη ένζυμον άρτον (ψωμί ζυμωμένο με προζύμι) από την πρώτην μέχρι την εβδόμην ημέραν του Πασχα θα εξολοθρευθή ο άνθρωπος εκείνος εκ μέσου των Ισραηλιτών.

Εξ. 12,16 καὶ ἡ ἡμέρα ἡ πρώτη κληθήσεται ἁγία, καὶ ἡ ἡμέρα ἡ ἑβδόμη κλητὴ ἁγία ἔσται ὑμῖν· πᾶν ἔργον λατρευτὸν οὐ ποιήσετε ἐν αὐταῖς, πλὴν ὅσα ποιηθήσεται πάσῃ ψυχῇ, τοῦτο μόνον ποιηθήσεται ὑμῖν.

Εξ. 12,16 Η πρώτη ημέρα θα θεωρηθή και θα κληθή αγία και επίσημος, όπως επίσης αγία και επίσημος θα είναι και η εβδόμη ημέρα. Κατά τας ημέρας της εορτής του Πασχα δεν θα επιδοθήτε εις έργα, που απαιτούν ολόκληρον την φροντίδα σας, πλην μόνον εις εκείνα που είναι απαραίτητα δια την συντήρησίν σας. Αυτά μόνον τα έργα θα κάμνετε.

Εξ. 12,17 καὶ φυλάξετε τὴν ἐντολὴν ταύτην· ἐν γὰρ τῇ ἡμέρᾳ ταύτῃ ἐξάξω τὴν δύναμιν ὑμῶν ἐκ γῆς Αἰγύπτου, καὶ ποιήσετε τὴν ἡμέραν ταύτην εἰς γενεὰς ὑμῶν νόμιμον αἰώνιον.

Εξ. 12,17 Θα φυλάξετε αυτήν την εντολήν δια την εορτήν του Πασχα, διότι κατά την ημέραν αυτήν θα απελευθερώσω την δύναμίν σας και θα σας βγάλω από την Αίγυπτον, και θα καθιερώσετε την ημέραν αυτήν εις όλας τας γενεάς σας ως παντοτεινήν εορτήν.

Εξ. 12,18 ἐναρχόμενοι τῇ τεσσαρεσκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς τοῦ πρώτου ἀφ᾿ ἑσπέρας ἔδεσθε ἄζυμα ἕως ἡμέρας μιᾶς καὶ εἰκάδος τοῦ μηνός, ἕως ἑσπέρας.

Εξ. 12,18 Θα αρχίσετε να τρώγετε άζυμα από την εσπέραν που αρχίζει η δεκάτη τετάρτη του πρώτου μηνός μέχρι της εσπέρας της εικοστής πρώτης του αυτού μηνός.

Εξ. 12,19 ἑπτὰ ἡμέρας ζύμη οὐχ εὑρεθήσεται ἐν ταῖς οἰκίαις ὑμῶν· πᾶς ὃς ἂν φάγῃ ζυμωτόν, ἐξολοθρευθήσεται ἡ ψυχὴ ἐκείνη ἐκ συναγωγῆς Ἰσραήλ, ἔν τε τοῖς γειώραις καὶ αὐτόχθοσι τῆς γῆς·

Εξ. 12,19 Επί επτά ημέρας δεν θα ευρεθή ένζυμος άρτος εις τας οικίας σας. Οποιος δε φάγη ένζυμον άρτον, θα εξολοθρευθή ο άνθρωπος αυτός εκ μέσου του ισραηλιτικού λαού, είτε ως ξένος παρεπιδημεί εις την χώραν σας είτε ανήκει στους εντοπίους.

Εξ. 12,20 πᾶν ζυμωτὸν οὐκ ἔδεσθε, ἐν παντὶ δὲ κατοικητηρίῳ ὑμῶν ἔδεσθε ἄζυμα.

Εξ. 12,20 Τιποτε το ενζυμον δεν θα φάγετε. Εις όλας δε τας κατοικίας σας θα τρώγετε άζυμον άρτον”.

Εξ. 12,21 Ἐκάλεσε δὲ Μωυσῆς πᾶσαν γερουσίαν υἱῶν Ἰσραὴλ καὶ εἶπε πρὸς αὐτούς· ἀπελθόντες λάβετε ὑμῖν αὐτοῖς πρόβατον κατὰ συγγενείας ὑμῶν καὶ θύσατε τὸ πάσχα.

Εξ. 12,21 Προσεκάλεσεν ο Μωϋσής όλην την γερουσίαν των Ισραηλιτών και τους είπε· “πηγαίνετε και πάρετε ο καθένας δια την οικογένειάν του ανά εν πρόβατον και θυσιάσατε τον πασχάλιον αυτόν αμνόν.

Εξ. 12,22 λήψεσθε δὲ δέσμην ὑσσώπου, καὶ βάψαντες ἀπὸ τοῦ αἵματος τοῦ παρὰ τὴν θύραν καθίξετε τῆς φλιᾶς καὶ ἐπ᾿ ἀμφοτέρων τῶν σταθμῶν ἀπὸ τοῦ αἵματος, ὅ ἐστι παρὰ τὴν θύραν· ὑμεῖς δὲ οὐκ ἐξελεύσεσθε ἕκαστος τὴν θύραν τοῦ οἴκου αὐτοῦ ἕως πρωΐ.

Εξ. 12,22 Θα λάβετε δέσμην από ύσσωπον θα βυθίσετε αυτήν στο αίμα, που θα το έχετε εντός δοχείου πλησίον της θύρας. θα αλείψετε το ανώφλιον της θύρας και τους δύο παραστάτας αυτής με το αίμα, που θα είναι πλησίον εις την θύραν. Κανείς δε από σας δεν θα βγη από την θύραν του σπιτιού του μέχρι της πρωΐας.

Εξ. 12,23 καὶ παρελεύσεται Κύριος πατάξαι τοὺς Αἰγυπτίους καὶ ὄψεται τὸ αἷμα ἐπὶ τῆς φλιᾶς καὶ ἐπ᾿ ἀμφοτέρων τῶν σταθμῶν, καὶ παρελεύσεται Κύριος τὴν θύραν καὶ οὐκ ἀφήσει τὸν ὀλοθρεύοντα εἰσελθεῖν εἰς τὰς οἰκίας ὑμῶν πατάξαι.

Εξ. 12,23 Διότι θα διέλθη ο Κυριος και θα θανατώση τα πρωτότοκα των Αιγυπτίων. Θα ίδη δε το αίμα στο ανώφλιον και στους δύο παραστάτας της θύρας και θα προσπεράση ο Κυριος την θύραν σας. Δεν θα αφήση τον εξολοθρευτήν άγγελον να εισέλθη εις τας οικίας σας και να πλήξη δια θανάτου.

Εξ. 12,24 καὶ φυλάξασθε τὸ ῥῆμα τοῦτο νόμιμον σεαυτῷ, καὶ τοῖς υἱοῖς σου ἕως αἰῶνος.

Εξ. 12,24 Θα φυλάξετε αυτήν την εντολήν ως νόμον απαράβατον δια τον εαυτόν σας και τους απογόνους σας στους αιώνας.

Εξ. 12,25 ἐὰν δὲ εἰσέλθητε εἰς τὴν γῆν, ἣν ἂν δῷ Κύριος ὑμῖν, καθότι ἐλάλησε, φυλάξασθε τὴν λατρείαν ταύτην.

Εξ. 12,25 Οταν δε εισέλθετε εις την γην, την οποίαν ο Κυριος, καθώς έχει υποσχεθή, θα σας δώση, θα φυλάξετε την εορτήν αυτήν.

Εξ. 12,26 καὶ ἔσται ἐὰν λέγωσι πρὸς ὑμᾶς οἱ υἱοὶ ὑμῶν· τίς ἡ λατρεία αὕτη;

Εξ. 12,26 Οταν δε σας ερωτούν τα παιδιά σας, τι είναι και τι σημαίνει αυτή η εορτή;

Εξ. 12,27 καὶ ἐρεῖτε αὐτοῖς· θυσία τὸ πάσχα τοῦτο Κυρίῳ, ὡς ἐσκέπασε τοὺς οἴκους τῶν υἱῶν Ἰσραὴλ ἐν Αἰγύπτῳ, ἡνίκα ἐπάταξε τοὺς Αἰγυπτίους, τοὺς δὲ οἴκους ἡμῶν ἐῤῥύσατο. καὶ κύψας ὁ λαὸς προσεκύνησε.

Εξ. 12,27 Θα απαντήσετε εις αυτά· το Πασχα τούτο είναι θυσία προς τον Κυριον, ο οποίος επροστάτευσε τας οικογενείας των Ισραηλιτών εις την Αίγυπτον, όταν εθανάτωσε τα πρωτότοκα των Αιγυπτίων, τας δε ιδικάς μας οικογενείας επροφύλαξεν από τον όλεθρον”. Ηκουσεν αυτά ο λαός, έσκυψαν με ευλάβειαν και με ευγνωμοσύνην προσεκύνησαν τον Κυριον.

Εξ. 12,28 καὶ ἀπελθόντες ἐποίησαν οἱ υἱοὶ Ἰσραὴλ καθὰ ἐνετείλατο Κύριος τῷ Μωυσῇ καὶ Ἀαρών, οὕτως ἐποίησαν.

Εξ. 12,28 Απεχώρησαν οι Ισραηλίται και έκαμαν όσα είχε διατάξει ο Κυριος στον Μωϋσήν και τον Ααρών. Ετσι ακριβώς έκαμαν.

Εξ. 12,29 Ἐγενήθη δὲ μεσούσης τῆς νυκτὸς καὶ Κύριος ἐπάταξε πᾶν πρωτότοκον ἐν γῇ Αἰγύπτῳ, ἀπὸ πρωτοτόκου Φαραὼ τοῦ καθημένου ἐπὶ τοῦ θρόνου ἕως πρωτοτόκου τῆς αἰχμαλωτίδος τῆς ἐν τῷ λάκκῳ καὶ ἕως πρωτοτόκου παντὸς κτήνους.

Εξ. 12,29 Οταν δε ήλθε το μεσονύκτιον της νυκτός εκείνης, εκτύπησεν ο Κυριος δια θανάτου κάθε πρωτότοκον εις την χώραν της Αιγύπτου, από το πρωτότοκον του Φαραώ που κάθεται στον θρόνον, έως το πρωτότοκον της αιχμαλώτου που είναι φυλακισμένη στον λάκκον, μέχρι και του πρωτοτόκου παντός κτήνους.

Εξ. 12,30 καὶ ἀναστὰς Φαραὼ νυκτὸς καὶ οἱ θεράποντες αὐτοῦ καὶ πάντες οἱ Αἰγύπτιοι καὶ ἐγενήθη κραυγή μεγάλη ἐν πάσῃ γῇ Αἰγύπτῳ· οὐ γὰρ ἦν οἰκία, ἐν ᾗ οὐκ ἦν ἐν αὐτῇ τεθνηκώς.

Εξ. 12,30 Κατά την νύκτα εκείνην ηγέρθη ο Φαραώ και όλοι οι αυλικοί αυτού και όλοι οι Αιγύπτιοι και έγινε μεγάλη γοερά κραυγή εις όλην την χώραν της Αιγύπτου, διότι δεν υπήρχεν οικία, όπου δεν κατέκειτο και ένας νεκρός.

Εξ. 12,31 καὶ ἐκάλεσε Φαραὼ Μωυσῆν καὶ Ἀαρὼν νυκτὸς καὶ εἶπεν αὐτοῖς· ἀνάστητε καὶ ἐξέλθετε ἐκ τοῦ λαοῦ μου καὶ ὑμεῖς καὶ οἱ υἱοὶ Ἰσραήλ· βαδίζετε καὶ λατρεύσατε Κυρίῳ τῷ Θεῷ ὑμῶν, καθὰ λέγετε·

Εξ. 12,31 Ο Φαραώ εκάλεσε κατά την νύκτα τον Μωϋσήν και τον Ααρών και τους είπε· “σηκωθήτε και φύγετε εκ μέσου του λαού μου και σεις και όλοι οι Ισραηλίται. Πηγαίνετε και λατρεύσατε Κυριον τον Θεόν σας, όπως είπατε.

Εξ. 12,32 καὶ τὰ πρόβατα καὶ τοὺς βόας ὑμῶν ἀναλαβόντες πορεύεσθε, εὐλογήσατε δὲ κἀμέ.

Εξ. 12,32 Παρετε μαζή σας τα πρόβατα και τα βόδια σας και πηγαίνετε· προσευχηθήτε δε και υπέρ εμού”.

Εξ. 12,33 καὶ κατεβιάζοντο οἱ Αἰγύπτιοι τὸν λαὸν σπουδῇ ἐκβαλεῖν αὐτοὺς ἐκ τῆς γῆς· εἶπαν γάρ, ὅτι πάντες ἡμεῖς ἀποθνήσκομεν.

Εξ. 12,33 Και οι Αιγύπτιοι επιμόνως εβίαζον τους Ισραηλίτας να φύγουν όσον το δυνατόν συντομώτερον από την χώραν των, διότι έλεγον· “αν δεν φύγουν αυτοί από την Αίγυπτον, ημείς όλοι θα αποθάνωμεν”.

Εξ. 12,34 ἀνέλαβε δὲ ὁ λαὸς τὸ σταῖς αὐτῶν πρὸ τοῦ ζυμωθῆναι τὰ φυράματα αὐτῶν ἐνδεδεμένα ἐν τοῖς ἱματίοις αὐτῶν ἐπὶ τῶν ὤμων.

Εξ. 12,34 Ο ισραηλιτικός λαός χωρίς αργοπορίαν έσπευσε να αναχωρήση. Και εν τη βία των ετύλιξαν εις τα ιμάτιά των το ζυμάρι πριν ακόμη αυτό ζυμωθή με την ζύμην, το εφορτώθησαν στους ώμους των και εξεκίνησαν.

Εξ. 12,35 οἱ δὲ υἱοὶ Ἰσραὴλ ἐποίησαν καθὰ συνέταξεν αὐτοῖς Μωυσῆς, καὶ ᾔτησαν παρὰ τῶν Αἰγυπτίων σκεύη ἀργυρᾶ καὶ χρυσᾶ καὶ ἱματισμόν·

Εξ. 12,35 Οι Ισραηλίται έκαμαν προηγουμένως όπως τους είχε συμβουλεύσει ο Μωϋσής· εζήτησαν δηλαδή από τους Αιγυπτίους αργυρά και χρυσά σκεύη, όπως επίσης και ιματισμόν.

Εξ. 12,36 καὶ ἔδωκε Κύριος τὴν χάριν τῷ λαῷ αὐτοῦ ἐναντίον τῶν Αἰγυπτίων, καὶ ἔχρησαν αὐτοῖς· καὶ ἐσκύλευσαν τοὺς Αἰγυπτίους.

Εξ. 12,36 Ο δε Κυριος έδωκε κάποιαν ιδιαιτέραν χάριν στον λαόν του ενώπιον των Αιγυπτίων, και οι Αιγύπτιοι προθύμως έδωκαν εις αυτούς ο,τι τους είχαν ζητήσει. Ετσι δε οι Ισραηλίται επήραν μαζή των, ωσάν λάφυρα, πολλά αντικείμενα αξίας από τους Αιγυπτίους.

Εξ. 12,37 Ἀπάραντες δὲ οἱ υἱοὶ Ἰσραὴλ ἐκ Ῥαμεσσῆ εἰς Σοκχώθ εἰς ἑξακοσίας χιλιάδας πεζῶν, οἱ ἄνδρες, πλὴν τῆς ἀποσκευῆς,

Εξ. 12,37 Εξεκίνησαν λοιπόν οι Ισραηλίται από την περιοχήν Ραμεσσή και ήλθον εις Σοκχώθ. Οι άνδρες, οι οποίοι απετέλουν τον πεζικόν στρατόν, ήσαν εξακόσιαι χιλιάδες, πλην, φυσικά, των παιδιών και του αμάχου πληθυσμού.

Εξ. 12,38 καὶ ἐπίμικτος πολὺς συνανέβη αὐτοῖς καὶ πρόβατα καὶ βόες καὶ κτήνη πολλὰ σφόδρα.

Εξ. 12,38 Μαζή με τους Ισραηλίτας έφυγε και άλλος ανάμικτος λαός από Αιγυπτίους και ετέρους αλλοεθνείς. Παρέλαβον δε οι Ισραηλίται μαζή των και τα πρόβατα και τα βόδια και τα κτήνη των, κοπάδια πολλά.

Εξ. 12,39 καὶ ἔπεψαν τὸ σταῖς, ὃ ἐξήνεγκαν ἐξ Αἰγύπτου, ἐγκρυφίας ἀζύμους· οὐ γὰρ ἐζυμώθη· ἐξέβαλον γὰρ αὐτοὺς οἱ Αἰγύπτιοι, καὶ οὐκ ἠδυνήθησαν ἐπιμεῖναι οὐδὲ ἐπισιτισμὸν ἐποίησαν ἑαυτοῖς εἰς τὴν ὁδόν.

Εξ. 12,39 Εζύμωσαν δε εις Σοκχώθ τα προζύμια, που είχαν πάρει μαζή των από την Αίγυπτον και έψησαν λαγάνες εις την φωτιάν. Το φύραμα δεν είχε υποστή ζύμωσιν την ώραν, που οι Αιγύπτιοι τους εξηνάγκασαν να φύγουν, αυτοί δε δεν ημπορούσαν να παραμείνουν ώστε να ζυμώσουν αυτό, ούτε δε και επρόλαβαν να παραλάβουν τρόφιμα δια τον δρόμον των.

Εξ. 12,40 ἡ δὲ κατοίκησις τῶν υἱῶν Ἰσραήλ, ἣν κατῴκησαν ἐν γῇ Αἰγύπτῳ καὶ ἐν γῇ Χαναάν, ἔτη τετρακόσια τριάκοντα.

Εξ. 12,40 Ο χρόνος της παραμονής των Ισραηλιτών εις την Αίγυπτον, από τότε που έφυγαν από την Χαναάν, ήσαν τετρακόσια τριάκοντα έτη.

Εξ. 12,41 καὶ ἐγένετο μετὰ τὰ τετρακόσια τριάκοντα ἔτη, ἐξῆλθε πᾶσα ἡ δύναμις Κυρίου ἐκ γῆς Αἰγύπτου νυκτός.

Εξ. 12,41 Επειτα δε από τα τετρακόσια τριάκοντα αυτά έτη εξήλθεν όλος αυτός ο στρατός του Κυρίου από την Αίγυπτον εν καιρώ νυκτός.

Εξ. 12,42 προφυλακή ἐστι τῷ Κυρίῳ, ὥστε ἐξαγαγεῖν αὐτοὺς ἐκ γῆς Αἰγύπτου· ἐκείνη ἡ νὺξ αὕτη προφυλακὴ Κυρίῳ, ὥστε πᾶσι τοῖς υἱοῖς Ἰσραὴλ εἶναι εἰς γενεὰς αὐτῶν.

Εξ. 12,42 Αγρυπνοι κατά διαταγήν του Κυρίου έμειναν οι Ισραηλίται κατά την νύκτα εκείνην, κατά την οποίαν ο Θεός τους εξήγαγεν από την Αίγυπτον. Νυξ αγρυπνίας θα είναι η ημερομηνία αυτή στο μέλλον χάριν του Κυρίου, ώστε όλοι οι Ισραηλίται να την τιμούν ως εορτήν εις όλας αυτών τας γενεάς.

Εξ. 12,43 Εἶπε δὲ Κύριος πρὸς Μωυσῆν καὶ Ἀαρών· οὗτος ὁ νόμος τοῦ πάσχα· πᾶς ἀλλογενὴς οὐκ ἔδεται ἀπ᾿ αὐτοῦ·

Εξ. 12,43 Ο Κυριος είπε τότε στον Μωϋσήν και τον Ααρών· “αυτός είναι ο νόμος του Πασχα· κανείς αλλοεθνής δεν θα τρώγη από αυτό.

Εξ. 12,44 καὶ πάντα οἰκέτην ἢ ἀργυρώνητον περιτεμεῖς αὐτόν, καὶ τότε φάγεται ἀπ᾿ αὐτοῦ·

Εξ. 12,44 Καθε δούλον η δια χρημάτων αγορασθέντα δούλον θα τον περιτάμης και τότε θα έχη το δικαίωμα να φάγη από τον πασχάλιον αμνόν.

Εξ. 12,45 πάροικος ἢ μισθωτὸς οὐκ ἔδεται ἀπ᾿ αὐτοῦ.

Εξ. 12,45 Ο ξένος, όπως και ο ημερομίσθιος εργάτης δεν θα φάγουν από αυτό.

Εξ. 12,46 ἐν οἰκίᾳ μιᾷ βρωθήσεται, καὶ οὐκ ἐξοίσετε ἐκ τῆς οἰκίας τῶν κρεῶν ἔξω· καὶ ὀστοῦν οὐ συντρίψετε ἀπ᾿ αὐτοῦ.

Εξ. 12,46 Μέσα εις την ιδίαν οικίαν θα φαγωθή και εκτός της οικίας δεν θα εξέλθη κρέας. Δεν θα σπάσετε κανένα οστούν από τον πασχάλιον αμνόν.

Εξ. 12,47 πᾶσα συναγωγὴ υἱῶν Ἰσραὴλ ποιήσει αὐτό.

Εξ. 12,47 Αυτό θα κάμουν όλοι οι Ισραηλίται.

Εξ. 12,48 ἐὰν δέ τις προσέλθῃ πρὸς ὑμᾶς προσήλυτος ποιῆσαι τὸ πάσχα Κυρίῳ, περιτεμεῖς αὐτοῦ πᾶν ἀρσενικόν, καὶ τότε προσελεύσεται ποιῆσαι αὐτὸ καὶ ἔσται ὥσπερ καὶ ὁ αὐτόχθων τῆς γῆς· πᾶς ἀπερίτμητος οὐκ ἔδεται ἀπ᾿ αὐτοῦ.

Εξ. 12,48 Εάν δε από άλλην τινά χώραν έλθη προς σας ξένος να κάμη το Πασχα Κυρίου, θα περιτάμη κάθε αρσενικόν αυτού και κατόπιν θα προσέλθη να κάμη το Πασχα τούτο με τα ίδια δικαιώματα, που έχει και ο Εβραίος. Αλλά κανείς απερίτμητος δεν θα φάγη από τον αμνόν του Πασχα.

Εξ. 12,49 νόμος εἷς ἔσται τῷ ἐγχωρίῳ καὶ τῷ προσελθόντι προσηλύτῳ ἐν ὑμῖν.

Εξ. 12,49 Ο ίδιος νόμος θα είναι δια τον εντόπιον Εβραίον και δια τον προσελθόντα μεταξύ σας ξένον προς εορτασμόν του Πασχα”.

Εξ. 12,50 καὶ ἐποίησαν οἱ υἱοὶ Ἰσραὴλ καθὰ ἐνετείλατο Κύριος τῷ Μωυσῇ καὶ Ἀαρὼν πρὸς αὐτούς, οὕτως ἐποίησαν.

Εξ. 12,50 Οι Ισραηλίται έκαμαν, όπως ο Θεός δια του Μωϋσέως και του Ααρών τους είχε διατάξει. Ετσι ακριβώς έκαμαν.

Εξ. 12,51 καὶ ἐγένετο ἐν τῇ ἡμέρᾳ ἐκείνῃ, ἐξήγαγε Κύριος τοὺς υἱοὺς Ἰσραὴλ ἐκ γῆς Αἰγύπτου σὺν δυνάμει αὐτῶν.

Εξ. 12,51 Κατά την ημέραν εκείνην απηλευθέρωσεν ο Κυριος τους Ισραηλίτας και τους έβγαλεν από την γην της Αιγύπτου με όλην αυτών την δύναμιν.

ΕΞΟΔΟΣ 13

Εξ. 13,1 Εἶπε δὲ Κύριος πρὸς Μωυσῆν λέγων·

Εξ. 13,1 Είπεν ακόμη ο Κυριος προς τον Μωϋσήν·

Εξ. 13,2 ἁγίασόν μοι πᾶν πρωτότοκον πρωτογενὲς διανοῖγον πᾶσαν μήτραν ἐν τοῖς υἱοῖς Ἰσραὴλ ἀπὸ ἀνθρώπου ἕως κτήνους· ἐμοί ἐστιν.

Εξ. 13,2 “να αφιερώσης εις εμέ κάθε πρωτότοκον, κάθε πρωτογέννητον μεταξύ των Ισραηλιτών από ανθρώπου έως κτήνους, το οποίον ανοίγει μήτραν, διότι τούτο ανήκει εις εμέ”.

Εξ. 13,3 Εἶπε δὲ Μωυσῆς πρὸς τὸν λαόν· μνημονεύετε τὴν ἡμέραν ταύτην, ἐν ᾗ ἐξήλθετε ἐκ γῆς Αἰγύπτου, ἐξ οἴκου δουλείας· ἐν γὰρ χειρὶ κραταιᾷ ἐξήγαγεν ὑμᾶς Κύριος ἐντεῦθεν· καὶ οὐ βρωθήσεται ζύμη.

Εξ. 13,3 Είπεν ο Μωϋσής προς τον λαόν· “να ενθυμήσθε την ημέραν αυτήν, κατά την οποίον εξήλθατε από την χώραν της Αιγύπτου, από τον οίκον αυτόν της φοβεράς δουλείας. Διότι κατά την ημέραν αυτήν δια της παντοδυνάμου δεξιάς του σας έβγαλεν ο Θεός από εδώ. Κατά την ημέραν αυτήν δεν θα φάγεται άρτον, που έχει προζύμι.

Εξ. 13,4 ἐν γὰρ τῇ σήμερον ὑμεῖς ἐκπορεύεσθε ἐν μηνὶ τῶν νέων.

Εξ. 13,4 Διότι σήμερον κατά τον μήνα τούτον των νέων σιτηρών εξέρχεσθε σεις ελεύθεροι από την Αίγυπτον.

Εξ. 13,5 καὶ ἔσται ἡνίκα ἐὰν εἰσαγάγῃ σε Κύριος ὁ Θεός σου εἰς τὴν γῆν τῶν Χαναναίων καὶ Χετταίων καὶ Ἀμοῤῥαίων καὶ Εὐαίων καὶ Ἰεβουσαίων καὶ Γεργεσαίων καὶ Φερεζαίων, ἣν ὤμοσε τοῖς πατράσι σου δοῦναί σοι γῆν ῥέουσαν γάλα καὶ μέλι, καὶ ποιήσεις τὴν λατρείαν ταύτην ἐν τῷ μηνὶ τούτῳ.

Εξ. 13,5 Οταν δε Κυριος ο Θεός σε εισαγάγη εις την χώραν των Χαναναίων, των Χετταίων, των Αμορραίων, των Ευαίων, των Ιεβουσαίων, των Γεργεσαίων και των Φερεζαίων, εις την χώραν την οποίαν δι' όρκου υπεσχέθη στους πατέρας σου να δώση εις σέ, και εις την οποίαν ρέει γάλα και μέλι, πρέπει να προσφέρης την λατρείαν αυτήν κατά τον μήνα τούτον.

Εξ. 13,6 ἓξ ἡμέρας ἔδεσθε ἄζυμα, τῇ δὲ ἡμέρᾳ τῇ ἑβδόμῃ ἑορτὴ Κυρίου·

Εξ. 13,6 Επί εξ ημέρας θα τρώγετε άρτον χωρίς προζύμι. Η εβδόμη ημέρα- όπως και η πρώτη- θα είναι επίσημος εορτή του Κυρίου.

Εξ. 13,7 ἄζυμα ἔδεσθε ἑπτὰ ἡμέρας, οὐκ ὀφθήσεταί σοι ζυμωτόν, οὐδὲ ἔσται σοι ζύμη ἐν πᾶσι τοῖς ὁρίοις σου.

Εξ. 13,7 Αρτον χωρίς προζύμι θα τρώγετε επί επτά ημέρας. Δεν θα παρουσιασθή άρτος ένζυμος στο τραπέζι σου, ούτε θα υπάρξη ένζυμος άρτος εις την περιοχήν σου.

Εξ. 13,8 καὶ ἀναγγελεῖς τῷ υἱῷ σου ἐν τῇ ἡμέρᾳ ἐκείνῃ λέγων· διὰ τοῦτο ἐποίησε Κύριος ὁ Θεός μοι, ὡς ἐξεπορευόμην ἐξ Αἰγύπτου.

Εξ. 13,8 Κατά την ημέραν εκείνον θα πληροφορήσης τον υιόν σου, ότι τούτο γίνεται εις ανάμνησιν εκείνου, το οποίον έκαμεν υπέρ ημών ο Θεός, όταν με την ιδικήν του προστασίαν εξηρχόμεθα ελεύθεροι από την Αίγυπτον.

Εξ. 13,9 καὶ ἔσται σοι σημεῖον ἐπὶ τῆς χειρός σου καὶ μνημόσυνον πρὸ ὀφθαλμῶν σου, ὅπως ἂν γένηται ὁ νόμος Κυρίου ἐν τῷ στόματί σου· ἐν γὰρ χειρὶ κραταιᾷ ἐξήγαγέ σε Κύριος ὁ Θεὸς ἐξ Αἰγύπτου.

Εξ. 13,9 Θα βάλης δε και κάποιο σημάδι στο χέρι σου, δια να το βλέπης και να ενθυμήσαι το γεγονός αυτό της απελευθερώσεώς σου. Ετσι δε ο Νομος του Κυρίου θα ευρίσκεται πάντοτε στο στόμα σου. Διότι με την παντοδύναμον δεξιάν του σε έβγαλεν ο Κυριος ελεύθερον από την Αίγυπτον.

Εξ. 13,10 καὶ φυλάξασθε τὸν νόμον τοῦτον κατὰ καιροὺς ὡρῶν, ἀφ᾿ ἡμερῶν εἰς ἡμέρας.

Εξ. 13,10 Θα φυλάξετε αυτόν τον Νομον κάθε χρόνον και εις τας ημέρας του μηνός, που έχει ορίσει ο Κυριος.

Εξ. 13,11 καὶ ἔσται ὡς ἂν εἰσαγάγῃ σε Κύριος ὁ Θεός σου εἰς τὴν γῆν τῶν Χαναναίων, ὃν τρόπον ὤμοσε τοῖς πατράσι σου, καὶ δώσει σοι αὐτήν,

Εξ. 13,11 Οταν δε Κυριος ο Θεός σε εγκαταστήση εις την γην των Χαναναίων και δώση εις σε αυτήν την χώραν σύμφωνα με την ένορκον υπόσχεσίν του προς τους πατέρας σου,

Εξ. 13,12 καὶ ἀφελεῖς πᾶν διανοῖγον μήτραν, τὰ ἀρσενικά, τῷ Κυρίῳ· πᾶν διανοῖγον μήτραν ἐκ βουκολίων ἢ ἐν τοῖς κτήνεσί σου, ὅσα ἐὰν γένηταί σοι, τὰ ἀρσενικὰ ἁγιάσεις τῷ Κυρίῳ.

Εξ. 13,12 θα βάλης κατά μέρος και θα αφιερώσης προς τον Κυριον κάθε αρσενικόν πρωτογέννητον. Καθε, λοιπόν, πρωτογέννητον αρσενικόν από τα βόδια σου και από τα ζώα σου, όσα θα γεννηθούν μεταξύ σας, θα τα αφιερώσης στον Κυριον.

Εξ. 13,13 πᾶν διανοῖγον μήτραν ὄνου ἀλλάξεις προβάτῳ· ἐὰν δὲ μὴ ἀλλάξῃς, λυτρώσῃ αὐτό. πᾶν πρωτότοκον ἀνθρώπου τῶν υἱῶν σου λυτρώσῃ.

Εξ. 13,13 Ομως κάθε πρωτογέννητον όνου θα το αντικαταστήσης με πρόβατον. Εάν δεν το αντικαταστήσης με πρόβατον, θα προσφέρης αντ' αυτού το ανάλογον χρήμα. Επίσης δια καθ' πρωτότοκον ανθρώπου θα καταβάλης στον ναόν το καθοριζόμενον χρήμα.

Εξ. 13,14 ἐὰν δὲ ἐρωτήσῃ σε ὁ υἱός σου μετὰ ταῦτα λέγων· τί τοῦτο; καὶ ἐρεῖς αὐτῷ, ὅτι ἐν χειρὶ κραταιᾷ ἐξήγαγε Κύριος ἡμᾶς ἐκ γῆς Αἰγύπτου, ἐξ οἴκου δουλείας·

Εξ. 13,14 Εάν μετά ταύτα σε ερωτήση ο υιός σου· Τι είναι αυτό που κάνεις; Θα του απαντήσης· αυτό το κάμνω, δια να ενθυμούμεθα πάντοτε ότι ο Κυριος με το παντοδύναμον χέρι του μας έβγαλεν ελευθέρους από την Αίγυπτον, από την χώραν της δουλείας.

Εξ. 13,15 ἡνίκα δὲ ἐσκλήρυνε Φαραὼ ἐξαποστεῖλαι ἡμᾶς, ἀπέκτεινε πᾶν πρωτότοκον ἐν γῇ Αἰγύπτῳ, ἀπὸ πρωτοτόκων ἀνθρώπων ἕως πρωτοτόκων κτηνῶν· καὶ διὰ τοῦτο ἐγὼ θύω πᾶν διανοῖγον μήτραν, τὰ ἀρσενικά, τῷ Κυρίῳ, καὶ πᾶν πρωτότοκον τῶν υἱῶν μου λυτρώσομαι.

Εξ. 13,15 Οταν ο Φαραώ εσκληρύνετο απέναντί μας και με κανένα τρόπον δεν ήθελε να μας αφήση ελευθέρους, ο Θεός, δια να τον εξαναγκάση, εθανάτωσε κάθε πρωτότοκον εις την χώραν των Αιγυπτίων από ανθρώπου μέχρι κτήνους. Δια τούτο και εγώ κάθε αρσενικόν πρωτότοκον από τα ζώα το προσφέρω θυσίαν στον Κυριον, δια κάθε δε πρωτότοκον των υιών Ισραήλ καταβάλλομεν εις εξαγοράν χρήμα στον ναόν, ώστε το πρωτότοκον να μένη στον οίκον του πατρός του.

Εξ. 13,16 καὶ ἔσται εἰς σημεῖον ἐπὶ τῆς χειρός σου καὶ ἀσάλευτον πρὸ ὀφθαλμῶν σου· ἐν γὰρ χειρὶ κραταιᾷ ἐξήγαγέ σε Κύριος ἐξ Αἰγύπτου.

Εξ. 13,16 Και εις ανάμνησιν αυτού του γεγονότος θα έχης κάποιο σημείον στο χέρι σου, το οποίον βλέπων πάντοτε, θα ενθυμήσαι ότι ο Κυριος με το παντοδύναμον χέρι του σε έβγαλεν ελεύθερον από την Αίγυπτον”.

Εξ. 13,17 Ὡς δὲ ἐξαπέστειλε Φαραὼ τὸν λαόν, οὐχ ὡδήγησεν αὐτοὺς ὁ Θεὸς ὁδὸν γῆς Φυλιστιείμ, ὅτι ἐγγὺς ἦν· εἶπε γὰρ ὁ Θεός· μήποτε μεταμελήσῃ τῷ λαῷ ἰδόντι πόλεμον, καὶ ἀποστρέψῃ εἰς Αἴγυπτον.

Εξ. 13,17 Οταν δε ο Φαραώ αφήκεν ελεύθερον τον ισραηλιτικόν λαόν, ο Θεός δεν τους ωδήγησε κατ' ευθείαν εις την Χαναάν δια μέσου της χώρας των Φιλισταίων, διότι η χώρα αυτή ήτο πλησίον της Αιγύπτου. Ο Θεός εσκέφθη, μήπως τυχόν συναντήση πόλεμον εκ μέρους των Φιλισταίων ο ισραηλιτικός λαός και μεταμεληθείς επιστρέψη εις την Αίγυπτον.

Εξ. 13,18 καὶ ἐκύκλωσεν ὁ Θεὸς τὸν λαὸν ὁδὸν τὴν εἰς τὴν ἔρημον, εἰς τὴν ἐρυθρὰν θάλασσαν, πέμπτῃ δὲ γενεᾷ ἀνέβησαν οἱ υἱοὶ Ἰσραὴλ ἐκ γῆς Αἰγύπτου.

Εξ. 13,18 Δι' αυτό διέταξεν ο Θεός να πορευθούν οι Ισραηλίται κυκλικώς δια της οδού, που οδηγεί εις την έρημον και εις την Ερυθράν Θαλασσαν. Οι Ισραηλίται κατά την πέμπτην γενεάν, από τότε που εισήλθον εις την Αίγυπτον, εξήλθον από αυτήν.

Εξ. 13,19 καὶ ἔλαβε Μωυσῆς τὰ ὀστᾶ Ἰωσὴφ μεθ᾿ ἑαυτοῦ· ὅρκῳ γὰρ ὥρκισε τοὺς υἱοὺς Ἰσραὴλ λέγων· ἐπισκοπῇ ἐπισκέψεται ὑμᾶς Κύριος καὶ συνανοίσετέ μου τὰ ὀστᾶ ἐντεῦθεν μεθ᾿ ὑμῶν.

Εξ. 13,19 Ο δε Μωϋσής επήρε μαζή του και τα οστά του Ιωσήφ, διότι ο Ιωσήφ είχεν ορκίσει τους Ισραηλίτας λέγων· “θα σας επισκεφθή ασφαλώς και βεβαίως ο παντοδύναμος Κυριος, δια να σας επαναφέρη εις την Χαναάν. Να πάρετε τότε μαζή σας από εδώ τα οστά μου”.

Εξ. 13,20 ἐξάραντες δὲ οἱ υἱοὶ Ἰσραὴλ ἐκ Σοκχὼθ ἐστρατοπέδευσαν ἐν Ὀθὼμ παρὰ τὴν ἔρημον.

Εξ. 13,20 Εξεκίνησαν οι Ισραηλίται από την Σοκχώθ και στρατοπέδευσαν εις Οθώμ, πλησίον της ερήμου.

Εξ. 13,21 ὁ δὲ Θεὸς ἡγεῖτο αὐτῶν, ἡμέρας μὲν ἐν στύλῳ νεφέλης, δεῖξαι αὐτοῖς τὴν ὁδόν, τὴν δὲ νύκτα ἐν στύλῳ πυρός·

Εξ. 13,21 Ο δε Θεός ωδηγούσεν αυτούς και τους εδείκνυε την οδόν κατά μεν την ημέραν με νεφέλην υπό μορφήν στύλου, την δε νύκτα με πύρινον στύλον, ώστε και να τους φωτίζη.

Εξ. 13,22 οὐκ ἐξέλιπε δὲ ὁ στῦλος τῆς νεφέλης ἡμέρας καὶ ὁ στῦλος τοῦ πυρὸς νυκτὸς ἐναντίον τοῦ λαοῦ παντός.

Εξ. 13,22 Ποτέ δε ο στύλος της νεφέλης κατά την ημέραν και ο στύλος του πυρός κατά την νύκτα δεν έλειψαν ενώπιον του ισραηλιτικού λαού.

ΕΞΟΔΟΣ 14

Εξ. 14,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Εξ. 14,1 Ελάλησεν ο Κυριος προς τον Μωϋσήν και του είπε·

Εξ. 14,2 λάλησον τοῖς υἱοῖς Ἰσραήλ, καὶ ἀποστρέψαντες στρατοπεδευσάτωσαν ἀπέναντι τῆς ἐπαύλεως, ἀνὰ μέσον Μαγδώλου καὶ ἀνὰ μέσον τῆς θαλάσσης, ἐξεναντίας Βεελσεπφῶν, ἐνώπιον αὐτῶν στρατοπεδεύσεις ἐπὶ τῆς θαλάσσης.

Εξ. 14,2 “ειπέ στους Ισραηλίτας να επιστρέψουν από την Οθώμ και να στρατοπεδεύσουν απέναντι, της Επαύλεως, που κείται μεταξύ της Μαγδώλου και της Ερυθράς Θαλάσσης, καταντικρύ της Βεελσεπφών. Απέναντι αυτών θα στρατοπεδεύσης, πλησίον της Ερυθράς Θαλάσσης.

Εξ. 14,3 καὶ ἐρεῖ Φαραὼ τῷ λαῷ αὐτοῦ· οἱ υἱοὶ Ἰσραὴλ πλανῶνται οὗτοι ἐν τῇ γῇ· συγκέκλεικε γὰρ αὐτοὺς ἡ ἔρημος.

Εξ. 14,3 Ο Φαραώ, όταν ίδη τούτο, θα είπη στον λαόν του· Αυτοί οι Ισραηλίται περιπλανώνται εις την περιοχήν εκείνην, διότι τους έχει κλείσει η έρημος και δεν γνωρίζουν που να κατευθυνθούν.

Εξ. 14,4 ἐγὼ δὲ σκληρυνῶ τὴν καρδίαν Φαραώ, καὶ καταδιώξεται ὀπίσω αὐτῶν· καὶ ἐνδοξασθήσομαι ἐν Φαραὼ καὶ ἐν πᾶσι τῇ στρατιᾷ αὐτοῦ, καὶ γνώσονται πάντες οἱ Αἰγύπτιοι ὅτι ἐγώ εἰμι Κύριος. καὶ ἐποίησαν οὕτως.

Εξ. 14,4 Εγώ θα παραχωρήσω να σκληρυνθή η καρδία του Φαραώ και παρά τας τιμωρίας που έλαβε, θα εξέλθη αμετανόητος εις καταδίωξιν των Ισραηλιτών. Τοτε θα δοξασθώ εγώ δια τις ολοκληρωτικής συντριβής του Φαραώ και όλου του στρατού του, και θα μάθουν όλοι οι Αιγύπτιοι, ότι εγώ είμαι ο Κυριος”. Οι Ισραηλίται έκαμαν όπως διέταξεν ο Θεός.

Εξ. 14,5 καὶ ἀνηγγέλη τῷ βασιλεῖ τῶν Αἰγυπτίων ὅτι πέφευγεν ὁ λαός· καὶ μετεστράφη ἡ καρδία Φαραὼ καὶ τῶν θεραπόντων αὐτοῦ ἐπὶ τὸν λαόν, καὶ εἶπαν· τί τοῦτο ἐποιήσαμεν τοῦ ἐξαποστεῖλαι τοὺς υἱοὺς Ἰσραήλ, τοῦ μὴ δουλεύειν ἡμῖν;

Εξ. 14,5 Ανηγγέλθη στον βασιλέα των Αιγυπτίων, ότι έχει φύγει ο ισραηλιτικός λαός και μετεστράφη η καρδία αυτού και των αυλικών του εναντίον του Ισραηλιτικού λαού, και είπαν· “τι είναι αυτό που εκάμαμεν, να αφήσωμεν ελευθέρους να φύγουν τους Ισραηλίτας και έτσι να μη εργάζονται δι' ημάς ως δούλοι;”

Εξ. 14,6 ἔζευξεν οὖν Φαραὼ τὰ ἅρματα αὐτοῦ καὶ πάντα τὸν λαὸν αὐτοῦ συναπήγαγε μεθ᾿ ἑαυτοῦ

Εξ. 14,6 Ο Φαραώ διέταξε και έζευξαν τα πολεμικά του άρματα και παρέλαβε μαζή του όλον τον στρατόν του.

Εξ. 14,7 καὶ λαβὼν ἑξακόσια ἅρματα ἐκλεκτὰ καὶ πᾶσαν τὴν ἵππον τῶν Αἰγυπτίων καὶ τριστάτας ἐπὶ πάντων.

Εξ. 14,7 Ελαβεν εξακόσια εκλεκτά άρματα, όλον το ιππικόν των Αιγυπτίων και τους εμπείρους εις πόλεμον αρχηγούς, και εξήλθε εναντίον των Ισραηλιτών.

Εξ. 14,8 καὶ ἐσκλήρυνε Κύριος τὴν καρδίαν Φαραὼ βασιλέως Αἰγύπτου καὶ τῶν θεραπόντων αὐτοῦ, καὶ κατεδίωξεν ὀπίσω τῶν υἱῶν Ἰσραήλ· οἱ δὲ υἱοὶ Ἰσραὴλ ἐξεπορεύοντο ἐν χειρὶ ὑψηλῇ.

Εξ. 14,8 Ο Κυριος είχε παραχωρήσει να σκληρυνθή η καρδία του βασιλέως της Αιγύπτου και των αυλικών του, και έτσι αμετανόητος ο Φαραώ από τας τόσας τιμωρίας εκινήθη οπίσω των Ισραηλιτών εις καταδίωξιν αυτών. Οι Ισραηλίται όμως επροχωρούσαν προστατευόμενοι από την ένδοξον και παντοδύναμον χείρα του Θεού.

Εξ. 14,9 καὶ κατεδίωξαν οἱ Αἰγύπτιοι ὀπίσω αὐτῶν καὶ εὕροσαν αὐτοὺς παρεμβεβληκότας παρὰ τὴν θάλασσαν, καὶ πᾶσα ἡ ἵππος καὶ τὰ ἅρματα Φαραὼ καὶ οἱ ἱππεῖς καὶ ἡ στρατιὰ αὐτοῦ ἀπέναντι τῆς ἐπαύλεως ἐξεναντίας Βεελσεπφῶν.

Εξ. 14,9 Οι Αιγύπτιοι τους εκυνήγησαν και τους έφθασαν στρατοπεδευμένους πλησίον της Ερυθράς Θαλάσσης. Ολον το ιππικόν, τα άρματα του Φαραώ, οι ιππείς και όλη η στρατιά αυτού εστρατοπέδευσαν πλησίον της Επαύλεως απέναντι από την Βεελσεπφών.

Εξ. 14,10 καὶ Φαραὼ προσῆγε· καὶ ἀναβλέψαντες οἱ υἱοὶ Ἰσραὴλ τοῖς ὀφθαλμοῖς ὁρῶσι, καὶ οἱ Αἰγύπτιοι ἐστρατοπέδευσαν ὀπίσω αὐτῶν, καὶ ἐφοβήθησαν σφόδρα· ἀνεβόησαν δὲ οἱ υἱοὶ Ἰσραὴλ πρὸς Κύριον,

Εξ. 14,10 Ο Φαραώ ωδηγούσε το στράτευμά του. Οι Ισραηλίται υψώσαντες τα βλέμματά των είδον κατάπληκτοι ότι οι Αιγύπτιοι είχον στρατοπεδεύσει όπισθεν αυτών. Τρομαγμένοι εβόησαν προς τον Κυριον·

Εξ. 14,11 καὶ εἶπαν πρὸς Μωυσῆν· παρὰ τὸ μὴ ὑπάρχειν μνήματα ἐν γῇ Αἰγύπτῳ ἐξήγαγες ἡμᾶς θανατῶσαι ἐν τῇ ἐρήμῳ; τί τοῦτο ἐποίησας ἡμῖν ἐξαγαγὼν ἐξ Αἰγύπτου;

Εξ. 14,11 και φοβούμενοι σφαγήν των εις την έρημον είπον εν τη ολιγοπιστία των προς τον Μωϋσήν· “μήπως, επειδή δεν υπάρχουν τάφοι εις την Αίγυπτον, μας έβγαλες να φονευθώμεν εις την έρημον; Τι είναι αυτό που μας έκαμες βγάζοντας ημάς από την Αίγυπτον;

Εξ. 14,12 οὐ τοῦτο ἦν τὸ ῥῆμα, ὃ ἐλαλήσαμεν πρὸς σὲ ἐν Αἰγύπτῳ, λέγοντες· πάρες ἡμᾶς, ὅπως δουλεύσωμεν τοῖς Αἰγυπτίοις; κρεῖσσον γὰρ ἡμᾶς δουλεύειν τοῖς Αἰγυπτίοις ἢ ἀποθανεῖν ἐν τῇ ἐρήμῳ ταύτῃ.

Εξ. 14,12 Μηπως ημείς, όταν ευρισκόμεθα εις την Αίγυπτον, δεν σου είχαμεν είπει, άφησέ μας εδώ να είμεθα και να εργαζώμεθα ως δούλοι δια τους Αιγυπτίους; Διότι είναι προτιμότερον να είμεθα δούλοι στους Αιγυπτίους, παρά να αποθάνωμεν εις αυτήν την έρημον”.

Εξ. 14,13 εἶπε δὲ Μωυσῆς πρὸς τὸν λαόν· θαρσεῖτε, στῆτε καὶ ὁρᾶτε τὴν σωτηρίαν τὴν παρὰ τοῦ Κυρίου, ἣν ποιήσει ἡμῖν σήμερον· ὃν τρόπον γὰρ ἑωράκατε τοὺς Αἰγυπτίους σήμερον, οὐ προσθήσεσθε ἔτι ἰδεῖν αὐτοὺς εἰς τὸν αἰῶνα χρόνον·

Εξ. 14,13 Απήντησε δε ο Μωϋσής προς τον λαόν· “έχετε θάρρος. Σταθήτε ακλόνητοι και ανδρείοι και θα ιδήτε την σωτηρίαν, την οποίαν σήμερον θα πραγματοποιήση ο Θεός προς χάριν σας. Διότι, όπως βλέπετε τα αιγυπτιακά στρατεύματα σήμερον, δεν πρόκειται ποτέ πλέον να τα ίδετε στο μέλλον.

Εξ. 14,14 Κύριος πολεμήσει περὶ ὑμῶν, καὶ ὑμεῖς σιγήσετε.

Εξ. 14,14 Ο Κυριος θα πολεμήση δια την σωτηρίαν σας. Λοιπόν σταματήσατε τα παράπονα και περιμένετε με πίστιν”. Και ο Μωϋσής επεδόθη εις θερμήν προσευχήν προς τον Κυριον.

Εξ. 14,15 Εἶπε δὲ Κύριος πρὸς Μωυσῆν· τί βοᾷς πρός με; λάλησον τοῖς υἱοῖς Ἰσραήλ, καὶ ἀναζευξάτωσαν·

Εξ. 14,15 Του είπε δε ο Κυριος· “τι φωνάζεις προς εμέ προσευχόμενος; Ειπέ στους Ισραηλίτας να ετοιμασθούν δια να αναχωρήσουν.

Εξ. 14,16 καὶ σὺ ἔπαρον τῇ ῥάβδῳ σου καὶ ἔκτεινον τὴν χεῖρά σου ἐπὶ τὴν θάλασσαν καὶ ῥῆξον αὐτήν, καὶ εἰσελθάτωσαν οἱ υἱοὶ Ἰσραὴλ εἰς μέσον τῆς θαλάσσης κατὰ τὸ ξηρόν.

Εξ. 14,16 Συ δε σήκωσε την ράβδον σου, άπλωσε το χέρι σου εις την θάλασσαν και διαχώρισε αυτήν εις τα δύο. Και αφού διαχωρισθή η θάλασσα, ας εισέλθουν οι Ισραηλίται εις την ξηράν δια μέσου αυτής οδόν.

Εξ. 14,17 καὶ ἰδοὺ ἐγὼ σκληρυνῶ τὴν καρδίαν Φαραὼ καὶ τῶν Αἰγυπτίων πάντων, καὶ εἰσελεύσονται ὀπίσω αὐτῶν· καὶ ἐνδοξασθήσομαι ἐν Φαραὼ καὶ ἐν πάσῃ τῇ στρατιᾷ αὐτοῦ καὶ ἐν τοῖς ἅρμασι καὶ ἐν τοῖς ἵπποις αὐτοῦ.

Εξ. 14,17 Εγώ δε θα παραχωρήσω να σκληρυνθή η καρδία του Φαραώ και όλων των Αιγυπτίων, ώστε αμετανόητοι αυτοί και από τούτο το θαύμα να εισέλθουν εις την θάλασσαν οπίσω από τους Ισραηλίτας. Τοτε θα φανή η δόξα μου, διότι ο Φαραώ και όλη η στρατιά του και τα άρματα και το ιππικόν του θα πνιγούν εις την θάλασσαν, ενώ σεις θα σωθήτε υγιείς εις την απέναντι ακτήν.

Εξ. 14,18 καὶ γνώσονται πάντες οἱ Αἰγύπτιοι ὅτι ἐγώ εἰμι Κύριος, ἐνδοξαζομένου μου ἐν Φαραὼ καὶ ἐν τοῖς ἅρμασι καὶ ἵπποις αὐτοῦ.

Εξ. 14,18 Και όταν έτσι δοξασθώ με την καταστροφήν του Φαραώ και των αρμάτων και του ιππικού, θα μάθουν όλοι οι Αιγύπτιοι ότι εγώ είμαι Κυριος ο Θεός”.

Εξ. 14,19 ἐξῇρε δὲ ὁ ἄγγελος τοῦ Θεοῦ ὁ προπορευόμενος τῆς παρεμβολῆς τῶν υἱῶν Ἰσραὴλ καὶ ἐπορεύθη ἐκ τῶν ὄπισθεν· ἐξῇρε δὲ καὶ ὁ στῦλος τῆς νεφέλης ἀπὸ προσώπου αὐτῶν καὶ ἔστη ἐκ τῶν ὀπίσω αὐτῶν.

Εξ. 14,19 Επειτα από αυτά ο άγγελος του Θεού, ο οποίος επροπορεύετο από το στρατόπεδον των Ισραηλιτών ανήλθε προς τα άνω και μετέβη όπισθεν του στρατοπέδου. Υψώθη επίσης και η στήλη της νεφέλης που ευρίσκετο εμπρός από αυτούς και εστάθη όπισθεν αυτών.

Εξ. 14,20 καὶ εἰσῆλθεν ἀνὰ μέσον τῆς παρεμβολῆς τῶν Αἰγυπτίων καὶ ἀνὰ μέσον τῆς παρεμβολῆς Ἰσραὴλ καὶ ἔστη· καὶ ἐγένετο σκότος καὶ γνόφος, καὶ διῆλθεν ἡ νύξ, καὶ οὐ συνέμιξαν ἀλλήλοις ὅλην τὴν νύκτα·

Εξ. 14,20 Η νεφέλη δηλαδή αυτή παρενετέθη μεταξύ του στρατοπέδου των Αιγυπτίων και του στρατοπέδου των Ισραηλιτών και εκεί εστάθη. Εγινε δε σκότος και πυκνή ομίχλη. Επέρασεν η νύκτα και δεν ήλθον εις επαφήν το ένα με το άλλο τα δύο στρατόπεδα.

Εξ. 14,21 ἐξέτεινε δὲ Μωυσῆς τὴν χεῖρα ἐπὶ τὴν θάλασσαν, καὶ ὑπήγαγε Κύριος τὴν θάλασσαν ἐν ἀνέμῳ νότῳ βιαίῳ ὅλην τὴν νύκτα καὶ ἐποίησε τὴν θάλασσαν ξηράν, καὶ ἐσχίσθη τὸ ὕδωρ.

Εξ. 14,21 Ο Μωϋσής άπλωσε το χέρι του εις την Ερυθράν Θαλασσαν και αμέσως ο Θεός εξαπέλυσε καθ' όλην την νύκτα ισχυρότατον νότιον άνεμον εις την θάλασσαν, διηρέθη το ύδωρ εις δύο και έκαμε ξηρόν τον πυθμένα της θαλάσσης.

Εξ. 14,22 καὶ εἰσῆλθον οἱ υἱοὶ Ἰσραὴλ εἰς μέσον τῆς θαλάσσης κατὰ τὸ ξηρόν, καὶ τὸ ὕδωρ αὐτῆς τεῖχος ἐκ δεξιῶν καὶ τεῖχος ἐξ εὐωνύμων·

Εξ. 14,22 Οι Ισραηλίται εισήλθαν εις την ξηράν αυτήν οδόν του πυθμένος της θαλάσσης, τα δε ύδατα αυτής εκατέρωθεν της διόδου είχαν γίνει ακίνητα ωσάν δύο τείχη, ένα εκ δεξιών και ένα εξ αριστερών, δια τους διερχομένους Ισραηλίτας.

Εξ. 14,23 καὶ κατεδίωξαν οἱ Αἰγύπτιοι καὶ εἰσῆλθον ὀπίσω αὐτῶν, πᾶς ἵππος Φαραὼ καὶ τὰ ἅρματα καὶ οἱ ἀναβάται, εἰς μέσον τῆς θαλάσσης.

Εξ. 14,23 Οι Αιγύπτιοι κατεδίωξαν τους Ισραηλίτας, ηκολούθησαν οπίσω αυτών, όλον τα ιππικόν του Φαραώ και τα άρματα και οι αναβάται και επροχωρούσαν δια του ξηρού βυθού μεταξύ των διαχωρισμένων υδάτων της Ερυθράς Θαλάσσης.

Εξ. 14,24 ἐγενήθη δὲ ἐν τῇ φυλακῇ τῇ ἑωθινῇ καὶ ἐπέβλεψε Κύριος ἐπὶ τὴν παρεμβολὴν τῶν Αἰγυπτίων ἐν στύλῳ πυρὸς καὶ νεφέλης καὶ συνετάραξε τὴν παρεμβολὴν τῶν Αἰγυπτίων

Εξ. 14,24 Κατά τας μεταμεσονυκτίους ώρας και προς το γλυκοχάραμα έρριψεν ο Θεός δια του πυρίνου στύλου ωργισμένον βλέμμα κατά των Αιγυπτίων και επροκάλεσε ταραχήν και σύγχυσιν στον στρατόν των.

Εξ. 14,25 καὶ συνέδησε τοὺς ἄξονας τῶν ἁρμάτων αὐτῶν καὶ ἤγαγεν αὐτοὺς μετὰ βίας. καὶ εἶπαν οἱ Αἰγύπτιοι· φύγωμεν ἀπὸ προσώπου Ἰσραήλ, ὁ γὰρ Κύριος πολεμεῖ περὶ αὐτῶν τοὺς Αἰγυπτίους.

Εξ. 14,25 Ενέπλεξε τους άξονας και τους τροχούς των αρμάτων μάχης μεταξύ των και ώθησεν αυτούς ορμητικώς εις καταστροφήν. Εντρομοι τότε οι Αιγύπτιοι είπαν· “ας φύγωμεν από τους Ισραηλίτας, διότι ο Κυριος πολεμεί εναντίον μας εις υπεράσπισιν αυτών”.

Εξ. 14,26 εἶπε δὲ Κύριος πρὸς Μωυσῆν· ἔκτεινον τὴν χεῖρά σου ἐπὶ τὴν θάλασσαν, καὶ ἀποκαταστήτω τὸ ὕδωρ καὶ ἐπικαλυψάτω τοὺς Αἰγυπτίους, ἐπί τε τὰ ἅρματα καὶ τοὺς ἀναβάτας.

Εξ. 14,26 Οταν δε εξήλθον οι Ισραηλίται από την θάλασσαν εις την αντίπεραν ακτήν, είπεν ο Κυριος στον Μωϋσήν· “άπλωσε το χέρι σου εις την θάλασσαν, και εγώ θα επαναφέρω τα ύδατα εις την θέσιν των και θα καταποντίσω τους Αιγυπτίους, τα άρματά των και τους αναβάτας αυτών”.

Εξ. 14,27 ἐξέτεινε δὲ Μωυσῆς τὴν χεῖρα ἐπὶ τὴν θάλασσαν, καὶ ἀποκατέστη τὸ ὕδωρ πρὸς ἡμέραν ἐπὶ χώρας· οἱ δὲ Αἰγύπτιοι ἔφυγον ὑπὸ τὸ ὕδωρ, καὶ ἐξετίναξε Κύριος τοὺς Αἰγυπτίους μέσον τῆς θαλάσσης.

Εξ. 14,27 Απλωσε πράγματι το χέρι του ο Μωϋσής εις την θάλασσαν και το ύδωρ αποκατεστάθη κατά την πρωΐαν, εις την προτέραν αυτού θέσιν. Οι Αιγύπτιοι προσεπάθησαν να διαφύγουν από το κατακαλύπτον αυτούς ύδωρ. Ο Κυριος όμως εξετίναξε τους Αιγυπτίους με τα επερχόμενα κύματα και τους διεσκόρπισεν εντός της θαλάσσης.

Εξ. 14,28 καὶ ἐπαναστραφὲν τὸ ὕδωρ ἐκάλυψε τὰ ἅρματα καὶ τοὺς ἀναβάτας καὶ πᾶσαν τὴν δύναμιν Φαραώ, τοὺς εἰσπορευομένους ὀπίσω αὐτῶν, εἰς τὴν θάλασσαν, καὶ οὐ κατελήφθη ἐξ αὐτῶν οὐδὲ εἷς.

Εξ. 14,28 Τα ύδατα επανελθόντα εις την προτέραν των θέσιν εσκέπασαν τα πολεμικά άρματα, τους αναβάτας αυτών, όλην την δύναμιν του Φαραώ, όλους εκείνους που είχαν εισέλθει εις την θάλασσαν, δια να καταδιώξουν τους Ισραηλίτας. Δεν απέμεινεν ούτε ένας από αυτούς.

Εξ. 14,29 οἱ δὲ υἱοὶ Ἰσραὴλ ἐπορεύθησαν διὰ ξηρᾶς ἐν μέσῳ τῆς θαλάσσης, τὸ δὲ ὕδωρ αὐτῆς τεῖχος ἐκ δεξιῶν, καὶ τεῖχος ἐξ εὐωνύμων.

Εξ. 14,29 Οι δε Ισραηλίται επροχώρησαν χαίροντες δια της ξηράς του βυθού εν μέσω της θαλάσσης, τα δε ύδατα αυτής είχον σταθή ακίνητα, τείχος εκ δεξιών και τείχος εξ αριστερών.

Εξ. 14,30 καὶ ἐῤῥύσατο Κύριος τὸν Ἰσραὴλ ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐκ χειρὸς τῶν Αἰγυπτίων· καὶ εἶδεν Ἰσραὴλ τοὺς Αἰγυπτίους τεθνηκότας παρὰ τὸ χεῖλος τῆς θαλάσσης.

Εξ. 14,30 Και έσωσεν έτσι ο Κυριος τους Ισραηλίτας κατά την ημέραν εκείνην από τα χέρια των Αιγυπτίων. Είδον οι Ισραηλίται νεκρούς πλέον τους Αιγυπτίους να εκβράζωνται από τα κύματα εις την παραλίαν,

Εξ. 14,31 εἶδε δὲ Ἰσραὴλ τὴν χεῖρα τὴν μεγάλην, ἃ ἐποίησε Κύριος τοῖς Αἰγυπτίοις· ἐφοβήθη δὲ ὁ λαὸς τὸν Κύριον καὶ ἐπίστευσαν τῷ Θεῷ καὶ Μωυσῇ τῷ θεράποντι αὐτοῦ.

Εξ. 14,31 Είδον όμως ακόμη και το παντοδύναμον χέρι του Θεού· όσα ο παντοδύναμος Κυριος δια την προστασίαν αυτών έπραξε κατά των Αιγυπτίων. Εφοβήθησαν το Κυριον, επίστευσαν εις αυτόν περισσότερον και στον δούλον του τον Μωϋσήν.

ΕΞΟΔΟΣ 15

Εξ. 15,1 Τότε ᾖσε Μωυσῆς καὶ οἱ υἱοὶ Ἰσραὴλ τὴν ᾠδὴν ταύτην τῷ Θεῷ καὶ εἶπαν λέγοντες· ᾄσωμεν τῷ Κυρίῳ, ἐνδόξως γὰρ δεδόξασται· ἵππον καὶ ἀναβάτην ἔῤῥιψεν εἰς θάλασσαν.

Εξ. 15,1 Τοτε έψαλεν ο Μωϋσής, και ίμαζή με αυτού οι Ισραηλίται, αυτόν τον ευχαριστήριον ύμνον προς τον Θεόν λέγοντες· “ας ψάλωμεν και ας δοξολογήσωμεν τον Κυριον, διότι με θαυμαστόν τρόπον μεγάλως εδοξάσθη. Ερριψε και κατεπόντισεν εις την θάλασσαν τους ίππους των Αιγυπτίων μαζή με τους ιππείς.

Εξ. 15,2 βοηθὸς καὶ σκεπαστὴς ἐγένετό μοι εἰς σωτηρίαν· οὗτός μου Θεός, καὶ δοξάσω αὐτόν, Θεὸς τοῦ πατρός μου, καὶ ὑψώσω αὐτόν.

Εξ. 15,2 Εις ημάς όμως έγινε βοηθός και προστάτης και μας εχάρισε σωτηρίαν και ασφάλειαν. Αυτός είναι ο Θεός μας και αυτόν θα δοξάσωμεν. Είναι ο Θεός των πατέρων μας και αυτόν θα μεγαλύνωμεν.

Εξ. 15,3 Κύριος συντρίβων πολέμους, Κύριος ὄνομα αὐτῷ.

Εξ. 15,3 Είναι ο Κυριος, που συντρίβει τους εχθρούς και νικά στους πολέμους. Κυριος είναι το όνομά του.

Εξ. 15,4 ἅρματα Φαραὼ καὶ τὴν δύναμιν αὐτοῦ ἔῤῥιψεν εἰς θάλασσαν, ἐπιλέκτους ἀναβάτας τριστάτας κατεπόντισεν ἐν ἐρυθρᾷ θαλάσσῃ,

Εξ. 15,4 Τα πολεμικά άρματα του Φαραώ και την πολεμικήν του δύναμιν έρριψε και κατεπόντισεν εις την θάλασσαν, εκλεκτούς άνδρας των πολεμικών αρμάτων, μεγάλους και εμπείρους ερχηγούς εβύθισεν εις την Ερυθράν Θαλασσαν.

Εξ. 15,5 πόντῳ ἐκάλυψεν αὐτούς, κατέδυσαν εἰς βυθὸν ὡσεὶ λίθος.

Εξ. 15,5 Τους εσκέπασε το πέλαγος, εβυθίσθησαν στον πυθμένα σαν λίθος.

Εξ. 15,6 ἡ δεξιά σου, Κύριε, δεδόξασται ἐν ἰσχύϊ· ἡ δεξιά σου χείρ, Κύριε, ἔθραυσεν ἐχθρούς.

Εξ. 15,6 Η παντοδύναμος δεξιά σου, Κυριε, εδοξάσθη δια της δυνάμεώς της, η δεξιά σου χείρ, Κυριε, συνέτριψε τους εχθρούς.

Εξ. 15,7 καὶ τῷ πλήθει τῆς δόξης σου συνέτριψας τοὺς ὑπεναντίους· ἀπέστειλας τὴν ὀργήν σου καὶ κατέφαγεν αὐτοὺς ὡς καλάμην.

Εξ. 15,7 Με την απέραντον θεϊκήν σου δόξαν κατέστρεψες τους αντιθέτους. Εξαπέστειλες εναντίον αυτών την οργήν σου και τους κατέφαγεν εξ ολοκλήρου, όπως η φλόγα κατατρώγει την καλαμιά.

Εξ. 15,8 καὶ διὰ πνεύματος τοῦ θυμοῦ σου διέστη τὸ ὕδωρ· ἐπάγη ὡσεὶ τεῖχος τὰ ὕδατα, ἐπάγη τὰ κύματα ἐν μέσῳ τῆς θαλάσσης.

Εξ. 15,8 Με την πνοήν και μόνον του θυμού σου διηρέθη εις δύο το ύδωρ της θαλάσσης, τα ύδατα αυτής έγιναν στερεά ωσάν τείχος, έγιναν σαν πάγος σκληρά τα κύματά της εν τω μέσω αυτής.

Εξ. 15,9 εἶπεν ὁ ἐχθρός, διώξας καταλήψομαι, μεριῶ σκῦλα, ἐμπλήσω ψυχήν μου, ἀνελῶ τῇ μαχαίρᾳ μου, κυριεύσει ἡ χείρ μου.

Εξ. 15,9 Ο Αιγύπτιος εχθρός είπε τότε· Θα καταδιώξω και θα συλλάβω τους Ισραηλίτας, θα πάρω και θα μοιράσω την περιουσίαν των σαν λάφυρα, θα χορτάση η ψυχή μου, θα σφάξω με το μαχαίρι μου, θα κυριεύση το χέρι μου αυτούς και τα υπάρχοντά των.

Εξ. 15,10 ἀπέστειλας τὸ πνεῦμά σου, ἐκάλυψεν αὐτοὺς θάλασσα· ἔδυσαν ὡσεὶ μόλιβος ἐν ὕδατι σφοδρῷ.

Εξ. 15,10 Συ όμως εξαπέλυσες τον άνεμον, ωσάν ιδικήν σου πνοήν, και τους εσκέπασεν η θάλασσα. Εβυθίσθησαν εις απροσμέτρητον βάθος βαρείς σαν το μολύβι.

Εξ. 15,11 τίς ὅμοιός σοι ἐν θεοῖς, Κύριε; τίς ὅμοιός σοι, δεδοξασμένος ἐν ἁγίοις, θαυμαστὸς ἐν δόξαις, ποιῶν τέρατα.

Εξ. 15,11 Ποιός από τους άλλους θεούς είναι όμοιος με σένα, Κυριε; Ποιός είναι όμοιός σου, τόσον πολύ ένδοξος στους αγίους, τόσον θαυμαστός εις ενδόξους ενεργείας, δημιουργός τόσων καπληκτικών θαυμάτων;

Εξ. 15,12 ἐξέτεινας τὴν δεξιάν σου, κατέπιεν αὐτοὺς γῆ.

Εξ. 15,12 Απλωσες την παντοδύναμον δεξιάν σου και κατέπιεν η γη τους Αιγυπτίους.

Εξ. 15,13 ὡδήγησας τῇ δικαιοσύνῃ σου τὸν λαόν σου τοῦτον, ὃν ἐλυτρώσω, παρεκάλεσας τῇ ἰσχύϊ σου εἰς κατάλυμα ἅγιόν σου.

Εξ. 15,13 Ωδήγησες με την χάριν και την αγαθότητά σου τον λαόν τούτον, τον οποίον ηλευθέρωσες από την τυραννίαν των Αιγυπτίων. Λιπόψυχον και αποκαρδιωμένον, τον ενίσχυσες με την δύναμίν σου και τον φέρεις τώρα εις τόπον άγιον, εις την γην της επαγγελίας.

Εξ. 15,14 ἤκουσαν ἔθνη καὶ ὠργίσθησαν· ὠδῖνες ἔλαβον κατοικοῦντας Φυλιστιείμ.

Εξ. 15,14 Τα καταπληκτικά αυτά γεγονότα τα επληροφορήθησαν ειδωλολατρικά έθνη και συνεταράχθησαν. Φοβοι και πόνοι κατέλαβαν τους κατοικούντας την χώραν των Φιλισταίων.

Εξ. 15,15 τότε ἔσπευσαν ἡγεμόνες Ἐδώμ, καὶ ἄρχοντες Μωαβιτῶν, ἔλαβεν αὐτοὺς τρόμος, ἐτάκησαν πάντες οἱ κατοικοῦντες Χαναάν.

Εξ. 15,15 Ανεστατώθησαν τότε οι ηγεμόνες της Ιδουμαίας και οι άρχοντες των Μωαβιτών, διότι κατέλαβεν αυτούς τρόμος· έλυωσαν από τον πανικόν των όλοι οι κάτοικοι της Χαναάν.

Εξ. 15,16 ἐπιπέσοι ἐπ᾿ αὐτοὺς τρόμος καὶ φόβος, μεγέθει βραχίονός σου ἀπολιθωθήτωσαν, ἕως ἂν παρέλθῃ ὁ λαός σου, Κύριε, ἕως ἂν παρέλθῃ ὁ λαός σου οὗτος, ὃν ἐκτήσω.

Εξ. 15,16 Ας πέση επάνω των φόβος και τρόμος· ας απολιθωθούν, καθώς θα αντικρύζουν την μεγαλοπρεπή δύναμιν της παντοδυνάμου δεξιάς σου και ας μένουν παράλυτοι από τον πανικόν των, έως ότου διαβή ο λαός σου, αυτός ο λαός σου τον οποίον συ έκαμες ιδικόν σου, έως ότου διαβή και εισέλθη εις την γην της επαγγελίας.

Εξ. 15,17 εἰσαγαγὼν καταφύτευσον αὐτοὺς εἰς ὄρος κληρονομίας σου, εἰς ἕτοιμον κατοικητήριόν σου, ὃ κατηρτίσω, Κύριε, ἁγίασμα, Κύριε, ὃ ἡτοίμασαν αἱ χεῖρές σου.

Εξ. 15,17 Οταν δε οδηγήσης μέσα εις την γην της επαγγελίας τους Ισραηλίτας, εγκατάστησε αυτούς μονίμως και ασφαλώς εις την περιοχήν, την οποίαν συ τους έδωσες κληρονομίαν των, εις κατοικητήριόν σου έτοιμον, το οποίον συ δι' αυτούς, Κυριε, ητοίμασες, στο αγίασμα το οποίον έχουν ετοιμάσει αι χείρες σου.

Εξ. 15,18 Κύριος βασιλεύων τὸν αἰῶνα καὶ ἐπ᾿ αἰῶνα καὶ ἔτι.

Εξ. 15,18 Ο Κυριος είναι αυτός, που βασιλεύει πάντοτε εις όλους τους αιώνας και πέραν των αιώνων.

Εξ. 15,19 ὅτι εἰσῆλθεν ἵππος Φαραὼ σὺν ἅρμασι καὶ ἀναβάταις εἰς θάλασσαν, καὶ ἐπήγαγεν ἐπ᾿ αὐτοὺς Κύριος τὸ ὕδωρ τῆς θαλάσσης· οἱ δὲ υἱοὶ Ἰσραὴλ ἐπορεύθησαν διὰ ξηρᾶς ἐν μέσῳ τῆς θαλάσσης.

Εξ. 15,19 Ας είναι δοξασμένος ο Θεός, διότι αυτός εξαπέλυσε τα ύδατα εναντίον του Φαραώ και των αρμάτων του και των αναβατών, όταν αυτοί εισήλθον εις την θάλασσαν, δια να καταδιώξουν τους Ισραηλίτας. Οι Ισραηλίται όμως επρρεύθησαν δια ξηράς ανάμεσα εις την θάλασσαν”.

Εξ. 15,20 Λαβοῦσα δὲ Μαριάμ, ἡ προφῆτις, ἡ ἀδελφὴ Ἀαρών, τὸ τύμπανον ἐν τῇ χειρὶ αὐτῆς, καὶ ἐξήλθοσαν πᾶσαι αἱ γυναῖκες ὀπίσω αὐτῆς μετὰ τυμπάνων καὶ χορῶν,

Εξ. 15,20 Η Μαριάμ, η προφήτις, αδελφή του Ααρών, επήρεν στο χέρι της τύμπανον, και μαζή με αυτήν και οπίσω από αυτήν εβγήκαν όλαι αι γυναίκες των Ισραηλιτών με τύμπανα και χορούς, δια να πανηγυρίσουν την θαυμαστήν σωτηρίαν των.

Εξ. 15,21 ἐξῆρχε δὲ αὐτῶν Μαριὰμ λέγουσα· ᾄσωμεν τῷ Κυρίῳ, ἐνδόξως γὰρ δεδόξασται· ἵππον καὶ ἀναβάτην ἔῤῥιψεν εἰς θάλασσαν.

Εξ. 15,21 Επρωτοστατούσε μεταξύ αυτών η Μαριάμ και όλαι αντιφωνικώς έψαλλον· “ας υμνολογήσωμεν και ας δοξάσωμεν τον Κυριον, διότι μεγάλως εδοξάσθη· ίππους και ιππείς έρριψεν εις την θάλασσαν”.

Εξ. 15,22 Ἐξῇρε δὲ Μωυσῆς τοὺς υἱοὺς Ἰσραὴλ ἀπὸ θαλάσσης ἐρυθρᾶς καὶ ἤγαγεν αὐτοὺς εἰς τὴν ἔρημον Σούρ· καὶ ἐπορεύοντο τρεῖς ἡμέρας ἐν τῇ ἐρήμῳ καὶ οὐχ ηὕρισκον ὕδωρ ὥστε πιεῖν.

Εξ. 15,22 Επειτα από αυτά ανέλαβε και ωδήγησεν ο Μωϋσής τους Ισραηλίτας από την Ερυθράν Θαλασσαν και τους έφερεν εις την έρημον Σούρ. Τρεις ημέρας εβάδιζαν εις την έρημον αυτήν και δεν εύρισκον νερό να πίουν.

Εξ. 15,23 ἦλθον δὲ εἰς Μεῤῥᾶ καὶ οὐκ ἠδύναντο πιεῖν ἐκ Μεῤῥᾶς, πικρὸν γὰρ ἦν· διὰ τοῦτο ἐπωνόμασε τὸ ὄνομα τοῦ τόπου ἐκείνου Πικρία.

Εξ. 15,23 Ηλθον εις Μερρά, όπου υπήρχεν ύδωρ αλλά δεν ημπορούσαν να το πίουν, διότι ήτο πικρόν. Δια τούτο έδωσε ένα άλλο όνομα στον τόπον αυτόν ο Μωϋσής, το όνομα “Πικρία”.

Εξ. 15,24 καὶ διεγόγγυζεν ὁ λαὸς ἐπὶ Μωυσῇ λέγοντες· τί πιόμεθα;

Εξ. 15,24 Ο λαός ένεκα της δίψης, που τον εβασάνιζεν, ήρχισε να γογγύζη κατά του Μωϋσέως λέγων, “τι θα πίωμεν;”

Εξ. 15,25 ἐβόησε δὲ Μωυσῆς πρὸς Κύριον, καὶ ἔδειξεν αὐτῷ Κύριος ξύλον, καὶ ἐνέβαλεν αὐτὸ εἰς τὸ ὕδωρ, καὶ ἐγλυκάνθη τὸ ὕδωρ. ἐκεῖ ἔθετο αὐτῷ δικαιώματα καὶ κρίσεις καὶ ἐκεῖ αὐτὸν ἐπείρασε.

Εξ. 15,25 Ο Μωϋσής προσηυχήθη βαβύτατα προς τον Κυριον, και ο Κυριος απαντών εις την προσευχήν του έδειξεν εις αυτόν ένα ξύλον και έβαλεν ο Μωυσής αυτό στο ύδωρ και αμέσως το ύδωρ έγινε εύγευστον, πόσιμον. Εκεί δε δ Θεός έδωσε δια του Μωυσέως εις τον λαόν εντολάς, αλλά και δοκιμασίας, δια να φανή η πίστις και η υπακοή του.

Εξ. 15,26 καὶ εἶπεν· ἐὰν ἀκοῇ ἀκούσῃς τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου καὶ τὰ ἀρεστὰ ἐναντίον αὐτοῦ ποιήσῃς καὶ ἐνωτίσῃ ταῖς ἐντολαῖς αὐτοῦ καὶ φυλάξῃς πάντα τὰ δικαιώματα αὐτοῦ, πᾶσαν νόσον, ἣν ἐπήγαγον τοῖς Αἰγυπτίοις, οὐκ ἐπάξω ἐπὶ σέ· ἐγὼ γάρ εἰμι Κύριος ὁ Θεός σου ὁ ἰώμενός σε.

Εξ. 15,26 Είπε δηλαδή· “εάν με προσοχήν υπακούσης εις τας εντολάς αυτάς του Κυρίου και Θεού σου και πράξης όσα είναι ευάρεστα εις αυτόν και βάλης μέσα εις την καρδίαν σου τας εντολάς του και φυλάξης όλα τα προστάγματά του, τότε δεν θα επιφέρω εναντίον σου καμμίαν ασθένειαν, από εκείνας που επέφερα κατά των Αιγυπτίων. Διότι εγώ είμαι Κυριος ο Θεός σου, που έχω την δύναμιν να σε θεραπεύω και να σε προφυλάσσω από νόσους και συμφοράς” !

Εξ. 15,27 Καὶ ἤλθοσαν εἰς Αἰλείμ, καὶ ἦσαν ἐκεῖ δώδεκα πηγαὶ ὑδάτων καὶ ἑβδομήκοντα στελέχη φοινίκων· παρενέβαλον δὲ ἐκεῖ παρὰ τὰ ὕδατα.

Εξ. 15,27 Οι Ισραηλίται ανεχώρησαν από την Μερράν και ήλθον εις Αιλείμ, όπου υπήρχον δώδεκα πηγαί υδάτων και εβδομήκοντα φοίνικες. Εκεί, πλησίον εις τα ύδατα εστρατοπέδευσαν οι Ισραηλίται.

ΕΞΟΔΟΣ 16

Εξ. 16,1 Ἀπῇραν δὲ ἐξ Αἰλεὶμ καὶ ἤλθοσαν πᾶσα συναγωγὴ υἱῶν Ἰσραὴλ εἰς τὴν ἔρημον Σίν, ὅ ἐστιν ἀνὰ μέσον Αἰλεὶμ καὶ ἀνὰ μέσον Σινά. τῇ δὲ πεντεκαιδεκάτῃ ἡμέρᾳ τῷ μηνὶ τῷ δευτέρῳ ἐξεληλυθότων αὐτῶν ἐκ γῆς Αἰγύπτου,

Εξ. 16,1 Ολος ο λαός των Ισραηλιτών ανεχώρησαν από την Αιλείμ και ήλθον εις την έρημον Σιν, η οποία ευρίσκεται μεταξύ της Αιλείμ και του όρους Σινά. Εκεί, κατά την δεκάτην πέμπτην του δευτέρου μηνός από της αναχωρήσεώς των εκ της Αιγύπτου,

Εξ. 16,2 διεγόγγυζε πᾶσα συναγωγὴ υἱῶν Ἰσραὴλ ἐπὶ Μωυσῆν καὶ Ἀαρών,

Εξ. 16,2 εγόγγυζεν όλον το πλήθος των Ισραηλιτών κατά του Μωϋσέως και του Ααρών και είπαν εις αυτούς· “καλύτερα να είχαμε πεθάνει εις την Αίγυπτον κτυπημένοι με μίαν από τας πληγάς, που είχε στείλει εκεί ο Κυριος εις την Αίγυπτον, όπου επί τέλους εκαθήμεθα πλησίον εις τα καζάνια τα γεμάτα κρέας και εχορταίναμεν ψωμί και φαγητόν,

Εξ. 16,3 καὶ εἶπαν πρὸς αὐτοὺς οἱ υἱοὶ Ἰσραήλ· ὄφελον ἀπεθάνομεν πληγέντες ὑπὸ Κυρίου ἐν γῇ Αἰγύπτῳ, ὅταν ἐκαθίσαμεν ἐπὶ τῶν λεβήτων τῶν κρεῶν καὶ ἠσθίομεν ἄρτους εἰς πλησμονήν· ὅτι ἐξηγάγετε ἡμᾶς εἰς τὴν ἔρημον ταύτην ἀποκτεῖναι πᾶσαν τὴν συναγωγὴν ταύτην ἐν λιμῷ.

Εξ. 16,3 παρά που μας εβγάλατε εις την έρημον αυτήν να μας θανατώσετε όλους με την πείναν”.

Εξ. 16,4 εἶπε δὲ Κύριος πρὸς Μωυσῆν· ἰδοὺ ἐγὼ ὕω ὑμῖν ἄρτους ἐκ τοῦ οὐρανοῦ, καὶ ἐξελεύσεται ὁ λαὸς καὶ συλλέξουσι τὸ τῆς ἡμέρας εἰς ἡμέραν, ὅπως πειράσω αὐτούς, εἰ πορεύσονται τῷ νόμῳ μου ἢ οὔ·

Εξ. 16,4 Είπεν ο Κυριος προς τον Μωϋσήν· “ιδού εγώ θα βρέξω δια σας άρτους από τον ουρανόν. Και ο ισραηλιτικός λαός θα εξέλθη και θα συλλέγουν όλοι κάθε ημέραν όσον τους είναι αρκετόν δια την ημέραν. Η εντολή μου αυτή είναι και δοκιμασία δι' αυτούς, δια να ίδω, εάν θα συμμορφωθούν με αυτήν η, όχι.

Εξ. 16,5 καὶ ἔσται ἐν τῇ ἡμέρᾳ τῇ ἕκτῃ καὶ ἑτοιμάσουσιν ὃ ἂν εἰσενέγκωσι, καὶ ἔσται διπλοῦν ὃ ἐὰν συναγάγωσι τὸ καθ᾿ ἡμέραν εἰς ἡμέραν.

Εξ. 16,5 Κατά την έκτην όμως ημέραν, την παραμονήν δηλαδή του Σαβάτου, θα προμηθευθούν και θα φέρουν στο σπίτι των μεγαλυτέραν ποσότητα· διπλήν από εκείνην την οποίαν συλλέγουν κατά τας άλλας ημέρας”.

Εξ. 16,6 καὶ εἶπε Μωυσῆς καὶ Ἀαρὼν πρὸς πᾶσαν συναγωγὴν υἱῶν Ἰσραήλ· ἑσπέρας γνώσεσθε ὅτι Κύριος ἐξήγαγεν ὑμᾶς ἐκ γῆς Αἰγύπτου,

Εξ. 16,6 Ο Μωϋσής και ο Ααρών είπαν προς όλον το πλήθος των Ισραηλιτών· “αυτήν την εσπέραν θα μάθετε, ότι ο Κυριος σας έβγαλεν από την Αίγυπτον, όχι δια να σας θανατώση με την πείναν.

Εξ. 16,7 καὶ πρωΐ ὄψεσθε τὴν δόξαν Κυρίου ἐν τῷ εἰσακοῦσαι τὸν γογγυσμὸν ὑμῶν ἐπὶ τῷ Θεῷ· ἡμεῖς δὲ τί ἐσμεν ὅτι διαγογγύζετε καθ᾿ ἡμῶν;

Εξ. 16,7 Αύριον το πρωϊ θα ιδήτε την δόξαν του Κυρίου, ο οποίος ήκουσε τον εναντίον του γογγυσμόν σας, διότι οι γογγυσμοί σας εναντίον αυτού στρέφονται. Ημείς τι είμεθα, ώστε να γογγύζετε εναντίον μας;”

Εξ. 16,8 καὶ εἶπε Μωυσῆς· ἐν τῷ διδόναι Κύριον ὑμῖν ἑσπέρας κρέα φαγεῖν καὶ ἄρτους τὸ πρωΐ εἰς πλησμονὴν διὰ τὸ εἰσακοῦσαι Κύριον τὸν γογγυσμὸν ὑμῶν, ὃν ὑμεῖς διαγογγύζετε καθ᾿ ἡμῶν· ἡμεῖς δὲ τί ἐσμεν; οὐ γὰρ καθ᾿ ἡμῶν ἐστιν ὁ γογγυσμὸς ὑμῶν· ἀλλ᾿ ἢ κατὰ τοῦ Θεοῦ.

Εξ. 16,8 Και προσέθεσεν ακόμη ο Μωϋσής· “θα ιδήτε την πανάγαθον πρρστασίαν του Κυρίου, όταν την μεν εσπέραν θα σας δώση κρέατα να φάγετε, το δε πρωϊ άφθονο ψωμί, ώστε να χορτάσετε, διότι ήκουσε τους γογγυσμούς σας εναντίον ημών. Τι είμεθα ημείς και γογγύζετε εναντίον μας; Είμεθα απλοί υπηρέται του Θεού. Επομένως ο γογγυαμός σας δεν στρέφεται εναντίον μας, αλλά εναντίον του Θεού”.

Εξ. 16,9 εἶπε δὲ Μωυσῆς πρὸς Ἀαρών· εἰπὸν πάσῃ συναγωγῇ υἱῶν Ἰσραήλ· προσέλθετε ἐναντίον τοῦ Θεοῦ· εἰσακήκοε γὰρ τὸν γογγυσμὸν ὑμῶν.

Εξ. 16,9 Ο Μωϋσής είπεν στον Ααρών· “ειπέ εις όλους τους Ισραηλίτας· Προσέλθετε ενώπιον του Κυρίου, παβρουσιασθήτε εις αυτόν με ευλάβειαν, διότι ήκουσε τους γογγυσμούς σας”.

Εξ. 16,10 ἡνίκα δὲ ἐλάλει Ἀαρὼν πάσῃ συναγωγῇ υἱῶν Ἰσραήλ, καὶ ἐπεστράφησαν εἰς τὴν ἔρημον, καὶ ἡ δόξα Κυρίου ὤφθη ἐν νεφέλῃ.

Εξ. 16,10 Την ώραν, που ο Ααρών ωμιλούσεν στο πλήθος των Ισραηλιτών, έστρεψαν εκείνοι τα βλέμματά των εις την έρημον και ιδού, εφάνηκε η δόξα του Κυρίου υπό μορφήν νεφέλης.

Εξ. 16,11 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Εξ. 16,11 Ωμίλησεν ο Κυριος προς τον Μωϋσήν και είπεν·

Εξ. 16,12 εἰσακήκοα τὸν γογγυσμὸν τῶν υἱῶν Ἰσραήλ· λάλησον πρὸς αὐτοὺς λέγων· τὸ πρὸς ἑσπέραν ἔδεσθε κρέα καὶ τὸ πρωΐ πλησθήσεσθε ἄρτων· καὶ γνώσεσθε ὅτι ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Εξ. 16,12 “ήκουσα τον γογγυσμόν των Ισραηλιτών. Ειπέ εις αυτούς· Την εσπέραν θα φάγετε κρέατα και το πρωϊ θα χορτάσετε από άρτους· έτσι θα μάθετε ότι εγώ είμαι Κυριος ο Θεός σας.

Εξ. 16,13 ἐγένετο δὲ ἑσπέρα, καὶ ἀνέβη ὀρτυγομήτρα καὶ ἐκάλυψε τὴν παρεμβολήν· τὸ πρωΐ ἐγένετο καταπαυομένης τῆς δρόσου κύκλῳ τῆς παρεμβολῆς

Εξ. 16,13 Οταν ήλθεν η εσπέρα, έπεσαν πλήθος ορτύκια εις την περιοχήν, τόσα πολλά ώστε εσκέπασαν την κατασκήνωσιν των Εβραίων. Την δε πρωΐαν, καθώς έπαυεν η πτώσις της δρόσου γύρω από την κατασκήνωσιν,

Εξ. 16,14 καὶ ἰδοὺ ἐπὶ πρόσωπον τῆς ἐρήμου λεπτὸν ὡσεὶ κόριον λευκόν, ὡσεὶ πάγος ἐπὶ τῆς γῆς.

Εξ. 16,14 εφάνη αίφνης απλωμένον εις την έρημον κάτι λεπτόν, όπως είναι οι σπόροι από το κεχρί, και λευκόν όπως ο πάγος επάνω εις την γην.

Εξ. 16,15 ἰδόντες δὲ αὐτὸ οἱ υἱοὶ Ἰσραὴλ εἶπαν ἕτερος τῷ ἑτέρῳ· τί ἐστι τοῦτο; οὐ γὰρ ᾔδεισαν, τί ἦν. εἶπε δὲ Μωυσῆς αὐτοῖς· οὗτος ὁ ἄρτος, ὃν ἔδωκε Κύριος ὑμῖν φαγεῖν·

Εξ. 16,15 Οταν το είδον οι Ισραηλίται, ερωτούσαν ο ένας τον άλλον· “τι είναι τούτο;” Διότι δεν εγνώριζαν τι πράγματι ήτο εκείνο. Ο Μωϋσής όμως τους είπεν· “αυτός είναι ο άρτος, τον οποίον ο Κυριος σας έδωκε να φάγετε.

Εξ. 16,16 τοῦτο τὸ ῥῆμα ὃ συνέταξε Κύριος· συναγάγετε ἀπ᾿ αὐτοῦ ἕκαστος εἰς τοὺς καθήκοντας, γομὸρ κατὰ κεφαλὴν κατὰ ἀριθμὸν ψυχῶν ὑμῶν, ἕκαστος σὺν τοῖς συσκηνίοις ὑμῶν συλλέξατε.

Εξ. 16,16 Αυτή δε είναι η εντολή, που σας έδωσεν ο Κυριος· Συλλέξατε από αυτό ο καθένας τόσον, όσον είναι αρκετόν δια τα μέλη της οικογενείας σας. Ενα γομόρ θα συλλέγετε δια το κάθε μέλος της οικογενείας σας, δια τον κάθε ομόσκηνόν σας”.

Εξ. 16,17 ἐποίησαν δὲ οὕτως οἱ υἱοὶ Ἰσραὴλ καὶ συνέλεξαν ὁ τὸ πολὺ καὶ ὁ τὸ ἔλαττον.

Εξ. 16,17 Ετσι έκαμαν οι Ισραηλίται και εμάζεψαν άλλος πολύ και άλλος ολίγον

Εξ. 16,18 καὶ μετρήσαντες γομόρ, οὐκ ἐπλεόνασεν ὁ τὸ πολύ, καὶ ὁ τὸ ἔλαττον οὐκ ἠλαττόνησεν· ἕκαστος εἰς τοὺς καθήκοντας παρ᾿ ἑαυτῷ συνέλεξαν.

Εξ. 16,18 Οταν όμως εμέτρησαν το συλλεγέν ποσόν δια του δοχείου, που εχωρούσεν ένα γομόρ, είδαν ότι όποιος είχε συλλέξει πολύ δεν εξεπέρασε το ένα γομόρ, και όποιος εμάζεψεν ολίγον δεν είχεν ολιγώτερον από ένα γομόρ. Ο καθένας δηλαδή είχεν εις την διάθεσίν του ένα γομόρ δια το κάθε άτομον της οικογενείας του

Εξ. 16,19 εἶπε δὲ Μωυσῆς πρὸς αὐτούς· μηδεὶς καταλειπέτω ἀπ᾿ αὐτοῦ εἰς τὸ πρωΐ.

Εξ. 16,19 Είπε δε προς αυτούς ο Μωϋσής· “κανείς δεν θα αφήση περίσσευμα από αυτό δια την επομένην ημέραν”.

Εξ. 16,20 καὶ οὐκ εἰσήκουσαν Μωυσῇ, ἀλλὰ κατέλιπόν τινες ἀπ᾿ αὐτοῦ εἰς τὸ πρωΐ· καὶ ἐξέζεσε σκώληκας καὶ ἐπώζεσε· καὶ ἐπικράνθη ἐπ᾿ αὐτοῖς Μωυσῆς.

Εξ. 16,20 Μερικοί όμως δεν υπήκουσαν στον Μωυσήν και αφήκαν περίσσευμα δια το άλλο πρωϊ. Αυτό όμως έβγαλε σκουλήκια και εβρώμησε. Επικράνθη ο Μωϋσής από την παρακοήν των αυτήν.

Εξ. 16,21 καὶ συνέλεξαν αὐτὸ πρωΐ πρωΐ, ἕκαστος τὸ καθῆκον αὐτῷ· ἡνίκα δὲ διεθέρμαινεν ὁ ἥλιος, ἐτήκετο.

Εξ. 16,21 Καθε πρωϊ οι Ιοραηλίται συνέλεγαν αυτό. Καθένας το καθωρισμένον δια την οικογένειάν του ποσόν. Οταν δε ανέτελλεν ο ήλιος και ηύξανεν η θερμότης, αυτό έλυωνε.

Εξ. 16,22 ἐγένετο δὲ τῇ ἡμέρᾳ τῇ ἕκτῃ, συνέλεξαν τὰ δέοντα διπλᾶ, δύο γομὸρ τῷ ἑνί· εἰσήλθοσαν δὲ πάντες οἱ ἄρχοντες τῆς συναγωγῆς καὶ ἀνήγγειλαν Μωυσῇ·

Εξ. 16,22 Κατά την έκτην ημέραν συνέλεξαν διπλήν ποσότητα, δύο γομόρ περί τα εξ κιλά) δια κάθε άτομον. Οι άρχοντες των Ισραηλιτών επληροφόρησαν τον Μωϋσέα σχετικώς.

Εξ. 16,23 εἶπε δὲ Μωυσῆς πρὸς αὐτούς· οὐ τοῦτο τὸ ῥῆμά ἐστιν, ὃ ἐλάλησε Κύριος; σάββατα ἀνάπαυσις ἁγία τῷ Κυρίῳ αὔριον· ὅσα ἐὰν πέσσητε, πέσσετε, καὶ ὅσα ἐὰν ἕψητε, ἕψετε· καὶ πᾶν τὸ πλεονάζον καταλείπετε αὐτὸ εἰς ἀποθήκην εἰς τὸ πρωΐ.

Εξ. 16,23 Ο δε Μωϋσής τους είπεν· “αυτή δεν είναι η εντολή, που σας έδωσεν ο Κυριος; Αύριον είναι Σαββατον, ημέρα αναπαύσεως, αφιερωμένη στον Κυριον. Οσος άρτος σας χρειάζεται να ζυμώσετε δια τας δύο ημέρας, ζυμώσατέ τους σήμερον· και όσα έχετε να ψήσετε, ψήσατέ τα σήμερον. Οσα δε από αυτά, αφού φάγετε σήμερον, σας περισσεύσουν, φυλάξατέ τα ως απόθεμα δια την αυριανήν ημέραν”.

Εξ. 16,24 καὶ κατελίποσαν ἀπ᾿ αὐτοῦ εἰς τὸ πρωΐ, καθὼς συνέταξεν αὐτοῖς Μωυσῆς· καὶ οὐκ ἐπώζεσεν, οὐδὲ σκώληξ ἐγένετο ἐν αὐτῷ.

Εξ. 16,24 Αφήκαν το περισσεύσαν από αυτό μέχρι την άλλην ημέραν, όπως τους είχε διατάξει ο Μωϋσής. Είδαν δε ότι ούτε εβρώμησεν ούτε έβγαλε σκώληκας.

Εξ. 16,25 εἶπε δὲ Μωυσῆς· φάγετε σήμερον, ἔστι γὰρ σάββατα σήμερον τῷ Κυρίῳ· οὐχ εὑρεθήσεται ἐν τῷ πεδίῳ.

Εξ. 16,25 Τους είπεν ο Μωϋσής· “φάγετε σήμερον από το χθεσινόν περίσσευμα, διότι σήμερον είναι Σαββατον, αφιερωμένον στον Κυριον και δεν θα υπάρξη μάνα εις την πεδιάδα.

Εξ. 16,26 ἓξ ἡμέρας συλλέξετε· τῇ δὲ ἡμέρᾳ τῇ ἑβδόμῃ σάββατα, ὅτι οὐκ ἔσται ἐν αὐτῇ.

Εξ. 16,26 Εξ ημέρας θα συλλέγετε, την εβδόμην την ημέραν είναι Σαββατον, ανάπαυσις· δεν θα υπάρχη εις την πεδιάδα ο άρτος αυτός”.

Εξ. 16,27 ἐγένετο δὲ ἐν τῇ ἡμέρᾳ τῇ ἑβδόμῃ ἐξήλθοσάν τινες ἐκ τοῦ λαοῦ συλλέξαι καὶ οὐχ εὗρον.

Εξ. 16,27 Εν τούτοις κατά την εβδόμην ημέραν εξήλθον μερικοί από την κατασκήνωσιν του λαού, δια να συλλέξουν από αυτόν τον άρτον, αλλά δεν ευρήκαν.

Εξ. 16,28 εἶπε δὲ Κύριος πρὸς Μωυσῆν· ἕως τίνος οὐ βούλεσθε εἰσακούειν τὰς ἐντολάς μου καὶ τὸν νόμον μου;

Εξ. 16,28 Ο Κυριος είπε προς τον Μωϋσήν· “έως πότε δεν θέλετε να υπακούετε εις τας έντρλάς μου και στον νόμον μου;

Εξ. 16,29 ἴδετε, ὁ γὰρ Κύριος ἔδωκεν ὑμῖν σάββατα τὴν ἡμέραν ταύτην· διὰ τοῦτο αὐτὸς ἔδωκεν ὑμῖν τῇ ἡμέρᾳ τῇ ἕκτῃ ἄρτους δύο ἡμερῶν· καθήσεσθε ἕκαστος εἰς τοὺς οἴκους ὑμῶν, μηδεὶς ἐκπορευέσθω ἐκ τοῦ τόπου αὐτοῦ τῇ ἡμέρᾳ τῇ ἑβδόμῃ.

Εξ. 16,29 Ιδέτε, ο Κυριος σας διέταξε να τηρήτε αργίαν κατά την ημέραν αυτήν του Σαββάτου. Δια τούτο και την έκτην ημέραν, την Παρασκευήν, σας έδωκεν άρτους δια δύο ημέρας. Καθήσατε λοιπόν όλοι μέσα εις τας κατοικίας σας. Κανείς δεν θα εξέλθη από τον τόπον του κατά την εβδόμην ημέραν”.

Εξ. 16,30 καὶ ἐσαββάτισεν ὁ λαὸς τῇ ἡμέρᾳ τῇ ἑβδόμῃ.

Εξ. 16,30 Υπήκουσεν ο λαός και ετήρησεν αργίαν, κατά την εβδόμην ημέραν.

Εξ. 16,31 καὶ ἐπωνόμασαν οἱ υἱοὶ Ἰσραὴλ τὸ ὄνομα αὐτοῦ, μάν· ἦν δὲ ὡσεὶ σπέρμα κορίου λευκόν, τὸ δὲ γεῦμα αὐτοῦ ὡς ἐγκρὶς ἐν μέλιτι.

Εξ. 16,31 Οι Ισραηλίται ωνόμασαν αυτόν τον άρτον “μανά”. Ητο δε λευκόν σαν σπόροι κορίου, η δε γεύσις του σαν τηγανίτα με μέλι.

Εξ. 16,32 εἶπε δὲ Μωυσῆς· τοῦτο τὸ ῥῆμα, ὃ συνέταξε Κύριος· πλήσατε τὸ γομὸρ τοῦ μὰν εἰς ἀποθήκην εἰς τὰς γενεὰς ὑμῶν, ἵνα ἴδωσι τὸν ἄρτον, ὃν ἐφάγετε ὑμεῖς ἐν τῇ ἐρήμῳ, ὡς ἐξήγαγεν ὑμᾶς Κύριος ἐκ γῆς Αἰγύπτου.

Εξ. 16,32 Ο Μωϋσής είπεν· “ακούστε την εντολήν, που έδωσεν ο Κυριος· γεμίσατε ένα γομόρ από το μάνα και φυλάξατέ το δια τας γενεάς, που θα έλθουν ύστερον από σας, να ίδουν τον άρτον τον οποίον εφάγατε σεις εις την έρημον, όταν σας έβγαλεν ελευθέρους ο Κυριος από την χώραν της Αιγύπτου”.

Εξ. 16,33 καὶ εἶπε Μωυσῆς πρὸς Ἀαρών· λάβε στάμνον χρυσοῦν ἕνα καὶ ἔμβαλε εἰς αὐτὸν πλῆρες τὸ γομὸρ τοῦ μὰν καὶ ἀποθήσεις αὐτὸ ἐναντίον τοῦ Θεοῦ εἰς διατήρησιν εἰς τὰς γενεὰς ὑμῶν.

Εξ. 16,33 Εις δε τον Ααρών είπεν ο Μωϋσής· “πάρε μίαν χρυσήν στάμναν και βάλε εις αυτήν ένα γομόρ από το μάνα. Τοποθέτησε αυτήν εις την σκηνήν του Μαρτυρίου ενώπιον του Κυρίου, δια να διατηρηθή εις τας επερχομένας γενεάς σας”.

Εξ. 16,34 ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ, καὶ ἀπέθηκεν Ἀαρὼν ἐναντίον τοῦ μαρτυρίου εἰς διατήρησιν.

Εξ. 16,34 Οπως διέταξεν ο Θεός τον Μωϋσήν, έτσι και έκαμεν ο Ααρών· επήρε την χρυσήν στάμναν με το μάνα και έθεσεν αυτήν εις την σκηνήν του Μαρτυρίου προς διαφύλαξιν.

Εξ. 16,35 οἱ δὲ υἱοὶ Ἰσραὴλ ἔφαγον τὸ μὰν ἔτη τεσσαράκοντα, ἕως ἦλθον εἰς γῆν οἰκουμένην· ἐφάγοσαν τὸ μάν, ἕως παρεγένοντο εἰς μέρος τῆς Φοινίκης.

Εξ. 16,35 Οι Ισραηλίται έτρωγον κατά συνέχειαν το μάνα επί σαράντα έτη εις την έρημον έως ότου ήλθον εις χώραν κατοικουμένην· έφαγον το μάνα, έως ότου ήλθαν εις περιοχήν της Φοινίκης.

Εξ. 16,36 τὸ δὲ γομὸρ τὸ δέκατον τῶν τριῶν μέτρων ἦν.

Εξ. 16,36 Το γομόρ είναι, το εν δέκατον των τριών μέτρων.

ΕΞΟΔΟΣ 17

Εξ. 17,1 Καὶ ἀπῇρε πᾶσα συναγωγὴ υἱῶν Ἰσραὴλ ἐκ τῆς ἐρήμου Σὶν κατὰ παρεμβολὰς αὐτῶν διά ῥήματος Κυρίου καὶ παρενεβάλοσαν ἐν Ῥαφιδείν· οὐκ ἦν δὲ ὕδωρ τῷ λαῷ πιεῖν.

Εξ. 17,1 Ολον το πλήθος των Ισραηλιτών, κατόπιν εντολής του Κυρίου, εξεκίνησαν από την έρημον Σιν κατά τμήματα και κατεσκήνωσαν εις Ραφιδείν. Εκεί όμως δεν υπήρχε νερό, δια να πίη ο λαός.

Εξ. 17,2 καὶ ἐλοιδορεῖτο ὁ λαὸς πρὸς Μωυσῆν λέγοντες· δὸς ἡμῖν ὕδωρ, ἵνα πίωμεν. καὶ εἶπεν αὐτοῖς Μωυσῆς· τί λοιδορεῖσθέ μοι, καὶ τί πειράζετε Κύριον;

Εξ. 17,2 Και οι ' Ισραηλίται ύβριζον τον Μωϋσήν λέγοντες· “δος μας νερό να πιούμε” ! Και εκείνος τους απήντησε· “διατί με υβρίζετε; Διατί πειράζετε τον Κυριον;”

Εξ. 17,3 ἐδίψησε δὲ ἐκεῖ ὁ λαὸς ὕδατι, καὶ διεγόγγυζεν ἐκεῖ ὁ λαὸς πρὸς Μωυσῆν λέγοντες· ἱνατί τοῦτο; ἀνεβίβασας ἡμᾶς ἐξ Αἰγύπτου ἀποκτεῖναι ἡμᾶς καὶ τὰ τέκνα ἡμῶν καὶ τὰ κτήνη τῷ δίψει;

Εξ. 17,3 Ο ισραηλιτικός λαός εδίψησε πολύ εκεί για νερό και εγόγγυζων εναντίον του Μωϋσέως λέγοντες· “διατί μας το έκαμες αυτό; Μας έβγαλες από την Αίγυπτον, δια να φονεύσης ημάς και τα παιδιά μας και τα ζώα μας με την φοβεράν δίψαν;”

Εξ. 17,4 ἐβόησε δὲ Μωυσῆς πρὸς Κύριον λέγων· τί ποιήσω τῷ λαῷ τούτῳ; ἔτι μικρὸν καὶ καταλιθοβολήσουσί με.

Εξ. 17,4 Με θερμήν προσευχήν ετόνισεν ο Μωϋσής προς τον Θεόν· “τι να κάμω, Κυριε, στον λαόν αυτόν; Ολίγον ακόμη και θα με λιθοβολήσουν με μανίαν”.

Εξ. 17,5 καὶ εἶπε Κύριος πρὸς Μωυσῆν· προπορεύου τοῦ λαοῦ τούτου, λαβὲ δὲ σεαυτῷ ἀπὸ τῶν πρεσβυτέρων τοῦ λαοῦ· καὶ τὴν ῥάβδον, ἐν ᾗ ἐπάταξας τὸν ποταμόν, λαβὲ ἐν τῇ χειρί σου καὶ πορεύσῃ.

Εξ. 17,5 Είπεν ο Κυριος προς τον Μωϋσήν· “προχώρησε εμπρός από τον λαόν αυτόν, πάρε μαζή σου μερικούς από τους γεροντοτέρους του λαού· πάρε εις τα χέρια σου την ράβδον, με την οποίαν εκτύπησες τον Νείλον ποταμόν, και προχώρει.

Εξ. 17,6 ὅδε ἐγὼ ἕστηκα ἐκεῖ πρὸ τοῦ σε ἐπὶ τῆς πέτρας ἐν Χωρήβ· καὶ πατάξεις τὴν πέτραν, καὶ ἐξελεύσεται ἐξ αὐτῆς ὕδωρ, καὶ πίεται ὁ λαός. ἐποίησε δὲ Μωυσῆς οὕτως ἐναντίον τῶν υἱῶν Ἰσραήλ.

Εξ. 17,6 Εγώ δε θα έχώ σταθή εκεί πριν από σε εις την γυμνήν πέτραν του όρους Χωρήβ. Κτύπησε την πέτραν και θα αναπηδήση ύδωρ από αυτήν, δια να πίη όλος ο λαός”. Οπως είπεν ο Θεός, έτσι έκαμεν ο Μωϋσής ενώπιον των Ισραηλιτών.

Εξ. 17,7 καὶ ἐπωνόμασε τὸ ὄνομα τοῦ τόπου ἐκείνου Πειρασμὸς καὶ Λοιδόρησις, διὰ τὴν λοιδορίαν τῶν υἱῶν Ἰσραὴλ καὶ διὰ τὸ πειράζειν Κύριον λέγοντας· εἰ ἔστι Κύριος ἐν ἡμῖν ἢ οὔ;

Εξ. 17,7 Εδωσε δε στον τόπον εκείνον το όνομα “Πειρασμός και Λοιδόρησις” δια τας ύβρεις των υιών Ισραήλ και διότι επίκραναν τον Κυριον λέγοντες· “είναι άραγε ο Θεός μαζή μας η όχι;”

Εξ. 17,8 Ἦλθε δὲ Ἀμαλὴκ καὶ ἐπολέμει Ἰσραὴλ ἐν Ῥαφιδείν.

Εξ. 17,8 Εκεί δε εις την Ραφιδείν επήλθον οι Αμαληκίται και επολεμούσαν τους Ισραηλίτας.

Εξ. 17,9 εἶπε δὲ Μωυσῆς τῷ Ἰησοῦ· ἐπίλεξον σεαυτῷ ἄνδρας δυνατοὺς καὶ ἐξελθὼν παράταξαι τῷ Ἀμαλὴκ αὔριον, καὶ ἰδοὺ ἐγὼ ἕστηκα ἐπὶ τῆς κορυφῆς τοῦ βουνοῦ, καὶ ἡ ῥάβδος τοῦ Θεοῦ ἐν τῇ χειρί μου.

Εξ. 17,9 Είπε δε ο Μωϋσής στον Ιησούν, τον υιόν του Ναυή· “διάλεξε και πάρε μαζή σου άνδρας δυνατούς και αύριον έβγα να αντιπαραταχθής εις πόλεμον εναντίον των Αμαληκιτών. Εγώ δε θα είμαι εις την κορυφήν του λόφου και η ράβδος του Θεού θα είναι στο χέρι μου”.

Εξ. 17,10 καὶ ἐποίησεν Ἰησοῦς καθάπερ εἶπεν αὐτῷ Μωυσῆς, καὶ ἐξελθὼν παρετάξατο τῷ Ἀμαλήκ· καὶ Μωυσῆς καὶ Ἀαρὼν καὶ Ὢρ ἀνέβησαν ἐπὶ τὴν κορυφὴν τοῦ βουνοῦ.

Εξ. 17,10 Εκαμεν ο Ιησούς του Ναυη, όπως του είπεν ο Μωϋσής· έξήλθεν από το στρατόπεδον των Εβραίων και ήρχισε πόλεμον κατά των Αμαληκιτών. Ο Μωϋσής, ο Ααρών και ο Ωρ ανέβησαν εις την κορυφήν του λόφου.

Εξ. 17,11 καὶ ἐγίνετο ὅταν ἐπῇρε Μωυσῆς τὰς χεῖρας, κατίσχυεν Ἰσραήλ· ὅταν δὲ καθῆκε τὰς χεῖρας, κατίσχυεν Ἀμαλήκ.

Εξ. 17,11 Και συνέβαινε τούτο το παράδοξον· όταν ο Μωϋσής προσευχόμενος ύψωνε τας χείρας, ενικούσαν οι Ισραηλίται. Οταν δε κατεβίβαζε τας χείρας του, ενικούσαν οι Αμαληκίται.

Εξ. 17,12 αἱ δὲ χεῖρες Μωυσῆ βαρεῖαι· καὶ λαβόντες λίθον ὑπέθηκαν ὑπ᾿ αὐτόν, καὶ ἐκάθητο ἐπ᾿ αὐτοῦ, καὶ Ἀαρὼν καὶ Ὢρ ἐστήριζον τὰς χεῖρας αὐτοῦ, ἐντεῦθεν εἷς καὶ ἐντεῦθεν εἷς· καὶ ἐγένοντο αἱ χεῖρες Μωυσῆ ἐστηριγμέναι ἕως δυσμῶν ἡλίου.

Εξ. 17,12 Αι χείρες όμως του Μωϋσέως, γέροντος πλέον, ήσαν αδύνατοι, του εφαίνοντο βαρείαι και οψούμεναι τον εκούραζον. Δια τούτο έλαβον λίθον και τον έθεσαν κάτω από τον Μωϋσήν, όπου αυτός εκάθισεν. Ο δε Ααρών και ο Ωρ, ο ένας από το ένα μέρος και ο άλλος από το άλλο εστήριζον τας υψωμένας χείρας του Μωϋσέως. Ετσι δε αι υψωμέναι χείρες του προσευχομένου Μωϋσή υπεβαστάζοντο μέχρι της δύσεως του ηλίου.

Εξ. 17,13 καὶ ἐτρέψατο Ἰησοῦς τὸν Ἀμαλὴκ καὶ πάντα τὸν λαὸν αὐτοῦ ἐν φόνῳ μαχαίρας.

Εξ. 17,13 Κατά τας ώρας δε αυτάς ο Ιησούς του Ναυή έτρεψεν εις φυγήν τους Αμαληκίτας στρατιώτας και όλον αυτόν τον λαόν τον εφόνευσε με μαχαίρας.

Εξ. 17,14 εἶπε δὲ Κύριος πρὸς Μωυσῆν· κατάγραψον τοῦτο εἰς μνημόσυνον ἐν βιβλίῳ καὶ δὸς εἰς τὰ ὦτα Ἰησοῦ, ὅτι ἀλοιφῇ ἐξαλείψω τὸ μνημόσυνον Ἀμαλὴκ ἐκ τῆς ὑπὸ τὸν οὐρανόν.

Εξ. 17,14 Ο Κυριος είπε προς τον Μωϋσήν· “γράψε αυτό το γεγονός εις βιβλίον, δια να μένη πάντοτε εις ανάμνησιν και ειπέ στον Ιησούν του Ναυή να το ακούση καλά ότι οπωσδήποτε θα εξαλείψω την μνήμην των Αμαληκιτών από όλην την γην, την υπό τον ουρανόν”.

Εξ. 17,15 καὶ ᾠκοδόμησε Μωυσῆς θυσιαστήριον Κυρίῳ καὶ ἐπωνόμασε τὸ ὄνομα αὐτοῦ Κύριος καταφυγή μου·

Εξ. 17,15 Οικοδήμησεν εκεί ο Μωϋσής θυσιαστήριον προς τιμήν και λατρείαν του Κυρίου και ωνόμασεν αυτό “Κυριος καταφυγή μου”.

Εξ. 17,16 ὅτι ἐν χειρὶ κρυφαίᾳ πολεμεῖ Κύριος ἐπὶ Ἀμαλὴκ ἀπὸ γενεῶν εἰς γενεάς.

Εξ. 17,16 Διότι ο Κυριος αοράτως και μυστικώς με το παντοδύναμο χέρι του πολεμεί τους Αμαληκίτας από γενεών εις γενεάς.

ΕΞΟΔΟΣ 18

Εξ. 18,1 Ἤκουσε δὲ Ἰοθὸρ ἱερεὺς Μαδιὰμ ὁ γαμβρὸς Μωυσῆ πάντα ὅσα ἐποίησε Κύριος Ἰσραὴλ τῷ ἑαυτοῦ λαῷ· ἐξήγαγε γὰρ Κύριος τὸν Ἰσραὴλ ἐξ Αἰγύπτου.

Εξ. 18,1 Ο Ισθόρ, ο ιερεύς εις την Μαδιάμ, ο πενθερός του Μωϋσέως, επληροφορήθη όσα μεγάλα και θαυμαστά έκαμεν ο Κυριος στον ιδικόν του λαόν τον ισραηλιτικόν, ότι δηλαδή απηλευθέρωσε και έβγαλε τον λαόν αυτόν κατά τρόπον θαυμαστόν από την Αίγυπτον.

Εξ. 18,2 ἔλαβε δὲ Ἰοθὸρ ὁ γαμβρὸς Μωυσῆ Σεπφώραν τὴν γυναῖκα Μωυσῆ μετὰ τὴν ἄφεσιν αὐτῆς

Εξ. 18,2 Ο Ιοθόρ, ο πενθερός του Μωϋσέως, επήρε μαζή του την Σεπφώραν, την γυναίκα του Μωϋσέως, η οποία μετά την απομάκρυνσίν της δεν είχεν επανέλθει προς τον Μωϋσήν,

Εξ. 18,3 καὶ τοὺς δύο υἱοὺς αὐτῆς· ὄνομα τῷ ἑνὶ αὐτῶν Γηρσὰμ λέγων· πάροικος ἤμην ἐν γῇ ἀλλοτρίᾳ·

Εξ. 18,3 επήρε επίσης και τους δύο υιούς αυτής. Τον ένα εξ αυτών είχεν ονομάσει ο Μωϋσής Γηρσάμ δηλώνων με αυτό ότι “ξένος ήμην εις ξένην γην”.

Εξ. 18,4 καὶ τὸ ὄνομα τοῦ δευτέρου Ἑλιέζερ λέγων· ὁ γὰρ Θεὸς τοῦ πατρός μου βοηθός μου καὶ ἐξείλατό με ἐκ χειρὸς Φαραώ.

Εξ. 18,4 Τον δεύτερον ωνόμασεν Ελιέζερ λέγων· “ο Θεός του πατρός μου είναι βοηθός μου και με έβγαλε από το χέρι του Φαραώ”.

Εξ. 18,5 καὶ ἐξῆλθεν Ἰοθὸρ ὁ γαμβρὸς Μωυσῆ καὶ οἱ υἱοὶ καὶ ἡ γυνὴ πρὸς Μωυσῆν εἰς τὴν ἔρημον, οὗ παρενέβαλεν ἐπ᾿ ὄρους τοῦ Θεοῦ.

Εξ. 18,5 Ο Ιοθόρ, λοιπόν, ο πενθερός του Μωϋσέως, τα παιδιά και η γυναίκα του Μωϋσέως, εξήλθον εις την έρημον, όπου ο Μωϋσής είχε κατασκηνώσει στους πρόποδας του όρους του Θεού, δηλαδή του Σινά.

Εξ. 18,6 ἀνηγγέλη δὲ Μωυσῇ λέγοντες· ἰδοὺ ὁ γαμβρός σου Ἰοθὸρ παραγίνεται πρὸς σέ, καὶ ἡ γυνὴ καὶ οἱ δύο υἱοί σου μετ᾿ αὐτοῦ.

Εξ. 18,6 Μερικοί Ισραηλίται ανήγγειλαν στον Μωϋσήν λέγοντες· “ιδού, ο πενθερός σου ο Ιοθόρ έρχεται εις επίσκεψίν σου, και μαζή με αυτόν είναι η σύζυγός σου και τα δύο παιδιά σου”.

Εξ. 18,7 ἐξῆλθε δὲ Μωυσῆς εἰς συνάντησιν τῷ γαμβρῷ καὶ προσεκύνησεν αὐτῷ καὶ ἐφίλησεν αὐτόν, καὶ ἠσπάσαντο ἀλλήλους· καὶ εἰσήγαγεν αὐτοὺς εἰς τὴν σκηνήν.

Εξ. 18,7 Ο Μωϋσής εβγήκεν αμέσως προς συνάντησιν του πενθερού του, και όταν τον συνήντησε τον προσεκύνησε και τον εφίλησε· και οι δύο ησπάσθησαν ο ένας τον άλλον. Ο Μωϋσής ωδήγησεν αυτούς εις την σκηνήν του.

Εξ. 18,8 καὶ διηγήσατο Μωυσῆς τῷ γαμβρῷ πάντα, ὅσα ἐποίησε Κύριος τῷ Φαραὼ καὶ πᾶσι τοῖς Αἰγυπτίοις ἕνεκεν τοῦ Ἰσραήλ, καὶ πάντα τὸν μόχθον τὸν γενόμενον αὐτοῖς ἐν τῇ ὁδῷ καὶ ὅτι ἐξείλατο αὐτοὺς Κύριος ἐκ χειρὸς Φαραὼ καὶ ἐκ χειρὸς τῶν Αἰγυπτίων.

Εξ. 18,8 Διηγήθη δε ο Μωϋσής στον πενθερόν του όσα θαυμαστά έκαμεν ο Θεός εναντίον του Φαραώ και όλων των Αιγυπτίων δια την απελευθέρωσιν των Ισραηλιτών, όλας τας ταλαιπωρίας, τας οποίας υπέστησαν καθ' οδόν, και προ παντός ότι έβγαλεν αυτούς ο Κυριος ελευθέρους από τα χέρια του Φαραώ και των Αιγυπτίων.

Εξ. 18,9 ἐξέστη δὲ Ἰοθὸρ ἐπὶ πᾶσι τοῖς ἀγαθοῖς, οἷς ἐποίησεν αὐτοῖς Κύριος, ὅτι ἐξείλατο αὐτοὺς ἐκ χειρὸς Αἰγυπτίων καὶ ἐκ χειρὸς Φαραώ.

Εξ. 18,9 Εξεπλάγη δε πολύ ο Ιοθόρ δι' όλας τας ευεργεσίας, τας οποίας έκαμεν εις αυτούς ο Κυριος και ιδίως διότι τους απηλευθέρωσεν από τας χείρας των Αιγυπτίων και του Φαραώ.

Εξ. 18,10 καί εἶπεν Ἰοθόρ· εὐλογητὸς Κύριος, ὅτι ἐξείλατο αὐτοὺς ἐκ χειρὸς Αἰγυπτίων καὶ ἐκ χειρὸς Φαραώ·

Εξ. 18,10 Είπε δε γεμάτος θαυμασμόν ο Ιοθόρ· “δοξασμένος ας είναι ο Κυριος, διότι σας εγλύτωσεν από τα χέρια των Αιγυπτίων και από τα χέρια του Φαραώ.

Εξ. 18,11 νῦν ἔγνων ὅτι μέγας Κύριος παρὰ πάντας τοὺς θεούς, ἕνεκεν τούτου ὅτι ἐπέθεντο αὐτοῖς.

Εξ. 18,11 Τωρα κατάλαβα καλά ότι είναι μέγας ο Κυριος υπεράνω από όλους τους ψευδείς θεούς, διότι παντοδύναμος παρουσιάσθη αυτός, όταν κατεδούλωναν και κατεπίεζον τους Ισραηλίτας οι Αιγύπτιοι”.

Εξ. 18,12 καὶ ἔλαβεν Ἰοθὸρ ὁ γαμβρὸς Μωυσῆ ὁλοκαυτώματα καὶ θυσίας τῷ Θεῷ· παρεγένετο δὲ Ἀαρὼν καὶ πάντες οἱ πρεσβύτεροι Ἰσραὴλ συμφαγεῖν ἄρτον μετὰ τοῦ γαμβροῦ Μωυσῆ ἐναντίον τοῦ Θεοῦ.

Εξ. 18,12 Ο Ιοθόρ, ο πενθερός του Μωϋσέως, επήρε και προσέφερεν ολοκαυτώματα και θυσίας στον Θεόν. Ηλθον δε ο Ααρών και όλοι οι γεροντότεροι από τους Ισραηλίτας και συνέφαγον εις κοινόν συμπόσιον με τον πενθερόν του Μωϋσέως ενώπιον του Θεού.

Εξ. 18,13 Καὶ ἐγένετο μετὰ τὴν ἐπαύριον συνεκάθισε Μωυσῆς κρίνειν τὸν λαόν· παρειστήκει δὲ πᾶς ὁ λαὸς Μωυσῇ ἀπὸ πρωΐθεν ἕως δείλης.

Εξ. 18,13 Κατά την επομένην ημέραν εκάθισεν ο Μωϋσής να δικάση τας διαφοράς του λαού, ο οποίος και παρουσιάζετο ενώπιόν του, από το πρωϊ έως το βράδυ.

Εξ. 18,14 καὶ ἰδὼν Ἰοθὸρ πάντα ὅσα ποιεῖ τῷ λαῷ, λέγει· τί τοῦτο, ὃ σὺ ποιεῖς τῷ λαῷ; διατί σὺ κάθησαι μόνος, πᾶς δὲ ὁ λαὸς παρέστηκέ σοι ἀπὸ πρωΐθεν ἕως δείλης;

Εξ. 18,14 Οταν είδεν ο Ιοθόρ όλα όσα έκαμνεν ο Μωϋσής στον λαόν, του είπε· “τι είναι αυτό, το οποίον κάμνεις συ στον λαόν; Διατί κάθεσαι και δικάζεις συ αυτοπροσώπως όλας τας υποθέσεις, και ο λαός στέκει όρθιος από το πρωϊ έως το βραδύ;”

Εξ. 18,15 καὶ λέγει Μωυσῆς τῷ γαμβρῷ, ὅτι παραγίνεται πρός με ὁ λαὸς ἐκζητῆσαι κρίσιν παρὰ τοῦ Θεοῦ.

Εξ. 18,15 Είπεν ο Μωϋσής στον πενθερόν του· “πράττω αυτό, διότι εις εμέ έρχεται ο λαός να ζητήση, σαν από αντιπρόσωπον του Θεού, το δίκαιόν του.

Εξ. 18,16 ὅταν γὰρ γένηται αὐτοῖς ἀντιλογία καὶ ἔλθωσι πρός με, διακρίνω ἕκαστον καὶ συμβιβάζω αὐτοὺς τὰ προστάγματα τοῦ Θεοῦ καὶ τὸν νόμον αὐτοῦ.

Εξ. 18,16 Διότι όταν έχουν διαφοράς και φιλονεικίας και έλθουν προς εμέ, εγώ δικάζω τον καθένα και συγχρόνως διδάσκω αυτούς τας εντολάς του Θεού και τον νόμον του”.

Εξ. 18,17 εἶπε δὲ ὁ γαμβρὸς Μωυσῆ πρὸς αὐτόν· οὐκ ὀρθῶς σὺ ποιεῖς τὸ ῥῆμα τοῦτο·

Εξ. 18,17 Είπεν ο πενθερός του Μωϋσέως προς αυτόν· “Δεν πράττεις ορθώς εις την περίστασιν αυτήν,

Εξ. 18,18 φθορᾷ καταφθαρήσῃ ἀνυπομονήτῳ καὶ σὺ καὶ πᾶς ὁ λαὸς οὗτος, ὅς ἐστι μετὰ σοῦ· βαρύ σοι τὸ ῥῆμα τοῦτο, οὐ δυνήσῃ ποιεῖν σὺ μόνος.

Εξ. 18,18 διότι με την συνεχή αυτήν εργασίαν θα αποκάμης και θα καταβληθής και όλος αυτός ο λαός, που είναι μαζή σου. Είναι βαρύ το έργον αυτό και δεν δύνασαι να το εκτελής μόνος σου.

Εξ. 18,19 νῦν οὖν ἄκουσόν μου καὶ συμβουλεύσω σοι, καὶ ἔσται ὁ Θεὸς μετὰ σοῦ. γίνου σὺ τῷ λαῷ τὰ πρὸς τὸν Θεὸν καὶ ἀνοίσεις τοὺς λόγους αὐτῶν πρὸς τὸν Θεόν,

Εξ. 18,19 Τωρα, λοιπόν, θα σου δώσω μίαν συμβουλήν· άκουσέ με και ο Θεός θα είναι μαζή σου· γίνε συ δια τον λαόν αυτόν αντιπρόσωπος του Θεού και ανάφερε προς τον Θεόν τας υποθέσστου λαού του.

Εξ. 18,20 καὶ διαμαρτύρῃ αὐτοῖς τὰ προστάγματα τοῦ Θεοῦ καὶ τὸν νόμον αὐτοῦ καὶ σημανεῖς αὐτοῖς τὰς ὁδούς, ἐν αἷς πορεύσονται ἐν αὐταῖς, καὶ τὰ ἔργα ἃ ποιήσουσι.

Εξ. 18,20 Συ, εντόνως θα καθιστάς εις αυτούς γνωστάς τας εντολάς του Θεού και τον Νομον του και θα δεικνύης εις αυτούς τας οδούς, όπου πρέπει να πορεύωνται, και τα έργα τα οποία πρέπει να πράττουν.

Εξ. 18,21 καὶ σὺ σεαυτῷ σκέψαι ἀπὸ παντὸς τοῦ λαοῦ ἄνδρας δυνατούς, θεοσεβεῖς, ἄνδρας δικαίους, μισοῦντας ὑπερηφανίαν, καὶ καταστήσεις ἐπ᾿ αὐτὸν χιλιάρχους καὶ ἑκατοντάρχους καὶ πεντηκοντάρχους καὶ δεκαδάρχους,

Εξ. 18,21 Σκέψου όμως και έκλεξε με πολλήν προσοχήν, ως βοηθούς σου, άνδρας από όλον τον λαόν σου, ικανούς και θεοσεβείς, άνδρας δικαίους, ταπεινούς και αποστρεφομένους την υπερηφάνειαν, τους οποίους θα διορίσης στον λαόν σου αρχηγούς και δικαστάς, άλλους μεν επί χλίων ανθρώπων, άλλους επί εκατόν, άλλους εις πεντήκοντα και άλλους επί δέκα.

Εξ. 18,22 καὶ κρινοῦσι τὸν λαὸν πᾶσαν ὥραν· τὸ δὲ ῥῆμα τὸ ὑπέρογκον ἀνοίσουσιν ἐπὶ σέ, τὰ δὲ βραχέα τῶν κριμάτων κρινοῦσιν αὐτοὶ καὶ κουφιοῦσιν ἀπὸ σοῦ καὶ συναντιλήψονταί σοι.

Εξ. 18,22 Αυτοί θα δικάζουν τον λαόν πάντοτε. Τας σπουδαίας όμως υποθέσεις θα τας αναφέρουν εις σέ, ενώ τα ελαφρότερα πλημμελήματα θα τα δικάζουν αυτοί. Ετσι δε θα σε ξεκουράσουν και θα σε βοηθήσουν.

Εξ. 18,23 ἐὰν τὸ ῥῆμα τοῦτο ποιήσῃς, κατισχύσει σε ὁ Θεός, καὶ δυνήσῃ παραστῆναι, καὶ πᾶς ὁ λαὸς οὗτος εἰς τὸν ἑαυτοῦ τόπον μετ᾿ εἰρήνης ἥξει.

Εξ. 18,23 Εάν εφαρμήσης αυτό το σύστημα, θα σε ενισχύση ο Θεός και θα ημπορέσης να ανθέξης, και όλος αυτός ο λαός θα επιστρέψη με ειρήνην εις τας σκηνάς του”.

Εξ. 18,24 ἤκουσε δὲ Μωυσῆς τῆς φωνῆς τοῦ γαμβροῦ καὶ ἐποίησεν ὅσα εἶπεν αὐτῷ.

Εξ. 18,24 Ο Μωϋσής εδέχθη την συμβουλήν του πενθερού του και έθεσεν εις εφαρμογήν όσα εκείνος του είπε.

Εξ. 18,25 καὶ ἐπέλεξε Μωυσῆς ἄνδρας δυνατοὺς ἀπὸ παντὸς Ἰσραὴλ καὶ ἐποίησεν αὐτοὺς ἐπ᾿ αὐτῶν χιλιάρχους καὶ ἑκατοντάρχους καὶ πεντηκοντάρχους καὶ δεκαδάρχους.

Εξ. 18,25 Εξέλεξεν ο Μωϋσής από όλους τους Ισραηλίτας άνδρας ικανούς και τους διώρισεν επί των Ισραηλιτών ως χιλιάρχους, εκατοντάρχους, πεντηκοντάρχους και δεκαδάρχους.

Εξ. 18,26 καὶ ἐκρίνοσαν τὸν λαὸν πᾶσαν ὥραν· πᾶν δὲ ῥῆμα ὑπέρογκον ἀνεφέροσαν ἐπὶ Μωυσῆν, πᾶν δὲ ῥῆμα ἐλαφρὸν ἐκρίνοσαν αὐτοί.

Εξ. 18,26 Αυτοί εδίκαζαν τας υποθέσστου λαού πάντοτε. Τας μεν σοβαράς υποθέσεις ανέφερον στον Μωϋσήν, τας δε ελαφράς εδίκαζαν εκείνοι.

Εξ. 18,27 ἐξαπέστειλε δὲ Μωυσῆς τὸν ἑαυτοῦ γαμβρόν, καὶ ἀπῆλθεν εἰς τὴν γῆν αὐτοῦ.

Εξ. 18,27 Επειτα από αυτά κατευώδωσεν ο Μωϋσής τον πενθερόν του, ο οποίος και επανήλθεν εις την χώραν του.

ΕΞΟΔΟΣ 19

Εξ. 19,1 Τοῦ δὲ μηνὸς τοῦ τρίτου τῆς ἐξόδου τῶν υἱῶν Ἰσραὴλ ἐκ γῆς Αἰγύπτου τῇ ἡμέρᾳ ταύτῃ ἤλθοσαν εἰς τὴν ἔρημον τοῦ Σινά.

Εξ. 19,1 Κατά τον τρίτον μήνα της εξόδου των Ισραηλιτών από την Αίγυπτον, ηλθαν οι Ισραηλίται αυθημερόν από την Ραφιδείν εις την έρημον Σινά.

Εξ. 19,2 καὶ ἀπῇραν ἐκ Ῥαφιδεὶν καὶ ἤλθοσαν εἰς τὴν ἔρημον τοῦ Σινά, καὶ παρενέβαλεν ἐκεῖ Ἰσραὴλ κατέναντι τοῦ ὄρους.

Εξ. 19,2 Εξεκίνησαν από την Ραφιδείν, ήλθον εις την έρημον του όρους Σινά και κατεσκήνωσαν απέναντι από το όρος.

Εξ. 19,3 καὶ Μωυσῆς ἀνέβη εἰς τὸ ὄρος τοῦ Θεοῦ· καὶ ἐκάλεσεν αὐτὸν ὁ Θεός ἐκ τοῦ ὄρους λέγων· τάδε ἐρεῖς τῷ οἴκῳ Ἰακὼβ καὶ ἀναγγελεῖς τοῖς υἱοῖς Ἰσραήλ·

Εξ. 19,3 Ο Μωϋσής ανέβη στο όρος του Θεού. Εκάλεσεν αυτόν ο Θεός από το όρος και του είπεν· “αυτά θα είπης στους απογόνους του Ιακώβ, αυτά θα αναγγείλης στους απογόνους του Ισραήλ.

Εξ. 19,4 αὐτοὶ ἑωράκατε ὅσα πεποίηκα τοῖς Αἰγυπτίοις, καὶ ἀνέλαβον ὑμᾶς ὡσεὶ ἐπὶ πτερύγων ἀετῶν καὶ προσηγαγόμην ὑμᾶς πρὸς ἐμαυτόν.

Εξ. 19,4 Σεις οι ίδιοι με τα ίδια σας τα μάτια είδατε πόσα εγώ έκαμα εις τιμωρίαν των Αιγυπτίων, πως δε επήρα σας ωσάν εις πτέρυγας αετών και σας έκαμα ιδικούς μου, λαόν ιδικόν μου.

Εξ. 19,5 καὶ νῦν ἐὰν ἀκοῇ ἀκούσητε τῆς ἐμῆς φωνῆς καὶ φυλάξητε τὴν διαθήκην μου, ἔσεσθέ μοι λαὸς περιούσιος ἀπό πάντων τῶν ἐθνῶν· ἐμὴ γάρ ἐστι πᾶσα ἡ γῆ·

Εξ. 19,5 Και τώρα εάν προσεκτικά ακούσετε την εντολήν μου και φυλάξετε την διαθήκην μου, θα είσθε εις εμέ λαός εκλεκτός μεταξύ όλων των άλλων εθνών, τα οποία, είτε το θέλουν είτε όχι, είναι και αυτά υπό την εξουσίαν μου, διότι ιδική μου είναι όλη η γη.

Εξ. 19,6 ὑμεῖς δὲ ἔσεσθέ μοι βασίλειον ἱεράτευμα καὶ ἔθνος ἅγιον. ταῦτα τὰ ῥήματα ἐρεῖς τοῖς υἱοῖς Ἰσραήλ.

Εξ. 19,6 Σεις όμως θα είσθε ιδικόν μου ιδιαίτερον βασίλειον ιερέων και έθνος άγιον. Αυτά τα λόγια θα πης στους Ισραηλίτας”.

Εξ. 19,7 ἦλθε δὲ Μωυσῆς καὶ ἐκάλεσε τοὺς πρεσβυτέρους τοῦ λαοῦ καὶ παρέθηκεν αὐτοῖς πάντας τοὺς λόγους τούτους, οὓς συνέταξεν αὐτῷ ὁ Θεός.

Εξ. 19,7 Ηλθεν ο Μωϋσής, εκάλεσε τους γεροντοτέρους του λαού και έθεσεν ενώπιον αυτών όλους αυτούς τους λόγους, που είχε παραγγείλει εις αυτόν ο Θεός.

Εξ. 19,8 ἀπεκρίθη δὲ πᾶς ὁ λαὸς ὁμοθυμαδὸν καὶ εἶπαν· πάντα, ὅσα εἶπεν ὁ Θεός, ποιήσομεν καὶ ἀκουσόμεθα. ἀνήνεγκε δὲ Μωυσῆς τοὺς λόγους τούτους πρὸς τὸν Θεόν.

Εξ. 19,8 Ολος ο λαός με μίαν ψυχήν και φωνήν απεκρίθη· “όλα όσα διέταξεν ο Θεός θα εφαρμόσωμεν και θα υπακούσωμεν”. Ανέφερεν ο Μωϋσής την απάντησιν αυτήν των Ισραηλιτών στον Θεόν.

Εξ. 19,9 εἶπε δὲ Κύριος πρὸς Μωυσῆν· ἰδοὺ ἐγὼ παραγίνομαι πρὸς σὲ ἐν στύλῳ νεφέλης, ἵνα ἀκούσῃ ὁ λαὸς λαλοῦντός μου πρὸς σὲ καὶ σοὶ πιστεύσωσιν εἰς τὸν αἰῶνα. ἀνήγγειλε δὲ Μωυσῆς τὰ ῥήματα τοῦ λαοῦ πρὸς Κύριον.

Εξ. 19,9 Ο Κυριος είπε προς τον Μωϋσήν· “ιδού εγώ θα έλθω προς σε δια στύλου νεφέλης, δια να με ακούση ο λαός, όταν λαλώ προς σε και αποκτήση έτσι ισόβιον ακλόνητον εμπιστοσύνην προς σέ”. Ο Μωϋσής ανήγγειλε την απάντησιν του λαού προς τον Κυριον.

Εξ. 19,10 εἶπε δὲ Κύριος πρὸς Μωυσῆν· καταβὰς διαμάρτυραι τῷ λαῷ καὶ ἅγνισον αὐτοὺς σήμερον καὶ αὔριον, καὶ πλυνάτωσαν τὰ ἱμάτια·

Εξ. 19,10 Είπεν ο Κυριος προς τον Μωϋσήν· “κατέβα, εντόνως μίλησε προς τον λαόν να καθαρισθούν σωματικώς και ψυχικώς σήμερον και αύριον, να πλύνουν τα ιμάτιά των,

Εξ. 19,11 καὶ ἔστωσαν ἕτοιμοι εἰς τὴν ἡμέραν τὴν τρίτην· τῇ γὰρ ἡμέρᾳ τῇ τρίτῃ καταβήσεται Κύριος ἐπὶ τὸ ὄρος τὸ Σινὰ ἐναντίον παντὸς τοῦ λαοῦ.

Εξ. 19,11 και να είναι έτοιμοι την τρίτην ημέραν. Διότι κατά την τρίτην ημέραν θα καταβή ο Κυριος στο όρος Σινά ενώπιον όλου του λαού.

Εξ. 19,12 καὶ ἀφοριεῖς τὸν λαὸν κύκλῳ λέγων· προσέχετε ἑαυτοῖς τοῦ ἀναβῆναι εἰς τὸ ὄρος καὶ θίγειν τι αὐτοῦ· πᾶς ὁ ἁψάμενος τοῦ ὄρους θανάτῳ τελευτήσει.

Εξ. 19,12 Θα περιορίσης και θα τοποθετήσης τον λαόν εις μικράν απόστασιν κύκλω από το όρος Σινά και θα τους είπης· Προσέχετε πολύ, μήπως τυχόν και αναβή κανείς στο όρος και εγγίση κάτι από αυτό. Εκείνος που θα εγγίση τα όρος, θα θανατωθή αμέσως.

Εξ. 19,13 οὐχ ἅψετε αὐτοῦ χείρ· ἐν γὰρ λίθοις λιθοβοληθήσεται ἢ βολίδι κατατοξευθήσεται· ἐάν τε κτῆνος ἐάν τε ἄνθρωπος, οὐ ζήσεται. ὅταν αἱ φωναὶ καὶ αἱ σάλπιγγες καὶ ἡ νεφέλη ἀπέλθῃ ἀπὸ τοῦ ὄρους, ἐκεῖνοι ἀναβήσονται ἐπὶ τὸ ὄρος.

Εξ. 19,13 Καμμία χειρ δεν θα εγγίση αυτό. Οποιος το εγγίση, θα λιθοβοληθή η θα τοξευθή με βέλος και θα φονευθή. Είτε ζώον είναι αυτό, είτε άνθρωπος, δεν θα ζήση. Οταν αι βρονται και οι ήχοι των σαλπίγγων παύσουν να ακούωνται στο όρος και η νεφέλη απέλθη, τότε οι Ισραηλίται θα αναβούν εις αυτό”.

Εξ. 19,14 κατέβη δὲ Μωυσῆς ἐκ τοῦ ὄρους πρὸς τὸν λαὸν καὶ ἡγίασεν αὐτούς, καὶ ἔπλυναν τὰ ἱμάτια.

Εξ. 19,14 Κατέβη ο Μωϋσής από το όρος, ήλθε προς τον λαόν και τους ανήγγειλεν όσα του είπεν ο Θεός. Εκείνοι εκαθαρίσθησαν, έπλυναν τα ιμάτιά των και ητοιμάσθησαν.

Εξ. 19,15 καὶ εἶπε τῷ λαῷ· γίνεσθε ἕτοιμοι τρεῖς ἡμέρας, μὴ προσέλθητε γυναικί.

Εξ. 19,15 Είπεν ακόμη ο Μωϋσής προς τον λαόν· “να είσθε έτοιμοι επί τρεις ημέρας και μη πλησιάσετε γυναίκα”.

Εξ. 19,16 ἐγένετο δὲ τῇ ἡμέρᾳ τῇ τρίτῃ γενηθέντος πρὸς ὄρθρον καὶ ἐγίνοντο φωναὶ καὶ ἀστραπαὶ καὶ νεφέλη γνοφώδης ἐπ᾿ ὄρους Σινά, φωνὴ τῆς σάλπιγγος ἤχει μέγα· καὶ ἐπτοήθη πᾶς ὁ λαὸς ὁ ἐν τῇ παρεμβολῇ.

Εξ. 19,16 Ενωρίς το πρωϊ κατά την τρίτην ημέραν έγιναν βρονταί και αστραπαί και νεφέλη σκοτεινή επάνω στο όρος Σινά, ο ήχος της σάλπιγγος αντηχούσε πολύ δυνατά. Ολος ο λαός, που ευρίσκετο ακόμη εις την κατασκήνωσίν του, εφοβήθη και ετρόμαξε.

Εξ. 19,17 καὶ ἐξήγαγε Μωυσῆς τὸν λαὸν εἰς συνάντησιν τοῦ Θεοῦ ἐκ τῆς παρεμβολῆς, καὶ παρέστησαν ὑπὸ τὸ ὄρος.

Εξ. 19,17 Εδωσεν εντολήν ο Μωϋσής στον ισραηλιτικόν λαόν να εξέλθη από την κατασκήνωσίν του προς συνάντησιν του Θεού. Εξήλθον πράγματι και εσταμάτησαν όρθιοι στους πρόποδας του όρους.

Εξ. 19,18 τὸ ὄρος τὸ Σινὰ ἐκαπνίζετο ὅλον διὰ τὸ καταβεβηκέναι ἐπ᾿ αὐτὸ τὸν Θεὸν ἐν πυρί, καὶ ἀνέβαινεν ὁ καπνὸς ὡσεὶ καπνὸς καμίνου, καὶ ἐξέστη πᾶς ὁ λαὸς σφόδρα·

Εξ. 19,18 Το όρος Σινά εκάπνιζεν όλο, διότι ωσάν πυρ είχε καταβή επάνω εις αυτό ο Θεός. Ανέβαινεν ο καπνός πυκνός όπως ο καπνός της ασβεστοκαμίνου. Ο ισραηλιτικός λαός εκυριεύθη από κατάπληξιν και δέος πολύ.

Εξ. 19,19 ἐγίνοντο δὲ αἱ φωναὶ τῆς σάλπιγγος προβαίνουσαι ἰσχυρότεραι σφόδρα· Μωυσῆς ἐλάλει, ὁ δὲ Θεὸς ἀπεκρίνατο αὐτῷ φωνῇ·

Εξ. 19,19 Οι ήχοι των σαλπίγγων εγίνοντο ολονέν και δυνατώτεροι. Κατά την ώραν αυτήν ο Μωϋσής ηρώτα τον Θεόν και ο Θεός απεκρίνετο προς αυτόν με φωνήν.

Εξ. 19,20 κατέβη δὲ Κύριος ἐπὶ τὸ ὄρος τὸ Σινὰ ἐπὶ τὴν κορυφὴν τοῦ ὄρους· καὶ ἐκάλεσε Κύριος Μωυσῆν ἐπὶ τὴν κορυφὴν τοῦ ὄρους, καὶ ἀνέβη Μωυσῆς.

Εξ. 19,20 Ο Κυριος κατέβη εις την κορυφήν του όρους Σινά. Εκάλεσε τον Μωϋσήν εις την κορυφήν του όρους και ο Μωϋσής ανέβη.

Εξ. 19,21 καὶ εἶπεν ὁ Θεὸς πρὸς Μωυσῆν λέγων· καταβὰς διαμάρτυραι τῷ λαῷ, μή ποτε ἐγγίσωσι πρὸς τὸν Θεὸν κατανοῆσαι καὶ πέσωσιν ἐξ αὐτῶν πλῆθος·

Εξ. 19,21 Είπε δε προς αυτόν ο Θεός· “κατέβα και εντόνως είπε στον λαόν να μη πλησιάσουν, δια να ίδουν τον Θεόν, και ότι αν παρακούσουν, θα φονευθούν πολλοί από αυτούς.

Εξ. 19,22 καὶ οἱ ἱερεῖς οἱ ἐγγίζοντες Κυρίῳ τῷ Θεῷ ἁγιασθήτωσαν, μή ποτε ἀπαλλάξῃ ἀπ᾿ αὐτῶν Κύριος.

Εξ. 19,22 Και οι ιερείς, οι οποίοι πλησιάζουν τον Θεόν και υπηρετούν αυτόν, ας καθαρισθούν ψυχικώς και σωματικώς δια να μη αφαιρέση και από αυτούς την ζωήν αν τον παρακούσουν”.

Εξ. 19,23 καὶ εἶπε Μωυσῆς πρὸς τὸν Θεόν· οὐ δυνήσεται ὁ λαὸς προσαναβῆναι πρὸς τὸ ὄρος τὸ Σινά· σὺ γὰρ διαμεμαρτύρησαι ἡμῖν λέγων· ἀφόρισαι τὸ ὄρος καὶ ἁγίασαι αὐτό.

Εξ. 19,23 Ο Μωϋσής είπε προς τον Θεόν· “ο λαός υπακούων εις την εντολήν σου, δεν θα αναβή στο όρος Σινά· διότι συ ρητώς μας έχεις διατάξει, χώρισε τον λαόν από το όρος και κήρυξε αυτό άγιον και άβατον”.

Εξ. 19,24 εἶπε δὲ αὐτῷ Κύριος· βάδιζε, κατάβηθι καὶ ἀνάβηθι σὺ καὶ Ἀαρὼν μετὰ σοῦ· οἱ δὲ ἱερεῖς καὶ ὁ λαὸς μὴ βιαζέσθωσαν ἀναβῆναι πρὸς τὸν Θεόν, μή ποτε ἀπολέσῃ ἀπ᾿ αὐτῶν Κύριος.

Εξ. 19,24 Είπεν εις αυτόν ο Κυριος· “πήγαινε, κατέβα από το όρος και ανέβα πάλιν έχων μαζή σου και τον Ααρών. Οι δε ιερείς και ο λαός ας μη βιασθούν να ανεβούν προς τον Θεόν, δια να μη τους εξολοθρεύση ο Κυριος”.

Εξ. 19,25 κατέβη δὲ Μωυσῆς πρὸς τὸν λαὸν καὶ εἶπεν αὐτοῖς.

Εξ. 19,25 Ο Μωϋσής κατέβη, ήλθε προς τον λαόν και διεβίβασεν εις αυτούς τας εντολάς του Θεού.

ΕΞΟΔΟΣ 20

Εξ. 20,1 Καὶ ἐλάλησε Κύριος πάντας τοὺς λόγους τούτους λέγων·

Εξ. 20,1 Και ελάλησε τότε ο Κυριος όλους τους λόγους τούτους λέγων·

Εξ. 20,2 ἐγώ εἰμι Κύριος ὁ Θεός σου, ὅστις ἐξήγαγόν σε ἐκ γῆς Αἰγύπτου, ἐξ οἴκου δουλείας.

Εξ. 20,2 Εγώ είμαι Κυριος ο Θεός σου, ο οποίος σε έβγαλα από την Αίγυπτον, από την χώραν εκείνην της δουλείας.

Εξ. 20,3 οὐκ ἔσονταί σοι θεοὶ ἕτεροι πλὴν ἐμοῦ.

Εξ. 20,3 Δεν θα υπάρχουν δια σε άλλοι θεοί πλην εμού.

Εξ. 20,4 οὐ ποιήσεις σεαυτῷ εἴδωλον, οὐδὲ παντὸς ὁμοίωμα, ὅσα ἐν τῷ οὐρανῷ ἄνω καὶ ὅσα ἐν τῇ γῇ κάτω καὶ ὅσα ἐν τοῖς ὕδασιν ὑποκάτω τῆς γῆς.

Εξ. 20,4 Δεν θα κατασκευάσης ποτέ δια τον εαυτόν σου είδωλον ούτε εικόνα από όσα υπάρχουν στον ουρανόν άνω, όσα εις την γην κάτω και όσα εις τα ύδατα κάτω από την γην.

Εξ. 20,5 οὐ προσκυνήσεις αὐτοῖς, οὐδὲ μὴ λατρεύσεις αὐτοῖς· ἐγὼ γάρ εἰμι Κύριος ὁ Θεός σου, Θεὸς ζηλωτής, ἀποδιδοὺς ἁμαρτίας πατέρων ἐπὶ τέκνα, ἕως τρίτης καὶ τετάρτης γενεᾶς τοῖς μισοῦσί με

Εξ. 20,5 Δεν θα προσκυνήσης αυτά, ούτε θα τα λατρεύσης· διότι Εγώ είμαι Κυριος ο Θεός σου, Θεός ζηλότυπος, ο οποίος επιβάλλει τιμωρίας εις τα τέκνα δια τας αμαρτίας των γονέων των μέχρι τρίτης και τετάρτης γενεάς, εις όσους με μισούν.

Εξ. 20,6 καὶ ποιῶν ἔλεος εἰς χιλιάδας τοῖς ἀγαπῶσί με καὶ τοῖς φυλάσσουσι τὰ προστάγματά μου.

Εξ. 20,6 Αλλά στέλλω το έλεός μου εις τας χιλιάδας εκείνων, που με αγαπούν και φυλάσσουν τας εντολάς μου.

Εξ. 20,7 οὐ λήψει τὸ ὄνομα Κυρίου τοῦ Θεοῦ σου ἐπί ματαίῳ· οὐ γὰρ μὴ καθαρίσῃ Κύριος ὁ Θεός σου τὸν λαμβάνοντα τὸ ὄνομα αὐτοῦ ἐπὶ ματαίῳ.

Εξ. 20,7 Δεν θα πάρης στο στόμα σου το όνομα του Κυρίου ματαίως και χωρίς λόγον, διότι ο Κυριος δεν θα θεωρήση αθώον εκείνον, ο οποίος προφέρει το όνομά του ματαίως και ανευλαβώς.

Εξ. 20,8 μνήσθητι τὴν ἡμέρα τῶν σαββάτων ἁγιάζειν αὐτήν.

Εξ. 20,8 Ενθυμήσου να αφιερώνης την ημέραν του Σαββάτου εις εμέ και να τηρής κατά την ημέραν αυτήν αργίαν.

Εξ. 20,9 ἓξ ἡμέρας ἐργᾷ καὶ ποιήσεις πάντα τὰ ἔργα σου·

Εξ. 20,9 Εξ ημέρας πρέπει να εργάζεσαι και να κάνης όλα τα έργα σου·

Εξ. 20,10 τῇ δὲ ἡμέρᾳ τῇ ἑβδόμῃ σάββατα Κυρίῳ τῷ Θεῷ σου· οὐ ποιήσεις ἐν αὐτῇ πᾶν ἔργον, σὺ καὶ ὁ υἱός σου καὶ ἡ θυγάτηρ σου, ὁ παῖς σου καὶ ἡ παιδίσκη σου, ὁ βοῦς σου καὶ τὸ ὑποζύγιόν σου καὶ πᾶν κτῆνός σου καὶ ὁ προσήλυτος ὁ παροικῶν ἐν σοί.

Εξ. 20,10 την δε ημέραν την εβδόμην, ημέραν αναπαύσεως, θα την αφιερώνης εις Κυριον τον Θεόν σου. Κατ' αυτήν δεν θα κάμης κανένα έργον συ και ο υιός σου και η θυγάτηρ σου και ο δούλος σου και η δούλη σου, το βόδι σου, το υποζύγιόν σου και κάθε ζώον σου· και αυτός ακόμη ο ξένος, ο οποίος παραμένει προσωρινώς κοντά σου.

Εξ. 20,11 ἐν γὰρ ἓξ ἡμέραις ἐποίησε Κύριος τὸν οὐρανὸν καὶ τὴν γῆν καὶ τὴν θάλασσαν καὶ πάντα τὰ ἐν αὐτοῖς καὶ κατέπαυσε τῇ ἡμέρᾳ τῇ ἑβδόμῃ· διὰ τοῦτο εὐλόγησε Κύριος τὴν ἡμέραν τὴν ἑβδόμην καὶ ἡγίασεν αὐτήν.

Εξ. 20,11 Διότι εις εξ ημέρας εδημιούργησεν ο Θεός τον ουρανόν, την γην, την θάλασσαν και όλα όσα υπάρχουν εις αυτά. Και κατέπαυσε κατά την εβδόμην ημέραν. Δια τούτο ο Κυριος ευλόγησε την εβδόμην ημέραν και την έκαμε και δι' ημάς αγίαν, αφιερωμένην εις αυτόν.

Εξ. 20,12 τίμα τὸν πατέρα σου καὶ τὴν μητέρα σου, ἵνα εὖ σοι γένηται, καὶ ἵνα μακροχρόνιος γένῃ ἐπὶ τῆς γῆς τῆς ἀγαθῆς, ἧς Κύριος ὁ Θεός σου δίδωσί σοι.

Εξ. 20,12 Τιμα τον πατέρα σου και την μητέρα σου, δια να ευημερήσης και γίνης μακροχρόνιος εις την πλουσίαν και εύφορον χώραν, την οποίαν θα σου δώση ο Κυριος.

Εξ. 20,13 οὐ μοιχεύσεις.

Εξ. 20,13 Δεν θα μοιχεύσης.

Εξ. 20,14 οὐ κλέψεις.

Εξ. 20,14 Δεν θα κλέψης.

Εξ. 20,15 οὐ φονεύσεις.

Εξ. 20,15 Δεν θα φονεύσης.

Εξ. 20,16 οὐ ψευδομαρτυρήσεις κατὰ τοῦ πλησίον σου μαρτυρίαν ψευδῆ.

Εξ. 20,16 Δεν θα καταθέσης ποτε μαρτυρίαν ψευδή εναντίον του πλησίον σου.

Εξ. 20,17 οὐκ ἐπιθυμήσεις τὴν γυναῖκα τοῦ πλησίον σου. οὐκ ἐπιθυμήσεις τὴν οἰκίαν τοῦ πλησίον σου οὔτε τὸν ἀγρὸν αὐτοῦ οὔτε τὸν παῖδα αὐτοῦ οὔτε τὴν παιδίσκην αὐτοῦ οὔτε τοῦ βοὸς αὐτοῦ οὔτε τοῦ ὑποζυγίου αὐτοῦ οὔτε παντὸς κτήνους αὐτοῦ οὔτε ὅσα τῷ πλησίον σου ἐστί.

Εξ. 20,17 Δεν θα επιθυμήσης την γυναίκα του πλησίον σου. Δεν θα επιθυμήσης την οικίαν του πλησίον σου, ούτε τον αγρόν του, ούτε τον δούλον του, ούτε την δούλην του, ούτε το βόδι του, ούτε το υποζύγιόν του, ούτε κανένα άλλο από τα κτήνη του και γενικώς τίποτε από όσα ανήκουν στον πλησίον σου”.

Εξ. 20,18 Καὶ πᾶς ὁ λαὸς ἑώρα τὴν φωνὴν καὶ τὰς λαμπάδας καὶ τὴν φωνὴν τῆς σάλπιγγος καὶ τὸ ὄρος τὸ καπνίζον· φοβηθέντες δὲ πᾶς ὁ λαὸς ἔστησαν μακρόθεν.

Εξ. 20,18 Ολος ο λαός ήκουε την φωνήν του Θεού και τον ήχον των σαλπίγγων, έβλεπε τας φλόγας και το καπνίζον όρος Σινά, εφοβήθησαν δε όλοι και εστάθησαν μακράν από το όρος Σινά.

Εξ. 20,19 καὶ εἶπαν πρὸς Μωυσῆν· λάλησον σὺ ἡμῖν, καὶ μὴ λαλείτω πρὸς ἡμᾶς ὁ Θεός, μὴ ἀποθάνωμεν.

Εξ. 20,19 Καταπτοημένοι τότε οι Ισραηλίται είπαν προς τον Μωϋσήν· “μίλησε συ προς ημάς και ας μη λαλή ο Θεός προς ημάς, δια να μη αποθάνωμεν”.

Εξ. 20,20 καὶ λέγει αὐτοῖς Μωυσῆς· θαρσεῖτε, ἕνεκεν γὰρ τοῦ πειράσαι ὑμᾶς παρεγενήθη ὁ Θεὸς πρὸς ὑμᾶς, ὅπως ἂν γένηται ὁ φόβος αὐτοῦ ἐν ὑμῖν, ἵνα μὴ ἁμαρτάνητε.

Εξ. 20,20 Απήντησε προς αυτούς ο Μωϋσής· “έχετε θάρρος ! Ηλθεν ο Θεός κοντά σας, δια να σας θέση υπό δοκιμασίαν, δια να αισθανθήτε μέσα σας τον φόβον του και να μη αμαρτάνετε πλέον”.

Εξ. 20,21 εἱστήκει δὲ ὁ λαὸς μακρόθεν, Μωυσῆς δὲ εἰσῆλθεν εἰς τὸν γνόφον, οὗ ἦν ὁ Θεός.

Εξ. 20,21 Ο λαός εστέκετο όρθιος μακράν από το όρος, ο δε Μωϋσής εισήλθεν εις την σκιεράν νεφέλην, όπου ήτο ο Θεός.

Εξ. 20,22 εἶπε δὲ Κύριος πρὸς Μωυσῆν· τάδε ἐρεῖς τῷ οἴκῳ Ἰακὼβ καὶ ἀναγγελεῖς τοῖς υἱοῖς Ἰσραήλ· ὑμεῖς ἑωράκατε ὅτι ἐκ τοῦ οὐρανοῦ λελάληκα πρὸς ὑμᾶς·

Εξ. 20,22 Είπε δε ο Κυριος προς τον Μωϋσήν· “αυτά θα πης στο έθνος του Ιακώβ, αυτά θα αναγγείλης στους απογόνους του Ισραήλ· Με τα ίδια σας τα μάτια είδατε ότι σας ωμίλησα εγώ ο Θεός από τον ουρανόν !

Εξ. 20,23 οὐ ποιήσετε ὑμῖν αὐτοῖς θεοὺς ἀργυροῦς καὶ θεοὺς χρυσοῦς οὐ ποιήσετε ὑμῖν αὐτοῖς.

Εξ. 20,23 Λοιπόν, δεν θα κατασκευάσετε δια τον εαυτόν σας θεούς ασημένιους, ούτε θεούς χρυσούς θα κάμετε δια τον εαυτόν σας.

Εξ. 20,24 θυσιαστήριον ἐκ γῆς ποιήσετέ μοι καὶ θύσετε ἐπ᾿ αὐτοῦ τὰ ὁλοκαυτώματα ὑμῶν καὶ τὰ σωτήρια ὑμῶν καὶ τὰ πρόβατα καὶ τοὺς μόσχους ὑμῶν ἐν παντὶ τόπῳ, οὗ ἐὰν ἐπονομάσω τὸ ὄνομά μου ἐκεῖ, καὶ ἥξω πρὸς σὲ καὶ εὐλογήσω σε.

Εξ. 20,24 Θα κτίσετε δι' εμέ θυσιαστήριον από χώμα και επάνω εις αυτό θα θυσιάζετε τα ολοκαυτώματά σας, θα προσφέρετε τας ευχαριστηρίους δια την σωτηρίαν σας θυσίας, τα προς θυσίαν πρόβατα, τα βόδια σας και τα μοσχάρια σας. Εις κάθε τόπον, τον οποίον εγώ θα θελήσω να αφιερωθή στο όνομά μου, εκεί θα έρχωμαι προς σε και θα σε ευλογώ.

Εξ. 20,25 ἐὰν δὲ θυσιαστήριον ἐκ λίθων ποιῇς μοι, οὐκ οἰκοδομήσεις αὐτοὺς τμητούς· τὸ γὰρ ἐγχειρίδιόν σου ἐπιβέβληκας ἐπ᾿ αὐτούς, καὶ μεμίανται.

Εξ. 20,25 Εάν δε κατασκευάσης θυσιαοτήριον από λίθους, δεν θα πελεκήσης αυτούς τους λίθους, διότι, εάν θα έχης βάλει σμίλην στους λίθους αυτούς, θα είναι αυτοί μολυσμένοι.

Εξ. 20,26 οὐκ ἀναβήσῃ ἐν ἀναβαθμίσιν ἐπὶ τὸ θυσιαστήριόν μου, ὅπως ἂν μὴ ἀποκαλύψῃς τὴν ἀσχημοσύνην σου ἐπ᾿ αὐτοῦ.

Εξ. 20,26 Δεν θα ανέλθης στο θυσιαστήριόν μου με σκαλοπάτια, δια να μη φανή επάνω εις αυτό η γυμνότης και απρέπεια των ποδών σου.

ΕΞΟΔΟΣ 21

Εξ. 21,1 Καὶ ταῦτα τὰ δικαιώματα, ἃ παραθήσῃ ἐνώπιον αὐτῶν.

Εξ. 21,1 Αυταί είναι, αι εντολαί, τας οποίας θα παραθέσης ενώπιον των Ισραηλιτών.

Εξ. 21,2 ἐὰν κτήσῃ παῖδα Ἑβραῖον, ἓξ ἔτη δουλεύσει σοι· τῷ δὲ ἑβδόμῳ ἔτει ἀπελεύσεται ἐλεύθερος δωρεάν.

Εξ. 21,2 Εάν αποκτήσης Εβραίον ως δούλον, εξ έτη θα είναι δούλος σου. Κατά το έβδομον έτος θα απέλθη ελεύθερος δωρεάν, χωρίς να καταβάλη εις σε εξαγοράν.

Εξ. 21,3 ἐὰν αὐτὸς μόνος εἰσέλθῃ, καὶ μόνος ἐξελεύσεται· ἐὰν δὲ γυνὴ συνεισέλθῃ μετ᾿ αὐτοῦ, ἐξελεύσεται καὶ ἡ γυνὴ αὐτοῦ.

Εξ. 21,3 Εάν αυτός μόνος, χωρίς σύζυγον και τέκνα, άγαμος γίνη δούλος σου, μόνος πάλιν θα απέλθη από σε ελεύθερος. Εάν όμως, όταν θα γίνη εις σε δούλος, έχη μαζή του και την σύζυγόν του, θα εξέλθη ελεύθερος κατά το έβδομον έτος μαζή με την σύζυγόν του.

Εξ. 21,4 καὶ ἐὰν δὲ ὁ κύριος δῷ αὐτῷ γυναῖκα, καὶ τέκῃ αὐτῷ υἱοὺς ἢ θυγατέρας, ἡ γυνὴ καὶ τὰ παιδία ἔσται τῷ κυρίῳ αὐτοῦ, αὐτὸς δὲ μόνος ἐξελεύσεται.

Εξ. 21,4 Εάν όμως ο κύριος του αγάμου δούλου του δώση σύζυγον και αποκτήση ο δούλος υιούς και θυγατέρας, η γυνή και τα παιδιά θα ανήκουν στον κύριον. Οταν δε αυτός, ο Εβραίος δούλος, κατά το έβδομον έτος εξέλθη ελεύθερος, μόνος θα αναχωρήση χωρίς την σύζυγον και τα παιδιά.

Εξ. 21,5 ἐὰν δὲ ἀποκριθεὶς εἴπῃ ὁ παῖς, ἠγάπηκα τὸν κύριόν μου καὶ τὴν γυναῖκα καὶ τὰ παιδία, οὐκ ἀποτρέχω ἐλεύθερος·

Εξ. 21,5 Εάν όμως ο δούλος αυτός είπη· Εγώ έχω αγαπήσει τον κύριόν μου και την γυναίκα μου και τα παιδιά μου και δεν θέλω να φύγω, δια να ζήσω ελεύθερος,

Εξ. 21,6 προσάξει αὐτὸν ὁ κύριος αὐτοῦ πρὸς τὸ κριτήριον τοῦ Θεοῦ καὶ τότε προσάξει αὐτὸν ἐπὶ τὴν θύραν ἐπὶ τὸν σταθμόν, καὶ τρυπήσει ὁ κύριος αὐτοῦ τὸ οὖς τῷ ὀπητίῳ, καὶ δουλεύσει αὐτῷ εἰς τὸν αἰῶνα.

Εξ. 21,6 ο κύριός του θα τον οδηγήση ενώπιον των δικαστών, τους οποίους ο Θεός ώρισε, δια να ομολογήση εκεί ο δούλος την απόφασίν του. Επειτα θα τον φέρη εις την θύραν της οικίας του, πλησίον του παραστάτου, και θα τρυπήση το αυτί του δούλου εκείνου με σουβλάκι, και έτσι ο Εβραίος αυτός θα μείνη ισοβίως, σύμφωνα με την θέλησίν του, δούλος στον κύριόν του.

Εξ. 21,7 ἐὰν δέ τις ἀποδῶται τὴν ἑαυτοῦ θυγατέρα οἰκέτιν, οὐκ ἀπελεύσεται, ὥσπερ ἀποτρέχουσιν αἱ δοῦλαι.

Εξ. 21,7 Εάν Εβραίος πωλήση εις άλλον Εβραίον την θυγατέρα του ως δούλην, αυτή δεν θα εξέλθη ελευθέρα, όπως εξέρχονται αι δούλαι των ειδωλολατρών,

Εξ. 21,8 ἐὰν μὴ εὐαρεστήσῃ τῷ κυρίῳ αὐτῆς ἣν αὐτῷ καθωμολογήσατο, ἀπολυτρώσει αὐτήν· ἔθνει δὲ ἀλλοτρίῳ οὐ κύριός ἐστι πωλεῖν αὐτήν, ὅτι ἠθέτησεν ἐν αὐτῇ.

Εξ. 21,8 αλλά εάν δεν ευχαριστήση τον κύριόν της, στον οποίον αυτή έχει δοθή ως δούλη, η ως σύζυγος δευτέρας σειράς, δύναται ο κύριός της να την πωλήση εις ομοεθνή του. Δεν έχει όμως το δικαίωμα, επειδή την κατεφρόνησε και την απέρριψε, να την πωλήση εις ειδωλολάτρην.

Εξ. 21,9 ἐὰν δὲ τῷ υἱῷ καθομολογήσηται αὐτήν, κατὰ τὸ δικαίωμα τῶν θυγατέρων ποιήσει αὐτῇ.

Εξ. 21,9 Εάν ο κύριος της δούλης υπανδρεύση αυτήν με τον υιόν του, θα θεωρή αυτήν ως θυγατέρα του και έτσι θα φέρεται προς αυτήν.

Εξ. 21,10 ἐὰν δὲ ἄλλην λάβῃ ἑαυτῷ, τὰ δέοντα καὶ τὸν ἱματισμὸν καὶ τὴν ὁμιλίαν αὐτῆς οὐκ ἀποστερήσει.

Εξ. 21,10 Εάν ο κύριος ούτος λάβη άλλην ως σύζυγον, δεν θα στερήση αυτήν από τα μέσα της συντηρήσεως της, από τον ιματισμόν και τα συζυγικά του προς αυτήν καθήκοντα.

Εξ. 21,11 ἐὰν δὲ τὰ τρία ταῦτα μὴ ποιήσῃ αὐτῇ, ἐξελεύσεται δωρεὰν ἄνευ ἀργυρίου.

Εξ. 21,11 Εάν δεν εκπληρώση ο κύριος τας τρεις αυτάς προς εκείνην υποχρεώσστου, δύναται αυτή να αναχωρήση δωρεάν, χωρίς να καταβάλη χρηματικόν τι ποσόν.

Εξ. 21,12 Ἐὰν δὲ πατάξῃ τίς τινα, καὶ ἀποθάνῃ, θανάτῳ θανατούσθω·

Εξ. 21,12 Εάν κανείς κτυπήση κάποιον και αποθάνη, ο φονεύς θα τιμωρηθή με θάνατον.

Εξ. 21,13 ὁ δὲ οὐχ ἑκών, ἀλλ᾿ ὁ Θεὸς παρέδωκεν εἰς τὰς χεῖρας αὐτοῦ, δώσω σοι τόπον, οὗ φεύξεται ἐκεῖ ὁ φονεύσας.

Εξ. 21,13 Εκείνος όμως, που θα φονεύση χωρίς να το θέλη, αλλά διότι ο Θεός παρεχώρησε να γίνη κάτι τέτοιο, δια τον ακούσιον αυτόν φονέα θα παραχωρήσω εις σε ωρισμένον τόπον, όπου θα καταφύγη προς ασφάλειάν του.

Εξ. 21,14 ἐὰν δέ τις ἐπιθῆται τῷ πλησίον ἀποκτεῖναι αὐτὸν δόλῳ καὶ καταφύγῃ, ἀπὸ τοῦ θυσιαστηρίου μου λήψῃ αὐτὸν θανατῶσαι.

Εξ. 21,14 Εάν κανείς εκ προμελέτης αποφασίση φόνον και δια δόλου φονεύση τον πλησίον του, καταφύγη δε στο θυσιαστήριόν μου δια να σωθή, θα τον πάρης από το θυσιαστήριον αυτό, δια να δικασθή και θανατωθή.

Εξ. 21,15 ὃς τύπτει πατέρα αὐτοῦ ἢ μητέρα αὐτοῦ, θανάτῳ θανατούσθω.

Εξ. 21,15 Εκείνος που κτυπά τον πατέρα του η την μητέρα του, να τιμωρήται με θάνατον.

Εξ. 21,16 ὁ κακολογῶν πατέρα αὐτοῦ ἢ μητέρα αὐτοῦ τελευτήσει θανάτῳ.

Εξ. 21,16 Εκείνος επίσης που υβρίζει τον πατέρα του η την μητέρα του, να τιμωρήται με θάνατον.

Εξ. 21,17 ὃς ἐὰν κλέψῃ τίς τινα τῶν υἱῶν Ἰσραὴλ καὶ καταδυναστεύσας αὐτὸν ἀποδῶται, καὶ εὑρεθῇ ἐν αὐτῷ, θανάτῳ τελευτάτω.

Εξ. 21,17 Εκείνός που θα αρπάξη κρυφίως ένα Ισραηλίτην και τον βασανίση και τον πωλήση κατόπιν ως δούλον θα τιμωρήται με θάνατον, εάν αποδειχθή η ενοχή του.

Εξ. 21,18 ἐὰν δὲ λοιδορῶνται δύο ἄνδρες καὶ πατάξῃ τις τὸν πλησίον λίθῳ ἢ πυγμῇ, καὶ μὴ ἀποθάνῃ, κατακλιθῇ δὲ ἐπὶ τὴν κοίτην,

Εξ. 21,18 Εάν δύο άνδρες φιλονεικούν και ο ένας κτυπήση τον άλλον με λιθάρι η με την γροθιάν του, και ο κτυπηθείς δεν αποθάνη, αλλά μείνη εις την κλίνην του,

Εξ. 21,19 ἐὰν ἐξαναστὰς ὁ ἄνθρωπος περιπατήσῃ ἔξω ἐπὶ ῥάβδου, ἀθῷος ἔσται ὁ πατάξας· πλὴν τῆς ἀργίας αὐτοῦ ἀποτίσει καὶ τὰ ἰατρεῖα.

Εξ. 21,19 κατόπιν δε εγερθή και περιπατήση στηριζόμενος εις την ράδδον του, ο κτυπήσας αυτόν θα είναι αθώος· μόνον θα πληρώση εις αυτόν τα νοσήλεια και τας ημέρας της αργίας του.

Εξ. 21,20 ἐὰν δέ τις πατάξῃ τὸν παῖδα αὐτοῦ ἢ τὴν παιδίσκην αὐτοῦ ἐν ῥάβδῳ καὶ ἀποθάνῃ ὑπὸ τὰς χεῖρας αὐτοῦ, δίκῃ ἐκδικηθήσεται.

Εξ. 21,20 Εάν κανείς κτυπήση με ράβδον τον δούλον του η την δούλην του και αποθάνη κατά την ώραν που δέρεται, θα τιμωρηθή ο κύριος ούτος, διότι είναι ένοχος.

Εξ. 21,21 ἐὰν δὲ διαβιώσῃ ἡμέραν μίαν ἢ δύο, οὐκ ἐκδικηθήσεται· τὸ γὰρ ἀργύριον αὐτοῦ ἐστιν.

Εξ. 21,21 Εάν όμως ο δούλος ούτος ζήση μίαν η δύο ημέρας, δεν θα τιμωρηθή ο κύριος ούτος, διότι ο δούλος θεωρείται ότι είναι χρήμα του, ιδιοκτησία του.

Εξ. 21,22 ἐὰν δὲ μάχωνται δύο ἄνδρες καὶ πατάξωσι γυναῖκα ἐν γαστρὶ ἔχουσαν καὶ ἐξέλθῃ τὸ παιδίον αὐτῆς μὴ ἐξεικονισμένον, ἐπιζήμιον ζημιωθήσεται· καθότι ἂν ἐπιβάλῃ ὁ ἀνὴρ τῆς γυναικός, δώσει μετὰ ἀξιώματος·

Εξ. 21,22 Εάν συμπλακούν δύο άνδρες και κτυπήσουν γυναίκα έγκυον, εξέλθη δε το παιδίον ασχημάτιστον, ο ένοχος θα πληρώση αποζημίωσιν, την οποίαν θα ζητήση ο σύζυγος της γυναικός και την οποίαν θα επιβάλη το δικαστήριον.

Εξ. 21,23 ἐὰν δὲ ἐξεικονισμένον ᾖ, δώσει ψυχὴν ἀντὶ ψυχῆς,

Εξ. 21,23 Εάν όμως το παιδί είναι τελείως διαμορφωμένον, ο ένοχος θα δώση ζωήν αντί ζωής· θα καταδικασθή εις θάνατον, σύμφωνα με τον νόμον της ανταποδόσεως,

Εξ. 21,24 ὀφθαλμὸν ἀντὶ ὀφθαλμοῦ, ὀδόντα ἀντὶ ὀδόντος, χεῖρα ἀντὶ χειρός, πόδα ἀντὶ ποδός,

Εξ. 21,24 οφθαλμόν αντί οφθαλμού, οδόντα αντί οδόντος, χείρα αντί χειρός, πόδα αντί ποδός,

Εξ. 21,25 κατάκαυμα ἀντὶ κατακαύματος, τραῦμα ἀντὶ τραύματος, μώλωπα ἀντὶ μώλωπος.

Εξ. 21,25 έγκαυμα αντί εγκαύματος, τραύμα αντί τραύματος, μώλωπα αντί μώλωπος.

Εξ. 21,26 ἐὰν δέ τις πατάξῃ τὸν ὀφθαλμὸν τοῦ οἰκέτου αὐτοῦ ἢ τὸν ὀφθαλμὸν τῆς θεραπαίνης αὐτοῦ, καὶ ἐκτυφλώσῃ, ἐλευθέρους ἐξαποστελεῖ αὐτοὺς ἀντὶ τοῦ ὀφθαλμοῦ αὐτῶν.

Εξ. 21,26 Εάν κανείς κτυπήση και καταστρέψη τον οφθαλμόν του δούλου του η κτυπήση τον οφθαλμόν της δούλης του και τους τυφλώση, θα τους αφήση ελευθέρους αντί του οφθαλμού των.

Εξ. 21,27 ἐὰν δὲ τὸν ὀδόντα τοῦ οἰκέτου ἢ τὸν ὀδόντα τῆς θεραπαίνης αὐτοῦ ἐκκόψῃ, ἐλευθέρους ἐξαποστελεῖ αὐτοὺς ἀντὶ τοῦ ὀδόντος αὐτῶν.

Εξ. 21,27 Εάν κανείς ξερριζώση το δόντι του δούλου του η της δούλης του, θα τους αφήση ελευθέρους αντί του καταστραφέντος δοντιού.

Εξ. 21,28 Ἐὰν δὲ κερατίσῃ ταῦρος ἄνδρα ἢ γυναῖκα καὶ ἀποθάνῃ, λίθοις λιθοβοληθήσεται ὁ ταῦρος, καὶ οὐ βρωθήσεται τὰ κρέα αὐτοῦ· ὁ δὲ κύριος τοῦ ταύρου ἀθῷος ἔσται.

Εξ. 21,28 Εάν ταύρος κτυπήση και θανατώση με τα κέρατα αυτού άνδρα η γυναίκα, ο ταύρος αυτός πρέπει να λιθοβοληθή και το κρέας του δεν θα φαγωθή. Ο κύριος όμως του ταύρου θα είναι αθώος.

Εξ. 21,29 ἐὰν δὲ ὁ ταῦρος κερατιστὴς ᾖ πρὸ τῆς χθὲς καὶ πρὸ τῆς τρίτης, καὶ διαμαρτύρωνται τῷ κυρίῳ αὐτοῦ, καὶ μὴ ἀφανίσῃ αὐτόν, ἀνέλῃ δὲ ἄνδρα ἢ γυναῖκα, ὁ ταῦρος λιθοβοληθήσεται καὶ ὁ κύριος αὐτοῦ προσαποθανεῖται.

Εξ. 21,29 Εάν όμως ο ταύρος από αρκετού χρόνου εκτυπούσε με τα κέρατα και έγιναν διαμαρτυρίαι στον κύριόν του, εκείνος δε δεν ηθέλησε να φονεύση τον ταύρον, όταν ο ταύρος αυτός φονεύση άνδρα η γυναίκα, θα φονευθή δια λιθοβολισμού, μαζή δε με αυτόν θα θανατωθή και ο κύριός του.

Εξ. 21,30 ἐὰν δὲ λύτρα ἐπιβληθῇ αὐτῷ, δώσει λύτρα τῆς ψυχῆς αὐτοῦ ὅσα ἐὰν ἐπιβάλωσιν αὐτῷ.

Εξ. 21,30 Εάν όμως επιβάλλουν στον κύριον του ταύρου αυτού χρηματικήν αποζημίωσιν, θα πληρώση αυτήν, δια να γλυτώση έτσι την ζωήν του.

Εξ. 21,31 ἐὰν δὲ υἱὸν ἢ θυγατέρα κερατίσῃ, κατὰ τὸ δικαίωμα τοῦτο ποιήσωσιν αὐτῷ.

Εξ. 21,31 Εάν ο ταύρος κτυπήση και θανατώση υιόν η θυγατέρα, ο ίδιος νόμος θα εφαρμοσθή και εις την περίστασιν αυτήν.

Εξ. 21,32 ἐὰν δὲ παῖδα κερατίσῃ ὁ ταῦρος ἢ παιδίσκην, ἀργυρίου τριάκοντα δίδραχμα δώσει τῷ κυρίῳ αὐτῶν, καὶ ὁ ταῦρος λιθοβοληθήσεται.

Εξ. 21,32 Εάν ο ταύρος κτυπήση με τα κέρατα δούλον η δούλην, ο μεν ταύρος θα φονευθή δια λιθοβολισμού, ο δε κύριος του ταύρου θα πληρώση στον κύριον του δούλου τριάκοντα αργυρά δίδραχμα.

Εξ. 21,33 ἐὰν δέ τις ἀνοίξῃ λάκκον ἢ λατομήσῃ λάκκον καὶ μὴ καλύψῃ αὐτόν, καὶ ἐμπέσῃ ἐκεῖ μόσχος ἢ ὄνος,

Εξ. 21,33 Εάν κανείς ανοίξη λάκκον η λατομήση εις πετρώδη περιοχήν και δεν σκεπάση τον λάκκον, πέση δε εκεί και φονευθή μοσχάρι η όνος,

Εξ. 21,34 ὁ κύριος τοῦ λάκκου ἀποτίσει· ἀργύριον δώσει τῷ κυρίῳ αὐτῶν, τὸ δὲ τετελευτηκὸς αὐτῷ ἔσται.

Εξ. 21,34 αυτός που ήνοιξε τον λάκκον θα πληρώση πρόστιμον στον κύριον του ζώου, το δε συντριβέν ζώον θα ανήκη εις αυτόν.

Εξ. 21,35 ἐὰν δὲ κερατίσῃ τινὸς ταῦρος τὸν ταῦρον τοῦ πλησίον καὶ τελευτήσῃ, ἀποδώσονται τὸν ταῦρον τὸν ζῶντα καὶ διελοῦνται τὸ ἀργύριον αὐτοῦ, καὶ τὸν ταῦρον τὸν τεθνηκότα διελοῦνται.

Εξ. 21,35 Εάν ένας ταύρος κτυπήση με τα κέρατα και φονεύση τον ταύρον του πλησίον, θα πωληθή ο ζων ταύρος και θα μοιρασθούν το χρήμα οι κύριοι των ταύρων, οι οποίοι θα μοιρασθούν επίσης και τα κρέας του φονευθέντος ταύρου.

Εξ. 21,36 ἐὰν δὲ γνωρίζηται ὁ ταῦρος ὅτι κερατιστής ἐστι πρὸ τῆς χθὲς καὶ πρὸ τῆς τρίτης ἡμέρας, καὶ διαμεμαρτυρημένοι ὦσι τῷ κυρίῳ αὐτοῦ, καὶ μὴ ἀφανίσῃ αὐτόν, ἀποτίσει ταῦρον ἀντὶ ταύρου, ὁ δὲ τετελευτηκὼς αὐτῷ ἔσται.

Εξ. 21,36 Εάν όμως ήτο γνωστόν ότι ο κερατίσας ταύρος από αρκετού χρόνου εκτυπούσε με τα κέρατα και είχον διαμαρτυρηθή οι άλλοι άνθρωποι στον κύριόν του, εκείνος δε δεν τον εξηφάνισε, θα δώση τον ζώντα ταύρον αντί του φονευθέντος και ο φονευθείς ταύρος θα ανήκη πάλιν στον κύριόν του.

ΕΞΟΔΟΣ 22

Εξ. 22,1 Ἐὰν δέ τις κλέψῃ μόσχον ἢ πρόβατον καὶ σφάξῃ ἢ ἀποδῶται, πέντε μόσχους ἀποτίσει ἀντὶ τοῦ μόσχου καὶ τέσσαρα πρόβατα ἀντὶ τοῦ προβάτου.

Εξ. 22,1 Εάν κανείς κλέψη μοσχάρι η πρόβατον και το σφάξη, δια να το φάγη η το πωλήση, θα πληρώση πέντε μόσχους αντί του ενός και τέσσαρα πρόβατα αντί του ενός προβάτου.

Εξ. 22,2 ἐὰν δὲ ἐν τῷ διορύγματι εὑρεθῇ ὁ κλέπτης καὶ πληγεὶς ἀποθάνῃ, οὐκ ἔστιν αὐτῷ φόνος·

Εξ. 22,2 Εάν δε ο κλέπτης γίνη αντιληπτός την ώραν, που επιχειρεί την διάρρηξιν, και κτυπηθείς αποθάνη, δεν θα καταλογισθή ενοχή φόνου στον φονέα.

Εξ. 22,3 ἐὰν δὲ ἀνατείλῃ ὁ ἥλιος ἐπ᾿ αὐτῷ, ἔνοχός ἐστιν, ἀνταποθανεῖται. ἐὰν δὲ μὴ ὑπάρχῃ αὐτῷ, πραθήτω ἀντὶ τοῦ κλέμματος.

Εξ. 22,3 Εάν όμως φονεύση κανείς τον νυκτερινόν κλέπτην μετά την ανατολήν του ηλίου, ο φονεύς είναι ένοχος και θα καταδικασθή εις θάνατον. Εάν ο κλέπτης δεν έχη να πληρώση την επιβληθείσαν ποινήν, να πωληθή ως δούλος, δια να πληρώση το κλοπιμαίον.

Εξ. 22,4 ἐὰν δὲ καταληφθῇ καὶ εὑρεθῇ ἐν τῇ χειρὶ αὐτοῦ τὸ κλέμμα ἀπό τε ὄνου ἕως προβάτου ζῶντα, διπλᾶ αὐτὰ ἀποτίσει.

Εξ. 22,4 Εάν ο κλέπτης συλληφθή και ευρεθή εις την κατοχήν του το κλεμμένον ζώον, από όνου μέχρι προβάτου, θα πληρώση στο διπλούν αυτά που έκλεψε.

Εξ. 22,5 ἐὰν δὲ καταβοσκήσῃ τις ἀγρὸν ἢ ἀμπελῶνα καὶ ἀφῇ τὸ κτῆνος αὐτοῦ καταβοσκῆσαι ἀγρὸν ἕτερον, ἀποτίσει ἐκ τοῦ ἀγροῦ αὐτοῦ κατὰ τὸ γέννημα αὐτοῦ· ἐὰν δὲ πάντα τὸν ἀγρὸν καταβοσκήσῃ, τὰ βέλτιστα τοῦ ἀγροῦ αὐτοῦ καὶ τὰ βέλτιστα τοῦ ἀμπελῶνος αὐτοῦ ἀποτίσει.

Εξ. 22,5 Εάν κανείς βόσκη το ζώον του στον αγρόν η την άμπελόν του και το αφήση να βοσκήση άλλον αγρόν, θα πληρώση από τον ιδικόν του αγρόν την ζημία, την οποίαν έχει προκαλέσει στον άλλον. Εάν δε βοσκήση και καταστρέψη όλον τον αγρόν, θα καταβάλη ως αποζημίωσιν τα καλύτερα προϊόντα του αγρού του και του αμπελώνας του.

Εξ. 22,6 ἐὰν δὲ ἐξελθὸν πῦρ εὕρῃ ἀκάνθας καὶ προσεμπρήσῃ ἅλωνα ἢ στάχυς ἢ πεδίον, ἀποτίσει ὁ τὸ πῦρ ἐκκαύσας.

Εξ. 22,6 Εάν κανείς ανάψη φωτιά, αυτή δε επεκταθή εις ακάνθας και γίνη πυρκαϊά και καταστρέψη αλώνι η χωράφι με στάχεις η πεδιάδα, θα πληρώση πρόστιμον αυτός που ήναψε την φωτιάν.

Εξ. 22,7 ἐὰν δέ τις δῷ τῷ πλησίον ἀργύριον ἢ σκεύη φυλάξαι, καὶ κλαπῇ ἐκ τῆς οἰκίας τοῦ ἀνθρώπου, ἐὰν εὑρεθῇ ὁ κλέψας, ἀποτίσει τὸ διπλοῦν·

Εξ. 22,7 Εάν κανείς δώση στον πλησίον του χρήματα η σκεύη προς φύλαξιν, και κλαπούν από την οικίαν του ανθρώπου αυτού, εάν ο κλέπτης συλληφθή θα καταβάλη εκείνος στον ιδιοκτήτην τα διπλάσια

Εξ. 22,8 ἐὰν δὲ μὴ εὑρεθῇ ὁ κλέψας, προσελεύσεται ὁ κύριος τῆς οἰκίας ἐνώπιον τοῦ Θεοῦ καὶ ὀμεῖται ἦ μὴν μὴ αὐτὸν πεπονηρεῦσθαι ἐφ᾿ ὅλης τῆς παρακαταθήκης τοῦ πλησίον.

Εξ. 22,8 Εάν όμως δεν ευρεθή ο κλέπτης, θα παρουσιασθή ο κύριος της οικίας ενώπιον του υπό του Θεού ορισθέντος δικαστηρίου και θα ορκισθή ότι ουδέποτε εσκέφθη κάτι πονηρόν, δεν εσκέφθη ποτέ να καταχρασθή την κατάθεσιν του πλησίον.

Εξ. 22,9 κατὰ πᾶν ῥητὸν ἀδίκημα, περί τε μόσχου καὶ ὑποζυγίου καὶ προβάτου καὶ ἱματίου καὶ πάσης ἀπωλείας τῆς ἐγκαλουμένης, ὅ,τι οὖν ἂν ᾖ, ἐνώπιον τοῦ Θεοῦ ἐλεύσεται ἡ κρίσις ἀμφοτέρων, καὶ ὁ ἁλοὺς διὰ τοῦ Θεοῦ ἀποτίσει διπλοῦν τῷ πλησίον·

Εξ. 22,9 Αυτό θα γίνεται δια κάθε αδίκημα, είτε το κλαπέν είναι μόσχος η υποζύγιον η πρόβατον η ιμάτιον, δια κάθε καταγγελλομένην απώλειαν, οποιαδήποτε και αν είναι αυτή, ενώπιον του Θεού θα γίνη η κρίσις των αντιδίκων. Εάν από το δικαστήριον ευρεθή ένοχος κατακρατήσεως ξένης περιουσίας εκείνος στον οποίον είχε γίνει η κατάθεσις, θα καταδικασθή να πληρώση στον πλησίον του διπλασίαν την αξίαν του απολεσθέντος.

Εξ. 22,10 ἐὰν δέ τις δῷ τῷ πλησίον ὑποζύγιον ἢ μόσχον ἢ πρόβατον ἢ πᾶν κτῆνος φυλάξαι, καὶ συντριβῇ ἢ τελευτήσῃ ἢ αἰχμάλωτον γένηται, καὶ μηδεὶς γνῷ,

Εξ. 22,10 Εάν κανείς δώση στον πλησίον του προς φύλαξιν υποζύγιον η μοσχάρι η πρόβατον η οιονδήποτε άλλο κατοικίδιον ζώον, και συμβή ώστε αυτό να πάθη κάταγμα η να αποθάνη η να κλαπή και δεν υπάρχη κανείς μάρτυς να επιβεβαίωση τούτο,

Εξ. 22,11 ὅρκος ἔσται τοῦ Θεοῦ ἀνὰ μέσον ἀμφοτέρων, ἦ μὴν μὴ αὐτὸν πεπονηρεῦσθαι καθόλου τῆς παρακαταθήκης τοῦ πλησίον· καὶ οὕτως προσδέξεται ὁ κύριος αὐτοῦ, καὶ οὐκ ἀποτίσει.

Εξ. 22,11 θα γίνη ενώπιον του δικαστηρίου του Θεού όρκος από τον λαβόντα προς φύλαξιν το απολεσθέν ζώον, ότι ποτέ δεν είχε σκεφθή κάτι το πονηρόν εις βάρος της εμπιστευθείσης εις αυτόν καταθέσεως. Η ένορκος αυτή διαβεβαίωσις πρέπει να γίνη δεκτή και θα απαλλαγή πάσης αποζημιώσεως ο ορκισθείς.

Εξ. 22,12 ἐὰν δὲ κλαπῇ παρ᾿ αὐτοῦ, ἀποτίσει τῷ κυρίῳ.

Εξ. 22,12 Εάν όμως αποδειχθή ότι ο φύλαξ του ζώου το έκλεψε, θα πληρώση στον κύριον του ζώου αποζημίωσιν.

Εξ. 22,13 ἐὰν δὲ θηριάλωτον γένηται, ἄξει αὐτὸν ἐπὶ τὴν θήραν καὶ οὐκ ἀποτίσει.

Εξ. 22,13 Εάν το παραδοθέν προς φάλαξιν ζώον κατασπαραχθή υπό θηρίου, θα οδηγήση ο φύλαξ τον κύριον του ζώου εκεί, όπου αυτό είχε φαγωθή από το θηρίον, και δεν θα πληρώση αποζημίωσιν.

Εξ. 22,14 ἐὰν δὲ αἰτήσῃ τις παρὰ τοῦ πλησίον, καὶ συντριβῇ ἢ ἀποθάνῃ ἢ αἰχμάλωτον γένηται, ὁ δὲ κύριος μὴ ᾖ μετ᾿ αὐτοῦ, ἀποτίσει·

Εξ. 22,14 Εάν ζητήση κανείς και πάρη από τον πλησίον σκεύος η ζώον και συμβή ώστε το σκεύος να συντριβή η το ζώον να αποθάνη η κλαπή, αν ο δανεισθείς δεν ευρίσκετο εις την περιοχήν εκείνην, θα πληρώση αποζημίωσιν.

Εξ. 22,15 ἐὰν δὲ ὁ κύριος ᾖ μετ᾿ αὐτοῦ, οὐκ ἀποτίσει· ἐὰν δὲ μισθωτὸς ᾖ, ἔσται αὐτῷ ἀντὶ τοῦ μισθοῦ αὐτοῦ.

Εξ. 22,15 Εάν όμως ο δανεισθείς ήτο πλησίον των δανεισθέντων και αυτά χαθούν, δεν θα πληρώση αποζημίωσιν. Εάν ο λαβών ήτο ημερομίσθιος εργάτης, θα κρατηθή ο μισθός αυτού ως αποζημίωσις δια το απολεσθέν αντικείμενον.

Εξ. 22,16 Ἐὰν δὲ ἀπατήσῃ τις παρθένον ἀμνήστευτον καὶ κοιμηθῇ μετ᾿ αὐτῆς, φερνῇ φερνιεῖ αὐτὴν αὐτῷ γυναῖκα.

Εξ. 22,16 Εάν κανείς απατήση παρθένον, η οποία δεν έχει μνηστευθή και κοιμηθή με αυτήν, θα καταβάλη την προίκα της στον πατέρα της και θα την νυμφευθή.

Εξ. 22,17 ἐὰν δὲ ἀνανεύων ἀνανεύσῃ καὶ μὴ βούληται ὁ πατὴρ αὐτῆς δοῦναι αὐτὴν αὐτῷ γυναῖκα, ἀργύριον ἀποτίσει τῷ πατρὶ καθ᾿ ὅσον ἐστὶν ἡ φερνὴ τῶν παρθένων.

Εξ. 22,17 Εάν όμως ο πατήρ επιμόνως αρνήται και δεν συγκατατίθεται να δώση την θυγατέρα του εις εκείνον γυναίκα, εκείνος θα καταβάλη στον πατέρα την κανονικήν προίκα των παρθένων.

Εξ. 22,18 φαρμακοὺς οὐ περιποιήσετε.

Εξ. 22,18 Μαγους δεν θα αφήσετε να ζουν.

Εξ. 22,19 πᾶν κοιμώμενον μετὰ κτήνους, θανάτῳ ἀποκτενεῖτε αὐτούς.

Εξ. 22,19 Καθε κτηνοβάτην θα τον τιμωρήτε με θάνατον.

Εξ. 22,20 ὁ θυσιάζων θεοῖς θανάτῳ ἐξολοθρευθήσεται, πλὴν Κυρίῳ μόνῳ.

Εξ. 22,20 Εκείνος που προσφέρει θυσίαν εις τα είδωλα, θα καταδικάζεται, και θα εξολοθρεύεται δια θανάτου. Μονον στον Κυριον θα προσφέρετε θυσίας.

Εξ. 22,21 καὶ προσήλυτον οὐ κακώσετε, οὐδὲ μὴ θλίψητε αὐτόν· ἦτε γὰρ προσήλυτοι ἐν γῇ Αἰγύπτῳ.

Εξ. 22,21 Δεν θα αδικήσετε και δεν θα στενοχωρήσετε ξένον, διότι και σεις υπήρξατε κάποτε ξένοι εις την Αίγυπτον.

Εξ. 22,22 πᾶσαν χήραν καὶ ὀρφανὸν οὐ κακώσετε·

Εξ. 22,22 Καμμίαν χήραν και κανένα ορφανόν δεν θα αδικήσετε.

Εξ. 22,23 ἐὰν δὲ κακίᾳ κακώσητε αὐτούς, καὶ κεκράξαντες καταβοήσωσι πρός με, ἀκοῇ εἰσακούσομαι τῆς φωνῆς αὐτῶν

Εξ. 22,23 Εάν αδικήσετε αυτούς και κράξουν προς εμέ εναντίον σας, εγώ θα ακούσω την φωνήν των

Εξ. 22,24 καὶ ὀργισθήσομαι θυμῷ καὶ ἀποκτενῶ ὑμᾶς μαχαίρᾳ, καὶ ἔσονται αἱ γυναῖκες ὑμῶν χῆραι καὶ τὰ παιδία ὑμῶν ὀρφανά.

Εξ. 22,24 και θα οργισθώ, και θα επιτρέψω να φονευθήτε εν στόματι μαχαίρας και έτσι αι γυναίκες σας θα γίνουν χήραι και τα παιδιά σας ορφανά, ωσάν εκείνα που σεις ηδικήσατε.

Εξ. 22,25 ἐὰν δὲ ἀργύριον ἐκδανείσῃς τῷ ἀδελφῷ τῷ πενιχρῷ παρὰ σοί, οὐκ ἔσῃ αὐτὸν κατεπείγων, οὐκ ἐπιθήσεις αὐτῷ τόκον.

Εξ. 22,25 Εάν δανείσης χρήματα στον πτωχόν αδελφόν σου, δεν θα καταπιέσης αυτόν να σου επιστρέψη το δάνειον, ούτε θα του επιβάλης τόκον.

Εξ. 22 ,26 ἐὰν δὲ ἐνεχύρασμα ἐνεχυράσῃς τὸ ἱμάτιον τοῦ πλησίον, πρὸ δυσμῶν ἡλίου ἀποδώσεις αὐτῷ·

Εξ. 22,26 Εάν δε πάρης ως ενέχυρον το ιμάτιον του πλησίον, να του το επιστρέψης πριν δύση ο ήλιος.

Εξ. 22,27 ἔστι γὰρ τοῦτο περιβόλαιον αὐτοῦ, μόνον τοῦτο τὸ ἱμάτιον ἀσχημοσύνης αὐτοῦ· ἐν τίνι κοιμηθήσεται; ἐὰν οὖν καταβοήσῃ πρός με, εἰσακούσομαι αὐτοῦ· ἐλεήμων γάρ εἰμι.

Εξ. 22,27 Διότι αυτό είναι το σκέπασμά του στον ύπνον του, το μοναδικόν του ένδυμα, με το οποίον καλύπτει την γύμνωσίν του. Αν εσύ το κρατήσης, με τι εκείνος θα σκεπασθή; Εάν δε κράξη αυτός προς εμέ εναντίον σου, εγώ θα ακούσω την φωνήν του, διότι είμαι εύσπλαγχνος.

Εξ. 22,28 θεοὺς οὐ κακολογήσεις καὶ ἄρχοντα τοῦ λαοῦ σου οὐ κακῶς ἐρεῖς.

Εξ. 22,28 Να μην κακολογής τους δικαστάς και γενικώς τους ανωτέρους σου, ούτε να κατακρίνης τον άρχοντα του λαού σου.

Εξ. 22,29 ἀπαρχὰς ἅλωνος καὶ ληνοῦ σου οὐ καθυστερήσεις· τὰ πρωτότοκα τῶν υἱῶν σου δώσεις ἐμοί.

Εξ. 22,29 Τας απαρχάς του σίτου από το αλώνι σου και του οίνου από τον ληνόν σου δεν πρέπει να καθυστερήσης να τα δώσης στον Κυριον. Τα πρωτοτόκα εκ των παιδιών σου θα τα δώσης εις εμέ.

Εξ. 22,30 οὕτω ποιήσεις τὸν μόσχον σου καὶ τὸ πρόβατόν σου καὶ τὸ ὑποζύγιόν σου· ἑπτὰ ἡμέρας ἔσται ὑπὸ τὴν μητέρα, τῇ δὲ ὀγδόῃ ἡμέρᾳ ἀποδώσεις μοι αὐτό.

Εξ. 22,30 Το ίδιο επίσης θα κάμης και δια το μοσχάρι σου και δια το πρόβατόν σου και δια το μεταφορικόν σου μέσον. Επτά ημέρας θα θηλάζη την μητέρα του, κατά δε την ογδόην ημέραν θα το προσφέρης εις εμέ.

Εξ. 22,31 καὶ ἄνδρες ἅγιοι ἔσεσθέ μοι. καὶ κρέας θηριάλωτον οὐκ ἔδεσθε, τῷ κυνὶ ἀποῤῥίψατε αὐτό.

Εξ. 22,31 Εάν τηρήσετε όλα αυτά, θα είσθε αγνοί και καθαροί ενώπιόν μου. Κρέας ζώου κατασπαραχθέντος από θηρίον δεν θα το φάγετε, θα το ρίψετε στο σκυλί.

ΕΞΟΔΟΣ 23

Εξ. 23,1 Οὐ παραδέξῃ ἀκοὴν ματαίαν. οὐ συγκαταθήσῃ μετὰ τοῦ ἀδίκου γενέσθαι μάρτυς ἄδικος.

Εξ. 23,1 Εάν είσαι δικαστής, δεν πρέπει να παραδεχθής ποτέ επιπολαίαν και αναπόδεικτον κατηγορίαν. Εάν κληθής ως μάρτυς, ποτέ δεν πρέπει να έλθης εις συμφωνίαν με τον αδικησαντα, ώστε να γίνης ψευδομάρτυς.

Εξ. 23,2 οὐκ ἔσῃ μετὰ πλειόνων ἐπὶ κακίᾳ. οὐ προστεθήσῃ μετὰ πλήθους ἐκκλῖναι μετὰ τῶν πλειόνων, ὥστε ἐκκλῖναι κρίσιν.

Εξ. 23,2 Ποτέ δεν θα συνταυτισθής με την πλειοψηφίαν, δια να κάμης κάτι κακόν. Δεν θα ακολουθήσης το πολύ πλήθος, ώστε να παρεκτροπής και συ με τους πολλούς και να παρεκκλίνης από την δικαίαν κρίσιν. Ο καθένας είναι υπεύθυνος δια τας πράξστου.

Εξ. 23,3 καὶ πένητα οὐκ ἐλεήσεις ἐν κρίσει.

Εξ. 23,3 Ούτε παρασυρόμενος από συμπάθειαν θα μεροληπτήσης υπέρ του πτωχού κατά την δίκην.

Εξ. 23,4 ἐὰν δὲ συναντήσῃς τῷ βοΐ τοῦ ἐχθροῦ σου ἢ τῷ ὑποζυγίῳ αὐτοῦ πλανωμένοις, ἀποστρέψας ἀποδώσεις αὐτῷ.

Εξ. 23,4 Εάν συναντήσης το βόδι του εχθρού σου η το υποζύγιον του εχθρού σου περιπλανώμενα, γύρισέ τα και δόσε τα εις αυτόν.

Εξ. 23,5 ἐὰν δὲ ἴδῃς τὸ ὑποζύγιον τοῦ ἐχθροῦ σου πεπτωκὸς ὑπὸ τὸν γόμον αὐτοῦ, οὐ παρελεύσῃ αὐτό, ἀλλὰ συναρεῖς αὐτὸ μετ᾿ αὐτοῦ.

Εξ. 23,5 Εάν ίδης το υποζύγιον του εχθρού σου να έχει πέσει υπό το βάρος του φορτίου του, δεν θα το προσπεράσης με αδιαφορίαν, αλλά μαζή με αυτόν θα το σηκώσης.

Εξ. 23,6 οὐ διαστρέψεις κρίμα πένητος ἐν κρίσει αὐτοῦ.

Εξ. 23,6 Δεν θα διαστρέψης και δεν θα καταπατήσης το δίκαιον του πτωχού κατά την δίκην.

Εξ. 23,7 ἀπὸ παντὸς ῥήματος ἀδίκου ἀποστήσῃ· ἀθῷον καὶ δίκαιον οὐκ ἀποκτενεῖς καὶ οὐ δικαιώσεις τὸν ἀσεβῆ ἕνεκεν δώρων.

Εξ. 23,7 Φυγε μακράν από κάθε αδικίαν. Δεν θα καταδικάσης εις θάνατον αθώον και δίκαιον. Δεν θα δικαιώσης τον ασεβή δελεαζόμενος από τα δώρα του.

Εξ. 23,8 καὶ δῶρα οὐ λήψῃ· τὰ γὰρ δῶρα ἐκτυφλοῖ ὀφθαλμοὺς βλεπόντων καὶ λυμαίνεται ῥήματα δίκαια.

Εξ. 23,8 Ως δικαστής δεν θα λάβης ποτέ δώρα, διότι τα δώρα τυφλώνουν τους οφθαλμούς και αυτών ακόμη των συνετών ανθρώπων και γίνονται αφορμή καταδολιεύσεως της δικαιοσύνης.

Εξ. 23,9 καὶ προσήλυτον οὐ θλίψετε· ὑμεῖς γὰρ οἴδατε τὴν ψυχὴν τοῦ προσηλύτου· αὐτοὶ γὰρ προσήλυτοι ἦτε ἐν γῇ Αἰγύπτῳ.

Εξ. 23,9 Δεν θα στενοχωρήσετε ξένον. Διότι και σεις γνωρίζετε την ζωήν του ξένου, επειδή και οι ίδιοι εζήσατε ως ξένοι εις την Αίγυπτον.

Εξ. 23,10 Ἓξ ἔτη σπερεῖς τὴν γῆν σου καὶ συνάξεις τὰ γεννήματα αὐτῆς·

Εξ. 23,10 Εξ έτη κατά συνέχειαν θα σπείρης τους αγρούς σου και θα μαζεύης τα γεννήματά των.

Εξ. 23,11 τῷ δὲ ἑβδόμῳ ἄφεσιν ποιήσεις καὶ ἀνήσεις αὐτήν, καὶ ἔδονται οἱ πτωχοὶ τοῦ ἔθνους σου, τὰ δὲ ὑπολειπόμενα ἔδεται τὰ ἄγρια θηρία. οὕτω ποιήσεις τὸν ἀμπελῶνά σου καὶ τὸν ἐλαιῶνά σου.

Εξ. 23,11 Κατά το έβδομον όμως έτος θα αφήσης αυτούς ακαλλιεργήτους, τα δε αυτοφυή προϊόντα των αγρών σου κατά το έτος τούτο θα τα φάγουν οι πτωχοί, και όσα υπολειφθούν θα τα φάγουν τα άγρια θηρία. Το ίδιο πράγμα θα κάμης και δια τον αμπελώνά σου και δια τον ελαιώνά σου.

Εξ. 23,12 ἓξ ἡμέρας ποιήσεις τὰ ἔργα σου, τῇ δὲ ἡμέρᾳ τῇ ἑβδόμῃ ἀνάπαυσις, ἵνα ἀναπαύσηται ὁ βοῦς σου καὶ τὸ ὑποζύγιόν σου, καὶ ἵνα ἀναψύξῃ ὁ υἱὸς τῆς παιδίσκης σου καὶ ὁ προσήλυτος.

Εξ. 23,12 Εξ ημέρας θα εκτελής όλα τα έργα σου, κατά δε την εβδόμην ημέραν θα γίνεται ανάπαυσις, δια να αναπαυθή το βόδι σου και το υποζύγιόν σου, να εύρη αναψυχήν το παιδί της δούλης σου και ο ξένος, που εργάζεται κοντά σου.

Εξ. 23,13 πάντα, ὅσα εἴρηκα πρὸς ὑμᾶς, φυλάξασθε. Καὶ ὄνομα θεῶν ἑτέρων οὐκ ἀναμνησθήσεσθε, οὐδὲ μὴ ἀκουσθῇ ἐκ τοῦ στόματος ὑμῶν.

Εξ. 23,13 Ολα όσα σας έχω πει θα τα φυλάξετε. Ονομα άλλων θεών δεν θα φέρετε εις την μνήμην σας ούτε πρέπει να ακουσθή λεγόμενον από το στόμα σας.

Εξ. 23,14 τρεῖς καιροὺς τοῦ ἐνιαυτοῦ ἑορτάσατέ μοι.

Εξ. 23,14 Εις τρεις εποχάς του έτους θα εμού αφιερώσετε εορτάς.

Εξ. 23,15 τὴν ἑορτὴν τῶν ἀζύμων φυλάξασθε ποιεῖν· ἑπτὰ ἡμέρας ἔδεσθε ἄζυμα, καθάπερ ἐνετειλάμην σοι, κατὰ τὸν καιρὸν τοῦ μηνὸς τῶν νέων· ἐν γὰρ αὐτῷ ἐξῆλθες ἐξ Αἰγύπτου, οὐκ ὀφθήσῃ ἐνώπιόν μου κενός.

Εξ. 23,15 Προσέξατε, ώστε να τηρήτε την εορτήν των αζύμων, δηλαδή το Πασχα. Επί επτά ημέρας, όπως σας έχω διατάξει, θα τρώγετε άζυμον άρτον κατά την εποχήν του μηνός των νέων γεννημάτων, διότι κατά τον καιρόν αυτόν εξήλθες ελεύθερος από την Αίγυπτον. Δεν θα εμφανισθής στο θυσιαστήριον ενώπιόν μου με τα χέρια αδειανά, χωρίς προσφοράν θυσίας.

Εξ. 23,16 καὶ ἑορτὴν θερισμοῦ πρωτογεννημάτων ποιήσεις τῶν ἔργων σου, ὧν ἐὰν σπείρῃς ἐν τῷ ἀγρῷ σου, καὶ ἑορτὴν συντελείας ἐπ᾿ ἐξόδου τοῦ ἐνιαυτοῦ ἐν τῇ συναγωγῇ τῶν ἔργων σου τῶν ἐκ τοῦ ἀγροῦ σου.

Εξ. 23,16 Θα εορτάσης επίσης εορτήν θερισμού των πρωτογεννημάτων από τα σιτηρά, τα οποία έσπειρες στον αγρόν σου και άλλην εορτήν κατά το τέλος του γεωργικού έτους με την συγκομιδήν των προϊόντων του αγρού σου.

Εξ. 23,17 τρεῖς καιροὺς τοῦ ἐνιαυτοῦ ὀφθήσεται πᾶν ἀρσενικόν σου ἐνώπιον Κυρίου τοῦ Θεοῦ σου.

Εξ. 23,17 Κατά τας εορτάς των τριών αυτών εποχών θα παρουσιάσης ενώπιον του Κυρίου κάθε αρσενικόν εις την Σκηνήν του Μαρτυρίου.

Εξ. 23,18 ὅταν γὰρ ἐκβάλω τὰ ἔθνη ἀπὸ προσώπου σου καὶ ἐμπλατύνω τὰ ὅριά σου, οὐ θύσεις ἐπὶ ζύμῃ αἷμα θυσιάσματός μου, οὐ δὲ μὴ κοιμηθῇ στέαρ τῆς ἑορτῆς μου ἕως πρωΐ.

Εξ. 23,18 Οταν διώξω εγώ προς χάριν σας από την γην Χαναάν όλα τα ειδωλολατρικά έθνη και μεγαλώσω τα όρια της χώρας σου, δεν θα προσφέρης αιματηράν κατά το Πασχα θυσίαν προς εμέ με ένζυμον άρτον· ούτε θα μείνουν μέχρι πρωΐας τα λίπη και τα κρέατα των θυσιαζομένων κατά την εορτήν μου (κατά το Πασχα) αμνών, αλλά θα φαγωθούν κατά την διάρκειαν της νυκτός.

Εξ. 23,19 τὰς ἀπαρχὰς τῶν πρωτογεννημάτων τῆς γῆς σου εἰσοίσεις εἰς τὸν οἶκον Κυρίου τοῦ Θεοῦ σου. οὐχ ἑψήσεις ἄρνα ἐν γάλακτι μητρὸς αὐτοῦ.

Εξ. 23,19 Τα πρωτογεννήματα από τους αγρούς σου θα τα προσφέρης αφιέρωμα στον οίκον Κυρίου του Θεού σου- εις την Σκηνήν του Μαρτυρίου και βραδύτερον στον ναόν. Δεν θα βράσης αρνί μέσα στο γάλα της μητρός του.

Εξ. 23,20 Καὶ ἰδοὺ ἐγὼ ἀποστέλλω τὸν ἄγγελόν μου πρὸ προσώπου σου, ἵνα φυλάξῃ σε ἐν τῇ ὁδῷ, ὅπως εἰσαγάγῃ σε εἰς τὴν γῆν, ἣν ἡτοίμασά σοι.

Εξ. 23,20 Ιδού εγώ στέλλω εμπρός από σε τον άγγελόν μου, δια να σε προφυλάξη εις την οδόν σου, να σε οδηγήση και εγκαταστήση εις την χώραν, την οποίαν έχω ετοιμάσει δια σέ.

Εξ. 23,21 πρόσεχε σεαυτῷ καὶ εἰσάκουε αὐτοῦ καὶ μὴ ἀπείθει αὐτῷ· οὐ γὰρ μὴ ὑποστείληταί σε, τὸ γὰρ ὄνομά μού ἐστιν ἐπ᾿ αὐτῷ.

Εξ. 23,21 Πρόσεχε στον εαυτόν σου, ακούε πάντοτε τον οδηγόν σου άγγελον και μη δείξης απείθειαν προς αυτόν. Διότι αυτός δεν θα υποχωρή εις τας παραβάσεις και τας ανομίας σου, επειδή θα ενεργή εξ ονόματός μου.

Εξ. 23,22 ἐὰν ἀκοῇ ἀκούσητε τῆς ἐμῆς φωνῆς καὶ ποιήσῃς πάντα, ὅσα ἂν ἐντείλωμαί σοι, καὶ φυλάξητε τὴν διαθήκην μου, ἔσεσθέ μοι λαὸς περιούσιος ἀπὸ πάντων τῶν ἐθνῶν· ἐμὴ γάρ ἐστι πᾶσα ἡ γῆ, ὑμεῖς δὲ ἔσεσθέ μοι βασίλειον ἱεράτευμα καὶ ἔθνος ἅγιον. ταῦτα τὰ ῥήματα ἐρεῖς τοῖς υἱοῖς Ἰσραήλ· ἐὰν ἀκοῇ ἀκούσητε τῆς φωνῆς μου καὶ ποιήσητε πάντα ὅσα ἂν εἴπω σοι, ἐχθρεύσω τοῖς ἐχθροῖς σου καὶ ἀντικείσομαι τοῖς ἀντικειμένοις σοι·

Εξ. 23,22 Εάν ακούσετε με προσοχήν τους λόγους μου και κάμετε όσα εγώ διατάσσω και φυλάξετε την διαθήκην μου, θα είσθε δι' εμέ ο εκλεκτός λαός μεταξύ όλων των άλλων εθνών. Ιδική μου βέβαια είναι η γη και όλα τα έθνη, αλλά σεις μόνον θα είσθε δι' εμέ βασίλειον ιερέων, έθνος άγιον, θεοκρατικός λαός. Αυτά θα είπης στους Ισραηλίτας· Εάν υπακούσετε στους λόγους μου και κάμετε όλα όσα θα σας είπω, θα είμαι εχθρός στους εχθρούς σας και θα αντιπαρατάσσωμαι εναντίον εκείνων, που ανθίστανται εις σας. Θα έχετε δε αυτήν την προστασίαν μου,

Εξ. 23,23 πορεύσεται γὰρ ὁ ἄγγελός μου ἡγούμενός σου καὶ εἰσάξει σε πρὸς τὸν Ἀμοῤῥαῖον καὶ Χετταῖον καὶ Φερεζαῖον καὶ Χαναναῖον καὶ Γεργεσαῖον καὶ Εὐαῖον καὶ Ἰεβουσαῖον, καὶ ἐκτρίψω αὐτούς.

Εξ. 23,23 διότι ο άγγελός μου θα προπορεύεται ως οδηγός σας και θα σας εισαγάγη εις την Χαναάν, όπου σήμερον κατοικούν οι Αμορραίοι, οι Χετταίοι, οι Φερεζαίοι, οι Χαναναίοι, οι Γεργεσαίοι, οι Ευαίοι και οι Ιεβουσαίοι. Αυτούς εγώ θα τους ξεπαστρέψω.

Εξ. 23,24 οὐ προσκυνήσεις τοῖς θεοῖς αὐτῶν, οὐ δὲ μὴ λατρεύσῃς αὐτοῖς· οὐ ποιήσεις κατὰ τὰ ἔργα αὐτῶν, ἀλλὰ καθαιρέσει καθελεῖς καὶ συντρίβων συντρίψεις τὰς στήλας αὐτῶν.

Εξ. 23,24 Προσέξατε, δεν θα προσκυνήσετε τους θεούς αυτών ούτε θα τους λατρεύσετε, ούτε θα κάμετε τα έργα, που εκείνοι κάμνουν, αλλά θα κρημνίσετε εκ θεμελίων και θα συντρίψετε εξ ολοκλήρου τας ειδωλολατρικάς των στήλας.

Εξ. 23,25 καὶ λατρεύσεις Κυρίῳ τῷ Θεῷ σου, καὶ εὐλογήσω τὸν ἄρτον σου καὶ τὸν οἶνόν σου καὶ τὸ ὕδωρ σου, καὶ ἀποστρέψω μαλακίαν ἀφ᾿ ὑμῶν.

Εξ. 23,25 Θα λατρεύσετε μόνον Κυριον τον Θεόν σας και εγώ θα ευλογήσω και θα πληθύνω τον άρτον σας, τον οίνον σας, τα ύδατά σας και θα απομακρύνω από σας και την πιο μικράν αδιαθεσίαν.

Εξ. 23,26 οὐκ ἔσται ἄγονος οὐδὲ στείρα ἐπὶ τῆς γῆς σου· τὸν ἀριθμὸν τῶν ἡμερῶν σου ἀναπληρῶν ἀναπληρώσω.

Εξ. 23,26 Δεν θα υπάρχη εις την χώραν σου άγονος ανήρ ούτε στείρα γυνή. Θα μεγαλώνω πάντοτε τα έτη της ζωής σας και θα γίνουν πλήρη ευτυχισμένων ημερών.

Εξ. 23,27 καὶ τὸν φόβον ἀποστελῶ ἡγούμενόν σου καὶ ἐκστήσω πάντα τά ἔθνη, εἰς οὓς σὺ εἰσπορεύῃ εἰς αὐτούς, καὶ δώσω πάντας τούς ὑπεναντίους σου φυγάδας.

Εξ. 23,27 Καθώς σεις θα προχωρήτε δια την γην της επαγγελίας, θα στείλω εμπρός από σας τον φόβον μου, θα κατατρομάξω όλα τα έθνη, όπου σεις θα εισέλθετε, και θα εμβάλω πανικόν στους εχθρούς σας, ώστε να τραπούν εις φυγήν.

Εξ. 23,28 καὶ ἀποστελῶ τὰς σφηκίας προτέρας σου, καὶ ἐκβαλεῖς τοὺς Ἀμοῤῥαίους καὶ τοὺς Εὐαίους καὶ τοὺς Χαναναίους καὶ τοὺς Χετταίους ἀπό σοῦ.

Εξ. 23,28 Θα στείλω εμπρός από σας εναντίον των εχθρών σας σμήνη από σφήκας, ώστε σεις εύκολα να εκδιώξετε από εμπρός σας τους Αμορραίους, τους Ευαίους, τους Χαναναίους και τους Χετταίους.

Εξ. 23,29 οὐκ ἐκβαλῶ αὐτοὺς ἐν ἐνιαυτῷ ἑνί, ἵνα μὴ γένηται ἡ γῆ ἔρημος καὶ πολλὰ γένηται ἐπὶ σὲ τὰ θηρία τῆς γῆς.

Εξ. 23,29 Αλλά δεν θα εκδιώξω αυτούς εντός ενός έτους, δια να μη μείνη έρημος και ακαλλιέργητος η χώρα και πολλαπλασιασθούν τα θηρία της γης εναντίον σας.

Εξ. 23,30 κατὰ μικρὸν ἐκβαλῶ αὐτοὺς ἀπὸ σοῦ, ἕως ἂν αὐξηθῇς καὶ κληρονομήσῃς τὴν γῆν.

Εξ. 23,30 Ολίγον κατ' ολίγον θα τους εκδιώκω, έως ότου σεις αυξηθήτε και απλωθήτε και κληρονομήσετε όλην την χώραν.

Εξ. 23,31 καὶ θήσω τὰ ὅριά σου ἀπὸ τῆς ἐρυθρᾶς θαλάσσης, ἕως τῆς θαλάσσης τῆς Φυλιστιεὶμ καὶ ἀπὸ τῆς ἐρήμου ἕως τοῦ μεγάλου ποταμοῦ Εὐφράτου· καὶ παραδώσω εἰς τὰς χεῖρας ὑμῶν τοὺς ἐγκαθημένους ἐν τῇ γῇ καὶ ἐκβαλῶ αὐτοὺς ἀπὸ σοῦ.

Εξ. 23,31 Θα εκτείνω και θα θέσω τα όρια της χώρας σας από την Ερυθράν Θαλασσαν έως την θάλασσαν των Φιλισταίων, την Μεσόγειον Θαλασσαν, και από την έρημον Σουρ έως τον Ευφράτην, τον μεγάλον ποταμόν. Και θα παραδώσω εις τας χείρας σας τους κατοίκους της χώρας αυτής, ενώ άλλους από αυτούς θα τους εκδιώξω από έμπροσθέν σας.

Εξ. 23,32 οὐ συγκαταθήσῃ αὐτοῖς καὶ τοῖς θεοῖς αὐτῶν διαθήκην,

Εξ. 23,32 Δεν θα συνάψετε με αυτούς ούτε με τους θεούς των καμμίαν διαθήκην.

Εξ. 23,33 καὶ οὐκ ἐγκαθήσονται ἐν τῇ γῇ σου, ἵνα μὴ ἁμαρτεῖν σε ποιήσωσι πρός με· ἐὰν γὰρ δουλεύσῃς τοῖς θεοῖς αὐτῶν, οὗτοι ἔσονταί σοι πρόσκομμα.

Εξ. 23,33 Δεν θα παραμείνουν αυτοί εις την χώραν σας, δια να μη σας παρασύρουν και αμαρτήσετε ενώπιόν μου. Διότι εάν σεις λατρεύσετε και υπηρετήσετε τους θεούς των, θα γίνουν αυτοί πρόσκομμα εις σας”.

ΕΞΟΔΟΣ 24

Εξ. 24,1 Καὶ Μωυσῇ εἶπεν· ἀνάβηθι πρὸς τὸν Κύριον σὺ καὶ Ἀαρὼν καὶ Ναδὰβ καὶ Ἀβιοὺδ καὶ ἑβδημήκοντα τῶν πρεσβυτέρων Ἰσραήλ, καὶ προσκυνήσουσι μακρόθεν τῷ Κυρίῳ·

Εξ. 24,1 Είπεν ο Θεός στον Μωϋσήν· “άνεβα στο όρος προς εμέ συ, ο Ααρών, ο Ναδάβ, ο Αδιούδ και οι εβδομήκοντα από τους γεροντοτέρους Ισραηλίτας. Θα προσκυνήσουν εμέ τον Κυριον από μακρυνής αποστάσεως.

Εξ. 24,2 καὶ ἐγγιεῖ Μωυσῆς μόνος πρὸς τὸν Θεόν, αὐτοὶ δὲ οὐκ ἐγγιοῦσιν· ὁ δὲ λαὸς οὐ συναναβήσεται μετ᾿ αὐτῶν.

Εξ. 24,2 Συ, ο Μωϋσής, μόνον θα έλθης πλησίον προς εμέ τον Θεόν εις την κορυφήν του όρους· οι άλλοι συνοδοί σου δεν θα πλησιάσουν. Ο δε λαός δεν θα ανεβή καθόλου στο όρος μαζή των, αλλά θα παραμείνη στους πρόποδας”.

Εξ. 24,3 εἰσῆλθε δὲ Μωυσῆς καὶ διηγήσατο τῷ λαῷ πάντα τὰ ῥήματα τοῦ Θεοῦ καὶ τὰ δικαιώματα· ἀπεκρίθη δὲ πᾶς ὁ λαὸς φωνῇ μιᾷ λέγοντες· πάντας τοὺς λόγους, οὓς ἐλάλησε Κύριος, ποιήσομεν καὶ ἀκουσόμεθα.

Εξ. 24,3 Ο Μωϋσής ήλθεν εις την κατασκήνωσιν των Ισραηλιτών και διηγήθη στον λαόν όλους τους λόγους του Θεού και τας εντολάς. Συσσωμος ο λαός απεκρίθη με μίαν φωνήν λέγων· “όλους τους λόγους, τους οποίους μίλησε ο Κυριος, θα εφαρμόσωμεν και θα υπακούσωμεν”.

Εξ. 24,4 καὶ ἔγραψε Μωυσῆς πάντα τὰ ῥήματα Κυρίου. ὀρθρίσας δὲ Μωυσῆς τὸ πρωΐ ᾠκοδόμησε θυσιαστήριον ὑπὸ τὸ ὄρος καὶ δώδεκα λίθους εἰς τὰς δώδεκα φυλὰς τοῦ Ἰσραήλ·

Εξ. 24,4 Εγραψεν ο Μωϋσής όλας αυτάς τας εντολάς του Κυρίου. Εγερθείς δε πολύ πρωϊ έκτισε κατά την πρωΐαν θυσιαστήριον στους πρόποδας του όρους και ετοποθέτησε δώδεκα λίθους δια τας δώδεκα φυλάς του Ισραήλ.

Εξ. 24,5 καὶ ἐξαπέστειλε τοὺς νεανίσκους τῶν υἱῶν Ἰσραήλ, καὶ ἀνήνεγκαν ὁλοκαυτώματα καὶ ἔθυσαν θυσίαν σωτηρίου τῷ Θεῷ μοσχάρια.

Εξ. 24,5 Απέστειλε κατόπιν νεαρούς Ισραηλίτας και έφεραν μοσχάρια, τα οποία προσέφεραν ολοκαυτώματα ως θυσίαν ευχαριστίας προς τον Θεόν δια την σωτηρίαν των.

Εξ. 24,6 λαβὼν δὲ Μωυσῆς τὸ ἥμισυ τοῦ αἵματος ἐνέχεεν εἰς κρατῆρας, τὸ δὲ ἥμισυ τοῦ αἵματος προσέχεε πρὸς τὸ θυσιαστήριον.

Εξ. 24,6 Ο Μωϋσής έλαβε το ήμισυ από το αίμα των θυσιασθέντων ζώων και το έθεσεν εις δοχεία, το δε άλλο ήμισυ το έχυσε πλησίον στο θυσιαστήριον.

Εξ. 24,7 καὶ λαβὼν τὸ βιβλίον τῆς διαθήκης ἀνέγνω εἰς τὰ ὦτα τοῦ λαοῦ, καὶ εἶπαν· πάντα ὅσα ἐλάλησε Κύριος, ποιήσομεν καὶ ἀκουσόμεθα.

Εξ. 24,7 Ελαβε κατόπιν το βιβλίον της Διαθήκης, όπου είχε γράψει τας εντολάς, ανέγνωσεν αυτό εις επήκοον του λαού και οι Ισραηλίται είπαν· “όλα όσα διέταξεν ο Κυριος, θα εφαρμόσωμεν και θα ακούσωμεν”.

Εξ. 24,8 λαβὼν δὲ Μωυσῆς τὸ αἷμα κατεσκέδασε τοῦ λαοῦ καὶ εἶπεν· ἰδοὺ τὸ αἷμα τῆς διαθήκης, ἧς διέθετο Κύριος πρὸς ὑμᾶς περὶ πάντων τῶν λόγων τούτων.

Εξ. 24,8 Λαβών έπειτα ο Μωϋσής τα δοχεία με το αίμα ερράντισε με αυτό τον λαόν και είπεν· “ιδού το αίμα της Διαθήκης, την οποίαν έκαμεν ο Κυριος προς σας, δια να εφαρμόσετε όλας αυτάς τας εντολάς του”.

Εξ. 24,9 Καὶ ἀνέβη Μωυσῆς καὶ Ἀαρὼν καὶ Ναδὰβ καὶ Ἀβιοὺδ καὶ ἑβδομήκοντα τῆς γερουσίας Ἰσραήλ

Εξ. 24,9 Ανέβη κατόπιν ο Μωϋσής στο όρος και μαζή με αυτόν ο Ααρών, ο Ναδάβ, ο Αβιούδ και εβδαμήκοντα από την γερουσίαν των Ισραηλιτών. Εκεί αυτοί δεν είδον τον Θεόν.

Εξ. 24,10 καὶ εἶδον τὸν τόπον, οὗ εἱστήκει ὁ Θεὸς τοῦ Ἰσραήλ· καὶ τά ὑπὸ τοὺς πόδας αὐτοῦ ὡσεὶ ἔργον πλίνθου σαπφείρου καὶ ὥσπερ εἶδος στερεώματος τοῦ οὐρανοῦ τῇ καθαριότητι.

Εξ. 24,10 Είδον όμως τον τόπον, όπου εστάθη ο Θεός του Ισραήλ. Και ο τόπος αυτός εφαίνετο σαν να ήτο κατασκευασμένος από πλίνθους σαπφείρου. Είχε δε την διαύγειαν και την λάμψιν του καθαρού ουρανού.

Εξ. 24,11 καὶ τῶν ἐπιλέκτων τοῦ Ἰσραὴλ οὐ διεφώνησεν οὐδὲ εἷς· καὶ ὤφθησαν ἐν τῷ τόπῳ τοῦ Θεοῦ καὶ ἔφαγον καὶ ἔπιον.

Εξ. 24,11 Κανείς από τους άρχοντας του ισραηλιτικού λαού, που ανέβησαν στο όρος όχι μόνον δεν απέθανεν αλλ' ουδέ την φωνήν του έχασε από την παρουσίαν του Θεού. Οι άνδρες αυτοί, στον θείον εκείνον τόπον έφαγον και έπιον φιλοξενηθέντες εις θείον συμπόσιον.

Εξ. 24,12 καὶ εἶπε Κύριος πρὸς Μωυσῆν· ἀνάβηθι πρός με εἰς τὸ ὄρος καὶ ἴσθι ἐκεῖ· καὶ δώσω σοι τὰ πυξία τὰ λίθινα, τὸν νόμον καὶ τὰς ἐντολάς, ἃς ἔγραψα νομοθετῆσαι αὐτοῖς.

Εξ. 24,12 Είπε κατόπιν ο Κυριος προς τον Μωϋσήν· “ανέβα προς εμέ στο υψηλότερον μέρος του όρους και μείνε εκεί. Θα σου δώσω τας λιθίνας πλάκας, εις τας οποίας είναι γραμμένος ο νόμος και αι εντολαί μου, τας οποίας έγραψα ως νομοθεσίαν δια τους Ισραηλίτας”.

Εξ. 24,13 καὶ ἀναστὰς Μωυσῆς καὶ Ἰησοῦς ὁ παρεστηκὼς αὐτῷ ἀνέβησαν εἰς τὸ ὄρος τοῦ Θεοῦ·

Εξ. 24,13 Ηγέρθη ο Μωϋσής και ο ακόλουθος αυτού Ιησούς του Ναυή και ανέβησαν στο υψηλότερον μέρος του όρους του Θεού.

Εξ. 24,14 καὶ τοῖς πρεσβυτέροις εἶπαν· ἡσυχάζετε αὐτοῦ, ἕως ἀναστρέψωμεν πρὸς ὑμᾶς· καὶ ἰδοὺ Ἀαρὼν καὶ Ὢρ μεθ᾿ ὑμῶν· ἐάν τινι συμβῇ κρίσις, προσπορευέσθωσαν αὐτοῖς.

Εξ. 24,14 Εις δε τους πρεσβυτέρους είπαν· “μείνατε ήσυχοι στο μέρος αυτό, έως ότου επιστρέψωμεν προς σας. Ο Ααρών και ο Ωρ ιδού είναι μαζή σας. Εάν συμβή καμμιά διαφορά, κανένα ζήτημα εις Ισραηλίτην, ας πορευθούν αυτοί προς εκείνους δια να εξομαλύνουν την διαφοράν”.

Εξ. 24,15 καὶ ἀνέβη Μωυσῆς καὶ Ἰησοῦς εἰς τό ὄρος, καί ἐκάλυψεν ἡ νεφέλη τὸ ὄρος.

Εξ. 24,15 Ο Μωϋσής και ο Ιησούς του Ναυή ανέβησαν στο όρος και η νεφέλη εσκέπασεν αυτό.

Εξ. 24,16 καὶ κατέβη ἡ δόξα τοῦ Θεοῦ ἐπὶ τὸ ὄρος τὸ Σινά, καὶ ἐκάλυψεν αὐτὸ ἡ νεφέλη ἓξ ἡμέρας· καὶ ἐκάλεσε Κύριος τὸν Μωυσῆν τῇ ἡμέρᾳ τῇ ἑβδόμῃ ἐκ μέσου τῆς νεφέλης.

Εξ. 24,16 Κατέβη ως λάμψις η δόξα του Θεού στο όρος Σινά και εσκέπασεν αυτό η νεφέλη επί εξ ημέρας. Την εβδόμην ημέραν ο Κυριος μέσα από την νεφέλην εκάλεσε τον Μωϋσήν.

Εξ. 24,17 τὸ δὲ εἶδος τῆς δόξης Κυρίου ὡσεὶ πῦρ φλέγον ἐπὶ τῆς κορυφῆς τοῦ ὄρους ἐναντίον τῶν υἱῶν Ἰσραήλ.

Εξ. 24,17 Το είδος της δόξης του Κυρίου ήτο σαν πυρ που εκπέμπει συνεχώς φλόγας επάνω εις την κορυφήν του όρους, ορατόν από όλους τους Ισραηλίτας.

Εξ. 24,18 καὶ εἰσῆλθε Μωυσῆς εἰς τὸ μέσον τῆς νεφέλης καὶ ἀνέβη εἰς τὸ ὄρος καὶ ἦν ἐκεῖ ἐν τῷ ὄρει τεσσαράκοντα ἡμέρας καὶ τεσσαράκοντα νύκτας.

Εξ. 24,18 Ο Μωϋσής, κατόπιν της προσκλήσεως του Θεού, εισήλθε μέσα εις την νεφέλην, ανέβη στο υψηλότερον σημείον του όρους και ήτο εκεί τεσσαράκοντα ημερονύκτια.

ΕΞΟΔΟΣ 25

Εξ. 25,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Εξ. 25,1 Ο Κυριος ωμίλησε προς τον Μωϋσήν και είπεν·

Εξ. 25,2 εἰπὸν τοῖς υἱοῖς Ἰσραήλ, καὶ λάβετε ἀπαρχὰς παρὰ πάντων, οἷς ἂν δόξῃ τῇ καρδίᾳ, καὶ λήψεσθε τὰς ἀπαρχάς μου.

Εξ. 25,2 “ειπέ στους Ισραηλίτας να φέρουν όλοι συνεισφοράς, ελευθέρως και αυτοπροαιρέτως κατά την διάθεσιν της καρδίας του έκαστος, και θα λάβετε σεις δι' εμέ αυτάς τας συνεισφοράς.

Εξ. 25,3 καὶ αὕτη ἐστὶν ἡ ἀπαρχή, ἣν λήψεσθε παρ᾿ αὐτῶν· χρυσίον καὶ ἀργύριον καὶ χαλκὸν

Εξ. 25,3 Αυτή η συνεισφορά, που θα λάβετε από αυτούς, θα είναι χρυσός, άργυρος και χαλκός,

Εξ. 25,4 καὶ ὑάκινθον καὶ πορφύραν καὶ κόκκινον διπλοῦν καὶ βύσσον κεκλωσμένην καὶ τρίχας αἰγείας

Εξ. 25,4 πορφύρα κυανή, πορφύρα ροδίνη, πορφύρα βαθέως ερυθρά δύο φοράς βαμμένη, κλωστές εκ βύσσου, τρίχας από αίγας,

Εξ. 25,5 καὶ δέρματα κριῶν ἠρυθροδανωμένα καὶ δέρματα ὑακίνθινα καὶ ξύλα ἄσηπτα

Εξ. 25,5 δέρματα κριών βαμμένα κόκκινα και άλλα δέρματα βαμμένα κυανά και ξύλα, που δεν σαπίζουν.

Εξ. 25,6 καὶ λίθους σαρδίου καὶ λίθους εἰς τὴν γλυφὴν εἰς τὴν ἐπωμίδα καὶ τὸν ποδήρη.

Εξ. 25,6 Θα λάβετε επίσης πολυτίμους λίθους σαρδίρυ και άλλους πολυτίμους λίθους δια την ανάγλυφον διακόσμησιν της επωμίδος και του ποδήρους χιτώνος.

Εξ. 25,7 καὶ ποιήσεις μοι ἁγίασμα, καὶ ὀφθήσομαι ἐν ὑμῖν·

Εξ. 25,7 Θα κατασκευάσης δι' εμέ Σκηνήν, εις τόπον άγιον, όπου θα εμφανίζωμαι εις σας.

Εξ. 25,8 καὶ ποιήσεις μοι κατὰ πάντα ὅσα σοι δεικνύω ἐν τῷ ὄρει, τὸ παράδειγμα τῆς σκηνῆς καὶ τὸ παράδειγμα πάντων τῶν σκευῶν αὐτῆς· οὕτω ποιήσεις.

Εξ. 25,8 Θα κατασκευάσης αυτά σύμφωνα με εκείνα, που θα σου δείξω εγώ τώρα στο όρος, καττά το υπόδειγμα της Σκηνής και κατά το υπόδειγμα των σκευών αυτής, που θα σου δείξω. Ετσι θα τα κάμης.

Εξ. 25,9 Καὶ ποιήσεις κιβωτὸν μαρτυρίου ἐκ ξύλων ἀσήπτων, δύο πήχεων καὶ ἡμίσους τὸ μῆκος καὶ πήχεως καὶ ἡμίσους τὸ πλάτος καὶ πήχεως καὶ ἡμίσους τὸ ὕψος.

Εξ. 25,9 Θα κάμης την κιβωτόν του Μαρτυρίου από ξύλα, που δεν σαπίζουν. Το μήκος της θα είναι δυόμισυ πήχεις, το πλάτος της ένας και ήμισυς πήχυς και το ύψος της ένας και ήμισυς πήχυς.

Εξ. 25,10 καὶ καταχρυσώσεις αὐτὴν χρυσίῳ καθαρῷ, ἔσωθεν καὶ ἔξωθεν χρυσώσεις αὐτήν· καὶ ποιήσεις αὐτῇ κυμάτια χρυσᾶ στρεπτὰ κύκλῳ.

Εξ. 25,10 Θα καλύψης αυτήν με καθαρόν χρυσίον, θα την χρυσώσης από μέσα και απ' έξω, θα κατασκευάσης και θα τοποθετήσης γύρω από αυτήν χρυσήν στεφάνην που θα φαίνεται σαν συστρεφόμενα κυμάτια.

Εξ. 25,11 καὶ ἐλάσεις αὐτῇ τέσσαρας δακτυλίους χρυσοῦς καὶ ἐπιθήσεις ἐπὶ τὰ τέσσαρα κλίτη, δύο δακτυλίους ἐπὶ τὸ κλίτος τὸ ἓν καὶ δύο δακτυλίους ἐπὶ τὸ κλίτος τὸ δεύτερον.

Εξ. 25,11 Θα χύσης δι' αυτήν τέσσαρας χρυσούς κρίκους και θα τους προσαρμόσης εις τας τέσσαρας γωνίας, δύο κρίκους εις την μίαν πλευράν και δύο κρίκους εις την άλλην.

Εξ. 25,12 ποιήσεις δὲ ἀναφορεῖς ξύλα ἄσηπτα καὶ καταχρυσώσεις αὐτὰ χρυσίῳ·

Εξ. 25,12 Θα κατασκευάσης δια την μεταφοράν της κιβωτού μοχλούς από ξύλον άσηπτον, τους οποίους θα καλύψης με χρυσόν

Εξ. 25,13 καὶ εἰσάξεις τοὺς ἀναφορεῖς εἰς τοὺς δακτυλίους τοὺς ἐν τοῖς κλίτεσι τῆς κιβωτοῦ αἴρειν τὴν κιβωτὸν ἐν αὐτοῖς·

Εξ. 25,13 και θα εισάγης τους μοχλούς αυτούς στους κρίκους των δύο πλευρών της κιβωτού, δια να σηκώνεται και μεταφέρεται δι' αυτών η κιβωτός.

Εξ. 25,14 ἐν τοῖς δακτυλίοις τῆς κιβωτοῦ ἔσονται οἱ ἀναφορεῖς ἀκίνητοι.

Εξ. 25,14 Οι μοχλοί αυτοί θα είναι μόνιμοι στους κρίκους της κιβωτού.

Εξ. 25,15 καὶ ἐμβαλεῖς εἰς τὴν κιβωτὸν τὰ μαρτύρια, ἃ ἂν δῷ σοι.

Εξ. 25,15 Μέσα δε εις την κιβωτόν θα θέσης αντικείμενα, που μαρτυρούν την παρουσίαν μου και τα οποία εγώ θα σου δώσω.

Εξ. 25,16 καὶ ποιήσεις ἱλαστήριον ἐπίθεμα χρυσίου καθαροῦ, δύο πήχεων καὶ ἡμίσους τὸ μῆκος καί πήχεως καὶ ἡμίσους τὸ πλάτος.

Εξ. 25,16 Το σκέπασμα της κιβωτού, το ιλαστήριον, θα το κατασκευάσης από καθαρόν χρυσόν. Θα έχη μήκος μεν δύο και ήμισυν πήχεις, πλάτος δε ένα και ήμισυν πήχυν.

Εξ. 25,17 καὶ ποιήσεις δύο Χερουβὶμ χρυσοτορευτὰ καὶ ἐπιθήσεις αὐτὰ ἐξ ἀμφοτέρων τῶν κλιτῶν τοῦ ἱλαστηρίου.

Εξ. 25,17 Θα κατασκευάσης δύο Χερουβίμ σκαλιστά εκ χρυσού και θα τοποθετήσης αυτά απέναντι αλλήλων, το ένα εις την μίαν πλευράν του ιλαστηρίου και το έτερον εις την άλλην.

Εξ. 25,18 ποιηθήσονται Χεροὺβ εἷς ἐκ τοῦ κλίτους τούτου καὶ Χεροὺβ εἷς ἐκ τοῦ κλίτους τοῦ δευτέρου τοῦ ἱλαστηρίου· καὶ ποιήσεις τοὺς δύο Χερουβὶμ ἐπὶ τὰ δύο κλίτη.

Εξ. 25,18 Θα κατασκευασθούν δύο Χερουβίμ και θα τοποθετηθούν ένα από την μίαν πλευράν του ιλαστηρίου, το δεύτερον από την άλλην πλευράν. Ετσι τα δύο Χερουβίμ θα ευρίσκωνται απέναντι αλλήλων εις τας δύο πλευράς του ιλαστηρίου.

Εξ. 25,19 ἔσονται οἱ Χερουβὶμ ἐκτείνοντες τὰς πτέρυγας ἐπάνωθεν, συσκιάζοντες ἐν ταῖς πτέρυξιν αὐτῶν ἐπὶ τοῦ ἱλαστηρίου, καὶ τὰ πρόσωπα αὐτῶν εἰς ἄλληλα· εἰς τὸ ἱλαστήριον ἔσονται τὰ πρόσωπα τῶν Χερουβίμ.

Εξ. 25,19 Θα έχουν απλωμένας τας πτέρυγάς των επάνω από το ιλαστήριον, θα ριπτούν την σκιαν των πτερύγων των επ' αυτού και τα πρόσωπά των θα είναι το ένα απέναντι του άλλου. Θα είναι δε εστραμμένα κάτω, ώστε να βλέπουν το ιλαστήριον.

Εξ. 25,20 καὶ ἐπιθήσεις τὸ ἱλαστήριον ἐπὶ τὴν κιβωτὸν ἄνωθεν· καὶ εἰς τὴν κιβωτὸν ἐμβαλεῖς τὰ μαρτύρια, ἃ ἂν δῷ σοι.

Εξ. 25,20 Το ιλαστήριον θα το τοποθητήσης επάνω εις την κιβωτόν του Μαρτυρίου· μέσα δε εις την κιβωτόν θα βάλης αντικείμενα, που μαρτυρούν την παρουσίαν μου και τα οποία εγώ θα σου δώσω.

Εξ. 25,21 καὶ γνωσθήσομαί σοι ἐκεῖθεν καὶ λαλήσω σοι ἄνωθεν τοῦ ἱλαστηρίου ἀνὰ μέσον τῶν δύο Χερουβὶμ τῶν ὄντων ἐπὶ τῆς κιβωτοῦ τοῦ μαρτυρίου καὶ κατὰ πάντα, ὅσα ἐὰν ἐντείλωμαί σοι πρὸς τοὺς υἱοὺς Ἰσραήλ.

Εξ. 25,21 Θα φανερώνωμαι και θα γίνωμαι γνωστός εις σε από εκεί, και θα σου ομιλώ δια του άνωθεν της κιβωτού ιλαστηρίου από το μέσον των δύο χερουβίμ, τα οποία θα ευρίσκωνται εις την κιβωτόν του Μαρτυρίου. Θα λέγω εις σε όλα όσα θα σε διατάσσω να λέγης προς τους Ισραηλίτας.

Εξ. 25,22 Καὶ ποιήσεις τράπεζαν χρυσῆν χρυσίου καθαροῦ, δύο πήχεων τὸ μῆκος καὶ πήχεως τὸ εὖρος καὶ πήχεως καὶ ἡμίσους τὸ ὕψος.

Εξ. 25,22 Θα κατασκευάσης χρυσήν τράπεζαν από καθαρόν χρυσόν, της οποίας το μήκος θα είναι δύο πήχεις, το πλάτος ένας πήχυς, το δε ύψος ένας και ήμισυς πήχυς.

Εξ. 25,23 καὶ ποιήσεις αὐτῇ στρεπτὰ κυμάτια χρυσᾶ κύκλῳ. καὶ ποιήσεις αὐτῇ στεφάνην παλαιστοῦ κύκλῳ·

Εξ. 25,23 Και θα περιβάλης αυτήν με χρυσήν στεφάνην, που θα έχη συστρεφόμενα κυμάτια. Θα κάμης και άλλην στεφάνην πέριξ του χείλους αυτής, πλάτους μιας παλάμης.

Εξ. 25,24 καὶ ποιήσεις στρεπτὸν κυμάτιον τῇ στεφάνῃ κύκλῳ.

Εξ. 25,24 Θα κατασκευάσης και επί της στεφάνης αυτής γύρω συστρεφόμενα κυμάτια.

Εξ. 25,25 καὶ ποιήσεις τέσσαρας δακτυλίους χρυσοῦς καὶ ἐπιθήσεις τοὺς τέσσαρας δακτυλίους ἐπὶ τὰ τέσσερα μέρη τῶν ποδῶν αὐτῆς ὑπὸ τὴν στεφάνην,

Εξ. 25,25 Θα κατασκευάσης τέσσαρας χρυσούς κρίκους, τους οποίους θα τοποθετήσης στους τέσσαρας πόδας της τραπέζης υπό την στεφάνην.

Εξ. 25,26 καὶ ἔσονται οἱ δακτύλιοι εἰς θήκας τοῖς ἀναφορεῦσιν, ὥστε αἴρειν ἐν αὐτοῖς τὴν τράπεζαν.

Εξ. 25,26 Οι δακτύλιοι αυτοί θα είναι θήκη δια τους αναφορείς, ώστε να σηκώνουν και να μεταφέρουν δι' αυτών την τράπεζαν.

Εξ. 25,27 καὶ ποιήσεις τοὺς ἀναφορεῖς ἐκ ξύλων ἀσήπτων καὶ καταχρυσώσεις αὐτούς χρυσίῳ καθαρῷ, καὶ ἀρθήσεται ἐν αὐτοῖς ἡ τράπεζα.

Εξ. 25,27 Αυτούς δε τους αναφορείς, τους μοχλούς, θα τους καττασκευάσης από ξύλα άσηπτα και θα τους καλύψης με καθαρόν χρυσίον. Δι' αυτών θα σηκώνεται και θα μεταφέρεται η τράπεζα.

Εξ. 25,28 καὶ ποιήσεις τὰ τρυβλία αὐτῆς καὶ τὰς θυΐσκας καὶ τὰ σπονδεῖα καὶ τοὺς κιάθους, ἐν οἷς σπείσεις ἐν αὐτοῖς· ἐκ χρυσίου καθαροῦ ποιήσεις αὐτά.

Εξ. 25,28 Θα κατασκευάσης τους δίσκους, τας θήκας δια το λιβάνι, τας φιάλας και τα ποτήρια δια την τέλεσιν των σπονδών. Από καθαρόν χρυσόν θα κάμης αυτά.

Εξ. 25,29 καὶ ἐπιθήσεις ἐπὶ τὴν τράπεζαν ἄρτους ἐνωπίους ἐναντίον μου διαπαντός.

Εξ. 25,29 Επάνω εις την τράπεζαν θα θέσης άρτους, οι οποίοι θα ευρίσκωνται δια παντός ενώπιόν μου και θα αντικαθίστανται κατά περιόδους.

Εξ. 25,30 Καὶ ποιήσεις λυχνίαν ἐκ χρυσίου καθαροῦ, τορευτὴν ποιήσεις τὴν λυχνίαν· ὁ καυλὸς αὐτῆς καὶ οἱ καλαμίσκοι καὶ οἱ κρατῆρες καὶ οἱ σφαιρωτῆρες καὶ τὰ κρίνα ἐξ αὐτῆς ἔσται.

Εξ. 25,30 Θα κατασκευάσης λυχνίαν από καθαρόν χρυσόν, σκαλιστήν θα κάμης την λυχνίαν. Αυτή θα έχη κύριον στέλεχος και εκατέρωθεν αυτού βραχίονας. Τα ομοιώματα των ποτηρίων και αι σφαιρικαί διογκώσεις και τα ομοιώματα των κρίνων θα είναι όλα από την αυτήν ύλην, από χρυσόν.

Εξ. 25,31 ἓξ δὲ καλαμίσκοι ἐκπορευόμενοι ἐκ πλαγίων, τρεῖς καλαμίσκοι τῆς λυχνίας ἐκ τοῦ κλίτους τοῦ ἑνὸς αὐτῆς καὶ τρεῖς καλαμίσκοι τῆς λυχνίας ἐκ τοῦ κλίτους τοῦ δευτέρου.

Εξ. 25,31 Εξ βραχίονες θα εξέρχωνται εκ των πλαγίων του κεντρικού στελέχους, τρεις βραχίονες από το ένα κλίτος της λυχνίας και τρεις βραχίονες από το άλλο.

Εξ. 25,32 καὶ τρεῖς κρατῆρες ἐκτετυπωμένοι καρυΐσκους ἐν τῷ ἑνὶ καλαμίσκῳ, σφαιρωτὴρ καὶ κρίνον· οὕτω τοῖς ἓξ καλαμίσκοις τοῖς ἐκπορευομένοις ἐκ τῆς λυχνίας.

Εξ. 25,32 Τρία ποτήρια έχοντα σχήμα καρυδιού θα ευρίσκωνται ανάγλυφα στον κάθε βραχίονα. Εις κάθε βραχίονα επίσης πλησίον των ποτηρίων, θα υπάρχουν σφαιροειδείς διογκώσεις και ομοιώματα κρίνων. Ετσι θα είναι και οι εξ βραχίονες της λυχνίας.

Εξ. 25,33 καὶ ἐν τῇ λυχνίᾳ τέσσαρες κρατῆρες ἐκτετυπωμένοι καρυΐσκους· ἐν τῷ ἑνὶ καλαμίσκῳ σφαιρωτῆρες καὶ τὰ κρίνα αὐτῆς.

Εξ. 25,33 Εις το κεντρικόν στέλεχος της λυχνίας θα υπάρχουν τέσσαρα ανάγλυφα ποτήρια υπό μορφήν καρυδιού. Εις το αυτό στέλεχος θα υπάρχουν σφαιρικαί διογκώσεις και ομοιώματα κρίνων.

Εξ. 25,34 ὁ σφαιρωτὴρ ὑπὸ τοὺς δύο καλαμίσκους ἐξ αὐτῆς, καὶ σφαιρωτὴρ ὑπὸ τούς τέσσαρας καλαμίσκους ἐξ αὐτῆς· οὕτω τοῖς ἓξ καλαμίσκοις τοῖς ἐκπορευομένοις ἐκ τῆς λυχνίας.

Εξ. 25,34 Εις το κύριον αυτό στέλεχος θα υπάρχη η πρώτη σφαιρική διόγκωσις, που θα συνδέη τους δύο εκατέρωθεν βραχίονας, και άλλαι δύο σφαιρικαί διογκώσεις, που θα συνδέουν με το κεντρικόν στέλεχος τους άλλους τέσσαρας βραχίονας. Ετσι θα συνδέωνται οι εξ βραχίονες, οι εξερχόμενοι από το κεντρικόν στέλεχος της λυχνίας.

Εξ. 25,35 καὶ ἐν τῇ λυχνίᾳ τέσσαρες κρατῆρες ἐκτετυπωμένοι καρυΐσκους.

Εξ. 25,35 Εις το κεντρικόν στέλεχος της λυχνίας θα υπάρχουν ανάγλυφα τέσσαρα ομοιώματα ποτηρίων υπό μορφήν καρυδιού.

Εξ. 25,36 οἱ σφαιρωτῆρες καὶ οἱ καλαμίσκοι ἐξ αὐτῆς ἔστωσαν· ὅλη τορευτὴ ἐξ ἑνὸς χρυσίου καθαροῦ.

Εξ. 25,36 Αι σφαιρικαί διογκώσεις και οι βραχίονες θα εξέρχωνται από το στέλεχος της λυχνίας. Ολη δε η λυχνία θα είναι σκαλιστή από χρυσόν καθαρόν.

Εξ. 25,37 καὶ ποιήσεις τοὺς λύχνους αὐτῆς ἑπτά· καὶ ἐπιθήσεις τοὺς λύχνους, καὶ φανοῦσιν ἐκ τοῦ ἑνὸς προσώπου.

Εξ. 25,37 Θα κατασκευάσης τους επτά λύχνους αυτής και θα τους θέσης στο άνω μέρος των καλαμίσκων και του κεντρικού στελέχους και θα φωτίζουν εις την μίαν πρόσοψιν προς τα άγια των αγίων.

Εξ. 25,38 καὶ τὸν ἐπαρυστῆρα αὐτῆς καὶ τὰ ὑποθέματα αὐτῆς ἐκ χρυσίου καθαροῦ ποιήσεις.

Εξ. 25,38 Τα λυχνοψάλιδα και τα δοχεία των απορριμμάτων αυτής θα τα κατασκευάσης από καθαρόν χρυσόν.

Εξ. 25,39 πάντα τὰ σκεύη ταῦτα τάλαντον χρυσίου καθαροῦ.

Εξ. 25,39 Ολα αυτά μαζή τα χρυσά σκεύη θα είναι βάρους ενός ταλάντου χρυσού.

Εξ. 25,40 ὅρα, ποιήσεις κατὰ τὸν τύπον τὸν δεδειγμένον σοι ἐν τῷ ὄρει.

Εξ. 25,40 Πρόσεχε, θα κατασκευάσης όλα αυτά κατά το σχέδιον, που σου υπεδείχθη επί του όρους.

ΕΞΟΔΟΣ 26

Εξ. 26,1 Καὶ τὴν σκηνὴν ποιήσεις δέκα αὐλαίας ἐκ βύσσου κεκλωσμένης καὶ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου κεκλωσμένου· Χερουβὶμ ἐργασίᾳ ὑφάντου ποιήσεις αὐτάς.

Εξ. 26,1 Δια το πρώτον εσωτερικόν κάλυμμα της σκηνής θα κατασκευάσης δέκα τεμάχια από ύφασμα λινόν υφασμένον με στριμμένην κλωστήν χρώματος κυανού, βαθέως ερυθρού και κόκκινου. Επάνω εις αυτά θα υφάνης μορφάς χερουβίμ.

Εξ. 26,2 μῆκος τῆς αὐλαίας τῆς μιᾶς ὀκτὼ καὶ εἴκοσι πήχεων καὶ εὖρος τεσσάρων πήχεων ἡ αὐλαία ἡ μία ἔσται· μέτρον τὸ αὐτὸ ἔσται πάσαις ταῖς αὐλαίαις.

Εξ. 26,2 Το μήκος του ενός τεμαχίου υφάσματος θα είναι είκοσι οκτώ πήχεις, το δε πλάτος τέσσαρες πήχεις. Αι διαστάσεις αυταί θα είναι και δια τα άλλα εννέα τεμάχια.

Εξ. 26,3 πέντε δὲ αὐλαῖαι ἔσονται ἐξ ἀλλήλων ἐχόμεναι ἡ ἑτέρα ἐκ τῆς ἑτέρας, καὶ πέντε αὐλαῖαι ἔσονται συνεχόμενοι ἑτέρα τῇ ἑτέρᾳ.

Εξ. 26,3 Τα πέντε από τα τεμάχια αυτά θα ραφούν το ένα με το άλλο, ώστε να αποτελούν ένα τεμάχιον, μίαν αυλαίαν. Ομοίως και τα άλλα πέντε τεμάχια θα ραφούν το ένα με το άλλο, δια να αποτελέσουν δευτέραν αυλαίαν.

Εξ. 26,4 καὶ ποιήσεις αὐταῖς ἀγκύλας ὑακινθίνας ἐπὶ τοῦ χείλους τῆς αὐλαίας τῆς μιᾶς ἐκ τοῦ ἑνὸς μέρους εἰς τὴν συμβολὴν καὶ οὕτω ποιήσεις ἐπὶ τοῦ χείλους τῆς αὐλαίας τῆς ἐξωτέρας πρὸς τῇ συμβολῇ τῇ δευτέρᾳ.

Εξ. 26,4 Θα κατασκευάσης, δια τα δύο αυτά, λωρία συνδέσεως χρώματος κυανού, τα οποία θα τοποθετήσης στο άκρον του ενός μεγάλου τεμαχίου, εκεί όπου θα γίνη η σύνδεσις με το άλλο τεμάχιον. Το αυτό θα κάμης και δια το άκρον του άλλου μεγάλου τεμαχίου.

Εξ. 26,5 πεντήκοντα ἀγκύλας ποιήσεις τῇ αὐλαίᾳ τῇ μιᾷ, καὶ πεντήκοντα ἀγκύλας ποιήσεις ἐκ τοῦ μέρους τῆς αὐλαίας κατὰ τὴν συμβολὴν τῆς δευτέρας, ἀντιπρόσωποι ἀντιπίπτουσαι ἀλλήλαις εἰς ἑκάστην.

Εξ. 26,5 Πεντήκοντα τέτοια λωρία συνδέσεως θα κάμης δια την μίαν αυλαίαν και άλλα πεντήκοντα λωρία δια την άλλην, εκεί όπου θα γίνεται η σύνδεσις. Τα λωρία συνδέσεως εκάστης αυλαίας θα είναι το ένα απέναντι του άλλου.

Εξ. 26,6 καὶ ποιήσεις κρίκους πεντήκοντα χρυσοῦς. καὶ συνάψεις τὰς αὐλαίας ἑτέραν τῇ ἑτέρᾳ τοῖς κρίκοις. καὶ ἔσται ἡ σκηνὴ μία.

Εξ. 26,6 Θα κατασκευάσης πεντήκοντα χρυσούς κρίκους και με αυτούς δια των λωρίων, που έχουν αι δύο αυλαίαι, θα συνδέσης αυτάς εις μίαν. Ούτω το πρώτον εσωτερικόν κάλυμμα της σκηνής θα είναι ένα.

Εξ. 26,7 καὶ ποιήσεις δέῤῥεις τριχίνας σκέπην ἐπὶ τῆς σκηνῆς, ἕνδεκα δέῤῥεις ποιήσεις αὐτάς.

Εξ. 26,7 Εις κάλυψιν του πρώτου θα κατασκευάσης δεύτερον κάλυμμα. Ενδεκα τρίχινα τέτοια παραπετάσματα θα κατασκευάσης.

Εξ. 26,8 τὸ μῆκος τῆς δέῤῥεως τῆς μιᾶς, τριάκοντα πήχεων, καὶ τεσσάρων πήχεων τὸ εὖρος τῆς δέῤῥεως τῆς μιᾶς· τὸ αὐτὸ μέτρον ἔσται ταῖς ἕνδεκα δέῤῥεσι.

Εξ. 26,8 Το μήκος του παραπετάσματος θα είναι τριάκοντα πήχστο δε πλάτος αυτού θα είναι τέσσαρες πήχεις. Τας αυτάς διαστάσεις θα έχουν και το καθένα από τα ένδεκα αυτά παραπετάσματα.

Εξ. 26,9 καὶ συνάψεις τὰς πέντε δέῤῥεις ἐπὶ τὸ αὐτό, καὶ τὰς ἓξ δέῤῥεις ἐπὶ τὸ αὐτό. καὶ ἐπιδιπλώσεις τὴν δέῤῥιν τὴν ἕκτην κατὰ πρόσωπον τῆς σκηνῆς.

Εξ. 26,9 Θα ράψης τα πέντε παραπετάσματα εις ένα και τα άλλα εξ εις άλλο ένα. Το έκτον τεμάχιον του μεγάλου αυτού παραπετάσματος θα το διπλώσης εις την είσοδον της σκηνής.

Εξ. 26,10 καὶ ποιήσεις ἀγκύλας πεντήκοντα ἐπὶ τοῦ χείλους τῆς δέῤῥεως τῆς μιᾶς, τῆς ἀνὰ μέσον κατὰ συμβολήν. καὶ πεντήκοντα ἀγκύλας ποιήσεις ἐπὶ τοῦ χείλους τῆς δέῤῥεως, τῆς συναπτούσης τῆς δευτέρας.

Εξ. 26,10 Θα κατασκευάσης στο άκρον του ενός παραπετάσματος πεντήκοντα λωρία συνδέσεως, εκεί όπου θα γίνεται η σύνδεσις με το άλλο, και πεντήκοντα κρίκους στο άκρον του άλλου παραπετάσματος εκεί όπου αυτό θα συνδέεται με το πρώτον.

Εξ. 26,11 καὶ ποιήσεις κρίκους χαλκοῦς πεντήκοντα. καὶ συνάψεις τοὺς κρίκους ἐκ τῶν ἀγκυλῶν, καὶ συνάψεις τὰς δέῤῥεις, καὶ ἔσται ἕν.

Εξ. 26,11 Θα κατασκευάσης πεντήκοντα χαλκούς κρίκους και δια μέσου αυτών θα συνδέσης τα λωρία συνδέσεως, ώστε τα δύο παραπετάσματα να γίνουν ένα κάλυμμα.

Εξ. 26,12 καὶ ὑποθήσεις τὸ πλεονάζον ἐν ταῖς δέῤῥεσι τῆς σκηνῆς. τὸ ἥμισυ τῆς δέῤῥεως τὸ ὑπολελειμμένον ὑποκαλύψεις εἰς τὸ πλεονάζον τῶν δέῤῥεων τῆς σκηνῆς. ὑποκαλύψεις ὀπίσω τῆς σκηνῆς.

Εξ. 26,12 Μετά την κάλυψιν της σκηνής, το πλεονάζον τμήμα των παραπετασμάτων θα πέση εις τα πλάγια της σκηνής. Το ήμισυ του παραπετάσματος, το οποίον περισσεύει, θα κρέμαται άνωθεν και όπισθεν της σκηνής. Ούτω θα καλύψης το όπισθεν αυτής μέρος.

Εξ. 26,13 πῆχυν ἐκ τούτου, καὶ πῆχυν ἐκ τούτου, ἐκ τοῦ ὑπερέχοντος τῶν δέῤῥεων, ἐκ τοῦ μήκους τῶν δέῤῥεων τῆς σκηνῆς, ἔσται συγκαλύπτον ἐπὶ τὰ πλάγια τῆς σκηνῆς ἔνθεν καὶ ἔνθεν, ἵνα καλύπτῃ.

Εξ. 26,13 Εκ δε των δύο πήχεων, κατά τους οποίους είναι μεγαλύτερον το τρίχινον κάλυμμα από το εσωτερικόν λίνον κάλυμμα κατά πλάτος, θα καλύψης τα πλάγια της σκηνής, ένα πήχυν από εδώ και ένα πήχυν από εκεί.

Εξ. 26,14 καὶ ποιήσεις κατακάλυμμα τῇ σκηνῇ δέρματα κριῶν ἠρυθροδανωμένα, καὶ ἐπικαλύμματα δέρματα ὑακίνθινα ἐπάνωθεν.

Εξ. 26,14 Επάνω από το τρίχινον αυτό δεύτερον κάλυμμα θα κατασκευάσης και τρίτον κάλυμμα δια την σκηνήν από δέρματα κριών βαμμένα ερυθρά με ερυθρόδανον. Και τέταρτον ακόμη δερμάτινον κάλυμμα χρώματος κυανού θα κατασκευάσης.

Εξ. 26,15 καὶ ποιήσεις στύλους τῆς σκηνῆς ἐκ ξύλων ἀσήπτων.

Εξ. 26,15 Θα κατασκευάσης στύλους, σανιδώματα, δια το στήριγμα της σκηνής από ξύλα, που δεν σήπονται.

Εξ. 26,16 δέκα πήχεων ποιήσεις τὸν στύλον τὸν ἕνα, καὶ πήχεως ἑνὸς καὶ ἡμίσους τὸ πλάτος τοῦ στύλου τοῦ ἑνός.

Εξ. 26,16 Καθε στύλος θα έχη μήκος μεν δέκα πήχεις, πλάτος δε ένα και ήμισυ πήχυν.

Εξ. 26,17 δύο ἀγκωνίσκους τῷ στύλῳ τῷ ἑνί, ἀντιπίπτοντας ἕτερον τῷ ἑτέρῳ. οὕτω ποιήσεις πᾶσι τοῖς στύλοις τῆς σκηνῆς.

Εξ. 26,17 Εκαστος από τους στύλους θα έχει στο κάτω άκρον δύο προεξοχάς την μίαν απέναντι της άλλης. Ετσι θα κατασκευάσης όλους τους στύλους της σκηνής.

Εξ. 26,18 καὶ ποιήσεις στύλους τῇ σκηνῇ, εἴκοσι στύλους ἐκ τοῦ κλίτους τοῦ πρὸς βοῤῥᾶν.

Εξ. 26,18 Είκοσι τέτοια σανιδώματα θα κατασκευάσης δια την βορείαν πλευράν της σκηνής.

Εξ. 26,19 καὶ τεσσαράκοντα βάσεις ἀργυρᾶς ποιήσεις τοῖς εἴκοσι στύλοις. δύο βάσεις τῷ στύλῳ τῷ ἑνὶ εἰς ἀμφότερα τὰ μέρη αὐτοῦ. καὶ δύο βάσεις τῷ στύλῳ τῷ ἑνὶ εἰς ἀμφότερα τὰ μέρη αὐτοῦ.

Εξ. 26,19 Δια τους είκοσι αυτούς στύλους θα κατασκευάσης τεσσαράκοντα αργυράς βάσεις. Δυο βάσεις δια τον κάθε στύλον εις τα δύο μέρη αυτού.

Εξ. 26,20 καὶ τὸ κλίτος τὸ δεύτερον τὸ πρὸς νότον, εἴκοσι στύλους.

Εξ. 26,20 Η δευτέρα πλευρά, η προς νότον, θα έχη είκοσι επίσης στύλους.

Εξ. 26,21 καὶ τεσσαράκοντα βάσεις αὐτῶν ἀργυρᾶς. δύο βάσεις τῷ στύλῳ τῷ ἑνὶ εἰς ἀμφότερα τὰ μέρη αὐτοῦ, καὶ δύο βάσεις τῷ στύλῳ τῷ ἑνὶ εἰς ἀμφότερα τὰ μέρη αὐτοῦ.

Εξ. 26,21 Θα κατασκευάσης επίσης δι' αυτούς τεσσαράκοντα βάσεις αργυράς· δύο βάσεις δι' αμφοτέρας τας προεξοχάς του ενός στύλου, και ανά δύο βάσεις δια τον καθένα από τους άλλους.

Εξ. 26,22 καὶ ἐκ τῶν ὀπίσω τῆς σκηνῆς κατὰ τὸ μέρος τὸ πρὸς θάλασσαν ποιήσεις ἓξ στύλους.

Εξ. 26,22 Εις το όπισθεν μέρος της σκηνής το προς την θάλασσαν θα κατασκευάσης εξ επίσης στύλους.

Εξ. 26,23 καὶ δύο στύλους ποιήσεις ἐπὶ τῶν γωνιῶν τῆς σκηνῆς ἐκ τῶν ὀπισθίων.

Εξ. 26,23 Θα κατασκευάσης δύο στύλους εις τας γωνίας του όπισθεν μέρους της σκηνής.

Εξ. 26,24 καὶ ἔσται ἐξ ἴσου κάτωθεν. κατὰ τὸ αὐτὸ ἔσονται ἴσοι ἐκ τῶν κεφαλῶν εἰς σύμβλησιν μίαν. οὕτω ποιήσεις ἀμφοτέραις ταῖς δυσὶ γωνίαις. ἴσαι ἔστωσαν.

Εξ. 26,24 Οι στύλοι αυτοί θα είναι ίσου πάχους από κάτω έως άνω, ώστε θα αποτελούν ένα σώμα με τους γωνιαίους στύλους. Ετσι θα κάμης και δια τους δύο γωνιαίους στύλους. Θα είναι ίσου πάχους και ύψους.

Εξ. 26,25 καὶ ἔσονται ὀκτὼ στύλοι, καὶ αἱ βάσεις αὐτῶν ἀργυραῖ δέκα ἕξ. δύο βάσεις τῷ ἑνὶ στύλῳ εἰς ἀμφότερα τὰ μέρη αὐτοῦ, καὶ δύο βάσεις τῷ στύλῳ τῷ ἑνί.

Εξ. 26,25 Κατ' αυτόν τον τρόπον προς δυσμάς θα υπάρχουν οκτώ στύλοι και δέκα εξ αργυραί βάσεις, δύο βάσεις δι' αμφοτέρας τας προεξοχάς εκάστου στύλου.

Εξ. 26,26 καὶ ποιήσεις μοχλοὺς ἐκ ξύλων ἀσήπτων· πέντε τῷ ἑνὶ στύλῳ ἐκ τοῦ ἑνὸς μέρους τῆς σκηνῆς,

Εξ. 26,26 Θα κατασκευάσης μοχλούς από ξύλα άσηπτα. Πέντε μοχλοί θα διέρχωνται από κάθε στύλον από το ένα μέρος της σκηνής, το βόρειον.

Εξ. 26,27 καὶ πέντε μοχλοὺς τῷ στύλῳ τῷ ἑνὶ κλίτει τῆς σκηνῆς τῷ δευτέρῳ, καὶ πέντε μοχλοὺς τῷ στύλῳ τῷ ὀπισθίῳ τῷ κλίτει τῆς σκηνῆς τῷ πρὸς θάλασσαν.

Εξ. 26,27 Πέντε μοχλοί θα διέρχωνται από κάθε στύλον του δευτέρου κλίτους, του νοτίου, και πέντε επίσης μοχλοί από κάθε στύλον του όπισθεν μέρους της σκηνής, του δυτικού του προς την θάλασσαν.

Εξ. 26,28 καὶ ὁ μοχλὸς ὁ μέσος ἀναμέσον τῶν στύλων διικνείσθω ἀπὸ τοῦ ἑνὸς κλίτους εἰς τὸ ἕτερον κλίτος.

Εξ. 26,28 Ο μεσαίος μοχλός, ο κεντρικός, θα διέρχεται ανά μέσον των στύλων από την μίαν πλευράν εις την άλλην.

Εξ. 26,29 καὶ τοὺς στύλους καταχρυσώσεις χρυσίῳ. καὶ τοὺς δακτυλίους ποιήσεις χρυσοῦς, εἰς οὓς εἰσάξεις τοὺς μοχλούς. καὶ καταχρυσώσεις τοὺς μοχλοὺς χρυσίῳ.

Εξ. 26,29 Τους στύλους αυτούς θα τους επιχρυσώσης. Τους δακτυλίους, από τους οποίους θα διέρχωνται οι μοχλοί, θα τους κάμης χρυσούς. Και τους μοχλούς επίσης θα επιχρυσώσης.

Εξ. 26,30 καὶ ἀναστήσεις τὴν σκηνὴν κατὰ τὸ εἶδος τὸ δεδειγμένον σοι ἐν τῷ ὄρει.

Εξ. 26,30 Θα στήσης την σκηνήν σύμφωνα με το υπόδειγμα, το οποίον σου εδείχθη στο όρος Σινά.

Εξ. 26,31 καὶ ποιήσεις καταπέτασμα ἐξ ὑακίνθου, καὶ πορφύρας, καὶ κοκκίνου κεκλωσμένου, καί βύσσου νενησμένης. ἔργον ὑφαντὸν ποιήσεις αὐτὸ Χερουβίμ.

Εξ. 26,31 Θα κατασκευάσης καταπέτασμα από στριμμένον νήμα χρώματος κυανού, βαθέος ερυθρού και κοκκίνου. Το ύφασμα θα είναι από γνεσμένον λινόν. Θα υφάνης δε εις αυτό μορφάς Χερουβίμ.

Εξ. 26,32 καὶ ἐπιθήσεις αὐτὸ ἐπί τεσσάρων στύλων ἀσήπτων κεχρυσωμένων χρυσίῳ. καὶ αἱ κεφαλίδες αὐτῶν χρυσαῖ, καὶ αἱ βάσεις αὐτῶν τέσσαρες ἀργυραῖ.

Εξ. 26,32 Το καταπέτασμα αυτό θα κρεμάσης από τέσσαρας επιχρυσωμένους στύλους ασήπτου ξύλου. Αι κεφαλαί αυτών θα είναι χρυσαί και αι τέσσαρες βάσεις των αργυραί.

Εξ. 26,33 καὶ θήσεις τὸ καταπέτασμα ἐπὶ τῶν στύλων. καὶ εἰσοίσεις ἐκεῖ ἐσώτερον τοῦ καταπετάσματος τὴν κιβωτὸν τοῦ μαρτυρίου. καὶ διοριεῖ τό καταπέτασμα ὑμῖν ἀνὰ μέσον τοῦ ἁγίου καὶ ἀνὰ μέσον τοῦ ἁγίου τῶν ἁγίων.

Εξ. 26,33 Το καταπέτασμα θα το κρεμάσης στους στύλους, όπισθεν του καταπετάσματος, στο εσωτερικόν, θα τοποθετήσης την Κιβωτόν του Μαρτυρίου. Το καταπέτασμα θα χωρίζη τα Αγια από τα Αγια των Αγίων.

Εξ. 26,34 καὶ κατακαλύψεις τῷ καταπετάσματι τὴν κιβωτὸν τοῦ μαρτυρίου ἐν τῷ ἁγίῳ τῶν ἁγίων.

Εξ. 26,34 Ετσι, με το καταπέτασμα αυτό θα αποκρύψης από τα ιμάτια των ανθρώπων την Κιβωτόν του Μαρτυρίου, η οποία θα ευρίσκεται εις τα Αγια των Αγίων.

Εξ. 26,35 καὶ θήσεις τὴν τράπεζαν ἔξωθεν τοῦ καταπετάσματος καὶ τὴν λυχνίαν ἀπέναντι τῆς τραπέζης ἐπὶ μέρους τῆς σκηνῆς τὸ πρὸς νότον καὶ τὴν τράπεζαν θήσεις ἐπὶ μέρους τῆς σκηνῆς τὸ πρὸς βοῤῥᾶν.

Εξ. 26,35 Εξω από το καταπέτασμα θα τοποθετήσης την τράπεζαν της Προθέσεως και απέναντι της τραπέζης την επτάφωτον λυχνίαν προς το νότιον μέρος της σκηνής. Εις το βόρειον μέρος θα τοποθετήσης την τράπεζαν.

Εξ. 26,36 καὶ ποιήσεις ἐπίσπαστρον τῇ θύρᾳ τῆς σκηνῆς ἐξ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου κεκλωσμένου καὶ βύσσου κεκλωσμένης, ἔργον ποικιλτοῦ.

Εξ. 26,36 Θα κατασκευάσης εις την θύραν της σκηνής του Μαρτυρίου ένα άλλο παραπέτασμα από ύφασμα εκ στριμμένου νήματος χρώματος κυανού, βσθέος ερυθρού και κοκκίνου. Αυτό θα είναι εξαίρετον λινόν υφασμα, από στριμμένον νήμα, έργον ειδικού διακοσμητού.

Εξ. 26,37 καὶ ποιήσεις τῷ καταπετάσματι πέντε στύλους καὶ χρυσώσεις αὐτοὺς χρυσίῳ, καὶ αἱ κεφαλίδες αὐτῶν χρυσαῖ, καὶ χωνεύσεις αὐτοῖς πέντε βάσεις χαλκᾶς.

Εξ. 26,37 Δια το ύφασμα αυτό θα κατασκευάσης πέντε στύλους, τους οποίους θα επιχρυσώσης, ενώ αι κεφαλαί αυτών, τα κιονόκρανα, θα είναι χρυσά, αι δε πέντε αυτών βάσεις θα είναι χυταί από χαλκόν.

ΕΞΟΔΟΣ 27

Εξ. 27,1 Καὶ ποιήσεις θυσιαστήριον ἐκ ξύλων ἀσήπτων, πέντε πήχεων τὸ μῆκος καὶ πέντε πήχεων τὸ εὖρος, τετράγωνον ἔσται τὸ θυσιαστήριον, καὶ τριῶν πήχεων τὸ ὕψος αὐτοῦ.

Εξ. 27,1 Θα κατασκευάσης θυσιαστήριον από ξύλα άσηπτα. Το μήκος του θα είναι πέντε πήχεις και πέντε πήχστο πλάτος, θα είναι τετράγωνον, το δε ύψος του θα είναι τρεις πήχεις.

Εξ. 27,2 καὶ ποιήσεις τὰ κέρατα ἐπὶ τῶν τεσσάρων γωνιῶν· ἐξ αὐτοῦ ἔσται τὰ κέρατα· καὶ καλύψεις αὐτὰ χαλκῷ.

Εξ. 27,2 Επάνω εις τας τέσσαρας αυτού γωνίας θα τοποθετήσης τέσσαρα εξέχοντα κέρατα, τα οποία θα καλύψης με χαλκόν.

Εξ. 27,3 καὶ ποιήσεις στεφάνην τῷ θυσιαστηρίῳ καὶ τὸν καλυπτῆρα αὐτοῦ καὶ τὰς φιάλας αὐτοῦ καὶ τὰς κρεάγρας αὐτοῦ καὶ τὸ πυρεῖον αὐτοῦ· καὶ πάντα τὰ σκεύη αὐτοῦ ποιήσεις χαλκᾶ.

Εξ. 27,3 Εις το θυσιαστήριον θα κατασκευάσης στεφάνην, όπως επίσης και τον καλυπτήρα αυτού. Θα κατασκευάσης τας φιάλας, τας λαβίδας δια τα κρέατα και το πυραδοχείον, όλα αυτά θα είναι χάλκινα.

Εξ. 27,4 καὶ ποιήσεις αὐτῷ ἐσχάραν ἔργῳ δικτυωτῷ χαλκῆν· καὶ ποιήσεις τῇ ἐσχάρᾳ τέσσαρας δακτυλίους χαλκοῦς ὑπὸ τὰ τέσσαρα κλίτη.

Εξ. 27,4 Θα κατασκευάσης επί του θυσιαστηρίου τούτου δυκτυωτήν εσχάραν από χαλκόν. Εις τας τέσσαρας πλευράς αυτής θα κατασκευάσης τέσσαρας χαλκίνους κρίκους.

Εξ. 27,5 καὶ ὑποθήσεις αὐτοὺς ὑπὸ τὴν ἐσχάραν τοῦ θυσιαστηρίου κάτωθεν· ἔσται δὲ ἡ ἐσχάρα ἕως τοῦ ἡμίσους τοῦ θυσιαστηρίου.

Εξ. 27,5 Θα θέσης τους χαλκίνους αυτούς κρίκους κάτω από την εσχάραν του θυσιαστηρίου, θα φθάνη δε αυτή μέχρι την μέσην του θυσιαστηρίου.

Εξ. 27,6 καὶ ποιήσεις τῷ θυσιαστηρίῳ ἀναφορεῖς ἐκ ξύλων ἀσήπτων καὶ περιχαλκώσεις αὐτούς χαλκῷ.

Εξ. 27,6 Θα κατασκευάσης δια το θυσιαστήριον αναφορείς από ξύλον άσηπτον, τους οποίους θα περιβάλης με χαλκόν.

Εξ. 27,7 καὶ εἰσάξεις τοὺς ἀναφορεῖς εἰς τοὺς δακτυλίους, καὶ ἔστωσαν ἀναφορεῖς κατὰ πλευρὰ τοῦ θυσιαστηρίου ἐν τῷ αἴρειν αὐτό.

Εξ. 27,7 Θα εισάγης τους αναφορείς αυτούς στους δακτυλίους και θα υπάρχουν αυτοί εις τα πλευρά του θυσιαστηρίου, όταν θα το σηκώνουν δια να το μεταφέρουν.

Εξ. 27,8 κοῖλον σανιδωτὸν ποιήσεις αὐτό· κατὰ τὸ παραδειχθέν σοι ἐν τῷ ὄρει, οὕτω ποιήσεις αὐτό.

Εξ. 27,8 Το θυσιαστήριον τούτο θα το κατασκευάσης με σανίδας εσωτερικώς κοίλον, όχι συμπαγές, σύμφωνα, με το υποδειγμα, που σου έδειξα στο όρος Σινά. Ετσι θα το κάμης.

Εξ. 27,9 Καὶ ποιήσεις αὐλὴν τῇ σκηνῇ· εἰς τὸ κλίτος τό πρὸς λίβα ἱστία τῆς αὐλῆς ἐκ βύσσου κεκλωσμένης, μῆκος ἑκατὸν πήχεων τῷ ἑνὶ κλίτει·

Εξ. 27,9 Θα κάμης αυλήν δια την σκηνήν. Την νοτίαν αυτής πλευράν θα κλείσης με παραπετάσματα από λινόν ύφασμα εκ κλωστής στριμμένης. Το μήκος της πλευράς θα είναι εκατόν πήχεις.

Εξ. 27,10 καὶ οἱ στῦλοι αὐτῶν εἴκοσι, καὶ αἱ βάσεις αὐτῶν εἴκοσι χαλκαῖ, καὶ οἱ κρίκοι αὐτῶν καὶ αἱ ψαλίδες ἀργυραῖ.

Εξ. 27,10 Οι στύλοι των παραπετασμάτων αυτών θα είναι είκοσι και αι βάσεις των στύλων χαλκαί, είκοσι. Οι δε κρίκοι και τα άγκιστρα αναρτήσεως αργυρά.

Εξ. 27,11 οὕτως τῷ κλίτει τῷ πρὸς ἀπηλιώτην ἱστία, ἑκατὸν πήχεων μῆκος· καὶ οἱ στῦλοι αὐτῶν εἴκοσι καὶ αἱ βάσεις αὐτῶν εἴκοσι χαλκαῖ, καὶ οἱ κρίκοι καὶ αἱ ψαλίδες τῶν στύλων, καὶ αἱ βάσεις αὐτῶν περιηργυρωμέναι ἀργυρίῳ.

Εξ. 27,11 Ετσι θα είναι και η πλευρά η προς βορράν, μήκους εκατόν πήχεων. Οι στύλοι των παραπετασμάτων και αυτής της πλευράς θα είναι είκοσι, αι βάσεις αυτών χαλκαί, οι κρίκοι και τα άγκιστρα αναρτήσεως επηργυρωμένα.

Εξ. 27,12 τὸ δὲ εὖρος τῆς αὐλῆς τὸ κατὰ θάλασσαν ἱστία πεντήκοντα πήχεων· στῦλοι αὐτῶν δέκα, καὶ βάσεις αὐτῶν δέκα.

Εξ. 27,12 Εις τον χώρον της αυλής, προς δυσμάς, τα παραπετάσματα θα είναι μήκους πεντήκοντα πήχεων, οι στύλοι αυτών δέκα και αι βάσεις των δέκα.

Εξ. 27,13 καὶ εὖρος τῆς αὐλῆς τῆς πρὸς νότον, ἱστία πεντήκοντα πήχεων· στῦλοι αὐτῶν δέκα, καὶ βάσεις αὐτῶν δέκα.

Εξ. 27,13 Εις τον χώρον της αυλής, τον προς νότον (αλ. γρ. ανατολάς), τα παραπετάσματα θα εκτείνωνται εις πεντήκοντα πήχεις. Οι στύλοι αυτών θα είναι δέκα και αι βάσεις των στύλων δέκα.

Εξ. 27,14 καὶ πεντεκαίδεκα πήχεων τὸ ὕψος τῶν ἱστίων τῷ κλίτει τῷ ἑνί· στῦλοι αὐτῶν τρεῖς, καὶ αἱ βάσεις αὐτῶν τρεῖς.

Εξ. 27,14 Εκατέρωθεν της πύλης της ανατολικής αυτής πλευράς θα υπάρχουν δύο κλίτη. Το ύψος των παραπετασμάτων του ενός θα είναι δέκα πέντε πήχεων, οι δε στύλοι των παραπετασμάτων θα είναι τρεις, και τρεις αι βάσεις των.

Εξ. 27,15 καὶ τὸ κλίτος τὸ δεύτερον δεκαπέντε πήχεων τῶν ἱστίων τὸ ὕψος· στῦλοι αὐτῶν τρεῖς, καὶ αἱ βάσεις αὐτῶν τρεῖς.

Εξ. 27,15 Το άλλο κλίτος της πύλης θα έχη παραπετάσματα ύψους δεκαπέντε επίσης πήχεων, οι στύλοι αυτών θα είναι τρεις και αι βάσεις των στύλων τρεις.

Εξ. 27,16 καὶ τῇ πύλῃ τῆς αὐλῆς κάλυμμα, εἴκοσι πήχεων τὸ ὕψος, ἐξ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου κεκλωσμένου καὶ βύσσου κεκλωσμένης τῇ ποικιλίᾳ τοῦ ῥαφιδευτοῦ· στῦλοι αὐτῶν τέσσαρες καὶ αἱ βάσεις αὐτῶν τέσσαρες.

Εξ. 27,16 Εις το κέντρον της πλευράς, όπου ευρίσκεται η πύλη η εισάγουσα εις την αυλήν, θα υπάρχη παραπέτασμα. Το ύψος αυτού θα είναι είκοσι πήχεων, το δε ύφασμά του θα είναι κυανούν, βαθέως ερυθρόν και κόκκινον, υφασμένον από στρμμμένα νήματα λινού, κεντημένου από ειδικόν τεχνίτην. Οι στύλοι αυτών θα είναι τέσσαρες και αι βάσεις των στύλων τέσσαρες.

Εξ. 27,17 πάντες οἱ στῦλοι τῆς αὐλῆς κύκλῳ κατηργυρωμένοι ἀργυρίῳ, καὶ αἱ κεφαλίδες αὐτῶν ἀργυραῖ, καὶ αἱ βάσεις αὐτῶν χαλκαῖ.

Εξ. 27,17 Ολοι οι στύλοι κύκλω της αυλής θα είναι επηργυρωμένοι· τα κιονόκρανα αυτών θα είναι αργυρά και αι βάσεις των χάλκιναι.

Εξ. 27,18 τὸ δὲ μῆκος τῆς αὐλῆς ἑκατὸν ἐφ᾿ ἑκατόν, καὶ εὖρος πεντήκοντα ἐπὶ πεντήκοντα, καὶ ὕψος πέντε πήχεων, ἐκ βύσσου κεκλωσμένης, καὶ αἱ βάσεις αὐτῶν χαλκαῖ.

Εξ. 27,18 Το μήκος της αυλής θα είναι εκατόν πήχεις προς βορράν και εκατόν προς νότον, το δε πλάτος θα είναι πεντήκοντα προς δυσμάς και πεντήκοντα προς ανατολάς. Το ύψος των παραπετασμάτων της αυλής θα είναι πέντε πήχεις. Αυτά τα παραπετάσματα θα είναι από στριμμένον νήμα λινού αι δε βάσεις των στύλων χαλκαί.

Εξ. 27,19 καὶ πᾶσα ἡ κατασκευὴ καὶ πάντα τὰ ἐργαλεῖα καὶ οἱ πάσσαλοι τῆς αὐλῆς χαλκοῖ.

Εξ. 27,19 Ολη αυτή η κατασκευή και όλα τα εργαλεία και οι πάσσαλοι της αυλής θα είναι από χαλκόν.

Εξ. 27,20 Καὶ σὺ σύνταξον τοῖς υἱοῖς Ἰσραὴλ καὶ λαβέτωσάν σοι ἔλαιον ἐξ ἐλαιῶν ἄτρυγον καθαρὸν κεκομμένον εἰς φῶς καῦσαι, ἵνα καίηται λύχνος διαπαντός.

Εξ. 27,20 Δώσε συ εντολήν στους Ισραηλίτας να σου φέρουν ελαιόλαδον χωρίς κατακάθι, καθαρόν, από κοπανισμένας ελαίας, προς φωτισμόν, δια να καίεται με το λάδι αυτό δια παντός η επτάφωτος λυχνία.

Εξ. 27,21 ἐν τῇ σκηνῇ τοῦ μαρτυρίου ἔξωθεν τοῦ καταπετάσματος τοῦ ἐπὶ τῆς διαθήκης καύσει αὐτὸ Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ ἀφ᾿ ἑσπέρας ἕως πρωΐ ἐναντίον Κυρίου· νόμιμον αἰώνιον εἰς τὰς γενεὰς ὑμῶν παρὰ τῶν υἱῶν Ἰσραήλ.

Εξ. 27,21 Εντός της σκηνής του Μαρτυρίου, έξω από το καταπέτασμα, το οποίον κρύπτει από τους οφθαλμούς σας την Κιβωτόν του Μαρτυρίου, ο Ααρών και οι απόγονοί του θα καίουν το έλαιον τούτο από το βράδυ έως το πρωϊ ενώπιον του Κυρίου. Αυτό θα είναι αιώνιος νόμος δι' όλας τας γενεάς των Ισραηλιτών.

ΕΞΟΔΟΣ 28

Εξ. 28,1 Καὶ σὺ προσαγάγου πρὸς σεαυτὸν τόν τε Ἀαρὼν τὸν ἀδελφόν σου καὶ τοὺς υἱοὺς αὐτοῦ ἐκ τῶν υἱῶν Ἰσραὴλ ἱερατεύειν μοι, Ἀαρὼν καὶ Ναδὰβ καὶ Ἀβιοὺδ καὶ Ἐλεάζαρ καὶ Ἰθάμαρ υἱοὺς Ἀαρών.

Εξ. 28,1 Καλεσε από όλους τους Ισραηλίτας να προσέλθουν εις σέ, ο αδελφός σου ο Ααρών και οι υιοί του, δια να αναλάβουν ως έργον και αποστολήν των να ιερατεύουν εις εμέ· ο Ααρών και οι υιοί του Ναβάδ, Αδιούδ, Ελεάζαρ και Ιθάμαρ αυτοί θα είναι ιερείς.

Εξ. 28,2 καὶ ποιήσεις στολὴν ἁγίαν Ἀαρὼν τῷ ἀδελφῷ σου εἰς τιμὴν καὶ δόξαν.

Εξ. 28,2 Θα κατασκευάσης ιερατικήν στολήν δια τον αδελφόν σου τον Ααρών προς τιμήν και δόξαν του ιερατικού του έργου.

Εξ. 28,3 καὶ σὺ λάλησον πᾶσι τοῖς σοφοῖς τῇ διανοίᾳ, οὓς ἐνέπλησα πνεύματος σοφίας καὶ αἰσθήσεως, καὶ ποιήσουσι τὴν στολὴν τὴν ἁγίαν Ἀαρὼν εἰς τὸ ἅγιον, ἐν ᾗ ἱερατεύσει μοι.

Εξ. 28,3 Προς τούτο ομίλησε προς όλους τους σοφούς κατά την διάνοιαν, τους οποίους εγώ εγέμισα με πνεύμα σοφίας και καλαισθησίας, να κατασκευάσουν αγίας ιερατικάς στολάς του Ααρών δια τον ναόν, όπου αυτός θα ιερουργή εις λατρείαν ιδικήν μου.

Εξ. 28,4 καὶ αὗται αἱ στολαί, ἃς ποιήσουσι· τὸ περιστήθιον καὶ τὴν ἐπωμίδα καὶ τὸν ποδήρη καὶ χιτῶνα κοσυμβωτὸν καὶ κίδαριν καὶ ζώνην· καὶ ποιήσουσι στολὰς ἁγίας Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ εἰς τὸ ἱερατεύειν μοι.

Εξ. 28,4 Αυταί θα είναι αι στολαί, τας οποίας θα κατασκευάσουν· Το περιστήθιον, η επωμίς, ο ποδήρης χιτών, ο κροσσωτός χιτών, η μίτρα και η ζώνη. Οι ειδικοί τεχνίται θα κατασκευάσουν τας ιερατικάς στολάς του Ααρών και των τέκνων του, δια να ιερουργούν εις εμέ.

Εξ. 28,5 καὶ αὐτοὶ λήψονται τὸ χρυσίον καὶ τὸν ὑάκινθον καὶ τὴν πορφύραν καὶ τὸ κόκκινον καὶ τὴν βύσσον.

Εξ. 28,5 Οι τεχνίται δια την κατασκευήν αυτών των στολών θα πάρουν χρυσόν, και βαφάς κυανάς, βαθέως ερυθράς, κοκκίνας και λευκόν λινόν ύφασμα.

Εξ. 28,6 καὶ ποιήσουσι τὴν ἐπωμίδα ἐκ βύσσου κεκλωσμένης, ἔργον ὑφαντὸν ποικιλτοῦ·

Εξ. 28,6 Θα κατασκευάσουν την επωμίδα από στριμμένον λινόν ύφασμα, το οποίον θα υφάνη ειδικός διακοσμητής.

Εξ. 28,7 δύο ἐπωμίδες συνέχουσαι ἔσονται αὐτῷ ἑτέρα τὴν ἑτέραν, ἐπὶ τοῖς δυσὶ μέρεσιν ἐξηρτημέναι·

Εξ. 28,7 Η επωμίς θα αποτελήται από δύο τεμάχια συγκρατούμενα το ένα με το άλλο επί του ώμου και θα πίπτουν το εν έμπροσθεν και το άλλο όπισθεν του ώμου του αρχιερέως.

Εξ. 28,8 καὶ τὸ ὕφασμα τῶν ἐπωμίδων, ὅ ἐστιν ἐπ᾿ αὐτῷ, κατὰ τὴν ποίησιν ἐξ αὐτοῦ ἔσται ἐκ χρυσίου καθαροῦ καὶ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου διανενησμένου καὶ βύσσου κεκλωσμένης·

Εξ. 28,8 Το ύφασμα των τεμαχίων αυτών της επωμίδος κατά την κατασκευήν του θα γίνεται από καθαρόν χρυσόν, από κλωστάς χρώματος κυανού, βαθέος ερυθρού, και κοκκίνου και από λινήν κλωστήν στριμμένην.

Εξ. 28,9 καὶ λήψῃ τοὺς δύο λίθους, λίθους σμαράγδου, καὶ γλύψεις ἐν αὐτοῖς τὰ ὀνόματα τῶν υἱῶν Ἰσραήλ,

Εξ. 28,9 Θα λάβης τους δύο πολυτίμους λίθους σμαράγδου και θα χαράξης επάνω εις αυτούς τα δώδεκα ονόματα των υιών Ισραήλ.

Εξ. 28,10 ἓξ ὀνόματα ἐπὶ τὸν λίθον τὸν ἕνα καὶ τὰ ἓξ ὀνόματα τὰ λοιπὰ ἐπὶ τὸν λίθον τὸν δεύτερον κατὰ τὰς γενέσεις αὐτῶν.

Εξ. 28,10 Εξ ονόματα στον ένα λίθον και τα υπόλοιπα εξ στον άλλον λίθον κατά την χρονολογίαν της γεννήσεως των.

Εξ. 28,11 ἔργον λιθουργικῆς τέχνης, γλύμμα σφραγῖδος, διαγλύψεις τοὺς δύο λίθους ἐπὶ τοῖς ὀνόμασι τῶν υἱῶν Ἰσραήλ.

Εξ. 28,11 Αυτό θα είναι έργον γλυπτικής τέχνης, ώστε να έχουν ανάγλυφον όψιν σφραγίδος· θα χαράξης στους δύο αυτούς πολυτίμους λίθους τα ονόματα των υιών του Ιακώβ.

Εξ. 28,12 καὶ θήσεις τοὺς δύο λίθους ἐπὶ τῶν ὤμων τῆς ἐπωμίδος· λίθοι μνημοσύνου εἰσὶ τοῖς υἱοῖς Ἰσραήλ· καὶ ἀναλήψεται Ἀαρὼν τὰ ὀνόματα τῶν υἱῶν Ἰσραὴλ ἔναντι Κυρίου ἐπὶ τῶν δύο ὤμων αὐτοῦ, μνημόσυνον περὶ αὐτῶν.

Εξ. 28,12 Θα τοποθετήσης τους δύο αυτούς πολυτίμους λίθους στους δύο ώμους της επωμίδος. Οι δύο αυτοί πολύτιμοι λίθοι θα είναι εις υπόμνησιν προς τον Θεόν δια τους υιούς Ισραήλ. Και έτσι ο Ααρών θα φέρη επί των δύο ώμων του τα ονόματα των υιών του Ιακώβ ενώπιον του Κυρίου, δια να ενθυμήται ο Θεός πάντοτε τους Ισραηλίτας.

Εξ. 28,13 καὶ ποιήσεις ἀσπιδίσκας ἐκ χρυσίου καθαροῦ·

Εξ. 28,13 Θα κατασκευάσης από καθαρόν χρυσόν πόρπας εις σχήμα μικρών ασπίδων.

Εξ. 28,14 καὶ ποιήσεις δύο κροσσωτὰ ἐκ χρυσίου καθαροῦ, καταμεμιγμένα ἐν ἄνθεσιν, ἔργον πλοκῆς· καὶ ἐπιθήσεις τὰ κροσσωτὰ τὰ πεπλεγμένα ἐπὶ τὰς ἀσπιδίσκας κατὰ τὰς παρωμίδας αὐτῶν ἐκ τῶν ἐμπροσθίων.

Εξ. 28,14 Θα πλέξης από καθαρόν χρυσόν δύο αλυσίδας, αι οποίαι θα έχουν εις τα άκρα κρόσσια, ποικιλμένα με ομοιώματα ανθέων. Θα δέσης τας πλεγμένας αυτάς χρυσάς αλυσίδας εις τας πόρπας, αι οποίαι θα είναι στερεωμέναι πλησίον των ώμων προς το μέρος του στήθους.

Εξ. 28,15 καὶ ποιήσεις λογεῖον τῶν κρίσεων, ἔργον ποικιλτοῦ· κατὰ τὸν ῥυθμὸν τῆς ἐπωμίδος ποιήσεις αὐτό· ἐκ χρυσίου καὶ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου κεκλωσμένου καὶ βύσσου κεκλωσμένης ποιήσεις αὐτό.

Εξ. 28,15 Θα κατασκευάσης επίσης το Λογείον των Κρίσεων, πολύχρωμον έργον ειδικού διακοσμητού. Θα το κάμης όμοιον από απόψεως υλικού και μορφής με την επωμίδα, δηλαδή από χρυσήν κλωστήν και από λινόν ύφασμα χρώματος κυανού, βαθέος ερυθρού, και κοκκίνου στριμμένον και από λευκόν λινόν επίσης στριμμένον.

Εξ. 28,16 τετράγωνον ἔσται, διπλοῦν, σπιθαμῆς τὸ μῆκος αὐτοῦ καὶ σπιθαμῆς τὸ εὖρος.

Εξ. 28,16 Θα είναι τετράγωνον, διπλωνόμενον εις δύο, μήκους και πλάτους μιας σπιθαμής.

Εξ. 28,17 καὶ καθυφανεῖς ἐν αὐτῷ ὕφασμα κατάλιθον τετράστιχον. στίχος λίθων ἔσται, σάρδιον, τοπάζιον καὶ σμάραγδος, ὁ στίχος ὁ εἷς·

Εξ. 28,17 Θα υφάνης στο πλέγμα αυτό τέσσαρας σειράς πολυτίμων λίθων. Η πρώτη σειρά θα έχη υφαισμένους λίθους· Σαρδιον, τοπάζιον και σμάραγδον.

Εξ. 28,18 καὶ ὁ στίχος ὁ δεύτερος, ἄνθραξ καὶ σάπφειρος καὶ ἴασπις·

Εξ. 28,18 Η δευτέρα σειρά θα περιέχη πολύτιμον άνθρακα, σάπφειρον και ίασπιν.

Εξ. 28,19 καὶ ὁ στίχος ὁ τρίτος, λιγύριον, ἀχάτης καὶ ἀμέθυστος·

Εξ. 28,19 Η τρίτη σειρά θα περιέχη λιγύριον, αχάτην και αμέθυστον.

Εξ. 28,20 καὶ ὁ στίχος ὁ τέταρτος, χρυσόλιθος καὶ βηρύλλιον καὶ ὀνύχιον· περικεκαλυμμένα χρυσίῳ, συνδεδεμένα ἐν χρυσίῳ, ἔστωσαν κατὰ στίχον αὐτῶν.

Εξ. 28,20 Και η τετάρτη σειρά θα περιέχη χρυσόλιθον, βηρύλλιον και ονύχιον. Ούτοι θα είναι περιχρυσωμένοι και συνδεδεμένοι με χρυσόν ειδικόν πλέγμα κατά την σειράν των.

Εξ. 28,21 καὶ οἱ λίθοι ἔστωσαν ἐκ τῶν ὀνομάτων τῶν υἱῶν Ἰσραὴλ δεκαδύο κατὰ τὰ ὀνόματα αὐτῶν· γλυφαὶ σφραγίδων, ἕκαστος κατὰ τὸ ὄνομα, ἔστωσαν εἰς δεκαδύο φυλάς.

Εξ. 28,21 Οι πολύτιμοι αυτοί λίθοι θα είναι δώδεκα, όσα είναι τα ονόματα των υιών Ιακώ. Θα είναι ανάγλυφοι ως σφραγίδες, καθένας από τους οποίους θα αναγράφη και εν όνομα των υιών Ιακώβ. Δωδεκα λίθοι δια τας δώδεκα φυλάς του Ιακώβ.

Εξ. 28,22 καὶ ποιήσεις ἐπὶ τὸ λογεῖον κρωσσοὺς συμπεπλεγμένους, ἔργον ἁλυσιδωτὸν ἐκ χρυσίου καθαροῦ.

Εξ. 28,22 Δια να συνδέσης το Λογείον με την επωμίδα θα κατασκευάσης από νήματα καθαρού χρυσού αλυσιδωτόν πλέγμα.

Εξ. 28,23 καὶ λήψεται Ἀαρὼν τὰ ὀνόματα τῶν υἱῶν Ἰσραὴλ ἐπὶ τοῦ λογείου τῆς κρίσεως ἐπὶ τοῦ στήθους, εἰσιόντι εἰς τὸ ἅγιον, μνημόσυνον ἐναντίον τοῦ Θεοῦ.

Εξ. 28,23 Ο Ααρών θα φέρη τα ονόματα των υιών του Ιακώβ στο Λογείον της Κρίσεως, το οποίον θα είναι επί του στήθους του, δια να ενθυμήται ο Θεός τους Ισραηλίτας, όταν ο Ααρών εισέρχεται εις την σκηνήν.

Εξ. 28,24 καὶ θήσεις ἐπὶ τὸ λογεῖον τῆς κρίσεως τοὺς κρωσσούς· τὰ ἁλυσιδωτὰ ἐπ᾿ ἀμφοτέρων τῶν κλιτῶν τοῦ λογείου ἐπιθήσεις

Εξ. 28,24 Θα θέσης στο Λογείον τούτο της Κρίσεως τας κροσσωτάς αλυσίδας, θα θέσης αυτάς εις τα άκρα της άνω πλευράς του Λογείου,

Εξ. 28,25 καὶ τὰς δύο ἀσπιδίσκας ἐπιθήσεις ἐπ᾿ ἀμφοτέρους τοὺς ὤμους τῆς ἐπωμίδος κατὰ πρόσωπον.

Εξ. 28,25 και θα συνδέσης αυτάς με τας δύο ασπυδοειδείς πόρπας, αι οποίαι ευρίσκονται στο εμπρόσθιον, το προς το στήθος, μέρος της επωιμίδος.

Εξ. 28,26 καὶ ἐπιθήσεις ἐπὶ τὸ λογεῖον τῆς κρίσεως τὴν δήλωσιν καὶ τὴν ἀλήθειαν, καὶ ἔσται ἐπὶ τοῦ στήθους Ἀαρών, ὅταν εἰσπορεύηται εἰς τὸ ἅγιον ἔναντι Κυρίου. καὶ οἴσει Ἀαρὼν τὰς κρίσεις τῶν υἱῶν Ἰσραὴλ ἐπὶ τοῦ στήθους ἔναντι Κυρίου διαπαντός.

Εξ. 28,26 Θα θέσης επί του Λογείου της Κρίσεως την Δηλωσιν, δια να συμβολίζη τα θεία μηνύματα, και την αλήθειαν, δια να συμβολίζη το αψευδές αυτών. Αυτά θα είναι πάντοτε στο στήθος του Ααρών, όταν εισέρχεται ούτος στον άγιον χώρον ενώπιον του Κυρίου.

Εξ. 28,27 καὶ ποιήσεις ὑποδύτην ποδήρη ὅλον ὑακίνθινον.

Εξ. 28,27 Θα κατασκευάσης εσωτερικόν χιτώνα μέχρι των ποδών, ολόκληρον κυανού χρώματος.

Εξ. 28,28 καὶ ἔσται τὸ περιστόμιον ἐξ αὐτοῦ μέσον, ὤαν ἔχον κύκλῳ τοῦ περιστομίου, ἔργον ὑφάντου, τὴν συμβολὴν συνυφασμένην ἐξ αὐτοῦ, ἵνα μὴ ῥαγῇ.

Εξ. 28,28 Εις το άνω και μέσον αυτού θα έχη ανοιγμα, κύκλω του οποίου θα υπάρχη ούγια υφαντή. Η ένωσις ούγίας και περιοτομίου του ποδήρους χιτώνος θα είναι συνυφασμένα, δια να μη σχίζεται το πιριστόμιον.

Εξ. 28,29 καὶ ποιήσεις ἐπὶ τὸ λῶμα τοῦ ὑποδύτου κάτωθεν, ὡσεὶ ἐξανθούσης ῥόας ῥοΐσκους ἐξ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου διανενησμένου καὶ βύσσου κεκλωσμένης ἐπί τοῦ λώματος τοῦ ὑποδύτου κύκλῳ· τὸ αὐτὸ εἶδος ῥοΐσκους χρυσοῦς καὶ κώδωνας ἀναμέσον τούτων περικύκλῳ·

Εξ. 28,29 Εις την κάτω άκραν του υποδύτου, γύρω από αυτόν θα κατασκευάσης από ύφασμα χρώματος κυανού, βαθέος ερυθρού και κοκκίνου, του οποίου η κλωστή θα είναι λινή στριμμένη, μικρά ομοιώματα ανθισμένης και καρπρφορούσης ροδιάς. Επίσης εις την αυτήν μορφήν θα κατασκευάσης χρυσά ομοιώματα μικρών καρπών ροδιάς και αναμέσον αυτών κωδωνίσκους χρυσούς κύκλω στον υποδύτην.

Εξ. 28,30 παρὰ ῥοΐσκον χρυσοῦν κώδωνα καὶ ἄνθινον ἐπὶ τοῦ λώματος τοῦ ὑποδύτου κύκλῳ.

Εξ. 28,30 Εις κάθε χρυσούν ομοίωμα καρπού και άνθους ροδιάς επί του κάτω και ολόγυρα τμήματος του υποδύτου θα αντιστοιχή και ένας χρυσούς κώδων.

Εξ. 28,31 καὶ ἔσται Ἀαρὼν ἐν τῷ λειτουργεῖν ἀκουστὴ ἡ φωνὴ αὐτοῦ, εἰσιόντι εἰς τὸ ἅγιον ἔναντι Κυρίου καὶ ἐξιόντι, ἵνα μὴ ἀποθάνῃ.

Εξ. 28,31 Οταν δε ο Ααρών εισέρχεται, δια να λειτουργήση στον άγιον χώρον της Σκηνής, ενώπιον του Κυρίου είτε όταν εξέρχεται, θα ακούεται ο ήχος των κωδώνων, θα προσέξη, μήπως παραλείψη τούτο και τιμωρηθή δια θανάτου.

Εξ. 28,32 καὶ ποιήσεις πέταλον χρυσοῦν καθαρὸν καὶ ἐκτυπώσεις ἐν αὐτῷ ἐκτύπωμα σφραγῖδος Ἁγίασμα Κυρίου.

Εξ. 28,32 Θα κατασκευάσης έλασμα από καθαρόν χρυσόν εις σχήμα πετάλου και θα χαράξης εις αυτό αναγλύφους υπό μορφήν σφραγίδος τας λέξεις “Αγίασμα Κυρίου”· δηλαδή αφιερωμένον στον Κυριον.

Εξ. 28,33 καὶ ἐπιθήσεις αὐτὸ ἐπὶ ὑακίνθου κεκλωσμένης, καὶ ἔσται ἐπί τῆς μίτρας· κατά πρόσωπον τῆς μίτρας ἔσται.

Εξ. 28,33 Θα τοποθετήσης το χρυσούν αυτό έλασμα επάνω εις κυανούν λινόν ύφασμα καμωμένον από στριμμένην κλωστήν. Ολον δε αυτό θα το θέσης επί της μίτρας, στο εμπρόσθιον μέρος της μίτρας.

Εξ. 28,34 καὶ ἔσται ἐπὶ τοῦ μετώπου Ἀαρών, καὶ ἐξαρεῖ Ἀαρὼν τὰ ἁμαρτήματα τῶν ἁγίων, ὅσα ἂν ἁγιάσωσιν οἱ υἱοὶ Ἰσραήλ, παντὸς δόματος τῶν ἁγίων αὐτῶν· καὶ ἔσται ἐπὶ τοῦ μετώπου Ἀαρὼν διαπαντός, δεκτὸν αὐτοῖς ἔναντι Κυρίου.

Εξ. 28,34 Αυτό θα υπάρχη στο μέτωπον του Ααρών, ο οποίος θα αφαιρή τας αμαρτίας των Ισραηλιτών, τας οποίας ήθελον διαπράξει αυτοί, καθ' ην στιγμήν θα προσέφεραν τας παντός είδους προσφοράς των. Αυτό θα είναι πάντοτε στο μέτωπον του Ααρών, δια να κάμνη δεκτάς ο Κυριος τας προσευχάς και τας προσφοράς των Ισραηλιτών.

Εξ. 28,35 καὶ οἱ κοσυμβωτοὶ τῶν χιτώνων ἐκ βύσσου· καὶ ποιήσεις κίδαριν βυσσίνην καὶ ζώνην ποιήσεις, ἔργον ποικιλτοῦ.

Εξ. 28,35 Ο εσωτερικός, ο φέρων κρόσσια, χιτών του αρχιερέως, θα είναι κατασκευασμένος από λινόν ύφασμα. Θα κάμης κίδαριν από λινόν ύφασμα και ζώνην ποικιλόχρωμον, έργον ειδικού διακοσμητού.

Εξ. 28,36 καὶ τοῖς υἱοῖς Ἀαρὼν ποιήσεις χιτῶνας καὶ ζώνας καὶ κιδάρεις ποιήσεις αὐτοῖς εἰς τιμὴν καὶ δόξαν.

Εξ. 28,36 Και δια τους υιούς του Ααρών θα κατασκευάσης ιερατικά άμφια, χιτώνας, ζώνας και κιδάρεις εις τιμήν και δόξαν της θείας λατρείας.

Εξ. 28,37 καὶ ἐνδύσεις αὐτὰ Ἀαρὼν τὸν ἀδελφόν σου, καὶ τοὺς υἱοὺς αὐτοῦ μετ᾿ αὐτοῦ· καὶ χρίσεις αὐτοὺς καὶ ἐμπλήσεις αὐτῶν τὰς χεῖρας καὶ ἁγιάσεις αὐτούς, ἵνα ἱερατεύωσί μοι.

Εξ. 28,37 Με αυτά θα ενδύσης τον αδελφόν σου τον Ααρών και τους υιούς του. Θα χρίσης αυτούς με το ειδικόν έλαιον, θα γεμίσης τας χείρας των, θα καθαρίσης από κάθε ηθικόν μολυσμόν και θα τους αφιερώσης εις εμέ, δια να ιερουργούν εις λατρείαν μου.

Εξ. 28,38 καὶ ποιήσεις αὐτοῖς περισκελῆ λινᾶ καλύψαι ἀσχημοσύνην χρωτὸς αὐτῶν· ἀπὸ ὀσφύος ἕως μηρῶν ἔσται.

Εξ. 28,38 θα κατασκευάσης ακόμη δι' αυτούς περισκελίδας λινάς, δια να σκεπάζουν την γυμνότητα του δέρματός των από την μέσην μέχρι και των μηρών.

Εξ. 28,39 καὶ ἕξει Ἀαρὼν αὐτὰ καὶ υἱοὶ αὐτοῦ, ὡς ἂν εἰσπορεύωνται εἰς τὴν σκηνὴν τοῦ μαρτυρίου ἢ ὅταν προσπορεύωνται λειτουργεῖν πρὸς τὸ θυσιαστήριον τοῦ ἁγίου, καὶ οὐκ ἐπάξονται πρός ἑαυτοὺς ἁμαρτίαν, ἵνα μὴ ἀποθάνωσι· νόμιμον αἰώνιον αὐτῷ καὶ τῷ σπέρματι αὐτοῦ μετ᾿ αὐτόν.

Εξ. 28,39 Θα φορούν αυτά ο Ααρών και οι υιοί του, όταν εισέρχωνται εις την Σκηνήν του Μαρτυρίου η όταν προπορεύωνται δια να προσφέρουν θυσίαν στο θυσιαστήριον των αγίων, δια να μην επισύρουν εις εαυτούς αμαρτίαν και καταδικασθούν εις θάνατον. Τούτο θα είναι αιώνιος και απαράβατος νόμος δι' αυτόν και δια τους απογόνους του.

ΕΞΟΔΟΣ 29

Εξ. 29,1 Καὶ ταῦτά ἐστιν, ἃ ποιήσεις αὐτοῖς ἁγιάσαι αὐτούς, ὥστε ἱερατεύειν μοι αὐτούς. λήψῃ μοσχάριον ἐκ βοῶν ἓν καὶ κριοὺς ἀμώμους δύο

Εξ. 29,1 Είπεν ο Θεός εν συνεχεία προς τον Μωϋσήν· “αυτά είναι εκείνα τα οποία θα κάμης δια τον Ααρών και τους υιούς του, δια να τους χειροτονήσης και καθιερώσης, ώστε να με υπηρετούν ως ιερείς. Θα λάβης ένα μοσχάρι από τα βόδια και δύο αρτιμελείς κριούς.

Εξ. 29,2 καὶ ἄρτους ἀζύμους πεφυραμένους ἐν ἐλαίῳ καὶ λάγανα ἄζυμα κεχρισμένα ἐν ἐλαίῳ· σεμίδαλιν ἐκ πυρῶν ποιήσεις αὐτά.

Εξ. 29,2 Θα λάβης άρτους χωρίς προζύμι, ζυμωμένους με έλαιον, και λαγάνες χωρίς προζύμι αλειμμένες με έλαιον· αυτά θα τα κάμης από σημιγδάλι σίτου.

Εξ. 29,3 καὶ ἐπιθήσεις αὐτὰ ἐπὶ κανοῦν ἓν καὶ προσοίσεις αὐτὰ ἐπὶ τῷ κανῷ καὶ τὸ μοσχάριον καὶ τοὺς δύο κριούς.

Εξ. 29,3 Θα τα τοποθετήσης εις ένα κάνιστρον και θα μου τα προσφέρης με το κάνιστρον αυτό μαζή δε θα προσφέρστο μοσχάρι και τους δύο κριούς.

Εξ. 29,4 καὶ Ἀαρὼν καὶ τοὺς υἱοὺς αὐτοῦ προσάξεις ἐπὶ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου καὶ λούσεις αὐτοὺς ἐν ὕδατι.

Εξ. 29,4 Θα οδηγήσης έπειτα τον Ααρών και τους υιούς του εις την θύραν της Σκηνής του Μαρτυρίου και θα τους λούσης, με νερό.

Εξ. 29,5 καὶ λαβὼν τὰς στολάς ἐνδύσεις Ἀαρὼν τὸν ἀδελφόν σου καὶ τὸν χιτῶνα τὸν ποδήρη καὶ τὴν ἐπωμίδα καὶ τὸ λογεῖον καὶ συνάψεις αὐτῷ τὸ λογεῖον πρὸς τὴν ἐπωμίδα.

Εξ. 29,5 Θα λάβης κατόπιν τας στολάς και θα ενδύσης τον αδελφόν σου Ααρών με τον ποδήρη χιτώνα, με την επωμίδα και το Λογείον. Θα συνδέσης το Λογείον με την επωμίδα επ' αυτού.

Εξ. 29,6 καὶ ἐπιθήσεις τὴν μίτραν ἐπὶ τὴν κεφαλὴν αὐτοῦ καὶ ἐπιθήσεις τὸ πέταλον τὸ Ἁγίασμα ἐπὶ τὴ μίτραν.

Εξ. 29,6 Θα θέσης την μίτραν εις την κεφαλήν του και θα τοποθετήσης επί της μίτρας το χρυσούν μετάλλινον έλασμα το έχον την επιγραφήν “Αγίασμα”.

Εξ. 29,7 καὶ λήψῃ τοῦ ἐλαίου τοῦ χρίσματος καὶ ἐπιχεεῖς αὐτὸ ἐπὶ τὴν κεφαλὴν αὐτοῦ καὶ χρίσεις αὐτόν.

Εξ. 29,7 Θα λάβης από το προς χρίσιν έλαιον, θα χύσης εις την κεφαλήν του και θα χρίσης αυτόν.

Εξ. 29,8 καὶ τοὺς υἱοὺς αὐτοῦ προσάξεις καὶ ἐνδύσεις αὐτοὺς χιτῶνας

Εξ. 29,8 Και τους υιούς του θα οδηγήσης προς την Σκηνήν, θα ενδύσης αυτούς με τους καθορισθέντας χιτώνας.

Εξ. 29,9 καὶ ζώσεις αὐτοὺς ταῖς ζώναις, καὶ περιθήσεις αὐτοῖς τὰς κιδάρεις, καὶ ἔσται αὐτοῖς ἱερατεία μοι εἰς τὸν αἰῶνα. καὶ τελειώσεις Ἀαρὼν τὰς χεῖρας αὐτοῦ καὶ τὰς χεῖρας τῶν υἱῶν αὐτοῦ.

Εξ. 29,9 Θα ζώσης αυτούς με τας ζώνας και θα φορέσης εις τας κεφαλάς των τας κιδάρεις. Και έτσι θα είναι εις αυτούς η ιερωσύνη παντοτεινή. Θα ολοκληρώσης έτσι και θα καθαγιάσης τας χείρας του Ααρών και τας χείρας των υιών του, ώστε να ιερουργούν.

Εξ. 29,10 καὶ προσάξεις τὸν μόσχον ἐπὶ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου, καὶ ἐπιθήσουσιν Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ τὰς χεῖρας αὐτῶν ἐπὶ τὴν κεφαλὴν τοῦ μόσχου ἔναντι Κυρίου παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου·

Εξ. 29,10 Θα φέρης το μοσχάρι εις την θύραν της Σκηνής του Μαρτυρίου και θα θέσουν ο Ααρών και οι υιοί του τας χείρας των επάνω εις την κεφαλήν του ενώπιον του Κυρίου, πλησίον εις την θύραν της Σκηνής του Μαρτυρίου.

Εξ. 29,11 καὶ σφάξεις τὸν μόσχον ἔναντι Κυρίου παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου.

Εξ. 29,11 Θα σφάξης έπειτα τον μόσχον ενώπιον του Κυρίου πλησίον της θύρας της Σκηνής του Μαρτυρίου.

Εξ. 29,12 καὶ λήψῃ ἀπὸ τοῦ αἵματος τοῦ μόσχου καὶ θήσεις ἐπὶ τῶν κεράτων τοῦ θυσιαστηρίου τῷ δακτύλῳ σου· τὸ δὲ λοιπὸν πᾶν αἷμα ἐκχεεῖς παρὰ τὴν βάσιν τοῦ θυσιαστηρίου.

Εξ. 29,12 Θα λάβης από το αίμα του μόσχου και με τον δάκτυλόν σου θα θέσης εις τα κέρατα του θυσιαστηρίου των ολοκαυτωμάτων, όλον δε το υπόλοιπον αίμα του μόσχου θα το χύσης εις την βάσιν του θυσιαστηρίου.

Εξ. 29,13 καὶ λήψῃ πᾶν τὸ στέαρ τὸ ἐπὶ τῆς κοιλίας καὶ τὸν λοβὸν τοῦ ἥπατος καὶ τοὺς δύο νεφροὺς καὶ τὸ στέαρ τὸ ἐπ᾿ αὐτῶν καὶ ἐπιθήσεις ἐπὶ τὸ θυσιαστήριον.

Εξ. 29,13 Θα λάβης όλον το λίπος που υπάρχει εις την κοιλίαν του μόσχου, τον λοβόν, το κάτω δηλαδή λεπτόν άκρον, από το σηκώτι, και τους δύο νεφρούς και το λίπος το επάνω αυτών και θα θέσης αυτά επάνω στο πυρ του θυσιαστηρίου.

Εξ. 29,14 τὰ δὲ κρέατα τοῦ μόσχου καὶ τὸ δέρμα καὶ τὴν κόπρον κατακαύσεις πυρὶ ἔξω τῆς παρεμβολῆς· ἁμαρτίας γάρ ἐστι.

Εξ. 29,14 Τα δε υπόλοιπα κρέατα του μόσχου, και το δέρμα και την κόπρον αυτού θα κατακαύσης έξω από την περιοχήν της κατασκηνώσεως· και τούτο διότι η θυσία αυτή είναι θυσία περί αμαρτίας.

Εξ. 29,15 καὶ τὸν κριὸν λήψῃ τὸν ἕνα, καὶ ἐπιθήσουσιν Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ τὰς χεῖρας αὐτῶν ἐπὶ τὴν κεφαλὴν τοῦ κριοῦ·

Εξ. 29,15 Θα λάβης έπειτα από τους δύο κριους τον ένα, επί της κεφαλής του οποίου θα θέσουν τα χέρια των ο Ααρών και οι υιοί του.

Εξ. 29,16 καὶ σφάξεις αὐτὸν καὶ λαβὼν τὸ αἷμα προσχεεῖς πρὸς τὸ θυσιαστήριον κύκλῳ.

Εξ. 29,16 Θα σφάξης αυτόν και το αίμα αυτού θα το χύσης κύκλω εις την βάσιν του θυσιαστηρίου.

Εξ. 29,17 καὶ τὸν κριὸν διχοτομήσεις κατὰ μέλη καὶ πλυνεῖς τὰ ἐνδόσθια καὶ τούς πόδας ὕδατι καὶ ἐπιθήσεις ἐπὶ τὰ διχοτομήματα σὺν τῇ κεφαλῇ.

Εξ. 29,17 Θα διαμελίσης τον κριον εις τεμάχια, θα πλύνης τα εντόσθια και τους πόδας με νερό και θα θέσης αυτά μαζή με την κεφαλήν επάνω εις τα άλλα τεμάχια.

Εξ. 29,18 καὶ ἀνοίσεις ὅλον τὸν κριὸν ἐπὶ τὸ θυσιαστήριον, ὁλοκαύτωμα τῷ Κυρίῳ εἰς ὀσμὴν εὐωδίας· θυσίασμα Κυρίῳ ἐστί.

Εξ. 29,18 Θα προσφέρης όλον αυτόν τον κριον στο θασιαστήριον των ολοκαυτωμάτων ως ολοκαύτωμα στον Κυριον, εις οσμήν ευωδίας, διότι αυτή η θυσία είναι εξ ολοκλήρου αφιερωμένη εις Αυτόν.

Εξ. 29,19 καὶ λήψῃ τὸν κριὸν τὸν δεύτερον, καὶ ἐπιθήσει Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ τὰς χεῖρας αὐτῶν ἐπὶ τὴν κεφαλὴν τοῦ κριοῦ·

Εξ. 29,19 Θα λάβης έπειτα τον δεύτερον κριόν. Ο Ααρών και οι υιοί του θα θέσουν τας χείρας των επάνω εις την κεφαλήν του κριου τούτου.

Εξ. 29,20 καὶ σφάξεις αὐτόν, καὶ λήψῃ τοῦ αἵματος αὐτοῦ καὶ ἐπιθήσεις ἐπὶ τὸν λοβὸν τοῦ ὠτὸς Ἀαρὼν τοῦ δεξιοῦ καὶ ἐπὶ τὸ ἄκρον τῆς δεξιᾶς χειρὸς καὶ ἐπὶ τὸ ἄκρον τοῦ ποδὸς τοῦ δεξιοῦ, καὶ ἐπὶ τοὺς λοβοὺς τῶν ὤτων τῶν υἱῶν αὐτοῦ τῶν δεξιῶν καὶ ἐπὶ τὰ ἄκρα τῶν χειρῶν αὐτῶν τῶν δεξιῶν καὶ ἐπὶ τὰ ἄκρα τῶν ποδῶν αὐτῶν τῶν δεξιῶν.

Εξ. 29,20 Θα σφάξης αυτόν, θα λάβης από το αίμα του και θα, θέσης από αυτό στο κάτω άκρον του δεξιού αυτιού του Ααρών, στο άκρον της δεξιάς χειρός του και εις το άκρον του δεξιού ποδός του. Επίσης θα θέσης από το αίμα όχι το εις τα κάτω άκρα των δεξιών αυτιών και εις τα άκρα των δεξιών χειρών και εις τα άκρα των δεξιών ποδών των υιών του Ααρών.

Εξ. 29,21 καὶ λήψῃ ἀπὸ τοῦ αἵματος τοῦ ἀπὸ τοῦ θυσιαστηρίου καὶ ἀπὸ τοῦ ἐλαίου τῆς χρίσεως καὶ ῥανεῖς ἐπὶ Ἀαρὼν καὶ ἐπὶ τὴν στολὴν αὐτοῦ καὶ ἐπὶ τοὺς υἱοὺς αὐτοῦ καὶ ἐπὶ τὰς στολὰς τῶν υἱῶν αὐτοῦ μετ᾿ αὐτοῦ, καὶ ἁγιασθήσεται αὐτὸς καὶ ἡ στολὴ αὐτοῦ καὶ οἱ υἱοὶ αὐτοῦ καὶ αἱ στολαὶ τῶν υἱῶν αὐτοῦ μετ᾿ αὐτοῦ· τὸ δὲ αἷμα τοῦ κριοῦ προσχεεῖς πρὸς τὸ θυσιαστήριον κύκλῳ.

Εξ. 29,21 Θα λάβης από το αίμα του θυσιαστηρίου των ολοκαυτωμάτων και από το έλαιον της χρίσεως και θα ραντίσης με αυτά τον Ααρών και την στολήν του και μετά από αυτόν τους υιούς του και τας στολάς των και έτσι θα καθιερωθούν εις εμέ αυτός και η στολή του, και μαζή με αυτόν οι υιοί του και αι στολαί αυτών. Το υπόλοιπον αίμα του κριου θα το χύσης κύκλω εις την βάσιν του θυσιαστηρίου των ολοκαυτωμάτων.

Εξ. 29,22 καὶ λήψῃ ἀπὸ τοῦ κριοῦ τὸ στέαρ αὐτοῦ καὶ τὸ στέαρ τὸ κατακαλύπτον τὴν κοιλίαν καὶ τὸν λοβὸν τοῦ ἥπατος καὶ τοὺς δύο νεφροὺς καὶ τὸ στέαρ τὸ ἐπ᾿ αὐτῶν καὶ τὸν βραχίονα τὸν δεξιόν· ἔστι γὰρ τελείωσις αὕτη·

Εξ. 29,22 Θα λάβης από τον κριον το λίπος, το λίπος το καλύπτον την κοιλίαν, τον λοβόν του ήπατος, τους δύο νεφρούς και το λίπος το επάνω αυτών και την δεξιάν ωμοπλάτην. Η θυσία αυτή έγινε δια την χειροτονίαν και καθιέρωσιν του Ααρών και των υιών του·

Εξ. 29,23 καὶ ἄρτον ἕνα ἐξ ἐλαίου καὶ λάγανον ἓν ἀπὸ τοῦ κανοῦ τῶν ἀζύμων τῶν προτεθειμένων ἔναντι Κυρίου

Εξ. 29,23 θα λάβης από το κάνιστρον των αζύμων άρτων, που ευρίσκεται ενώπιον του Κυρίου, ένα χωρίς προζύμι άρτον ζυμωμένον με λάδι και μίαν λαγάναν·

Εξ. 29,24 καὶ ἐπιθήσεις τὰ πάντα ἐπὶ τὰς χεῖρας Ἀαρὼν καὶ ἐπὶ τὰς χεῖρας τῶν υἱῶν αὐτοῦ καὶ ἀφοριεῖς αὐτὰ ἀφόρισμα ἔναντι Κυρίου.

Εξ. 29,24 και θα θέσης όλα αυτά εις τα χέρια του Ααρών και εις τα χέρια των παιδιών του, θα τα ξεχωρίσης δηλαδή από τα άλλα, που υπάρχουν στο κάνιστρον, και θα τα προσφέρης ως αφιέρωμα προς τον Κυριον.

Εξ. 29,25 καὶ λήψῃ αὐτὰ ἐκ τῶν χειρῶν αὐτῶν καὶ ἀνοίσεις ἐπὶ τὸ θυσιαστήριον τῆς ὁλοκαυτώσεως εἰς ὀσμὴν εὐωδίας ἔναντι Κυρίου· κάρπωμά ἐστι Κυρίῳ.

Εξ. 29,25 Θα τα λάβης από τα χέρια εκείνων και θα τα προσφέρης στο θυσιαστήριον των ολοκαυτωμάτων εις οσμήν ευωδίας ενώπιον του Κυρίου. Είναι αυτή θυσία δια τον Κυριον.

Εξ. 29,26 καὶ λήψῃ τὸ στηθύνιον ἀπὸ τοῦ κριοῦ τῆς τελειώσεως, ὅ ἐστιν Ἀαρών, καὶ ἀφοριεῖς αὐτὸ ἀφόρισμα ἔναντι Κυρίου, καὶ ἔσται σοι ἐν μερίδι.

Εξ. 29,26 Θα λάβης το στήθος από τον κριόν, τον προσφερθέντα δια την χειροτονίαν και καθιέρωσιν του Ααρών και θα το προσφέρης ως αφιέρωμα στον Κυριον. Και θα είναι τούτο ιδικόν σου μερίδιον.

Εξ. 29,27 καὶ ἁγιάσεις τὸ στηθύνιον ἀφόρισμα καὶ τὸν βραχίονα τοῦ ἀφαιρέματος, ὃς ἀφώρισται καὶ ὃς ἀφῄρηται ἀπὸ τοῦ κριοῦ τῆς τελειώσεως ἀπὸ τοῦ Ἀαρὼν καὶ ἀπὸ τῶν υἱῶν αὐτοῦ,

Εξ. 29,27 Θα καθαγιάσης το χωρισθέν αυτό στήθος και την ωμοπλάτην του κριου, η οποία καθηγιάσθη και ετέθη χωριστά από τον κριον τον θυσιασθέντα δια την χειροτονίαν και καθιέρωσιν του Ααρών και των υιών του.

Εξ. 29,28 καὶ ἔσται Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ νόμιμον αἰώνιον παρὰ τῶν υἱῶν Ἰσραήλ· ἔστι γὰρ ἀφαίρεμα τοῦτο καὶ ἀφαίρεμα ἔσται παρὰ τῶν υἱῶν Ἰσραὴλ ἀπὸ τῶν θυμάτων τῶν σωτηρίων τῶν υἱῶν Ἰσραήλ, ἀφαίρεμα Κυρίῳ.

Εξ. 29,28 Αυτό θα είναι αιώνιος νόμος δια τον Ααρών και τους υιούς αυτού μεταξύ όλων των Ισραηλιτών. Το στήθος και η ωμοπλάτη που αφαιρούνται τώρα, θα αφαιρούνται και στο μέλλον υπό των Ισραηλιτών από τας ευχαριστηρίους δια την σωτηρίαν των θυσίας και θα προσφέρωνται στον Κυριον.

Εξ. 29,29 καὶ ἡ στολὴ τοῦ ἁγίου, ἥ ἐστιν Ἀαρών, ἔσται τοῖς υἱοῖς αὐτοῦ μετ᾿ αὐτόν, χρισθῆναι αὐτοὺς ἐν αὐτοῖς καὶ τελειῶσαι τὰς χεῖρας αὐτῶν.

Εξ. 29,29 Η καθιερωμένη στολή, η οποία ανήκει στον Ααρών, θα περιέλθη στους υιούς του ύστερα απ' αυτόν, δια να χρισθούν αυτοί δια του ελαίου της χρίσεως μαζή με την στολήν αυτήν και καθαγιασθούν και τα χέρια αυτών.

Εξ. 29,30 ἑπτὰ ἡμέρας ἐνδύσεται αὐτὰ ὁ ἱερεὺς ὁ ἀντ᾿ αὐτοῦ ἐκ τῶν υἱῶν αὐτοῦ, ὃς εἰσελεύσεται εἰς τὴν σκηνὴν τοῦ μαρτυρίου λειτουργεῖν ἐν τοῖς ἁγίοις.

Εξ. 29,30 Επί επτά ημέρας θα ενδύεται την ιεράν αυτήν στολήν ο αντικαταστάτης του Ααρών, ο οποίος θα προέρχεται από τους απογόνους του και θα εισέρχεται εις την Σκηνήν του Μαρτυρίου, δια να λειτουργή εις τα Αγια.

Εξ. 29,31 καὶ τὸν κριὸν τῆς τελειώσεως λήψῃ καὶ ἑψήσεις τὰ κρέα ἐν τόπῳ ἁγίῳ,

Εξ. 29,31 Θα πάρης τον κριον της καθιερώσεως του Ααρών και θα ψήσης τα κρέατα αυτού στον ιερόν τόπον.

Εξ. 29,32 καὶ ἔδονται Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ τὰ κρέα τοῦ κριοῦ καὶ τοὺς ἄρτους τοὺς ἐν τῷ κανῷ παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου·

Εξ. 29,32 Ο Ααρών και οι υιοί αυτού θα φάγουν τα κρέατα του κριου και τους άρτους, οι οποίοι ευρίσκονται στο κάνιστρον, πλησίον της θύρας της Σκηνής του Μαρτυρίου.

Εξ. 29,33 ἔδονται αὐτά, ἐν οἷς ἡγιάσθησαν ἐν αὐτοῖς τελειῶσαι τὰς χεῖρας αὐτῶν, ἁγιάσαι αὐτούς, καὶ ἀλλογενὴς οὐκ ἔδεται ἀπ᾿ αὐτῶν· ἔστι γὰρ ἅγια.

Εξ. 29,33 Θα φάγουν αυτά, δια των οποίων εξιλεώθησαν, ώστε να καθιερωθούν ως ιερείς και να καταστούν ικαναί αι χείρες αυτών να προσφέρουν προς τον Κυριον. Κανείς ξένος δεν θα φάγη από τα κρέατα αυτά, διότι είναι ηγιασμένα.

Εξ. 29,34 ἐὰν δὲ καταλειφθῇ ἀπὸ τῶν κρεῶν τῆς θυσίας τῆς τελειώσεως καὶ τῶν ἄρτων ἕως πρωΐ, κατακαύσεις τὰ λοιπὰ πυρί· οὐ βρωθήσεται, ἁγίασμα γάρ ἐστι.

Εξ. 29,34 Εάν δε περισσεύσουν από τα κρέατα της θυσίας του καθαγιασμού του Ααρών και από τους άρτους έως το πρωϊ, αυτά τα υπόλοιπα θα τα καύσης στο πυρ. Δεν θα φαγωθούν διότι είναι ηγιασμένα.

Εξ. 29,35 καὶ ποιήσεις Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ οὕτω κατὰ πάντα, ὅσα ἐνετειλάμην σοι· ἑπτὰ ἡμέρας τελειώσεις τὰς χεῖρας αὐτῶν.

Εξ. 29,35 Κατ' αυτόν τον τρόπον θα κάμης όλα όσα σε διέταξα στον Ααρών και τους υιούς αυτού, ώστε να χειροτονηθούν και να είναι ιερείς.

Εξ. 29,36 καὶ τὸ μοσχάριον τῆς ἁμαρτίας ποιήσεις τῇ ἡμέρᾳ τοῦ καθαρισμοῦ καὶ καθαριεῖς τὸ θυσιαστήριον ἐν τῷ ἁγιάζειν σε ἐπ᾿ αὐτῷ καὶ χρίσεις αὐτὸ ὥστε ἁγιάσαι αὐτό.

Εξ. 29,36 Το μοσχάρι, το οποίον θα προσφέρετε θυσίαν δια την άφεσιν αμαρτιών, θα το προσφέρης κάθε ημέραν του καθαρισμού και θα καθαρίζης το θυσιαστήριον, δια να αγιάζης συ αυτό και θα το χρίης δια να είναι άγιον.

Εξ. 29,37 ἑπτὰ ἡμέρας καθαριεῖς τὸ θυσιαστήριον καὶ ἁγιάσεις αὐτό, καὶ ἔσται τὸ θυσιαστήριον ἅγιον τοῦ ἁγίου· πᾶς ὁ ἁπτόμενος τοῦ θυσιαστηρίου ἁγιασθήσεται.

Εξ. 29,37 Επί επτά ημέρας θα καθαρίζης το θυσιαστήριον και θα το αγιάσης· τότε θα είναι αυτό αγιώτατον. Καθένας ο οποίος θα το εγγίζη με ευλάβειαν, θα αγιασθή.

Εξ. 29,38 Καὶ ταῦτά ἐστιν, ἃ ποιήσεις ἐπὶ τοῦ θυσιαστηρίου· ἀμνοὺς ἐνιαυσίους ἀμώμους δύο τὴν ἡμέραν ἐπὶ τὸ θυσιαστήριον ἐνδελεχῶς, κάρπωμα ἐνδελεχισμοῦ.

Εξ. 29,38 Αυταί είναι αι θυσίαι, τας οποίας θα προσφέρης επάνω στο θυσιαστήριον των ολοκαυτωμάτων. Εκάστην ημέραν θα προσφέρης δύο αμνούς αρτιμελείς, χωρίς κανένα ελάττωμα. Αυτή θα είναι και θα λέγεται θυσία καθημερινή.

Εξ. 29,39 τὸν ἀμνὸν τὸν ἕνα ποιήσεις τὸ πρωΐ καὶ τὸν ἀμνὸν τὸν δεύτερον ποιήσεις τὸ δειλινόν·

Εξ. 29,39 Τον ένα αμνόν θα τον προσφέρης το πρωϊ και τον δεύτερον αμνόν το δειλινόν.

Εξ. 29,40 καὶ δέκατον σεμιδάλεως πεφυραμένης ἐν ἐλαίῳ κεκομμένῳ τῷ τετάρτῳ τοῦ εἲν καὶ σπονδὴν τὸ τέταρτον τοῦ εἲν οἴνου τῷ ἀμνῷ τῷ ἑνί·

Εξ. 29,40 Τέσσαρα κιλά σημιγδάλι ζυμωμένο με καθαρόν έλαιον ημίσεος περίπου κιλού και ήμισυ περίπου κιλόν οίνου προς σπονδήν θα προσφέρης δια κάθε αμνόν.

Εξ. 29,41 καὶ τὸν ἀμνὸν τὸν δεύτερον ποιήσεις τὸ δειλινόν, κατὰ τὴν θυσίαν τὴν πρωϊνὴν καὶ κατὰ τὴν σπονδὴν αὐτοῦ ποιήσεις εἰς ὀσμὴν εὐωδίας, κάρπωμα Κυρίῳ,

Εξ. 29,41 Τον δεύτερον αμνόν θα τον προσφέρης κατά το δειλινόν. Οπως προσέφερες την πρωϊνήν θυσίαν και σπονδήν, έτσι θα προσφέρης και την απογευματινήν θυσίαν εις ευάρεστον οσμήν ευωδίας, θυσίαν στον Κυριον.

Εξ. 29,42 θυσίαν ἐνδελεχισμοῦ εἰς γενεὰς ὑμῶν, ἐπὶ θύρας τῆς σκηνῆς τοῦ μαρτυρίου ἔναντι Κυρίου, ἐν οἷς γνωσθήσομαί σοι ἐκεῖθεν, ὥστε λαλῆσαί σοι.

Εξ. 29,42 Η καθημερινή αυτή θυσία θα προσφέρεται πάντοτε εις όλας τας γενεάς σας πλησίον της θύρας της Σκηνής του Μαρτυρίου ενώπιον του Κυρίου. Δια των θυσιών αυτών και από την Σκηνήν του Μαρτυρίου θα γίνομαι εγώ γνωστός εις σας και θα ομιλώ προς σας.

Εξ. 29,43 καὶ τάξομαι ἐκεῖ τοῖς υἱοῖς Ἰσραὴλ καὶ ἁγιασθήσομαι ἐν δόξῃ μου·

Εξ. 29,43 Εκεί θα δίδω τας εντολάς μου και θα φαίνωμαι άγιος εις την δόξαν μου.

Εξ. 29,44 καὶ ἁγιάσω τὴν σκηνὴν τοῦ μαρτυρίου καὶ τὸ θυσιαστήριον καὶ Ἀαρὼν καὶ τοὺς υἱοὺς αὐτοῦ ἁγιάσω ἱερατεύειν μοι.

Εξ. 29,44 Θα αγιάσω και θα δοξάσω την Σκηνήν του Μαρτυρίου και το θυσιαστήριον, όπως επίσης θα αγιάσω τον Ααρών και τους υιούς του, δια να ιερουργούν εις λατρείαν.

Εξ. 29,45 καὶ ἐπικληθήσομαι ἐν τοῖς υἱοῖς Ἰσραὴλ καὶ ἔσομαι αὐτῶν Θεός,

Εξ. 29,45 Θα με επικαλούνται οι Ισραηλίται και θα είμαι ο Θεός των.

Εξ. 29,46 καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος ὁ Θεὸς αὐτῶν, ὁ ἐξαγαγὼν αὐτοὺς ἐκ γῆς Αἰγύπτου, ἐπικληθῆναι αὐτοῖς καὶ εἶναι αὐτῶν Θεός.

Εξ. 29,46 Και θα μάθουν ότι εγώ είμαι Κυριος ο Θεός των, ο οποίος τους έβγαλα ελευθέρους από την Αίγυπτον, ώστε να με επικαλούνται και να είμαι ο Θεός των.

ΕΞΟΔΟΣ 30

Εξ. 30,1 Καὶ ποιήσεις θυσιαστήριον θυμιάματος ἐκ ξύλων ἀσήπτων·

Εξ. 30,1 Θα κάμης θυσιαστήριον θυμιάματος από ξύλα, που δεν σήπονται.

Εξ. 30,2 καὶ ποιήσεις αὐτὸ πήχεως τὸ μῆκος καὶ πήχεως τὸ εὖρος, τετράγωνον ἔσται, καὶ δύο πήχεων τὸ ὕψος· ἐξ αὐτοῦ ἔσται τὰ κέρατα αὐτοῦ.

Εξ. 30,2 Το μήκος αυτού θα είναι ένας πήχυς και το πλάτος ένας επίσης πήχυς. Θα είναι τετράγωνον. Το δε ύψος του θα είναι δύο πήχεις. Από αυτό θα εξέχουν τα κέρατά του.

Εξ. 30,3 καὶ καταχρυσώσεις αὐτὰ χρυσίῳ καθαρῷ, τὴν ἐσχάραν αὐτοῦ καὶ τοὺς τοίχους αὐτοῦ κύκλῳ καὶ τὰ κέρατα αὐτοῦ, καὶ ποιήσεις αὐτῷ στρεπτὴν στεφάνην χρυσῆν κύκλῳ.

Εξ. 30,3 Θα επιχρυσώσης με καθαρόν χρυσίον τα μέρη του, δηλαδή την εσχάραν, τας κύκλω αυτού πλευράς και τα κέρατα αυτού. Θα κατασκευάσης κύκλω αυτού στεφάνην ελικοειδή.

Εξ. 30,4 καὶ δύο δακτυλίους χρυσοῦς καθαροὺς ποιήσεις ὑπὸ τὴν στρεπτὴν στεφάνην αὐτοῦ, εἰς τὰ δύο κλίτη ποιήσεις ἐν τοῖς δυσὶ πλευροῖς· καὶ ἔσονται ψαλίδες ταῖς σκυτάλαις, ὥστε αἴρειν αὐτὸ ἐν αὐταῖς.

Εξ. 30,4 Εις τας δύο γωνίας των πλευρών, κάτω από την ελικοειδή στεφάνην του, θα κάμης δύο κρίκους από καθαρόν χρυσόν δι' εκάστην των δύο πλευρών του. Δια τας δύο ράβδους, που θα χρησιμοποιούνται εις μεταφοράν του, θα υπάρχουν άγκιστρα.

Εξ. 30,5 καὶ ποιήσεις σκυτάλας ἐκ ξύλων ἀσήπτων καὶ καταχρυσώσεις αὐτὰς χρυσίῳ.

Εξ. 30,5 Θα κατασκευάσης από ξύλα άσηπτα τας ράβδους αυτάς, τας οποίας και θα επιχρυσώσης.

Εξ. 30,6 καὶ θήσεις αὐτὸ ἀπέναντι τοῦ καταπετάσματος τοῦ ὄντος ἐπὶ τῆς κιβωτοῦ τῶν μαρτυρίων, ἐν οἶς γνωσθήσομαί σοι ἐκεῖθεν.

Εξ. 30,6 Το θυσιαστήριον αυτό του θυμιάματος θα το θέσης απέναντι του καταπετάσματος, το οποίον ευρίσκεται προ της Κιβωτού των Μαρτυρίων, από όπου εγώ θα ομιλώ και θα γίνωμαι γνωστός εις σέ.

Εξ. 30,7 καὶ θυμιάσει ἀπ᾿ αὐτοῦ Ἀαρὼν θυμίαμα σύνθετον λεπτόν· τὸ πρωΐ πρωΐ, ὅταν ἐπισκευάζῃ τοὺς λύχνους, θυμιάσει ἐπ᾿ αὐτοῦ,

Εξ. 30,7 Επάνω εις αυτό θα προσφέρη ο Ααρών ειδικώς παρασκευασμένον λεπτόν θυμίαμα. Θα θυμιάζη δε επ' αυτού πρωϊ-πρωϊ, όταν ετοιμάζη τους λύχνους της επταφώτου λυχνίας.

Εξ. 30,8 καὶ ὅταν ἐξάπτῃ Ἀαρὼν τοὺς λύχνους ὀψέ, θυμιάσει ἐπ᾿ αὐτοῦ· θυμίαμα ἐνδελεχισμοῦ διὰ παντὸς ἔναντι Κυρίου εἰς γενεὰς αὐτῶν.

Εξ. 30,8 Και την εσπέραν, όταν θα ανάπτη τους λύχνους, θα θυμιάζη πάλιν επάνω εις αυτό. Το θυμίαμα αυτό θα γίνεται πάντοτε ενώπιον του Κυρίου εις όλας τας γενεάς σας.

Εξ. 30,9 καὶ οὐκ ἀνοίσεις ἐπ᾿ αὐτοῦ θυμίαμα ἕτερον, κάρπωμα, θυσίαν· καὶ σπονδὴν οὐ σπείσεις ἐπ᾿ αὐτοῦ.

Εξ. 30,9 Δεν θα προσφέρης επάνω εις αυτό το θυσιαστήριον άλλου είδους θυμίαμα ούτε θα προσφέρης θυσίαν αιματηράν η αναίμακτον, ούτε σπονδήν οίνου θα προσφέρης εκεί.

Εξ. 30,10 καὶ ἐξιλάσεται ἐπ᾿ αὐτοῦ Ἀαρὼν ἐπὶ τῶν κεράτων αὐτοῦ ἅπαξ τοῦ ἐνιαυτοῦ· ἀπὸ τοῦ αἵματος τοῦ καθαρισμοῦ καθαριεῖ αὐτὸ εἰς γενεὰς αὐτῶν· ἅγιον τῶν ἁγίων ἐστὶ Κυρίῳ.

Εξ. 30,10 Επί των κεράτων του θυσιαστηρίου αυτού θα κάμνη ο Ααρών μίαν φοράν το έτος εξιλέωσιν των αμαρτιών. Με το αίμα της θυσίας υπέρ του καθαρισμού από τας αμαρτίας θα καθαρίση ο Ααρών τούτο το θυσιαστήριον. Αυτή δε η πράξις θα γίνεται εις όλας τας γενεάς σας. Το θυσιαστήριον τούτο είναι αγιώτατον αφιέρωμα στον Κυριον”.

Εξ. 30,11 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Εξ. 30,11 Ωμίλησεν ακόμη ο Κυριος προς τον Μωϋσήν και είπεν·

Εξ. 30,12 ἐὰν λάβῃς τὸν συλλογισμὸν τῶν υἱῶν Ἰσραὴλ ἐν τῇ ἐπισκοπῇ αὐτῶν, καὶ δώσουσιν ἕκαστος λύτρα τῆς ψυχῆς αὐτοῦ Κυρίῳ, καὶ οὐκ ἔσται ἐν αὐτοῖς πτῶσις ἐν τῇ ἐπισκοπῇ αὐτῶν.

Εξ. 30,12 “εάν θελήσης να αριθμήσης τους Ισραηλίτας και να μάθης το πλήθος αυτών, ας δώση ο καθένας στον ναόν του Κυρίου ωρισμένον ποσόν χρημάτων ως λύτρον της ψυχής του και κανείς από αυτούς δεν θα πάθη τίποτε κατά την αρίθμησιν.

Εξ. 30,13 καὶ τοῦτό ἐστιν ὃ δώσουσιν ὅσοι ἂν παραπορεύωνται τὴν ἐπίσκεψιν· τὸ ἥμισυ τοῦ διδράχμου, ὅ ἐστιν κατὰ τὸ δίδραχμον τὸ ἅγιον· εἴκοσιν ὀβολοὶ τὸ δίδραχμον, τὸ δὲ ἥμισυ τοῦ διδράχμου εἰσφορὰ Κυρίῳ.

Εξ. 30,13 Οσοι θα συμπεριληφθούν εις την αρίθμησιν αυτήν, θα δώσουν ως λύτρον της ψυχής των τούτο· Το ήμισυ του διδράχμου, το οποίον κυκλοφορεί στον ναόν. Είκοσι οβολούς έχει τούτο το δίδραχμον. Το ήμισυ αυτού του διδράχμου θα δίδετε σεις ως προσφοράν στον Κυριον.

Εξ. 30,14 πᾶς ὁ παραπορευόμενος εἰς τὴν ἐπίσκεψιν ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, δώσουσι τὴν εἰσφορὰν Κυρίῳ.

Εξ. 30,14 Εκείνος ο οποίος θα περάση εις την αρίθμησιν αυτήν, δηλαδή εκείνος που θα είναι είκοσι ετών και άνω, θα δώση αυτήν την εισφοράν στον Κυριον.

Εξ. 30,15 ὁ πλουτῶν οὐ προσθήσει καὶ ὁ πενόμενος οὐκ ἐλαττονήσει ἀπὸ τοῦ ἡμίσους τοῦ διδράχμου ἐν τῷ διδόναι τὴν εἰσφορὰν Κυρίῳ ἐξιλάσασθαι περὶ τῶν ψυχῶν ὑμῶν.

Εξ. 30,15 Ο πλούσιος δεν θα δώση περισσότερα και ο πτωχός δεν θα δώση ολιγώτερα απο το ήμισυ ενός διδράχμου κατά την καταβολήν αυτής της εισφοράς σας στον Κυριον προς εξιλέωσιν των ψυχών σας.

Εξ. 30,16 καὶ λήψῃ τὸ ἀργύριον τῆς εἰσφορᾶς παρὰ τῶν υἱῶν Ἰσραὴλ καὶ δώσεις αὐτὸ εἰς τὸ κάτεργον τῆς σκηνῆς τοῦ μαρτυρίου, καὶ ἔσται τοῖς υἱοῖς Ἰσραὴλ μνημόσυνον ἔναντι Κυρίου ἐξιλάσασθαι περὶ τῶν ψυχῶν ὑμῶν.

Εξ. 30,16 Θα λάβης το αργύριον αυτό της προσφοράς των Ισραηλιτών και θα το δώσης δια την κατεργασίαν και κατασκευήν της Σκηνής του Μαρτυρίου. Η προσφορά αυτή θα γίνεται πάντοτε εκ μέρους των Ισραηλιτών, δια να σας ενθυμήται ο Θεός και να γίνεται ίλεως εις τας αμαρτίας σας υπέρ των ψυχών σας”.

Εξ. 30,17 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Εξ. 30,17 Ωμίλησεν ο Κυριος προς τον Μωϋσήν και είπε·

Εξ. 30,18 ποίησον λουτῆρα χαλκοῦν καὶ βάσιν αὐτῷ χαλκῆν, ὥστε νίπτεσθαι· καὶ θήσεις αὐτὸν ἀνὰ μέσον τῆς σκηνῆς τοῦ μαρτυρίου καὶ ἀνὰ μέσον τοῦ θυσιαστηρίου καὶ ἐκχεεῖς εἰς αὐτὸν ὕδωρ,

Εξ. 30,18 “να κατασκευάσης λουτήρα χάλκινον και βάσιν εις αυτόν χαλκίνην, δια να νίπτεσθε. Θα τοποθετήσης αυτόν μεταξύ της Σκηνής του Μαρτυρίου και του θυσιαστηρίου, και θα χύσης εις αυτόν ύδωρ.

Εξ. 30,19 καὶ νίψεται Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ ἐξ αὐτοῦ τὰς χεῖρας καὶ τοὺς πόδας ὕδατι.

Εξ. 30,19 Ο Ααρών και οι υιοί του θα νίψουν με το ύδωρ αυτού τας χείρας και τους πόδας.

Εξ. 30,20 ὅταν εἰσπορεύωνται εἰς τὴν σκηνὴν τοῦ μαρτυρίου, νίψονται ὕδατι καὶ οὐ μὴ ἀποθάνωσιν· ἢ ὅταν προσπορεύωνται πρὸς τὸ θυσιαστήριον λειτουργεῖν καὶ ἀναφέρειν τὰ ὁλοκαυτώματα Κυρίῳ,

Εξ. 30,20 Οταν εισέρχωνται εις την Σκηνήν του Μαρτυρίου, θα νίπτονται με νερό, δια να μη αποθάνουν η όταν προχωρούν προς το θυσιαστήριον των ολοκαυτωμάτων, δια να υπηρετήσουν εκεί και προσφέρουν τα ολοκαυτώματα στον Κυριον,

Εξ. 30,21 νίψονται τὰς χεῖρας καὶ τοὺς πόδας ὕδατι· ὅταν εἰσπορεύωνται εἰς τὴν σκηνὴν τοῦ μαρτυρίου, νίψονται ὕδατι, ἵνα μὴ ἀποθάνωσι· καὶ ἔσται αὐτοῖς νόμιμον αἰώνιον, αὐτῷ καὶ ταῖς γενεαῖς αὐτοῦ μετ᾿ αὐτόν.

Εξ. 30,21 θα πλύνουν τας χείρας και τους πόδας των με νερό. Οταν εισέρχωνται εις την Σκηνήν του Μαρτυρίου, θα πλύνωνται με νερό, δια να μη αποθάνουν. Αυτό θα είναι αιώνιος νόμος δια τον Ααρών και τους μετ' αυτόν απογόνους του εις όλας τας γενεάς”.

Εξ. 30,22 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Εξ. 30,22 Ωμίλησεν ακόμη ο Κυριος προς τον Μωϋσήν και είπε·

Εξ. 30,23 καὶ σὺ λάβε ἡδύσματα, τὸ ἄνθος σμύρνης ἐκλεκτῆς πεντακοσίους σίκλους καὶ κινναμώμου εὐώδους τὸ ἥμισυ τούτου διακοσίους πεντήκοντα καὶ καλάμου εὐώδους διακοσίους πεντήκοντα

Εξ. 30,23 “πάρε τα εξής αρωματικά είδη· Ανθος από εκλεκτήν σμύρναν πεντακοσίους σίκλους (πεντέμισυ περίπου κιλά), ευώδη κανέλλαν το ήμισυ του ποσού τούτου δηλαδή διακοσίους πεντήκοντα σίκλους, ευώδη κάλαμον διακοσίους πεντήκοντα σίκλους

Εξ. 30,24 καὶ ἴρεως πεντακοσίους σίκλους τοῦ ἁγίου καὶ ἔλαιον ἐξ ἐλαιῶν εἲν

Εξ. 30,24 και κασσίαν πεντακοσίους σίκλους τους χρησιμοποιουμένους στο ιερόν και μίαν ειν ελαιόλαδον.

Εξ. 30,25 καὶ ποιήσεις αὐτὸ ἔλαιον χρῖσμα ἅγιον, μύρον μυρεψικὸν τέχνῃ μυρεψοῦ· ἔλαιον χρῖσμα ἅγιον ἔσται.

Εξ. 30,25 Με όλα αυτά θα κάμης έλαιον προς χρίσιν αγίαν, μύρον αρωματικόν δια της τέχνης του αρωματοποιού. Αυτό θα είναι έλαιον προς αγίαν χρίσιν.

Εξ. 30 ,26 καὶ χρίσεις ἐξ αὐτοῦ τὴν σκηνὴν τοῦ μαρτυρίου καὶ τὴν κιβωτὸν τῆς σκηνῆς τοῦ μαρτυρίου

Εξ. 30,26 Με αυτό θα χρίσης την Σκηνήν του Μαρτυρίου και την Κιβωτόν της Σκηνής του Μαρτυρίου,

Εξ. 30,27 καὶ πάντα τὰ σκεύη αὐτῆς καὶ τὴν λυχνίαν καὶ πάντα τὰ σκεύη αὐτῆς καὶ τὸ θυσιαστήριον τοῦ θυμιάματος

Εξ. 30,27 και όλα τα σκεύη αυτής, την λυχνίαν και όλα τα σκεύη της, το θυσιαστήριον του θυμιάματος,

Εξ. 30,28 καὶ τὸ θυσιαστήριον τῶν ὁλοκαυτωμάτων καὶ πάντα αὐτοῦ τὰ σκεύη καὶ τὴν τράπεζαν καὶ πάντα τὰ σκεύη αὐτῆς καὶ τὸν λουτῆρα καὶ τὴν βάσιν αὐτοῦ

Εξ. 30,28 το θυσιαστήριον των ολοκαυτωμάτων και όλα τα σκεύη του, την τράπεζαν και όλα τα σκεύη της, τον λουτήρα και την βάσιν αυτού.

Εξ. 30,29 καὶ ἁγιάσεις αὐτά, καὶ ἔσται ἅγια τῶν ἁγίων· πᾶς ὁ ἁπτόμενος αὐτῶν ἁγιασθήσεται.

Εξ. 30,29 Θα καθαγιάσης αυτά και θα είναι αγιώτατα. Καθένας που θα τα εγγίζη με ευλάβειαν, θα αγιάζεται.

Εξ. 30,30 καὶ Ἀαρὼν καὶ τοὺς υἱοὺς αὐτοῦ χρίσεις καὶ ἁγιάσεις αὐτοὺς ἱερατεύειν μοι.

Εξ. 30,30 Θα χρίσης με το αρωματικόν αυτό έλαιον της χρίσεως τον Ααρών και τους υιούς του και θα τους καθαγιάσης, ώστε να ιερατεύουν εις εμέ.

Εξ. 30,31 καὶ τοῖς υἱοῖς Ἰσραὴλ λαλήσεις λέγων· ἔλαιον ἄλειμμα χρίσεως ἅγιον ἔσται τοῦτο ὑμῖν εἰς τὰς γενεὰς ὑμῶν.

Εξ. 30,31 Θα ομιλήσης προς τους Ισραηλίτας και θα τους είπης· Το δια την χρίσιν αρωματικόν αυτό έλαιον θα είναι δια σας και δια τας γενεάς σας εις χρίσιν αγίαν.

Εξ. 30,32 ἐπὶ σάρκα ἀνθρώπου οὐ χρισθήσεται, καὶ κατὰ τὴν σύνθεσιν ταύτην οὐ ποιήσετε ὑμῖν ἑαυτοῖς ὡσαύτως· ἅγιόν ἐστι καὶ ἁγίασμα ἔσται ὑμῖν.

Εξ. 30,32 Με αυτό σάρκα ανθρώπου δεν θα χρισθή ποτέ και όμοιον προς αυτό ως προς την σύνθεσιν και παρασκευήν δεν θα κατασκευάσετε ποτέ δια τον εαυτόν σας προς ατομικήν σας χρήσιν. Είναι ηγιασμένον και προωρισμένον δι' αγίαν και ιεράν χρήσιν.

Εξ. 30,33 ὃς ἂν ποιήσῃ ὡσαύτως, καὶ ὃς ἂν δῷ ἀπ᾿ αὐτοῦ ἀλλογενεῖ, ἐξολοθρευθήσεται ἐκ τοῦ λαοῦ αὐτοῦ.

Εξ. 30,33 Εκείνος που θα παρασκευάση όμοιον προς αυτό και θα το δώση προς χρήσιν εις κοσμικόν πρόσωπον, θα εξολοθρευθή εκ μέσου του λαού του”.

Εξ. 30,34 καὶ εἶπε Κύριος πρὸς Μωυσῆν· λάβε σεαυτῷ ἡδύσματα, στακτήν, ὄνυχα, χαλβάνην ἡδυσμοῦ καὶ λίβανον διαφανῆ, ἴσον ἴσῳ ἔσται·

Εξ. 30,34 Είπεν ακόμη ο Κυριος προς τον Μωϋσήν· “πάρε δια τον εαυτόν σου αρωματικά είδη, δηλαδή στακτήν, όνυχα (αρωματικόν κογχύλιον), χαλβάνην ηδυσμού (αρωματώδη ρητίνην) και λιβάνι διαφανές, ίσην ποσότητα από κάθε είδος.

Εξ. 30,35 καὶ ποιήσουσιν ἐν αὐτῷ θυμίαμα, μυρεψικὸν ἔργον μυρεψοῦ, μεμιγμένον, καθαρόν, ἔργον ἅγιον.

Εξ. 30,35 Θα παρασκευάσουν με τα είδη αυτά θυμίαμα ευώδες, έργον ειδικού μυροποιού, σύνθετον από τας ανωτέρω ουσίας, καθαρόν, έργον αφιερωμένον στον Θεόν.

Εξ. 30,36 καὶ συγκόψεις ἐκ τούτων λεπτὸν καὶ θήσεις ἀπέναντι τῶν μαρτυρίων ἐν τῇ σκηνῇ τοῦ μαρτυρίου, ὅθεν γνωσθήσομαί σοι ἐκεῖθεν· ἅγιον τῶν ἁγίων ἔσται ὑμῖν.

Εξ. 30,36 Θα κύψης και θα κοπανίσης αυτό εις λεπτά τεμάχια, θα το θέσης εις την Σκηνήν του Μαρτυρίου απέναντι της Κιβωτου, από όπου εγώ θα φανερώνωμαι προς σε και θα σου ομιλώ. Το θυμίαμα αυτά θα είναι αγιώτατον δια σας.

Εξ. 30,37 θυμίαμα κατὰ τὴν σύνθεσιν ταύτην οὐ ποιήσετε ὑμῖν ἑαυτοῖς· ἁγίασμα ἔσται ὑμῖν Κυρίῳ·

Εξ. 30,37 Θυμίαμα όμοιον με αυτό κατά την σύνθεσιν δεν θα παρασκευάσετε σεις δια ταν εαυτόν σας. Θα είναι αφιερωμένον εκ μέρους σας προς τον Κυριον.

Εξ. 30,38 ὃς ἂν ποιήσῃ ὡσαύτως ὥστε ὀσφραίνεσθαι ἐν αὐτῷ, ἀπολεῖται ἐκ τοῦ λαοῦ αὐτοῦ.

Εξ. 30,38 Εκείνος που θα παρασκευάση παρόμοιον θυμίαμα, δια να το οσφραινεται ο ίδιος, θα εξολοθρευθή εκ μέσου του λαού”.

ΕΞΟΔΟΣ 31

Εξ. 31,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Εξ. 31,1 Ωμίλησεν ακόμη ο Κυριος προς τον Μωϋσήν και είπεν·

Εξ. 31,2 ἰδοὺ ἀνακέκλημαι ἐξ ὀνόματος τὸν Βεσελεὴλ τὸν τοῦ Οὐρείου τὸν Ὤρ, ἐκ τῆς φυλῆς Ἰούδα,

Εξ. 31,2 “ιδού ονομαστικώς έχω προσκαλέσει τον Βεσελεήλ, υιόν του Ουρείου, υιού του Ωρ από την φυλήν Ιούδα.

Εξ. 31,3 καὶ ἐνέπλησα αὐτὸν πνεῦμα θεῖον σοφίας καὶ συνέσεως καὶ ἐπιστήμης ἐν παντὶ ἔργῳ διανοεῖσθαι

Εξ. 31,3 Αυτόν ενέπλησα με θείον Πνεύμα σοφίας και συνέσεως και επιστήμης, ώστε να σκέπτεται ορθώς δια κάθε ιερόν έργον που θα αναλάβη.

Εξ. 31,4 καὶ ἀρχιτεκτονῆσαι, ἐργάζεσθαι τὸ χρυσίον καὶ τὸ ἀργύριον καὶ τὸν χαλκὸν καὶ τὴν ὑάκινθον καὶ τὴν πορφύραν καὶ τὸ κόκκινον τὸ νηστὸν

Εξ. 31,4 Του έχω δώσει θείον Πνεύμα, ώστε να είναι ικανός αρχιτέκτων και να κατεργάζεται τον χρυσόν, τον άργυρον, τον χαλκόν, τα διάφορα είδη χρωμάτων, το κυανούν, το βαθέως ερυθρόν, το κόκκινον και το γνεσμένον ύφασμα·

Εξ. 31,5 καὶ τὰ λιθουργικὰ καὶ εἰς τὰ ἔργα τὰ τεκτονικὰ τῶν ξύλων, ἐργάζεσθαι κατὰ πάντα τὰ ἔργα.

Εξ. 31,5 να είναι ικανός εις την λιθουρνικήν, την ξυλουργικήν και να εκτελή με επιτυχίαν όλα τα έργα.

Εξ. 31,6 καὶ ἐγὼ ἔδωκα αὐτὸν καὶ τὸν Ἐλιὰβ τὸν τοῦ Ἀχισαμὰχ ἐκ φυλῆς Δὰν καὶ παντὶ συνετῷ καρδίᾳ δέδωκα σύνεσιν, καὶ ποιήσουσι πάντα ὅσα συνέταξά σοι,

Εξ. 31,6 Εγώ έδωκα εις αυτόν ως βοηθόν του τον Ελιάβ, υιόν του Αχισαμάχ από την φυλήν του Δαν, και εις πολλούς άλλους βοηθούς του συνετούς κατά την διάνοιαν έδωσα φωτισμόν και ικανότητα, δια να κάμουν όσα σε έχω διατάξει.

Εξ. 31,7 τὴν σκηνὴν τοῦ μαρτυρίου καὶ τὴν κιβωτὸν τῆς διαθήκης καὶ τὸ ἱλαστήριον τὸ ἐπ᾿ αὐτῆς καὶ τὴν διασκευὴν τῆς σκηνῆς

Εξ. 31,7 Αυτοί θα κατασκευάσουν την Σκηνήν του Μαρτυρίου, την Κιβωτόν της Διαθήκης και το ιλαστήριον το επάνω αυτής και όσα άλλα χρειάζονται εις απαρτισμόν και εξυπηρέτησιν της Σκηνής, στύλους, καλυμιματα, καταπετάσματα·

Εξ. 31,8 καὶ τὰ θυσιαστήρια καὶ τὴν τράπεζαν καὶ πάντα τὰ σκεύη αὐτῆς καὶ τὴν λυχνίαν τὴν καθαρὰν καὶ πάντα τὰ σκεύη αὐτῆς

Εξ. 31,8 τα δύο θυσιαστήρια (των ολοκαυτωμάτων και του θυμιάματος), την τράπεζαν και όλα τα σκεύη αυτής, την καθαράν εκ χρυσού επτάφωτον λυχνίαν και όλα τα εξαρτήματά της,

Εξ. 31,9 καὶ τὸν λουτῆρα καὶ τὴν βάσιν αὐτοῦ

Εξ. 31,9 τον χάλκινον λουτήρα και την βάσιν του,

Εξ. 31,10 καὶ τὰς στολάς τὰς λειτουργικὰς Ἀαρὼν καὶ τὰς στολὰς τῶν υἱῶν αὐτοῦ ἱερατεύειν μοι

Εξ. 31,10 τας ιερατικάς στολάς του Ααρών και των υιών του, δια να τας φορούν όταν θα λειτουργούν εις εμέ·

Εξ. 31,11 καὶ τὸ ἔλαιον τῆς χρίσεως καὶ τὸ θυμίαμα τῆς συνθέσεως τοῦ ἁγίου· κατὰ πάντα, ὅσα ἐγὼ ἐνετειλάμην σοι, ποιήσουσι.

Εξ. 31,11 το δια την χρίσιν έλαιον, το εκ πολλών αρωματικών ειδών σύνθετον θυμίαμα προς αγίαν χρήσιν και γενικώς αυτοί θα κάμουν όλα όσα εγώ σε διέταξα”.

Εξ. 31,12 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Εξ. 31,12 Ωμίλησεν ο Κυριος προς τον Μωϋσήν και είπε·

Εξ. 31,13 καὶ σὺ σύνταξον τοῖς υἱοῖς Ἰσραὴλ λέγων· ὁρᾶτε, καὶ τὰ σάββατά μου φυλάξεσθε· σημεῖόν ἐστι παρ᾿ ἐμοὶ καὶ ἐν ἐμοὶ εἰς τὰς γενεὰς ὑμῶν, ἵνα γνῶτε ὅτι ἐγὼ Κύριος ὁ ἁγιάζων ὑμᾶς.

Εξ. 31,13 “συ να διατάξης τους Ισραηλίτας και να τους είπης· Προσέχετε ! Φυλάξατε την ιερότητα και την αργίαν του Σαββάτου. Αυτή η τήρησις της αργίας του Σαββάτου θα είναι σημείον ιδικόν μου προς σας, τεθέν από εμέ δι' όλας τας γενεάς σας, δια να μάθετε και κατανοήσετε ότι εγώ είμαι ο Κυριος, ο οποίος σας αγιάζω.

Εξ. 31,14 καὶ φυλάξεσθε τὰ σάββατα, ὅτι ἅγιον τοῦτό ἐστι Κυρίῳ ὑμῖν· ὁ βεβηλῶν αὐτὸ θανάτῳ θανατωθήσεται· πᾶς ὃς ποιήσει ἐν αὐτῷ ἔργον, ἐξολοθρευθήσεται ἡ ψυχὴ ἐκείνη ἐκ μέσου τοῦ λαοῦ αὐτοῦ.

Εξ. 31,14 Θα τηρήσετε την αργίαν και ιερότητα του Σαββάτου, διότι αυτό πρέπει να είναι από σας αφιερωμένον στον Κυριον. Εκείνος, που θα το βεβηλώση, θα θανατωθή. Εκείνος ο οποίος θα εργασθή κατά την ημέραν αυτήν, θα εξολοθρευθή εκ μέσου του λαού του.

Εξ. 31,15 ἓξ ἡμέρας ποιήσεις ἔργα, τῇ δὲ ἡμέρᾳ τῇ ἑβδόμῃ σάββατα, ἀνάπαυσις ἁγία τῷ Κυρίῳ· πᾶς ὃς ποιήσει ἔργον τῇ ἡμέρᾳ τῇ ἑβδόμῃ, θανατωθήσεται.

Εξ. 31,15 Εξ ημέρας θα εργάζεσαι, κατά δε την εβδόμην ημέραν θα είναι Σαββατον, δηλαδή ημέρα αναπαύσεως, ημέρα αφιερωμένη στον Κυριον. Εκείνος ο οποίος θα εργασθή κατά την εβδόμην ημέραν, θα τιμωρηθή δια θανάτου.

Εξ. 31,16 καὶ φυλάξουσιν οἱ υἱοὶ Ἰσραὴλ τὰ σάββατα ποιεῖν αὐτὰ εἰς τὰς γενεὰς αὐτῶν· διαθήκη αἰώνιος.

Εξ. 31,16 Οι Ισραηλίται πρέπει να φυλάξουν την αργίαν του Σαββάτου, όσα εγώ έχω νομοθετήσει δι' αυτό, εις όλας τας γενεάς των. Αυτή είναι αιωνία και ακατάλυτος διαθήκη μου.

Εξ. 31,17 ἐν ἐμοὶ καὶ τοῖς υἱοῖς Ἰσραὴλ σημεῖόν ἐστιν ἐν ἐμοὶ αἰώνιον· ὅτι ἓξ ἡμέραις ἐποίησε Κύριος τὸν οὐρανὸν καὶ τὴν γῆν καὶ τῇ ἡμέρᾳ τῇ ἑβδόμῃ ἐπαύσατο καὶ κατέπαυσε.

Εξ. 31,17 Μεταξύ εμού και των Ισραηλιτών θα είναι σημείον η αργία και ο αγιασμός του Σαββάτου, διότι εις εξ ημέρας ο Κυριος εδημιούργησε τον ουρανόν και την γην, κατά δε την εβδόμην ημέραν έπαυσε την δημιουργίαν και ανεπαύθη”.

Εξ. 31,18 Καὶ ἔδωκε Μωυσῇ, ἡνίκα κατέπαυσε λαλῶν αὐτῷ ἐν τῷ ὄρει τῷ Σινά, τὰς δύο πλάκας τοῦ μαρτυρίου, πλάκας λιθίνας γεγραμμένας τῷ δακτύλῳ τοῦ Θεοῦ.

Εξ. 31,18 Οταν έπαυσε να ομιλή προς τον Μωϋσήν ο Κυριος επάνω στο όρος Σινά, του έδωκε τας δύο πλάκας του μαρτυρίου, πλάκας λιθίνας, αι οποίαι είχαν γραφή θαυματουργικώς με το χέρι του Θεού.

ΕΞΟΔΟΣ 32

Εξ. 32,1 Καὶ ἰδὼν ὁ λαὸς ὅτι κεχρόνικε Μωυσῆς καταβῆναι ἐκ τοῦ ὄρους, συνέστη ὁ λαὸς ἐπὶ Ἀαρὼν καὶ λέγουσιν αὐτῷ· ἀνάστηθι καὶ ποίησον ἡμῖν θεούς, οἳ προπορεύσονται ἡμῶν· ὁ γὰρ Μωυσῆς οὗτος ὁ ἄνθρωπος, ὃς ἐξήγαγεν ἡμᾶς ἐκ γῆς Αἰγύπτου, οὐκ οἴδαμεν τί γέγονεν αὐτῷ.

Εξ. 32,1 Ο ισραηλιτικός λαός ιδών ότι ο Μωϋσής εβράδυνε να κατεβή από το όρος Σινά, συνηθροίσθη αναστατωμένος γύρω από τον Ααρών και έλεγον προς αυτόν· “σήκω και κατασκεύασέ μας θεούς, οι οποίοι θα προπορεύονται και θα μας οδηγούν. Διότι δεν γνωρίζομεν τι έχει συμβή στον άνθρωπον αυτόν, τον Μωϋσέα, ο οποίος μας έβγαλε από την χώραν της Αιγύπτου”.

Εξ. 32,2 καὶ λέγει αὐτοῖς Ἀαρών· περιέλεσθε τὰ ἐνώτια τὰ χρυσὰ τὰ ἐκ τοῖς ὠσὶ τῶν γυναικῶν ὑμῶν καὶ θυγατέρων καὶ ἐνέγκατε πρός με.

Εξ. 32,2 Ο Ααρών απήντησεν εις αυτούς· “αφαιρέσατε από τα αυτιά των συζύγων σας και τον θυγατέρων σας τα χρυσά σκουλαρίκια και φέρετέ τα εις εμέ”.

Εξ. 32,3 καὶ περιείλαντο πᾶς ὁ λαὸς τὰ ἐνώτια τὰ χρυσᾶ τὰ ἐν τοῖς ὠσὶν αὐτῶν καὶ ἤνεγκαν πρὸς Ἀαρών.

Εξ. 32,3 Ολος ο λαός αφήρεσε προθύμως τα χρυσά σκουλαρίκια από τα αυτιά των γυναικών και τα έφεραν προς τον Ααρών.

Εξ. 32,4 καὶ ἐδέξατο ἐκ τῶν χειρῶν αὐτῶν καὶ ἔπλασεν αὐτὰ ἐν τῇ γραφίδι καὶ ἐποίησεν αὐτὰ μόσχον χωνευτὸν καὶ εἶπεν· οὗτοι οἱ θεοί σου, Ἰσραήλ, οἵτινες ἀνεβίβασάν σε ἐκ γῆς Αἰγύπτου.

Εξ. 32,4 Εκείνος τα επήρε από τα χέρια των, τα επεξειργάσθη και τα εκαθάρισε με την σμίλην, τα έρριψε στο χυτήριον και έκαμε μόσχον χυτόν. Και είπεν στον λαόν· “Ισραηλίται, αυτοί είναι οι θεοί σου, οι οποίοι σε επήραν από την γην της Αιγύπτου και σε ανεβίβασαν εδώ”.

Εξ. 32,5 καὶ ἰδὼν Ἀαρὼν ᾠκοδόμησε θυσιαστήριον κατέναντι αὐτοῦ, καὶ ἐκήρυξεν Ἀαρὼν λέγων· ἑορτὴν τοῦ Κυρίου αὔριον.

Εξ. 32,5 Ιδών δε δ Ααρών ότι αυτό ηυχαρίστησε τους Ισραηλίτας έκτισε θυσιαστήριον απέναντι του χρυσού μόσχου και δια κήρυκος εφώναξε προς τον λαόν· “αύριον είναι εορτή προς τιμήν του Κυρίου” !

Εξ. 32,6 καὶ ὀρθρίσας τῇ ἐπαύριον ἀνεβίβασεν ὁλοκαυτώματα καὶ προσήνεγκε θυσίαν σωτηρίου, καὶ ἐκάθισεν ὁ λαὸς φαγεῖν καὶ πιεῖν καὶ ἀνέστησαν παίζειν.

Εξ. 32,6 Εγερθείς δε λίαν πρωί την επομένην ημέραν ανεβίβασεν στο θυσιαστήριον ολοκαυτώματα και προσέφερεν ευχαριστήριον θυσίαν δια την σωτηρίαν του λαού από την δουλείαν των Αιγυπτίων. Ο λαός μετά την προσφοράν των θυσιών εκάθισεν, έφαγε και έπιε και μετά το φαγοπότι εσηκώθησαν δια να παίξουν και να χορεύσουν.

Εξ. 32,7 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων· βάδιζε τὸ τάχος, κατάβηθι ἐντεῦθεν· ἠνόμησε γὰρ ὁ λαός σου, ὃν ἐξήγαγες ἐκ γῆς Αἰγύπτου·

Εξ. 32,7 Ελάλησε τότε ο Κυριος προς τον Μωϋσήν και του είπε· “κατέβα από εδώ και πήγαινε ταχέως κάτω, διότι ο λαός σου, τον οποίον έβγαλες συ από την Αίγυπτον, κατεπάτησε τον νόμον και ημάρτησε.

Εξ. 32,8 παρέβησαν ταχὺ ἐκ τῆς ὁδοῦ, ἧς ἐνετείλω αὐτοῖς· ἐποίησαν ἑαυτοῖς μόσχον καὶ προσκεκυνήκασιν αὐτῷ καὶ τεθύκασιν αὐτῷ καὶ εἶπαν· οὗτοι οἱ θεοί σου, Ἰσραήλ, οἵτινες ἀνεβίβασάν σε ἐκ γῆς Αἰγύπτου.

Εξ. 32,8 Πολύ σύντομα έφυγαν από τον δρόμον, τον οποίον εγώ διέταξα εις αυτούς. Κατεσκεύασαν δια τον εαυτόν των μόσχον, προσεκύνησαν αυτόν, του προσέφεραν θυσίας και είπαν· Ισραηλίται, αυτοί είναι οι θεοί σου, οι οποίοι σε ανεβίβασαν εδώ από την γην της Αιγύπτου.

Εξ. 32,9 καὶ νῦν ἔασόν με καὶ θυμωθεὶς ὀργῇ εἰς αὐτούς ἐκτρίψω αὐτοὺς

Εξ. 32,9 Και τώρα άφησέ με να καταστρέψω αυτούς επάνω εις την δικαίαν μου οργήν,

Εξ. 32,10 καὶ ποιήσω σε εἰς ἔθνος μέγα.

Εξ. 32,10 και να κάμω σε και τους απογόνους σου έθνος μέγα”.

Εξ. 32,11 καὶ ἐδεήθη Μωυσῆς ἔναντι Κυρίου τοῦ Θεοῦ καὶ εἶπεν· ἱνατί, Κύριε, θυμοῖ ὀργῇ εἰς τὸν λαόν σου, οὓς ἐξήγαγες ἐκ γῆς Αἰγύπτου ἐν ἰσχύϊ μεγάλῃ καὶ ἐν τῷ βραχίονί σου τῷ ὑψηλῷ;

Εξ. 32,11 Ο Μωυσής παρεκάλεσε θερμώς τον Κυριον και Θεόν και του είπε· “διατί, Κυριε, θυμώνεις και οργίζεσαι εναντίον του λαού σου, τον οποίον συ ηλευθέρωσες και έβγαλες από την χώραν της Αιγύπτου με ακατανίκητον δύναμιν και με την παντοδύναμον δεξιάν σου;

Εξ. 32,12 μή ποτε εἴπωσιν οἱ Αἰγύπτιοι λέγοντες· μετὰ πονηρίας ἐξήγαγεν αὐτοὺς ἀποκτεῖναι ἐν τοῖς ὄρεσι καὶ ἐξαναλῶσαι αὐτοὺς ἀπὸ τῆς γῆς. παῦσαι τῆς ὀργῆς τοῦ θυμοῦ σου καὶ ἵλεως γενοῦ ἐπὶ τῇ κακίᾳ τοῦ λαοῦ σου,

Εξ. 32,12 Δεν πρέπει να τους εξολοθρεύσης, δια να μη είπουν οι Αιγύπτιοι ότι με πονηρίαν τους έβγαλες από την χώραν των, δια να τους θανατώσης εις τα όρη και να τους ξεπαστρέψης από την γην. Παύσε την οργήν και τον θυμόν σου, γίνε ίλεως εις την κακίαν αυτήν του λαού σου.

Εξ. 32,13 μνησθεὶς Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακὼβ τῶν σῶν οἰκετῶν, οἷς ὤμοσας κατὰ σεαυτοῦ καὶ ἐλάλησας πρὸς αὐτοὺς λέγων· πολυπληθυνῶ τὸ σπέρμα ὑμῶν ὡσεὶ τὰ ἄστρα τοῦ οὐρανοῦ τῷ πλήθει, καὶ πᾶσαν τὴν γῆν ταύτην, ἣν εἶπας δοῦναι τῷ σπέρματι αὐτῶν, καὶ καθέξουσιν αὐτὴν εἰς τὸν αἰῶνα.

Εξ. 32,13 Ενθυμήσου τους δούλους σου, τον Αβραάμ, τον Ισαάκ και τον Ιακώβ, στους οποίους ωρκίσθης επί του εαυτού σου και τους είπες· Θα αυξήσω και θα πολλαπλασιάσω εγώ τους απογόνους σας, θα τους αναδείξω αμέτρητον πλήθος, ωσάν το πλήθος των αστέρων του ουρανού, και υπεσχέθης ότι όλην αυτήν την χώραν θα την δώσης στους απογόνους των, δια να την έχουν πάντοτε υπό την κυριότητα και κατοχήν των”.

Εξ. 32,14 καὶ ἱλάσθη Κύριος περὶ τῆς κακίας, ἧς εἶπε ποιῆσαι τὸν λαὸν αὐτοῦ.

Εξ. 32,14 Ο Κυριος ήκουσε την δέησιν του Μωϋσέως, εφάνη ίλεως εις την κακίαν αυτήν των Ισραηλιτών, δια την οποίαν και ηθέλησε να τους τιμωρήση.

Εξ. 32,15 Καὶ ἀποστρέψας Μωυσῆς κατέβη ἀπὸ τοῦ ὄρους, καὶ αἱ δύο πλάκες τοῦ μαρτυρίου ἐν ταῖς χερσὶν αὐτοῦ, πλάκες λίθιναι καταγεγραμμέναι ἐξ ἀμφοτέρων τῶν μερῶν αὐτῶν, ἔνθεν καὶ ἔνθεν ἦσαν γεγραμμέναι·

Εξ. 32,15 Ο Μωϋσής επέστρεψε και κατέβη από το όρος κρατών εις τας χείρας του τας δύο πλάκας του μαρτυρίου. Αυταί αι πλάκες ήσαν λίθιναι γραμμέναι και από τας δύο πλευράς, από εδώ και από εκεί.

Εξ. 32,16 καὶ αἱ πλάκες ἔργον Θεοῦ ἦσαν, καὶ ἡ γραφὴ γραφὴ Θεοῦ κεκολαμμένη ἐν ταῖς πλαξί.

Εξ. 32,16 Ησαν δε έργον του Θεού, τα γεγραμμένα εις αυτάς ήσαν θεία γραφήη χαραγμένη επάνω εις τας πλάκας.

Εξ. 32,17 καὶ ἀκούσας Ἰησοῦς τῆς φωνῆς τοῦ λαοῦ κραζόντων λέγει πρὸς Μωυσῆν· φωνὴ πολέμου ἐν τῇ παρεμβολῇ.

Εξ. 32,17 Καθώς κατέβαιναν και επλησίαζον, ήκουσεν ο Ιησούς του Ναυή φωνάς του λαού, ο οποίος εκραύγαζε, και λέγει προς τον Μωϋσήν· “πολεμικαί κραυγαί ακούονται στο στρατόπεδόν μας” !

Εξ. 32,18 καὶ λέγει· οὐκ ἔστι φωνὴ ἐξαρχόντων κατ᾿ ἰσχύν, οὐδὲ φωνὴ ἐξαρχόντων τροπῆς, ἀλλὰ φωνὴν ἐξαρχόντων οἴνου ἐγὼ ἀκούω.

Εξ. 32,18 Ο Μωϋσής του απήντησε· “δεν είναι αυταί φωναί ανθρώπων, που αρχίζουν τον πόλεμον και αλαλάζουν δια την νίκην, ούτε κραυγαί ανθρώπων οι οποίοι ηττήθησαν και φεύγουν πανικόβλητοι, αλλ' εγώ ακούω φωνάς μεθυσμένων”.

Εξ. 32,19 καὶ ἡνίκα ἤγγιζε τῇ παρεμβολῇ, ὁρᾷ τὸν μόσχον καὶ τοὺς χορούς, καὶ ὀργισθεὶς θυμῷ Μωυσῆς ἔῤῥιψεν ἀπὸ τῶν χειρῶν αὐτοῦ τὰς δύο πλάκας, καὶ συνέτριψεν αὐτὰς ὑπὸ τὸ ὄρος.

Εξ. 32,19 Οταν επλησίαζεν ο Μωϋσής στο στρατόπεδον, βλέπει τον μόσχον και τους χορούς και καταληφθείς από οργήν και θυμόν επέταξεν από τας χείρας του τας δύο πλάκας και τας συνέτριψεν στους πρόποδας του όρους.

Εξ. 32,20 καὶ λαβὼν τὸν μόσχον, ὃν ἐποίησαν, κατέκαυσεν αὐτὸν ἐν πυρὶ καὶ κατήλεσεν αὐτὸν λεπτὸν καὶ ἔσπειρεν αὐτὸν ἐπὶ τὸ ὕδωρ καὶ ἐπότισεν αὐτὸ τοὺς υἱοὺς Ἰσραήλ.

Εξ. 32,20 Αμέσως λαβών τον μόσχον, που είχαν κατασκευάσει οι Ισραηλίται, έρριψε και κατέκαυσεν αυτόν στο πυρ, τον άλεσε εις λεπτήν σκόνιν και έρριψεν αυτήν στο ύδωρ και με αυτό επότισε τους Ισραηλίτας.

Εξ. 32,21 καὶ εἶπε Μωυσῆς τῷ Ἀαρών· τί ἐποίησέ σοι ὁ λαὸς οὗτος, ὅτι ἐπήγαγες ἐπ᾿ αὐτοὺς ἁμαρτίαν μεγάλην;

Εξ. 32,21 Εκάλεσεν ο Μωϋσής τον Ααρών και του είπε· “τι σου έκαμε αυτός ο λαός και επέσυρες επάνω του τόσον μεγάλην αμαρτίαν και ενοχήν;”

Εξ. 32,22 καὶ εἶπεν Ἀαρὼν πρὸς Μωυσῆν· μὴ ὀργίζου, κύριε· σὺ γὰρ οἶδας τὸ ὅρμημα τοῦ λαοῦ τούτου.

Εξ. 32,22 Ο Ααρών απήντησε προς τον Μωϋσήν· “μη οργίζεσαι, κύριε, εναντίον μου, διότι συ γνωρίζεις πολύ καλά την ορμητικότητα αυτού του λαού.

Εξ. 32,23 λέγουσι γάρ μοι· ποίησον ἡμῖν θεούς, οἳ προπορεύσονται ἡμῶν· ὁ γὰρ Μωυσῆς οὗτος ὁ ἄνθρωπος, ὃς ἐξήγαγεν ἡμᾶς ἐξ Αἰγύπτου, οὐκ οἴδαμεν τί γέγονεν αὐτῷ.

Εξ. 32,23 Αυτοί μου είπαν· Κατασκεύασε δι' ημάς θεούς, οι οποίοι θα πραπορεύωνται και θα μας οδηγούν, διότι δεν γνωρίζομεν, τι συνέβη στον Μωϋσήν, στον άνθρωπον αυτόν, ο οποίος μας έβγαλε από την Αίγυπτον.

Εξ. 32,24 καὶ εἶπα αὐτοῖς· εἴ τινι ὑπάρχει χρυσία, περιέλεσθε. καὶ ἔδωκάν μοι· καὶ ἔῤῥιψα εἰς τὸ πῦρ, καὶ ἐξῆλθεν ὁ μόσχος οὗτος.

Εξ. 32,24 Εγώ τότε τους είπα· Ο,τι χρυσάφι υπάρχει στον καθένα σας συγκεντρώσατέ το και δόστε το εις εμέ. Μου το έδωσαν, το έρριψα στο πυρ και από εκεί εβγήκε αυτός ο χρυσός μόσχος”.

Εξ. 32,25 καὶ ἰδὼν Μωυσῆς τὸν λαὸν ὅτι διεσκέδασται, διεσκέδασε γὰρ αὐτοὺς Ἀαρὼν ἐπίχαρμα τοῖς ὑπεναντίοις αὐτῶν,

Εξ. 32,25 Είδεν ο Μωϋσής ότι ο μεθυσμένος πλέον λαός είχε διασκορπισθή, διότι τους έφερε εις έξαλλον κατάστασιν και τους διεσκόρπισεν ο Ααρών προς μεγάλην χαράν των εχθρών των,

Εξ. 32,26 ἔστη δὲ Μωυσῆς ἐπὶ τῆς πύλης τῆς παρεμβολῆς καὶ εἶπε· τίς πρὸς Κύριον; ἴτω πρός με. συνῆλθον οὖν πρὸς αὐτὸν πάντες οἱ υἱοὶ Λευί.

Εξ. 32,26 εστάθη όρθιος ο Μωϋσής εις την είσοδον του στρατοπέδου και είπεν· “όποιος είναι με τον Κυριον, ας έλθη προς εμέ”. Συνεκεντρώθησαν άμεσως γύρω από αυτόν όλοι οι της φυλής Λευϊ.

Εξ. 32,27 καὶ λέγει αὐτοῖς· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· θέσθε ἕκαστος τὴν ἑαυτοῦ ῥομφαίαν ἐπὶ τὸν μηρὸν καὶ διέλθατε καὶ ἀνακάμψατε ἀπὸ πύλης ἐπὶ πύλην διά τῆς παρεμβολῆς καὶ ἀποκτείνατε ἕκαστος τὸν ἀδελφὸν αὐτοῦ καὶ ἕκαστος τὸν πλησίον αὐτοῦ καὶ ἕκαστος τὸ ἔγγιστα αὐτοῦ.

Εξ. 32,27 Είπε προς αυτούς Ο Μωϋσής· “τάδε λέγει Κυριος ο Θεός Ισραήλ· Ζωσθήτε ο καθένας σας και θέσατε την ρομφαίαν σας στον μηρόν, διέλθετε και επανέλθετε από την μίαν είσοδον του στρατοπέδου μέχρι της άλλης, περάσατε δια μέσου του στρατοπέδου και θανατώσατε καθένας τον ένοχον αδελφόν του, τον φίλον του, τον συγγενή του”.

Εξ. 32,28 καὶ ἐποίησαν οἱ υἱοὶ Λευὶ καθὰ ἐλάλησεν αὐτοῖς Μωυσῆς, καὶ ἔπεσαν ἐκ τοῦ λαοῦ ἐν ἐκείνῃ τῇ ἡμέρᾳ εἰς τρισχιλίους ἄνδρας.

Εξ. 32,28 Οι Λευίται έκαμαν, όπως τους διέταξεν ο Μωϋσής, και εθανατώθησαν κατά την ημέραν εκείνην τρεις χιλιάδες άνδρες.

Εξ. 32,29 καὶ εἶπεν αὐτοῖς Μωυσῆς· ἐπληρώσατε τὰς χεῖρας ὑμῶν σήμερον Κυρίῳ, ἕκαστος ἐν τῷ υἱῷ ἢ ἐν τῷ ἀδελφῷ αὐτοῦ, δοθῆναι ἐφ᾿ ὑμᾶς εὐλογίαν.

Εξ. 32,29 Είπε τότε στους λευΐτας ο Μωϋσής· “σήμερόν με τους φόνους αυτούς εξεπληρώσατε με τας χείρας σας υπηρεσίαν προς τον Κυριον, θανατώσαντες ο άλλος τον υιόν του και άλλος τον αδελφόν του. Δι' αυτήν σας την πράξιν θα δοθή εις σας ειδική ευλογία του Θεού”.

Εξ. 32,30 Καὶ ἐγένετο μετὰ τὴν αὔριον εἶπε Μωυσῆς πρὸς τὸν λαόν· ὑμεῖς ἡμαρτήκατε ἁμαρτίαν μεγάλην· καὶ νῦν ἀναβήσομαι πρὸς τὸν Θεόν, ἵνα ἐξιλάσωμαι περὶ τῆς ἁμαρτίας ὑμῶν.

Εξ. 32,30 Την επομένην ημέραν είπεν ο Μωϋσής προς τον λαόν· “σεις διεπράξατε αμαρτίαν μεγάλην· και τώρα θα αναβώ στον Θεόν, να τον παρακαλέσω να φανή ίλεως δια την αμαρτίαν σας αυτήν”.

Εξ. 32,31 ὑπέστρεψε δὲ Μωυσῆς πρὸς Κύριον καὶ εἶπε· δέομαι, Κύριε· ἡμάρτηκεν ὁ λαὸς οὗτος ἁμαρτίαν μεγάλην καὶ ἐποίησαν ἑαυτοῖς θεοὺς χρυσοῦς.

Εξ. 32,31 Επέστρεψεν ο Μωϋσής προς τον Κυριον και είπε· “Κυριε, θερμώς σε παρακαλώ· ο λαός αυτός υπέπεσεν εις βαρείαν αμαρτίαν, διότι ελησμόνησε σε και κατεσκεύασε δια τον εαυτόν του χρυσούς θεούς.

Εξ. 32,32 καὶ νῦν εἰ μὲν ἀφεῖς αὐτοῖς τὴν ἁμαρτίαν αὐτῶν, ἄφες· εἰ δὲ μή, ἐξάλειψόν με ἐκ τῆς βίβλου σου, ἧς ἔγραψας.

Εξ. 32,32 Και τώρα εάν φανής ίλεως και συγχωρήσης την αμαρτίαν των αυτήν, συγχώρεσέ τους. Εάν όμως δεν τους συγχωρήσης, εξάλειψε μαζή με αυτούς και εμέ από το βιβλίον σου, στο οποίον με έχεις γραμμένον”.

Εξ. 32,33 καὶ εἶπε Κύριος πρὸς Μωυσῆν· εἴ τις ἡμάρτηκεν ἐνώπιόν μου, ἐξαλείψω αὐτοὺς ἐκ τῆς βίβλου μου.

Εξ. 32,33 Ο Κυριος απήντησε προς τον Μωϋσήν· “εκείνον, ο οποίος έχει αμαρτήσει ενώπιόν μου, αυτόν θα εξαλείψω από το βιβλίον μου.

Εξ. 32,34 νυνὶ δὲ βάδιζε, κατάβηθι καὶ ὁδήγησον τὸν λαὸν τοῦτον εἰς τὸν τόπον, ὃν εἶπά σοι· ἰδοὺ ὁ ἄγγελός μου προπορεύσεται πρὸ προσώπου σου· ᾗ δ᾿ ἂν ἡμέρᾳ ἐπισκέπτωμαι, ἐπάξω ἐπ᾿ αὐτοὺς τὴν ἁμαρτίαν αὐτῶν.

Εξ. 32,34 Τωρα βάδιζε, κατέβα από το όρος και οδήγησε τον λαόν αυτόν στον τόπον, που σου είπα· ιδού ο άγγελός μου θα προπορεύεται ως οδηγός έμπροσθέν σου. Οταν δε αποφασίσω δια την ημέραν της τιμωρίας των, θα τους επισκεφθώ και θα επιφέρω επάνω των την τιμωρίαν δια την αμαρτίαν των αυτήν”.

Εξ. 32,35 καὶ ἐπάταξε Κύριος τὸν λαὸν περὶ τῆς ποιήσεως τοῦ μόσχου, οὗ ἐποίησεν Ἀαρών.

Εξ. 32,35 Και πράγματι, όταν ο Κυριος έκρινε κατάλληλον τον καιρόν, ετιμώρησε τον λαόν δια τον μόσχον, τον οποίον κατ' απαίτησίν των κατεσκεύασεν ο Ααρών.

ΕΞΟΔΟΣ 33

Εξ. 33,1 Καὶ εἶπε Κύριος πρὸς Μωυσῆν· προπορεύου, ἀνάβηθι ἐντεῦθεν σὺ καὶ ὁ λαός σου, οὓς ἐξήγαγες ἐκ γῆς Αἰγύπτου, εἰς τὴν γῆν, ἣν ὤμοσα τῷ Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακὼβ λέγων· τῷ σπέρματι ὑμῶν δώσω αὐτήν.

Εξ. 33,1 Είπεν ο Κυριος προς τον Μωϋσήν· “προχώρει, ανέβα από εδώ συ και ο λαός σου, τον οποίον έβγαλες από την γην της Αιγύπτου, και βάδιζε δια την χώραν, την οποίαν ωρκίσθην να δώσω στον Αβραάμ, τον Ισαάκ και τον Ιακώβ λέγων· Εις τους απογόνους σας θα δώσω αυτήν την χώραν.

Εξ. 33,2 καὶ συναποστελῶ τὸν ἄγγελόν μου πρὸ προσώπου σου, καὶ ἐκβαλεῖ τὸν Ἀμοῤῥαῖον καὶ Χετταῖον καὶ Φερεζαῖον καὶ Γεργεσαῖον καὶ Εὐαῖον καὶ Ἰεβουσαῖον καὶ Χαναναῖον.

Εξ. 33,2 Μαζή σου, ως οδηγόν σου, θα στείλω τον άγγελόν μου έμπροσθέν σου, ο οποίος θα εκδιώξη τον Αμορραίον, τον Χετταίον, τον Φερεζαίον, τον Γεργεσαίον, τον Ευαίον, τον Ιεβουσαίον και τον Χαναναίον.

Εξ. 33,3 καὶ εἰσάξω σε εἰς γῆν ῥέουσαν γάλα καὶ μέλι· οὐ γὰρ μὴ συναναβῶ μετὰ σοῦ, διὰ τὸ λαὸν σκληροτράχηλόν σε εἶναι, ἵνα μὴ ἐξαναλώσω σε ἐν τῇ ὁδῷ.

Εξ. 33,3 Θα εισαγάγω και θα εγκαταστήσω σε εις την γην της επαγγελίας, εις χώραν ρέουσαν γάλα και μέλι. Αλλά εγώ δεν θα ανεβώ μαζή σου, ισραηλιτικέ λαέ, διότι είσαι σκληροκάρδιος και ανυπότακτος, δια να μη σε εξολοθρεύσω καθ' οδόν, αν τυχόν και αμαρτήσης απέναντί μου”.

Εξ. 33,4 καὶ ἀκούσας ὁ λαὸς τὸ ῥῆμα τὸ πονηρὸν τοῦτο, κατεπένθησεν ἐν πενθικοῖς.

Εξ. 33,4 Ακούσας ο λαός την βαρείαν αυτήν απόφασιν του Θεού κατελήφθη από πένθος και εφόρεσε τα ενδύματα του πένθους.

Εξ. 33,5 καὶ εἶπε Κύριος τοῖς υἱοῖς Ἰσραήλ· ὑμεῖς λαὸς σκληροτράχηλος· ὁρᾶτε, μὴ πληγὴν ἄλλην ἐπάξω ἐγὼ ἐφ᾿ ὑμᾶς καὶ ἐξαναλώσω ὑμᾶς. νῦν οὖν ἀφέλεσθε τὰς στολὰς τῶν δοξῶν ὑμῶν καὶ τόν κόσμον, καὶ δείξω σοι ἃ ποιήσω σοι.

Εξ. 33,5 Οταν επέρασε το πένθος των και εφόρεσαν πάλιν τας λαμπράς στολάς των λησμονήσαντες την αμαρτίαν των, είπεν ο Κυριος προς αυτούς· “σεις είσθε λαός σκληροτράχηλος, προσέχετε, μήπως και αμαρτήσετε πάλιν ενώπιόν μου και επιφέρω εναντίον σας άλλην τιμωρίαν και σας εξολοθρεύσω όλους. Τωρα, λοιπόν, βγάλετε από πάνω σας τας λαμπράς στολάς σας και τα κοσμήματα και θα σας δείξω όσα εγώ θα πράξω προς χάριν σας”.

Εξ. 33,6 καὶ περιείλαντο οἱ υἱοὶ Ἰσραὴλ τὸν κόσμον αὐτῶν καὶ τὴν περιστολὴν ἀπὸ τοῦ ὄρους τοῦ Χωρήβ.

Εξ. 33,6 Οι Ισραηλίται πράγματι εκεί στο όρος Χωρήβ έβγαλαν τα κοσμήματα και τας λαμπράς στολάς των.

Εξ. 33,7 Καὶ λαβὼν Μωυσῆς τὴν σκηνὴν αὐτοῦ ἔπηξεν ἔξω τῆς παρεμβολῆς, μακρὰν ἀπὸ τῆς παρεμβολῆς, καὶ ἐκλήθη σκηνὴ μαρτυρίου· καὶ ἐγένετο, πᾶς ὁ ζητῶν Κύριον ἐξεπορεύετο εἰς τὴν σκηνὴν τὴν ἔξω τῆς παρεμβολῆς.

Εξ. 33,7 Ο Μωϋσής επήρε την σκηνήν του και την έστησεν έως και μακράν από την κατασκήνωσιν των Εβραίων, και ωνομάσθη η σκηνή του, σκηνή μαρτυρίου. Καθένας δέ, ο οποίος εζήτει να προσέλθη στον Κυριον, έβγαινε έξω από την κατασκήνωσιν και επήγαινε εις την σκηνήν του Μωϋσέως.

Εξ. 33,8 ἡνίκα δ᾿ ἂν εἰσεπορεύετο Μωυσῆς εἰς τὴν σκηνὴν ἔξω τῆς παρεμβολῆς, εἱστήκει πᾶς ὁ λαὸς σκοπεύοντες ἕκαστος παρὰ τὰς θύρας τῆς σκηνῆς αὐτοῦ καὶ κατενοοῦσαν ἀπιόντος Μωυσῆ ἕως τοῦ εἰσελθεῖν αὐτὸν εἰς τὴν σκηνήν.

Εξ. 33,8 Οταν ο Μωϋσής εισήρχετο εις την έξω από το στρατόπεδον των Εδραίων σκηνήν του, όλος ο ισραηλιτικός λαός, ο καθένας όρθιος κοντά εις την θύραν της σκηνής του, παρετήρει με σεβασμόν τον Μωϋσήν, καθώς αυτός αναχωρούσεν από το στρατόπεδον, έως ότου εισήρχετο εις την σκηνήν του.

Εξ. 33,9 ὡς δ᾿ ἂν εἰσῆλθε Μωυσῆς εἰς τὴν σκηνήν, κατέβαινεν ὁ στῦλος τῆς νεφέλης, καὶ ἵστατο ἐπὶ τὴν θύραν τῆς σκηνῆς, καὶ ἐλάλει Μωυσῇ·

Εξ. 33,9 Οταν δε εισήρχετο ο Μωϋσής εις την σκηνήν, κατέβαινεν ο στύλος της νεφέλης και ίστατο εις την θύραν της σκηνής του, ο δε Θεός ωμίλει εκεί προς τον Μωϋσήν.

Εξ. 33,10 καὶ ἑώρα πᾶς ὁ λαὸς τὸν στῦλον τῆς νεφέλης ἑστῶτα ἐπὶ τῆς θύρας τῆς σκηνῆς, καὶ στάντες πᾶς ὁ λαὸς προσεκύνησαν ἕκαστος ἀπὸ τῆς θύρας τῆς σκηνῆς αὐτοῦ.

Εξ. 33,10 Ολος δε ο ισραηλιτικός λαός έβλεπε τον στύλον της νεφέλης να ίσταται εις την θύραν της σκηνής του Μωϋσέως και γεμάτοι σεβασμόν όλοι προσεκύνουν ο καθένας από την θύραν της σκηνής του την νεφέλην αυτήν του Θεού.

Εξ. 33,11 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν ἐνώπιος ἐνωπίῳ, ὡς εἴ τις λαλήσει πρὸς τὸν ἑαυτοῦ φίλον. καὶ ἀπελύετο εἰς τὴν παρεμβολήν, ὁ δὲ θεράπων Ἰησοῦς υἱὸς Ναυῆ νέος οὐκ ἐξεπορεύετο ἐκ τῆς σκηνῆς.

Εξ. 33,11 Εκεί ωμίληοεν ο Κυριος προς τον Μωϋσήν κατά τρόπον προσωπικόν και οικείον, όπως ομιλεί κανείς προς τον φίλον του. Οταν ο Μωϋσής, αναχωρών από την σκηνήν του, επεσκέπτετο το στρατόπεδον, ο Ιησούς, ο υιός του Ναυή, νέος που τον υπηρέτει, δεν εξήρχετο από την σκηνήν, αλλά έμενε μέσα εις αυτήν.

Εξ. 33,12 Καὶ εἶπε Μωυσῆς πρὸς Κύριον· ἰδοὺ σύ μοι λέγεις· ἀνάγαγε τὸν λαὸν τοῦτον, σὺ δὲ οὐκ ἐδήλωσάς μοι, ὃν συναποστελεῖς μετ᾿ ἐμοῦ· σὺ δέ μοι εἶπας· οἶδά σε παρὰ πάντας, καὶ χάριν ἔχεις παρ᾿ ἐμοί.

Εξ. 33,12 Είπε δε ο Μωϋσής προς τον Κυριον· “ιδού, συ μου λέγεις· Οδήγησε τον λαόν αυτόν. Αλλά συ δεν μου εφανέρωσες, ποίος είναι εκείνος, τον οποίον θα αποστείλης μαζή μου. Συ μου είπες· Γνωρίζω ότι συ είσαι από όλους τους ανθρώπους ο πλέον εκλεκτός και δι' αυτό έχεις την αγάπην μου και την εύνοιάν μου.

Εξ. 33,13 εἰ οὖν εὕρηκα χάριν ἐναντίον σου, ἐμφάνισόν μοι σεαυτὸν γνωστῶς, ἵνα ἴδω σε, ὅπως ἂν ὦ εὑρηκὼς χάριν ἐναντίον σου, καὶ ἵνα γνῶ ὅτι λαός σου τὸ ἔθνος τὸ μέγα τοῦτο.

Εξ. 33,13 Εάν λοιπόν ευρήκα χάριν ενώπιόν σου, φανέρωσε εις εμέ τον εαυτόν σου κατά ένα τρόπον αισθητόν, δια να σε ίδω με τα ίδια μου τα μάτια και έτσι να πεισθώ ότι έχω εύρει χάριν ενώπιόν σου και ότι το μέγα τούτο έθνος είναι λαός ιδικός σου”.

Εξ. 33,14 καὶ λέγει· αὐτὸς προπορεύσομαί σου καὶ καταπαύσω σε.

Εξ. 33,14 Ο Κυριος του απήντησεν· “εγώ θα προπορευθώ ως οδηγός, θα σε οδηγήσω και θα σε αναπαύσω εις την γην της επαγγελίας”.

Εξ. 33,15 καὶ λέγει πρὸς αὐτόν· εἰ μὴ αὐτὸς σὺ συμπορεύῃ, μή με ἀναγάγῃς ἐντεῦθεν·

Εξ. 33,15 Είπεν ο Μωϋσής προς τον Θεόν· “εάν συ ο ίδιος δεν συμπορευθής μαζή μου, μη με μετακινήσης από εδώ.

Εξ. 33,16 καὶ πῶς γνωστὸν ἔσται ἀληθῶς, ὅτι εὕρηκα χάριν παρὰ σοί, ἐγώ τε καὶ ὁ λαός σου, ἀλλ᾿ ἢ συμπορευομένου σου μεθ᾿ ἡμῶν; καὶ ἐνδοξασθήσομαι ἐγώ τε καὶ ὁ λαός σου παρὰ πάντα τὰ ἔθνη, ὅσα ἐπὶ τῆς γῆς ἐστι.

Εξ. 33,16 Πως δε θα μάθω και θα πεισθώ απολύτως ότι εγώ και ο λαός σου έχομεν εύρει χάριν ενώπιόν σου, παρά μόνον όταν συ συμπορεύεσαι μαζή μας; Τοτε θα δοξασθώ εγώ και ο λαός σου περισσότερον από όλα τα έθνη, που υπάρχουν επί της γης”.

Εξ. 33,17 καὶ εἶπε Κύριος πρὸς Μωυσῆν· καὶ τοῦτόν σοι τὸν λόγον, ὃν εἴρηκας, ποιήσω· εὕρηκας γὰρ χάριν ἐνώπιον ἐμοῦ, καὶ οἶδά σε παρὰ πάντας.

Εξ. 33,17 Είπεν ο Κυριος προς τον Μωϋσήν· “και αυτό το αίτημά σου, το οποίον μου είπες, θα το πραγματοποιήσω. Θα συμπορευθώ μαζή σας, διότι έχεις εύρει χάριν ενώπιόν μου και σε γνωρίζω ως εκλεκτόν και άξιον της αγάπης μου περισσότερον από κάθε άλλον”.

Εξ. 33,18 καὶ λέγει· ἐμφάνισόν μοι σεαυτόν,

Εξ. 33,18 Τοτε ο Μωϋσής του είπε· “δείξε εις εμέ τον εαυτόν σου”.

Εξ. 33,19 καὶ εἶπεν· ἐγὼ παρελεύσομαι πρότερός σου τῇ δόξῃ μου καὶ καλέσω τῷ ὀνόματί μου, Κύριος ἐναντίον σου· καὶ ἐλεήσω ὃν ἂν ἐλεῶ, καὶ οἰκτειρήσω ὃν ἂν οἰκτείρω.

Εξ. 33,19 Ο Κυριος απήντησεν· “εγώ θα διέλθω και θα προχωρήσω εμπρός από σε με την θείαν δόξαν μου, θα αναγγείλω και θα ακούσης το όνομά μου “Κυριος είναι ενώπιόν σου”. Εγώ ελεώ εκείνον τον οποίον θέλω να ελεήσω, λυπούμαι και συμπαθώ εκείνον που θέλω να συμπαθήσω, χωρίς κανείς να με υποχρεώνη προς τούτο”.

Εξ. 33,20 καὶ εἶπεν· οὐ δυνήσῃ ἰδεῖν τὸ πρόσωπόν μου· οὐ γὰρ μὴ ἴδῃ ἄνθρωπος τὸ πρόσωπόν μου καὶ ζήσεται.

Εξ. 33,20 Και ο Θεός εξηκολούθησε· “δεν θα ημπορέσης να ίδης το πρόσωπόν μου· διότι κανείς άνθρωπος δεν ημπορεί να με αντικρύση εις όλην μου την δόξαν και να ζήση”.

Εξ. 33,21 καὶ εἶπε Κύριος· ἰδοὺ τόπος παρ᾿ ἐμοί, στήσῃ ἐπὶ τῆς πέτρας·

Εξ. 33,21 Και συνέχισεν ο Κυριος· “ιδού τόπος εδώ πλησίον. Στάσου όρθιος επάνω εις αυτόν τον βράχον.

Εξ. 33,22 ἡνίκα δ᾿ ἂν παρέλθῃ ἡ δόξα μου, καὶ θήσω σε εἰς ὀπὴν τῆς πέτρας καὶ σκεπάσω τῇ χειρί μου ἐπὶ σέ, ἕως ἂν παρέλθω·

Εξ. 33,22 Οταν διέρχεται η θεία μου δόξα, θα σε θέσω εις την οπήν του βράχου, θα σκεπάσω με το χέρι μου το πρόσωπόν σου, έως ότου περάσω.

Εξ. 33,23 καὶ ἀφελῶ τὴν χεῖρα, καὶ τότε ὄψει τὰ ὀπίσω μου, τὸ δὲ πρόσωπόν μου οὐκ ὀφθήσεταί σοι.

Εξ. 33,23 Θα αφαιρέσω το χέρι μου από το πρόσωπόν σου και θα με ίδης εκ των όπισθεν, αλλά το πρόσωπόν μου δεν θα το ίδης”.

ΕΞΟΔΟΣ 34

Εξ. 34,1 Καὶ εἶπε Κύριος πρὸς Μωυσῆν· λάξευσον σεαυτῷ δύο πλάκας λιθίνας, καθὼς καὶ αἱ πρῶται καὶ ἀνάβηθι πρός με εἰς τὸ ὄρος, καὶ γράψω ἐπὶ τῶν πλακῶν τὰ ῥήματα, ἃ ἦν ἐν ταῖς πλαξὶ ταῖς πρώταις, αἷς συνέτριψας.

Εξ. 34,1 Είπεν ο Κυριος προς τον Μωϋσήν· “κόψε συ ο ίδιος και πελέκησε δύο λιθίνας πλάκας, ομοίας προς τας προηγουμένας, άνεβα προς εμέ στο όρος Σινά και εγώ θα γράψω επάνω εις αυτάς τας πλάκας τας εντολάς, αι οποίαι ήσαν γραμμέναι εις τας πρώτας πλάκας, που συ συνέτριψες.

Εξ. 34,2 καὶ γίνου ἕτοιμος εἰς τὸ πρωΐ καὶ ἀναβήσῃ ἐπὶ τὸ ὄρος τὸ Σινὰ καὶ στήσει μοι ἐκεῖ ἐπ᾿ ἄκρου τοῦ ὄρους.

Εξ. 34,2 Γινε έτοιμος το πρωϊ, διότι θα ανεβής στο όρος Σινά και εκεί εις την κορυφήν του όρους θα σταθής όρθιος κοντά μου.

Εξ. 34,3 καὶ μηδεὶς ἀναβήτω μετὰ σοῦ μηδὲ ὀφθήτω ἐν παντὶ τῷ ὄρει· καὶ τὰ πρόβατα καὶ βόες μὴ νεμέσθωσαν πλησίον τοῦ ὄρους ἐκείνου.

Εξ. 34,3 Κανείς άλλος δεν θα ανεβή μαζή σου ούτε και θα κάμη την εμφάνισίν του εις κανένα σημείον του όρους. Και τα πρόβατα και τα βόδια να μη τα αφήσετε να βοσκήσουν πλησίον του όρους”.

Εξ. 34,4 καὶ ἐλάξευσε δύο πλάκας λιθίνας, καθάπερ καὶ αἱ πρῶται· καὶ ὀρθρίσας Μωυσῆς ἀνέβη εἰς τὸ ὄρος τὸ Σινά, καθότι συνέταξεν αὐτῷ Κύριος· καὶ ἔλαβε Μωυσῆς τὰς δύο πλάκας τὰς λιθίνας.

Εξ. 34,4 Ο Μωϋσής επελέκησε δύο λιθίνας πλάκας κατά τον τύπον των προηγουμένων και εγερθείς λίαν πρωϊ ανέβη στο όρος Σινά, όπως τον είχε διατάξει ο Κυριος. Επήρε δε μαζή του και τας δύο λιθίνας πλάκας

Εξ. 34,5 καὶ κατέβη Κύριος ἐν νεφέλῃ καὶ παρέστη αὐτῷ ἐκεῖ· καὶ ἐκάλεσε τῷ ὀνόματι Κυρίου.

Εξ. 34,5 ο Κυριος κατέβη τότε δια νεφέλης στο όρος. Ο Μωϋσής εστάθη όρθιος πλησίον του και επεκαλέσθη το όνομα του Κυρίου.

Εξ. 34,6 καὶ παρῆλθε Κύριος πρὸ προσώπου αὐτοῦ καὶ ἐκάλεσε· Κύριος ὁ Θεὸς οἰκτίρμων καὶ ἐλεήμων, μακρόθυμος καὶ πολυέλεος καὶ ἀληθινός,

Εξ. 34,6 Ο Κυριος επέρασεν εμπρός από τον Μωϋσέα και ηκούσθησαν τα λόγια· “Κυριος ο Θεός είναι οικτίρμων και ελεήμων, μακρόθυμος και πολυέλεος και αληθινός.

Εξ. 34,7 καὶ δικαιοσύνην διατηρῶν καὶ ἔλεος εἰς χιλιάδας, ἀφαιρῶν ἀνομίας καὶ ἀδικίας καὶ ἁμαρτίας, καὶ οὐ καθαριεῖ τὸν ἔνοχον, ἐπάγων ἀνομίας πατέρων ἐπὶ τέκνα καὶ ἐπὶ τέκνα τέκνων, ἐπὶ τρίτην καὶ τετάρτην γενεάν.

Εξ. 34,7 Εφαρμόζει και εκδηλώνει πάντοτε όλας τας αρετάς του, μάλιστα δε την αγάπην και το έλεός του εις χιλιάδας ανθρώπων, συγχωρών ανομίας, αδικίας και αμαρτίας εις κάθε μετανοούντα. Αλλά δεν απαλλάσσει από την ενοχήν και από την τιμωρίαν τον αμετανόητον αμαρτωλόν, εξαποστέλλει την δικαίαν τιμωρίαν στους αμετανοήτους, τιμωρών τα τέκνα δια τας αμαρτίας των πατέρων μέχρις ακόμη τρίτης και τετάρτης γενεάς” !

Εξ. 34,8 καὶ σπεύσας Μωυσῆς, κύψας ἐπὶ τὴν γῆν προσεκύνησε

Εξ. 34,8 Εσπευσεν ο Μωϋσής και κύψας προς την γην προσεκύνησε τον Θεόν,

Εξ. 34,9 καὶ εἶπεν· εἰ εὕρηκα χάριν ἐνώπιόν σου, συμπορευθήτω ὁ Κύριός μου μεθ᾿ ἡμῶν· ὁ λαὸς γὰρ σκληροτράχηλός ἐστι, καὶ ἀφελεῖς σὺ τὰς ἁμαρτίας ἡμῶν καὶ τὰς ἀνομίας ἡμῶν, καὶ ἐσόμεθα σοί.

Εξ. 34,9 και είπεν· “εάν έχω εύρει χάριν ενώπιόν σου, ας πορευθής συ, ο Κυριος μου, μαζή μας έως την γην της επαγγελίας. Διότι ο ισραηλιτικος λαός είναι σκληροκάρδιος και ανυπότακτος εις τας εντολάς σου. Συ όμως ως ελεήμων και μακρύθυμος θα συγχωρήσης τας αμαρτίας μας και τας ανομίας μας, και έτσι θα είμεθα πάλιν ιδικοί σου”.

Εξ. 34,10 καὶ εἶπε Κύριος πρὸς Μωυσῆν· ἰδοὺ ἐγὼ τίθημί σοι διαθήκην· ἐνώπιον παντὸς τοῦ λαοῦ σου ποιήσω ἔνδοξα, ἃ οὐ γέγονεν ἐν πάσῃ τῇ γῇ καὶ ἐν παντὶ ἔθνει, καὶ ὄψεται πᾶς ὁ λαός, ἐν οἷς εἶ σύ, τὰ ἔργα Κυρίου, ὅτι θαυμαστά ἐστιν, ἃ ἐγὼ ποιήσω σοι.

Εξ. 34,10 Ο Κυριος είπε προς τον Μωϋσήν· “ιδού εγώ σου δίδω μίαν επίσημον υπόσχεσιν ενώπιον όλου του λαού σου θα κάμω έργα θαυμαστά, τα οποία δεν έγιναν έως τώρα εις όλην την γην και εις κανένα άλλο έθνος. Ολος δε αυτός ο λαός, στον οποίον και συ ανήκεις, θα ίδη τα έργα του Κυρίου ότι είναι άξια παντός θαυμασμού, αυτά τα οποία θα κάμω εγώ προς χάριν σου.

Εξ. 34,11 πρόσεχε σὺ πάντα, ὅσα ἐγὼ ἐντέλλομαί σοι. ἰδοὺ ἐγὼ ἐκβάλλω πρὸ προσώπου ὑμῶν τὸν Ἀμοῤῥαῖον καὶ Χαναναῖον καὶ Φερεζαῖον καὶ Χετταῖον καὶ Εὐαῖον καὶ Γεργεσαῖον καὶ Ἰεβουσαῖον·

Εξ. 34,11 Συ δε πρόσεξε όλα όσα εγώ σε διατάσσω. Ιδού εγώ θα εκδιώξω από εμπρός σας τον Αμορραίον, τον Χαναναίον, τον Φερεζαίον, τον Χετταίον, τον Ευαίον, τον Γεργεσαίον και τον Ιεβουσαίον.

Εξ. 34,12 πρόσεχε σεαυτῷ, μή ποτε θῇς διαθήκην τοῖς ἐγκαθημένοις ἐπὶ τῆς γῆς, εἰς ἣν εἰσπορεύῃ εἰς αὐτήν, μή σοι γένηται πρόσκομμα ἐν ὑμῖν.

Εξ. 34,12 Προσέχετε τον εαυτόν σας, μη τυχόν παρασυρθήτε και συνάψετε συμφωνίαν τινα με τους κατοίκους της χώρας, εις την οποίον θα εισέλθετε, δια να μη γίνη η πράξις σας αυτή πρόσκομμα στον δρόμον σας και αιτία της καταστροφής σας.

Εξ. 34,13 τούς βωμοὺς αὐτῶν καθελεῖτε καὶ τάς στήλας αὐτῶν συντρίψετε καὶ τὰ ἄλση αὐτῶν ἐκκόψετε, καὶ τὰ γλυπτὰ τῶν θεῶν αὐτῶν κατακαύσετε ἐν πυρί·

Εξ. 34,13 Αντιθέτως θα κρημνίσετε τους βωμούς των, θα συντρίψετε τας ειδωλολατρικάς στήλας των, θα κόψετε από την ρίζαν τα ιερά των δάση και θα κατακαύσετε στο πυρ τα ξυλόγλυπτα αγάλματα των θεών των.

Εξ. 34,14 οὐ γὰρ μὴ προσκυνήσητε θεοῖς ἑτέροις· ὁ γὰρ Κύριος ὁ Θεὸς ζηλωτὸν ὄνομα, Θεὸς ζηλωτής ἐστι.

Εξ. 34,14 Δεν θα προσκυνήσετε άλλους θεούς, διότι Κυριος ο Θεός ονομάζεται ζηλωτής, είναι Θεός ζηλότυπος, θέλει δηλαδή δια τον εαυτόν του την αγάπην σας.

Εξ. 34,15 μή ποτε θῇς διαθήκην τοῖς ἐγκαθημένοις ἐπὶ τῆς γῆς, καὶ ἐκπορνεύσωσιν ὀπίσω τῶν θεῶν αὐτῶν καὶ θύσωσι τοῖς θεοῖς αὐτῶν, καὶ καλέσωσί σε, καὶ φάγῃς τῶν αἱμάτων αὐτῶν,

Εξ. 34,15 Ουδέποτε θα συνάψης συμφωνίαν με τους κατοίκους της Χαναάν, δια να μη παρασυρθούν οι Ισραηλίται οπίσω από τους θεούς εκείνων και εκτραπούν εις διαφθοράν και προσφέρουν θυσίας στους θεούς των και σας καλέσωσιν εκείνοι εις τα θρησκευτικά των συμπόσια και φάγετε από τα αίματα των θυσιών των.

Εξ. 34,16 καὶ λάβῃς τῶν θυγατέρων αὐτῶν τοῖς υἱοῖς σου καὶ τῶν θυγατέρων σου δῷς τοῖς υἱοῖς αὐτῶν, καὶ ἐκπορνεύσωσιν αἱ θυγατέρες σου ὀπίσω τῶν θεῶν αὐτῶν, καὶ ἐκπορνεύσωσιν οἱ υἱοί σου ὀπίσω τῶν θεῶν αὐτῶν.

Εξ. 34,16 Δεν θα πάρετε δια τους υιούς σας συζύγους από τας θυγατέρας των και τας θυγατέρας σου δεν θα τας δώσης συζύγους εις τα τέκνα εκείνων, δια να μη παρασυρθούν αι θυγατέρες σου και εκτραπούν εις ανομήματα οπίσω των θεών εκείνων, δια να μη παρασυρθούν οι υιοί σου οπίσω των θεών εκείνων και εκτραπούν εις ανομήματα.

Εξ. 34,17 καὶ θεοὺς χωνευτοὺς οὐ ποιήσεις σεαυτῷ.

Εξ. 34,17 Δεν θα κατασκευάσης θεούς χωνευτούς εις χυτήρια, δια να μη παρασυρθής εις την ειδωλολατρείαν.

Εξ. 34,18 καὶ τὴν ἑορτὴν τῶν ἀζύμων φυλάξῃ· ἑπτὰ ἡμέρας φαγῇ ἄζυμα, καθάπερ ἐντέταλμαί σοι, εἰς τὸν καιρὸν ἐν μηνὶ τῶν νέων· ἐν γὰρ μηνὶ τῶν νέων ἐξῆλθες ἐξ Αἰγύπτου.

Εξ. 34,18 Θα τηρήσης την εορτήν των αζύμων, την εορτήν του Πασχα. Επτά ημέρας θα τρώγης άζυμα, όπως εγώ σε διέταξα, κατά τον μήνα που συμπίπτει με τα νέα σιτηρά. Διότι κατά τον μήνα των νέων σιτηρών εξήλθατε από την Αίγυπτον.

Εξ. 34,19 πᾶν διανοῖγον μήτραν ἐμοί, τὰ ἀρσενικά, πᾶν πρωτότοκον μόσχου καὶ πρωτότοκον προβάτου.

Εξ. 34,19 Καθε πρωτογέννητον αρσενικό παιδί ανήκει εις εμέ, όπως και κάθε πρωτογέννητον προβάτου και μόσχου.

Εξ. 34,20 καὶ πρωτότοκον ὑποζυγίου λυτρώσῃ προβάτῳ· ἐὰν δὲ μὴ λυτρώσῃ αὐτό, τιμὴν δώσεις. πᾶν πρωτότοκον τῶν υἱῶν σου λυτρώσῃ· οὐκ ὀφθήση ἐνώπιόν μου κενός.

Εξ. 34,20 Καθε πρωτότοκον όνου θα το ανταλλάξης με πρόβατον. Εάν δε δεν το ανταλλάξης θα καταβάλης εις χρήμα την αξίαν του. Δια κάθε όμως πρωτότοκον εκ των υιών σας θα καταβάλλετε ωρισμένον χρηματικόν ποσόν στον ναόν. Δεν θα εμφανίζεσαι στον ναόν με αδειανά τα χέρια. Κατι θα πρέπει να προσφέρης.

Εξ. 34,21 ἓξ ἡμέρας ἐργᾷ, τῇ δὲ ἑβδόμῃ καταπαύσεις· τῷ σπόρῳ καὶ τῷ ἀμήτῳ κατάπαυσις.

Εξ. 34,21 Εξ ημέρας θα εργάζεσαι, την δε εβδόμην ημέραν θα παύσης από τα έργα σου και θα αναπαυθής. Κατά την ημέραν αυτήν θα γίνεται επίσης ανάπαυσις από την σποράν και τον θερισμόν.

Εξ. 34,22 καὶ ἑορτὴν ἑβδομάδων ποιήσεις μοι, ἀρχὴν θερισμοῦ πυροῦ, καὶ ἑορτὴν συναγωγῆς μεσοῦντος τοῦ ἐνιαυτοῦ.

Εξ. 34,22 Θα τελής επίσης δι' εμέ την εορτήν των εβδομάδων, την Πεντηκοστήν, κατά την οποίαν αρχίζει ο θερισμός των σιτηρών, όπως επίσης και την εορτήν της συγκομιδής των καρπών κατά το μέσον του έτους (δηλαδή κατά Οκτώβριον). Εξ.

Εξ. 34,23 τρεῖς καιροὺς τοῦ ἐνιαυτοῦ ὀφθήσεται πᾶν ἀρσενικόν σου ἐνώπιον Κυρίου τοῦ Θεοῦ Ἰσραήλ·

34,23 Τρεις εποχάς κατά το διάστημα του έτους θα εμφανίζεται κάθε ανήρ Ισραηλίτης ενώπιον Κυρίου του Θεού του Ισραήλ.

Εξ. 34,24 ὅταν γὰρ ἐκβάλω τὰ ἔθνη πρὸ προσώπου σου καὶ πλατύνω τὰ ὅριά σου, οὐκ ἐπιθυμήσει οὐδεὶς τῆς γῆς σου, ἡνίκα ἂν ἀναβαίνῃς ὀφθῆναι ἐναντίον Κυρίου τοῦ Θεοῦ σου τρεῖς καιροὺς τοῦ ἐνιαυτοῦ.

Εξ. 34,24 Διότι, όταν εκδιώξω από εμπρός σου τα ειδωλολατρικά έθνη και μεγαλώσω τα όρια του κράτους σου, κανείς δεν θα επιθυμίση καν την κατάκτησιν της χώρας σου, εφ' όσον συ αναβαίνεις κατά τας τρεις αυτάς εορτάς του έτους, δια να παρουσιασθής ενώπιον του Θεού σου.

Εξ. 34,25 οὐ σφάξεις ἐπὶ ζύμῃ αἷμα θυσιασμάτων μου, καὶ οὐ κοιμηθήσεται εἰς τὸ πρωΐ θύματα ἑορτῆς τοῦ πάσχα.

Εξ. 34,25 Δεν θα προσφέρης εις εμέ το αίμα των θυσιών σου μετά ενζύμου άρτου και δεν θα μείνουν μέχρι της πρωΐας υπολείμματα από τας θυσίας της εορτής του Πασχα. Θα τρώγωνται κατά την εσπέραν.

Εξ. 34,26 τὰ πρωτογεννήματα τῆς γῆς σου θήσεις εἰς τὸν οἶκον Κυρίου τοῦ Θεοῦ σου. οὐχ ἑψήσεις ἄρνα ἐν γάλακτι μητρὸς αὐτοῦ.

Εξ. 34,26 Τα πρωτογεννήματα των αγρών σου θα τα προσφέρης στον οίκον Κυρίου του Θεού σου. Δεν θα μαγειρεύσης αρνί με το γάλα της μητρός του”.

Εξ. 34,27 Καὶ εἶπε Κύριος πρὸς Μωυσῆν· γράψον σεαυτῷ τὰ ῥήματα ταῦτα· ἐπὶ γὰρ τῶν λόγων τούτων τέθειμαί σοι διαθήκην καὶ τῷ Ἰσραήλ.

Εξ. 34,27 Ο Κυριος είπε στον Μωϋσήν· “γράψε συ ο ίδιος τα λόγια μου αυτά. Διότι επί των λόγων μου αυτών συνάπτω συμψωνίαν με σε και με τον ισραηλιτικόν λαόν”.

Εξ. 34,28 καὶ ἦν ἐκεῖ Μωυσῆς ἐναντίον Κυρίου τεσσαράκοντα ἡμέρας καὶ τεσσαράκοντα νύκτας· ἄρτον οὐκ ἔφαγε καὶ ὕδωρ οὐκ ἔπιε· καὶ ἔγραψεν ἐπὶ τῶν πλακῶν τὰ ῥήματα ταῦτα τῆς διαθήκης, τοὺς δέκα λόγους.

Εξ. 34,28 Ο Μωϋσής έμενεν εκεί εις την κορυφήν του όρους Σινά τεσσαράκοντα ημερονύκτια. Ούτε άρτον έφαγεν ούτε ύδωρ έπιεν. Εγραψεν επάνω εις τας πλάκας τους λόγους αυτούς της συμφωνίας του Θεού και του Ισραήλ, τον Δεκάλογον.

Εξ. 34,29 ὡς δὲ κατέβαινε Μωυσῆς ἐκ τοῦ ὄρους, καὶ αἱ δύο πλάκες ἐπὶ τῶν χειρῶν Μωυσῆ· καταβαίνοντος δὲ αὐτοῦ ἐκ τοῦ ὄρους, Μωυσῆς οὐκ ᾔδει ὅτι δεδόξασται ἡ ὄψις τοῦ χρώματος τοῦ προσώπου αὐτοῦ ἐν τῷ λαλεῖν αὐτὸν αὐτῷ.

Εξ. 34,29 Οταν δε κατέβη ο Μωϋσής από το όρος εκρατούσε εις τα χέρια του τας δύο πλάκας. Καταβαίνων δε από το όρος δεν εγνώριζεν ότι το πρόσωπόν του είχεν αποκτήσει κάποιαν θείαν λάμψιν, την οποίαν έλαβε καθώς ωμιλούσε προς αυτόν ο Θεός.

Εξ. 34,30 καὶ εἶδεν Ἀαρὼν καὶ πάντες οἱ πρεσβύτεροι Ἰσραὴλ τὸν Μωυσῆν καὶ ἦν δεδοξασμένη ἡ ὄψις τοῦ χρώματος τοῦ προσώπου αὐτοῦ, καὶ ἐφοβήθησαν ἐγγίσαι αὐτῷ.

Εξ. 34,30 Ο Ααρών όμως και όλοι οι πρεσβύτεροι του ισραηλιτικού λαού είδον ότι η όψις του προσώπου του Μωϋσέως ήτο λαμπρά και ακτινοβόλος και εφοβήθησαν να τον πλησιάσουν.

Εξ. 34,31 καὶ ἐκάλεσεν αὐτοὺς Μωυσῆς, καὶ ἐπεστράφησαν πρὸς αὐτὸν Ἀαρὼν καὶ πάντες οἱ ἄρχοντες τῆς συναγωγῆς, καὶ ἐλάλησεν αὐτοῖς Μωυσῆς.

Εξ. 34,31 Ο Μωϋσής τους εκάλεσε και επλησίασαν προς αυτόν ο Ααρών και όλοι οι άρχοντες του λαού, προς τους οποίους και ωμίλησεν ο Μωϋσής.

Εξ. 34,32 καὶ μετὰ ταῦτα προσῆλθον πρὸς αὐτὸν πάντες οἱ υἱοὶ Ἰσραήλ, καὶ ἐνετείλατο αὐτοῖς πάντα, ὅσα ἐνετείλατο Κύριος πρὸς αὐτὸν ἐν τῷ ὄρει Σινά.

Εξ. 34,32 Κατόπιν δε ήλθον προς τον Μωϋσήν όλοι οι Ισραηλίται και ανεκοίνωσεν εις αυτούς όλα όσα είχε διατάξει ο Κυριος προς αυτόν στο όρος Σινά.

Εξ. 34,33 καὶ ἐπειδὴ κατέπαυσε λαλῶν πρὸς αὐτούς, ἐπέθηκεν ἐπὶ τὸ πρόσωπον αὐτοῦ κάλυμμα.

Εξ. 34,33 Οταν έπαυσε να ομιλή προς αυτούς, έθεσε κάλυμμα στο πρόσωπόν του.

Εξ. 34,34 ἡνίκα δ᾿ ἂν εἰσεπορεύετο Μωυσῆς ἔναντι Κυρίου λαλεῖν αὐτῷ, περιῃρεῖτο τὸ κάλυμμα ἕως τοῦ ἐκπορεύεσθαι. καὶ ἐξελθὼν ἐλάλει πᾶσι τοῖς υἱοῖς Ἰσραὴλ ὅσα ἐνετείλατο αὐτῷ Κύριος,

Εξ. 34,34 Οσες όμως φορές ο Μωϋσής προσήρχετο ενώπιον του Κυρίου, δια να ομιλήση προς αυτόν, αφαιρούσε το κάλυμμα του προσώπου μέχρι της στιγμής, που εξήρχετο από τον Κυριον. Εξερχόμενος δε ανεκοίνωνε εις όλους τους Ισραηλίτας, όσας εντολάς έδιδεν εις αυτόν ο Θεός.

Εξ. 34,35 καὶ εἶδον οἱ υἱοὶ Ἰσραὴλ τὸ πρόσωπον Μωυσέως ὅτι δεδόξασται, καὶ περιέθηκε Μωυσῆς κάλυμμα ἐπὶ τὸ πρόσωπον ἑαυτοῦ, ἕως ἂν εἰσέλθῃ συλλαλεῖν αὐτῷ.

Εξ. 34,35 Εβλεπαν οι Ισραηλίται ότι το πρόσωπον του Μωϋσέως ακτινοβολούσε. Ο δε Μωϋσής περιέβαλλε με κάλυμμα το πρόσωπόν του, μέχρις ότου επέστρεφε προς τον Κυριον, δια να συνομιλή με αυτόν.

ΕΞΟΔΟΣ 35

Εξ. 35,1 Καὶ συνήθροισε Μωυσῆς πᾶσαν συναγωγὴν υἱῶν Ἰσραὴλ καὶ εἶπεν· οὗτοι οἱ λόγοι, οὓς εἶπε Κύριος ποιῆσαι αὐτούς.

Εξ. 35,1 Συνεκέντρωσεν ο Μωϋσής όλον τον λαόν των Ισραηλιτών και είπεν· “αυτοί είναι οι λόγοι, τους οποίους διέταξεν ο Θεός να εφαρμόζωμεν·

Εξ. 35,2 ἓξ ἡμέρας ποιήσεις ἔργα, τῇ δὲ ἡμέρᾳ τῇ ἑβδόμῃ κατάπαυσις, ἅγια σάββατα, ἀνάπαυσις Κυρίῳ· πᾶς ὁ ποιῶν ἔργον ἐν αὐτῇ τελευτάτω.

Εξ. 35,2 Εξ ημέρας θα εργάζεσθε, κατά δε την ημέραν την εβδόμη θα καταπαύετε τας εργασίας σας, διότι αυτή θα είναι άγιον Σαββατον, ανάπαυσις χάριν του Κυρίου. Εκείνος δε ο οποίος θα εργασθή κατ' αυτήν, θα τιμωρηθή με θάνατον.

Εξ. 35,3 οὐ καύσετε πῦρ ἐν πάσῃ κατοικίᾳ ὑμῶν τῇ ἡμέρᾳ τῶν σαββάτων· ἐγὼ Κύριος.

Εξ. 35,3 Δεν θα ανάψετε φωτιά εις καμμίαν από τας κατοικίας σας κατά την ημέραν του Σαββάτου. Εγώ είμαι ο Κυριος, που διατάσσω”.

Εξ. 35,4 Καὶ εἶπε Μωυσῆς πρὸς πᾶσαν συναγωγὴν υἱῶν Ἰσραὴλ λέγων· τοῦτο τὸ ῥῆμα, ὃ συνέταξε Κύριος λέγων·

Εξ. 35,4 Ο Μωϋσής είπε και αυτά ακόμη προς όλον το πλήθος των Ισραηλιτών· “αυτό, ομιλών προς εμέ, διέταξεν ο Κυριος·

Εξ. 35,5 λάβετε παρ᾿ ὑμῶν αὐτῶν ἀφαίρεμα Κυρίῳ· πᾶς ὁ καταδεχόμενος τῇ καρδίᾳ οἴσουσι τὰς ἀπαρχὰς Κυρίῳ, χρυσίον, ἀργύριον, χαλκόν,

Εξ. 35,5 Αφαιρέσατε από τον εαυτόν σας και συλλέξατε δια τον Κυριον αφιερώματα. Εκαστος κατά την ελευθέραν αυτού βούλησιν θα προσφέρη προς τον Κυριον τας δωρεάς του, χρυσόν, άργυρον, χαλκόν,

Εξ. 35,6 ὑάκινθον, πορφύραν, κόκκινον διπλοῦν διανενησμένον καὶ βύσσον κεκλωσμένην καὶ τρίχας αἰγείας

Εξ. 35,6 ύφασμα βαμμένον κυανούν, βαθέως ερυθρόν, κόκκινον, στριμμένον λινόν ύφασμα, τρίχας αιγών,

Εξ. 35,7 καὶ δέρματα κριῶν ἠρυθροδανωμένα καὶ δέρματα ὑακίνθινα καὶ ξύλα ἄσηπτα.

Εξ. 35,7 δέρματα κριών βαμμένα κόκκινα με ερυθρόδανον, δέρματα κυανά και ξύλα που δεν σαπίζουν.

Εξ. 35,8 καὶ λίθους σαρδίου καὶ λίθους εἰς τὴν γλυφὴν εἰς τὴν ἐπωμίδα καὶ τὸν ποδήρη.

Εξ. 35,8 Επίσης θα προσφέρετε πολυτίμους λίθους σαρδίου και άλλους πολυτίμους λίθους, δια να σκαλισθούν επάνω των ονόματα και χρησιμοποιηθούν δια την επωμίδα και τον ποδήρη χιτώνα.

Εξ. 35,9 καὶ πᾶς σοφὸς τῇ καρδίᾳ ἐν ὑμῖν ἐλθὼν ἐργαζέσθω πάντα, ὅσα συνέταξε Κύριος·

Εξ. 35,9 Καθε ευφυής κατά την διάνοιαν και ικανός εργάτης από σας ας έλθη να εργασθή δι' όλα τα ιερά σκεύη και έργα που διέταξεν ο Κυριος.

Εξ. 35,10 τὴν σκηνὴν καὶ τὰ παραρύματα καὶ τὰ κατακαλύμματα καὶ τά διατόνια καὶ τοὺς μοχλοὺς καὶ τοὺς στύλους

Εξ. 35,10 Δηλαδή δια το στήσιμο της Σκηνής, δια τα δερμάτινα και τα τρίχινα και από κλωστήν υφασμένα καλύμματα της Σκηνής, δια τας δοκούς της οροφής, δια τους μοχλούς και τους στύλους,

Εξ. 35,11 καὶ τὴν κιβωτὸν τοῦ μαρτυρίου καὶ τοὺς ἀναφορεῖς αὐτῆς καὶ τὸ ἱλαστήριον αὐτῆς καὶ τὸ καταπέτασμα

Εξ. 35,11 δια την Κιβωτόν του Μαρτυρίου, τους αναφοφορείς και το ιλαστήριον αυτής, δια το καταπέτασμα,

Εξ. 35,12 καὶ τὰ ἱστία τῆς αὐλῆς καὶ τοὺς στύλους αὐτῆς

Εξ. 35,12 δια τα παραπετάσματα της αυλής και τους στύλους αυτής,

Εξ. 35,13 καὶ τοὺς λίθους τοὺς τῆς σμαράγδου

Εξ. 35,13 τους πολύτιμους λίθους του σμαράγδου,

Εξ. 35,14 καὶ τὸ θυμίαμα καὶ τὸ ἔλαιον τοῦ χρίσματος

Εξ. 35,14 το θυμίαμα του ναού και το δια την χρίσιν ιερόν έλαιον,

Εξ. 35,15 καὶ τὴν τράπεζαν καὶ πάντα τὰ σκεύη αὐτῆς

Εξ. 35,15 δια την τράπεζαν και όλα τα σκεύη αυτής,

Εξ. 35,16 καὶ τὴν λυχνίαν τοῦ φωτὸς καὶ πάντα τὰ σκεύη αὐτῆς

Εξ. 35,16 την γρυσήν επτάφωτον λυχνίαν και όλα τα σκεύη της,

Εξ. 35,17 καὶ τὸ θυσιαστήριον καὶ πάντα τὰ σκεύη αὐτοῦ

Εξ. 35,17 το θυσιαστήριον των ολοκαυτωμάτων και όλα τα εξαρτήματά του,

Εξ. 35,18 καὶ τὰς στολὰς τὰς ἁγίας Ἀαρὼν τοῦ ἱερέως καὶ τὰς στολάς, ἐν αἷς λειτουργήσουσιν ἐν αὐταῖς,

Εξ. 35,18 τα ιερά άμφια του αρχιερέως Ααρών, και τας ιερατικάς στολάς των υιών του, με τας οποίας θα λειτουργούν,

Εξ. 35,19 καὶ τοὺς χιτῶνας τοῖς υἱοῖς Ἀαρὼν τῆς ἱερατείας καὶ τὸ ἔλαιον τοῦ χρίσματος καὶ τὸ θυμίαμα τῆς συνθέσεως.

Εξ. 35,19 δια τους ιερατικούς χιτώνας των υιών Ααρών, δια το προς χρίσιν άγιον έλαιον και δια το σύνθετον από πολλάς ευώδεις ουσίας θυιμίαμα”.

Εξ. 35,20 καὶ ἐξῆλθε πᾶσα συναγωγὴ υἱῶν Ἰσραὴλ ἀπὸ Μωυσῆ

Εξ. 35,20 Ολον τότε το πλήθος των υιών Ισραήλ, όταν ήκουσαν αυτά, ανεχώρησαν από τον τόπον, όπου ίστατο ο Μωϋσής, δια να μεταβούν και φέρουν τα αφιερώματα.

Εξ. 35,21 καὶ ἤνεγκαν ἕκαστος, ὧν ἔφερεν ἡ καρδία αὐτῶν, καὶ ὅσοις ἔδοξε τῇ ψυχῇ αὐτῶν, ἤνεγκαν ἀφαίρεμα Κυρίῳ εἰς πάντα τὰ ἔργα τῆς σκηνῆς τοῦ μαρτυρίου καὶ εἰς πάντα τὰ κάτεργα αὐτῆς, καὶ εἰς πάσας τὰς στολὰς τοῦ ἁγίου.

Εξ. 35,21 Επιστρέψαντες δε έφερεν ο καθένας κατά την διάθεσιν της καρδίας του όσα ενόμισε καλόν ως προσφοράν προς τον Κυριον, δι' όλα τα έργα της Σκηνής του Μαρτυρίου, δι' όλα τα εξαρτήματα αυτής και δι' όλας τας ιερατικάς στολάς.

Εξ. 35,22 καὶ ἤνεγκαν οἱ ἄνδρες παρὰ τῶν γυναικῶν, πᾶς ᾧ ἔδοξε τῇ διανοίᾳ, ἤνεγκαν σφραγῖδας καὶ ἐνώτια καὶ δακτυλίους καὶ ἐμπλόκια καὶ περιδέξια, πᾶν σκεῦος χρυσοῦν, καὶ πάντες ὅσοι ἤνεγκαν ἀφαιρέματα χρυσίου Κυρίῳ.

Εξ. 35,22 Οι άνδρες έλαβον από τας γυναίκας των και έφεραν ο,τι ο καθένας εσκέφθη. Εφεραν σφραγίδας, σκουλαρίκια, δακτυλίδια, κοσμήματα γυναικείας κόμης, βραχιόλια, κάθε χρυσούν κόσμημα. Ολοι όσοι προσέφεραν, προσέφεραν αφιερώματα χρυσού δια τον Κυριον.

Εξ. 35,23 καὶ παρ᾿ ᾧ εὑρέθη βύσσος καὶ δέρματα ὑακίνθινα καὶ δέρματα κριῶν ἠρυθροδανωμένα, ἤνεγκαν.

Εξ. 35,23 Αλλά και καθένας ο οποίος είχε λινόν ύφασμα, δέρματα χρώματος κυανού, δέρματα κριών βαμμένα με ερυθρόδανον, τα προσέφεραν.

Εξ. 35,24 καὶ πᾶς ὁ ἀφαιρῶν ἀφαίρεμα, ἤνεγκαν ἀργύριον καὶ χαλκόν, τὰ ἀφαιρέματα Κυρίῳ, καὶ παρ᾿ οἷς εὑρέθη ξύλα ἄσηπτα εἰς πάντα τὰ ἔργα τῆς παρασκευῆς ἤνεγκαν.

Εξ. 35,24 Καθένας, που ηδύνατο να δώση κάποιαν προσφοράν αργυρίου και χαλκού, έδωσεν αυτά ως αφιέρωμα στον Κυριον. Οσοι είχαν ξύλα άσηπτα τα προσέφεραν δια τα έργα της κατασκευής.

Εξ. 35,25 καὶ πᾶσα γυνὴ σοφὴ τῇ διανοίᾳ ταῖς χερσὶ νήθειν ἤνεγκαν νενησμένα, τὴν ὑάκινθον καὶ τὴν πορφύραν καὶ τὸ κόκκινον καὶ τὴν βύσσον·

Εξ. 35,25 Καθε δε γυναίκα, συνετή και ικανή να γνέθη με τα χέρια, έφερε νήματα γνεσμένα και βαμμένα κυανά, βαθέως ερυθρά και κόκκινα, όπως επίσης και λινά λευκά.

Εξ. 35,26 καὶ πᾶσαι αἱ γυναῖκες, αἷς ἔδοξε τῇ διανοίᾳ αὐτῶν ἐν σοφίᾳ, ἔνησαν τὰς τρίχας τὰς αἰγείας.

Εξ. 35,26 Ολαι αι γυναίκες αι συνεταί και ικαναί έκλωσαν εις νήματα τας τρίχας των αιγών.

Εξ. 35,27 καὶ οἱ ἄρχοντες ἤνεγκαν τοὺς λίθους τῆς σμαράγδου καὶ τοὺς λίθους τῆς πληρώσεως εἰς τὴν ἐπωμίδα καὶ τὸ λογεῖον

Εξ. 35,27 Οι άρχοντες των Ισραηλιτών προσέφεραν πολυτίμους λίθους σμαράγδου και άλλους πολυτίμους λίθους δια τον απαρτισμόν της επωμίδος και του Λογείου,

Εξ. 35,28 καὶ τὰς συνθέσεις, καὶ εἰς τὸ ἔλαιον τῆς χρίσεως καὶ τὴν σύνθεσιν τοῦ θυμιάματος.

Εξ. 35,28 και δια τας συνδέσεις αυτών. Προσέφεραν ακόμη τα υλικά δια την κατασκευήν του ιερού, έλαιον προς χρίσιν, και αρωματικάς ύλας δια την σύνθεσιν του θυμιάματος.

Εξ. 35,29 καὶ πᾶς ἀνὴρ καὶ γυνή, ὧν ἔφερεν ἡ διάνοια αὐτῶν εἰσελθόντας ποιεῖν πάντα τὰ ἔργα, ὅσα συνέταξε Κύριος ποιῆσαι αὐτὰ διά Μωυσῆ, ἤνεγκαν οἱ υἱοὶ Ἰσραὴλ ἀφαίρεμα Κυρίῳ.

Εξ. 35,29 Καθε ανήρ και κάθε γυνή από τους Ισραηλίτας, των οποίων η καρδία επόθει να εισφέρουν εις την πραγιματοποίησιν όλων των έργων, που ο Θεός δια του Μωϋσέως διέταξε, προσέφερε το αφιέρωμά του στον Κυριον.

Εξ. 35,30 Καὶ εἶπε Μωυσῆς τοῖς υἱοῖς Ἰσραήλ· ἰδοὺ ἀνακέκληκεν ὁ Θεὸς ἐξ ὀνόματος τὸν Βεσελεὴλ τὸν τοῦ Οὐρίου τὸν Ὤρ, ἐκ τῆς φυλῆς Ἰούδα,

Εξ. 35,30 Είπεν ο Μωϋσής στους Ισραηλίτας· “ιδού, ο ίδιος ο Θεός εκάλεσεν ονομαστικώς τον Βεσελεήλ, υιόν του Ουρίου, έγγονον του Ωρ από την φυλήν του Ιούδα·

Εξ. 35,31 καὶ ἐνέπλησεν αὐτὸν πνεῦμα θεῖον σοφίας καὶ συνέσεως καὶ ἐπιστήμης πάντων

Εξ. 35,31 και εγέμισεν αυτόν με θείον Πνεύμα σοφίας και συνέσεως και αρτίας γνώσεως όλων των έργων,

Εξ. 35,32 ἀρχιτεκτονεῖν κατὰ πάντα τὰ ἔργα τῆς ἀρχιτεκτονίας, ποιεῖν τὸ χρυσίον καὶ τὸ ἀργύριον καὶ τὸν χαλκὸν

Εξ. 35,32 ώστε να είναι αυτός αρχιτέκτων εις όλα τα έργα της αρχιτεκτονικής, να έχη την ικανότητα κατεργασίας του χρυσού, του αργύρου και του χαλκού,

Εξ. 35,33 καὶ λιθουργῆσαι τὸν λίθον καὶ κατεργάζεσθαι τὰ ξύλα καὶ ποιεῖν ἐν παντὶ ἔργῳ σοφίας·

Εξ. 35,33 να πελεκά τον λίθον, να κατεργάζεται τα ξύλα και να κάμνη κάθε σοφόν έργον.

Εξ. 35,34 καὶ προβιβάσαι γε ἔδωκεν ἐν τῇ διανοίᾳ αὐτῷ τε καὶ τῷ Ἐλιὰβ τῷ τοῦ Ἀχισαμάχ, ἐκ φυλῆς Δάν.

Εξ. 35,34 Τον κατέστησεν ικανόν να διδάσκη και άλλους, όπως επίσης και τον βοηθόν αυτού τον Ελιάβ, τον υιόν του Αχισαμάχ από την φυλήν Δαν.

Εξ. 35,35 καὶ ἐνέπλησεν αὐτοὺς σοφίας, συνέσεως, διανοίας, πάντα συνιέναι ποιῆσαι τὰ ἔργα τοῦ ἁγίου καὶ τὰ ὑφαντὰ καὶ ποικιλτὰ ὑφᾶναι τῷ κοκκίνῳ καὶ τῇ βύσσῳ, ποιεῖν πᾶν ἔργον ἀρχιτεκτονίας ποικιλίας.

Εξ. 35,35 Εγέμισεν αυτούς με σοφίαν και σύνεσιν και νουν φωτισμένον, δια να είναι εις θέσιν να κάμνουν όλα τα έργα της Σκηνής του Μαρτυρίου, και τα υφαντά, ακόμη δε να υφαίνουν κεντητά υφάσματα με ερυθρά νήματα και με κλωστάς λινάς, και γενικώς να συνθέτουν κάθε έντεχνον έργον.

ΕΞΟΔΟΣ 36

Εξ. 36,1 Καὶ ἐποίησε Βεσελεήλ καὶ Ἐλιὰβ καὶ πᾶς σοφὸς τῇ διανοίᾳ, ᾧ ἐδόθη σοφία καὶ ἐπιστήμη ἐν αὐτοῖς συνιέναι ποιεῖν πάντα τὰ ἔργα κατὰ τὰ ἅγια καθήκοντα, κατὰ πάντα ὅσα συνέταξε Κύριος.

Εξ. 36,1 Ειργάσθη ο Βεσελεήλ, και ο Ελιάβ και κάθε Ισραηλίτης με εφευρετικήν διάνοιαν, στους οποίους ο Θεός έδωσε σοφίαν και επιστήμην, οστε να εμπνέωνται και να εκτελούν όλα τα έργα που εταίριαζαν εις τα άγια εκείνα ιδρύματα, να κάμνουν όλα όσα διέταξεν ο Κυριος.

Εξ. 36,2 καὶ ἐκάλεσε Μωυσῆς Βεσελεὴλ καὶ Ἐλιὰβ καὶ πάντας τοὺς ἔχοντας τὴν σοφίαν, ᾧ ἔδωκεν ὁ Θεὸς ἐπιστήμην ἐν τῇ καρδίᾳ, καὶ πάντας τοὺς ἑκουσίως βουλομένους προσπορεύεσθαι πρὸς τὰ ἔργα, ὥστε συντελεῖν αὐτά,

Εξ. 36,2 Ο Μωϋσής εκάλεσε τον Βεσελεήλ, τον Ελιάβ και καθένα που είχε ειδικήν ικανότητα, στον οποίον ο Θεός έδωσε σοφίαν δια τα έργα εκείνα, εκάλεσεν όλους όσοι εκουσίως προσεφέρθησαν να συνεργασθούν εις αποπεράτωσιν του έργου.

Εξ. 36,3 καὶ ἔλαβον παρὰ Μωυσῆ πάντα τὰ ἀφαιρέματα, ἃ ἤνεγκαν οἱ υἱοὶ Ἰσραὴλ εἰς πάντα τὰ ἔργα τοῦ ἁγίου ποιεῖν αὐτά, καὶ αὐτοὶ προσεδέχοντο ἔτι τὰ προσφερόμενα παρὰ τῶν φερόντων τὸ πρωΐ.

Εξ. 36,3 Ελαβον αυτοί από τον Μωϋσήν όλα τα αφιερώματα των υιών Ισραήλ, δια να κάμουν τα έργα της Σκηνής του Μαρτυρίου. Εκάστην δε πρωΐαν εδέχοντο και νέα αφιερώματα από τους ανθρώπους, οι οποίοι τα προσέφεραν.

Εξ. 36,4 καὶ παρεγίνοντο πάντες οἱ σοφοὶ οἱ ποιοῦντες τὰ ἔργα τοῦ ἁγίου, ἕκαστος κατὰ τὸ αὐτοῦ ἔργον, ὃ εἰργάζοντο αὐτοί,

Εξ. 36,4 Ολοι οι ικανοί εργάται, ο καθένας εις την ειδικότητα αυτού, προσήλθον δια το έργα της Σκηνής του Μαρτυρίου,

Εξ. 36,5 καὶ εἶπαν πρὸς Μωυσῆν· ὅτι πλῆθος φέρει ὁ λαὸς κατὰ τὰ ἔργα, ὅσα συνέταξε Κύριος ποιῆσαι.

Εξ. 36,5 και είπαν προς τον Μωϋσήν, ότι ο λαός προσφέρει δια τα έργα, τα οποία διέταξεν ο Κυριος πολλά αφιερώματα, περισσότερα από όσα χρειάζονται.

Εξ. 36,6 καὶ προσέταξε Μωυσῆς καὶ ἐκήρυξεν ἐν τῇ παρεμβολῇ λέγων· ἀνὴρ καὶ γυνὴ μηκέτι ἐργαζέσθωσαν εἰς τὰς ἀπαρχὰς τοῦ ἁγίου· καὶ ἐκωλύθη ὁ λαὸς ἔτι προσφέρειν.

Εξ. 36,6 Τοτε ο Μωϋσής με κήρυκα διεκήρυξεν εις την κατασκήνωσιν λέγων· “οι άνδρες και αι γυναίκες, να σταματήσουν πλέον την προσφοράν αφιερωμάτων προς συγκρότησιν της Σκηνής του Μαρτυρίου”. Ετσι δε ημποδίσθη ο λαός και έπαυσε να προσφέρη άλλα αφιερώματα.

Εξ. 36,7 καὶ τὰ ἔργα ἦν αὐτοῖς ἱκανὰ εἰς τὴν κατασκευὴν ποιῆσαι, καὶ προσκατέλιπον.

Εξ. 36,7 Δια τα έργα, που έμελλαν να γίνουν, ήσαν αρκετά τα προσφερθέντα αφιερώματα, και μάλιστα επερίσσευσαν.

Εξ. 36,8 Καὶ ἐποίησε πᾶς σοφὸς ἐν τοῖς ἐργαζομένοις (Κεφ. ΛΘ ,1—) τὰς στολὰς τῶν ἁγίων, αἵ εἰσιν Ἀαρὼν τῷ ἱερεῖ, καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 36,8 Ο πλέον σοφός και ικανός καλλιτέχνης από τους εργάτας ανέλαβε και κατεσκεύασε τας ιερατικάς στολάς του αρχιερέως Ααρών, όπως είχε διατάξει ο Κυριος τον Μωϋσήν.

Εξ. 36,9 καὶ ἐποίησε τὴν ἐπωμίδα ἐκ χρυσίου καὶ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου νενησμένου καὶ βύσσου κεκλωσμένης.

Εξ. 36,9 Κατεσκεύασε, δηλαδή, την επωμίδα από χρυσά νήματα, από ύφασμα χρώματος κυανού, βαθέως ερυθρού και κοκκίνου. Εχρησιμοποίησεν επίσης και ύφασμα από στριμμένον λινόν.

Εξ. 36,10 καὶ ἐτμήθη τὰ πέταλα τοῦ χρυσίου τρίχες, ὥστε συνυφᾶναι σὺν τῇ ὑακίνθῳ καὶ τῇ πορφύρᾳ καὶ σὺν τῷ κοκκίνῳ τῷ διανενησμένῳ καὶ τῇ βύσσῳ τῇ κεκλωσμένῃ, ἔργον ὑφαντὸν ἐποίησαν αὐτό·

Εξ. 36,10 Εκοψε δια την επωμίδα και ελέπτυνε φύλλα χρυσού εις τρίχας, ώστε να συνυφανθούν αυταί με το λινόν ύφασμα, χρώματος κυανού, βαθέως ερυθρού και κοκκίνου, κλωσμένου και στριμμένου· έργον υφαντόν ήτο αυτό που έκαμαν.

Εξ. 36,11 ἐπωμίδας συνεχούσας ἐξ ἀμφοτέρων τῶν μερῶν, ἔργον ὑφαντὸν εἰς ἄλληλα συμπεπλεγμένον καθ᾿ ἑαυτὸ

Εξ. 36,11 Κατεσκεύασαν τας επωμίδας, δύο υφάσματα, ώστε να πίπτουν έμπροσθεν και όπισθεν των ώμων, συνδεδεμένα μεταζύ των με ταινίας.

Εξ. 36,12 ἐξ αὐτοῦ ἐποίησαν κατὰ τὴν αὐτοῦ ποίησιν ἐκ χρυσίου καὶ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου διανενησμένου καὶ βύσσου κεκλωσμένης, καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 36,12 Τα τεμάχια αυτά είχον κατασκευασθή εκ της αυτής ύλης, δηλαδή με χρυσά νήματα, με νήματα λινού κυανά, πορφυρά, κόκκινα με κλωστάς στριμμένας, όπως είχε διατάξει ο Κυριος.

Εξ. 36,13 καὶ ἐποίησαν ἀμφοτέρους τοὺς λίθους τῆς σμαράγδου συμπεπορπημένους καὶ περισεσιαλωμένους χρυσίῳ, γεγλυμμένους καὶ ἐκκεκολαμμένους ἐγκόλαμμα σφραγῖδος ἐκ τῶν ὀνομάτων τῶν υἱῶν Ἰσραήλ·

Εξ. 36,13 Εκαμαν και τους δύο λίθους του σμαράγδου να κουμβώνουν με πόρπην επιχρυσωμένους, λείους, επί των οποίων είχον σκαλίσει κατά τρόπον ανάγλυφον, όπως εις σφραγίδα, τα ονόματα των υιών Ιακώβ.

Εξ. 36,14 καὶ ἐπέθηκεν αὐτοὺς ἐπὶ τοὺς ὤμους τῆς ἐπωμίδος, λίθους μνημοσύνου τῶν υἱῶν Ἰσραήλ, καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 36,14 Ετοποθέτησεν αυτούς στους ωμούς της επωμίδος, δια να ενθυμήται ο Θεός τας φυλάς του Ισραήλ, όπως ο ίδιος είχε διατάξει στον Μωϋσήν.

Εξ. 36,15 Καὶ ἐποίησαν λογεῖον, ἔργον ὑφαντὸν ποικιλίᾳ κατὰ τὸ ἔργον τῆς ἐπωμίδος ἐκ χρυσίου καὶ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου διανενησμένου καὶ βύσσου κεκλωσμένης·

Εξ. 36,15 Κατεσκεύασαν έπειτα το Λογείον, υφαντόν κεντητόν, επεξειργασμένον, όπως ήτο και η επωμίς, με χρυσά νήματα συνυφασμένα με λινά στριμμένα νήματα χρώματος κυανού και βαθέως ερυθρού και κοκκίνου.

Εξ. 36,16 τετράγωνον διπλοῦν ἐποίησαν τὸ λογεῖον, σπιθαμῆς τὸ μῆκος καὶ σπιθαμῆς τὸ εὖρος, διπλοῦν.

Εξ. 36,16 Διπλωνόμενον εις δύο το Λογείον είχε σχήμα τετράγωνον μιας σπιθαμής το μήκος και μιας σπιθαμής το πλάτος.

Εξ. 36,17 καὶ συνυφάνθη ἐν αὐτῷ ὕφασμα κατάλιθον τετράστιχον· στίχος λίθων, σάρδιον καὶ τοπάζιον καὶ σμάραγδος, ὁ στίχος ὁ εἷς·

Εξ. 36,17 Με αυτό συνυφάνθη και ύφασμα, γεμάτο από πολυτίμους λίθους εις τέσσαρας σειράς. Η πρώτη σειρά των πολυτίμων λίθων ήσαν· Σαρδιον, τοπάζιον και σμάραγδος.

Εξ. 36,18 καὶ ὁ στίχος ὁ δεύτερος, ἄνθραξ καὶ σάπφειρος καὶ ἴασπις·

Εξ. 36,18 Η δευτέρα σειρά ήτο· Ανθραξ πολύτιμος, σάπφειρος και ίασπις.

Εξ. 36,19 καὶ ὁ στίχος ὁ τρίτος λιγύριον καὶ ἀχάτης καὶ ἀμέθυστος·

Εξ. 36,19 Η τρίτη σειρά ήσαν λιγύριον, αχάτης και αμέθυστος.

Εξ. 36,20 καὶ ὁ στίχος ὁ τέταρτος χρυσόλιθος καὶ βηρύλλιον καὶ ὀνύχιον· περικεκυκλωμένα χρυσίῳ καὶ συνδεδεμένα χρυσίῳ.

Εξ. 36,20 Η τετάρτη σειρά ήτο· Χρυσόλιθος, βηρύλλιον και ονύχιον. Αυτά ήσαν περιχρυσωμένα και συνδεδεμένα μεταξύ των με χρυσά νήματα.

Εξ. 36,21 καὶ οἱ λίθοι ἦσαν ἐκ τῶν ὀνομάτων τῶν υἱῶν Ἰσραὴλ δώδεκα ἐκ τῶν ὀνομάτων αὐτῶν, ἐγγεγλυμμένα εἰς σφραγῖδας, ἕκαστος ἐκ τοῦ ἑαυτοῦ ὀνόματος, εἰς τὰς δώδεκα φυλάς.

Εξ. 36,21 Οι πολύτιμοι αυτοί λίθοι ήσαν δώδεκα κατά τον αριθμόν των δώδεκα φυλών του Ισραήλ, χαραγμένοι ωσάν σφραγίδες, έκαστος από τους οποίους είχε σκαλισμένον ένα όνομα εκ των δώδεκα φυλών του Ισραήλ.

Εξ. 36,22 καὶ ἐποίησαν ἐπὶ τὸ λογεῖον κρωσσοὺς συμπεπλεγμένους, ἔργον ἐμπλοκίου ἐκ χρυσίου καθαροῦ·

Εξ. 36,22 Κατεσκεύασαν δια το Λογείον κρόσσια πλεγμένα μεταξύ των εν είδει πλεκτού σχοινίου από νήματα εκ καθαρού χρυσού.

Εξ. 36,23 καὶ ἐποίησαν δύο ἀσπιδίσκας χρυσᾶς καὶ δύο δακτυλίους χρυσοῦς

Εξ. 36,23 Κατεσκεύασαν δύο χρυσάς πόρπας, με μορφήν μιικράς ασπίδος και δύο χρυσούς δακτυλίους.

Εξ. 36,24 καὶ ἐπέθηκαν τοὺς δύο δακτυλίους τοὺς χρυσοῦς ἐπ᾿ ἀμφοτέρας τὰς ἀρχάς τοῦ λογείου·

Εξ. 36,24 Εθεσαν τους δύο χρυσούς δακτυλίους εις τας δύο άνω γωνίας του Λογείου,

Εξ. 36,25 καὶ ἐπέθηκαν τὰ ἐμπλόκια ἐκ χρυσίου ἐπὶ τοὺς δακτυλίους ἐπ᾿ ἀμφοτέρων τῶν μερῶν τοῦ λογείου καὶ εἰς τὰς δύο συμβολάς τὰ δύο ἐμπλόκια

Εξ. 36,25 επέρασαν τα χρυσά σχοινία στους δακτυλίους των δύο γωνιών του Λογείου και τα δύο άλλα άκρα των σχοινίων συνέδεσαν με δύο κρίκους,

Εξ. 36,26 καὶ ἐπέθηκαν ἐπὶ τὰς δύο ἀσπιδίσκας καὶ ἐπέθηκαν ἐπὶ τοὺς ὤμους τῆς ἐπωμίδος ἐξεναντίας κατὰ πρόσωπον.

Εξ. 36,26 που έθεσαν εις τας δύο πόρπας, τας υπό μορφήν μικρών ασπίδων, τας ευρισκομένας στους ώμους της επωμίδος προς το πρόσθιον μέρος. Ετσι δε συνέδεσαν το Λογείον και την επωμίδα στο άνω μέρος.

Εξ. 36,27 καὶ ἐποίησαν δύο δακτυλίους χρυσοῦς καὶ ἐπέθηκαν ἐπὶ τὰ δύο πτερύγια ἐπ᾿ ἄκρου τοῦ λογείου καὶ ἐπὶ τὸ ἄκρον τοῦ ὀπισθίου τῆς ἐπωμίδος ἔσωθεν.

Εξ. 36,27 Κατεσκεύασαν ακόμη δύο άλλους χρυσούς δακτυλίους, τους οποίους έθεσαν εις τα δύο άλλα, τα κάτω, άκρα του Λογείου, εις τα άκρα του οπισθίου μέρους της επωμίδος έσωθεν.

Εξ. 36,28 καὶ ἐποίησαν δύο δακτυλίους χρυσοῦς καὶ ἐπέθηκαν ἐπ᾿ ἀμφοτέρους τοὺς ὤμους τῆς ἐπωμίδος κάτωθεν αὐτοῦ κατὰ πρόσωπον κατὰ τὴν συμβολὴν ἄνωθεν τῆς συνυφῆς τῆς ἐπωμίδος.

Εξ. 36,28 Κατεακεύασαν επίσης δύο άλλους δακτυλίους χρυσούς, τους οποίους έθεσαν εις τα δύο τμήματα της επωμίδος αριστερά και δεξιά εμπρός στο κάτω μέρος εκεί, όπου γίνεται η σύνδεσις Λογείου και επωμίδος άνωθεν της ζώνης, με την οποίαν δένεται η επωμίς.

Εξ. 36,29 καὶ συνέσφιγξε τὸ λογεῖον ἀπὸ τῶν δακτυλίων τῶν ἐπ᾿ αὐτοῦ εἰς τοὺς δακτυλίους τῆς ἐπωμίδος, συνεχομένους ἐκ τῆς ὑακίνθου, συμπεπλεγμένους εἰς τὸ ὕφασμα τῆς ἐπωμίδος, ἵνα μὴ χαλᾶται τὸ λογεῖον ἀπὸ τῆς ἐπωμίδος, καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 36,29 Συνέσφιξε το Λογείον δια των δακτυλίων του με τους δακτυλίους της επωμίδος, συνδεομένους μεταξύ των με ταινίαν κυανήν και προσδεδεμένους στο ύφασμα της επωμίδος, δια να μη χαλαρώνεται και πίπτει από την επωμίδα το Λογείον, όπως είχε διατάξει τον Μωϋσήν ο Κυριος.

Εξ. 36,30 Καὶ ἐποίησαν τὸν ὑποδύτην ὑπὸ τὴν ἐπωμίδα, ἔργον ὑφαντόν, ὅλον ὑακίνθινον·

Εξ. 36,30 Κατεσκεύασαν τον υποδύτην υπό την επωμίδα έργον υφαντόν εξ ολοκλήρου κυανούν.

Εξ. 36,31 τὸ δὲ περιστόμιον τοῦ ὑποδύτου ἐν τῷ μέσῳ διϋφασμένον συμπλεκτόν, ὤαν ἔχον κύκλῳ τὸ περιστόμιον ἀδιάλυτον.

Εξ. 36,31 Το περιστόμιον του υποδύτου ήτο στο μέσον αυτού ιδιαιτέρως υφασμένον, πλεκτόν και έχον κύκλω του περιστομίου ούγιαν αντοχής, ώστε να μη σχίζεται.

Εξ. 36,32 καὶ ἐποίησαν ἐπὶ τοῦ λώματος τοῦ ὑποδύτου κάτωθεν ὡς ἐξανθούσης ῥόας ῥοΐσκους, ἐξ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου νενησμένου καὶ βύσσου κεκλωσμένης

Εξ. 36,32 Εις το κάτω μέρος του υποδύτου εκέντησαν ανθισμένης ροϊδιάς ροϊδάκια από νήμα λινόν γνεσμένον, χρώματος κυανού, πορφυρού και κοκκίνου από νήματα λινά στριμμένα.

Εξ. 36,33 καὶ ἐποίησαν κώδωνας χρυσοῦς καὶ ἐπέθηκαν τοὺς κώδωνας ἐπὶ τὸ λῶμα τοῦ ὑποδύτου κύκλῳ ἀνὰ μέσον τῶν ῥοΐσκων·

Εξ. 36,33 Κατεσκεύασαν μικρούς κώδωνας χρυσούς, τους οποίους έθεσαν κύκλω στο κάτω μέρος του υποδύτου ανάμεσα εις τα ομοιώματα των καρπών της ροδιάς.

Εξ. 36,34 κώδων χρυσοῦς καὶ ῥοΐσκος ἐπὶ τοῦ λώματος τοῦ ὑποδύτου κύκλῳ εἰς τὸ λειτουργεῖν, καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 36,34 Ετσι δε κύκλω στο κάτω μέρος του υποδύτου υπήρχεν ανά ένας χρυσούς κωδωνίσκος και ανά εν ομοίωμα καρπού ροδιάς, δια να λειτουργή ο αρχιερεύς, φέρων τα άμφια αυτά, όπως είχε διατάξει ο Κυριος τον Μωϋσήν.

Εξ. 36,35 Καὶ ἐποίησαν χιτῶνας βυσσίνους, ἔργον ὑφαντόν, Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ

Εξ. 36,35 Κατεσκεύασαν επίσης δια τον Ααρών και τους υιούς του χιτώνας από λινόν ύφασμα υφαντούς.

Εξ. 36,36 καὶ τὰς κιδάρεις ἐκ βύσσου καὶ τὴν μίτραν ἐκ βύσσου καὶ τὰ περισκελῆ ἐκ βύσσου κεκλωσμένης

Εξ. 36,36 Και τας κιδάρεις και την μίτραν από λινόν εκλεκτόν ύφασμα, όπως επίσης και τας περισκελίδας των από λεπτόν και στριμμένον λινόν ύφασμα,

Εξ. 36,37 καὶ τὰς ζώνας αὐτῶν ἐκ βύσσου καὶ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου νενησμένου, ἔργον ποικιλτοῦ, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 36,37 και τας ζώνας αυτών από νήματα στριμμένα λινά χρώματος κυανού, πορφυρού και κοκκίνου, έργον ειδικού τεχνίτου διακοσμητού, όπως είχε διατάξει ο Κυριος τον Μωϋσήν.

Εξ. 36,38 Καὶ ἐποίησαν τὸ πέταλον τὸ χρυσοῦν, ἀφόρισμα τοῦ ἁγίου, χρυσίου καθαροῦ·

Εξ. 36,38 Κατεσκεύασαν από καθαρόν χρυσίον το χρυσούν πέταλον, αφιερωμένον στον άγιον Θεόν.

Εξ. 36,39 καὶ ἔγραψεν ἐπ᾿ αὐτοῦ γράμματα ἐκτετυπωμένα σφραγῖδος Ἁγίασμα Κυρίῳ·

Εξ. 36,39 Εχάραξε δε επ' αυτού ειδικός τεχνίτης ανάγλυφα γράμματα εις μορφήν σφραγίδος τας λέξεις “Αγίασμα Κυρίω”.

Εξ. 36,40 καὶ ἐπέθηκαν ἐπὶ τὸ λῶμα ὑακίνθυνον, ὥστε ἐπικεῖσθαι ἐπὶ τὴν μίτραν ἄνωθεν, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 36,40 Εις το κάτω μέρος αυτού έθυσαν κυανήν ταινίαν, ώστε να προσδένεται στερεά στο άνω μέρος της μίτρας, όπως διέταξεν ο Κυριος τον Μωϋσήν.

ΕΞΟΔΟΣ 37 (Μασ.36, 8)

Εξ. 37,1 Καὶ ἐποίησαν τῇ σκηνῇ δέκα αὐλαίας,

Εξ. 37,1 Κατεσκεύασαν δια την Σκηνήν του Μαρτυρίου δέκα τεμάχια υφάσματος.

Εξ. 37,2 ὀκτὼ καὶ εἴκοσι πήχεων μῆκος τῆς αὐλαίας τῆς μιᾶς (τὸ αὐτὸ ἦν πάσαις) καὶ τεσσάρων πήχεων τὸ εὖρος τῆς αὐλαίας τῆς μιᾶς.

Εξ. 37,2 Το μήκος εκάστου από αυτά ήτο είκοσι οκτώ πήχεις και το πλάτος του τέσσαρες πήχεις, αυτάς τας διαστάσεις είχον όλα τα τεμάχια.

Εξ. 37,3 καὶ ἐποίησαν τὸ καταπέτασμα ἐξ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου νενησμένου καὶ βύσσου κεκλωσμένης, ἔργον ὑφάντου Χερουβίμ,

Εξ. 37,3 Κατεσκεύασαν το καταπέτασμα από λινόν γνεσμένον ύφασμα, χρώματος κυανού, πορφυρού και κοκκίνου, από λεπτόν λινόν στριμμένον ύφασμα. Επ' αυτού ειδικός τεχνίτης ύφανε Χερουβίμ.

Εξ. 37,4 καὶ ἐπέθηκαν αὐτὸ ἐπὶ τέσσαρας στύλους ἀσήπτους κατακεχρυσωμένους ἐν χρυσίῳ καὶ αἱ κεφαλίδες αὐτῶν χρυσαῖ, καὶ αἱ βάσεις αὐτῶν τέσσαρες ἀργυραῖ.

Εξ. 37,4 Το καταπέτασμα τούτο έθεσαν εις τέσσαρας από ξύλα άσηπτα στύλους, επιχρυσωμένους και των οποίων τα κιονόκρανα ήσαν χρυσά, αι δε τέσσαρες βάσεις των αργυραί.

Εξ. 37,5 καὶ ἐποίησαν τὸ καταπέτασμα τῆς θύρας τῆς σκηνῆς τοῦ μαρτυρίου ἐξ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου νενησμένου καὶ βύσσου κεκλωσμένης, ἔργον ὑφάντου Χερουβίμ,

Εξ. 37,5 Κατεσκεύασαν το καταπέτασμα της θύρας της Σκηνής του Μαρτυρίου από νήματα χρώματος κυανού, πορφυρού και κοκκίνου, από λινόν στριμμένον ύφασμα, και επ' αυτού ειδικός τεχνίτης ύφανε Χερουβίμ.

Εξ. 37,6 καὶ τοὺς στύλους αὐτοῦ πέντε καὶ τοὺς κρίκους· καὶ τὰς κεφαλίδας αὐτῶν καὶ τὰς ψαλίδας αὐτῶν κατεχρύσωσαν χρυσίῳ, καὶ αἱ βάσεις αὐτῶν πέντε χαλκαῖ. (Μασ. 38, 9)

Εξ. 37,6 Δια την ανάρτησιν αυτού κατεσκεύασαν πέντε στύλους και τους κρίκους. Τα κιονόκρανα και τας ράβδους αναρτήσεως επεχρύσωσαν. Τα πέντε βάθρα, επί των οποίων εστηρίζοντο οι στύλοι, ήσαν χαλκά.

Εξ. 37,7 Καὶ ἐποίησαν τὴν αὐλήν· τὰ πρὸς λίβα ἱστία τῆς αὐλῆς ἐκ βύσσου κεκλωσμένης ἑκατὸν ἐφ᾿ ἑκατόν,

Εξ. 37,7 Κατεσκεύασαν την αυλήν. Τα προς νότον παραπετάσματα της αυλής ήσαν κατασκευασμένα από λινόν στριμμένον ύφασμα δια μήκος χώρου εκατόν πήχεων. Ομοίας κατασκευής και ίσων διαστάσεων ήσαν και τα παραπετάσματα της βορείου πλευράς.

Εξ. 37,8 καὶ οἱ στῦλοι αὐτῶν εἴκοσι, καὶ αἱ βάσεις αὐτῶν εἴκοσι·

Εξ. 37,8 Οι στύλοι εκάστης πλευράς δια την ανάρτησιν των παραπετασμάτων ήσαν είκοσι, τα δε βάθρα των στύλων επίσης είκοσι.

Εξ. 37,9 καὶ τὸ κλίτος τὸ πρὸς βοῤῥᾶν ἑκατὸν ἐφ᾿ ἑκατὸν καὶ τὸ κλίτος τὸ πρὸς νότον ἑκατὸν ἐφ᾿ ἑκατόν, καὶ οἱ στῦλοι αὐτῶν εἴκοσι, καὶ αἱ βάσεις αὐτῶν εἴκοσι·

Εξ. 37,9 Η βορεία πλευρά της αυλής ήτο εκατόν πήχεων μήκους και η νοτία πλευρά αυτής εκατόν πήχεων μήκους. Οι στύλοι εκάστης πλευράς ήσαν είκοσι και τα βάθρα των στύλων είκοσι.

Εξ. 37,10 καὶ τὸ κλίτος τὸ πρὸς θάλασσαν αὐλαῖαι πεντήκοντα πήχεων, στῦλοι αὐτῶν δέκα, καὶ αἱ βάσεις αὐτῶν δέκα·

Εξ. 37,10 Προς δυσμάς ήσαν παραπετάσματα μήκους πεντήκοντα πήχεων, οι στύλοι αυτών δέκα και αι βάσεις των στύλων δέκα.

Εξ. 37,11 καὶ τὸ κλίτος τὸ πρὸς ἀνατολὰς πεντήκοντα πήχεων, ἱστία

Εξ. 37,11 Η ανατολική πλευρά ήτο μήκους πεντήκοντα πήχεων. Τα παραπετάσματα αυτής,

Εξ. 37,12 πεντεκαίδεκα πήχεων τὸ κατὰ νώτου, καὶ οἱ στῦλοι αὐτῶν τρεῖς, καὶ αἱ βάσεις αὐτῶν τρεῖς,

Εξ. 37,12 προς το εν μέρος ήσαν μήκους δεκαπέντε πήχεων, οι στύλοι αυτών ήσαν τρεις και τα βάθρα των στύλων τρία.

Εξ. 37,13 καὶ ἐπὶ τοῦ νώτου τοῦ δευτέρου ἔνθεν καὶ ἔνθεν κατὰ τὴν πύλην τῆς αὐλῆς αὐλαῖαι πεντεκαίδεκα πήχεων, καὶ οἱ στῦλοι αὐτῶν τρεῖς καὶ αἱ βάσεις αὐτῶν τρεῖς.

Εξ. 37,13 Το αυτό ήτο και δια το άλλο μέρος, ώστε εκατέρωθεν της πύλης της αυλής ήσαν παραπετάσματα μήκους δεκαπέντε πήχεων κρεμάμενα εις τρεις στύλους, οι οποίοι πάλιν εστηρίζοντο εις τρία βάθρα.

Εξ. 37,14 πᾶσαι αἱ αὐλαῖαι τῆς σκηνῆς ἐκ βύσου κεκλωσμένης,

Εξ. 37,14 Ολα τα παραπετάσματα της Σκηνής ήσαν από λινόν στριμμένον ύφασμα.

Εξ. 37,15 καὶ αἱ βάσεις τῶν στύλων αὐτῶν χαλκαῖ, καὶ αἱ ἀγκύλαι αὐτῶν ἀργυραῖ, καὶ αἱ κεφαλίδες αὐτῶν περιηργυρωμέναι ἀργυρίῳ, καὶ οἱ στῦλοι περιηργυρωμένοι ἀργυρίῳ, πάντες οἱ στῦλοι τῆς αὐλῆς.

Εξ. 37,15 Αι βάσεις των στύλων ήσαν χαλκαί και τα άγκιστρα αυτών αργυρά, τα κιονόκρανά των επηργυρωμένα, όπως επίσης επηργυρωμένοι ήσαν όλοι οι στύλοι της αυλής.

Εξ. 37,16 καὶ τὸ καταπέτασμα τῆς πύλης τῆς αὐλῆς ἔργον ποικιλτοῦ ἐξ ὑακίνθου καὶ πορφύρας καὶ κοκκίνου νενησμένου καὶ βύσσου κεκλωσμένης, εἴκοσι πήχεων τὸ μῆκος, καὶ τὸ ὕψος καὶ τὸ εὖρος πέντε πήχεων ἐξισούμενον τοῖς ἱστίοις τῆς αὐλῆς·

Εξ. 37,16 Το παραπέτασμα της πύλης επί της ανατολικής πλευράς της αυλής ήτο έργον κεντητόν, από λινόν στριμμένον ύφασμα χρώματος κυανού, πορφυρού και κοκκίνου, μήκους είκοσι πήχεων. Το ύψος των στύλων, όπως και η μεταξύ των απόστασις, ήσαν πέντε πήχεις, όσον ήτο το ύψος των άλλων παραπετασμάτων της αυλής.

Εξ. 37,17 καὶ οἱ στῦλοι αὐτῶν τέσσαρες, καὶ αἱ βάσεις αὐτῶν τέσσαρες χαλκαῖ, καὶ αἱ ἀγκύλαι αὐτῶν ἀργυραῖ, καὶ αἱ κεφαλίδες αὐτῶν περιηργυρωμέναι ἀργυρίῳ·

Εξ. 37,17 Οι στύλοι της πύλης αυτής ήσαν τέσσαρες και τα βάθρα των τέσσαρα χαλκά, τα άγκιστρά των αργυρά, τα δε κιονόκρανά των επηργυρωμένα.

Εξ. 37,18 καὶ πάντες οἱ πάσσαλοι τῆς αὐλῆς κύκλῳ χαλκοῖ, καὶ αὐτοὶ περιηργυρωμένοι ἀργυρίῳ.

Εξ. 37,18 Ολοι οι πάσσαλοι γύρω από την αυλήν ήσαν χαλκοί ειτηργυρωμένοι.

Εξ. 37,19 Καὶ αὕτη ἡ σύνταξις τῆς σκηνῆς τοῦ μαρτυρίου, καθὰ συνετάγη Μωυσῇ, τὴν λειτουργίαν εἶναι τῶν Λευιτῶν διὰ Ἰθάμαρ τοῦ υἱοῦ Ἀαρὼν τοῦ ἱερέως.

Εξ. 37,19 Αυτή ήτο η σύνθεσις, η κατασκευή, της Σκηνής του Μαρτυρίου σύμφωνα με την διαταγήν του Θεού προς τον Μωϋσήν, δια να λειτουργούν εις αυτήν οι Λευίται εποπτευόμενοι από τον Θαμαρ, υιόν του Ααρών του αρχιερέως.

Εξ. 37,20 καὶ Βεσελεὴλ ὁ τοῦ Οὐρίου, ἐκ φυλῆς Ἰούδα, ἐποίησε καθὰ συνέταξε Κύριος τῷ Μωυσῇ,

Εξ. 37,20 Ο Βεσελεήλ, ο υιός του Ουρίου, από την φυλήν Ιούδα, έκαμεν, όπως διέταξεν ο Κυριος τον Μωϋσήν.

Εξ. 37,21 καὶ Ἐλιὰβ ὁ τοῦ Ἀχισαμάχ, ἐκ φυλῆς Δάν, ὃς ἠρχιτεκτόνησε τὰ ὑφαντὰ καὶ τὰ ῥαφιδευτὰ καὶ ποικιλτικὰ ὑφᾶναι τῷ κοκκίνῳ καὶ τῇ βύσσῳ.

Εξ. 37,21 Και ο Ελιάβ, ο υιός του Αχισαμάχ από την φυλήν του Δαν, ήτο εκείνος ο οποίος επρωτοστάτησε και επεστάτησεν εις τα υφαντά, τα ραπτά και τα κεντητά υφάσματα, χρώματος κοκκίνου και από νήματα λινού.

ΕΞΟΔΟΣ 38 (Μασ. 37,1)

Εξ. 38,1 Καὶ ἐποίησε Βεσελεὴλ τὴν κιβωτόν.

Εξ. 38,1 Ο Βεσελεήλ κατεσκεύασεν ακόμη και την Κιβωτόν του Μαρτυρίου.

Εξ. 38,2 καὶ κατεχρύσωσεν αὐτὴν χρυσίῳ καθαρῷ ἔσωθεν καὶ ἔξωθεν.

Εξ. 38,2 Την επεχρύσωσεν εσωτερικώς και εξωτερικώς με καθαρόν χρυσόν.

Εξ. 38,3 καὶ ἐχώνευσεν αὐτῇ τέσσαρας δακτυλίους χρυσοῦς, δύο ἐπὶ τὸ κλίτος τὸ ἓν καὶ δύο ἐπὶ τὸ κλίτος τὸ δεύτερον,

Εξ. 38,3 Κατεσκεύασεν στο χυτήριον και ετοποθέτησεν εις αυτήν τέσσαρας χρυσούς δακτυλίους, δύο εις την μίαν πλευράν και δύο εις την άλλην,

Εξ. 38,4 εὐρεῖς τοῖς διωστῆρσιν ὥστε αἴρειν αὐτὴν ἐν αὐτοῖς.

Εξ. 38,4 ευρείς, ώστε να εισέρχωνται ευκόλως οι αναφορείς δια την άρσιν και μεταφοράν αυτής.

Εξ. 38,5 καὶ ἐποίησε τὸ ἱλαστήριον ἐπάνωθεν τῆς κιβωτοῦ ἐκ χρυσίου καθαροῦ

Εξ. 38,5 Επάνω εις την Κιβωτόν κατεσκεύασε το ιλαστήριον από καθαρόν χρυσόν,

Εξ. 38,6 καὶ τοὺς δύο Χερουβὶμ χρυσοῦς,

Εξ. 38,6 και τα δύο χρυσά Χερουβίμ.

Εξ. 38,7 Χεροὺβ ἕνα ἐπί τὸ ἄκρον τοῦ ἱλαστηρίου τὸ ἓν καὶ Χεροὺβ ἕνα ἐπὶ τὸ ἄκρον τοῦ ἱλαστηρίου τὸ δεύτερον,

Εξ. 38,7 Ενα Χερουβίμ στο ένα άκρον του ιλαστηρίου και άλλο Χερουβίμ στο άλλο άκρον,

Εξ. 38,8 σκιάζοντα ταῖς πτέρυξιν αὐτῶν ἐπὶ τὸ ἱλαστήριον.

Εξ. 38,8 τα οποία με τας πτέρυγας αυτών σκιάζουν το ιλαστήριον.

Εξ. 38,9 Καὶ ἐποίησε τὴν τράπεζαν τὴν προκειμένην ἐκ χρυσίου καθαροῦ·

Εξ. 38,9 Κατεσκεύασε την τράπεζαν της Προθέσεως από καθαρόν χρυσόν.

Εξ. 38,10 καὶ ἐχώνευσεν αὐτῇ τέσσαρας δακτυλίους, δύο ἐπὶ τοῦ κλίτους τοῦ ἑνὸς καὶ δύο ἐπὶ τοῦ κλίτους τοῦ δευτέρου, εὐρεῖς ὥστε αἴρειν τοῖς διωστῆρσιν ἐν αὐτοῖς.

Εξ. 38,10 Εις το χυτήριον κατασκεύασε τέσσαρες δακτυλίους και προσήρμοσε δύο επί της μιας πλευράς και δύο επί της άλλης, ευρείς, ώστε να διέρχωνται εντός αυτών οι αναφορείς δια την άρσιν και μεταφορών αυτής.

Εξ. 38,11 καὶ τοὺς διωστῆρας τῆς κιβωτοῦ καὶ τῆς τραπέζης ἐποίησε καὶ κατεχρύσωσεν αὐτοὺς χρυσίῳ.

Εξ. 38,11 Κατεσκεύασε τους αναφορείς της Κιβωτού και τους αναφορείς της Τραπέζης, τους οποίους και επεχρύσωσε.

Εξ. 38,12 καὶ ἐποίησε τὰ σκεύη τῆς τραπέζης, τά τε τρυβλία καὶ τὰς θυΐσκας καὶ τοὺς κυάθους καὶ τὰ σπονδεῖα, ἐν οἷς σπείσει ἐν αὐτοῖς, χρυσᾶ.

Εξ. 38,12 Κατεσκεύασε τα σκεύη της Τραπέζης, τα πινάκια, τας λιβανοθήκας, τα ποτήρια και τα άλλα ποτήρια δια τας σπονδάς του οίνου, που θα προσέφεραν οι ιερείς, όλα χρυσά.

Εξ. 38,13 Καὶ ἐποίησε τὴν λυχνίαν, ἣ φωτίζει, χρυσῆν,

Εξ. 38,13 Κατεσκεύασε την επτάφωτον λυχνίαν, η οποία φωτίζει, χρυσήν, στερεάν·

Εξ. 38,14 στερεὰν τὸν καυλόν, καὶ τοὺς καλαμίσκους ἐξ ἀμφοτέρων τῶν μερῶν αὐτῆς·

Εξ. 38,14 έκαμε τον κεντρικόν στύλον και τους πλαγίους βραχίονας εκατέρωθεν του κεντρικού στύλου.

Εξ. 38,15 ἐκ τῶν καλαμίσκων αὐτῆς οἱ βλαστοὶ ἐξέχοντες, τρεῖς ἐκ τούτου, καὶ τρεῖς ἐκ τούτου, ἐξισούμενοι ἀλλήλοις·

Εξ. 38,15 Οι βραχίονες ανήρχοντο ως βλαστοί πλαγίως και άνω, τρεις από το ένα μέρος και τρεις από το άλλο, καταλήγοντες στο αυτό ύψος μεταξύ των.

Εξ. 38,16 καὶ τὰ λαμπάδια αὐτῶν, ἅ ἐστιν ἐπὶ τῶν ἄκρων, καρυωτὰ ἐξ αὐτῶν· καὶ τὰ ἐνθέμια ἐξ αὐτῶν, ἵνα ὦσιν οἱ λύχνοι ἐπ᾿ αὐτῶν, καὶ τὸ ἐνθέμιον τὸ ἕβδομον, τὸ ἐπ᾿ ἄκρου τοῦ λαμπαδίου, ἐπὶ τῆς κορυφῆς ἄνωθεν, στερεὸν ὅλον χρυσοῦν·

Εξ. 38,16 Εις τα άνω άκρα αυτών υπήρχον ανοικτά εις σχήμα καρύου τα λαμπάδια. Εις τα λαμπάδια αυτά υπήρχον υποδοχαί, εντός των οποίων ετίθεντο οι λύχνοι του ελαίου. Η εβδόμη υποδοχή ευρίσκετο στο άκρον του λαμπαδίου άνω εις την κορυφήν. Η λυχνία αυτή είναι στερεά και εξ ολοκλήρου χρυσή.

Εξ. 38,17 καὶ ἑπτὰ λύχνους ἐπ᾿ αὐτῆς χρυσοῦς καὶ τὰς λαβίδας αὐτῆς χρυσᾶς καὶ τὰς ἐπαρυστρίδας αὐτῶν χρυσᾶς. (Μασ. ΛΣΤ 34-36)

Εξ. 38,17 Επάνω εις αυτήν την λυχνίαν υπήρχον επτά λύχνοι χρυσοί, όπως επίσης χρυσαί ήσαν οι λαβίδες και χρυσοί οι ελαιοχύται (τα λαδικά).

Εξ. 38,18 Οὗτος περιηργύρωσε τοὺς στύλους καὶ ἐχώνευσε τῷ στύλῳ δακτυλίους χρυσοῦς καὶ ἐχρύσωσε τοὺς μοχλοὺς χρυσίῳ καὶ κατεχρύσωσε τοὺς στύλους τοῦ καταπετάσματος χρυσίῳ καὶ ἐποίησε τὰς ἀγκύλας χρυσᾶς.

Εξ. 38,18 Ο Βεσελεήλ ούτος επηργύρωσε τους στύλους της Σκηνής και δι' έκαστον στύλον έκαμε χυτούς και προσήρμοσε χρυσούς δακτυλίους. Επεχρύσωσε τους μοχλούς, επεχρύσωσε τους στύλους του παραπετάσματος και κατεσκεύασε χρυσά τα άγκιστρα.

Εξ. 38,19 οὗτος ἐποίησε καὶ τοὺς κρίκους τῆς σκηνῆς χρυσοῦς καὶ τοὺς κρίκους τῆς αὐλῆς καὶ κρίκους εἰς τὸ ἐκτείνειν τὸ κατακάλυμμα ἄνωθεν χαλκοῦς.

Εξ. 38,19 Αυτός επίσης κατεσκεύασε χρυσούς τους κρίκους της Σκηνής και χαλκούς τους κρίκους της αυλής και τους κρίκους, δια των οποίων απλώνεται το επάνω σκέπασμα της Σκηνής.

Εξ. 38,20 οὗτος ἐχώνευσε τὰς κεφαλίδας τὰς ἀργυρᾶς τῆς σκηνῆς καὶ τὰς κεφαλίδας τὰς χαλκᾶς τῆς θύρας τῆς σκηνῆς καὶ τὴν πύλην τῆς αὐλῆς καὶ ἀγκύλας ἐποίησε τοῖς στύλοις ἀργυρᾶς ἐπὶ τῶν στύλων· οὗτος περιηργύρωσεν αὐτάς. (Μασ. ΛΗ 20)

Εξ. 38,20 Αυτός κατεσκεύασεν εις χυτήριον τα αργυρά κιονόκρανα των στύλων της Σκηνής και τα χαλκά κιονόκρανα των στύλων της θύρας της Σκηνής, της θύρας της αυλής και τα αργυρά άγκιστρα επί των στύλων. Αυτός τα επαργύρωσε.

Εξ. 38,21 οὗτος ἐποίησε τοὺς πασσάλους τῆς σκηνῆς καὶ τοὺς πασσάλους τῆς αὐλῆς χαλκοῦς.

Εξ. 38,21 Αυτός κατεσκεύασε τους πασσάλους της Σκηνής και τους πασσάλους της αυλής χαλκούς.

Εξ. 38,22 οὗτος ἐποίησε τὸ θυσιαστήριον τὸ χαλκοῦν ἐκ τῶν πυρείων τῶν χαλκῶν, ἃ ἦσαν τοῖς ἀνδράσι τοῖς καταστασιάσασι μετὰ τῆς Κορὲ συναγωγῆς.

Εξ. 38,22 Αυτός έκαμε το χαλκούν θυσιαστήριον των ολοκαυτωμάτων, από τα χαλκά πυροδοχεία, τα οποία ανήκον στους άνδρας, τους επαναστατήσαντας κατά του Μωϋσέως μαζή με την ομάδα του Κορέ.

Εξ. 38,23 οὗτος ἐποίησε πάντα τὰ σκεύη τοῦ θυσιαστηρίου καὶ τὸ πυρεῖον αὐτοῦ καὶ τὴν βάσιν καὶ τὰς φιάλας καὶ τὰς κρεάγρας τὰς χαλκᾶς.

Εξ. 38,23 Αυτός κατεσκεύασεν όλα τα σκεύη του θυσιαστηρίου, το πυροδοχείον, το βάθρον, τας φιάλας και τας χαλκάς λαβίδας του κρέατος.

Εξ. 38,24 οὗτος ἐποίησε θυσιαστηρίῳ παράθεμα, ἔργον δικτυωτὸν κάτωθεν τοῦ πυρείου ὑπὸ αὐτὸ ἕως τοῦ ἡμίσους αὐτοῦ, καὶ ἐπέθηκεν αὐτῷ τέσσαρας δακτυλίους ἐκ τῶν τεσσάρων μερῶν τοῦ παραθέματος τοῦ θυσιαστηρίου χαλκοῦς, εὐρεῖς τοῖς μοχλοῖς ὥστε αἴρεν ἐν αὐτοῖς τὸ θυσιαστήριον. (Μασ. ΛΖ 29)

Εξ. 38,24 Αυτός κατασκεύασε περικάλυμμα δια τας πλευράς του θυσιαστηρίου των ολοκαυτωμάτων, έργον δικτυωτόν κάτω από την εστίαν του πυρός. Αυτό έφθανε έως το ήμισυ ύψος του θυσιαστηρίου. Εις τας τέσσαρας γωνίας του δικτυωτού αυτού περικαλύμματος έθεσε τέσσαρας χαλκούς δακτυλίους, ευρείς, ώστε ευκόλως να εισέρχονται οι μοχλοί δια την άρσιν και μεταφοράν του θυσιαστηρίου.

Εξ. 38,25 οὗτος ἐποίησε τὸ ἔλαιον τῆς χρίσεως τὸ ἅγιον καὶ τὴν σύνθεσιν τοῦ θυμιάματος, καθαρὸν ἔργον μυρεψοῦ. (Μασ. ΛΗ 8)

Εξ. 38,25 Αυτός κατεσκεύασε το άγιον έλαιον της χρίσεως, όπως επίσης και το σύνθετον από ευώδεις ύλας θυμίαμα, αγνόν και σπουδαίον έργον αρωματοποιού.

Εξ. 38,26 οὗτος ἐποίησε τὸν λουτῆρα τὸν χαλκοῦν καὶ τὴν βάσιν αὐτοῦ χαλκῆν ἐκ τῶν κατόπτρων τῶν νηστευσασῶν, αἳ ἐνήστευσαν παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου, ἐν ᾗ ἡμέρᾳ ἔπηξεν αὐτήν· (Μασ. Μ 30-31)

Εξ. 38,26 Ο ίδιος κατεσκεύασε τον χαλκούν λουτήρα και την χαλκήν του βάσιν από τα χάλκινα κάτοπτρα των γυναικών, αι οποίαι μάλιστα ενήστευσαν πλησίον εις τας θύρας της Σκηνής του Μαρτυρίου, κατά την ημέραν κατά την οποίαν εστήνετο η Σκηνή.

Εξ. 38,27 καὶ ἐποίησε τὸν λουτῆρα, ἵνα νίπτωνται ἐξ αὐτοῦ Μωυσῆς καὶ Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ τὰς χεῖρας αὐτῶν καὶ τοὺς πόδας· εἰσπορευομένων αὐτῶν εἰς τὴν σκηνὴν τοῦ μαρτυρίου ἢ ὅταν προσπορεύωνται πρὸς τὸ θυσιαστήριον λειτουργεῖν, ἐνίπτοντο ἐξ αὐτοῦ, καθάπερ συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 38,27 Κατεσκεύασε τον λουτήρα, δια να νίπτουν από το ύδωρ αυτού τας χείρας και τους πόδας των ο Μωϋσής, ο Ααρών και οι υιοί του. Αυτοί, όταν εισήρχοντο εις την Σκηνήν του Μαρτυρίου όταν πρασήρχοντο να προσφέρουν θυσίας στο θυσιαστήριον των ολοκαυτωμάτων, ενίπτοντο από το ύδωρ του λουτήρος, όπως είχε διατάξει ο Θεός στον Μωϋσήν.

ΕΞΟΔΟΣ 39 (Μασ. 38,24)

Εξ. 39,1 Πᾶν τὸ χρυσίον, ὃ κατειργάσθη εἰς τὰ ἔργα κατὰ πᾶσαν τὴν ἐργασίαν τῶν ἁγίων, ἐγένετο χρυσίου τοῦ τῆς ἀπαρχῆς, ἐννέα καὶ εἴκοσι τάλαντα καὶ ἑπτακόσιοι εἴκοσι σίκλοι κατὰ τὸν σίκλον τὸν ἅγιον·

Εξ. 39,1 Ολος ο χρυσός, ο οποίος εχρησιμοποιήθη δια την κατασκευήν όλων των ιερών σκευών προήρχετο από την αυθόρμητον προσφοράν του λαού. Εφθασε δε τα είκοσι εννέα τάλαντα και επτακοσίους είκοσι σίκλους, από αυτούς που κυκλοφορούν εις την ιεράν Σκηνήν.

Εξ. 39,2 καὶ ἀργυρίου ἀφαίρεμα παρὰ τῶν ἐπεσκεμμένων ἀνδρῶν τῆς συναγωγῆς ἑκατὸν τάλαντα καὶ χίλιοι ἑπτακόσιοι ἑβδομήκοντα πέντε σίκλοι, δραχμὴ μία τῇ κεφαλῇ τὸ ἥμισυ τοῦ σίκλου, κατὰ τὸν σίκλον τὸν ἅγιον,

Εξ. 39,2 Τα αφιερώματα του αργύρου από τους αριθμηθέντας άνδρας, κατά την απογραφήν, εκ του όλου πλήθους των Ισραηλιτών ανήλθον εις εκατόν τάλαντα και χιλίους επτακοσίους εβδομήκοντα πέντε σίκλους. Καθένας προσέφερε μίαν δραχμήν, η οποία ήτο το ήμισυ του σίκλου και ο οποίος σίκλος αυτός μόνος εγίνετο δεκτός εις την Σκηνήν.

Εξ. 39,3 πᾶς ὁ παραπορευόμενος τὴν ἐπίσκεψιν ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω εἰς τὰς ἑξήκοντα μυριάδας καὶ τρισχίλιοι πεντακόσιοι καὶ πεντήκοντα.

Εξ. 39,3 Ητο δε το ποσόν του αργύρου τόσον, διότι όλοι οι Ισραηλίται οι αριθμηθέντες κατά την απογραφήν από εικοσαετούς και άνω ανήλθον εις εξακοσίας τρεις χιλιάδες πεντακοσίους πενήντα.

Εξ. 39,4 καὶ ἐγενήθη τὰ ἑκατὸν τάλαντα τοῦ ἀργυρίου εἰς τὴν χώνευσιν τῶν ἑκατὸν κεφαλίδων τῆς σκηνῆς καὶ εἰς τὰς κεφαλίδας τοῦ καταπετάσματος,

Εξ. 39,4 Τα εκατόν τάλαντα του προσφερθέντος αργύρου εχρησιμοποίησαν δια την χώνευσιν και χύσιν των εκατόν κιονοκράνων της Σκηνής και των εκατόν κιονοκράνων του παραπετάσματος.

Εξ. 39,5 ἑκατὸν κεφαλίδες εἰς τὰ ἑκατὸν τάλαντα, τάλαντον τῇ κεφαλίδι.

Εξ. 39,5 Εκατόν ήσαν τα κιονόκρανα, εκατόν ήσαν και τα διατεθέντα τάλαντα, ένα τάλαντον δια κάθε κιονόκρανον.

Εξ. 39,6 καὶ τοὺς χιλίους ἑπτακοσίους ἑβδομήκοντα πέντε σίκλους ἐποίησεν εἰς τὰς ἀγκύλας τοῖς στύλοις, καὶ κατεχρύσωσε τὰς κεφαλίδας αὐτῶν καὶ κατεκόσμησεν αὐτούς.

Εξ. 39,6 Τους δε χιλίους επτακοσίους εβδομήκοντα πέντε σίκλους εχρησιμοποίησε δια τα άγκιστρα (κρίκους). Αυτών δε των στύλων τα κιονόκρανα τα επεχρύσωσε, τους δε στύλους διακόσμησε.

Εξ. 39,7 καὶ ὁ χαλκὸς τοῦ ἀφαιρέματος ἑβδομήκοντα τάλαντα καὶ χίλιοι πεντακόσιοι σίκλοι.

Εξ. 39,7 Τα αφιερώματα του χαλκού έφθασαν τα εβδομήκοντα τάλαντα και τους χιλίους πεντακοσίους σίκλους.

Εξ. 39,8 καὶ ἐποίησαν ἐξ αὐτοῦ τὰς βάσεις τῆς θύρας τῆς σκηνῆς τοῦ μαρτυρίου

Εξ. 39,8 Από τον χαλκόν αυτόν κατεσκεύασαν τας βάσεις της θύρας της Σκηνής του Μαρτυρίου,

Εξ. 39,9 καὶ τὰς βάσεις τῆς αὐλῆς κύκλῳ καὶ τὰς βάσεις τῆς πύλης τῆς αὐλῆς καὶ τοὺς πασσάλους τῆς σκηνῆς καὶ τοὺς πασσάλους τῆς αὐλῆς κύκλῳ

Εξ. 39,9 τας κύκλω από την αυλήν βάσεις, τας βάσεις της πύλης της αυλής, τους πασσάλους της Σκηνής και τους πασσάλους κύκλω της αυλής.

Εξ. 39,10 καὶ τὸ παράθεμα τὸ χαλκοῦν τοῦ θυσιαστηρίου καὶ πάντα τὰ σκεύη τοῦ θυσιαστηρίου καὶ πάντα τὰ ἐργαλεῖα τῆς σκηνῆς τοῦ μαρτυρίου. (Μασ. ΛΘ 32)

Εξ. 39,10 Κατεσκεύασαν ακόμη και το δικτυωτόν περικάλυμμα των πλευρών του θυσιαστηρίου των ολοκαυτωμάτων, όλα τα σκεύη του θυσιαστηρίου και όλα τα εργαλεία της Σκηνής του Μαρτυρίου.

Εξ. 39,11 καὶ ἐποίησαν οἱ υἱοὶ Ἰσραήλ, καθὰ συνέταξε Κύριος τῷ Μωυσῇ, οὕτως ἐποίησαν.

Εξ. 39,11 Ολα δε αυτά τα κατεσκεύασαν οι Ισραηλίται, όπως είχε διατάξει ο Κυριος τον Μωϋσήν.

Εξ. 39,12 Τὸ δὲ λοιπὸν χρυσίον τοῦ ἀφαιρέματος ἐποίησαν σκεύη εἰς τὸ λειτουργεῖν ἐν αὐτοῖς ἔναντι Κυρίου.

Εξ. 39,12 Με το υπόλοιπον χρυσίον των αφιερωμάτων κατεσκεύασαν ιερά σκεύη, δια να λειτουργούν με αυτά οι ιερείς ενώπιον του Κυρίου.

Εξ. 39,13 καὶ τὴν καταλειφθεῖσαν ὑάκινθον καὶ πορφύραν καὶ τὸ κόκκινον ἐποίησαν στολὰς λειτουργικὰς Ἀαρών, ὥστε λειτουργεῖν ἐν αὐταῖς ἐν τῷ ἁγίῳ.

Εξ. 39,13 Από το υπόλοιπον ύφασμα το κυανούν, το πορφυρούν και το κόκκινον κατεσκεύασαν ιερατικάς στολάς δια τον Ααρών, ώστε φορών αυτάς να λειτουργή εις την Σκηνήν του Μαρτυρίου.

Εξ. 39,14 Καὶ ἤνεγκαν τὰς στολὰς πρὸς Μωυσῆν καὶ τὴν σκηνὴν καὶ τὰ σκεύη αὐτῆς καὶ τὰς βάσεις καὶ τοὺς μοχλοὺς αὐτῆς καὶ τοὺς στύλους

Εξ. 39,14 Εφεραν στον Μωϋσήν τας ιερατικάς στολάς, την Σκηνήν του Μαρτυρίου, τα σκεύη αυτής, τα βάθρα, τους μοχλούς και τους στύλους της·

Εξ. 39,15 καὶ τὴν κιβωτὸν τῆς διαθήκης καὶ τοὺς διωστῆρας αὐτῆς καὶ τὸ θυσιαστήριον καὶ πάντα τὰ σκεύη αὐτοῦ

Εξ. 39,15 έφεραν την Κιβωτόν της Διαθήκης, τους αναφορείς αυτής, το θυσιαστήριον των ολοκαυτωμάτων και τα σκεύη αυτού·

Εξ. 39,16 καὶ τὸ ἔλαιον τῆς χρίσεως καὶ τὸ θυμίαμα τῆς συνθέσεως καὶ τὴν λυχνίαν τὴν καθαρὰν

Εξ. 39,16 το ιερόν έλαιον της χρίσεως, το παρασκευασθέν θυμίαμα, την από καθαρόν χρυσόν λυχνίαν,

Εξ. 39,17 καὶ τοὺς λύχνους αὐτῆς, λύχνους τῆς καύσεως, καὶ τὸ ἔλαιον τοῦ φωτὸς

Εξ. 39,17 τους λύχνους αυτής, τους λύχνους φωτισμού, το έλαιον το προοριζόμενον δια το φως·

Εξ. 39,18 καὶ τὴν τράπεζαν τῆς προθέσεως καὶ πάντα τὰ σκεύη αὐτῆς, καὶ τοὺς ἄρτους τοὺς προκειμένους,

Εξ. 39,18 την τράπεζαν της προθέσεως, όλα τα σκεύη αυτής και τους αποτεθειμένους εις αυτήν άρτους

Εξ. 39,19 καὶ τὰς στολὰς τοῦ ἁγίου, αἵ εἰσιν Ἀαρών, καὶ τὰς στολὰς τῶν υἱῶν αὐτοῦ εἰς τὴν ἱερατείαν

Εξ. 39,19 τας ιερατικάς στολάς δια την ιερουργίαν στον ιερόν τόπον, αι οποίαι είναι δια τον Ααρών και τας στολάς των υιών του, τας προς ιερατικήν χρήσιν.

Εξ. 39,20 καὶ τὰ ἱστία τῆς αὐλῆς καὶ τοὺς στύλους καὶ τὸ καταπέτασμα τῆς θύρας τῆς σκηνῆς καί τῆς πύλης τῆς αὐλῆς,

Εξ. 39,20 Εφεραν ακόμη τα παραπετάσματα της αυλής και τους στύλους, το καταπέτασμα της θύρας της σκηνής και της πύλης της αυλής,

Εξ. 39,21 καὶ πάντα τὰ σκεύη τῆς σκηνῆς καὶ πάντα τὰ ἐργαλεῖα αυτῆς, καὶ τὰς διφθέρας δέρματα κριῶν ἠρυθροδανωμένα καὶ τὰ καλύμματα ὑακίνθινα καὶ τῶν λοιπῶν τὰ ἐπικαλύμματα καὶ τοὺς πασσάλους καὶ πάντα τὰ ἐργαλεῖα τὰ εἰς τὰ ἔργα τῆς σκηνῆς τοῦ μαρτυρίου·

Εξ. 39,21 όλα τα σκεύη της Σκηνής και όλα τα εργαλεία αυτής, τα κατεργασμένα δέρματα των κριών, τα βαμμένα με ερυθρόδανον, τα κυανά καλύμματα και όλα τα άλλα επικαλύμματα, τους πασσάλους και όλα τα εργαλεία τα προοριζόμενα δια τα έργα της Σκηνής του Μαρτυρίου·

Εξ. 39,22 ὅσα συνέταξε Κύριος τῷ Μωυσῇ, οὕτως ἐποίησαν οἱ υἱοὶ Ἰσραὴλ πᾶσαν τὴν ἀποσκευήν.

Εξ. 39,22 όσα διέταξεν ο Κυριος στον Μωϋσήν, έτσι κατεσκεύασαν οι Ισραηλίται όλα τα ιερά αυτά σκεύη.

Εξ. 39,23 καὶ εἶδε Μωυσῆς πάντα τὰ ἔργα, καὶ ἦσαν πεποιηκότες αὐτὰ ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ, οὕτως ἐποίησαν αὐτά· καὶ εὐλόγησεν αὐτοὺς Μωυσῆς.

Εξ. 39,23 Ο Μωϋσής είδεν όλα αυτά τα έργα, και ότι αυτά είχον κατασκευασθή όπως ο Κυριος διέταξεν αυτόν. Κατ' αυτόν τον τρόπον τα κατεσκεύασαν οι Ισραηλίται. Και ο Μωϋσής ευλόγησεν αυτούς.

ΕΞΟΔΟΣ 40

Εξ. 40,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Εξ. 40,1 Ο Κυριος ελάλησε προς τον Μωϋσήν και είπε·

Εξ. 40,2 ἐν ἡμέρᾳ μιᾷ τοῦ μηνὸς τοῦ πρώτου νουμηνίᾳ στήσεις τὴν σκηνὴν τοῦ μαρτυρίου

Εξ. 40,2 κατά την πρώτην ημέραν του πρώτου μηνός, εις την εορτήν της πρωτομηνιάς, θα στήσης την Σκηνήν του Μαρτυρίου.

Εξ. 40,3 καὶ θήσεις τὴν κιβωτὸν τοῦ μαρτυρίου καὶ σκεπάσεις τὴν κιβωτὸν τῷ καταπετάσματι

Εξ. 40,3 Θα θέσης εντός αυτής την Κιβωτόν του Μαρτυρίου και θα καλύψης την Κιβωτόν του Μαρτυρίου με το καταπέτασμα, το οποίον θα κρεμάσης εμπρός από αυτήν.

Εξ. 40,4 καὶ εἰσοίσεις τὴν τράπεζαν καὶ προθήσεις τὴν πρόθεσιν αὐτῆς καὶ εἰσοίσεις τὴν λυχνίαν καὶ ἐπιθήσεις τοὺς λύχνους αὐτῆς.

Εξ. 40,4 Θα φέρης εντός της Σκηνής την τράπεζαν και θα θέσης επάνω εις αυτήν τους άρτους της προθέσεως. Θα φέρης την επτάφωτον λυχνίαν και θα τοποθετήσης επάνω εις αυτήν τους λύχνους της.

Εξ. 40,5 καὶ θήσεις τὸ θυσιαστήριον τὸ χρυσοῦν εἰς τὸ θυμιᾶν ἐναντίον τῆς κιβωτοῦ καὶ ἐπιθήσεις κάλυμμα καταπετάσματος ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου

Εξ. 40,5 Θα θέσης το χρυσούν θυσιαστήριον του θυμιάματος, δια να θυμιάτε ενώπιον της Κιβωτού. Θα τοποθετήσης το άλλο καταπέτασμα εις την θύραν της Σκηνής του Μαρτυρίου.

Εξ. 40,6 καὶ τὸ θυσιαστήριον τῶν καρπωμάτων θήσεις παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου καὶ περιθήσεις τὴν σκηνὴν καὶ πάντα τὰ αὐτῆς ἁγιάσεις κύκλῳ.

Εξ. 40,6 Θα θέσης το θυσιαστήριον των ολοκαυτωμάτων πλησίον και απέναντι της θύρας της Σκηνής του Μαρτυρίου, θα σκεπάσης όλην την Σκηνήν του Μαρτυρίου, θα αγιάσης και θα καθιερώσης όλον τον κύκλω αυτής χώρον.

Εξ. 40,7 καὶ λήψῃ τὸ ἔλαιον τοῦ χρίσματος καὶ χρίσεις τὴν σκηνὴν καὶ πάντα τὰ ἐν αὐτῇ καὶ ἁγιάσεις αὐτὴν καὶ πάντα τὰ σκεύη αὐτῆς καὶ ἔσται ἁγία.

Εξ. 40,7 Θα λάβης το προς χρίσιν άγιον έλαιον και θα χρίσης με αυτό την Σκηνήν του Μαρτυρίου και όλα όσα υπάρχουν εντός αυτής. Με την χρίσιν αυτήν θα αγιάσης και θα καθιερώσης αυτήν και όλα τα σκεύη αυτής και έτσι θα είναι η Σκηνή αγία.

Εξ. 40,8 καὶ χρίσεις τὸ θυσιαστήριον τῶν καρπωμάτων καὶ πάντα τὰ σκεύη αὐτοῦ.

Εξ. 40,8 Θα χρίσης με το άγιον αυτό έλαιον το θυσιαστήριον των ολοκαυτωμάτων και όλα τα σκεύη του.

Εξ. 40,9 καὶ ἁγιάσεις τὸ θυσιαστήριον, καὶ ἔσται τὸ θυσιαστήριον ἅγιον τῶν ἁγίων.

Εξ. 40,9 Ετσι θα αγιάσης το θυσιαστήριον τούτο και θα είναι αυτό αγιώτατον.

Εξ. 40,10 καὶ προσάξεις Ἀαρὼν καὶ τοὺς υἱοὺς αὐτοῦ ἐπὶ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου καὶ λούσεις αὐτοὺς ὕδατι

Εξ. 40,10 Θα οδηγήσης τον Ααρών και τους υιούς αυτού εμπρός εις τας θύρας της Σκηνής του Μαρτυρίου και θα λούσης αυτούς με το ύδωρ.

Εξ. 40,11 καὶ ἐνδύσεις Ἀαρὼν τὰς στολὰς τὰς ἁγίας καὶ χρίσεις αὐτὸν καὶ ἁγιάσεις αὐτόν, καὶ ἱερατεύσει μοι·

Εξ. 40,11 Θα ενδύσης τον Ααρών με τας ιερατικάς στολάς, θα τον χρίσης με το ιερόν έλαιον, θα καθιερώσης έτσι αυτόν και τότε θα αξιωθή αυτός να λειτουργή εις εμέ.

Εξ. 40,12 καὶ τοὺς υἱοὺς αὐτοῦ προσάξεις καὶ ἐνδύσεις αὐτοὺς χιτῶνας

Εξ. 40,12 Θα οδηγήσης επίσης τους υιούς του εκεί προ της Σκηνής του Μαρτυρίου και θα ενδύσης αυτούς με τους ιερούς χιτώνας·

Εξ. 40,13 καὶ ἀλείψεις αὐτούς, ὃν τρόπον ἤλειψας τὸν πατέρα αὐτῶν, καὶ ἱερατεύσουσί μοι· καὶ ἔσται ὥστε εἶναι αὐτοῖς χρῖσμα ἱερατείας εἰς τὸν αἰῶνα, εἰς τὰς γενεὰς αὐτῶν.

Εξ. 40,13 θα χρίσης αυτούς, όπως έχρισες και τον πατέρα των, δια να αξιωθούν να ιερατεύουν δι' εμέ εις την Σκηνήν. Αυτό δε το χρίσμα με το ιερόν έλαιον θα είναι χρίσμα ιερωσύνης παντοτεινόν στους απογόνους αυτών”.

Εξ. 40,14 καὶ ἐποίησε Μωυσῆς πάντα, ὅσα ἐνετείλατο αὐτῷ Κύριος, οὕτως ἐποίησε.

Εξ. 40,14 Ο Μωϋσής εξετέλεσεν όλα όσα διέταξεν αυτόν ο Κυριος. Ετσι έκαμε.

Εξ. 40,15 Καὶ ἐγένετο ἐν τῷ μηνὶ τῷ πρώτῳ, τῷ δευτέρῳ ἔτει, ἐκπορευομένων αὐτῶν ἐξ Αἰγύπτου, νουμηνίᾳ ἐστάθη ἡ σκηνή·

Εξ. 40,15 Κατά τον πρώτον μήνα του δευτέρου έτους από της εξόδου των Ισραηλιτών εκ της Αιγύπτου κατά την εορτήν της πρωτομηνιάς έστηθη η Σκηνή.

Εξ. 40,16 καὶ ἔστησε Μωυσῆς τὴν σκηνήν, καὶ ἐπέθηκε τὰς κεφαλίδας καὶ διενέβαλε τοὺς μοχλοὺς καὶ ἔστησε τοὺς στύλους

Εξ. 40,16 Εστησεν ο Μωϋσής, (δια των ειδικών τεχνιτών) τους στύλους και τα άλλα ξύλα της Σκηνής, ετοποθέτησε τα κιονόκρανα των στύλων, και διεπέρασε τους μοχλούς στους κρίκους των στύλων, αφού είχε στήσει τους στύλους.

Εξ. 40,17 καὶ ἐξέτεινε τὰς αὐλαίας ἐπὶ τὴν σκηνήν, καὶ ἐπέθηκε τὸ κατακάλυμμα τῆς σκηνῆς ἐπ᾿ αὐτὴν ἄνωθεν, καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 40,17 Απλωσε επάνω εις την Σκηνήν τα εσωτερικά της καλύμματα και επάνω εις αυτά ετοποθέτησε τα εξωτερικά σκεπάσματα της Σκηνής, όπως είχε διατάξει ο Κυριος τον Μωϋσήν.

Εξ. 40,18 καὶ λαβὼν τὰ μαρτύρια ἐνέβαλεν εἰς τὴν κιβωτὸν καὶ ὑπέθηκε τοὺς διωστῆρας ὑπὸ τὴν κιβωτὸν

Εξ. 40,18 Ελαβε τα Μαρτύρια, δηλαδή τας λιθίνας πλάκας των εντολών, τας έθεσε εντός της Κιβωτού, προσήρμοσε τους αναφορείς εις την Κιβωτόν,

Εξ. 40,19 καί εἰσήνεγκε τὴν κιβωτὸν εἰς τὴν σκηνήν, καὶ ἐπέθηκε τὸ κατακάλυμμα τοῦ καταπετάσματος καὶ ἐσκέπασε τὴν κιβωτὸν τοῦ μαρτυρίου, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 40,19 και εισήγαγε την Κιβωτόν εις την Σκηνήν (στον χώρον Αγια Αγίων). Ετοποθέτησε το καταπέτασιμα εμπρός και έτσι εσκέπασε την Κιβωτόν του Μαρτυρίου από τα μάτια των ανθρώπων, όπως είχε διατάξει ο Θεός τον Μωϋσήν.

Εξ. 40,20 καὶ ἐπέθηκε τὴν τράπεζαν εἰς τὴν σκηνὴν τοῦ μαρτυρίου ἐπὶ τὸ κλίτος τῆς σκηνῆς τοῦ μαρτυρίου τὸ πρὸς βοῤῥᾶν, ἔξωθεν τοῦ καταπετάσματος τῆς σκηνῆς,

Εξ. 40,20 Εθεσε την Τράπεζαν της προθέσεως εις την Σκηνήν του Μαρτυρίου (στον χώρον τον λεγόμενον Αγια) προς την βορείαν πλευράν της Σκηνής έξω από το καταπέτασμα, το οποίον χωρίζει τα Αγια των Αγίων από τα Αγια.

Εξ. 40,21 καὶ προέθηκεν ἐπ᾿ αὐτῆς ἄρτους τῆς προθέσεως ἔναντι Κυρίου, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 40,21 Επάνω εις την τράπεζαν αυτήν έθεσε τους άρτους της προθέσεως ενώπιον του Κυρίου, όπως είχε διατάξει ο Κυριος.

Εξ. 40,22 καὶ ἔθηκε τὴν λυχνίαν εἰς τὴν σκηνὴν τοῦ μαρτυρίου εἰς τὸ κλίτος τῆς σκηνῆς τὸ πρὸς νότον

Εξ. 40,22 Εθεσε την επτάφωτον χρυσήν λυχνίαν εντός της Σκηνής (εις τα Αγια) προς την νοτίαν πλευράν αυτής.

Εξ. 40,23 καὶ ἐπέθηκε τοὺς λύχνους αὐτῆς ἔναντι Κυρίου, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 40,23 Ετοποθέτησεν επί της λυχνίας αυτής τους λύχνους ενώπιον του Κυρίου, όπως είχε διατάξει ο Θεός τον Μωϋσήν.

Εξ. 40,24 καὶ ἔθηκε τὸ θυσιαστήριον τὸ χρυσοῦν ἐν τῇ σκηνῇ τοῦ μαρτυρίου ἀπέναντι τοῦ καταπετάσματος

Εξ. 40,24 Ετοποθέτησε το χρυσούν θυσιαστήριον εις τα Αγια εμπρός στο παραπέτασμα, που χωρίζει τα Αγια των Αγίων.

Εξ. 40,25 καὶ ἐθυμίασεν ἐπ᾿ αὐτοῦ θυμίαμα τῆς συνθέσεως, καθάπερ συνέταξε Κύριος τῷ Μωυσῇ.

Εξ. 40,25 Επάνω εις αυτό έρριψε το παρεσκευασμένον θυμίαμα και εθυμίασεν, όπως τον είχε διατάξει ο Κυριος.

Εξ. 40,26 καὶ τὸ θυσιαστήριον τῶν καρπωμάτων ἔθηκε παρὰ τὰς θύρας τῆς σκηνῆς

Εξ. 40,26 Εις την αυλήν απέναντι της θύρας της Σκηνής έθεσε το θυσιαστήριον των ολοκαυτωμάτων.

Εξ. 40,27 καὶ ἔστησε τὴν αὐλὴν κύκλῳ τῆς σκηνῆς καὶ τοῦ θυσιαστηρίου. καὶ συνετέλεσε Μωυσῆς πάντα τὰ ἔργα.

Εξ. 40,27 Κυκλω από την Σκηνήν και από το θυσιαστήριον των ολοκαυτωμάτων έστησε τα παραπετάσματα της Σκηνής. Ετσι ο Μωϋσής ετελείωσεν όλα αυτά τα έργα.

Εξ. 40,28 Καὶ ἐκάλυψεν ἡ νεφέλη τὴν σκηνὴν τοῦ μαρτυρίου, καὶ δόξης Κυρίου ἐπλήσθη ἡ σκηνή·

Εξ. 40,28 Και τότε η νεφέλη εσκέπασε την Σκηνήν του Μαρτυρίου, η οποία και εγέμισεν από θείον λάμψιν.

Εξ. 40,29 καὶ οὐκ ἠδυνάσθη Μωυσῆς εἰσελθεῖν εἰς τὴν σκηνὴν τοῦ μαρτυρίου, ὅτι ἐπεσκίαζεν ἐπ᾿ αὐτὴν ἡ νεφέλη καὶ δόξης Κυρίου ἐνεπλήσθη ἡ σκηνή.

Εξ. 40,29 Ο Μωϋσής δεν ημπόρεσε να εισέλθη εις την Σκηνήν του Μαρτυρίου κατά την ώραν εκείνην, διότι η νεφέλη εκάλυπτεν αυτήν και θεία λάμψις την εγέμιζεν.

Εξ. 40,30 ἡνίκα δ᾿ ἂν ἀνέβη ἡ νεφέλη ἀπὸ τῆς σκηνῆς, ἀνεζεύγνυσαν οἱ υἱοὶ Ἰσραὴλ σὺν τῇ ἀπαρτίᾳ αὐτῶν·

Εξ. 40,30 Οταν δε η νεφέλη υψώνετο από την Σκηνήν, τότε οι Ισραηλίται ανεχώρουν με όλα τα υπάρχοντά των.

Εξ. 40,31 εἰ δὲ μὴ ἀνέβη ἡ νεφέλη, οὐκ ἀνεζεύγνυσαν ἕως ἡμέρας, ἧς ἀνέβη ἡ νεφέλη·

Εξ. 40,31 Και στο εξής εάν δεν ανυψώνετο η νεφέλη, δεν ανεχώρουν οι Ισραηλίται μέχρι της ημέρας που θα ανυψώνετο η νεφέλη.

Εξ. 40,32 νεφέλη γὰρ ἦν ἐπὶ τῆς σκηνῆς ἡμέρας καὶ πῦρ ἦν ἐπ᾿ αὐτῆς νυκτὸς ἐναντίον παντὸς Ἰσραήλ, ἐν πάσαις ταῖς ἀναζυγαῖς αὐτῶν.

Εξ. 40,32 Διότι η νεφέλη ήτο υπεράνω της Σκηνής κατά την ημέραν, ενώ κατά την νύκτα ήτο υπεράνω αυτής πυρ ενώπιον όλων των Ισραηλιτών εις όλας τας στρατοπεδεύσεις και αναχωρήσεις αυτών.


03) ΛΕΥΙΤΙΚΟΝ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΛΕΥΙΤΙΚΟΝ

ΛΕΥΙΤΙΚΟΝ 1

Λευ. 1,1 Καὶ ἀνεκάλεσε Μωυσῆν, καὶ ἐλάλησε Κύριος αὐτῷ ἐκ τῆς σκηνῆς τοῦ μαρτυρίου λέγων·

Λευ. 1,1 Ο Κυριος προσεκάλεσε πάλιν τον Μωϋσήν, ωμίλησε προς αυτόν από την Σκηνήν του Μαρτυρίου λέγων·

Λευ. 1,2 λάλησον τοῖς υἱοῖς Ἰσραήλ, καὶ ἐρεῖς πρὸς αὐτούς· ἄνθρωπος ἐξ ὑμῶν ἐὰν προσαγάγῃ δῶρα τῷ Κυρίῳ, ἀπὸ τῶν κτηνῶν καὶ ἀπὸ τῶν βοῶν καὶ ἀπὸ τῶν προβάτων προσοίσετε τὰ δῶρα ὑμῶν.

Λευ. 1,2 “λάλησε προς τους Ισραηλίτας και ειπέ προς αυτούς· Αν ένας από σας θελήση να προσφέρη θυσίαν προς τον Κυριον από τα θρέμματά σας, εκ των βοών και των προβάτων θα προσφέρετε τα δώρα σας έχοντες υπ' όψει τα εξής·

Λευ. 1,3 ἐὰν ὁλοκαύτωμα τὸ δῶρον αὐτοῦ ἐκ τῶν βοῶν, ἄρσεν ἄμωμον προσάξει· πρὸς τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου προσοίσει αὐτὸ δεκτὸν ἐναντίον Κυρίου.

Λευ. 1,3 Εάν η προσφορά είναι ολοκαύτωμα θα προσφέρη ο άνθρωπος αυτός από τα βόδια του μόσχον αρσενικόν, αρτιμελή, χωρίς κανένα σωματικόν ελάττωμα. Θα τον φέρη πλησίον της θύρας της Σκηνής του Μαρτυρίου ευλαβώς κατά τρόπον ευπρόσδεκτον στον Κυριον.

Λευ. 1,4 καὶ ἐπιθήσει τὴν χεῖρα ἐπὶ τὴν κεφαλὴν τοῦ καρπώματος, δεκτὸν αὐτῷ ἐξιλάσασθαι περὶ αὐτοῦ.

Λευ. 1,4 Ο προσφέρων θα θέση την χείρα του επάνω εις την κεφαλήν του προσφερομένου ζώου, δια να γίνη αυτό ευπρόσδεκτον από τον Θεόν και εξιλεωθούν αι αμαρτίαι του προσφέροντος.

Λευ. 1,5 καὶ σφάξουσι τὸν μόσχον ἔναντι Κυρίου, καὶ προσοίσουσιν οἱ υἱοὶ Ἀαρὼν οἱ ἱερεῖς τὸ αἷμα, καὶ προσχεοῦσι τὸ αἷμα ἐπὶ τὸ θυσιαστήριον κύκλῳ τὸ ἐπὶ τῶν θυρῶν τῆς σκηνῆς τοῦ μαρτυρίου.

Λευ. 1,5 Οι προσφέροντες θα σφάξουν τον μόσχον ενώπιον του Κυρίου, οι δε ιερείς, οι υιοί του Ααρών, θα λάβουν και θα χύσουν το αίμα του μόσχου κύκλω προς την βάσιν του θυσιαστηρίου των ολοκαυτωμάτων, το οποίον ευρίσκεται πλησίον της θύρας της Σκηνής του Μαρτυρίου.

Λευ. 1,6 καὶ ἐκδείραντες τὸ ὁλοκαύτωμα μελιοῦσιν αὐτὸ κατὰ μέλη,

Λευ. 1,6 Αφού δε εκδάρουν το προς ολρκαύτωσιν ζώον, θα το τεμαχίσουν

Λευ. 1,7 καὶ ἐπιθήσουσιν οἱ υἱοὶ Ἀαρὼν οἱ ἱερεῖς πῦρ ἐπὶ τὸ θυσιαστήριον καὶ ἐπιστοιβάσουσι ξύλα ἐπὶ τὸ πῦρ.

Λευ. 1,7 και οι υιοί του Ααρών, οι ιερείς, θα ανάψουν πυρ επάνω εις την εσχάραν του θυσιαστηρίου, θα στοιβάσουν ξύλα επάνω στο πυρ,

Λευ. 1,8 καὶ ἐπιστοιβάσουσιν οἱ υἱοὶ Ἀαρὼν οἱ ἱερεῖς τὰ διχοτομήματα καὶ τὴν κεφαλὴν καὶ τὸ στέαρ ἐπὶ τὰ ξύλα τὰ ἐπὶ τοῦ πυρὸς τὰ ὄντα ἐπὶ τοῦ θυσιαστηρίου,

Λευ. 1,8 και οι υιοί του Ααρών, οι ιερείς, θα θέσουν τα τεμάχια του ζώου και την κεφαλήν και το λίπος επάνω εις τα αναμμένα ξύλα, που είναι επί του θυσιαστηρίου.

Λευ. 1,9 τὰ δὲ ἐγκοίλια καὶ τοὺς πόδας πλυνοῦσιν ὕδατι, καὶ ἐπιθήσουσιν οἱ ἱερεῖς τὰ πάντα ἐπὶ τὸ θυσιαστήριον· κάρπωμά ἐστι, θυσία, ὀσμὴ εὐωδίας τῷ Κυρίῳ.

Λευ. 1,9 Τα εντόσθια, όπως και τους πόδας του ζώου, θα τα πλύνουν με νερό και οι ιερείς θα θέσουν και αυτά όλα επάνω στο θυσιαστήριον. Ολα θα τεθούν και θα καούν εκεί, διότι η θυσία αυτή είναι ολοκαύτωμα, ευχάριστος και ευπρόσδεκτος οσμή ευωδίας στον Κυριον.

Λευ. 1,10 Ἐὰν δὲ ἀπὸ τῶν προβάτων τὸ δῶρον αὐτοῦ τῷ Κυρίῳ, ἀπό τε τῶν ἀρνῶν καὶ τῶν ἐρίφων, εἰς ὁλοκαυτώματα, ἄρσεν ἄμωμον προσάξει αὐτὸ καὶ ἐπιθήσει τὴν χεῖρα ἐπὶ τὴν κεφαλὴν αὐτοῦ.

Λευ. 1,10 Εάν η προσφορά του ολοκαυτώματος προς τον Κυριον είναι από τα αιγοπρόβατα, θα προσφέρονται από αυτά αμνός η ερίφιον, αρσενικόν, χωρίς κανένα σωματικόν ελάττωμα, και ο προσφέρων θα θέση την χείρα του επάνω εις την κεφαλήν του ζώου.

Λευ. 1,11 καὶ σφάξουσιν αὐτὸ ἐκ πλαγίων τοῦ θυσιαστηρίου πρὸς βοῤῥᾶν ἔναντι Κυρίου καὶ προσχεοῦσιν οἱ υἱοὶ Ἀαρὼν οἱ ἱερεῖς τὸ αἷμα αὐτοῦ ἐπὶ τὸ θυσιαστήριον κύκλῳ.

Λευ. 1,11 Θα σφάξουν αυτό στο πλάγιον μέρος του θυσιαστηρίου, το προς βορράν, ενώπιον του Κυρίου και οι ιερείς, οι υιοί του Ααρών, θα λάβουν το αίμα και θα το χύσουν πλησίον και ολόγυρα από το θυσιαστήριον.

Λευ. 1,12 καὶ διελοῦσιν αὐτὸ κατὰ μέλη καὶ τὴν κεφαλὴν καὶ τὸ στέαρ, καὶ ἐπιστοιβάσουσιν οἱ ἱερεῖς αὐτὰ ἐπὶ τὰ ξύλα τὰ ἐπὶ τοῦ πυρὸς τὰ ἐπὶ τοῦ θυσιαστηρίου.

Λευ. 1,12 Θα τεμαχίσουν το προσφερόμενον ζώον και τα τεμάχια, την κεφαλήν και το λίπος, θα τα συσσωρεύσουν οι ιερείς επάνω εις τα αναμμένα ξύλα, τα ευρισκόμενα επί του θυσιαστηρίου των ολοκαυτωμάτων.

Λευ. 1,13 καὶ τὰ ἐγκοίλια καὶ τοὺς πόδας πλυνοῦσιν ὕδατι. καὶ προσοίσει ὁ ἱερεὺς τὰ πάντα καὶ ἐπιθήσει ἐπὶ τὸ θυσιαστήριον· κάρπωμά ἐστι, θυσία, ὀσμὴ εὐωδίας τῷ Κυρίῳ.

Λευ. 1,13 Τα εντόσθια και τους πόδας θα πλύνουν με νερό, ο δε ιερεύς θα προσφέρη και θα θέση και αυτά όλα επάνω στο θυσιαστήριον. Θα θέση όλα αυτά εκεί, διότι η θυσία αυτή είναι ολοκαύτωμα, ευχάριστος και ευπρόσδεκτος οσμή ευωδίας στον Κυριον.

Λευ. 1,14 Ἐὰν δὲ ἀπὸ τῶν πετεινῶν κάρπωμα προσφέρῃ δῶρον αὐτοῦ τῷ Κυρίῳ, καὶ προσοίσει ἀπὸ τῶν τρυγόνων, ἢ ἀπὸ τῶν περιστερῶν τὸ δῶρον αὐτοῦ.

Λευ. 1,14 Εάν δε κανείς προσφέρη δώρον προς τον Κυριον, ολοκαύτωμα από τα πτηνά του, θα προσφέρη από τας τρυγόνας η από τας περιστεράς του.

Λευ. 1,15 καὶ προσοίσει αὐτὸ ὁ ἱερεὺς πρὸς τὸ θυσιαστήριον καὶ ἀποκνίσει τὴν κεφαλήν, καὶ ἐπιθήσει ὁ ἱερεὺς ἐπὶ τὸ θυσιαστήριον καὶ στραγγιεῖ τὸ αἷμα πρὸς τὴν βάσιν τοῦ θυσιαστηρίου.

Λευ. 1,15 Ο ιερεύς να προσφέρη αυτό στο θυσιαστήριον, θα κόψη την κεφαλήν του πτηνού και αφού στραγγίση το αίμα προς την βάσιν του θυσιαστηρίου, θα θέση το πτηνόν επάνω εις αυτό.

Λευ. 1,16 καὶ ἀφελεῖ τὸν πρόλοβον σὺν τοῖς πτεροῖς καὶ ἐκβαλεῖ αὐτὸ παρὰ τὸ θυσιαστήριον κατὰ ἀνατολάς εἰς τὸν τόπον τῆς σποδοῦ.

Λευ. 1,16 Θα αφαιρέση τον πρόλοβον του πτηνού μαζή με τα πτερά, τα οποία θα απορρίψη στο μέρος, όπου ρίπτεται η στάκτη, εις την ανατολικήν πλευράν του θυσιαστηρίου.

Λευ. 1,17 καὶ ἐκκλάσει αὐτὸ ἐκ τῶν πτερύγων καὶ οὐ διελεῖ, καὶ ἐπιθήσει αὐτὸ ὁ ἱερεὺς ἐπὶ τὸ θυσιαστήριον, ἐπὶ τὰ ξύλα τὰ ἐπὶ τοῦ πυρός· κάρπωμά ἐστι, θυσία, ὀσμὴ εὐωδίας τῷ Κυρίῳ.

Λευ. 1,17 Κρατών αυτό ο ιερεύς από τας πτέρυγας θα το σπάση και δεν θα το διαμελίση, θα το θέση επάνω εις τα αναμμένα ξύλα του θυσιαστηρίου και η αιματηρά αυτή θυσία είναι ολοκαύτωμα ευχάριστος και ευπρόσδεκτος οσμή ευωδίας στον Κυριον.

ΛΕΥΙΤΙΚΟΝ 2

Λευ. 2,1 Ἐὰν δὲ ψυχὴ προσφέρῃ δῶρον θυσίαν τῷ Κυρίῳ, σεμίδαλις ἔσται τὸ δῶρον αὐτοῦ, καὶ ἐπιχεεῖ ἐπ᾿ αὐτὸ ἔλαιον καὶ ἐπιθήσει ἐπ᾿ αὐτὸ λίβανον· θυσία ἐστί.

Λευ. 2,1 Εάν δε κανείς προσφέρη ως δώρον προς τον Κυριον αναίμακτον θυσίαν, η προσφορά του θα είναι σημιγδάλι. Θα χύση επάνω εις αυτό έλαιον και θα θέση επ' αυτού λιβάνι. Η προσφορά αυτή είναι αναίμακτος θυσία.

Λευ. 2,2 καὶ οἴσει πρὸς τοὺς υἱοὺς Ἀαρὼν τοὺς ἱερεῖς, καὶ δραξάμενος ἀπ᾿ αὐτῆς πλήρη τὴν δράκα ἀπὸ τῆς σεμιδάλεως σὺν τῷ ἐλαίῳ καὶ πάντα τὸν λίβανον αὐτῆς, καὶ ἐπιθήσει ὁ ἱερεὺς τὸ μνημόσυνον αὐτῆς ἐπὶ τὸ θυσιαστήριον· θυσία, ὀσμὴ εὐωδίας τῷ Κυρίῳ.

Λευ. 2,2 Θα φέρη τα προς θυσίαν δώρα του προς τους ιερείς, τους υιούς του Ααρών. Ενας δε από αυτούς θα πάρη από την προσφοράν αυτήν του σημιγδαλιού μίαν χούφταν, όλον το έλαιον και όλον το λιβάνι, θα θέση αυτά στο θυσιαστήριον των ολοκαυτωμάτων, δια να ενθυμηθή ο Θεός τον προσφέροντα. Είναι η προσφορά αυτή θυσία, οσμή ευωδίας ευχάριστος και ευπρόσδεκτος από τον Κυριον.

Λευ. 2,3 καὶ τὸ λοιπὸν ἀπὸ τῆς θυσίας Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ· ἅγιον τῶν ἁγίων ἀπὸ τῶν θυσιῶν Κυρίου.

Λευ. 2,3 Το υπολειφθέν από την χούφταν της προσφοράς σημιγδάλι θα ανήκη στον Ααρών και στους υιούς του. Είναι αυτή προσφορά αγιωτάτη από τας προσφερομένας στον Κυριον θυσίας.

Λευ. 2,4 ἐὰν δὲ προσφέρῃ δῶρον θυσίαν πεπεμμένην ἐν κλιβάνῳ, δῶρον Κυρίῳ ἐκ σεμιδάλεως, ἄρτους ἀζύμους πεφυραμένους ἐν ἐλαίῳ καὶ λάγανα ἄζυμα διακεχρισμένα ἐν ἐλαίῳ.

Λευ. 2,4 Εάν προσφέρη θυσίαν αναίμακτον, ζυμωμένην και ψημένην στον φούρνον, το προς τον Κυριον τούτο δώρον θα είναι χωρίς προζύμι άρτοι από σημιγδάλι ζυμωμένοι με λάδι, και λαγάνες χωρίς προζύμι αλειμμένες με λάδι.

Λευ. 2,5 ἐὰν δὲ θυσία ἀπὸ τηγάνου τὸ δῶρόν σου, σεμίδαλις πεφυραμένη ἐν ἐλαίῳ, ἄζυμά ἐστι.

Λευ. 2,5 Εάν δε η αναίμακτος προσφορά σου είναι από τηγάνι (τηγανόψωμο) και αυτή θα είναι σημιγδάλι ζυμωμένο με λάδι, χωρίς προζύμι.

Λευ. 2,6 καὶ διαθρύψεις αὐτὰ κλάσματα, καὶ ἐπιχεεῖς ἐπ᾿ αὐτὰ ἔλαιον. θυσία ἐστὶ Κυρίῳ.

Λευ. 2,6 Αυτό, το χωρίς προζύμι με σημιγδάλι και λάδι τηγανόψωμο, θα το κόψης εις τεμάχια, επάνω εις τα οποία θα χύσης λάδι. Είναι και αυτό αναίμακτος θυσία προς τον Κυριον.

Λευ. 2,7 ἐὰν δὲ θυσία ἀπὸ τηγάνου τὸ δῶρόν σου, σεμίδαλις ἐν ἐλαίῳ ποιηθήσεται.

Λευ. 2,7 Εάν η αναίμακτος θυσία σου, αυτό το δώρον σου, είναι από άλλο είδος τηγανιού, θα προσφέρης σημιγδάλι ζυμωμένον και βρασμένον στο λάδι.

Λευ. 2,8 καὶ προσοίσει τὴν θυσίαν, ἣν ἂν ποιήσῃ ἐκ τούτων τῷ Κυρίῳ, καὶ προσοίσει πρὸς τὸν ἱερέα· καὶ προσεγγίσας πρὸς τὸ θυσιαστήριον

Λευ. 2,8 Οποιανδήποτε από τας ανωτέρω αναιμάκτους θυσίας θελήση κανείς να προσφέρη προς τον Κυριον, θα την προσφέρη στον ιερέα· ο δε ιερεύς, αφού την λάβη, θα πλησίαση προς το θυσιαστήριον,

Λευ. 2,9 ἀφελεῖ ὁ ἱερεὺς ἀπὸ τῆς θυσίας τὸ μνημόσυνον αὐτῆς, καὶ ἐπιθήσει ὁ ἱερεὺς ἐπὶ τὸ θυσιαστήριον· κάρπωμα, ὀσμὴ εὐωδίας τῷ Κυρίῳ.

Λευ. 2,9 θα αφαιρέση από αυτήν την θυσίαν το δια τον Θεόν προοριζόμενον μέρος εις μνημόσυνον του προσφέροντος και θα θέση αυτό στο θυσιαστήριον. Θα είναι η θυσία αυτή οσμή ευωδίας ευχάριστος και ευπρόσδεκτος στον Κυριον.

Λευ. 2,10 τὸ δὲ καταλειφθὲν ἀπὸ τῆς θυσίας, Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ· ἅγια τῶν ἁγίων ἀπὸ τῶν καρπωμάτων Κυρίου.

Λευ. 2,10 Το δε υπόλοιπον από την θυσίαν θα ανήκη στον Ααρών και στους υιούς του τους ιερείς. Από τας προς τον Κυριον θυσίας θα είναι αυτή αγιωτάτη.

Λευ. 2,11 Πᾶσαν θυσίαν, ἣν ἂν προσφέρητε Κυρίῳ, οὐ ποιήσετε ζυμωτόν· πᾶσαν γὰρ ζύμην καὶ πᾶν μέλι οὐ προσοίσετε ἀπ᾿ αὐτοῦ, καρπῶσαι Κυρίῳ.

Λευ. 2,11 Καθε θυσία, που θα προσφέρετε στον Κυριον, θα είναι χωρίς προζύμι. Καμμίαν ένζυμον προσφοράν ούτε και μέλι θα προσφέρετε ως αναίμακτον θυσίαν προς τον Θεόν.

Λευ. 2,12 δῶρον ἀπαρχῆς προσοίσετε αὐτὰ Κυρίῳ, ἐπὶ δὲ τὸ θυσιαστήριον οὐκ ἀναβιβασθήσεται εἰς ὀσμὴν εὐωδίας Κυρίῳ.

Λευ. 2,12 Αυτά, ένζυμον δηλαδή προσφοράν και μέλι, θα προσφέρετε στον Κυριον από τα πρωτογεννήματα των αγρών σας. Εις δε το θυσιαστήριον δεν θα προσφερθούν αυτά ως θυσία, δια να τα οσφρανθή ο Θεός ως οσμήν ευωδίας.

Λευ. 2,13 καὶ πᾶν δῶρον θυσίας ὑμῶν ἁλὶ ἁλισθήσεται· οὐ διαπαύσατε ἅλας διαθήκης Κυρίου ἀπὸ θυσιασμάτων ὑμῶν, ἐπὶ παντὸς δώρου ὑμῶν προσοίσετε Κυρίῳ τῷ Θεῷ ὑμῶν ἅλας.

Λευ. 2,13 Καθε δώρον σας ως θυσία θα συνοδεύεται και από αλάτι, ουδέποτε θα παύσετε από τας θυσίας σας το άλας της συμφωνίας σας μετά του Θεού. Εις κάθε θυσίαν σας θα προσφέρετε προς Κυριον τον Θεόν σας και άλας.

Λευ. 2,14 ἐὰν δὲ προσφέρῃς θυσίαν πρωτογεννημάτων τῷ Κυρίῳ, νέα πεφρυγμένα χίδρα ἐρικτὰ τῷ Κυρίῳ, καὶ προσοίσεις τὴν θυσίαν τῶν πρωτογεννημάτων

Λευ. 2,14 Εάν δε προσφέρης θυσίαν προς τον Κυριον από τα πρωτογεννήματα, αυτή θα είναι από χλωρά καψαλισμένα στάχυα, χονδροκομμένος σίτος. Θα προσφέρης δε προς τον Κυριον την θυσίαν αυτήν από τα πρωτογεννήματα ως εξής·

Λευ. 2,15 καὶ ἐπιχεεῖς ἐπ᾿ αὐτὴν ἔλαιον καὶ ἐπιθήσεις ἐπ᾿ αὐτὴν λίβανον· θυσία ἐστί.

Λευ. 2,15 Θα χύσης επάνω εις αυτήν λάδι και θα θέσης επάνω εις αυτήν λιβάνι. Αυτό είναι θυσία προς τον Κυριον.

Λευ. 2,16 καὶ ἀνοίσει ὁ ἱερεὺς τὸ μνημόσυνον αὐτῆς ἀπὸ τῶν χίδρων σὺν τῷ ἐλαίῳ καὶ πάντα τὸν λίβανον αὐτῆς· κάρπωμά ἐστι τῷ Κυρίῳ.

Λευ. 2,16 Ο δε ιερεύς θα προσφέρη προς θυσίαν, εις ανάμνησιν του προσφέροντος μέρος από το χονδροκοπανισμένο αυτό σιτάρι και όλον το έλαιον και όλον το λιβάνι. Είναι και τούτο θυσία αναίμακτος προς τον Κυριον.

ΛΕΥΙΤΙΚΟΝ 3

Λευ. 3,1 Ἐὰν δὲ θυσία σωτηρίου τὸ δῶρον αὐτοῦ τῷ Κυρίῳ, ἐὰν μὲν ἐκ τῶν βοῶν αὐτοῦ προσαγάγῃ, ἐάν τε ἄρσεν, ἐάν τε θῆλυ, ἄμωμον προσάξει αὐτὸ ἔναντι Κυρίου.

Λευ. 3,1 Εάν δε προσφέρη κανείς προς τον Κυριον αιματηράν θυσίαν ευχαριστήριον δια την διάσωσίν του, δύναται να προσφέρη αυτήν από τα βόδια του αρσενικόν η θηλυκόν· θα είναι όμως χωρίς κανένα σωματικόν ελάττωμα εκείνο που θα προσφέρη στον Κυριον.

Λευ. 3,2 καὶ ἐπιθήσει τὰς χεῖρας ἐπὶ τὴν κεφαλὴν τοῦ δώρου, καὶ σφάξει αὐτὸ ἐναντίον Κυρίου παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου, καὶ προσχεοῦσιν οἱ υἱοὶ Ἀαρὼν οἱ ἱερεῖς τὸ αἷμα ἐπὶ τὸ θυσιαστήριον τῶν ὁλοκαυτωμάτων κύκλῳ.

Λευ. 3,2 Ο προσφέρων θα θέση τας χείρας του επάνω εις την κεφαλήν του ζώου και θα σφάξη αυτό ενώπιον του Κυρίου πλησίον εις την θύραν της Σκηνής του Μαρτυρίου. Οι δε ιερείς, οι υιοί του Ααρών, θα χύσουν το αίμα κύκλω κοντά στο θυσιαστήριον των ολοκαυτωμάτων.

Λευ. 3,3 καὶ προσάξουσιν ἀπὸ τῆς θυσίας τοῦ σωτηρίου κάρπωμα Κυρίῳ, τὸ στέαρ τὸ κατακαλύπτον τὴν κοιλίαν καὶ πᾶν τὸ στέαρ τὸ ἐπὶ τῆς κοιλίας

Λευ. 3,3 Από την ευχαριστήριον αυτήν προσφοράν θα προσφέρουν οι ιερείς στον Κυριον το λίπος, που καλύπτει την κοιλίαν, και όλον το λίπος που υπάρχει εις αυτήν.

Λευ. 3,4 καὶ τοὺς δύο νεφροὺς καὶ τὸ στέαρ τὸ ἐπ᾿ αὐτῶν, τὸ ἐπὶ τῶν μηρίων, καὶ τὸν λοβὸν τὸν ἐπὶ τοῦ ἥπατος σὺν τοῖς νεφροῖς περιελεῖ.

Λευ. 3,4 Θα προσφέρουν επίσης τους δύο νεφρούς και το επάνω εις αυτούς λίπος το οποίον φθάνει μέχρι του άνω μέρους των μηρών, και τον λοβόν του ήπατος μαζή με τους νεφρούς, τα οποία και θα αφαιρέση ο προσφέρων την θυσίαν και θα τα δώση στους ιερείς.

Λευ. 3,5 καὶ ἀνοίσουσιν αὐτὰ οἱ υἱοὶ Ἀαρὼν οἱ ἱερεῖς ἐπὶ τὸ θυσιαστήριον ἐπὶ τὰ ὁλοκαυτώματα ἐπὶ τὰ ξύλα τὰ ἐπί τοῦ πυρὸς ἐπὶ τοῦ θυσιαστηρίου· κάρπωμα, ὀσμὴν εὐωδίας Κυρίῳ.

Λευ. 3,5 Οι υιοί του Ααρών, οι ιερείς, θα προσφέρουν αυτά στο θυσιαστήριον των ολοκαυτωμάτων, επάνω εις τα καιόμενα ξύλα του θυσιαστηρίου. Είναι τούτο θυσία εις άσμην ευωδίας προς τον Κυριον.

Λευ. 3,6 Ἐὰν δὲ ἀπὸ τῶν προβάτων τὸ δῶρον αὐτοῦ θυσία σωτηρίου τῷ Κυρίῳ, ἄρσεν ἢ θῆλυ, ἄμωμον προσοίσει αὐτό.

Λευ. 3,6 Εάν όμως προσφέρη κανείς ευχαριστήριον δια την διάσωσίν του θυσίαν προς τον Κυριον από τα πρόβατά του, δύναται το προσφερόμενον ζώον να είναι αρσενικόν η θηλυκόν, χωρίς όμως σωματικόν ελάττωμα.

Λευ. 3,7 ἐὰν ἄρνα προσαγάγῃ τὸ δῶρον αὐτοῦ, προσάξει αὐτὸ ἔναντι Κυρίου,

Λευ. 3,7 Εάν αυτή η προσφερομένη θυσία είναι αρνί, θα προσφέρη τούτο εις την Σκηνήν ενώπιον του Κυρίου,

Λευ. 3,8 καὶ ἐπιθήσει τὰς χεῖρας ἐπὶ τὴν κεφαλὴν τοῦ δώρου αὐτοῦ καὶ σφάξει αὐτὸ παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου, καὶ προσχεοῦσιν οἱ υἱοὶ Ἀαρὼν οἱ ἱερεῖς τὸ αἷμα ἐπὶ τὸ θυσιαστήριον κύκλῳ.

Λευ. 3,8 θα θέση τας χείρας του επάνω εις την κεφαλήν του προσφερομένου δώρου και θα σφάξη αυτό πλησίον εις την θύραν της Σκηνής του Μαρτυρίου. Οι δε ιερείς, οι υιοί του Ααρών, θα πάρουν το αίμα της θυσίας και θα το χύσουν πλησίον κύκλω του θυσιαστηρίου.

Λευ. 3,9 καὶ προσοίσει ἀπὸ τῆς θυσίας τοῦ σωτηρίου κάρπωμα τῷ Κυρίῳ, τὸ στέαρ καὶ τὴν ὀσφὺν ἄμωμον (σὺν ταῖς ψόαις περιελεῖ αὐτό) καὶ πᾶν τὸ στέαρ τὸ κατακαλύπτον τὴν κοιλίαν, καὶ πᾶν τὸ στέαρ τὸ ἐπὶ τῆς κοιλίας

Λευ. 3,9 Από την αιματηράν αυτήν ευχαριστήριον θυσίαν ο προσφέρων αυτήν θα προσφέρη στον Κυριον τυ λίπος και ολύκληρον το κρέας το περί την οσφύν μαζή με τους μυς, που υπάρχουν από την οσφύν μέχρι και τα περί τα νεφρά κρέατα και λίπη (τα νεφρομήτορα θα αφαιρέση όλα) και όλον το λίπος που σκεπάζει την κοιλίαν και το εντός της κοιλίας λίπος·

Λευ. 3,10 καὶ ἀμφοτέρους τοὺς νεφροὺς καὶ τὸ στέαρ τὸ ἐπ᾿ αὐτῶν, τὸ ἐπὶ τῶν μηρίων, καὶ τὸν λοβὸν τὸν ἐπὶ τοῦ ἥπατος σὺν τοῖς νεφροῖς περιελών,

Λευ. 3,10 τους δύο νεφρούς και το επ' αυτών λίπος, το οποίον φθάνει μέχρι του άνω μέρους των μηρών, τον λοβόν του ήπατος μαζή με τους νεφρούς. Ολα έχη τα θα τα αφαιρέση από το θυσιαζόμενον ζώον και θα τα δώση στον ιερέα.

Λευ. 3,11 ἀνοίσει ὁ ἱερεὺς ἐπὶ τὸ θυσιαστήριον· ὀσμὴ εὐωδίας, κάρπωμα Κυρίῳ.

Λευ. 3,11 Ο δε ιερεύς θα προσφέρη όλα αυτά επάνω στο θασιαστήριον των ολοκαυτωμάτων. Θα είναι αυτή θυσία εις οσμήν ευωδίας προς τον Κυριον.

Λευ. 3,12 Ἐὰν δὲ ἀπὸ τῶν αἰγῶν τὸ δῶρον αὐτοῦ, καὶ προσάξει ἔναντι Κυρίου.

Λευ. 3,12 Εάν το δια θυσίαν δώρον του πρασφερθέντος είναι από τας αίγας, θα προσφέρη και αυτό στο θυσιαστήριον ενώπιον του Κυρίου.

Λευ. 3,13 καὶ ἐπιθήσει τὰς χεῖρας ἐπὶ τὴν κεφαλὴν αὐτοῦ, καὶ σφάξουσιν αὐτὸ ἔναντι Κυρίου παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου, καὶ προσχεοῦσιν οἱ υἱοὶ Ἀαρὼν οἱ ἱερεῖς τὸ αἷμα ἐπὶ τὸ θυσιαστήριον κύκλῳ.

Λευ. 3,13 Θα θέση τας χείρας του επάνω εις την κεφαλήν του ζώου. Θα σφάξουν αυτό ενώπιον του Κυρίου πλησίον της θύρας της Σκηνής του Μαρτυρίου και οι υιοί του Ααρών, οι ιερείς, θα λάβουν το αίμα του σφαζομένου ζώου και θα χύσουν αυτό πλησίον και κύκλω του θυσιαστηρίου των ολοκαυτωμάτων.

Λευ. 3,14 καὶ ἀνοίσει ἀπ᾿ αὐτοῦ κάρπωμα Κυρίῳ τὸ στέαρ τὸ κατακαλύπτον τὴν κοιλίαν καὶ πᾶν τὸ στέαρ τὸ ἐπί τῆς κοιλίας

Λευ. 3,14 Από την προσφοράν αυτήν, θα προσφερθή υπό του ιερέως ως θυσία προς τον Κυριον το λίπος, που σκεπάζει την κοιλίαν, και όλον γενικώς το λίπος το εντός της κοιλίας,

Λευ. 3,15 καὶ ἀμφοτέρους τοὺς νεφροὺς καὶ πᾶν τὸ στέαρ τὸ ἐπ᾿ αὐτῶν, τὸ ἐπὶ τῶν μηρίων, καὶ τὸν λοβὸν τοῦ ἥπατος σὺν τοῖς νεφροῖς περιελεῖ.

Λευ. 3,15 τους δύο νεφρούς, το επάνω εις αυτούς λίπος, και το στο επάνω μέρος των μηρών λίπος, και τον λοβόν του ήπατος, όλα αυτά μαζή με τους νεφρούς θα τα αφαιρέση,

Λευ. 3,16 καὶ ἀνοίσει ὁ ἱερεὺς ἐπὶ τὸ θυσιαστήριον· κάρπωμα, ὀσμὴ εὐωδίας τῷ Κυρίῳ. πᾶν τὸ στέαρ τῷ Κυρίῳ·

Λευ. 3,16 και ο ιερεύς θα τα προσφέρη επάνω στο θυσιαστήριον. Είναι τούτο θυσία ευάρεστος και ευπρόσδεκτος οσμή ευωδίας προς τον Κυριον. Ολον το λίπος ανήκει στον Κυριον.

Λευ. 3,17 νόμιμον εἰς τὸν αἰῶνα εἰς τὰς γενεὰς ὑμῶν, ἐν πάσῃ κατοικίᾳ ὑμῶν· πᾶν στέαρ καὶ πᾶν αἷμα οὐκ ἔδεσθε.

Λευ. 3,17 Νομος απαράβατος και παντοτεινός εις τας γενεάς σας και εις όλους τους τύπους της διαμονής σας είναι τούτο· Ουδέποτε θα τρώγετε ούτε λίπος ούτε αίμα.

ΛΕΥΙΤΙΚΟΝ 4

Λευ. 4,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 4,1 Ελάλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Λευ. 4,2 λάλησον πρὸς τοὺς υἱοὺς Ἰσραήλ, λέγων· ψυχὴ ἐὰν ἁμάρτῃ ἔναντι Κυρίου ἀκουσίως ἀπὸ πάντων τῶν προσταγμάτων Κυρίου, ὧν οὐ δεῖ ποιεῖν, καὶ ποιήσει ἕν τι ἀπ᾿ αὐτῶν·

Λευ. 4,2 “μίλησε και ειπέ προς τους Ισραηλίτας, εάν κανείς εξ αγνοίας και χωρίς να το θέλη αμαρτήση απέναντι του Κυρίου και παραβή μίαν από τας θείας εντολάς και διαπράξη κάτι, το οποίον απαγορεύεται από αυτάς,

Λευ. 4,3 ἐὰν μὲν ὁ ἀρχιερεὺς ὁ κεχρισμένος ἁμάρτῃ τοῦ τὸν λαὸν ἁμαρτεῖν, καὶ προσάξει περὶ τῆς ἁμαρτίας αὐτοῦ, ἧς ἥμαρτε, μόσχον ἐκ βοῶν ἄμωμον τῷ Κυρίῳ περὶ τῆς ἁμαρτίας.

Λευ. 4,3 εάν μεν ο αμαρτήσας είναι αρχιερεύς, ο χρισθείς με το άγιον έλαιον, είναι ωσάν να αμαρτάνη όλος ο λαός. Δια την αμαρτίαν λοιπόν αυτήν, που διέπραξε, θα προσφέρη στον Κυριον ένα μόσχον αρτιμελή, χωρίς σωματικόν ελάττωμα.

Λευ. 4,4 καὶ προσάξει τὸν μόσχον παρὰ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου ἔναντι Κυρίου, καὶ ἐπιθήσει τὴν χεῖρα αὐτοῦ ἐπὶ τὴν κεφαλὴν τοῦ μόσχου ἔναντι Κυρίου, καὶ σφάξει τὸν μόσχον ἐνώπιον Κυρίου.

Λευ. 4,4 Θα φέρη τον μόσχον πλησίον εις την θύραν της Σκηνής του Μαρτυρίου, ενώπιον του Κυρίου, θα θύση την χείρα αυτού επάνω εις την κεφαλήν του μόσχου και θα σφάξη εκεί τον μάσχον.

Λευ. 4,5 καὶ λαβὼν ὁ ἱερεὺς ὁ χριστὸς ὁ τετελειωμένος τὰς χεῖρας ἀπὸ τοῦ αἵματος τοῦ μόσχου καὶ εἰσοίσει αὐτὸ εἰς τὴν σκηνὴν τοῦ μαρτυρίου

Λευ. 4,5 Θα λάβη ο αρχιερεύς, ο οποίος έχει χρισθή όταν ελάμβανε την ιερωσύνην με το άγιον έλαιον, ο έχων ως εκ τούτου καθηγιασμένας τας χείρας, θα λάβη από το αίμα του θυσιαζομένου μόσχου και θα φέρη αυτό εντός της Σκηνής του Μαρτυρίου.

Λευ. 4,6 καὶ βάψει ὁ ἱερεὺς τὸν δάκτυλον εἰς τὸ αἷμα, καὶ προσρανεῖ ἀπὸ τοῦ αἵματος ἑπτάκις ἔναντι Κυρίου, κατὰ τὸ καταπέτασμα τὸ ἅγιον·

Λευ. 4,6 Θα βυθίση ο αρχιερεύς τον δάκτυλόν του στο αίμα και από το αίμα αυτό θα ραντίση επτά φορές ενώπιον του Κυρίου στο καταπέτασμα, το οποίον χωρίζει τα Αγια από τα Αγια των Αγίων.

Λευ. 4,7 καὶ ἐπιθήσει ὁ ἱερεὺς ἀπὸ τοῦ αἵματος τοῦ μόσχου ἐπὶ τὰ κέρατα τοῦ θυσιαστηρίου τοῦ θυμιάματος τῆς συνθέσεως τοῦ ἐναντίον Κυρίου, ὅ ἐστιν ἐν τῇ σκηνῇ τοῦ μαρτυρίου· καὶ πᾶν τὸ αἷμα τοῦ μόσχου ἐκχεεῖ παρὰ τὴν βάσιν τοῦ θυσιαστηρίου τῶν ὁλοκαυτωμάτων, ὅ ἐστι παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου.

Λευ. 4,7 Θα θέση από το αίμα αυτό του μόσχου εις τα άκρα του θυσιαστηρίου του θυμιάματος, το οποίον ευρίσκεται εντός της Σκηνής του Μαρτυρίου και επί του οποίου προσφέρεται το παρεσκευασμένον θυμίαμα. Ολον δε το υπόλοιπον αίμα του μόσχου θα το χύση εις την βάσιν του θυσιαστηρίου των ολοκαυτωμάτων, το οποίον υπάρχει πλησίον της θύρας της Σκηνής του Μαρτυρίου.

Λευ. 4,8 καὶ πᾶν τὸ στέαρ τοῦ μόσχου τοῦ τῆς ἁμαρτίας περιελεῖ ἀπ᾿ αὐτοῦ, τὸ στέαρ τὸ κατακαλύπτον τὰ ἐνδόσθια καὶ πᾶν τὸ στέαρ τὸ ἐπὶ τῶν ἐνδοσθίων

Λευ. 4,8 Από όλον δε το λίπος του θυσιαζομένου δια την αμαρτίαν αυτήν μόσχου θα αφαιρέση το λίπος, που καλύπτει τα εντόσθια και το λίπος που ευρίσκεται εντός αυτών,

Λευ. 4,9 καὶ τοὺς δύο νεφροὺς καὶ τὸ στέαρ τὸ ἐπ᾿ αὐτῶν, ὅ ἐστιν ἐπὶ τῶν μηρίων, καὶ τὸν λοβὸν τὸν ἐπὶ τοῦ ἥπατος σὺν τοῖς νεφροῖς περιελεῖ αὐτό,

Λευ. 4,9 τους δύο νεφρούς και το επάνω εις αυτούς λίπος το οποίον φθάνει μέχρι του άνω μέρους των μηρών, θα αφαιρέση τον λοβόν του ήπατος μαζή με τους νεφρούς,

Λευ. 4,10 ὃν τρόπον ἀφαιρεῖται αὐτὸ ἀπὸ τοῦ μόσχου τοῦ τῆς θυσίας τοῦ σωτηρίου, καὶ ἀνοίσει ὁ ἱερεὺς ἐπὶ τὸ θυσιαστήριον τῆς καρπώσεως.

Λευ. 4,10 όπως αυτό αφαιρείται από τον μόσχον τον προσφερόμενον ως ευχαριστήριος θυσία δια την σωτηρίαν, και θα προσφέρη αυτά ο ιερεύς στο θυσιαστήριον των ολοκαυτωμάτων.

Λευ. 4,11 καὶ τὸ δέρμα τοῦ μόσχου καὶ πᾶσαν αὐτοῦ τήν σάρκα σὺν τῇ κεφαλῇ καὶ τοῖς ἀκρωτηρίοις καὶ τῇ κοιλίᾳ καὶ τῇ κόπρῳ

Λευ. 4,11 Και όλον το δέρμα του μόσχου και όλην την σάρκα αυτού μαζή με τα οστά και την κεφαλήν και τους πόδας και την κοιλίαν και την κόπρον,

Λευ. 4,12 καὶ ἐξοίσουσιν ὅλον τὸν μόσχον ἔξω τῆς παρεμβολῆς εἰς τόπον καθαρόν, οὗ ἐκχεοῦσι τὴν σποδιάν, καὶ κατακαύσουσιν αὐτὸν ἐπὶ ξύλων ἐν πυρί· ἐπὶ τῆς ἐκχύσεως τῆς σποδιᾶς καυθήσεται.

Λευ. 4,12 ολόκληρον τον μόσχον θα τον βγάλουν έξω από την κατασκήνωσιν, εις τόπον καθαρόν, όπου χύνουν την στάκτην και θα καύσουν αυτόν επάνω στο πυρ καιομένων ξύλων. Εκεί όπου χύνεται η στάκτη θα καυθή ο μόσχος.

Λευ. 4,13 Ἐὰν δὲ πᾶσα συναγωγὴ Ἰσραὴλ ἀγνοήσῃ ἀκουσίως καὶ λάθῃ ῥῆμα ἐξ ὀφθαλμῶν τῆς συναγωγῆς καὶ ποιήσωσι μίαν ἀπὸ πασῶν τῶν ἐντολῶν Κυρίου, ἣ οὐ ποιηθήσεται, καὶ πλημμελήσωσι,

Λευ. 4,13 Εάν όμως όλον το πλήθος των Ισραηλιτών, εξ αγνοίας και χωρίς να το θέλη, πλανηθή και παραβή μίαν των εντολών του Κυρίου, πράγμα το οποίον δεν έπρεπε να γίνη, και τοιουτοτρόπως αμαρτήσουν,

Λευ. 4,14 καὶ γνωσθῇ αὐτοῖς ἡ ἁμαρτία, ἣν ἥμαρτον ἐν αὐτῇ, καὶ προσάξει ἡ συναγωγὴ μόσχον ἐκ βοῶν ἄμωμον περὶ τῆς ἁμαρτίας, καὶ προσάξει αὐτὸν παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου.

Λευ. 4,14 αμέσως μόλις το πλήθος γνωρίση την αμαρτίαν, την οποίαν διέπραξαν και συναισθανθή το σφάλμα του πρέπει να προσφέρη δια την αμαρτίαν αυτήν μόσχον χωρίς κανένα σωματικόν ελάττωμα, να τον οδηγήση πλησίον της θύρας της Σκηνής του Μαρτυρίου.

Λευ. 4,15 καὶ ἐπιθήσουσιν οἱ πρεσβύτεροι τῆς συναγωγῆς τὰς χεῖρας αὐτῶν ἐπὶ τὴν κεφαλὴν τοῦ μόσχου ἔναντι Κυρίου καὶ σφάξουσι τὸν μόσχον ἔναντι Κυρίου

Λευ. 4,15 Οι εκ του πλήθους γεροντότεροι θα επιθέσουν τας χείρας των επάνω εις την κεφαλήν του μόσχου και θα σφάξουν τον μόσχον ενώπιον της Σκηνής του Κυρίου.

Λευ. 4,16 καὶ εἰσοίσει ὁ ἱερεὺς ὁ χριστὸς ἀπὸ τοῦ αἵματος τοῦ μόσχου εἰς τὴν σκηνὴν τοῦ μαρτυρίου·

Λευ. 4,16 Ο χρισθείς με το άγιον έλαιον αρχιερεύς θα πρασφέρη από το αίμα του μόσχου εις την Σκηνήν του Μαρτυρίου·

Λευ. 4,17 καὶ βάψει ὁ ἱερεὺς τὸν δάκτυλον ἀπὸ τοῦ αἵματος τοῦ μόσχου καὶ ῥανεῖ ἑπτάκις ἔναντι Κυρίου, κατενώπιον τοῦ καταπετάσματος τοῦ ἁγίου·

Λευ. 4,17 θα βάψη τον δάχτυλόν του στο αίμα του μόσχου και θα ραντίση επτά φορές ενώπιον του Κυρίου, δηλαδή ενώπιον του καταπετάσματος, το οποίον χωρίζει τα Αγια από τα Αγια των Αγίων.

Λευ. 4,18 καὶ ἀπὸ τοῦ αἵματος ἐπιθήσει ὁ ἱερεὺς ἐπὶ τὰ κέρατα τοῦ θυσιαστηρίου τῶν θυμιαμάτων τῆς συνθέσεως, ὅ ἐστιν ἐνώπιον Κυρίου, ὅ ἐστιν ἐν τῇ σκηνῇ τοῦ μαρτυρίου· καὶ τὸ πᾶν αἷμα ἐκχεεῖ πρὸς τὴν βάσιν τοῦ θυσιαστηρίου τῶν καρπώσεων, τοῦ πρὸς τῇ θύρᾳ τῆς σκηνῆς τοῦ μαρτυρίου.

Λευ. 4,18 Από το αίμα αυτό θα θέση ο ιερεύς εις τα εξέχοντα τέσσερα άκρα του θυσιαστηρίου, επί του οποίου προσφέρεται το παρεσκευασμένον θυμίαμα, και το οποίον ευρίσκεται ενώπιον του Κυρίου, εντός δηλαδή της Σκηνής του Μαρτυρίου. Ολον δε το υπόλοιπον αίμα θα το χύση εις την βάσιν του θυσιαστηρίου των ολοκαυτωμάτων, το οποίον ευρίσκεται εμπρός από την θύραν της Σκηνής του Μαρτυρίου.

Λευ. 4,19 καὶ τὸ πᾶν στέαρ περιελεῖ ἀπ᾿ αὐτοῦ καὶ ἀνοίσει ἐπὶ τὸ θυσιαστήριον.

Λευ. 4,19 Ολον δε το λίπος θα το αφαιρέση από τον μόσχον και θα το προσφέρη στο θυσιαστήριον.

Λευ. 4,20 καὶ ποιήσει τὸν μόσχον, ὃν τρόπον ἐποίησε τὸν μόσχον τὸν τῆς ἁμαρτίας, οὕτω ποιηθήσεται· καὶ ἐξιλάσεται περί αὐτῶν ὁ ἱερεύς, καὶ ἀφεθήσεται αὐτοῖς ἡ ἁμαρτία.

Λευ. 4,20 Οπως δε έκαμε δια τον μόσχον τον προσφερθέντα δια την αμαρτίαν αρχιερέως, έτσι θα κάμη και δια τον μόσχον αυτόν τον προσφερόμενον δια την αμαρτίαν του πλήθους. Θα προσφέρη ο αρχιερεύς την εξιλαστικήν αυτήν θυσίαν περί του λαού, και θα συγχωρηθή η αμαρτία του.

Λευ. 4,21 καὶ ἐξοίσουσι τὸν μόσχον ὅλον ἔξω τῆς παρεμβολῆς καὶ κατακαύσουσι τὸν μόσχον, ὃν τρόπον κατέκαυσαν τὸν μόσχον τὸν πρότερον. ἁμαρτία συναγωγῆς ἐστιν.

Λευ. 4,21 Ολον τον μόσχον θα τον βγάλουν έξω από την κατασκήνωσιν, και θα τον κατακαύσουν, όπως κατέκαυσαν τον προηγούμενον μόσχον· διότι αυτή η θυσία του μόσχου προσφέρεται δια την εξιλέωσιν αμαρτίας όλου του λαού.

Λευ. 4,22 ἐὰν δὲ ὁ ἄρχων ἁμάρτῃ, καὶ ποιήσῃ μίαν ἀπὸ πασῶν τῶν ἐντολῶν Κυρίου τοῦ Θεοῦ αὐτοῦ, ἣ οὐ ποιηθήσεται, ἀκουσίως, καὶ ἁμάρτῃ καὶ πλημμελήσῃ,

Λευ. 4,22 Εάν δε ένας άρχων αμαρτήση από άγνοιαν και ακουσίως και παραβή μία από τας εντολάς Κυρίου του Θεού του, την οποίαν δεν έπρεπε να παραβή, και αμαρτήση τοιουτοτρόπως κατά τροπον βέβαια συγγνωστόν,

Λευ. 4,23 καὶ γνωσθῇ αὐτῷ ἡ ἁμαρτία, ἣν ἥμαρτεν ἐν αὐτῇ, καὶ προσοίσει τὸ δῶρον αὐτοῦ χίμαρον ἐξ αἰγῶν, ἄρσεν ἄμωμον.

Λευ. 4,23 κατανοήση και συναισθανθή την αμαρτίαν, την οποίαν έκαμε, θα πρσσφέρη θυσίαν ένα τράγον ο οποίος δεν θα έχη κανένα σωματικόν ελάττωμα.

Λευ. 4,24 καὶ ἐπιθήσει τὴν χεῖρα ἐπὶ τὴν κεφαλὴν τοῦ χιμάρου, καὶ σφάξουσιν αὐτὸν ἐν τόπῳ, οὗ σφάζουσι τὰ ὁλοκαυτώματα ἐνώπιον Κυρίου· ἁμαρτία ἐστί.

Λευ. 4,24 Θα θέση την χείρα του επάνω εις την κεφαλήν του τράγου και οι προς τούτο εντεταλμένοι θα σφάξουν τον τράγον στον τόπον, όπου σφάζουν τα ζώα τα προοριζόμενα δι' ολοκαυτώματα ενώπιον του Κυρίου. Αυτή η θυσία είναι θυσία περί αμαρτίας.

Λευ. 4,25 καὶ ἐπιθήσει ὁ ἱερεὺς ἀπὸ τοῦ αἵματος τοῦ τῆς ἁμαρτίας τῷ δακτύλῳ ἐπὶ τὰ κέρατα τοῦ θυσιαστηρίου τῶν ὁλοκαυτωμάτων καὶ τὸ πᾶν αἷμα αὐτοῦ ἐκχεεῖ παρὰ τὴν βάσιν τοῦ θυσιαστηρίου τῶν ὁλοκαυτωμάτων.

Λευ. 4,25 Ο ιερεύς με το δάκτυλόν του θα θέση από το αίμα του θυσιασθέντος περί αμαρτίας ζώου εις τα εξέχοντα τέσσαρα άκρα του θυσιαστηρίου των ολοκαυτωμάτων και όλον το αίμα του θα το χύση εις την βάσιν του θυσιαστηρίου αυτού.

Λευ. 4,26 καὶ τὸ πᾶν στέαρ αὐτοῦ ἀνοίσει ἐπὶ τὸ θυσιαστήριον, ὥσπερ τὸ στέαρ θυσίας σωτηρίου. καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεὺς ἀπὸ τῆς ἁμαρτίας αὐτοῦ, καὶ ἀφεθήσεται αὐτῷ.

Λευ. 4,26 Ολον το λίπος αυτού θα το προσφέρη στο θυσιαστήριον, όπως προσφέρεται το λίπος της ευχαριστηρίου θυσίας δια σωτηρίαν. Ετσι δε ο ιερεύς θα προσφέρη την θυσίαν δια την εξιλέωσιν της αμαρτίας του άρχοντος. Και θα του συγχωρηθή αυτή η αμαρτία.

Λευ. 4,27 ἐὰν δὲ ψυχὴ μία ἁμάρτῃ ἀκουσίως ἐκ τοῦ λαοῦ τῆς γῆς, ἐν τῷ ποιῆσαι μίαν ἀπὸ πασῶν τῶν ἐντολῶν Κυρίου, ἣ οὐ ποιηθήσεται, καὶ πλημμελήσῃ,

Λευ. 4,27 Εάν ένας άνθρωπος από το πολύ πλήθος αμαρτήση ακουσίως και εξ αγνοίας και παραβή μίαν από τας εντολάς του Κυρίου, την οποίαν δεν έπρεπε να παραβή, και διαπράξη αμαρτίαν, όχι βέβαια βαρείαν,

Λευ. 4,28 καὶ γνωσθῇ αὐτῷ ἡ ἁμαρτία, ἣν ἥμαρτεν ἐν αὐτῇ, καὶ οἴσει χίμαιραν ἐξ αἰγῶν, θήλειαν ἄμωμον οἴσει περὶ τῆς ἁμαρτίας, ἧς ἥμαρτε.

Λευ. 4,28 κατανοήση δε έπειτα και συναισθανθή την αμαρτίαν, την οποίαν διέπραξε με αυτήν του την παράβασιν, θα προσφέρη μίαν χωρίς κανένα σωματικόν ελάττωμα αίγα δια την αμαρτίαν, την οποίαν διέπραξε.

Λευ. 4,29 καὶ ἐπιθήσει τὴν χεῖρα ἐπὶ τὴν κεφαλὴν τοῦ ἁμαρτήματος αὐτοῦ καὶ σφάξουσι τὴν χίμαιραν τὴν τῆς ἁμαρτίας ἐν τῷ τόπῳ, οὗ σφάζουσι τὰ ὁλοκαυτώματα.

Λευ. 4,29 Θα θέση την χείρα του επάνω εις την κεφαλήν της αιγός, που προσφέρεται δια την αμαρτίαν του, και θα σφάξουν αυτήν οι εντεταλμένοι στον τόπον, όπου σφάζουν τα προς ολοκαύτωσιν ζώα.

Λευ. 4,30 καὶ λήψεται ὁ ἱερεὺς ἀπὸ τοῦ αἵματος αὐτῆς τῷ δακτύλῳ, καὶ ἐπιθήσει ἐπὶ τὰ κέρατα τοῦ θυσιαστηρίου τῶν ὁλοκαυτωμάτων· καὶ πᾶν τὸ αἷμα αὐτῆς ἐκχεεῖ παρὰ τὴν βάσιν τοῦ θυσιαστηρίου.

Λευ. 4,30 Ο ιερεύς θα λάβη με το δάκτυλόν του από το αίμα του σφαζομένου ζώου και θα θέση εις τα κέρατα του θυσιαστηρίου των ολοκαυτωμάτων. Ολον δε το άλλο αίμα της αιγός θα το χύση εις την βάσιν του θυσιαστηρίου.

Λευ. 4,31 καὶ πᾶν τὸ στέαρ περιελεῖ, ὃν τρόπον περιαιρεῖται στέαρ ἀπὸ θυσίας σωτηρίου, καὶ ἀνοίσει ὁ ἱερεὺς ἐπὶ τὸ θυσιαστήριον εἰς ὀσμὴν εὐωδίας Κυρίῳ· καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεύς, καὶ ἀφεθήσεται αὐτῷ.

Λευ. 4,31 Θα αφαιρέση από το σφαγέν ζώον όλον το λίπος, όπως αυτό αφαιρείται και από την ευχαριστήριον δια την σωτηρίαν θυσίαν, και θα το φέρη ο ιερεύς επάνω στο θυσιαστήριον των ολοκαυτωμάτων εις οσμήν ευωδίας προς τον Κυριον. Θα προσφέρη έτσι ο ιερεύς την εξιλαστικήν δι' αυτόν θυσίαν και θα του συγχωρηθή η αμαρτία.

Λευ. 4,32 ἐὰν δὲ πρόβατον προσενέγκῃ τὸ δῶρον αὐτοῦ περὶ τῆς ἁμαρτίας, θῆλυ ἄμωμον προσοίσει αὐτό.

Λευ. 4,32 Εάν δε προσφέρη προς θυσίαν δια την αμαρτίαν του πρόβατον, αυτό θα είναι θήλυ, χωρίς κανένα σωματικόν ελάττωμα.

Λευ. 4,33 καὶ ἐπιθήσει τὴν χεῖρα ἐπὶ τὴν κεφαλὴν τοῦ τῆς ἁμαρτίας, καὶ σφάξουσιν αὐτὸ ἐν τόπῳ, οὗ σφάζουσι τὰ ὁλοκαυτώματα.

Λευ. 4,33 Θα θέση ο προσφέρων την χείρα του επάνω εις την κεφαλήν του προβάτου του προσφερομένου δι' αμαρτίαν και θα σφάξουν αυτό οι εντεταλμένοι στον τόπον, όπου σφάζουν τα ολοκαυτώματα.

Λευ. 4,34 καὶ λαβὼν ὁ ἱερεὺς ἀπὸ τοῦ αἵματος τοῦ τῆς ἁμαρτίας τῷ δακτύλῳ, ἐπιθήσει ἐπὶ τὰ κέρατα τοῦ θυσιαστηρίου τῆς ὁλοκαρπώσεως. καὶ πᾶν αὐτοῦ τὸ αἷμα ἐκχεεῖ παρὰ τὴν βάσιν τοῦ θυσιαστηρίου τῆς ὁλοκαυτώσεως.

Λευ. 4,34 Ο ιερεύς θα λάβη με τον δάκτυλόν του από το αίμα του προβάτου του θυσιασθέντος δια την αμαρτίαν και θα θέση αυτό εις τα κέρατα του θυσιαστηρίου των ολοκαυτωμάτων. Ολον δε το άλλο αίμα θα χύση πλησίον εις την βάσιν του θυσιαστηρίου.

Λευ. 4,35 καὶ πᾶν αὐτοῦ τὸ στέαρ περιελεῖ, ὃν τρόπον περιαιρεῖται στέαρ προβάτου ἐκ τῆς θυσίας τοῦ σωτηρίου, καὶ ἐπιθήσει αὐτὸ ὁ ἱερεὺς ἐπὶ τὸ θυσιαστήριον ἐπὶ τὸ ὁλοκαύτωμα Κυρίου. καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεὺς περὶ τῆς ἁμαρτίας, ἧς ἥμαρτε, καὶ ἀφεθήσεται αὐτῷ.

Λευ. 4,35 Θα αφαιρέση όλον αυτού το λίπος, όπως αφαιρείται το λίπος προβάτου, του προσφερομένου ως ευχαριστήριος θυσία δια την σωτηρίαν, και θα θέση αυτό ο ιερεύς επάνω στο θυσιαστήριον του Κυρίου, το δια τα ολοκαυτώματα· έτσι δε ο ιερεύς θα προσφέρη την εξιλαστικήν θυσίαν δια την αμαρτίαν του προσφέροντος και θα του συγχωρηθή αυτή.

ΛΕΥΙΤΙΚΟΝ 5

Λευ. 5,1 Ἐὰν δὲ ψυχὴ ἁμάρτῃ, καὶ ἀκούσῃ φωνὴν ὁρκισμοῦ, καὶ οὗτος μάρτυς, ἢ ἑώρακεν, ἢ σύνοιδεν, ἐὰν μὴ ἀπαγγείλῃ, λήψεται τὴν ἁμαρτίαν.

Λευ. 5,1 Εάν κανείς αμαρτήση δι' απόκρυψιν αληθείας, όταν καλούμενος ως αυτόπτης η ως πληροφορημένος εξ ακοής μάρτυς να καταθέση ενόρκως, αυτός δε αρνηθή να καταθέση ο,τι γνωρίζει, θα του καταλογισθή αμαρτία και ενοχή.

Λευ. 5,2 ἡ ψυχὴ ἐκείνη, ἥτις ἐὰν ἅψηται παντὸς πράγματος ἀκαθάρτου, ἢ θνησιμαίου, ἢ θηριαλώτου ἀκαθάρτου, ἢ τῶν θνησιμαίων βδελυγμάτων τῶν ἀκαθάρτων, ἢ τῶν θνησιμαίων κτηνῶν τῶν ἀκαθάρτων,

Λευ. 5,2 Εάν κανείς εγγίση οιονδήποτε ακάθαρτον πράγμα, δηλαδή θνησιμαίον ζώον η ζώον κατασπαραχθέν υπό θηρίου, είτε τούτο είναι από τα βδελυκτά ακάθαρτα ζώα άλλων λαών είτε από τα συνήθη κατοικίδια ζώα των Εβραίων,

Λευ. 5,3 ἢ ἅψηται ἀπὸ ἀκαθαρσίας ἀνθρώπου, ἀπὸ πάσης ἀκαθαρσίας αὐτοῦ, ἧς ἂν ἁψάμενος μιανθῇ, καί ἔλαθεν αὐτόν, μετὰ τοῦτο δὲ γνῷ, καὶ πλημμελήσῃ·

Λευ. 5,3 η εγγίση ακαθαρσίαν ανθρώπου, κάθε είδος ακαθαρσίας αυτού, δια της οποίας ο εγγίσας μολύνεται, και έπραξε τούτο εξ αγνοίας, κατόπιν δε κατενόησε και συνησθάνθη τον μολυσμόν, είναι ένοχος ενώπιον του θείου Νομου και πρέπει να καθαρισθή.

Λευ. 5,4 ἡ ψυχή, ἣ ἂν ὀμόσῃ διαστέλλουσα τοῖς χείλεσι κακοποιῆσαι ἢ καλῶς ποιῆσαι κατὰ πάντα, ὅσα ἐὰν διαστείλῃ ὁ ἄνθρωπος μεθ᾿ ὅρκου, καὶ λάθῃ αὐτὸν πρὸ ὀφθαλμῶν, καὶ οὗτος γνῷ, καὶ ἁμάρτῃ ἕν τι τούτων,

Λευ. 5,4 Εάν κανείς υποσχεθή να κάμη τούτο η εκείνο και βεβαιώση την υπόσχεσίν του με προφορικόν όρκον οιονδήποτε και αν είναι αυτό που ενόρκως υπεσχέθη να κάμη, του διαφύγη όμως από τον νουν και το ενθυμηθή κατόπιν, είναι ένοχος δι' αυτό που ωρκίσθη να κάμη και δεν το έκαμε.

Λευ. 5,5 καὶ ἐξαγορεύσει τὴν ἁμαρτίαν, περὶ ὧν ἡμάρτηκε κατ᾿ αὐτῆς,

Λευ. 5,5 Αυτός πρέπει να ομολογήση την αμαρτίαν αυτήν, την οποίαν έκαμε λησμονήσας τον όρκον του.

Λευ. 5,6 καὶ οἴσει περὶ ὧν ἐπλημμέλησε Κυρίῳ, περὶ τῆς ἁμαρτίας ἧς ἥμαρτε, θῆλυ ἀπὸ τῶν προβάτων, ἀμνάδα ἢ χίμαιραν ἐξ αἰγῶν, περὶ ἁμαρτίας· καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεὺς περὶ τῆς ἁμαρτίας αὐτοῦ, ἧς ἥμαρτε, καὶ ἀφεθήσεται αὐτῷ ἡ ἁμαρτία.

Λευ. 5,6 Θα φέρη εις την Σκηνήν του Μαρτυρίου δια την διαπραχθείσαν αμαρτίαν του αμνάδα η αίγα δια την συγχώρησιν της αμαρτίας. Ο ιερεύς θα προσφέρη την περί αμαρτίας εξιλαστήριον αυτήν θυσίαν, και θα του συγχωρηθή αυτή η αμαρτία του.

Λευ. 5,7 Ἐὰν δὲ μὴ ἰσχύῃ ἡ χεὶρ αὐτοῦ τὸ ἱκανὸν εἰς τὸ πρόβατον, οἴσει περὶ τῆς ἁμαρτίας αὐτοῦ, ἧς ἥμαρτε, δύο τρυγόνας, ἢ δύο νεοσσοὺς περιστερῶν Κυρίῳ, ἕνα περὶ ἁμαρτίας καὶ ἕνα εἰς ὁλοκαύτωμα.

Λευ. 5,7 Εάν όμως ο παραβάτης δεν έχη την δυνατότητα και την οικονομικήν ευχέρειαν να δώση πρόβατον, θα προσφέρη δια την αμαρτίαν, την οποίαν διέπραξε, δύο τρυγόνας η δύο νεοσσούς περιστερών. Το ένα ως θυσίαν δια την αμαρτίαν και το άλλο ως ολοκαύτωμα προς τον Κυριον.

Λευ. 5,8 καὶ οἴσει αὐτὰ πρὸς τὸν ἱερέα, καὶ προσάξει ὁ ἱερεὺς τὸ περὶ τῆς ἁμαρτίας πρότερον· καὶ ἀποκνίσει ὁ ἱερεὺς τὴν κεφαλὴν αὐτοῦ ἀπὸ τοῦ σφονδύλου, καὶ οὐ διελεῖ·

Λευ. 5,8 Θα φέρη αυτάς προς τον ιερέα ο οποίος θα προσφέρη θυσίαν πρώτον το περί αμαρτίας. Θα αποκόψη με τα νύχια του την κεφαλήν του πτηνού από τον σπόνδυλον, χωρίς να την αποχωρίση από τον κορμόν.

Λευ. 5,9 καὶ ῥανεῖ ἀπὸ τοῦ αἵματος τοῦ περὶ τῆς ἁμαρτίας ἐπὶ τὸν τοῖχον τοῦ θυσιαστηρίου, τὸ δὲ κατάλοιπον τοῦ αἵματος καταστραγγιεῖ ἐπὶ τὴν βάσιν τοῦ θυσιαστηρίου· ἁμαρτία γάρ ἐστι.

Λευ. 5,9 Θα ραντίση από το αίμα του προσφερομένου πτηνού περί αμαρτίας εις την πλευράν του θυσιαστηρίου, το δε υπόλοιπον αίμα θα το στραγγίση εις την βάσιν του θυσιαστηρίου. Τούτο δέ, διότι η θυσία αυτή προσφέρεται δι' άφεσιν αμαρτίας.

Λευ. 5,10 καὶ τὸ δεύτερον ποιήσει ὁλοκάρπωμα, ὡς καθήκει. καὶ ἐξιλάσεται ὁ ἱερεὺς περὶ τῆς ἁμαρτίας αὐτοῦ, ἧς ἥμαρτε, καὶ ἀφεθήσεται αὐτῷ.

Λευ. 5,10 Το δεύτερον πτηνόν θα το προσφέρη ολοκαύτωμα, όπως είναι καθωρισμένον και πρέπον. Και με τον τρόπον αυτόν θα εξιλεώση ο ιερεύς τον Θεόν δια την αμαρτίαν, την οποίαν ο προσφέρων και θα του συγχωρηθή αυτή.

Λευ. 5,11 ἐὰν δὲ μὴ εὑρίσκῃ ἡ χεὶρ αὐτοῦ ζεῦγος τρυγόνων, ἢ δύο νεοσσοὺς περιστερῶν, καὶ οἴσει τὸ δῶρον αὐτοῦ, περὶ οὗ ἥμαρτε, τὸ δέκατον τοῦ οἰφὶ σεμιδάλεως περὶ ἁμαρτίας· οὐκ ἐπιχεεῖ ἐπ᾿ αὐτὸ ἔλαιον, οὐδὲ ἐπιθήσει ἐπ᾿ αὐτῷ λίβανον, ὅτι περὶ ἁμαρτίας ἐστί·

Λευ. 5,11 Εάν όμως δεν έχη την οικονομικήν δυνατότητα να αγοράση και προσφέρη ζεύγος τρυγόνων η δύο νεοσσούς περιστεριών, θα προσφέρη ως θυσίαν δια την αμαρτίαν, που διέπραξε το εν δέκατον του οιφί σημιγδάλι (δύο περίπου χιλιόγραμμα). Δεν θα χύση επάνω εις αυτό έλαιον ούτε θα θέση λιβάνι, διότι πρόκειται περί θυσίας εις εξιλέωσιν αμαρτίας.

Λευ. 5,12 καὶ οἴσει αὐτὸ πρὸς τὸν ἱερέα. καὶ δραξάμενος ὁ ἱερεὺς ἀπ᾿ αὐτῆς πλήρη τὴν δράκα, τὸ μνημόσυνον αὐτῆς ἐπιθήσει ἐπὶ τὸ θυσιαστήριον τῶν ὁλοκαυτωμάτων Κυρίῳ· ἁμαρτία ἐστί.

Λευ. 5,12 Θα φέρη αυτό στον ιερέα. Ο δε ιερεύς, εις ανάμνησιν υπέρ του προσφέροντας θα πάρη από αυτό μίαν γεμάτην χούφταν και θα το βάλη επάνω στο θυσιαστήριον των ολοκαυτωμάτων δια τον Κυριον. Τούτο, επειδή η θυσία αυτή είναι περί αμαρτίας.

Λευ. 5,13 καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεὺς περὶ τῆς ἁμαρτίας αὐτοῦ, ἧς ἥμαρτεν, ἀφ᾿ ἑνὸς τούτων, καὶ ἀφεθήσεται αὐτῷ. τὸ δὲ καταλειφθὲν ἔσται τῷ ἱερεῖ, ὡς ἡ θυσία τῆς σεμιδάλεως.

Λευ. 5,13 Ετσι δε ο ιερεύς θα εξιλεώση αυτόν δια την αμαρτίαν, την οποίαν διέπραξε και η οποία θα του συγχωρηθή. Το υπόλοιπον από την θυσίαν αλεύρι θα ανήκη στον ιερέα, όπως η θυσία του σημιγδαλιού”.

Λευ. 5,14 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν, λέγων·

Λευ. 5,14 Ωμίλησεν ακόμη ο Κυριος προς τον Μωϋσήν και είπε·

Λευ. 5,15 ψυχὴ ἣ ἂν λάθῃ αὐτὸν λήθῃ καὶ ἁμάρτῃ ἀκουσίως ἀπὸ τῶν ἁγίων Κυρίου, καὶ οἴσει τῆς πλημμελείας αὐτοῦ τῷ Κυρίῳ κριὸν ἄμωμον ἐκ τῶν προβάτων, τιμῆς ἀργυρίου σίκλων, τῷ σίκλῳ τῶν ἁγίων, περὶ οὗ ἐπλημμέλησε.

Λευ. 5,15 “εάν κανείς ακουσίως και εξ αγνοίας αμαρτήση ασυναισθήτως εις τα άγια του Κυρίου πράγματα, θα προσφέρη θυσίαν προς τον Κυριον δια το εξ αγνοίας αυτό πλημμέλημά του ένα κριον από τα πρόβατά του, χωρίς κανένα σωματικόν ελάττωμα, αξίας δύο τουλάχιστον αργυρών σίκλων από τους σίκλους τους κυκλοφορούντας ως νόμισμα εις την περιοχήν της Σκηνής του Μαρτυρίου (τέσσαρες αττικαί δραχμαί).

Λευ. 5,16 καὶ ὃ ἥμαρτεν ἀπὸ τῶν ἁγίων ἀποτίσει αὐτό. καὶ τὸ ἐπίπεμπτον προσθήσει ἐπ᾿ αὐτὸ καὶ δώσει αὐτὸ τῷ ἱερεῖ· καὶ ὁ ἱερεὺς ἐξιλάσεται περὶ αὐτοῦ ἐν τῷ κριῷ τῆς πλημμελείας, καὶ ἀφεθήσεται αὐτῷ.

Λευ. 5,16 Θα πληρώση δε και την ζημίαν, που επροξένησεν εις τα άγια πράγματα, θα προσθέση επί πλέον και το εν πέμπτον της αξίας, αυτά δε θα τα δώση στον ιερέα. Ο ιερεύς προσφέρων τον κριον θυσίαν θα εξιλεώση αυτόν δια την αμαρτίαν του και θα του συγχωρηθή αυτή η αμαρτία.

Λευ. 5,17 Καὶ ἡ ψυχὴ ἣ ἂν ἁμάρτῃ καὶ ποιήσῃ μίαν ἀπὸ πασῶν τῶν ἐντολῶν Κυρίου, ὧν οὐ δεῖ ποιεῖν, καὶ οὐκ ἔγνω, καὶ πλημμελήσῃ καὶ λάβῃ τὴν ἁμαρτίαν,

Λευ. 5,17 Εάν κανείς από άγνοιαν αμαρτήση παραβαίνων μίαν από όλας τας εντολάς του Κυρίου, την οποίαν δεν θα έπρεπε να παραβή, είναι ένοχος δια την αμαρτίαν αυτήν.

Λευ. 5,18 καὶ οἴσει κριὸν ἄμωμον ἐκ τῶν προβάτων, τιμῆς ἀργυρίου εἰς πλημμέλειαν πρὸς τὸν ἱερέα. καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεὺς περὶ τῆς ἀγνοίας αὐτοῦ, ἧς ἠγνόησε, καὶ αὐτὸς οὐκ ᾔδει, καὶ ἀφεθήσεται αὐτῷ·

Λευ. 5,18 Δια την συγχώρησιν της αμαρτίας του θα προσφέρη από τα πρόβατά του αρτιμελή κριον αξίας ενός αργυρού σίκλου, προς τον ιερέα· ο δε ιερεύς προσφέρων αυτήν την θυσίαν θα εξιλεώση αυτόν δια την αμαρτίαν, την οποίαν αυτός εξ αγνοίας και χωρίς να γνωρίζη διέπραξε, η οποία και θα του συγχωρηθή.

Λευ. 5,19 ἐπλημμέλησε γὰρ πλημμελείᾳ ἔναντι Κυρίου.

Λευ. 5,19 Ημάρτησε, διότι εφάνη τόσον επιπόλαιος και αμελής ενώπιον του Κυρίου”.

Λευ. 5,20 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 5,20 Ο Κυριος ωμίλησε προς τον Μωϋσήν και είπεν

Λευ. 5,21 ψυχὴ ἣ ἐὰν ἁμάρτῃ καὶ παριδὼν παρίδῃ τὰς ἐντολὰς Κυρίου καὶ ψεύσηται τὰ πρὸς τὸν πλησίον ἐν παραθήκῃ ἢ περὶ κοινωνίας ἢ περὶ ἁρπαγῆς ἢ ἠδίκησέ τι τὸν πλησίον

Λευ. 5,21 “εάν κανείς αμαρτήση παραβλέπων και παραβαίνων τας εντολάς του Κυρίου, και είπη ψέματα προς τον πλησίον του δια πράγμα που έχει κατατεθή εις αυτόν προς φύλαξιν η δι' ενέχυρον η δι' αρπαγήν η δι' άλλην τινά αδικίαν εναντίον του πλησίον,

Λευ. 5,22 ἢ εὗρεν ἀπώλειαν καὶ ψεύσηται περὶ αὐτῆς καὶ ὀμόσῃ ἀδίκως περὶ ἑνὸς ἀπὸ πάντων, ὧν ἐὰν ποιήσῃ ὁ ἄνθρωπος, ὥστε ἁμαρτεῖν ἐν τούτοις,

Λευ. 5,22 η εύρε χαμένον πράγμα και είπη ψέματα δι' αυτό και ορκισθή ψευδώς, και γενικώς αν διαπράξη άλλην τινά αμαρτίαν παραβαίνων τας εντολάς του Κυρίου, ώστε να γίνη παραβάτης αυτών,

Λευ. 5,23 καὶ ἔσται ἡνίκα ἐὰν ἁμάρτῃ καὶ πλημμελήσῃ, καὶ ἀποδῷ τὸ ἅρπαγμα, ὃ ἥρπασεν, ἢ τὸ ἀδίκημα, ὃ ἠδίκησεν, ἢ τὴν παραθήκην, ἥτις παρετέθη αὐτῷ, ἢ τὴν ἀπώλειαν, ἣν εὗρεν,

Λευ. 5,23 εάν λοιπόν αμαρτήση και κατόπιν συναισθανθή το αμάρτημά του, θα αποδώση αυτό το οποίον ήρπασεν η θα αποκαταστήση την αδικίαν που διέπραξεν η θα επιοτρέψη την παρακαταθήκην που του είχαν εμπιστευθή η θα αποδώση το χαιμένον πράγμα που ευρήκεν στον κύριόν του,

Λευ. 5,24 ἀπὸ παντὸς πράγματος, οὗ ὤμοσε περὶ αὐτοῦ ἀδίκως, καὶ ἀποτίσει αὐτὸ τὸ κεφάλαιον καὶ τὸ ἐπίπεμπτον προσθήσει ἐπ᾿ αὐτό· τίνος ἐστίν, αὐτῷ ἀποδώσει ᾗ ἡμέρᾳ ἐλεγχθῇ.

Λευ. 5,24 δια κάθε γενικώς πράγμα, δια το οποίον εψευδόρκησε θα δώση ολόκληρον το κεφάλαιον και επί πλέον το εν πέμπτον του κεφαλαίου ως πρόστιμον. Θα επιστρέψη αυτό στον ιδιοκτήτην του, όταν συναισθανθή και κατανοήση το σφάλμα του.

Λευ. 5,25 καὶ τῆς πλημμελείας αὐτοῦ οἴσει τῷ Κυρίῳ κριὸν ἀπὸ τῶν προβάτων ἄμωμον, τιμῆς, εἰς ὃ ἐπλημμέλησε.

Λευ. 5,25 Δια την αδικίαν αυτήν, που διέπραξε, θα προσφέρη προς τον Κυριον από τα πρόβατά του προς θυσίαν κριον αρτιμελή αξίας αναλόγου προς την αδικίαν, που διέπραξε.

Λευ. 5,26 καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεὺς ἔναντι Κυρίου, καὶ ἀφεθήσεται αὐτῷ περὶ ἑνὸς ἀπὸ πάντων, ὧν ἐποίησε καὶ ἐπλημμέλησεν αὐτῷ.

Λευ. 5,26 Ο ιερεύς δια της θυσίας του κριου θα εξιλεώση υπέρ αυτού τον Κυριον δια την παράβασιν και θα του συγχωρηθή η οιαδήποτε αμαρτία, την οποίαν διέπραξε.

ΛΕΥΙΤΙΚΟΝ 6

Λευ. 6,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 6,1 Ομίλησεν ο Κυριος προς τον Μωϋσήν και είπε·

Λευ. 6,2 ἔντειλαι Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ, λέγων· οὗτος ὁ νόμος τῆς ὁλοκαυτώσεως· αὐτὴ ἡ ὁλοκαύτωσις ἐπὶ τῆς καύσεως αὐτῆς ἐπὶ τοῦ θυσιαστηρίου ὅλην τὴν νύκτα ἕως τὸ πρωΐ, καὶ τὸ πῦρ τοῦ θυσιαστηρίου καυθήσεται ἐπ᾿ αὐτοῦ, οὐ σβεσθήσεται.

Λευ. 6,2 “Δώσε τας ακολούθους εντολάς στον Ααρών και τους υιούς του· Αυτός είναι ο Νομος δια την θυσίαν των ολοκαυτωμάτων. Το επί του θυσιαστηρίου προς ολοκαύτωσιν προσφερόμενον ζώον θα μείνη επί του θυσιαστηρίου καθ' όλην την νύκτα μέχρι της πρωΐας και καθ' όλον αυτό το διάστημα το πυρ του θυσιαστηρίου θα είναι αναμμένον και δεν θα σβήση.

Λευ. 6,3 καὶ ἐνδύσεται ὁ ἱερεὺς χιτῶνα λινοῦν καὶ περισκελὲς λινοῦν ἐνδύσεται περὶ τὸ σῶμα αὐτοῦ, καὶ ἀφελεῖ τὴν κατακάρπωσιν, ἣν ἂν καταναλώσῃ τὸ πῦρ, τὴν ὁλοκαύτωσιν, ἀπὸ τοῦ θυσιαστηρίου, καὶ παραθήσει αὐτὸ ἐχόμενον τοῦ θυσιαστηρίου.

Λευ. 6,3 Την πρωΐαν ο ιερεύς θα φορέση τον λινόν χιτώνα χαι επί της σαρκός αυτού θα φορέση την λινήν περιισκελίδα. Θα αφαιρέση από το θυσιαστήριον την στάκτην του καέντος ολοκαυτώματος και θα θέση αυτήν πλησίον του θυσιαστηρίου.

Λευ. 6,4 καὶ ἐκδύσεται τὴν στολὴν αὐτοῦ καὶ ἐνδύσεται στολὴν ἄλλην, καὶ ἐξοίσει τὴν κατακάρπωσιν ἔξω τῆς παρεμβολῆς εἰς τόπον καθαρόν.

Λευ. 6,4 Κατόπιν θα αφαιρέση την ιερατικήν αυτήν στολήν και θα ενδυθή την άλλην, την καθημερινήν, και θα φέρη την στάκτην έξω από την κατασκήνωσιν εις καθαρόν ωρισμένον τόπον.

Λευ. 6,5 καὶ πῦρ ἐπὶ τὸ θυσιαστήριον καυθήσεται ἀπ᾿ αὐτοῦ καὶ οὐ σβεσθήσεται, καὶ καύσει ἐπ᾿ αὐτοῦ ὁ ἱερεὺς ξύλα τὸ πρωΐ πρωΐ· καὶ στοιβάσει ἐπ᾿ αὐτοῦ τὴν ὁλοκαύτωσιν καὶ ἐπιθήσει ἐπ᾿ αὐτὸ τὸ στέαρ τοῦ σωτηρίου·

Λευ. 6,5 Το πυρ επάνω στο θυσιαστήριον των ολοκαυτωμάτων θα διατηρήται άσβεστον και δεν θα σβήση ποτέ. Προς τον σκοπόν τούτον ο ιερεύς κάθε πρωί και εν συνεχεία θα στοιβάζη ξύλα και θα θέση επάνω εις τα καιόμενα ξύλα το προς ολοκαύτωσιν προσφερθέν ζώον όπως επίσης και το λίπος του ζώου, όταν πρόκειται περί ευχαριστηρίου θυσίας.

Λευ. 6,6 καὶ πῦρ διὰ παντὸς καυθήσεται ἐπὶ τὸ θυσιαστήριον, οὐ σβεσθήσεται.

Λευ. 6,6 Το πυρ θα καίη πάντοτε νυχθημερόν επάνω στο θυσιαστήριον. Δεν θα σβησθή ποτέ.

Λευ. 6,7 Οὗτος ὁ νόμος τῆς θυσίας, ἣν προσάξουσιν αὐτὴν οἱ υἱοὶ Ἀαρὼν ἔναντι Κυρίου ἀπέναντι τοῦ θυσιαστηρίου·

Λευ. 6,7 Η τυπική διάταξις δια την θυσίαν, την οποίαν θα προσφέρουν ενώπιον του Κυρίου προ του θυσιαστηρίου οι υιοί του Ααρών, οι ιερείς, είναι η εξής·

Λευ. 6,8 καὶ ἀφελεῖ ἀπ᾿ αὐτοῦ τῇ δρακὶ ἀπὸ τῆς σεμιδάλεως τῆς θυσίας σὺν τῷ ἐλαίῳ αὐτῆς καὶ σὺν παντὶ τῷ λιβάνῳ αὐτῆς τὰ ὄντα ἐπὶ τῆς θυσίας καὶ ἀνοίσει ἐπὶ τὸ θυσιαστήριον κάρπωμα, ὀσμὴν εὐωδίας, τὸ μνημόσυνον αὐτῆς τῷ Κυρίῳ.

Λευ. 6,8 Θα αφαιρέση ο ιερεύς από το προς θυσίαν προσφερθέν μίαν χούφταν από το σημιγδάλι το αναμεμιγμένον με το προσφερθέν έλαιον, θα πάρη ακόμη ολο το λιβάνι το προσφερθέν προς θυσίαν, και όλα αυτά θα τα φέρη ως ολοκαύτωσιν προς τον Κυριον. Αυτή θα είναι ευάρεστος και ευπρόσδεκτος οσμή προς τον Κυριον εις μνήμην του προσφέροντος.

Λευ. 6,9 τὸ δὲ καταλειφθὲν ἀπ᾿ αὐτῆς ἔδεται Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ· ἄζυμα βρωθήσεται ἐν τόπῳ ἁγίῳ, ἐν αὐλῇ τῆς σκηνῆς τοῦ μαρτυρίου ἔδονται αὐτήν.

Λευ. 6,9 Το υπόλοιπον της θυσίας αυτής θα φάγουν ο Ααρών και οι υιοί του. Τα άζυμα αυτά θα φαγωθούν στον άγιον τόπον, δηλαδή εις την αυλήν της Σκηνής του Μαρτυρίου. Εκεί θα τα φάγουν.

Λευ. 6,10 οὐ πεφθήσεται ἐζυμωμένη· μερίδα αὐτὴν ἔδωκα αὐτοῖς ἀπὸ τῶν καρπωμάτων Κυρίου· ἅγια ἁγίων ἐστίν, ὥσπερ τὸ τῆς ἁμαρτίας καὶ ὥσπερ τὸ τῆς πλημμελείας.

Λευ. 6,10 Το σημιγδάλι, που προσφέρεται προς θυσίαν, δεν θα ψηθή ζυμωμένον με προζύμι. Το φύραμα θα είναι άζυμον. Αυτό το υπόλοιπον σημιγδάλι το έδωκα εις αυτούς ως μερίδιόν των από την προς τον Κυριον θυσίαν. Είναι αγιώτατον· το ίδιο θα γίνεται και όταν πρόκειται είτε περί θυσίας προσφερομένης υπέρ αμαρτίας ελαφράς είτε περί θυσίας προσφερομένης δια βαρυτέραν αμαρτίαν.

Λευ. 6,11 πᾶν ἀρσενικὸν τῶν ἱερέων ἔδονται αὐτήν· νόμιμον αἰώνιον εἰς τὰς γενεὰς ὑμῶν ἀπὸ τῶν καρπωμάτων Κυρίου. πᾶς ὃς ἐὰν ἅψηται αὐτῶν, ἁγιασθήσεται.

Λευ. 6,11 Καθε άρρεν μέλος των οικογενειών των ιερέων θα τρώγουν αυτήν. Αυτό είναι νόμος παντοτεινός εις όλας τας γενεάς σας σχετικώς με τας θυσίας τας προσφερομένας προς τον Κυριον. Καθε άλλος, ο οποίος ήθελεν εγγίσει τας θυσίας αυτάς, είναι υπεύθυνος και πρέπει να καθαρθή, να αγιασθή”.

Λευ. 6,12 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 6,12 Ελάλησεν άκομη ο Κυριος προς τον Μωϋσήν και είπεν·

Λευ. 6,13 τοῦτο τὸ δῶρον Ἀαρὼν καὶ τῶν υἱῶν αὐτοῦ, ὃ προσοίσουσι Κυρίῳ ἐν τῇ ἡμέρᾳ, ᾗ ἂν χρίσῃς αὐτόν· τὸ δέκατον τοῦ οἰφὶ σεμιδάλεως εἰς θυσίαν διὰ παντός, τὸ ἥμισυ αὐτῆς τὸ πρωΐ, καὶ τὸ ἥμισυ αὐτῆς τὸ δειλινόν.

Λευ. 6,13 “αυτή θα είναι η προς θυσίαν προσφορά του Ααρών και των υιών του, που θα προσφέρουν αυτοί προς τον Κυριον την ημέραν κατά την οποίαν θα χρίσης ένα από αυτούς ως αρχιερέα. Θα προσφέρη αυτός το εν δέκατον του οιφί (δύο περίπου κιλά σημιγδάλι ως καθημερινήν θυσίαν, το ήμισυ από αυτό θα το προσφέρη το πρωϊ και το άλλο ήμισυ το δειλινόν.

Λευ. 6,14 ἐπὶ τηγάνου ἐν ἐλαίῳ ποιηθήσεται, πεφυραμένην οἴσει αὐτήν, ἑλικτά, θυσίαν ἐκ κλασμάτων, θυσίαν εἰς ὀσμὴν εὐωδίας Κυρίῳ.

Λευ. 6,14 Η θυσία αυτή ζυμωμένη με λάδι θα κατασκευασθή στο τηγάνι και θα την προσφέρης διπλωμένην εις τεμάχια χωριστά το καθένα. Αυτή είναι θυσία εις οσμήν ευωδίας προς τον Κυριον.

Λευ. 6,15 ὁ ἱερεὺς ὁ χριστὸς ἀντ᾿ αὐτοῦ ἐκ τῶν υἱῶν αὐτοῦ ποιήσει αὐτήν· νόμος αἰώνιος, ἅπαν ἐπιτελεσθήσεται.

Λευ. 6,15 Αυτήν την καθημερινήν θυσίαν θα την προσφέρη και ο υιός του Ααρών, ο διάδοχός του στο λειτούργημα της ιερωσύνης. Ο νόμος ούτος θα είναι παντοτεινός και απαράβατος και η θυσία αυτή θα προσφέρεται εξ ολοκλήρου στο θυσιαστήριον των ολοκαυτωμάτων.

Λευ. 6,16 καὶ πᾶσα θυσία ἱερέως ὁλόκαυτος ἔσται καὶ οὐ βρωθήσεται.

Λευ. 6,16 Καθε θυσία του ιερέως θα είναι ολοκαύτωμα στο θυσιαστήριον των ολοκαυτωμάτων. Θα καίεται εξ ολοκλήρου και κανένα μέρος αυτής δεν θα τρώγεται”.

Λευ. 6,17 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 6,17 Ο Κυριος ελάλησε προς τον Μωϋσήν και είπε·

Λευ. 6,18 λάλησον Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ λέγων· οὗτος ὁ νόμος τῆς ἁμαρτίας· ἐν τόπῳ, οὗ σφάζουσι τὸ ὁλοκαύτωμα, σφάξουσι τὰ περὶ τῆς ἁμαρτίας ἔναντι Κυρίου· ἅγια ἁγίων ἐστίν.

Λευ. 6,18 “Ειπέ στον Ααρών και τους υιούς του αυτά· Ούτος είναι ο νόμος, το τυπικόν, σύμφωνα με το οποίον θα προσφέρεται η θυσία δια την αμαρτίαν. Εκεί, όπου σφάζουν το προς ολοκαύτωσιν ζώον, θα σφάξουν και τα ζώα, που προσφέρονται ως θυσία περί αμαρτίας, δηλαδή εις την αυλήν ενώπιον της Σκηνής του Κυρίου· είναι αυτά αγιώτατα.

Λευ. 6,19 ὁ ἱερεὺς ὁ ἀναφέρων αὐτὴν ἔδεται αὐτήν· ἐν τόπῳ ἁγίῳ βρωθήσεται, ἐν αὐλῇ τῆς σκηνῆς τοῦ μαρτυρίου.

Λευ. 6,19 Ο ιερεύς, που προσφέρει την θυσίαν, θα φάγη αυτήν. Θα φαγωθή στον τόπον τον άγιον δηλαδή εις την αυλήν της Σκηνής του Μαρτυρίου.

Λευ. 6,20 πᾶς ὁ ἁπτόμενος τῶν κρεῶν αὐτῆς ἁγιασθήσεται· καὶ ᾧ ἐὰν ἐπιῤῥαντισθῇ ἀπὸ τοῦ αἵματος αὐτῆς ἐπὶ τὸ ἱμάτιον, ὃς ἐὰν ῥαντισθῇ ἐπ᾿ αὐτό, πλυθήσεται ἐν τόπῳ ἁγίῳ.

Λευ. 6,20 Καθε άλλος, που εγγίζει τα κρέατα αυτά, είναι υπεύθυνος και πρέπει να καθαρθή, να αγιασθή. Και εκείνός που θα ραντισθή με το αίμα αυτό της θυσίας, πρέπει να πλύνη το ιμάτιόν του στον ιερόν τόπον της Σκηνής του Μαρτυρίου.

Λευ. 6,21 καὶ σκεῦος ὀστράκινον, οὗ ἐὰν ἑψηθῇ ἐν αὐτῷ, συντριβήσεται· ἐὰν δὲ ἐν σκεύει χαλκῷ ἑψηθῇ, ἐκτρίψει αὐτὸ καὶ ἐκκλύσει ὕδατι.

Λευ. 6,21 πήλινον σκεύος, επί του οποίου θα ψηθή κάποια θυσία, πρέπει να συντρίβεται. Εάν δε το δοχείον, όπου θα ψηθή η θυσία, είναι χάλκινον, πρέπει να το τρίψης καλά και να το πλύνης με πολύ νερό.

Λευ. 6,22 πᾶς ἄρσην ἐν τοῖς ἱερεῦσι φάγεται αὐτά· ἅγια ἁγίων ἐστὶ Κυρίῳ.

Λευ. 6,22 Μονον αρσενικόν μέλος από την οικογένειαν των ιερέων θα φάγη αυτά, διότι είναι αγιώτατα, αφιερωμένα στον Κυριον.

Λευ. 6,23 καὶ πάντα τὰ περὶ τῆς ἁμαρτίας, ὧν ἐὰν εἰσενεχθῇ ἀπὸ τοῦ αἵματος αὐτῶν εἰς τὴν σκηνὴν τοῦ μαρτυρίου ἐξιλάσασθαι ἐν τῷ ἁγίῳ, οὐ βρωθήσεται· ἐν πυρὶ κατακαυθήσεται.

Λευ. 6,23 Από θυσίας, αι οποίαι προσφέρονται περί αμαρτίας και από το αίμα των ζώων, που φέρετε εμπρός εις τα άγια της Σκηνής του Μαρτυρίου προς εξιλασμόν, δεν θα φάγετε. Θα καίωνται εξ ολοκλήρου στο θυσιαστήριον.

ΛΕΥΙΤΙΚΟΝ 7

Λευ. 7,1 Καὶ οὗτος ὁ νόμος τοῦ κριοῦ τοῦ περὶ τῆς πλημμελείας· ἅγια ἁγίων ἐστίν.

Λευ. 7,1 Αυτός είναι ο νόμος, η τυπική διάταξις, περί της προσφοράς θυσίας κριου δια βαρύτερον αμάρτημα. Η θυσία αυτή είναι αγιωτάτη.

Λευ. 7,2 ἐν τόπῳ οὗ σφάζουσι τὸ ὁλοκαύτωμα, σφάξουσι τὸν κριὸν τῆς πλημμελείας ἔναντι Κυρίου, καὶ τὸ αἷμα προσχεεῖ ἐπὶ τὴν βάσιν τοῦ θυσιαστηρίου κύκλῳ.

Λευ. 7,2 Εκεί όπου σφάζουν τα ολοκαυτώματα, εις την αυλήν της Σκηνής του Μαρτυρίου ενώπιον του Κυρίου, θα σφάξουν και τον κριον τον πρασφερόμενον δια σοβαρωτέραν τινα αμαρτίαν. Το αίμα τούτου θα χυθή υπό του ιερέως κύκλω περί την βάσιν του θυσιαστηρίου των ολοκαυτωμάτων.

Λευ. 7,3 καὶ πᾶν τὸ στέαρ αὐτοῦ προσοίσει ἀπ᾿ αὐτοῦ, καὶ τὴν ὀσφὺν καὶ πᾶν τὸ στέαρ τὸ κατακαλύπτον τὰ ἐνδόσθια καὶ πᾶν τὸ στέαρ τὸ ἐπὶ τῶν ἐνδοσθίων

Λευ. 7,3 Επάνω στο θυσιαστήριον θα προσφέρη ο ιερεύς όλον το λίπος του κριου, το περί την οσφύν κρέας, το λίπος το οποίον καλύπτει τα εντόσθια και όλον το λίπος το οποίον υπάρχει εσωτερικώς μεταξύ των εντοσθίων.

Λευ. 7,4 καὶ τοὺς δύο νεφροὺς καὶ τὸ στέαρ τὸ ἐπ᾿ αὐτῶν, τὸ ἐπὶ τῶν μηρίων, καὶ τὸν λοβὸν τὸν ἐπὶ τοῦ ἥπατος σὺν τοῖς νεφροῖς, περιελεῖ αὐτά,

Λευ. 7,4 Θα αφαιρέση προηγουμένως ο ιερεύς τους νεφρούς και το λίπος, που υπάρχει επάνω εις αυτούς και το οποίον φθάνει έως εις τα επάνω μέρη του μηρού. Θα προσφέρη τον λοβόν του συκωτιού μαζή με τα νεφρά.

Λευ. 7,5 καὶ ἀνοίσει αὐτὰ ὁ ἱερεὺς ἐπὶ τὸ θυσιαστήριον κάρπωμα τῷ Κυρίῳ· περὶ πλημμελείας ἐστί.

Λευ. 7,5 Ολα αυτά θα τα προσφέρη ο ιερεύς θυσίαν προς τον Κυριον στο θυσιαστήριον των ολοκαυτωμάτων. Αυτή προσφέρεται δια βαρυτέραν αμαρτίαν.

Λευ. 7,6 πᾶς ἄρσην ἐκ τῶν ἱερέων ἔδεται αὐτά, ἐν τόπῳ ἁγίῳ ἔδονται αὐτά· ἅγια ἁγίων ἐστίν.

Λευ. 7,6 Μονον οι άρρενες εκ των μελών της ιερατικής οικογενείας θα φάγουν αυτά και στον άγιον τόπον, διότι είναι αγιώτατα.

Λευ. 7,7 ὥσπερ τὸ περὶ τῆς ἁμαρτίας, οὕτω καὶ τὸ τῆς πλημμελείας, νόμος εἷς αὐτῶν· ὁ ἱερεὺς ὅστις ἐξιλάσσεται ἐν αὐτῷ, αὐτῷ ἔσται.

Λευ. 7,7 Οπως γίνεται η προσφορά θυσίας δι' ελαφρόν αμάρτημα, έτσι θα γίνεται και δια βαρυτέραν αμαρτίαν. Ενα τυπικόν θα διέπη αυτά. Ο ιερεύς δε ο οποίος θα προσφέρη προς εξιλέωσιν τας θυσίας αυτάς, θα παίρνη ως ιδικά του τα υπόλοιπα από αυτάς τας θυσίας.

Λευ. 7,8 καὶ ὁ ἱερεὺς ὁ προσάγων ὁλοκαύτωμα ἀνθρώπου, τὸ δέρμα τῆς ὁλοκαυτώσεως, ἧς προσφέρει αὐτός, αὐτῷ ἔσται.

Λευ. 7,8 Ο ιερεύς επίσης ο οποίος προσφέρει θυσίαν ολοκαυτώματος, προσφοράν Ισραηλίτου τινός, θα λαμβάνη το δέρμα του θυσιασθέντος ζώου.

Λευ. 7,9 καὶ πᾶσα θυσία, ἥτις ποιηθήσεται ἐν τῷ κλιβάνῳ, καὶ πᾶσα, ἥτις ποιηθήσεται ἐπ᾿ ἐσχάρας ἢ ἐπὶ τηγάνου, τοῦ ἱερέως τοῦ προσφέροντος αὐτήν, αὐτῷ ἔσται.

Λευ. 7,9 Αλλά και τα υπολείμματα πάσης άλλης θυσίας, η οποία θα γίνη στον κλίβανον και εκείνης η οποία θα γίνη εις την εσχάραν η το τηγάνι, ανήκουν στον ιερέα, ο οποίος τα προσέφερε.

Λευ. 7,10 καὶ πᾶσα θυσία ἀναπεποιημένη ἐν ἐλαίῳ καὶ μὴ ἀναπεποιημένη πᾶσι τοῖς υἱοῖς Ἀαρὼν ἔσται, ἑκάστῳ τὸ ἴσον.

Λευ. 7,10 Τα υπόλοιπα όμως πάσης άλλης θυσίας, η οποία είναι αναμεμιγμένη με έλαιον, η και δεν είναι αναμεμιγμένη με έλαιον, θα ανήκη εις όλους τους ιερείς τους υιούς του ' Ααρών, κατά ίσον μερίδιον εις καθένα από αυτούς.

Λευ. 7,11 Οὗτος ὁ νόμος θυσίας σωτηρίου, ἣν προσοίσουσι Κυρίῳ.

Λευ. 7,11 Ο κατωτέρω νόμος θα κανονίζη ευχαριστήριον δια σωτηρίαν θυσίαν, την οποίαν οι Ισραηλίται εις ένδειξιν ευγνωμοσύνης θα προσφέρουν στον Κυριον.

Λευ. 7,12 ἐὰν μὲν περὶ αἰνέσεως προσφέρῃ αὐτήν, καὶ προσοίσει ἐπὶ τῆς θυσίας τῆς αἰνέσεως ἄρτους ἐκ σεμιδάλεως ἀναπεποιημένους ἐν ἐλαίῳ, λάγανα ἄζυμα διακεχρισμένα ἐν ἐλαίῳ καὶ σεμίδαλιν πεφυραμένην ἐν ἐλαίῳ·

Λευ. 7,12 Εάν μεν προσφέρη κανείς αυτήν εις δοξολογίαν προς τον Θεόν, θα προσφέρη εις απαρτισμόν αυτής άρτους από σημιγδάλι αναμεμιγμένους με λάδι, λαγάνες χωρίς προζύμι αλειμμένες με λάδι και σημιγδάλι ζυμωμένον και ψημένον με λάδι.

Λευ. 7,13 ἐπ᾿ ἄρτοις ζυμίταις προσοίσει τὰ δῶρα αὐτοῦ ἐπὶ θυσίᾳ αἰνέσεως σωτηρίου.

Λευ. 7,13 Μαζή με ενζύμους άρτους θα προσφέρη αυτά τα δώρα του προς θυσίαν δοξολογίας στον Θεόν δια την σωτηρίαν.

Λευ. 7,14 καὶ προσάξει ἓν ἀπὸ πάντων τῶν δώρων αὐτοῦ, ἀφαίρεμα Κυρίῳ. τῷ ἱερεῖ τῷ προσχέοντι τὸ αἷμα τοῦ σωτηρίου, αὐτῷ ἔσται.

Λευ. 7,14 Ενα μέρος από τα δώρα, που θα προσφέρη προς τον Κυριον, θα ανήκη στον ιερέα, ο οποίος θα χύση το αίμα, της δια την σωτηρίαν αυτής θυσίας γύρω από την βάσιν του θυσιαστηρίου των ολοκαυτωμάτων.

Λευ. 7,15 καὶ τὰ κρέα θυσίας αἰνέσεως σωτηρίου αὐτῷ ἔσται, καὶ ἐν ᾗ ἡμέρᾳ δωρεῖται, βρωθήσεται· οὐ καταλείψουσιν ἀπ᾿ αὐτοῦ εἰς τὸ πρωΐ.

Λευ. 7,15 Τα κρέατα της θυσίας προς δοξολογίαν του Κυρίου δια την σωτηρίαν θα ανήκουν στον ιερέα, που τα προσφέρει. Θα φαγωθούν δε κατά την ημέραν, κατά την οποίαν προσφέρονται και δεν θα αφεθή τίποτε από αυτά δια την επομένην ημέραν.

Λευ. 7,16 καὶ ἐὰν εὐχὴ ᾖ, ἢ ἑκούσιον θυσιάζῃ τὸ δῶρον αὐτοῦ, ᾗ ἂν ἡμέρᾳ προσαγάγῃ τὴν θυσίαν αὐτοῦ, βρωθήσεται, καὶ τῇ αὔριον·

Λευ. 7,16 Εάν προοφέρη κανείς θυσίαν, την οποίαν έκαμε τάμα η άλλην αυτοπροαίρετον, θα φαγωθή το προς βρώσιν μέρος της θυσίας κατά την ημέραν της προσφοράς και κατά την επομένην.

Λευ. 7,17 καὶ τὸ καταλειφθὲν ἀπὸ τῶν κρεῶν τῆς θυσίας ἕως ἡμέρας τρίτης, ἐν πυρὶ κατακαυθήσεται.

Λευ. 7,17 Το υπόλοιπον, το οποίον τυχόν θα μείνη από τα κρέατα της θυσίας δια την τρίτην ημέραν, θα καή εξ ολοκλήρου.

Λευ. 7,18 ἐὰν δὲ φαγὼν φάγῃ ἀπὸ τῶν κρεῶν τῇ ἡμέρᾳ τῇ τρίτῃ, οὐ δεχθήσεται αὐτῷ τῷ προσφέροντι αὐτό, οὐ λογισθήσεται αὐτῷ, μίασμά ἐστιν· ἡ δὲ ψυχή, ἥτις ἐὰν φάγῃ ἀπ᾿ αὐτοῦ, τὴν ἁμαρτίαν λήψεται.

Λευ. 7,18 Εάν δε κανείς φάγη από τα κρέατα της θυσίας αυτής κατά την τρίτην ημέραν, δεν θα γίνη δεκτή από τον Θεόν η θυσία αυτή και δεν θα του φέρη καμμίαν χάριν, δεν θα ληφθή υπ' όψει υπέρ αυτού, διότι έγινεν αυτή μολυσμός. Ο άνθρωπος, που θα φάγη από αυτήν κατά την τρίτην ημέραν, θα έχει ενοχήν ενώπιον του Θεού.

Λευ. 7,19 καὶ κρέα ὅσα ἐὰν ἅψηται παντὸς ἀκαθάρτου, οὐ βρωθήσεται, ἐν πυρὶ κατακαυθήσεται. πᾶς καθαρὸς φάγεται κρέα.

Λευ. 7,19 Κρέας, το οποίον θα ήρχετο εις έπαφήν με κάποιο ακάθαρτον αντικείμενον, δεν θα φαγωθή αλλά θα καi εξ ολοκλήρου. Μονον ο καθαρός, ο εξαγνισθείς, θα φάγη από τα κρέατα των προσφερομένων θυσιών.

Λευ. 7,20 ἡ δὲ ψυχή, ἥτις ἐὰν φάγῃ ἀπὸ τῶν κρεῶν τῆς θυσίας τοῦ σωτηρίου, ὅ ἐστι Κυρίου, καὶ ἡ ἀκαθαρσία αὐτοῦ ἐπ᾿ αὐτῷ, ἀπολεῖται ἡ ψυχὴ ἐκείνη ἐκ τοῦ λαοῦ αὐτῆς.

Λευ. 7,20 Εάν δε κανείς είναι ακάθαρτος, και δεν έχη φροντίσει προηγουμένως να εξαγνισθή, φάγη δε από κρέας ευχαριστηρίου θυσίας προσφερθείσης στον Κυριον, αυτός ο άνθρωπος θα χαθή εκ μέσου του λαού του.

Λευ. 7,21 καὶ ψυχή, ἣ ἂν ἅψηται παντὸς πράγματος ἀκαθάρτου, ἢ ἀπὸ ἀκαθαρσίας ἀνθρώπου, ἢ τῶν τετραπόδων τῶν ἀκαθάρτων, ἢ παντὸς βδελύγματος ἀκαθάρτου, καὶ φάγῃ ἀπὸ τῶν κρεῶν τῆς θυσίας τοῦ σωτηρίου, ὅ ἐστι Κυρίου, ἀπολεῖται ἡ ψυχὴ ἐκείνη ἐκ τοῦ λαοῦ αὐτῆς.

Λευ. 7,21 Καθένας ο οποίος θα εγγίση ακάθαρτον πράγμα, ακαθαρσίαν ανθρώπου η ακάθαρτον τετράποδον η κάθε άλλο βδελυκτόν και ακάθαρτον, και φάγη από το κρέας της ειρηνικής θυσίας, η οποία προσεφέρθη και ανήκει στον Κυριον, θα εξολοθρευθή εκ μέσου του λαού του”.

Λευ. 7,22 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 7,22 Ωμίλησεν ο Κυριος προς τον Μωϋσήν και είπε·

Λευ. 7,23 λάλησον τοῖς υἱοῖς Ἰσραὴλ λέγων· πᾶν στέαρ βοῶν, καὶ προβάτων, καὶ αἰγῶν οὐκ ἔδεσθε.

Λευ. 7,23 “λάλησε προς τους Ισραηλίτας και είπε· Το λίπος των βοών και των προβάτων και των αιγών δεν θα το φάγετε.

Λευ. 7,24 καὶ στέαρ θνησιμαίων καὶ θηριαλώτων ποιηθήσεται εἰς πᾶν ἔργον, καὶ εἰς βρῶσιν οὐ βρωθήσεται.

Λευ. 7,24 Λίπος από σώματα θνησιμαίων η υπό θηρίων σπαραχθέντων ζώων θα το χρησιμοποιήτε εις άλλας χρήσεις, ποτέ όμως δια φαγητόν.

Λευ. 7,25 πᾶς ὁ ἔσθων στέαρ ἀπὸ τῶν κτηνῶν, ὧν προσάξει ἀπ᾿ αὐτῶν κάρπωμα Κυρίῳ, ἀπολεῖται ἡ ψυχὴ ἐκείνη ἀπὸ τοῦ λαοῦ αὐτῆς.

Λευ. 7,25 Εκείνος που θα φάγη λίπος από τα θρέμματα, τα οποία θα προσφέρη ως θυσίαν ολοκαυτώματος προς τον Κυριον, αυτός θα εξολοθρευθή εκ μέσου του λαού.

Λευ. 7,26 πᾶν αἷμα οὐκ ἔδεσθε ἐν πάσῃ τῇ κατοικίᾳ ὑμῶν ἀπό τε τῶν κτηνῶν καὶ ἀπὸ τῶν πετεινῶν.

Λευ. 7,26 Ποτέ και εις καμμίαν από τας κατοικίας σας δεν θα φάγετε αίμα από τα κατοικίδια ζώα και από τα πτηνά.

Λευ. 7,27 πᾶσα ψυχή, ἣ ἂν φάγῃ αἷμα, ἀπολεῖται ἡ ψυχὴ ἐκείνη ἀπὸ τοῦ λαοῦ αὐτῆς.

Λευ. 7,27 Εκείνος που θα φάγη αίμα, θα καταστραφή εκ μέσου του λαού του”.

Λευ. 7,28 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 7,28 Ωμίλησεν ακόμη ο Κυριος προς τον Μωϋσήν και είπε·

Λευ. 7,29 καὶ τοῖς υἱοῖς Ἰσραὴλ λαλήσεις, λέγων· ὁ προσφέρων θυσίαν σωτηρίου, οἴσει τὸ δῶρον αὐτοῦ Κυρίῳ καὶ ἀπὸ τῆς θυσίας τοῦ σωτηρίου.

Λευ. 7,29 “στους Ισραηλίτας θα είπης και τα εξής· Εκείνος που προσφέρει ευχαριστήριον ειρηνικήν θυσίαν, θα προσφέρη από την θυσίαν του αυτήν ως δώρον προς τον Κυριον ένα μέρος αυτής.

Λευ. 7,30 αἱ χεῖρες αὐτοῦ προσοίσουσι τὰ καρπώματα Κυρίῳ· τὸ στέαρ τὸ ἐπὶ τοῦ στηθυνίου, καὶ τὸν λοβὸν τοῦ ἥπατος, προσοίσει αὐτά, ὥστε ἐπιτιθέναι δόμα ἔναντι Κυρίου.

Λευ. 7,30 Με τα ίδια του τα χέρια θα προσφέρη το μιρίδιον τούτο ίστον Κυριον. Το λίπος όμως του στήθους και τον λοβόν του συκωτιού θα προσφέρη στον ιερέα, δια να τα θέση εκείνος επί του θυσιαστηρίου θυσίαν προς τον Κυριον.

Λευ. 7,31 καὶ ἀνοίσει ὁ ἱερεὺς τὸ στέαρ ἐπὶ τοῦ θυσιαστηρίου, καὶ ἔσται τὸ στηθύνιον Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ.

Λευ. 7,31 Ο ιερεύς, δηλαδή, θα λάβη και θα προσφέρη το λίπος τούτο επάνω στο θυσιαστήριον, το δε στήθος αφού αγιασθή θα ανήκη στον Ααρών και τους υιούς του.

Λευ. 7,32 καὶ τὸν βραχίονα τὸν δεξιὸν δώσετε ἀφαίρεμα τῷ ἱερεῖ ἀπὸ τῶν θυσιῶν τοῦ σωτηρίου ὑμῶν·

Λευ. 7,32 Εκτός δε του στήθους και η δεξιά ωμοπλάτη του ζώου, του προς ειρηνικήν θυσίαν σφαγέντος, θα δοθή στον ιερέα.

Λευ. 7,33 ὁ προσφέρων τὸ αἷμα τοῦ σωτηρίου καὶ τὸ στέαρ τὸ ἀπὸ τῶν υἱῶν Ἀαρών, αὐτῷ ἔσται ὁ βραχίων ὁ δεξιὸς ἐν μερίδι·

Λευ. 7,33 Εις τον ιερέα, τον προσφέροντα επί του θυσιαστηρίου το αίμα και το λίπος του προς ειρηνικήν θυσίαν σφαγέντος ζώου, θα ανήκη ο δεξιός εμπρόσθιος πούς, η δεξιά ωμοπλάτη.

Λευ. 7,34 τὸ γὰρ στηθύνιον τοῦ ἐπιθέματος καὶ τὸν βραχίονα τοῦ ἀφαιρέματος εἴληφα παρὰ τῶν υἱῶν Ἰσραὴλ ἀπὸ τῶν θυσιῶν τοῦ σωτηρίου ὑμῶν καὶ ἔδωκα αὐτὰ Ἀαρὼν τῷ ἱερεῖ καὶ τοῖς υἱοῖς αὐτοῦ, νόμιμον αἰώνιον παρὰ τῶν υἱῶν Ἰσραήλ.

Λευ. 7,34 Διότι το στήθος και η δεξιά ωμοπλάτη από το προσφερθέν ως θυσία ζώον έλαβα, λέγει ο Θεός, από τας ειρηνικάς θυσίας των Ισραηλιτών και έδωκα αυτά εις τον Ααρών τον αρχιερέα και στους υιούς του. Αυτό θα είναι νόμος παντοτεινός και απαράβατος δι' όλους τους Ισραηλίτας”.

Λευ. 7,35 Αὕτη ἡ χρῖσις Ἀαρὼν καὶ ἡ χρῖσις τῶν υἱῶν αὐτοῦ ἀπὸ τῶν καρπωμάτων Κυρίου, ἐν ᾗ ἡμέρᾳ προσηγάγετο αὐτοὺς τοῦ ἱερατεύειν τῷ Κυρίῳ.

Λευ. 7,35 Την ημέραν κατά την οποίαν ο Κυριος ωδήγησε τον Ααρών και τους υιούς αυτού και έχρισεν αυτούς, ώστε να ασκούν τα ιερατικά των καθήκοντα, τους έδωσε και αυτό το δικαίωμα, το απορρέον από την χρίσιν των με το άγιον έλαιον, να λαμβάνουν, δηλαδή, ένα μέρος από τας προσφερομένας ειρηνικάς θυσίας.

Λευ. 7,36 καθὰ ἐνετείλατο Κύριος δοῦναι αὐτοῖς ᾗ ἡμέρᾳ ἔχρισεν αὐτοὺς παρὰ τῶν υἱῶν Ἰσραήλ· νόμιμον αἰώνιον εἰς τὰς γενεὰς αὐτῶν.

Λευ. 7,36 Οπως διέταξεν ο Κυριος να δώσουν εις αυτούς προσφοράς κατά την ημέραν, που τους εξέλεξεν από όλους τους Ισραηλίτας και τους έχρισεν ιερείς, έτσι και έγινε. Αυτό έγινε και μένει νόμος παντοτεινός και απαράβατος εις τας γενεάς των Ισραηλιτών.

Λευ. 7,37 οὗτος ὁ νόμος τῶν ὁλοκαυτωμάτων καὶ θυσίας καὶ περὶ ἁμαρτίας καὶ τῆς πλημμελείας καὶ τῆς τελειώσεως καὶ τῆς θυσίας τοῦ σωτηρίου,

Λευ. 7,37 Αυτός είναι ο νόμος ο οποίος κανονίζει τα ολοκαυτώματα, τας θυσίας περί ελαφρών και βαρέων αμαρτημάτων, τας της χειροτονίας και καθιερώσεως των ιερέων και τας ευχαριστηρίους δια την σωτηρίαν,

Λευ. 7,38 ὃν τρόπον ἐνετείλατο Κύριος τῷ Μωυσῇ ἐν τῷ ὄρει Σινά, ᾗ ἡμέρᾳ ἐνετείλατο τοῖς υἱοῖς Ἰσραὴλ προσφέρειν τὰ δῶρα αὐτῶν ἔναντι Κυρίου ἐν τῇ ἐρήμῳ Σινά.

Λευ. 7,38 Οπως διέταξεν ο Κυριος τον Μωϋσήν στο όρος Σινά, τη ημέραν, κατά την οποίαν έδωσεν εντολάς στους Ισραηλίτας να προσφέρουν τα θυσίας των ενώπιον του Κυρίου εις την έρημον Σινά, έτσι και έγινε.

ΛΕΥΙΤΙΚΟΝ 8

Λευ. 8,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 8,1 Ο Κυριος ομίλησε προς τον Μωϋσέα λέγων·

Λευ. 8,2 λάβε Ἀαρὼν καὶ τοὺς υἱοὺς αὐτοῦ καὶ τὰς στολὰς αὐτοῦ καὶ τὸ ἔλαιον τῆς χρίσεως καὶ τὸν μόσχον τὸν περὶ τῆς ἁμαρτίας καὶ τοὺς δύο κριοὺς καὶ τὸ κανοῦν τῶν ἀζύμων,

Λευ. 8,2 “λάβε τον Ααρών και τους υιούς του, τας ιερατικάς ,στολάς του, το έλαιον της χρίσεως, τον μόσχον, ο οποίος θα προσφερθή θυσία περί αμαρτίας, τους δύο κριους και το κάνιστρον με τα άζυμα.

Λευ. 8,3 καὶ πᾶσαν τὴν συναγωγὴν ἐκκλησίασον ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου.

Λευ. 8,3 Συγκέντρωσε δε όλους τους Ισραηλίτας εις την θύραν της Σκηνής του Μαρτυρίου”.

Λευ. 8,4 καὶ ἐποίησε Μωυσῆς ὃν τρόπον συνέταξεν αὐτῷ Κύριος, καὶ ἐξεκκλησίασε τὴν συναγωγὴν ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου.

Λευ. 8,4 Ο Μωϋσής, σύμφωνα με την διαταγήν του Κυρίου, συνήθροισε όλον τον λαόν του Ισραήλ εμπρός εις την θύραν της Σκηνής του Μαρτυρίου.

Λευ. 8,5 καὶ εἶπε Μωυσῆς τῇ συναγωγῇ· τοῦτό ἐστι τὸ ῥῆμα, ὃ ἐνετείλατο Κύριος ποιῆσαι.

Λευ. 8,5 Είπε δε στο πλήθος των Ισραηλιτών· “αυτή είναι η εντολή του Κυρίου, η κανονίζουσα την χειροτονίαν των ιερέων, όπως ο ίδιος ο Θεός διέταξε να κάμωμεν”.

Λευ. 8,6 καὶ προσήνεγκε Μωυσῆς τὸν Ἀαρὼν καὶ τοὺς υἱοὺς αὐτοῦ, καὶ ἔλουσεν αὐτοὺς ὕδατι·

Λευ. 8,6 Επήρεν ο Μωϋσής τον Ααρών και τους υιούς του, ωδήγησεν αυτούς στον λουτήρα της αυλής της Σκηνής του Μαρτυρίου και έλουσεν αυτούς δι' ύδατος.

Λευ. 8,7 καὶ ἐνέδυσεν αὐτὸν τὸν χιτῶνα καὶ ἔζωσεν αὐτὸν τὴν ζώνην καὶ ἐνέδυσεν αὐτὸν τὸν ὑποδύτην καὶ ἐπέθηκεν ἐπ᾿ αὐτὸν τὴν ἐπωμίδα καὶ συνέζωσεν αὐτὸν κατὰ τὴν ποίησιν τῆς ἐπωμίδος καὶ συνέσφιγξεν αὐτὸν ἐν αὐτῇ,

Λευ. 8,7 Επειτα ενέδυσε τον Ααρών με τον χιτώνα και τον έζωσε με την ζώνην. Ενέδυσεν αυτόν με τον υποδύτην και έθεσεν επ' αυτού την επωμίδα, έζωσεν αυτόν δια της ζώνης της επωμίδος και τον έσφιξε με αυτήν.

Λευ. 8,8 καὶ ἐπέθηκεν ἐπ᾿ αὐτὴν τὸ λογεῖον καὶ ἐπέθηκεν ἐπὶ τὸ λογεῖον τὴν δήλωσιν καὶ τὴν ἀλήθειαν·

Λευ. 8,8 Επάνω στο επίσημον αυτό ένδυμα της επωμίδος έθεσε το αρχιερατικόν ένδυμα, το Λογείον, και επ' αυτού την φράσιν “Δηλωσις και Αλήθεια”.

Λευ. 8,9 καὶ ἐπέθηκε τὴν μίτραν ἐπὶ τὴν κεφαλὴν αὐτοῦ καὶ ἐπέθηκεν ἐπὶ τὴν μίτραν κατὰ πρόσωπον αὐτοῦ τὸ πέταλον τὸ χρυσοῦν τὸ καθηγιασμένον ἅγιον, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Λευ. 8,9 Εθεσεν εις την κεφαλήν του Ααρών την μίτραν, επάνω δε και στο έμπροσθεν μέρος της μίτρας ετοποθέτησε το χρυσούν πέταλον, το καθηγιασμένον στον Κυριον, όπως είχε διατάξει αυτόν ο Θεός.

Λευ. 8,10 καὶ ἔλαβε Μωυσῆς ἀπὸ τοῦ ἐλαίου τῆς χρίσεως

Λευ. 8,10 Ελαβεν ο Μωϋσής από το έλαιον της χρίσεως,

Λευ. 8,11 καὶ ἔῤῥανεν ἀπ᾿ αὐτοῦ ἐπὶ τὸ θυσιαστήριον ἑπτάκις καὶ ἔχρισε τὸ θυσιαστήριον καὶ ἡγίασεν αὐτὸ καὶ πάντα τὰ ἐν αὐτῷ καὶ τὸν λουτῆρα καὶ τὴν βάσιν αὐτοῦ, καὶ ἡγίασεν αὐτά· καὶ ἔχρισε τὴν σκηνὴν καὶ πάντα τὰ σκεύη αὐτῆς καὶ ἡγίασεν αὐτήν.

Λευ. 8,11 και ερράντισε με αυτό το θυσιαστήριον των ολοκαυτωμάτων επτά φοράς, το έχρισε και έτσι ηγίασε και καθιέρωσεν αυτό και όλα τα επ' αυτού σκεύη. Με τον ίδιον τρόπον ηγίασε και καθιέρωσε τον λουτήρα και την βάσιν του. Εχρισε την Σκηνήν του Μαρτυρίου και όλα τα σκεύη αυτής και έτσι καθηγίασε και αφιέρωσεν αυτήν και τα σκεύη της στον Κυριον.

Λευ. 8,12 καὶ ἐπέχεε Μωυσῆς ἀπὸ τοῦ ἐλαίου τῆς χρίσεως ἐπὶ τὴν κεφαλὴν Ἀαρὼν καὶ ἔχρισεν αὐτὸν καὶ ἡγίασεν αὐτόν.

Λευ. 8,12 Εχυσεν από το έλαιον τούτο της χρίσεως εις την κεφαλήν του Ααρών, και έτσι τον έχρισε και τον καθηγίασεν.

Λευ. 8,13 καὶ προσήγαγε Μωυσῆς τοὺς υἱους Ἀαρὼν καὶ ἐνέδυσεν αὐτοὺς χιτῶνας καί ἔζωσεν αὐτοὺς ζώνας καὶ περιέθηκεν αὐτοῖς κιδάρεις, καθάπερ συνέταξε Κύριος τῷ Μωυσῇ.

Λευ. 8,13 Εδωσεν εντολήν ο Μωϋσής και ήλθον ενώπιόν του οι υιοί του Ααρών. Ενέδυσεν αυτούς με τους χιτώνας, τους έζωσε με τας ζώνας και εφόρεσεν εις τας κεφαλάς των τας κιδάρεις, όπως τον είχε διατάξει ο Κυριος.

Λευ. 8,14 καὶ προσήγαγε Μωυσῆς τὸν μόσχον τὸν περὶ τῆς ἁμαρτίας, καὶ ἐπέθηκεν Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ τὰς χεῖρας ἐπὶ τὴν κεφαλὴν τοῦ μόσχου τοῦ τῆς ἁμαρτίας.

Λευ. 8,14 Διέταξε και έφεραν τον μόσχον, ο οποίος θα εθυσιάζετο δια τας αμαρτίας, και ο Ααρών και οι υιοί του έθεσαν τας χείρας των επάνω στον μόσχον αυτόν.

Λευ. 8,15 καὶ ἔσφαξεν αὐτόν, καὶ ἔλαβε Μωυσῆς ἀπὸ τοῦ αἵματος καὶ ἐπέθηκεν ἐπὶ τὰ κέρατα τοῦ θυσιαστηρίου κύκλῳ τῷ δακτύλῳ καὶ ἐκαθάρισε τὸ θυσιαστήριον· καὶ τὸ αἷμα ἐξέχεεν ἐπὶ τὴν βάσιν τοῦ θυσιαστηρίου καὶ ἡγίασεν αὐτό, τοῦ ἐξιλάσασθαι ἐπ᾿ αὐτοῦ.

Λευ. 8,15 Ο εντεταλμένος έσφαξε τον μόσχον και επήρεν ο Μωϋσής από το αίμα αυτού και έθεσε κύκλω δια του δακτύλου του εις τα κέρατα του θυσιαστηρίου και έτσι εκαθάρισε και καθιέρωσεν αυτό δια τας θυσίας. Το υπόλοιπον αίμα έχυσεν εις την βάσιν του θυσιαστηρίου, και έτσι το καθηγίασε και το καθιέρωσε, ώστε επάνω εις αυτό να προσφέρονται αι θυσίαι δια την εξιλέωσιν των αμαρτιών.

Λευ. 8,16 καὶ ἔλαβε Μωυσῆς πᾶν τὸ στέαρ τὸ ἐπὶ τῶν ἐνδοσθίων καὶ τὸν λοβὸν τὸν ἐπὶ τοῦ ἥπατος καὶ ἀμφοτέρους τοὺς νεφροὺς καὶ τὸ στέαρ τὸ ἐπ᾿ αὐτῶν, καὶ ἀνήνεγκε Μωυσῆς ἐπὶ τὸ θυσιαστήριον.

Λευ. 8,16 Επήρεν ο Μωϋσής όλον το λίπος, που υπήρχεν εις τα εντόσθια, τον λοβόν του ήπατος και τους δύο νεφρούς με το λίπος που τους εσκέπαζε, και προσέφερεν αυτά θυσίαν στο θυσιαστήριον των ολοκαυτωμάτων.

Λευ. 8,17 καὶ τὸν μόσχον καὶ τὴν βύρσαν αὐτοῦ καὶ τὰ κρέα αὐτοῦ καὶ τὴν κόπρον αὐτοῦ κατέκαυσεν αὐτὰ πυρὶ ἔξω τῆς παρεμβολῆς, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Λευ. 8,17 Το υπόλοιπον μέρος του μόσχου, δηλαδή, το δέρμα, τας σάρκας και την κόπρον έκαυσαν εξ ολοκλήρου έξω από την κατασκήνωσιν, όπως είχε διατάξει ο Κυριος τον Μωϋσήν.

Λευ. 8,18 καὶ προσήγαγε Μωυσῆς τὸν κριὸν τὸν εἰς ὁλοκαύτωμα, καὶ ἐπέθηκεν Ἀαρὼν καὶ υἱοὶ αὐτοῦ τὰς χεῖρας αὐτῶν ἐπὶ τὴν κεφαλὴν τοῦ κριοῦ.

Λευ. 8,18 Εδωσεν εντολήν ο Μωϋσής και έφεραν τον κριόν, τον προωρισμένον δι' ολοκαύτωσιν. Ο Ααρών και οι υιοί του, κατόπιν εντολής του Μωϋσέως, έθεσαν τας χείρας των επάνω εις την κεφαλήν του κριου.

Λευ. 8,19 καὶ ἔσφαξε Μωυσῆς τὸν κριόν, καὶ προσέχεε Μωυσῆς τὸ αἷμα ἐπὶ τὸ θυσιαστήριον κύκλῳ.

Λευ. 8,19 Εσφαξεν ο Μωϋσής τον κριον και έχυσε το αίμα αυτού κύκλω στο θυσιαστήριον των ολοκαυτωμάτων.

Λευ. 8,20 καὶ τὸν κριὸν ἐκρεανόμησε κατὰ μέλη καὶ ἀνήνεγκε Μωυσῆς τὴν κεφαλὴν καὶ τὰ μέλη καὶ τὸ στέαρ·

Λευ. 8,20 Τον δε κριον έκοψεν εις τεμάχια και ο ίδιος ο Μωϋσής προσέφερε την κεφαλήν, τα τεμάχια και το λίπος στο θυσιαστήριον των ολοκαυτωμάτων.

Λευ. 8,21 καὶ τὴν κοιλίαν καὶ τοὺς πόδας ἔπλυνεν ὕδατι, καὶ ἀνήνεγκε Μωυσῆς ὅλον τὸν κριὸν ἐπὶ τὸ θυσιαστήριον· ὁλοκαύτωμά ἐστιν εἰς ὀσμὴν εὐωδίας, κάρπωμά ἐστι τῷ Κυρίῳ, καθάπερ ἐνετείλατο Κύριος τῷ Μωυσῇ.

Λευ. 8,21 Την κοιλίαν και τους πόδας, αφού τα έπλυνε με νερό, τα προσέφερε και αυτά στο θυσιαστήριον των ολοκαυτωμάτων. Ολον τον κριον τον προσέφερε. Είναι αυτός ολοκαύτωμα, ευωδία ευάρεστος στον Κυριον, θυσία προς αυτόν, όπως είχε διατάξει ο Κυριος τον Μωϋσήν.

Λευ. 8,22 καὶ προσήγαγε Μωυσῆς τὸν κριὸν τὸν δεύτερον, κριὸν τελειώσεως· καὶ ἐπέθηκεν Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ τὰς χεῖρας αὐτῶν ἐπὶ τὴν κεφαλὴν τοῦ κριοῦ.

Λευ. 8,22 Διέταξεν ο Μωϋσής και έφεραν και τον δεύτερον κριόν, δια να ολοκληρωθή η χειροτονία και καθιέρωσις των ιερέων. Ο Ααρών και οι υιοί του έθεσαν τας χείρας των επάνω εις την κεφαλήν του δευτέρου αυτού κριου.

Λευ. 8,23 καὶ ἔσφαξεν αὐτὸν καὶ ἔλαβε Μωυσῆς ἀπὸ τοῦ αἵματος αὐτοῦ καὶ ἐπέθηκεν ἐπὶ τὸν λοβὸν τοῦ ὠτὸς Ἀαρὼν τοῦ δεξιοῦ καὶ ἐπὶ τὸ ἄκρον τῆς χειρὸς τῆς δεξιᾶς καὶ ἐπὶ τὸ ἄκρον τοῦ ποδὸς τοῦ δεξιοῦ.

Λευ. 8,23 Ο εντεταλμένος έσφαξεν αυτόν, και ο Μωϋσής επήρε από το αίμα αυτού και έθεσε στο κάτω άκρον του δεξιού ωτίου του Ααρών, στο άκρον της δεξιάς χειρός του και στο άκρον του δεξιού ποδός του.

Λευ. 8,24 καὶ προσήγαγε Μωυσῆς τοὺς υἱοὺς Ἀαρών, καὶ ἐπέθηκε Μωυσῆς ἀπὸ τοῦ αἵματος ἐπὶ τοὺς λοβοὺς τῶν ὤτων τῶν δεξιῶν καὶ ἐπὶ τὰ ἄκρα τῶν χειρῶν αὐτῶν τῶν δεξιῶν καὶ ἐπὶ τὰ ἄκρα τῶν ποδῶν αὐτῶν τῶν δεξιῶν, καὶ προσέχεε Μωυσῆς τὸ αἷμα ἐπὶ τὸ θυσιαστήριον κύκλῳ.

Λευ. 8,24 Διέταξεν ο Μωϋσής και προσήλθον οι υιοί του Ααρών και έθεσεν από το αίμα του κριου στους λοβούς των δεξιών αυτιών των, εις τα άκρα των δεξιών χεριών και εις τα άκρα των δεξιών ποδών των, το δε υπόλοιπον αίμα έχυσεν ο Μωϋσής εις την βάσιν κύκλω του θυσιαστηρίου.

Λευ. 8,25 καὶ ἔλαβε τὸ στέαρ καὶ τὴν ὀσφὺν καὶ τὸ στέαρ τὸ ἐπὶ τῆς κοιλίας καὶ τὸν λοβὸν τοῦ ἥπατος καὶ τοὺς δύο νεφροὺς καὶ τὸ στέαρ τὸ ἐπ᾿ αὐτῶν καὶ τὸν βραχίονα τὸν δεξιόν·

Λευ. 8,25 Επήρε το λίπος, το κρέας το περί την οσφύν, το λίπος της κοιλίας, τον λοβόν του συκωτιού, τους δύο νεφρούς και το επάνω εις αυτούς λίπος και τον δεξιόν εμπρόσθιον πόδα.

Λευ. 8,26 καὶ ἀπὸ τοῦ κανοῦ τῆς τελειώσεως, τοῦ ὄντος ἔναντι Κυρίου, ἔλαβεν ἄρτον ἕνα ἄζυμον καὶ ἄρτον ἐξ ἐλαίου ἕνα καὶ λάγανον ἓν καὶ ἐπέθηκεν ἐπὶ τὸ στέαρ καὶ τὸν βραχίονα τὸν δεξιόν·

Λευ. 8,26 Από δε το κάνιστρον, εντός του οποίου υπήρχον αι αναίμακτοι προσφοραί δια την καθιέρωσιν των ιερέων και το οποίον ευρίσκετο ενώπιον του Κυρίου, επήρεν ο Μωϋσής ένα άζυμον άρτον, ένα άρτον ζυμωμένον με λάδι και μίαν λαγάναν και έθεσαν αυτά επάνω στο λίπος και και στον εμπρόσθιον πόδα του κριου του προσφερθέντος ως θυσίαν.

Λευ. 8,27 καὶ ἐπέθηκεν ἅπαντα ἐπὶ τὰς χεῖρας Ἀαρὼν καὶ ἐπὶ τὰς χεῖρας τῶν υἱῶν αὐτοῦ· καὶ ἀνήνεγκεν αὐτά ἀφαίρεμα ἔναντι Κυρίου.

Λευ. 8,27 Ολα αυτά τα έθεσεν εις τα χέρια του Ααρών και εις τα χέρια των υιών του και κατόπιν τα προοέφερεν ως αφιέρωμα στον Κυριον.

Λευ. 8,28 καὶ ἔλαβε Μωυσῆς ἀπὸ τῶν χειρῶν αὐτῶν, καὶ ἀνήνεγκεν αὐτὰ Μωυσῆς ἐπὶ τὸ θυσιαστήριον, ἐπὶ τὸ ὁλοκαύτωμα τῆς τελειώσεως, ὅ ἐστιν ὀσμὴ εὐωδίας· κάρπωμά ἐστι τῷ Κυρίῳ.

Λευ. 8,28 Τα επήρεν από τα χέρια του Ααρών και των παιδιών του και τα προσέφερεν επάνω στο θυσιαστήριον των ολοκαυτωμάτων, ως ολοκαυτώματα δια την χειροτονίαν και καθιέρωσίν των. Τούτο ήτο ευάρεοτος και ευπρόσδεκτος οσμή ευωδίας, θυσία δεκτή στον Κυριον.

Λευ. 8,29 καὶ λαβὼν Μωυσῆς τὸ στηθύνιον ἀφεῖλεν αὐτὸ ἐπίθεμα ἔναντι Κυρίου ἀπὸ τοῦ κριοῦ τῆς τελειώσεως, καὶ ἐγένετο Μωυσῇ ἐν μερίδι, καθὰ ἐνετείλατο Κύριος τῷ Μωυσῇ.

Λευ. 8,29 Αφήρεσεν όμως από τον προσφερόμενον κριον το στήθος και προσέφερεν αυτό ως αφιέρωμα στον Κυριον. Αυτό δε έγινε το ιδιαίτερον μερίδιον του Μωϋσέως, όπως τον είχε διατάξει ο Κυριος.

Λευ. 8,30 καὶ ἔλαβε Μωυσῆς ἀπὸ τοῦ ἐλαίου τῆς χρίσεως καὶ ἀπὸ τοῦ αἵματος τοῦ ἐπὶ τοῦ θυσιαστηρίου καὶ προσέῤῥανεν ἐπὶ Ἀαρὼν καὶ τὰς στολὰς αὐτοῦ καὶ τοὺς υἱοὺς αὐτοῦ καὶ τὰς στολὰς τῶν υἱῶν αὐτοῦ μετ᾿ αὐτοῦ, καὶ ἡγίασεν Ἀαρὼν καὶ τὰς στολὰς αὐτοῦ καὶ τούς υἱοὺς αὐτοῦ καὶ τὰς στολὰς τῶν υἱῶν αὐτοῦ μετ᾿ αὐτοῦ.

Λευ. 8,30 Επήρεν ο Μωϋσής από το έλαιον της χρίσεως και από το αίμα του μέλλοντος να χυθή κύκλω του θυσιαστηρίου των ολοκαυτωμάτων και ερράντισε με αυτό τον Ααρών και τας στολάς του, τους υιούς του και τας ιερατικάς στολάς των υιών του, και έτσι ο Μωϋσής καθηγίασε και καθιέρωσε τον Ααρών και τας αρχιερατικάς στολάς του και μαζή με αυτόν τους υιούς του και τας ιερατικάς στολάς των.

Λευ. 8,31 καὶ εἶπε Μωυσῆς πρὸς Ἀαρὼν καὶ τοὺς υἱοὺς αὐτοῦ· ἑψήσατε τὰ κρέα ἐν τῇ αὐλῇ τῆς σκηνῆς τοῦ μαρτυρίου ἐν τόπῳ ἁγίῳ καὶ ἐκεῖ φάγεσθε αὐτὰ καὶ τοὺς ἄρτους τοὺς ἐν τῷ κανῷ τῆς τελειώσεως, ὃν τρόπον συντέτακταί μοι, λέγων· Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ φάγονται αὐτά·

Λευ. 8,31 Είπεν ο Μωϋσής προς τον Ααρών και τους υιούς αυτού· “βράσατε τα κρέατα εις την αυλήν της Σκηνής του Μαρτυρίου, στον ιερόν αυτόν τόπον. Εκεί θα φάγετε αυτά και τους άρτους, που υπάρχουν στο κάνιστρον των προσφορών, δια την χειροτονίαν, όπως με διέταξεν ο Θεός λέγων· Ο Ααρών και οι υιοί του θα φάγουν αυτά”.

Λευ. 8,32 καὶ τὸ καταλειφθὲν τῶν κρεῶν καὶ τῶν ἄρτων ἐν πυρὶ κατακαύσατε.

Λευ. 8,32 Ο,τι υπόλοιπον μείνη από τα κρέατα και τους άρτους δια την επομένην ημέραν θα τα καύσετε εξ ολοκλήρου.

Λευ. 8,33 καὶ ἀπὸ τῆς θύρας τῆς σκηνῆς τοῦ μαρτυρίου οὐκ ἐξελεύσεσθε ἑπτὰ ἡμέρας, ἕως ἡμέρα πληρωθῇ, ἡμέρα τελειώσεως ὑμῶν· ἑπτὰ γὰρ ἡμέρας τελειώσει τὰς χεῖρας ὑμῶν,

Λευ. 8,33 Σεις, δεν θα εξέλθετε από την Σκηνήν του Μαρτυρίου επί επτά κατά συνέχειαν ημέρας, μέχρι της ημέρας κατά την οποίαν θα συμπληρωθή το επταήμερον μετά την χειροτονίαν σας. Διότι επτά ημέραι απαιτούνται δια να τελειωθή η καθιέρωσίς σας και γίνετε ικανοί δια τα ιερατικά σας καθήκοντα.

Λευ. 8,34 καθάπερ ἐποίησεν ἐν τῇ ἡμέρᾳ ταύτῃ, ᾗ ἐνετείλατο Κύριος τοῦ ποιῆσαι, ὥστε ἐξιλάσασθαι περὶ ὑμῶν.

Λευ. 8,34 Οπως έγινε εις την περίστασιν αυτήν η χειροτονία σας, σύμφωνα με την εντολήν του Κυρίου δια τον καθαρισμόν σας από τας αμαρτίας σας, έτσι θα γίνεται πάντοτε κατά την χειροτονίαν και καθιέρωσιν αρχιερέων και ιερέων.

Λευ. 8,35 καὶ ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου καθήσεσθε ἑπτὰ ἡμέρας, ἡμέραν καὶ νύκτα· φυλάξεσθε τὰ φυλάγματα Κυρίου, ἵνα μὴ ἀποθάνητε· οὕτω γὰρ ἐνετείλατό μοι Κύριος ὁ Θεός.

Λευ. 8,35 Εις την θύραν της Σκηνής του Μαρτυρίου θα καθήσετε επί επτά ημέρας, νυχθημερόν. Θα φυλάξετε μαζή με τας εντολάς του Κυρίου και αυτήν την εντολήν, δια να μη τιμωρηθήτε με θάνατον. Διότι έτσι με διέταξεν ο Κυριος να κάνετε”.

Λευ. 8,36 καὶ ἐποίησεν Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ πάντας τοὺς λόγους, οὓς συνέταξε Κύριος τῷ Μωυσῇ.

Λευ. 8,36 Ο Ααρών και οι υιοί αυτού ετήρησαν πιστώς όλας αυτάς τας εντολάς, τας οποίας ο Κυριος είχε δώσει στον Μωϋσήν.

ΛΕΥΙΤΙΚΟΝ 9

Λευ. 9,1 Καὶ ἐγενήθη τῇ ἡμέρᾳ τῇ ὀγδόῃ, ἐκάλεσε Μωυσῆς Ἀαρὼν καὶ τοὺς υἱοὺς αὐτοῦ καὶ τὴν γερουσίαν Ἰσραήλ.

Λευ. 9,1 Την ογδόην ημέραν από της χειροτονίας πρασεκάλεσεν ο Μωϋσής τον Ααρών, τους υιούς αυτού και τους άρχοντας του Ισραήλ,

Λευ. 9,2 καὶ εἶπε Μωυσῆς πρὸς Ἀαρών· λάβε σεαυτῷ μοσχάριον ἐκ βοῶν περὶ ἁμαρτίας καὶ κριὸν εἰς ὁλοκαύτωμα, ἄμωμα, καὶ προσένεγκε αὐτὰ ἔναντι Κυρίου·

Λευ. 9,2 και είπεν ενώπιον όλον προς τον Ααρών· “λάβε δια τον εαυτόν σου ένα μοσχάριον προς θυσίαν περί αμαρτίας και ένα κριον δι' ολοκαύτωμα, και τα δύο αρτιμελή χωρίς κανένα σωματικόν ελάττωμα, και πρόσφερε αυτά θυσίαν ενώπιον του Κυρίου”.

Λευ. 9,3 καὶ τῇ γερουσίᾳ Ἰσραὴλ λάλησον, λέγων· λάβετε χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας, καὶ μοσχάριον, καὶ ἀμνὸν ἐνιαύσιον εἰς ὁλοκάρπωσιν, ἄμωμα,

Λευ. 9,3 Εις τους άρχοντας του Ισραήλ είπε· “λάβετε από τα γίδια σας ένα τράγον προς θυσίαν περί αμαρτίας, ένα μοσχάρι και ένα αμνόν ενός έτους, αμφότερα χωρίς κανένα σωματικόν ελάττωμα, δια να τα προσφέρετε θυσίαν.

Λευ. 9,4 καὶ μόσχον καὶ κριὸν εἰς θυσίαν σωτηρίου ἔναντι Κυρίου καὶ σεμίδαλιν πεφυραμένην ἐν ἐλαίῳ· ὅτι σήμερον Κύριος ὀφθήσεται ἐν ὑμῖν.

Λευ. 9,4 Λαβετε ακόμη ένα μόσχον και ένα κριόν, δια να τα προσφέρετε ευχαριστήριον δια την σωτηρίαν θυσίαν ενώπιον του Κυρίου και σημιγδάλι ζυμωμένο με λάδι. Αυτά θα προσφερθούν θυσία, διότι σήμερον θα εμφανισθή προς σας ο Κυριος”.

Λευ. 9,5 καὶ ἔλαβον, καθὸ ἐνετείλατο Μωυσῆς, ἀπέναντι τῆς σκηνῆς τοῦ μαρτυρίου, καὶ προσῆλθε πᾶσα συναγωγὴ καὶ ἔστησαν ἔναντι Κυρίου.

Λευ. 9,5 Ελαβον εκείνοι ο,τι τους είχε διατάξει ο Μωϋσής, έφεραν και έθεσαν αυτά απέναντι της Σκηνής του Μαρτυρίου, και προσήλθεν όλον το πλήθος των Ισραηλιτών. Εστάθησαν εκεί όρθιοι ενώπιον του Κυρίου.

Λευ. 9,6 καὶ εἶπε Μωυσῆς· τοῦτο τὸ ῥῆμα, ὃ εἶπε Κύριος, ποιήσατε, καὶ ὀφθήσεται ἐν ὑμῖν ἡ δόξα Κυρίου.

Λευ. 9,6 Ο Μωϋσής είπε προς το πλήθος· “κάμετε αυτό το οποίον σας διέταξεν ο Κυριος και θα εμφανισθή ενώπιόν σας η δόξα Κυρίου”.

Λευ. 9,7 καὶ εἶπε Μωυσῆς τῷ Ἀαρών· πρόσελθε πρὸς τὸ θυσιαστήριον καὶ ποίησον τὸ περὶ τῆς ἁμαρτίας σου καὶ τὸ ὁλοκαύτωμά σου καὶ ἐξίλασαι περὶ σεαυτοῦ καὶ τοῦ οἴκου σου· καὶ ποίησον τὰ δῶρα τοῦ λαοῦ καὶ ἐξίλασαι περὶ αὐτῶν, καθάπερ ἐνετείλατο Κύριος τῷ Μωυσῇ.

Λευ. 9,7 Προς τον Ααρών ειδικώτερα είπεν ο Μωϋσής· “πλησίασε στο θυσιαστήριον των ολοκαυτωμάτων και πρόσφερε εκεί την θυσίαν δια την αμαρτίαν σου και το ολοκαύτωμά σου δια την εξιλέωσιν την ιδικήν σου και του οίκου σου. Επειτα πρόσφερε τα δώρα του λαού και εξιλέωσε αυτούς, όπως ο Κυριος διέταξεν εμέ, τον Μωυσήν”.

Λευ. 9,8 καὶ προσῆλθεν Ἀαρὼν πρὸς τὸ θυσιαστήριον καὶ ἔσφαξε τὸ μοσχάριον τὸ περὶ τῆς ἁμαρτίας αὐτοῦ.

Λευ. 9,8 Ο Ααρών προσήλθεν στο θυσιαστήριον των ολοκαυτωμάτων και έσφαξεν ιδιοχείρως το μοσχάριον δια τας αμαρτίας του.

Λευ. 9,9 καὶ προσήνεγκαν οἱ υἱοὶ Ἀαρὼν τὸ αἷμα πρὸς αὐτόν, καὶ ἔβαψε τὸν δάκτυλον εἰς τὸ αἷμα καὶ ἐπέθηκεν ἐπὶ τὰ κέρατα τοῦ θυσιαστηρίου καὶ τὸ αἷμα ἐξέχεεν ἐπὶ τὴν βάσιν τοῦ θυσιαστηρίου·

Λευ. 9,9 Οι υιοί του Ααρών προσέφεραν το αίμα του μόσχου προς αυτόν, έβαψεν ο Ααρών τον δάκτυλόν του στο αίμα και ήλειψε τα κέρατα του θυσιαστηρίου των ολοκαυτωμάτων. Το δε υπόλοιπον αίμα έχυσεν εις την βάσιν γύρω από το θυσιαστήριον.

Λευ. 9,10 καὶ τὸ στέαρ καὶ τοὺς νεφροὺς καὶ τὸν λοβὸν τοῦ ἥπατος τοῦ περὶ τῆς ἁμαρτίας ἀνήνεγκεν ἐπὶ τὸ θυσιαστήριον, ὃν τρόπον ἐνετείλατο Κύριος τῷ Μωυσῇ.

Λευ. 9,10 Το λίπος, τους νεφρούς και τον λοβόν του συκωτιού του μόσχου του θυσιασθέντος περί αμαρτίας, έφερεν ο Ααρών επάνω στο θυσιαστήριον και έκαυσεν αυτά, όπως είχε διατάξει ο Κυριος τον Μωυσήν.

Λευ. 9,11 καὶ τὰ κρέα καὶ τὴν βύρσαν κατέκαυσεν αὐτὰ πυρί, ἔξω τῆς παρεμβολῆς.

Λευ. 9,11 Τα δε αλλά κρέατα και το δέρμα του μόσχου διέταξε και έκαυσαν αυτά εξ ολοκλήρου έξω από την κατασκήνωσιν.

Λευ. 9,12 καὶ ἔσφαξε τὸ ὁλοκαύτωμα· καὶ προσήνεγκαν οἱ υἱοὶ Ἀαρὼν τὸ αἷμα πρὸς αὐτόν. καὶ προσέχεεν ἐπὶ τὸ θυσιαστήριον κύκλῳ·

Λευ. 9,12 Κατόπιν έσφαξε το ζώον, το προοριζόμενον προς ολοκαύτωσιν. Οι υιοί του Ααρών προσέφεραν προς αυτόν το αίμα του σφαγέντος ζώου και αυτός το έχυσε γύρω εις την βάσιν του θυσιαστηρίου των ολοκαυτωμάτων.

Λευ. 9,13 καὶ τὸ ὁλοκαύτωμα προσήνεγκαν αὐτὸ κατὰ μέλη, αὐτὰ καὶ τὴν κεφαλὴν ἐπέθηκεν ἐπί τὸ θυσιαστήριον·

Λευ. 9,13 Εφεραν κατόπιν προς τον Ααρών τεμαχισμένον τούτο το ζώον εις κομμάτια, τα οποία εκείνος έθεσε μαζή με την κεφαλήν επάνω στο θυσιαστήριον των ολοκαυτωμάτων.

Λευ. 9,14 καὶ ἔπλυνε τὴν κοιλίαν καὶ τοὺς πόδας ὕδατι καὶ ἐπέθηκεν ἐπὶ τὸ ὁλοκαύτωμα ἐπὶ τὸ θυσιαστήριον.

Λευ. 9,14 Διέταξε και έπλυναν την κοιλίαν και τους πόδας με νερό και έθεσεν επίσης αυτά μαζή με το τεμαχισμένον ολοκαύτωμα επάνω στο θυσιαστήριον.

Λευ. 9,15 καὶ προσήνεγκε τὸ δῶρον τοῦ λαοῦ· καὶ ἔλαβε τὸν χίμαρον τὸν περὶ τῆς ἁμαρτίας τοῦ λαοῦ καὶ ἔσφαξεν αὐτόν, καὶ ἐκαθάρισεν αὐτόν, καθὰ καὶ τὸν πρῶτον.

Λευ. 9,15 Κατόπιν προσέφερεν ο Ααρών τα προς θυσίαν υπέρ του λαού ζώα. Ελαβε τον τράγον, ο οποίος θα προσεφέρετο θυσία δια τας αμαρτίας του λαού, τον έσφαξε, τον εκαθάρισε και τον προσέφερε θυσίαν, όπως και τον πρώτον.

Λευ. 9,16 καὶ προσήνεγκε τὸ ὁλοκαύτωμα καὶ ἐποίησεν αὐτό, ὡς καθήκει.

Λευ. 9,16 Προσέφερεν επίσης υπέρ του λαού και το προς ολοκαύτωσιν ζώον και έκαμε δι' αυτό ο,τι έπρεπε.

Λευ. 9,17 καὶ προσήνεγκε τὴν θυσίαν, καὶ ἔπλησε τὰς χεῖρας ἀπ᾿ αὐτῆς καὶ ἐπέθηκεν ἐπὶ τὸ θυσιαστήριον χωρὶς τοῦ ὁλοκαυτώματος τοῦ πρωϊνοῦ.

Λευ. 9,17 Προσέφερεν ακόμη την αναίμακτον θυσίαν, εγέμισεν από αυτήν τα χέρια του και την εθεσεν στο θυσιαστήριον των ολοκαυτωμάτων. Ολαι αυταί αι θυσίαι έγιναν έκτος του καθιερωμένου καθημερινού ολοκαυτώματος.

Λευ. 9,18 καὶ ἔσφαξε τὸν μόσχον, καὶ τὸν κριὸν τῆς θυσίας τοῦ σωτηρίου τῆς τοῦ λαοῦ· καὶ προσήνεγκαν οἱ υἱοὶ Ἀαρὼν τὸ αἷμα πρὸς αὐτόν, καὶ προσέχεε πρὸς τὸ θυσιαστήριον κύκλῳ·

Λευ. 9,18 Εσφαξεν ο Ααρών και προσέφερεν υπέρ του λαού ένα μόσχον και ένα κριον ως ευχαριστήριον προς τον Θεόν θυσίαν δια την σωτηρίαν. Οι υιοί του Ααρών προσέφεραν προς αυτόν το αίμα των θυσιασθέντων, το οποίον εκείνος έχυσε κύκλω εις την βάσιν του θυσιαστηρίου των ολοκαυτωμάτων.

Λευ. 9,19 καὶ τὸ στέαρ τὸ ἀπὸ τοῦ μόσχου καὶ τοῦ κριοῦ, τὴν ὀσφὺν καὶ τὸ στέαρ τὸ κατακαλύπτον ἐπὶ τῆς κοιλίας καὶ τοὺς δύο νεφρούς, καὶ τὸ στέαρ τὸ ἐπ᾿ αὐτῶν καὶ τὸν λοβὸν τὸν ἐπὶ τοῦ ἥπατος,

Λευ. 9,19 Επίσης προσέφερε το καθωρισμένον λίπος από τον μόσχον και τον κριόν, τα κρέατα της οσφύος, το λίπος που καλύπτει την κοιλίαν, τους δύο νεφρούς και το επάνω εις αυτούς λίπος και τον λοβόν του συκωτιού.

Λευ. 9,20 καὶ ἐπέθηκε τὰ στέατα ἐπὶ τὰ στηθύνια, καὶ ἀνήνεγκε τὰ στέατα ἐπὶ τὸ θυσιαστήριον.

Λευ. 9,20 Εθεσεν όλα αυτά τα λίπη εις τα στήθη των ζώων, και τα μεν λίπη τα προσέφερεν στο θυσιαστήριον των ολοκαυτωμάτων,

Λευ. 9,21 καὶ τὸ στηθύνιον, καὶ τὸν βραχίονα τὸν δεξιὸν ἀφεῖλεν Ἀαρὼν ἀφαίρεμα ἔναντι Κυρίου, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Λευ. 9,21 το δε στήθος και την δεξιάν ωμοπλάτην τα αφήρεσεν από το σώμα των ζώων και τα προσέφερε θυσίαν υψώσεως ενώπιον του Κυρίου, όπως είχε διατάξει ο Κυριος τον Μωϋσήν.

Λευ. 9,22 καὶ ἐξάρας Ἀαρὼν τὰς χεῖρας ἐπὶ τὸν λαόν, εὐλόγησεν αὐτούς· καὶ κατέβη ποιήσας τὸ περὶ τῆς ἁμαρτίας καὶ τὰ ὁλοκαυτώματα καὶ τὰ τοῦ σωτηρίου.

Λευ. 9,22 Επειτα από τας θυσίας αυτάς ύψωσεν ο Ααρών τας χείρας του στον λαόν και ευλόγησεν αυτόν. Αφού δε ετελείωσε την προσφοράν των θυσιών περί αμαρτίας, την προσφοράν της ολοκαυτώσεως και την ειρηνικήν προσφοράν, κατέβη από το θυσιαστήριον.

Λευ. 9,23 καὶ εἰσῆλθε Μωυσῆς καὶ Ἀαρὼν εἰς τὴν σκηνὴν τοῦ μαρτυρίου καὶ ἐξελθόντες εὐλόγησαν πάντα τὸν λαόν, καὶ ὤφθη ἡ δόξα Κυρίου παντὶ τῷ λαῷ.

Λευ. 9,23 Ο Μωϋσής και ο Ααρών εισήλθον εις την Σκηνήν του Μαρτυρίου, και εξελθόντες ευλόγησαν όλον τον λαόν. Τοτε εφάνη η θεία λάμψις εις όλον τον ισραηλιτικόν λαόν.

Λευ. 9,24 καὶ ἐξῆλθε πῦρ παρὰ Κυρίου καὶ κατέφαγε τὰ ἐπὶ τοῦ θυσιαστηρίου, τά τε ὁλοκαυτώματα καὶ τὰ στέατα, καὶ εἶδε πᾶς ὁ λαὸς καὶ ἐξέστη καὶ ἔπεσαν ἐπὶ πρόσωπον.

Λευ. 9,24 Εξήλθε πυρ παρά του Κυρίου και έκαυσεν ο,τι υπήρχεν επάνω στο θυσιαστήριον, τα ολοκαυτώματα και τα λίπη. Ολος ο λαός κατεπλάγη από το υπερφυές αυτό όραμα και έπεσαν πρηνείς επί του εδάφους εις προσκύνησιν του Κυρίου.

ΛΕΥΙΤΙΚΟΝ 10

Λευ. 10,1 Καὶ λαβόντες οἱ δύο υἱοὶ Ἀαρὼν Ναδὰβ καὶ Ἀβιοὺδ ἕκαστος τὸ πυρεῖον αὐτοῦ ἐπέθηκαν ἐπ᾿ αὐτὸ πῦρ καὶ ἐπέβαλον ἐπ᾿ αὐτὸ θυμίαμα καὶ προσήνεγκαν ἔναντι Κυρίου πῦρ ἀλλότριον, ὃ οὐ προσέταξε Κύριος αὐτοῖς.

Λευ. 10,1 Οι δύο υιοί του Ααρών, ο Ναδάβ και ο Αβιούδ, έλαβον ο καθένας το θυμιατήριόν του, έθεσαν εις αυτό πυρ άλλο και όχι από το πυρ του θυσιαστηρίου, έθηκαν επάνω εις αυτό θυμίαμα και με τον τρόπον των αυτόν προσέφεραν ενώπιον του Κυρίου πυρ ξένον, κοσμικόν, πράγμα το οποίον είχεν απαγαρεύσει εις αυτούς ο Κυριος.

Λευ. 10,2 καὶ ἐξῆλθε πῦρ παρὰ Κυρίου καὶ κατέφαγεν αὐτούς, καὶ ἀπέθανον ἔναντι Κυρίου.

Λευ. 10,2 Εις τιμωρίαν των δια την βεβήλωσιν εξήλθε πυρ πάρα Κυρίου, κατέφαγεν αυτούς και απέθανον αυτοστιγμεί εκεί ενώπιον του Κυρίου.

Λευ. 10,3 καὶ εἶπε Μωυσῆς πρὸς Ἀαρών· τοῦτό ἐστιν, ὃ εἶπε Κύριος λέγων· ἐν τοῖς ἐγγίζουσί μοι ἁγιασθήσομαι καὶ ἐν πάσῃ τῇ συναγωγῇ δοξασθήσομαι. καὶ κατενύχθη Ἀαρών.

Λευ. 10,3 Είπε τότε ο Μωϋσής προς τον Ααρών· “αυτή η τιμωρία επεβλήθη, διότι ο Κυριος εφήρμοσεν εκείνο το οποίον ρητώς είχε προαναγγείλει· Εις αυτούς και δι' αυτών που με πλησιάζουν με ευλάβειαν και σεβασμόν, θα δείξω την αγιότητά μου και θα δοξασθώ ενώπιον όλου του λαού του ισραηλιτικού”. Επόνεσεν ο Ααρών βαθύτατα, αλλά και εσιώπησεν.

Λευ. 10,4 καὶ ἐκάλεσε Μωυσῆς τὸν Μισαδάη καὶ τὸν Ἐλισαφάν, υἱοὺς Ὀζιήλ, υἱοὺς τοῦ ἀδελφοῦ τοῦ πατρὸς Ἀαρών, καὶ εἶπεν αὐτοῖς· προσέλθατε καὶ ἄρατε τοὺς ἀδελφοὺς ὑμῶν ἐκ προσώπου τῶν ἁγίων ἔξω τῆς παρεμβολῆς.

Λευ. 10,4 Εκάλεσεν ο Μωϋσής τον Μισαδάη και τον Ελισαφάν, παιδιά του Οζιήλ, ο οποίος ήτο αδελφός του πατρός του Ααρών, και είπεν εις αυτούς· “πηγαίνετε και πάρετε τους αδελφούς σας από τον τόπον των αγίων και βγάλτε τους έξω από την κατασκήνωσιν”.

Λευ. 10,5 καὶ προσῆλθον καὶ ᾖραν αὐτοὺς ἐν τοῖς χιτῶσιν αὐτῶν ἔξω τῆς παρεμβολῆς, ὃν τρόπον εἶπε Μωυσῆς.

Λευ. 10,5 Επήγαν αυτοί και εσήκωσαν αυτούς με τους χιτώνας των και τους έφεραν έξω από την κατασκήνωσιν, όπως είχε διατάξει ο Μωϋσής και τους έθαψαν εκεί.

Λευ. 10,6 καὶ εἶπε Μωυσῆς πρὸς Ἀαρὼν καὶ Ἐλεάζαρ καὶ Ἰθάμαρ τοὺς υἱοὺς αὐτοῦ τοὺς καταλελειμμένους· τὴν κεφαλὴν ὑμῶν οὐκ ἀποκιδαρώσετε καὶ τὰ ἱμάτια ὑμῶν οὐ διαῤῥήξετε, ἵνα μὴ ἀποθάνητε, καὶ ἐπὶ πᾶσαν τὴν συναγωγὴν ἔσται θυμός· οἱ δὲ ἀδελφοὶ ὑμῶν πᾶς ὁ οἶκος Ἰσραὴλ κλαύσονται τὸν ἐμπυρισμόν, ὃν ἐνεπυρίσθησαν ὑπὸ Κυρίου.

Λευ. 10,6 Είπε δε ο Μωϋσής προς τυν Ααρών και προς τους δύο υπαλειφθέντας υιούς του, τον Ελεάζαρ και τον Ιθάμαρ· “δια τον θάνατον των δύο πληγέντων υπό του Κυρίου δεν θα αποβάλετε το κάλυμμα της κεφαλής σας και δεν θα σχίσετε τα ιμάτιά σας εις ένδειξιν πένθους, δια να μη τιμωρηθήτε και σεις με θάνατον, και στραφή ο θυμός του Κυρίου και πέση τιμωρία προς όλον το πλήθος. Οι αδελφοί σας, όλοι οι Ισραηλίται, ας κλαύσουν αυτούς, οι οποίοι εξ αιτίας της παραβάσεως των εθανατώθησαν δια πυρός.

Λευ. 10,7 καὶ ἀπὸ τῆς θύρας τῆς σκηνῆς τοῦ μαρτυρίου οὐκ ἐξελεύσεσθε, ἵνα μὴ ἀποθάνητε· τὸ ἔλαιον γὰρ τῆς χρίσεως τὸ παρὰ Κυρίου ἐφ᾿ ὑμῖν. καὶ ἐποίησαν κατὰ τὸ ῥῆμα Μωυσῆ.

Λευ. 10,7 Επίσης από την θύραν της Σκηνής του Μαρτυρίου σεις δεν θα εξέλθετε, δια να παρακολουθήσετε την κηδείαν, διότι άλλως θα τιμωρηθήτε με θάνατον. Το έλαιον του Κυρίου, με το οποίον εχρίσθητε δια τα ιερατικά σας καθήκοντα, είναι νωπόν ακόμη επάνω στο σώμα σας”. Εκείνοι έκαμαν σύμφωνα με τα λόγια του Μωϋσέως.

Λευ. 10,8 Καὶ ἐλάλησε Κύριος τῷ Ἀαρών, λέγων·

Λευ. 10,8 Ελάλησεν ο Κυριος προς τον Ααρών και είπεν·

Λευ. 10,9 οἶνον καὶ σίκερα οὐ πίεσθε, σὺ καὶ οἱ υἱοί σου μετὰ σοῦ, ἡνίκα ἐὰν εἰσπορεύησθε εἰς τὴν σκηνὴν τοῦ μαρτυρίου, ἢ προσπορευομένων ὑμῶν πρὸς τὸ θυσιαστήριον, καὶ οὐ μὴ ἀποθάνητε (νόμιμον αἰώνιον εἰς τὰς γενεὰς ὑμῶν)

Λευ. 10,9 “οίνον και οινοπνευματώδη ποτά δεν θα πίετε συ και οι υιοί σου, όταν εισέρχεσθε εις την Σκηνήν του Μαρτυρίου, δια να προσφέρετε τας ιεράς υπηρεσίας σας η όταν πηγαίνετε προς το θυσιαστήριον, ίνα μη τιμωρηθήτε δια θανάτου. Η αποχή από τα ποτά και η νηφαλιότης θα είναι νόμος απαράβατος εις όλας τας γενεάς σας.

Λευ. 10,10 διαστεῖλαι ἀνὰ μέσον τῶν ἁγίων καὶ τῶν βεβήλων, καὶ ἀνὰ μέσον τῶν ἀκαθάρτων καὶ τῶν καθαρῶν.

Λευ. 10,10 Οταν είσθε νηφάλιοι, τότε και θα έχετε την δυνατότητα να διακρίνετε και να ξεχωρίζετε τα άγια από τα μολυσμένα πράγματα, τα ακάθαρτα ζώα από τα καθαρά.

Λευ. 10,11 καὶ συμβιβάσεις τοὺς υἱοὺς Ἰσραὴλ ἅπαντα τὰ νόμιμα, ἃ ἐλάλησε Κύριος πρὸς αὐτοὺς διὰ χειρὸς Μωυσῆ.

Λευ. 10,11 Θα είσθε εις θέσιν να διδάξετε στους Ισραηλίτας όλους τους νόμους, τους οποίους παρέδωσεν ο Κυριος προς αυτούς δια χειρός του Μωϋσέως”.

Λευ. 10,12 Καὶ εἶπε Μωυσῆς πρὸς Ἀαρὼν καὶ πρὸς Ἐλεάζαρ καὶ Ἰθάμαρ τοὺς υἱοὺς Ἀαρὼν τοὺς καταλειφθέντας· λάβετε τὴν θυσίαν τὴν καταλειφθεῖσαν ἀπὸ τῶν καρπωμάτων Κυρίου, καὶ φάγεσθε ἄζυμα παρὰ τὸ θυσιαστήριον· ἅγια ἁγίων ἐστί.

Λευ. 10,12 Είπεν ο Μωϋσής προς τον Ααρών, προς τον Ελεάζαρ και τον Ιθάμαρ, τους, υπολειφθέντας υιούς του Ααρών· “πάρετε τα υπόλοιπα από την αναίμακτον θυσίαν των αζύμων προς τον Κυριον και φάγετε αυτά πλησίον του θυσιαστηρίου των ολοκαυτωμάτων, διότι αυτά είναι αγιώτατα.

Λευ. 10,13 καὶ φάγεσθε αὐτὴν ἐν τόπῳ ἁγίῳ· νόμιμον γάρ σοί ἐστι, καὶ νόμιμον τοῖς υἱοῖς σου τοῦτο ἀπὸ τῶν καρπωμάτων Κυρίου· οὕτω γὰρ ἐντέταλταί μοι.

Λευ. 10,13 Αυτά θα τα τρώγετε πάντοτε στον άγιον τούτον τόπον· διότι τούτο είναι νόμος δια σε και νόμος δια τους υιούς σου· να τρέφεσθε από τας θυσίας, που ποοσφέρονται στον Κυριον. Ετσι με διέταξεν ο Κυριος.

Λευ. 10,14 καὶ τὸ στηθύνιον τοῦ ἀφορίσματος καὶ τὸν βραχίονα τοῦ ἀφαιρέματος φάγεσθε ἐν τόπῳ ἁγίῳ, σὺ καὶ οἱ υἱοί σου καὶ ὁ οἶκός σου μετὰ σοῦ· νόμιμον γὰρ σοὶ καὶ νόμιμον τοῖς υἱοῖς σου ἐδόθη ἀπὸ τῶν θυσιῶν τοῦ σωτηρίου τῶν υἱῶν Ἰσραήλ.

Λευ. 10,14 Το στήθος του προσφερομένου ως θυσία ζώου και την δεξιάν ωμοπλάτην, μετά την προσφερθείσαν θυσίαν, θα τα φάγετε στον ιερόν τόπον της αυλής συ και οι υιοί σου, η οικογένειά σου και οι απόγονοί σου έπειτα από σ. Τούτο είναι νόμος πάρα του Θεού δια σε και δια τους υιούς σου, δια του οποίους επετράπη να τρώγετε από τας θυσίας ευχαριστίας, τας οποίας θα προσφέρουν οι Ισραηλίται.

Λευ. 10,15 τὸν βραχίονα τοῦ ἀφαιρέματος καὶ τὸ στηθύνιον τοῦ ἀφορίσματος ἐπὶ τῶν καρπωμάτων τῶν στεάτων προσοίσουσιν, ἀφόρισμα ἀφορίσαι ἔναντι Κυρίου· καὶ ἔσται σοι καὶ τοῖς υἱοῖς σου καὶ ταῖς θυγατράσι σου μετὰ σοῦ νόμιμον αἰώνιον, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Λευ. 10,15 Αυτό δε το δεξιόν πρόσθιον μέρος του προσφερομένου ζώου και το κατά μέρος τεθέν στήθος αυτού θα προσφερθούν μαζή με τα λίπη και με τα άλλα μέρη του ζώου στο θυσιαστήριον των ολοκαυτωμάτων, θα τεθούν έπειτα κατά μέρος ως προσφορά ενώπιον του Κυρίου. Αυτά έτσι αγιαζόμενα θα ανήκουν εις σέ, στους υιούς και τας θυγατέρας σου ως παντοτεινός νόμος, τον οποίον εθέσπισεν ο Κυριος εις εμέ, τον Μωϋσήν”.

Λευ. 10,16 Καὶ τὸν χίμαρον τὸν περὶ τῆς ἁμαρτίας ζητῶν ἐξεζήτησε Μωυσῆς. καὶ ὅδε ἐνεπεπύριστο· καὶ ἐθυμώθη Μωυσῆς ἐπὶ Ἐλεάζαρ καὶ Ἰθάμαρ τοὺς υἱοὺς Ἀαρὼν τοὺς καταλελειμμένους, λέγων·

Λευ. 10,16 Ο Μωϋσής εποπτεύων και ερευνών τα της προσφοράς των θυσιών εύρεν ότι το υπόλοιπον του τράγου, που είχε προσφερθή ως θυσία περί αμαρτίας και το οποίον δεν είχε φαγωθή, είχε παρατύπως καή. Δια την παρανομίαν αυτήν ωργίσθη ο Μωϋσής εναντίον του Ελεάζαρ και του Ιθάμαρ, των υπολειφθέντων υιών του Ααρών, και είπεν εναντίον αυτών και του πατρός των·

Λευ. 10,17 διατί οὐκ ἐφάγετε τὸ περὶ τῆς ἁμαρτίας ἐν τόπῳ ἁγίῳ; ὅτι γὰρ ἅγια ἁγίων ἐστί, τοῦτο ἔδωκεν ὑμῖν φαγεῖν, ἵνα ἀφέλητε τὴν ἁμαρτίαν τῆς συναγωγῆς καὶ ἐξιλάσησθε περὶ αὐτῶν ἔναντι Κυρίου·

Λευ. 10,17 “διατί δεν εφάγατε στον άγιον τόπον το υπόλοιπον της θυσίας, η οποία είχε προσφερθή περί αμαρτίας; Επειδή αυτή η θυσία είναι αγιωτάτη, δια τούτο σας διέταξεν ο Θεός να φάγετε αυτήν, δια να εξαλείψετε με την βρώσιν σας τας αμαρτίας του ισραηλιτικού λαού και τους εξιλεώσετε ενώπιον του Κυρίου.

Λευ. 10,18 οὐ γὰρ εἰσήχθη τοῦ αἵματος αὐτοῦ εἰς τὸ ἅγιον· κατὰ πρόσωπον ἔσω φάγεσθε αὐτὸ ἐν τόπῳ ἁγίῳ, ὃν τρόπον μοι συνέταξε Κύριος.

Λευ. 10,18 Εφ' όσον από το αίμα της θυσίας αυτής δεν εισήχθη εις τα Αγια, ώστε αυτή να καή ως ολοκαύτωμα επάνω στο θυσιαστήριον, έπρεπε να φάγετε αυτήν στον ιερόν τόπον, όπως με διέταξεν ο Κυριος”.

Λευ. 10,19 καὶ ἐλάλησεν Ἀαρὼν πρὸς Μωυσῆν, λέγων· εἰ σήμερον προσαγηόχασι τὰ περὶ τῆς ἁμαρτίας αὐτῶν καὶ τὰ ὁλοκαυτώματα αὐτῶν ἔναντι Κυρίου, καὶ συμβέβηκέ μοι τοιαῦτα· καὶ φάγομαι τὰ περί τῆς ἁμαρτίας σήμερον, μὴ ἀρεστὸν ἔσται Κυρίῳ;

Λευ. 10,19 Ο Ααρών απήντησε προς τον Μωϋσήν και είπε· “σήμερον προσεφέρθησαν αι περί αμαρτίας θυσίαι, όπως επίσης και τα ολοκαυτώματα ενώπιον του Κυρίου, σήμερον που μου συνέβησαν τα θλιβερά αυτά γεγονότα. Εάν έτρωγα από τας περί αμαρτίας θυσίας, εφοβούμην, μήπως αυτό δεν ήτο ευάρεστον στον Κυριον”.

Λευ. 10,20 καὶ ἤκουσε Μωυσῆς, καὶ ἤρεσεν αὐτῷ.

Λευ. 10,20 Ηκουσεν ο Μωϋσής την δικαιολογίαν αυτήν, του ήρεσε και έμεινεν ικανοποιημένος.

ΛΕΥΙΤΙΚΟΝ 11

Λευ. 11,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Λευ. 11,1 Ωμίλησεν ο Κυριος προς τον Μωϋσήν και τον Ααρών λέγων·

Λευ. 11,2 λαλήσατε τοῖς υἱοῖς Ἰσραὴλ λέγοντες· ταῦτα τὰ κτήνη, ἃ φάγεσθε ἀπὸ πάντων τῶν κτηνῶν τῶν ἐπὶ τῆς γῆς·

Λευ. 11,2 “είπατε στους Ισραηλίτας τα εξής· Αυτά είναι τα ζώα, τα οποία θα έχετε το δικαίωμα να τρώγετε από όλα τα επί της γης ζώα.

Λευ. 11,3 πᾶν κτῆνος διχηλοῦν ὁπλὴν καὶ ὀνυχιστῆρας ὀνυχίζον δύο χηλῶν καὶ ἀνάγον μηρυκισμὸν ἐν τοῖς κτήνεσι, ταῦτα φάγεσθε.

Λευ. 11,3 Καθε ζώον δίχηλον, αυτό που έχει σχισμένην εις δύο την οπλήν, και το οποίον μηρυκάζει, αυτά θα τρώγετε.

Λευ. 11,4 πλὴν ἀπὸ τούτων οὐ φάγεσθε, ἀπὸ τῶν ἀναγόντων μηρυκισμὸν καὶ ἀπὸ τῶν διχηλούντων τὰς ὁπλὰς καὶ ὀνυχιζόντων ὀνυχιστῆρας· τὸν κάμηλον, ὅτι ἀνάγει μηρυκισμὸν τοῦτο, ὁπλὴν δὲ οὐ διχηλεῖ, ἀκάθαρτον τοῦτο ὑμῖν·

Λευ. 11,4 Δεν θα τρώγετε από τα ζώα εκείνα, τα οποία είναι μηρυκαστικά, χωρίς να είναι δίχηλα, όπως είναι η κάμηλος, διότι αυτή είναι μεν μηρυκαστικόν, αλλά δεν έχει τα νύχια της δίχηλα. Αυτό είναι ζώον ακάθαρτον.

Λευ. 11,5 καὶ τὸν δασύποδα, ὅτι οὐκ ἀνάγει μηρυκισμὸν τοῦτο, καὶ ὁπλὴν οὐ διχηλεῖ, ἀκάθαρτον τοῦτο ὑμῖν·

Λευ. 11,5 Επίσης δεν θα τρώγετε τον λαγωόν, διότι αυτός δεν είναι μηρυκαστικόν και δεν έχει δίχηλον οπλήν. Αυτός είναι ακάθαρτος δια σας.

Λευ. 11,6 καὶ τὸν χοιρογρύλλιον, ὅτι οὐκ ἀνάγει μηρυκισμὸν τοῦτο, καὶ ὁπλὴν οὐ διχηλεῖ, ἀκάθαρτον τοῦτο ὑμῖν·

Λευ. 11,6 Δεν θα τρώγετε τον ακανθόχοιρον, διότι δεν είναι μηρυκαστικόν και δεν είναι δίχηλον. Ακάθαρτον θα είναι και τούτο δια σας.

Λευ. 11,7 καὶ τὸν ὗν, ὅτι διχηλεῖ ὁπλὴν τοῦτο, καὶ ὀνυχίζει ὄνυχας ὁπλῆς, καὶ τοῦτο οὐκ ἀνάγει μηρυκισμόν, ἀκάθαρτον τοῦτο ὑμῖν·

Λευ. 11,7 Δεν θα τρώγετε τον χοίρον, διότι είναι μεν δίχηλον καθ' ο έχον δύο σχιστά νύχια, δεν είναι όμως μηρυκαστικόν. Και τούτο θα είναι ακάθαρτον δια σας.

Λευ. 11,8 ἀπὸ τῶν κρεῶν αὐτῶν οὐ φάγεσθε καὶ τῶν θνησιμαίων αὐτῶν οὐχ ἅψεσθε, ἀκάθαρτα ταῦτα ὑμῖν.

Λευ. 11,8 Ούτε το κρέας αυτών θα φάγετε ούτε τα πτώματά των θα εγγίσετε. Αυτά θα είναι ακάθαρτα δια σας.

Λευ. 11,9 Καὶ ταῦτα, ἃ φάγεσθε ἀπὸ πάντων τῶν ἐν τοῖς ὕδασι· πάντα ὅσα ἐστὶν αὐτοῖς πτερύγια καὶ λεπίδες ἐν τοῖς ὕδασι καὶ ἐν ταῖς θαλάσσαις καὶ ἐν τοῖς χειμάῤῥοις, ταῦτα φάγεσθε.

Λευ. 11,9 Αυτά τα οποία θα φάγετε από τα ζώα των υδάτων είναι τα εξής· Ολα όσα ευρίσκονται, εις τας θαλάσσας και στους χειμάρρους και τα οποία έχουν πτερύγια και λέπια· αυτά ημπορείτε να τα τρώγετε.

Λευ. 11,10 καὶ πάντα ὅσα οὐκ ἔστιν αὐτοῖς πτερύγια, οὐδὲ λεπίδες ἐν τῷ ὕδατι, ἢ ἐν ταῖς θαλάσσαις καὶ ἐν τοῖς χειμάῤῥοις, ἀπὸ πάντων, ὧν ἐρεύγεται τὰ ὕδατα, καὶ ἀπὸ πάσης ψυχῆς τῆς ζώσης ἐν τῷ ὕδατι, βδέλυγμά ἐστι·

Λευ. 11,10 Ολα όμως όσα δεν έχουν πτερύγια ούτε λέπια και ζουν εις τα ύδατα, εις τας θαλάσσας και τους χειμάρρους, κάθε ζωντανόν, που προέρχεται από τα ύδατα αλλά δεν έχει πτερύγια και λέπια είναι ακάθαρτον.

Λευ. 11,11 καὶ βδελύγματα ἔσονται ὑμῖν· ἀπὸ τῶν κρεῶν αὐτῶν οὐκ ἔδεσθε καὶ τὰ θνησιμαῖα αὐτῶν βδελύξεσθε·

Λευ. 11,11 Ακάθαρτα θα είναι για σας· τα κρέατά των δεν θα τα τρώγετε και τα πτώματά των δεν θα τα εγγίζετε, καθ' ο μολυσμένα.

Λευ. 11,12 καὶ πάντα ὅσα οὐκ ἔστιν αὐτοῖς πτερύγια, οὐδὲ λεπίδες, τῶν ἐν τοῖς ὕδασι, βδέλυγμα τοῦτό ἐστιν ὑμῖν.

Λευ. 11,12 Ολα όσα ζουν εις τα ύδατα, αλλά δεν έχουν πτερύγια και λέπια, θα είναι ακάθαρτα και βδελυκτά δια σας.

Λευ. 11,13 Καὶ ταῦτα, ἃ βδελύξεσθε ἀπὸ τῶν πετεινῶν, καὶ οὐ βρωθήσεται, βδέλυγμά ἐστι· τὸν ἀετὸν καὶ τὸν γρύπα καὶ τὸν ἁλιαίετον

Λευ. 11,13 Αυτά δε είναι τα πτηνά, τα οποία θα αποστρέφεσθε, διότι είναι ακάθαρτα και δεν θα τα τρώγετε ως σιχαμερά· Ο αετός, ο γρυπάετος, ο θαλάσσιος αετός,

Λευ. 11,14 καὶ τὸν γύπα καὶ τὸν ἴκτινον καὶ τὰ ὅμοια αὐτῷ

Λευ. 11,14 ο γυψ, ο ιέραξ και οι όμοιοι προς αυτόν ιέρακες.

Λευ. 11,15 καὶ στρουθὸν καὶ γλαῦκα καὶ λάρον καὶ τὰ ὅμοια αὐτῷ

Λευ. 11,15 Δεν θα τρώγετε το στρουθίον, την γλαύκα, τον γλάρον και τα ομοία προς αυτόν·

Λευ. 11,16 καὶ πάντα κόρακα καὶ τὰ ὅμοια αὐτῷ καὶ ἱέρακα καὶ τὰ ὅμοια αὐτῷ

Λευ. 11,16 κάθε είδος κόρακος και τα όμοια προς αυτόν, τον ιέρακα και τα όμοια προς αυτόν,

Λευ. 11,17 καὶ νυκτικόρακα καὶ καταῤῥάκτην καὶ ἶβιν

Λευ. 11,17 τον νυκτοκόρακα, τον καταρράκτην και την ίβιν.

Λευ. 11,18 καὶ πορφυρίωνα καὶ πελεκᾶνα καὶ κύκνον

Λευ. 11,18 Τον πορφυρίωνα, τον πελεκάνον και τον κύκνον.

Λευ. 11,19 καὶ ἐρωδιὸν καὶ χαραδριόν, καὶ τὰ ὅμοια αὐτῷ καὶ ἔποπα καὶ νυκτερίδα

Λευ. 11,19 Τον ερωδιόν, τον χαραδριόν και τα όμοια προς αυτόν, όπως επίσης τον τσαλαπετεινόν και την νυκτερίδα,

Λευ. 11,20 καὶ πάντα τὰ ἑρπετὰ τῶν πετεινῶν, ἃ πορεύεται ἐπὶ τέσσαρα, βδελύγματά ἐστιν ὑμῖν.

Λευ. 11,20 όλα τα ερπετά που πετούν και βαδίζουν επίσης με τα τέσσερα θα είναι σιχαμερά και δεν θα τα τρώγετε.

Λευ. 11,21 ἀλλὰ ταῦτα φάγεσθε ἀπὸ τῶν ἑρπετῶν τῶν πετεινῶν, ἃ πορεύεται ἐπὶ τέσσαρα, ἃ ἔχει σκέλη ἀνώτερον τῶν ποδῶν αὐτοῦ, πηδᾶν ἐν αὐτοῖς ἐπὶ τῆς γῆς.

Λευ. 11,21 Επιτρέπεται να τρώγετε από τα ερπετά-πτηνά εκείνα, τα οποία βαδίζουν με τα τέσσερα πόδια και έχουν τα πίσω πόδια μεγαλύτερα από τα εμπρόσθια, δια να πηδούν στο έδαφος.

Λευ. 11,22 καὶ ταῦτα φάγεσθε ἀπ᾿ αὐτῶν· τὸν βροῦχον καὶ τὰ ὅμοια αὐτῷ καὶ τὸν ἀττάκην καὶ τὰ ὅμοια αὐτῷ καὶ ὀφιομάχην καὶ τὰ ὅμοια αὐτῷ καὶ τὴν ἀκρίδα καὶ τὰ ὅμοια αὐτῇ.

Λευ. 11,22 Ημπορείτε να τρώγετε από αυτά τα εξής είδη των ακρίδων· Τον βρούχον και τα όμοια με αυτόν, τον αττάκην και τα όμοια προς αυτόν, τον οφιομάχην και τα όμοια προς αυτόν, την κυρίως ακρίδα και τα όμοια προς αυτήν.

Λευ. 11,23 πᾶν ἑρπετὸν ἀπὸ τῶν πετεινῶν, οἷς εἰσι τέσσαρες πόδες, βδελύγματά ἐστιν ὑμῖν,

Λευ. 11,23 Καθε άλλο ερπετόν, που πετά και το οποίον έχει τέσσερα πόδια, θα είναι δια σας ακάθαρτον.

Λευ. 11,24 καὶ ἐν τούτοις μιανθήσεσθε, πᾶς ὁ ἁπτόμενος τῶν θνησιμαίων αὐτῶν ἀκάθαρτος ἔσται ἕως ἑσπέρας,

Λευ. 11,24 Με αυτά μολύνεται ο άνθρωπος. Μολύνεται επίσης και εκείνος, που εγγίζει τα θνησιμαία αυτών· θα είναι ακάθαρτος μέχρις εσπέρας.

Λευ. 11,25 καὶ πᾶς ὁ αἴρων τῶν θνησιμαίων αὐτῶν πλυνεῖ τὰ ἱμάτια αὐτοῦ, καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 11,25 Εάν όμως ευρεθή κανείς εις την ανάγκην να σηκώση και να πετάξη ένα πτώμα από τα ακάθαρτα αυτά ζώα, θα πλύνη τα ιμάτιά του και θα είναι ακάθαρτος μέχρις εσπέρας.

Λευ. 11,26 καὶ ἐν πᾶσι τοῖς κτήνεσιν, ὅ ἐστι διχηλοῦν ὁπλήν, καὶ ὀνυχιστῆρας ὀνυχίζει καὶ μηρυκισμὸν οὐ μηρυκᾶται, ἀκάθαρτα ἔσονται ὑμῖν· πᾶς ὁ ἁπτόμενος τῶν θνησιμαίων αὐτῶν ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 11,26 Μεταξύ των κτηνών καθένα, το οποίον είναι δίχηλον, έχει δηλαδή δύο νύχια σχιστά, δεν μηρυκάζει όμως, θα είναι δια σας ακάθαρτον. Και καθένας που εγγίζει τα πτώματα αυτών θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 11,27 καὶ πᾶς ὃς πορεύεται ἐπὶ χειρῶν ἐν πᾶσι τοῖς θηρίοις, ἃ πορεύεται ἐπί τέσσαρα, ἀκάθαρτά ἐστιν ὑμῖν· πᾶς ὁ ἁπτόμενος τῶν θνησιμαίων αὐτῶν ἀκάθαρτος ἔσται ἕως ἑσπέρας,

Λευ. 11,27 Καθε άγριον ζώον το οποίον βαδίζει με τα τέσσερα, αλλά χρησιμοποιεί τους εμπροσθίους πόδας και ως χέρια θα είναι ακάθαρτον δια σας και οποίος εγγίζει τα πτώματα αυτών θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 11,28 καὶ ὁ αἴρων τῶν θνησιμαίων αὐτῶν πλυνεῖ τὰ ἱμάτια αὐτοῦ, καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας· ἀκάθαρτα ταῦτά ἐστιν ὑμῖν.

Λευ. 11,28 Εκείνος που θα σηκώση εξ ανάγκης ένα πτώμα από τα ζώα αυτά, δια να το πετάξη, θα πλύνη τα ενδύματά του, και θα είναι δια σας ακάθαρτος έως την εσπέραν. Αυτά είναι ακάθαρτα δια σας.

Λευ. 11,29 Καὶ ταῦτα ὑμῖν ἀκάθαρτα ἀπὸ τῶν ἑρπετῶν τῶν ἐπί τῆς γῆς· ἡ γαλῆ καὶ ὁ μῦς καὶ ὁ κροκόδειλος ὁ χερσαῖος,

Λευ. 11,29 Από τα ζώα, τα οποία περιπατούν στο έδαφος, αυτά είναι τα ακάθαρτα. Η γάτα, ο ποντικός, ο χερσαίος κροκόδειλος.

Λευ. 11,30 μυγάλη καὶ χαμαιλέων, καὶ χαλαβώτης καὶ σαῦρα καὶ ἀσπάλαξ.

Λευ. 11,30 Ο αρουραίος, ο χαμαιλέων, η παρδαλή σαύρα, η σαύρα και ο τυφλοπόντικας.

Λευ. 11,31 ταῦτα ἀκάθαρτα ὑμῖν ἀπὸ πάντων τῶν ἑρπετῶν τῶν ἐπὶ τῆς γῆς· πᾶς ὁ ἁπτόμενος αὐτῶν τεθνηκότων ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 11,31 Αυτά είναι ακάθαρτα από τα άλλα ζώα, που περιπατούν στο έδαφος. Και καθένας που εγγίζει τα πτώματά των, θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 11,32 καὶ πᾶν, ἐφ᾿ ὃ ἂν ἐπιπέσῃ ἀπ᾿ αὐτῶν ἐπ᾿ αὐτὸ τεθνηκότων αὐτῶν, ἀκάθαρτον ἔσται ἀπὸ παντὸς σκεύους ξυλίνου ἢ ἱματίου ἢ δέρματος ἢ σάκκου· πᾶν σκεῦος, ὃ ἂν ποιηθῇ ἔργον ἐν αὐτῷ, εἰς ὕδωρ βαφήσεται καὶ ἀκάθαρτον ἔσται ἕως ἑσπέρας· καὶ καθαρὸν ἔσται.

Λευ. 11,32 Καθε πράγμα, επάνω στο οποίον θα πέση το πτώμα ενός από αυτά τα ζώα, θα είναι ακάθαρτον, είτε ξύλινον σκεύος είναι τούτο η ένδυμα η δέρμα η σάκκος. Καθε σκεύος, στο οποίον θα συμβή να πέση ένα τέτοιο ζώον, θα πλυθή με νερό και θα μείνη ακάθαρτον έως την εσπέραν. Κατόπιν θα είναι καθαρόν.

Λευ. 11,33 καὶ πᾶν σκεῦος ὀστράκινον, εἰς ὃ ἐὰν πέσῃ ἀπὸ τούτων ἔνδον, ὅσα ἐὰν ἔνδον ᾖ, ἀκάθαρτα ἔσται, καὶ αὐτὸ συντριβήσεται.

Λευ. 11,33 Και κάθε πήλινον δοχείον, μέσα στο οποίον θα πέση ένα από τα ακάθαρτα αυτά ζώα, το περιεχόμενον του δοχείου θα είναι ακάθαρτον και το δοχείον πρέπει να συντριβή.

Λευ. 11,34 καὶ πᾶν βρῶμα, ὃ ἔσθεται, εἰς ὃ ἂν ἐπέλθῃ ἐπ᾿ αὐτὸ ὕδωρ, ἀκάθαρτον ἔσται· καὶ πᾶν ποτόν, ὃ πίνεται ἐν παντὶ ἀγγείῳ, ἀκάθαρτον ἔσται.

Λευ. 11,34 Από τα μολυσμένα αυτά δοχεία, εντός των οποίων έπεσεν ένα τέτοιο ακάθαρτον ζώον, εάν πέση νερό εις κάθε φαγώσιμον είδος, αυτό θα είναι ακάθαρτον. Επίσης κάθε ποτόν στο δοχείον, εντός του οποίου ευρίσκεται, εάν πέση ακάθαρτον νερό, θα είναι και αυτό ακάθαρτον.

Λευ. 11,35 καὶ πᾶν, ὃ ἐὰν ἐπιπέσῃ ἀπὸ τῶν θνησιμαίων αὐτῶν ἐπ᾿ αὐτό, ἀκάθαρτον ἔσται· κλίβανοι καὶ χυτρόποδες καθαιρεθήσονται· ἀκάθαρτα ταῦτά ἐστι καὶ ἀκάθαρτα ταῦτα ὑμῖν ἔσονται·

Λευ. 11,35 Αλλά και κάθε αντικείμενον, στο οποίον θα πέση κάποιο από αυτά τα θνησιμαία, θα είναι ακάθαρτον, κλίβανοι, χύτραι με πόδας θα καταστραφούν. Είναι αυτά ακάθαρτα, και ακάθαρτα πρέπει να θεωρούνται από σας.

Λευ. 11,36 πλὴν πηγῶν ὑδάτων καὶ λάκκου καὶ συναγωγῆς ὕδατος, ἔσται καθαρόν· ὁ δὲ ἁπτόμενος τῶν θνησιμαίων αὐτῶν ἀκάθαρτος ἔσται.

Λευ. 11,36 Εάν όμως εις πηγήν υδάτων η εις φρέαρ η εις δεξαμένην ύδατος πέση ένα θνησιμαίον, αυτά θα είναι καθαρά αλλά ο εγγίζων τα πτώματα των ακαθάρτων ζώων, που έπεσαν εις αυτά τα ύδατα, θα είναι ακάθαρτος.

Λευ. 11,37 ἐὰν δὲ ἐπιπέσῃ ἀπὸ τῶν θνησιμαίων αὐτῶν ἐπὶ πᾶν σπέρμα σπόριμον, ὃ σπαρήσεται, καθαρὸν ἔσται.

Λευ. 11,37 Εάν πτώμα ακάθαρτον ζώου πέση εις ξηρόν σπέρμα, που προορίζεται δια σποράν, το σπέρμα αυτό θα είναι καθαρόν.

Λευ. 11,38 ἐὰν δὲ ἐπιχυθῇ ὕδωρ ἐπί πᾶν σπέρμα καὶ ἐπιπέσῃ τῶν θνησιμαίων αὐτῶν ἐπ᾿ αὐτό, ἀκάθαρτόν ἐστιν ὑμῖν.

Λευ. 11,38 Εάν όμως πέση νερό εις αυτό το σπέρμα, επάνω δε εις αυτό πέση πτώμα ακαθάρτου ζώου, το σπέρμα αυτό θα είναι δια σας ακάθαρτον.

Λευ. 11,39 ἐὰν δὲ ἀποθάνῃ τῶν κτηνῶν, ὅ ἐστιν ὑμῖν φαγεῖν τοῦτο, ὁ ἁπτόμενος τῶν θνησιμαίων αὐτῶν ἀκάθαρτος ἔσται ἕως ἑσπέρας·

Λευ. 11,39 Εάν ένα από τα καθαρά ζώα, το οποίον σας επιτρέπεται να φάγετε, αποθάνη, ο έγγιζων το πτώμα αυτού θα είναι ακάθαρτος μέχρι την εσπέραν.

Λευ. 11,40 καὶ ὁ ἐσθίων ἀπὸ τῶν θνησιμαίων τούτων πλυνεῖ τὰ ἱμάτια καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας· καὶ ὁ αἴρων ἀπὸ θνησιμαίων αὐτῶν πλυνεῖ τὰ ἱμάτια καὶ λούσεται ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 11,40 Εκείνος που τρώγει από το θνησιμαίον, έστω και καθαρού ζώου, θα πλύνη τα ενδύματά του, θα λουσθή ο ίδιος με νερό και θα είναι ακάθαρτος έως εσπέρας.

Λευ. 11,41 Καὶ πᾶν ἑρπετόν, ὃ ἕρπει ἐπὶ τῆς γῆς, βδέλυγμα ἔσται τοῦτο ὑμῖν, οὐ βρωθήσεται.

Λευ. 11,41 Καθε ερπετόν, που έρπει επί του εδάφους, θα είναι δια σας ακάθαρτον και δεν θα φαγωθή.

Λευ. 11,42 καὶ πᾶς ὁ πορευόμενος ἐπὶ κοιλίας καὶ πᾶς ὁ πορευόμενος ἐπὶ τέσσαρα διαπαντός, ὃ πολυπληθεῖ ποσὶν ἐν πᾶσι τοῖς ἑρπετοῖς τοῖς ἕρπουσιν ἐπὶ τῆς γῆς, οὐ φάγεσθε αὐτό, ὅτι βδέλυγμα ὑμῖν ἐστι.

Λευ. 11,42 Καθε ζώον, το οποίον σύρεται με την κοιλίαν του και κάθε ένα το οποίον σύρεται πάντοτε με τα τέσσερα, όπως επίσης παν ερπετόν το οποίον έχει πολυάριθμα πόδια μεταξύ των άλλων ερπετών που έρπουν επί της γης, δεν θα φάγετε αυτό, διότι είναι ακάθαρτον.

Λευ. 11,43 καὶ οὐ μὴ βδελύξητε τὰς ψυχὰς ὑμῶν ἐν πᾶσι τοῖς ἑρπετοῖς τοῖς ἕρπουσιν ἐπὶ τῆς γῆς καὶ οὐ μιανθήσεσθε ἐν τούτοις καὶ οὐκ ἀκάθαρτοι ἔσεσθε ἐν αὐτοῖς,

Λευ. 11,43 Τηρήσατε αυτά και μη καταστήσετε ακαθάρτους τας ψυχάς σας τρώγοντες τα ερπετά αυτά, που σύρονται επί της γης· προσέξετε να μη μολυνθήτε τρώγοντες αυτά και γίνετε έτσι, εξ αιτίας των, ακάθαρτοι.

Λευ. 11,44 ὅτι ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν, καὶ ἁγιασθήσεσθε καὶ ἅγιοι ἔσεσθε, ὅτι ἅγιός εἰμι ἐγὼ Κύριος ὁ Θεὸς ὑμῶν, καὶ οὐ μιανεῖτε τὰς ψυχὰς ὑμῶν ἐν πᾶσι τοῖς ἑρπετοῖς τοῖς κινουμένοις ἐπὶ τῆς γῆς·

Λευ. 11,44 Εγώ παραγγέλλω αυτά, διότι εγώ είμαι Κυριος ο Θεός σας· θα αγιάζεσθε και θα είσθε άγιοι, διότι εγώ ο Κυριος και Θεός σας είμαι άγιος. Μη μολύνεσθε με τα ερπετά, τα οποία κινούνται επάνω εις την γην.

Λευ. 11,45 ὅτι ἐγώ εἰμι Κύριος ὁ ἀναγαγὼν ὑμᾶς ἐκ τῆς Αἰγύπτου εἶναι ὑμῶν Θεός, καὶ ἔσεσθε ἅγιοι, ὅτι ἅγιός εἰμι ἐγὼ Κύριος.

Λευ. 11,45 Εγώ είμαι ο Κυριος, ο οποίος σας έβγαλα ελευθέρους από την χώραν της Αιγύπτου, δια να είμαι πάντοτε ο Θεός σας· να είσθε άγιοι, διότι άγιος είμαι εγώ ο Κυριος.

Λευ. 11,46 Οὗτος ὁ νόμος περὶ τῶν κτηνῶν καὶ τῶν πετεινῶν καὶ πάσης ψυχῆς τῆς κινουμένης ἐν τῷ ὕδατι καὶ πάσης ψυχῆς ἑρπούσης ἐπὶ τῆς γῆς,

Λευ. 11,46 Αυτός είναι ο νόμος ο περί των ζώων, και των πτηνών και πάσης ζωϊκής υπάρξεως, που ζη εις τα ύδατα και παντός ζώου, που έρπει εις την γην.

Λευ. 11,47 διαστεῖλαι ἀνὰ μέσον τῶν ἀκαθάρτων καὶ ἀνὰ μέσον τῶν καθαρῶν καὶ ἀνὰ μέσον τῶν ζωογονούντων τὰ ἐσθιόμενα, καὶ ἀνὰ μέσον τῶν ζωογονούντων τὰ μὴ ἐσθιόμενα.

Λευ. 11,47 Αυτός είναι ο νόμος του διαχωρισμού μεταξύ των ακαθάρτων και των καθαρών, των ζωϊκών υπάρξεων που θα τρώγωνται, και των ζωϊκών υπάρξεων που δεν πρέπει να τρώγωνται”.

ΛΕΥΙΤΙΚΟΝ 12

Λευ. 12,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 12,1 Ωμίλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Λευ. 12,2 λάλησον τοῖς υἱοῖς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· γυνή, ἥτις ἐὰν σπερματισθῇ καὶ τέκῃ ἄρσεν, καὶ ἀκάθαρτος ἔσται ἑπτὰ ἡμέρας, κατὰ τὰς ἡμέρας τοῦ χωρισμοῦ τῆς ἀφέδρου αὐτῆς, ἀκάθαρτος ἔσται·

Λευ. 12,2 “λάλησε στους Ισραηλίτας και ειπέ λέγων προς αυτούς· Γυνή έγκυος, εάν γεννήση άρρεν, θα είναι ακάθαρτος επί επτά ημέρας· όσας ημέρας είναι ακάθαρτος και κατά την έμμηνον ρύσιν της.

Λευ. 12,3 καὶ τῇ ἡμέρᾳ τῇ ὀγδόῃ περιτεμεῖ τὴν σάρκα τῆς ἀκροβυστίας αὐτοῦ·

Λευ. 12,3 Κατά την ογδόην ημέραν από της γεννήσεως θα γίνη η περιτομή της ακροβυστίας του τέκνου της.

Λευ. 12,4 καὶ τριάκοντα καὶ τρεῖς ἡμέρας καθήσεται ἐν αἵματι ἀκαθάρτῳ αὐτῆς, παντὸς ἁγίου οὐχ ἅψεται καὶ εἰς τὸ ἁγιαστήριον οὐκ εἰσελεύσεται, ἕως ἂν πληρωθῶσιν αἱ ἡμέραι καθάρσεως αὐτῆς.

Λευ. 12,4 Τριάκοντα τρεις ημέρας θα παραμείνη ακόμη αυτή ακάθαρτος λόγω του ακαθάρτου αίματός της. Κανέν άγιον δεν θα εγγίζη αυτή και στον ναόν δεν θα εισέρχεται, μέχρις ότου συμπληρωθούν αι σαράντα ημέραι της καθάρσεώς της.

Λευ. 12,5 ἐὰν δὲ θῆλυ τέκῃ, καὶ ἀκάθαρτος ἔσται δὶς ἑπτὰ ἡμέρας, κατὰ τὴν ἄφεδρον αὐτῆς· καὶ ἑξήκοντα ἡμέρας καὶ ἓξ καθεσθήσεται ἐν αἵματι ἀκαθάρτῳ αὐτῆς.

Λευ. 12,5 Εάν δε γεννήση θήλυ, θα είναι επί δεκατέσσαρας ημέρας ακάθαρτος όπως ακάθαρτος είναι κατά την έμμηνον ρύσιν. Θα παραμείνη δε ακόμη ακάθαρτος, λόγω του ακαθάρτου αίματός της, επί εξήκοντα εξ ημέρας.

Λευ. 12,6 καὶ ὅταν ἀναπληρωθῶσιν αἱ ἡμέραι καθάρσεως αὐτῆς ἐφ᾿ υἱῷ ἢ ἐπὶ θυγατρί, προσοίσει ἀμνὸν ἐνιαύσιον ἄμωμον, εἰς ὁλοκαύτωμα, καὶ νεοσσὸν περιστερᾶς ἢ τρυγόνα περὶ ἁμαρτίας ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου πρὸς τὸν ἱερέα,

Λευ. 12,6 Οταν δε συμπληρωθούν αι ημέραι, αι οποίαι απαιτούνται προς καθαρισμόν της δια τον υιόν η την θυγατέρα που απέκτησε, θα προσφέρη εις την θύραν της Σκηνής του Μαρτυρίου προς τον ιερέα αρνί ενός έτους, χωρίς κανένα σωματικόν ελάττωμα, προς ολοκαύτωσιν και ένα νεοσσόν περιστεράς η μίαν τρυγόνα, θυσίαν περί αμαρτίας.

Λευ. 12,7 καὶ προσοίσει αὐτὸν ἔναντι Κυρίου καὶ ἐξιλάσεται περὶ αὐτῆς ὁ ἱερεύς καὶ καθαριεῖ αὐτὴν ἀπὸ τῆς πηγῆς τοῦ αἵματος αὐτῆς. οὗτος ὁ νόμος τῆς τικτούσης ἄρσεν ἢ θῆλυ.

Λευ. 12,7 Ο ιερεύς θα προσφέρη αυτά θυσίαν ενώπιον του Κυρίου, θα εξιλεώση αυτήν και θα την καθαρίση από την ακαθαρσίαν του ρεύσαντος αίματός της. Αυτός είναι ο νόμος δια την κάθαρσιν της γυναικός, που γεννά άρρεν η θήλυ.

Λευ. 12,8 ἐὰν δὲ μὴ εὑρίσκῃ ἡ χεὶρ αὐτῆς τὸ ἱκανὸν εἰς ἀμνόν, καὶ λήψεται δύο τρυγόνας ἢ δύο νεοσσοὺς περιστερῶν, μίαν εἰς ὁλοκαύτωμα καὶ μίαν περὶ ἁμαρτίας, καὶ ἐξιλάσεται περὶ αὐτῆς ὁ ἱερεύς, καὶ καθαρισθήσεται.

Λευ. 12,8 Εάν όμως δεν έχηι αυτή την οικονομικήν ευχέρειαν να προσφέρη αμνόν, θα λάβη δύο τρυγόνας η δύο νεοσσούς περιστερών, την μίαν εις ολοκαύτωσιν και την άλλην ως θυσίαν περί αμαρτίας, και ο ιερεύς θα προσφέρη την εξιλεωτικήν αυτήν θυσίαν και ούτω θα τελεσθή ο νόμος περί καθάρσεώς της”.

ΛΕΥΙΤΙΚΟΝ 13

Λευ. 13,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Λευ. 13,1 Ο Κυριος ομίλησε προς τον Μωϋσήν και Ααρών και είπεν·

Λευ. 13,2 ἀνθρώπῳ ἐάν τινι γένηται ἐν δέρματι χρωτὸς αὐτοῦ οὐλὴ σημασίας τηλαυγής, καὶ γένηται ἐν δέρματι χρωτὸς αὐτοῦ ἁφὴ λέπρας, ἀχθήσεται πρὸς Ἀαρὼν τὸν ἱερέα, ἢ ἕνα τῶν υἱῶν αὐτοῦ τῶν ἱερέων.

Λευ. 13,2 “εάν στο δέρμα του σώματος ενός ανθρώπου παρουσιασθή πληγή εμφανή, στίλβουσα, ώστε να φαίνεται ότι πρόκειται περί προσβολής λέπρας, θα οδηγηθή αυτός προς τον Ααρών τον αρχιερέα η εις ένα από τους υιούς του τους ιερείς.

Λευ. 13,3 καὶ ὄψεται ὁ ἱερεὺς τὴν ἁφὴν ἐν δέρματι τοῦ χρωτὸς αὐτοῦ, καὶ ἡ θρὶξ ἐν τῇ ἁφῇ μεταβάλῃ λευκή, καὶ ἡ ὄψις τῆς ἁφῆς ταπεινὴ ἀπὸ τοῦ δέρματος τοῦ χρωτός, ἁφὴ λέπτρας ἐστί· καὶ ὄψεται ὁ ἱερεύς, καὶ μιανεῖ αὐτόν.

Λευ. 13,3 Ο ιερεύς θα παρατηρήση και θα εξετάση την πληγήν αυτήν του δέρματος, και εάν αι τρίχες στο σημείον της πληγής είναι λευκαί και το προσβληθέν μέρος είναι χαμηλότερον από το άλλο δέρμα, τότε η πληγή αυτή είναι πληγή λέπρας. Αφού δε ο ιερεύς ίδη αυτά, θα χαρακτηρίση και θα κηρύξη αυτόν ακάθαρτον.

Λευ. 13,4 ἐὰν δὲ τηλαυγὴς λευκὴ ᾖ ἐν τῷ δέρματι τοῦ χρωτὸς αὐτοῦ, καὶ ταπεινὴ μὴ ᾖ ἡ ὄψις αὐτῆς ἀπὸ τοῦ δέρματος, καὶ ἡ θρὶξ αὐτοῦ οὐ μετέβαλε τρίχα λευκήν, αὐτὴ δέ ἐστιν ἀμαυρά, καὶ ἀφοριεῖ ὁ ἱερεὺς τὴν ἁφὴν ἑπτὰ ἡμέρας.

Λευ. 13,4 Εάν όμως η στίλβουσα πληγή του δέρματος δεν είναι χαμηλοτέρα από την επιφάνειαν του άλλου δέρματος, ούτε έχουν μεταβληθή αι τρίχες αυτού εις λευκάς, αλλά παραμένουν μαύραι, ο ιερεύς θα χωρίση αυτόν ως ακάθαρτον επί επτά ημέρας.

Λευ. 13,5 καὶ ὄψεται ὁ ἱερεὺς τὴν ἁφὴν τῇ ἡμέρᾳ τῇ ἑβδόμῃ, καὶ ἰδοὺ ἡ ἁφὴ μένει ἐναντίον αὐτοῦ, οὐ μετέπεσεν ἡ ἁφὴ ἐν τῷ δέρματι, καὶ ἀφοριεῖ αὐτὸν ὁ ἱερεὺς ἑπτὰ ἡμέρας τὸ δεύτερον.

Λευ. 13,5 Θα εξετάση όμως ο ιερεύς την πληγήν πάλιν κατά την εβδόμην ημέραν και εάν αυτή παραμένη, όπως και πριν και δεν εξηπλώθη επί πλέον επί του δέρματος, θα χωρίση αυτόν δια δευτέραν φοράν επί άλλας επτά ημέρας.

Λευ. 13,6 καὶ ὄψεται ὁ ἱερεὺς αὐτὸν τῇ ἡμέρᾳ τῇ ἑβδόμῃ τὸ δεύτερον. καὶ ἰδοὺ ἀμαυρὰ ἡ ἁφή, οὐ μετέπεσεν ἡ ἁφὴ ἐν τῷ δέρματι· καὶ καθαριεῖ αὐτὸν ὁ ἱερεύς· σημασία γάρ ἐστι· καὶ πλυνάμενος τὰ ἱμάτια αὐτοῦ καθαρὸς ἔσται.

Λευ. 13,6 Παλιν δε ο ιερεύς κατά την εβδόμην ημέραν θα ίδη αυτόν δια δευτάραν φοράν και εάν η πληγή είναι θαμβή και όχι στίλβουσα, και δεν έχη απλωθή περισσότερον επί του δέρματος, ο ιερεύς θα κηρύξη αυτόν καθαρόν, διότι τα σημεία πείθουν ότι δεν πρόκειται περί λέπρας. Αυτός δε αφού πλύνη τα ιμάτιά του, θα είναι καθαρός.

Λευ. 13,7 ἐὰν δὲ μεταβαλοῦσα μεταπέσῃ ἡ σημασία ἐν τῷ δέρματι, μετὰ τὸ ἰδεῖν αὐτὸν τὸν ἱερέα τοῦ καθαρίσαι αὐτόν, καὶ ὀφθήσεται τὸ δεύτερον τῷ ἱερεῖ.

Λευ. 13,7 Εάν όμως κατόπιν αυτών η πληγή μεταδοθή στο άλλο δέρμα, θα παρουσιασθή και πάλιν αυτός στον ιερέα.

Λευ. 13,8 καὶ ὄψεται αὐτὸν ὁ ἱερεύς, καὶ ἰδοὺ μετέπεσεν ἡ σημασία ἐν τῷ δέρματι, καὶ μιανεῖ αὐτὸν ὁ ἱερεύς· λέπρα ἐστί.

Λευ. 13,8 Ο ιερεύς θα τον εξετάση και εάν ίδη ότι η πληγή εξηπλώθη στο άλλο δέρμα, θα τον κηρύξη ακάθαρτον, διότι πρόκειται πλέον περί λέπρας.

Λευ. 13,9 καὶ ἁφὴ λέπρας ἐὰν γένηται ἐν ἀνθρώπῳ, καὶ ἥξει πρὸς τόν ἱερέα·

Λευ. 13,9 Εάν λοιπόν παρουσιασθή εις κάποιον άνθρωπον πληγή λέπρας, θα έλθη αυτός προς τον ιερέα·

Λευ. 13,10 καὶ ὄψεται ὁ ἱερεύς, καὶ ἰδοὺ οὐλὴ λευκὴ ἐν τῷ δέρματι, καὶ αὕτη μετέβαλε τρίχα λευκήν, καὶ ἀπὸ τοῦ ὑγιοῦς τῆς σαρκὸς τῆς ζώσης ἐν τῇ οὐλῇ,

Λευ. 13,10 ο ιερεύς θα τον εξετάση μετά προσοχής και εάν ίδη ότι η στο δέρμα πληγή είναι λευκή, έχη δε μεταβάλει τας τρίχας εις λευκάς και υπάρχουν σημεία τινά υγιούς σαρκός εν τη πληγή,

Λευ. 13,11 λέπρα παλαιουμένη ἐστὶν ἐν τῷ δέρματι τοῦ χρωτός, καὶ μιανεῖ αὐτὸν ὁ ἱερεὺς καὶ ἀφοριεῖ αὐτόν, ὅτι ἀκάθαρτός ἐστιν.

Λευ. 13,11 τότε η λέπρα είναι παλαιά στο δέρμα του. Ο δε ιερεύς θα κηρύξη αυτόν ακάθαρτον και θα τον χωρίση μακράν από τον λαόν, διότι είναι ακάθαρτος.

Λευ. 13,12 ἐὰν δὲ ἀνθοῦσα ἐξανθήσῃ ἡ λέπρα ἐν τῷ δέρματι, καὶ καλύψῃ ἡ λέπρα πᾶν τὸ δέρμα τῆς ἁφῆς ἀπὸ κεφαλῆς ἕως ποδῶν, καθ᾿ ὅλην τὴν ὅρασιν τοῦ ἱερέως,

Λευ. 13,12 Εάν η λέπρα, προοδεύουσα συνεχώς, καλύψη όλον το δέρμα από κεφαλής μέχρι ποδών,

Λευ. 13,13 καὶ ὄψεται ὁ ἱερεὺς καὶ ἰδού ἐκάλυψεν ἡ λέπρα πᾶν τὸ δέρμα τοῦ χρωτός, καὶ καθαριεῖ αὐτὸν ὁ ἱερεὺς τὴν ἁφήν, ὅτι πᾶν μετέβαλε λευκόν, καθαρόν ἐστι.

Λευ. 13,13 ίδη δε αυτόν ο ιερεύς και διαπιστώση ότι η λέπρα εκάλυψεν όλον αυτού το δέρμα, θα κηρύξη ο ιερεύς καθαράν την ασθένειαν και αυτόν καθαρόν διότι όλον του το σώμα έγινε λευκόν (άρα δεν πρόκειται περί λέπρας αλλά περί λευκοπλασίας).

Λευ. 13,14 καὶ ᾗ ἂν ἡμέρᾳ ὀφθῇ ἐν αὐτῷ χρὼς ζῶν, μιανθήσεται,

Λευ. 13,14 Κατά την ημέραν όμως, κατά την οποίαν θα φανή στο λευκόν αυτού δέρμα σαρξ υγιής με το προηγούμενον φυσικόν αυτής χρώμα, ο άνθρωπος αυτός θα είναι ακάθαρτος.

Λευ. 13,15 καὶ ὄψεται ὁ ἱερεὺς τὸν χρῶτα τὸν ὑγιῆ, καὶ μιανεῖ αὐτὸν ὁ χρὼς ὁ ὑγιής, ὅτι ἀκάθαρτός ἐστι· λέπρα ἐστί.

Λευ. 13,15 Ο ιερεύς θα ίδη τα υγιά μέρη του δέρματος εν αντιπαραβολή προς τα ασθενή και θα κηρύξη αυτόν ακάθαρτον, διότι πρόκειται περί λέπρας.

Λευ. 13,16 ἐὰν δέ ἀποκαταστῇ ὁ χρὼς ὁ ὑγιής, καὶ μεταβάλῃ λευκή, καὶ ἐλεύσεται πρὸς τὸν ἱερέα,

Λευ. 13,16 Εάν έως μεταβληθή και πάλιν το υγιές μέρος του δέρματος και γίνη πάλιν λευκόν, ο ασθενής θα μεταβή προς τον ιερέα·

Λευ. 13,17 καὶ ὄψεται ὁ ἱερεύς, καὶ ἰδοὺ μετέβαλεν ἡ ἁφὴ εἰς τὸ λευκόν, καὶ καθαριεῖ ὁ ἱερεὺς τὴν ἁφήν· καθαρός ἐστι.

Λευ. 13,17 θα τον εξετάση ο ιερεύς και εάν ίδη ότι η νόσος έγινε λευκή, θα κηρύξη αυτήν καθαράν και ο ασθενής θα είναι καθαρός.

Λευ. 13,18 Καὶ σὰρξ ἐὰν γένηται ἐν τῷ δέρματι αὐτοῦ ἕλκος καὶ ὑγιασθῇ,

Λευ. 13,18 Εάν δε δημιουργηθή έλκος στο δέρμα ενός ανθρώπου, το οποίον έλκος εθεραπεύθη,

Λευ. 13,19 καὶ γένηται ἐν τῷ τόπῳ τοῦ ἕλκους οὐλὴ λευκή, ἢ τηλαυγὴς λευκαίνουσα, ἢ πυῤῥίζουσα, καὶ ὀφθήσεται τῷ ἱερεῖ,

Λευ. 13,19 αλλά εις την περιοχήν του έλκους αυτού παρουσιασθή πληγή λευκή η στίλβουσα η ξανθή, ο ασθενής θα παρουσιασθή εις τον ιερέα.

Λευ. 13,20 καὶ ὄψεται ὁ ἱερεύς, καὶ ἰδοὺ ἡ ὄψις ταπεινοτέρα τοῦ δέρματος, καὶ ἡ θρὶξ αὐτῆς μετέβαλεν εἰς λευκήν, καὶ μιανεῖ αὐτὸν ὁ ἱερεύς, ὅτι λέπρα ἐστίν, ἐν τῷ ἕλκει ἐξήνθησεν.

Λευ. 13,20 Ο ιερεύς θα τον εξετάση και εάν ίδη ότι η επιφάνεια της πληγής είναι χαμηλοτέρα από το άλλο δέρμα και ότι αι εκεί τρίχες μετεβλήθησαν εις λευκάς, θα κηρύξη αυτόν ο ιερεύς λεπρόν, διότι πρόκειται περί λέπρας, η οποία εφυτρωσεν στο έλκος.

Λευ. 13,21 ἐὰν δὲ ἴδῃ ὁ ἱερεύς, καὶ ἰδοὺ οὐκ ἔστιν ἐν αὐτῷ θρὶξ λευκή, καὶ ταπεινὸν μὴ ᾖ ἀπὸ τοῦ δέρματος τοῦ χρωτός, καὶ αὐτὴ ᾖ ἀμαυρά, καὶ ἀφοριεῖ αὐτὸν ὁ ἱερεὺς ἑπτὰ ἡμέρας.

Λευ. 13,21 Εάν όμως ο ιερεύς ίδη ότι δεν υπάρχει εις την περιοχήν του έλκους λευκή τρίχα, αλλά αμαυρά, όπως και προηγουμένως, το δε προσβληθέν μέρος δεν είναι χαμηλότερον του άλλου δέρματος, θα χωρίση αυτόν ο ιερεύς επί επτά ημέρας.

Λευ. 13,22 ἐὰν δὲ διαχύσει διαχέηται ἐν τῷ δέρματι, καὶ μιανεῖ αὐτὸν ὁ ἱερεύς, ἁφὴ λέπρας ἐστίν, ἐν τῷ ἕλκει ἐξήνθησεν.

Λευ. 13,22 Εάν δε διαχυθή και μεταδοθή και εις άλλα μέρη του δέρματος η πληγή αυτή, θα κηρύξη ο ιερεύς αυτόν ακάθαρτον, διότι πρόκειται πλέον περί λέπρας, η οποία εβγήκεν από το έλκος.

Λευ. 13,23 ἐὰν δὲ κατὰ χώραν μείνῃ τὸ τηλαύγημα καὶ μὴ διαχέηται, οὐλὴ τοῦ ἕλκους ἐστί, καὶ καθαριεῖ αὐτὸν ὁ ἱερεύς.

Λευ. 13,23 Εάν όμως η γυαλίζουσα αυτή πληγή μείνη στάσιμος και δεν μεταδοθή, είναι πληγή έλκους. Ο ιερεύς θα κηρύξη τον ασθενή καθαρόν.

Λευ. 13,24 Καὶ σὰρξ ἐὰν γένηται ἐν τῷ δέρματι αὐτοῦ κατάκαυμα πυρός, καὶ γένηται ἐν τῷ δέρματι αὐτοῦ τὸ ὑγιασθὲν τοῦ κατακαύματος αὐγάζον τηλαυγὲς λευκόν, ὑποπυῤῥίζον ἢ ἔκλευκον,

Λευ. 13,24 Εάν στο δέρμα κάποιου ανθρώπου γίνη έγκαυμα από πυρ, θεραπευθή δε το έγκαυμα, μείνη όμως στο θεραπευθέν μέρος εμφανές γυαλιστερόν λευκόν σημείον, υπέρυθρον η ολόλευκον,

Λευ. 13,25 καὶ ὄψεται αὐτὸν ὁ ἱερεύς, καὶ ἰδοὺ μετέβαλε θρὶξ λευκὴ εἰς τὸ αὐγάζον, καὶ ἡ ὄψις αὐτοῦ ταπεινὴ ἀπὸ τοῦ δέρματος, λέπρα ἐστίν, ἐν τῷ κατακαύματι ἐξήνθησε· καὶ μιανεῖ αὐτὸν ὁ ἱερεύς, ἁφὴ λέπρας ἐστίν.

Λευ. 13,25 θα τον ίδη ο ιερεύς και εάν διαπιστώση ότι στο γυαλιστερόν αυτό σημείον αι τρίχες μετεβλήθησαν εις λευκάς και η επιφάνεια αυτού είναι χαμηλοτέρα από την του δέρματος, πρόκειται περί λέπρας, η οποία εφύτρωσεν από το έγκαυμα. Ο ιερεύς θα κηρύξη τον ασθενή ακάθαρτον, διότι η ασθένειά του είναι λέπρα.

Λευ. 13,26 ἐὰν δὲ ἴδῃ ὁ ἱερεύς, καὶ ἰδοὺ οὐκ ἔστιν ἐν τῷ αὐγάζοντι θρὶξ λευκή, καὶ ταπεινὸν μὴ ᾖ ἀπὸ τοῦ δέρματος, αὐτὸ δὲ ἀμαυρόν, καὶ ἀφοριεῖ αὐτὸν ὁ ἱερεὺς ἑπτὰ ἡμέρας.

Λευ. 13,26 Εάν όμως ο ιερεύς ίδη ότι στο ασθενούν μέρος δεν υπάρχει λευκή τρίχα, ότι τούτο δεν είναι χαμηλότερον από το άλλο δέρμα, ότι το χρώμα του είναι θαμβόν, ο ιερεύς θα τον χωρίση επί επτά ημέρας.

Λευ. 13,27 καὶ ὄψεται αὐτὸν ὁ ἱερεὺς τῇ ἡμέρᾳ τῇ ἑβδόμῃ· ἐὰν δὲ διαχύσει διαχέηται ἐν τῷ δέρματι, καὶ μιανεῖ αὐτὸν ὁ ἱερεύς· ἁφὴ λέπρας ἐστίν, ἐν τῷ ἕλκει ἐξήνθησεν.

Λευ. 13,27 Κατά την εβδόμην ημέραν θα τον εξετάση και πάλιν και εάν ίδη ότι η πληγή εξηπλώθη και στο άλλο δέρμα, θα κηρύξη αυτόν ακάθαρτον, διότι πρόκειται περί λέπρας, η οποία ανεφάνη στο έλκος.

Λευ. 13,28 ἐὰν δὲ κατὰ χώραν μείνῃ τὸ αὐγάζον, καὶ μὴ διαχυθῇ ἐν τῷ δέρματι, αὐτὴ δὲ ἀμαυρὰ ᾖ, οὐλὴ τοῦ κατακαύμαστός ἐστι, καὶ καθαριεῖ αὐτὸν ὁ ἱερεύς· ὁ γὰρ χαρακτὴρ τοῦ κατακαύματός ἐστι.

Λευ. 13,28 Εάν η αναφανείσα πληγή μείνη στο σημείον, που υπήρχε, και δεν απλωθή στο άλλο δέρμα, έχει δε χρώμα θαμβόν, η πληγή αυτή είναι από το έγκαυμα, και θα κηρύξη αυτόν ο ιερεύς καθαρόν, διότι η πληγή έχει το χαρακτηριστικόν γνώρισμα του εγκαύματος μόνον.

Λευ. 13,29 Καὶ ἀνδρὶ ἢ γυναικὶ ἐὰν γένηται ἐν αὐτοῖς ἁφὴ λέπρας ἐν τῇ κεφαλῇ ἢ ἐν τῷ πώγωνι,

Λευ. 13,29 Εάν εις την κεφαλήν η στου πώγωνα ανδρός η γυναικός παρουσιασθ·η πληγή λέπρας,

Λευ. 13,30 καί ὄψεται ὁ ἱερεὺς τὴν ἁφήν, καὶ ἰδοὺ ἡ ὄψις αὐτῆς ἐγκοιλοτέρα τοῦ δέρματος, ἐν αὐτῇ δὲ θρὶξ ξανθίζουσα λεπτή, καὶ μιανεῖ αὐτὸν ὁ ἱερεύς· θραῦσμά ἐστι, λέπρα τῆς κεφαλῆς ἢ λέπρα τοῦ πώγωνός ἐστι.

Λευ. 13,30 ο ιερεύς θα εξετάση αυτήν. Και εάν η επιφάνεια αυτής εινα χαμηλοτέρα από την του άλλου δέρματος και αι εντός αυτής τρίχες είναι ξανθαί και λεπταί, θα κηρύξη τον άνθρωπον αυτόν ο ιερεύς ακάθαρτον, διότι πρόκειται περί προσβολής λέπρας της κεφαλής η λέπρας του πώγωνος.

Λευ. 13,31 καὶ ἐὰν ἴδῃ ὁ ἱερεὺς τὴν ἁφὴν τοῦ θραύσματος, καὶ ἰδοὺ οὐχ ἡ ὄψις ἐγκοιλοτέρα τοῦ δέρματος, καὶ θρὶξ ξανθίζουσα οὐκ ἔστιν ἐν αὐτῇ, καὶ ἀφοριεῖ ὁ ἱερεὺς τὴν ἁφὴν τοῦ θραύσματος ἑπτὰ ἡμέρας.

Λευ. 13,31 Εάν ο ιερεύς εξετάση την προσβολήν και ίδη ότι η εκεί επιφάνεια του δέρματος δεν είναι χαμηλοτέρα και τρίχα ξανθή δεν υπάρχει εις αυτήν, θα ξεχωρίση ο ιερεύς τον έχοντα την προσβολήν αυτήν επί επτά ημέρας.

Λευ. 13,32 καὶ ὄψεται ὁ ἱερεὺς τὴν ἁφὴν τῇ ἡμέρᾳ τῇ ἑβδόμῃ, καὶ ἰδοὺ οὐ διεχύθη τὸ θραῦσμα, καὶ θρὶξ ξανθίζουσα οὐκ ἔστιν ἐν αὐτῇ, καὶ ἡ ὄψις τοῦ θραύσματος οὐκ ἔστι κοίλη ἀπὸ τοῦ δέρματος.

Λευ. 13,32 Την εβδόμην ημέραν θα εξετάση και πάλιν ο ιερεύς την πληγήν και εάν ίδη ότι η πληγή δεν εξηπλώθη και ότι δεν υπάρχει εκεί τρίχα χρώματος ξανθού, η δε επιφάνεια του ασθενούντος δέρματος δεν είναι χαμηλοτέρα από την του άλλου δέρματος,

Λευ. 13,33 καὶ ξυρηθήσεται τὸ δέρμα, τὸ δὲ θραῦσμα οὐ ξυρηθήσεται, καὶ ἀφοριεῖ ὁ ἱερεὺς τὸ θραῦσμα ἑπτὰ ἡμέρας τὸ δεύτερον.

Λευ. 13,33 θα δώση εντολήν ο ιερεύς να ξυρισθή το υγιές δέρμα, το δε προσβεβλημένον να μείνη αξύριστον. Και πάλιν θα απομονώση ο ιερεύς τον ασθενή επί άλλας επτά ημέρας.

Λευ. 13,34 καὶ ὄψεται ὁ ἱερεὺς τὸ θραῦσμα τῇ ἡμέρᾳ τῇ ἑβδόμῃ, καὶ ἰδοὺ οὐ διεχύθη τὸ θραῦσμα ἐν τῷ δέρματι μετὰ τὸ ξυρηθῆναι αὐτόν, καὶ ἡ ὄψις τοῦ θραύσματος οὐκ ἔστι κοίλη ἀπὸ τοῦ δέρματος, καὶ καθαριεῖ αὐτὴν ὁ ἱερεύς, καὶ πλυνάμενος τὰ ἱμάτια καθαρὸς ἔσται.

Λευ. 13,34 Ο ιερεύς θα εξετάση την πληγήν κατά την εβδόμην ημέραν και εάν ίδη ότι η βλάβη δεν ηπλώθη στο άλλο δέρμα μετά το ξύρισμα, που είχε γίνει εις αυτό, η δε επιφάνεια της πληγής δεν είναι χαμηλοτέρα από την του άλλου δέρματος, θα κηρύξη αυτήν ο ιερεύς καθαράν, και ο ασθενής, αφού πλύνη τα ιμάτιά του, θα είναι καθαρός.

Λευ. 13,35 ἐὰν δὲ διαχύσει διαχέηται τὸ θραῦσμα ἐν τῷ δέρματι μετὰ τὸ καθαρισθῆναι αὐτόν,

Λευ. 13,35 Εάν όμως η πληγή μετά την ανακήρυξιν αυτού ως καθαρού αρχίση να επεκτείνεται και στο άλλο δέρμα,

Λευ. 13,36 καὶ ὄψεται ὁ ἱερεύς, καὶ ἰδοὺ διακέχυται τὸ θραῦσμα ἐν τῷ δέρματι, οὐκ ἐπισκέψεται ὁ ἱερεὺς περὶ τῆς τριχὸς τῆς ξανθῆς, ὅτι ἀκάθαρτός ἐστιν.

Λευ. 13,36 θα ίδη ο ιερεύς ότι έχει απλωθή η βλάβη στο δέρμα και δεν θα εξετάση πλέον αν η τρίχα είναι ξανθή, διότι ο ασθενής είναι πλέον λεπρός, ακάθαρτος.

Λευ. 13,37 ἐὰν δὲ ἐνώπιον μείνῃ ἐπὶ χώρας τὸ θραῦσμα, καὶ θρὶξ μέλαινα ἀνατείλῃ ἐν αὐτῷ, ὑγίακε τὸ θραῦσμα· καθαρός ἐστι, καὶ καθαριεῖ αὐτὸν ὁ ἱερεύς.

Λευ. 13,37 Εάν όμως η πληγή μείνη επί του αυτού σημείου, φυτρώσουν δε εντός της περιοχής της μαύρες τρίχες, η ασθένεια έχει θεραπευθή, ο ασθενής είναι καθαρός από της λέπρας και ο ιερεύς θα τον κηρύξη καθαρόν.

Λευ. 13,38 Καὶ ἀνδρὶ ἢ γυναικί, ἐὰν γένηται ἐν δέρματι τῆς σαρκὸς αὐτοῦ αὐγάσματα αὐγάζοντα λευκανθίζοντα,

Λευ. 13,38 Εάν στο δέρμα ανδρός η γυναικός παρουσιασθούν φανερά νοσηρά συμπτώματα στίλβοντα υπόλευκα,

Λευ. 13,39 καὶ ὄψεται ὁ ἱερεύς, καὶ ἰδοὺ ἐν δέρματι τῆς σαρκὸς αὐτοῦ αὐγάσματα αὐγάζοντα λευκανθίζοντα, ἀλφός ἐστιν ἐξανθεῖ ἐν τῷ δέρματι τῆς σαρκὸς αὐτοῦ, καθαρός ἐστι.

Λευ. 13,39 θα εξετάση αυτόν ο ιερεύς και εάν ίδη τα στίλβοντα και λεακάζοντα αυτά συμπτώματα, ο ασθενής είναι υπόλευκος, έχει στο δέρμα του λευκήν μη μεταδοτικήν λεπράν. Ο ασθενής αυτός είναι καθαρός.

Λευ. 13,40 Ἐὰν δέ τινι μαδήσῃ ἡ κεφαλὴ αὐτοῦ, φαλακρός ἐστι, καθαρός ἐστιν.

Λευ. 13,40 Εάν κανενός μαδήση η κεφαλή, αυτός είναι φαλακρός και όχι λεπρός. Είναι καθαρός.

Λευ. 13,41 ἐὰν δὲ κατὰ πρόσωπον μαδήσῃ ἡ κεφαλὴ αὐτοῦ, ἀναφάλαντός ἐστι, καθαρός ἐστιν.

Λευ. 13,41 Εάν στο άνω μέρος του προσώπου επί της κεφαλής πέσουν αι τρίχες, αυτός είναι φαλακρός στο σημείον εκείνο. Είναι καθαρός.

Λευ. 13,42 ἐὰν δὲ γένηται ἐν τῷ φαλακρώματι αὐτοῦ ἢ ἐν τῷ ἀναφαλαντώματι αὐτοῦ ἁφὴ λευκὴ ἢ πυῤῥίζουσα, λέπρα ἐστὶν ἐν τῷ φαλακρώματι αὐτοῦ, ἢ ἐν τῷ ἀναφαλαντώματι αὐτοῦ.

Λευ. 13,42 Εάν όμως στο φαλάκρωμα της κεφαλής αυτού η του προσώπου παρουσιασθή λευκή πληγή η υπέρυθρος, είναι λέπρα στο φαλάκρωμα του κρανίου του η, του προσώπου του.

Λευ. 13,43 καὶ ὄψεται αὐτὸν ὁ ἱερεύς, καὶ ἰδοὺ ἡ ὄψις τῆς ἁφῆς λευκὴ ἢ πυῤῥίζουσα ἐν τῷ φαλακρώματι αὐτοῦ ἢ ἐν τῷ φαλαντώματι αὐτοῦ, ὡς εἶδος λέπρας ἐν δέρματι τῆς σαρκός αὐτοῦ,

Λευ. 13,43 Ο ιερεύς θα εξετάση αυτόν και εάν η εμψάνισις της πληγής είναι λευκή η υπέρυθρος εις την φαλάκραν του κρανίου η του προσώπου, ωσάν είδος λέπρας στο δέρμα του,

Λευ. 13,44 ἄνθρωπος λεπρός ἐστι· μιάνσει μιανεῖ αὐτὸν ὁ ἱερεύς, ἐν τῇ κεφαλῇ αὐτοῦ ἡ ἁφὴ αὐτοῦ.

Λευ. 13,44 ο άνθρωπος αυτός είναι λεπρός. Ο ιερεύς θα τον κηρύξη ακάθαρτον, διότι η λέπρα ευρίσκεται εις την κεφαλήν του.

Λευ. 13,45 Καὶ ὁ λεπρὸς ἐν ᾧ ἐστιν ἡ ἁφή, τὰ ἱμάτια αὐτοῦ ἔστω παραλελυμένα καὶ ἡ κεφαλὴ αὐτοῦ ἀκάλυπτος, καὶ περὶ τὸ στόμα αὐτοῦ περιβαλέσθω, καὶ ἀκάθαρτος κεκλήσεται·

Λευ. 13,45 Καθε λεπρός, ο οποίος έχει τα συμπτώματα της λέπρας, θα φορή τα ιμάτια αυτού σχισμένα, θα έχη την κεφαλήν ακάλυπτον με λυμένην την κόμην, το στόμα σκεπασμένον, δια να αναγνωρίζεται και να λέγεται “ακάθαρτος”.

Λευ. 13,46 πάσας τὰς ἡμέρας, ὅσας ἐὰν ᾖ ἐπ᾿ αὐτὸν ἡ ἁφή, ἀκάθαρτος ὢν ἀκάθαρτος ἔσται, κεχωρισμένος καθήσεται, ἔξω τῆς παρεμβολῆς αὐτοῦ ἔσται ἡ διατριβή.

Λευ. 13,46 Καθ' όλον το διάστημα, κατά το οποίον, καθ' ο λεπρός, θα είναι ακάθαρτος, θα μένη απομονωμένος και θα ζη έξω από την κατασκήνωσιν.

Λευ. 13,47 Καὶ ἱματίῳ ἐὰν γένηται ἁφὴ ἐν αὐτῷ λέπρας ἐν ἱματίῳ ἐρέῳ, ἢ ἐν ἱματίῳ στυππυίνῳ,

Λευ. 13,47 Εάν πληγή λέπρας παρατηρηθή εις ένδυμα μάλλινον η λινόν,

Λευ. 13,48 ἢ ἐν στήμονι, ἢ ἐν κρόκῃ, ἢ ἐν τοῖς λινοῖς, ἢ ἐν τοῖς ἐρέοις, ἢ ἐν δέρματι, ἢ ἐν παντὶ ἐργασίμῳ δέρματι,

Λευ. 13,48 στο στημόνι η το υφάδι, εις λινά η μάλλινα, εις δέρμα ακατέργαστον η κατειργασμένον χρησιμοποιούμενον ως ένδυμα

Λευ. 13,49 καὶ γένηται ἡ ἁφή χλωρίζουσα ἢ πυῤῥίζουσα ἐν τῷ δέρματι, ἢ ἐν τῷ ἱματίῳ, ἢ ἐν τῷ στήμονι, ἢ ἐν τῇ κρόκῃ, ἢ ἐν παντὶ σκεύει ἐργασίμῳ δέρματος, ἁφὴ λέπρας ἐστί, καὶ δείξει τῷ ἱερεῖ.

Λευ. 13,49 και η προσβολή είναι κιτρίνη η υπέρυθρος στο δέρμα η στο ιμάτιον η στο στημόνι η στο υφάδι η εις κάθε είδος κατειργασμένου δέρματος, είναι προσβολή λέπρας και ο κάτοχος του ενδύματος θα δείξη αυτό στον ιερέα.

Λευ. 13,50 καὶ ὄψεται ὁ ἱερεὺς τὴν ἁφήν, καὶ ἀφοριεῖ ὁ ἱερεὺς τὴν ἁφὴν ἑπτὰ ἡμέρας.

Λευ. 13,50 Ο ιερεύς θα ίδη τα συμπτώματα αυτά και θα απομονώση το ένδυμα αυτό επί επτά ημέρας.

Λευ. 13,51 καὶ ὄψεται ὁ ἱερεὺς τὴν ἁφὴν ἐν τῇ ἡμέρᾳ τῇ ἑβδόμῃ· ἐὰν δὲ διαχέηται ἡ ἁφὴ ἐν τῷ ἱματίῳ, ἢ ἐν τῷ στήμονι, ἢ ἐν τῇ κρόκῃ, ἢ ἐν τῷ δέρματι, κατὰ πάντα ὅσα ἐὰν ποιηθῇ δέρματα ἐν τῇ ἐργασίᾳ, λέπρα ἔμμονός ἐστιν ἡ ἁφή, ἀκάθαρτός ἐστι.

Λευ. 13,51 Κατά την εβδόμην ημέραν θα ίδη πάλιν ο ιερεύς αυτό το σύμπτωμα. Εάν η προσβολή έχη εξαπλωθή στο υμάτιον η στο στημόνι η στο υφάδι η στο ακατέργαστον δέρμα η εις κάθε τι που έχει κατασκευασθή με κατειργασμένον δέρμα, η προσβολή αυτή είναι μόνιμος λέπρα, και το ένδυμα είναι ακάθαρτον.

Λευ. 13,52 κατακαύσει τὸ ἱμάτιον, ἢ τὸν στήμονα, ἢ τὴν κρόκην ἐν τοῖς ἐρέοις, ἢ ἐν τοῖς λινοῖς, ἢ ἐν παντὶ σκεύει δερματίνῳ, ἐν ᾧ ἂν ᾖ ἐν αὐτῷ ἡ ἁφή, ὅτι λέπρα ἔμμονός ἐστιν, ἐν πυρὶ κατακαυθήσεται.

Λευ. 13,52 Αυτό δε το ένδυμα, το στημόνι η το υφάδι, από το οποίον έχει υφανθή το μάλλινον η τα λινόν, και κάθε δερμάτινον είδος επάνω εις το οποίον ήθελε παρουσιασθή αυτή η προσβολή, επειδή είναι λέπρα μόνιμος και αθεράπευτος, θα κατακαούν στο πυρ όλα αυτά τα αντικείμενα.

Λευ. 13,53 ἐὰν δὲ ἴδῃ ὁ ἱερεύς, καὶ μὴ διαχέηται ἡ ἁφὴ ἐν τῷ ἱματίῳ, ἢ ἐν τῷ στήμονι, ἢ ἐν τῇ κρόκῃ, ἢ ἐν παντὶ σκεύει δερματίνῳ,

Λευ. 13,53 Εάν ο ιερεύς ίδη ότι η προσβολή αυτή δεν μετεδόθη εις άλλα σημεία του ιματίου, του στημονιού, του υφαδιού και εις κάθε δερμάτινον είδος,

Λευ. 13,54 καὶ συντάξει ὁ ἱερεύς, καὶ πλυνεῖ ἐφ᾿ οὗ ἐὰν ᾖ ἐπ᾿ αὐτοῦ ἡ ἁφή, καὶ ἀφοριεῖ ὁ ἱερεὺς τὴν ἁφὴν ἑπτὰ ἡμέρας τὸ δεύτερον·

Λευ. 13,54 θα διατάξη να πλυθή το ιμάτιον, επί του οποίου παρετηρήθη η προσβολή, και θα απομονώση αυτό επί άλλας επτά ημέρας.

Λευ. 13,55 καὶ ὄψεται ὁ ἱερεὺς μετὰ τὸ πλυθῦναι αὐτὸ τὴν ἁφήν, καὶ ἥδε οὐ μὴ μετέβαλεν ἡ ἁφὴ τὴν ὄψιν, καὶ ἡ ἁφὴ οὐ διαχεῖται, ἀκάθαρτόν ἐστιν, ἐν πυρὶ κατακαυθήσεται· ἐστήρικται ἐν τῷ ἱματίῳ, ἢ ἐν τῷ στήμονι, ἢ ἐν τῇ κρόκῃ.

Λευ. 13,55 Ο ιερεύς μετά το πλύσιμον του ιματίου θα εξετάση και πάλιν την προσβολήν και εάν αυτή δεν μετεβλήθη προς το καλύτερον ως προς την εμφάνισιν, έστω και αν δεν έχη επεκταθή, το ένδυμα είναι ακάθαρτον και πρέπει να κατακαή στο πυρ· η προσβολή στο ιμάτιον η στο στημόνι η στο υφάδι είναι πλέον μόνιμος.

Λευ. 13,56 καὶ ἐὰν ἴδῃ ὁ ἱερεύς, καὶ ᾖ ἀμαυρὰ ἡ ἁφὴ μετὰ τὸ πλυθῆναι αὐτό, ἀποῤῥήξει αὐτὸ ἀπὸ τοῦ ἱματίου, ἢ ἀπὸ τοῦ στήμονος, ἢ ἀπὸ τῆς κρόκης, ἢ ἀπὸ τοῦ δέρματος.

Λευ. 13,56 Εάν όμως ο ιερεύς παρατηρήση ότι η προσβολή επήρε σκούρο χρώμα μετά το πλύσιμο του ιματίου, θα αποκόψη το προσβληθέν μέρος του ιματίου η του στημονιού η του υφαδιού η παντός δερματίνου είδους.

Λευ. 13,57 ἐὰν δὲ ὀφθῇ ἔτι ἐν τῷ ἱματίῳ, ἢ ἐν τῷ στήμονι, ἢ ἐν τῇ κρόκῃ, ἢ ἐν παντὶ σκεύει δερματίνῳ, λέπρα ἐξανθοῦσά ἐστιν· ἐν πυρὶ κατακαυθήσεται ἐν ᾧ ἐστιν ἡ ἁφή.

Λευ. 13,57 Εάν εμφανισθή και πάλιν στο ένδυμα η στο στημόνι η στο υφάδι η εις κάθε δερμάτινον είδος νέα προσβολή, τότε πρόκειται περί λέπρας η οποία αναπτύσσεται. Το αντικείμενον, επί του οποίου υπάρχει αυτή η λέπρα, πρέπει να καή.

Λευ. 13,58 καὶ τὸ ἱμάτιον, ἢ ὁ στήμων, ἢ ἡ κρόκη, ἢ πᾶν σκεῦος δερμάτινον, ὃ πλυθήσεται, καὶ ἀποστήσεται ἀπ᾿ αὐτοῦ ἡ ἁφή, καὶ πλυθήσεται τὸ δεύτερον, καὶ καθαρὸν ἔσται.

Λευ. 13,58 Το ιμάτιον όμως η το στημόνι η το υφάδι η κάθε δερμάτινον είδος, το οποίον θα πλυθή και από το οποίον θα εκλείψη η προσβολή, θα πλυθή δευτέραν φοράν και τότε θα είναι καθαρόν.

Λευ. 13,59 οὗτος ὁ νόμος ἁφῆς λέπρας ἱματίου ἐρέου, ἢ στυππυίνου, ἢ στήμονος, ἢ κρόκης, ἢ παντὸς σκεύους δερματίνου, εἰς τὸ καθαρίσαι αὐτό, ἢ μιᾶναι αὐτό.

Λευ. 13,59 Αυτός είναι ο νόμος της λέπρας μαλλίνου η, λινού ιματίου, στημονιου η υφαδιού και κάθε είδους δερματίνου αντικειμένου, δια να κηρυχθή τούτο καθαρόν η ακάθαρτον”.

ΛΕΥΙΤΙΚΟΝ 14

Λευ. 14,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 14,1 Ωμίλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Λευ. 14,2 οὗτος ὁ νόμος τοῦ λεπροῦ, ᾗ ἂν ἡμέρᾳ καθαρισθῇ· καὶ προσαχθήσεται πρὸς τὸν ἱερέα,

Λευ. 14,2 “αυτή είναι η νομική διάταξις δια τον λεπρόν, η οποία θα τηρηθή κατά την ημέραν που αυτός θα έχη θεραπευθή από την λέπραν· θα οδηγηθή αυτός προς τον ιερέα,

Λευ. 14,3 καὶ ἐξελεύσεται ὁ ἱερεὺς ἔξω τῆς παρεμβολῆς, καὶ ὄψεται ὁ ἱερεύς, καὶ ἰδοὺ ἰᾶται ἡ ἁφὴ τῆς λέπρας ἀπὸ τοῦ λεπροῦ.

Λευ. 14,3 ο οποίος θα εξέλθη από την κατασκήνωσιν προς το μέρος, στο οποίον ευρίσκεται ο λεπρός. Θα εξετάση αυτόν και θα πεισθή ότι έχει θεραπευθή πλέον η λέπρα.

Λευ. 14,4 καὶ προστάξει ὁ ἱερεύς, καὶ λήψονται τῷ κεκαθαρισμένῳ δύο ὀρνίθια ζῶντα καθαρὰ καὶ ξύλον κέδρινον καὶ κεκλωσμένον κόκκινον καὶ ὕσσωπον·

Λευ. 14,4 Θα διατάξη κατόπιν ο ιερεύς να φέρουν δια τον θεραπευθέντα λεπρόν δύο μικρά ζωντανά πτηνά, από τα καθαρά, δηλ. από εκείνα των οποίων επιτρέπεται η βρώσις, ένα κέδρινον ξύλον, ταινίαν από στριμμένον κόκκινον νήμα και κλωναράκι υσσώπου.

Λευ. 14,5 καὶ προστάξει ὁ ἱερεύς, καὶ σφάξουσι τὸ ὀρνίθιον τὸ ἓν εἰς ἀγγεῖον ὀστράκινον ἐφ᾿ ὕδατι ζῶντι.

Λευ. 14,5 Θα διατάξη έπειτα ο ιερεύς να σφάξουν το ένα μικρόν πτηνόν εις πήλινον δοχείον, εντός του οποίου υπάρχει ύδωρ πηγαίον.

Λευ. 14,6 καὶ τὸ ὀρνίθιον τὸ ζῶν λήψεται αὐτὸ καὶ τὸ ξύλον τὸ κέδρινον καὶ τὸ κλωστὸν κόκκινον καὶ τὸν ὕσσωπον, καὶ βάψει αὐτὰ καὶ τὸ ὀρνίθιον τὸ ζῶν εἰς τὸ αἷμα τοῦ ὀρνιθίου τοῦ σφαγέντος ἐφ᾿ ὕδατι ζῶντι·

Λευ. 14,6 Θα λάβη κατόπιν το ζωντανόν πτηνόν, το κέδρινον ξύλον, την ερυθράν κλωστήν και τον ύσσωπον, θα βυθίση αυτά και το ζων πτηνόν στο αίμα του σφαγέντος πτηνού επάνω από το πηγαίον ύδωρ.

Λευ. 14,7 καὶ περιῤῥανεῖ ἐπὶ τὸν καθαρισθέντα ἀπὸ τῆς λέπρας ἑπτάκις, καὶ καθαρὸς ἔσται· καὶ ἐξαποστελεῖ τὸ ὀρνίθιον τὸ ζῶν εἰς τὸ πεδίον.

Λευ. 14,7 Με αυτό θα ραντίση τον θεραπευθέντα λεπρόν επτά φοράς και αυτός θα είναι τότε καθαρός. Ο ιερεύς θα αφήση κατόπιν ελεύθερον το ζωντανόν πτηνόν να πετάξη εις την πεδιάδα.

Λευ. 14,8 καὶ πλυνεῖ ὁ καθαρισθεὶς τὰ ἱμάτια αὐτοῦ καὶ ξυρηθήσεται αὐτοῦ πᾶσαν τὴν τρίχα, καὶ λούσεται ἐν ὕδατι, καὶ καθαρὸς ἔσται, καὶ μετὰ ταῦτα εἰσελεύσεται εἰς τὴν παρεμβολήν, καὶ διατρίψει ἔξω τοῦ οἴκου αὐτοῦ ἑπτὰ ἡμέρας.

Λευ. 14,8 Ο θεραπευθείς λεπρός θα πλύνη τα ενδύματά του, θα ξυρίση όλας τας τρίχας του σώματός του, θα λουσθή στο νερό και θα είναι πλέον καθαρός από την λέπραν. Κατόπιν θα εισέλθη εις την κατασκήνωσιν, αλλά επί επτά ημέρας θα ζη έξω από το σπίτι του.

Λευ. 14,9 καὶ ἔσται τῇ ἡμέρᾳ τῇ ἑβδόμῃ, ξυρηθήσεται πᾶσαν τὴν τρίχα αὐτοῦ, τὴν κεφαλὴν αὐτοῦ καὶ τὸν πώγωνα καὶ τὰς ὀφρῦς καὶ πᾶσαν τὴν τρίχα αὐτοῦ ξυρηθήσεται· καὶ πλυνεῖ τὰ ἱμάτια, καὶ λούσεται τὸ σῶμα αὐτοῦ ὕδατι, καὶ καθαρὸς ἔσται.

Λευ. 14,9 Κατά την εβδόμην ημέραν θα ξυρίση και πάλιν ο θεραπευθείς όλας τας τρίχας του σώματός του, την κεφαλήν, τον πώγωνά του, τα φρύδια του και κάθε τρίχα που υπάρχει στο σώμα του, θα πλύνη τα ενδύματά του, θα λούση το σώμα του με νερό και θα είναι πλέον καθαρός ενώπιον όλων με το δικαίωμα της ελευθέρας πλέον επικοινωνίας.

Λευ. 14,10 καὶ τῇ ἡμέρᾳ τῇ ὀγδόῃ λήψεται δύο ἀμνοὺς ἀμώμους ἐνιαυσίους καὶ πρόβατον ἄμωμον ἐνιαύσιον καὶ τρία δέκατα σεμιδάλεως εἰς θυσίαν πεφυραμένης ἐν ἐλαίῳ καὶ κοτύλην ἐλαίου μίαν.

Λευ. 14,10 Κατά την ογδόην ημέραν θα πάρη ο θεραπευθείς δύο αμνούς ενός έτους χωρίς κανένα σωματικόν ελάττωμα, ένα πρόβατον ενός έτους, αρτιμελές και τρία δέκατα (εξ περίπου κιλά) σημιγδάλι ζυμωμένο με λάδι δι' αναίμακτον θυσίαν και μίαν κοτύλην (διακόσια ογδόντα περίπου γραμ.) λάδι.

Λευ. 14,11 καὶ στήσει ὁ ἱερεὺς ὁ καθαρίζων τὸν ἄνθρωπον τὸν καθαριζόμενον καὶ ταῦτα ἔναντι Κυρίου, ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου.

Λευ. 14,11 Ο ιερεύς, ο οποίος θα επιτελέση τον νομικόν καθαρισμόν, θα θέση τον άνθρωπον αυτόν και αυτάς τας προσφοράς απέναντι του Κυρίου εις την θύραν της Σκηνής του Μαρτυρίου.

Λευ. 14,12 καὶ λήψεται ὁ ἱερεὺς τὸν ἀμνὸν τὸν ἕνα, καὶ προσάξει αὐτὸν τῆς πλημμελείας, καὶ τὴν κοτύλην τοῦ ἐλαίου, καὶ ἀφοριεῖ αὐτὰ ἀφόρισμα ἔναντι Κυρίου·

Λευ. 14,12 Θα λάβη τον ένα αμνόν, τον οποίον θα θυσιάση εις εξάλειψιν αμαρτίας και την κοτύλην του ελαίου. Θα προσφέρη δε αυτά ως θυσίαν αναφερομένην στον Κυριον.

Λευ. 14,13 καὶ σφάξουσι τὸν ἀμνὸν ἐν τόπῳ, οὗ σφάζουσι τὰ ὁλοκαυτώματα καὶ τὰ περὶ ἁμαρτίας, ἐν τόπῳ ἁγίῳ· ἔστι γὰρ τὸ περὶ ἁμαρτίας, ὥσπερ τὸ τῆς πλημμελείας ἐστὶ τῷ ἱερεῖ, ἅγια ἁγίων ἐστί.

Λευ. 14,13 Θα σφάξουν τον αμνόν στον τόπον, όπου σφάζονται τα προς ολοκαύτωσιν και τα περί αμαρτίας ζώα, εις τόπον δηλαδή άγιον. Τα υπολειφθέντα από την υπέρ αμαρτίας θυσίαν, όπως και τα υπολειφθέντα από την θυσίαν περί βαρυτέρας ενοχής, θα ανήκουν στον ιερέα· είναι αγιώτατα.

Λευ. 14,14 καὶ λήψεται ὁ ἱερεὺς ἀπὸ τοῦ αἵματος τοῦ τῆς πλημμελείας, καὶ ἐπιθήσει ὁ ἱερεὺς ἐπὶ τὸν λοβὸν τοῦ ὠτὸς τοῦ καθαριζομένου τοῦ δεξιοῦ, καὶ ἐπὶ τὸ ἄκρον τῆς χειρὸς τῆς δεξιᾶς καὶ ἐπὶ τὸ ἄκρον τοῦ ποδὸς τοῦ δεξιοῦ.

Λευ. 14,14 Θα πάρη ο ιερεύς από το αίμα της θυσίας περί πλημμελείας και θα θέση στο κάτω άκρον του δεξιού ωτός του καθοριζομένου, εις τυ άκρον της δεξιάς χειρός του και στο άκρον του δεξιού ποδός του.

Λευ. 14,15 καὶ λαβὼν ὁ ἱερεὺς ἀπὸ τῆς κοτύλης τοῦ ἐλαίου ἐπιχεεῖ ἐπὶ τὴν χεῖρα τοῦ ἱερέως τὴν ἀριστερὰν

Λευ. 14,15 Λαβών δε από το έλαιον της κοτύλης θα θέση εις την χούφταν της αριστεράς χειρός του,

Λευ. 14,16 καὶ βάψει τὸν δάκτυλον τὸν δεξιὸν ἀπὸ τοῦ ἐλαίου τοῦ ὄντος ἐπὶ τῆς χειρὸς αὐτοῦ τῆς ἀριστερᾶς καὶ ῥανεῖ τῷ δακτύλῳ ἑπτάκις ἔναντι Κυρίου·

Λευ. 14,16 θα βουτήξη τον δεξιόν δάκτυλόν του στο έλαιον που ευρίσκεται εις την αριστεράν του χείρα και θα ραντίση δια του δακτύλου του επτά φοράς ενώπιον του Κυρίου.

Λευ. 14,17 τὸ δὲ καταλειφθὲν ἔλαιον τὸ ὂν ἐν τῇ χειρὶ ἐπιθήσει ὁ ἱερεὺς ἐπὶ τὸν λοβὸν τοῦ ὠτὸς τοῦ καθαριζομένου τοῦ δεξιοῦ καὶ ἐπὶ τὸ ἄκρον τῆς χειρὸς τῆς δεξιᾶς καὶ ἐπὶ τὸ ἄκρον τοῦ ποδὸς τοῦ δεξιοῦ. ἐπὶ τὸν τόπον τοῦ αἵματος τοῦ τῆς πλημμελείας·

Λευ. 14,17 Από δε το υπολειφθέν έλαιον εις την αριστεράν του χείρα θα θέση ο ιερεύς στο κάτω μέρος του δεξιού ωτός του καθοριζομένου, στο άκρον της δεξιάς χειρός του, στο άκρον του δεξιού ποδός του, στον τόπον όπου τίθεται το αίμα της θυσίας περί πλημμελείας.

Λευ. 14,18 τὸ δὲ καταλειφθὲν ἔλαιον τὸ ἐπὶ τῆς χειρὸς τοῦ ἱερέως ἐπιθήσει ὁ ἱερεὺς ἐπὶ τὴν κεφαλὴν τοῦ καθαρισθέντος, καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεὺς ἔναντι Κυρίου.

Λευ. 14,18 Το στο χέρι του υπόλοιπον έλαιον θα θέση ο ιερεύς εις την κεφαλήν του καθοριζομένου λεπρού και έτσι θα τον εξιλεώση ενώπιον του Κυρίου.

Λευ. 14,19 καὶ ποιήσει ὁ ἱερεὺς τὸ περὶ τῆς ἁμαρτίας, καὶ ἐξιλάσεται ὁ ἱερεὺς περὶ τοῦ καθαριζομένου ἀπὸ τῆς ἁμαρτίας αὐτοῦ· καὶ μετά τοῦτο σφάξει ὁ ἱερεὺς τὸ ὁλοκαύτωμα.

Λευ. 14,19 Θα προσφέρη ο ιερεύς την θυοίαν περί αμαρτίας και θα εξιλεώση τας αμαρτίας του καθοριζομένου· κατόπιν δε θα σφάξη ο ιερεύς το ζώον, το προοριζόμενον δι' ολοκαύτωσιν.

Λευ. 14,20 καὶ ἀνοίσει ὁ ἱερεὺς τὸ ὁλοκαύτωμα καὶ τὴν θυσίαν ἐπὶ τὸ θυσιαστήριον ἔναντι Κυρίου· καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεύς, καὶ καθαρισθήσεται.

Λευ. 14,20 Θα προσφέρη το ολοκαύτωμα και την θυσίαν επάνω στο θυσιαστήριον των ολοκαυτωμάτων ενώπιον του Κυρίου. Κατ' αυτόν τον τρόπον θα εξιλεώση αυτόν από την αμαρτίαν του και έτσι θα καθαρισθή ούτος σύμφωνα με την νομικήν διάταξιν.

Λευ. 14,21 Ἐὰν δὲ πένηται καὶ ἡ χεὶρ αὐτοῦ μὴ εὑρίσκῃ, λήψεται ἀμνὸν ἕνα εἰς ὃ ἐπλημμέλησεν εἰς ἀφαίρεμα, ὥστε ἐξιλάσασθαι περὶ αὐτοῦ, καὶ δέκατον σεμιδάλεως πεφυραμένης ἐν ἐλαίῳ εἰς θυσίαν, καὶ κοτύλην ἐλαίου μίαν,

Λευ. 14,21 Εαν όμως είναι πτωχός και δεν έχη την οικονομικήν δυνατότητα να προσφέρη όλα αυτά, θα πάρη ένα μόνον αμνόν, τον οποίον θα θυσιάση κατά τον καθοριζόμενον τρόπον ως θυσίαν πλημμελείας, ώστε να εξιλεωθή η αμαρτία του. Επίσης θα προσφέρη σημιγδάλι τέσσερα περίπου χιλιόγραμμα ζυμωμένο με λάδι και διακόσια ογδοήκοντα περίπου γραμ. έλαιον.

Λευ. 14,22 καὶ δύο τρυγόνας, ἢ δύο νεοσσοὺς περιστερῶν, ὅσα εὗρεν ἡ χεὶρ αὐτοῦ, καὶ ἔσται ἡ μία περὶ ἁμαρτίας καὶ ἡ μία εἰς ὁλοκαύτωμα·

Λευ. 14,22 Θα προσφέρη μαζή με αυτά και δύο τρυγόνας η δύο νεοσσούς περιστερών, αυτά που αντέχει οικονομικώς. Το ένα θα το προσφέρη περί αμαρτίας και το άλλο προς ολοκαύτωσιν.

Λευ. 14,23 καὶ προσοίσει αὐτὰ τῇ ἡμέρᾳ τῇ ὀγδόῃ εἰς τὸ καθαρίσαι αὐτὸν πρὸς τὸν ἱερέα, ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου ἔναντι Κυρίου.

Λευ. 14,23 Θα προσφέρη αυτά στον ιερέα κατά την ογδόην ημέραν, δια να καθαρισθή εις την θύραν της Σκηνής του Μαρτυρίου, απέναντι του Κυρίου.

Λευ. 14,24 καὶ λαβὼν ὁ ἱερεύς τὸν ἀμνὸν τῆς πλημμελείας καὶ τὴν κοτύλην τοῦ ἐλαίου, ἐπιθήσει αὐτὰ ἐπίθεμα ἔναντι Κυρίου.

Λευ. 14,24 Ο ιερεύς θα πάρη τον αμνόν περί της πλημμελείας και την κοτύλην του ελαίου και θα τα προσφέρη κατά ειδικόν τρόπον, που λέγεται “επίθεμα ενώπιον του Κυρίου”.

Λευ. 14,25 καὶ σφάξει τὸν ἀμνὸν τὸν τῆς πλημμελείας, καὶ λήψεται ὁ ἱερεὺς ἀπὸ τοῦ αἵματος τοῦ τῆς πλημμελείας καὶ ἐπιθήσει ἐπὶ τὸν λοβὸν τοῦ ὠτὸς τοῦ καθαριζομένου τοῦ δεξιοῦ καὶ ἐπὶ τὸ ἄκρον τῆς χειρὸς τῆς δεξιᾶς καὶ ἐπὶ τὸ ἄκρον τοῦ ποδὸς τοῦ δεξιοῦ.

Λευ. 14,25 Θα σφάξη τον αμνόν της πλημμελείας ο ιερεύς, θα πάρη από το αίμα του σφαγέντος ζώου και θα θέση στο δεξιόν κάτω άκρον του ωτός του καθαριζομένου, στο άκρον της δεξιάς χειρός του, και στο άκρον του δεξιού του ποδός.

Λευ. 14,26 καὶ ἀπὸ τοῦ ἐλαίου ἐπιχεεῖ ὁ ἱερεὺς ἐπὶ τὴν χεῖρα τοῦ ἱερέως τὴν ἀριστεράν,

Λευ. 14,26 Από το έλαιον θα χύση ο ιερεύς εις την χούφταν του αριστερού χεριού του,

Λευ. 14,27 καὶ ῥανεῖ ὁ ἱερεὺς τῷ δακτύλῳ τῷ δεξιῷ ἀπὸ τοῦ ἐλαίου τοῦ ἐν τῇ χειρὶ αὐτοῦ τῇ ἀριστερᾷ ἑπτάκις ἔναντι Κυρίου·

Λευ. 14,27 θα ραντίση με το δάκτυλόν του το δεξιόν από το έλαιον τούτο επτά φοράς ενώπιον του Κυρίου,

Λευ. 14,28 καὶ ἐπιθήσει ὁ ἱερεὺς ἀπὸ τοῦ ἐλαίου τοῦ ἐπὶ τῆς χειρὸς αὐτοῦ ἐπὶ τὸν λοβὸν τοῦ ὠτὸς τοῦ καθαριζομένου τοῦ δεξιοῦ καὶ ἐπὶ τὸ ἄκρον τῆς χειρὸς αὐτοῦ τῆς δεξιᾶς καὶ ἐπὶ τὸ ἄκρον τοῦ ποδὸς αὐτοῦ τοῦ δεξιοῦ, ἐπὶ τὸν τόπον τοῦ αἵματος τοῦ τῆς πλημμελείας·

Λευ. 14,28 θα θέση από το έλαιον αυτό, που υπάρχει στο χέρι του, στο κάτω άκρον του δεξιού αυτιού του καθαριζομένου, στο άκρον της δεξιάς χειρός του, στο άκρον του δεξιού ποδός του, στον τόπον όπου τίθεται και το αίμα της περί πλημμελείας θυσίας.

Λευ. 14,29 τὸ δὲ καταλειφθὲν ἀπὸ τοῦ ἐλαίου τὸ ὂν ἐπὶ τῆς χειρὸς τοῦ ἱερέως ἐπιθήσει ἐπὶ τὴν κεφαλὴν τοῦ καθαρισθέντος, καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεὺς ἔναντι Κυρίου.

Λευ. 14,29 Το δε υπόλοιπον έλαιον, που έχει ο ιερεύς στο χέρι του, θα το θέση εις την κεφαλήν του καθορισθέντος και θα εξιλεώση αυτόν ενώπιον του Κυρίου.

Λευ. 14,30 καὶ ποιήσει μίαν ἀπὸ τῶν τρυγόνων ἢ ἀπὸ τῶν νεοσσῶν τῶν περιστερῶν, καθότι εὗρεν αὐτοῦ ἡ χείρ,

Λευ. 14,30 Θα προσφέρη ο τέως λεπρός, εάν είναι πτωχός, μίαν από τας τρυγόνας, η από τους νεοσσούς των περιστερών, κατά την οικονομικήν του δυνατότητα·

Λευ. 14,31 τὴν μίαν περὶ ἁμαρτίας καὶ τὴν μίαν εἰς ὁλοκαύτωμα σὺν τῇ θυσίᾳ, καὶ ἐξιλάσεται ὁ ἱερεὺς περὶ τοῦ καθαριζομένου ἔναντι Κυρίου.

Λευ. 14,31 την μεν μίαν περί αμαρτίας, και την άλλην δι' ολοκαύτωμα μαζή με την αναίμακτον θυσίαν. Ετσι δε ο ιερεύς θα εξιλεώση ενώπιον του Κυρίου τον καθαριζόμενον τέως λεπρόν.

Λευ. 14,32 οὗτος ὁ νόμος, ἐν ᾧ ἐστιν ἡ ἁφὴ τῆς λέπρας, καὶ τοῦ μὴ εὑρίσκοντος τῇ χειρὶ εἰς τὸν καθαρισμὸν αὐτοῦ.

Λευ. 14,32 Αυτή είναι η νομική διάταξις δια τον καθαρισμόν του λεπρού, ο οποίος δεν έχει οικονομικάς δυνατότητας”.

Λευ. 14,33 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Λευ. 14,33 Ελάλησεν ο Κυριος προς τον Μωϋσήν και τον Ααρών λέγων·

Λευ. 14,34 ὡς ἂν εἰσέλθητε εἰς τὴν γῆν τῶν Χαναναίων, ἣν ἐγὼ δίδωμι ὑμῖν ἐν κτήσει, καὶ δώσω ἁφὴν λέπρας ἐν ταῖς οἰκίαις τῆς γῆς τῆς ἐγκτήτου ὑμῖν,

Λευ. 14,34 “όταν εισέλθετε εις την χώραν των Χαναναίων, την οποίαν εγώ θα σας δώσω ως ιδικήν σας, και παραχωρήσω να εμφανισθή λέπρα εις τας οικίας της χώρας, που θα κατακτήσετε,

Λευ. 14,35 καὶ ἥξει τινὸς αὐτοῦ ἡ οἰκία, καὶ ἀναγγελεῖ τῷ ἱερεῖ λέγων· ὥσπερ ἁφὴ ἑώραταί μοι ἐν τῇ οἰκίᾳ.

Λευ. 14,35 εκείνος του οποίου η οικία θα έχη προσβληθή από λέπραν θα έλθη στον ιερέα και θα το αναγγείλη λέγων· “κάτι σαν πληγή λέπρας έχει φανή εις την οικίαν μου”.

Λευ. 14,36 καὶ προστάξει ὁ ἱερεὺς ἀποσκευάσαι τὴν οἰκίαν, πρὸ τοῦ εἰσελθόντα τὸν ἱερέα ἰδεῖν τὴν ἁφήν, καὶ οὐ μὴ ἀκάθαρτα γένηται ὅσα ἂν ᾖ ἐν τῇ οἰκίᾳ, καὶ μετὰ ταῦτα εἰσελεύσεται ὁ ἱερεὺς καταμαθεῖν τὴν οἰκίαν.

Λευ. 14,36 Θα διατάξη ο ιερεύς να εκκενωθή η οικία από όλα τα σκεύη και έπιπλα, πριν εισέλθη αυτός (ο ιερεύς) και ίδη την προσβολήν της λέπρας· έτσι δε εάν η οικία είναι ακάθαρτος δεν θα θεωρηθούν ακάθαρτα και όσα πράγματα θα ευρίσκωνται εις αυτήν. Αφού αδειάση η οικία, θα εισέλθη ο ιερεύς, δια να την εξετάση.

Λευ. 14,37 καὶ ὄψεται τὴν ἁφήν, καὶ ἰδοὺ ἡ ἁφὴ ἐν τοῖς τοίχοις τῆς οἰκίας, κοιλάδας χλωριζούσας, ἢ πυῤῥιζούσας, καὶ ἡ ὄψις αὐτῶν ταπεινοτέρα τῶν τοίχων,

Λευ. 14,37 Θα ίδη τα συμπτώματα στους τοίχους της οικίας και εάν κατά τόπους αυτά είναι πρασινοκίτρινα η ερυθρωπά και η επιφάνεια αυτών χαμηλοτέρα από την άλλην επιφάνειαν των τοίχων,

Λευ. 14,38 καὶ ἐξελθὼν ὁ ἱερεὺς ἐκ τῆς οἰκίας ἐπὶ τὴν θύραν τῆς οἰκίας, καὶ ἀφοριεῖ ὁ ἱερεὺς τὴν οἰκίαν ἑπτὰ ἡμέρας.

Λευ. 14,38 θα εξέλθη ο ιερεύς από την οικίαν αυτήν, θα κλείση την θύραν της και θα απομονώση αυτήν επί επτά ημέρας.

Λευ. 14,39 καὶ ἐπανήξει ὁ ἱερεὺς τῇ ἑβδόμῃ καὶ ὄψεται τὴν οἰκίαν, καὶ ἰδοὺ διεχύθη ἡ ἁφὴ ἐν τοῖς τοίχοις τῆς οἰκίας,

Λευ. 14,39 Θα επανέλθη κατά την εβδόμην ημέραν, θα εξετάση πάλιν την οικίαν και εάν ίδη ότι η προσβολή έχει απλωθή και εις άλλα μέρη των τοίχων,

Λευ. 14,40 καὶ προστάξει ὁ ἱερεύς, καὶ ἐξελοῦσι τοὺς λίθους, ἐν οἷς ἐστιν ἡ ἁφή, καὶ ἐκβαλοῦσιν αὐτοὺς ἔξω τῆς πόλεως εἰς τόπον ἀκάθαρτον.

Λευ. 14,40 θα διατάξη ο ιερεύς να αποσπάσουν τους λίθους, όπου έχει παρουσιασθή η προσβολή, και να τους βγάλουν έξω από την πόλιν εις τόπον ακάθαρτον.

Λευ. 14,41 καὶ τὴν οἰκίαν ἀποξύσουσιν ἔσωθεν κύκλῳ καὶ ἐκχεοῦσι τὸν χοῦν τὸν ἀπεξυσμένον ἔξω τῆς πόλεως εἰς τόπον ἀκάθαρτον.

Λευ. 14,41 Θα ξύσουν την οικίαν εσωτερικώς ολόγυρα από το προσβληθέν μέρος, και το αποξεσθέν χώμα θα το πετάξουν έξω από την πόλιν εις τόπον ακάθαρτον.

Λευ. 14,42 καὶ λήψονται λίθους ἀπεξυσμένους ἑτέρους, καὶ ἀντιθήσουσιν ἀντὶ τῶν λίθων καὶ χοῦν ἕτερον λήψονται καὶ ἐξαλείψουσι τὴν οἰκίαν.

Λευ. 14,42 Θα πάρουν έπειτα άλλους λίθους ξυσμένους, καθαρούς και θα τους θέσουν εις αντικατάστασιν των αφαιρεθέντων λίθων, θα πάρουν επίσης άλλο χώμα και θα κάμουν πηλόν, δια να αλείψουν εκ νέου την οικίαν.

Λευ. 14,43 ἐὰν δὲ ἐπέλθῃ πάλιν ἁφὴ καὶ ἀνατείλῃ ἐν τῇ οἰκίᾳ μετὰ τὸ ἐξελεῖν τοὺς λίθους καὶ μετά τὸ ἀποξυσθῆναι τὴν οἰκίαν καὶ μετὰ τὸ ἐξαλειφθῆναι,

Λευ. 14,43 Εάν όμως παρουσιασθή πάλιν προσβολή της λέπρας και αναφανή εις την οικίαν μετά την αφαίρεσιν του λίθου και την απόξεσιν της οικίας και μετά την επάλειψιν αυτής,

Λευ. 14,44 καὶ εἰσελεύσεται ὁ ἱερεὺς καὶ ὄψεται· εἰ διακέχυται ἡ ἁφὴ ἐν τῇ οἰκίᾳ, λέπρα ἔμμονός ἐστιν ἐν τῇ οἰκίᾳ, ἀκάθαρτός ἐστι.

Λευ. 14,44 θα εισέλθη ο ιερεύς και θα εξετάση πάλιν την οικίαν εάν η προσβολή διεδόθη εις την οικίαν, τότε η λέπρα είναι μόνιμος εις την οικίαν και αυτή είναι ακάθαρτος.

Λευ. 14,45 καὶ καθελοῦσι τὴν οἰκίαν καὶ τὰ ξύλα αὐτῆς καὶ τοὺς λίθους αὐτῆς καὶ πάντα τὸν χοῦν ἐξοίσουσιν ἔξω τῆς πόλεως εἰς τόπον ἀκάθαρτον.

Λευ. 14,45 Θα κρημνίσουν την οικίαν και τα ξύλα της και τους λίθους της και όλον το χώμα της και θα μεταφέρουν αυτά έξω από την πόλιν εις τόπον ακάθαρτον.

Λευ. 14,46 καὶ ὁ εἰσπορευόμενος εἰς τὴν οἰκίαν πάσας τὰς ἡμέρας, ἃς ἀφωρισμένη ἐστίν, ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 14,46 Εκείνος δέ που θα εισέλθη εις την οικίαν κατά τας ημέρας, κατά τας οποίας αυτή είναι απομονωμένη, θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 14,47 καὶ ὁ κοιμώμενος ἐν τῇ οἰκίᾳ πλυνεῖ τὰ ἱμάτια αὐτοῦ, καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας· καὶ ὁ ἔσθων ἐν τῇ οἰκίᾳ πλυνεῖ τὰ ἱμάτια αὐτοῦ, καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 14,47 Εκείνος που θα κοιμηθή εις αυτήν την οικίαν, θα πλύνη τα ενδύματά του και θα είναι ακάθαρτος έως την εσπέραν. Εκείνος επίσης που θα φάγη εις την οικίαν αυτήν, θα πλύνη τα ενδύματά του και θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 14,48 ἐὰν δὲ παραγενόμενος εἰσέλθῃ ὁ ἱερεὺς καὶ ἴδῃ, καὶ ἰδοὺ διαχύσει οὐ διαχεῖται ἡ ἁφὴ ἐν τῇ οἰκίᾳ μετὰ τὸ ἐξαλειφθῆναι τὴν οἰκίαν, καὶ καθαριεῖ ὁ ἱερεὺς τὴν οἰκίαν, ὅτι ἰάθη ἡ ἁφή.

Λευ. 14,48 Εάν δε εισέλθη ο ιερεύς εις την οικίαν και ίδη ότι δεν έχει διαδοθή η προσβολή εις αυτήν μετά την μερικήν κάθαρσιν που είχε γίνει, θα κηρύξη αυτήν ο ιερεύς καθαράν, διότι η προσβολή έχει πλέον θεραπευθή.

Λευ. 14,49 καὶ λήψεται ἀφαγνίσαι τὴν οἰκίαν δύο ὀρνίθια ζῶντα καθαρὰ καὶ ξύλον κέδρινον καὶ κεκλωσμένον κόκκινον καὶ ὕσσωπον·

Λευ. 14,49 Δια τον αγνισμόν δε της οικίας θα πάρη ο ιερεύς δύο μικρά ζώντα πτηνά καθαρά, των οποίων επιτρέπεται η βρώσις, ένα κέδρινο ξύλο, σχοινί από στριμμένην κοκκίνην κλωστήν και ένα κλωναράκι υσσώπου.

Λευ. 14,50 καὶ σφάξει τὸ ὀρνίθιον τὸ ἓν εἰς σκεῦος ὀστράκινον ἐφ᾿ ὕδατι ζῶντι,

Λευ. 14,50 Θα σφάξη το ένα μικρόν πτηνόν εις ένα πήλινον δοχείον που περιέχει πηγαίον ύδωρ.

Λευ. 14,51 καὶ λήψεται τὸ ξύλον τὸ κέδρινον καὶ τὸ κεκλωσμένον κόκκινον καὶ τὸν ὕσσωπον καὶ τὸ ὀρνίθιον τὸ ζῶν, καὶ βάψει αὐτὸ εἰς τὸ αἷμα τοῦ ὀρνιθίου τοῦ ἐσφαγμένου ἐφ᾿ ὕδατι ζῶντι, καὶ περιῤῥανεῖ ἐν αὐτοῖς ἐπὶ τὴν οἰκίαν ἑπτάκις,

Λευ. 14,51 Θα πάρη το κέδρινον ξύλο και το σχοινί το καμωμένον με την κοκκίνην στρυμμένην κλωστήν, το κλωναράκι του υσσώπου, και το ζωντανόν μικρόν πτηνόν, θα βυθίση αυτά στο αίμα του μικρού πτηνού, που εσφάγη επάνω από το πηγαίον ύδωρ, και θα ραντίση με το ύδωρ αυτό την οικίαν επτά φοράς.

Λευ. 14,52 καὶ ἀφαγνιεῖ τὴν οἰκίαν ἐν τῷ αἵματι τοῦ ὀρνιθίου καὶ ἐν τῷ ὕδατι τῷ ζῶντι καὶ ἐν τῷ ὀρνιθίῳ τῷ ζῶντι καὶ ἐν τῷ ξύλῳ τῷ κεδρίνῳ καὶ ἐν τῷ ὑσσώπῳ καὶ ἐν τῷ κεκλωσμένῳ κοκκίνῳ.

Λευ. 14,52 Θα εξαγνίση έτσι την οικίαν με το αίμα του σφαγέντος μικρού πτηνού και με το πηγαίον ύδωρ, με το ζων μικρόν πτηνόν, με το κέδρινον ξύλον και με το σχοινί το καμώμενον από κοκκίνην στρυμμένην κλωστήν.

Λευ. 14,53 καὶ ἐξαποστελεῖ τὸ ὀρνίθιον τὸ ζῶν ἔξω τῆς πόλεως εἰς τὸ πεδίον καὶ ἐξιλάσεται περὶ τῆς οἰκίας, καὶ καθαρὰ ἔσται.

Λευ. 14,53 Θα αφήση ελεύθερον το ζωντανόν μικρόν πτηνόν έξω από την πόλιν εις την πεδιάδα, θα εξιλεώση έτσι την οικίαν και θα είναι αυτή καθαρά.

Λευ. 14,54 Οὗτος ὁ νόμος κατὰ πᾶσαν ἁφὴν λέπρας καὶ θραύσματος

Λευ. 14,54 Αυτή η νομική διάταξις, που θα εφαρμόζεται κάθε φοράν κατά την οποίαν ήθελε παρουσιασθή προσβολή λέπρας,

Λευ. 14,55 καὶ τῆς λέπρας ἱματίου καὶ οἰκίας

Λευ. 14,55 όπως επίσης και επί της λέπρας, που ήθελε παρουσιασθή εις ένδυμα η εις οικίαν.

Λευ. 14,56 καὶ οὐλῆς καὶ σημασίας καὶ τοῦ αὐγάζοντος

Λευ. 14,56 Αυτή είναι επίσης η νομική διάταξις και δια τας υποτιθεμένας πληγάς λέπρας, όπως επίσης και δια τα λευκάζοντα σημεία του δέρματος εξ αιτίας της λευκοπλασίας.

Λευ. 14,57 καὶ τοῦ ἐξηγήσασθαι ᾗ ἡμέρᾳ ἀκάθαρτον, καὶ ᾗ ἡμέρᾳ καθαρισθήσεται. οὗτος ὁ νόμος τῆς λέπρας.

Λευ. 14,57 Αυτός είναι ο νόμος, δια του οποίου καθορίζεται πότε είναι κάποιος ακάθαρτος και πότε είναι ούτος καθαρός. Αυτός γενικώς είναι ο νόμος της λέπρας των ανθρώπων, των ενδυμάτων και των οικιών”.

ΛΕΥΙΤΙΚΟΝ 15

Λευ. 15,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Λευ. 15,1 Ωμίλησεν ο Κυριος προς τον Μοϋσήν και τον Ααρών και είπε·

Λευ. 15,2 λάλησον τοῖς υἱοῖς Ἰσραήλ, καὶ ἐρεῖς αὐτοῖς· ἀνδρὶ ἀνδρί, ᾧ ἐὰν γένηται ῥύσις ἐκ τοῦ σώματος αὐτοῦ, ἡ ῥύσις αὐτοῦ ἀκάθαρτός ἐστι.

Λευ. 15,2 “μίλησε προς τους Ισραηλίτας και ειπέ εις αυτούς· εις κάθε άνδρα, στον οποίον θα γίνη ρεύσις εκ του σώματός του, η ρεύσις αυτή είναι ακάθαρτος.

Λευ. 15,3 καὶ οὗτος ὁ νόμος τῆς ἀκαθαρσίας αὐτοῦ· ῥέων γόνον ἐκ σώματος αὐτοῦ, ἐκ τῆς ῥύσεως, ἧς συνέστηκε τὸ σῶμα αὐτοῦ διὰ τῆς ῥύσεως, αὕτη ἡ ἀκαθαρσία αὐτοῦ ἐν αὐτῷ· πᾶσαι αἱ ἡμέραι ῥύσεως σώματος αὐτοῦ, ᾗ συνέστηκε τὸ σῶμα αὐτοῦ διά τῆς ῥύσεως, ἀκαθαρσία αὐτοῦ ἐστι.

Λευ. 15,3 Αυτός είναι ο νόμος της ακαθαρσίας του· Οταν εκ του σώματός του εξέλθη το σπέρμα, εκ του οποίου λαμβάνει σύστασιν το ανθρώπινον σώμα, η ρεύσις αυτή είναι ακάθαρτος εις αυτόν. Ολαι αι ημέραι της εκ του σώματος ρεύσεως, εκ της οποίας λαμβάνει ύπαρξιν το ανθρώπινον σώμα, είναι ημέραι ακαθαρσίας και αυτού του ιδίου.

Λευ. 15,4 πᾶσα κοίτη, ἐφ᾿ ἧς ἐὰν κοιμηθῇ ἐπ᾿ αὐτῆς ὁ γονοῤῥυής, ἀκάθαρτός ἐστι, καὶ πᾶν σκεῦος ἐφ᾿ ὃ ἂν καθίσῃ ἐπ᾿ αὐτὸ ὁ γονοῤῥυής, ἀκάθαρτον ἔσται.

Λευ. 15,4 Καθε κλίνη επί της οποίας θα κοιμηθή, ο πάσχων την ρεύσιν είναι ακάθαρτος. Και κάθε σκεύος, επάνω στο οποίον θα καθήση, είναι ακάθαρτον.

Λευ. 15,5 καὶ ἄνθρωπος, ὃς ἐὰν ἅψηται τῆς κοίτης αὐτοῦ, πλυνεῖ τὰ ἱμάτια αὐτοῦ καὶ λούσεται ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας·

Λευ. 15,5 Ο δε άνθρωπος, ο οποίος θα εγγίση την κλίνην εκείνου, θα πλύνη τα ιμάτιά του, θα λουσθή ο ίδιος με νερό και θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 15,6 καὶ ὁ καθήμενος ἐπὶ τοῦ σκεύους, ἐφ᾿ ὃ ἐὰν καθίσῃ ὁ γονοῤῥυής, πλυνεῖ τὰ ἱμάτια αὐτοῦ καὶ λούσεται ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας·

Λευ. 15,6 Εκείνος που θα καθήση εις σκεύος, επάνω στο οποίον εκάθισεν ο πάσχων την ρεύσιν, θα πλύνη τα ιμάτια αυτού, θα λουσθή ο ίδιος με νερό και θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 15,7 καὶ ὁ ἁπτόμενος τοῦ χρωτὸς τοῦ γονοῤῥυοῦς πλυνεῖ τὰ ἱμάτια καὶ λούσεται ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 15,7 Εκείνος, που θα εγγίση το σώμα του έχοντος την ρεύσιν, θα πλύνη τα ενδύματά του, θα λουσθή, με νερό και θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 15,8 ἐὰν δὲ προσσιελίσῃ ὁ γονοῤῥυὴς ἐπὶ τὸν καθαρόν, πλυνεῖ τὰ ἱμάτια αὐτοῦ καὶ λούσεται ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 15,8 Εάν δε ο παθών αυτήν την ρεύσιν ρίψη τον σίελόν του εις καθαρόν άνθρωπον, αυτός πρέπει να πλύνη τα ενδύματά του, να λουσθή με νερό και θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 15,9 καὶ πᾶν ἐπίσαγμα ὄνου, ἐφ᾿ ὃ ἂν ἐπιβῇ ἐπ᾿ αὐτὸ ὁ γονοῤῥυής, ἀκάθαρτον ἔσται ἕως ἑσπέρας.

Λευ. 15,9 Και το σαμάρι του όνου, επάνω στο οποίον θα καθήση ο πάσχων την ρεύσιν, θα είναι ακάθαρτον έως την εσπέραν.

Λευ. 15,10 καὶ πᾶς ὁ ἁπτόμενος ὅσα ἂν ᾖ ὑποκάτω αὐτοῦ, ἀκάθαρτος ἔσται ἕως ἑσπέρας· καί ὁ αἴρων αὐτὰ πλυνεῖ τὰ ἱμάτια αὐτοῦ καὶ λούσεται ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 15,10 Οιοσδήποτε δε εγγίση κάθε αντικείμενον, που ευρίσκεται κάτω από το σώμα του πάσχοντος την ρεύσιν, θα είναι ακάθαρτος μέχρι την εσπέραν. Και εκείνος που θα σηκώση αυτά τα αντικείμενα, θα πλύνη τα ενδύματά του, θα λουσθή με νερό και θα είναι ακάθαρτος μέχρι της εσπέρας.

Λευ. 15,11 καὶ ὅσον ἐὰν ἅψηται ὁ γονοῤῥυής, καὶ τὰς χεῖρας οὐ νένιπται ὕδατι, πλυνεῖ τὰ ἱμάτια καὶ λούσεται τὸ σῶμα ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 15,11 Εκείνοι τους οποίους θα εγγίση ο έχων την ρεύσιν, αν δεν έχη ο ίδιος πλύνει τα χέρια του με νερύ, θα πλύνουν τα ενδύματά των, θα λουσθούν με νερό και θα είναι ακάθαρτοι έως την εσπέραν.

Λευ. 15,12 καὶ σκεῦος ὀστράκινον, οὗ ἂν ἅψηται ὁ γονοῤῥυής, συντριβήσεται· καὶ σκεῦος ξύλινον νιφήσεται ὕδατι καὶ καθαρὸν ἔσται.

Λευ. 15,12 Σκεύος πήλινον, το οποίον θα εγγίση ο έχων την ρεύσιν, θα συντριβή· αν δε είναι ξύλινον σκεύος, θα πλυθή με ύδωρ και θα είναι καθαρόν.

Λευ. 15,13 ἐὰν δὲ καθαρισθῇ ὁ γονοῤῥυὴς ἐκ τῆς ῥύσεως αὐτοῦ, καὶ ἐξαριθμηθήσεται αὐτῷ ἑπτὰ ἡμέρας εἰς τὸν καθαρισμὸν αὐτοῦ, καὶ πλυνεῖ τὰ ἱμάτια αὐτοῦ καὶ λούσεται τὸ σῶμα ὕδατι καὶ καθαρὸς ἔσται.

Λευ. 15,13 Οταν θεραπευθή και μέλλει να καθαρισθή εκ της ρεύσεως αυτής ο παθών, θα μετρηθούν επτά ημέραι δια τον καθαρισμόν του, θα πλύνη τα ενδύματά του, θα λουσθή με νερό και θα είναι καθαρός.

Λευ. 15,14 καὶ τῇ ἡμέρᾳ τῇ ὀγδόῃ λήψεται ἑαυτῷ δύο τρυγόνας ἢ δύο νεοσσοὺς περιστερῶν καὶ οἴσει αὐτὰ ἔναντι Κυρίου ἐπὶ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου καὶ δώσει αὐτὰ τῷ ἱερεῖ.

Λευ. 15,14 Την ογδόην ημέραν θα πάρη αυτός δύο τρυγόνας η δύο νεοσσούς περιστερών, θα φέρη αυτά απέναντι του Κυρίου, εις την θύραν της Σκηνής του Μαρτυρίου και θα τα δώση στον ιερέα.

Λευ. 15,15 καὶ ποιήσει αὐτὰ ὁ ἱερεὺς μίαν περὶ ἁμαρτίας καὶ μίαν εἰς ὁλοκαύτωμα. καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεὺς ἔναντι Κυρίου ἀπὸ τῆς ῥύσεως αὐτοῦ.

Λευ. 15,15 Από αυτάς την μίαν θα προσφέρη ο ιερεύς θυσίαν περί αμαρτίας και την άλλην εις ολοκαύτωσιν. Ετσι δε θα εξιλεώση αυτόν απέναντι του Κυρίου δια την ρεύσιν του αυτήν.

Λευ. 15,16 Καὶ ἄνθρωπος, ᾧ ἂν ἐξέλθῃ ἐξ αὐτοῦ κοίτη σπέρματος, καὶ λούσεται ὕδατι πᾶν τὸ σῶμα αὐτοῦ καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 15,16 Ανθρωπος, ο οποίος θα πάθη νυκτερινήν εις την κλίνην του ρεύσιν θα λουσθή εις όλον του το σώμα με νερό και θα είναι ακάθαρτος μέχρις εσπέρας.

Λευ. 15,17 καὶ πᾶν ἱμάτιον καὶ πᾶν δέρμα, ἀφ᾿ ὃ ἐὰν ᾖ ἐπ᾿ αὐτὸ κοίτη σπέρματος, καὶ πλυθήσεται ὕδατι καὶ ἀκάθαρτον ἔσται ἕως ἑσπέρας.

Λευ. 15,17 Καθε ένδυμα είτε από ύφασμα είτε από δέρμα είναι αυτό, επί του οποίου ήθελε συμβή η κατά την νύκτα ρεύσις αυτή, θα πλυθή με νερό, και θα είναι ακάθαρτον έως την εσπέραν.

Λευ. 15,18 καὶ γυνὴ ἐὰν κοιμηθῇ ἀνὴρ μετ᾿ αὐτῆς κοίτην σπέρματος, καὶ λούσονται ὕδατι καὶ ἀκάθαρτοι ἔσονται ἕως ἑσπέρας.

Λευ. 15,18 Εάν γυνή κοιμηθή με τον άνδρα της και έλθουν εις ένωσιν, θα λουσθούν και οι δύο με νερό και θα είναι ακάθαρτοι έως την εσπέραν.

Λευ. 15,19 Καὶ γυνή, ἥτις ἐὰν ᾖ ῥέουσα αἵματι, καὶ ἔσται ἡ ῥύσις αὐτῆς ἐν τῷ σώματι αὐτῆς, ἑπτὰ ἡμέρας ἔσται ἐν τῇ ἀφέδρῳ αὐτῆς· πᾶς ὁ ἁπτόμενος αὐτῆς ἀκάθαρτος ἔσται ἕως ἑσπέρας,

Λευ. 15,19 Γυνή, εις την οποίαν ήθελε συμβή ρύσις αίματος, πρόκειται δε περί της φυσιολογικής εμμήνου ρύσεως, θα είναι επί επτά ημέρας κατά την περίοδον της ρύσεως αυτής ακάθαρτος. Οποιος δε την εγγίση θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 15,20 καὶ πᾶν, ἐφ᾿ ὃ ἐὰν κοιτάζηται ἐπ᾿ αὐτὸ ἐν τῇ ἀφέδρῳ αὐτῆς, ἀκάθαρτον ἔσται. καὶ πᾶν ἐφ᾿ ὃ ἐὰν ἐπικαθίσῃ ἐπ᾿ αὐτό, ἀκάθαρτον ἔσται.

Λευ. 15,20 Καθε δε αντικείμενον, επάνω στο οποίον θα κοιμάται αυτή κατά την έμμηνον περίοδόν της, θα είναι ακάθαρτον.

Λευ. 15,21 καὶ πᾶς ὃς ἐὰν ἅψηται τῆς κοίτης αὐτῆς, πλυνεῖ τὰ ἱμάτια αὐτοῦ, καὶ λούσεται τὸ σῶμα αὐτοῦ ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 15,21 Οποιος θα εγγίση την κλίνην αυτής, θα πλύνη τα ενδύματά του, θα λουσθή εις ολόκληρον το σώμα με νερό και θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 15,22 καὶ πᾶς ὁ ἁπτόμενος παντὸς σκεύους, οὗ ἐὰν καθίσῃ ἐπ᾿ αὐτό, πλυνεῖ τὰ ἱμάτια αὐτοῦ, καὶ λούσεται ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 15,22 Καθένας που εγγίζει σκεύος, επί του οποίου εκείνη εκάθησε, θα πλύνη τα ενδύματά του, θα λουσθή με νερό και θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 15,23 ἐὰν δὲ ἐν τῇ κοίτῃ αὐτῆς οὔσης, ἢ ἐπὶ τοῦ σκεύους, οὗ ἐὰν καθίσῃ ἐπ᾿ αὐτῷ ἐν τῷ ἅπτεσθαι αὐτὸν αὐτῆς, ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 15,23 Εάν δε κανείς εγγίση αυτήν κοιμωμένην επί της κλίνης της κατά την περίοδόν της η καθημένην εις κάποιο σκεύος, αυτός θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 15,24 ἐὰν δὲ κοίτῃ κοιμηθῇ τις μετ᾿ αὐτῆς καὶ γένηται ἡ ἀκαθαρσία αὐτῆς ἐπ᾿ αὐτῷ, ἀκάθαρτος ἔσται ἑπτὰ ἡμέρας. καὶ πᾶσα κοίτη, ἐφ᾿ ᾗ ἂν κοιμηθῇ ἐπ᾿ αὐτῇ, ἀκάθαρτος ἔσται.

Λευ. 15,24 Εάν δε ο ανήρ κοιμηθή μαζή της και η έμμηνος ρύσις της πέση στο σώμα του, θα είναι αυτός ακάθαρτος επί επτά ημέρας. Και η κλίνη, επί της οποίας αυτή θα κοιμηθή, θα είναι ακάθαρτος.

Λευ. 15,25 Καὶ γυνὴ ἐὰν ῥέῃ ῥύσει αἵματος ἡμέρας πλείους, οὐκ ἐν καιρῷ τῆς ἀφέδρου αὐτῆς, ἐὰν καὶ ῥέῃ μετὰ τὴν ἄφεδρον αὐτῆς, πᾶσαι αἱ ἡμέραι ῥύσεως ἀκαθαρσίας αὐτῆς, καθάπερ αἱ ἡμέραι τῆς ἀφέδρου αὐτῆς, ἔσται ἀκάθαρτος.

Λευ. 15,25 Εάν γυνή έχη ρύσιν αίματος περισσοτέρας ημέρας των κανονικών, πέραν δηλαδή του χρόνου της κανονικής εμμήνου ροής, όλαι αι ημέραι της ρύσεως αυτής είναι ημέραι ακαθαρσίας, όπως και αι της κανονικής. Κατ' αυτάς η γυνή θα είναι ακάθαρτος.

Λευ. 15,26 καὶ πᾶσα κοίτη, ἐφ᾿ ἧς ἐὰν κοιμηθῇ ἐπ᾿ αὐτῆς πάσας τὰς ἡμέρας τῆς ῥύσεως, κατὰ τὴν κοίτην τῆς ἀφέδρου ἔσται αὐτῇ, καὶ πᾶν σκεῦος, ἐφ᾿ ὃ ἐὰν καθίσῃ ἐπ᾿ αὐτό, ἀκάθαρτον ἔσται κατὰ τὴν ἀκαθαρσίαν τῆς ἀφέδρου.

Λευ. 15,26 Και η κλίνη, επί της οποίας θα κοιμηθή αυτή όλας τας επί πλέον αυτάς ημέρας της ρύσεως, τας πέραν των κανονικών της εμμήνου ρύσεως, θα είναι ακάθαρτος, και κάθε αντικείμενον επί του οποίου ήθελε καθήσει θα είναι ακάθαρτον, όπως και κατά την φυσιολογικήν της περίοδον.

Λευ. 15,27 πᾶς ὁ ἁπτόμενος αὐτῆς ἀκάθαρτος ἔσται, καὶ πλυνεῖ τὰ ἱμάτια καὶ λούσεται τὸ σῶμα ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Λευ. 15,27 Καθένας που εγγίζει αυτήν θα είναι ακάθαρτος, θα πλύνη τα ενδύματά του, θα λούση το σώμα του με νερό και θα είναι ακάθαρτος έως την εσπέραν.

Λευ. 15,28 ἐὰν δὲ καθαρισθῇ ἀπὸ τῆς ῥύσεως, καὶ ἐξαριθμήσεται αὐτῇ ἑπτὰ ἡμέρας καὶ μετὰ ταῦτα καθαρισθήσεται.

Λευ. 15,28 Εάν δε σταματήση η μη φυσιολογική αυτή ρύσις, θα περάσουν επτά ημέραι, μετά τας οποίας θα προσφέρη την θυσίαν προς καθαρισμόν της.

Λευ. 15,29 καὶ τῇ ἡμέρᾳ τῇ ὀγδόῃ λήψεται αὕτη δύο τρυγόνας, ἢ δύο νεοσσοὺς περιστερῶν, καὶ οἴσει αὐτὰ πρὸς τὸν ἱερέα ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου.

Λευ. 15,29 Κατά την ογδόην ημέραν θα πάρη η γυνή αυτή δύο τρυγόνας η δύο νεοσσούς περιστερών, και θα πρασφέρη αυτά προς τον ιερέα, εις την θύραν της Σκηνής του Μαρτυρίου.

Λευ. 15,30 καὶ ποιήσει ὁ ἱερεὺς τὴν μίαν περὶ ἁμαρτίας καὶ τὴν μίαν εἰς ὁλοκαύτωμα. καὶ ἐξιλάσεται περὶ αὐτῆς ὁ ἱερεὺς ἔναντι Κυρίου ἀπὸ ῥύσεως ἀκαθαρσίας αὐτῆς.

Λευ. 15,30 Ο ιερεύς θα πρσσφέρη την μίαν από αυτάς θυσίαν περί αμαρτίας και την άλλην εις ολοκαύτωσιν. Ετσι δε θα εξιλεώση αυτήν απέναντι του Κυρίου από την ακάθαρτον αυτήν ρύσιν.

Λευ. 15,31 Καὶ εὐλαβεῖς ποιήσεται τοὺς υἱοὺς Ἰσραὴλ ἀπὸ τῶν ἀκαθαρσιῶν αὐτῶν, καὶ οὐκ ἀποθανοῦνται διὰ τὴν ἀκαθαρσίαν αὐτῶν ἐν τῷ μιαίνειν αὐτοὺς τὴν σκηνήν μου τὴν ἐν αὐτοῖς.

Λευ. 15,31 Θα καταστήσετε τους υιούς σας προσεκτικούς από τας ακαθαρσίας των αυτάς, δια να μη θανατωθούν, εάν δεν τας προσέξουν και εισερχόμενοι εις την Σκηνήν του Μαρτυρίου την μολύνουν με αυτάς.

Λευ. 15,32 οὗτος ὁ νόμος τοῦ γονοῤῥυοῦς. καὶ ἐάν τινι ἐξέλθῃ ἐξ αὐτοῦ κοίτη σπέρματος, ὥστε μιανθῆναι ἐν αὐτῇ,

Λευ. 15,32 Αυτός είναι ο νόμος του καθαρισμού δι' εκείνον, ο οποίος πάσχει παθολογικήν ρεύσιν και δι' εκείνον ο οποίος έπαθε νυκτερινήν ρεύσιν, ώστε να μολυνθή από αυτήν.

Λευ. 15,33 καὶ τῇ αἱμοῤῥοούσῃ ἐν τῇ ἀφέδρῳ αὐτῆς, καὶ ὁ γονοῤῥυὴς ἐν τῇ ῥύσει αὐτοῦ, τῷ ἄρσενι ἢ τῇ θηλείᾳ, καὶ τῷ ἀνδρί, ὃς ἐὰν κοιμηθῇ μετὰ ἀποκαθημένης.

Λευ. 15,33 Αυτός είναι ο νόμος δια την γυναίκα, η οποία αιμορροεί κατά και μετά την φυσιολογικήν της περίοδον, και δια πάντα άνδρα πάσχοντα ρεύσιν, δια πάντα άνδρα και πάσαν γυναίκα. Αυτός ακόμη είναι ο νόμος δια τον άνδρα, ο οποίος εκοιμήθη με γυναίκα, ευρισκομένην εις την έμμηνον περίοδόν της”.

ΛΕΥΙΤΙΚΟΝ 16

Λευ. 16,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν μετὰ τὸ τελευτῆσαι τοὺς δύο υἱοὺς Ἀαρὼν ἐν τῷ προσάγειν αὐτοὺς πῦρ ἀλλότριον ἔναντι Κυρίου καὶ ἐτελεύτησαν.

Λευ. 16,1 Μετά τον θάνατον των δύο υιών του Ααρών, οι οποίοι απέθανον, διότι προσέφεραν ξένον πυρ ενώπιον του Κυρίου, ωμίλησεν ο Κυριος προς τον Μωϋσήν

Λευ. 16,2 καὶ εἶπε Κύριος πρὸς Μωυσῆν· λάλησον πρὸς Ἀαρὼν τὸν ἀδελφόν σου, καὶ μὴ εἰσπορευέσθω πᾶσαν ὥραν εἰς τὸ ἅγιον ἐσώτερον τοῦ καταπετάσματος εἰς πρόσωπον τοῦ ἱλαστηρίου, ὅ ἐστιν ἐπὶ τῆς κιβωτοῦ τοῦ μαρτυρίου, καὶ οὐκ ἀποθανεῖται· ἐν γὰρ νεφέλῃ ὀφθήσομαι ἐπὶ τοῦ ἱλαστηρίου.

Λευ. 16,2 και είπεν· “ειπέ στον αδελφόν σου τον Ααρών να μη εισέρχεται κατά οιανδήποτε ώραν και ημέραν εις τα Αγια των Αγίων, στο εσωτερικόν του καταπετάσματος, ενώπιον του ιλαστηρίου, το οποίον ευρίσκεται επάνω εις την Κιβωτόν του Μαρτυρίου, δια να μη τιμωρηθή με θάνατον. Διότι εγώ θα παρουσιάζωμαι επί του ιλαστηρίου δια νεφέλης.

Λευ. 16,3 οὕτως εἰσελεύσεται Ἀαρὼν εἰς τὸ ἅγιον· ἐν μόσχῳ ἐκ βοῶν περὶ ἁμαρτίας, καὶ κριὸν εἰς ὁλοκαύτωμα·

Λευ. 16,3 Ετσι θα εισέρχεται ο Ααρών εις τα Αγια των Αγίων αφού δηλαδή προσφέρη προηγουμένως θυσίαν περί αμαρτίας ένα μοσχάρι και ένα κριον προς ολοκαύτωσιν.

Λευ. 16,4 καὶ χιτῶνα λινοῦν ἡγιασμένον ἐνδύσεται, καὶ περισκελὲς λινοῦν ἔσται ἐπὶ τοῦ χρωτὸς αὐτοῦ, καὶ ζώνῃ λινῇ ζώσεται καὶ κίδαριν λινῆν περιθήσεται, ἱμάτια ἅγιά ἐστι, καὶ λούσεται ὕδατι πᾶν τὸ σῶμα αὐτοῦ, καὶ ἐνδύσεται αὐτά.

Λευ. 16,4 Θα ενδυθή τον ηγιασμένον λινόν χιτώνα, θα φορέση κατάσαρκα την λινήν περισκελίδα, θα ζωσθή με την λινήν ζώνην, θα φορέση εις την κεφαλήν του την λινήν κίδαριν, όλα αυτά είναι καθιερωμένα ιερατικά ενδύματα. Προηγουμένως θα λούση όλον το σώμά του με νερό και κατόπιν θα τα φορέση.

Λευ. 16,5 καὶ παρὰ τῆς συναγωγῆς τῶν υἱῶν Ἰσραὴλ λήψεται δύο χιμάρους ἐξ αἰγῶν περὶ ἁμαρτίας καὶ κριὸν ἕνα εἰς ὁλοκαύτωμα.

Λευ. 16,5 Θα πάρη κατόπιν ο Ααρών δύο τράγους από τα κοπάδια των Ισραηλιτών δια την θυσίαν περί αμαρτίας και ένα κριον δι' ολοκαύτωμα.

Λευ. 16,6 καὶ προσάξει Ἀαρὼν τὸν μόσχον τὸν περὶ τῆς ἁμαρτίας αὐτοῦ, καὶ ἐξιλάσεται περὶ αὐτοῦ καὶ τοῦ οἴκου αὐτοῦ.

Λευ. 16,6 Θα προσφέρη, θυσίαν περί αμαρτίας, τον μόσχον, και με την θυσίαν αυτήν θα εξιλεωθή ο ίδιος και η οικογένειά του.

Λευ. 16,7 καὶ λήψεται τοὺς δύο χιμάρους καὶ στήσει αὐτοὺς ἔναντι Κυρίου παρὰ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου·

Λευ. 16,7 Θα λάβη τους δύο τράγους, τους οποίους θα τοποθετήση ενώπιον του Κυρίου, πλησίον εις την θύραν της Σκηνής του Μαρτυρίου.

Λευ. 16,8 καὶ ἐπιθήσει Ἀαρὼν ἐπὶ τοὺς δύο χιμάρους κλήρους, κλῆρον ἕνα τῷ Κυρίῳ καὶ κλῆρον ἕνα τῷ ἀποπομπαίῳ.

Λευ. 16,8 Θα βάλη ο Ααρών κλήρους δια τους δύο αυτούς τράγους, ένα κλήρον δι' εκείνον, που θα προσφερθή θυσία προς τον Κυριον, και ένα άλλον δια τον δεύτερον τράγον, τον αποπομπαίον.

Λευ. 16,9 καὶ προσάξει Ἀαρὼν τὸν χίμαρον, ἐφ᾿ ὃν ἐπῆλθεν ἐπ᾿ αὐτὸν ὁ κλῆρος τῷ Κυρίῳ, καὶ προσοίσει περὶ ἁμαρτίας·

Λευ. 16,9 Τον τράγον, στον οποίον έπεσεν ο κλήρος δια τον Κυριον, θα τον πάρη ο Ααρών και θα τον προσφέρη θυσίαν περί αμαρτίας.

Λευ. 16,10 καὶ τὸν χίμαρον, ἐφ᾿ ὃν ἐπῆλθεν ἐπ᾿ αὐτὸν ὁ κλῆρος τοῦ ἀποπομπαίου, στήσει αὐτὸν ζῶντα ἔναντι Κυρίου, τοῦ ἐξιλάσασθαι ἐπ᾿ αὐτοῦ, ὥστε ἀποστεῖλαι αὐτὸν εἰς τὴν ἀποπομπήν, καὶ ἀφήσει αὐτὸν εἰς τὴν ἔρημον.

Λευ. 16,10 Και τον τράγον, στον οποίον έπεσεν ο κλήρος του αποπομπαίου, θα τον τοποθετήση ζώντα ενώπιον του Κυρίου, δια να κάμη εξιλέωσιν με αυτόν, ώστε να τον απσστείλη κατόπιν εις την εξορίαν και να τον εγκαταλείψη εις την έρημον.

Λευ. 16,11 καὶ προσάξει Ἀαρὼν τὸν μόσχον τὸν περὶ τῆς ἁμαρτίας αὐτοῦ, καὶ ἐξιλάσεται περὶ ἑαυτοῦ καὶ τοῦ οἴκου αὐτοῦ. καὶ σφάξει τὸν μόσχον περὶ τῆς ἁμαρτίας αὐτοῦ.

Λευ. 16,11 Θα προσφέρη ο Ααρών τον μάσχον θυσίαν δια τας αμαρτίας του, δια να εξιλεώση τον εαυτόν του και την οικογένειάν του, θα σφάξη και θα θυσιάση τον μόσχον τούτον ο ίδιος ο Ααρών περί της αμαρτίας του.

Λευ. 16,12 καὶ λήψεται τὸ πυρεῖον πλῆρες ἀνθράκων πυρὸς ἀπὸ τοῦ θυσιαστηρίου, τοῦ ἀπέναντι Κυρίου, καὶ πλήσει τὰς χεῖρας θυμιάματος συνθέσεως λεπτῆς καὶ εἰσοίσει ἐσώτερον τοῦ καταπετάσματος.

Λευ. 16,12 Θα λάβη έπειτα το δοχείον του πυρός, γεμάτο αναμμένους άνθρακας από το θυσιαστήριον των ολοκαυτωμάτων, που ευρίσκεται απέναντι της Σκηνής του Μαρτυρίου, θα γεμίση τα χέρια του από το λεπτόν παρεσκευασμένον θυμίαμα και θα εισέλθη στο εσωτερικόν του καταπετάσματος.

Λευ. 16,13 καὶ ἐπιθήσει τὸ θυμίαμα ἐπὶ τὸ πῦρ ἔναντι Κυρίου· καὶ καλύψει ἡ ἀτμὶς τοῦ θυμιάματος τὸ ἱλαστήριον τὸ ἐπὶ τῶν μαρτυρίων, καὶ οὐκ ἀποθανεῖται.

Λευ. 16,13 Θα θέση το θυμίαμα στους άνθρακας του πυροδοχείου ενώπιον του Κυρίου. Ο καπνός του θυμιάματος θα σκεπάση το ιλαστήριον, το οποίον ευρίσκεται επάνω από την Κιβωτόν των Μαρτυρίων. Με αυτόν τον τρόπον, ευλαβώς εισερχόμενος εις τα Αγια των Αγίων, δεν θα τιμωρηθή δια θανάτου.

Λευ. 16,14 καὶ λήψεται ἀπὸ τοῦ αἵματος τοῦ μόσχου καὶ ῥανεῖ τῷ δακτύλῳ ἐπὶ τὸ ἱλαστήριον κατὰ ἀνατολάς· κατὰ πρόσωπον τοῦ ἱλαστηρίου ῥανεῖ ἑπτάκις ἀπὸ τοῦ αἵματος τῷ δακτύλῳ.

Λευ. 16,14 Θα λάβη δια του δακτύλου του από το αίμα του μόσχου και θα ραντίση το ιλαστήριον προς ανατολάς. Κατά πρόσωπον δε του ιλαστηρίου θα ραντίση επτά φορές δια του δακτύλου του από το αίμα του μόσχου.

Λευ. 16,15 καὶ σφάξει τὸν χίμαρον τὸν περὶ ἁμαρτίας, τὸν περὶ τοῦ λαοῦ, ἔναντι Κυρίου καὶ εἰσοίσει τοῦ αἵματος αὐτοῦ ἐσώτερον τοῦ καταπετάσματος καὶ ποιήσει τὸ αἷμα αὐτοῦ, ὃν τρόπον ἐποίησε τὸ αἷμα τοῦ μόσχου. καὶ ῥανεῖ τὸ αἷμα αὐτοῦ ἐπὶ τὸ ἱλαστήριον, κατὰ πρόσωπον τοῦ ἱλαστηρίου

Λευ. 16,15 Επειτα δε θα σφάξη τον τράγον τον περί αμαρτίας του λαού ενώπιον του Κυρίου, θα φέρη από το αίμα αυτού στο εσωτερικόν του καταπετάσματος, εις τα Αγια των Αγίων, και θα κάμη με το αίμα αυτού ο,τι και με το αίμα του μόσχου. Θα ραντίση δηλαδή ενώπιον του ιλαστηρίου.

Λευ. 16,16 καὶ ἐξιλάσεται τὸ ἅγιον ἀπὸ τῶν ἀκαθαρσιῶν τῶν υἱῶν Ἰσραὴλ καὶ ἀπὸ τῶν ἀδικημάτων αὐτῶν περὶ πασῶν τῶν ἁμαρτιῶν αὐτῶν. καὶ οὕτω ποιήσει τῇ σκηνῇ τοῦ μαρτυρίου τῇ ἐκτισμένῃ ἐν αὐτοῖς ἐν μέσῳ τῆς ἀκαθαρσίας αὐτῶν.

Λευ. 16,16 Κατ' αυτόν τον τρόπον θα εξαγνίση τα Αγια των Αγίων από τας μιάνσεις των Ισραηλιτών, δηλαδή από τας αδικίας αυτών και γενικώς από όλας τας αμαρτίας των. Το ιδιο θα κάμη και δια την Σκηνήν του Μαρτυρίου, η οποία είναι στημένη εν μέσω της κατασκηνώσεως των Ισραηλιτών, δια να καθαρίση και αυτήν από τους ηθικούς μολυσμούς των Ισραηλιτών.

Λευ. 16,17 καὶ πᾶς ἄνθρωπος οὐκ ἔσται ἐν τῇ σκηνῇ τοῦ μαρτυρίου, εἰσπορευομένου αὐτοῦ ἐξιλάσασθαι ἐν τῷ ἁγίῳ, ἕως ἂν ἐξέλθῃ· καὶ ἐξιλάσεται περὶ ἑαυτοῦ καὶ τοῦ οἴκου αὐτοῦ καὶ περὶ πάσης συναγωγῆς υἱῶν Ἰσραήλ.

Λευ. 16,17 Κανείς όμως Ισραηλίτης δεν θα ευρίσκεται εις την Σκηνήν του Μαρτυρίου, όταν θα εισέρχεται ο Ααρών εις τα Αγια των Αγίων, δια να κάμη την εξιλέωσιν αυτήν, και μέχρις ότου εξέλθη. Ο Ααρών θα κάμη εξιλέωσιν δια τον εαυτόν του, δια την οικογένειάν του και δι' όλον τον λαόν του Ισραήλ.

Λευ. 16,18 καὶ ἐξελεύσεται ἐπὶ τὸ θυσιαστήριον τὸ ὂν ἀπέναντι Κυρίου καὶ ἐξιλάσεται ἐπ᾿ αὐτοῦ. καὶ λήψεται ἀπὸ τοῦ αἵματος τοῦ μόσχου καὶ ἀπὸ τοῦ αἵματος τοῦ χιμάρου καὶ ἐπιθήσει ἐπὶ τὰ κέρατα τοῦ θυσιαστηρίου κύκλῳ

Λευ. 16,18 Θα εξέλθη έπειτα προς το θυσιαστήριον των ολοκαυτωμάτων, το οποίον ευρίσκεται απέναντι του Κυρίου και θα εξιλεώση και αυτό. Θα λάβη από το αίμα του μόσχου και από το αίμα του τράγου και θα θέση κύκλω εις τα εξέχοντα άκρα του θυσιαστηρίου.

Λευ. 16,19 καὶ ῥανεῖ ἐπ᾿ αὐτὸ ἀπὸ τοῦ αἵματος τῷ δακτύλῳ ἑπτάκις, καὶ καθαριεῖ αὐτὸ καὶ ἁγιάσει αὐτὸ ἀπὸ τῶν ἀκαθαρσιῶν τῶν υἱῶν Ἰσραήλ.

Λευ. 16,19 Θα ραντίση το θυσιαστήριον από το αίμα με το δάκτυλόν του επτά φοράς και έτσι θα το εξαγνίση και θα το αγιάση από τας αμαρτίας των Ισραηλιτών.

Λευ. 16,20 καὶ συντελέσει ἐξιλασκόμενος τὸ ἅγιον καὶ τὴν σκηνὴν τοῦ μαρτυρίου καὶ τὸ θυσιαστήριον, καὶ περὶ τῶν ἱερέων καθαριεῖ· καὶ προσάξει τὸν χίμαρον τὸν ζῶντα.

Λευ. 16,20 Θα τελειώση κατ' αυτόν τον τρόπον τον εξαγνισμόν των Αγίων της Σκηνής του Μαρτυρίου και του θυσιαστηρίου των ολοκαυτωμάτων. Θα εξαγνίση έπειτα και τους ιερείς. Δια το έργον αυτό του εξαγνισμού θα φέρη τον ζώντα τράγον,

Λευ. 16,21 καὶ ἐπιθήσει Ἀαρὼν τὰς χεῖρας αὐτοῦ ἐπὶ τὴν κεφαλὴν τοῦ χιμάρου τοῦ ζῶντος καὶ ἐξαγορεύσει ἐπ᾿ αὐτοῦ πάσας τὰς ἀνομίας τῶν υἱῶν Ἰσραὴλ καὶ πάσας τὰς ἀδικίας αὐτῶν καὶ πάσας τὰς ἁμαρτίας αὐτῶν καὶ ἐπιθήσει αὐτὰς ἐπὶ τὴν κεφαλὴν τοῦ χιμάρου τοῦ ζῶντος καὶ ἐξαποστελεῖ ἐν χειρὶ ἀνθρώπου ἑτοίμου εἰς τὴν ἔρημον,

Λευ. 16,21και θα θέση τα χέρια του ο Ααρών επάνω εις την κεφαλήν του ζώντος τράγου και θα εξομολογηθή όλας τας ανομίας των Ισραηλιτών, όλας τας αδικίας των και όλας τας αμαρτίας των, τας οποίας θα μεταφέρη και θα επιρρίψη εις την κεφαλήν του ζώντος τράγου, και θα αποπέμψη αυτόν, με άνθρωπον έτοιμον προ τούτο, εις την έρημον.

Λευ. 16,22 καὶ λήψεται ὁ χίμαρος ἐφ᾿ ἑαυτῷ τὰς ἀδικίας αὐτῶν εἰς γῆν ἄβατον, καὶ ἐξαποστελεῖ τὸν χίμαρον εἰς τὴν ἔρημον.

Λευ. 16,22 Ο αποπομπαίος αυτός τράγος θα πάρη επάνω του όλας τας αμαρτίας των Ισραηλιτών και θα περιπλανηθή εις μέρος άβατον από ανθρώπους. Θα τον αποπέμψη Ααρών εις περιοχήν έρημον.

Λευ. 16,23 καὶ εἰσελεύσεται Ἀαρὼν εἰς τὴν σκηνὴν τοῦ μαρτυρίου καὶ ἐκδύσεται τὴν στολὴν τὴν λινήν, ἣν ἐνδεδύκει εἰσπορευομένου αὐτοῦ εἰς τὸ ἅγιον, καὶ ἀποθήσει αὐτὴν ἐκεῖ.

Λευ. 16,23 Θα εισέλθη έπειτα ο Ααρών εις την Σκηνήν του Μαρτυρίου, θα εκδυθή την λινήν λευκήν στολήν, την οποίαν είχε φορέσει όταν εισήλθεν εις τα Αγια των Αγίων, και θα αποθέση αυτήν εκεί.

Λευ. 16,24 καὶ λούσεται τὸ σῶμα αὐτοῦ ὕδατι ἐν τόπῳ ἁγίῳ καὶ ἐνδύσεται τὴν στολὴν αὐτοῦ, καὶ ἐξελθὼν ποιήσει τὸ ὁλοκαύτωμα αὐτοῦ καὶ τὸ ὁλοκάρπωμα τοῦ λαοῦ καὶ ἐξιλάσεται περὶ αὐτοῦ καὶ περὶ τοῦ οἴκου αὐτοῦ καὶ περὶ τοῦ λαοῦ, ὡς περὶ τῶν ἱερέων.

Λευ. 16,24 Θα λούση το σώμα του με νερό στον ιερόν τόπον, θα ενδυθή την πολυτελή στολήν του, θα εξέλθη από την Σκηνήν και θα προσφέρη θυσίαν το ολοκαύτωμά του και το ολοκάρπωμα του λαού. Θα εξιλεώση τον εαυτόν του, την οικογένειάν του, τον λαόν και τους ιερείς.

Λευ. 16,25 καὶ τὸ στέαρ τὸ περὶ τῶν ἁμαρτιῶν ἀνοίσει ἐπὶ τὸ θυσιαστήριον.

Λευ. 16,25 Το λίπος των θυσιών αυτών, που προσφέρονται υπέρ των αμαρτιών, θα το θέση στο θυσιαστήριον των ολοκαυτωμάτων.

Λευ. 16,26 καὶ ὁ ἐξαποστέλλων τὸν χίμαρον τὸν διεσταλμένον εἰς ἄφεσιν πλυνεῖ τὰ ἱμάτια καὶ λούσεται τὸ σῶμα αὐτοῦ ὕδατι καὶ μετὰ ταῦτα εἰσελεύσεται εἰς τὴν παρεμβολήν.

Λευ. 16,26 Εκείνος που θα εκδιώξη τον τράγον, τον αποπομπαίον δια την άφεσιν των αμαρτιών του λαού, θα πλύνη τα ενδύματά του και θα λούση το σώμα του με νερό και κατόπιν θα ευσέλθη εις την κατασκήνωσιν.

Λευ. 16,27 καἱ τὸν μόσχον τὸν περὶ τῆς ἁμαρτίας καὶ τὸν χίμαρον τὸν περὶ τῆς ἁμαρτίας, ὧν τὸ αἷμα εἰσηνέχθη ἐξιλάσασθαι ἐν τῷ ἁγίῳ, ἐξοίσουσιν αὐτὰ ἔξω τῆς παρεμβολῆς καὶ κατακαύσουσιν αὐτὰ ἐν πυρί, καί τὰ δέρματα αὐτῶν καὶ τὰ κρέα αὐτῶν καὶ τὴν κόπρον αὐτῶν.

Λευ. 16,27 Τον μόσχον και τον τράγον, που προσεφέρθησαν δια τας αμαρτίας όλων και των οποίων το αίμα εισήχθη εις τα Αγια των Αγίων προς εξιλέωσιν των αμαρτιών, θα τους βγάλουν έξω από την κατασκήνωσιν και θα τους καύσουν εξ ολοκλήρου μαζή με τα δέρματά των, με τα κρέατα και την κόπρον αυτών.

Λευ. 16,28 ὁ δὲ κατακαίων αὐτὰ πλυνεῖ τὰ ἱμάτια καὶ λούσεται τὸ σῶμα αὐτοῦ ὕδατι καὶ μετά ταῦτα εἰσελεύσεται εἰς τὴν παρεμβολήν.

Λευ. 16,28 Εκείνος που θα καύση αυτά, θα πλύνη κατόπιν τα ενδύματά του, θα λούση το σώμα του με νερό και κατόπιν θα εισέλθη εις την κατασκήνωσιν.

Λευ. 16,29 Καὶ ἔσται τοῦτο ὑμῖν νόμιμον αἰώνιον· ἐν τῷ μηνὶ τῷ ἑβδόμῳ δεκάτῃ τοῦ μηνὸς ταπεινώσετε τὰς ψυχὰς ὑμῶν καὶ πᾶν ἔργον οὐ ποιήσετε ὁ αὐτόχθων καὶ ὁ προσήλυτος ὁ προσκείμενος ἐν ὑμῖν·

Λευ. 16,29 Η τελετή αυτή της εξιλεώσεως, η εορτή του εξιλασμού, θα είναι δια σας νόμος παντοτεινός και απαράβατος. Την δεκάτην του εβδόμου μηνός θα συναισθανθήτε τας αμαρτίας σας, θα συντριβήτε και θα μετανοήσετε δι' αυτάς, και δεν θα κάμετε καμμίαν εργασίαν κατά την ημέραν αυτήν, ούτε ο εντόπιος Ισραηλίτης, ούτε ο ξένος που ήλθεν από άλλην χώραν και μένει μαζή σας.

Λευ. 16,30 ἐν γὰρ τῇ ἡμέρᾳ ταύτῃ ἐξιλάσεται περὶ ὑμῶν, καθαρίσαι ὑμᾶς ἀπὸ πασῶν τῶν ἁμαρτιῶν ὑμῶν ἔναντι Κυρίου, καὶ καθαρισθήσεσθε.

Λευ. 16,30 Διότι κατά την ημέραν αυτήν θα γίνη η τελετή της εξιλεώσεώς σας, δια να καθαρίση σας από όλας τας αμαρτίας σας ενώπιον του Κυρίου, ώστε να είσθε κατόπιν καθαροί.

Λευ. 16,31 σάββατα σαββάτων ἀνάπαυσις αὕτη ἔσται ὑμῖν, καὶ ταπεινώσετε τὰς ψυχὰς ὑμῶν, νόμιμον αἰώνιον.

Λευ. 16,31 Σαββατα σαββάτων είναι αυτό, πλήρης και ολοκληρωτική ανάπαυσις θα επικρατήση μεταξύ σας και θα ταπεινώσετε δια μετανοίας και νηστείας τας ψυχάς σας. Νομος παντοτεινός θα είναι αυτός.

Λευ. 16,32 ἐξιλάσεται ὁ ἱερεύς, ὃν ἂν χρίσωσιν αὐτὸν καὶ ὃν ἂν τελειώσωσι τὰς χεῖρας αὐτοῦ, ἱερατεύειν μετὰ τὸν πατέρα αὐτοῦ, καὶ ἐνδύσεται τὴν στολὴν τὴν λινῆν, στολὴν ἁγίαν.

Λευ. 16,32 Την εξιλέωσιν θα τελή ο εκάστοτε αρχιερεύς, τον οποίον θα έχουν χρίσει με το άγιον έλαιον και τας χείρας του και θα έχουν καταστήσει ικανάς δια το έργον του, ώστε να αρχιερατεύη μετά τον πατέρα του, τον οποίον θα διαδεχθή. Αυτός θα ενδυθή την λινήν αρχιερατικήν στολήν, την αγίαν στολήν.

Λευ. 16,33 καὶ ἐξιλάσεται τὸ ἅγιον τοῦ ἁγίου καὶ τὴν σκηνὴν τοῦ μαρτυρίου καὶ τὸ θυσιαστήριον ἐξιλάσεται, καὶ περὶ τῶν ἱερέων καὶ περί πάσης συναγωγῆς ἐξιλάσεται.

Λευ. 16,33 Ως αρχιερεύς θα εξιλεώνη τα Αγια των 'Αγιων, την Σκηνήν του Μαρτυρίου, το θυσιαστήριον, τους ιερείς και όλον τον λαόν των Ισραηλιτών.

Λευ. 16,34 καὶ ἔσται τοῦτο ὑμῖν νόμιμον αἰώνιον ἐξιλάσκεσθαι περὶ τῶν υἱῶν Ἰσραὴλ ἀπὸ πασῶν τῶν ἁμαρτιῶν αὐτῶν· ἅπαξ τοῦ ἐνιαυτοῦ ποιηθήσεται, καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Λευ. 16,34 Η εξιλέωσις των Ισραηλιτών από όλας τας αμαρτίας των θα είναι νόμος παντοτεινός και απαράβατος δια σας. Μιαν φοράν το έτος θα γίνεται η τελετή αυτή, όπως διέταξεν ο Κυριος τον Μωϋσήν.

ΛΕΥΙΤΙΚΟΝ 17

Λευ. 17,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 17,1 Ελάλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Λευ. 17,2 λάλησον πρός Ἀαρὼν καὶ πρὸς τοὺς υἱοὺς αὐτοῦ καὶ πρὸς πάντας υἱοὺς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· τοῦτο τὸ ῥῆμα, ὃ ἐνετείλατο Κύριος, λέγων·

Λευ. 17,2 “μίλησε προς τον Ααρών, προς τους υιούς του και προς όλους τους Ισραηλίτας και είπε προς αυτούς· Αυτή είναι, η εντολή, την οποίαν έδωσεν ο Κυριος·

Λευ. 17,3 ἄνθρωπος ἄνθρωπος τῶν υἱῶν Ἰσραὴλ ἢ τῶν προσηλύτων τῶν προσκειμένων ἐν ὑμῖν, ὃς ἐὰν σφάξῃ μόσχον ἢ πρόβατον ἢ αἶγα ἐν τῇ παρεμβολῇ καὶ ὃς ἂν σφάξῃ ἔξω τῆς παρεμβολῆς,

Λευ. 17,3 Εάν κανείς από τους Ισραηλίτας η ξένος που μένει μαζή σας, σφάξη μόσχον η, πρόβατον η αίγα εντός της κατασκηνώσεως η έξω από την κατασκήνωσιν και δεν φέρη αυτό εις την θύραν της Σκηνής του Μαρτυρίου, ώστε να το προσφέρη η θυσίαν ολοκαυτώματος η εθυχαριστήριον ειρηνικήν θυσίαν, η οποία είναι δεκτή εις οσμήν ευωδίας από τον Κυριον, η εκείνος που θα σφάξη έξω από την κατασκήνωσιν

Λευ. 17,4 καὶ ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου μὴ ἐνέγκῃ, ὥστε ποιῆσαι αὐτὸ εἰς ὁλοκαύτωμα ἢ σωτήριον Κυρίῳ δεκτὸν εἰς ὀσμὴν εὐωδίας, καὶ ὃς ἂν σφάξῃ ἔξω καὶ ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου μὴ ἐνέγκῃ αὐτό, ὥστε προσενέγκαι δῶρον τῷ Κυρίῳ ἀπέναντι τῆς σκηνῆς Κυρίου, καὶ λογισθήσεται τῷ ἀνθρώπῳ ἐκείνῳ αἷμα· αἷμα ἐξέχεεν, ἐξολοθρευθήσεται ἡ ψυχὴ ἐκείνη ἐκ τοῦ λαοῦ αὐτῆς·

Λευ. 17,4 και δεν θα φέρη αυτό εις την θύραν της Σκηνής του Μαρτυρίου, δια να το σφάξη εκεί και το προσφέρη δώρον προς τον Κυριον ενώπιον της Σκηνής του Κυρίου, θα θεωρηθή τόσον ένοχος, όσον και εκείνος που έχυσεν αίμα ανθρώπου. Επειδή θα θεωρηθή ως φονεύς, θα εξολοθρευθή ο άνθρωπος αυτός εκ μέσου του λαού.

Λευ. 17,5 ὅπως ἀναφέρωσιν οἱ υἱοὶ Ἰσραὴλ τὰς θυσίας αὐτῶν, ὅσας ἂν αὐτοὶ σφάξουσιν ἐν τοῖς πεδίοις, καὶ οἴσουσι τῷ Κυρίῳ ἐπὶ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου πρὸς τὸν ἱερέα καὶ θύσουσι θυσίαν σωτηρίου τῷ Κυρίῳ αὐτά.

Λευ. 17,5 Αυτά νομοθετούνται, δια να φέρουν οι Ισραηλίται τα προς θυσίαν ζώα των, όσα μέχρι τώρα έσφαζον εις τας πεδιάδας, να τα φέρουν στον Κυριον, προς τον ιερέα, εις την θύραν της Σκηνής του Μαρτυρίου, όπου και θα σφάζουν αυτά ως ειρηνικήν ευχαριστήριον θυσίαν στον Κυριον.

Λευ. 17,6 καὶ προσχεεῖ ὁ ἱερεὺς τὸ αἷμα ἐπὶ τὸ θυσιαστήριον κύκλῳ ἀπέναντι Κυρίου παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου καὶ ἀνοίσει τὸ στέαρ εἰς ὀσμὴν εὐωδίας Κυρίῳ.

Λευ. 17,6 Ο ιερεύς θα χύση το αίμα κύκλω από το θυσιαστήριον των ολοκαυτωμάτων απέναντι από τον Κυριον πλησίον εις την θύραν της Σκηνής του Μαρτυρίου και θα προσφέρη το λίπος εις οσμήν ευωδίας προς τον Κυριον.

Λευ. 17,7 καὶ οὐ θύσουσιν ἔτι τὰς θυσίας αὐτῶν τοῖς ματαίοις, οἷς αὐτοὶ ἐκπορνεύουσιν ὀπίσω αὐτῶν· νόμιμον αἰώνιον ἔσται ὑμῖν εἰς τὰς γενεὰς ὑμῶν.

Λευ. 17,7 Δεν θα προσφέρουν ποτέ πλέον οι Ισραηλίται τας θυσίας των εις τα είδωλα, με τα οποία πλανώνται και διαφθείρονται οι ακολουθούντες οπίσω από τα είδωλα αυτά. Αυτό θα είναι δια σας παντοτεινός και απαράβατος νόμος εις όλας τας γενεάς σας.

Λευ. 17,8 Καὶ ἐρεῖς πρὸς αὐτούς· ἄνθρωπος ἄνθρωπος τῶν υἱῶν Ἰσραὴλ ἢ ἀπὸ τῶν υἱῶν τῶν προσηλύτων τῶν προσκειμένων ἐν ὑμῖν, ὃς ἂν ποιήσῃ ὁλοκαύτωμα ἢ θυσίαν

Λευ. 17,8 Θα είπης πάλιν προς αυτούς· Εάν Ισραηλίτης η ξένος από αυτούς, οι οποίοι μένουν μαζή σας, προσφέρη ολοκαύτωμα η κάποιαν άλλην θυσίαν

Λευ. 17,9 καὶ ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου μὴ ἐνέγκῃ ποιῆσαι αὐτὸ τῷ Κυρίῳ, ἐξολοθρευθήσεται ὁ ἄνθρωπος ἐκεῖνος ἐκ τοῦ λαοῦ αὐτοῦ.

Λευ. 17,9 και δεν προσφέρη αυτήν εις την θύραν της Σκηνής του Μαρτυρίου προς θυσίαν δια τον Κυριον, θα εξολοθρευθή ο άνθρωπος αυτός εκ μέσου του λαού του.

Λευ. 17,10 Καὶ ἄνθρωπος ἄνθρωπος τῶν υἱῶν Ἰσραὴλ ἢ τῶν προσηλύτων τῶν προσκειμένων ἐν ὑμῖν, ὃς ἂν φάγῃ πᾶν αἷμα, καὶ ἐπιστήσω τὸ πρόσωπόν μου ἐπὶ τὴν ψυχὴν τὴν ἔσθουσαν τὸ αἷμα καὶ ἀπολῶ αὐτὴν ἐκ τοῦ λαοῦ αὐτῆς·

Λευ. 17,10 Εάν ένας άνθρωπος από τους Ισραηλίτας η, από τους ξένους, που ευρίσκονται μαζή σας, φάγη αίμα, εγώ θα στρέψω ωργισμένος το πρόσωπόν μου εναντίον του ανθρώπου αυτού, ο οποίος έφαγεν αίμα, και θα εξοντώσω αυτόν εκ του λαού του.

Λευ. 17,11 ἡ γὰρ ψυχὴ πάσης σαρκὸς αἷμα αὐτοῦ ἐστι, καὶ ἐγὼ δέδωκα αὐτὸ ὑμῖν ἐπὶ τοῦ θυσιαστηρίου ἐξιλάσκεσθαι περὶ τῶν ψυχῶν ὑμῶν· τὸ γὰρ αἷμα αὐτοῦ ἀντὶ ψυχῆς ἐξιλάσεται.

Λευ. 17,11 Και τούτο, διότι η ζωή κάθε ζωντανού όντος υπάρχει στο αίμα αυτού. Εγώ δέ, ως χορηγός της ζωής, σας έχω νομοθετήσει ως καθήκον να χύνεται τούτο στο θυσιαστήριον, δια να εξιλεώνωνται αι αμαρτίαι των ψυχών σας. Δια του αίματος της θυσίας του ζώου εξιλεώνεται ο άνθρωπος δια τας αμαρτίας του.

Λευ. 17,12 διὰ τοῦτο εἴρηκα τοῖς υἱοῖς Ἰσραήλ· πᾶσα ψυχὴ ἐξ ὑμῶν οὐ φάγεται αἷμα, καὶ ὁ προσήλυτος ὁ προσκείμενος ἐν ὑμῖν οὐ φάγεται αἷμα.

Λευ. 17,12 Δια τούτο είπα στους Ισραηλίτας· κανείς Ισραηλίτης και κανείς ξένος παρεπιδημών κοντά σας δεν θα φάγη αίμα. Το αίμα θα προσφέρεται προς εξιλέωσίν σας.

Λευ. 17,13 καὶ ἄνθρωπος ἄνθρωπος τῶν υἱῶν Ἰσραὴλ ἢ τῶν προσηλύτων τῶν προσκειμένων ἐν ὑμῖν, ὃς ἂν θηρεύσῃ θήρευμα θηρίον ἢ πετεινόν, ὃ ἔσθεται, καὶ ἐκχεεῖ τὸ αἷμα καὶ καλύψει αὐτὸ τῇ γῇ·

Λευ. 17,13 Εάν κανείς από τους Ισραηλίτας η από τους ξένους, που μένουν μαζή σας, συλλάβη δια κυνηγίου θηρίον τι η πτηνόν και πρόκειται να το φάγη, θα χύση το αίμα αυτού εις την γην και θα το σκεπάση με χώμα.

Λευ. 17,14 ἡ γὰρ ψυχὴ πάσης σαρκὸς αἷμα αὐτοῦ ἐστι. καὶ εἶπα τοῖς υἱοῖς Ἰσραήλ· αἷμα πάσης σαρκὸς οὐ φάγεσθε, ὅτι ἡ ψυχὴ πάσης σαρκὸς αἷμα αὐτοῦ ἐστι· πᾶς ὁ ἔσθων αὐτὸ ἐξολοθρευθήσεται.

Λευ. 17,14 Διότι η ζωή παντός εμβίου όντος είναι στο αίμα αυτού. Δια τούτο είπα στους Ισραηλίτας, δεν θα φάγετε αίμα παντός εμβίου όντος, διότι η ζωή αυτού υπάρχει στο αίμα. Εκείνος που τρώγει το αίμα, θα εξολοθρευθή.

Λευ. 17,15 Καὶ πᾶσα ψυχή, ἥτις φάγεται θνησιμαῖον ἢ θηριάλωτον ἐν τοῖς αὐτόχθοσιν ἢ ἐν τοῖς προσηλύτοις, πλυνεῖ τὰ ἱμάτια αὐτοῦ καὶ λούσεται ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας καὶ καθαρὸς ἔσται.

Λευ. 17,15 Καθε άνθρωπος, είτε εντόπιος Ισραηλίτης η από τους ξένους που θα φάγη ζώον θνησιμαίον η κατασπαραγθέν από θηρίον, είναι ένοχος. Θα πλύνη τα ενδύματα αυτού, θα λουσθή με νερό και θα είναι ακάθαρτος έως την εσπέραν. Κατόπιν θα είναι καθαρός.

Λευ. 17,16 ἐὰν δὲ μὴ πλύνῃ τὰ ἱμάτια καὶ τὸ σῶμα μὴ λούσηται ὕδατι, καὶ λήψεται ἀνόμημα αὐτοῦ.

Λευ. 17,16 Εάν δεν πλύνη τα ενδύματα αυτού και δεν λούση το σώμα αυτού με νερό, θα έχη ενοχήν δια την παραινομίαν του και θα τιμωρηθή.

ΛΕΥΙΤΙΚΟΝ 18

Λευ. 18,1 Καὶ εἶπε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 18,1 Είπεν ο Κυριος προς τον Μωϋσήν

Λευ. 18,2 λάλησον τοῖς υἱοῖς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 18,2 “μίλησε προς τους Ισραηλίτας και είπε προς αυτούς· Εγώ είμαι Κυριος ο Θεός σας.

Λευ. 18,3 κατά τὰ ἐπιτηδεύματα Αἰγύπτου, ἐν ᾗ κατῳκήσατε ἐπ᾿ αὐτῇ, οὐ ποιήσετε καὶ κατὰ τὰ ἐπιτηδεύματα γῆς Χαναάν, εἰς ἣν ἐγὼ εἰσάγω ὑμᾶς ἐκεῖ, οὐ ποιήσετε καὶ τοῖς νομίμοις αὐτῶν οὐ πορεύσεσθε.

Λευ. 18,3 Τας αμαρτωλάς συνηθείας της Αιγύπτου, εις την οποίαν είχατε κατοικήσει, δεν θα τας ακολουθήσετε, και κατά τας αμαρτωλάς συνηθείας της χώρας Χαναάν, εις την οποίαν εγώ σας εισάγω, δεν θα ζήσετε και με τους νόμους αυτών δεν θα πορευθήτε.

Λευ. 18,4 τὰ κρίματά μου ποιήσετε καὶ τὰ προστάγματά μου φυλάξεσθε καὶ πορεύεσθε ἐν αὐτοῖς· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 18,4 Τας ιδικάς μου αποφάσεις θα τηρήτε, τας εντολάς μου θα φυλάσσετε και θα πορεύεσθε σύμφωνα με αυτά. Εγώ είμαι Κυριος ο Θεός σας.

Λευ. 18,5 καὶ φυλάξεσθε πάντα τὰ προστάγματά μου καὶ πάντα τὰ κρίματά μου καὶ ποιήσετε αὐτά, ἃ ποιήσας αὐτά ἄνθρωπος ζήσεται ἐν αὐτοῖς· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 18,5 Φυλάξατε όλας τας εντολάς μου και όλας τας αποφάσεις μου εφαρμόσατέ τας εις την ζωήν σας. Ανθρωπος ο οποίος θα εφαρμόση αυτά θα ζη ειρηνικός και ασφαλής μέσα εις αυτά. Εγώ είμαι Κυριος ο Θεός σας.

Λευ. 18,6 Ἄνθρωπος ἄνθρωπος πρὸς πάντα οἰκεῖα σαρκὸς αὐτοῦ οὐ προσελεύσεται ἀποκαλύψαι ἀσχημοσύνην· ἐγὼ Κύριος.

Λευ. 18,6 Κανείς άνθρωπος δεν θα έλθη εις γάμον προς γυναίκα συγγενή του και δεν θα αποκαλύψη όσα δι' εντροπήν πρέπει να είναι κρυμμένα. Εγώ ο Κυριος διατάσσω.

Λευ. 18,7 ἀσχημοσύνην πατρός σου καὶ ἀσχημοσύνην μητρός σου οὐκ ἀποκαλύψεις, μήτηρ γάρ σού ἐστιν, οὐκ ἀποκαλύψεις τὴν ἀσχημοσύνην αὐτῆς.

Λευ. 18,7 Εκ σεβασμού και αιδούς προς τον πατέρα σου δεν θα έλθης εις σχέσιν γάμου με την μητέρα σου και δεν θα αποκαλύψης όσα δι' εντροπήν πρέπει να είναι κεκρυμμένα, διότι είναι μήτηρ σου.

Λευ. 18,8 ἀσχημοσύνην γυναικὸς πατρός σου οὐκ ἀποκαλύψεις, ἀσχημοσύνη πατρὸς σού ἐστιν.

Λευ. 18,8 Δεν θα έλθης εις σχέσιν γάμου με την γυναίκα του πατρός σου, διότι άλλως θα δείξης αδιαντροπιάν προς τον πατέρα σου.

Λευ. 18,9 ἀσχημοσύνην τῆς ἀδελφῆς σου ἐκ πατρός σου ἢ ἐκ μητρός σου ἐνδογενοῦς ἢ γεγεννημένης ἔξω, οὐκ ἀποκαλύψεις ἀσχημοσύνην αὐτῶν.

Λευ. 18,9 Δεν πρέπει να έλθης εις ισχέσιν γάμου με την αδελφήν σου, από τον ίδιο πατέρα η από την ίδια μητέρα, η οποία εγεννήθη εντός η εκτός του σπιτιού σας. Δεν θα αποκαλύψης όσα δι' αιδώ πρέπει να είναι γραμμένα.

Λευ. 18,10 ἀσχημοσύνην θυγατρὸς υἱοῦ σου ἢ θυγατρὸς θυγατρός σου οὐκ ἀποκαλύψεις τὴν ἀσχημοσύνην αὐτῶν, ὅτι σὴ ἀσχημοσύνη ἐστίν.

Λευ. 18,10 Δεν πρέπει να αποκαλύψης την γυμνότητα της θυγατρός του υιού σου η της θυγατρός της κόρης σου. Η εντροπή θα είναι ιδική σου.

Λευ. 18,11 ἀσχημοσύνην θυγατρὸς γυναικὸς πατρός σου οὐκ ἀποκαλύψεις, ὁμοπατρία ἀδελφή σού ἐστιν, οὐκ ἀποκαλύψεις τὴν ἀσχημοσύνην αὐτῆς.

Λευ. 18,11 Δεν θα έλθης εις σχέσιν γάμου με την κόρην της γυναικός του πατρός σου, με ετεροθαλή αδελφήν σου, διότι είναι ομοπατρία αδελφή σου. Δεν θα αποκαλύψης όσα δι' αιδώ πρέπει να είναι κεκρυμμένα.

Λευ. 18,12 ἀσχημοσύνην ἀδελφῆς πατρός σου οὐκ ἀποκαλύψεις, οἰκεία γὰρ πατρός σού ἐστιν.

Λευ. 18,12 Δεν θα έλθης εις συνάφειαν με την αδελφήν του πατρός σου, με την θείαν σου, διότι είναι συγγενής του πατρός σου.

Λευ. 18,13 ἀσχημοσύνην ἀδελφῆς μητρός σου οὐκ ἀποκαλύψεις, οἰκεία γὰρ μητρός σού ἐστιν.

Λευ. 18,13 Δεν θα έλθης εις συνάφειαν με την αδελφήν της μητρός σου, με την θείαν σου, διότι είναι συγγενής της μητρός σου.

Λευ. 18,14 ἀσχημοσύνην ἀδελφοῦ τοῦ πατρός σου οὐκ ἀποκαλύψεις καὶ πρὸς τὴν γυναῖκα αὐτοῦ οὐκ εἰσελεύσῃ, συγγενής γάρ σού ἐστιν.

Λευ. 18,14 Συ, η ανεψιά, δεν θα έλθης εις συνάφειαν με τον αδελφόν του πατρός σου· και συ ο ανεψιός δεν θα έλθης εις συνάφειαν προς την γυναίκα του αδελφού του πατρός σου, διότι είναι συγγενής σου.

Λευ. 18,15 ἀσχημοσύνην νύμφης σου οὐκ ἀποκαλύψεις, γυνὴ γὰρ υἱοῦ σού ἐστιν, οὐκ ἀποκαλύψεις τὴν ἀσχημοσύνην αὐτῆς.

Λευ. 18,15 Δεν θα έλθη ς εις συνάφειαν με την νάμφην σου, διότι είναι σύζυγος του υιού σου. Δεν θα αποκαλύψης όσα δι' αιδώ πρέπει να μένουν κρυμμένα.

Λευ. 18,16 ἀσχημοσύνην γυναικὸς ἀδελφοῦ σου οὐκ ἀποκαλύψεις, ἀσχημοσύνη ἀδελφοῦ σού ἐστιν.

Λευ. 18,16 Δεν θα έλθης εις συνάφειαν με την γυναίκα του αδελφού σου, την νύμφην σου είναι σύζυγος του αδελφού σου.

Λευ. 18,17 ἀσχημοσύνην γυναικὸς καὶ θυγατρὸς αὐτῆς οὐκ ἀποκαλύψεις· τὴν θυγατέρα τοῦ υἱοῦ αὐτῆς καὶ τὴν θυγατέρα τῆς θυγατρὸς αὐτῆς οὐ λήψῃ ἀποκαλύψαι τὴν ἀσχημοσύνην αὐτῶν, οἰκεῖαι γὰρ σού εἰσιν· ἀσέβημά ἐστι.

Λευ. 18,17 Δεν θα λάβης συγχρόνως ως συζύγους σου μητέρα και κόρην. Δεν θα λάβης ως σύζυγον την θυγατέρα του υιού της, ούτε την κόρην της θυγατρός της, διότι αυταί είναι συγγενείς σου. Η πράξις σου είναι ασέβεια.

Λευ. 18,18 γυναῖκα ἐπ᾿ ἀδελφῇ αὐτῆς οὐ λήψῃ ἀντίζηλον ἀποκαλύψαι τήν ἀσχημοσύνην αὐτῆς ἐπ᾿ αὐτῇ, ἔτι ζώσης αὐτῆς.

Λευ. 18,18 Δεν θα λάβης την αδελφήν της γυναικός σου ως σύζυγον, δια να μη καταστήσης αυτήν αντίζηλον της γυναικός σου, εφ' όσον η γυναίκα σου ζη.

Λευ. 18,19 Καὶ πρὸς γυναῖκα ἐν χωρισμῷ ἀκαθαρσίας αὐτῆς οὐκ εἰσελεύσῃ ἀποκαλύψαι τὴν ἀσχημοσύνην αὐτῆς.

Λευ. 18,19 Δεν θα έλθης εις συνάφειαν με την σύζυγόν σου κατά το διάστημα, που αυτή είναι, εν απομονώσει λόγω της εμμήνου ακαθαρσίας της.

Λευ. 18,20 καὶ πρὸς τὴν γυναῖκα τοῦ πλησίον σου οὐ δώσεις κοίτην σπέρματός σου, ἐκμιανθῆναι πρὸς αὐτήν.

Λευ. 18,20 Δεν θα έλθης εις συνάφειαν με την γυναίκα του πλησίον σου, ώστε να μολυνθής με αυτήν.

Λευ. 18,21 καὶ ἀπὸ τοῦ σπέρματός σου οὐ δώσεις λατρεύειν ἄρχοντι καὶ οὐ βεβηλώσεις τὸ ὄνομα τὸ ἅγιον· ἐγὼ Κύριος·

Λευ. 18,21 Κανένα από τους απογόνους σου δεν πρέπει να αφιερώσης ως υπηρέτην εις ξένον άρχοντα και δεν θα μολύνης το άγιον Ονομά μου. Εγώ είμαι ο Κυριος.

Λευ. 18,22 καὶ μετά ἄρσενος οὐ κοιμηθήσῃ κοίτην γυναικείαν, βδέλυγμα γάρ ἐστι.

Λευ. 18,22 Δεν θα κοιμηθής με άρρενα, όπως κοιμάσαι με γυναίκα, διότι η πράξις αυτή είναι μυσαρά.

Λευ. 18,23 καὶ πρὸς πᾶν τετράπουν οὐ δώσεις τὴν κοίτην σου εἰς σπερματισμόν, ἐκμιανθῆναι πρὸς αὐτό. καὶ γυνὴ οὐ στήσεται πρὸς πᾶν τετράπουν βιβασθῆναι, μυσαρὸν γάρ ἐστι.

Λευ. 18,23 Με κανένα ζώον δεν θα έλθης εις σαρκικήν συνάφειαν, ώστε να μολυνθής μαζή του. Ούτε η γυνή θα σταθή, ώστε να βιασθή από τετράποδον, διότι η πράξις αυτή είναι μυσαρά.

Λευ. 18,24 Μὴ μιαίνεσθε ἐν πᾶσι τούτοις· ἐν πᾶσι γὰρ τούτοις ἐμιάνθησαν τὰ ἔθνη, ἃ ἐγὼ ἐξαποστέλλω πρὸ προσώπου ὑμῶν,

Λευ. 18,24 Μη μολύνεσθε με όλα αυτά τα βρωμερά παραπτώματα. Με όλα αυτά εμολύνθησαν τα έθνη, τα οποία εγώ εκδιώκω από εμπρός σας.

Λευ. 18,25 καὶ ἐξεμιάνθη ἡ γῆ, καὶ ἀνταπέδωκα ἀδικίαν αὐτοῖς δι᾿ αὐτήν, καὶ προσώχθισεν ἡ γῆ τοῖς ἐγκαθημένοις ἐπ᾿ αὐτῆς.

Λευ. 18,25 Εμολύνθη η γη και εγώ ανταπέδωσα την πρέπουσαν τιμωρίαν δια την αμαρτίαν των αυτήν. Η γη εμίσησε τους κατοίκους της δια τα φοβερά αμαρτήματά των !

Λευ. 18,26 καὶ φυλάξεσθε πάντα τὰ νόμιμά μου καὶ πάντα τὰ προστάγματά μου, καὶ οὐ ποιήσετε ἀπὸ πάντων τῶν βδελυγμάτων τούτων, ὁ ἐγχώριος καὶ ὁ προσγενόμενος προσήλυτος ἐν ὑμῖν·

Λευ. 18,26 Θα φυλάξετε όλους τους νόμους μου και όλας τας εντολάς μου και δεν θα πράξετε τίποτε από όλα τα μυσαρά αμαρτήματα των ειδωλολατρών, τόσον ο εντόπιος όσον και ο εκ της αλλοδαπής ξένος, που διαμένει μαζή σας·

Λευ. 18,27 πάντα γὰρ τὰ βδελύγματα ταῦτα ἐποίησαν οἱ ἄνθρωποι τῆς γῆς οἱ ὄντες πρότερον ὑμῶν, καὶ ἐμιάνθη ἡ γῆ.

Λευ. 18,27 διότι όλα αυτά τα συχαμερά αμαρτήματα έκαμαν οι άνθρωποι της χώρας, οι οποίοι ήσαν εις αυτήν ενωρίτερα από σας, και εμολύνθη εξ αιτίας των η γη.

Λευ. 18,28 καὶ ἵνα μὴ προσοχθίσῃ ὑμῖν ἡ γῆ ἐν τῷ μιαίνειν ὑμᾶς αὐτήν, ὃν τρόπον προσώχθισε τοῖς ἔθνεσι τοῖς πρὸ ὑμῶν.

Λευ. 18,28 Αποφύγετε τα διεφθαρμένα έργα εκείνων, δια να μη αγανακτήση εναντίον σας η γη, την οποίαν θα μιάνετε, όπως ηγανάκτησεν εναντίον των ειδωλολατρικών εθνών, που ήσαν εκεί ενωρίτερα από σας.

Λευ. 18,29 ὅτι πᾶς, ὃς ἐὰν ποιήσῃ ἀπὸ πάντων τῶν βδελυγμάτων τούτων, ἐξολοθρευθήσονται αἱ ψυχαὶ αἱ ποιοῦσαι ἐκ τοῦ λαοῦ αὐτῶν.

Λευ. 18,29 Διότι οιοσδήποτε θα διαπράξη τα μυσαρά αυτά αμαρτήματα, θα εξολοθρευθή εκ μέσου του λαού του.

Λευ. 18,30 καὶ φυλάξετε τὰ προστάγματά μου, ὅπως μὴ ποιήσητε ἀπὸ πάντων τῶν νομίμων τῶν ἐβδελυγμένων, ἃ γέγονε πρὸ τοῦ ὑμᾶς, καὶ οὐ μιανθήσεσθε ἐν αὐτοῖς, ὅτι ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 18,30 Φυλάξατε τας εντολάς μου, δια να προφυλαχθήτε έτσι οι ίδιοι και μη παρασυρθήτε εις τας μυσαράς συνηθείας των ειδωλολατρών, οι οποίοι έζησαν εις την περιοχήν αυτήν ενωρίτερα από σας. Δεν θα μολυνθήτε μαζή με αυτούς. Εγώ είμαι Κυριος ο Θεός σας, ο οποίος δίδω τας εντολάς αυτάς”.

ΛΕΥΙΤΙΚΟΝ 19

Λευ. 19,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 19,1 Ελάλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Λευ. 19,2 λάλησον τῇ συναγωγῇ τῶν υἱῶν Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· ἅγιοι ἔσεσθε, ὅτι ἅγιος ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,2 “μίλησε προς όλους τους Ισραηλίτας και ειπέ εις αυτούς· Γινετε άγιοι, διότι εγώ ο Κυριος και Θεός σας είμαι άγιος.

Λευ. 19,3 ἕκαστος πατέρα αὐτοῦ καὶ μητέρα αὐτοῦ φοβείσθω, καὶ τὰ σάββατά μου φυλάξεσθε· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,3 Ο καθένας να σέβεται τον πατέρα του και την μητέρα του. Να τηρήτε τα σάββατά μου. Εγώ ο Κυριος και Θεός σας δίδω την εντολήν.

Λευ. 19,4 οὐκ ἐπακολουθήσετε εἰδώλοις καὶ θεοὺς χωνευτοὺς οὐ ποιήσετε ὑμῖν· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,4 Δεν θα ακολουθήσετε και δεν θα προσκυνήσετε είδωλα και δεν θα κάμετε ποτέ δια τον εαυτόν σας θεούς χυτούς. Εγώ είμαι Κυριος ο Θεός σας.

Λευ. 19,5 καὶ ἐὰν θύσητε θυσίαν σωτηρίου τῷ Κυρίῳ, δεκτὴν ὑμῶν θύσετε.

Λευ. 19,5 Εάν προσφέρετε θυσίαν ειρηνικήν και ευχαριστήριον στον Κυριον, να την προσφέρετε κατά τρόπον ευλαβή, ώστε να γίνη δεκτή.

Λευ. 19,6 ᾗ ἂν ἡμέρᾳ θύσετε, βρωθήσεται καὶ τῇ αὔριον· καὶ ἐὰν καταλειφθῇ ἕως ἡμέρας τρίτης, ἐν πυρὶ κατακαυθήσεται.

Λευ. 19,6 Η θυσία που θα προσφέρετε, πρέπει να φαγωθή κατά την ιδίαν ημέραν η και κατά την επομένην. Εάν όμως υπολειφθή κάτι μέχρι της τρίτης ημέρας, πρέπει να κατακαή.

Λευ. 19,7 ἐὰν δὲ βρώσει βρωθῇ τῇ ἡμέρᾳ τῇ τρίτῃ, ἄθυτόν ἐστιν, οὐ δεχθήσεται.

Λευ. 19,7 Εάν όμως φαγωθή κατά την τρίτην ημέραν είναι σαν να μη έχη προσφερθή προς θυσίαν. Η προσφορά της ως θυσίας δεν θα είναι δεκτή από τον Θεόν.

Λευ. 19,8 ὁ δὲ ἔσθων αὐτὸ ἁμαρτίαν λήψεται, ὅτι τὰ ἅγια Κυρίου ἐβεβήλωσε· καὶ ἐξολοθρευθήσονται αἱ ψυχαὶ αἱ ἔσθουσαι ἐκ τοῦ λαοῦ αὐτῶν.

Λευ. 19,8 Εκείνος δε ο οποίος θα φάγη αυτό κατά την τρίτην ημέραν, θα αμαρτήση, διότι εμόλυνε τα άγια του Κυρίου. Θα εξολοθρευθούν εκ μέσου του λαού εκείνοι, οι οποίοι τρώγουν έτσι τας θυσίας.

Λευ. 19,9 Καὶ ἐκθεριζόντων ὑμῶν τὸν θερισμὸν τῆς γῆς ὑμῶν, οὐ συντελέσετε τὸν θερισμὸν ὑμῶν τοῦ ἀγροῦ σου ἐκθερίσαι, καὶ τὰ ἀποπίπτοντα τοῦ θερισμοῦ σου οὐ συλλέξεις.

Λευ. 19,9 Οταν θερίζετε τα χωράφια σας να μη κάμετε ολοκληρωτικόν και πλήρη τον θερισμόν των αγρών σας. Τα πίπτοντα κατά τον θερισμόν στάχυα δεν θα τα μαζεύσης.

Λευ. 19,10 καὶ τὸν ἀμπελῶνά σου οὐκ ἐπανατρυγήσεις, οὐδὲ τὰς ῥῶγας τοῦ ἀμπελῶνός σου συλλέξεις· τῷ πτωχῷ καὶ τῷ προσηλύτῳ καταλείψεις αὐτά· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,10 Την άμπελόν σου δεν θα επανέλθης να την τρυγήσης δια δευτέραν φοράν ούτε τας ρώγας των κλημάτων σου θα συλλέξης. Θα αφήσης αυτά δια τον πτωχόν και τον ξένον. Εγώ είμαι Κυριος ο Θεός σας, που δίδω αυτήν την εντολήν.

Λευ. 19,11 Οὐ κλέψετε, οὐ ψεύσεσθε, οὐδὲ συκοφαντήσει ἕκαστος τὸν πλησίον.

Λευ. 19,11 Δεν θα κλέψετε, δεν θα πήτε ψέματα, δεν θα συκοφαντήσετε ο ένας τον άλλον.

Λευ. 19,12 καὶ οὐκ ὀμεῖσθε τῷ ὀνόματί μου ἐπ᾿ ἀδίκῳ καὶ οὐ βεβηλώσετε τὸ ὄνομα τὸ ἅγιον τοῦ Θεοῦ ὑμῶν· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,12 Δεν θα ορκισθήτε ψευδώς στο όνομά μου, δεν θα αδικήσετε κάποιον, και δεν θα μολύνετε το άγιον όνομα του Θεού σας. Εγώ είμαι ο Κυριος και Θεός σας.

Λευ. 19,13 οὐκ ἀδικήσεις τὸν πλησίον καὶ οὐχ ἁρπάσεις καὶ οὐ μὴ κοιμηθήσεται ὁ μισθὸς τοῦ μισθωτοῦ σου παρὰ σοὶ ἕως πρωΐ.

Λευ. 19,13 Δεν θα αδικήσης τον πλησίον σου, δεν θα αρπάσης ο,τι του ανήκει. Το ημερομίσθιον του εργάτου σου δεν θα μείνη μαζή σου έως το πρωϊ. Θα πληρώσης αυτόν το ίδιο βράδυ.

Λευ. 19,14 οὐ κακῶς ἐρεῖς κωφόν, καὶ ἀπέναντι τυφλοῦ οὐ προσθήσεις σκάνδαλον, καὶ φοβηθήσῃ Κύριον τὸν Θεόν σου· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,14 Δεν θα κακολογήσης τον κωφόν, και στον δρόμον του τυφλού δεν θα βάλης πρόσκομμα δια να σκοντάψη. Θα φοβηθής Κυριον τον Θεόν σου και θα αποφύγης αυτά. Εγώ είμαι Κυριος ο Θεός σου.

Λευ. 19,15 Οὐ ποιήσετε ἄδικον ἐν κρίσει· οὐ λήψῃ πρόσωπον πτωχοῦ, οὐδὲ μὴ θαυμάσῃς πρόσωπον δυνάστου· ἐν δικαιοσύνῃ κρινεῖς τὸν πλησίον σου.

Λευ. 19,15 Δεν θα επιζητήσετε να αδικήσετε κανένα, όταν θα γίνεται δίκη. Ως δικαστής δεν θα επηρεασθής δυσμενώς από το πρόσωπον του πτωχού ούτε θα καταληφθής από θαυμασμόν και θα επηρεασθής ευμενώς από πρόσωπον άρχοντος. Δικαίως θα κρίνης τον πλησίον σου, οποιοσδήποτε και αν είναι αυτός.

Λευ. 19,16 οὐ πορεύσῃ δόλῳ ἐν τῷ ἔθνει σου, οὐκ ἐπιστήσῃ ἐφ᾿ αἷμα τοῦ πλησίον σου· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,16 Δεν θα συμπεριφέρεσαι δολίως μεταξύ των ομοεθνών σου και ποτέ δεν θα λάβης φονικάς αποφάσεις εναντίον του πλησίον σου. Εγώ είμαι Κυριος ο Θεός σας.

Λευ. 19,17 οὐ μισήσεις τὸν ἀδελφόν σου τῇ διανοίᾳ σου· ἐλεγμῷ ἐλέγξεις τὸν πλησίον σου καί οὐ λήψῃ δι᾿ αὐτὸν ἁμαρτίαν.

Λευ. 19,17 Δεν θα τρέφης εις την καρδίαν σου μίσος εναντίον του αδελφού σου. Θα ελέγξης τον πλησίον σου, εάν σου προτείνη κάτι κακόν και δεν θα θελήσης ποτέ να αναλάβης ενοχήν αμαρτίας προς χάριν αυτού.

Λευ. 19,18 καὶ οὐκ ἐκδικᾶταί σου ἡ χείρ, καὶ οὐ μηνιεῖς τοῖς υἱοῖς τοῦ λαοῦ σου, καὶ ἀγαπήσεις τὸν πλησίον σου ὡς σεαυτόν· ἐγώ εἰμι Κύριος.

Λευ. 19,18 Δεν θα χειροδικής και δεν θα τρέφης οργήν εναντίον των συμπατριωτών σου. Θα αγαπήσης τον πλησίον σου όπως τον εαυτόν σου. Εγώ είμαι ο Κυριος, που διατάσσω αυτά.

Λευ. 19,19 Τὸν νόμον μου φυλάξεσθε· τὰ κτήνη σου οὐ κατοχεύσεις ἑτεροζύγῳ, καὶ τὸν ἀμπελῶνά σου οὐ κατασπερεῖς διάφορον, καὶ ἱμάτιον ἐκ δύο ὑφασμένον κίβδηλον οὐκ ἐπιβαλεῖς σεαυτῷ.

Λευ. 19,19 Θα φυλάξετε τον Νομον μου. Δεν θα ζευγαρώσής προς ένωσιν ζώα διαφόρων γενών. Δεν θα σπείρης στον αμπελώνα σου διαφόρους άλλους σπόρους. Να μη ενδυθής ιμάτιον κίβδηλον, υφασμένον από νήματα διαφόρων ποιοτήτων.

Λευ. 19,20 Καὶ ἐάν τις κοιμηθῇ μετὰ γυναικὸς κοίτην σπέρματος, καὶ αὕτη ᾖ οἰκέτις διαπεφυλαγμένη ἀνθρώπῳ, καὶ αὐτὴ λύτροις οὐ λελύτρωται, ἢ ἐλευθερία οὐκ ἐδόθη αὐτῇ, ἐπισκοπὴ ἔσται αὐτοῖς, οὐκ ἀποθανοῦνται, ὅτι οὐκ ἀπηλευθερώθη.

Λευ. 19,20 Εάν ένας ανήρ έλθη, εις σαρκικήν συνάφειαν με γυναίκα δούλην, η οποία όμως ήτο προωρισμένη δι' άλλον άνθρωπον, εφ' όσον αυτή δεν είχεν εξαγορασθή με χρήματα, ούτε κατ' άλλον τινά τρόπον της εδόθη ελευθερία, θα υποβληθούν και οι δύο εις ανάκρισιν και δίκην, και θα τιμωρηθούν, όχι όμως δια θανάτου, διότι η δούλη αυτή γυνή δεν είχεν αποκτήσει την ελευθερίαν της.

Λευ. 19,21 καὶ προσάξει τῆς πλημμελείας αὐτοῦ τῷ Κυρίῳ παρὰ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου κριὸν πλημμελείας·

Λευ. 19,21 Ο εξαπατήσας αυτήν, εις ένδειξιν μετανοίας δια την κακήν του αυτήν πράξιν, θα προσφέρη εις την θύραν της Σκηνής του Μαρτυρίου κριον της πλημμελείας του.

Λευ. 19,22 καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεὺς ἐν τῷ κριῷ τῆς πλημμελείας ἔναντι Κυρίου περὶ τῆς ἁμαρτίας, ἧς ἥμαρτε, καὶ ἀφεθήσεται αὐτῷ ἡ ἁμαρτία, ἣν ἥμαρτεν.

Λευ. 19,22 Ο ιερεύς θα προσφέρη την εξιλεωτικήν θυσίαν υπέρ αυτού δια του κριου της πλημμελείας ενώπιον του Κυρίου και θα του συγχωρηθή η αμαρτία, την οποίαν διέπραξε.

Λευ. 19,23 Ὅταν δὲ εἰσέλθητε εἰς τὴν γῆν, ἣν Κύριος ὁ Θεὸς ὑμῶν δίδωσιν ὑμῖν, καὶ καταφυτεύσετε πᾶν ξύλον βρώσιμον καὶ περικαθαριεῖτε τὴν ἀκαθαρσίαν αὐτοῦ· ὁ καρπὸς αὐτοῦ τρία ἔτη ἔσται ὑμῖν ἀπερικάθαρτος, οὐ βρωθήσεται.

Λευ. 19,23 Οταν εισέλθετε εις την γην, την οποίαν Κυριος ο Θεός θα σας δώση, θα καταφυτεύσετε εις αυτήν κάθε καρποφόρον δένδρον, τους δε πρώτους αυτού καρπούς θα τους απορρίψετε ως ακαθάρτους. Ο καρπός του νεοφυτευμένου δένδρου θα είναι ακάθαρτος επί τρία έτη και δεν πρέπει να τρώγεται.

Λευ. 19,24 καὶ τῷ ἔτει τῷ τετάρτῳ ἔσται πᾶς ὁ καρπὸς αὐτοῦ ἅγιος αἰνετὸς τῷ Κυρίῳ.

Λευ. 19,24 Κατά το τέταρτον έτος ο καρπός του θα είναι άγιος, άξιος να προσφερθή εις δόξαν του Κυρίου.

Λευ. 19,25 ἐν δὲ τῷ ἔτει τῷ πέμπτῳ φάγεσθε τὸν καρπόν, πρόσθεμα ὑμῖν τὰ γενήματα αὐτοῦ· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,25 Κατά το πέμπτον έτος θα φάγετε σστον καρπόν και από του έτους αυτού και εφεξής τα προϊόντα αυτού θα προστίθενται εις τα εισοδήματά σας. Εγώ είμαι Κυριος ο Θεός σας, που διατάσσω αυτά.

Λευ. 19,26 Μὴ ἔσθετε ἐπὶ τῶν ὀρέων καὶ οὐκ οἰωνιεῖσθε, οὐδὲ ὀρνιθοσκοπήσεσθε.

Λευ. 19,26 Μη αναβαίνετε εις τα όρη κατ' απομίμησιν των ειδωλολατρών, δια να τρώγετε εκεί. Μη δίδετε πίστιν εις την μαντείαν και μη προσπαθήτε να γνωρίσετε το μέλλον από το πέταγμα των πτηνών.

Λευ. 19,27 οὐ ποιήσετε σισόην ἐκ τῆς κόμης τῆς κεφαλῆς ὑμῶν, οὐδὲ φθερεῖτε τὴν ὄψιν τοῦ πώγωνος ὑμῶν.

Λευ. 19,27 Δεν θα κάμετε εις την κεφαλήν σας κόρυμβον (κότσον) όπως οι ειδωλολάτραι και δεν θα ξυρίζετε το έμπροσθεν της γιενειάδος σας.

Λευ. 19,28 καὶ ἐντομίδας οὐ ποιήσετε ἐπὶ ψυχῇ ἐν τῷ σώματι ὑμῶν καὶ γράμματα στικτὰ οὐ ποιήσετε ἐν ὑμῖν· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,28 Δεν θα κάμετε εντομάς στο σώμα σας, ούτε θα χαράξετε γράμματα στο δέρμα σας. Εγώ είμαι Κυριος ο Θεός σας.

Λευ. 19,29 οὐ βεβηλώσεις τὴν θυγατέρα σου ἐκπορνεῦσαι αὐτὴν καὶ οὐκ ἐκπορνεύσει ἡ γῆ, καὶ ἡ γῆ πλησθήσεται ἀνομίας.

Λευ. 19,29 Δεν θα μολύνης την θυγατέρα σου εκδίδων αυτήν εις διαφθοράν, και δεν θα μολύνης την γην με τοιαύτα μυσαρά έργα, δια να μη γέμιση αυτή από αμαρτίας.

Λευ. 19,30 Τὰ σάββατά μου φυλάξεσθε καὶ ἀπὸ τῶν ἁγίων μου φοβηθήσεσθε· ἐγώ εἰμι Κύριος.

Λευ. 19,30 Θα φυλάξετε τα Σαββατα μου και θα τρέφετε σεβασμόν και φόβον προς τα άγιά μου πράγματα. Εγώ είμαι ο Κυριος !

Λευ. 19,31 οὐκ ἐπακολουθήσετε ἐγγαστριμύθοις καὶ τοῖς ἐπαοιδοῖς οὐ προσκολληθήσεσθε, ἐκμιανθῆναι ἐν αὐτοῖς· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,31 Δεν θα ακολουθήσετε τους εγγαστριμύθους και δεν θα προσκολληθήτε εις αυτούς, που ψάλλουν μαγικάς ωδάς. Προσέχετε να μη μολυνθήτε δι' αυτών. Εγώ είμαι Κυριος ο Θεός σας.

Λευ. 19,32 ἀπὸ προσώπου πολιοῦ ἐξαναστήσῃ καὶ τιμήσεις πρόσωπον πρεσβυτέρου καὶ φοβηθήσῃ τὸν Θεόν σου· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,32 Θα εγερθής με σεβασμόν ενώπιον ανθρώπου, που έχει λευκήν την κόμην, και θα τιμήσης το πρόσωπον του γέροντος, και θα φοβήσαι πάντοτε τον Θεόν σου. Εγώ είμαι Κυριος ο Θεάς σας.

Λευ. 19,33 Ἐὰν δέ τις προσέλθῃ ὑμῖν προσήλυτος ἐν τῇ γῇ ὑμῶν, οὐ θλίψετε αὐτόν·

Λευ. 19,33 Εάν ξένος τις έλθη εις την χώραν σας, δεν θα τον θλίψετε.

Λευ. 19,34 ὡς ὁ αὐτόχθων ἐν ὑμῖν ἔσται ὁ προσήλυτος ὁ προσπορευόμενος πρὸς ὑμᾶς, καὶ ἀγαπήσεις αὐτὸν ὡς σεαυτόν, ὅτι προσήλυτοι ἐγενήθητε ἐν γῇ Αἰγύπτῳ· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,34 Ο ξένος αυτός ο ερχόμενος από άλλην χώραν προς σας θα είναι, όπως ο εντόπιος, ο συμπατριώτης σας. Θα αγαπήσης και αυτόν όπως τον εαυτόν σου, διότι και σεις υπήρξατε ξένοι εις την Αίγυπτον. Εγώ είμαι ο Κυριος ο Θεός σας, που διατάσσω αυτά.

Λευ. 19,35 οὐ ποιήσετε ἄδικον ἐν κρίσει, ἐν μέτροις καὶ ἐν σταθμοῖς καὶ ἐν ζυγοῖς.

Λευ. 19,35 Δεν θα αδικήσετε κανένα, ούτε στο δικαστήριον ούτε εις τα μέτρα μήκους, βάρους και χωρητικότητος· με κανένα από τα ζυγίσματά σας.

Λευ. 19,36 ζυγὰ δίκαια καὶ σταθμία δίκαια καὶ χοῦς δίκαιος ἔσται ἐν ὑμῖν· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν, ὁ ἐξαγαγὼν ὑμᾶς ἐκ γῆς Αἰγύπτου.

Λευ. 19,36 Η ζυγαριά σας να είναι ακριβής, τα σταθμά δίκαια, το πήλινον μέτρον των υγρών προϊόντων πρέπει να είναι σωστόν. Εγώ είμαι Κυριος ο Θεός σας, ο οποίος σας έβγαλα ελευθέρους από την χώραν της Αιγύπτου.

Λευ. 19,37 Καὶ φυλάξεσθε πάντα τὸν νόμον μου καὶ πάντα τὰ προστάγματά μου καὶ ποιήσετε αὐτά· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 19,37 Θα φυλάξετε όλον τον νόμον και όλας τας εντολάς μου· θα εφαρμόσετε αυτάς. Εγώ είμαι Κυριος ο Θεός σας, που σας δίδω αυτάς τας εντολάς.

ΛΕΥΙΤΙΚΟΝ 20

Λευ. 20,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 20,1 Ελάλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Λευ. 20,2 καὶ τοῖς υἱοῖς Ἰσραὴλ λαλήσεις· ἐάν τις ἀπὸ τῶν υἱῶν Ἰσραὴλ ἢ ἀπὸ τῶν γεγενημένων προσηλύτων ἐν Ἰσραήλ, ὃς ἂν δῷ τοῦ σπέρματος αὐτοῦ ἄρχοντι, θανάτῳ θανατούσθω· τὸ ἔθνος τὸ ἐπὶ τῆς γῆς λιθοβολήσουσιν αὐτὸν ἐν λίθοις.

Λευ. 20,2 “αυτά θα είπης στους Ισραηλίτας· Εάν κανείς από τους Ισραηλίτας, η από τους ξένους που εγεννήθησαν μεταξύ των Ισραηλιτών, δώση κάποιον εκ των απογόνων του εις ειδωλολάτρην άρχοντα, πρέπει να θανατώνεται. Η κοινωνία της περιοχής εκείνης πρέπει να τον φονεύση με λιθοβολισμόν.

Λευ. 20,3 καὶ ἐγὼ ἐπιστήσω τὸ πρόσωπόν μου ἐπὶ τὸν ἄνθρωπον ἐκεῖνον καὶ ἀπολῶ αὐτὸν ἐκ τοῦ λαοῦ αὐτοῦ, ὅτι τοῦ σπέρματος αὐτοῦ ἔδωκεν ἄρχοντι, ἵνα μιάνῃ τὰ ἅγιά μου καὶ βεβηλώσῃ τὸ ὄνομα τῶν ἡγιασμένων μοι.

Λευ. 20,3 Εγώ θα στρέψω με οργήν το πρόσωπόν μου εναντίον του ανθρώπου αυτού και θα τον εξολοθρεύσω εκ μέσου του λαού του, διότι έδωσε εκ των απογόνων του εις ειδωλολάτρην άρχοντα και δια της πράξεώς του αυτής εμόλυνε τα άγιά μου, εβεβήλωσε το όνομα των ηγιασμένων και αφιερωμένων εις εμέ.

Λευ. 20,4 ἐὰν δὲ ὑπερόψει ὑπερίδωσιν οἱ αὐτόχθονες τῆς γῆς τοῖς ὀφθαλμοῖς αὐτῶν ἀπὸ τοῦ ἀνθρώπου ἐκείνου, ἐν τῷ δοῦναι αὐτὸν τοῦ σπέρματος αὐτοῦ ἄρχοντι, τοῦ μὴ ἀποκτεῖναι αὐτόν,

Λευ. 20,4 Εάν όμως δείξουν οι εντόπιοι αδιαφορίαν δια την πράξιν του ανθρώπου εκείνου, ο οποίος έδωκε απόγονόν του ως υπηρέτην εις ειδωλολάτρην άρχοντα και δεν τον θανατώσουν,

Λευ. 20,5 καὶ ἐπιστήσω τὸ πρόσωπόν μου ἐπὶ τὸν ἄνθρωπον ἐκεῖνον καὶ τὴν συγγένειαν αὐτοῦ καὶ ἀπολῶ αὐτὸν καὶ πάντας τοὺς ὁμονοοῦντας αὐτῷ, ὥστε ἐκπορνεύειν αὐτὸν εἰς τοὺς ἄρχοντας ἐκ τοῦ λαοῦ αὐτῶν.

Λευ. 20,5 εγώ θα στρέψω με οργήν το πρόσωπόν μου εναντίον του ανθρώπου εκείνου και της συγγενείας του και θα εξολοθρεύσω αυτόν και όλους εκείνους, που συμφωνούν με αυτόν και συγκατατίθενται, ώστε αυτός αρνούμενος τον αληθινόν Θεόν να παραδοθή εις αλλοφύλους άρχοντας.

Λευ. 20,6 καὶ ψυχή, ἣ ἐὰν ἐπακολουθήσῃ ἐγγαστριμύθοις ἢ ἐπαοιδοῖς, ὥστε ἐκπορνεῦσαι ὀπίσω αὐτῶν, ἐπιστήσω τὸ πρόσωπόν μου ἐπὶ τὴν ψυχὴν ἐκείνην καὶ ἀπολῶ αὐτὴν ἐκ τοῦ λαοῦ αὐτῆς.

Λευ. 20,6 Εάν κανείς ακολουθήση εγγαστριμύθους η αυτούς που ψάλλουν μαγικάς ωδάς, ώστε αρνούμενος τον αληθινόν Θεόν να ακολουθή εκείνους, εγώ θα στραφώ εναντίον του και θα τον εξολοθρεύσω εκ μέσου του λαού του.

Λευ. 20,7 καὶ ἔσεσθε ἅγιοι, ὅτι ἅγιος ἐγὼ Κύριος ὁ Θεὸς ὑμῶν·

Λευ. 20,7 Αγιοι θα είσθε, διότι εγώ ο Κυριος και Θεός σας είμαι άγιος.

Λευ. 20,8 καὶ φυλάξεσθε τὰ προστάγματά μου καὶ ποιήσετε αὐτά· ἐγὼ Κύριος ὁ ἁγιάζων ὑμᾶς.

Λευ. 20,8 Θα φυλάξετε τας εντολάς μου και θα τας εφαρμόσετε. Εγώ είμαι ο Κυριος, ο οποίος σας αγιάζω.

Λευ. 20,9 ἄνθρωπος ἄνθρωπος, ὃς ἂν κακῶς εἴπῃ τὸν πατέρα αὐτοῦ ἢ τὴν μητέρα αὐτοῦ, θανάτῳ θανατούσθω· πατέρα αὐτοῦ ἢ μητέρα αὐτοῦ κακῶς εἶπεν; ἔνοχος ἔσται.

Λευ. 20,9 Ανθρωπος, ο οποίος θα κακολογήση τον πατέρα του η την μητέρα του, να τυμωρηθή με θάνατον. Εκακολόγησεν ένας υιός τον πατέρα του η την μητέρα του; Είναι ένοχος θανάτου.

Λευ. 20,10 ἄνθρωπος ὃς ἂν μοιχεύσηται γυναῖκα ἀνδρός, ἢ ὃς ἂν μοιχεύσηται γυναῖκα τοῦ πλησίον, θανάτῳ θανατούσθωσαν, ὁ μοιχεύων καὶ ἡ μοιχευομένη.

Λευ. 20,10 Ανθρωπος, ο οποίος θα κοιμηθή με γυναίκα ύπανδρον η με την γυναίκα του πλησίον του, θα τιμωρηθούν και οι δύο με θάνατον και ο μοιχός και η μοιχαλίς.

Λευ. 20,11 καὶ ἐάν τις κοιμηθῇ μετὰ γυναικὸς τοῦ πατρὸς αὐτοῦ, ἀσχημοσύνην τοῦ πατρὸς αὐτοῦ ἀπεκάλυψε, θανάτῳ θανατούσθωσαν, ἀμφότεροι ἔνοχοί εἰσι.

Λευ. 20,11 Εάν κανείς κοιμηθή με την μητρυιάν του, προσέβαλε τον πατέρα του. Είναι και οι δύο ένοχοι θανάτου και πρέπει να θανατωθούν.

Λευ. 20,12 καὶ ἐάν τις κοιμηθῇ μετὰ νύμφης αὐτοῦ, θανάτῳ θανατούσθωσαν ἀμφότεροι· ἠσεβήκασι γάρ, ἔνοχοί εἰσι.

Λευ. 20,12 Εάν κανείς κοιμηθή με την νύμφην του, και οι δύο πρέπει να τιμωρηθούν με θάνατον. Διότι ησέβησαν και είναι ένοχοι.

Λευ. 20,13 καὶ ὃς ἂν κοιμηθῇ μετά ἄρσενος κοίτην γυναικός, βδέλυγμα ἐποίησαν ἀμφότεροι· θανάτῳ θανατούσθωσαν, ἔνοχοί εἰσιν.

Λευ. 20,13 Και εκείνος που εκοιμήθη με άρρενα, ως με γυναίκα, και οι δύο διέπραξαν μυσαράν αμαρτίαν. ΕΙναι ένοχοι και πρέπει να τιμωρηθούν με θάνατον.

Λευ. 20,14 ὃς ἂν λάβῃ γυναῖκα καὶ τὴν μητέρα αὐτῆς, ἀνόμημά ἐστιν, ἐν πυρὶ κατακαύσουσιν αὐτὸν καὶ αὐτάς, καὶ οὐκ ἔσται ἀνομία ἐν ὑμῖν.

Λευ. 20,14 Εκείνός που θα λάβη ως συζύγους κόρην και μητέρα, διαπράττει ανόμημα. Αυτός και εκείναι πρέπει να καούν, δια να μη υπάρχη τέτοια παρανομία μεταξύ σας.

Λευ. 20,15 καὶ ὃς ἂν δῷ κοιτασίαν αὐτοῦ ἐν τετράποδι, θανάτῳ θανατούσθω, καὶ τὸ τετράπουν ἀποκτενεῖτε.

Λευ. 20,15 Εκείνος ο οποίος θα διαπράξη κτηνοβασίαν, θα τιμωρηθή με θάνατον, το δε τετράποδον πρέπει να το φονεύσετε.

Λευ. 20,16 καὶ γυνή, ἥτις προσελεύσεται πρὸς πᾶν κτῆνος βιβασθῆναι αὐτὴν ὑπ᾿ αὐτοῦ, ἀποκτενεῖτε τὴν γυναῖκα καὶ τὸ κτῆνος· θανάτῳ θανατούσθωσαν, ἔνοχοί εἰσιν.

Λευ. 20,16 Η γυνή, η οποία ήθελε προσέλθει εις οιονδήποτε ζώον δια να αμαρτήση δι' αυτού, διαπράττει μεγάλην αμαρτίαν και πρέπει να θανατώσετε αυτήν και το κτήνος. Θα τιμωρηθούν δια θανάτου, διότι είναι ένοχοι.

Λευ. 20,17 ὃς ἂν λάβῃ τὴν ἀδελφὴν αὐτοῦ ἐκ πατρὸς αὐτοῦ ἢ ἐκ μητρὸς αὐτοῦ καὶ ἴδῃ τὴν ἀσχημοσύνην αὐτῆς καὶ αὕτη ἴδῃ τὴν ἀσχημοσύνην αὐτοῦ, ὄνειδός ἐστιν, ἐξολοθρευθήσονται ἐνώπιον υἱῶν γένους αὐτῶν· ἀσχημοσύνην ἀδελφῆς αὐτοῦ ἀπεκάλυψεν, ἁμαρτίαν κομιοῦνται.

Λευ. 20,17 Εκείνος ο οποίος ήθελε πλησιάσει την ομοπάτριον η ομομήτριον αδελφήν του δια να ίδη την ασχημοσύνην της και αυτή να ίδη την ασχημοσύνην εκείνου, διέπραξαν και οι δύο επονείδιστον πράξιν. Θα εξολοθρευθούν ενώπιον των συμπατριωτύν του, διότι αυτός απεκάλυψεν ο,τι δια λόγους αιδούς έπρεπε να είναι κεκρυμεμένον. Θα λάβουν την τιμωρίαν της αμαρτίας των.

Λευ. 20,18 καὶ ἀνήρ, ὃς ἂν κοιμηθῇ μετὰ γυναικὸς ἀποκαθημένης καὶ ἀποκαλύψῃ τὴν ἀσχημοσύνην αὐτῆς, τὴν πηγὴν αὐτῆς ἀπεκάλυψε, καὶ αὕτη ἀπεκάλυψε τὴν ῥύσιν τοῦ αἵματος αὐτῆς· ἐξολοθρευθήσονται ἀμφότεροι ἐκ τῆς γενεᾶς αὐτῶν.

Λευ. 20,18 Εάν κάποιος άνδρας κουμηθή μετά γυναικός, η οποία ευρίσκεται εις την έμμηνον περίοδόν της, και ξεσικεπάση την ασχημοσύνην αυτής, την πηγήν της εκροής του αίματος, και αυτή εκουσίως απεκάλυψε την ροήν του αίματος αυτής, θα εξολοθρευθούν και οι δύο εκ μέσου της γενεάς αυτών.

Λευ. 20,19 καὶ ἀσχημοσύνην ἀδελφῆς πατρός σου καὶ ἀδελφῆς μητρός σου οὐκ ἀποκαλύψεις· τὴν γὰρ οἰκειότητα ἀπεκάλυψεν, ἁμαρτίαν ἀποίσονται.

Λευ. 20,19 Δεν θα ξεσκεπάσης την ασχημοσύνην της αδελφής του πατρός σου η της αδελφής της μητρός σου, της θείας σου (δια να έλθης εις γάμον με αυτήν). Αυτός διαπράττει μεγάλην αμαρτίαν, διότι απογυμνώνει στενήν συγγενή του. Και οι δύο φέρουν την ευθύνην της ανομίας των.

Λευ. 20,20 ὃς ἂν κοιμηθῇ μετὰ τῆς συγγενοῦς αὐτοῦ, ἀσχημοσύνην τῆς συγγενείας αὐτοῦ ἀπεκάλυψεν, ἄτεκνοι ἀποθανοῦνται.

Λευ. 20,20 Οιοσδηποτε θα κοιμηθή με συγγενικόν πρόσωπον και θα αποκαλύψη την ασχημοσύνην του συγγενούς αυτού, αυτός και εκείνη θα αποθάνουν άτεκνοι.

Λευ. 20,21 ὃς ἐὰν λάβῃ γυναῖκα τοῦ ἀδελφοῦ αὐτοῦ, ἀκαθαρσία ἐστίν· ἀσχημοσύνην τοῦ ἀδελφοῦ αὐτοῦ ἀπεκάλυψεν, ἄτεκνοι ἀποθανοῦνται.

Λευ. 20,21 Εκείνος ο οποίος θα λάβη ως σύζυγον την γυναίκα του αδελφού του, διαπράττει ακάθαρτον πράξιν. Απεκάλυψε την ασχημοσύνην του αδελφού του. Αυτός και εκείνη θα αποθάνουν άτεκνοι.

Λευ. 20,22 Καὶ φυλάξασθε πάντα τὰ προστάγματά μου, καὶ τὰ κρίματά μου καὶ ποιήσετε αὐτά, καὶ οὐ μὴ προσοχθίσῃ ὑμῖν ἡ γῆ, εἰς ἣν ἐγὼ εἰσάγω ὑμᾶς ἐκεῖ κατοικεῖν ἐπ᾿ αὐτῆς.

Λευ. 20,22 Προσέχετε ! Θα φυλάξετε όλας τας εντολάς μου και θα εφαρμόσετε όλας τας αποφάσεις μου, δια να μη αγανακτήση και σας μισήση η γη, εις την οποίαν εγώ σας οδηγώ δια να κατοικήσετε εις αυτήν.

Λευ. 20,23 καὶ οὐχὶ πορεύεσθε τοῖς νομίμοις τῶν ἐθνῶν, οὓς ἐξαποστέλλω ἀφ᾿ ὑμῶν· ὅτι ταῦτα πάντα ἐποίησαν, καὶ ἐβδελυξάμην αὐτούς.

Λευ. 20,23 Δεν θα πορευθήτε σύμφωνα με τα έθιμα των εθνών, τα οποία εγώ εκδιώκω από το πρόσωπόν σας. Επειδή ακριβώς τα έθνη αυτά διέπραξαν τοιαύτας μυσαράς πράξεις, τα εμίσησα.

Λευ. 20,24 καὶ εἶπα ὑμῖν· ὑμεῖς κληρονομήσετε τὴν γῆν αὐτῶν, καὶ ἐγὼ δώσω ὑμῖν αὐτὴν ἐν κτήσει, γῆν ῥέουσαν γάλα καὶ μέλι· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν, ὃς διώρισα ὑμᾶς ἀπὸ πάντων τῶν ἐθνῶν.

Λευ. 20,24 Και είπα προς σας· σεις θα κληρονομήσετε την χώρα των και εγώ θα δώσω εις σας ως ιδιοκτησίαν σας αυτήν, γην ρέουσαν γάλα και μέλι. Εγώ είμαι Κυριος ο Θεός σας, ο οποίος σας εξεχώρισα και σας εξέλεξα από όλα τα έθνη.

Λευ. 20,25 καὶ ἀφοριεῖτε αὐτοὺς ἀνὰ μέσον τῶν κτηνῶν τῶν καθαρῶν καὶ ἀνὰ μέσον τῶν κτηνῶν τῶν ἀκαθάρτων καὶ ἀνὰ μέσον τῶν πετεινῶν τῶν καθαρῶν καὶ τῶν ἀκαθάρτων, καὶ οὐ βδελύξετε τὰς ψυχὰς ὑμῶν ἐν τοῖς κτήνεσι, καὶ ἐν τοῖς πετεινοῖς καὶ ἐν πᾶσι τοῖς ἑρπετοῖς τῆς γῆς, ἃ ἐγὼ ἀφώρισα ὑμῖν ἐν ἀκαθαρσίᾳ.

Λευ. 20,25 Σεις δε θα διαχωρίσετε τα καθαρά ζώα από τα ακάθαρτα, τα καθαρά πτηνά από τα ακάθαρτα και δεν θα μολύνετε την ζωήν σας τρώγοντες ακάθαρτα κτήνη και ακάθαρτα πτηνά και από όλα τα ερπετά της γης τα ακάθαρτα, τα οποία εγώ έχω ορίσει ως ακάθαρτα.

Λευ. 20,26 καὶ ἔσεσθέ μοι ἅγιοι, ὅτι ἐγὼ ἅγιός εἰμι Κύριος ὁ Θεὸς ὑμῶν, ὁ ἀφορίσας ὑμᾶς ἀπὸ πάντων τῶν ἐθνῶν, εἶναι ἐμοί.

Λευ. 20,26 Θα είσθε άγιοι εις εμέ, διότι είμαι άγιος εγώ, ο Κυριος και ο Θεός σας, ο οποίος σας εξεχώρισα, από όλα τα έθνη, δια να είσθε ιδικοί μου.

Λευ. 20,27 Καὶ ἀνὴρ ἢ γυνή, ὃς ἂν γένηται αὐτῶν ἐγγαστρίμυθος ἢ ἐπαοιδός, θανάτῳ θανατούσθωσαν ἀμφότεροι· λίθοις λιθοβολήσετε αὐτούς, ἔνοχοί εἰσι.

Λευ. 20,27 Ανήρ η γυνή οι οποίοι ήθελον γίνει εγγαστρίμυθοι η μάγοι ψάλλοντες μαγικάς ωδάς, θα τιμωρηθούν και οι δύο δια θανάτου, θα τους εκτελέσετε δια λιθοβολισμού. Είναι ένοχοι.

ΛΕΥΙΤΙΚΟΝ 21

Λευ. 21,1 Καὶ εἶπε Κύριος πρὸς Μωυσῆν λέγων· εἶπον τοῖς ἱερεῦσι τοῖς υἱοῖς Ἀαρὼν καὶ ἐρεῖς πρὸς αὐτούς· ἐν ταῖς ψυχαῖς οὐ μιανθήσονται ἐν τῷ ἔθνει αὐτῶν,

Λευ. 21,1 Είπεν ο Κυριος προς τον Μωϋσήν· “Λαλησε προς τους υιούς του Ααρών, τους ιερείς, και ειπέ προς αυτούς· Δεν πρέπει να μιανθούν και να καταστούν ακάθαρτοι πλησιάζοντες νεκρόν από τους ομοεθνείς των·

Λευ. 21,2 ἀλλ᾿ ἢ ἐν τῷ οἰκείῳ τῷ ἔγγιστα αὐτῶν, ἐπὶ πατρὶ καὶ μητρὶ καὶ υἱοῖς καὶ θυγατράσιν, ἐπ᾿ ἀδελφῷ

Λευ. 21,2 μόνον επί τω θανάτω των πολύ στενών συγγενών των, δηλαδή του πατρός, της μητρός, των υιών και θυγατέρων, του αδελφού των,

Λευ. 21,3 καὶ ἐπ᾿ ἀδελφῇ παρθένῳ τῇ ἐγγιζούσῃ αὐτῷ, τῇ μὴ ἐκδεδομένῃ ἀνδρί, ἐπὶ τούτοις μιανθήσεται.

Λευ. 21,3 της αδελφής των η οποία είναι παρθένος, μένει μαζή των και δεν έχει ακόμη υπανδρευθή, επιτρέπεται να μιανθούν πλησιάζοντες αυτούς ως νεκρούς.

Λευ. 21,4 οὐ μιανθήσεται ἐξάπινα ἐν τῷ λαῷ αὐτοῦ εἰς βεβήλωσιν αὐτοῦ.

Λευ. 21,4 Δεν επιτρέπεται κανείς από τους υιούς Ααρών τους ιερείς να μιανθή και να γίνη ακάθαρτος, βεβηλώνων έτσι το αξίωμά του, με το να πλησιάση άλλον τινά νεκρόν εκ του λαού.

Λευ. 21,5 καὶ φαλάκρωμα οὐ ξυρηθήσεσθε τὴν κεφαλὴν ἐπὶ νεκρῷ καὶ τὴν ὄψιν τοῦ πώγωνος οὐ ξυρήσονται καὶ ἐπὶ τὰς σάρκας αὐτῶν οὐ κατατεμοῦσιν ἐντομίδας.

Λευ. 21,5 Δεν θα ξυρίσουν την κεφαλήν των εις ένδειξιν πένθους δια τον θάνατον τινος, ούτε θα ξυρίσουν το έμπρασθεν από την γενειάδα των και δεν θα κάμουν εντομάς στο σώμα των.

Λευ. 21,6 ἅγιοι ἔσονται τῷ Θεῷ αὐτῶν καὶ οὐ βεβηλώσουσι τὸ ὄνομα τοῦ Θεοῦ αὐτῶν· τὰς γὰρ θυσίας Κυρίου δῶρα τοῦ Θεοῦ αὐτῶν αὐτοὶ προσφέρουσι καὶ ἔσονται ἅγιοι.

Λευ. 21,6 Πρέπει να είναι άγιοι αφιερωμένοι στον Θεόν και να μη μιαίνουν το όνομα του Θεού των με τοιαύτας νομικώς ακαθάρτους πράξεις, διότι αυτοί προσφέρουν τας αιματηράς και αναιμάκτους θυσίας προς τον Θεόν των. Δι' αυτό και πρέπει να είναι καθαροί και αμόλυντοι.

Λευ. 21,7 γυναῖκα πόρνην καὶ βεβηλωμένην οὐ λήψονται καὶ γυναῖκα ἐκβεβλημένην ἀπὸ ἀνδρὸς αὐτῆς, ὅτι ἅγιός ἐστι Κυρίῳ τῷ Θεῷ αὐτοῦ.

Λευ. 21,7 Οι ιερείς δεν θα νυμφευθούν γυναίκα πόρνην η και απλώς απωλέσασαν την τιμήν της η γυναίκα την οποίαν διεζεύχθη ο ανήρ της, διότι ο ιερεύς είναι άγιος, αφιερωμένος εις Κυριον τον Θεόν του.

Λευ. 21,8 καὶ ἁγιάσεις αὐτόν. τὰ δῶρα Κυρίου τοῦ Θεοῦ ὑμῶν οὗτος προσφέρει· ἅγιος ἔσται, ὅτι ἅγιος ἐγὼ Κύριος ὁ ἁγιάζων αὐτούς.

Λευ. 21,8 Αυτόν τον καθαρόν και αμόλυντον ιερέα θα αφιερώσης εις την υπηρεσίαν του Θεού. Αυτός θα προσφέρη τας θυσίας προς Κυριον τον Θεόν. Θα είναι άγιος, διότι και εγώ, τον οποίον αυτός υπηρετεί, είμαι άγιος Κυριος, και εγώ αγιάζω αυτούς.

Λευ. 21,9 καὶ θυγάτηρ ἀνθρώπου ἱερέως ἐὰν βεβηλωθῇ τοῦ ἐκπορνεῦσαι, τὸ ὄνομα τοῦ πατρὸς αὐτῆς αὐτὴ βεβηλοῖ, ἐπὶ πυρὸς κατακαυθήσεται.

Λευ. 21,9 Εάν θυγάτηρ ιερέως μολυνθή εκτραπείσα εις πορνείαν και κηλυδώση έτσι το όνομα του πατρός της, θα καταδικάζεται στον δια πυρός θάνατον.

Λευ. 21,10 Καὶ ὁ ἱερεὺς ὁ μέγας ἀπὸ τῶν ἀδελφῶν αὐτοῦ, τοῦ ἐπικεχυμένου ἐπὶ τὴν κεφαλὴν τοῦ ἐλαίου τοῦ χριστοῦ καὶ τετελειωμένου ἐνδύσασθαι τὰ ἱμάτια, τὴν κεφαλὴν οὐκ ἀποκιδαρώσει καὶ τὰ ἱμάτια οὐ διαῤῥήξει,

Λευ. 21,10 Ο μέγας όμως ιερεύς, ο αρχιερεύς μεταξύ όλου του λαού, εις την κεφαλήν του οποίου εχύθη το άγιον έλαιον και εχρίσθη και έγινε χριστός Κυρίου και κατέστη ικανός να ενδύεται τα αρχιερατικά άμφια, δεν θα αφαιρέση το κάλυμμα της κεφαλής του, δεν θα γυμνώση αυτήν εις ένδειξιν πένθους και δεν θα διαρρήξη τα ιμάτιά του.

Λευ. 21,11 καὶ ἐπὶ πάσῃ ψυχῇ τετελευτηκυίᾳ οὐκ εἰσελεύσεται, ἐπὶ πατρὶ αὐτοῦ οὐδὲ ἐπὶ μητρὶ αὐτοῦ οὐ μιανθήσεται.

Λευ. 21,11 Δεν θα πλησιάση κανένα απολύτως νεκρόν. Ούτε τον νεκρόν πατέρα του, ούτε την νεκράν μητέρα του, δια να μη μολυνθή και καταστή νομικώς ακάθαρτος πλησιάζων τα νεκρά σώματα εκείνων.

Λευ. 21,12 καὶ ἐκ τῶν ἁγίων οὐκ ἐξελεύσεται καὶ οὐ βεβηλώσει τὸ ἡγιασμένον τοῦ Θεοῦ αὐτοῦ, ὅτι τὸ ἅγιον ἔλαιον τὸ χριστὸν τοῦ Θεοῦ ἐπ᾿ αὐτῷ· ἐγὼ Κύριος.

Λευ. 21,12 Δεν θα εξέλθη από την περιοχήν των ιερών τόπων, δια να παρακολουθήση την κηδείαν, έστω και των γονέων του, δια να μη μολύνη το αγιαστήριον του Θεού του, διότι αυτός ως χριστός Κυρίου εχρίσθη με το άγιον έλαιον του Θεού, το οποίον εχύθη εις την κεφαλήν του και ευρίσκεται εις αυτόν. Εγώ ο Κυριος παραγγέλλω !

Λευ. 21,13 οὗτος γυναῖκα παρθένον ἐκ τοῦ γένους αὐτοῦ λήψεται·

Λευ. 21,13 Ο αρχιερεύς θα λάβη ως σύζυγον παρθένον εκ του γένους του.

Λευ. 21,14 χήραν δὲ καὶ ἐκβεβλημένην καὶ βεβηλωμένην καὶ πόρνην, ταύτας οὐ λήψεται, ἀλλ᾿ ἢ παρθένον ἐκ τοῦ λαοῦ αὐτοῦ λήψεται γυναῖκα.

Λευ. 21,14 Δεν θα νυμφευθή χήραν η διεζευμένην η απολέσαααν την τιμήν της η πόρνην. Θα νυμφευθή παρθένον εκ του λαού του.

Λευ. 21,15 καὶ οὐ βεβηλώσει τὸ σπέρμα αὐτοῦ ἐν τῷ λαῷ αὐτοῦ· ἐγὼ Κύριος ὁ ἁγιάζων αὐτόν.

Λευ. 21,15 Δεν θα μολύνη τους απογόνους του εγκαταλείπων υιούς από διαβεβλημένην σύζυγόν του. Εγώ είμαι ο Κυριος, ο οποίος αγιάζω και θέλω άγιον αυτόν”.

Λευ. 21,16 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 21,16 Ωμίλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Λευ. 21,17 εἶπον Ἀαρών· ἄνθρωπος ἐκ τοῦ γένους σου εἰς τὰς γενεὰς ὑμῶν, τινὶ ἐὰν ᾖ ἐν αὐτῷ μῶμος, οὐ προσελεύσεται προσφέρειν τὰ δῶρα τοῦ Θεοῦ αὐτοῦ.

Λευ. 21,17 “ειπέ στον Ααρών· άνθρωπος από το γένος σου και εις τας μετέπειτα γενεάς, ο οποίος θα έχη κάποιο σωματικόν ελάττωμα, δεν θα προσέλθη να γίνη ιερεύς και να προσφέρη τας θυσίας προς τον Θεόν αυτού.

Λευ. 21,18 πᾶς ἄνθρωπος, ᾧ ἐστιν ἐν αὐτῷ μῶμος, οὐ προσελεύσεται, ἄνθρωπος τυφλὸς ἢ χωλὸς ἢ κολοβόριν ἢ ὠτότμητος

Λευ. 21,18 Καθε άνθρωπος, δηλαδή, από τους απογόνους του Ααρών, ο οποίος έχει κάποιο σωματικόν ελάττωμα, κάποιαν αναπηρίαν, ο οποίος είναι τυφλός η χωλός η έχει κολοβήν και αντιφυσιολογικώς μικράν την ρίνα η έχει κομμένα τα αυτιά,

Λευ. 21,19 ἢ ἄνθρωπος, ᾧ ἂν ᾖ ἐν αὐτῷ σύντριμμα χειρός, ἢ σύντριμμα ποδὸς

Λευ. 21,19 η άνθρωπος ο οποίος έχει σπασμένον το χέρι η σπασμένον το ποδί,

Λευ. 21,20 ἢ κυρτὸς ἢ ἔφηλος ἢ πτίλλος τοὺς ὀφθαλμοὺς ἢ ἄνθρωπος, ᾧ ἂν ᾖ ἐν αὐτῷ ψώρα ἀγρία, ἢ λειχὴν ἢ μονόρχις,

Λευ. 21,20 η είναι κύρτος η έχει στίγματα ωσάν καρφιά στο πρόσωπόν του η έχει πρησμένα και μαδημένα τα βλέφαρα η έχει, αγρίαν ψώραν η λειχήνας, η είναι μονόρχις,

Λευ. 21,21 πᾶς ᾧ ἐστιν ἐν αὐτῷ μῶμος ἐκ τοῦ σπέρματος Ἀαρὼν τοῦ ἱερέως, οὐκ ἐγγιεῖ τοῦ προσενεγκεῖν τὰς θυσίας τῷ Θεῷ σου, ὅτι μῶμος ἐν αὐτῷ· τὰ δῶρα τοῦ Θεοῦ οὐ προσελεύσεται προσενεγκεῖν.

Λευ. 21,21 οιοσδήποτε από τους απογόνους του Ααρών, ο οποίος έχει κάποιο σωματικόν ελάττωμα, δεν θα πλησιάση στο θυσιαστήριον, δια να προσφέρη θυσίας στον Θεόν, διότι έχει σωματικόν μειονέκτημα· όχι, δεν θα πλησιάση να προσφέρη τα δώρα του Θεού.

Λευ. 21,22 τὰ δῶρα τοῦ Θεοῦ τὰ ἅγια τῶν ἁγίων, καὶ ἀπὸ τῶν ἁγίων φάγεται·

Λευ. 21,22 Τα δώρα του Θεού είναι αγιώτατα, και από τα άγια αυτά επιτρέπεται να φάγη ο ιερεύς ο έχων σωματικόν ελάττωμα.

Λευ. 21,23 πλὴν πρὸς τὸ καταπέτασμα οὐ προσελεύσεται καὶ πρὸς τὸ θυσιαστήριον οὐκ ἐγγιεῖ, ὅτι μῶμον ἔχει· καὶ οὐ βεβηλώσει τὸ ἅγιον τοῦ Θεοῦ αὐτοῦ, ὅτι ἐγώ εἰμι Κύριος ὁ ἁγιάζων αὐτούς.

Λευ. 21,23 Αλλά δεν θα πλησιάση στο καταπέτασμα και δεν θα εγγίση στο θυσιαστήριον, διότι έχει σωματικήν αναπηρίαν. Δεν θα μολύνη τον ιερόν χώρον του Θεού του, διότι εγώ είμαι ο Κυριος ο οποίος αγιάζω τους ιερείς”.

Λευ. 21,24 καὶ ἐλάλησε Μωυσῆς πρὸς Ἀαρὼν καὶ τοὺς υἱοὺς αὐτοῦ καὶ πρὸς πάντας υἱοὺς Ἰσραήλ.

Λευ. 21,24 Αυτάς τας εντολάς του Θεού τας ανεκοίνωσεν ο Μωϋσής στον Ααρών, στους υιούς του Ααρών και εις όλους τους Ισραηλίτας.

ΛΕΥΙΤΙΚΟΝ 22

Λευ. 22,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 22,1 Ο Κυριος ομίλησε προς τον Μωϋσήν λέγων·

Λευ. 22,2 εἶπον Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ· καὶ προσεχέτωσαν ἀπὸ τῶν ἁγίων τῶν υἱῶν Ἰσραήλ, καὶ οὐ βεβηλώσουσι τὸ ὄνομα τὸ ἅγιόν μου, ὅσα αὐτοὶ ἁγιάζουσί μοι· ἐγὼ Κύριος.

Λευ. 22,2 “ειπέ στον Ααρών και τους υιούς του τους ιερείς· Να προσέχουν τας θυσίας, τας οποίας προσφέρουν οι Ισραηλίται, ώστε να είναι καθαραί και άγιαι, δια να μη μολύνουν το άγιον όνομά μου με όσα αυτοί θα μου προσφέρουν. Εγώ είμαι ο Κυριος !

Λευ. 22,3 εἶπον αὐτοῖς· εἰς τὰς γενεὰς ὑμῶν πᾶς ἄνθρωπος, ὃς ἂν προσέλθῃ ἀπὸ παντὸς τοῦ σπέρματος ὑμῶν πρὸς τὰ ἅγια, ὅσα ἂν ἁγιάζωσιν οἱ υἱοὶ Ἰσραὴλ τῷ Κυρίῳ, καὶ ἡ ἀκαθαρσία αὐτοῦ ἐπ᾿ αὐτῷ ᾖ, ἐξολοθρευθήσεται ἡ ψυχὴ ἐκείνη ἀπ᾿ ἐμοῦ· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 22,3 Ειπέ εις αυτούς· εάν εις τας δια μέσου των αιώνων γενεάς σας ένας άνθρωπος εκ των απογόνων της ιερατικής φυλής σας προσέλθη προς τα Αγια της Σκηνής του Μαρτυρίου, δια να προσφέρη τας θυσίας, τας οποίας οι Ισραηλίται φέρουν δια τον Θεόν, και είναι αυτός ακάθαρτος, θα εξολοθρευθή ο ιερεύς εκείνος από εμέ. Εγώ είμαι Κυριος ο Θεός σας, ο οποίος διατάσσω αυτά.

Λευ. 22,4 καὶ ἄνθρωπος ἐκ τοῦ σπέρματος Ἀαρὼν τοῦ ἱερέως καὶ οὗτος λεπρᾷ ἢ γονοῤῥυεῖ, τῶν ἁγίων οὐκ ἔδεται, ἕως ἂν καθαρισθῇ· καὶ ὁ ἁπτόμενος πάσης ἀκαθαρσίας ψυχῆς ἢ ἄνθρωπος, ᾧ ἂν ἐξέλθῃ ἐξ αὐτοῦ κοίτη σπέρματος,

Λευ. 22,4 Ανθρωπος, απόγονος του αρχιερέως Ααρών, λεπρός η γονορρυής, δεν θα φάγη από τας αγίας θυσίας, μέχρις ότου καθαρισθή. Εκείνος επίσης ο οποίος εγγίζει ακάθαρτον άνθρωπον η ο ίδιος είναι ακάθαρτος, διότι έπαθε νυκτερινήν ρεύσιν,

Λευ. 22,5 ἢ ὅστις ἂν ἅψηται παντὸς ἑρπετοῦ ἀκαθάρτου, ὃ μιανεῖ αὐτόν, ἢ ἐπ᾿ ἀνθρώπῳ, ἐν ᾧ μιανεῖ αὐτὸν κατὰ πᾶσαν ἀκαθαρσίαν αὐτοῦ·

Λευ. 22,5 η εκείνος ο οποίος θα εγγίση οιονδήποτε ακάθαρτον ζώον, το οποίον θα μολύνη αυτόν η άνθρωπος ο οποίος κατά κάποιον οιονδήποτε τρόπον κατέστη ακάθαρτος και μολυσμένος από κάποιον άλλον,

Λευ. 22,6 ψυχὴ ἥτις ἐὰν ἅψηται αὐτῶν, ἀκάθαρτος ἔσται ἕως ἑσπέρας· οὐκ ἔδεται ἀπὸ τῶν ἁγίων, ἐὰν μὴ λούσηται τὸ σῶμα αὐτοῦ ὕδατι

Λευ. 22,6 Ο άνθρωπος αυτός ο οποίος, έστω και ακουσίως, ήγγισεν αυτούς, θα είναι ακάθαρτος έως την εσπέραν. Δεν θα φάγη από τα προσφερθέντα άγια, εάν πρώτον δεν λούση το σώμα αυτού με νερό.

Λευ. 22,7 καὶ δύῃ ὁ ἥλιος καὶ καθαρὸς ἔσται, καὶ τότε φάγεται τῶν ἁγίων, ὅτι ἄρτος αὐτοῦ ἐστι.

Λευ. 22,7 Θα δύση ο ήλιος και τότε αυτός θα είναι καθαρός, οπότε και θα δυνηθή να φάγη από τας προσφερθείσας θυσίας διότι αυταί είναι η καθημερινή του διατροφή.

Λευ. 22,8 θνησιμαῖον καὶ θηριάλωτον οὐ φάγεται, μιανθῆναι αὐτὸν ἐν αὐτοῖς· ἐγὼ Κύριος.

Λευ. 22,8 Θνησιμαίον και ζώον κατασπαραχθέν από θηρίον δεν θα φάγη ο ιερεύς, δια να μη μολυνθή με αυτά. Εγώ είμαι ο Κυριος !

Λευ. 22,9 καὶ φυλάξονται τὰ φυλάγματά μου, ἵνα μὴ λάβωσι δι᾿ αὐτὰ ἁμαρτίαν καὶ ἀποθάνωσι δι᾿ αὐτά, ἐὰν βεβηλώσωσιν αὐτά· ἐγὼ Κύριος ὁ Θεὸς ὁ ἁγιάζων αὐτούς.

Λευ. 22,9 Θα φυλάξουν τα προστάγματά μου, δια να μη διαπράξουν αμαρτίαν και τιμωρηθούν με θάνατον, εάν τα παραβούν. Εγώ είμαι Κυριος ο Θεός, ο οποίος καθιστώ και θέλω αγίους τους ιερείς.

Λευ. 22,10 καὶ πᾶς ἀλλογενὴς οὐ φάγεται ἅγια· πάροικος ἱερέως ἢ μισθωτὸς οὐ φάγεται ἅγια.

Λευ. 22,10 Κανένας που δεν κατάγεται από ιερατικόν γένος, δεν θα φάγη από τας αγιασθείσας αυτάς τροφάς ούτε ο φιλοξενούμενος ξένος του ιερέως ούτε ο ημερομίσθιος εργάτης θα φάγη ιεράς τροφάς.

Λευ. 22,11 ἐὰν δὲ ἱερεὺς κτήσηται ψυχὴν ἔγκτητον ἀργυρίου, οὗτος φάγεται ἐκ τῶν ἄρτων αὐτοῦ· καὶ οἱ οἰκογενεῖς αὐτοῦ, καὶ οὗτοι φάγονται τὸν ἄρτον αὐτοῦ.

Λευ. 22,11 Εάν όμως ο ιερεύς αγοράση δια χρημάτων και αποκτήση άνθρωπον ως δούλον, αυτός ημπορεί να φάγη από τας ηγιασμένας τροφάς του ιερέως. Επίσης όσοι, γεννηθούν στον οίκον του ιερέως από τον δούλον του και θα είναι δούλοι του ημπορούν να φάγουν από τας τροφάς αυτάς.

Λευ. 22,12 καὶ θυγάτηρ ἀνθρώπου ἱερέως ἐὰν γένηται ἀνδρὶ ἀλλογενεῖ, αὐτὴ τῶν ἀπαρχῶν ἁγίου οὐ φάγεται.

Λευ. 22,12 Θυγάτηρ ιερέως, η οποία ήθελεν υπανδρευθή άνδρα μη ανείκοντα εις την φυλήν Λευϊ, δεν δύναται να φάγη από τας προσφερομένας στον ναόν θυσίας.

Λευ. 22,13 καὶ θυγάτηρ ἱερέως ἐὰν γένηται χήρα ἢ ἐκβεβλημένη, σπέρμα δὲ μὴ ᾖ αὐτῇ, ἐπαναστρέψει ἐπὶ τὸν οἶκον τὸν πατρικὸν κατὰ τὴν νεότητα αὐτῆς, ἀπὸ τῶν ἄρτων τοῦ πατρὸς αὐτῆς φάγεται· καὶ πᾶς ἀλλογενὴς οὐ φάγεται ἀπ᾿ αὐτῶν.

Λευ. 22,13 Εάν όμως η θυγάτηρ του ιερέως χηρεύση η διαζευχθή, δεν έχη δε αποκτήσει παιδί και επιστρέψη στον πατρικόν της οίκον, δύναται να φάγη από την τροφήν του πατρός της. Αλλά κανείς μη ανήκων εις την ιερατικήν οικογένειαν, κανείς δηλαδή εξ άλλης φυλής, δεν πρέπει να φάγη από αυτά.

Λευ. 22,14 καὶ ἄνθρωπος, ὃς ἂν φάγῃ ἅγια κατ᾿ ἄγνοιαν, καὶ προσθήσει τὸ ἐπίπεμπτον αὐτοῦ ἐπ᾿ αὐτὸ καὶ δώσει τῷ ἱερεῖ τὸ ἅγιον.

Λευ. 22,14 Ο Ισραηλίτης, ο οποίος από άγνοιαν θα φάγη από τας αγίας τροφάς του ιερέως, θα επιστρέψη την τροφήν αυτήν, προσθέτων ως πρόστιμον το εν πέμπτον επί πλέον της τροφής και θα τα δώση στον ιερέα.

Λευ. 22,15 καὶ οὐ βεβηλώσουσι τὰ ἅγια τῶν υἱῶν Ἰσραήλ, ἃ αὐτοὶ ἀφαιροῦσι τῷ Κυρίῳ,

Λευ. 22,15 Δεν πρέπει όσοι δεν είναι ιερείς να τρώγουν και να βεβηλώνουν έτσι τας ηγιασμένας προσφοράς, τας οποίας οι Ισραηλίται αφιερώνουν στον Κυριον,

Λευ. 22,16 καὶ ἐπάξουσιν ἐφ᾿ ἑαυτοὺς ἀνομίαν πλημμελείας ἐν τῷ ἐσθίειν αὐτοὺς τὰ ἅγια αὐτῶν· ὅτι ἐγὼ Κύριος ὁ ἁγιάζων αὐτούς.

Λευ. 22,16 διότι άλλως θα επισύρουν την τιμωρίαν εκ μέρους του Θεού δια την παρανομίαν των αυτήν και την αμαρτίαν των να φάγουν τας ηγιασμένας τροφάς. Εγώ είμαι Κυριος ο Θεός, ο οποίος αγιάζω τους ιερείς και διατάσσω αυτά”.

Λευ. 22,17 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 22,17 Ο Κυριος ωμίλησε προς τον Μωϋσήν λέγων·

Λευ. 22,18 λάλησον Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ καὶ πάσῃ συναγωγῇ Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· ἄνθρωπος ἄνθρωπος ἀπὸ τῶν υἱῶν Ἰσραήλ, ἢ τῶν προσηλύτων τῶν προσκειμένων πρὸς αὐτοὺς ἐν Ἰσραήλ, ὃς ἂν προσενέγκῃ τὰ δῶρα αὐτοῦ κατὰ πᾶσαν ὁμολογίαν αὐτῶν ἢ κατὰ πᾶσαν αἵρεσιν αὐτῶν, ὅσα ἂν προσενέγκωσι τῷ Θεῷ εἰς ὁλοκαύτωμα,

Λευ. 22,18 “ομίλησε προς τον Ααρών, προς τους υιούς του τους ιερείς και προς όλον τον λαόν του Ισραήλ και ειπέ προς αυτούς· Εάν ένας άνθρωπος από τους Ισραηλίτας η από τους ξένους οι οποίοι κατοικούν μεταξύ σας προσφέρη την θυσίαν αυτού δι' οιονδήποτε τάξιμόν του η δια χάποιαν άλλην αυτοπροαίρετον προσφοράν, αυτά τα οποία θα προσφέρουν οι ιερείς ως ολοκαυτώματα προς τον Κυριον

Λευ. 22,19 δεκτὰ ὑμῖν ἄμωμα ἄρσενα ἐκ τῶν βουκολίων ἢ ἐκ τῶν προβάτων καὶ ἐκ τῶν αἰγῶν.

Λευ. 22,19 θα γίνωνται δεκτά από σας, εάν είναι άρρενα χωρίς κανένα σωματικόν ελάττωμα από την αγέλην των βοών η των προβάτων η των αιγών σας.

Λευ. 22,20 πάντα, ὅσα ἂν ἔχῃ μῶμον ἐν αὐτῷ, οὐ προσάξουσι Κυρίῳ, διότι οὐ δεκτὸν ἔσται ὑμῖν.

Λευ. 22,20 Εάν κανένα από αυτά έχη σωματικόν τι ελάττωμα, δεν θα το προσφέρουν στον Κυριον, διότι δεν θα γίνεται δεκτόν από σας.

Λευ. 22,21 καὶ ἄνθρωπος ὃς ἂν προσενέγκῃ θυσίαν σωτηρίου τῷ Κυρίῳ διαστείλας εὐχὴν ἢ κατὰ αἵρεσιν ἢ ἐν ταῖς ἑορταῖς ὑμῶν, ἐκ τῶν βουκολίων ἢ ἐκ τῶν προβάτων ἄμωμον ἔσται εἰσδεκτόν, πᾶς μῶμος οὐκ ἔσται ἐν αὐτῷ.

Λευ. 22,21 Ανθρωπος, ο οποίος θα προσφέρη ειρηνικήν ευχαριστήριον θυσίαν προς τον Κυριον εις εκτέλεσιν ταξίματός του η άλλης τινός καλής επιθυμίας του η λόγω των εορτών σας, το προσφερόμενον προς θυσίαν ζώον από την αγέλην των βοών η των προβάτων θα γίνεται δεκτόν από σας, εφ' όσον θα είναι σωματικώς αρτιμελές. Ουδέν ελάττωμα πρέπει να υπάρχη εις αυτό.

Λευ. 22,22 τυφλὸν ἢ συντετριμμένον ἢ γλωσσότμητον ἢ μυρμηκιῶντα ἢ ψωραγριῶντα ἢ λειχῆνας ἔχοντα, οὐ προσάξουσι ταῦτα τῷ Κυρίῳ. καὶ εἰς κάρπωσιν οὐ δώσετε ἀπ᾿ αὐτῶν ἐπὶ τὸ θυσιαστήριον τῷ Κυρίῳ.

Λευ. 22,22 Ζώον τυφλόν η έχον κάταγμα η κομμένην την γλώσσαν, πάσχον από φαγούραν η από αγρίαν ψώραν η έχει λειχήνας, δεν θα προσφέρουν τέτοια ζώα στον Κυριον. Δεν θα τα δώσετε να θυσιασθούν στο θυσιαστήριον των ολοκαυτωμάτων ως πρόσφοράν στον Κυριον.

Λευ. 22,23 καὶ μόσχον ἢ πρόβατον ὠτότμητον ἢ κολοβόκερκον σφάγια ποιήσεις αὐτὰ σεαυτῷ, εἰς δὲ εὐχήν σου οὐ δεχθήσεται.

Λευ. 22,23 Μοσχάρι η πρόβατον που έχουν κομμένα τα αυτιά των η κολοβήν την ουράν των θα τα δεχθήτε και θα τα σφάξετε ως τροφήν ιδικήν σας. Ως θυσίαν όμως δια το τάξιμόν σου δεν θα γίνωνται δεκτά.

Λευ. 22,24 θλαδίαν καὶ ἐκτεθλιμμένον καὶ ἐκτομίαν καὶ ἀπεσπασμένον οὐ προσάξεις αὐτὰ τῷ Κυρίῳ καὶ ἐπὶ τῆς γῆς ὑμῶν οὐ ποιήσετε.

Λευ. 22,24 Ζώον του οποίου οι όρχεις είναι ολίγον η πολύ σπασμένοι δια συνθλίψεως η κομμένοι η απεσπασμένοι, δεν θα το προσφέρης στον Κυριον και εις την περιοχήν που κατοικείτε δεν θα κάμνετε σεις δι' ευνουχισμού τέτοια ζώα.

Λευ. 22,25 καὶ ἐκ χειρὸς ἀλλογενοῦς οὐ προσοίσετε τὰ δῶρα τοῦ Θεοῦ ὑμῶν ἀπὸ πάντων τούτων, ὅτι φθάρματά ἐστιν ἐν αὐτοῖς, μῶμος ἐν αὐτοῖς, οὐ δεχθήσεται ταῦτα ὑμῖν.

Λευ. 22,25 Και από τα χέρια ξένου δεν θα δεχθήτε τέτοια ζώα, δια να τα προσφέρετε θυσίαν στον Θεόν, διότι αυτά έχουν υποστή φθοράν, ακρωτηριασμόν· υπάρχει σωματικόν ελάττωμα εις αυτά. Δεν θα τα δεχθήτε, δια να τα προσφέρετε θυσίαν”.

Λευ. 22,26 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 22,26 Ο Κυριος ωμίλησε προς τον Μωϋσήν λέγων·

Λευ. 22,27 μόσχον ἢ πρόβατον ἢ αἶγα, ὡς ἂν τεχθῇ, καὶ ἔσται ἑπτὰ ἡμέρας ὑπὸ τὴν μητέρα, τῇ δὲ ἡμέρᾳ τῇ ὀγδόῃ καὶ ἐπέκεινα δεχθήσεται εἰς δῶρα, κάρπωμα Κυρίῳ.

Λευ. 22,27 “μοσχάρι η πρόβατον η, ερίφιον, όταν γεννηθή, θα μείνη επτά ημέρας κοντά εις την μητέρα του. Από την ογδόην ημέραν και πέραν δύναται να προσφερθή και να γίνη δεκτόν ως θυσία δια τον Κυριον.

Λευ. 22,28 καὶ μόσχον καὶ πρόβατον, αὐτὴν καὶ τὰ παιδία αὐτῆς, οὐ σφάξεις ἐν ἡμέρᾳ μιᾷ.

Λευ. 22,28 Μοσχάρι και πρόβατον, την μητέρα και τα τέκνα της δεν θα τα σφάξης κατά την αυτήν ημέραν.

Λευ. 22,29 ἐὰν δὲ θύσῃς θυσίαν εὐχὴν χαρμοσύνην Κυρίῳ, εἰσδεκτὸν ὑμῖν θύσετε αὐτό·

Λευ. 22,29 Εάν προσφέρης θυσίαν στον Κυριον εις εκπλήρωσιν χαρμοσύνου τάματος, θα την προσφέρης κατά τον πρέποντα τρόπον, ώστε να γίνη δεκτή από τον Θεόν.

Λευ. 22,30 αὐτῇ τῇ ἡμέρᾳ ἐκείνῃ βρωθήσεται, οὐκ ἀπολείψετε ἀπὸ τῶν κρεῶν εἰς τὸ πρωΐ· ἐγώ εἰμι Κύριος.

Λευ. 22,30 Θα φαγωθή η θυσία αυτή κατά την ημέραν, κατά την οποίαν και θα προσφερθή. Δεν θα αφήσετε υπολείμματα από τα κρέατα αυτά έως το πρωί της επομένης ημέρας. Εγώ είμαι ο Κυριος!

Λευ. 22,31 Καὶ φυλάξετε τὰς ἐντολάς μου καὶ ποιήσετε αὐτάς.

Λευ. 22,31 Θα φυλάξετε τας εντολάς μου και θα τας εφαρμόσετε.

Λευ. 22,32 καὶ οὐ βεβηλώσετε τὸ ὄνομα τοῦ ἁγίου, καὶ ἁγιασθήσομαι ἐν μέσῳ τῶν υἱῶν Ἰσραήλ· ἐγὼ Κύριος ὁ ἁγιάζων ὑμᾶς,

Λευ. 22,32 Τηρούντες αυτάς δεν θα μολύνετε το άγιον όνομά μου. Ετσι θα είμαι άγιος μεταξύ σας και θα δοξάζωμαι από τους Ισραηλίτας. Εγώ είμαι ο Κυριος, ο οποίος σας ηγίασα και σας καθιέρωσα εις την διακονίαν μου.

Λευ. 22,33 ὁ ἐξαγαγὼν ὑμᾶς ἐκ γῆς Αἰγύπτου, ὥστε εἶναι ὑμῶν Θεός, ἐγὼ Κύριος.

Λευ. 22,33 Εγώ είμαι εκείνος, ο οποίος σας έβγαλα από την δουλείαν της Αιγύπτου, ώστε να είμαι ο Θεός σας. Εγώ είμαι ο Κυριος.

ΛΕΥΙΤΙΚΟΝ 23

Λευ. 23,1 Καὶ εἶπε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 23,1 Ο Κυριος ώμιλησε προς τον Μωϋσήν λέγων·

Λευ. 23,2 λάλησον τοῖς υἱοῖς Ἰσραήλ, καὶ ἐρεῖς πρὸς αὐτούς· αἱ ἑορταὶ Κυρίου, ἃς καλέσετε αὐτὰς κλητὰς ἁγίας, αὗταί εἰσιν αἱ ἑορταί μου.

Λευ. 23,2 “ομίλησε προς τους Ισραηλίτας και ειπέ προς αυτούς· Αι προς τιμήν του Κυρίου εορταί, τας οποίας θα αναγνωρίσετε ως καθιερωμένας αγίας εορτάς, είναι αι εξής·

Λευ. 23,3 ἓξ ἡμέρας ποιήσεις ἔργα, τῇ δὲ ἡμέρᾳ τῇ ἑβδόμῃ σάββατα ἀνάπαυσις κλητὴ ἁγία τῷ Κυρίῳ· πᾶν ἔργον οὐ ποιήσεις, σάββατά ἐστι τῷ Κυρίῳ ἐν πάσῃ κατοικίᾳ ὑμῶν.

Λευ. 23,3 εξ ημέρας θα εργάζεσαι, η δε εβδόμη ημέρα θα είναι δια σε σάβατα, δηλαδή ανάπαυσις. Η ημέρα αυτή θα είναι αγία, καθιερωμένη στον Κυριον. Κατά την ημέραν αυτήν καμμίαν εργασίαν δεν θα κάμης, διότι θα είναι ανάπαυσις προς χάριν του Κυρίου εις όλους τους οίκους σας.

Λευ. 23,4 Αὗται αἱ ἑορταὶ τῷ Κυρίῳ κληταὶ ἅγιαι, ἃς καλέσετε αὐτὰς ἐν τοῖς καιροῖς αὐτῶν.

Λευ. 23,4 Αυταί είναι αι εορταί, αι προς τιμήν του Κυρίου, αι οποίαι θα είναι καθωρισμέναι άγιαι και τας οποίας θα τηρήτε και θα εορτάζετε στους ορισμένους δι' αυτάς καιρούς.

Λευ. 23,5 ἐν τῷ πρώτῳ μηνὶ ἐν τῇ τεσσαρεσκαιδεκάτῃ ἡμέρᾳ τοῦ μηνός, ἀνὰ μέσον τῶν ἑσπερινῶν πάσχα τῷ Κυρίῳ.

Λευ. 23,5 Κατά την δεκάτην τετάρτην του πρώτου μηνός, την εσπέραν, θα εορτάζετε το Πασχα προς τιμήν του Κυρίου.

Λευ. 23,6 καὶ ἐν τῇ πεντεκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς τούτου ἑορτὴ τῶν ἀζύμων τῷ Κυρίῳ· ἑπτὰ ἡμέρας ἄζυμα ἔδεσθε.

Λευ. 23,6 Κατά την δεκάτην πέμπτην ημέραν του ιδίου μηνός θα είναι η εορτή των αζύμων προς τιμήν του Κυρίου. Επί επτά ημέρας θα τρώγετε άρτον χωρίς προζύμι.

Λευ. 23,7 καὶ ἡμέρα ἡ πρώτη κλητὴ ἁγία ἔσται ὑμῖν, πᾶν ἔργον λατρευτὸν οὐ ποιήσετε·

Λευ. 23,7 Η πρώτη ημέρα θα είναι δια σας αφιερωμένη προς τον Κυριον και αγία. Καμμίαν εργασίαν δεν θα κάμετε κατά την ημέραν αυτήν.

Λευ. 23,8 καὶ προσάξετε ὁλοκαυτώματα τῷ Κυρίῳ ἑπτὰ ἡμέρας· καὶ ἡ ἡμέρα ἡ ἑβδόμη κλητὴ ἁγία ἔσται ὑμῖν, πᾶν ἔργον λατρευτὸν οὐ ποιήσετε.

Λευ. 23,8 Κατά τας επτά ημέρας θα προσφέρετε στον Κυριον τας θυσίας των ολοκαυτωμάτων. Η εβδόμη ημέρα θα είναι δια σας επίσης καθιερωμένη προς τον Θεόν, αγία. Καμμίαν βαρείαν εργασίαν δεν θα κάμετε κατά την ημέραν αυτήν”.

Λευ. 23,9 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 23,9 Ο Κυριος ελάλησε προς τον Μωϋσήν λέγων·

Λευ. 23,10 εἶπον τοῖς υἱοῖς Ἰσραήλ, καὶ ἐρεῖς πρὸς αὐτούς· ὅταν εἰσέλθητε εἰς τὴν γῆν, ἣν ἐγὼ δίδωμι ὑμῖν, καὶ θερίζητε τὸν θερισμὸν αὐτῆς, καὶ οἴσετε τὸ δράγμα ἀπαρχὴν τοῦ θερισμοῦ ὑμῶν πρὸς τὸν ἱερέα·

Λευ. 23,10 “ομίλησε προς τους Ισραηλίτας και ειπέ προς αυτούς· Οταν εισέλθετε εις την γην, την οποίαν εγώ σας δίδω και θα θερίζετε τα σιτηρά αυτής, θα φέρετε στον ιερέα προς ευλογίαν ένα δεμάτι, απαρχήν του θερισμού σας.

Λευ. 23,11 καὶ ἀνοίσει τὸ δράγμα ἔναντι Κυρίου δεκτὸν ὑμῖν, τῇ ἐπαύριον τῆς πρώτης ἀνοίσει αὐτὸ ὁ ἱερεύς.

Λευ. 23,11 Ο δε ιερεύς θα προσφέρη το δεμάτι αυτό ενώπιον του Κυρίου, δια να γίνη δεκτόν από αυτόν προς χάριν ιδικήν σας. Θα το προσφέρ δε την επομένην ημέραν της πρώτης του Πασχα.

Λευ. 23,12 καὶ ποιήσετε ἐν τῇ ἡμέρᾳ, ἐν ᾗ ἂν φέρητε τὸ δράγμα, πρόβατον ἄμωμον ἐνιαύσιον εἰς ὁλοκαύτωμα τῷ Κυρίῳ.

Λευ. 23,12 Την ημέραν, κατά την οποίαν θα φέρετε το δεμάτι αυτό, θα προσφέρετε και ως ολοκαύτωμα δια τον Κυριον πρόβατον ενός έτους, αρτιμελές.

Λευ. 23,13 καὶ τὴν θυσίαν αὐτοῦ δύο δέκατα σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ· θυσία τῷ Κυρίῳ, ὀσμὴ εὐωδίας Κυρίῳ· καὶ σπονδὴν αὐτοῦ τὸ τέταρτον τοῦ εἲν οἴνου.

Λευ. 23,13 Μαζή με αυτό θα προσφέρετε ως αναίμακτον θυσίαν προς τον Κυριον δύο δέκατα (επτά και ήμισυ περίπου κιλά) σημιγδάλι ζυμωμένον με λάδι. Είναι αυτό θυσία προς τον Κυριον, ευάρεστος οσμή ευωδίας προς αυτόν. Και ως σπονδήν θα προσφέρετε ένα τέταρτον του ειν (ένα και ήμισυ περίπου χιλιόγραμμον) οίνου.

Λευ. 23,14 καὶ ἄρτον καὶ πεφρυγμένα χίδρα νέα οὐ φάγεσθε ἕως εἰς αὐτὴν τὴν ἡμέραν ταύτην, ἕως ἂν προσενέγκητε ὑμεῖς τὰ δῶρα τῷ Θεῷ ὑμῶν· νόμιμον αἰώνιον εἰς τὰς γενεὰς ὑμῶν ἐν πάσῃ κατοικίᾳ ὑμῶν.

Λευ. 23,14 Μέχρι δε της ημέρας κατά την οποίαν θα προσφέρετε αυτά τα δώρα προς τον Θεόν σας, δεν θα φάγετε νέον άρτον ούτε ξεροψημένο χονδροκομμένο φρέσκο σιτάρι. Η εντολή μου αυτή θα είναι αιώνιος νόμος εις όλας τας γενεάς σας και εις κάθε κατοικίαν σας.

Λευ. 23,15 Καὶ ἀριθμήσετε ὑμῖν ἀπὸ τῆς ἐπαύριον τῶν σαββάτων, ἀπὸ τῆς ἡμέρας ἧς ἂν προσενέγκητε τὸ δράγμα τοῦ ἐπιθέματος, ἑπτὰ ἑβδομάδας ὁλοκλήρους,

Λευ. 23,15 Θα μετρήσετε από την επομένην της προς ανάπαυσιν ημέρας εκείνης, κατά την οποίαν προσεφέρατε και παρεθέσατε ενώπιον του Κυρίου το δεμάτι επτά ολοκλήρους εβδομάδας.

Λευ. 23,16 ἕως τῆς ἐπαύριον τῆς ἐσχάτης ἑβδομάδος ἀριθμήσετε πεντήκοντα ἡμέρας καὶ προσοίσετε θυσίαν νέαν τῷ Κυρίῳ.

Λευ. 23,16 Αι ημέραι αυταί υπολογιζομεναι μέχρι της επομένης ημέρας της τελευταίας εβδομάδος είναι πεντήκοντα. Κατά την πεντηκοστήν αυτήν ημέραν θα προσφέρετε νέαν θυσίαν στον Κυριον.

Λευ. 23,17 ἀπὸ τῆς κατοικίας ὑμῶν προσοίσετε ἄρτους ἐπίθεμα, δύο ἄρτους· ἐκ δύο δεκάτων σεμιδάλεως ἔσονται, ἐζυμωμένοι πεφθήσονται πρωτογεννημάτων τῷ Κυρίῳ.

Λευ. 23,17 Από τον οίκον σας δηλαδή, θα προσφέρετε ως θυσίαν παρουσιάσεως προς τον Κυριον δύο άρτους· αυτοί θα είναι ζυμωμένοι με δύο δέκατα σημιγδάλι (επτά και ήμισυ περίπου κιλά) και ψημένοι, από τα πρωτογεννήματα του αγρού σας, χάριν του Κυρίου.

Λευ. 23,18 καὶ προσάξετε μετὰ τῶν ἄρτων ἑπτὰ ἀμνοὺς ἀμώμους ἐνιαυσίους καὶ μόσχον ἕνα ἐκ βουκολίου καὶ κριοὺς δύο ἀμώμους, καὶ ἔσονται ὁλοκαύτωμα τῷ Κυρίῳ καὶ αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν θυσία ὀσμὴ εὐωδίας τῷ Κυρίῳ.

Λευ. 23,18 Μαζή με τους άρτους αυτούς θα προσφέρετε επτά αμνούς, ενός έτους έκαστον και χωρίς κανένα σωματικόν ελάττωμα, ένα μοσχάρι από την αγέλην των βοών και δύο κριους χωρίς κανένα σωματικόν ελάττωμα. Αυτά θα προσφερθούν ως θυσία ολοκαυτώματος προς τον Κυριον· και αι αναίμακτοι θυσίαι και αι μαζή με αυτάς σπονδαί του οίνου θα είναι θυσίαι ευάρεστοι εις οσμήν ευωδίας προς τον Κυριον.

Λευ. 23,19 καὶ ποιήσουσι χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας καὶ δύο ἀμνοὺς ἐνιαυσίους εἰς θυσίαν σωτηρίου μετὰ τῶν ἄρτων τοῦ πρωτογεννήματος·

Λευ. 23,19 Μαζή με τους άρτους των πρωτογεννημάτων του θερισμού θα προσφέρουν ως θυσίαν περί αμαρτίας ένα τράγον και δύο αμνούς ενός έτους έκαστον ως θυσίαν περί σωτηρίας.

Λευ. 23,20 καὶ ἐπιθήσει αὐτὰ ὁ ἱερεὺς μετὰ τῶν ἄρτων τοῦ πρωτογεννήματος ἐπίθεμα ἐναντίον Κυρίου μετά τῶν δύο ἀμνῶν· ἅγια ἔσονται τῷ Κυρίῳ, τῷ ἱερεῖ τῷ προσφέροντι αὐτὰ αὐτῷ ἔσται.

Λευ. 23,20 Αυτά, θα τα προσφέρη ο ιερεύς μαζή με τους άρτους των πρωτογεννημάτων, οι οποίοι θα προσφερθούν ως θυσία παρουσιάσεως ενώπιον του Κυρίου μαζή με τους δύο αμνούς, θα είναι άγια ενώπιον του Θεού, θα ανήκουν δε στον ιερέα, ο οποίος τα προσέφερε.

Λευ. 23,21 καὶ καλέσετε ταύτην τὴν ἡμέραν κλητήν· ἁγία ἔσται ὑμῖν, πᾶν ἔργον λατρευτὸν οὐ ποιήσετε ἐν αὐτῇ· νόμιμον αἰώνιον εἰς τὰς γενεὰς ὑμῶν ἐν πάσῃ τῇ κατοικίᾳ ὑμῶν.

Λευ. 23,21 Θα έχετε και θα θεωρήτε την ημέραν αυτήν ως επίσημον και καθιερωμένην. Θα είναι αγία δια σας και κατ' αυτήν δεν θα κάμετε καμμίαν βαρείαν εργασίαν. Το προσταγμά μου αυτό θα είναι αιώνιος νόμος εις τας γενεάς σας και εις κάθε κατοικίαν σας.

Λευ. 23,22 καὶ ὅταν θερίζητε τὸν θερισμὸν τῆς γῆς ὑμῶν, οὐ συντελέσετε τὸ λοιπὸν τοῦ θερισμοῦ τοῦ ἀγροῦ σου ἐν τῷ θερίζειν σε καὶ τὰ ἀποπίπτοντα τοῦ θερισμοῦ σου οὐ συλλέξεις, τῷ πτωχῷ καὶ τῷ προσηλύτῳ ὑπολείψεις αὐτά· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 23,22 Οταν θα θερίζετε τα σιτηρά της γης σας, δεν θα ολοκληρώσετε τον θερισμόν του αγρού σας επιστρέφοντες δια να θερίσετε τα απολειφθέντα στάχυα η δια να συλλέξετε όσα έπεσαν εις την γην. Αυτά θα τα αφήσης δια τον πτωχόν και τον ξένον. Εγώ είμαι Κυριος ο Θεός, που δίδω αυτήν την εντολήν”.

Λευ. 23,23 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 23,23 Ο Κυριος ωμίλησεν ακόμη προς τον Μωϋσήν και είπεν·

Λευ. 23,24 λάλησον τοῖς υἱοῖς Ἰσραήλ, λέγων· τοῦ μηνὸς τοῦ ἑβδόμου μιᾷ τοῦ μηνὸς ἔσται ὑμῖν ἀνάπαυσις, μνημόσυνον σαλπίγγων, κλητὴ ἁγία ἔσται ὑμῖν·

Λευ. 23,24 “ειπέ στους Ισραηλίτας· Κατά την πρώτην του εβδόμου μηνός, θα έχετε αργίαν και ανάπαυσιν, η οποία θα εξαγγέλλεται στον λαόν δια σαλπίγγων· θα είναι επίσημος καθωρισμένη ημέρα δια σας, αφιερωμένη στον Κυριον.

Λευ. 23,25 πᾶν ἔργον λατρευτὸν οὐ ποιήσετε, καὶ προσάξετε ὁλοκαύτωμα Κυρίῳ.

Λευ. 23,25 Και ένα βαρύ έργον δεν θα εκτελέσετε, και θα προσφέρετε κατά την ημέραν αυτήν ολοκαυτώματα στον Κυριον.

Λευ. 23,26 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 23,26 Ο Κυριος ώμιλησε προς τον Μωϋσήν λέγων·

Λευ. 23,27 καὶ τῇ δεκάτῃ τοῦ μηνὸς τοῦ ἑβδόμου τούτου ἡμέρα ἐξιλασμοῦ, κλητὴ ἁγία ἔσται ὑμῖν, καὶ ταπεινώσετε τάς ψυχὰς ὑμῶν, καὶ προσάξετε ὁλοκαύτωμα τῷ Κυρίῳ.

Λευ. 23,27 “η δεκάτη του εβδόμου αυτού μηνός θα είναι ημέρα εξιλασμού. Καθιερωμένη και αγία θα είναι δια σας. Θα ταπεινώσετε με νηστείαν και μετάνοιαν τας ψυχάς σας και θα προσφέρετε ολοκαυτώματα στον Κυριον.

Λευ. 23,28 πᾶν ἔργον οὐ ποιήσετε ἐν αὐτῇ τῇ ἡμέρᾳ ταύτῃ· ἔστι γὰρ ἡμέρα ἐξιλασμοῦ αὕτη ὑμῖν, ἐξιλάσασθαι περὶ ὑμῶν ἔναντι Κυρίου τοῦ Θεοῦ ὑμῶν.

Λευ. 23,28 Καμμίαν απολύτως εργασίαν δεν θα κάμετε κατά την ημέραν αυτήν, διότι αυτή είναι δια σας ημέρα εξιλασμού, δια να εξιλεώνεσθε από τας αμαρτίας σας ενώπιον Κυρίου του Θεού σας.

Λευ. 23,29 πᾶσα ψυχή, ἥτις μὴ ταπεινωθήσεται ἐν αὐτῇ τῇ ἡμέρᾳ ταύτῃ, ἐξολοθρευθήσεται ἐκ τοῦ λαοῦ αὐτῆς.

Λευ. 23,29 Καθε Ισραηλίτης ο οποίος κατά την ημέραν αυτήν δεν θα θλιβή και δεν θα ταπεινωθή ενώπιον του Κυρίου, θα εξολοθρευθή εκ μέσου του λαού του.

Λευ. 23,30 καὶ πᾶσα ψυχή, ἥτις ποιήσει ἔργον ἐν αὐτῇ τῇ ἡμέρᾳ ταύτῃ, ἀπολεῖται ἡ ψυχὴ ἐκείνη ἐκ τοῦ λαοῦ αὐτῆς.

Λευ. 23,30 Και κάθε ισραηλίτης, ο οποίος κατά την ημέραν αυτήν θα εκτελέση οιανδήποτε εργασίαν, έστω και ελαφράν, θα εξολοθρευθή εκ μέσου του λαού του.

Λευ. 23,31 πᾶν ἔργον οὐ ποιήσετε· νόμιμον αἰώνιον εἰς τὰς γενεὰς ὑμῶν ἐν πάσαις κατοικίαις ὑμῶν.

Λευ. 23,31 Ουδεμιαν απολύτως εργασίαν θα κάμετε. Αυτό θα είναι νόμος αιώνιος εις τας γενεάς σας και εις όλους τους οίκους σας.

Λευ. 23,32 σάββατα σαββάτων ἔσται ὑμῖν, καὶ ταπεινώσετε τὰς ψυχὰς ὑμῶν· ἀπὸ ἐνάτης τοῦ μηνός, ἀπὸ ἑσπέρας ἕως ἑσπέρας σαββατιεῖτε τὰ σάββατα ὑμῶν.

Λευ. 23,32 Σαββατα σαββάτων καθιερωμένη επίσημος ημέρα αργίας θα είναι αυτή δια σας, κατά την οποίαν θα ταπεινώσετε τας ψυχάς σας με νηστείαν και μετάνοιαν. Από την εσπέραν της ενάτης του μηνός αυτού έως την εσπέραν της άλλης ημέρας θα έχετε πλήρη ανάπαυσιν και αποχήν από κάθε εργασίαν”.

Λευ. 23,33 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 23,33 Ο Κυριος ωμίλησε προς τον Μωϋσήν και είπεν·

Λευ. 23,34 λάλησον τοῖς υἱοῖς Ἰσραήλ, λέγων· τῇ πεντεκαιδεκάτῃ τοῦ μηνὸς τοῦ ἑβδόμου τούτου ἑορτὴ σκηνῶν ἑπτὰ ἡμέρας τῷ Κυρίῳ.

Λευ. 23,34 “ομίλησε και είπε στους Ισραηλίτας· Κατά την δεκάτην πέμπτην του εβδόμου αυτού μηνός θα τελήτε επί επτά ημέρας την εορτήν της Σκηνοπηγίας προς τιμήν και δόξαν του Κυρίου.

Λευ. 23,35 καὶ ἡ ἡμέρα ἡ πρώτη ἡ κλητὴ ἁγία· πᾶν ἔργον λατρευτὸν οὐ ποιήσετε.

Λευ. 23,35 Η πρώτη ημέρα θα είναι καθιερωμένη, αγία. Κανένα βαρύ έργον δεν θα κάμετε κατ' αυτήν.

Λευ. 23,36 ἑπτὰ ἡμέρας προσάξετε ὁλοκαυτώματα τῷ Κυρίῳ, καὶ ἡ ἡμέρα ἡ ὀγδόη κλητὴ ἁγία ἔσται ὑμῖν, καὶ προσάξετε ὁλοκαυτώματα Κυρίῳ· ἐξόδιόν ἐστι, πᾶν ἔργον λατρευτὸν οὐ ποιήσετε.

Λευ. 23,36 Καθ' όλας δε τας επτά αυτάς ημέρας θα προσφέρετε ολοκαυτώματα στον Κυριον. Και η ογδόη ημέρα θα είναι δια σας επίσημος και καθιερωμένη, αγία. Θα προσφέρετε ολοκαυτώματα προς τον Κυριον. Είναι η τελευταία εόρτιος ημέρα και κατ' αυτήν δεν θα κάμετε κανένα βαρύ έργον.

Λευ. 23,37 Αὗται ἑορταὶ Κυρίῳ, ἃς καλέσετε κλητὰς ἁγίας, ὥστε προσενέγκαι καρπώματα τῷ Κυρίῳ, ὁλοκαυτώματα καὶ θυσίας αὐτῶν καὶ σπονδὰς αὐτῶν τὸ καθ᾿ ἡμέραν εἰς ἡμέραν·

Λευ. 23,37 Αυταί είναι αι εορταί προς τιμήν του Κυρίου, τας οποίας θα έχετε και θα θεωρήτε καθιερωμένας και αγίας, ώστε να προσφέρετε κάθε ημέραν στον Κυριον θυσίας αιματηράς, ολοκαυτώματα και μαζή με αυτάς αναιμάκτους θυσίας, όπως επίσης και τας σπονδάς του οίνου.

Λευ. 23,38 πλὴν τῶν σαββάτων Κυρίου καὶ πλὴν τῶν δομάτων ὑμῶν καὶ πλὴν πασῶν τῶν εὐχῶν ὑμῶν καὶ πλὴν τῶν ἑκουσίων ὑμῶν, ἃ ἂν δῶτε τῷ Κυρίῳ.

Λευ. 23,38 Αυτά θα προσφέρωνται, εκτός των άλλων καθιερωμένων θυσιών προς τον Κυριον κατά τα σάββατα, εκτός των άλλων προσφορών σας, εκτός των θυσιών δια τα τάματα υμών και εκτός των άλλων εκουσίων προσφορών σας, τας οποίας θα προσφέρετε προς τον Κυριον.

Λευ. 23,39 Καὶ ἐν τῇ πεντεκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς τοῦ ἑβδόμου τούτου, ὅταν συντελέσητε τὰ γενήματα τῆς γῆς, ἑορτάσετε τῷ Κυρίῳ ἑπτὰ ἡμέρας· τῇ ἡμέρᾳ τῇ πρώτῃ ἀνάπαυσις καὶ τῇ ἡμέρᾳ τῇ ὀγδόῃ ἀνάπαυσις.

Λευ. 23,39 Κατά την δεκάτην πέμπτην ημέραν του εβδόμου αυτού μηνός, όταν τελειώσετε την συγκομιδήν των διαφόρων προϊόντων της γης, θα εορτάσετε προς τιμήν του Κυρίου επτά ημέρας. Κατά την πρώτην και την ογδόην ημέραν θα έχετε αργίαν και ανάπαυσιν.

Λευ. 23,40 καὶ λήψεσθε τῇ ἡμέρᾳ τῇ πρώτῃ καρπὸν ξύλου ὡραῖον καὶ κάλλυνθρα φοινίκων, καὶ κλάδους ξύλου δασεῖς καὶ ἰτέας καὶ ἄγνου κλάδους ἐκ χειμάῤῥου, εὐφρανθῆναι ἔναντι Κυρίου τοῦ Θεοῦ ὑμῶν ἑπτὰ ἡμέρας τοῦ ἐνιαυτοῦ·

Λευ. 23,40 Κατά την πρώτην ημέραν θα λάβετε ωραίον ώριμον καρπόν καλού δένδρου, κλάδους φοινίκων, πυκνοφύλλους κλάδους δένδρων, κλάδους ιτέας και λυγαριάς από χείμαρρον, δια να ευφρανθήτε ενώπιον του Κυρίου και θεού σας κατά τας επτά αυτάς ημέρας του έτους.

Λευ. 23,41 νόμιμον αἰώνιον εἰς τὰς γενεὰς ὑμῶν, ἐν τῷ μηνὶ τῷ ἑβδόμῳ ἑορτάσετε αὐτήν.

Λευ. 23,41 Η εντολή μου αυτή θα είναι παντοτεινός νόμος εις τας γενεάς σας· κατά τον έβδομον μήνα θα πανηγυρίσετε την εορτήν αυτήν.

Λευ. 23,42 ἐν σκηναῖς κατοικήσετε ἑπτὰ ἡμέρας· πᾶς ὁ αὐτόχθων ἐν Ἰσραὴλ κατοικήσει ἐν σκηναῖς,

Λευ. 23,42 Θα κατοικήσετε επί επτά ημέρας εις σκηνάς. Ολοι οι εντόπιοι Ισραηλίται θα κατοικήσουν εις σκηνάς,

Λευ. 23,43 ὅπως ἴδωσιν αἱ γενεαὶ ὑμῶν, ὅτι ἐν σκηναῖς κατῴκισα τοὺς υἱοὺς Ἰσραήλ, ἐν τῷ ἐξαγαγεῖν με αὐτοὺς ἐκ γῆς Αἰγύπτου· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 23,43 δια να ίδουν αι γενεαί και οι απόγονοί σας ότι εις σκηνάς εγώ εγκατέστησα τους Ισραηλίτας, όταν ελευθέρους τους έβγαλα από την χώραν της Αιγύπτου. Εγώ είμαι Κυριος ο Θεός σας” !

Λευ. 23,44 Καὶ ἐλάλησε Μωυσῆς τὰς ἑορτὰς Κυρίου τοῖς υἱοῖς Ἰσραήλ.

Λευ. 23,44 Αυτά ανεκοίνωσεν ο Μωϋσής και ώρυσεν στους Ισραηλίτας δια τας εορτάς του Κυρίου.

ΛΕΥΙΤΙΚΟΝ 24

Λευ. 24,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 24,1 Ο Κυριος ωμίλησε προς τον Μωϋσήν και είπε·

Λευ. 24,2 ἔντειλαι τοῖς υἱοῖς Ἰσραήλ, καὶ λαβέτωσάν σοι ἔλαιον ἐλάϊνον καθαρὸν κεκομμένον εἰς φῶς, καῦσαι λύχνον διὰ παντός.

Λευ. 24,2 “δώσε εκ μέρους μου εντολήν στους Ισραηλίτας να πάρουν και να φέρουν εις σε ελαιόλαδον καθαρόν, κοπανισμένον, κατάλληλον προς φωτισμόν, δια να καίη πάντοτε η λυχνία της Σκηνής.

Λευ. 24,3 ἔξωθεν τοῦ καταπετάσματος ἐν τῇ σκηνῇ τοῦ μαρτυρίου καύσουσιν αὐτὸ Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ ἀπὸ ἑσπέρας ἕως πρωΐ ἐνώπιον Κυρίου ἐνδελεχῶς· νόμιμον αἰώνιον εἰς τὰς γενεὰς ὑμῶν.

Λευ. 24,3 Εντός της Σκηνής του Μαρτυρίου και έξω από το καταπέτασμα, που καλύπτει τα Αγια των Αγίων, θα ανάπτουν και θα καίουν το φως αυτό ο Ααρών και οι υιοί αυτού ενώπιον του Κυρίου από την εσπέραν έως το πρωϊ πάντοτε. Αυτό θα είναι αιώνιος νόμος εις τας γενεάς σας.

Λευ. 24,4 ἐπὶ τῆς λυχνίας τῆς καθαρᾶς καύσετε τοὺς λύχνους ἐναντίον Κυρίου ἕως εἰς τὸ πρωΐ.

Λευ. 24,4 Θα ανάψετε και θα μένουν έως το πρωϊ αναμμένοι ενώπιον του Κυρίου οι λύχνοι, οι οποίοι ευρίσκονται επάνω εις την επτάφωτον εκ καθαρού χρυσού λυχνίαν.

Λευ. 24,5 Καὶ λήψεσθε σεμίδαλιν καὶ ποιήσετε αὐτὴν δώδεκα ἄρτους, δύο δεκάτων ἔσται ὁ ἄρτος ὁ εἷς·

Λευ. 24,5 Θα λάβετε σημιγδάλι και θα κάμετε με αυτό δώδεκα άρτους. Ο καθε άρτος θα είναι δύο δέκατα (επτά και ήμισυ πιρίπου κιλά).

Λευ. 24,6 καὶ ἐπιθήσετε αὐτοὺς δύο θέματα, ἓξ ἄρτους τὸ ἓν θέμα ἐπὶ τὴν τράπεζαν τὴν καθαρὰν ἔναντι Κυρίου.

Λευ. 24,6 Θα θέσετε αυτούς επάνω εις την εκ καθαρού χρυσού τράπεζαν της προθέσεως ενώπιον του Κυρίου, εις δύο στήλας εξ άρτους εις την κάθε μίαν.

Λευ. 24,7 καὶ ἐπιθήσετε ἐπὶ τὸ θέμα λίβανον καθαρὸν καὶ ἅλα, καὶ ἔσονται εἰς ἄρτους εἰς ἀνάμνησιν προκείμενα τῷ Κυρίῳ.

Λευ. 24,7 Εις κάθε μίαν από τας δύο αυτάς στήλας των άρτων θα θέσετε καθαρό λιβάνι και αλάτι και θα είναι οι άρτοι αυτοί προσφορά ενώπιον του Κυρίου εις ανάμνησιν των δώδεκα φυλών του Ισραήλ.

Λευ. 24,8 τῇ ἡμέρᾳ τῶν σαββάτων προσθήσεται ἔναντι Κυρίου διὰ παντὸς ἐνώπιον τῶν υἱῶν Ἰσραήλ, διαθήκην αἰώνιον.

Λευ. 24,8 Παντοτε κάθε Σαββατον θα αντικαθιστάτε ενώπιον του Κυρίου και ενώπιον των Ισραηλιτών τους δώδεκα αυτούς άρτους εις διαρκή ανάμνησιν της συμφωνίας εμού και των Ισραηλιτών.

Λευ. 24,9 καὶ ἔσται Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ, καὶ φάγονται αὐτὰ ἐν τόπῳ ἁγίῳ· ἔστι γὰρ ἅγια τῶν ἁγίων τοῦτο αὐτῶν ἀπὸ τῶν θυσιαζομένων τῷ Κυρίῳ, νόμιμον αἰώνιον.

Λευ. 24,9 Αυτοί οι άρτοι θα ανήκουν στον Ααρών και τους υιούς του, οι οποίοι και θα τους τρώγουν στον ιερόν τόπον, διότι είναι αγιωτάτη προσφορά από τας προσφερομένας ως θυσία προς τον Κυριον. Αυτό θα είναι αιώνιος νόμος για σας”.

Λευ. 24,10 Καὶ ἐξῆλθεν υἱὸς γυναικὸς Ἰσραηλίτιδος, καὶ οὗτος ἦν υἱὸς Αἰγυπτίου ἐν τοῖς υἱοῖς Ἰσραήλ, καὶ ἐμαχέσαντο ἐν τῇ παρεμβολῇ ὁ ἐκ τῆς Ἰσραηλίτιδος καὶ ὁ ἄνθρωπος ὁ Ἰσραηλίτης·

Λευ. 24,10 Μαζή με τους Ισραηλίτας οι οποίοι έφυγαν από την Αίγυπτον εξήλθε και ο υιός μιας γυναικός Ισραηλίτιδος και Αιγυπτίου ανδρός. Ο υιός αυτός της Ισραηλίτιδος εφιλονείκησε και συνεπλάκη με ένα Ισραηλίτην.

Λευ. 24,11 καὶ ἐπονομάσας ὁ υἱὸς τῆς γυναικὸς τῆς Ἰσραηλίτιδος τὸ ὄνομα κατηράσατο. καὶ ἤγαγον αὐτὸν πρὸς Μωυσῆν· καὶ τὸ ὄνομα τῆς μητρὸς αὐτοῦ Σαλωμεὶθ θυγάτηρ Δαβρεὶ ἐκ τῆς φυλῆς Δάν.

Λευ. 24,11 Επάνω δε εις την μάχην αυτήν ο υιός της Ισραηλίτιδος ανέφερε το άγιον όνομα του Θεού, το οποίον και εβλασφήμησε. Αμέσως ωδήγησαν αυτόν προς τον Μωϋσήν. Η μήτηρ του ωνομάζετο Σαλωμείθ και ήτό θυγάτηρ Δαβρεί από την φυλήν Δαν.

Λευ. 24,12 καὶ ἀπέθεντο αὐτὸν εἰς φυλακὴν διακρῖναι αὐτὸν διὰ προστάγματος Κυρίου.

Λευ. 24,12 Εθεσαν τον βλάσφημον εις την φυλακήν, δια να αποφασίσουν περί της τύχης του κατόπιν εντολής του Κυρίου.

Λευ. 24,13 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 24,13 Ο Κυριος ωμίλησε προς τον Μωϋσήν λέγων·

Λευ. 24,14 ἐξάγαγε τὸν καταρασάμενον ἔξω τῆς παρεμβολῆς, καὶ ἐπιθήσουσι πάντες οἱ ἀκούσαντες τὰς χεῖρας αὐτῶν ἐπὶ τὴν κεφαλὴν αὐτοῦ καὶ λιθοβολήσουσιν αὐτὸν πᾶσα ἡ συναγωγή.

Λευ. 24,14 “βγάλε τον βλάσφημον αυτόν έξω από την κατασκήνωσιν. Ολοι εκείνοι οι οποίοι ήκουσαν την βλασφημίαν του, θα θέσουν τας χείρας των επάνω εις την κεφαλήν αυτού και θα καταθέσουν την μαρτυρίαν των εναντίον του. Επειτα δε θα τον λιθοβολήσουν όλος ο λαός των Ισραηλιτών.

Λευ. 24,15 καὶ τοῖς υἱοῖς Ἰσραὴλ λάλησον καὶ ἐρεῖς πρὸς αὐτούς· ἄνθρωπος ὃς ἐὰν καταράσηται Θεόν, ἁμαρτίαν λήψεται·

Λευ. 24,15 Ομίλησε προς τους Ισραλίτας και είπε προς αυτούς· Οιοσδήποτε άνθρωπος θα βλασφημήση τον Θεόν θα λάβη ενοχήν και τιμωρίαν δια την αμαρτίαν.

Λευ. 24,16 ὀνομάζων δὲ τὸ ὄνομα Κυρίου, θανάτῳ θανατούσθω· λίθοις λιθοβολείτω αὐτὸν πᾶσα ἡ συναγωγὴ Ἰσραήλ· ἐάν τε προσήλυτος, ἐάν τε αὐτόχθων, ἐν τῷ ὀνομάσαι αὐτὸν τὸ ὄνομα Κυρίου, τελευτάτω.

Λευ. 24,16 Εκείνος, δηλαδή, ο οποίος ασεβώς θα αναφέρη το όνομα του Θεού πρέπει να τιμωρήται δια θανάτου. Ολος ο λαός των Ισραηλιτών θα θανατώση δια λιθοβολισμού αυτόν. Είτε ξένος είναι είτε εντόπιος αυτός, που θα αναφέρη ασεβώς το όνομα του Κυρίου, θα τιμωρήται δια θανάτου.

Λευ. 24,17 καὶ ἄνθρωπος ὃς ἂν πατάξῃ ψυχὴν ἀνθρώπου καὶ ἀποθάνῃ, θανάτῳ θανατούσθω.

Λευ. 24,17 Οπως επίσης και οποιοσδήποτε κτυπήση άνθρωπον και θανάτωση αυτόν θα τιμωρήται δια θανάτου.

Λευ. 24,18 καὶ ὃς ἂν πατάξῃ κτῆνος καὶ ἀποθάνῃ, ἀποτισάτω ψυχὴν ἀντὶ ψυχῆς.

Λευ. 24,18 Εκείνος που θα κτυπήση ζώον και το ζώο θα αποθάνη εκ του κτυπήματος, θα δώση στον ιδιοκτήτην άλλο ζώον αντί του θανατωθέντος.

Λευ. 24,19 καὶ ἐάν τις δῷ μῶμον τῷ πλησίον, ὡς ἐποίησεν αὐτῷ, ὡσαύτως ἀντιποιηθήσεται αὐτῷ·

Λευ. 24,19 Και εκείνος ο οποίος θα πράξη κακόν τι εις βάρος του πλησίον, θα υποστή το ίδιον κακόν, το οποίον έπραξεν εναντίον του πλησίον.

Λευ. 24,20 σύντριμμα ἀντὶ συντρίμματος, ὀφθαλμὸν ἀντὶ ὀφθαλμοῦ, ὀδόντα ἀντὶ ὀδόντος, καθότι ἂν δῷ μῶμον τῷ ἀνθρώπῳ, οὕτω δοθήσεται αὐτῷ.

Λευ. 24,20 Κάταγμα αντί κατάγματος, οφθαλμόν αντί οφθαλμού, οδόντα αντί οδόντος, ο,τι κακόν και οιανδήποτε βλάβην έκαμεν στον πλησίον θα υποστή και ο ίδιος.

Λευ. 24,21 ὃς ἂν πατάξῃ ἄνθρωπον καὶ ἀποθάνῃ, θανάτῳ θανατούσθω·

Λευ. 24,21 Εκείνος ο οποίος θα κτυπήση άνθρωπον και ο κτυπηθείς αποθάνη, θα τιμωρηθή δια θανάτου.

Λευ. 24,22 δικαίωσις μία ἔσται τῷ προσηλύτῳ καὶ τῷ ἐγχωρίῳ, ὅτι ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 24,22 Μια και η αυτή θα είναι η απόδοσις δικαιοσύνης και η επιβολή κυρώσεων δια τον ξένον και δια τον εντόπιον. Εγώ δίδω αυτάς τας εντολάς, διότι εγώ είμαι Κυριος ο Θεός σας”.

Λευ. 24,23 καὶ ἐλάλησε Μωυσῆς τοῖς υἱοῖς Ἰσραήλ, καὶ ἐξήγαγον τὸν καταρασάμενον ἔξω τῆς παρεμβολῆς καὶ ἐλιθοβόλησαν αὐτὸν ἐν λίθοις· καὶ οἱ υἱοὶ Ἰσραὴλ ἐποίησαν καθάπερ συνέταξε Κύριος τῷ Μωυσῇ.

Λευ. 24,23 Διέταξεν ο Μωϋσής τους Ισραηλίτας και έβγαλαν έξω από την κατασκήνωσιν τον βλάσφημον και εθανάτωσαν αυτόν δια λιθοβολισμού. έκαμαν οι Ισραηλίται, όπως ακριβώς διέταξεν ο Κυριος στον Μωϋσήν.

ΛΕΥΙΤΙΚΟΝ 25

Λευ. 25,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν ἐν τῷ ὄρει Σινὰ λέγων·

Λευ. 25,1 Επάνω στο όρος Σινά μίλησε ο Κυριος προς τον Μωϋσήν λέγων·

Λευ. 25,2 λάλησον τοῖς υἱοῖς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· ὅταν εἰσέλθητε εἰς τὴν γῆν, ἣν ἐγὼ δίδωμι ὑμῖν, καὶ ἀναπαύσεται ἡ γῆ, ἣν ἐγὼ δίδωμι ὑμῖν, σάββατα τῷ Κυρίῳ.

Λευ. 25,2 “ομίλησε προς τους Ισραηλίτας και ειπέ προς αυτούς· Οταν εισέλθετε εις την γην της Χαναάν, την οποίαν εγώ θα σας δώσω, θα αναπαύεται η γη αυτή που σας δίδω, θα έχη και αυτή σάββατα Κυρίου, δηλαδή ανάπαυσιν.

Λευ. 25,3 ἓξ ἔτη σπερεῖς τὸν ἀγρόν σου καὶ ἓξ ἔτη τεμεῖς τὴν ἄμπελόν σου καὶ συνάξεις τὸν καρπὸν αὐτῆς.

Λευ. 25,3 Εξ έτη κατά συνέχειαν θα σπείρης τον αγρόν σου και επί εξ έτη θα κλαδεύης την άμπελόν σου και θα συγκομίζης τον καρπόν της·

Λευ. 25,4 τῷ δὲ ἔτει τῷ ἑβδόμῳ σάββατα, ἀνάπαυσις ἔσται τῇ γῇ, σάββατα τῷ Κυρίῳ· τὸν ἀγρόν σου οὐ σπερεῖς καὶ τὴν ἄμπελόν σου οὐ τεμεῖς,

Λευ. 25,4 το δε έβδομον έτος θα είναι σάββατον, δηλαδή ανάπαυσις, θα έχη και γη το σάββατον αυτής, την προς τιμήν του Κυρίου ανάπαυσίν της. Κατά το έτος αυτό δεν θα σπείρης τον αγρόν σου και δεν θα κλαδεύσης το αμπέλι σου.

Λευ. 25,5 καὶ τὰ αὐτόματα ἀναβαίνοντα τοῦ ἀγροῦ σου οὐκ ἐκθερίσεις καὶ τὴν σταφυλὴν τοῦ ἁγιάσματός σου οὐκ ἐκτρυγήσεις· ἐνιαυτὸς ἀναπαύσεως ἔσται τῇ γῇ.

Λευ. 25,5 Τα αυτοφυή προϊόντα του αγρού σου δεν θα τα θερίσης και τα σταφύλια, των οποίων τας απαρχάς προσέφερες στον Θεόν, δεν θα τα τρυγήσης. Ετος αναπαύσεως θα είναι αυτό δια την γην σου.

Λευ. 25,6 καὶ ἔσται τὰ σάββατα τῆς γῆς βρώματά σοι. καὶ τῷ παιδί σου καὶ τῇ παιδίσκῃ σου καὶ τῷ μισθωτῷ σου καὶ τῷ παροίκῳ τῷ προσκειμένῳ πρὸς σὲ

Λευ. 25,6 Τα δε αυτοφυή προϊόντα κατά τα έτη της αναπαύσεως θα είναι τροφή δια σέ, δια τον δούλον σου, την δούλην σου, τον ημερομίσθιον εργατήν σου και τον ξένον, ο οποίος παροικεί πλησίον σου,

Λευ. 25,7 καὶ τοῖς κτήνεσί σου, καὶ τοῖς θηρίοις τοῖς ἐν τῇ γῇ σου ἔσται πᾶν τό γένημα αὐτοῦ εἰς βρῶσιν.

Λευ. 25,7 και δια τα ζώα σου, δια τα άγρια θηρία της χώρας σου, όλα τα αυτοφυή προϊόντα των αγρών σου θα είναι εις τροφήν όλων.

Λευ. 25,8 Καὶ ἐξαριθμήσεις σεαυτῷ ἑπτὰ ἀναπαύσεις αὐτῶν, ἑπτὰ ἔτη ἑπτάκις, καὶ ἔσονταί σοι ἑπτά ἑβδομάδες ἐτῶν ἐννέα καὶ τεσσαράκοντα ἔτη.

Λευ. 25,8 Από το έτος τούτο της αγραναπαύσεως θα μετρήσης επτά φοράς επτά έτη και θα έχης εν όλω επτά εβδομάδας ετών, δηλαδή τεσσαράκοντα εννέα έτη.

Λευ. 25,9 καὶ διαγγελεῖτε σάλπιγγος φωνῇ ἐν πάσῃ τῇ γῇ ὑμῶν ἐν τῷ μηνὶ τῷ ἑβδόμῳ τῇ δεκάτῃ τοῦ μηνός· τῇ ἡμέρᾳ τοῦ ἱλασμοῦ διαγγελεῖτε σάλπιγγι ἐν πάσῃ τῇ γῇ ὑμῶν.

Λευ. 25,9 Κατά την δεκάτην του εβδόμου, μηνός, του πεντηκοστού έτους, θα αναγγείλετε τούτο εις όλην την χώραν σας με σάλπιγγας. Κατά την ημέραν του εξιλασμού θα αναγγείλετε με σάλπιγγας εις όλην την χώραν σας την έλευσιν τούτου του έτους.

Λευ. 25,10 καὶ ἁγιάσετε τὸ ἔτος τὸν πεντηκοστὸν ἐνιαυτὸν καὶ διαβοήσετε ἄφεσιν ἐπὶ τῆς γῆς πᾶσι τοῖς κατοικοῦσιν αὐτήν· ἐνιαυτὸς ἀφέσεως σημασία αὕτη ἔσται ὑμῖν, καὶ ἀπελεύσεται εἷς ἕκαστος εἰς τὴν κτῆσιν αὐτοῦ, καὶ ἕκαστος εἰς τὴν πατριὰν αὐτοῦ ἀπελεύσεσθε.

Λευ. 25,10 Θα αγιάσετε το πεντηκοστόν αυτό έτος και θα διακηρύξετε εις την χώραν σας ελευθερίαν εις όλους τους κατοίκους της. Ετος αφέσεως, έτος δηλαδή ελευθερίας θα είναι το νόημα του σαλπίσματος. Ο καθένας από σας θα επανέλθη ως κύριος εις την ιδιοκτησίαν του, κάθε δούλος θα επανέλθη ελεύθερος εις την φυλήν του.

Λευ. 25,11 ἀφέσεως σημασία αὕτη, τὸ ἔτος τὸ πεντηκοστὸν ἐνιαυτὸς ἔσται ὑμῖν· οὐ σπερεῖτε, οὐδὲ ἀμήσετε τὰ αὐτόματα ἀναβαίνοντα αὐτῆς, καὶ οὐ τρυγήσετε τὰ ἡγιασμένα αὐτῆς,

Λευ. 25,11 Το πεντηκοστόν έτος, το οποίον θα σημάνουν αι σάλπιγγες, θα είναι έτος απελευθερώσεως ανθρώπων, αποσβέσεως χρεών και αποδόσεως αγορασθέντων κτημάτων στον τέως ιδιοκτητήν των. Κατά το έτος αυτό δεν θα σπείρετε ούτε θα θερίσετε τα αυτοφυή προϊόντα των αγρών σας και δεν θα τρυγήσετε τα αμπέλια σας, δια να προσφέρετε θυσίας προς τον Κυριον,

Λευ. 25,12 ὅτι ἀφέσεως σημασία ἐστίν, ἅγιον ἔσται ὑμῖν, ἀπὸ τῶν πεδίων φάγεσθε τὰ γενήματα αὐτῆς.

Λευ. 25,12 διότι το έτος τούτο είναι έτος γενικής ελευθερίας. Θα είναι δια σας άγιον και αφιερωμένον στον Κυριον και θα τραφήτε από τα αυτοφυή γεννήματα των πεδιάδων σας.

Λευ. 25,13 Ἐν τῷ ἔτει τῆς ἀφέσεως σημασίας αὐτῆς ἐπανελεύσεται ἕκαστος εἰς τὴν κτῆσιν αὐτοῦ.

Λευ. 25,13 Οταν σημάνη το έτος της αφέσεως, θα επανέλθη ο κάθε ιδιοκτήτης στο κτήμα του.

Λευ. 25,14 ἐὰν δὲ ἀποδῷ πρᾶσιν τῷ πλησίον σου, ἐὰν δὲ καὶ κτήσῃ παρὰ τοῦ πλησίον σου, μὴ θλιβέτω ἄνθρωπος τὸν πλησίον·

Λευ. 25,14 Εάν δε πωλήση κανείς εις άλλον η, αγοράση κάτι από τον άλλον, δεν πρέπει, εν όψει του έτους της αφέσεως, να εκμεταλλευθή και απατήση ο ένας τον άλλον.

Λευ. 25,15 κατά ἀριθμὸν ἐτῶν μετὰ τὴν σημασίαν κτήσῃ παρὰ τοῦ πλησίον, κατὰ ἀριθμὸν ἐνιαυτῶν γενημάτων ἀποδώσεταί σοι.

Λευ. 25,15 Θα αγοράσης από τον πλησίον σου ένα κτήμα υπολογίζων τον αριθμόν των ετών, τα οποία παρεντίθενται μέχρι του έτους της αφέσεως, θα πωλήσης το κτήμα βάσει των καρπών, που θα αποδώση αυτό κατά τα έτη τα μέχρι του έτους της αφέσεως.

Λευ. 25,16 καθότι ἂν πλεῖον τῶν ἐτῶν, πληθυνεῖ τὴν κτῆσιν αὐτοῦ, καὶ καθότι ἂν ἔλαττον τῶν ἐτῶν, ἐλαττονώσει τὴν κτῆσιν αὐτοῦ, ὅτι ἀριθμὸν γενημάτων αὐτοῦ οὕτως ἀποδώσεταί σοι.

Λευ. 25,16 Οσον περισσότερα είναι τα έτη έχρι του έτους της αφέσεως, τόσον ακριβώτερα θα αγοράσης το κτήμα όσον δε ολιγώτερα είναι αυτά, τόσον και θα αλατώσης την αξίαν αυτού, διότι αυτό θα πωληθή εις σε εις τιμήν ανάλογον με τα προϊόντα, που θα σου αποδώση.

Λευ. 25,17 μὴ θλιβέτω ἄνθρωπος τὸν πλησίον, καὶ φοβηθήσῃ Κύριον τὸν Θεόν σου· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 25,17 Ας μη εκμεταλλεύεται, λοιπόν, και ας μη εκβιάζη κανείς άνθρωπος τον πλησίον του. Πρέπει να φοβήσαι πάντοτε Κυριον τον Θεόν σου. Εγώ είμαι Κυριος ο Θεός σας !

Λευ. 25,18 καὶ ποιήσετε πάντα τὰ δικαιώματά μου καὶ πάσας τὰς κρίσεις μου καὶ φυλάξεσθε καὶ ποιήσετε αὐτὰ καὶ κατοικήσετε ἐπὶ τῆς γῆς πεποιθότες.

Λευ. 25,18 Θα εφαρμόσετε όλας τας εντολάς μου και όλας τας αποφάσεις μου· θα φυλάξετε και θα τηρήσετε αυτάς και έτσι θα κατοικήσετε εις την χώραν σας ασφαλείς με την πεποίθησιν εις την προστασίαν μου.

Λευ. 25,19 καὶ δώσει ἡ γῆ τὰ ἐκφόρια αὐτῆς καὶ φάγεσθε εἰς πλησμονὴν καὶ κατοικήσετε πεποιθότες ἐπ᾿ αὐτῆς.

Λευ. 25,19 Η χώρα σας τότε θα αποδώση πλούσια τα προϊόντα της, θα φάγετε και θα χορτάσετε και θα κατοικήσετε ασφαλείς εις αυτήν έχοντες πεποίθησιν εις την προστασίαν μου.

Λευ. 25,20 ἐὰν δὲ λέγητε, τί φαγόμεθα ἐν τῷ ἔτει τῷ ἑβδόμῳ τούτῳ, ἐὰν μὴ σπείρωμεν μηδὲ συναγάγωμεν τὰ γενήματα ἡμῶν;

Λευ. 25,20 Εάν σας γεννηθή η απορία και είπετε· Εάν δεν σπείρωμεν και εάν δεν συγκομίσωμεν τα προϊόντα ημών, τι θα φάγωμεν κατά το έβδομον τούτο έτος της αγραναπαύσεως;

Λευ. 25,21 καὶ ἀποστέλλω τὴν εὐλογίαν μου ὑμῖν ἐν τῷ ἔτει τῷ ἕκτῳ, καὶ ποιήσει τὰ γενήματα αὐτῆς εἰς τὰ τρία ἔτη.

Λευ. 25,21 Σας πληροφορώ ότι εγώ κάθε έκτον έτος θα αποστέλλω την ευλογίαν μου, ώστε η χώρα σας να αποδώση καρπούς δια τρία ολόκληρα έτη.

Λευ. 25,22 καὶ σπερεῖτε τὸ ἔτος τὸ ὄγδοον καὶ φάγεσθε ἀπὸ τῶν γενημάτων παλαιὰ ἕως τοῦ ἔτους τοῦ ἐνάτου, ἕως ἂν ἔλθῃ τὸ γένημα αὐτῆς, φάγεσθε παλαιὰ παλαιῶν.

Λευ. 25,22 Θα σπείρετε το όγδοον έτος και θα έχετε παλαιά προϊόντα από το έκτον έτος να τρώγετε έως το ένατον έτος. Μέχρις ότου έλθουν τα γεννήματα του ενάτου έτους, σεις θα τρώγετε από τους καρπούς του προπερασμένου έτους.

Λευ. 25,23 καὶ ἡ γῆ οὐ πραθήσεται εἰς βεβαίωσιν. ἐμὴ γάρ ἐστιν ἡ γῆ, διότι προσήλυτοι καὶ πάροικοι ὑμεῖς ἐστε ἐναντίον μου·

Λευ. 25,23 Τα χωράφια σας δεν θα πωλούνται οριστικώς και αμετακλήτως, διότι ιδική μου είναι η γη και σεις που κατοικείτε εις αυτήν, είσθε ξένοι και παρεπίδημοι ενώπιόν μου.

Λευ. 25,24 καὶ κατὰ πᾶσαν γῆν κατασχέσεως ὑμῶν λύτρα δώσετε τῆς γῆς.

Λευ. 25,24 Δι' αυτό, όλα τα χωράφια, τα οποία θα αποκτάτε με αγοράν, θα είναι δυνατόν να εξαγορασθούν από τον πρώτον ιδιοκτήτην των.

Λευ. 25,25 ἐὰν δὲ πένηται ὁ ἀδελφός σου ὁ μετὰ σοῦ καὶ ἀποδῶται ἀπὸ τῆς κατασχέσεως αὐτοῦ, καὶ ἔλθῃ ὁ ἀγχιστεύων ὁ ἐγγίζων αὐτῷ, καὶ λυτρώσεται τὴν πρᾶσιν τοῦ ἀδελφοῦ αὐτοῦ.

Λευ. 25,25 Εάν, λοιπόν, ο πτωχός αδελφός σου, ο πλησίον σου, ευρεθή εις την ανάγκην και πωλήση το κτήμα του και έλθη ο πλησιέστερος συγγενής του, δύναται να εξαγοράση το πωληθέν υπό του συγγενούς του κτήμα.

Λευ. 25,26 ἐὰν δὲ μὴ ᾖ τινι ὁ ἀγχιστεύων καὶ εὐπορηθῇ τῇ χειρὶ καὶ εὑρεθῇ αὐτῷ τὸ ἱκανὸν λύτρα αὐτοῦ,

Λευ. 25,26 Εάν δε αυτός, που επώλησε το κτήμα, δεν έχη εύπορον συγγενή, ευπορήση όμως ο ίδιος και εύρη τα απαιτούμενα χρήματα δια την εξαγοράν του πωληθέντος κτήματός του, έχει το δικαίωμα να το εξαγοράση.

Λευ. 25,27 καὶ συλλογιεῖται τὰ ἔτη τῆς πράσεως αὐτοῦ καὶ ἀποδώσει ὃ ὑπερέχει τῷ ἀνθρώπῳ, ᾧ ἀπέδοτο αὐτὸ αὐτῷ, καὶ ἀπελεύσεται εἰς τὴν κατάσχεσιν αὐτοῦ.

Λευ. 25,27 Θα υπολογίση και θα αφαιρέση τα έτη της πωλήσεως του κτήματος και θα καταβάλη τα υπόλοιπα στον άνθρωπον, προς τον οποίον το είχε πωλήσει και θα επιστρέφη πάλιν ως ιδιοκτήτης στο κτήμα, το οποίον και προηγουμένως κατείχε.

Λευ. 25,28 ἐὰν δὲ μὴ εὐπορηθῇ αὐτοῦ ἡ χεὶρ τὸ ἱκανόν, ὥστε ἀποδοῦναι αὐτῷ, καὶ ἔσται ἡ πρᾶσις τῷ κτησαμένῳ αὐτὰ ἕως τοῦ ἕκτου ἔτους τῆς ἀφέσεως· καὶ ἐξελεύσεται ἐν τῇ ἀφέσει, καὶ ἀπελεύσεται εἰς τὴν κατάσχεσιν αὐτοῦ.

Λευ. 25,28 Εάν όμως ο πωλητής δεν ευπορηθή οικονομικώς ώστε να αγοράση το κτήμά του δια να επαναποκτήση αυτό, η ισχύς της πωλήσεως θα παραταθή μέχρι του έκτου έτους της αφέσεως. Κατά το έτος αυτό της αφέσεως ο αγοραστής θα εγκαταλείψη το κτήμα και αυτό θα περιέλθη εις την κυριότητα του πωλήσαντος.

Λευ. 25,29 Ἐὰν δέ τις ἀποδῶται οἰκίαν οἰκητὴν ἐν πόλει τετειχισμένῃ, καὶ ἔσται ἡ λύτρωσις αὐτῆς, ἕως πληρωθῇ ἐνιαυτὸς ἡμερῶν, ἔσται ἡ λύτρωσις αὐτῆς.

Λευ. 25,29 Εάν κανείς πωλήση κατοικήσιμον οικίαν εις πόλιν περιτειχισμένην, ημπορεί να εξαγοράση αυτήν, μέχρις ότου συμπληρωθή ένα έτος από της ημέρας της πωλήσεώς της.

Λευ. 25,30 ἐὰν δὲ μὴ λυτρωθῇ ἕως ἂν πληρωθῇ αὐτῆς ἐνιαυτὸς ὅλος, κυρωθήσεται ἡ οἰκία ἡ οὖσα ἐν πόλει τῇ ἐχούσῃ τεῖχος βεβαίως τῷ κτησαμένῳ αὐτὴν εἰς τὰς γενεὰς αὐτοῦ, καὶ οὐκ ἐξελεύσεται ἐν τῇ ἀφέσει.

Λευ. 25,30 Εάν όμως κατά το διάστημα του έτους αυτού δεν καταβληθούν τα χρήματα προς εξαγοράν της οικίας, θα κατακυρωθή οριστικώς και αμετακλήτως η εντός της περιτειχισμένης πόλεως αυτή οικία στον αγοράσαντα αυτήν και στους απογόνους του και δεν θα εξέλθη αυτός από εκείνην ούτε κατά το έτος της αφέσεως.

Λευ. 25,31 αἱ δὲ οἰκίαι αἱ ἐν ἐπαύλεσιν, αἷς οὐκ ἔστιν ἐν αὐταῖς τεῖχος κύκλῳ, πρὸς τὸν ἀγρὸν τῆς γῆς λογισθήσονται· λυτρωταὶ διαπαντὸς ἔσονται καὶ ἐν τῇ ἀφέσει ἐξελεύσονται.

Λευ. 25,31 Αλλά αι οικίαι που είναι στους αγρούς, όπου δεν υπάρχει ολόγυρα τείχος, θα θεωρηθούν κατά την πώλησιν ως αγροί. Θα είναι εξαγορασταί δια χρημάτων πάντοτε και οι αγοράσαντες αυτάς θα εξέρχωνται από αυτάς υποχρεωτικώς κατά το έτος της αφέσεως.

Λευ. 25,32 καὶ αἱ πόλεις τῶν Λευιτῶν, οἰκίαι τῶν πόλεων κατασχέσεως αὐτῶν, λυτρωταὶ διαπαντὸς ἔσονται τοῖς Λευίταις·

Λευ. 25,32 Αι οικίαι όμως των Λευϊτών, που υπάρχουν εις τας πόλεις, τας οποίας αυτοί κατέχουν εκ κληρονομίας, θα εξαγοράζωνται δια παντός από τους Λευΐτας καταβαλλομένου από αυτούς του αναλόγου τιμήματος.

Λευ. 25,33 καὶ ὃς ἂν λυτρώσηται παρὰ τῶν Λευιτῶν καὶ ἐξελεύσεται ἡ διάπρασις αὐτῶν οἰκιῶν πόλεως κατασχέσεως αὐτῶν ἐν τῇ ἀφέσει, ὅτι οἰκίαι τῶν πόλεων τῶν Λευιτῶν κατάσχεσις αὐτῶν ἐν μέσῳ υἱῶν Ἰσραήλ.

Λευ. 25,33 Εάν κανείς αγοράση οικίαν Λευΐτου θα εξέλθη από αυτήν οπωσδήποτε κατά το έτος της αφέσεως, διότι λήγει το δικαίωμα της δι' αγοράς κατοχής της οικίας αυτής· και τούτο επειδή και αι πόλεις εντός των οποίων ευρίσκονται αι λευϊτικαί οικίαι είναι ιδιοκτησία εις μόνιμον κατοικίαν των Λευϊτών εν μέσω των περιοχών του Ισραηλιτικού λαού.

Λευ. 25,34 καὶ οἱ ἀγροὶ ἀφωρισμένοι ταῖς πόλεσιν αὐτῶν οὐ πραθήσονται, ὅτι κατάσχεσις αἰωνία τοῦτο αὐτῶν ἐστιν.

Λευ. 25,34 Και οι ωρισμένοι αγροί γύρω από τας πόλεις των Λευϊτών δεν θα πωλούνται ανεκκλήτως, διότι η κατοχή αυτών από τους Λευΐτας θα είναι πάντοτεινή.

Λευ. 25,35 Ἐὰν δὲ πένηται ὁ ἀδελφός σου ὁ μετὰ σοῦ καὶ ἀδυνατήσῃ ταῖς χερσὶ παρὰ σοί, ἀντιλήψῃ αὐτοῦ ὡς προσηλύτου καὶ παροίκου καὶ ζήσεται ὁ ἀδελφός σου μετὰ σοῦ.

Λευ. 25,35 Εάν ο αδελφός σου, που ζη κοντά σου, είναι πτωχός και ευρεθή εις αδυναμίαν να επαρκέση με την εργασίαν των χεριών του εις τας οικονομικάς του ανάγκας, συ πρέπει να ενδιαφερθής δι' αυτόν, ως εάν πρόκειται περί ξένου και παρεπιδήμου και έτσι θα ζήση μαζή σου ο πτωχός αδελφός σου.

Λευ. 25,36 οὐ λήψῃ παρ᾿ αὐτοῦ τόκον, οὐδὲ ἐπὶ πλήθει· καὶ φοβηθήσῃ τὸν Θεόν σου, ἐγὼ Κύριος, καὶ ζήσεται ὁ ἀδελφός σου μετὰ σοῦ.

Λευ. 25,36 Δεν θα λάβης από αυτόν τόκον δια τα χρήματα, που του εδάνεισες, ούτε και περισσότερα είδη από όσα του έδωσες· να φοβήσαι τον Θεόν σου, διότι εγώ είμαι Κυριος που διατάσσω, και θα ζήση ο αδελφός σου μαζή σου.

Λευ. 25,37 τὸ ἀργύριόν σου οὐ δώσεις αὐτῷ ἐπὶ τόκῳ καὶ ἐπὶ πλεονασμῷ οὐ δώσεις αὐτῷ τὰ βρώματά σου.

Λευ. 25,37 Δεν θα δανείσης εις αυτόν τον πτωχόν αδελφόν σου χρήματα με τόκον και ούτε θα του δώσης τροφάς με τον σκοπόν να ζητήσης από αυτόν περισσοτέρας.

Λευ. 25,38 ἐγὼ Κύριος ὁ Θεὸς ὑμῶν, ὁ ἐξαγαγὼν ὑμᾶς ἐκ γῆς Αἰγύπτου, δοῦναι ὑμῖν τὴν γῆν Χαναάν, ὥστε εἶναι ὑμῶν Θεός.

Λευ. 25,38 Εγώ είμαι Κυριος ο Θεός σας, ο οποίος σας έβγαλα ελευθέρους από την γην της Αιγύπτου, δια να σας δώσω την γην Χαναάν, ώστε να είμαι πάντοτε Θεός σας σεβαστός και ακουστός από σας.

Λευ. 25,39 Ἐὰν δὲ ταπεινωθῇ ὁ ἀδελφός σου παρὰ σοί, καὶ πραθῇ σοι, οὐ δουλεύσει σοι δουλείαν οἰκέτου·

Λευ. 25,39 Εάν δε ο αδελφός σου ευρεθή εις απόλυτον ανάγκην και ταπεινωθή ενώπιόν σου και πωληθή εις σε ως δούλος, δεν θα εργασθή κοντά σου σκληράν δουλείαν του συνήθους δούλου.

Λευ. 25,40 ὡς μισθωτὸς ἢ πάροικος ἔσται σοι, ἕως τοῦ ἔτους τῆς ἀφέσεως ἐργᾶται παρὰ σοί,

Λευ. 25,40 Αλλά θα είναι δια σε ως ημερομίσθιος εργάτης η ως παρεπίδημος και θα εργάζεται κοντά σου μέχρι του ιωβηλαίου έτους της αφέσεως.

Λευ. 25,41 καὶ ἐξελεύσεται τῇ ἀφέσει καὶ τὰ τέκνα αὐτοῦ μετ᾿ αὐτοῦ καὶ ἀπελεύσεται εἰς τὴν γενεὰν αὐτοῦ, εἰς τὴν κατάσχεσιν τὴν πατρικὴν ἀποδραμεῖται,

Λευ. 25,41 Κατά το έτος αυτό της αφέσεως ελεύθερος πλέον θα φύγη από σε αυτός μαζή με τα τέκνα του και θα επανέλθη εις την φυλήν αυτού, θα τρέξη εις την πατρικήν του κληρονομίαν,

Λευ. 25,42 διότι οἰκέται μού εἰσιν οὗτοι, οὓς ἐξήγαγον ἐκ γῆς Αἰγύπτου· οὐ πραθήσεται ἐν πράσει οἰκέτου.

Λευ. 25,42 διότι δούλοι ιδικοί μου είναι αυτοί, τους οποίους έβγαλα από την γην της Αιγύπτου. Δια τούτο δεν θα πωλούνται, όπως οι άλλοι, οι αλλοεθνείς δούλοι.

Λευ. 25,43 οὐ κατατενεῖς αὐτὸν ἐν τῷ μόχθῳ, καὶ φοβηθήσῃ Κύριον τὸν Θεόν σου.

Λευ. 25,43 Δεν θα καταβαρύνης αυτόν με πολλήν και εξαντλητικήν εργασίαν. Πρέπει να σε συνέχη πάντοτε ο φόβος Κυρίου του Θεού σου.

Λευ. 25,44 καὶ παῖς καὶ παιδίσκη, ὅσοι ἂν γένωνταί σοι ἀπὸ τῶν ἐθνῶν, ὅσοι κύκλῳ σού εἰσιν, ἀπ᾿ αὐτῶν κτήσεσθε δοῦλον καὶ δούλην·

Λευ. 25,44 Δούλον και δούλην θα αποκτήσετε από τα ειδωλολατρικά έθνη, που ευρίσκονται γύρω σας. Από αυτά θα αποκτήσετε δούλους και δούλας.

Λευ. 25,45 καὶ ἀπὸ τῶν υἱῶν τῶν παροίκων τῶν ὄντων ἐν ὑμῖν, ἀπὸ τούτων κτήσεσθε καὶ ἀπὸ τῶν συγγενῶν αὐτῶν, ὅσοι ἂν γένωνται ἐν γῇ ὑμῶν, ἔστωσαν ὑμῖν εἰς κατάσχεσιν.

Λευ. 25,45 Επίσης από τα παιδιά των ξένων, που ευρίσκονται μαζή σας από αυτά θα αποκτήσετε δούλους και δούλας και από τους συγγενείς των· όσοι θα γεννηθούν εις την χώραν σας θα είναι εις ιδιοκτησίαν σας.

Λευ. 25,46 καὶ καταμεριεῖτε αὐτοὺς τοῖς τέκνοις ὑμῶν μεθ᾿ ὑμᾶς, καὶ ἔσονται ὑμῖν κατόχιμοι εἰς τὸν αἰῶνα· τῶν δὲ ἀδελφῶν ὑμῶν τῶν υἱῶν Ἰσραήλ, ἕκαστος τὸν ἀδελφὸν αὐτοῦ οὐ κατατενεῖ αὐτὸν ἐν τοῖς μόχθοις.

Λευ. 25, 46 Και θα κατανείμετε αυτούς ως κληρονομίαν εις τα τέκνα σας τα κατόπιν από σας. Θα είναι υπό την κατοχήν σας πάντοτε. Κανένας όμως από τους Ισραηλίτας δεν θα καταβαρύνη τον αδελφόν του ως δούλον με έργα συνεχή και επίπονα.

Λευ. 25,47 Ἐὰν δὲ εὕρῃ ἡ χεὶρ τοῦ προσηλύτου ἢ τοῦ παροίκου τοῦ παρὰ σοί, καὶ ἀπορηθεὶς ὁ ἀδελφός σου πραθῇ τῷ προσηλύτῳ ἢ τῷ παροίκῳ τῷ παρὰ σοὶ ἢ ἐκ γενετῆς προσηλύτῳ,

Λευ. 25,47 Εάν ο ξένος η ο παρεπίδημος, που ευρίσκεται κοντά σου ευημερήση οικονομικώς, και ο αδελφός σου ο Ισραηλίτης πωληθή ως δούλος εις αυτόν τον ξένον η τον παρεπίδημρν η εις κάποιον γεννηθέντα από οικογένειαν ξένον,

Λευ. 25,48 μετὰ τὸ πραθῆναι αὐτῷ, λύτρωσις ἔσται αὐτοῦ· εἷς τῶν ἀδελφῶν αὐτοῦ λυτρώσεται αὐτόν.

Λευ. 25,48 δύναται και πρέπει να εξαγορασθή μετά την πώλησίν του. Ενας εκ των συμπατριωτών του Ισραηλιτών, κατά πρώτον λόγον συγγενής του, πρέπει να τον εξαγοράση.

Λευ. 25,49 ἀδελφὸς πατρὸς αὐτοῦ ἢ υἱὸς ἀδελφοῦ πατρὸς λυτρώσεται αὐτὸν ἢ ἀπὸ τῶν οἰκείων τῶν σαρκῶν αὐτοῦ, ἐκ τῆς φυλῆς αὐτοῦ, λυτροῦται αὐτόν· ἐὰν δὲ εὐπορηθεὶς ταῖς χερσὶ λυτρῶται ἑαυτόν,

Λευ. 25,49 Θα τον εξαγοράση ο αδελφός του πατρός του η ο υιός του αδελφού του πατρός του η κάποιος από τους κατά σάρκα συγγενείς του από την φυλήν του οπωσδήποτε κάποιος πρέπει να τον εξαγοράση. Εάν δε ο ίδιος ευπορηθή οικονομικώς, θα ελευθερώση τον εαυτόν του από την δουλείαν

Λευ. 25,50 καὶ συλλογιεῖται πρὸς τὸν κεκτημένον αὐτὸν ἀπὸ τοῦ ἔτους, οὗ ἀπέδοτο ἑαυτὸν αὐτῷ ἕως τοῦ ἐνιαυτοῦ τῆς ἀφέσεως, καὶ ἔσται τὸ ἀργύριον τῆς πράσεως αὐτοῦ ὡς μισθίου· ἔτος ἐξ ἔτους ἔσται μετ᾿ αὐτοῦ.

Λευ. 25,50 Θα υπολογίση το χρέος του προς τον αγοράσαντα αυτόν από το έτος κατά το οποίον επωλήθη μέχρι του ιωβηλαίου, του έτους της γενικής αφέσεως. Τα οφειλόμενα χρήματα θα υπολογισθούν ως ημερομίσθια εργάτου. Το ένα μετά το άλλο έτος θα υπολογίζωνται έτσι.

Λευ. 25,51 ἐὰν δέ τινι πλεῖον τῶν ἐτῶν ᾖ, πρὸς ταῦτα ἀποδώσει τὰ λύτρα αὐτοῦ ἀπὸ τοῦ ἀργυρίου τῆς πράσεως αὐτοῦ·

Λευ. 25,51 Εαν δε στον πωληθέντα ως δούλον υπολείπωνται πολλά έτη μέχρι του ιωβηλαίου, ο θέλων να εξαγοράση αυτόν θα καταβάλη τα ανάλογα χρήματα δια την εξαγοράν του.

Λευ. 25,52 ἐὰν δὲ ὀλίγον καταλειφθῇ ἀπὸ τῶν ἐτῶν εἰς τὸν ἐνιαυτὸν τῆς ἀφέσεως, καὶ συλλογιεῖται αὐτῷ κατὰ τὰ ἔτη αὐτοῦ, καὶ ἀποδώσει τὰ λύτρα αὐτοῦ.

Λευ. 25,52 Εάν δε ολίγα έτη υπολείπωνται μέχρι του έτους της αφέσεως, θα υπολογίση και κατά τον αριθμόν των υπολειπομένων ετών θα καταβάλη τα ανάλογα χρήματα.

Λευ. 25,53 ὡς μισθωτὸς ἐνιαυτὸν ἐξ ἐνιαυτοῦ ἔσται μετ᾿ αὐτοῦ· οὐ κατατενεῖς αὐτὸν ἐν τῷ μόχθῳ ἐνώπιόν σου.

Λευ. 25,53 Ο δούλος αυτός θα θεωρήται ως ημερομίσθιος εργάτης σου δια τα έτη που θα είναι μαζή σου. Δεν θα τον καταθλίβης με εξαντλητικάς εργασίας.

Λευ. 25,54 ἐὰν δὲ μὴ λυτρῶται κατὰ ταῦτα, ἐξελεύσεται ἐν τῷ ἔτει τῆς ἀφέσεως αὐτὸς καὶ τὰ παιδία αὐτοῦ μετ᾿ αὐτοῦ·

Λευ. 25,54 Εάν δε δεν εξαγορασθή αυτος σύμφωνα με τα προηγούμενα, θα φύγη οπωσδήποτε ελεύθερος κατά το έτος της αφέσεως αυτός και τα παιδιά του.

Λευ. 25,55 ὅτι ἐμοὶ οἱ υἱοὶ Ἰσραὴλ οἰκέται εἰσί, παῖδές μου οὗτοί εἰσιν, οὓς ἐξήγαγον ἐκ γῆς Αἰγύπτου· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 25,55 Αυτά τα διατάσσω εγώ, διότι όλοι οι Ισραηλίται είναι οικέται μου, είναι ιδικοί σου δουλοί, αυτοί τους οποίους εγώ απηλευθέρωσα από την Αίγυπτον. Εγώ είμαι Κυριος ο Θεός σας !

ΛΕΥΙΤΙΚΟΝ 26

Λευ. 26,1 Οὐ ποιήσετε ὑμῖν αὐτοῖς χειροποίητα, οὐδὲ γλυπτά, οὐδὲ στήλην ἀναστήσετε ὑμῖν, οὐδὲ λίθον σκοπὸν θήσετε ἐν τῇ γῇ ὑμῶν προσκυνῆσαι αὐτῷ· ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν.

Λευ. 26,1 Δεν θα κατασκευάσετε ποτέ δια τον εαυτόν σας χειροιποίητα είδωλα ούτε γλυπτά αγάλματα θεών, ούτε θα στήσετε ποτέ ειδωλολατρικήν στήλην, ούτε θα θέσετε εις κανένα σημείον της χώρας σας περίοπτον λίθον, ώστε να προσκυνήτε αυτόν. Εγώ είμαι Κυριος ο Θεός σας.

Λευ. 26,2 τὰ σάββατά μου φυλάξεσθε, καὶ ἀπὸ τῶν ἁγίων μου φοβηθήσεσθε· ἐγώ εἰμι Κύριος.

Λευ. 26,2 Θα φυλάξετε την αργίαν και αγιότητα των σαββάτων, θα σέβεσθε και θα φοβήσθε τα άγια μου, (την Σκηνήν του Μαρτυρίου και τα εν αυτή). Εγώ είμαι ο Κυριος.

Λευ. 26,3 Ἐὰν τοῖς προστάγμασί μου πορεύησθε καὶ τὰς ἐντολάς μου φυλάσσησθε καὶ ποιήσητε αὐτάς,

Λευ. 26,3 Εάν πορεύεσθε σύμφωνα με τα προστάγματά μου, εάν φυλάττετε και εφαρμόζετε τας εντολάς μου,

Λευ. 26,4 καὶ δώσω τὸν ὑετὸν ὑμῖν ἐν καιρῷ αὐτοῦ, καὶ ἡ γῆ δώσει τὰ γενήματα αὐτῆς καὶ τὰ ξύλα τῶν πεδίων ἀποδώσει τὸν καρπὸν αὐτῶν.

Λευ. 26,4 εγώ θα δώσω στον κατάλληλον καιρόν την βροχήν και η γη θα αποδώση τα γεννήματά της και τα καρποφόρα δένδρα των πεδιάδων θα δώσουν τους καρπούς των.

Λευ. 26,5 καὶ καταλήψεται ὑμῖν ὁ ἁλοητὸς τὸν τρυγητόν, καὶ ὁ τρυγητὸς καταλήψεται τὸν σπόρον, καὶ φάγεσθε τὸν ἄρτον ὑμῶν εἰς πλησμονὴν καὶ κατοικήσετε μετὰ ἀσφαλείας ἐπὶ τῆς γῆς ὑμῶν, καὶ πόλεμος οὐ διελεύσεται διὰ τῆς γῆς ὑμῶν.

Λευ. 26,5 Η γη θα καρποφορή πλουσίως, ώστε το αλώνισμα των σιτηρών, πλούσιον καθώς θα είναι, θα διαρκή μέχρι του τρυγητού των αμπέλων και το τρύγημα των σταφυλών θα διαρκή έως την εποχήν της νέας σποράς. Θα φάγετε πλούσια τα αγαθά της γης, θα χορτάσετε από αυτά, θα κατοικήτε ασφαλείς εις την χώραν σας και πόλεμος δεν θα πέραση από αυτήν.

Λευ. 26,6 καὶ δώσω εἰρήνην ἐν τῇ γῇ ὑμῶν, καὶ κοιμηθήσεσθε, καὶ οὐκ ἔσται ὑμᾶς ὁ ἐκφοβῶν, καὶ ἀπολῶ θηρία πονηρὰ ἐκ τῆς γῆς ὑμῶν.

Λευ. 26,6 Θα δώσω ειρήνην εις την χώραν σας, θα κοιμάσθε ήσυχοι και δεν θα υπάρχη κανείς, που να σας εκφοβίζη. Θα καταστρέψω τα άγρια και αιμοβόρα θηρία από την χώραν σας·

Λευ. 26,7 καὶ διώξεσθε τοὺς ἐχθροὺς ὑμῶν, καὶ πεσοῦνται ἐναντίον ὑμῶν φόνῳ·

Λευ. 26,7 θα καταδιώξετε και θα κατανικήσετε τους εχθρούς σας και θα τους ίδετε να πίπτουν φονευμένοι ενώπιόν σας.

Λευ. 26,8 καὶ διώξονται ἐξ ὑμῶν πέντε ἑκατόν, καὶ ἑκατὸν ὑμῶν διώξονται μυριάδας. καὶ πεσοῦνται οἱ ἐχθροὶ ὑμῶν ἐναντίον ὑμῶν μαχαίρᾳ.

Λευ. 26,8 Πέντε από σας θα καταδιώκουν εκατόν εχθρούς και εκατόν από σας θα καταδιώκουν αναριθμήτους εχθρούς· και οι εχθροί σας θα πίπτουν εν στόματι μαχαίρας νεκροί ενώπιόν σας.

Λευ. 26,9 καὶ ἐπιβλέψω ἐφ᾿ ὑμᾶς καὶ αὐξανῶ ὑμᾶς καὶ πληθυνῶ ὑμᾶς καὶ στήσω τὴν διαθήκην μου μεθ᾿ ὑμῶν.

Λευ. 26,9 Εγώ θα επιβλέψω εις σας με στοργήν και ευμένειαν. Θα σας πληθύνω εις λαόν πολύν και θα κρατήσω και θα εκπληρώσω την υπόσχεσίν μου προς σας.

Λευ. 26,10 καὶ φάγεσθε παλαιὰ καὶ παλαιὰ παλαιῶν, καὶ παλαιὰ ἐκ προσώπου νέων ἐξοίσετε.

Λευ. 26,10 Θα έχετε υπερπαραγωγήν αγαθών, ώστε να τρώγετε παλαιά και παλαιότερα προϊόντα της γης. Θα ρίπτετε έξω από τας αποθήκας σας παλαιά γεννήματα, δια να γεμίζετε αυτάς με τα πλούσια εισοδήματα νέας συγκομιδής.

Λευ. 26,11 καὶ θήσω τὴν σκηνήν μου ἐν ὑμῖν, καὶ οὐ βδελύξεται ἡ ψυχή μου ὑμᾶς,

Λευ. 26,11 Θα στήσω την Σκηνήν μου και το κατοικητήριόν μου ανά μέσον σας και δεν θα σας αηδιάση η ψυχή μου.

Λευ. 26,12 καὶ ἐμπεριπατήσω ἐν ὑμῖν· καὶ ἔσομαι ὑμῶν Θεός, καὶ ὑμεῖς ἔσεσθέ μοι λαός.

Λευ. 26,12 Θα περιπατώ εν μέσω υμών. Θα είμαι ο Θεός σας και σεις θα είσθε ο λαός μου.

Λευ. 26,13 ἐγώ εἰμι Κύριος ὁ Θεὸς ὑμῶν, ὁ ἐξαγαγὼν ὑμᾶς ἐκ γῆς Αἰγύπτου, ὄντων ὑμῶν δούλων, καὶ συνέτριψα τὸν δεσμὸν τοῦ ζυγοῦ ὑμῶν καὶ ἤγαγον ὑμᾶς μετὰ παῤῥησίας.

Λευ. 26,13 Εγώ είμαι Κυριος ο Θεός σας, ο οποίος, όταν ήσθε δούλοι εις την Αίγυπτον, σας έβγαλα από εκεί ελευθέρους και συνέτριψα τον ζυγόν της δουλείας σας και σας οδήγησα με δύναμιν εις την γην της επαγγελίας.

Λευ. 26,14 ἐὰν δέ μὴ ὑπακούσητέ μου, μὴ δὲ ποιήσητε τὰ προστάγματά μου ταῦτα,

Λευ. 26,14 Εάν όμως δεν με υπακούσετε και δεν εφαρμόσετε αυτάς τας εντολάς μου,

Λευ. 26,15 ἀλλὰ ἀπειθήσητε αὐτοῖς καὶ τοῖς κρίμασί μου προσοχθίσῃ ἡ ψυχὴ ὑμῶν, ὥστε ὑμᾶς μὴ ποιεῖν πάσας τὰς ἐντολάς μου, ὥστε διασκεδάσαι τήν διαθήκην μου,

Λευ. 26,15 αλλά παρακούσετε και παραβήτε αυτάς, αποστραφή δε και αηδιάση η ψυχή σας τας αποφάσεις μου, ώστε με την παρακοήν σας αυτήν να διαλύσετε την συμφωνίαν μου,

Λευ. 26,16 καὶ ἐγὼ ποιήσω οὕτως ὑμῖν· καὶ ἐπιστήσω ἐφ᾿ ὑμᾶς τὴν ἀπορίαν, τήν τε ψώραν, καὶ τὸν ἴκτερα σφακελίζοντα τοὺς ὀφθαλμοὺς ὑμῶν, καὶ τὴν ψυχὴν ὑμῶν ἐκτήκουσαν, καὶ σπερεῖτε διακενῆς τὰ σπέρματα ὑμῶν, καὶ ἔδονται οἱ ὑπεναντίοι ὑμῶν.

Λευ. 26,16 και εγώ θα κάμω το ίδιο προς σας θα παραμερίσω την υπόσχεσιν, που σας έχω δώσει, και θα αποστείλω εναντίον σας φτώχειαν και ψώραν και ίκτερον, που εξασθενίζει τους οφθαλμούς σας και λυώνει την ζωήν σας. Θα σπείρετε εις τα χαμένα τους σπόρους σας και τα προϊόντα των αγρών σας θα τα τρώγουν οι εχθροί σας.

Λευ. 26,17 καὶ ἐπιστήσω τὸ πρόσωπόν μου ἐφ᾿ ὑμᾶς, καὶ πεσεῖσθε ἐναντίον τῶν ἐχθρῶν ὑμῶν, καὶ διώξονται ὑμᾶς οἱ μισοῦντες ὑμᾶς, καὶ φεύξεσθε οὐδενὸς διώκοντος ὑμᾶς.

Λευ. 26,17 Θα στρέψω ωργισμένον το πρόσωπόν μου εναντίον σας και θα πέσετε νικημένοι ενώπιον των εχθρών σας και αυτοί, που σας μισούν, θα σας καταδιώκουν. Θα ελθουν δε και περιστάσεις, κατά τας οποίας πανικόβλητοι θα φύγετε, χωρίς κανείς να σας καταδιώκη.

Λευ. 26,18 καὶ ἐὰν ἕως τούτου μὴ ὑπακούσητέ μου, καὶ προσθήσω τοῦ παιδεῦσαι ὑμᾶς ἑπτάκις ἐπὶ ταῖς ἁμαρτίαις ὑμῶν.

Λευ. 26,18 Και εάν, παρ' όλας τας τιμωρίας αυτάς, δεν μετανοήσετε και δεν με υπακούσετε, θα προσθέσω νέας και θα σας τιμωρήσω επτά φοράς περισσότερον δια τας αμαρτίας σας.

Λευ. 26,19 καὶ συντρίψω τὴν ὕβριν τῆς ὑπερηφανίας ὑμῶν, καὶ θήσω τὸν οὐρανὸν ὑμῖν σιδηροῦν καὶ τὴν γῆν ὑμῶν ὡσεὶ χαλκῆν.

Λευ. 26,19 Θα συντρίψω την αλαζονείαν της υπερηφανείας σας και δεν θα στείλω βροχάς, ώστε ο ουρανός να φαίνεται σαν σίδηρος και η γη από την ξηρασίαν σαν χαλκός.

Λευ. 26,20 καὶ ἔσται εἰς κενὸν ἡ ἰσχὺς ὑμῶν, καὶ οὐ δώσει ἡ γῆ ὑμῶν τὸν σπόρον αὐτῆς, καὶ τὸ ξύλον τοῦ ἀγροῦ ὑμῶν οὐ δώσει τὸν καρπὸν αὐτοῦ.

Λευ. 26,20 Η δύναμίς σας και οι κόποι σας θα είναι επί ματαίω. Η γη δεν θα δώση ούτε τον σπόρον, που ερρίψατε εις αυτήν, και τα καρποφόρα δένδρα των αγρών σας δεν θα φέρουν καρπούς.

Λευ. 26,21 καὶ ἐὰν μετὰ ταῦτα πορεύησθε πλάγιοι, καὶ μὴ βούλησθε ὑπακούειν μου, προσθήσω ὑμῖν πληγὰς ἑπτὰ κατὰ τὰς ἁμαρτίας ὑμῶν.

Λευ. 26,21 Και εάν παρ' όλα αυτά εξακολουθήτε να ζήτε αμετανόητοι και να φέρεσθε με δολιότητα απέναντι, μου και δεν θελήσετε να υπακούσετε εις τας εντολάς μου, εγώ θα επιφέρω εναντίον σας και άλλας πολλάς τιμωρίας, σύμφωνα με τας αμαρτίας που θα διαπράττετε.

Λευ. 26,22 καὶ ἀποστελῶ ἐφ᾿ ὑμᾶς τὰ θηρία τὰ ἄγρια τῆς γῆς καὶ κατέδεται ὑμᾶς καὶ ἐξαναλώσει τὰ κτήνη ὑμῶν, καὶ ὀλιγοστοὺς ποιήσω ὑμᾶς, καὶ ἐρημωθήσονται αἱ ὁδοὶ ὑμῶν.

Λευ. 26,22 Θα εξαπολύσω εναντίον σας τα άγρια θηρία της γης, τα οποία και σας θα κατασπαράξουν και τα ζώα σας θα καταστρέψουν· και έτσι θα σας κάμω ολιγοστούς εις την χώραν σας και θα μείνουν έρημοι από ανθρώπους οι δρόμοι σας.

Λευ. 26,23 καὶ ἐπὶ τούτοις ἐὰν μὴ παιδευθῆτε, ἀλλὰ πορεύησθε πρός με πλάγιοι,

Λευ. 26,23 Και αν πάλιν με αυτά δεν παιδαγωγηθήτε και δεν αλλάξετε ζωήν, αλλά εξακολουθήτε να φέρεσθε με υποκρισίαν και πονηρίαν απέναντί μου,

Λευ. 26,24 πορεύσομαι κἀγὼ μεθ᾿ ὑμῶν θυμῷ πλαγίῳ, καὶ πατάξω ὑμᾶς κἀγὼ ἑπτάκις ἀντὶ τῶν ἁμαρτιῶν ὑμῶν.

Λευ. 26,24 θα φερθώ και εγώ απέναντί σας με θυμόν αιφνίδιον και θα σας τιμωρήσω πολλαπλασίως δια τας αμαρτίας σας.

Λευ. 26,25 καὶ ἐπάξω ἐφ᾿ ὑμᾶς μάχαιραν ἐκδικοῦσαν δίκην διαθήκης, καὶ καταφεύξεσθε εἰς τὰς πόλεις ὑμῶν· καὶ ἐξαποστελῶ θάνατον εἰς ὑμᾶς, καὶ παραδοθήσεσθε εἰς χεῖρας τῶν ἐχθρῶν.

Λευ. 26,25 Θα φέρω εναντίον σας εκδικητικήν των εχθρών σας την μάχαιραν, η οποία θα σας τιμωρήση δια την καταπάτησιν της διαθήκης μου. Και δια τον φόρον της σφαγής σας θα καταφύγετε από την ύπαιθρον εις τας πόλεις. Αλλά και εκεί δεν θα είσθε ασφαλείς· θα αποστείλω εναντίον σας θάνατον και θα παραδοθήτε εις τας χείρας των εχθρών σας.

Λευ. 26,26 ἐν τῷ θλῖψαι ὑμᾶς σιτοδείᾳ ἄρτων, καὶ πέψουσι δέκα γυναῖκες τοὺς ἄρτους ὑμῶν ἐν κλιβάνῳ ἑνί, καὶ ἀποδώσουσι τοὺς ἄρτους ὑμῶν ἐν σταθμῷ, καὶ φάγεσθε καὶ οὐ μὴ ἐμπλησθῆτε.

Λευ. 26,26 Οταν θα σας τιμωρήσω με έλλειψιν άρτων, δέκα γυναίκες, διότι δεν θα υπάρχουν άλευρα ικανά, θα ψήνουν τους ολίγους άρτους σας εις ένα μόνον κλίβανον. Θα σας δίδουν το ψωμί με το ζύγι και δεν θα χορταίνετε.

Λευ. 26,27 ἐὰν δὲ ἐπὶ τούτοις μὴ ὑπακούσητέ μου, καὶ πορεύησθε πρός με πλάγιοι,

Λευ. 26,27 Εάν δε παρ' όλα αυτά και πάλιν δεν υπακούσετε εις εμέ, αλλά πορεύεσθε εις δρόμους πλαγίους, που απομακρύνουν από εμέ,

Λευ. 26,28 καὶ αὐτὸς πορεύσομαι μεθ᾿ ὑμῶν ἐν θυμῷ πλαγίῳ, καὶ παιδεύσω ὑμᾶς ἐγὼ ἑπτάκις κατὰ τὰς ἁμαρτίας ὑμῶν.

Λευ. 26,28 και εγώ θα φερθώ απέναντί σας με θυμόν που δεν περιμένετε, και θα σας τιμωρήσω σκληρότερον ανάλογα με τας αμαρτίας σας.

Λευ. 26,29 καὶ φάγεσθε τὰς σάρκας τῶν υἱῶν ὑμῶν καὶ τὰς σάρκας τῶν θυγατέρων ὑμῶν φάγεσθε,

Λευ. 26,29 Τοση δε θα είναι η πείνα σας και η αλλοφροσύνη σας, ώστε θα φάγετε τας σάρκας των υιών σας και τας σάρκας των θυγατέρων σας.

Λευ. 26,30 καὶ ἐρημώσω τὰς στήλας ὑμῶν, καὶ ἐξολοθρεύσω τὰ ξύλινα χειροποίητα ὑμῶν, καὶ θήσω τὰ κῶλα ὑμῶν ἐπὶ τὰ κῶλα τῶν εἰδώλων ὑμῶν, καὶ προσοχθιεῖ ἡ ψυχή μου ὑμῖν.

Λευ. 26,30 Θα κάμω ερήμους εγώ τας ειδωλολατρικάς σας στήλας, θα εξολοθρεύσω τα ξύλινα χειροποίητα αγάλματά σας και θα απορρίψω τα μέλη του σώματός σας επάνω εις τα συντρίμματα των ειδώλων σας, θα σας αποστραφή και θα σας αηδιάση η ψυχή μου.

Λευ. 26,31 καὶ θήσω τὰς πόλεις ὑμῶν ἐρήμους καὶ ἐξερημώσω τὰ ἅγια ὑμῶν, καὶ οὐ μὴ ὀσφρανθῶ τῆς ὀσμῆς τῶν θυσιῶν ὑμῶν.

Λευ. 26,31 Θα καταστήσω τας πόλεις σας ερήμους, έρημα θα κάμω τα άγια μέρη της Σκηνής του Μαρτυρίου και δεν θα οσφρανθώ πλέον την οσμήν των θυσιών σας.

Λευ. 26,32 καὶ ἐξερημώσω ἐγὼ τὴν γῆν ὑμῶν, καὶ θαυμάσονται ἐπ᾿ αὐτῇ οἱ ἐχθροὶ ὑμῶν οἱ ἐνοικοῦντες ἐν αὐτῇ.

Λευ. 26,32 Θα καταστήσω εγώ έρημον την χώραν σας, ώστε και αυτοί ακόμη οι εχθροί σας, οι οποίοι θα την κατοικήσουν, να μένουν κατάπληκτοι.

Λευ. 26,33 καὶ διασπερῶ ὑμᾶς εἰς τὰ ἔθνη, καὶ ἐξαναλώσει ὑμᾶς ἐπιπορευομένη ἡ μάχαιρα· καὶ ἔσται ἡ γῆ ὑμῶν ἔρημος, καὶ αἱ πόλεις ὑμῶν ἔσονται ἔρημοι.

Λευ. 26,33 Θα σας διασκορπίσω εις τα διάφορα έθνη και εκεί θα σας εξολοθρεύση εναντίον σας επερχομένη μάχαιρα. Η χώρα σας θα ερημωθή από κατοίκους και αι πόλεις σας θα μείνουν έρημοι και ακατοίκητοι.

Λευ. 26,34 τότε εὐδοκήσει ἡ γῆ τὰ σάββατα αὐτῆς πάσας τὰς ἡμέρας τῆς ἐρημώσεως αὐτῆς, καὶ ὑμεῖς ἔσεσθε ἐν τῇ γῇ τῶν ἐχθρῶν ὑμῶν· τότε σαββατιεῖ ἡ γῆ, καὶ εὐδοκήσει ἡ γῆ τὰ σάββατα αὐτῆς.

Λευ. 26,34 Τοτε που σεις θα έχετε απαχθή ως δούλοι εις τα διάφορα έθνη, η ερημωμένη χώρα σας θα χαρή την αργίαν των σαββάτων, τότε η γη θα αναπαυθή και θα χαρή τον σαββατισμόν της αγραναπαύσεώς της, διότι δεν θα ζήτε πλέον σεις εκεί, δια να καταλύετε την αργίαν του Σαββάτου και την αγρανάπαυσιν του έτους της αφέσεως.

Λευ. 26,35 πάσας τὰς ἡμέρας τῆς ἐρημώσεως αὐτῆς σαββατιεῖ, ἃ οὐκ ἐσαββάτισεν ἐν τοῖς σαββάτοις ὑμῶν, ἡνίκα κατῳκεῖτε αὐτήν.

Λευ. 26,35 Καθ' όλον το διάστημα της ερημώσεώς της η χώρα σας θα αναπαυθή και θα έχη σάββατα, δι' όσα σάββατα δεν ανεπαύθη, όταν σεις εμένατε εις αυτήν και με την εργασίαν σας εβεβηλώνατε τα σάββατα.

Λευ. 26,36 καὶ τοῖς καταλειφθεῖσιν ἐξ ὑμῶν ἐπάξω δουλείαν εἰς τὴν καρδίαν αὐτῶν ἐν τῇ γῇ τῶν ἐχθρῶν αὐτῶν, καί διώξεται αὐτοὺς φωνὴ φύλλου φερομένου, καὶ φεύξονται ὡς φεύγοντες ἀπὸ πολέμου, καὶ πεσοῦνται οὐδενὸς διώκοντος·

Λευ. 26,36 Οσοι απολειφθούν από την σφαγήν και τον θάνατον θα γίνουν δούλοι, θα έχουν δουλικόν και περί φόβον φρόνημα εις την χώραν των εχθρών των. Το ελαφρόν θρόϊσμα του φύλλου, που παρασύρεται από τον άνεμον. Θα τους τρομάζη και θα τους τρέπη εις φυγήν. Θα φεύγουν πανικόβλητοι ωσάν εις επιδρομήν εχθρών και θα πίπτουν χωρίς κανείς να τους καταδιώκη.

Λευ. 26,37 καὶ ὑπερόψεται ὁ ἀδελφὸς τὸν ἀδελφὸν ὡσεὶ ἐν πολέμῳ, οὐδενὸς κατατρέχοντος, καὶ οὐ δυνήσεσθε ἀντιστῆναι τοῖς ἐχθροῖς ὑμῶν.

Λευ. 26,37 Θα αδιαφορήση ο αδελφός δια τον αδελφόν του, όπως εις καιρόν μάχης· και ενώ κανείς δεν θα σας καταδιώκη, σεις δεν θα έχετε ψυχικόν σθένος να αντισταθήτε στους εχθρούς σας.

Λευ. 26,38 καὶ ἀπολεῖσθε ἐν τοῖς ἔθνεσι, καὶ κατέδεται ὑμᾶς ἡ γῆ τῶν ἐχθρῶν ὑμῶν.

Λευ. 26,38 Θα αποθάνετε ως ξένοι και δούλοι ανάμεσα στους ειδωλολατρικούς λαούς και η ξένη γη, η γη των εχθρών σας, θα σας καταφάγη.

Λευ. 26,39 καὶ οἱ καταλειφθέντες ἀφ᾿ ὑμῶν καταφθαρήσονται διὰ τὰς ἁμαρτίας αὐτῶν καὶ διὰ τὰς ἁμαρτίας τῶν πατέρων αὐτῶν, ἐν τῇ γῇ τῶν ἐχθρῶν αὐτῶν τακήσονται.

Λευ. 26,39 Και όσοι από σας απολειφθούν, θα καταστραφούν δια τας ιδικάς των αμαρτίας και δια τας αμαρτίας των πατέρων των (τας οποίας και αυτοί θα έχουν υιοθετήσει) και θα λυώσουν αιχμάλωτοι εις την χώραν των εχθρών των.

Λευ. 26,40 καὶ ἐξαγορεύσουσι τὰς ἁμαρτίας αὐτῶν καὶ τὰς ἁμαρτίας τῶν πατέρων αὐτῶν, ὅτι παρέβησαν καὶ ὑπερεῖδόν με, καὶ ὅτι ἐπορεύθησαν ἐναντίον μου πλάγιοι,

Λευ. 26,40 Και τότε συντετριμμένοι από το βάρος της ενοχής των θα εξομολογηθούν εν μετανοία τας ιδικάς των αμαρτίας και τας των πατέρων των, θα ομολογήσουν ότι παρέβησαν τας εντολάς μου, ότι δεν με ελογάριασαν ως Θεόν των και ότι επορεύθησαν δολίως εναντίον μου.

Λευ. 26,41 καὶ ἐγὼ ἐπορεύθην μετ᾿ αὐτῶν ἐν θυμῷ πλαγίῳ, καὶ ἀπολῷ αὐτοὺς ἐν τῇ γῇ τῶν ἐχθρῶν αὐτῶν· τότε ἐντραπήσεται ἡ καρδία αὐτῶν ἡ ἀπερίτμητος, καὶ τότε εὐδοκήσουσι τὰς ἁμαρτίας αὐτῶν.

Λευ. 26,41 Θα αναγνωρίσουν ότι και εγώ εξ αιτίας των εφέρθην προς αυτούς με θυμόν και αγανάκτησιν και κατέστρεψα αυτούς εις την χώραν των εχθρών των. Τοτε η σκληρά των καρδιά θα συγκινηθή και θα εντραπή, θα κατανοήσουν και θα αισθανθούν το βάρος των αμαρτιών των.

Λευ. 26,42 καὶ μνησθήσομαι τῆς διαθήκης Ἰακὼβ καὶ τῆς διαθήκης Ἰσαάκ, καὶ τῆς διαθήκης Ἁβραὰμ μνησθήσομαι, καὶ τῆς γῆς μνησθήσομαι.

Λευ. 26,42 Και εγώ θα ενθυμηθώ την υπόσχεσιν, την οποίαν έδωσα στον Ιακώβ, στον Ισαάκ και στον Αβραάμ· και την χώραν θα ενθυμηθώ.

Λευ. 26,43 καὶ ἡ γῆ ἐγκαταλειφθήσεται ἀπ᾿ αὐτῶν· τότε προσδέξεται ἡ γῆ τὰ σάββατα αὐτῆς, ἐν τῷ ἐρημωθῆναι αὐτὴν δι᾿ αὐτούς, καὶ αὐτοὶ προσδέξονται τὰς αὐτῶν ἀνομίας, ἀνθ᾿ ὧν τὰ κρίματά μου ὑπερεῖδον, καὶ τοῖς προστάγμασί μου προσώχθισαν τῇ ψυχῇ αὐτῶν.

Λευ. 26,43 Θα ενθυμηθώ ότι η γη Χαναάν εγκατελείφθη από σας τους Ισραηλίτας. Και καθώς έμεινεν έρημος και ακατοίκητος έλαβεν όλα τα σάββατά της, τας αργίας και αναπαύσεις της, δια την ερήμωσίν της εξ αιτίας των κατοίκων της. Και αυτοί οι ίδιοι έλαβον τιμωρίας κατά τας ανομίας αυτών, διότι κατεφρόνησαν τας εντολάς μου, εδυσφόρησαν και εβαρύνθησαν τα προστάγματά μου με όλην των την ψυχήν.

Λευ. 26,44 καὶ οὐδ᾿ ὡς ὄντων αὐτῶν ἐν τῇ γῇ τῶν ἐχθρῶν αὐτῶν οὐχ ὑπερεῖδον αὐτούς, οὐδὲ προσώχθισα αὐτοῖς ὥστε ἐξαναλῶσαι αὐτούς, τοῦ διασκεδάσαι τὴν διαθήκην μου τὴν πρὸς αὐτούς· ἐγὼ γάρ εἰμι Κύριος ὁ Θεὸς αὐτῶν.

Λευ. 26,44 Εγώ, και όταν ακόμη αυτοί ευρίσκοντο δούλοι εις την χώραν των εχθρών των, δεν τους κατεφρόνησα, δεν τους απεστράφην, ούτε ηγανάκτησα εναντίον των, ώστε να τους καταστρέψω και να διαλύσω την διαθήκην μου, την οποίαν έκαμα με αυτούς. Διότι εγώ είμαι ο Κυριος και Θεός των.

Λευ. 26,45 καί μνησθήσομαι διαθήκης αὐτῶν τῆς προτέρας, ὅτε ἐξήγαγον αὐτοὺς ἐκ γῆς Αἰγύπτου, ἐξ οἴκου δουλείας ἔναντι τῶν ἐθνῶν, τοῦ εἶναι αὐτῶν Θεός· ἐγώ εἰμι Κύριος.

Λευ. 26,45 Θα ενθυμηθώ την υπόσχεσιν, που τους είχα δώσει προηγουμένως, όταν ελευθέρους τους είχα βγάλει από την γην της Αιγύπτου, από τον τόπον εκείνον της δουλείας, ενώπιον των ειδωλολατρικών εθνών, ότι θα είμαι ο Θεός των. Εγώ είμαι ο Κυριος.

Λευ. 26,46 ταῦτα τὰ κρίματά μου καὶ τὰ προστάγματά μου καὶ ὁ νόμος, ὃν ἔδωκε Κύριος ἀνὰ μέσον αὐτοῦ καὶ ἀνὰ μέσον τῶν υἱῶν Ἰσραήλ, ἐν τῷ ὄρει Σινά, ἐν χειρὶ Μωυσῆ.

Λευ. 26,46 Αυταί είναι αι κρίσεις μου και αι εντολαί μου και ο νόμος, τον οποίον έδωκεν ο Κυριος μεταξύ αυτού και των Ισραηλιτών στο όρος Σινά δια μέσου του Μωϋσέως”.

ΛΕΥΙΤΙΚΟΝ 27

Λευ. 27,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Λευ. 27,1 Ωμίλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Λευ. 27,2 λάλησον τοῖς υἱοῖς Ἰσραήλ, καὶ ἐρεῖς αὐτοῖς· ὃς ἂν εὔξηται εὐχὴν ὥστε τιμὴν τῆς ψυχῆς αὐτοῦ τῷ Κυρίῳ,

Λευ. 27,2 “ομίλησε προς τους Ισραηλίτας και ειπέ προς αυτούς· Ανθρωπος, ο οποίος έταξε τον εαυτόν του στον Θεόν, επιθυμεί δε να απαλλαγή αυτού του ταξίματος, η αξία δια την ζωήν του που θα καταβάλη στον Κυριον,

Λευ. 27,3 ἔσται ἡ τιμὴ τοῦ ἄρσενος ἀπὸ εἰκοσαετοῦς ἕως ἑξηκονταετοῦς, ἔσται αὐτοῦ ἡ τιμὴ πεντήκοντα δίδραχμα ἀργυρίου τῷ σταθμῷ τῷ ἁγίῳ,

Λευ. 27,3 θα είναι δια μεν τον άρρενα, από είκοσι έως εξήκοντα ετών, πεντήκοντα αργυρά δίδραχμα ζυγισμένα με τα ζύγια που ισχύουν στον ιερόν τόπον (το δίδραχμον είχε βάρος 10,4 γραμμαρ.).

Λευ. 27,4 τῆς δὲ θηλείας ἔσται ἡ συντίμησις τριάκοντα δίδραχμα.

Λευ. 27,4 Εάν όμως είναι θήλυ, η τιμή της εξαγοράς θα είναι τριάκοντα δίδραχμα.

Λευ. 27,5 ἐὰν δὲ ἀπὸ πεντεαετοῦς ἕως εἴκοσιν ἐτῶν, ἔσται ἡ τιμὴ τοῦ ἄρσενος εἴκοσι δίδραχμα, τῆς δὲ θηλείας δέκα δίδραχμα.

Λευ. 27,5 Εάν είναι από πέντε έως είκοσιν ετών, το τίμημα της εξαγοράς του άρρενος θα είναι είκοσι δίδραχμα, του δε θήλεος δέκα δίδραχμα.

Λευ. 27,6 ἀπὸ δὲ μηνιαίου ἕως πενταετοῦς ἔσται ἡ τιμὴ τοῦ ἄρσενος πέντε δίδραχμα, τῆς δὲ θηλείας τρία δίδραχμα ἀργυρίου.

Λευ. 27,6 Εάν δε είναι ενός μηνός μέχρι πέντε ετών, του άρρενος η εξαγορά θα είναι πέντε δίδραχμα αργυρά, του δε θήλεος τρία.

Λευ. 27,7 ἐὰν δὲ ἀπὸ ἑξηκονταετῶν καὶ ἐπάνω, ἐὰν μὲν ἄρσεν ᾖ, ἔσται ἡ τιμὴ αὐτοῦ πεντεκαίδεκα δίδραχμα ἀργυρίου, ἐὰν δὲ θήλεια, δέκα δίδραχμα.

Λευ. 27,7 Εάν δε είναι εξήκοντα ετών και άνω, αν μεν είναι άρρην η τιμή της εξαγοράς αυτού θα είναι δεκαπέντε αργυρά δίδραχμα, εάν δε είναι θήλυ, δέκα.

Λευ. 27,8 ἐὰν δὲ ταπεινὸς ᾖ τῇ τιμῇ, στήσεται ἐναντίον τοῦ ἱερέως, καὶ τιμήσεται αὐτὸν ὁ ἱερεύς· καθάπερ ἰσχύει ἡ χεὶρ τοῦ εὐξαμένου, τιμήσεται αὐτὸν ὁ ἱερεύς.

Λευ. 27,8 Εάν όμως κανείς είναι πτωχός και αδυνατή να καταβάλη την τιμήν της εξαγοράς του, θα παρουσιασθή ενώπιον του ιερέως, και ο ιερεύς θα κανονίση την τιμήν. Θα την κανονίση αναλόγως της οικονομικής αντοχής αυτού, ο οποίος έκαμε το τάμα.

Λευ. 27,9 Ἐὰν δὲ ἀπὸ τῶν πτηνῶν τῶν προσφερομένων ἀπ᾿ αὐτῶν δῶρον τῷ Κυρίῳ, ὃς ἂν δῷ ἀπὸ τούτων τῷ Κυρίῳ, ἔσται ἅγιον.

Λευ. 27,9 Εάν κανείς έχη τάξει στον Κυριον ένα από τα καθαρά πτηνά, που προσφέρονται ως θυσία, θα προσφέρη στον Κυριον αυτό τούτο το πτηνόν.

Λευ. 27,10 οὐκ ἀλλάξει αὐτὸ καλὸν πονηρῷ, οὐδὲ πονηρὸν καλῷ· ἐὰν δὲ ἀλλάσσων ἀλλάξῃ αὐτὸ κτῆνος κτήνει, ἔσται αὐτὸ καὶ τὸ ἄλλαγμα ἅγια.

Λευ. 27,10 Δεν θα αντικαταστήση το καθαρόν τούτο πτηνόν με άλλο κατώτερον ούτε το κατώτερον με άλλο καλύτερον. Εάν δε τάξης ένα από τα ζώα σου και αλλάξης αυτό με άλλο, θα προσφέρης στον Θεόν και το ζώον που έταξες, και το ζώον που προσέφερες ως αντάλλαγμα.

Λευ. 27,11 ἐὰν δὲ πᾶν κτῆνος ἀκάθαρτον, ἀφ᾿ ὧν οὐ προσφέρεται ἀπ᾿ αὐτῶν δῶρον τῷ Κυρίῳ, στήσει τὸ κτῆνος ἔναντι τοῦ ἱερέως,

Λευ. 27,11 Εάν όμως τάξης προς τον Θεόν ζώον ακάθαρτον, από εκείνα τα οποία δεν πρέπει να πρασφέρωνται θυσία προς τον Θεόν, θα παρουσιάσης το ζώον ενώπιον του ιερέως,

Λευ. 27,12 καὶ τιμήσεται αὐτὸ ὁ ἱερεὺς ἀνὰ μέσον καλοῦ καὶ ἀνὰ μέσον πονηροῦ, καὶ καθότι ἂν τιμήσηται αὐτὸ ὁ ἱερεύς, οὕτω στήσεται.

Λευ. 27,12 ο δε ιερεύς θα εκτιμήση αυτό κατά τα πλεονεκτήματα και μειονεκτήματα που έχει, και κατά την εκτίμησιν του ιερέως θα κανονισθή εις χρήμα η αξία του.

Λευ. 27,13 ἐὰν δέ λυτρούμενος λυτρώσηται αὐτό, προσθήσει τὸ ἐπίπεμπτον πρὸς τὴν τιμὴν αὐτοῦ.

Λευ. 27,13 Οταν, λοιπόν, θεληση ο ιδιοκτήτης του, να εξαγοράση το ζώον του ταξίματός του, θα πληρώση την τιμήν, που καθώρισεν ο ιερεύς, εις την οποίαν θα προσθέση και το εν πέμπτον της καθορισθείσης τιμής.

Λευ. 27,14 Καὶ ἄνθρωπος, ὃς ἂν ἁγιάσῃ τὴν οἰκίαν αὐτοῦ ἁγίαν τῷ Κυρίῳ, καὶ τιμήσεται αὐτὴν ὁ ἱερεύς, ἀνὰ μέσον καλῆς καὶ ἀνὰ μέσον πονηρᾶς· ὡς ἂν τιμήσηται αὐτὴν ὁ ἱερεύς, οὕτω σταθήσεται.

Λευ. 27,14 Εάν ένας άνθρωπος θελήση να αφιερώση στον Κυριον την οικίαν του, ο ιερεύς θα εκτιμήση αυτήν αναλόγως των πλεονεκτημάτων και μειονεκτημάτων της και η εκτίμησις αυτή του ιερέως θα έχη υσχύν.

Λευ. 27,15 ἐὰν δὲ ὁ ἁγιάσας αὐτὴν λυτρῶται τὴν οἰκίαν αὐτοῦ, προσθήσει ἐπ᾿ αὐτὸ τὸ ἐπίπεμπτον τοῦ ἀργυρίου τῆς τιμῆς, καὶ ἔσται αὐτῷ.

Λευ. 27,15 Εάν δε αυτός που έταξε την οικίαν του, θελήση να την εξαγοράση, θα προσθέση και το εν πέμπτον της αξίας της εις άργυρον, και η οικία θα είναι και θα μείνη ιδική του.

Λευ. 27,16 Ἐὰν δὲ ἀπὸ τοῦ ἀγροῦ τῆς κατασχέσεως αὐτοῦ ἁγιάσῃ ἄνθρωπος τῷ Κυρίῳ, καὶ ἔσται ἡ τιμὴ κατὰ τὸν σπόρον αὐτοῦ, κόρου κριθῶν πεντήκοντα δίδραχμα ἀργυρίου.

Λευ. 27,16 Εάν δε κανείς τάξη στον Κυριον αγρόν από την κληρονομίαν του, η τιμή δια την εξαγοράν αυτού θα κανονισθή αναλόγως του ριπτομένου εις αυτόν σπόρου. Εάν ο σπόρος είναι βάρους ενός κόρου (201 περίπου κιλά), θα καταβάλη πεντήκοντα αργυρά δίδραχμα.

Λευ. 27,17 ἐὰν δὲ ἀπὸ τοῦ ἐνιαυτοῦ τῆς ἀφέσεως ἁγιάσῃ τὸν ἀγρὸν αὐτοῦ, κατὰ τὴν τιμὴν αὐτοῦ στήσεται.

Λευ. 27,17 Εάν κανείς τάξη τον αγρόν του από την αρχήν του έτους της αφέσεως, θα υπολογισθή ολόκληρος η αξία του,

Λευ. 27,18 ἐὰν δὲ ἔσχατον μετὰ τήν ἄφεσιν ἁγιάσῃ τὸν ἀγρὸν αὐτοῦ, προσλογιεῖται αὐτῷ ὁ ἱερεὺς τὸ ἀργύριον ἐπὶ τὰ ἔτη τὰ ἐπίλοιπα, ἕως εἰς τὸν ἐνιαυτὸν τῆς ἀφέσεως, καὶ ἀνθυφαιρεθήσεται ἀπὸ τῆς συντιμήσεως αὐτοῦ.

Λευ. 27,18 Εάν όμως τάξη τον αγρόν του μετά το έτος της αφέσεως, ο ιερεύς θα υπολογίση το αργύριον, που πρέπει να καταβληθή, αναλόγως του αριθμού των ετών, τα οποία υπολείπονται μέχρι του έτους της αφέσεως και θα αφαιρέση από την αξίαν του αγρού το σχετικόν ποσόν.

Λευ. 27,19 ἐὰν δὲ λυτρῶται τὸν ἀγρὸν ὁ ἁγιάσας αὐτόν, προσθήσει τὸ ἐπίπεμπτον τοῦ ἀργυρίου πρὸς τὴν τιμὴν αὐτοῦ, καὶ ἔσται αὐτῷ.

Λευ. 27,19 Οπωσδήποτε εκείνος ο οποίος θα θελήση να εξαγοράση τον αγρόν του ταξίματός του, θα προσθέση εις την τιμήν, που θα καθορισθή, και το εν πέμπτον ακόμη, και έτσι ο αγρός θα είναι ιδικός του.

Λευ. 27,20 ἐὰν δὲ μὴ λυτρῶται τὸν ἀγρόν, καὶ ἀποδῶται τὸν ἀγρὸν ἀνθρώπῳ ἑτέρῳ, οὐκέτι μὴ λυτρώσηται αὐτόν.

Λευ. 27,20 Εάν όμως δεν θέλη να εξαγοράση τον αγρόν του, τον πωλήση δε βεβαρημένον, όπως είναι, εις άλλον άνθρωπον, δεν δύναται πλέον να τον εξαγοράση·

Λευ. 27,21 ἀλλ᾿ ἔσται ὁ ἀγρὸς ἐξεληλυθυίας τῆς ἀφέσεως ἅγιος τῷ Κυρίῳ, ὥσπερ ἡ γῆ ἡ ἀφωρισμένῃ· τῷ ἱερεῖ ἔσται κατάσχεσις αὐτοῦ.

Λευ. 27,21 αλλά όταν θα έλθη το έτος της αφέσεως, ο αγρός θα είναι αφιερωμένος στον Κυριον, όπως άλλωστε όλη η γη ανήκει στον Κυριον. Ο αγρός θα γίνη ιδιοκτησία των ιερέων.

Λευ. 27,22 Ἐὰν δὲ ἀπὸ τοῦ ἀγροῦ οὗ κέκτηται, ὃς οὐκ ἔστιν ἀπὸ τοῦ ἀγροῦ τῆς κατασχέσεως αὐτοῦ, ἁγιάσῃ τῷ Κυρίῳ,

Λευ. 27,22 Εάν τάξη αγρόν, ο οποίος δεν περιήλθεν εις την ιδιοκτησίαν του από κληρονομίαν αλλά από αγοράν,

Λευ. 27,23 ὁ ἱερεὺς λογιεῖται πρὸς αὐτὸν τὸ τέλος τῆς τιμῆς ἐκ τοῦ ἐνιαυτοῦ τῆς ἀφέσεως, καί ἀποδώσει τὴν τιμὴν ἐν τῇ ἡμέρᾳ ἐκείνῃ ἅγιον τῷ Κυρίῳ.

Λευ. 27,23 ο ιερεύς θα λογαριάση την αξαν του αγρού αναλόγως των ετών, που υπολείπονται μέχρι του έτους της αφέσεως, και ο θέλων να εξαγοράση αυτόν τον αγρόν του ταξίματός του θα καταβάλη προς τον Κυριον κατά την ημέραν αυτήν το κανονισθέν τίμημα.

Λευ. 27,24 καὶ ἐν τῷ ἐνιαυτῷ τῆς ἀφέσεως ἀποδοθήσεται ὁ ἀγρὸς τῷ ἀνθρώπῳ παρ᾿ οὗ κέκτηται αὐτόν, οὗ ἦν ἡ κατάσχεσις τῆς γῆς.

Λευ. 27,24 Κατά δε το έτος της αφέσεως ο αγρός θα αποδοθή στον πρώτον αυτού ιδιοκτήτην, ο οποίος εκ κληρονομίας είχεν αυτόν ως ιδιοκτησίαν.

Λευ. 27,25 καὶ πᾶσα τιμὴ ἔσται σταθμίοις ἁγίοις· εἴκοσιν ὀβολοὶ ἔσται τὸ δίδραχμον.

Λευ. 27,25 Καθε εκτίμησις θα γίνεται σύμφωνα με τα ιερά ζύγια. Είκοσι οβολοί θα είναι ένα δίδραχμον.

Λευ. 27,26 Καὶ πᾶν πρωτότοκον ὃ ἐὰν γένηται ἐν τοῖς κτήνεσί σου, ἔσται τῷ Κυρίῳ, καὶ οὐ καθαγιάσει αὐτὸ οὐδείς· ἐάν τε μόσχον ἐάν τε πρόβατον, τῷ Κυρίῳ ἐστίν.

Λευ. 27,26 Καθε πρωτότοκον, το οποίον θα γεννήσουν τα ζώα σου ανήκει στον Κυριον, και άρα δεν ημπορεί κανείς να το τάξη, διότι είτε μόσχος είναι είτε πρόβατον, ανήκει στον Κυριον.

Λευ. 27,27 ἐὰν δὲ τῶν τετραπόδων τῶν ἀκαθάρτων ἀλλάξῃ κατὰ τὴν τιμὴν αὐτοῦ, καὶ προσθήσει τὸ ἐπίπεμπτον πρὸς αὐτό, καὶ ἔσται αὐτῷ· ἐὰν δὲ μὴ λυτρῶται, πραθήσεται κατὰ τὸ τίμημα αὐτοῦ.

Λευ. 27,27 Εάν τάξη ένα από τα τετράποδα ακάθαρτα ζώα, θα ανταλλάξη αυτό με χρήματα, θα προσθέση το εν πέμπτον της αξίας επί πλέον, και έτσι το ζώον του ταξίματος θα του ανήκη. Εάν όμως δεν το εξαγοράση, τότε αυτό θα πωληθή εις άλλον εις την τιμήν, την οποίαν έχει ορίσει ο ιερεύς.

Λευ. 27,28 πᾶν δὲ ἀνάθεμα, ὃ ἐὰν ἀναθῇ ἄνθρωπος τῷ Κυρίῳ ἀπὸ πάντων, ὅσα αὐτῷ ἐστιν, ἀπὸ ἀνθρώπου ἕως κτήνους καὶ ἀπὸ ἀγροῦ κατασχέσεως αὐτοῦ, οὐκ ἀποδώσεται, οὐδὲ λυτρώσεται· πᾶν ἀνάθεμα ἅγιον ἁγίων ἔσται τῷ Κυρίῳ.

Λευ. 27,28 Καθε τι που έχει αφιερώσει κανείς προς τον Θεόν, από όλα όσα του ανήκουν, με τάξιμον ανέκκλητον, από άνθρωπον έως ζώον και από αγρόν της κληρονομίας του, δεν επιτρέπεται να το πωλήση εις άλλον ούτε να το εξαγοράση. Καθε τέτοιο αφιέρωμα θα είναι αγιώτατον, αφιερωμένον οριστικώς στον Κυριον.

Λευ. 27,29 καὶ πᾶν, ὃ ἐὰν ἀνατεθῇ ἀπὸ τῶν ἀνθρώπων, οὐ λυτρωθήσεται, ἀλλὰ θανάτῳ θανατωθήσεται.

Λευ. 27,29 Καθε άνθρωπος, ο οποίος δια ταξίματος ανεκκλήτου θα ταχθή εξ ολοκλήρου στον Κυριον, δεν είναι δυνατόν να εξαγορασθή αλλά θα μένη αφιερωμένος μέχρι θανάτου στον Θεόν.

Λευ. 27,30 Πᾶσα δεκάτη τῆς γῆς ἀπὸ τοῦ σπέρματος τῆς γῆς καὶ τοῦ καρποῦ τοῦ ξυλίνου τῷ Κυρίῳ ἐστίν, ἅγιον τῷ Κυρίῳ.

Λευ. 27,30 Το εν δέκατον από όσα σπείρονται στους αγρούς και το εν δέκατον από τους καρπούς των καρποφόρων δένδρων ανήκει στον Κυριον· θα είναι αφιερωμένον εις αυτόν.

Λευ. 27,31 ἐὰν δὲ λυτρῶται λύτρῳ ἄνθρωπος τὴν δεκάτην αὐτοῦ, τὸ ἐπίπεμπτον προσθήσει πρὸς αὐτόν, καὶ ἔσται αὐτῷ.

Λευ. 27,31 Εάν όμως θελήση κανείς να εξαγοράση αυτήν την δεκάτην, θα καταβάλη επί πλέον και το εν πέμπτον της αξίας της, και η δεκάτη θα είναι ιδική του.

Λευ. 27,32 καὶ πᾶσα δεκάτη βοῶν, καὶ προβάτων καὶ πᾶν, ὃ ἐὰν ἔλθῃ ἐν τῷ ἀριθμῷ ὑπὸ τὴν ῥάβδον, τὸ δέκατον ἔσται ἅγιον τῷ Κυρίῳ.

Λευ. 27,32 Το εν δέκατον των βοών και των προβάτων, όπως επίσης και το εν δέκατον παντός άλλου ζώου, από εκείνα που αριθμούνται με την ειδικώς βαμμένην δι' ερυθρού χρώματος ράβδον, θα ανήκη στον Κυριον.

Λευ. 27,33 οὐκ ἀλλάξεις καλὸν πονηρῷ, οὐδὲ πονηρὸν καλῷ· ἐὰν δὲ ἀλλάσσων ἀλλάξῃς αὐτό, καὶ τὸ ἄλλαγμα αὐτοῦ ἔσται ἅγιον, οὐ λυτρωθήσεται.

Λευ. 27,33 Δεν θα αντικαταστήσης το καλόν με το κατώτερον, ούτε το κατώτερον με το καλύτερον. Εάν τυχόν και κάμης αυτήν την ανταλλαγήν, θα αφιερώσης και τα δύο ζώα στον Κυριον και δεν επιτρέπεται να εξαγοράσης αυτά”.

Λευ. 27,34 Αὗταί εἰσιν αἱ ἐντολαί, ἃς ἐνετείλατο Κύριος τῷ Μωυσῇ πρὸς τοὺς υἱοὺς Ἰσραὴλ ἐν τῷ ὄρει Σινά.

Λευ. 27,34 Αυταί είναι αι εντολαί, τας οποίας έδωσεν ο Κυριος δια του Μωϋσέως προς τους Ισραηλίτας στο όρος Σινά.


04) ΑΡΙΘΜΟΙ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΑΡΙΘΜΟΙ

ΑΡΙΘΜΟΙ 1

Αρ. 1,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν ἐν τῇ ἐρήμῳ τῇ Σινά, ἐν τῇ σκηνῇ τοῦ μαρτυρίου, ἐν μιᾷ τοῦ μηνὸς τοῦ δευτέρου, ἔτους δευτέρου ἐξελθόντων αὐτῶν ἐκ γῆς Αἰγύπτου λέγων·

Αρ. 1,1 Εντός της Σκηνής του Μαρτυρίου εις την έρημον Σινά κατά την πρώτην του δευτέρου μηνός του δευτέρου έτους από της εξόδου των Ισραηλιτών εκ της χώρας Αιγύπτου, ωμίλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 1,2 λάβετε ἀρχὴν πάσης συναγωγῆς Ἰσραὴλ κατὰ συγγενείας, κατ᾿ οἴκους πατριῶν αὐτῶν, κατ᾿ ἀριθμὸν ἐξ ὀνόματος αὐτῶν, κατὰ κεφαλὴν αὐτῶν.

Αρ. 1,2 “συ και ο Ααρών να κάμετε απογραφήν όλου του λαού των Ισραηλιτών κατά τας φυλάς και κατά τας πατριαρχικάς οικογενείας αυτών και αριθμήσατε κατ' άτομον αυτούς.

Αρ. 1,3 πᾶς ἄρσην ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν δυνάμει Ἰσραήλ, ἐπισκέψασθε αὐτοὺς σὺν δυνάμει αὐτῶν, σὺ καὶ Ἀαρὼν ἐπισκέψασθε αὐτούς.

Αρ. 1,3 Ολους δηλαδή τους άρρενας από είκοσι ετών και άνω, καθένα από τους Ισραηλίτας, που δύναται να φέρη όπλα. Συ και ο Ααρών θα εξετάσετε και θα καταμετρήσετε αυτούς κατά ομάδας ωργανωμένας.

Αρ. 1,4 καὶ μεθ᾿ ὑμῶν ἔσονται ἕκαστος κατὰ φυλὴν ἑκάστου ἀρχόντων, κατ᾿ οἴκους πατριῶν ἔσονται.

Αρ. 1,4 Μαζή σας βοηθοί εις την καταμέτρησιν θα είναι και ένας από κάθε φυλήν και συγκεκριμένως ο άρχων της πατριαρχικής οικογενείας.

Αρ. 1,5 καὶ ταῦτα τὰ ὀνόματα τῶν ἀνδρῶν, οἵτινες παραστήσονται μεθ᾿ ὑμῶν· τῶν Ῥουβήν, Ἐλισοὺρ υἱὸς Σεδιούρ·

Αρ. 1,5 Αυτά είναι τα ονόματα των βοηθών, οι οποίοι θα ευρίσκωνται μαζή σας κατά την αρίθμησιν· Από την φυλήν Ρουβήν, ο Ελισσούρ υιός Σεδιούρ.

Αρ. 1,6 τῶν Συμεών, Σαλαμιὴλ υἱὸς Σουρισαδαί·

Αρ. 1,6 Από την φυλήν του Συμεών, ο Σαλαμιήλ ο υιός του Σουρισαδαί.

Αρ. 1,7 τῶν Ἰούδα, Ναασσὼν υἱὸς Ἀμιναδάβ·

Αρ. 1,7 Από την φυλήν του Ιούδα, ο Ναασσών ο υιός του Αμιναδάβ.

Αρ. 1,8 τῶν Ἰσσάχαρ, Ναθαναὴλ υἱὸς Σωγάρ·

Αρ. 1,8 Από την φυλήν του Ισσάχαρ, ο Ναθαναήλ ο υιός του Σωγάρ.

Αρ. 1,9 τῶν Ζαβουλών, Ἐλιὰβ υἱὸς Χαιλών·

Αρ. 1,9 Από την φυλήν του Ζαβουλών, ο Ελιάβ ο υιός του Χαιλών.

Αρ. 1,10 τῶν υἱῶν Ἰωσήφ, τῶν Ἐφραίμ, Ἐλισαμὰ υἱὸς Ἐμιούδ, τῶν Μανασσῆ, Γαμαλιὴλ υἱὸς Φαδασούρ·

Αρ. 1,10 Από τας φυλάς των υιών Ιωσήφ, του μεν Εφραίμ ο Ελισαμά ο υιός του Εμιούδ, από δε του Μανασσή ο Γαμαλιήλ ο υιός του Φαδασούρ.

Αρ. 1,11 τῶν Βενιαμίν, Ἀβιδὰν υἱὸς Γαδεωνί·

Αρ. 1,11 Από την φυλήν του Βενιαμίν, ο Αβιδάν ο υιός του Γαδεωνί.

Αρ. 1,12 τῶν Δάν, Ἀχιέζερ υἱὸς Ἀμισαδαΐ·

Αρ. 1,12 Από την φυλήν του Δαν, ο Αχιέζερ ο υιός του Αμισαδαΐ.

Αρ. 1,13 τῶν Ἀσήρ, Φαγαϊὴλ υἱὸς Ἐχράν·

Αρ. 1,13 Από την φυλήν του Ασήρ, ο Φαγαϊήλ ο υιός του Εχράν.

Αρ. 1,14 τῶν Γάδ, Ἐλισὰφ υἱὸς Ῥαγουήλ·

Αρ. 1,14 Από την φυλήν του Γαδ, ο Ελοσαφ ο υιός του Ραγουήλ.

Αρ. 1,15 τῶν Νεφθαλί, Ἀχιρὲ υἱὸς Αἰνάν.

Αρ. 1,15 Από την φυλήν του Νεφθαλί, ο Αχιρέ ο υιός του Αινάν.

Αρ. 1,16 οὗτοι ἐπίκλητοι τῆς συναγωγῆς, ἄρχοντες τῶν φυλῶν κατὰ πατριὰς αὐτῶν, χιλίαρχοι Ἰσραήλ εἰσι.

Αρ. 1,16 Αυτοί είναι οι επίσημοι εκείνοι που εκλήθησαν, μεταξύ των Ισραηλιτών, άρχοντες των φυλών κατά τας πατριαρχικάς οικογενείας των, έκαστος από αυτούς άρχων χιλίων ισραηλιτικών οικογενειών.

Αρ. 1,17 καὶ ἔλαβε Μωυσῆς καὶ Ἀαρὼν τοὺς ἄνδρας τούτους τοὺς ἀνακληθέντας ἐξ ὀνόματος

Αρ. 1,17 Ο Μωϋσής και ο Ααρών έλαβον ως βοηθούς των αυτούς τους άνδρας, οι οποίοι είχον ονομαστικώς κληθή,

Αρ. 1,18 καὶ πᾶσαν τὴν συναγωγὴν συνήγαγον ἐν μιιᾷ τοῦ μηνὸς τοῦ δευτέρου ἔτους καὶ ἐπηξονοῦσαν κατὰ γενέσεις αὐτῶν, κατὰ πατριὰς αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶν ἀρσενικὸν κατὰ κεφαλὴν αὐτῶν,

Αρ. 1,18 συνεκέντρωσαν όλον το πλήθος των Ισραηλιτών κατά την πρώτην του δευτέρου μηνός του δευτέρου έτους από της εξόδου εκ της Αιγύπτου και κατέγραψαν τους αρρένας κατά τας μεγάλας αυτών συγγενείας και τους πατριαρχικούς οίκους κατ' άτομον και ομαδικώς από είκοσι ετών και άνω.

Αρ. 1,19 ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ· καὶ ἐπεσκέπησαν ἐν τῇ ἐρήμῳ τοῦ Σινά.

Αρ. 1,19 Οπως διέταξεν ο Κυριος τον Μωϋσήν, έτσι και εμέτρησαν τους Ισραηλίτας εις την έρημον Σινά.

Αρ. 1,20 Καὶ ἐγένοντο οἱ υἱοὶ Ῥουβὴν πρωτοτόκου Ἰσραὴλ κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,20 Εγινε λοιπόν η αρίθμησις των αρρένων της φυλής Ρουβήν, του πρωτοτόκου υιού του Ιακώβ, από εικοσαετούς και άνω, όλων εκείνων οι οποίοι ημπορούσαν να φέρουν όπλα, κατά τας μεγάλας αυτών συγγενείας, κατά τους δήμους και κατά τας πατριαρχικάς των οικογενείας συνολικώς και ονομαστικώς.

Αρ. 1,21 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Ῥουβὴν ἓξ καὶ τεσσαράκοντα χιλιάδες καὶ πεντακόσιοι.

Αρ. 1,21 Η αρίθμησις των ανδρών εκ της φυλής Ρουβήν έφθασε τας σαράντα εξ χιλιάδας πεντακοσίους.

Αρ. 1,22 τοῖς υἱοῖς Συμεὼν κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,22 Εγινεν αρίθμησις των αρρένων της φυλής του Συμεών κατά τας μεγάλας συγγενείας των, κατά τους δήμους, κατά τας πατριαρχικάς οικογενείας συνολικώς και ατομικώς, όλων των από είκοσι ετών και άνω, των δυναμένων να φέρουν όπλα.

Αρ. 1,23 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Συμεὼν ἐννέα καὶ πεντήκοντα χιλιάδες καὶ τριακόσιοι.

Αρ. 1,23 Οι αριθμηθέντες άνδρες εκ της φυλής Συμεών ανήλθον εις πεντήκοντα εννέα χιλιάδας τριακοσίους.

Αρ. 1,24 τοῖς υἱοῖς Ἰούδα κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,24 Εγινεν αρίθμησις όλων των αρρένων εκ της φυλής Ιούδα, από είκοσιν ετών και άνω των δυναμένων να φέρουν όπλα, κατά τας μεγάλας συγγενείας, κατά τους δήμους, κατά τας πατριαρχικάς οικογενείας, εν συνόλω και κατ' άτομον.

Αρ. 1,25 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Ἰούδα τέσσαρες καὶ ἑβδομήκοντα χιλιάδες καὶ ἑξακόσιοι.

Αρ. 1,25 Οι αρίθμηθεντες άνδρες εκ της φυλής Ιούδα ανήλθον εις εβδομήκοντα τέσσαρας χιλιάδας εξακοσίους.

Αρ. 1,26 τοῖς υἱοῖς Ἰσσάχαρ κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,26 Εγινεν η απογραφή της φυλής Ισσάχαρ κατά τας μεγάλας συγγενείας αυτών, κατά τους δήμους, κατά τας πατριαρχικάς οικογενείας, συνολικώς και ατομικώς, από είκοση ετών και άνω, όλων των ανδρών, που ηδύναντο να φέρουν όπλα,

Αρ. 1,27 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Ἰσσάχαρ τέσσαρες καὶ πεντήκοντα χιλιάδες καὶ τετρακόσιοι.

Αρ. 1,27 και ο αριθμός αυτός εκ της φυλής Ισσάχαρ άφθασε τας πεντήκοντα τέσσαρας χιλιάδας τετρακοσίους.

Αρ. 1,28 τοῖς υἱοῖς Ζαβουλὼν κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατ᾿ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,28 Εγινεν αρίθμησις των υιών της φυλής Ζαβουλών κατά τας μεγάλας συγγενείας των, κατά τους δήμους, κατά τας πατριαρχικάς οικογενείας των, συνολικώς και ατομικώς, δι' όλους τους από είκοσιν ετών και άνω άρρενας, τους δυναμένους να φέρουν όπλα,

Αρ. 1,29 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Ζαβουλὼν ἑπτὰ καὶ πεντήκοντα χιλιάδες καὶ τετρακόσιοι.

Αρ. 1,29 και ο αριθμός αυτών από την φυλήν Ζαβουλών ανήλθεν εις πεντήκοντα επτά χιλιάδας τετρακοσίους.

Αρ. 1,30 τοῖς υἱοῖς Ἰωσὴφ υἱοῖς Ἐφραὶμ κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,30 Εγινεν αρίθμησις εις τας φυλάς των δύο υιών του Ιωσήφ, του Εφραίμ πρώτον κατά τας μεγάλας συγγενείας, κατά τους δήμους, κατά τας πατριαρχικάς οικογενείας των, συνολικώς και ατομικώς όλων των αρρένων, οι οποίοι ηδύναντο να φέρουν όπλα.

Αρ. 1,31 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Ἐφραὶμ τεσσαράκοντα χιλιάδες καὶ πεντακόσιοι.

Αρ. 1,31 Ο αριθμός των απογραφέντων από την φυλήν Εφραίμ ανήλθεν εις τεσσαράκοντα χιλιάδας πεντακοσίους.

Αρ. 1,32 τοῖς υἱοῖς Μανασσῆ κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,32 Εγινεν αρίθμησις της φυλής του Μανασσή, υιού του Ιωσήφ, κατά τας μεγάλας συγγενείας, κατά δήμους, κατά πατριαρχικάς οικογενείας, εν συνόλω και κατ' άτομον, όλων των αρρένων από είκοσι ετών και άνω, των δυναμένων να φέρουν όπλα.

Αρ. 1,33 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Μανασσῆ δύο καὶ τριάκοντα χιλιάδες καὶ διακόσιοι.

Αρ. 1,33 Το σύνολον των απογραφέντων από την φυλήν Μανασσή ανήλθεν εις τριάκοντα δύο χιλιάδας διακοσίους.

Αρ. 1,34 τοῖς υἱοῖς Βενιαμὶν κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,34 Εγινεν αρίθμησις της φυλής Βενιαμίν κατά τας μεγάλας συγγενείας, κατά δήμους, κατά πατριαρχικάς οικογενείας, εν συνόλω και κατ' άτομον, όλων των αρρένων, όσοι ηδύναντο να φέρουν όπλα, από είκοσι ετών και άνω

Αρ. 1,35 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Βενιαμὶν πέντε καὶ τριάκοντα χιλιάδες καὶ τετρακόσιοι.

Αρ. 1,35 και το σύνολον των απογραφέντων εκ της φυλής Βενιαμίν ανήλθεν εις τριάκοντα πέντε χιλιάδας τετρακοσίους.

Αρ. 1,36 τοῖς υἱοῖς Γὰδ κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,36 Εγινεν απογραφή των υιών της φυλής Γαδ κατά τας μεγάλας συγγενείας, κατά δήμους, κατά πατριαρχικάς οικογενείας, συνολικώς και ατομικώς, όλων των αρρένων, των δυναμένων να φέρουν όπλα από είκοσι ετών και άνω.

Αρ. 1,37 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Γὰδ πέντε καὶ τεσσαράκοντα χιλιάδες καὶ ἑξακόσιοι καὶ πεντήκοντα.

Αρ. 1,37 Το σύνολον των απογραφέντων από την φυλήν Γαδ ανήλθεν εις τεσσαράκοντα πέντε χιλιάδας εξακοσίους πεντήκοντα.

Αρ. 1,38 τοῖς υἱοῖς Δὰν κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,38 Εγινεν αρίθμησις των υιών της φυλής Δαν κατά τας μεγάλας αυτών συγγενείας, κατά δήμους, κατά πατριαρχικάς οικογενείας, συνολικώς και ατομικώς, όλων των αρρένων από είκοσι ετών και άνω των δυναμένων να φέρουν όπλα.

Αρ. 1,39 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Δὰν δύο καὶ ἑξήκοντα χιλιάδες καὶ ἑπτακόσιοι.

Αρ. 1,39 Οι απογραφέντες εκ της φυλής του Δαν ανήλθον εις εξήκοντα δύο χιλιάδας επτακοσίους.

Αρ. 1,40 τοῖς υἱοῖς Ἀσὴρ κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,40 Εγινεν αρίθμησις των υιών της φυλής Ασήρ κατά τας μεγάλας συγγενείας των, κατά δήμους, κατά πατριαρχικάς οικογενείας, συνολικώς και ατομικώς, όλων των άνω των είκοσι ετών αρρένων, των δυναμένων να φέρουν όπλα.

Αρ. 1,41 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Ἀσὴρ μία καὶ τεσσαράκοντα χιλιάδες καὶ πεντακόσιοι.

Αρ. 1,41 Ο αριθμός των απογραφέντων εκ της φυλής του Ασήρ ανήλθεν εις τεσσαράκοντα μίαν χιλιάδας πεντακοσίους.

Αρ. 1,42 τοῖς υἱοῖς Νεφθαλὶ κατὰ συγγενείας αὐτῶν, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, πάντα ἀρσενικὰ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος ἐν τῇ δυνάμει,

Αρ. 1,42 Εγινε αρίθμησις της φυλής του Νεφθαλίμ κατά τας μεγάλας συγγενείας αυτών, κατά δήμους, κατά πατριαρχικάς οικογενείας, εν συνόλω και κατ' άτομον, όλων των αρρένων από είκοσι ετών και άνω των δυναμένων να φέρουν όπλα.

Αρ. 1,43 ἡ ἐπίσκεψις αὐτῶν ἐκ τῆς φυλῆς Νεφθαλὶ τρεῖς καὶ πεντήκοντα χιλιάδες καὶ τετρακόσιοι.

Αρ. 1,43 Ο αριθμός των απογραφέντων εκ της φυλής του Νεφθαλίμ ανήλθεν εις πεντήκοντα τρεις χιλιάδας τετρακοσίους.

Αρ. 1,44 αὕτη ἡ ἐπίσκεψις, ἣν ἐπεσκέψαντο Μωυσῆς καὶ Ἀαρὼν καὶ οἱ ἄρχοντες Ἰσραήλ, δώδεκα ἄνδρες· ἀνὴρ εἷς κατὰ φυλὴν μίαν, κατὰ φυλὴν οἴκων πατριᾶς ἦσαν.

Αρ. 1,44 Αυτή ήτο η αρίθμησις και η απογραφή, την οποίαν έκαμαν ο Μωϋσής, ο Ααρών και οι δώδεκα Ισραηλίται άρχοντες, ένας από κάθε φυλήν, φύλαρχος μιας πατριαρχικής οικογενείας.

Αρ. 1,45 καὶ ἐγένετο πᾶσα ἡ ἐπίσκεψις υἱῶν Ἰσραὴλ σὺν δυνάμει αὐτῶν ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, πᾶς ὁ ἐκπορευόμενος παρατάξασθαι ἐν Ἰσραήλ,

Αρ. 1,45 Απαντες οι αριθμηθέντες και καταγραφέντες Ισραηλίται, κατά ομάδας ωργανωμένας, από εικοσαετούς και άνω, οι οποίοι ηδύναντο να φέρουν όπλα και να παραταχθούν εις πόλεμον,

Αρ. 1,46 ἑξακόσιαι χιλιάδες καὶ τρισχίλιοι καὶ πεντακόσιοι καὶ πεντήκοντα.

Αρ. 1,46 ήσαν εξακόσιαι τρεις χιλιάδες πεντακόσιοι πεντήκοντα.

Αρ. 1,47 Οἱ δὲ Λευῖται ἐκ τῆς φυλῆς πατριᾶς αὐτῶν οὐκ ἐπεσκέπησαν ἐν τοῖς υἱοῖς Ἰσραήλ.

Αρ. 1,47 Οι δε καταγόμενοι εκ της φυλής και πατριάς Λευϊ, οι Λευΐται, δεν ηριθμήθησαν και δεν κατεγράφησαν μεταξύ των Ισραηλιτών,

Αρ. 1,48 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 1,48 διότι ο Κυριος ελάλησε προς τον Μωϋσήν λέγων·

Αρ. 1,49 ὅρα, τὴν φυλὴν Λευὶ οὐ συνεπισκέψῃ, καὶ τὸν ἀριθμὸν αὐτῶν οὐ λήψῃ ἐν μέσῳ υἱῶν Ἰσραήλ.

Αρ. 1,49 “πρόσεχε ! Την φυλήν του Λευϊ δεν θα την καταμετρήσης και δεν θα συμπεριλάβης τον αριθμόν των Λευϊτών μεταξύ των άλλων Ισραηλιτών,

Αρ. 1,50 καὶ σὺ ἐπίστησον τοὺς Λευίτας ἐπὶ τὴν σκηνὴν τοῦ μαρτυρίου καὶ ἐπὶ πάντα τὰ σκεύη αὐτῆς καὶ ἐπὶ πάντα ὅσα ἐστὶν ἐν αὐτῇ· αὐτοὶ ἀροῦσι τὴν σκηνὴν καὶ πάντα τὰ σκεύη αὐτῆς, καὶ αὐτοὶ λειτουργήσουσιν ἐν αὐτῇ καὶ κύκλῳ τῆς σκηνῆς παρεμβαλοῦσι.

Αρ. 1,50 αλλά να ορίσης τους Λευΐτας εις την υπηρεσίαν της Σκηνής του Μαρτυρίου, να αναθέσης εις αυτούς την φροντίδα δι' όλα τα σκεύη της Σκηνής και δι' όλα όσα υπάρχουν εις αυτήν. Αυτοί θα σηκώνουν και θα μεταφέρουν την Σκηνήν και όλα τα σκεύη της, αυτοί θα υπηρετούν εις αυτήν και γύρω από την Σκηνήν θα κατασκηνώνουν.

Αρ. 1,51 καὶ ἐν τῷ ἐξαίρειν τὴν σκηνήν, καθελοῦσιν αὐτὴν οἱ Λευῖται, καὶ ἐν τῷ παρεμβάλλειν τὴν σκηνήν, ἀναστήσουσι· καὶ ὁ ἀλλογενὴς ὁ προσπορευόμενος ἀποθανέτω.

Αρ. 1,51 Οταν πρόκειται να μεταφέρουν την Σκηνήν, αυτοί θα την διαλύουν και όταν πρόκειται να κατασκηνώσετε, αυτοί θα την στήνουν. Καθε άλλος μη Λευΐτης, ο οποίος ήθελε πλησιάσει την Σκηνήν, θα αποθνήσκη.

Αρ. 1,52 καὶ παρεμβαλοῦσιν οἱ υἱοὶ Ἰσραήλ, ἀνὴρ ἐν τῇ ἑαυτοῦ τάξει καὶ ἀνὴρ κατὰ τὴν ἑαυτοῦ ἡγεμονίαν σὺν δυνάμει αὐτῶν.

Αρ. 1,52 Οι δε άλλοι Ισραηλίται θα στρατοπεδεύουν καθένας κατά την καθωρισμένην ομάδα αυτού υπό τον αρχηγόν αυτού και κατά την φυλήν εις την οποίαν ανήκει.

Αρ. 1,53 οἱ δὲ Λευῖται παρεμβαλλέτωσαν ἐναντίοι κύκλῳ τῆς σκηνῆς τοῦ μαρτυρίου, καὶ οὐκ ἔσται ἁμάρτημα ἐν υἱοῖς Ἰσραήλ· καὶ φυλάξουσιν οἱ Λευῖται αὐτοὶ τὴν φυλακὴν τῆς σκηνῆς τοῦ μαρτυρίου.

Αρ. 1,53 Οι Λευίται όμως θα κατασκηνώσουν απέναντι των άλλων Ισραηλιτών κύκλω εις την Σκηνήν του Μαρτυρίου ώστε οι Ισραηλίται να μη έρχωνται εις επαφήν με την Σκηνήν και έτσι αμαρτάνουν. Μονον οι Λευίται θα είναι οι φρουροί και οι φύλακες της Σκηνής του Μαρτυρίου”.

Αρ. 1,54 καὶ ἐποίησαν οἱ υἱοὶ Ἰσραὴλ κατὰ πάντα, ἃ ἐνετείλατο Κύριος τῷ Μωυσῇ καὶ Ἀραρών, οὕτως ἐποίησαν.

Αρ. 1,54 Οι Ισραηλίται εξετέλεσαν κατά πάντα, όλα όσα ο Κυριος είχε διατάξει τον Μωϋσήν και τον Ααρών. Οπως είχε διατάξει, έτσι και έκαμαν.

ΑΡΙΘΜΟΙ 2

Αρ. 2,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Αρ. 2,1 Ο Κυριος ελάλησε προς τον Μωϋσήν και τον Ααρών και είπεν·

Αρ. 2,2 ἄνθρωπος ἐχόμενος αὐτοῦ κατὰ τάγμα, κατὰ σημαίας, κατ᾿ οἴκους πατριῶν αὐτῶν, παρεμβαλλέτωσαν οἱ υἱοὶ Ἰσραήλ· ἐναντίοι κύκλῳ τῆς σκηνῆς τοῦ μαρτυρίου παρεμβαλοῦσιν οἱ υἱοὶ Ἰσραήλ.

Αρ. 2,2 “ας παραταχθούν οι Ισραηλίται ο ένας πλησίον του αλλού εις τα τάγματά των, υπό την ωρισμένην σημαίαν των, κατά τας φυλάς των, εις κάποιαν απόστασιν και κύκλω από την Σκηνήν του Μαρτυρίου, εκεί ας στρατοπεδεύσουν.

Αρ. 2,3 καὶ οἱ παρεμβάλλοντες πρῶτοι κατὰ ἀνατολάς, τάγμα παρεμβολῆς Ἰούδα σὺν δυνάμει αὐτῶν, καὶ ὁ ἄρχων τῶν υἱῶν Ἰούδα, Ναασσὼν υἱὸς Ἀμιναδάβ·

Αρ. 2,3 Το τάγμα της φυλής Ιούδα με τας στρατιωτικάς του δυνάμεις και με αρχηγόν εκ της φυλής Ιούδα τον Ναασσών, υιόν του Αμιναδάβ, ας στρατοπεδεύσουν πρώτοι προς το ανατολικόν μέρος.

Αρ. 2,4 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι τέσσαρες καὶ ἑβδομήκοντα χιλιάδες καὶ ἑξακόσιοι.

Αρ. 2,4 Η αριθμηθείσα στρατιωτική δύναμις της φυλής αυτής ανήλθεν εις εβδομήκοντα τέσσαρας χιλιάδας εξακοσίους.

Αρ. 2,5 καὶ οἱ παρεμβάλλοντες ἐχόμενοι φυλῆς Ἰσσάχαρ, καὶ ὁ ἄρχων τῶν υἱῶν Ἰσσάχαρ, Ναθαναὴλ υἱὸς Σωγάρ·

Αρ. 2,5 Οι της φυλής Ισσάχαρ ας στρατοπεδεύσουν πλησίον της φυλής Ιούδα. Αρχηγός της φυλής Ισσάχαρ ήτο ο Ναθαναήλ υιός του Σωγάρ.

Αρ. 2,6 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι, τέσσαρες καὶ πεντήκοντα χιλιάδες καὶ τετρακόσιοι.

Αρ. 2,6 Η αριθμηθείσα στρατιωτική αυτού δύναμις ανήλθεν εις πεντήκοντα τέσσαρας χιλιάδας τετρακοσίους.

Αρ. 2,7 καὶ οἱ παρεμβάλλοντες ἐχόμενοι φυλῆς Ζαβουλών, καὶ ὁ ἄρχων τῶν υἱῶν Ζαβουλών, Ἑλιὰβ υἱὸς Χαιλών·

Αρ. 2,7 Πλησίον αυτών θα είναι στρατοπεδευμένοι οι εκ της φυλής Ζαβουλών. Αρχηγός δε της φυλής Ζαβουλών ήτο ο Ελιάβ υιός του Χαιλών.

Αρ. 2,8 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι, ἑπτὰ καὶ πεντήκοντα χιλιάδες καὶ τετρακόσιοι.

Αρ. 2,8 Η καταγραφείσα στρατιωτική αυτού δύναμις ανήλθεν εις πεντήκοντα επτά χιλιάδας τετρακοσίους.

Αρ. 2,9 πάντες οἱ ἐπεσκεμμένοι ἐκ τῆς παρεμβολῆς Ἰούδα ἑκατὸν ὀγδοήκοντα χιλιάδες καὶ ἑξακισχίλιοι καὶ τετρακόσιοι, σὺν δυνάμει αὐτῶν πρῶτοι ἐξαιροῦσι.

Αρ. 2,9 Ολοι οι αριθμηθέντες και καταγραφέντες της στρατιωτικής δυνάμεως υπό την αρχηγίαν της φυλής Ιούδα ανήλθον εις εκατόν ογδοήκοντα εξ χιλιάδας τετρακοσίους. Αυτοί δε πρώτοι θα εκκινούν κατά την αναχώρησιν.

Αρ. 2,10 τάγμα παρεμβολῆς Ῥουβὴν πρὸς λίβα δύναμις αὐτῶν, καὶ ὁ ἄρχων τῶν υἱῶν Ῥουβήν, Ἑλισοὺρ υἱὸς Σεδιούρ·

Αρ. 2,10 Το στρατιωτικόν σώμα της φυλής Ρουβήν θα ευρίσκεται προς νότον και αρχηγός αυτού ήτο ο Ελισούρ υιός του Σεδιούρ.

Αρ. 2,11 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι, ἓξ καὶ τεσσαράκοντα χιλιάδες καὶ πεντακόσιοι.

Αρ. 2,11 Η αριθμηθείσα στρατιωτική του δύναμις ανήλθεν εις τεσσαράκοντα εξ χιλιάδας πεντακοσίους.

Αρ. 2,12 καὶ οἱ παρεμβάλλοντες ἐχόμενοι αὐτοῦ φυλῆς Συμεών, καὶ ὁ ἄρχων τῶν υἱῶν Συμεών, Σαλαμιὴλ υἱὸς Σουρισαδαί·

Αρ. 2,12 Πλησίον της φυλής αυτής στρατοπεδευμένοι θα είναι οι της φυλής Συμεών και αρχηγός αυτών ήτο ο Σαλαμιήλ, υιός του Σουρισαδαί.

Αρ. 2,13 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι, ἐννέα καὶ πεντήκοντα χιλιάδες καὶ τριακόσιοι.

Αρ. 2,13 Η αριθμηθείσα στρατιωτική της φυλής Συμεών δύναμις ήτο πεντήκοντα εννέα χιλιάδας τριακόσιοι.

Αρ. 2,14 καὶ οἱ παρεμβάλλοντες ἐχόμενοι αὐτοῦ φυλῆς Γάδ, καὶ ὁ ἄρχων τῶν υἱῶν Γάδ, Ἑλισὰφ υἱὸς Ῥαγουήλ·

Αρ. 2,14 Πλησίον της φυλής Συμεών θα στρατοπεδεύη η φυλή Γαδ. Αρχηγός αυτής της φυλής ήτο ο Ελισάφ υιός του Ραγουήλ.

Αρ. 2,15 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι, πέντε καὶ τεσσαράκοντα χιλιάδες καὶ ἑξακόσιοι καὶ πεντήκοντα.

Αρ. 2,15 Η αριθμηθείσα στρατιωτική δύναμις της φυλής αυτής ανήλθεν εις τεσσαράκοντα πέντε χιλιάδας εξακοσίους πεντήκοντα.

Αρ. 2,16 πάντες οἱ ἐπεσκεμμένοι τῆς παρεμβολῆς Ῥουβήν, ἑκατὸν πεντήκοντα μία χιλιάδες καὶ τετρακόσιοι καὶ πεντήκοντα, σὺν δυνάμει αὐτῶν δεύτεροι ἐξαροῦσι.

Αρ. 2,16 Ολοι οι αριθμηθέντες της στρατιωτικής δυνάμεως υπό την αρχηγίαν της φυλής Ρουβήν ανήλθον εις εκατόν πεντήκοντα μίαν χιλιάδας τετρακοσίους πεντήκοντα. Αυταί αι στρατιωτικαί μονάδες θα ακολουθούν δεύτεραι κατά την εκκίνησιν.

Αρ. 2,17 καὶ ἀρθήσεται ἡ σκηνὴ τοῦ μαρτυρίου καὶ ἡ παρεμβολὴ τῶν Λευιτῶν μέσον τῶν παρεμβολῶν· ὡς καὶ παρεμβαλοῦσιν, οὕτω καὶ ἐξαροῦσιν ἕκαστος ἐχόμενος καθ᾿ ἡγεμονίας.

Αρ. 2,17 Επειτα θα ακολουθήση η Σκηνή του Μαρτυρίου με την παράταξιν των Λευϊτών στο μέσον των άλλων στρατοπέδων. Αυτοί όπως θα στρατοπεδεύουν έτσι και θα βαδίζουν, ο καθένας πλησίον του αρχηγού του.

Αρ. 2,18 Τάγμα παρεμβολῆς Ἐφραὶμ παρὰ θάλασσαν σὺν δυνάμει αὐτῶν καὶ ὁ ἄρχων τῶν υἱῶν Ἐφραίμ, Ἐλισαμὰ υἱὸς Ἐμιούδ·

Αρ. 2,18 Το στρατιωτικόν σώμα της φυλής του Εφραίμ θα στρατοπεδεύη προς δυσμάς. Αρχων της φυλής Εφραίμ ήτο ο Ελισσαμά, υιός του Εμιούδ.

Αρ. 2,19 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι, τεσσαράκοντα χιλιάδες καὶ πεντακόσιοι.

Αρ. 2,19 Η αριθμηθείσα στρατιωτική του δύναμις ανήλθεν εις τεσσαράκοντα χιλιάδας πεντακοσίους.

Αρ. 2,20 καὶ οἱ παρεμβάλλοντες ἐχόμενοι φυλῆς Μανασσῆ, καὶ ὁ ἄρχων τῶν υἱῶν Μανασσῆ, Γαμαλιὴλ υἱὸς Φαδασσούρ·

Αρ. 2,20 Πλησίον της φυλής Εφραίμ θα στρατοπεδεύη η φυλή του Μανασσή. Αρχων της φυλής αυτής ήτο ο Γαμαλιήλ, υιός Φαδασσούρ.

Αρ. 2,21 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι, δύο καὶ τριάκοντα χιλιάδες καὶ διακόσιοι.

Αρ. 2,21 Η αριθμηθείσα στρατιωτική δύναμις αυτής της φυλής ανήλθεν εις τριάκοντα δύο χιλιάδας διακοσίους.

Αρ. 2,22 καὶ οἱ παρεμβάλλοντες ἐχόμενοι φυλῆς Βενιαμίν, καὶ ὁ ἄρχων τῶν υἱῶν Βενιαμίν, Ἀβιδὰν υἱὸς Γαδεωνί·

Αρ. 2,22 Πλησίον της φυλής Μανασσή θα στρατοπεδεύη η φυλή Βενιαμίν. Αρχων αυτής ήτο ο Αβιδάν, υιός του Γαδεωνί.

Αρ. 2,23 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι, πέντε καὶ τριάκοντα χιλιάδες καὶ τετρακόσιοι.

Αρ. 2,23 Η απογραφείσα στρατιωτική δύναμις αυτής της φυλής ανήλθεν εις τριάκοντα πέντε χιλιάδας τετρακοσίους.

Αρ. 2,24 πάντες οἱ ἐπεσκεμμένοι τῆς παρεμβολῆς Ἐφραίμ, ἑκατὸν χιλιάδες καὶ ὀκτακισχίλιοι καὶ ἑκατόν, σὺν δυνάμει αὐτῶν τρίτοι ἐξαροῦσι.

Αρ. 2,24 Ολοι οι αριθμηθέντες του στρατεύματος υπό την αρχηγίαν της φυλής του Εφραίμ ήσαν εκατόν οκτώ χιλιάδες εκατόν. Αυτοί θα ξεκινούν τρίτοι εις εκάστην αναχώρησιν.

Αρ. 2,25 Τάγμα παρεμβολῆς Δὰν πρὸς βοῤῥᾶν σὺν δυνάμει αὐτῶν, καὶ ὁ ἄρχων τῶν υἱῶν Δάν, Ἀχιέζερ υἱὸς Ἀμισαδαί·

Αρ. 2,25 Προς βορράν θα στρατοπεδεύη το σώμα της φυλής του Δαν με την στρατιωτικήν του δύναμιν. Αρχων της φυλής αυτής ήτο ο Αχιέζερ, υιός του Αμισαδαί.

Αρ. 2,26 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι, δύο καὶ ἑξήκοντα χιλιάδες καὶ ἑπτακόσιοι.

Αρ. 2,26 Η καταριθμηθείσα στρατιωτική δύναμις αυτής ανήλθεν εις εξήκοντα δύο χιλιάδας επτακοσίους.

Αρ. 2,27 καὶ οἱ παρεμβάλλοντες ἐχόμενοι αὐτοῦ φυλὴ Ἀσήρ, καὶ ὁ ἄρχων τῶν υἱῶν Ἀσήρ, Φαγεὴλ υἱὸς Ἐχράν·

Αρ. 2,27 Πλησίον της φυλής Δαν θα στρατοπεδεύη η φυλή του Ασήρ. Αρχων της φυλής αυτής ήτο ο Φαγεήλ, υιός του Εχράν.

Αρ. 2,28 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι, μία καὶ τεσσαράκοντα χιλιάδες καὶ πεντακόσιοι.

Αρ. 2,28 Η αριθμηθείσα και απογραφείσα στρατιωτική δύναμις αυτής ανήλθεν εις τεσσαράκοντα μίαν χιλιάδας πεντακοσίους.

Αρ. 2,29 καὶ οἱ παρεμβάλλοντες ἐχόμενοι φυλῆς Νεφθαλί, καὶ ὁ ἄρχων τῶν υἱῶν Νεφθαλί, Ἀχιρὲ υἱὸς Αἰνάν·

Αρ. 2,29 Πλησίον της φυλής Ασήρ θα στρατοπεδεύουν οι της φυλής Νεφθαλείμ. Αρχων της φυλής αυτής ήτο ο Αχιρέ, υιός του Αινάν.

Αρ. 2,30 δύναμις αὐτοῦ οἱ ἐπεσκεμμένοι, τρεῖς καὶ πεντήκοντα χιλιάδες καὶ τετρακόσιοι.

Αρ. 2,30 Η αριθμηθείσα στρατιωτική δύναμις αυτού ανήλθεν εις πενήκοντα τρεις χιλιάδας τετρακοσίους.

Αρ. 2,31 πάντες οἱ ἐπεσκεμμένοι τῆς παρεμβολῆς Δὰν ἑκατὸν καὶ πεντηκονταεπτὰ χιλιάδες καὶ ἑξακόσιοι· ἔσχατοι ἐξαροῦσι κατὰ τάγμα αὐτῶν.

Αρ. 2,31 Ολοι οι αριθμηθέντες και καταγραφέντες στο στρατιωτικόν σώμα υπό την αρχηγίαν της φυλής του Δαν ανήρχοντο εις εκατόν πεντήκοντα επτά χιλιάδας εξακοσίους. Τελευταίοι αυτοί θα ξεκινούν, κατά τα τάγματα αυτών εις εκάστην αναχώρησιν.

Αρ. 2,32 αὕτη ἡ ἐπίσκεψις τῶν υἱῶν Ἰσραὴλ κατ᾿ οἴκους πατριῶν αὐτῶν· πᾶσα ἡ ἐπίσκεψις τῶν παρεμβολῶν σὺν ταῖς δυνάμεσιν αὐτῶν, ἑξακόσιαι χιλιάδες καὶ τρισχίλιοι πεντακόσιοι πεντήκοντα.

Αρ. 2,32 Αυτή είναι η αρίθμησις και καταγραφή των Ισραηλιτών κατά τας φυλάς αυτών. Το σύνολον των αριθμηθέντων με τας στρατιωτικάς των δυνάμεις, ανήλθον εις εξακοσίας τρεις χιλιάδας πεντακοσίους πεντήκοντα.

Αρ. 2,33 οἱ δὲ Λευῖται οὐ συνεπεσκέπησαν ἐν αὐτοῖς, καθὰ ἐνετείλατο Κύριος τῷ Μωυσῇ.

Αρ. 2,33 Οι Λευϊται όμως δεν απεγράφησαν μαζή με τους άλλους Ισραηλίτας, διότι αυτήν την εντολήν είχε δώσει ο Κυριος στον Μωϋσήν.

Αρ. 2,34 καὶ ἐποίησαν οἱ υἱοὶ Ἰσραὴλ πάντα, ὅσα συνέταξε Κύριος τῷ Μωυσῇ· οὕτω παρενέβαλον κατὰ τάγμα αὐτῶν καὶ οὕτως ἐξῇρον, ἕκαστος ἐχόμενοι κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν.

Αρ. 2,34 Οι Ισραηλίται εξετέλεσαν όλα όσα διέταξεν ο Κυριος δια του Μωϋσέως. Παρετάχθησαν κατά τα σώματα αυτών και έτσι εξεκινούσαν πάντοτε, ο ένας πλησίον του άλλου τακτοποιημένοι κατά δήμους και πατριαρχικάς οικογενείας.

ΑΡΙΘΜΟΙ 3

Αρ. 3,1 Καὶ αὗται αἱ γενέσεις Ἀαρὼν καὶ Μωυσῆ, ἐν ᾗ ἡμέρᾳ ἐλάλησε Κύριος τῷ Μωυσῇ ἐν ὄρει Σινά.

Αρ. 3,1 Οι απόγονοι του Ααρών και του Μωϋσή κατά την ημέραν, που ο Κυριος ωμίλησε προς τον Μωϋσήν επάνω στο όρος Σινά, ήσαν οι εξής·

Αρ. 3,2 καὶ ταῦτα τὰ ὀνόματα τῶν υἱῶν Ἀαρών· πρωτότοκος Ναδάβ, καὶ Ἀβιούδ, Ἐλεάζαρ, καὶ Ἰθάμαρ.

Αρ. 3,2 Τα ονόματα των υιών του Ααρών είναι· Πρωτότοκος υιός του Ααρών ήτο ο Ναβάδ· ηκολούθησαν έπειτα ο Αβιούδ, ο Ελεάζαρ και ο Ιθάμαρ.

Αρ. 3,3 ταῦτα τὰ ὀνόματα τῶν υἱῶν Ἀαρών, οἱ ἱερεῖς οἱ ἠλειμμένοι, οὓς ἐτελείωσαν τὰς χεῖρας αὐτῶν ἱερατεύειν.

Αρ. 3,3 Αυτά είναι τα ονόματα των υιών του Ααρών, οι οποίοι και έγιναν ιερείς χρισμένοι με το άγιον έλαιον και των οποίων τα χέρια έλαβον την χάριν να εκτελούν τα ιερατικά καθήκοντα.

Αρ. 3,4 καὶ ἐτελεύτησε Ναδὰβ καὶ Ἀβιοὺδ ἔναντι Κυρίου, προσφερόντων αὐτῶν πῦρ ἀλλότριον ἔναντι Κυρίου ἐν τῇ ἐρήμῳ Σινά, καὶ παιδία οὐκ ἦν αὐτοῖς· καὶ ἱεράτευσεν Ἐλεάζαρ καὶ Ἰθάμαρ μετὰ Ἀαρὼν τοῦ πατρὸς αὐτῶν.

Αρ. 3,4 Ο Ναδάβ και ο Αβιούδ ετιμωρήθησαν και απέθανον ενώπιον του Κυρίου, διότι είχον προσφέρει ενώπιόν του ξένον κοσμικόν πυρ εις την έρημον του Σινά. Αυτοί απέθανον άτεκνοι, τα δε ιερατικά καθήκοντα εξεπλήρωναν ο Ελεάζαρ και ο Ιθάμαρ μαζή με τον πατέρα των, τον αρχιερέα Ααρών.

Αρ. 3,5 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 3,5 Ο Κυριος ωμίλησε προς τον Μωϋσήν λέγων·

Αρ. 3,6 λάβε τὴν φυλὴν Λευὶ καὶ στήσεις αὐτοὺς ἐναντίον Ἀαρὼν τοῦ ἱερέως καὶ λειτουργήσουσιν αὐτῷ,

Αρ. 3,6 “να πάρης την φυλήν Λευϊ και να την παρουσιάσης εμπρός στον αρχιερέα Ααρών, δια να υπηρετούν αυτόν εις τα ιερατικά του καθήκοντα.

Αρ. 3,7 καὶ φυλάξουσι τὰς φυλακὰς αὐτοῦ καὶ τὰς φυλακὰς τῶν υἱῶν Ἰσραὴλ ἔναντι τῆς σκηνῆς τοῦ μαρτυρίου, ἐργάζεσθαι τὰ ἔργα τῆς σκηνῆς.

Αρ. 3,7 Αυτοί, αντί του Ααρών και αντί των άλλων Ισραηλιτών, θα φρουρούν νύκτα και ημέραν κύκλω από την Σκηνήν του Μαρτυρίου κα θα υπηρετούν εις τα έργα της Σκηνής.

Αρ. 3,8 καὶ φυλάξουσι πάντα τὰ σκεύη τῆς σκηνῆς τοῦ μαρτυρίου, καὶ τὰς φυλακὰς τῶν υἱῶν Ἰσραὴλ κατὰ πάντα τὰ ἔργα τῆς σκηνῆς.

Αρ. 3,8 Θα φυλάττουν όλα τα σκεύη της Σκηνής του Μαρτυρίου και θα προσφέρουν εις αυτήν όλας τας υπηρεσίας υπέρ των Ισραηλιτών.

Αρ. 3,9 καὶ δώσεις τοὺς Λευίτας Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ τοῖς ἱερεῦσι· δεδομένοι δόμα οὗτοί μοί εἰσιν ἀπὸ τῶν υἱῶν Ἰσραήλ.

Αρ. 3,9 Θα δώσης τους Λευΐτας ως βοηθούς στον Ααρών τον αρχιερέα και στους υιούς του, τους ιερείς. Δώρον έχουν δοθή αυτοί εις εμέ εκ μέρους των άλλων Ισραηλιτών.

Αρ. 3,10 καὶ Ἀαρὼν καὶ τοὺς υἱοὺς αὐτοῦ καταστήσεις ἐπὶ τῆς σκηνῆς τοῦ μαρτυρίου, καὶ φυλάξουσι τὴν ἱερατείαν αὐτῶν καὶ πάντα τὰ κατὰ τὸν βωμὸν καὶ ἔσω τοῦ καταπετάσματος· καὶ ὁ ἀλλογενὴς ὁ ἁπτόμενος ἀποθανεῖται.

Αρ. 3,10 Τον Ααρών τον αρχιερέα και τους υιούς του τους ιερείς θα ορίσης δια τα της Σκηνής του Μαρτυρίου, να εκτελούν δηλαδή τα ιερατικά των καθήκοντα, τόσον τα αναφερόμενα στο θυσιαστήριον των ολοκαυτωμάτων, όσον και τα αναφερόμενον το εσωτερικόν του καταπετάσματος εις τα άγια. Ανθρωπος από άλλην φυλήν, ο οποίος θα εγγίση τα καθιερωμένα αυτά σκεύη, θα αποθάνη”.

Αρ. 3,11 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 3,11 Ελάλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 3,12 καὶ ἰδοὺ ἐγὼ εἴληφα τοὺς Λευίτας ἐκ μέσου τῶν υἱῶν Ἰσραὴλ ἀντὶ παντὸς πρωτοτόκου διανοίγοντος μήτραν παρὰ τῶν υἱῶν Ἰσραήλ· λύτρα αὐτῶν ἔσονται καὶ ἔσονται ἐμοὶ οἱ Λευῖται·

Αρ. 3,12 “ιδού εγώ έχω πάρει τους Λευΐτας εκ μέσου των Ισραηλιτών αντί όλων των πρωτοτόκων, εκείνων δηλαδή οι οποίοι δια της γεννήσεώς των ανοίγουν την μήτραν. Οι Λευίται θα αντικαθιστούν και θα λυτρώνουν τους πρωτοτόκους εκ των Ισραηλιτών. Ως εκ τούτου θα ανήκουν εις εμέ,

Αρ. 3,13 ἐμοὶ γὰρ πᾶν πρωτότοκον· ἐν ᾗ ἡμέρᾳ ἐπάταξα πᾶν πρωτότοκον ἐν γῇ Αἰγύπτου, ἡγίασα ἐμοὶ πᾶν πρωτότοκον ἐν Ἰσραὴλ ἀπὸ ἀνθρώπου ἕως κτήνους· ἐμοὶ ἔσονται, ἐγὼ Κύριος.

Αρ. 3,13 διότι εις εμέ ανήκει κάθε πρωτότοκον. Κατά την ημέραν, κατά την οποίαν εθανάτωσα κάθε πρωτότοκον εις την χώραν της Αιγύπτου, έδωσα εντολήν να αφιερώνεται εις εμέ κάθε πρωτότοκον των Ισραηλιτών από άνθρωπου έως κτήνους. Ιδικά μου είναι τα πρωτότοκα· εγώ δε είμαι ο Κυριος αυτών”.

Αρ. 3,14 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν ἐν τῇ ἐρήμῳ Σινὰ λέγων·

Αρ. 3,14 Ελάλησεν ο Κυριος προς τον Μωϋσήν εις την έρημον Σινά λέγων·

Αρ. 3,15 ἐπίσκεψαι τοὺς υἱοὺς Λευὶ κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ δήμους αὐτῶν, κατὰ συγγενείας αὐτῶν· πᾶν ἀρσενικὸν ἀπὸ μηνιαίου καὶ ἐπάνω ἐπισκέψασθε αὐτούς.

Αρ. 3,15 “κάμε επιθεώρησιν και αρίθμησιν της φυλής Λευϊ κατά τους πατριαρχικούς αυτών οίκους, κατά δήμους, κατά συγγενείας. Καταγράψατε και αριθμήσατε παν άρρεν τέκνον των από ενός μηνός και άνω”.

Αρ. 3,16 καὶ ἐπεσκέψαντο αὐτοὺς Μωυσῆς καὶ Ἀαρὼν διὰ φωνῆς Κυρίου, ὃν τρόπον συνέταξεν αὐτοῖς Κύριος.

Αρ. 3,16 Ο Μωϋσής και ο Ααρών επεθεώρησαν και ηρίθμησαν αυτούς σύμφωνα με την εντολήν του Κυρίου, όπως τους διέταξεν ο Κυριος.

Αρ. 3,17 καὶ ἦσαν οὗτοι οἱ υἱοὶ Λευὶ ἐξ ὀνομάτων αὐτῶν· Γεδσών, Καάθ, καὶ Μεραρί.

Αρ. 3,17 Οι δε υιοί του Λευϊ ήσαν κατά τα ονόματα αυτών ο Γεδσών, ο Κααθ, και ο Μεραρί.

Αρ. 3,18 καὶ ταῦτα τὰ ὀνόματα τῶν υἱῶν Γεδσὼν κατὰ δήμους αὐτῶν· Λοβενὶ καὶ Σεμεΐ.

Αρ. 3,18 Τα ονόματα των υιών του Γεδσών και των δήμων αυτών ήσαν, Λοβενί και Σιεμεΐ.

Αρ. 3,19 καὶ υἱοὶ Καὰθ κατὰ δήμους αὐτῶν· Ἀμρὰμ καὶ Ἰσσαάρ, Χεβρὼν καὶ Ὀζιήλ.

Αρ. 3,19 Οι υιοί του Καάθ με τους ομωνύμους δήμους των ήσαν, Αμράμ, Ιασαάρ, Χέβρων και Οζιήλ.

Αρ. 3,20 καὶ υἱοὶ Μεραρὶ κατὰ δήμους αὐτῶν· Μοολὶ καὶ Μουσί. οὗτοί εἰσι δῆμοι τῶν Λευιτῶν κατ᾿ οἴκους πατριῶν αὐτῶν.

Αρ. 3,20 Οι υιοί του Μεραρί με τους ομωνύμους δήμους των ήσαν, ο Μοολί και ο Μουσί. Αυτοί είναι οι δήμοι των Λευϊτών κατά τας πατριαρχικάς οικογενείας των.

Αρ. 3,21 τῷ Γεδσὼν δῆμος τοῦ Λοβενὶ καὶ δῆμος τοῦ Σεμεΐ· οὗτοι οἱ δῆμοι τοῦ Γεδσών.

Αρ. 3,21 Από τον Γεδσών κατάγεται ο δήμος του Λοβενί και ο δήμος του Σεμεΐ. Αυτοί είναι οι δήμοι του Γεδσών.

Αρ. 3,22 ἡ ἐπίσκεψις αὐτῶν κατὰ ἀριθμὸν παντὸς ἀρσενικοῦ ἀπὸ μηνιαίου καὶ ἐπάνω, ἡ ἐπίσκεψις αὐτῶν ἑπτακισχίλιοι καὶ πεντακόσιοι.

Αρ. 3,22 Εγινεν επιθεώρησις και αρίθμησις παντός αρσενικού από μηνός και επάνω και ευρέθησαν επτά χιλιάδες πεντακόσιοι.

Αρ. 3,23 καὶ οἱ υἱοὶ Γεδσὼν ὀπίσω τῆς σκηνῆς παρεμβαλοῦσι παρὰ θάλασσαν,

Αρ. 3,23 Οι υιοί του Γεδσών θα στρατοπεδεύουν προς δυσμάς, όπισθεν από την Σκηνήν.

Αρ. 3,24 καὶ ὁ ἄρχων οἴκου πατριᾶς τοῦ δήμου τοῦ Γεδσών, Ἑλισὰφ υἱὸς Δαήλ.

Αρ. 3,24 Αρχηγός της πατριαρχικής οικογενείας του δήμου του Γεδσών ήτο ο Ελισάφ, υιός του Δαήλ.

Αρ. 3,25 καὶ ἡ φυλακὴ υἱῶν Γεδσὼν ἐν τῇ σκηνῇ τοῦ μαρτυρίου· ἡ σκηνὴ καὶ τὸ κάλυμμα, καὶ τὸ κατακάλυμμα τῆς θύρας τῆς σκηνῆς τοῦ μαρτυρίου

Αρ. 3,25 Από τους υιούς του Γεδσών εφυλάσσοντο εκ της Σκηνής του Μαρτυρίου, αυτή αύτη η Σκηνή, το κάλυμμά της, το παραπέτασμα το επί της θύρας της Σκηνής του Μαρτυρίου,

Αρ. 3,26 καὶ τὰ ἱστία τῆς αὐλῆς καὶ τὸ καταπέτασμα τῆς πύλης τῆς αὐλῆς τῆς οὔσης ἐπὶ τῆς σκηνῆς καὶ τὰ κατάλοιπα πάντων τῶν ἔργων αὐτοῦ.

Αρ. 3,26 τα παραπετάσματα της αυλής, το καταπέτασμα της θύρας της αυλής, η οποία είναι απέναντι από την Σκηνήν με όλα τα εξαρτήματα αυτού.

Αρ. 3,27 τῷ Καὰθ δῆμος ὁ Ἀμρὰν εἷς, καὶ δῆμος ὁ Ἰσαὰρ εἷς, καὶ δῆμος ὁ Χεβρὼν εἷς, καὶ δῆμος ὁ Ὀζιὴλ εἷς· οὗτοί εἰσιν οἱ δῆμοι τοῦ Καάθ, κατὰ ἀριθμόν.

Αρ. 3,27 Εκ του Καάθ προήλθε πρώτος ο δήμος Αμράμ, δεύτερος ο δήμος Ισαάρ, τρίτος ο δήμος Χεβρών και τέταρτος ο δήμος Οζιήλ. Αυτοί είναι, οι τέσσαρες κατά σειράν δήμοι οι προελθόντες από τον Καάθ.

Αρ. 3,28 πᾶν ἀρσενικὸν ἀπὸ μηνιαίου καὶ ἐπάνω, ὀκτακισχίλιοι καὶ ἐξακόσιοι φυλάσσοντες τὰς φυλακὰς τῶν ἁγίων.

Αρ. 3,28 Εις τους δήμους αυτούς κατεμετρήθησαν αρσενικά από ενός μηνός και άνω οκτώ χιλιάδες εξακόσια. Λυτοί είχον καθήκον να φρουρούν τα ιερά αντικείμενα της Σκηνής.

Αρ. 3,29 οἱ δῆμοι τῶν υἱῶν Καὰθ παρεμβαλοῦσιν ἐκ πλαγίων τῆς σκηνῆς κατὰ λίβα,

Αρ. 3,29 Οι δήμοι των υιών του Καάθ θα στρατοπεδεύουν νοτίως της Σκηνής.

Αρ. 3,30 καὶ ὁ ἄρχων οἴκου πατριῶν τῶν δήμων τοῦ Καὰθ Ἑλισαφάν, υἱὸς Ὀζιήλ.

Αρ. 3,30 Αρχων δε των πατριαρχικών οίκων, των δήμων του Καάθ ήτο ο Ελισαφάν, ο υιός του Οζιήλ.

Αρ. 3,31 καὶ ἡ φυλακὴ αὐτῶν, ἡ κιβωτὸς καὶ ἡ τράπεζα καὶ ἡ λυχνία καὶ τὰ θυσιαστήρια καὶ τὰ σκεύη τοῦ ἁγίου, ὅσα λειτουργοῦσιν ἐν αὐτοῖς καὶ τὸ κατακάλυμμα καὶ πάντα τὰ ἔργα αὐτῶν.

Αρ. 3,31 Αυτοί είχον καθήκον να φροντίζουν δια την κιβωτόν, δια την τράπεζαν της προθέσεως, δια την επτάφωτον λυχνίαν, δια τα θυσιαστήρια και δι' όλα τα σκεύη του αγίου, με τα οποία λειτουργούν, δια το επάνω σκέπασμα της Σκηνής και τα εξαρτήματα όλων αυτών.

Αρ. 3,32 καὶ ὁ ἄρχων ἐπὶ τῶν ἀρχόντων τῶν Λευιτῶν, Ἐλεάζαρ ὁ υἱὸς Ἀαρὼν τοῦ ἱερέως, καθεσταμένος φυλάσσειν τὰς φυλακὰς τῶν ἁγίων.

Αρ. 3,32 Αρχηγός δε των αρχόντων της φυλής Λευί ήτο ο Ελεάζαρ, ο υιός του αρχιερέως Ααρών, έχων ως καθήκον να μεριμνά δια τήρησιν και φρούρησιν όλων γενικώς των αγίων αυτών αντικειμένων.

Αρ. 3,33 τῷ Μεραρὶ δῆμος ὁ Μοολὶ καὶ δῆμος ὁ Μουσί· οὗτοί εἰσι δῆμοι τοῦ Μεραρί.

Αρ. 3,33 Από τον Μεραρί προήλθεν ο δήμος Μοολί και ο δήμος Μουσί. Αυτοί είναι οι δήμοι του Μεραρί.

Αρ. 3,34 ἡ ἐπίσκεψις αὐτῶν κατὰ ἀριθμόν, πᾶν ἀρσενικὸν ἀπὸ μηνιαίου καὶ ἐπάνω, ἑξακισχίλιοι καὶ πεντήκοντα·

Αρ. 3,34 Εγινεν επιθέωρησις και καταγραφή παντός αρσενικού από μηνός και άνω και ευρέθησαν εξ χιλιάδες πεντήκοντα.

Αρ. 3,35 καὶ ὁ ἄρχων οἴκου πατριῶν τοῦ δήμου τοῦ Μεραρί, Σουριὴλ υἱὸς Ἀβιχαίλ· ἐκ πλαγίων τῆς σκηνῆς παρεμβαλοῦσι πρὸς βοῤῥᾶν.

Αρ. 3,35 Αρχηγός του πατριαρχικού οίκου του δήμου Μεραρί ήτο ο Σουριήλ, ο υιός του Αβιχαίλ. Αυτοί θα στρατοπεδεύουν εις τα πλάγια της Σκηνής προς βορράν.

Αρ. 3,36 ἡ ἐπίσκεψις τῆς φυλακῆς υἱῶν Μεραρί, τὰς κεφαλίδας τῆς σκηνῆς καὶ τοὺς μοχλοὺς αὐτῆς καὶ τοὺς στύλους αὐτῆς, καὶ τὰς βάσεις αὐτῆς καὶ πάντα τὰ σκεύη αὐτῶν καὶ τὰ ἔργα αὐτῶν

Αρ. 3,36 Ως έργον στους υιούς Μεραρί είχεν ανατεθή η φροντίς δια τα κιονόκρανα της Σκηνής, τους μοχλούς, τους στύλους και τα βάθρα και δι' όλα γενικώς τα εξαρτήματά των,

Αρ. 3,37 καὶ τοὺς στύλους τῆς αὐλῆς κύκλῳ καὶ τὰς βάσεις αὐτῶν καὶ τοὺς πασσάλους καὶ τοὺς κάλους αὐτῶν.

Αρ. 3,37 δια τους στύλους της αυλής κύκλω, δια τας βάσεις αυτών, τους πασσάλους και τα σχοινία των.

Αρ. 3,38 οἱ παρεμβάλλοντες κατὰ πρόσωπον τῆς σκηνῆς τοῦ μαρτυρίου ἀπὸ ἀνατολῆς, Μωυσῆς καὶ Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ φυλάσσοντες τὰς φυλακὰς τοῦ ἁγίου εἰς τὰς φυλακὰς τῶν υἱῶν Ἰσραήλ· καὶ ὁ ἀλλογενὴς ὁ ἁπτόμενος ἀποθανεῖται.

Αρ. 3,38 Κατά πρόσωπον της Σκηνής του Μαρτυρίου και προς ανατολάς θα είναι στρατοπεδευμένοι ο Μωϋσής και ο Ααρών με τους υιούς του, δια να έχουν την φοοντίδα της Σκηνής και να προσφέρουν τας υπηρεσίας των προς τους Ισραηλίτας. Καθε άνθρωπος από άλλην φυλήν, ο οποίος θα εγγίση τα ιερά αυτά αντικείμενα, θα αποθνήσκη.

Αρ. 3,39 πᾶσα ἡ ἐπίσκεψις τῶν Λευιτῶν, οὓς ἐπεσκέψατο Μωυσῆς καὶ Ἀαρὼν διὰ φωνῆς Κυρίου κατὰ δήμους αὐτῶν, πᾶν ἀρσενικὸν ἀπὸ μηνιαίου καὶ ἐπάνω, δύο καὶ εἴκοσι χιλιάδες.

Αρ. 3,39 Ολα τα άρρενα των Λευϊτών, τα οποία επεσκέφθη και ηρίθμησεν ο Μωϋσής και ο Ααρών κατά τους δήμους αυτών, σύμφωνα με την εντολήν του Κυρίου, από ενός μηνός και άνω ευρέθησαν είκοσι δύο χιλιάδες.

Αρ. 3,40 Καὶ εἶπε Κύριος πρὸς Μωυσῆν λέγων· ἐπίσκεψαι πᾶν πρωτότοκον ἄρσεν τῶν υἱῶν Ἰσραὴλ ἀπὸ μηνιαίου καὶ ἐπάνω καὶ λάβε τὸν ἀριθμὸν ἐξ ὀνόματος·

Αρ. 3,40 Είπεν ο Κυριος προς τον Μωϋσήν· “αρίθμησε τώρα κάθε αρσενικόν πρωτότοκον των Ισραηλιτών από ενός μηνός και άνω και κράτησε τον συνολικόν αριθμόν.

Αρ. 3,41 καὶ λήψῃ τοὺς Λευίτας ἐμοί, ἐγὼ Κύριος, ἀντὶ πάντων τῶν πρωτοτόκων τῶν υἱῶν Ἰσραὴλ καὶ τὰ κτήνη τῶν Λευιτῶν ἀντὶ πάντων τῶν πρωτοτόκων ἐν τοῖς κτήνεσι τῶν υἱῶν Ἰσραήλ.

Αρ. 3,41 Θα λάβης και θα αφιερώσης εις εμέ τους Λευΐτας- εγώ είμαι ο Κυριος που διατάσσω- αντί όλων των πρωτοτόκων των Ισραηλιτών και τα ζώα των Λευϊτών αντί όλων των πρωτοτόκων, που έχουν γεννηθή από τα ζώα των Ισραηλιτών”.

Αρ. 3,42 καὶ ἐπεσκέψατο Μωυσῆς, ὃν τρόπον ἐνετείλατο Κύριος πᾶν πρωτότοκον ἐν τοῖς υἱοῖς Ἰσραήλ·

Αρ. 3,42 Ο Μωϋσής επεθεώρησε και ηρίθμησεν όλα τα πρωτότοκα των Ισραηλιτών, όπως τον είχε διατάξει ο Κυριος.

Αρ. 3,43 καὶ ἐγένοντο πάντα τὰ πρωτότοκα τὰ ἀρσενικὰ κατὰ ἀριθμὸν ἐξ ὀνόματος ἀπὸ μηνιαίου καὶ ἐπάνω ἐκ τῆς ἐπισκέψεως αὐτῶν δύο καὶ εἴκοσι χιλιάδες καὶ τρεῖς καὶ ἑβδομήκοντα καὶ διακόσιοι.

Αρ. 3,43 Ολα δε τα πρωτότοκα αρσενικά, τα αριθμηθέντα ατομικώς από ενός μηνός και άνω ευρέθησαν ότι είναι είκοσι δύο χιλιάδες διακόσια εβδομήκοντα τρία.

Αρ. 3,44 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 3,44 Ωμίλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 3,45 λάβε τοὺς Λευίτας ἀντὶ πάντων τῶν πρωτοτόκων υἱῶν Ἰσραὴλ καὶ τὰ κτήνη τῶν Λευιτῶν ἀντὶ τῶν κτηνῶν αὐτῶν, καὶ ἔσονται ἐμοὶ οἱ Λευῖται· ἐγὼ Κύριος.

Αρ. 3,45 “πάρε τους Λευΐτας αντί όλων των πρωτοτόκων των Ισραηλιτών και τα ζώα των Λευϊτών αντί των ζώων των άλλων Ισραηλιτών. Οι Λευίται θα είναι ιδικοί μου, θα είναι αφιερωμένοι εις την υπηρεσίαν μου, Εγώ ο Κυριος δίδω την εντολήν.

Αρ. 3,46 καὶ τὰ λύτρα τριῶν καὶ ἑβδομήκοντα καὶ διακοσίων, οἱ πλεονάζοντες παρὰ τοὺς Λευίτας ἀπὸ τῶν πρωτοτόκων τῶν υἱῶν Ἰσραήλ,

Αρ. 3,46 Δια δε τα διακόσια εβδομήκοντα τρία πρωτότοκα των Ισραηλιτών, αυτά που πλεονάζουν εν συγκρίσει με τον αριθμόν των Λευϊτών, θα λάβης χρήματα δια την λύτρωσίν των.

Αρ. 3,47 καὶ λήψῃ πέντε σίκλους κατὰ κεφαλήν, κατὰ τὸ δίδραχμον τὸ ἅγιον λήψῃ, εἴκοσιν ὀβολοὺς τοῦ σίκλου,

Αρ. 3,47 Θα πάρης δι' έκαστον άτομον πέντε σίκλους αργυρίου (60 περίπου γραμμάρια) τα οποία θα καταβληθούν βάσει του χρησιμοποιουμένου διδράχμου στον ναόν. Ο σίκλος έχει είκοσι οβολούς.

Αρ. 3,48 καὶ δώσεις τὸ ἀργύριον Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ, λύτρα τῶν πλεοναζόντων ἐν αὐτοῖς.

Αρ. 3,48 Το αργύριον αυτό από την εξαγοράν των πρωτοτόκων θα το παραδώσης στον Ααρών και τους υιούς του”.

Αρ. 3,49 καὶ ἔλαβε Μωυσῆς τὸ ἀργύριον τὰ λύτρα τῶν πλεοναζόντων εἰς τὴν ἐκλύτρωσιν τῶν Λευιτῶν,

Αρ. 3,49 Ελαβον ο Μωϋσής δια την εξαγοράν των πλεοναζόντων πρωτοτόκων των Ισραηλιτών το καθορισθέν αργύριον ως λύτρον δια τους αρθμητικώς υστερούντας Λευΐτας.

Αρ. 3,50 παρὰ τῶν πρωτοτόκων τῶν υἱῶν Ἰσραὴλ ἔλαβε τὸ ἀργύριον, χιλίους τριακοσίους ἑξηκονταπέντε σίκλους, κατὰ τὸν σίκλον τὸν ἅγιον.

Αρ. 3,50 Από τους πρωτοτόκους Ισραηλίτας επήρεν αργύριον, το οποίον ανήλθεν εις χίλιους τριακόσιους εξήκοντα πέντε σίκλους, (δέκα τέσσαρα και ήμισυ περίπου κιλά) σύμφωνα με τον σίκλον ο οποίος εκυκλοφόρει και εχρησιμοπουείτο στον ιερόν χώρον της Σκηνής.

Αρ. 3,51 καὶ ἔδωκε Μωυσῆς τὰ λύτρα τῶν πλεοναζόντων Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ, διὰ φωνῆς Κυρίου, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Αρ. 3,51 Παρέδωσε δε τα χρήματα αυτά, τα λύτρα των πλεοναζόντων πρωτοτόκων των Ισραηλιτών, στον Ααρών και τους υιούς του σύμφωνα με την εντολήν του Κυρίου, όπως ο Κυριος είχε διατάξει τον Μωϋσήν.

ΑΡΙΘΜΟΙ 4

Αρ. 4,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Αρ. 4,1 Ωμίλησεν ο Κυριος στον Μωϋσήν και τον Ααρών λέγων·

Αρ. 4,2 λάβε τὸ κεφάλαιον τῶν υἱῶν Καὰθ ἐκ μέσου υἱῶν Λευί, κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν,

Αρ. 4,2 “αρίθμησε και λάβε από την φυλήν Λευϊ όλους τους απογόνους του Καάθ κατά τους δήμους αυτών, κατά τας πατριαρχικάς οικογενείας,

Αρ. 4,3 ἀπὸ εἴκοσι καὶ πέντε ἐτῶν καὶ ἐπάνω ἕως πεντήκοντα ἐτῶν, πᾶς ὁ εἰσπορευόμενος λειτουργεῖν ποιῆσαι πάντα τὰ ἔργα ἐν τῇ σκηνῇ τοῦ μαρτυρίου.

Αρ. 4,3 ηλικίας από είκοσι πέντε έως πεντήκοντα ετών, όλους αυτούς οι οποίοι θα εισέρχωνται εις την Σκηνήν του Μαρτυρίου, δια να υπηρετούν και εκτελούν όλα τα έργα, που χρειάζονται.

Αρ. 4,4 καὶ ταῦτα τὰ ἔργα τῶν υἱῶν Καὰθ ἐν τῇ σκηνῇ τοῦ μαρτυρίου· ἅγιον τῶν ἁγίων.

Αρ. 4,4 Αυταί θα είναι αι υπηρεσίαι των υιών Καάθ εις την Σκηνήν του Μαρτυρίου· θα αναφέρονται εις τα άγια σκεύη και αντικείμενα της Σκηνής.

Αρ. 4,5 καὶ εἰσελεύσεται Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ, ὅταν ἐξαίρῃ ἡ παρεμβολή, καὶ καθελοῦσι τὸ καταπέτασμα τὸ συσκιάζον καὶ κατακαλύψουσιν ἐν αὐτῷ τὴν κιβωτὸν τοῦ μαρτυρίου,

Αρ. 4,5 Οταν πρόκειται να αναχωρήση ο λαός του Ισραήλ από τον τόπον της κατασκηνώσεώς του, θα εισέλθουν ο Ααρών και οι υιοί του εις την Σκηνήν, θα κατεβάσουν το καταπέτασμα, που χωρίζει τα άγια από τα άγια των αγίων και με αυτό θα σκεπάσουν εξ ολοκλήρου την κιβωτόν του Μαρτυρίου.

Αρ. 4,6 καὶ ἐπιθήσουσιν ἐπ᾿ αὐτὸ κατακάλυμμα δέρμα ὑακίνθινον καὶ ἐπιβαλοῦσιν ἐπ᾿ αὐτὴν ἱμάτιον ὅλον ὑακίνθινον ἄνωθεν καὶ διεμβαλοῦσι τοὺς ἀναφορεῖς.

Αρ. 4,6 Επάνω από αυτήν θα θέσουν και ένα άλλο σκέπασμα από δέρμα χρώματος κυανού. Επάνω δε και από αυτό θα θέσουν τρίτον κάλυμμα από ύφασμα χρώματος κυανού. Θα περάσουν δε τους αναφορείς στους δακτυλίους της κιβωτού.

Αρ. 4,7 καὶ ἐπὶ τὴν τράπεζαν τὴν προκειμένην ἐπιβαλοῦσιν ἐπ᾿ αὐτὴν ἱμάτιον ὁλοπόρφυρον καὶ τὰ τρυβλία καὶ τὰς θυΐσκας καὶ τοὺς κυάθους καὶ τὰ σπονδεῖα, ἐν οἷς σπένδει, καὶ οἱ ἄρτοι οἱ διαπαντὸς ἐπ᾿ αὐτῆς ἔσονται.

Αρ. 4,7 Την τράπεζαν της προθέσεως, η οποία ευρίσκεται εμπρός από το καταπέτασμα το χωρίζον τα άγια των αγίων, θα καλύψουν με ολοπύρφυρον ύφασμα, όπως επίσης και τα πινάκια, τα οποία ευρίσκονται επάνω εις αυτήν, τα θυμιατήρια, τα ποτήρια και τα δοχεία, δια των οποίων γίνεται η σπονδή του οίνου. Θα καλυφθούν επίσης και οι δώδεκα άρτοι, οι οποίοι πρέπει να ευρίσκωνται πάντοτε επάνω εις αυτήν.

Αρ. 4,8 καὶ ἐπιβαλοῦσιν ἐπ᾿ αὐτὴν ἱμάτιον κόκκινον καὶ καλύψουσιν αὐτὴν καλύμματι δερματίνῳ ὑακινθίνῳ καὶ διεμβαλοῦσι δι᾿ αὐτῆς τοὺς ἀναφορεῖς.

Αρ. 4,8 Επάνω εις την τράπεζαν αυτήν της προθέσεως θα θέσουν ως δεύτερον κάλυμμα ύφασμα ερυθρού χρώματος και τρίτον κάλυμμα δερμάτινον επάνω από όλα, χρώματος κυανού. Κατόπιν δε θα περάσουν από τους δακτυλίους της τους αναφορείς.

Αρ. 4,9 καὶ λήψονται ἱμάτιον ὑακίνθινον καὶ καλύψουσι τὴν λυχνίαν τὴν φωτίζουσαν καὶ τοὺς λύχνους αὐτῆς καὶ τὰς λαβίδας αὐτῆς καὶ τὰς ἐπαρυστρίδας αὐτῆς καὶ πάντα τὰ ἀγγεῖα τοῦ ἐλαίου, οἷς λειτουργοῦσιν ἐν αὐτοῖς,

Αρ. 4,9 Θα λάβουν ύφασμα χρώματος κυανού και θα σκεπάσουν την επτάφωτον λυχνίαν, τους λύχνους της, τας λαβίδας, τους ελαιοχύτας και όλα τα δοχεία του ελαίου τα χρησιμοποιούμενα δι' αυτήν.

Αρ. 4,10 καὶ ἐμβαλοῦσιν αὐτὴν καὶ πάντα τὰ σκεύη αὐτῆς εἰς κάλυμμα δερμάτινον ὑακίνθινον καὶ ἐπιθήσουσιν αὐτὴν ἐπ᾿ ἀναφορέων.

Αρ. 4,10 Θα θέσουν αυτήν και όλα τα σκεύη της εις ένα δερμάτινον κυανούν δεύτερον σκέπασμα. Ετσι δε σκεπασμένην θα την θέσουν στους αναφορείς.

Αρ. 4,11 καὶ ἐπὶ τὸ θυσιαστήριον τὸ χρυσοῦν ἐπικαλύψουσιν ἱμάτιον ὑακίνθινον καὶ καλύψουσιν αὐτὸ καλύμματι δερματίνῳ ὑακινθίνῳ καὶ διεμβαλοῦσι τοὺς ἀναφορεῖς αὐτοῦ.

Αρ. 4,11 Θα σκεπάσουν επίσης το χρυσούν θυσιαστήριον των θυμιαμάτων με ύφασμα χρώματος κυανού, θα το καλύψουν και με δερμάτινον κάλυμμα χρώματος κυανού και θα περάσουν από τους δακτυλίους του τους αναφορείς, τους μοχλούς της μεταφοράς του.

Αρ. 4,12 καὶ λήψονται πάντα τὰ σκεύη τὰ λειτουργικά, ὅσα λειτουργοῦσιν ἐν αὐτοῖς ἐν τοῖς ἁγίοις, καὶ ἐμβαλοῦσιν εἰς ἱμάτιον ὑακίνθινον καὶ καλύψουσιν αὐτὰ καλύμματι δερματίνῳ ὑακινθίνῳ καὶ ἐπιθήσουσιν ἐπὶ ἀναφορεῖς.

Αρ. 4,12 Θα λάβουν οι ιερείς όλα τα λειτουργικά σκεύη, τα οποία χρησιμοποιούν μέσα εις τα Αγια, θα τα θέσουν εις ύφασμα κυανούν, θα τα καλύψουν με δερμάτινον κυανούν κάλυμμα και θα τα θέσουν έτσι τυλιγμένα επάνω εις αναφορείς.

Αρ. 4,13 καὶ τὸν καλυπτῆρα ἐπιθήσει ἐπὶ τὸ θυσιαστήριον καὶ ἐπικαλύψουσιν ἐπ᾿ αὐτὸ ἱμάτιον ὁλοπόρφυρον.

Αρ. 4,13 Το δε σκέπασμα του θυσιαστηρίου των ολοκαυτωμάτων θα το θέση επάνω στο θυσιαστήριον ένας από τους ιερείς, το οποίον οι άλλοι ιερείς θα σκεπάσουν με ύφασμα ολοπόρφυρον.

Αρ. 4,14 καὶ ἐπιθήσουσιν ἐπ᾿ αὐτὸ πάντα τὰ σκεύη, ὅσοις λειτουργοῦσιν ἐπ᾿ αὐτῷ ἐν αὐτοῖς, καὶ τὰ πυρεῖα καὶ τὰς κρεάγρας καὶ τὰς φιάλας καὶ τὸν καλυπτῆρα καὶ πάντα τὰ σκεύη τοῦ θυσιαστηρίου· καὶ ἐπιβαλοῦσιν ἐπ᾿ αὐτὸ κάλυμμα δερμάτινον ὑακίνθινον, καὶ διεμβαλοῦσι τοὺς ἀναφορεῖς αὐτοῦ· καὶ λήψονται ἱμάτιον πορφυροῦν καὶ συγκαλύψουσι τὸν λουτῆρα καὶ τὴν βάσιν αὐτοῦ καὶ ἐμβαλοῦσιν αὐτὰ εἰς κάλυμμα δερμάτινον ὑακίνθινον καὶ ἐπιθήσουσιν ἐπὶ ἀναφορεῖς.

Αρ. 4,14 Επί του θυσιαστηρίου των ολοκαυτωμάτων θα γίνουν οι ιερείς όλα τα σκεύη, τα οποία χρησιμοποιούν κατά τας θυσίας δι' αυτό, δηλαδή τα πυρσδοχεία, τας κρεάγρας, τας φιάλας, την εσχάραν και όλα γενικώς τα σκεύη του θυσιαστηρίου. Θα θέσουν επάνω εις αυτό δερμάτινον κυανούν κάλυμμα και θα περάσουν δια των δακτυλίων τους μοχλούς της μεταφοράς του. Θα λάβουν επίσης ύφασμα πορφυρούν, με το οποίον θα σκεπάσουν τον λουτήρα και την βάσιν αυτού, και θα θέσουν αυτά εις κυανούν δερμάτινον κάλυμμα. Ολα δε θα τα βάλουν επάνω στους αναφορείς.

Αρ. 4,15 καὶ συντελέσουσιν Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ καλύπτοντες τὰ ἅγια καὶ πάντα τὰ σκεύη τὰ ἅγια ἐν τῷ ἐξαίρειν τὴν παρεμβολήν, καὶ μετὰ ταῦτα εἰσελεύσονται υἱοὶ Καὰθ αἴρειν καὶ οὐχ ἅψονται τῶν ἁγίων, ἵνα μὴ ἀποθάνωσι· ταῦτα ἀροῦσιν οἱ υἱοὶ Καὰθ ἐν τῇ σκηνῇ τοῦ μαρτυρίου.

Αρ. 4,15 Ο Ααρών και οι υιοί του θα αποπερατώσουν πρώτον αυτοί το έργον των σκεπάζοντες τα άγια αντικείμενα και όλα αυτών τα εξαρτήματα, όταν πρόκειται να μετακινηθή το στρατόπεδον, και έπειτα θα έλθουν οι υιοί Καάθ να μεταφέρουν αυτά. Δεν θα εγγίσουν τα άγια, δια να μη αποθάνουν. Θα μεταφέρουν μόνον αυτοί όλα τα αντικείμενα και σκεύη της Σκηνής του Μαρτυρίου.

Αρ. 4,16 ἐπίσκοπος Ἐλεάζαρ υἱὸς Ἀαρὼν τοῦ ἱερέως· τὸ ἔλαιον τοῦ φωτὸς καὶ τὸ θυμίαμα τῆς συνθέσεως καὶ ἡ θυσία ἡ καθ᾿ ἡμέραν καὶ τὸ ἔλαιον τῆς χρίσεως, ἡ ἐπισκοπὴ ὅλης τῆς σκηνῆς καὶ ὅσα ἐστὶν ἐν αὐτῇ ἐν τῷ ἁγίῳ, ἐν πᾶσι τοῖς ἔργοις.

Αρ. 4,16 Επόπτης δε όλων αυτών των έργων θα είναι ο Ελεάζαρ, ο υιός του αρχιερέως Ααρών. Αυτός θα φροντίζη δια το φωτιστικόν έλαιον, δια το παρεσκευασμένον θυμίαμα, δια την καθημερινήν θυσίαν, δια το ιερόν έλαιον της χρίσεως και γενικώς θα έχη την εποπτείαν επί όλης της Σκηνής, επί όλων όσα άγια υπάρχουν εις αυτήν και δι' όλα όσα γίνονται εν αυτή”.

Αρ. 4,17 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Αρ. 4,17 Ωμίλησε ο Κυριος προς τον Μωϋσήν και Ααρών λέγων·

Αρ. 4,18 μὴ ὀλοθρεύσητε τῆς φυλῆς τὸν δῆμον τὸν Καὰθ ἐκ μέσου τῶν Λευιτῶν·

Αρ. 4,18 “προσέξατε μήπως τυχόν απροσεκτούντες εξαφανίσετε εκ της φυλής Λευϊ τους ανθρώπους του δήμου Καάθ.

Αρ. 4,19 τοῦτο ποιήσατε αὐτοῖς καὶ ζήσονται καὶ οὐ μὴ ἀποθάνωσι, προσπορευομένων αὐτῶν πρὸς τὰ ἅγια τῶν ἁγίων· Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ προσπορευέσθωσαν καὶ καταστήσουσιν αὐτοὺς ἕκαστον κατὰ τὴν ἀναφορὰν αὐτοῦ,

Αρ. 4,19 Αυτό θα κάμετε δι' αυτούς, ώστε να ζήσουν και να μη αποθάνουν, όταν πλησιάζουν τα αγιώτατα σκεύη και αντικείμενα της Σκηνής· ο Ααρών και οι υιοί του θα προηγηθούν, δια να διαλύσουν την Σκηνήν. Θα αναθέσουν κατόπιν την εντεταλμένην εις να έκαστον υπηρεσίαν.

Αρ. 4,20 καὶ οὐ μὴ εἰσέλθωσιν ἰδεῖν ἐξάπινα τὰ ἅγια καὶ ἀποθανοῦνται.

Αρ. 4,20 Δεν θα εισέλθουν εις την Σκηνήν οι υιοί του Καάθ, ίνα μη τυχόν ρίψουν, έστω, και ένα βλέμμα εις τα άγια αντικείμενα και αποθάνουν δια την ασέβειάν των”.

Αρ. 4,21 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 4,21 Ωμίλησεν ο Κυριος προς τον Μωυσήν λέγων·

Αρ. 4,22 λάβε τὴν ἀρχὴν τῶν υἱῶν Γεδσών, καὶ τούτους κατ᾿ οἴκους πατριῶν αὐτῶν, κατὰ δήμους αὐτῶν,

Αρ. 4,22 “πάρε όλους τους υιούς Γεδσών κατά πατριαρχικάς οικογενείας, κατά τους δήμους αυτών,

Αρ. 4,23 ἀπὸ πέντε καὶ εἰκοσαετοῦς καὶ ἐπάνω ἕως πεντηκονταετοῦς ἐπίσκεψαι αὐτούς, πᾶς ὁ εἰσπορευόμενος λειτουργεῖν καὶ ποιεῖν τὰ ἔργα αὐτοῦ ἐν τῇ σκηνῇ τοῦ μαρτυρίου.

Αρ. 4,23 από εικοσιπέντε ετών και άνω έως πεντήκοντα. Προσεκτικώς παρατήρησε αυτούς, που θα εισέρχονται δια να υπηρετούν εις την Σκηνήν του Μαρτυρίου και να εκτελούν τα καθωρισμένα δι' αυτούς έργα.

Αρ. 4,24 αὕτη ἡ λειτουργία τοῦ δήμου τοῦ Γεδσών, λειτουργεῖν καὶ αἴρειν·

Αρ. 4,24 Αυτή είναι η υπηρεσία των ανηκόντων στον δήμον του Γεδσών, η εργασία των μεταφορών που θα κάμνουν.

Αρ. 4,25 καὶ ἀρεῖ τὰς δέῤῥεις τῆς σκηνῆς καὶ τὴν σκηνὴν τοῦ μαρτυρίου καὶ τὸ κάλυμμα αὐτῆς καὶ τὸ κατακάλυμμα τὸ ὑακίνθινον τὸ ὂν ἐπ᾿ αὐτῆς ἄνωθεν καὶ τὸ κάλυμμα τῆς θύρας τῆς σκηνῆς τοῦ μαρτυρίου

Αρ. 4,25 Θα πάρουν τα τρίχινα υφάσματα του δευτέρου καλύμματος της Σκηνής, ολόκληρον την στέγην της Σκηνής του Μαρτυρίου, το τρίτον δερμάτινον κάλυμμα και το επάνω από όλα τέταρτον κυανούν κάλυμμα, όπως επίσης και το παραπέτασμα της θύρας της Σκηνής του Μαρτυρίου.

Αρ. 4,26 καὶ τὰ ἱστία τῆς αὐλῆς, ὅσα ἐπὶ τῆς σκηνῆς τοῦ μαρτυρίου, καὶ τὰ περισσὰ καὶ πάντα τὰ σκεύη τὰ λειτουργικά, ὅσα λειτουργοῦσιν ἐν αὐτοῖς, ποιήσουσι.

Αρ. 4,26 Θα μεταφέρουν τα παραπετάσματα της αυλής, η οποία είναι γύρω από την Σκηνήν του Μαρτυρίου, τα πλεονάζοντα και όλα τα σκεύη της ιεράς υπηρεσίας όσα χρειάζονται δια την υπηρεσίαν εις την Σκηνήν.

Αρ. 4,27 κατὰ στόμα Ἀαρὼν καὶ τῶν υἱῶν αὐτοῦ ἔσται ἡ λειτουργία τῶν υἱῶν Γεδσὼν κατὰ πάσας τὰς λειτουργίας αὐτῶν καὶ κατὰ πάντα τὰ ἔργα αὐτῶν· καὶ ἐπισκέψῃ αὐτοὺς ἐξ ὀνόματος πάντα τὰ ἀρτὰ ὑπ᾿ αὐτῶν.

Αρ. 4,27 Υπό την καθοδήγησιν και την εντολήν του Ααρών και των υιών του θα εκτελήται η υπηρεσία των υιών Γεδσών εις όλας τας εργασίας και μεταφοράς. Θα καθορίσης ονομαστικώς στον καθένα, ποία αντικείμενα θα μεταφέρουν.

Αρ. 4,28 αὕτη ἡ λειτουργία τῶν υἱῶν Γεδσὼν ἐν τῇ σκηνῇ τοῦ μαρτυρίου, καὶ ἡ φυλακὴ αὐτῶν ἐν χειρὶ Ἰθάμαρ τοῦ υἱοῦ Ἀαρὼν τοῦ ἱερέως.

Αρ. 4,28 Αυτή η υπηρεσία των υιών Γεδσών εις την Σκηνήν του Μαρτυρίου θα γίνεται υπό την εποπτείαν και δικαιοδοσίαν του Ιθάμαρ, υιού του αρχιερέως Ααρών.

Αρ. 4,29 οἱ υἱοὶ Μεραρὶ κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν ἐπισκέψασθε αὐτούς,

Αρ. 4,29 Αριθμήσατε τους υιούς Μεραρί κατά τους δήμους αυτών, κατά τας πατριαρχικάς οικογενείας των,

Αρ. 4,30 ἀπὸ πέντε καὶ εἰκοσαετοῦς καὶ ἐπάνω ἕως πεντηκονταετοῦς ἐπισκέψασθε αὐτούς, πᾶς ὁ εἰσπορευόμενος λειτουργεῖν τὰ ἔργα τῆς σκηνῆς τοῦ μαρτυρίου.

Αρ. 4,30 αριθμήσατε αυτούς από ηλικίας εικοσιπέντε ετών και άνω έως πεντήκοντα ετών εκείνους, οι οποίοι θα εισέρχωνται να υπηρετούν εις τα έργα της Σκηνής του Μαρτυρίου.

Αρ. 4,31 καὶ ταῦτα τὰ φυλάγματα τῶν αἰρομένων ὑπ᾿ αὐτῶν κατὰ πάντα τὰ ἔργα αὐτῶν ἐν τῇ σκηνῇ τοῦ μαρτυρίου· τὰς κεφαλίδας τῆς σκηνῆς καὶ τοὺς μοχλοὺς καὶ τοὺς στύλους αὐτῆς καὶ τὰς βάσεις αὐτῆς, καὶ τὸ κατακάλυμμα καὶ αἱ βάσεις αὐτῶν, καὶ οἱ στύλοι αὐτῶν καὶ τὸ κατακάλυμμα τῆς θύρας τῆς σκηνῆς

Αρ. 4,31 Τα καθήκοντα της υπ' αυτών μεταφοράς αντικειμένων της Σκηνής του Μαρτυρίου είναι· Να μεταφέρουν τα κιονόκρανα της Σκηνής, τους μοχλούς, τους στύλους αυτής και τα βάθρα της, το εξωτερικόν σκέπασμα της Σκηνής, τα βάθρα των στύλων της, τους στύλους και το παραπέτασμα της θύρας της Σκηνής.

Αρ. 4,32 καὶ τοὺς στύλους τῆς αὐλῆς κύκλῳ, καὶ αἱ βάσεις αὐτῶν καὶ τοὺς στύλους τοῦ καταπετάσματος τῆς πύλης τῆς αὐλῆς, καὶ τὰς βάσεις αὐτῶν, καὶ τοὺς πασσάλους αὐτῶν καὶ τοὺς κάλους αὐτῶν καὶ πάντα τὰ σκεύη αὐτῶν καὶ πάντα τὰ λειτουργήματα αὐτῶν, ἐξ ὀνομάτων ἐπισκέψασθε αὐτοὺς καὶ πάντα τὰ σκεύη τῆς φυλακῆς τῶν αἰρομένων ὑπ᾿ αὐτῶν.

Αρ. 4,32 Θα μεταφέρουν ακόμη αυτοί τους γύρω από την αυλήν στύλους και τας βάσεις των, τους στύλους του καταπετάσματος της πύλης της αυλής και τας βάσεις αυτών, τους πασσάλους και τα σχοινία των, όλα τα σκεύη των και παν ο,τι χρησιμεύει ως στήριγμα της Σκηνής. Ονομαστικώς εκλέξατε αυτούς και όλα τα αντικείμενα, δια την μεταφοράν των οποίων αυτοί θα έχουν την φροντίδα και ευθύνην.

Αρ. 4,33 αὕτη ἡ λειτουργία δήμου υἱῶν Μεραρὶ ἐν πᾶσι τοῖς ἔργοις αὐτῶν ἐν τῇ σκηνῇ τοῦ μαρτυρίου ἐν χειρὶ Ἰθάμαρ τοῦ υἱοῦ Ἀαρὼν τοῦ ἱερέως.

Αρ. 4,33 Αυτή είναι η υπηρεσία των ανηκόντων στον δήμον Μεραρί δι' όλα τα ανατιθέμενα εις αυτούς έργα εις εξυπηρέτησιν της Σκηνής, η οποία υπηρεσία θα γίνεται υπό την εποπτείαν και καθοδήγησιν του Ιθάμαρ, υιού του αρχιερέως Ααρών”.

Αρ. 4,34 καὶ ἐπεσκέψατο Μωυσῆς καὶ Ἀαρὼν καὶ οἱ ἄρχοντες Ἰσραὴλ τοὺς υἱοὺς Καὰθ κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν,

Αρ. 4,34 Ο Μωϋσής, ο Ααρών και οι άρχοντες του Ισραήλ ηρίθμησαν τους υιούς Καάθ κατά τους δήμους και τας πατριαρχικάς οικογενείας των

Αρ. 4,35 ἀπὸ πέντε καὶ εἰκοσαετοῦς καὶ ἐπάνω ἕως πεντηκονταετοῦς, πᾶς ὁ εἰσπορευόμενος λειτουργεῖν καὶ ποιεῖν ἐν τῇ σκηνῇ τοῦ μαρτυρίου.

Αρ. 4,35 από εικοσιπέντε ετών έως πεντήκοντα, όλους εκείνους, οι οποίοι θα εισηρχοντο εις την Σκηνήν του Μαρτυρίου, δια να υπηρετούν εις αυτήν.

Αρ. 4,36 καὶ ἐγένετο ἡ ἐπίσκεψις αὐτῶν κατὰ δήμους αὐτῶν δισχίλιοι ἑπτακόσιοι πεντήκοντα.

Αρ. 4,36 Εγινεν αυτή η κατά δήμους αρίθμησις και ο αριθμός αυτών ανήλθεν εις δύο χιλιάδας επτακοσίους πεντήκοντα.

Αρ. 4,37 αὕτη ἡ ἐπίσκεψις δήμου Καάθ, πᾶς ὁ λειτουργῶν ἐν τῇ σκηνῇ τοῦ μαρτυρίου, καθὰ ἐπεσκέψατο Μωυσῆς καὶ Ἀαρὼν διὰ φωνῆς Κυρίου, ἐν χειρὶ Μωυσῇ.

Αρ. 4,37 Αυτή είναι η αρίθμησις του δήμου Καάθ, η οποία περιέλαβε κάθε δυνάμενον να υπηρετήση εις την Σκηνήν του Μαρτυρίου, και η οποία αρίθμησις έγινεν υπό του Μωϋσέως και του Ααρών σύμφωνα με την εντολήν του Κυρίου προς τον Μωϋσήν.

Αρ. 4,38 καὶ ἐπεσκέπησαν υἱοὶ Γεδσὼν κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν,

Αρ. 4,38 Εγένετο αρίθμησις των υιών Γεδσών κατά τους δήμους αυτών, κατά τας πατριαρχικάς των οικογενείας.

Αρ. 4,39 ἀπὸ πέντε καὶ εἰκοσαετοῦς καὶ ἐπάνω ἕως πεντηκονταετοῦς, πᾶς ὁ εἰσπορευόμενος λειτουργεῖν καὶ ποιεῖν τὰ ἔργα ἐν τῇ σκηνῇ τοῦ μαρτυρίου.

Αρ. 4,39 Από εικοσιπέντε ετών έως πεντήκοντα, δι' όλους εκείνους οι οποίοι θα εισήρχοντο να υπηρετούν και να εκτελούν τα καθωρισμένα έργα εις την Σκηνήν του Μαρτυρίου.

Αρ. 4,40 καὶ ἐγένετο ἡ ἐπίσκεψις αὐτῶν κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, δισχίλιοι ἑξακόσιοι τριάκοντα.

Αρ. 4,40 Η αρίθμησις έγινε κατά δήμους και κατά πατριαρχικάς οικογενείας και οι απογραφέντες ανήλθαν εις δύο χιλιάδας εξακοσίους τριάκοντα.

Αρ. 4,41 αὕτη ἡ ἐπίσκεψις δήμου υἱῶν Γεδσών, πᾶς ὁ λειτουργῶν ἐν τῇ σκηνῇ τοῦ μαρτυρίου, οὓς ἐπεσκέψατο Μωυσῆς καὶ Ἀαρὼν διὰ φωνῆς Κυρίου, ἐν χειρὶ Μωυσῆ.

Αρ. 4,41 Αυτή είναι η αρίθμησις του δήμου των υιών Γεδσών, δι' όλους εκείνους οι οποίοι θα υπηρετούσαν εις την Σκηνήν του Μαρτυρίου. Αυτούς ηρίθμησεν ο Μωϋσής και ο Ααρών κατόπιν εντολής Κυρίου προς τον Μωϋσήν.

Αρ. 4,42 ἐπεσκέπησαν δὲ καὶ δῆμος υἱῶν Μεραρὶ κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν,

Αρ. 4,42 Ηριθμήθησαν δε οι υιοί Μεραρί κατά δήμους και πατριαρχικάς οικογενείας,

Αρ. 4,43 ἀπὸ πέντε καὶ εἰκοσαετοῦς καὶ ἐπάνω ἕως πεντηκονταετοῦς, πᾶς ὁ εἰσπορευόμενος λειτουργεῖν πρὸς τὰ ἔργα τῆς σκηνῆς τοῦ μαρτυρίου.

Αρ. 4,43 από εικοσιπέντε ετών έως πεντήκοντα, όλοι οι δυνάμενοι να εισέρχωνται εις την Σκηνήν του Μαρτυρίου και να υπηρετούν εις τα έργα αυτής.

Αρ. 4,44 καὶ ἐγενήθη ἡ ἐπίσκεψις αὐτῶν κατὰ δήμους αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, τρισχίλιοι καὶ διακόσιοι·

Αρ. 4,44 Η κατά δήμους αυτή και πατριαρχικάς οικογενείας αρίθμησις ανήλθεν εις τρεις χιλιάδας διακοσίους.

Αρ. 4,45 αὕτη ἡ ἐπίσκεψις δήμου υἱῶν Μεραρί, οὓς ἐπεσκέψατο Μωυσῆς καὶ Ἀαρὼν διὰ φωνῆς Κυρίου, ἐν χειρὶ Μωυσῆ.

Αρ. 4,45 Αυτή είναι η αρίθμησις του δήμου των υιών Μεραρί, η οποία έγινε από τον Μωϋσήν και τον Ααρών κατόπιν εντολής Κυρίου προς τον Μωϋσήν.

Αρ. 4,46 πάντες οἱ ἐπεσκεμμένοι, οὓς ἐπεσκέψατο Μωυσῆς καὶ Ἀαρὼν καὶ οἱ ἄρχοντες Ἰσραὴλ τοὺς Λευίτας, κατὰ δήμους καὶ κατ᾿ οἴκους πατριῶν αὐτῶν,

Αρ. 4,46 Ολοι αυτοί οι Λευίται οι αριθμηθέντες υπό του Μωϋσέως, του Ααρών και των αρχόντων του Ισραήλ, κατά δήμους και κατά πατριαρχικάς οικογενείας των,

Αρ. 4,47 ἀπὸ πέντε καὶ εἰκοσαετοῦς καὶ ἐπάνω ἕως πεντηκονταετοῦς, πᾶς ὁ εἰσπορευόμενος πρὸς τὸ ἔργον τῶν ἔργων καὶ τὰ ἔργα τὰ αἰρόμενα ἐν τῇ σκηνῇ τοῦ μαρτυρίου,

Αρ. 4,47 ηλικίας εικοσιπέντε ετών έως πεντήκοντα, όλοι οι οποίοι ηδύναντο να εισέρχωνται εις την Σκηνήν του Μαρτυρίου να εκτελούν τα διάφορα έργα και τα έργα της μεταφοράς,

Αρ. 4,48 καὶ ἐγενήθησαν οἱ ἐπισκεπέντες ὀκτακισχίλιοι πεντακόσιοι ὀγδοήκοντα.

Αρ. 4,48 ανήλθον εν συνόλω εις οκτώ χιλιάδας πεντακοσίους ογδοήκοντα.

Αρ. 4,49 διὰ φωνῆς Κυρίου ἐπεσκέψατο αὐτοὺς ἐν χειρὶ Μωυσῆ, ἄνδρα κατὰ ἄνδρα ἐπὶ τῶν ἔργων αὐτῶν καὶ ἐπὶ ὧν αἴρουσιν αὐτοί· καὶ ἐπεσκέπησαν, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Αρ. 4,49 Η αρίθμησις αυτή έγινε κατόπιν εντολής Κυρίου δια του Μωϋσέως χωριστά δι' ένα έκαστον άνδρα δια τα έργα, τα οποία θα εξετέλουν και δια τα αντικείμενα, τα οποία θα μετέφερον. Εμετρήθησαν και ετακτοποιήθησαν, όπως διέταξεν ο Κυριος τον Μωϋσήν.

ΑΡΙΘΜΟΙ 5

Αρ. 5,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 5,1 Ωμίλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 5,2 πρόσταξον τοῖς υἱοῖς Ἰσραὴλ καὶ ἐξαποστειλάτωσαν ἐκ τῆς παρεμβολῆς πάντα λεπρὸν καὶ πάντα γονοῤῥυῆ καὶ πάντα ἀκάθαρτον ἐπὶ ψυχῇ·

Αρ. 5,2 “διάταξέ τους Ισραηλίτας να απομακρύνουν έξω από την κατασκήνωσίν των κάθε λεπρόν, κάθε γονορρυή και καθένα, ο οποίος εμιάνθη διότι ήγγισε νεκρόν.

Αρ. 5,3 ἀπὸ ἀρσενικοῦ ἕως θηλυκοῦ ἐξαποστείλατε ἔξω τῆς παρεμβολῆς, καὶ οὐ μὴ μιανοῦσι τὰς παρεμβολὰς αὐτῶν, ἐν οἷς ἐγὼ καταγίνομαι ἐν αὐτοῖς.

Αρ. 5,3 Καθε ακάθαρτον, είτε άρρην είτε θήλυς είναι, απομακρύνατε έξω από το στρατόπεδον, δια να μη μολύνουν τους τόπους τούτους των κατασκηνώσεων, στους οποίους εγώ παρίσταμαι”.

Αρ. 5,4 καὶ ἐποίησαν οὕτως οἱ υἱοὶ Ἰσραὴλ καὶ ἐξαπέστειλαν αὐτοὺς ἔξω τῆς παρεμβολῆς· καθὰ ἐλάλησε Κύριος Μωυσῇ, οὕτως ἐποίησαν οἱ υἱοὶ Ἰσραήλ.

Αρ. 5,4 Οι Ισραηλίται έκαμαν, όπως διέταξεν ο Θεός, και απεμάκρυναν τους ακαθάρτους έξω από το στρατόπεδον. Οπως έδωσεν εντολήν ο Κυριος στον Μωϋσήν, έτσι έκαμαν οι Ισραηλίται.

Αρ. 5,5 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 5,5 Ωμιλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 5,6 λάλησον τοῖς υἱοῖς Ἰσραὴλ λέγων· ἀνὴρ ἢ γυνή, ὅς τις ἂν ποιήσῃ ἀπὸ πασῶν τῶν ἁμαρτιῶν τῶν ἀνθρωπίνων, καὶ παριδὼν παρίδῃ καὶ πλημμελήσῃ ἡ ψυχὴ ἐκείνη,

Αρ. 5,6 “ειπέ προς τους Ισραηλίτας τα εξής· Εάν ανήρ η γυνή διαπράξουν κάποιο εκ των ανθρωπίνων αμαρτημάτων και ζημιώσουν τον πλησίον των και δια λόγους αγνοίας η αμελείας καταπατήσουν ούτω τον θείον νόμον και αμαρτήσουν, είναι υπεύθυνοι ενώπιον του Θεού.

Αρ. 5,7 ἐξαγορεύσει τὴν ἁμαρτίαν, ἣν ἐποίησε, καὶ ἀποδώσει τὴν πλημμέλειαν τὸ κεφάλαιον καὶ τὸ ἐπίπεμπτον αὐτοῦ προσθήσει ἐπ᾿ αὐτό, καὶ ἀποδώσει, τίνι ἐπλημμέλησεν αὐτῷ.

Αρ. 5,7 Ο αμαρτήσας θα ομολογήση προς εξιλέωσίν του την αμαρτίαν, την οποίαν έκαμε, θα πληρώση στον αδικηθέντα την ζημίαν εξ ολοκλήρου και θα δώση επί πλέον και το εν πέμπτον της αξίας.

Αρ. 5,8 ἐὰν δὲ μὴ ᾖ τῷ ἀνθρώπῳ ὁ ἀγχιστεύων, ὥστε ἀποδοῦναι αὐτῷ τὸ πλημμέλημα πρὸς αὐτόν, τὸ πλημμέλημα τὸ ἀποδιδόμενον Κυρίῳ τῷ ἱερεῖ ἔσται, πλὴν τοῦ κριοῦ τοῦ ἱλασμοῦ, δι᾿ οὗ ἐξιλάσεται ἐν αὐτῷ περὶ αὐτοῦ.

Αρ. 5,8 Εάν όμως δεν υπάρχη ούτε ο ζημιωθείς ούτε άλλος τις συγγενής του, στον οποίον να καταβληθή η αποζημίωσις, τότε αυτή θα δοθή στον Κυριον και θα ανήκη στον ιερέα, στον οποίον επίσης θα ανήκη και ο εξιλαστήριος κριός, δια του οποίου θα εξιλεωθή από την αμαρτίαν του ο διαπράξας την αδικίαν.

Αρ. 5,9 καὶ πᾶσα ἀπαρχὴ κατὰ πάντα τὰ ἁγιαζόμενα ἐν υἱοῖς Ἰσραήλ, ὅσα ἐὰν προσφέρωσι Κυρίῳ, τῷ ἱερεῖ αὐτῷ ἔσται.

Αρ. 5,9 Ολα τα πρωτόλεια, οι πρώτοι ώριμοι καρποί, που θα προσφέρουν οι Ισραηλίται στον Κυριον, θα ανήκουν στον ιερέα.

Αρ. 5,10 καὶ ἑκάστου τὰ ἡγιασμένα αὐτοῦ ἔσται· καὶ ἀνήρ, ὃς ἂν δῷ τῷ ἱερεῖ, αὐτῷ ἔσται.

Αρ. 5,10 Και ο,τι άλλο οιοσδήποτε από τους Ισραηλίτας προσφέρει στον ναόν, θα ανήκη στον ιερέα. Και γενικώς στον ιερέα θα ανήκη ο,τι θα δώση κανείς εις αυτόν δι' οιανδήποτε αιτίαν”.

Αρ. 5,11 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 5,11 Ο Κυριος ωμίλησε προς τον Μωϋσήν λέγων·

Αρ. 5,12 λάλησον τοῖς υἱοῖς Ἰσραήλ, καὶ ἐρεῖς πρὸς αὐτούς· ἀνδρὸς ἀνδρός, ἐὰν παραβῇ ἡ γυνὴ αὐτοῦ, καὶ ὑπεριδοῦσα παρίδῃ αὐτὸν

Αρ. 5,12 “λάλησον και ειπέ στους Ισραηλίτας· εάν μία ύπανδρος γυνή καταφρονήση τον άνδρα της, καταπατήση την συζυγικήν πίστιν

Αρ. 5,13 καὶ κοιμηθῇ τις μετ᾿ αὐτῆς κοίτην σπέρματος, καὶ λάθῃ ἐξ ὀφθαλμῶν τοῦ ἀνδρὸς αὐτῆς καὶ κρύψῃ, αὐτὴ δὲ ᾖ μεμιασμένη καὶ μάρτυς μὴ ἦν μετ᾿ αὐτῆς, καὶ αὐτὴ μὴ ᾖ συνειλημμένη,

Αρ. 5,13 και κοιμηθή με άλλον εις διάπραξιν αμαρτίας και διαφύγη την αντίληψιν του ανδρός της, κρύψη δε η ιδία το αμάρτημά της, είναι αυτή οπωσδήποτε μολυσμένη, έστω και αν δεν συνελήφθη επ' αυτοφώρω.

Αρ. 5,14 καὶ ἐπέλθῃ αὐτῷ πνεῦμα ζηλώσεως καὶ ζηλώσῃ τὴν γυναῖκα αὐτοῦ, αὐτὴ δὲ μεμίανται, ἢ ἐπέλθῃ αὐτῷ πνεῦμα ζηλώσεως καὶ ζηλώσῃ τὴν γυναῖκα αὐτοῦ, αὐτὴ δὲ μὴ ᾖ μεμιασμένη,

Αρ. 5,14 Εάν ο σύζυγός της την υποψιασθή και την ζηλοτυπήση όχι αδίκως, διότι αυτή έχει ήδη μολυνθή, εάν ακόμη κάποιος σύζυγος εις περίπτωσιν κατά την οποίαν η σύζυγός του δεν έχει μολυνθή, υποψιασθή αυτήν αδίκως και την ζηλοτυπήση, εις τας περιπτώσεις αυτάς

Αρ. 5,15 καὶ ἄξει ὁ ἄνθρωπος τὴν γυναῖκα αὐτοῦ πρὸς τὸν ἱερέα καὶ προσοίσει τὸ δῶρον περὶ αὐτῆς, τὸ δέκατον τοῦ οἰφὶ ἄλευρον κρίθινον, οὐκ ἐπιχεεῖ ἐπ᾿ αὐτὸ ἔλαιον, οὐδὲ ἐπιθήσει ἐπ᾿ αὐτὸ λίβανον· ἔστι γὰρ θυσία ζηλοτυπίας, θυσία μνημοσύνου, ἀναμιμνήσκουσα ἁμαρτίαν.

Αρ. 5,15 ο σύζυγος αυτός θα οδηγήση την σύζυγόν του εις τον ιερέα, θα προσφέρη το δώρον του δι' αυτήν, θα προσφέρη εν δέκατον του οιφί (δύο περίπου χιλιόγραμμα) αλεύρι κρίθινον, χωρίς να χύση επάνω εις αυτό έλαιον και χωρίς να θέση επάνω εις αυτό λιβάνι, διότι πρόκειται περί θυσίας ζηλοτυπίας, θυσίας η οποία υπενθυμίζει αμαρτίαν καταπατήσεως συζυγικής πίστεως.

Αρ. 5,16 καὶ προσάξει αὐτὴν ὁ ἱερεὺς καὶ στήσει αὐτὴν ἔναντι Κυρίου,

Αρ. 5,16 Ο ιερεύς θα οδηγήση και θα στήση αυτήν ορθίαν ενώπιον της Σκηνής του Κυρίου,

Αρ. 5,17 καὶ λήψεται ὁ ἱερεὺς ὕδωρ καθαρὸν ζῶν ἐν ἀγγείῳ ὀστρακίνῳ καὶ τῆς γῆς τῆς οὔσης ἐπὶ τοῦ ἐδάφους τῆς σκηνῆς τοῦ μαρτυρίου, καὶ λαβὼν ὁ ἱερεὺς ἐμβαλεῖ εἰς τὸ ὕδωρ.

Αρ. 5,17 θα λάβη ύδωρ καθαρόν από πηγήν μέσα εις πήλινον δοχείον, θα πάρη χώμα από το έδαφος, όπου ευρίσκεται η Σκηνή του Μαρτυρίου, το οποίον θα ρίψη μέσα στο δοχείον του ύδατος.

Αρ. 5,18 καὶ στήσει ὁ ἱερεὺς τὴν γυναῖκα ἔναντι Κυρίου καὶ ἀποκαλύψει τὴν κεφαλὴν τῆς γυναικὸς καὶ δώσει ἐπὶ τὰς χεῖρας αὐτῆς τὴν θυσίαν τοῦ μνημοσύνου, τὴν θυσίαν τῆς ζηλοτυπίας, ἐν δὲ τῇ χειρὶ τοῦ ἱερέως ἔσται τὸ ὕδωρ τοῦ ἐλεγμοῦ τοῦ ἐπικαταρωμένου τούτου.

Αρ. 5,18 Ο ιερεύς θα τοποθετήση την γυναίκα ενώπιον της Σκηνής του Κυρίου, θα ξεσκεπάση την κεφαλήν της και θα δώση εις τα χέρια της την θυσίαν, που υπενθυμίζει την αμαρτίαν της, την θυσίαν της ζηλοτυπίας. Ο δε ιερεύς θα κρατή εις τα χέρια του το νερό, δια της κατάρας του οποίου θα εξακριβωθή η αθωότης η ενοχή της γυναικός.

Αρ. 5,19 καὶ ὁρκιεῖ αὐτὴν ὁ ἱερεύς, καὶ ἐρεῖ τῇ γυναικί· εἰ μὴ κεκοίμηταί τις μετὰ σοῦ, εἰ μὴ παραβέβηκας μιανθῆναι ὑπὸ τὸν ἄνδρα τὸν σεαυτῆς, ἀθῴα ἴσθι ἀπὸ τοῦ ὕδατος τοῦ ἐλεγμοῦ τοῦ ἐπικαταρωμένου τούτου·

Αρ. 5,19 Θα ορκίση αυτήν ο ιερεύς και θα της είπη· Εάν δεν εκοιμήθη κανείς ανήρ μετά σου, εάν δεν κατεπάτησες την συζυγικήν πίστιν του ανδρός σου, ώστε να μολυνθής, θα είσαι ανέπαφος από, το κατηραμένον αυτό ύδωρ του ελεγμού.

Αρ. 5,20 εἰ δὲ σὺ παραβέβηκας ὕπανδρος οὖσα, ἢ μεμίανσαι καὶ ἔδωκέ τις τὴν κοίτην αὐτοῦ ἐν σοί, πλὴν τοῦ ἀνδρός σου·

Αρ. 5,20 Εάν όμως συ εξ εαυτής παρέβης την συζυγικήν πίστιν, καίτοι είσαι ύπανδρος, η οπωσδήποτε υπεχώρησες και εμολύνθης από άλλον άνδρα, που δεν είναι ιδικός σου, θα σε υποβάλω στον όρκον του ελεγμού.

Αρ. 5,21 καὶ ὁρκιεῖ ὁ ἱερεὺς τὴν γυναῖκα ἐν τοῖς ὅρκοις τῆς ἀρᾶς ταύτης, καὶ ἐρεῖ ὁ ἱερεὺς τῇ γυναικί· δῴη σε Κύριος ἐν ἀρᾷ καὶ ἐνόρκιον ἐν μέσῳ τοῦ λαοῦ σου, ἐν τῷ δοῦναι Κύριον τὸν μηρόν σου διαπεπτωκότα, καὶ τὴν κοιλίαν σου πεπρησμένην,

Αρ. 5,21 Θα ορκίση ο ιερεύς την γυναίκα αυτήν με τους όρκους της κατάρας και θα της είπη· Ο Κυριος να σε καταρασθή, να σε καταστήση αποκρουστικόν παράδειγμα κατηραμένου ανθρώπου εν μέσω του λαού σου, να σαπίση και πέση ο μηρός σου, να πρησθή η κοιλία σου,

Αρ. 5,22 καὶ εἰσελεύσεται τὸ ὕδωρ τὸ ἐπικαταρώμενον τοῦτο εἰς τὴν κοιλίαν σου πρῆσαι γαστέρα καὶ διαπεσεῖν μηρόν σου. καὶ ἐρεῖ ἡ γυνή· γένοιτο, γένοιτο.

Αρ. 5,22 να εισέλθη το ύδωρ τούτο της κατάρας εις την κοιλίαν σου, ώστε αυτή να πρησθή και να πέση σάπιος ο μηρός σου”. Η γυνή θα απαντήση· “Γένοιτο, γένοιτο”.

Αρ. 5,23 καὶ γράψει ὁ ἱερεὺς τὰς ἀρὰς ταύτας εἰς βιβλίον, καὶ ἐξαλείψει εἰς τὸ ὕδωρ τοῦ ἐλεγμοῦ τοῦ ἐπικαταρωμένου.

Αρ. 5,23 Ο ιερεύς θα γράψη εις ένα χαρτί τας κατάρας αυτάς, τας οποίας θα σβήση βυθίζων το χαρτί στο κατηραμένον ύδωρ.

Αρ. 5,24 καὶ ποτιεῖ τὴν γυναῖκα τὸ ὕδωρ τοῦ ἐλεγμοῦ τοῦ ἐπικαταρωμένου, καὶ εἰσελεύσεται εἰς αὐτὴν τὸ ὕδωρ τὸ ἐπικαταρώμενον τοῦ ἐλεγμοῦ.

Αρ. 5,24 Θα ποτίση την γυναίκα με το κατηραμένον ύδωρ του ελεγμού και θα εισέλθη εις αυτήν το ύδωρ τούτο.

Αρ. 5,25 καὶ λήψεται ὁ ἱερεὺς ἐκ χειρὸς τῆς γυναικὸς τὴν θυσίαν τῆς ζηλοτυπίας καὶ ἐπιθήσει τὴν θυσίαν ἔναντι Κυρίου καὶ προσοίσει αὐτὴν πρὸς τὸ θυσιαστήριον,

Αρ. 5,25 Θα λάβη έπειτα ο ιερεύς από το χέρι της γυναικός αυτής την θυσίαν της ζηλοτυπίας, θα παρουσιάση αυτήν ενώπιον του Κυρίου και θα την προσφέρη στο θυσιαστήριον.

Αρ. 5,26 καὶ δράξεται ὁ ἱερεὺς ἀπὸ τῆς θυσίας τὸ μνημόσυνον αὐτῆς καὶ ἀνοίσει αὐτὸ ἐπὶ τὸ θυσιαστήριον καὶ μετὰ ταῦτα ποτιεῖ τὴν γυναῖκα τὸ ὕδωρ.

Αρ. 5,26 Θα πάρη μίαν χούφταν από την θυσίαν την υπενθυμίζουσαν την αμαρτίαν της, θα προσφέρη το περιεχόμενον της χούφτας στο θυσιαστήριον και μετά ταύτα θα ποτίση την γυναίκα με το κατηραμένον ύδωρ του ελεγμού.

Αρ. 5,27 καὶ ἔσται, ἐὰν ᾖ μεμιασμένη καὶ λήθῃ λάθῃ τὸν ἄνδρα αὐτῆς, καὶ εἰσελεύσεται εἰς αὐτὴν τὸ ὕδωρ τοῦ ἐλεγμοῦ τὸ ἐπικαταρώμενον, καὶ πρησθήσεται τὴν κοιλίαν, καὶ διαπεσεῖται ὁ μηρὸς αὐτῆς, καὶ ἔσται ἡ γυνὴ εἰς ἀρὰν τῷ λαῷ αὐτῆς.

Αρ. 5,27 Τοτε θα συμβη εν εκ των δύο. Εάν η γυνή είναι όντως μολυσμένη και έχη διαφύγει την προσοχήν του ανδρός της, θα εισέλθη το κατηραμένον ύδωρ του ελεγμού εις αυτήν, θα πρησθή η κοιλία τας, θα σαπίση και θα πέση ο μηρός της, και αυτή θα είναι κατηραμένη εν μέσω του λαού.

Αρ. 5,28 ἐὰν δὲ μὴ μιανθῇ ἡ γυνὴ καὶ καθαρὰ ᾖ, καὶ ἀθῴα ἔσται καὶ ἐκσπερματιεῖ σπέρμα.

Αρ. 5,28 Εάν όμως δεν έχη μολυνθή και είναι καθαρά και αθώα, δεν θα πάθη τίποτε και θα αποκτήση τέκνα.

Αρ. 5,29 οὗτος ὁ νόμος τῆς ζηλοτυπίας, ᾧ ἂν παραβῇ ἡ γυνὴ ὕπανδρος οὖσα καὶ μιανθῇ·

Αρ. 5,29 Αυτός είναι ο νόμος της ζηλοτυπίας δια την περίπτωσιν, κατά την οποίαν η ύπανδρος γυνή θα καταπατήση την συζυγικήν πίστιν και θα μολυνθή,

Αρ. 5,30 ἢ ἄνθρωπος, ᾧ ἐὰν ἐπέλθῃ ἐπ᾿ αὐτὸν πνεῦμα ζηλώσεως καὶ ζηλώσῃ τὴν γυναῖκα αὐτοῦ, καὶ στήσῃ τὴν γυναῖκα αὐτοῦ ἔναντι Κυρίου, καὶ ποιήσῃ αὐτῇ ὁ ἱερεὺς πάντα τὸν νόμον τοῦτον·

Αρ. 5,30 η, εάν ο σύζυγός της καταληφθή υπό αδικαιολογήτου ζηλοτυπίας και υποψιασθή αναιτίως την γυναίκα του, αυτός θα την παρουσιάση ενώπιον του Κυρίου και ο ιερεύς θα κάμη όλα όσα ο νόμος της ζηλοτυπίας ορίζει.

Αρ. 5,31 καὶ ἀθῷος ἔσται ὁ ἄνθρωπος ἀπὸ ἁμαρτίας, καὶ ἡ γυνὴ ἐκείνη λήψεται τὴν ἁμαρτίαν αὐτῆς.

Αρ. 5,31 Εάν η γυνή αποδειχθή ένοχος θα λάβη την ποινήν της αμαρτίας της, ο δε σύζυγός της θα είναι απηλλαγμένος από κάθε ευθύνην”.

ΑΡΙΘΜΟΙ 6

Αρ. 6,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 6,1 Ο Κυριος ωμίλησε προς τον Μωϋσήν λέγων·

Αρ. 6,2 λάλησον τοῖς υἱοῖς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· ἀνὴρ ἢ γυνή, ὃς ἐὰν μεγάλως εὔξηται εὐχὴν ἀφαγνίσασθαι ἁγνείαν Κυρίῳ,

Αρ. 6,2 “κάλεσε τους Ισραηλίτας και ειπέ προς αυτούς· Εάν ένας άνδρας η μία γυναίκα τάξη να αφιερωθή προς τον Κυριον επί χρονικόν τι διάστημα, να γίνη δηλαδή Ναζηραίος,

Αρ. 6,3 ἀπὸ οἴνου καὶ σίκερα ἁγνισθήσεται καὶ ὄξος ἐξ οἴνου καὶ ὄξος ἐκ σίκερα οὐ πίεται καὶ ὅσα κατεργάζεται ἐκ σταφυλῆς οὐ πίεται καὶ σταφυλὴν πρόσφατον καὶ σταφίδα οὐ φάγεται.

Αρ. 6,3 θα απέχη αυτός από οίνον και οινοπνευματώδη ποτά, από ξύδι κατασκευασμένον από κρασί η από άλλα οινοπνευματώδη ποτά. Γενικώς δεν θα πίη κάθε τι, το οποίον γίνεται από την κατεργασίαν της σταφυλής, δεν θα φάγη νωπόν σταφύλι ούτε ξηράν σταφίδα.

Αρ. 6,4 πάσας τὰς ἡμέρας τῆς εὐχῆς αὐτοῦ· ἀπὸ πάντων ὅσα γίνεται ἐξ ἀμπέλου, οἶνον ἀπὸ στεμφύλων ἕως γιγάρτου οὐ φάγεται.

Αρ. 6,4 Καθ' όλας τας ημέρας του ταξίματός του δεν θα φάγη τίποτε από όσα γίνονται εκ της αμπέλου, απόσταγμα στεμφύλων (τσίπουρο) μέχρι κουκούτσι σταφυλής.

Αρ. 6,5 πάσας τὰς ἡμέρας τοῦ ἁγνισμοῦ ξυρὸν οὐκ ἐπελεύσεται ἐπὶ τὴν κεφαλὴν αὐτοῦ, ἕως ἂν πληρωθῶσιν αἱ ἡμέραι, ὅσας ηὔξατο Κυρίῳ· ἅγιος ἔσται τρέφων κόμην τρίχα κεφαλῆς.

Αρ. 6,5 Ολας τας ημέρας του εξαγνισμού ξυράφι δεν θα πέραση στο κεφάλι του, μέχρις ότου συμπληρωθούν αι ημέραι, τας οποίας έχει τάξει προς τον Κυριον. Θα είναι αφιερωμένος στον Κυριον και δια τούτο θα αφήση ανέπαφον την κόμην του.

Αρ. 6,6 πάσας τὰς ἡμέρας τῆς εὐχῆς Κυρίῳ ἐπὶ πάσῃ ψυχῇ τετελευτηκυίᾳ οὐκ εἰσελεύσεται·

Αρ. 6,6 Ολας τας ημέρας, που διαρκεί το τάξιμό του, δεν θα εισέλθη εις δωμάτιον, όπου υπάρχει νεκρός.

Αρ. 6,7 ἐπὶ πατρὶ καὶ μητρὶ καὶ ἐπ᾿ ἀδελφῷ καὶ ἐπ᾿ ἀδελφῇ, οὐ μιανθήσεται ἐπ᾿ αὐτοῖς ἀποθανόντων αὐτῶν, ὅτι εὐχὴ Θεοῦ αὐτοῦ ἐπ᾿ αὐτῷ ἐπὶ κεφαλῆς αὐτοῦ.

Αρ. 6,7 Δεν θα μιανθή εισερχόμενος στο δωμάτιον, όπου υπάρχει το νεκρόν σώμα του πατρός του η, της μητρός του η του αδελφού του η της αδελφής του. Δεν θα μολυνθή πλησιάζων αυτούς τους νεκρούς, διότι επάνω εις την κεφαλήν αυτού υπάρχει το τάξιμό του προς τον Θεόν.

Αρ. 6,8 πάσας τὰς ἡμέρας τῆς εὐχῆς αὐτοῦ ἅγιος ἔσται Κυρίῳ.

Αρ. 6,8 Ολας τας ημέρας του ταξίματός του θα είναι άγιος αφιερωμένος στον Κυριον.

Αρ. 6,9 ἐὰν δέ τις ἀποθάνῃ ἐπ᾿ αὐτῷ ἐξάπινα, παραχρῆμα μιανθήσεται ἡ κεφαλὴ εὐχῆς αὐτοῦ, καὶ ξυρήσεται τὴν κεφαλὴν αὐτοῦ ᾗ ἂν ἡμέρᾳ καθαρισθῇ· τῇ ἡμέρᾳ τῇ ἑβδόμῃ ξυρηθήσεται.

Αρ. 6,9 Εάν όμως αποθάνη κανείς έξαφνα εμπρός του, αμέσως η κεφαλή του που ζει το τάξιμο θα μολυνθή· δι' αυτό θα ξυρίση την κεφαλήν του κατά την ημέραν της (μολύνσεως, οπότε η ημέρα αυτή θα είναι ημέρα καθαρισμού του, και θα ξυρίση αυτήν δια δευτέρου φοράν μετά επτά ημέρας.

Αρ. 6,10 καὶ τῇ ἡμέρᾳ τῇ ὀγδόῃ οἴσει δύο τρυγόνας ἢ δύο νεοσσοὺς περιστερῶν πρὸς τὸν ἱερέα, ἐπὶ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου,

Αρ. 6,10 Κατά την ογδόην ημέραν θα φέρη δύο τρυγόνας η δύο νεοσσούς περιστερών προς τον ιερέα εις την θύραν της Σκηνής του Μαρτυρίου.

Αρ. 6,11 καὶ ποιήσει ὁ ἱερεὺς μίαν περὶ ἁμαρτίας καὶ μίαν εἰς ὁλοκαύτωμα, καὶ ἐξιλάσεται περὶ αὐτοῦ ὁ ἱερεὺς περὶ ὧν ἥμαρτε περὶ τῆς ψυχῆς καὶ ἁγιάσει τὴν κεφαλὴν αὐτοῦ ἐν ἐκείνῃ τῇ ἡμέρᾳ,

Αρ. 6,11 Ο ιερεύς θα θυσιάση την μίαν περί αμαρτίας, την δε άλλην θα προσφέρη ως ολοκαύτωμα και θα εξιλεώση αυτόν δια την αμαρτίαν, εις την οποίαν υπέπεσεν ιδών νεκρόν, και θα αφιερώση πάλιν την κεφαλήν αυτού κατά την ημέραν εκείνην προς τον Κυριον,

Αρ. 6,12 ᾗ ἡγιάσθη Κυρίῳ, τὰς ἡμέρας τῆς εὐχῆς, καὶ προσάξει ἀμνὸν ἐνιαύσιον εἰς πλημμέλειαν, καὶ αἱ ἡμέραι αἱ πρότεραι ἄλογοι ἔσονται, ὅτι ἐμιάνθη ἡ κεφαλὴ εὐχῆς αὐτοῦ.

Αρ. 6,12 όπως είχεν αφιερωθή στον Κυριον κατά τας προ της αμαρτίας του ημέρας του ταξίματος. Θα προσφέρη αυτός εν συνεχεία αμνόν ενός έτους δια την αμαρτίαν του. Αι προηγούμεναι ημέραι του ταξίματός του δεν θα ληφθούν υπ' όψει, διότι η κεφαλή του, η αφιερωμένη στον Κυριον, εμολύνθη εν τω μεταξύ.

Αρ. 6,13 Καὶ οὗτος ὁ νόμος τοῦ εὐξαμένου· ᾗ ἂν ἡμέρᾳ πληρώσῃ ἡμέρας εὐχῆς αὐτοῦ, προσοίσει αὐτὸς παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου

Αρ. 6,13 Αυτος είναι ο νόμος δια τον έχοντα τάξιμον, δια τον Ναζηραίον. Κατά την ημέραν δε που θα συμπληρωθούν αι ημέραι του ταξίματός του, θα οδηγήση αυτόν ο ιερεύς πλησίον εις τας θύρας της Σκηνής του Μαρτυρίου·

Αρ. 6,14 καὶ προσάξει τὸ δῶρον αὐτοῦ Κυρίῳ ἀμνὸν ἐνιαύσιον ἄμωμον ἕνα εἰς ὁλοκαύτωσιν καὶ ἀμνάδα ἐνιαυσίαν μίαν ἄμωμον εἰς ἁμαρτίαν καὶ κριὸν ἕνα ἄμωμον εἰς σωτήριον

Αρ. 6,14 και θα προσφέρη αυτός προς τον Κυριον το δώρον του, αμνόν ενός έτους, υγιή και αρτιμελή προς ολοκαύτωσιν, μίαν αμνάδα χωρίς κανένα σωματικόν ελάττωμα δια θυσίαν περί αμαρτίας και ένα κριον υγιή και αρτιμελή δια θυσίαν ειρηνικήν.

Αρ. 6,15 καὶ κανοῦν ἀζύμων σεμιδάλεως ἄρτους ἀναπεποιημένους ἐν ἐλαίῳ καὶ λάγανα ἄζυμα κεχρισμένα ἐν ἐλαίῳ καὶ θυσίαν αὐτῶν καὶ σπονδὴν αὐτῶν.

Αρ. 6,15 Θα προσφέρη επίσης ένα κάνιστρον με άρτους, καμωμένους από σημιγδάλι χωρίς προζύμι, ζυμωμένους με λάδι, και λαγάνες, χωρίς προζύμι, αλειμμένες με λάδι και μαζή με αυτά οίνον δια την σπονδήν.

Αρ. 6,16 καὶ προσοίσει ὁ ἱερεὺς ἔναντι Κυρίου καὶ ποιήσει τὸ περὶ ἁμαρτίας αὐτοῦ καὶ τὸ ὁλοκαύτωμα αὐτοῦ

Αρ. 6,16 Ολα αυτά θα τα προσφέρή ο ιερεύς ενώπιον του Κυρίου και θα τελέση την θυσίαν περί αμαρτίας και την θυσίαν του ολοκαυτώματος.

Αρ. 6,17 καὶ τὸν κριὸν ποιήσει θυσίαν σωτηρίου τῷ Κυρίῳ ἐπὶ τῷ κανῷ τῶν ἀζύμων, καὶ ποιήσει ὁ ἱερεὺς τὴν θυσίαν αὐτοῦ καὶ τὴν σπονδὴν αὐτοῦ.

Αρ. 6,17 Ο ιερεύς θα προσφέρη επίσης τον κριον ως ειρηνικήν θυσίαν προς τον Κυριον, με το κάνιστρον των αζύμων άρτων και μαζή με αυτά την σπονδήν του οίνου.

Αρ. 6,18 καὶ ξυρήσεται ὁ ηὐγμένος παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου τὴν κεφαλὴν τῆς εὐχῆς αὐτοῦ καὶ ἐπιθήσει τὰς τρίχας ἐπὶ τὸ πῦρ, ὅ ἐστιν ὑπὸ τὴν θυσίαν τοῦ σωτηρίου.

Αρ. 6,18 Αμέσως κατόπιν ο έχων το τάξιμον θα ξυρίση την καθιερωμένην στον Κυριον κεφαλήν αυτού πλησίον εις τας θύρας της Σκηνής του Μαρτυρίου και θα θέση τας τρίχας στο πυρ του θυσιαστήριου των ολοκαυτωμάτων, στο οποίον προσεφέρθη η ειρηνική θυσία.

Αρ. 6,19 καὶ λήψεται ὁ ἱερεὺς τὸν βραχίονα ἑφθὸν ἀπὸ τοῦ κριοῦ καὶ ἄρτον ἕνα ἄζυμον ἀπὸ τοῦ κανοῦ καὶ λάγανον ἄζυμον ἓν καὶ ἐπιθήσει ἐπὶ τὰς χεῖρας τοῦ ηὐγμένου μετὰ τὸ ξυρήσασθαι αὐτὸν τὴν εὐχὴν αὐτοῦ·

Αρ. 6,19 Ο ιερεύς θα πάρη από τον κριον την πλάτην, αφού πρώτα την βράση, ένα άζυμον άρτον από το κάνιστρον, μίαν λαγάναν άζυμον και θα θέση αυτά εις τα χέρια του έχοντος το τάξιμον μετά το ξύρισμα της κεφαλής του.

Αρ. 6,20 καὶ προσοίσει αὐτὰ ὁ ἱερεὺς ἐπίθεμα ἔναντι Κυρίου, ἅγιον ἔσται τῷ ἱερεῖ ἐπὶ τοῦ στηθυνίου τοῦ ἐπιθέματος καὶ ἐπὶ τοῦ βραχίονος τοῦ ἀφαιρέματος, καὶ μετὰ ταῦτα πίεται ὁ ηὐγμένος οἶνον.

Αρ. 6,20 Θα προσφέρη αυτά ο ιερεύς ως θυσίαν αφιερωμένην στον Κυριον, ως θυσίαν “επιθέματος”. Αυτή η προσφορά θα είναι αγία, προωρισμένη δια τον ιερέα μαζή με το στήθος το οποίον πρρσεφέρθη ως θυσία επίσης επιθέματος και με το πόδι που προσεφέρθη ως “αφαίρεμα”, δια υψώσεως, προς τον Κυριον. Κατόπιν από όλα αυτά θα πίη οίνον αυτός, που είχε κάμει το τάξιμον.

Αρ. 6,21 οὗτος ὁ νόμος τοῦ εὐξαμένου, ὃς ἂν εὔξηται Κυρίῳ δῶρον αὐτοῦ Κυρίῳ περὶ τῆς εὐχῆς, χωρὶς ὧν ἂν εὕρῃ ἡ χεὶρ αὐτοῦ, κατὰ δύναμιν τῆς εὐχῆς αὐτοῦ, ἣν ἂν εὔξηται κατὰ νόμον ἁγνείας.

Αρ. 6,21 Αυτός είναι ο νόμος του Ναζηραίου, ο οποίος έκαμε τάξιμο αφιερώσεώς του επί τι διάστημα στον Κυριον και η υποχρέωσίς του να προσφέρη την σχετικήν θυσίαν δια την καθιέρωσίν του προς τον Κυριον, εκτός φυσικά άλλης τινός αυτοπροαιρέτου και κατά την οικονομικήν του δυνατότητα προσφοράς.

Αρ. 6,22 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 6,22 Ο Κυριος ωμίλησε προς τον Μωϋσήν λέγων·

Αρ. 6,23 λάλησον Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ λέγων· οὕτως εὐλογήσετε τοὺς υἱοὺς Ἰσραήλ, λέγοντες αὐτοῖς·

Αρ. 6,23 “ομίλησε στον Ααρών και προς τους υιούς του, τους ιερείς, και ειπέ, ότι κατ' αυτόν τον τρόπον θα ευλογήτε τους Ισραηλίτας λέγοντες προς αυτούς·

Αρ. 6,24 εὐλογήσαι σε Κύριος καὶ φυλάξαι σε·

Αρ. 6,24 Είθε να σε ευλογήση και να σε διαφυλάξη ο Κυριος !

Αρ. 6,25 ἐπιφάναι Κύριος τὸ πρόσωπον αὐτοῦ ἐπὶ σὲ καὶ ἐλεήσαι σε·

Αρ. 6,25 Είθε να φανέρωση εις σε το πρόσωπόν του και να σε ελεήση.

Αρ. 6 ,26 ἐπάραι Κύριος τὸ πρόσωπον αὐτοῦ ἐπὶ σὲ καὶ δώῃ σοι εἰρήνην.

Αρ. 6,26 Είθε να στρέψη ευμενές και στοργικόν το πρόσωπόν του ο Κυριος προς σε και να σου δώση ειρήνην !

Αρ. 6,27 καὶ ἐπιθήσουσι τὸ ὄνομά μου ἐπὶ τοὺς υἱοὺς Ἰσραήλ, καὶ ἐγὼ Κύριος εὐλογήσω αὐτούς.

Αρ. 6,27 Κατ' αυτόν τον τροπον θα θέσουν οι ιερείς το όνομά μου εις τας ευλογίας των προς τους Ισραηλίτας. Εγώ δε ο Κυριος θα ευλογήσω αυτούς”.

ΑΡΙΘΜΟΙ 7

Αρ. 7,1 Καὶ ἐγένετο ᾗ ἡμέρᾳ συνετέλεσε Μωυσῆς, ὥστε ἀναστῆσαι τὴν σκηνὴν καὶ ἔχρισεν αὐτὴν καὶ ἡγίασεν αὐτὴν καὶ πάντα τὰ σκεύη αὐτῆς καὶ τὸ θυσιαστήριον καὶ πάντα τὰ σκεύη αὐτοῦ καὶ ἔχρισεν αὐτὰ καὶ ἡγίασεν αὐτά,

Αρ. 7,1 Οταν έφθασεν η ημέρα, κατά την οποίαν επεράτωσεν ο Μωϋσής την κατασκευήν της Σκηνής και ήτο ετοίμη αυτή, ώστε να την στήση, την έχρισε με έλαιον, την ηγίασε και την καθιέρωσεν στον Θεόν με όλα τα σκεύη της, όπως επίσης και το θυσιαστήριον με όλα τα σκεύη του. Τα έχρισεν όλα αυτά με έλαιον, τα ηγίασε και τα αφιέρωσεν στον Θεόν.

Αρ. 7,2 καὶ προσήνεγκαν οἱ ἄρχοντες Ἰσραήλ, δώδεκα ἄρχοντες οἴκων πατριῶν αὐτῶν, οὗτοι οἱ ἄρχοντες φυλῶν, οὗτοι οἱ παρεστηκότες ἐπὶ τῆς ἐπισκοπῆς,

Αρ. 7,2 Τοτε οι άρχοντες του Ισραήλ, οι δώδεκα αρχηγοί των πατριαρχικών οικογενειών, οι άρχοντες των φυλών, οι οποίοι είχον λάβει μέρος, ως βοηθοί του Μωϋσέως, εις την απογραφήν των Ισραηλιτών,

Αρ. 7,3 καὶ ἤνεγκαν τὸ δῶρον αὐτῶν ἔναντι Κυρίου, ἓξ ἁμάξας λαμπηνικὰς καὶ δώδεκα βόας, ἅμαξαν παρὰ δύο ἀρχόντων, καὶ μόσχον παρὰ ἑκάστου, καὶ προσήγαγον ἐναντίον τῆς σκηνῆς.

Αρ. 7,3 προσέφεραν ως δώρα αυτών προς τον Κυριον εξ κλειστάς αμάξας και δώδεκα βόδια, ανά δύο άρχοντες μίαν άμαξαν, και έκαστος άρχων ανά ένα μόσχον. Τα προσέφεραν ενώπιον της Σκηνής του Μαρτυρίου.

Αρ. 7,4 καὶ εἶπε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 7,4 Είπε δε ο Κυριος προς τον Μωϋσήν·

Αρ. 7,5 λάβε παρ᾿ αὐτῶν, καὶ ἔσονται πρὸς τὰ ἔργα τὰ λειτουργικὰ τῆς σκηνῆς τοῦ μαρτυρίου, καὶ δώσεις αὐτὰ τοῖς Λευίταις, ἑκάστῳ κατὰ τὴν αὐτοῦ λειτουργίαν.

Αρ. 7,5 “Παρε από αυτούς τα δώρα, δια να χρησιμοποιηθούν αυτά εις τα υπηρετικά της Σκηνής του Μαρτυρίου έργα. Θα μοιράσης τα δώρα αυτά στους Λευΐτας, αναλόγως της υπηρεσίας την οποίαν αυτοί προσφέρουν”.

Αρ. 7,6 καὶ λαβὼν Μωυσῆς τὰς ἁμάξας καὶ τοὺς βόας, ἔδωκεν αὐτὰ τοῖς Λευίταις·

Αρ. 7,6 Επήρεν ο Μωϋσής τας αμάξας και τα βόδια και έδωκεν αυτά στους Λευΐτας.

Αρ. 7,7 καὶ τὰς δύο ἁμάξας καὶ τοὺς τέσσαρας βόας ἔδωκε τοῖς υἱοῖς Γεδσὼν κατὰ τὰς λειτουργίας αὐτῶν

Αρ. 7,7 Τας δύο αμάξας και τα τέσσερα βόδια έδωκεν στους υιούς του Γεδσών, δια να χρησιμοποιηθούν εις τας προς την Σκηνήν υπηρεσίας των.

Αρ. 7,8 καὶ τὰς τέσσαρας ἁμάξας καὶ τοὺς ὀκτὼ βόας ἔδωκε τοῖς υἱοῖς Μεραρὶ κατὰ τὰς λειτουργίας αὐτῶν, διὰ Ἰθάμαρ υἱοῦ Ἀαρὼν τοῦ ἱερέως.

Αρ. 7,8 Τας τέσσαρας αμάξας και τα οκτώ υπολειπόμενα βόδια έδωκεν στους υιούς του Μεραρί δια τας υπηρεσίας αυτών προς τον ναόν υπό την εποπτείαν του Ιθάμαρ, υιού του αρχιερέως Ααρών.

Αρ. 7,9 καὶ τοῖς υἱοῖς Καὰθ οὐ δέδωκεν, ὅτι τὰ λειτουργήματα τοῦ ἁγίου ἔχουσιν· ἐπ᾿ ὤμων ἀροῦσιν.

Αρ. 7,9 Εις δε τους υιούς του Καάθ δεν έδωκεν αμάξας, διότι αυτοί είχον ως υπηρεσίαν των να μεταφέρουν τα άγια αντικείμενα. Αυτά έπρεπε να τα φέρουν στους ώμους των.

Αρ. 7,10 καὶ προσήνεγκαν οἱ ἄρχοντες εἰς τὸν ἐγκαινισμὸν τοῦ θυσιαστηρίου, ἐν τῇ ἡμέρᾳ ᾗ ἔχρισεν αὐτό, καὶ προσήνεγκαν οἱ ἄρχοντες τὰ δῶρα αὐτῶν ἀπέναντι τοῦ θυσιαστηρίου.

Αρ. 7,10 Οταν ετελούντο τα εγκαίνια του θυσιαστηρίου των ολοκαυτωμάτων, την ημέραν κατά την οποίαν οι ιερείς έχρισαν και καθιέρωσαν αυτό, οι άρχοντες προσέφεραν τα δώρα των απέναντι του θυσιαστηρίου των ολοκαυτωμάτων.

Αρ. 7,11 καὶ εἶπε Κύριος πρὸς Μωυσῆν· ἄρχων εἷς καθ᾿ ἡμέραν, ἄρχων καθ᾿ ἡμέραν προσοίσουσι τὰ δῶρα αὐτῶν εἰς τὸν ἐγκαινισμὸν τοῦ θυσιαστηρίου.

Αρ. 7,11 Ο Κυριος είπε προς τον Μωϋσήν· “ένας άρχων εκάστην ημέραν θα προσφέρη τα δώρα του κατά τα εγκαίνια του θυσιαστηρίου των ολοκαυτωμάτων”.

Αρ. 7,12 Καὶ ἦν ὁ προσφέρων ἐν τῇ ἡμέρᾳ τῇ πρώτῃ τὸ δῶρον αὐτοῦ Ναασσὼν υἱὸς Ἀμιναδάβ, ἄρχων τῆς φυλῆς Ἰούδα.

Αρ. 7,12 Την πρώτην ημέραν προσέφερε το δώρον του ο Ναασσών, υιός του Αμιναδάβ, αρχηγός της φυλής του Ιούδα.

Αρ. 7,13 καὶ προσήνεγκε τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,13 Αυτός προσέφερεν ως δώρον του ένα αργυρούν πινάκιον βάρους εκατόν τριάκοντα σίκλων (δηλ. 1466 γραμμάρ.), μίαν αργυράν φιάλην εβδομηκοντα σίκλων, σύμφωνα με τον σίκλον που χρησιμοποιείται στον ναόν. Και τα δύο αυτά ήσαν πλήρη από σημιγδάλι ζυμωμένον με λάδι προς θυσίαν.

Αρ. 7,14 θυΐσκην μίαν δέκα χρυσῶν πλήρη θυμιάματος·

Αρ. 7,14 Προσέφερεν επίσης μίαν λιβανοθήκην χρυσήν βάρους δέκα σίκλων γεμάτην θυμίαμα,

Αρ. 7,15 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἕνα ἐνιαύσιον εἰς ὁλοκαύτωμα·

Αρ. 7,15 ένα μόσχον από τα βόδια, ένα κριόν, ένα αμνόν ενός έτους ως θυσίαν ολοκαυτώματος,

Αρ. 7,16 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,16 ένα τράγον από την αγέλην των αιγών προς θυσίαν περί αμαρτίας.

Αρ. 7,17 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε. τοῦτο δῶρον Ναασσὼν υἱοῦ Ἀμιναδάβ.

Αρ. 7,17 Δια δε την θυσίαν του σωτηρίου προσέφερε δύο δαμάλεις, πέντε κριούς, πέντε τράγους, πέντε αμνάδας ενός έτους. Αυτή ήτο η προσφορά του Ναασσών υιού του Αμιναδάβ.

Αρ. 7,18 τῇ ἡμέρᾳ τῇ δευτέρᾳ προσήνεγκε Ναθαναὴλ υἱὸς Σωγάρ, ὁ ἄρχων τῆς φυλῆς Ἰσσάχαρ.

Αρ. 7,18 Κατά την δευτέραν ημέραν προσέφερε το δώρον του ο Ναθαναήλ υιός του Σωγάρ, ο αρχηγός της φυλής Ισσάχαρ.

Αρ. 7,19 καὶ προσήνεγκε τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,19 Το δώρον, που προσέφερεν, ήτο ένα αργυρούν πινάκιον βάρους εκατόν τριάκοντα σίκλων, μίαν αργυράν φιάλην εβδομήκοντα σίκλων, (αμφότερα βάρους δύο κιλών, και 100 περίπου γραμμαρίων), σύμφωνα με τον σίκλον του ναού, και τα δύο γεμάτα από σημιγδάλι ζυμωμένο με λάδι δι' αναίμακτον θυσίαν.

Αρ. 7,20 θυΐσκην μίαν δέκα χρυσῶν πλήρη θυμιάματος·

Αρ. 7,20 Προσέφερεν ακόμη μίαν λιβανοθήκην δέκα χρυσών σίκλων γεμάτην θυμίαμα,

Αρ. 7,21 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἕνα ἐνιαύσιον εἰς ὁλοκαύτωμα·

Αρ. 7,21 ένα μόσχον, ένα κριόν, ένα αμνόν ενός έτους εις ολοκαύτωσιν,

Αρ. 7,22 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,22 ένα τράγον από τα γίδια δια θυσίαν περί αμαρτίας.

Αρ. 7,23 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε. τοῦτο τὸ δῶρον Ναθαναὴλ υἱοῦ Σωγάρ.

Αρ. 7,23 Δια δε την θυσίαν του σωτηρίου προσέφερε δύο δαμάλεις, πέντε κριούς, πέντε τράγους και πέντε αμνάδας ενός έτους. Αυτή ήτο η προσφορά του Ναθαναήλ, υιού του Σωγάρ.

Αρ. 7,24 τῇ ἡμέρᾳ τῇ τρίτῃ ἄρχων τῶν υἱῶν Ζαβουλὼν Ἑλιὰβ υἱὸς Χαιλών.

Αρ. 7,24 Κατά την τρίτην ημέραν προσέφερε το δώρον του ο άρχων της φυλής Ζαβουλών ο Ελιάβ, υιός του Χαιλών.

Αρ. 7,25 τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,25 Προσέφερεν ως δώρον του ένα αργυρούν πινάκιον βάρους εκατόν τριάκοντα σίκλων, μίαν αργυράν φιάλην εβδομήκοντα σίκλων, σύμφωνα με τον σίκλον που χρησιμοποιείται στο ιερόν και τα δύο γεμάτα σημιγδάλι ζυμωμένο με λάδι, δι' αναίμακτον θυσίαν,

Αρ. 7,26 θυΐσκην μίαν δέκα χρυσῶν πλήρη θυμιάματος·

Αρ. 7,26 μίαν λιβανοθήκην βάρους δέκα χρυσών σίκλων, γεμάτην θυμίαμα,

Αρ. 7,27 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἕνα ἐνιαύσιον εἰς ὁλοκαύτωμα·

Αρ. 7,27 ένα μόσχον από τα βόδια, ένα κριόν, ένα αμνόν ενός έτους δια την θυσίαν του ολοκαυτώματος,

Αρ. 7,28 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,28 ένα τράγον προς θυσίαν περί αμαρτίας.

Αρ. 7,29 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε, τοῦτο τὸ δῶρον Ἑλιὰβ υἱοῦ Χαιλών.

Αρ. 7,29 Δια δε την θυσίαν του σωτηρίου προσέφερε δύο δαμάλεις, πέντε κριούς, πέντε τράγους και πέντε αμνάδας ενός έτους εκάστην. Αυτή ήτο η προσφορά του Ελιάβ υιού του Χαιλών.

Αρ. 7,30 τῇ ἡμέρᾳ τῇ τετάρτῃ ἄρχων τῶν υἱῶν Ῥουβὴν Ἑλισοὺρ υἱὸς Σεδιούρ.

Αρ. 7,30 Κατά την τετάρτην ημέραν προσέφερε το δώρον του ο Ελισούρ, υιός του Σεδιούρ, ο άρχων της φυλής Ρουβήν.

Αρ. 7,31 τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,31 Το δώρον του ήτο πινάκιον αργυρούν, βάρους εκατόν τριάκοντα σίκλων, μία φιάλη αργυρά βάρους εβδομήκοντα σίκλων, σύμφωνα με τον σίκλον του ιερού, και τα δύο γεμάτα σημιγδάλι ζυμωμένο με λάδι δι' αναίμακτον θυσίαν

Αρ. 7,32 θυΐσκην μίαν δέκα χρυσῶν πλήρη θυμιάματος.

Αρ. 7,32 μία λιβανοθήκη δέκα χρυσών σίκλων, γεμάτη θυμίαμα,

Αρ. 7,33 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἕνα ἐνιαύσιον εἰς ὁλοκαύτωμα·

Αρ. 7,33 ένα μοσχάρι, ένας κριός, ένας αμνός ενός έτους προς ολοκαύτωσιν,

Αρ. 7,34 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,34 ένας τράγος προς θυσίαν περί αμαρτίας.

Αρ. 7,35 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε, τοῦτο τὸ δῶρον Ἑλισοὺρ υἱοῦ Σεδιούρ.

Αρ. 7,35 Δια δε την θυσίαν του σωτηρίου προσέφερε δύο δαμάλεις, πέντε κριούς, πέντε τράγους και πέντε αμνάδας ενός έτους εκάστην. Αυτή ήτο η προσφορά του Ελισούρ, υιού του Σεδιούρ.

Αρ. 7,36 τῇ ἡμέρᾳ τῇ πέμπτῃ ἄρχων τῶν υἱῶν Συμεὼν Σαλαμιὴλ υἱὸς Σουρισαδαί.

Αρ. 7,36 Κατά δε την πέμπτην ημέραν ο Σαλαμιήλ, υιός του Σουρισαδαί, ο άρχων της φυλής Συμεών, προσέφερε το δώρον του.

Αρ. 7,37 τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,37 Το δώρον του ήτο ένα αργυρούν πινάκιον βάρους εκατόν τριάκοντα σίκλων, μία αργυρά φιάλη βάρους εβδομήκοντά σίκλων, κατά τον σίκλον του ιερού, και τα δύο γεμάτα σημιγδάλι ζυμωμένο με λάδι δι' αναιμακτον θυσίαν.

Αρ. 7,38 θυΐσκην μίαν δέκα χρυσῶν πλήρη θυμιάματος·

Αρ. 7,38 Προσέφερεν επίσης μίαν λιβανοθήκην βάρους δέκα χρυσών σίκλων, γεμάτην θυμίαμα,

Αρ. 7,39 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἕνα ἐνιαύσιον εἰς ὁλοκαύτωμα·

Αρ. 7,39 ένα μόσχον, ένα κριόν, και αμνόν ενός έτους δι' ολοκάρπωσιν,

Αρ. 7,40 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,40 ένα τράγον δια θυσίαν περί αμαρτίας.

Αρ. 7,41 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε. τοῦτο τὸ δῶρον Σαλαμιὴλ υἱοῦ Σουρισαδαί.

Αρ. 7,41 Δια δε την ειρηνικήν θυσίαν του σωτηρίου προσέφερε δύο δαμάλεις, πέντε κριούς, πέντε τράγους και πέντε αμνάδας ενός έτους εκάστην. Αυτή ήτο η προσφορά του Σαλαμιήλ, υιού του Σουρισαδαί.

Αρ. 7,42 τῇ ἡμέρᾳ τῇ ἕκτῃ ἄρχων τῶν υἱῶν Γάδ, Ἐλισὰφ υἱὸς Ῥαγουήλ.

Αρ. 7,42 Κατά την έκτην ημέραν ο άρχων της φυλής Γαδ, ο Ελισάφ υιός του Ραγουήλ προσέφερε το δώρον του.

Αρ. 7,43 τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,43 Το δώρον αυτού ήτο ένα πινάκιον αργυρούν βάρους εκατόν τριάκοντα σίκλων, μία φιάλη αργυρά βάρους εβδομήκοντα σίκλων, σύμφωνα με τον σίκλον του ναού, και τα δύο γεμάτα σημιγδάλι ζυμωμένο με λάδι προς θυσίαν.

Αρ. 7,44 θυΐσκην μίαν δέκα χρυσῶν πλήρη θυμιάματος·

Αρ. 7,44 Προσέφερεν ακόμη μίαν λιβανοθήκην δέκα χρυσών σίκλων γεμάτην θυμίαμα,

Αρ. 7,45 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἕνα ἐνιαύσιον εἰς ὁλοκαύτωμα·

Αρ. 7,45 ένα μοσχάρι, ένα κριόν, ένα αμνόν ένας έτους δι' ολοκαύτωμα,

Αρ. 7,46 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,46 ένα τράγον προς θυσίαν περί αμαρτίας.

Αρ. 7,47 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε. τοῦτο τὸ δῶρον Ἐλισὰφ υἱοῦ Ῥαγουήλ.

Αρ. 7,47 Δια δε την ειρηνικήν θυσίαν του σωτηρίου προσέφερε δύο δαμάλεις, πέντε κριούς, πέντε τράγους και πέντε αμνάδας ενός έτους εκάστην. Αυτή ήτο η προσφορά του Ελισάφ, υιού του Ραγουήλ.

Αρ. 7,48 τῇ ἡμέρᾳ τῇ ἑβδόμῃ ἄρχων τῶν υἱῶν Ἐφραὶμ Ἐλισαμὰ υἱὸς Ἐμιούδ.

Αρ. 7,48 Κατά την εβδόμην ημέραν προσέφερε το δώρον του ο Ελισαμά, υιός του Εμιούδ, ο άρχων της φυλής Εφραίμ.

Αρ. 7,49 τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,49 Το δώρον του ήτο ένα πινάκιον αργυρούν βάρους εκατόν τριάκοντα σίκλων, μία φιάλη αργυρά βάρους εβδομήκοντα σίκλων, σύμφωνα με τον σίκλον του ιερού, και τα δύο γεμάτα σημιγδάλι, ζυμωμένο με λάδι, προς θυσίαν.

Αρ. 7,50 θυΐσκην μίαν δέκα χρυσῶν, πλήρη θυμιάματος·

Αρ. 7,50 Προσέφερεν ακόμη μίαν λιβανοθήκην βάρους δέκα χρυσών σίκλων γεμάτην θυμίαμα,

Αρ. 7,51 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἕνα ἐνιαύσιον εἰς ὁλοκαύτωμα·

Αρ. 7,51 ένα μοσχάρι, ένα κριόν, ένα αμνόν ενός έτους δι' ολοκαυτωμα,

Αρ. 7,52 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,52 ένα τράγον δια θυσίαν περί αμαρτίας.

Αρ. 7,53 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε. τοῦτο τὸ δῶρον Ἐλισαμὰ υἱοῦ Ἐμιούδ.

Αρ. 7,53 Δια δε την ειρηνικήν θυσίαν του σωτηρίου προσέφερε δύο δαμάλεις, πέντε κριούς, πέντε τράγους και πέντε αμνάδας ενός έτους εκάστην. Αυτή ήτο η προσφορά του Ελισαμά, υιού του Εμιούδ.

Αρ. 7,54 τῇ ἡμέρᾳ τῇ ὀγδόῃ ἄρχων τῶν υἱῶν Μανασσῆ Γαμαλιὴλ υἱὸς Φαδασσούρ.

Αρ. 7,54 Κατά την ογδόην ημέραν προσέφερε το δώρον του ο Γαμαλιήλ, υιός του Φαδαασούρ, άρχων της φυλής Μανασσή.

Αρ. 7,55 τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,55 Το δώρον αυτού ήτο ένα αργυρούν πινάκιον, βάρους εκατόν τριάκοντα σίκλων, μία αργυρά φιάλη βάρους εβδομήκοντα σίκλων, κατά τον σίκλον τον χρησιμοποιούμενον στον ναόν, και τα δύο γεμάτα σημιγδάλι ζυμωμένο με λάδι προς αναίμακτον θυσίαν.

Αρ. 7,56 θυΐσκην μίαν δέκα χρυσῶν πλήρη θυμιάματος·

Αρ. 7,56 Προσέφερεν ακόμη μίαν λιβανοθήκην δέκα χρυσών σίκλων, γεμάτην θυμίαμα,

Αρ. 7,57 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἕνα ἐνιαύσιον εἰς ὁλοκαύτωμα·

Αρ. 7,57 ένα μοσχάρι, ένα κριόν, ένα αμνόν ενός έτους δια την θυσίαν του ολοκαυτώματος,

Αρ. 7,58 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,58 και ένα τράγον δια την θυσίαν περί αμαρτίας.

Αρ. 7,59 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε. τοῦτο τὸ δῶρον Γαμαλιὴλ υἱοῦ Φαδασσούρ.

Αρ. 7,59 Δια δε την ειρηνικήν θυσίαν του σωτηρίου προσέφερε προς θυσίαν δύο δαμάλεις, πέντε κριούς, πέντε τράγους και πέντε αμνάδας ενός έτους. Αυτό ήτο το δώρον του Γαμαλιήλ, υιού του Φαδασσούρ.

Αρ. 7,60 τῇ ἡμέρᾳ τῇ ἐνάτῃ ἄρχων τῶν υἱῶν Βενιαμὶν Ἀβιδὰν υἱὸς Γαδεωνί.

Αρ. 7,60 Κατά την ενάτην ημέραν προσέφερε το δώρον του ο Αβιδάν, υιός του Γαδεωνί, άρχων της φυλής Βενιαμίν.

Αρ. 7,61 τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,61 Το δώρον αυτού ήτο ένα αργυρούν πινάκιον βάρους εκατόν τριάκοντα σίκλων, μία αργυρά φιάλη βάρους εβδομήκοντα σίκλων, σύμφωνα με τον σίκλον τον χρησιμοποιούμενον στο ιερόν, και τα δύο γεμάτα σημιγδάλι ζυμωμένο με λάδι προς θυσίαν.

Αρ. 7,62 θυΐσκην μίαν δέκα χρυσῶν πλήρη θυμιάματος·

Αρ. 7,62 Προσέφερεν επίσης μίαν λιβανοθήκην δέκα χρυσών σίκλων γεμάτην θυμίαμα,

Αρ. 7,63 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἕνα ἐνιαύσιον εἰς ὁλοκαύτωμα·

Αρ. 7,63 ένα μοσχάρι, ένα κριόν, ένα αμνόν ενός έτους δια θυσίαν ολοκαυτώματος,

Αρ. 7,64 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,64 ένα τράγον δια θυσίαν περί αμαρτίας.

Αρ. 7,65 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε. τοῦτο τὸ δῶρον Ἀβιδὰν υἱοῦ Γαδεωνί.

Αρ. 7,65 Δια δε την θυσίαν του σωτηρίου προσέφερε δύο δαμάλεις, πέντε κριούς, πέντε τράγους και πέντε αμνάδας ενός έτους εκάστην. Αυτή ήτο η προσφορά του Αβιδάν, υιού του Γαδεωνί.

Αρ. 7,66 τῇ ἡμέρῃ τῇ δεκάτῃ ἄρχων τῶν υἱῶν Δὰν Ἀχιέζερ υἱὸς Ἀμισαδαί.

Αρ. 7,66 Κατά την δεκάτην ημέραν προσέφερε το δώρον του ο Αχιέζαρ υιός του Αμισαδαί, ο άρχων της φυλής Δαν.

Αρ. 7,67 τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,67 Το δώρον του ήτο ένα πινάκιον αργυρούν βάρους εκατόν τριάκοντα σίκλων, μία φιάλη αργυρά βάρους εβδομήκοντα σίκλων, σύμφωνα με τον σίκλον του ιερού, και τα δύο γεμάτα σημιγδάλι ζυμωμένο με λάδι, δι' αναίμακτον θυσίαν.

Αρ. 7,68 θυΐσκην μίαν δέκα χρυσῶν πλήρη θυμιάματος·

Αρ. 7,68 Προσέφερεν επίσης μίαν λιβανοθήκην δέκα χρυσών σίκλων γεμάτην θυμίαμα,

Αρ. 7,69 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἕνα ἐνιαύσιον εἰς ὁλοκαύτωμα·

Αρ. 7,69 Ενα μοσχάρι, ένα κριόν, ένα αμνόν ενός έτους εις ολοκαύτωσιν

Αρ. 7,70 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,70 και ένα τράγον προς θυσίαν περί αμαρτίας.

Αρ. 7,71 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε. τοῦτο τὸ δῶρον Ἀχιέζερ υἱοῦ Ἀμισαδαί.

Αρ. 7,71 Δια δε την θυσίαν του σωτηρίου προσέφερε δύο δαμάλεις, πέντε κριούς, πέντε τράγους και πέντε αμνάδας ενός έτους εκάστην. Αυτή ήτα η προσφορά του Αχιέζερ, υιού του Αμισαδαί.

Αρ. 7,72 τῇ ἡμέρᾳ τῇ ἑνδεκάτῃ ἄρχων τῶν υἱῶν Ἀσήρ, Φαγεὴλ υἱὸς Ἐχράν.

Αρ. 7,72 Κατά δε την ενδεκάτην ημέραν προσέφερε το δώρον του ο Φαγεήλ υιός του Εχράν, άρχων της φυλής Ασήρ.

Αρ. 7,73 τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν, ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,73 Το δώρον του ήτο ένα αργυρούν πινάκιον βάρους εκατόν τριάκοντα σίκλων, μία αργυρά φιάλη βάρους εβδομήκοντα σίκλων, σύμφωνα με τον σίκλον του ιερού, και τα δύο γεμάτα σημιγδάλι ζυμωμένο με λάδι δια θυσίαν.

Αρ. 7,74 θυΐσκην μίαν δέκα χρυσῶν πλήρη θυμιάματος·

Αρ. 7,74 Προσέφερεν ακόμη μία λιβανοθήκην δέκα χρυσών σίκλων γεμάτην θυμίαμα,

Αρ. 7,75 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἐνιαύσιον ἕνα εἰς ὁλοκαύτωμα·

Αρ. 7,75 ένα μοσχάρι, ένα κριόν, ένα αμνόν ενός έτους δια την θυσίαν του ολοκαυτώματος,

Αρ. 7,76 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,76 και ένα τράγον δια την θυσίαν περί αμαρτίας.

Αρ. 7,77 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε. τοῦτο τὸ δῶρον Φαγεὴλ υἱοῦ Ἐχράν.

Αρ. 7,77 Δια δε την ειρηνικήν θυσίαν του σωτηρίου προσέφερε δύο δαμάλεις, πέντε κριούς, πέντε τράγους και πέντε αμνάδας ενός έτους εκάστην. Αυτή ήτο η προσφορά του Φαγεήλ, υιού του Εχράν.

Αρ. 7,78 τῇ ἡμέρᾳ τῇ δωδεκάτῃ ἄρχων τῶν υἱῶν Νεφθαλὶ Ἀχιρὲ υἱὸς Αἰνάν.

Αρ. 7,78 Κατά την δωδεκάτην ημέραν προσέφερε το δώρον του ο Αχιρέ, υιός του Αινάν, άρχων της φυλής Νεφθαλίμ.

Αρ. 7,79 τὸ δῶρον αὐτοῦ τρυβλίον ἀργυροῦν ἕν, τριάκοντα καὶ ἑκατὸν ὁλκὴ αὐτοῦ, φιάλην μίαν ἀργυρᾶν ἑβδομήκοντα σίκλων κατὰ τὸν σίκλον τὸν ἅγιον, ἀμφότερα πλήρη σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν·

Αρ. 7,79 Το δώρον του ήτο ένα αργυρούν πινάκιον βάρους εκατόν τριάκοντα σίκλων, μία αργυρά φιάλη βάρους εβδομήκοντα σίκλων, κατά τον ιερόν σίκλον, και τα δύο γεμάτα σημιγδάλι ζυμωμένο με λάδι δι' αναίμακτον θυσίαν.

Αρ. 7,80 θυΐσκην μίαν δέκα χρυσῶν πλήρη θυμιάματος.

Αρ. 7,80 Προσέφερεν επίσης μίαν λιβανοθήκην δέκα χρυσών σίκλων γεμάτην θυμίαμα,

Αρ. 7,81 μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνὸν ἕνα ἐνιαύσιον εἰς ὁλοκαύτωμα.

Αρ. 7,81 ένα μοσχάρι, ένα κριόν, αμνόν ενός έτους δια την θυσίαν του ολοκαυτώματος,

Αρ. 7,82 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας·

Αρ. 7,82 και ένα τράγον δια θυσίαν περί αμαρτίας.

Αρ. 7,83 καὶ εἰς θυσίαν σωτηρίου δαμάλεις δύο, κριοὺς πέντε, τράγους πέντε, ἀμνάδας ἐνιαυσίας πέντε. τοῦτο τὸ δῶρον Ἀχιρὲ υἱοῦ Αἰνάν.

Αρ. 7,83 Δια δε την θυσίαν του σωτηρίου προσέφερε δύο δαμάλεις, πέντε κριούς, πέντε τράγους και πέντε αρνάδας ενός έτους εκάστην. Αυτή ήτο η προσφορά του Αχιρέ υιού του Αινάν.

Αρ. 7,84 οὗτος ὁ ἐγκαινισμὸς τοῦ θυσιαστηρίου, ᾗ ἡμέρᾳ ἔχρισεν αὐτὸ παρὰ τῶν ἀρχόντων τῶν υἱῶν Ἰσραήλ· τρυβλία ἀργυρᾶ δώδεκα, φιάλαι ἀργυραῖ δώδεκα, θυΐσκαι χρυσαῖ δώδεκα,

Αρ. 7,84 Αυτά ήσαν τα δώρα τα προσφερθέντα από τους άρχοντας των Ισραηλιτών κατά τα εγκαίνια του θυσιαστηρίου, όταν αυτό εχρίσθη με το άγιον έλαιον· δώδεκα αργυρά πινάκια, δώδεκα αργυραί φιάλαι, δώδεκα χρυσαί λιβανοθήκαι.

Αρ. 7,85 τριάκοντα καὶ ἑκατὸν σίκλων τὸ τρυβλίον τὸ ἓν καὶ ἑβδομήκοντα σίκλων ἡ φιάλη ἡ μία, πᾶν τὸ ἀργύριον τῶν σκευῶν δισχίλιοι καὶ τετρακόσιοι σίκλοι, σίκλοι ἐν τῷ σίκλῳ τῷ ἁγίῳ·

Αρ. 7,85 Το κάθε πινάκιον ήτο βάρους εκατόν τριάκοντα σίκλων, και η κάθε φιάλη εβδομήκοντα σίκλων. Ολος ο αργυρός των σκευών αυτών ήτο βάρους δύο χιλιάδων τετρακοσίων σίκλων (25 περίπου κιλά), σύμφωνα με τον σίκλον τον χρησιμοποιούμενον στο ιερόν.

Αρ. 7,86 θυΐσκαι χρυσαῖ δώδεκα πλήρεις θυμιάματος· πᾶν τὸ χρυσίον τῶν θυϊσκῶν εἴκοσι καὶ ἑκατὸν χρυσοῖ.

Αρ. 7,86 Ησαν ακόμη δώδεκα χρυσαί λιβανοθήκαι, πλήρεις από θυμίαμα. Ολον δε το βάρος του χρυσού των λιβανοθηκών ήτο εκατόν είκοσι χρυσοί σίκλοι (ένα κιλό και 440 γραμ.).

Αρ. 7,87 πᾶσαι αἱ βόες αἱ εἰς ὁλοκαύτωσιν μόσχοι δώδεκα, κριοὶ δώδεκα, ἀμνοὶ ἐνιαύσιοι δώδεκα καὶ αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν· καὶ χίμαροι ἐξ αἰγῶν δώδεκα περὶ ἁμαρτίας.

Αρ. 7,87 Ολα τα προς ολοκαύτωσιν ζώα ήσαν δώδεκα μοσχάρια, δώδεκα κριοι, δώδεκα αμνοί ενός έτους, αυτά μαζή με τας αναιμάκτους θυσίας και τας σπονδάς του οίνου, και δώδεκα τράγοι περί αμαρτίας.

Αρ. 7,88 πᾶσαι αἱ βόες εἰς θυσίαν σωτηρίου δαμάλεις εἰκοσιτέσσαρες, κριοὶ ἑξήκοντα, τράγοι ἑξήκοντα ἐνιαύσιοι, ἀμνάδες ἑξήκοντα ἐνιαύσιοι ἄμωμοι. αὕτη ἡ ἐγκαίνωσις τοῦ θυσιαστηρίου, μετὰ τὸ πληρῶσαι τὰς χεῖρας αὐτοῦ καὶ μετὰ τὸ χρῖσαι αὐτόν,

Αρ. 7,88 Ολαι αι αγελάδες δια την θυσίαν σωτηρίου ήσαν είκοσι τέσσαρες δαμάλεις, επίσης εξήκοντα κριοι, εξήκοντα τράγοι ενός έτους έκαστος, εξήκοντα αμνάδες ενός έτους εκάστη, όλα υγιή και αρτιμελή. Αυταί ήσαν αι προσφοραί εις τα εγκαίνια του θυσιαστηρίου, μετά την χρίσιν του Ααρών, του οποίου αι χείρες εξηγιάσθησαν και κατέστησαν ικαναί εις προσφοράν.

Αρ. 7,89 ἐν τῷ εἰσπορεύεσθαι Μωυσῆν εἰς τὴν σκηνὴν τοῦ μαρτυρίου λαλῆσαι αὐτῷ καὶ ἤκουσε τὴν φωνὴν Κυρίου λαλοῦντος πρὸς αὐτὸν ἄνωθεν τοῦ ἱλαστηρίου, ὅ ἐστιν ἐπὶ τῆς κιβωτοῦ τοῦ μαρτυρίου, ἀνὰ μέσον τῶν δύο Χερουβίμ, καὶ ἐλάλει πρὸς αὐτόν.

Αρ. 7,89 Οταν ο Μωϋσής εισήλθεν εις την Σκηνήν του Μαρτυρίου, δια να ομιλήση προς τον Θεόν, ήκουσε την φωνήν του Κυρίου, ο οποίος ελάλει προς αυτόν άνωθεν του ιλαστηρίου, που ευρίσκεται επάνω εις την κιβωτόν του Μαρτυρίου από τον χώρον μεταξύ των δύο Χερουβίμ. Από εκεί ωμίλει προς αυτόν ο Θεός.

ΑΡΙΘΜΟΙ 8

Αρ. 8,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 8,1 Ωμίλησεν ο Κυριος προς τον Μωϋσήν και είπεν·

Αρ. 8,2 λάλησον τῷ Ἀαρὼν καὶ ἐρεῖς πρὸς αὐτόν· ὅταν ἐπιτιθῇς τοὺς λύχνους, ἐκ μέρους κατὰ πρόσωπον τῆς λυχνίας φωτιοῦσιν οἱ ἑπτὰ λύχνοι.

Αρ. 8,2 “ομίλησε προς τον Ααρών και ειπέ προς αυτόν· Οταν θα τοποθετής τους λύχνους επάνω εις την λυχνίαν, θα φωτίζουν και οι επτά λύχνοι το εμπρός μέρος της λυχνίας”.

Αρ. 8,3 καὶ ἐποίησεν οὕτως Ἀαρών· ἐκ τοῦ ἑνὸς μέρους κατὰ πρόσωπον τῆς λυχνίας ἐξῆψε τοὺς λύχνους αὐτῆς, καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Αρ. 8,3 Ετσι έκαμεν ο Ααρών· ήναψε από το ένα μέρος τους λύχνους να φωτίζουν το πρόσθιον αυτής τμήμα (και προς τον σκοπόν αυτόν έθηκεν όπισθεν εκάστου λύχνου αδιαπέραστον οπό το φως κάλυμμα), όπως διέταξεν ο Κυριος.

Αρ. 8,4 καὶ αὕτη ἡ κατασκευὴ τῆς λυχνίας· στερεὰ χρυσῆ, ὁ καυλὸς αὐτῆς καὶ τὰ κρίνα αὐτῆς, στερεὰ ὅλη· κατὰ τὸ εἶδος, ὃ ἔδειξε Κύριος τῷ Μωυσῇ, οὕτως ἐποίησε τὴν λυχνίαν.

Αρ. 8,4 Η κατασκευή της λυχνίας ήτο αυτή· Ολόκληρος η λυχνία ήτο χρυσή και συμπαγής όλη από το στέλεχος αυτής μέχρι των κρίνων της, σύμφωνα με τον τύπον τον οποίον έδειξεν ο Κυριος προς τον Μωϋσήν στο όρος Σινά· έτσι κατεσκεύασεν ο Μωϋσής την λυχνίαν.

Αρ. 8,5 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 8,5 'Ωμιλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 8,6 λάβε τοὺς Λευίτας ἐκ μέσου υἱῶν Ἰσραὴλ καὶ ἀφαγνιεῖς αὐτούς.

Αρ. 8,6 “πάρε τους Λευΐτας ανάμεσα από όλους τους Ισραηλίτας και άγνισε αυτούς, δια να γίνουν άξιοι προς εκτέλεσιν των ιερών των καθηκόντων.

Αρ. 8,7 καὶ οὕτω ποιήσεις αὐτοῖς τὸν ἁγνισμὸν αὐτῶν· περιῤῥανεῖς αὐτοὺς ὕδωρ ἁγνισμοῦ, καὶ ἐπελεύσεται ξυρὸν ἐπὶ πᾶν τὸ σῶμα αὐτῶν, καὶ πλυνοῦσι τὰ ἱμάτια αὐτῶν, καὶ καθαροὶ ἔσονται.

Αρ. 8,7 Κατ' αυτόν τον τρόπον θα κάμης τον αγνισμόν των· θα ραντίσης αυτούς με το ηγιασμένον ύδωρ, θα ξυρισθούν εις ολόκληρον το σώμα των, θα πλύνουν τα ενδύματά των και έτσι θα είναι καθαροί.

Αρ. 8,8 καὶ λήψονται μόσχον ἕνα ἐκ βοῶν καὶ τούτου θυσίαν σεμίδαλιν ἀναπεποιημένην ἐν ἐλαίῳ, καὶ μόσχον ἐνιαύσιον ἐκ βοῶν λήψῃ περὶ ἁμαρτίας.

Αρ. 8,8 Θα πάρουν κατόπιν ένα μοσχάρι από τα βόδια με την ανάλογον προσφορών προς αναίμακτον θυσίαν σημιγδαλιού ζυμωμένου με λάδι, θα πάρουν επίσης από τα βόδια ένα άλλο μοσχάρι ενός έτους προς θυσίαν περί αμαρτίας.

Αρ. 8,9 καὶ προσάξεις τοὺς Λευίτας ἔναντι τῆς σκηνῆς τοῦ μαρτυρίου καὶ συνάξεις πᾶσαν συναγωγὴν υἱῶν Ἰσραὴλ

Αρ. 8,9 Θα οδηγήσης τους Λευΐτας ενώπιον της Σκηνής του Μαρτυρίου, όπου και θα συγκεντρώσης όλους τους Ισραηλίτας.

Αρ. 8,10 καὶ προσάξεις τοὺς Λευίτας ἔναντι Κυρίου, καὶ ἐπιθήσουσιν οἱ υἱοὶ Ἰσραὴλ τὰς χεῖρας αὐτῶν ἐπὶ τοὺς Λευίτας,

Αρ. 8,10 Θα οδηγήσης τους Λευΐτας ενώπιον του Κυρίου και οι Ισραηλίται θα θέσουν τας χείρας των επάνω στους Λευΐτας.

Αρ. 8,11 καὶ ἀφοριεῖ Ἀαρὼν τοὺς Λευίτας ἀπόδομα ἔναντι Κυρίου παρὰ τῶν υἱῶν Ἰσραήλ, καὶ ἔσονται ὥστε ἐργάζεσθαι τὰ ἔργα Κυρίου.

Αρ. 8,11 Ο Ααρών θα ξεχωρίση τότε αυτούς και θα τους αφιερώση ως δώρον των Ισραηλιτών προς τον Κυριον, δια να είναι στο εξής οι υπηρέται του ιερού, ώστε να εργάζωνται τα έργα του Κυρίου εις την Σκηνήν του Μαρτυρίου.

Αρ. 8,12 οἱ δὲ Λευῖται ἐπιθήσουσι τὰς χεῖρας ἐπὶ τὰς κεφαλὰς τῶν μόσχων, καὶ ποιήσεις τὸν ἕνα περὶ ἁμαρτίας καὶ τὸν ἕνα εἰς ὁλοκαύτωμα Κυρίῳ ἐξιλάσασθαι περὶ αὐτῶν.

Αρ. 8,12 Οι δε Λευΐται θα θέσουν τας χείρας των επάνω εις τας κεφαλάς των δύο μόσχων, και θα θυσιάσης τον ένα μόσχον περί αμαρτίας, τον δε άλλον ως ολοκαύτωμα προς τον Κυριον, δια να εξιλεωθούν αι αμαρτίαι των Λευϊτών.

Αρ. 8,13 καὶ στήσεις τοὺς Λευίτας ἔναντι Κυρίου καὶ ἔναντι Ἀαρὼν καὶ ἔναντι τῶν υἱῶν αὐτοῦ καὶ ἀποδώσεις αὐτοὺς ἀπόδομα ἔναντι Κυρίου·

Αρ. 8,13 Θα τοποθετήσης τους Λευΐτας ενώπιον του Κυρίου, ενώπιον του Ααρών και των υιών του, και θα προσφέρης αυτούς ως δώρον προς τον Κυριον.

Αρ. 8,14 καὶ διαστελεῖς τοὺς Λευίτας ἐκ μέσου υἱῶν Ἰσραήλ, καὶ ἔσονται ἐμοί.

Αρ. 8,14 Θα ξεχωρίσης τους Λευΐτας εκ μέσου των άλλων Ισραηλιτών, θα τους αφιερώσης και έτσι θα ανήκουν εις εμέ.

Αρ. 8,15 καὶ μετὰ ταῦτα εἰσελεύσονται οἱ Λευῖται ἐργάζεσθαι τὰ ἔργα τῆς σκηνῆς τοῦ μαρτυρίου, καὶ καθαριεῖς αὐτοὺς καὶ ἀποδώσεις αὐτοὺς ἔναντι Κυρίου·

Αρ. 8,15 Επειτα από αυτά θα εισέλθουν οι Λευΐται εις την Σκηνή του Μαρτυρίου, δια να υπηρετούν εις αυτήν. Θα καθαρίσης λοιπόν αυτούς και θα τους προσφέρης ως δώρον στον Κυριον,

Αρ. 8,16 ὅτι ἀπόδομα ἀποδεδομένοι οὗτοί μοί εἰσιν ἐκ μέσου υἱῶν Ἰσραήλ· ἀντὶ τῶν διανοιγόντων πᾶσαν μήτραν πρωτοτόκων πάντων ἐκ τῶν υἱῶν Ἰσραὴλ εἴληφα αὐτοὺς ἐμοί.

Αρ. 8,16 διότι αυτοί οι Λευίται έχουν δοθή εις εμέ ως δώρον εκ μέρους των Ισραηλιτών και είναι ιδικοί μου. Τους έλαβα δια τον εαυτόν μου αντί των πρωτογεννήτων, των πρωτοτόκων από τους υιούς των Ισραηλιτών.

Αρ. 8,17 ὅτι ἐμοὶ πᾶν πρωτότοκον ἐν υἱοῖς Ἰσραὴλ ἀπὸ ἀνθρώπων ἕως κτήνους· ᾗ ἡμέρᾳ ἐπάταξα πᾶν πρωτότοκον ἐν γῇ Αἰγύπτου, ἡγίασα αὐτοὺς ἐμοὶ

Αρ. 8,17 Διότι εις εμέ ανήκει κάθε πρωτότοκον από ανθρώπων έως κτήνους. Διότι, όταν εγώ εθανάτωσα όλα τα πρωτότοκα των Αιγυπτίων, εξεχώρισα και αφιέρωσα εις εμέ τα πρωτότοκα των Ισραηλιτών

Αρ. 8,18 καὶ ἔλαβον τοὺς Λευίτας ἀντὶ παντὸς πρωτοτόκου ἐν υἱοῖς Ἰσραήλ.

Αρ. 8,18 και ελαβά τους Λευΐτας αντί των πρωτοτόκων μεταξύ των υιών του Ισραήλ.

Αρ. 8,19 καὶ ἀπέδωκα τοὺς Λευίτας ἀπόδομα δεδομένους Ἀαρὼν καὶ τοῖς υἱοῖς αὐτοῦ ἐκ μέσου υἱῶν Ἰσραὴλ ἐργάζεσθαι τὰ ἔργα τῶν υἱῶν Ἰσραὴλ ἐν τῇ σκηνῇ τοῦ μαρτυρίου καὶ ἐξιλάσκεσθαι περὶ τῶν υἱῶν Ἰσραήλ, καὶ οὐκ ἔσται ἐν τοῖς υἱοῖς Ἰσραὴλ προσεγγίζων πρὸς τὰ ἅγια.

Αρ. 8,19 Αυτούς τους Λευΐτας έδωκα ως δώρον στον Ααρών και τους υιούς του μεταξύ όλων των Ισραηλιτών, δια να εργάζωνται εις την Σκηνήν του Μαρτυρίου τα έργα των Ισραηλιτών και να προσφέρουν δι' αυτούς τας εξιλαστήριους θυσίας. Κανείς άλλος από τους Ισραηλίτας δεν θα πλησιάζη εις τα άγια”.

Αρ. 8,20 καὶ ἐποίησε Μωυσῆς καὶ Ἀαρὼν καὶ πᾶσα ἡ συναγωγὴ υἱῶν Ἰσραὴλ τοῖς Λευίταις καθὰ ἐνετείλατο Κύριος τῷ Μωυσῇ περὶ τῶν Λευιτῶν, οὕτως ἐποίησαν αὐτοῖς οἱ υἱοὶ Ἰσραήλ.

Αρ. 8,20 Ο Μωϋσής, ο Ααρών και όλος ο λαός των Ισραηλιτών έκαμαν στους Λευΐτας, όπως έδωσεν εντολήν ο Κυριος στον Μωϋσήν. Ετσι έκαμαν.

Αρ. 8,21 καὶ ἡγνίσαντο οἱ Λευῖται καὶ ἐπλύναντο τὰ ἱμάτια, καὶ ἀπέδωκεν αὐτοὺς Ἀαρὼν ἀπόδομα ἔναντι Κυρίου, καὶ ἐξιλάσατο περὶ αὐτῶν Ἀαρὼν ἀφαγνίσασθαι αὐτούς.

Αρ. 8,21 Οι Λευΐται ηγνίθσθησαν και έπλυναν τα ενδύματά των. Ο Ααρών έδωκεν αυτούς, ως δώρον, προς τον Κυριον, και έκαμε τας εξιλαστικάς δι' αυτούς και δια τον εξαγνισμόν των θυσίας.

Αρ. 8,22 καὶ μετὰ ταῦτα εἰσῆλθον οἱ Λευῖται λειτουργεῖν τὴν λειτουργίαν αὐτῶν ἐν τῇ σκηνῇ τοῦ μαρτυρίου ἔναντι Ἀαρὼν καὶ ἔναντι τῶν υἱῶν αὐτοῦ· καθὰ συνέταξε Κύριος τῷ Μωυσῇ περὶ τῶν Λευιτῶν, οὕτως ἐποίησαν αὐτοῖς.

Αρ. 8,22 Μετά ταύτα οι Λευίται εισήλθον εις την Σκηνήν του Μαρτυρίου, δια να προσφέρουν τας υπηρεσίας των ενώπιον του Ααρών και ενώπιον των υιών του. Οπως διέταξεν ο Κυριος τον Μωϋσήν δια τους Λευΐτας, έτσι έκαμαν δι' αυτούς.

Αρ. 8,23 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 8,23 Ωμίλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 8,24 τοῦτό ἐστι τὸ περὶ τῶν Λευιτῶν· ἀπὸ πέντε καὶ εἰκοσαετοῦς καὶ ἐπάνω εἰσελεύσονται ἐνεργεῖν ἐν τῇ σκηνῇ τοῦ μαρτυρίου·

Αρ. 8,24 “αυτή η εντολή μου θα ισχύη δια τους Λευΐτας· θα εισέρχωνται και θα υπηρετούν εις την Σκηνήν του Μαρτυρίου από ηλικίας είκοσι πέντε ετών και άνω.

Αρ. 8,25 καὶ ἀπὸ πεντηκονταετοῦς ἀποστήσεται ἀπὸ τῆς λειτουργίας καὶ οὐκ ἐργᾶται ἔτι.

Αρ. 8,25 Κατά δε το πεντηκοστόν έτος θα αποχωρούν αυτοί εκ της υπηρεσίας των και δεν θα εργάζωνται πλέον·

Αρ. 8,26 καὶ λειτουργήσει ὁ ἀδελφὸς αὐτοῦ ἐν τῇ σκηνῇ τοῦ μαρτυρίου φυλάσσειν φυλακάς, ἔργα δὲ οὐκ ἐργᾶται. οὕτως ποιήσεις τοῖς Λευίταις ἐν ταῖς φυλακαῖς αὐτῶν.

Αρ. 8,26 μόνον δύναται ο απερχόμενος εκ της υπηρεσίας αδελφός Λευΐτης να προσφερθή οικειοθελώς, δια να φρουρή και βοηθή εις την Σκηνήν του Μαρτυρίου. Δεν του επιτρέπεται όμως να εκτελή υπηρεσίαν. Κατ' αυτόν τον τρόπον θα πράξης και θα κανονίσης σχετικώς με τους Λευΐτας και τας υπηρεσίας των”.

ΑΡΙΘΜΟΙ 9

Αρ. 9,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν ἐν τῇ ἐρήμῳ Σινὰ ἐν τῷ ἔτει τῷ δευτέρῳ, ἐξελθόντων αὐτῶν ἐκ γῆς Αἰγύπτου ἐν τῷ μηνὶ τῷ πρώτῳ, λέγων·

Αρ. 9,1 Κατά τον πρώτον μήνα του δευτέρου έτους από της εξόδου των Ισραηλιτών εκ της Αιγύπτου ωμίλησεν ο Κυριος προς τον Μωϋσήν εις την έρημον Σινά λέγων·

Αρ. 9,2 εἶπον καὶ ποιείτωσαν οἱ υἱοὶ Ἰσραήλ τὸ πάσχα καθ᾿ ὥραν αὐτοῦ·

Αρ. 9,2 “ειπέ να τελέσουν οι Ισραηλίται το Πασχα στον καθωρισμένον χρόνον, δηλαδή

Αρ. 9,3 τῇ τεσσαρεσκαιδεκάτῃ ἡμέρα τοῦ μηνὸς τοῦ πρώτου πρὸς ἑσπέραν ποιήσεις αὐτὸ κατὰ καιρούς, κατὰ τὸν νόμον αὐτοῦ καὶ κατὰ τὴν σύγκρισιν αὐτοῦ ποιήσεις αὐτό.

Αρ. 9,3 την εσπέραν της δεκάτης τετάρτης του πρώτου μηνός θα τελέσης το Πασχα στον καθωριαμένον χρόνον σύμφωνα με τον νόμον και την ερμηνείαν του νόμου, που εγώ σας έχω δώσει”.

Αρ. 9,4 καὶ ἐλάλησε Μωυσῆς τοῖς υἱοῖς Ἰσραὴλ ποιῆσαι τὸ πάσχα.

Αρ. 9,4 Εδωσεν ο Μωϋσής την εντολήν του Θεού στους Ισραηλίτας να τελέσουν το Πασχα.

Αρ. 9,5 ἐναρχομένου τῇ τεσσαρεσκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς ἐν τῇ ἐρήμῳ τοῦ Σινά, καθὰ συνέταξε Κύριος τῷ Μωυσῇ, οὕτως ἐποίησαν οἱ υἱοὶ Ἰσραήλ.

Αρ. 9,5 Κατά την αρχήν της δεκάτης τετάρτης ημέρας του πρώτου μηνός έκαμαν οι Ισραηλίται το Πασχα εις την έρημον του Σινά, όπως διέταξεν ο Κυριος τον Μωϋσήν.

Αρ. 9,6 Καὶ παρεγένοντο οἱ ἄνδρες, οἳ ἦσαν ἀκάθαρτοι ἐπὶ ψυχῇ ἀνθρώπου, καὶ οὐκ ἠδύναντο ποιῆσαι τὸ πάσχα ἐν τῇ ἡμέρᾳ ἐκείνῃ. καὶ προσῆλθον ἐναντίον Μωυσῆ καὶ Ἀαρὼν ἐν ἐκείνῃ τῇ ἡμέρᾳ,

Αρ. 9,6 Παρουσιάσθησαν όμως εκεί μερικοί άνδρες νομικώς ακάθαρτοι, διότι είχαν πλησιάσει άνθρωπον νεκρόν, και οι οποίοι, καθ' ο μολυσμένοι, δεν είχον το δικαίωμα να τελέσουν το Πασχα κατά την ημέραν εκείνην. Προσήλθον λοιπόν προς τον Μωϋσήν και τον Ααρών κατά την ημέραν εκείνην

Αρ. 9,7 καὶ εἶπαν οἱ ἄνδρες ἐκεῖνοι πρὸς αὐτόν· ἡμεῖς ἀκάθαρτοι ἐπὶ ψυχῇ ἀνθρώπου, μὴ οὖν ὑστερήσωμεν προσενέγκαι τὸ δῶρον Κυρίῳ κατὰ καιρὸν αὐτοῦ ἐν μέσῳ υἱῶν Ἰσραήλ;

Αρ. 9,7 οι άνδρες εκείνοι και είπον προς τον Μωϋσήν· “ημείς είμεθα ακάθαρτοι, διότι επλησιάσαμεν εις νεκρόν άνθρωπον. Μηπως λοιπόν θα αποκλεισθώμεν από του να προσφέρωμεν προς τον Κυριον κατά την ημέραν αυτήν του Πασχα τας θυσίας μας, ημείς μόνοι εκ μέσου ολών των Ισραηλιτών;”

Αρ. 9,8 καὶ εἶπε πρὸς αὐτοὺς Μωυσῆς· στῆτε αὐτοῦ, καὶ ἀκούσομαι τί ἐντελεῖται Κύριος περὶ ὑμῶν.

Αρ. 9,8 Ο Μωϋσής απήντησε προς αυτούς· “σταθήτε αυτού και εγώ θα ακούσω, τι θα διατάξη ο Κυριος σχετικώς με σας”.

Αρ. 9,9 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 9,9 Ο Κυριος ωμίλησε προς τον Μωϋσήν λέγων·

Αρ. 9,10 λάλησον τοῖς υἱοῖς Ἰσραὴλ λέγων· ἄνθρωπος ἄνθρωπος, ὃς ἐὰν γένηται ἀκάθαρτος ἐπὶ ψυχῇ ἀνθρώπου, ἢ ἐν ὁδῷ μακρὰν ὑμῖν, ἢ ἐν ταῖς γενεαῖς ὑμῶν, καὶ ποιήσει τὸ πάσχα Κυρίῳ·

Αρ. 9,10 “ομίλησε και ειπέ προς τους Ισραηλίτας· Εάν κανείς από σας η από τους απογόνους σας ήθελε γίνει ακάθαρτος εξ αιτίας προσεγγίσεώς του εις νεκρόν η ήθελεν ευρεθή μακράν κατά τον χρόνον της εορτής του Πασχα, θα κάμη και αυτός Πασχα.

Αρ. 9,11 ἐν τῷ μηνὶ τῷ δευτέρῳ, ἐν τῇ τεσσαρεσκαιδεκάτῃ ἡμέρᾳ, τὸ πρὸς ἑσπέραν ποιήσουσιν αὐτό, ἐπ᾿ ἀζύμων καὶ πικρίδων φάγονται αὐτό,

Αρ. 9,11 Κατά την εσπέραν της δεκάτης τετάρτης ημέρας του δευτέρου μηνός θα εορτάσουν και αυτοί το Πασχα, θα φάγουν τον πασχάλιον αμνόν με αζύμους άρτους και πικρά χόρτα.

Αρ. 9,12 οὐ καταλείψουσιν ἀπ᾿ αὐτοῦ εἰς τὸ πρωΐ, καὶ ὀστοῦν οὐ συντρίψουσιν ἀπ᾿ αὐτοῦ· κατὰ τὸν νόμον τοῦ πάσχα ποιήσουσιν αὐτό.

Αρ. 9,12 Από τον πασχαλινόν αμνόν δεν θα μείνη τίποτε δια την επομένην ημέραν και κανένα οστούν αυτού δεν θα συντρίψουν. Οι Ισραηλίται οφείλουν να εορτάζουν το Πασχα σύμφωνα με τον νόμον, που καθορίζει τα του εορτασμού.

Αρ. 9,13 καὶ ἄνθρωπος, ὃς ἐὰν καθαρὸς ᾖ καὶ ἐν ὁδῷ μακρὰν οὐκ ἔστι καὶ ὑστερήσῃ ποιῆσαι τὸ πάσχα, ἐξολοθρευθήσεται ἡ ψυχὴ ἐκείνη ἐκ τοῦ λαοῦ αὐτῆς, ὅτι τὸ δῶρον Κυρίῳ οὐ προσήνεγκε κατὰ τὸν καιρὸν αὐτοῦ, ἁμαρτίαν αὐτοῦ λήψεται ὁ ἄνθρωπος ἐκεῖνος.

Αρ. 9,13 Ο Ισραηλίτης εκείνος, ο οποίος είναι καθαρός και δεν ευρίσκεται μακράν εις ταξίδιον, αμελήση δε να εορτάση τα Πασχα και δεν προσφέρη την καθωρισμένην θυσίαν, θα εξολοθρευθή αυτός ο άνθρωπος εκ μέσου του λαού του· διότι δεν προσέφερε την θυσίαν του προς τον Κυριον κατά ταν ωρισμένον χρόνον και θα λάβη την πρέπουσαν τιμωρίαν δια την αμέλειάν του αυτήν.

Αρ. 9,14 ἐὰν δὲ προσέλθῃ πρὸς ὑμᾶς προσήλυτος ἐν τῇ γῇ ὑμῶν καὶ ποιήσῃ τὸ πάσχα Κυρίῳ, κατὰ τὸν νόμον τοῦ πάσχα καὶ κατὰ τὴν σύνταξιν αὐτοῦ ποιήσει αὐτό· νόμος εἷς ἔσται ὑμῖν καὶ τῷ προσηλύτῳ καὶ τῷ αὐτόχθονι τῆς γῆς.

Αρ. 9,14 Εάν ένας ξένος προσέλθη εις την χώραν σας και εκφράση την επιθυμίαν να εορτάση το Πασχα του Κυρίου, θα το εορτάση σύμφωνα με τον νόμον και την ερμηνείαν του νόμου, που ορίζουν, τον χρόνον και τον τρόπον του εορτασμού. Ενας νόμος θα ισχύη δι' όλους ως προς την εορτήν του Πασχα, και δια τον ξένον, που ήλθεν από άλλην χώραν, και δια τον εντόπιον.

Αρ. 9,15 Καὶ τῇ ἡμέρᾳ, ᾗ ἐστάθη ἡ σκηνή, ἐκάλυψεν ἡ νεφέλη τὴν σκηνήν, τὸν οἶκον τοῦ μαρτυρίου· καὶ τὸ ἑσπέρας ἦν ἐπὶ τῆς σκηνῆς ὡς εἶδος πυρὸς ἕως πρωΐ.

Αρ. 9,15 Την ημέραν κατά την οποίαν εστήθη η Σκηνή, εσκέπασεν η νεφέλη την Σκηνήν, τον οίκον αυτόν του Μαρτυρίου. Η νεφέλη από την εσπέραν καθ' όλην την νύκτα και έως το πρωϊ η το επάνω εις την Σκηνήν ωσάν είδος πυρός.

Αρ. 9,16 οὕτως ἐγίνετο διαπαντός· ἡ νεφέλη ἐκάλυπτεν αὐτὴν ἡμέρας καὶ εἶδος πυρὸς τὴν νύκτα.

Αρ. 9,16 Ετσι εγίνετο πάντοτε· νεφέλη εκάλυπτε την Σκηνήν κατά το διάστημα της ημέρας και είδος τι πυρός κατά τα διάστημα της νύκτας.

Αρ. 9,17 καὶ ἡνίκα ἀνέβη ἡ νεφέλη ἀπὸ τῆς σκηνῆς, καὶ μετὰ ταῦτα ἀπῇραν οἱ υἱοὶ Ἰσραήλ· καὶ ἐν τῷ τόπῳ, οὗ ἂν ἔστη ἡ νεφέλη, ἐκεῖ παρενέβαλον οἱ υἱοὶ Ἰσραήλ.

Αρ. 9,17 Οταν δε ανυψώνετο και απεσύρετο η νεφέλη από την Σκηνήν, οι Ισραηλίται ανεχώρουν και εστρατοπέδευαν στον τόπον, στον οποίον θα εσταματούσεν η νεφέλη.

Αρ. 9,18 διὰ προστάγματος Κυρίου παρεμβαλοῦσιν οἱ υἱοὶ Ἰσραὴλ καὶ διὰ προστάγματος Κυρίου ἀπαροῦσι· πάσας τὰς ἡμέρας, ἐν αἷς σκιάζει ἡ νεφέλη ἐπὶ τῆς σκηνῆς, παρεμβαλοῦσιν οἱ υἱοὶ Ἰσραήλ·

Αρ. 9,18 Δια της προσταγής αυτής του Κυρίου, της στάσεως δηλαδή και της αναχωρήσεως της νεφέλης, έπρεπε οι Ισραηλίται να στρατοπεδεύουν και να αναχωρούν. Ολας τας ημέρας κατά τας οποίας η νεφέλη θα ευρίσκεται επάνω από την Σκηνήν ρίπτουσα την σκιάν της εις αυτήν, θα στρατοπεδεύουν εκεί οι Ισραηλίται.

Αρ. 9,19 καὶ ὅταν ἐφέλκηται ἡ νεφέλη ἐπὶ τῆς σκηνῆς ἡμέρας πλείους, καὶ φυλάξονται οἱ υἱοὶ Ἰσραὴλ τὴν φυλακὴν τοῦ Θεοῦ καὶ οὐ μὴ ἐξάρωσι.

Αρ. 9,19 Οταν δηλαδή η νεφέλη παραμένη πολλάς ημέρας επάνω από την Σκηνήν, οι Ισραηλίται δεν θα αναχωρήσουν, αλλά θα τηρήσουν την εντολήν του Θεού και θα παραμείνουν εκεί στρατοπεδευμένοι.

Αρ. 9,20 καὶ ἔσται ὅταν σκεπάζῃ ἡ νεφέλη ἡμέρας ἀριθμῷ ἐπὶ τῆς σκηνῆς, διὰ φωνῆς Κυρίου παρεμβαλοῦσι, καὶ διὰ προστάγματος Κυρίου ἀπαροῦσι·

Αρ. 9,20 Το αυτό θα γίνεται και όταν επί ολίγας ημέρας σκεπάζη η νεφέλη την Σκηνήν. Οι Ισραηλίται πάντοτε θα στρατοπεδεύουν κατόπιν εντολής του Κυρίου, που δίδεται με το σημείον της νεφέλης, και κατόπιν εντολής Κυρίου πάλιν θα αναχωρούν.

Αρ. 9,21 καὶ ἔσται ὅταν γένηται ἡ νεφέλη ἀφ᾿ ἑσπέρας ἕως πρωΐ καὶ ἀναβῇ ἡ νεφέλη τὸ πρωΐ, καὶ ἀπαροῦσιν ἡμέρας ἢ νυκτός·

Αρ. 9,21 Οταν η νεφέλη σκεπάζη την Σκηνήν από το βράδυ έως το πρωϊ, το δε πρωί αποσυρθή, οι Ισραηλίται θα αναχωρήσουν κατά την ημέραν η κατά την νύκτα, σύμφωνα με την εντολήν, που θα σημάνη δι' αυτούς η νεφέλη.

Αρ. 9,22 μηνὸς ἡμέρας πλεοναζούσης τῆς νεφέλης σκιαζούσης ἐπ᾿ αὐτῆς παρεμβαλοῦσιν οἱ υἱοὶ Ἰσραήλ, καὶ οὐ μὴ ἀπάρωσιν·

Αρ. 9,22 Οταν η νεφέλη σκεπάζη και σκιάζη την Σκηνήν του Μαρτυρίου περισσότερον και από ένα μήνα, οι Ισραηλίται δεν θα βιασθούν δι' αναχώρησιν. Θα σταθμεύσουν καθ' όλον αυτό το διάστημα εκεί και δεν θα αναχωρήσουν.

Αρ. 9,23 ὅτι διὰ προστάγματος Κυρίου ἀπαροῦσι, τὴν φυλακὴν Κυρίου ἐφυλάξαντο διὰ προστάγματος Κυρίου ἐν χειρὶ Μωυσῆ.

Αρ. 9,23 Κατόπιν εντολής Κυρίου θα αναχωρούν”. Αυτήν την εντολήν του Κυρίου, την οποίαν έδωκεν ο Θεός δια του Μωυσέως, την ετήρησαν οι Ισραηλίται.

ΑΡΙΘΜΟΙ 10

Αρ. 10,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 10,1 Ωμίλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 10,2 ποίησον σεαυτῷ δύο σάλπιγγας ἀργυρᾶς, ἐλατὰς ποιήσεις αὐτάς, καὶ ἔσονταί σοι ἀνακαλεῖν τὴν συναγωγὴν καὶ ἐξαίρειν τὰς παρεμβολάς.

Αρ. 10,2 “να κατασκευάσης δύο αργυράς σάλπιγγας· με σφυρηλασίαν θα κατεργασθής αυτάς. Θα χρησιμοποιής αυτάς δια την συγκέντρωσιν των Ισραηλιτών και την κατά τάξιν εκκίνησιν των τμημάτων του στρατοπέδου.

Αρ. 10,3 καὶ σαλπιεῖς ἐν αὐταῖς καὶ συναχθήσεται πᾶσα ἡ συναγωγὴ ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου·

Αρ. 10,3 Οταν θα σαλπισης και με τας δύο, θα συγκεντρωθή όλον το πλήθος εμπρός εις την Σκηνήν του Μαρτυρίου.

Αρ. 10,4 ἐὰν δὲ ἐν μιᾷ σαλπίσωσι, προσελεύσονται πρὸς σὲ πάντες οἱ ἄρχοντες ἀρχηγοὶ Ἰσραήλ.

Αρ. 10,4 Εάν σαλπίσουν με την μίαν σάλπιγγα, θα έλθουν και θα παρουσιασθούν ενώπιόν σου όλοι οι άρχοντες των Ισραηλιτών.

Αρ. 10,5 καὶ σαλπιεῖτε σημασίαν, καὶ ἐξαροῦσιν αἱ παρεμβολαὶ αἱ παρεμβάλλουσαι ἀνατολάς·

Αρ. 10,5 Εάν σαλπίσετε ένα ωρισμένον σάλπισμα, τότε θα ξεκινήσουν εις πορείαν τα τμήματα εκείνα, τα οποία είναι στρατοπεδευμένα προς ανατολάς.

Αρ. 10,6 καὶ σαλπιεῖτε σημασίαν δευτέραν, καὶ ἐξαροῦσιν αἱ παρεμβολαὶ αἱ παρεμβάλλουσαι λίβα· καὶ σαλπιεῖτε σημασίαν τρίτην, καὶ ἐξαροῦσιν αἱ παρεμβολαὶ αἱ παρεμβάλλουσαι παρὰ θάλασσαν· καὶ σαλπιεῖτε σημασίαν τετάρτην, καὶ ἐξαροῦσιν αἱ παρεμβολαὶ αἱ παρεμβάλλουσαι πρὸς βοῤῥᾶν· σημασία σαλπιοῦσιν ἐν τῇ ἐξάρσει αὐτῶν.

Αρ. 10,6 Θα σαλπίσετε με δεύτερον είδος σαλπίσματος και τα τμήματα τα στρατοπεδευμένα προς νότον θα αναχωρήσουν. Θα σαλπίσετε τρίτον είδος σαλπίσματος και θα αναχωρήσουν τα τμήματα, τα οποία είναι στοοθμευμένα προς δυσμάς. Θα σαλπίσετε τέταρτον είδος σαλπίσματος και θα αναχωρήσουν τα τμήματα τα ευρισκόμενα προς βορράν. Ειδικόν σάλπισμα θα σαλπίζουν δια την αναχώρησιν εκάστου τμήματος.

Αρ. 10,7 καὶ ὅταν συναγάγητε τὴν συναγωγήν, σαλπιεῖτε καὶ οὐ σημασίᾳ

Αρ. 10,7 Οταν όμως πρόκειται δια γενικήν συγκέντρωσιν των Ισραηλιτών, θα σαλπίζετε απλώς χωρίς κανένα ιδιαίτερον σάλπισμα.

Αρ. 10,8 καὶ οἱ υἱοὶ Ἀαρὼν οἱ ἱερεῖς σαλπιοῦσι ταῖς σάλπιγξι, καὶ ἔσται ὑμῖν νόμιμον αἰώνιον εἰς τὰς γενεὰς ὑμῶν.

Αρ. 10,8 Μονον οι υιοί του Ααρών θα σαλπίσουν με τας σάλπιγγας. Αυτό θα είναι κανών παντοτεινός δι' όλας τας γεγενάς σας.

Αρ. 10,9 ἐὰν δὲ ἐξέλθητε εἰς πόλεμον ἐν τῇ γῇ ὑμῶν πρὸς τοὺς ὑπαντίους τοὺς ἀνθεστηκότας ὑμῖν, καὶ σημανεῖτε ταῖς σάλπιγξι καὶ ἀναμιμνήσεσθε ἔναντι Κυρίου καὶ διασωθήσεσθε ἀπὸ τῶν ἐχθρῶν ὑμῶν.

Αρ. 10,9 Εάν δε εις την χώραν σας εξέλθετε εις πόλεμον εναντίον των εχθρών σας, οι οποίοι σας παρενοχλούν και σας πιέζουν, θα σαλπίσετε με τας σάλπιγγας. Θα σας ενθυμηθή ο Θεός, δια να σας δώση βοήθειαν και θα διασωθήτε από τους εχθρούς σας, τους οποίους και θα νικήσετε.

Αρ. 10,10 καὶ ἐν ταῖς ἡμέραις τῆς εὐφροσύνης ὑμῶν καὶ ἐν ταῖς ἑορταῖς ὑμῶν καὶ ἐν ταῖς νουμηνίαις ὑμῶν σαλπιεῖτε ταῖς σάλπιγξιν ἐπὶ τοῖς ὁλοκαυτώμασι καὶ ἐπὶ ταῖς θυσίαις τῶν σωτηρίων ὑμῶν, καὶ ἔσται ὑμῖν ἀνάμνησις ἔναντι τοῦ Θεοῦ ὑμῶν· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Αρ. 10,10 Κατά τας ημέρας της ευφροσύνης σας, κατά τας εορτάς σας και την εορτήν της πρώτης εκάστου μηνός, θα σαλπίζετε, με τας σάλπιγγας αυτάς, όταν θα προσφέρετε τα ολοκαυτώματα και τας θυσίας του σωτηρίου, και εγώ ο Θεός θα σας ενθυμούμαι. Εγώ είμαι ο Κυριος ο Θεός σας”.

Αρ. 10,11 Καὶ ἐγένετο ἐν τῷ ἐνιαυτῷ τῷ δευτέρῳ ἐν τῷ μηνὶ τῷ δευτέρῳ εἰκάδι τοῦ μηνὸς ἀνέβη ἡ νεφέλη ἀπὸ τῆς σκηνῆς τοῦ μαρτυρίου,

Αρ. 10,11 Κατά την εικοστήν του δευτέρου μηνός του δευτέρου έτους από της εξόδου των Ισραηλιτών εκ της Αιγύπτου ανέβη η νεφέλη από την Σκηνήν του Μαρτυρίου,

Αρ. 10,12 καὶ ἐξῇραν οἱ υἱοὶ Ἰσραὴλ σὺν ἀπαρτίαις αὐτῶν ἐν τῇ ἐρήμῳ Σινά, καὶ ἔστη ἡ νεφέλη ἐν τῇ ἐρήμῳ τοῦ Φαράν.

Αρ. 10,12 και οι Ισραηλίται ανεχώρησαν με όλας τας αποσκευάς των από την έρημον Σινά. Η νεφέλη εσταμάτησεν εις την έρημον Φαράν.

Αρ. 10,13 καὶ ἐξῇραν πρῶτοι διὰ φωνῆς Κυρίου ἐν χειρὶ Μωυσῆ.

Αρ. 10,13 Εξεκίνησαν από την έρημον Σινά πρώτην φοράν εις πορείαν οι Ισραηλίται, κατόπιν εντολής του Κυρίου, η οποία τους εδόθη δια του Μωϋσέως.

Αρ. 10,14 καὶ ἐξῇραν τάγμα παρεμβολῆς υἱῶν Ἰούδα πρῶτοι σὺν δυνάμει αὐτῶν· καὶ ἐπὶ τῆς δυνάμεως αὐτῶν Ναασσὼν υἱὸς Ἀμιναδάβ,

Αρ. 10,14 Πρώτον εξεκίνησε το τμήμα της φυλής του Ιούδα με όλην την πολεμικήν του δύναμιν. Επί της πολεμικής αυτής δυνάμεως αρχηγός ήτο ο Ναασών, υιός του Αμιναδάβ.

Αρ. 10,15 καὶ ἐπὶ τῆς δυνάμεως φυλῆς υἱῶν Ἰσσάχαρ Ναθαναὴλ υἱὸς Σωγάρ,

Αρ. 10,15 Επί της πολεμικής δυνάμεως της φυλής Ισσάχαρ ήτο ο Ναθαναήλ, υιός του Σωγάρ.

Αρ. 10,16 καὶ ἐπὶ τῆς δυνάμεως φυλῆς υἱῶν Ζαβουλὼν Ἐλιὰβ υἱὸς Χαιλών.

Αρ. 10,16 Της πολεμικής δυνάμεως της φυλής Ζαβουλών αρχηγός ήτο ο Ελιάβ, υιός του Χαιλών.

Αρ. 10,17 καὶ καθελοῦσι τὴν σκηνὴν καὶ ἐξαροῦσιν οἱ υἱοὶ Γεδσὼν καὶ οἱ υἱοὶ Μεραρί, οἱ αἴροντες τὴν σκηνήν.

Αρ. 10,17 Επειτα από αυτούς οι υιοί του Γεδσών και οι υιοί του Μεραρί λύσαντες την Σκηνήν του Μαρτυρίου ανεχώρησαν μεταφέροντες αυτήν.

Αρ. 10,18 καὶ ἐξῇραν τάγμα παρεμβολῆς Ῥουβὴν σὺν δυνάμει αὐτῶν· καὶ ἐπὶ τῆς δυνάμεως αὐτῶν Ἐλισοὺρ υἱὸς Σεδιούρ,

Αρ. 10,18 Επειτα από αυτούς εξεκίνησε το τμήμα της στρατοπεδεύσεως της φυλής Ρουβήν με την στρατιωτικήν του δύναμιν. Της στρατιωτικής αυτής δυνάμεως αρχηγός ήτο ο Ελισούρ, υιός του Σεδιούρ.

Αρ. 10,19 καὶ ἐπὶ τῆς δυνάμεως φυλῆς Συμεών, Σαλαμιὴλ υἱὸς Σουρισαδαί,

Αρ. 10,19 Επί της στρατιωτικής δυνάμεως της φυλής του Συμεών αρχηγός ήτο ο Σαλαμιήλ, υιός του Σουρισαδαΐ,

Αρ. 10,20 καὶ ἐπὶ τῆς δυνάμεως φυλῆς υἱῶν Γὰδ Ἐλισὰφ ὁ τοῦ Ῥαγουήλ.

Αρ. 10,20 Επί της στρατιωτικής δυνάμεως της φυλής του Γαδ αρχηγός ήτο ο Ελισάφ, υιός του Ραγουήλ.

Αρ. 10,21 καὶ ἐξαροῦσιν υἱοὶ Καὰθ αἴροντες τὰ ἅγια καὶ στήσουσι τὴν σκηνήν, ἕως παραγένωνται.

Αρ. 10,21 Επειτα από αυτούς εξεκίνησαν οι υιοί του Καάθ μεταφέροντες τα άγια σκεύη και λοιπά αντικείμενα της Σκηνής, έως ότου φθάσουν όπου η νεφέλη σταματήση, δια να στήσουν εκεί την Σκηνήν.

Αρ. 10,22 καὶ ἐξαροῦσι τάγμα παρεμβολῆς Ἐφραΐμ σὺν δυνάμει αὐτῶν· καὶ ἐπὶ τῆς δυνάμεως αὐτῶν Ἐλισαμὰ υἱὸς Σεμιούδ,

Αρ. 10,22 Κατόπιν από τους υιούς του Καάθ θα αναχωρήση εκ της στρατοπεδεύσεως το τμήμα της φυλής Εφραίμ με την στρατιωτικήν αυτού δύναμιν. Της στρατιωτικής αυτής δυνάμεως αρχηγός ήτο ο Ελισαμά, υιός του Σεμιούδ.

Αρ. 10,23 καὶ ἐπὶ τῆς δυνάμεως φυλῆς υἱῶν Μανασσῆ Γαμαλιὴλ ὁ τοῦ Φαδασσούρ,

Αρ. 10,23 Επί της στρατιωτικής δυνάμεως της φυλής του Μανασσή αρχηγός ήτο ο Γαμαλιήλ, υιός του Φαδασσούρ.

Αρ. 10,24 καὶ ἐπὶ τῆς δυνάμεως φυλῆς υἱῶν Βενιαμὶν Ἀβιδὰν ὁ τοῦ Γαδεωνί.

Αρ. 10,24 Επί της στρατιωτικής δυνάμεως της φυλής Βενιαμίν ήτο ο Αβιδάν, υιός του Γαδεωνί.

Αρ. 10,25 καὶ ἐξαροῦσι τάγμα παρεμβολῆς υἱῶν Δάν, ἔσχατοι πασῶν τῶν παρεμβολῶν, σὺν δυνάμει αὐτῶν· καὶ ἐπὶ τῆς δυνάμεως αὐτῶν Ἀχιέζερ ὁ τοῦ Ἀμισαδαΐ,

Αρ. 10,25 Το δε στρατοπεδευμένον τμήμα της φυλής του Δαν θα αναχωρήση τελευταίον από τα άλλα τμήματα με την στρατιωτικήν του δύναμιν. Της στρατιωτικής δυνάμεως τούτων αρχηγός ήτο ο Αχιέζερ, υιός του Αμισαδαΐ.

Αρ. 10,26 καὶ ἐπὶ τῆς δυνάμεως φυλῆς υἱῶν Ἀσὴρ Φαγεὴλ υἱὸς Ἐχράν,

Αρ. 10,26 Επί της στρατιωτικής δυνάμεως της φυλής του Ασήρ αρχηγός ήτο ο Φαγεήλ, υιός του Εχράν.

Αρ. 10,27 καὶ ἐπὶ τῆς δυνάμεως φυλῆς υἱῶν Νεφθαλὶ Ἀχιρὲ υἱὸς Αἰνάν.

Αρ. 10,27 Επί της στρατιωτικής δυνάμεως της φυλής Νεφθαλίμ ήτο ο Αχιρέ, υιός του Αινάν.

Αρ. 10,28 αὗται αἱ στρατιαὶ υἱῶν Ἰσραήλ, καὶ ἐξῇραν σὺν δυνάμει αὐτῶν.

Αρ. 10,28 Αυτά ήσαν τα στρατοπεδευμένα τιμήματα των Ισραηλιτών και κατ' αυτήν την σειράν εξεκίνησαν με όλας τας στρατιωτικάς των δυνάμεις.

Αρ. 10,29 Καὶ εἶπε Μωυσῆς τῷ Ὀβὰβ υἱῷ Ῥαγουὴλ τῷ Μαδιανίτῃ τῷ γαμβρῷ Μωυσῆ· ἐξαίρομεν ἡμεῖς εἰς τὸν τόπον ὃν εἶπε Κύριος, τοῦτον δώσω ὑμῖν· δεῦρο μεθ᾿ ἡμῶν, καὶ εὖ σε ποιήσομεν, ὅτι Κύριος ἐλάλησε καλὰ περὶ Ἰσραήλ.

Αρ. 10,29 Ο Μωϋσής είπεν στον Οβάβ, τον υιόν του πενθερού του Ραγουήλ του Μαδιανίτου· “ημείς αναχωρούμεν τώρα, δια να μεταβώμεν στον τόπον, τον οποίον υπεσχέθη ο Κυριος ότι θα μας δώση. Ελα και συ μαζή μας, και ημείς θα σε περιποιηθώμεν, θα σου προσφέρωμεν πολλά αγαθά· διότι ο Κυριος πολλά αγαθά και ευχάριστα πράγματα υπεσχέθη δια τους Ισραηλίτας”.

Αρ. 10,30 καὶ εἶπε πρὸς αὐτόν· οὐ πορεύσομαι, ἀλλὰ εἰς τὴν γῆν μου καὶ εἰς τὴν γενεάν μου.

Αρ. 10,30 Ο Οβάβ απήντησε προς αυτόν· “δεν θα έλθω μαζή σας, αλλά θα επιστρέψω εις την πατρίδα μου και στους συγγενείς μου”.

Αρ. 10,31 καὶ εἶπε· μὴ ἐγκαταλίπῃς ἡμᾶς, οὗ ἕνεκεν ἦσθα μεθ᾿ ἡμῶν ἐν τῇ ἐρήμῳ, καὶ ἔσῃ ἐν ἡμῖν πρεσβύτης·

Αρ. 10,31 Ο Μωϋσής είπε και πάλιν προς αυτόν· “μη μας εγκαταλίπης. Αφού μαζή μας έμεινες εις την έρημον, μαζή μας θα είσαι και ωσάν μεγαλύτερος και ωσάν οδηγός προς την Χαναάν.

Αρ. 10,32 καὶ ἔσται ἐὰν πορευθῇς μεθ᾿ ἡμῶν, καὶ ἔσται τὰ ἀγαθὰ ἐκεῖνα, ὅσα ἂν ἀγαθοποιήσῃ Κύριος ἡμᾶς, καὶ εὖ σε ποιήσομεν.

Αρ. 10,32 Εάν λοιπόν έλθης μαζή μας, τα αγαθά εκείνα, τα οποία ο Κυριος εν τη καλωσύνη του θα μας δώση, θα είναι και δικά σου. Ημείς θα σε περιποιηθώμεν και θα σε ευεργετήσωμεν”.

Αρ. 10,33 Καὶ ἐξῇραν ἐκ τοῦ ὄρους Κυρίου ὁδὸν τριῶν ἡμερῶν, καὶ ἡ κιβωτὸς τῆς διαθήκης Κυρίου προεπορεύετο προτέρα αὐτῶν ὁδὸν τριῶν ἡμερῶν κατασκέψασθαι αὐτοῖς ἀνάπαυσιν.

Αρ. 10,33 Οι Ισραηλίται ανεχώρησαν από το όρος του Κυρίου, το Σινά, και έκαμαν πορείαν τριών ημερών. Η κιβωτός της Διαθήκης του Κυρίου επήγαινε εμπρός από αυτούς κατά τας τρεις αυτάς ημέρας, δια να ορίση δι' αυτής ο Θεός τον τόπον της νέας σταθμεύσεως και αναπαύσεώς των.

Αρ. 10,34 καὶ ἐγένετο ἐν τῷ ἐξαίρειν τὴν κιβωτὸν καὶ εἶπε Μωυσῆς· ἐξεγέρθητι, Κύριε, καὶ διασκορπισθήτωσαν οἱ ἐχθροί σου, φυγέτωσαν πάντες οἱ μισοῦντές σε.

Αρ. 10,34 Οταν η κιβωτός επρόκειτο να ζεκινήση, προσηυχήθη ο Μωϋσής προς τον Θεόν και είπε· “σήκω, Κυριε, και έλα μαζή μας και ας διασκορπισθούν από εμπρός μας οι εχθροί σου, ας τραπούν εις φυγήν όλοι όσοι σε μισούν”.

Αρ. 10,35 καὶ ἐν τῇ καταπαύσει εἶπεν· ἐπίστρεφε, Κύριε, χιλιάδας μυριάδας ἐν τῷ Ἰσραήλ.

Αρ. 10,35 Και όταν η κιβωτός εσταματούσεν ο Μωϋσής προσηύχετο πάλιν και έλεγε· “έλα, Κυριε, εν μέσω ημών των Ισραηλιτών, δια να είσαι υπερασπιστής μας περισσότερον από χιλιάδας και μυριάδας”.

Αρ. 10,36 καὶ ἡ νεφέλη ἐγένετο σκιάζουσα ἐπ᾿ αὐτοῖς ἡμέρας ἐν τῷ ἐξαίρειν αὐτοὺς ἐκ τῆς παρεμβολῆς.

Αρ. 10,36 Οταν οι Ισραηλίται εξεκινούσαν κατ' εντολήν του Θεού από την κατασκήνωσίν των, η νεφέλη έρριπτεν εις αυτούς την σκιάν της κατά το διάστημα της ημέρας.

ΑΡΙΘΜΟΙ 11

Αρ. 11,1 Καὶ ἦν ὁ λαὸς γογγύζων πονηρὰ ἔναντι Κυρίου, καὶ ἤκουσε Κύριος καὶ ἐθυμώθη ὀργῇ, καὶ ἐξεκαύθη ἐν αὐτοῖς πῦρ παρὰ Κυρίου καὶ κατέφαγε μέρος τι τῆς παρεμβολῆς.

Αρ. 11,1 Μετά πορείαν τριών ημερών έφθασαν οι Ισραηλίται εις έρημον περιοχήν. Εκεί ο λαός εγόγγυζε και εξεφράζετο με ασέβειαν εναντίον του Κυρίου. Ηκουσεν ο Κυριος αυτά, ωργίσθη και ηγανάκτησεν εναντίον αυτών. Φωτιά εκ μέρους του Κυρίου ήναψε μεταξύ των Ισραηλιτών και κατέφαγεν ένα μέρος από το στρατόπεδον των Ισραηλιτών.

Αρ. 11,2 καὶ ἐκέκραξεν ὁ λαὸς πρὸς Μωυσῆν, καὶ ηὔξατο Μωυσῆς πρὸς Κύριον, καὶ ἐκόπασε τὸ πῦρ.

Αρ. 11,2 Εκραύγασε τότε ο λαός προς τον Μωϋσήν ζητών την επέμβασίν του προς τον Θεόν, ο δε Μωϋσής προσηυχήθη προς τον Κυριον και εσταμάτησε το πυρ.

Αρ. 11,3 καὶ ἐκλήθη τὸ ὄνομα τοῦ τόπου ἐκείνου Ἐμπυρισμός, ὅτι ἐξεκαύθη ἐν αὐτοῖς παρὰ Κυρίου.

Αρ. 11,3 “Εμπυρισμός” ωνομάσθη ο τόπος εκείνος, διότι εκεί ήναψε φωτιά εκ μέρους του Κυρίου εναντίον των Ισραηλιτών.

Αρ. 11,4 Καὶ ὁ ἐπίμικτος ὁ ἐν αὐτοῖς ἐπεθύμησεν ἐπιθυμίαν, καὶ καθίσαντες ἔκλαιον καὶ οἱ υἱοὶ Ἰσραὴλ καὶ εἶπαν· τίς ἡμᾶς ψωμιεῖ κρέα;

Αρ. 11,4 Πολλοί Αιγύπτιοι αναμιχθέντες με τους Ισραηλίτας εις την έρημον και ακολουθήσαντες αυτούς εκυριεύθησαν από πολλάς υλικάς επιθυμίας. Εκάθισαν λοιπόν αυτοί, μαζή δε με αυτούς και οι Ισραηλίται, και έκλαιον και έλεγον· “ποιός θα μας δώση κρέας να φάγωμεν;

Αρ. 11,5 ἐμνήσθημεν τοὺς ἰχθύας, οὓς ἠσθίομεν ἐν Αἰγύπτῳ δωρεάν, καὶ τοὺς σικύους καὶ τοὺς πέπονας καὶ τὰ πράσα καὶ τὰ κρόμμυα καὶ τὰ σκόρδα·

Αρ. 11,5 Ενθαμούμεθα τα ψάρια, που ετρώγαμεν δωρεάν εις την Αίγυπτον, όπως επίσης τα αγγούρια, τα πεπόνια, τα πράσα, τα κρεμμύδια και τα σκόρδα.

Αρ. 11,6 νυνὶ δὲ ἡ ψυχὴ ἡμῶν κατάξηρος, οὐδὲν πλὴν εἰς τὸ μάννα οἱ ὀφθαλμοὶ ἡμῶν·

Αρ. 11,6 Τωρα δε η ψυχή μας είναι κατάξηρος, τίποτε άλλο δεν βλέπομεν εκτός από το μάννα”.

Αρ. 11,7 τὸ δὲ μάννα ὡσεὶ σπέρμα κορίου ἐστί, καὶ τὸ εἶδος αὐτοῦ εἶδος κρυστάλλου·

Αρ. 11,7 Το δε μάννα ήτο ωσάν σπόροι κοριού, και η μορφή του σαν κρύσταλλον.

Αρ. 11,8 καὶ διεπορεύετο ὁ λαὸς καὶ συνέλεγον καὶ ἤληθον αὐτὸ ἐν τῷ μύλῳ καὶ ἔτριβον ἐν τῇ θυΐᾳ καὶ ἥψουν αὐτὸ ἐν τῇ χύτρᾳ καὶ ἐποίουν αὐτὸ ἐγκρυφίας, καὶ ἦν ἡ ἡδονὴ αὐτοῦ ὡσεὶ γεῦμα ἐγκρὶς ἐξ ἐλαίου·

Αρ. 11,8 Ο λαός επορεύετο γύρω από την κατασκήνωσιν, εμάζευαν αυτό, το άλεθαν στον χειρόμυλον, το έτριβαν εις ξύλινο γουδί, το έβραζαν εις την χύτραν και κατεσκεύαζαν έπειτα με αυτό πίττες. Η ευχάριστος γεύσίς του ήτο ωσάν γεύσις τηγανίτας με λάδι.

Αρ. 11,9 καὶ ὅταν κατέβη ἡ δρόσος ἐπὶ τὴν παρεμβολὴν νυκτός, κατέβαινε τὸ μάννα ἐπ᾿ αὐτῆς.

Αρ. 11,9 Οταν έπιπτε κατά το διάστημα της νυκτός η δροσιά στο στρατόπεδον, μαζή με αυτήν κατέβαινε και το μάννα.

Αρ. 11,10 καὶ ἤκουσε Μωυσῆς κλαιόντων αὐτῶν κατὰ δήμους αὐτῶν, ἕκαστον ἐπὶ τῆς θύρας αὐτοῦ· καὶ ἐθυμώθη ὀργῇ Κύριος σφόδρα, καὶ ἔναντι Μωυσῆ ἦν πονηρόν.

Αρ. 11,10 Ηκουσεν ο Μωϋσής τους Ισραηλίτας να κλαίουν κατά τους δήμους αυτών, ο καθένας εις την θύραν της σκηνής του. Ο Κυριος ηγανάκτησε και ωργίσθη πολύ εναντίον των. Αλλά και στον Μωϋσέα εφάνη πολύ κακός ο θρήνος αυτός των Ισραηλιτών.

Αρ. 11,11 καὶ εἶπε Μωυσῆς πρὸς Κύριον· ἱνατί ἐκάκωσας τὸν θεράποντά σου, καὶ διατί οὐχ εὕρηκα χάριν ἐναντίον σου, ἐπιθεῖναι τὴν ὁρμὴν τοῦ λαοῦ τούτου ἐπ᾿ ἐμέ;

Αρ. 11,11 Ο Μωϋσής είπε τότε προς τον Κυριον· “διατί εταλαιπώρησες και επίκρανες εμέ τον υπηρέτην σου και διατί δεν ευρήκα κάποιαν ευμένειαν ενώπιόν σου, ώστε να μου φορτώσης τον απερίσκεπτον και ορμητικόν αυτόν λαόν;

Αρ. 11,12 μὴ ἐγὼ ἐν γαστρὶ ἔλαβον πάντα τὸν λαὸν τοῦτον, ἢ ἐγὼ ἔτεκον αὐτούς, ὅτι λέγεις μοι, λάβε αὐτὸν εἰς τὸν κόλπον σου, ὡσεὶ ἄραι τιθηνὸς τὸν θηλάζοντα, εἰς τὴν γῆν ἣν ὤμοσας τοῖς πατράσιν αὐτῶν;

Αρ. 11,12 Μηπως εγώ συνέλαβα εις την κοιλίαν μου όλον αυτόν τον λαόν η εγώ τον εγέννησα, ώστε να μου λέγης, πάρε αυτόν τον λαόν εις την αγκάλην σου, όπως η τροφός παίρνει εις την αγκάλην της το θηλάζον νήπιον, και οδήγησέ τους εις την γην, την οποίαν ωρκίσθης στους πατέρας των;

Αρ. 11,13 πόθεν μοι κρέα δοῦναι παντὶ τῷ λαῷ τούτῳ; ὅτι κλαίουσιν ἐπ᾿ ἐμοί, λέγοντες· δὸς ἡμῖν κρέα, ἵνα φάγωμεν.

Αρ. 11,13 Που θα εύρω εγώ κρέατα να δώσω εις όλον αυτό το πλήθος; Διότι κλαίουν ολόγυρά μου και με στενοχωρούν λέγοντες· Δος μας κρέας να φάγωμεν !

Αρ. 11,14 οὐ δυνήσομαι ἐγὼ μόνος φέρειν τὸν λαὸν τοῦτον, ὅτι βαρύτερόν μοί ἐστι τὸ ῥῆμα τοῦτο.

Αρ. 11,14 Δεν ημπορώ εγώ μόνος μου να οδηγώ και να υποφέρω αυτόν τον λαόν, διότι, αυτό το έργον είναι πολύ βαρύτερον, από όσον δύναμαι και αντέχω.

Αρ. 11,15 εἰ δ᾿ οὕτω σὺ ποιεῖς μοι, ἀπόκτεινόν με ἀναιρέσει, εἰ εὕρηκα ἔλεος παρὰ σοί, ἵνα μὴ ἴδω τὴν κάκωσίν μου.

Αρ. 11,15 Εάν όμως συ επιμένης να καταθλίβομαι εις την κατάστασιν αυτήν, πάρε την ζωήν μου, εάν έχω εύρει κάποιο έλεος κοντά σου, δια να μη βλέπω πλέον αυτήν την ταλαιπωρίαν μου από τον γογγύζοντα αυτόν λαόν”.

Αρ. 11,16 καὶ εἶπε Κύριος πρὸς Μωυσῆν· συνάγαγέ μοι ἑβδομήκοντα ἄνδρας ἀπὸ τῶν πρεσβυτέρων Ἰσραήλ, οὓς αὐτὸς σὺ οἶδας, ὅτι οὗτοί εἰσι πρεσβύτεροι τοῦ λαοῦ καὶ γραμματεῖς αὐτῶν. καὶ ἄξεις αὐτοὺς πρὸς τὴν σκηνὴν τοῦ μαρτυρίου, καὶ στήσονται ἐκεῖ μετὰ σοῦ.

Αρ. 11,16 Είπεν ο Κυριος προς τον Μωυσήν· “συγκέντρωσέ μου εβδομήκοντά άνδρας, από τους γεροντότερους Ισραηλίτας, τους οποίους συ γνωρίζεις ότι είναι οι γεροντότεροι του λαού, συγκέντρωσέ μου και τους γραμματείς των Ισραηλιτών. Θα τους φέρης εις την Σκηνήν του Μαρτυρίου και εκεί θα σταθούν όρθιοι μαζή με σέ.

Αρ. 11,17 καὶ καταβήσομαι καὶ λαλήσω ἐκεῖ μετὰ σοῦ καὶ ἀφελῶ ἀπὸ τοῦ πνεύματος τοῦ ἐπὶ σοὶ καὶ ἐπιθήσω ἐπ᾿ αὐτούς, καὶ συναντιλήψονται μετὰ σοῦ τὴν ὁρμὴν τοῦ λαοῦ, καὶ οὐκ οἴσεις αὐτοὺς σὺ μόνος.

Αρ. 11,17 Εγώ δε θα κατεβώ εκεί, θα ομιλήσω μαζή σου, θα πάρω από την χάριν και την ικανότητα που έχω δώσει εις σέ, και θα δώσω εις αυτούς. Ετσι δε αυτοί, προικισμένοι με ομοίας προς τας ιδικάς σου ικανότητας, θα σε βοηθήσουν στο έργον σου, ώστε να βαστάζης την απερίσκεπτον ορμήν του λαού τούτου και δεν θα τους οδηγής πλέον μόνος σου.

Αρ. 11,18 καὶ τῷ λαῷ ἐρεῖς· ἁγνίσασθε εἰς αὔριον, καὶ φάγεσθε κρέα, ὅτι ἐκλαύσατε ἔναντι Κυρίου λέγοντες· τίς ἡμᾶς ψωμιεῖ κρέα; ὅτι καλὸν ἡμῖν ἐστιν ἐν Αἰγύπτῳ. καὶ δώσει Κύριος ὑμῖν φαγεῖν κρέα, καὶ φάγεσθε κρέα.

Αρ. 11,18 Εις δε τον λαόν θα είπης· Αγνισθήτε δια την επομένην ημέραν, διότι εκλαύσατε ενώπιον του Κυρίου λέγοντες· Ποιός θα μας δώση κρέας να φάγωμεν; Καλύτερα είμεθα εις την Αίγυπτον. Λοιπόν ο Κυριος θα σας δώση να φάγετε κρέας, και θα φάγετε κρέας, που τόσον πολύ επιθυμήσατε.

Αρ. 11,19 οὐχ ἡμέραν μίαν φάγεσθε, οὐδὲ δύο, οὐδὲ πέντε ἡμέρας, οὐδὲ δέκα ἡμέρας, οὐδὲ εἴκοσιν ἡμέρας.

Αρ. 11,19 Και θα φάγετε όχι μόνον μίαν ημέραν, ούτε δύο, ούτε πέντε, ούτε δέκα, ούτε είκοσι ημέρας.

Αρ. 11,20 ἕως μηνὸς ἡμερῶν φάγεσθε, ἕως ἂν ἐξέλθῃ ἐκ τῶν μυκτήρων ὑμῶν. καὶ ἔσται ὑμῖν εἰς χολέραν, ὅτι ἠπειθήσατε Κυρίῳ, ὅς ἐστιν ἐν ὑμῖν, καὶ ἐκλαύσατε ἐναντίον αὐτοῦ λέγοντες· ἱνατί ἡμῖν ἐξελθεῖν ἐξ Αἰγύπτου;

Αρ. 11,20 Ολας τας ημέρας ενός μηνός ολοκλήρου θα τρώγετε κρέας, έως ότου εξέλθη από τις μύτες σας, και θα γίνη δια σας χολέρα η πολυφαγία, διότι εδείξατε παρακοήν στον Κυριον, που είναι πάντοτε μαζή σας βοηθός, και γογγύζοντες εκλαύσατε ενώπιόν του λέγοντες· Διατί εφύγαμεν από την Αίγυπτον;”

Αρ. 11,21 καὶ εἶπε Μωυσῆς· ἑξακόσιαι χιλιάδες πεζῶν ὁ λαός, ἐν οἷς εἰμι ἐν αὐτοῖς. καὶ σὺ εἶπας, κρέα δώσω αὐτοῖς φαγεῖν, καὶ φάγονται μῆνα ἡμερῶν.

Αρ. 11,21 Ο Μωϋσής είπε προς τον Θεόν· “εξακόσιαι χιλιάδες πολεμιστών ανδρών είναι αυτός ο λαός, εν μέσω του οποίου εγώ ευρίσκομαι. Και συ μου είπες να δώσω να φάγουν αυτοί κρέας επί ένα κατά συνέχειαν μήνα !

Αρ. 11,22 μὴ πρόβατα καὶ βόες σφαγήσονται αὐτοῖς, καὶ ἀρκέσει αὐτοῖς; ἢ πᾶν τὸ ὄψος τῆς θαλάσσης συναχθήσεται αὐτοῖς, καὶ ἀρκέσει αὐτοῖς;

Αρ. 11,22 Μηπως και αν σφαγούν όλα τα πρόβατα και όλα τα βόδια, είναι δυνατόν να επαρκέσουν δι' αυτούς; Η αν συγκεντρώσωμεν όλα τα ψάρια της θαλάσσης, θα αρκέσουν δι' αυτούς;”

Αρ. 11,23 καὶ εἶπε Κύριος πρὸς Μωυσῆν· μὴ χεὶρ Κυρίου οὐκ ἐξαρκέσει; ἤδη γνώσῃ εἰ ἐπικαταλήψεταί σε ὁ λόγος μου ἢ οὔ.

Αρ. 11,23 Απήντησεν ο Κυριος προς τον Μωϋσήν· “μήπως η παντοδύναμος δεξιά του Κυρίου δεν είναι ικανή να πραγματοποιήση το έργον του χορτασμού του λαού αυτού; Τωρα θα ίδης και θα μάθης, εάν ο λόγος μου θα πραγματοποιηθή αμέσως ενώπιόν μου η όχι”.

Αρ. 11,24 καὶ ἐξῆλθε Μωυσῆς καὶ ἐλάλησε πρὸς τὸν λαὸν τὰ ῥήματα Κυρίου καὶ συνήγαγεν ἑβδομήκοντα ἄνδρας ἀπὸ τῶν πρεσβυτέρων τοῦ λαοῦ καὶ ἔστησεν αὐτοὺς κύκλῳ τῆς σκηνῆς.

Αρ. 11,24 Ο Μωϋσής εβγήκε και ανεκοίνωσε προς τον λαόν τα λόγια αυτά του Κυρίου, συνήθροισε τους εβδομήκοντα πρεσβυτέρους από τους γεροντοτέρους του λαού και έθεσεν αυτούς ορθίους κύκλω από την Σκηνήν.

Αρ. 11,25 καὶ κατέβη Κύριος ἐν νεφέλῃ καὶ ἐλάλησε πρὸς αὐτόν· καὶ παρείλατο ἀπὸ τοῦ πνεύματος τοῦ ἐπ᾿ αὐτῷ καὶ ἐπέθηκεν ἐπὶ τοὺς ἑβδομήκοντα ἄνδρας τοὺς πρεσβυτέρους· ὡς δὲ ἐπανεπαύσατο πνεῦμα ἐπ᾿ αὐτούς, καὶ ἐπροφήτευσαν καὶ οὐκ ἔτι προσέθεντο.

Αρ. 11,25 Κατέβηκεν ο Κυριος εις την νεφέλην και ωμίλησε προς αυτόν. Επήρε από το πνεύμα, που είχε δώσει στον Μωϋσήν, και έδωσεν αυτό στους εβδομήκοντα πρεσβυτέρους. Οταν δε το Πνεύμα επανεπαύθη εις αυτούς και τους εφώτισεν, εκείνοι φωτισμένοι πλέον ωμίλησαν τότε λόγια Θεού. Αλλην όμως φοράν δεν επανελήφθη αυτό.

Αρ. 11,26 καὶ κατελείφθησαν δύο ἄνδρες ἐν τῇ παρεμβολῇ, ὄνομα τῷ ἑνὶ Ἑλδὰδ καὶ ὄνομα τῷ δευτέρῳ Μωδάδ, καὶ ἐπανεπαύσατο ἐπ᾿ αὐτοὺς πνεῦμα· καὶ οὗτοι ἦσαν τῶν καταγεγραμμένων καὶ οὐκ ἦλθον πρὸς τὴν σκηνήν· καὶ ἐπροφήτευσαν ἐν τῇ παρεμβολῇ.

Αρ. 11,26 Από τους εβδομήκοντα πρεσβυτέρους έμειναν δύο άνδρες εις την κατασκήνωσιν, ο ένας εκ των οποίων ωνομάζετο Ελδάδ, ο δε δεύτερος Μωδάδ. Το πνεύμα ήλθε και εις αυτούς. Ησαν και αυτοί γραμμένοι μεταξύ των εβδομήκοντα αλλά (δια λόγους ίσως ταπεινοφροσύνης) δεν ήλθον μαζή με τους άλλους εις την Σκηνήν του Μαρτυρίου· φωτισμένοι και αυτοί από τον Θεόν ωμίλησαν στο στρατόπεδον τα λόγια του Θεού.

Αρ. 11,27 καὶ προσδραμὼν ὁ νεανίσκος ἀπήγγειλε Μωυσῇ καὶ εἶπε λέγων· Ἑλδὰδ καὶ Μωδὰδ προφητεύουσιν ἐν τῇ παρεμβολῇ.

Αρ. 11,27 Ενας νεαρός ανήρ έτρεξε προς τον Μωϋσήν και είπεν· “ο Ελδάδ και ο Μωδάδ προφητεύουν εις την κατασκήνωσιν”.

Αρ. 11,28 καὶ ἀποκριθεὶς Ἰησοῦς ὁ τοῦ Ναυὴ ὁ παρεστηκὼς Μωυσῇ, ὁ ἐκλεκτός, εἶπε· κύριε Μωυσῆ, κώλυσον αὐτούς.

Αρ. 11,28 Ο Ιησούς του Ναυή ο εκλεκτός του Μωϋσέως, ο ευρισκόμενος πάντοτε πλησίον αυτού, είπε· “κύριε Μωϋσή, εμπόδισαν αυτούς να ομιλούν ως εκπρόσωποι του Θεού” !

Αρ. 11,29 καὶ εἶπε Μωυσῆς αὐτῷ· μὴ ζηλοῖς ἐμέ; καὶ τίς δῴη πάντα τὸν λαὸν Κυρίου προφήτας, ὅταν δῷ Κύριος τὸ πνεῦμα αὐτοῦ ἐπ᾿ αὐτούς;

Αρ. 11,29 Είπε προς αυτόν ο Μωϋσής· “διατί σε κατέλαβε ζηλοφθονία προς χάριν μου; Είθε όλον το πλήθος των Ισραηλιτών να αναδειχθούν προφήται του Θεού, όταν ο Κυριος δώση το Πνεύμα του εις αυτούς” !

Αρ. 11,30 καὶ ἀπῆλθε Μωυσῆς εἰς τὴν παρεμβολὴν αὐτὸς καὶ οἱ πρεσβύτεροι Ἰσραήλ.

Αρ. 11,30 Επειτα από αυτά επέστρεψεν ο Μωϋσής στο στρατόπεδον και μαζή με αυτόν οι βοηθοί του, οι πρεσβύτεροι του ισραηλιτικού λαού.

Αρ. 11,31 καὶ πνεῦμα ἐξῆλθε παρὰ Κυρίου καὶ ἐξεπέρασεν ὀρτυγομήτραν ἀπὸ τῆς θαλάσσης καὶ ἐπέβαλεν ἐπὶ τὴν παρεμβολὴν ὁδὸν ἡμέρας ἐντεῦθεν καὶ ὁδὸν ἡμέρας ἐντεῦθεν, κύκλῳ τῆς παρεμβολῆς, ὡσεὶ δίπηχυ ἀπὸ τῆς γῆς.

Αρ. 11,31 Ηγέρθη τότε παρά του Κυρίου άνεμος, ο οποίος έφερεν από το μέρος της θαλάσσης πλήθος ορτύκια και τα έρριψεν εις την περιοχήν της κατασκηνώσεως από εδώ και από εκεί κύκλω από την κατασκήνωσιν εις έκτασιν πορείας μιας ημέρας. Το στρώμα των ορτυκιών επάνω στο έδαφος έφθασε τους δύο πήχεις (ένα και πλέον μέτρον).

Αρ. 11,32 καὶ ἀναστὰς ὁ λαὸς ὅλην τὴν ἡμέραν καὶ ὅλην τὴν νύκτα καὶ ὅλην τὴν ἡμέραν τὴν ἐπαύριον καὶ συνήγαγον τὴν ὀρτυγομήτραν, ὁ τὸ ὀλίγον, συνήγαγε δέκα κόρους, καὶ ἔψυξαν ἑαυτοῖς ψυγμοὺς κύκλῳ τῆς παρεμβολῆς.

Αρ. 11,32 Ο λαός εσηκώθηκε όλην την ημέραν εκείνην και όλην την νύκτα και όλην την επομένην ημέραν και εμάζευαν ορτύκια. Τοσον πολύ ήτο το πλήθος των ορτυκιών, ώστε και ο τα ολιγώτερα μαζεύσας έφθασε τους δέκα κόρους (υπέρ τα 2000 κιλά). Εξήραναν αυτά κύκλω από την κατασκήνωσιν.

Αρ. 11,33 τὰ κρέα ἔτι ἦν ἐν τοῖς ὀδοῦσιν αὐτῶν πρινὴ ἐκλείπειν, καὶ Κύριος ἐθυμώθη εἰς τὸν λαόν, καὶ ἐπάταξε Κύριος τὸν λαὸν πληγὴν μεγάλην σφόδρα.

Αρ. 11,33 Τα κρέατα από τα ορτύκια ήσαν ακόμη εις τα δόντια των και δεν είχαν ακόμη σταματήσει να τρώγουν, όταν ο Κυριος εξωργίσθη εναντίον του λαού δια την λαιμαργίαν και εθανάτωσε πολλούς από αυτούς.

Αρ. 11,34 καὶ ἐκλήθη τὸ ὄνομα τοῦ τόπου ἐκείνου Μνήματα τῆς ἐπιθυμίας, ὅτι ἐκεῖ ἔθαψαν τὸν λαὸν τὸν ἐπιθυμητήν.

Αρ. 11,34 Εδόθη δε στον τόπον εκείνον το όνομα “Μνήματα της επιθυμίας”, διότι εκεί έθαψαν πολλούς από τον λαίμαργον αυτόν λαόν.

Αρ. 11,35 Ἀπὸ Μνημάτων ἐπιθυμίας ἐξῇρεν ὁ λαὸς εἰς Ἀσηρώθ, καὶ ἐγένετο ὁ λαὸς ἐν Ἀσηρώθ.

Αρ. 11,35 Από τα “Μνήματα της επιθυμίας” ανεχώρησεν ο λαός δια την Ασηρώθ, όπου και έφθασε.

ΑΡΙΘΜΟΙ 12

Αρ. 12,1 Καὶ ἐλάλησε Μαριὰμ καὶ Ἀαρὼν κατὰ Μωυσῆ, ἕνεκεν τῆς γυναικὸς τῆς Αἰθιοπίσσης ἣν ἔλαβε Μωυσῆς, ὅτι γυναῖκα Αἰθιόπισσαν ἔλαβε,

Αρ. 12,1 Εις Ασηρώθ ωμίλησεν η Μαριάμ και ο Ααρών απρεπώς κατά του Μωϋσέως ένεκα της Αιθιοπίσσης συζύγου του, την οποίαν αυτός είχε λάβει ως σύζυγον, διότι πράγματι είχε λάβει γυναίκα Αιθιόπισσαν.

Αρ. 12,2 καὶ εἶπαν· μὴ Μωυσῇ μόνῳ λελάληκε Κύριος; οὐχὶ καὶ ἡμῖν ἐλάλησε; καὶ ἤκουσε Κύριος.

Αρ. 12,2 Και είπαν· “μήπως στον Μωϋσήν μόνον ωμίλησεν ο Θεός; Δεν ωμίλησε και εις ημάς;” Ηκουσεν ο Θεός αυτόν τον γογγυσμόν.

Αρ. 12,3 καὶ ὁ ἄνθρωπος Μωυσῆς πραΰς σφόδρα παρὰ πάντας τοὺς ἀνθρώπους τοὺς ὄντας ἐπὶ τῆς γῆς.

Αρ. 12,3 Ο Μωϋσής όμως ήτο άνθρωπος πολύ πράος, πραότερος από όλους τους ανθρώπους που ευρίσκοντο εις την γην, και δεν εθύμωσε δι' όσα έλεγον εναντίον του οι αδελφοί του.

Αρ. 12,4 καὶ εἶπε Κύριος παραχρῆμα πρὸς Μωυσῆν καὶ Ἀαρὼν καὶ Μαριάμ· ἐξέλθετε ὑμεῖς οἱ τρεῖς εἰς τὴν σκηνὴν τοῦ μαρτυρίου·

Αρ. 12,4 Ο Κυριος όμως είπεν αμέσως προς τον Μωϋσήν, τον Ααρών και την Μαριάμ· “πηγαίνετε και οι τρεις σας εις την Σκηνήν του Μαρτυρίου”.

Αρ. 12,5 καὶ ἐξῆλθον οἱ τρεῖς εἰς τὴν σκηνὴν τοῦ μαρτυρίου. καὶ κατέβη Κύριος ἐν στύλῳ νεφέλης καὶ ἔστη ἐπὶ τῆς θύρας τῆς σκηνῆς τοῦ μαρτυρίου, καὶ ἐκλήθησαν Ἀαρὼν καὶ Μαριὰμ καὶ ἐξήλθοσαν ἀμφότεροι.

Αρ. 12,5 Εκείνοι μετέβησαν εις την Σκηνήν του Μαρτυρίου. Κατέβη ο Κυριος εις νεφέλην, που είχε την μορφήν στύλου, εστάθη εις την θύραν της Σκηνής του Μαρτυρίου και εκάλεσε τον Ααρών και την Μαριάμ, οι οποίοι και προσήλθον.

Αρ. 12,6 καὶ εἶπε πρὸς αὐτούς· ἀκούσατε τῶν λόγων μου· ἐὰν γένηται προφήτης ὑμῶν Κυρίῳ, ἐν ὁράματι αὐτῷ γνωσθήσομαι καὶ ἐν ὕπνῳ λαλήσω αὐτῷ.

Αρ. 12,6 Είπεν ο Κυριος προς αυτούς· “ακούσατε προσεκτικά τους λόγους μου· εάν κανείς από σας γίνη προφήτης Κυρίου, έγω ο Κυριος θα γίνω γνωστός και θα ομιλήσω προς αυτόν η εν οράματι η κατά τον ύπνον του.

Αρ. 12,7 οὐχ οὕτως ὁ θεράπων μου Μωυσῆς· ἐν ὅλῳ τῷ οἴκῳ μου πιστός ἐστι·

Αρ. 12,7 Δεν έγινεν όμως το ίδιον και δια τον υπηρέτην μου τον Μωϋσήν. Αυτός είναι ο έμπιστός μου δι' όλον τον ισραηλιτικόν λαόν μου.

Αρ. 12,8 στόμα κατὰ στόμα λαλήσω αὐτῷ, ἐν εἴδει καὶ οὐ δι᾿ αἰνιγμάτων, καὶ τὴν δόξαν Κυρίου εἶδε· καὶ διατί οὐκ ἐφοβήθητε καταλαλῆσαι κατὰ τοῦ θεράποντός μου Μωυσῆ;

Αρ. 12,8 Στόμα με στόμα ωμίλησα προς αυτόν, κατά πρόσωπον και όχι με παραβολάς και σύμβολα. Αυτός είδε την δόξαν Κυρίου. Σεις διατί δεν εφοβηθήκατε να καταλαλήσετε ένα τέτοιον υπηρέτην μου, όπως είναι ο Μωϋσής;”

Αρ. 12,9 καὶ ὀργὴ θυμοῦ Κυρίου ἐπ᾿ αὐτοῖς, καὶ ἀπῆλθε.

Αρ. 12,9 Ωργίσθη και ηγανάκτησεν εναντίον αυτών ο Κυριος, και πλήρης θυμού απήλθεν.

Αρ. 12,10 καὶ ἡ νεφέλη ἀπέστη ἀπὸ τῆς σκηνῆς, καὶ ἰδοὺ Μαριὰμ λεπρῶσα ὡσεὶ χιών· καὶ ἐπέβλεψεν Ἀαρὼν ἐπὶ Μαριάμ, καὶ ἰδοὺ λεπρῶσα.

Αρ. 12,10 Η νεφέλη απεμακρύνθη τότε από την Σκηνήν και ιδού η Μαριάμ εγέμισε λέπραν και έγινε λευκή ωσάν το χιόνι. Ερριψε το βλέμμα του ο Ααρών εις την Μαριάμ και την είδε γεμάτην λέπραν.

Αρ. 12,11 καὶ εἶπεν Ἀαρὼν πρὸς Μωυσῆν· δέομαι, κύριε, μὴ συνεπιθῇ ἡμῖν ἁμαρτίαν, διότι ἠγνοήσαμεν καθ᾿ ὅτι ἡμάρτομεν·

Αρ. 12,11 Εντρομος τότε είπε προς τον Μωυσήν· “κύριε, σε παρακαλώ να μη μας αποδώση ο Θεός κατά την αμαρτίαν, την οποίαν χωρίς επίγνωσιν του βάρους της διεπράξαμεν·

Αρ. 12,12 μὴ γένηται ὡσεὶ ἴσον θανάτῳ, ὡσεὶ ἔκτρωμα ἐκπορευόμενον ἐκ μήτρας μητρὸς καὶ κατεσθίει τὸ ἥμισυ τῶν σαρκῶν αὐτῆς.

Αρ. 12,12 ας μη καταντήση η Μαριάμ εξ αιτίας της λέπρας της ωσάν νεκρά, ωσάν ένα έκτρωμα, το οποίον εξέρχεται από την κοιλίαν της μητρός του παράκαιρα με φαγωμένον το ήμισυ από τας σάρκας του”.

Αρ. 12,13 καὶ ἐβόησε Μωυσῆς πρὸς Κύριον λέγων· ὁ Θεὸς δέομαί σου, ἴασαι αὐτήν.

Αρ. 12,13 Και ο ανεξίκακος Μωϋσής εβόησε προς τον Κυριον λέγων· “ω ! Θεέ μου ! Σε θερμοπαρακαλώ θεράπευσε αυτήν” !

Αρ. 12,14 καὶ εἶπε Κύριος πρὸς Μωυσῆν· εἰ ὁ πατὴρ αὐτῆς πτύων ἐνέπτυσεν εἰς τὸ πρόσωπον αὐτῆς, οὐκ ἐντραπήσεται ἑπτὰ ἡμέρας; ἀφορισθήτω ἑπτὰ ἡμέρας ἔξω τῆς παρεμβολῆς καὶ μετὰ ταῦτα εἰσελεύσεται.

Αρ. 12,14 Είπεν ο Κυριος προς τον Μωϋσήν· “εάν ο πατέρας της την έφτυνεν στο πρόσωπον, δεν θα εντρέπετο; Και επί επτά ημέρας δεν θα έμενεν απομονωμένη λόγω εντροπής; Προς τιμωρίαν της ας απαμακρυνθή έξω από την κατασκήνωσιν επτά ημέρας και μετά ταύτα θα επανέλθη”.

Αρ. 12,15 καὶ ἀφωρίσθη Μαριὰμ ἔξω τῆς παρεμβολῆς ἑπτὰ ἡμέρας· καὶ ὁ λαὸς οὐκ ἐξῇρεν, ἕως ἐκαθαρίσθη Μαριάμ.

Αρ. 12,15 Και έχωρισθη η Μαριάμ και έμεινεν έξω από την κατασκήνωσιν επτά ημέρας. Ο δε λαός δεν ανεχώρησεν από την Ασηρώθ, έως ότου εκαθαρίσθη η Μαριάμ από την λέπραν.

ΑΡΙΘΜΟΙ 13

Αρ. 13,1 Καὶ μετὰ ταῦτα ἐξῇρεν ὁ λαὸς ἐξ Ἀσηρώθ, καὶ παρενέβαλον ἐν τῇ ἐρήμῳ τοῦ Φαράν.

Αρ. 13,1 Μετά ταύτα ανεχώρησεν ο λαός από Ασηρώθ και κατεσκήνωσαν εις την έρημον του Φαράν.

Αρ. 13,2 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 13,2 Εκεί μίλησε ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 13,3 ἀπόστειλον σεαυτῷ ἄνδρας, καὶ κατασκεψάσθωσαν τὴν γῆν τῶν Χαναναίων, ἣν ἐγὼ δίδωμι τοῖς υἱοῖς Ἰσραὴλ εἰς κατάσχεσιν, ἄνδρα ἕνα κατὰ φυλήν, κατὰ δήμους πατριῶν αὐτῶν ἀποστελεῖς αὐτούς, πάντα ἀρχηγὸν ἐξ αὐτῶν.

Αρ. 13,3 “διάλεξε και στείλε συ ο ίδιος άνδρας, δια να κατασκοπεύσουν την χώραν των Χαναναίων, την οποίαν εγώ θα δώσω ως ιδιοκτησίαν στους Ισραηλίτας. Θα εκλέξης ανά ένα άνδρα από κάθε φυλήν, άρχοντα κατά τας πατριαρχικάς των οικογενείας και θα στείλης αυτούς εις κατασκόπευσιν της Χαναάν”.

Αρ. 13,4 καὶ ἐξαπέστειλεν αὐτοὺς Μωυσῆς ἐκ τῆς ἐρήμου Φαρὰν διὰ φωνῆς Κυρίου· πάντες ἄνδρες ἀρχηγοὶ υἱῶν Ἰσραὴλ οὗτοι.

Αρ. 13,4 Ο Μωϋσής εξέλεξε και έστειλεν αυτούς από την έρημον Φαράν σύμφωνα με την εντολήν του Κυρίου. Ολοι αυτοί οι άνδρες ήσαν αρχηγοί των Ισραηλιτών.

Αρ. 13,5 καὶ ταῦτα τὰ ὀνόματα αὐτῶν· τῆς φυλῆς Ῥουβὴν Σαμουὴλ υἱὸς Ζαχούρ·

Αρ. 13,5 Αυτά δε είναι τα ονόματά των· Της φυλής Ρουβήν ο Σαιμουήλ, υιός του Ζαχούρ·

Αρ. 13,6 τῆς φυλῆς Συμεὼν Σαφὰτ υἱὸς Σουρί·

Αρ. 13,6 της φυλής Συμεών ο Σαφάτ, υιός του Σουρί·

Αρ. 13,7 τῆς φυλῆς Ἰούδα Χάλεφ υἱὸς Ἰεφοννή·

Αρ. 13,7 της φυλής Ιούδα ο Χαλεφ, υιός του Ιεφοννή·

Αρ. 13,8 τῆς φυλῆς Ἰσσάχαρ Ἰλαὰλ υἱὸς Ἰωσήφ·

Αρ. 13,8 της φυλής Ισσάχαρ ο Ιλαάλ, υιός του Ιωσήφ·

Αρ. 13,9 τῆς φυλῆς Ἐφραὶμ Αὐσὴ υἱὸς Ναυή·

Αρ. 13,9 της φυλής Εφραίμ ο Αυη, υιός του Ναυή·

Αρ. 13,10 τῆς φυλῆς Βενιαμὶν Φαλτὶ υἱὸς Ῥαφοῦ·

Αρ. 13,10 της φυλής Βενιαμίν ο Φαλτί, υιός του Ραφού·

Αρ. 13,11 τῆς φυλῆς Ζαβουλὼν Γουδιὴλ υἱὸς Σουδί·

Αρ. 13,11 της φυλής Ζαβουλών ο Γουδιήλ, υιός του Σουδί·

Αρ. 13,12 τῆς φυλῆς Ἰωσὴφ τῶν υἱῶν Μανασσῆ, Γαδὶ υἱὸς Σουσί·

Αρ. 13,12 της φυλής Ιωσήφ από τους απογόνους του Μανασσή ο Γαδί, υιός του Σουσί·

Αρ. 13,13 τῆς φυλῆς Δὰν Ἀμιὴλ υἱὸς Γαμαλί·

Αρ. 13,13 της φυλής Δαν ο Αμιήλ, υιός του Γαμαλί·

Αρ. 13,14 τῆς φυλῆς Ἀσὴρ Σαθοὺρ υἱὸς Μιχαήλ·

Αρ. 13,14 της φυλής Ασήρ ο Σαθούρ, υιός του Μιχαήλ·

Αρ. 13,15 τῆς φυλῆς Νεφθαλὶ Ναβὶ υἱὸς Σαβί·

Αρ. 13,15 της φυλής Νεφθαλίμ ο Ναβί, υιός του Σαβί·

Αρ. 13,16 τῆς φυλῆς Γὰδ Γουδιὴλ υἱὸς Μακχί·

Αρ. 13,16 της φυλής Γαδ ο Γουδιήλ, υιός του Μακχί·

Αρ. 13,17 ταῦτα τὰ ὀνόματα τῶν ἀνδρῶν, οὓς ἀπέστειλε Μωυσῆς κατασκέψασθαι τὴν γῆν. καὶ ἐπωνόμασε Μωυσῆς τὸν Αὐσὴ υἱὸν Ναυὴ Ἰησοῦν.

Αρ. 13,17 Αυτά ήσαν τα ονόματα των ανδρών, τους οποίους απέστειλεν ο Μωϋσής να κατασκοπεύσουν την χώραν Χαναάν. Ο Μωϋσής επωνόμασεν Ιησούν τον Αυσή, τον υιόν του Ναυή.

Αρ. 13,18 καὶ ἀπέστειλεν αὐτοὺς Μωυσῆς κατασκέψασθαι τὴν γῆν Χαναὰν καὶ εἶπε πρὸς αὐτούς· ἀνάβητε ταύτῃ τῇ ἐρήμῳ καὶ ἀναβήσεσθε εἰς τὸ ὄρος,

Αρ. 13,18 Αυτούς απέστειλεν ο Μωϋσής να κατασκοπεύσουν την Χαναάν και είπε προς αυτούς· “θα ανεβήτε αυτήν την έρημον και εν συνεχεία θα ανεβήτε στο όρος·

Αρ. 13,19 καὶ ὄψεσθε τὴν γῆν, τίς ἐστι, καὶ τὸν λαὸν τὸν ἐγκαθήμενον ἐπ᾿ αὐτῆς, εἰ ἰσχυρός ἐστιν ἢ ἀσθενής, εἰ ὀλίγοι εἰσὶν ἢ πολλοί·

Αρ. 13,19 και θα ίδετε την χώραν τι λογής είναι αυτή, τον λαόν ο οποίος κατοικεί εις αυτήν, εάν είναι ισχυρός η ασθενής, εάν είναι ολίγοι η πολλοί.

Αρ. 13,20 καὶ τίς ἡ γῆ, εἰς ἣν οὗτοι ἐγκάθηνται ἐπ᾿ αὐτῆς, εἰ καλή ἐστιν ἢ πονηρά· καὶ τίνες αἱ πόλεις, ἃς οὗτοι κατοικοῦσιν ἐν αὐταῖς, εἰ ἐν τειχήρεσιν ἢ ἐν ἀτειχίστοις·

Αρ. 13,20 Εξακριβώσατε οποία τις είναι η γη, εις την οποίαν αυτοί κατοικούν, εάν είναι ωραία και εύφορος η εάν είναι άγονος και ξηρά· ποίαι είναι αι πόλεις, εις τας οποίας αυτοί κατοικούν, εάν είναι περιτειχισμέναι η ατείχιστοι·

Αρ. 13,21 καὶ τίς ἡ γῆ, εἰ πίων ἢ παρειμένη, εἰ ἔστιν ἐν αὐτῇ δένδρα ἢ οὔ· καὶ προσκαρτερήσαντες λήψεσθε ἀπὸ τῶν καρπῶν τῆς γῆς. καὶ αἱ ἡμέραι ἡμέραι ἔαρος, πρόδρομοι σταφυλῆς.

Αρ. 13,21 ποία είναι η γη αυτή, εάν είναι πλούσια η παραμελημένη, εάν έχη δένδρα η όχι. Θα μείνετε επί ολίγον διάστημα εις την χώραν και θα πάρετε από τους ίκαρπούς αυτής”. Τοτε δε που απεστάλησαν ήσαν αι τελευταίαι ημέραι του έαρος και η αρχή του θέρους, όταν πλέον είχον ωριμάσει τα πρώϊμα σταφύλια.

Αρ. 13,22 καὶ ἀναβάντες κατεσκέψαντο τὴν γῆν ἀπὸ τῆς ἐρήμου Σὶν ἕως Ῥοόβ, εἰσπορευομένων Αἰμάθ.

Αρ. 13,22 Ανέβησαν οι δώδεκα αυτοί κατάσκοποι και κατεσκόπευσαν την χώραν από την έρημον Σιν έως την Ροόβ, που κείται επί της οδού, δια της οποίας εισέρχονται εις Αιμάθ.

Αρ. 13,23 καὶ ἀνέβησαν κατὰ τὴν ἔρημον καὶ ἀπῆλθον ἕως Χεβρών, καὶ ἐκεῖ Ἀχιμὰν καὶ Σεσσὶ καὶ Θελαμί, γενεαὶ Ἐνάχ· καὶ Χεβρὼν ἑπτὰ ἔτεσιν ᾠκοδομήθη πρὸ τοῦ Τανὶν Αἰγύπτου.

Αρ. 13,23 Εν συνεχεία επέστρεψαν εις την έρημον, έφθασαν έως την Χεβρών, οπού κατοικούσαν οι Αχιμάν, οι Σεσσί και οι Θελαμί, απόγονοι του Ενάχ. Η δε Χεβρών είχεν οικοδομηθή επτά έτη, πριν κτισθή η Τανίν της Αιγύπου.

Αρ. 13,24 καὶ ἤλθοσαν ἕως Φάραγγος βότρυος, καὶ κατεσκέψαντο αὐτήν· καὶ ἔκοψαν ἐκεῖθεν κλῆμα καὶ βότρυν σταφυλῆς ἕνα ἐπ᾿ αὐτοῦ καὶ ᾖραν αὐτὸν ἐπ᾿ ἀναφορεῦσι καὶ ἀπὸ τῶν ῥοῶν, καὶ ἀπὸ τῶν συκῶν.

Αρ. 13,24 Εφθασσε εις μίαν φάραγγα, η οποία ωνομάσθη “Φαραγξ βότρυος”, δια τα πολλά και εκλεκτά σταφύλια της, και την κατεσκόπευσαν. Από έχει έκοψαν ένα κλήμα με μίαν σταφυλήν εις αυτό, εσήκωσαν αυτό με αναφορείς, έκοψαν πίσης και επήραν μαζή των ρόδια και σύκα.

Αρ. 13,25 καὶ τὸν τόπον ἐκεῖνον ἐπωνόμασαν Φάραγξ βότρυος διὰ τὸν βότρυν, ὃν ἔκοψαν ἐκεῖθεν οἱ υἱοὶ Ἰσραήλ.

Αρ. 13,25 Τον τόπον δε αυτόν ωνόμοοσαν “Φαραγξ βότρυος” δια το σταφύλι, το οποίον έκοψαν από εκεί οι Ισραηλίται.

Αρ. 13,26 Καὶ ἀπέστρεψαν ἐκεῖθεν κατασκεψάμενοι τὴν γῆν μετὰ τεσσαράκοντα ἡμέρας.

Αρ. 13,26 Αφού κατεσκόπευσαν επί τεσσαράκοντα ημέρας την χώραν, επέστρεψαν στο στρατόπεδον των Ισραηλιτών.

Αρ. 13,27 καὶ πορευθέντες ἦλθον πρὸς Μωυσῆν καὶ Ἀαρὼν καὶ πρὸς πᾶσαν συναγωγὴν υἱῶν Ἰσραήλ, εἰς τὴν ἔρημον Φαρὰν Κάδης καὶ ἀπεκρίθησαν αὐτοῖς ῥῆμα καὶ πάσῃ συναγωγῇ καὶ ἔδειξαν τὸν καρπὸν τῆς γῆς.

Αρ. 13,27 Επορεύθησαν και ήλθαν προς τον Μωϋσήν, προς τον Ααρών και προς όλον τον λαόν των Ισραηλιτών εις την έρημον Φαράν στον τόπον Καδης, διηγήθησαν εις αυτούς και στον λαόν όσα είδον και έδειξαν τον καρπόν της χώρας.

Αρ. 13,28 καὶ διηγήσαντο αὐτῷ καὶ εἶπαν· ἤλθαμεν εἰς τὴν γῆν, εἰς ἣν ἀπέστειλας ἡμᾶς, γῆν ῥέουσαν γάλα καὶ μέλι, καὶ οὗτος ὁ καρπὸς αὐτῆς·

Αρ. 13,28 Διηγήθησαν δηλαδή στον Μωϋσήν και είπαν· “επήγαμε εις την χώραν, εις την οποίαν μας έστειλες να κατασκοπεύσωμεν, εις την χώραν την ρέουσαν γάλα και μέλι, και αυτός είναι ο καρπός της.

Αρ. 13,29 ἀλλ᾿ ἢ ὅτι θρασὺ τὸ ἔθνος τὸ κατοικοῦν ἐπ᾿ αὐτῆς, καὶ αἱ πόλεις ὀχυραὶ τετειχισμέναι μεγάλαι σφόδρα, καὶ τὴν γενεὰν Ἐνὰχ ἑωράκαμεν ἐκεῖ,

Αρ. 13,29 Αλλά ο λαός, που κατοικεί εις αυτήν, είναι ισχυρός, αι πόλεις είναι πολύ μεγάλαι, ωχυρωμέναι με τείχη ολόγυρά των. Εκεί είδομεν την γενεάν Ενάχ, τους γίγαντας.

Αρ. 13,30 καὶ Ἀμαλὴκ κατοικεῖ ἐν τῇ γῇ τῇ πρὸς νότον, καὶ ὁ Χετταῖος καὶ ὁ Εὐαῖος καὶ ὁ Ἰεβουσαῖος καὶ ὁ Ἀμοῤῥαῖος κατοικεῖ ἐν τῇ ὀρεινῇ, καὶ ὁ Χαναναῖος κατοικεῖ παρὰ θάλασσαν καὶ παρὰ τὸν Ἰορδάνην ποταμόν.

Αρ. 13,30 Ο Αμαλήκ επίσης κατοικεί εις την νότιον περιοχήν της χώρας, ο δε Χετταίος, ο Ευαίος, ο Ιεβουσαίος και ο Αμορραίος κατοικούν εις την ορεινήν περιοχήν, ο δε Χαναναίος κατοικεί την περιοχήν μεταξύ Μεσογείου Θαλάσσης και Ιορδάνου ποταμού”. Ο λαός έμεινεν σιωπηλός και κατηφής.

Αρ. 13,31 καὶ κατεσιώπησε Χάλεβ τὸν λαὸν πρὸς Μωυσῆν καὶ εἶπεν αὐτῷ· οὐχί, ἀλλὰ ἀναβάντες ἀναβησόμεθα καὶ κατακληρονομήσομεν αὐτήν, ὅτι δυνατοὶ δυνησόμεθα πρὸς αὐτούς.

Αρ. 13,31 Ο Χαλεβ όμως καθησύχασε τον λαόν, ο οποίος είχεν αρχίσει να δασφορή κατά του Μωϋσέως, και είπε προς όλους· “Οχι ! Θα προχωρήσωμεν, θα κατακτήσωμεν και θα κληρονομήσωμεν την χώραν αυτήν, διότι είμεθα ισχυροί και θα υπερισχύσωμεν απέναντι των κατοίκων της” !

Αρ. 13,32 καὶ οἱ ἄνθρωποι οἱ συναναβάντες μετ᾿ αὐτοῦ εἶπαν· οὐκ ἀναβαίνομεν, ὅτι οὐ μὴ δυνώμεθα ἀναβῆναι πρὸς τὸ ἔθνος, ὅτι ἰσχυρότερον ἡμῶν ἐστι μᾶλλον.

Αρ. 13,32 Οι άλλοι όμως κατάσκοποι, οι οποίοι είχαν ανέβη μαζή με αυτόν, έλεγαν και ξαναέλεγαν· “όχι ! Δεν αναβαίνομεν προς την χώραν αυτήν, διότι δεν ημπορούμεν να αντιπαραταχθώμεν προς τον λαόν της, επειδή είναι πολύ ισχυρότερος από ημάς”.

Αρ. 13,33 καὶ ἐξήνεγκαν ἔκστασιν τῆς γῆς, ἣν κατεσκέψαντο αὐτὴν πρὸς τοὺς υἱοὺς Ἰσραήλ, λέγοντες· τὴν γῆν, ἣν παρήλθομεν αὐτὴν κατασκέψασθαι, γῆ κατέσθουσα τοὺς κατοικοῦντας ἐπ᾿ αὐτῆς ἐστι· καὶ πᾶς ὁ λαός, ὃν ἑωράκαμεν ἐν αὐτῇ, ἄνδρες ὑπερμήκεις·

Αρ. 13,33 Οι άνδρες αυτοί έδωσαν προς τους Ισραηλίτας πολύ αποθαρρυντικήν περιγραφήν δια την χώραν, που είχαν κατασκοπεύσει, λέγοντες· “η γη, την οποίαν επήγαμε να κατασκοπεύσωμεν, είναι γη που κατατρώγει τους κατοίκους της· ο δε λαός, τον οποίον εις αυτήν είδομεν, είναι άνδρες υπερμεγέθεις.

Αρ. 13,34 καὶ ἐκεῖ ἑωράκαμεν τοὺς γίγαντας καὶ ἦμεν ἐνώπιον αὐτῶν ὡσεὶ ἀκρίδες, ἀλλὰ καὶ οὕτως ἦμεν ἐνώπιον αὐτῶν.

Αρ. 13,34 Εκεί είδομεν τους γίγαντας, ενώπιον των οποίων ημείς εφαινόμεθα, όπως και πράγματι είμεθα, σαν ακρίδες.

ΑΡΙΘΜΟΙ 14

Αρ. 14,1 Καὶ ἀναλαβοῦσα πᾶσα ἡ συναγωγὴ ἐνέδωκε φωνήν, καὶ ἔκλαιεν ὁ λαὸς ὅλην τὴν νύκτα ἐκείνην.

Αρ. 14,1 Εξ αιτίας των αποθαρρυντικών αυτών πληροφοριών συνεκλονίσθη και ηγέρθη όλος ο λαός του Ισραήλ, ύψωσαν την φωνήν και εθρηναλογούσαν ολόκληρον την νύκτα.

Αρ. 14,2 καὶ διεγόγγυζον ἐπὶ Μωυσῆν καὶ Ἀαρὼν πάντες οἱ υἱοὶ Ἰσραήλ, καὶ εἶπαν πρὸς αὐτοὺς πᾶσα ἡ συναγωγή· ὄφελον ἀπεθάνομεν ἐν τῇ Αἰγύπτῳ, ἢ ἐν τῇ ἐρήμῳ ταύτῃ εἰ ἀπεθάνομεν.

Αρ. 14,2 Ολοι εγόγγυζον εναντίον του Μωϋσέως και του Ααρών. Ολον αυτό το πλήθος είπαν προς αυτούς. “Είθε να είχομεν αποθάνει εις την Αίγυπτον παρά να αποθάνωμεν εις την έρημον αυτήν τώρα.

Αρ. 14,3 καὶ ἱνατί Κύριος εἰσάγει ἡμᾶς εἰς τὴν γῆν ταύτην πεσεῖν ἐν πολέμῳ; αἱ γυναῖκες ἡμῶν καὶ τὰ παιδία ἔσονται εἰς διαρπαγήν· νῦν οὖν βέλτιον ἡμῖν ἐστιν ἀποστραφῆναι εἰς Αἴγυπτον.

Αρ. 14,3 Διατί ο Κυριος μας εισάγει εις την χώραν αυτήν, ώστε ημείς μεν να φονευθώμεν στον πόλεμον, αι δε γυναίκες και τα παιδιά μας να πέσουν αιχμάλωτοι εις τα χέρια εκείνων; Το καλύτερον λοιπόν που έχομεν να κάμωμεν τώρα, είναι να επιστρέψωμεν εις την Αίγυπτον.

Αρ. 14,4 καὶ εἶπαν ἕτερος τῷ ἑτέρῳ· δῶμεν ἀρχηγὸν καὶ ἀποστρέψωμεν εἰς Αἴγυπτον.

Αρ. 14,4 Εν συνεχεία δε εξερεθισμένοι είπαν ο ένας προς τον άλλον· ας εκλέξωμεν αρχηγόν, δια να μας οδηγήση αυτός πλέον και να επιστρέψωμεν εις την Αίγυπτον.

Αρ. 14,5 καὶ ἔπεσε Μωυσῆς καὶ Ἀαρὼν ἐπὶ πρόσωπον ἐναντίον πάσης συναγωγῆς υἱῶν Ἰσραήλ.

Αρ. 14,5 Οταν ήκουσεν αυτά ο Μωϋσής και ο Ααρών έπεσαν κατά γης ενώπιον όλου του λαού των Ισραηλιτών παρακαλούντες αυτούς, να μη προχωρήσουν εις την ανταρσίαν αυτήν.

Αρ. 14,6 Ἰησοῦς δὲ ὁ τοῦ Ναυὴ καὶ Χάλεβ ὁ τοῦ Ἰεφοννή, τῶν κατασκεψαμένων τὴν γῆν, διέῤῥηξαν τὰ ἱμάτια αὐτῶν

Αρ. 14,6 Ο δε Ιησούς του Ναυή και ο Χαλεβ ο υιός του Ιεφονν, εξ εκείνων που κατεσκόπευσαν την χώραν, ακούσαντες αυτά έσχισαν τα ενδύματά των

Αρ. 14,7 καὶ εἶπαν πρὸς πᾶσαν συναγωγὴν υἱῶν Ἰσραὴλ λέγοντες· ἡ γῆ, ἣν κατεσκεψάμεθα αὐτήν, ἀγαθή ἐστι σφόδρα σφόδρα·

Αρ. 14,7 και είπαν προς όλον το πλήθος των Ισραηλιτών· “η γη την οποίαν κατεσκοπεύσαμεν είναι πολύ πάρα πολύ ωραία και εύφορος.

Αρ. 14,8 εἰ αἱρετίζει ἡμᾶς Κύριος, εἰσάξει ἡμᾶς εἰς τὴν γῆν ταύτην καὶ δώσει αὐτὴν ἡμῖν, γῆ ἥτις ἐστὶ ῥέουσα γάλα καὶ μέλι.

Αρ. 14,8 Εφ' όσον δε ο Κυριος μας έχει εκλέξει ως λαόν του. Θα μας εισαγάγη ως κατακτητάς και κυρίους και θα δώση εις ημάς την γην αυτήν, η οποία ρέει γάλα και μέλι.

Αρ. 14,9 ἀλλὰ ἀπὸ τοῦ Κυρίου μὴ ἀποστάται γίνεσθε· ὑμεῖς δὲ μὴ φοβηθῆτε τὸν λαὸν τῆς γῆς, ὅτι κατάβρωμα ἡμῖν ἐστιν· ἀφέστηκε γὰρ ὁ καιρὸς ἀπ᾿ αὐτῶν, ὁ δὲ Κύριος ἐν ἡμῖν· μὴ φοβηθῆτε αὐτούς.

Αρ. 14,9 Λοιπόν μη επαναστατήτε εναντίον του Κυρίου και μη φοφηθήτε τον λαόν της χώρας αυτής, διότι θα τον κατακτήσωμεν και θα τον καταφάγωμεν ωσάν ένα κομμάτι ψωμιού. Εχει πλέον λήξει ο καιρός της προστασίας των ανθρώπων αυτών υπό του Θεού. Ο Κυριος είναι μαζή μας. Μη φοβηθήτε αυτούς” !

Αρ. 14,10 καὶ εἶπε πᾶσα ἡ συναγωγὴ καταλιθοβολῆσαι αὐτοὺς ἐν λίθοις. καὶ ἡ δόξα Κυρίου ὤφθη ἐν τῇ νεφέλῃ ἐπὶ τῆς σκηνῆς τοῦ μαρτυρίου πᾶσι τοῖς υἱοῖς Ἰσραήλ.

Αρ. 14,10 Ολον όμως το πλήθος των Ισραηλιτών, εξαγριωμένον και έξαλλον, ώρμησε να λιθοβολήση τον Ιησούν του Ναυή και τον Χαλεβ. Αλλά θεία λάμψις εφάνη εις την νεφέλην επάνω από την Σκηνήν του Μαρτυρίου, ενώπιον όλων των Ισραηλιτών και τους ανεχαίτισεν από το έγκλημα.

Αρ. 14,11 καὶ εἶπε Κύριος πρὸς Μωυσῆν· ἕως τίνος παροξύνει με ὁ λαὸς οὗτος καὶ ἕως τίνος οὐ πιστεύουσί μοι ἐπὶ πᾶσι τοῖς σημείοις, οἷς ἐποίησα ἐν αὐτοῖς;

Αρ. 14,11 Είπε τότε ο Κυριος προς τον Μωϋσήν· “έως πότε θα με εξοργίζη αυτός ο λαός; Εως πότε δεν θα πιστεύουν εις όλα τα θαύματά μου, τα οποία έκαμα εις αυτούς;

Αρ. 14,12 πατάξω αὐτοὺς θανάτῳ καὶ ἀπολῶ αὐτοὺς καὶ ποιήσω σὲ καὶ τὸν οἶκον τοῦ πατρός σου εἰς ἔθνος μέγα καὶ πολὺ μᾶλλον ἢ τοῦτο.

Αρ. 14,12 Και λοιπόν θα τους κτυπήσω δια θανάτου, θα τους εξολοθρεύσω και θα αναδείξω σε και τον πατρικόν σου οίκον έθνός μέγα, πολύ ισχυρότερον από τον λαυν αυτόν”.

Αρ. 14,13 καὶ εἶπε Μωυσῆς πρὸς Κύριον· καὶ ἀκούσεται Αἴγυπτος, ὅτι ἀνήγαγες τῇ ἰσχύϊ σου τὸν λαὸν τοῦτον ἐξ αὐτῶν,

Αρ. 14,13 Ο Μωϋσής είπε τότε προς τον Κυριον· “οι Αιγύπτιοι έχουν πλέον ακούσει και μάθει ότι συ με την ακατανίκητον δύναμίν σου έβγαλες ελεύθερον τον λαόν τούτον εκ μέσου αυτών.

Αρ. 14,14 ἀλλὰ καὶ πάντες οἱ κατοικοῦντες ἐπὶ τῆς γῆς ταύτης ἀκηκόασιν, ὅτι σὺ εἶ Κύριος ἐν τῷ λαῷ τούτῳ, ὅστις ὀφθαλμοῖς κατ᾿ ὀφθαλμοὺς ὀπτάζῃ, Κύριε, καὶ ἡ νεφέλη σου ἐφέστηκεν ἐπ᾿ αὐτῶν, καὶ ἐν στύλῳ νεφέλης σὺ πορεύῃ πρότερος αὐτῶν τὴν ἡμέραν καὶ ἐν στύλῳ πυρὸς τὴν νύκτα.

Αρ. 14,14 Αλλά και όλοι όσοι κατοικούν την χώραν αυτήν έχουν ακούσει δια τα θαύματά σου και έχουν πεισθή, ότι συ είσαι ο Κυριος και Θεός του λαού τούτου, του λαού ο οποίος σε βλέπει πρόσωπον προς πρόσωπον, και ότι η νεφέλη σου ευρίσκεται επάνω από αυτούς, συ δε προπορεύεσαι εις αυτούς ως οδηγός κατά μεν την ημέραν σαν στήλη νεφέλης κατά δε την νύκτα σαν στήλη πυρός.

Αρ. 14,15 καὶ ἐκτρίψεις τὸν λαὸν τοῦτον ὡσεὶ ἄνθρωπον ἕνα, καὶ ἐροῦσι τὰ ἔθνη, ὅσοι ἀκηκόασι τὸ ὄνομά σου, λέγοντες·

Αρ. 14,15 Εάν λοιπόν εξοντώσης τον λαόν αυτόν αμέσως, ως εάν πρόκειται δι' ένα άνθρωπον, όσα έθνη έχουν ακούσει δια το θαυμαστόν και παντοδύναμον όνομα σου, θα είπουν·

Αρ. 14,16 παρὰ τὸ μὴ δύνασθαι Κύριον εἰσαγαγεῖν τὸν λαὸν τοῦτον εἰς τὴν γῆν, ἣν ὤμοσεν αὐτοῖς, κατέστρωσεν αὐτοὺς ἐν τῇ ἐρήμῳ.

Αρ. 14,16 Επειδή δεν κατόρθωσε να οδηγήση ο Θεός και φέρη τον λαόν τούτον εις την χώραν, την οποίαν με όρκον είχεν υποσχεθή να τους δώση, τους κατέστρωσε νεκρούς εις την έρημον αυτήν γην !

Αρ. 14,17 καὶ νῦν ὑψωθήτω ἡ ἰσχύς, Κύριε, ὃν τρόπον εἶπας λέγων·

Αρ. 14,17 Αλλά, Κυριε, ας φανή και ας υψωθή και τώρα το μεγαλείον της δυνάμεώς σου, όπως άλλοτε είχες διακηρύξει λέγων ότι είσαι

Αρ. 14,18 Κύριος μακρόθυμος καὶ πολυέλεος καὶ ἀληθινός, ἀφαιρῶν ἀνομίας καὶ ἀδικίας καὶ ἁμαρτίας, καὶ καθαρισμῷ οὐ καθαριεῖ τὸν ἔνοχον ἀποδιδοὺς ἁμαρτίας πατέρων ἐπὶ τέκνα ἕως τρίτης καὶ τετάρτης γενεᾶς.

Αρ. 14,18 Κυριος, μακρόθυμος και πολυέλεος και αξιόπιστος εις τα λόγια σου. Είσαι συ Κυριος, ο οποίος συγχωρεί και εξαλείφει παρανομίας και αδικίας και γενικώς τας αμαρτίας, αλλά και δεν αφήνει ατιμώρητον τον ένοχον φθάνων μέχρι του σημείου να καταλογίζη ευθύνην και να τιμωρή τα τέκνα μέχρι τρίτης και τετάρτης γενεάς δια τας αμαρτίας των πατέρων των.

Αρ. 14,19 ἄφες τὴν ἁμαρτίαν τῷ λαῷ τούτῳ κατὰ τὸ μέγα ἔλεός σου, καθάπερ ἵλεως ἐγένου αὐτοῖς ἀπ᾿ Αἰγύπτου ἕως τοῦ νῦν.

Αρ. 14,19 Αλλά, συγχώρησε, Κυριε, κατά το μέγα σου έλεος την αμαρτίαν στον λαόν τούτον. Γινε εύσπλαγχνος, όπως εύσπλαγχνος έγινες εις αυτούς από την ημέραν της εξόδου των από της Αιγύπτου μέχρι τώρα” !

Αρ. 14,20 καὶ εἶπε Κύριος πρὸς Μωυσῆν· ἵλεως αὐτοῖς εἰμι κατὰ τὸ ῥῆμά σου·

Αρ. 14,20 Είπε τότε ο Κυριος προς τον Μωϋσήν· “θα γίνω εις αυτούς ίλεως σύμφωνα με την παράκλησίν σου.

Αρ. 14,21 ἀλλὰ ζῶ ἐγὼ καὶ ζῶν τὸ ὄνομά μου καὶ ἐμπλήσει ἡ δόξα Κυρίου πᾶσαν τὴν γῆν,

Αρ. 14,21 Αλλά εγώ ζω και ζων είναι το όνομα μου, και θα πλημμυρίση ολόκληρον την γην η δόξα και η δύναμις της δικαιοσύνης μου

Αρ. 14,22 ὅτι πάντες οἱ ἄνδρες οἱ ὁρῶντες τὴν δόξαν μου καὶ τὰ σημεῖα, ἃ ἐποίησα ἐν Αἰγύπτῳ καὶ ἐν τῇ ἐρήμῳ, καὶ ἐπείρασάν με τοῦτο δέκατον, καὶ οὐκ εἰσήκουσαν τῆς φωνῆς μου,

Αρ. 14,22 διότι όλοι οι Ισραηλίται, οι οποίοι είδον την δόξαν μου και τα θαύματα, τα οποία έκαμα εις την Αίγυπτον και εις την έρημον, και παρ' όλον τούτο με παρώργισαν τώρα δια δεκάτην φοράν και δεν υπήκουσαν εις την εντολήν μου,

Αρ. 14,23 ᾖ μὴν οὐκ ὄψονται τὴν γῆν, ἣν ὤμοσα τοῖς πατράσιν αὐτῶν, ἀλλ᾿ ἢ τὰ τέκνα αὐτῶν, ἅ ἐστι μετ᾿ ἐμοῦ ὧδε, ὅσοι οὐκ οἴδασιν ἀγαθὸν οὐδὲ κακόν, πᾶς νεώτερος ἄπειρος, τούτοις δώσω τὴν γῆν, πάντες δὲ οἱ παροξύναντές με οὐκ ὄψονται αὐτήν.

Αρ. 14,23 κατ' αμετάκλητον απόφασίν μου δεν θα ίδουν την χώραν, την οποίαν δι' όρκου υπεσχέθην στους πατέρας των, αλλά θα την ίδουν μόνον τα τέκνα των, τα οποία είναι εδώ μαζή μου, που δεν ημπορούν ακόμη να κάμουν διάκρισιν μεταξύ καλού και κακού, κάθε νεώτερος και άπειρος. Εις αυτά εγώ θα δώσω την χώραν. Ολοι δε εκείνοι, που με παρώξυναν δεν θα την ιδούν.

Αρ. 14,24 ὁ δὲ παῖς μου Χάλεβ, ὅτι πνεῦμα ἕτερον ἐν αὐτῷ καὶ ἐπηκολούθησέ μοι, εἰσάξω αὐτὸν εἰς τὴν γῆν, εἰς ἣν εἰσῆλθεν ἐκεῖ, καὶ τὸ σπέρμα αὐτοῦ κληρονομήσει αὐτήν.

Αρ. 14,24 Τον δούλον μου όμως τον Χαλεβ, διότι είναι αλλού πνεύματος από τον λαόν αυτόν και με ηκολούθησε, θα τον εισαγάγω εις την χώραν, όπου εισήλθεν ως κατάσκοπος και οι απόγονοί του θα κληρονομήσουν αυτήν.

Αρ. 14,25 ὁ δὲ Ἀμαλὴκ καὶ ὁ Χαναναῖος κατοικοῦσιν ἐν τῇ κοιλάδι· αὔριον ἐπιστράφητε καὶ ἀπάρατε ὑμεῖς εἰς τὴν ἔρημον, ὁδὸν θάλασσαν ἐρυθράν.

Αρ. 14,25 Ο Αμαλήκ και ο Χαναναίος θα κατοικούν τώρα αυτήν την κοιλάδα. Σεις δε αύριον αναχωρήσατε και επιστρέψατε εις την έρημον προς την κατεύθυνσιν της Ερυθράς Θαλάσσης”.

Αρ. 14,26 Καὶ εἶπε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Αρ. 14,26 Είπεν ακόμη ο Κυριος προς τον Μωϋσήν και τον Ααρών·

Αρ. 14,27 ἕως τίνος τὴν συναγωγὴν τὴν πονηρὰν ταύτην; ἃ αὐτοὶ γογγύζουσιν ἐναντίον μου, τὴν γόγγυσιν τῶν υἱῶν Ἰσραήλ, ἣν ἐγόγγυσαν περὶ ὑμῶν, ἀκήκοα.

Αρ. 14,27 “έως πότε θα ανέχωμαι τον πονηρόν αυτόν λαόν; Οσα αυτοί γογγύζουν εναντίον μου, όπως και τον γογγυσμόν αυτόν εναντίον σας, όλα τα έχω ακούσει.

Αρ. 14,28 εἰπὸν αὐτοῖς· ζῶ ἐγώ, λέγει Κύριος, ᾖ μὴν ὃν τρόπον λελαλήκατε εἰς τὰ ὦτά μου, οὕτω ποιήσω ὑμῖν.

Αρ. 14,28 Είπε λοιπόν εις αυτούς· Ζω εγώ, λέγει Κυριος, κατ' αμετάκλητον απόφασίν μου, ακριβώς όπως μου είπατε και ήκουσα, έτσι θα κάμω εις σας·

Αρ. 14,29 ἐν τῇ ἐρήμῳ ταύτῃ πεσεῖται τὰ κῶλα ὑμῶν, καὶ πᾶσα ἡ ἐπισκοπὴ ὑμῶν καὶ οἱ κατηριθμημένοι ὑμῶν ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, ὅσοι ἐγόγγυζον ἐπ᾿ ἐμοί·

Αρ. 14,29 δηλαδή εις την έρημον θα πέσουν νεκρά τα σώματά σας. Εδώ θα αποθάνετε όλοι όσοι κατά την απογραφήν, που έγινε και ηριθμήθησαν από είκοσιν ετών και άνω, όλοι όσοι εγόγγυσαν εναντίον μου.

Αρ. 14,30 εἰ ὑμεῖς εἰσελεύσεσθε εἰς τὴν γῆν, ἐφ᾿ ἣν ἐξέτεινα τὴν χεῖρά μου κατασκηνῶσαι ὑμᾶς ἐπ᾿ αὐτῆς, ἀλλ᾿ ἢ Χάλεβ υἱὸς Ἰεφοννὴ καὶ Ἰησοῦς ὁ τοῦ Ναυή·

Αρ. 14,30 Κανείς από σας δεν θα εισέλθη εις την γην, επάνω από την οποίαν άπλωσα εγώ τα παντοδύναμον χέρι μου και ωρκίσθην να σας εγκαταστήσω, αλλά θα εισέλθουν εις αυτήν μόνον ο Χαλεβ υιός του Ιεφοννή, και ο Ιησούς ο υιός του Ναυη·

Αρ. 14,31 καὶ τὰ παιδία, ἃ εἴπατε ἐν διαρπαγῇ ἔσεσθαι, εἰσάξω αὐτοὺς εἰς τὴν γῆν, καὶ κληρονομήσουσι τὴν γῆν, ἣν ὑμεῖς ἀπέστητε ἀπ᾿ αὐτῆς.

Αρ. 14,31 και τα παιδιά, δια τα οποία είπατε ότι θα πέσουν, τάχα, αιχμάλωτα εις τα χέρια των εχθρών, θα οδηγήσω εις την γην της επαγγελίας και θα κληρονομήσουν την χώραν, την οποίαν σεις δια τας αμαρτίας σας εχάσατε.

Αρ. 14,32 καὶ τὰ κῶλα ὑμῶν πεσεῖται ἐν τῇ ἐρήμῳ ταύτῃ,

Αρ. 14,32 Τα μέλη του σώματός σας θα πέσουν και θα μείνουν εις την έρημον αυτήν,

Αρ. 14,33 οἱ δὲ υἱοὶ ὑμῶν ἔσονται νεμόμενοι ἐν τῇ ἐρήμῳ τεσσαράκοντα ἔτη καὶ ἀνοίσουσι τὴν πορνείαν ὑμῶν, ἕως ἂν ἀναλωθῇ τὰ κῶλα ὑμῶν ἐν τῇ ἐρήμῳ,

Αρ. 14,33 τα δε παιδιά σας, όσα είναι κάτω των είκοσιν ετών, θα περιπλανώνται εις την έρημον επί τεσσαράκοντα έτη και θα υποφέρουν τας συνεπείας της αποστασίας σας από τον Θεόν, μέχρις ότου αποθάνουν εις την έρημον όλοι οι άνω των εικοσιν ετών.

Αρ. 14,34 κατὰ τὸν ἀριθμὸν τῶν ἡμερῶν, ὅσας κατεσκέψασθε τὴν γῆν, τεσσαράκοντα ἡμέρας, ἡμέραν τοῦ ἐνιαυτοῦ, λήψεσθε τὰς ἁμαρτίας ὑμῶν τεσσαράκοντα ἔτη καὶ γνώσεσθε τὸν θυμὸν τῆς ὀργῆς μου.

Αρ. 14,34 Δια τας αμαρτίας που διεπράξατε, θα υποστήτε την τιμωρίαν της δικαίας αγανακτήσεως και οργής μου επί τεσσαράκοντα έτη, κατά τον αριθμόν των ημερών, τας οποίας κατεσκοπεύσατε την χώραν. Καθε ημέρα θα υπολογισθή εις εν έτος.

Αρ. 14,35 ἐγὼ Κύριος ἐλάλησα· ᾖ μὴν οὕτω ποιήσω τῇ συναγωγῇ τῇ πονηρᾷ ταύτῃ τῇ ἐπισυνισταμένῃ ἐπ᾿ ἐμέ· ἐν τῇ ἐρήμῳ ταύτῃ ἐξαναλωθήσονται καὶ ἐκεῖ ἀποθανοῦνται.

Αρ. 14,35 Εγώ ο Κυριος ωμίλησα. Οριστικώς και αμετακλήτως θα κάμω ο,τι είπα στον αμαρτωλόν αυτόν λαόν, ο οποίος εστασίασεν εναντίον μου. Εις την έρημον αυτήν θα εξοντωθούν και θα αποθάνουν”.

Αρ. 14,36 καὶ οἱ ἄνθρωποι, οὓς ἀπέστειλε Μωυσῆς κατασκέψασθαι τὴν γῆν καὶ παραγενηθέντες διεγόγγυσαν κατ᾿ αὐτῆς πρὸς τὴν συναγωγὴν ἐξενέγκαι ῥήματα πονηρὰ περὶ τῆς γῆς,

Αρ. 14,36 Οι άνδρες, τους οποίους έστειλεν ο Μωϋσής να κατασκοπεύσουν την χώραν και οι οποίοι επιστρέφοντες εξηρέθισαν τον λαόν εις γογγυσμόν κατά της χώρας αυτής με το να είπουν δόλια και ψευδή δι' αυτήν,

Αρ. 14,37 καὶ ἀπέθανον οἱ ἄνθρωποι οἱ κατείπαντες πονηρὰ κατὰ τῆς γῆς ἐν τῇ πληγῇ ἔναντι Κυρίου

Αρ. 14,37 οι άνδρες αυτοί, οι οποίοι με πείσμα είπαν και διέδωσαν πονηράς πληροφορίας δια την χώραν, εκτυπήθησαν ρώτοι από τον Κυριον και απέθανον.

Αρ. 14,38 καὶ Ἰησοῦς υἱὸς Ναυή, καὶ Χάλεβ υἱὸς Ἰεφοννὴ ἔζησαν ἀπὸ τῶν ἀνθρώπων ἐκείνων τῶν πεπορευμένων κατασκέψασθαι τὴν γῆν.

Αρ. 14,38 Από τους άνδρας εκείνους, οι οποίοι μετέβησαν δια να κατασκοπεύσουν την χώραν, έζησαν μόνον ο Ιησούς υιός Ναυη, και ο Χαλεβ υιός Ιεφοννή.

Αρ. 14,39 Καὶ ἐλάλησε Μωυσῆς τὰ ῥήματα ταῦτα πρὸς πάντας υἱοὺς Ἰσραήλ, καὶ ἐπένθησεν ὁ λαὸς σφόδρα.

Αρ. 14,39 Ο Μωϋσής ανεκοίνωσεν εις όλους τους Ισραηλίτας τα λόγια αυτά του Κυρίου. Ο λαός ακούσας επένθησε πολύ.

Αρ. 14,40 καὶ ὀρθρίσαντες τὸ πρωΐ ἀνέβησαν εἰς τὴν κορυφὴν τοῦ ὄρους λέγοντες· ἰδοὺ οἵδε ἡμεῖς ἀναβησόμεθα εἰς τὸν τόπον, ὃν εἶπε Κύριος, ὅτι ἡμάρτομεν.

Αρ. 14,40 Δια να επανορθώσουν δέ, τάχα, την παρακοήν των και αποφύγουν την τιμωρίαν, ηγέρθησαν οι Ισραηλίται πολύ πρωϊ, ανέβησαν εις την κορυφήν του όρους, λέγοντες προς τον Μωυσήν· “ιδού, ημείς τώρα θα εισέλθωμεν στον τόπον, τον οποίον είπεν ο Κυριος, διότι πράγματι με την παρακοήν μας ημαρτήσαμεν ενώπιόν του” !

Αρ. 14,41 καὶ εἶπε Μωυσῆς· ἱνατί ὑμεῖς παραβαίνετε τὸ ῥῆμα Κυρίου; οὐκ εὔοδα ἔσται ὑμῖν.

Αρ. 14,41 Ο Μωϋσής απήντησε· “διατί και τώρα σεις παραβαίνετε πάλιν την εντολήν του Κυρίου; Δεν θα ευοδωθή η απόπειρά σας.

Αρ. 14,42 μὴ ἀναβαίνετε· οὐ γάρ ἐστι Κύριος μεθ᾿ ὑμῶν, καὶ πεσεῖσθε πρὸ προσώπου τῶν ἐχθρῶν ὑμῶν.

Αρ. 14,42 Μη προχωρήτε διότι ο Κυριος δεν είναι μαζή σας, θα νικηθήτε και θα πέσετε ενώπιον των εχθρών σας.

Αρ. 14,43 ὅτι ὁ Ἀμαλὴκ καὶ ὁ Χαναναῖος ἐκεῖ ἔμπροσθεν ὑμῶν, καὶ πεσεῖσθε μαχαίρᾳ, οὗ εἵνεκεν ἀπεστράφητε ἀπειθοῦντες Κυρίῳ, καὶ οὐκ ἔσται Κύριος ἐν ὑμῖν.

Αρ. 14,43 Οι Αμαληκίται και οι Χαναναίοι ευρίσκονται εκεί αντιμέτωποι έμπροσθέν σας και θα πέσετε εν στόματι μαχαίρας, επειδή απεστατήσατε και παρηκούσατε τον Κυριον και ο Κυριος δεν θα είναι πλέον μαζή σας”.

Αρ. 14,44 καὶ διαβιασάμενοι ἀνέβησαν ἐπὶ τὴν κορυφὴν τοῦ ὄρους· ἡ δὲ κιβωτὸς τῆς διαθήκης Κυρίου καὶ Μωυσῆς οὐκ ἐκινήθησαν ἐκ τῆς παρεμβολῆς.

Αρ. 14,44 Εκείνοι όμως επέμειναν εις την απερίσκεπτον απόφασίν των, επροχώρησαν και ανέβησαν εις την κορυφήν του όρους, αλλά η κιβωτός της Διαθήκης και ο Μωϋσής δεν εκινήθησαν από το στρατόπεδον.

Αρ. 14,45 καὶ κατέβη ὁ Ἀμαλὴκ καὶ ὁ Χαναναῖος ὁ ἐγκαθήμενος ἐν τῷ ὄρει ἐκείνῳ καὶ ἐτρέψαντο αὐτοὺς καὶ κατέκοψαν αὐτοὺς ἕως Ἑρμάν· καὶ ἀπεστράφησαν εἰς τὴν παρεμβολήν.

Αρ. 14,45 Οι δε Αμαληκίται και οι Χαναναίοι, οι κατοικούντες στο όρος εκείνο, κατέβησαν και επετέθησαν εναντίον των Ισραηλιτών, τους έτρεψαν εις φυγήν και κατέκοψαν αυτούς μέχρις Ερμάν. Οι δε διασωθέντες από την σφαγήν Ισραηλίται επέστρεψαν στο στρατόπεδον.

ΑΡΙΘΜΟΙ 15

Αρ. 15,1 Καὶ εἶπε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 15,1 Ο Κυριος είπε προς τον Μωϋσήν·

Αρ. 15,2 λάλησον τοῖς υἱοῖς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτοῦς· ὅταν εἰσέλθητε εἰς τὴν γῆν τῆς κατοικήσεως ὑμῶν, ἣν ἐγὼ δίδωμι ὑμῖν,

Αρ. 15,2 “ομίλησε προς τους Ισραηλίτας και ειπέ προς αυτούς· Οταν εισέλθετε εις την χώραν της οριστικής εγκαταστάσεώς σας, την οποίαν εγώ σας δίδω,

Αρ. 15,3 καὶ ποιήσεις ὁλοκαυτώματα Κυρίῳ, ὁλοκάρπωμα ἢ θυσίαν, μεγαλῦναι εὐχὴν ἢ καθ᾿ ἑκούσιον ἢ ἐν ταῖς ἑορταῖς ὑμῶν ποιῆσαι ὀσμὴν εὐωδίας τῷ Κυρίῳ, εἰ μὲν ἀπὸ τῶν βοῶν ἢ ἀπό τῶν προβάτων,

Αρ. 15,3 θα προσφέρετε προς τον Κυριον θυσίας ολοκαυτωμάτων, αιματηράν η αναίμακτον θυσίαν δια την εκπλήρωσιν ταξίματος η άλλην εκουσίαν προσφοράν η θυσίαν κατά τας εορτάς σας, ώστε αυτή να γίνη ευπρόσδεκτος ως οσμή ευωδίας προς τον Κυριον. Αν μεν η προσφορά είναι από τα βόδια η από τα πρόβατα,

Αρ. 15,4 καὶ προσοίσει ὁ προσφέρων τὸ δῶρον αὐτοῦ Κυρίῳ θυσίαν σεμιδάλεως δέκατον τοῦ οἰφὶ ἀναπεποιημένης ἐν ἐλαίῳ ἐν τετάρτῳ τοῦ ἴν·

Αρ. 15,4 ο προσφέρων αυτήν την αιματηράν θυσίαν προς τον Κυριον θα προσφέρη συγχρόνως και εν δέκατον του οιφί (δύο περίπου κιλά) σεμιγδάλι, ζυμωμένο με λάδι ενός τετάρτου του ιν (840 περίπου γραμμάρ.).

Αρ. 15,5 καὶ οἶνον εἰς σπονδὴν τὸ τέταρτον τοῦ ἲν ποιήσετε ἐπὶ τῆς ὁλοκαυτώσεως, ἢ ἐπὶ τῆς θυσίας· τῷ ἀμνῷ τῷ ἑνὶ ποιήσεις τοσοῦτο, κάρπωμα ὀσμὴν εὐωδίας τῷ Κυρίῳ.

Αρ. 15,5 Εις την αιματηράν θυσίαν του ολοκαυτώματος η εις την αναίμακτον θυσίαν θα προσφέρετε προς σπονδήν και ένα τέταρτον του ιν οίνου (840 περίπου γραμ.) εις κάθε θυσίαν αμνού θα προσφέρης και θυσίαν του οίνου, ώστε αυτή να γίνεται ευάρεστος οσμή ευωδίας στον Κυριον.

Αρ. 15,6 καὶ τῷ κριῷ, ὅταν ποιῆτε αὐτὸν εἰς ὁλοκαύτωμα ἢ εἰς θυσίαν, ποιήσεις θυσίαν σεμιδάλεως δύο δέκατα ἀναπεποιημένης ἐν ἐλαίῳ, τὸ τρίτον τοῦ ἴν·

Αρ. 15,6 Και δι' εκάστην θυσίαν κριου, που προσφέρετε ως ολοκαύτωμα η ως θυσίαν άλλου είδους, θα προσφέρης και θυσίαν δύο δέκατα σεμιγδάλι ζυμωμένο με εν τρίτον του ιν ελαίου.

Αρ. 15,7 καὶ οἶνον εἰς σπονδὴν τὸ τρίτον τοῦ ἲν προσοίσετε εἰς ὀσμὴν εὐωδίας Κυρίῳ.

Αρ. 15,7 Θα προσφέρετε επίσης και εν τρίτον του ιν οίνου εις σπονδήν, ώστε η θυσία σας να γίνη ευπρόσδεκτος οσμή ευωδίας στον Κυριον.

Αρ. 15,8 ἐὰν δέ ποιῆτε ἀπὸ τῶν βοῶν εἰς ὁλοκαύτωσιν ἢ εἰς θυσίαν μεγαλῦναι εὐχήν, ἢ εἰς σωτήριον Κυρίῳ,

Αρ. 15,8 Οταν δε προσφέρετε βόδια ως θυσίαν ολοκαυτώματος η ως θυσίαν εις εκτέλεσιν ταξίματος η ως σωτήριον προς τον Κυριον,

Αρ. 15,9 καὶ προσοίσει ἐπὶ τοῦ μόσχου θυσίαν σεμιδάλεως τρία δέκατα ἀναπεποιημένης ἐν ἐλαίῳ ἥμισυ τοῦ ἲν

Αρ. 15,9 ο προσφέρων θα προσθέση στον θυσιαζόμενον μόσχον, ως αναίμακτον θυσίαν, τρία δέκατα σεμιγδάλι, ζυμωμένο με λάδι ημίσεως ιν,

Αρ. 15,10 καὶ οἶνον εἰς σπονδὴν τὸ ἥμισυ τοῦ ἴν, κάρπωμα ὀσμὴν εὐωδίας Κυρίῳ.

Αρ. 15,10 και οίνον προς σπονδήν ήμισυ του ιν, ώστε η θυσία να γίνη ευπρόσδεκτος οσμή ευωδίας στον Κυριον.

Αρ. 15,11 οὕτω ποιήσεις τῷ μόσχῳ τῷ ἑνὶ ἢ τῷ κριῷ τῷ ἑνὶ ἢ τῷ ἀμνῷ τῷ ἑνὶ ἐκ τῶν προβάτων ἢ ἐκ τῶν αἰγῶν·

Αρ. 15,11 Το αυτό θα κάμης δια την θυσίαν ενός μόσχου η ενός κριου η ενός αμνού από τα πρόβατα η από τα γίδια.

Αρ. 15,12 κατὰ τὸν ἀριθμὸν ὧν ἐὰν ποιήσητε, οὕτως ποιήσετε τῷ ἑνὶ κατὰ τὸν ἀριθμὸν αὐτῶν.

Αρ. 15,12 Αναλόγως του αριθμού των προσφερομένων, ως θυσίαν, ζώων θα κάμετε και δια την αναίμακτον προσφοράν σύμφωνα με τον αριθμόν ενός εκάστου από αυτά.

Αρ. 15,13 πᾶς ὁ αὐτόχθων ποιήσει οὕτως τοιαῦτα, προσενέγκαι καρπώματα εἰς ὀσμὴν εὐωδίας Κυρίῳ.

Αρ. 15,13 Καθε εντόπιος Ισραηλίτης έτσι θα κάμνη προκειμένου να προσφέρη θυσίαν στον Κυριον, δια να γίνη ευπρόσδεκτος ως οσμή ευωδίας στον Κυριον.

Αρ. 15,14 ἐὰν δὲ προσήλυτος ἐν ὑμῖν προσγένηται ἐν τῇ γῇ ὑμῶν, ἢ ὃς ἂν γένηται ἐν ὑμῖν ἐν ταῖς γενεαῖς ὑμῶν, καὶ ποιήσει κάρπωμα ὀσμὴν εὐωδίας Κυρίῳ, ὃν τρόπον ποιεῖτε ὑμεῖς, οὕτω ποιήσει ἡ συναγωγὴ Κυρίῳ.

Αρ. 15,14 Εάν έλθη ξένος εις την χώραν σας η άλλος κανείς ευρεθή μεταξύ σας σήμερον και εις τας κατόπιν γενεάς σας και θελήση να προσφέρη θυσίαν ευπρόσδεκτον, ως ευάρεστον ευωδίαν στον Κυριον, θα πράξη όπως και σεις κάμνετε. Ετσι θα προσφέρη τας θυσίας του προς τον Κυριον όλος ο λαός του Ισραήλ.

Αρ. 15,15 νόμος εἷς ἔσται ὑμῖν καὶ τοῖς προσηλύτοις τοῖς προσκειμένοις ἐν ὑμῖν, νόμος αἰώνιος εἰς τὰς γενεὰς ὑμῶν· ὡς ὑμεῖς καὶ ὁ προσήλυτος ἔσται ἔναντι Κυρίου.

Αρ. 15,15 Ενας νόμος θα υπάρχη δια σας και δια τους ξένους, οι οποίοι ευρίσκονται μεταξύ σας, νόμος παντοτεινός εις όλας τας γενεάς σας. Οπως σεις, έτσι και ο ξένος θα είναι και θα ενεργή απέναντι του Κυρίου.

Αρ. 15,16 νόμος εἷς ἔσται καὶ δικαίωμα ἓν ἔσται ὑμῖν καὶ τῷ προσηλύτῳ τῷ προσκειμένῳ ἐν ὑμῖν.

Αρ. 15,16 Νομος ένας, καθήκον ένα θα υπάρχη και δια σας και δια τον ξένον, που κατοικεί μεταξύ σας”.

Αρ. 15,17 Καί ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 15,17 Ωμίλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 15,18 λάλησον τοῖς υἱοῖς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· ἐν τῷ εἰσπορεύεσθαι ὑμᾶς εἰς τὴν γῆν, εἰς ἣν ἐγὼ εἰσάγω ὑμᾶς ἐκεῖ,

Αρ. 15,18 “ομίλησε προς τους Ισραηλίτας και είπε προς αυτούς· Οταν εισέλθετε εις την χώραν, εις την οποίαν εγώ θα σας εισαγάγω,

Αρ. 15,19 καὶ ἔσται ὅταν ἔσθητε ὑμεῖς ἀπὸ τῶν ἄρτων τῆς γῆς, ἀφελεῖτε ἀφαίρεμα ἀφόρισμα Κυρίῳ· ἀπαρχὴν φυράματος ὑμῶν

Αρ. 15,19 και όταν πρόκειται να φάγετε σεις από τους άρτους της γης εκείνης, θα αφαιρέσετε, δια να αφιερώσετε στον Κυριον, την απαρχήν από τους ενζύμους άρτους σας.

Αρ. 15,20 ἄρτον ἀφοριεῖτε ἀφαίρεμα αὐτό· ὡς ἀφαίρεμα ἀπὸ ἅλω, οὕτως ἀφελεῖτε αὐτόν,

Αρ. 15,20 Θα ξεχωρίσετε ένα άρτον ως αφιέρωμα θυσίας, ως “αφαίρεμα” προς τον Κυριον. Οπως προσφέρετε τας απαρχάς από το αλώνι, έτσι θα προσφέρετε και τον ένζυμον άρτον.

Αρ. 15,21 ἀπαρχὴν φυράματος ὑμῶν, καὶ δώσετε Κυρίῳ ἀφαίρεμα εἰς τὰς γενεὰς ὑμῶν.

Αρ. 15,21 Αυτός ο άρτος θα είναι η απαρχή, την οποίαν ως αφιέρωμα θα δώσετε στον Κυριον. Αυτό θα το τηρήτε εις όλας τας γενεάς σας.

Αρ. 15,22 Ὅταν δὲ διαμάρτητε καὶ μὴ ποιήσητε πάσας τὰς ἐντολὰς ταύτας, ἃς ἐλάλησε Κύριος πρὸς Μωυσῆν,

Αρ. 15,22 Οταν δε αμαρτήσετε και δεν εκτελέσετε αυτάς τας εντολάς, τας οποίας έδωσε προς τον Μωϋσήν ο Κυριος,

Αρ. 15,23 καθὰ συνέταξε Κύριος πρὸς ὑμᾶς ἐν χειρὶ Μωυσῆ ἀπὸ τῆς ἡμέρας, ᾗ συνέταξε Κύριος πρὸς ὑμᾶς καὶ ἐπέκεινα εἰς τὰς γενεὰς ὑμῶν,

Αρ. 15,23 όπως διέταξε δια του Μωϋσέως εις σας από την ημέραν, κατά την οποίαν έδωσε τας εντολάς αυτάς ο Κυριος προς σας και εις όλας τας κατόπιν γενεάς σας,

Αρ. 15,24 καὶ ἔσται ἐὰν ἐξ ὀφθαλμῶν τῆς συναγωγῆς γενηθῇ ἀκουσίως, καὶ ποιήσει πᾶσα ἡ συναγωγὴ μόσχον ἕνα ἐκ βοῶν ἄμωμον εἰς ὁλοκαύτωμα εἰς ὀσμὴν εὐωδίας Κυρίῳ καὶ θυσίαν τούτου καὶ σπονδὴν αὐτοῦ κατὰ τὴν σύνταξιν καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας.

Αρ. 15,24 εάν μεν η αμαρτία αυτή δεν υποπέση εις την αντίληψιν της συναγωγής και γίνη ακουσίως εκ μέρους του λαού, όλος ο λαός θα προσφέρη ένα μοσχάρι υγιές και αρτιμελές εις θυσίαν ολοκαυτώματος, δια να γίνη αυτή ευάρεστος ως οσμή ευωδίας στον Κυριον. Θα προσθέσετε εις την αιματηράν αυτήν θυσίαν και την ανάλογον θυσίαν του οίνου, σύμφωνα με την προαναφερθείσαν εντολήν, και ένα τράγον προς θυσίαν περί αμαρτίας.

Αρ. 15,25 καὶ ἐξιλάσεται ὁ ἱερεὺς περὶ πάσης συναγωγῆς υἱῶν Ἰσραήλ, καὶ ἀφεθήσεται αὐτοῖς· ὅτι ἀκούσιόν ἐστι, καὶ αὐτοὶ ἤνεγκαν τὸ δῶρον αὐτῶν κάρπωμα Κυρίῳ περὶ τῆς ἁμαρτίας αὐτῶν ἔναντι Κυρίου, περὶ τῶν ἀκουσίων αὐτῶν.

Αρ. 15,25 Ο ιερεύς με όλα αυτά θα εξιλεώση ενώπιον του Θεού όλον το πλήθος των Ισραηλιτών και θα συγχωρηθή εις αυτούς η αμαρτία, διότι είναι ακουσία και διότι οι παραβάται προσέφεραν δια την αμαρτίαν των αυτήν προς τον Κυριον θυσίαν, όπως ορίζει ο νόμος δια τα ακούσια αμαρτήματά των.

Αρ. 15,26 καὶ ἀφεθήσεται κατὰ πᾶσαν συναγωγὴν υἱῶν Ἰσραὴλ καὶ τῷ προσηλύτῳ τῷ προσκειμένῳ πρὸς ὑμᾶς, ὅτι παντὶ τῷ λαῷ ἀκούσιον.

Αρ. 15,26 Θα δοθή δε άφεσις εις όλον το πλήθος των Ισραηλιτών και στον ξένον, ο οποίος ευρίσκεται μεταξύ σας, διότι η ακουσία αυτή αμαρτία είναι όλου του λαού.

Αρ. 15,27 ἐάν τε ψυχὴ μία ἁμάρτῃ ἀκουσίως, προσάξει αἶγα μίαν ἐνιαυσίαν περὶ ἁμαρτίας,

Αρ. 15,27 Εάν ένας άνθρωπος αμαρτήση ακουσίως θα προσφέρη προς θυσίαν περί αμαρτίας μίαν αίγα ενός έτους.

Αρ. 15,28 καὶ ἐξιλάσεται ὁ ἱερεὺς περὶ τῆς ψυχῆς τῆς ἀκουσιασθείσης καὶ ἁμαρτούσης ἀκουσίως ἔναντι Κυρίου ἐξιλάσασθαι περὶ αὐτοῦ.

Αρ. 15,28 Ο ιερεύς δια της θυσίας της αιγός θα εξιλεώση ενώπιον του Κυρίου τον άνθρωπον, ο οποίος ακουσίως και εν αγνοία του ημάρτησεν ενώπιον του Κυρίου.

Αρ. 15,29 τῷ ἐγχωρίῳ ἐν υἱοῖς Ἰσραὴλ καὶ τῷ προσηλύτῳ τῷ προσκειμένῳ ἐν αὐτοῖς νόμος εἷς ἔσται αὐτοῖς, ὃς ἐὰν ποιήσῃ ἀκουσίως.

Αρ. 15,29 Δια τον εντόπιον Ισραηλίτην, όπως και δια τον ξένον που ευρίσκεται μεταξύ των Ισραηλιτών, ένας νόμος θα ισχύη δι' αυτούς, όταν κανείς ακουσίως αμαρτήση.

Αρ. 15,30 καὶ ψυχή, ἥτις ποιήσει ἐν χειρὶ ὑπερηφανίας ἀπὸ τῶν αὐτοχθόνων ἢ ἀπὸ τῶν προσηλύτων, τὸν Θεὸν οὗτος παροξυνεῖ, ἐξολοθρευθήσεται ἡ ψυχὴ ἐκείνη ἐκ τοῦ λαοῦ αὐτῆς,

Αρ. 15,30 Εκείνος όμως ο άνθρωπος, ο οποίος από υπερηφάνειαν και πείσμα θα αμαρτήση ενσυνειδήτως και εγωϊστικώς, είτε εντόπιος είναι είτε ξένος, αυτός θα εξοργίση τον Θεόν και θα εξολοθρευθή εκ μέσου του λαού,

Αρ. 15,31 ὅτι τὸ ῥῆμα Κυρίου ἐφαύλισε καὶ τὰς ἐντολὰς αὐτοῦ διεσκέδασεν· ἐκτρίψει ἐκτριβήσεται ἡ ψυχὴ ἐκείνη, ἡ ἁμαρτία αὐτῆς ἐν αὐτῇ.

Αρ. 15,31 διότι κατεφρόνησε τον λόγον του Κυρίου και διεσκόρπισεν ως στους ανέμους τας εντολάς αυτού. Θα εξοντωθή ο άνθρωπος αυτός, διότι η εν επιγνώσει αυτή αμαρτία του είναι ασυγχώρητος”.

Αρ. 15,32 Καὶ ἦσαν οἱ υἱοὶ Ἰσραὴλ ἐν τῇ ἐρήμῳ καὶ εὗρον ἄνδρα συλλέγοντα ξύλα τῇ ἡμέρᾳ τῶν σαββάτων.

Αρ. 15,32 Εμεναν τότε οι Ισραηλίται εις την έρημον. Είδον ένα άνθρωπον να μαζεύη ξύλα κατά την ημέραν του Σαββάτου και να καταλύη έτσι την σαββατικήν αργίαν.

Αρ. 15,33 καὶ προσήγαγον αὐτὸν οἱ εὑρόντες συλλέγοντα ξύλα τῇ ἡμέρᾳ τῶν σαββάτων πρὸς Μωυσῆν καὶ Ἀαρὼν καὶ πρὸς πᾶσαν συναγωγὴν υἱῶν Ἰσραήλ.

Αρ. 15,33 Αυτοί, που τον εύρον να μαζεύη ξύλα κατά την ημέραν του Σαββάτου, τον ωδήγησαν προς τον Μωϋσήν και τον Ααρών και προς όλον τον λαόν των Ισραηλιτών.

Αρ. 15,34 καὶ ἀπέθεντο αὐτὸν εἰς φυλακήν, οὐ γὰρ συνέκριναν τί ποιήσωσιν αὐτόν.

Αρ. 15,34 Τον έθεσαν εις την φυλακήν, διότι δεν εγνώριζαν τι να κάμουν εις αυτόν, ποίαν τιμωρίαν να του επιβάλουν.

Αρ. 15,35 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων· θανάτῳ θανατούσθω ὁ ἄνθρωπος, λιθοβολήσατε αὐτὸν λίθοις πᾶσα ἡ συναγωγή.

Αρ. 15,35 Ο Κυριος ομίλησε προς τον Μωϋσήν και είπεν· “ο άνθρωπος αυτός πρέπει να τιμωρηθή με θάνατον· να τον λιθοβολήση όλος ο λαός”.

Αρ. 15,36 καὶ ἐξήγαγον αὐτὸν πᾶσα ἡ συναγωγὴ ἔξω τῆς παρεμβολῆς, καὶ ἐλιθοβόλησεν αὐτὸν πᾶσα ἡ συναγωγὴ λίθοις ἔξω τῆς παρεμβολῆς, καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Αρ. 15,36 Ωδήγησεν αυτόν όλος ο λαός έξω από το στρατόπεδον και ελιθοβόλησαν όλοι αυτόν έξω από το στρατόπεδον, όπως δίεταξεν ο Κυριος τον Μωϋσήν.

Αρ. 15,37 Καὶ εἶπε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 15,37 Ο Κυριος είπε προς τον Μωϋσήν·

Αρ. 15,38 λάλησον τοῖς υἱοῖς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτοὺς καὶ ποιησάτωσαν ἑαυτοῖς κράσπεδα ἐπὶ τὰ πτερύγια τῶν ἱματίων αὐτῶν εἰς τὰς γενεὰς αὐτῶν καὶ ἐπιθήσετε ἐπὶ τὰ κράσπεδα τῶν πτερυγίων κλῶσμα ὑακίνθινον.

Αρ. 15,38 “ομίλησε προς τους Ισραηλίτας και είπε προς αυτούς· Να ράψουν ταινίαν εις τα κάτω άκρα των ενδυμάτων των, να θέσουν εις τα άκρα των ιματίων των κλώσμα κυανούν. Αυτό θα γίνεται εις όλας των τας γενεάς.

Αρ. 15,39 καὶ ἔσται ὑμῖν ἐν τοῖς κρασπέδοις καὶ ὄψεσθε αὐτὰ καὶ μνησθήσεσθε πασῶν τῶν ἐντολῶν Κυρίου καὶ ποιήσετε αὐτάς, καὶ οὐ διαστραφήσεσθε ὀπίσω τῶν διανοιῶν ὑμῶν καὶ τῶν ὀφθαλμῶν ὑμῶν, ἐν οἷς ὑμεῖς ἐκπορνεύετε ὀπίσω αὐτῶν,

Αρ. 15,39 Θα υπάρχουν αυτά εις τα άκρα των ενδυμάτων σας, θα τα βλέπετε και θα ενθυμήσθε όλας τας εντολάς του Κυρίου, δια να τας εφαρμόζετε· και δεν θα διαφθαρήτε παρασυρόμενοι από τας αμαρτωλάς επιθυμίας της καρδίας σας και τα αμαρτωλά θεάματα των οφθαλμών σας, δια των οποίων απομακρύνεσθε από τον Θεόν εις παραστρατημένην ζωήν.

Αρ. 15,40 ὅπως ἂν μνησθῆτε καὶ ποιήσητε πάσας τὰς ἐντολάς μου καὶ ἔσεσθε ἅγιοι τῷ Θεῷ ὑμῶν.

Αρ. 15,40 Δι' αυτών θα ενθυμήσθε τας εντολάς εμού του Κυρίου, θα τας τηρήτε και θα γίνεσθε άγιοι ενώπιον του Θεού σας.

Αρ. 15,41 ἐγὼ Κύριος ὁ Θεὸς ὑμῶν ὁ ἐξαγωγὼν ὑμᾶς ἐκ γῆς Αἰγύπτου εἶναι ὑμῶν Θεός, ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Αρ. 15,41 Εγώ είμαι Κυριος ο Θεός σας, ο οποίος σας έβγαλα ελευθέρους από την Αίγυπτον, δια να είμαι Θεός σας. Εγώ, Κυριος ο Θεός σας, δίδω αυτάς τας εντολάς”.

ΑΡΙΘΜΟΙ 16

Αρ. 16,1 Καὶ ἐλάλησε Κορὲ υἱὸς Ἰσσάαρ υἱοῦ Καὰθ υἱοῦ Λευὶ καὶ Δαθὰν καὶ Ἀβειρὼν υἱοὶ Ἑλιὰβ καὶ Αὔν υἱὸς Φαλὲθ υἱοῦ Ῥουβήν,

Αρ. 16,1 Ο Κορέ, υιός του Ισσαάρ υιού του Καάθ, υιού του Λευϊ, συνεσκέφθη και συνώμοσε με τον Δαθάν και τον Αβειρών, οι οποίοι ήσαν υιοί του Ελιάβ, και με τον Αυν, υιόν του Φαλέθ υιού του Ρουβήν,

Αρ. 16,2 καὶ ἀνέστησαν ἔναντι Μωυσῆ, καὶ ἄνδρες τῶν υἱῶν Ἰσραὴλ πεντήκοντα καὶ διακόσιοι, ἀρχηγοὶ συναγωγῆς, σύγκλητοι βουλῆς καί ἄνδρες ὀνομαστοί,

Αρ. 16,2 και εστασίασαν εναντίον του Μωϋσέως. Μαζή δε με αυτούς εστασίασαν και διακόσιοι πεντήκοντα από τους Ισραηλίτας, οι οποίοι ήσαν άρχοντες του λαού, εκλεκτά μέλη των συνελεύσεων του λαού, άνδρες με φήμην.

Αρ. 16,3 συνέστησαν ἐπὶ Μωυσῆν καὶ Ἀαρὼν καὶ εἶπαν· ἐχέτω ὑμῖν, ὅτι πᾶσα ἡ συναγωγὴ πάντες ἅγιοι, καὶ ἐν αὐτοῖς Κύριος, καὶ διατί κατανίστασθε ἐπὶ τὴν συναγωγὴν Κυρίου;

Αρ. 16,3 Αυτοί επαναστάτησαν εναντίον του Μωϋσέως και του Ααρών και είπαν προς αυτούς· “ακούσατε και μάθετε σεις, ότι ο λαός είναι άγιος, και ο Κυριος είναι μαζή με τον λαόν. Διατί, λοιπόν, σεις υψώνετε τον εαυτόν σας απέναντι του λαού και κατακρατείτε την αρχηγίαν;”

Αρ. 16,4 καὶ ἀκούσας Μωυσῆς ἔπεσεν ἐπὶ πρόσωπον,

Αρ. 16,4 Οταν ο Μωϋσής ήκουσεν αυτά, έπεσε με το πρόσωπον κατά γης (προφανώς ένεκα του πόνου του και δια να προσευχηθή μυστικώς προς τον Κυριον).

Αρ. 16,5 καὶ ἐλάλησε πρὸς Κορὲ καὶ πρὸς πᾶσαν αὐτοῦ τὴν συναγωγὴν λέγων· ἐπέσκεπται καὶ ἔγνω ὁ Θεὸς τοὺς ὄντας αὐτοῦ καὶ τοὺς ἁγίους, καὶ προσηγάγετο πρὸς ἑαυτόν, καὶ οὓς ἐξελέξατο ἑαυτῷ, προσηγάγετο πρὸς ἑαυτόν.

Αρ. 16,5 Ωμίλησε προς τον Κορέ και τους στασιαστάς, που τον είχον ακολουθήσει, λέγων· “ο Θεός είναι εκείνος, ο οποίος επεσκέφθη, εγνώρισε και εξέλεξε τους ιδικούς του ανθρώπους ως αφιερωμένους και τους ωδήγησεν εις την υπηρεσίαν του. Αυτούς, τους οποίους εξέλεξε δια τον εαυτόν του, αυτούς οδήγησε και τους κατέστησεν αξίους να τον υπηρετούν.

Αρ. 16,6 τοῦτο ποιήσατε· λάβετε ὑμῖν αὐτοῖς πυρεῖα, Κορὲ καὶ πᾶσα ἡ συναγωγὴ αὐτοῦ,

Αρ. 16,6 Δια να καταδειχθή όμως, εάν εκείνοι η σεις είσθε οι εκλεκτοί του Θεού, κάμετε τούτο· λάβετε σεις, ο Κορέ και όλοι όσοι τον ακολουθούν, πυροδοχεία,

Αρ. 16,7 καὶ ἐπίθετε ἐπ᾿ αὐτὰ πῦρ, καὶ ἐπίθετε ἐπ᾿ αὐτὰ θυμίαμα ἔναντι Κυρίου αὔριον· καὶ ἔσται ὁ ἀνήρ, ὃν ἐκλέλεκται Κύριος, οὗτος ἅγιος· ἱκανούσθω ὑμῖν υἱοὶ Λευί.

Αρ. 16,7 θέσατε εις αυτά πυρ και επάνω στο πυρ θυμίαμα, δια να θυμιάσετε ενώπιον του Κυρίου αύριο. Αυτός δε ο άνθρωπος τον οποίον θα εκλέξη ο Κυριος, δεχόμενος το θυμίαμά του, αυτός θα είναι ο ιερεύς. Ας θεωρηθή αυτό αξιόπιστος και ικανή μαρτυρία προς σας, Λευίται επαναστάται”.

Αρ. 16,8 καὶ εἶπε Μωυσῆς πρὸς Κορέ· εἰσακούσατέ μου, υἱοὶ Λευί.

Αρ. 16,8 Είπεν ακόμη ο Μωϋσής προς τον Κορέ και τους ακολούθους του· “ακούσατε τα λόγια μου σεις, που είσθε απόγονοι του Λευι·

Αρ. 16,9 μὴ μικρόν ἐστι τοῦτο ὑμῖν, ὅτι διέστειλεν ὁ Θεὸς Ἰσραὴλ ὑμᾶς ἐκ συναγωγῆς Ἰσραὴλ καὶ προσηγάγετο ὑμᾶς πρὸς ἑαυτὸν λειτουργεῖν τὰς λειτουργίας τῆς σκηνῆς Κυρίου καὶ παρίστασθαι ἔναντι τῆς σκηνῆς λατρεύειν αὐτοῖς;

Αρ. 16,9 μικρόν πράγμα για σας είναι το ότι ο Θεός του Ισραήλ σας εξεχώρισεν από όλον τον λαόν των Ισραηλιτών και σας προσέλαβε δια τον εαυτόν του, ώστε να υπηρετήτε και να προσφέρετε ιεράς υπηρεσίας εις την Σκηνήν του Κυρίου και να παρίστασθε ενώπιον αυτής της Σκηνής και να προσφέρετε λατρευτικάς διαικονίας υπέρ των αδελφών σας;

Αρ. 16,10 καὶ προσηγάγετό σε καὶ πάντας τοὺς ἀδελφούς σου υἱοὺς Λευὶ μετὰ σοῦ καὶ ζητεῖτε καὶ ἱερατεύειν;

Αρ. 16,10 Είναι μικρόν πράγμα ότι προσέλαβεν ο Θεός σε και μαζή με σε όλους τους αδελφούς σου από την φυλήν Λευί ως υπηρέτας εις την Σκηνήν και ζητείτε τώρα να γίνετε και ιερείς;

Αρ. 16,11 οὕτως σὺ καὶ πᾶσα ἡ συναγωγή σου ἡ συνηθροισμένη πρὸς τὸν Θεόν· καὶ Ἀαρὼν τίς ἐστιν, ὅτι διαγογγύζετε κατ᾿ αὐτοῦ;

Αρ. 16,11 Ετσι λοιπόν φέρεσθε συ, Κορέ και οι ομόφρονές σου, οι οποίοι ωργανώσατε συνωμοσίαν εναντίον του Θεού! Τι δε είναι ο Ααρών, εναντίον του οποίου σεις γογγύζετε; Δεν είναι αυτός, που έχει εκλεγή από τον Θεόν;”

Αρ. 16,12 καὶ ἀπέστειλε Μωυσῆς καλέσαι Δαθὰν καὶ Ἀβειρὼν υἱοὺς Ἑλιάβ· καὶ εἶπαν· οὐκ ἀναβαίνομεν·

Αρ. 16,12 Εστειλεν ο Μωϋσής και εκάλεσε τον Δαθάν και τον Αβειρών, τους υιούς του Ελιάβ, και εκείνοι απήντησαν· “δεν ερχόμεθα·

Αρ. 16,13 μὴ μικρὸν τοῦτο, ὅτι ἀνήγαγες ἡμᾶς εἰς γῆν ῥέουσαν γάλα καὶ μέλι ἀποκτεῖναι ἡμᾶς ἐν τῇ ἐρήμῳ, ὅτι κατάρχεις ἡμῶν ἄρχων;

Αρ. 16,13 μήπως είναι μικρόν αυτό που μας έκαμες, ότι μας έβγαλές από την Αίγυπτον δια να μας οδηγήσης εις γην ρέουσαν γάλα και μέλι, εις δε την πραγματικότητα μας έφερες εις την έρημον, δια να μας θανατώσης; Και θέλεις δια της βίας να καθήσης επάνω μας ως άρχων;

Αρ. 16,14 εἰ καὶ εἰς γῆν ῥέουσαν γάλα καὶ μέλι εἰσήγαγες ἡμᾶς καὶ ἔδωκας ἡμῖν κλῆρον ἀγροῦ καὶ ἀμπελῶνας, τοὺς ὀφθαλμοὺς τῶν ἀνθρώπων ἐκείνων ἂν ἐξέκοψας· οὐκ ἀναβαίνομεν.

Αρ. 16,14 Που είναι η γη η ρέουσα γάλα και μέλι, εις την οποίαν μας εισήγαγες και της οποίας τους αγρούς και τους αμπελώνας μας έδωκες κληρονομίαν; Ασφαλώς προσπαθείς να τυφλώσης τους οφθαλμούς των ανθρώπων τούτων. Ημείς δεν ερχόμεθα”.

Αρ. 16,15 καὶ ἐβαρυθύμησε Μωυσῆς σφόδρα καὶ εἶπε πρὸς Κύριον· μὴ πρόσχῃς εἰς τὴν θυσίαν αὐτῶν· οὐκ ἐπιθύμημα οὐδενὸς αὐτῶν εἴληφα, οὐδὲ ἐκάκωσα οὐδένα αὐτῶν.

Αρ. 16,15 Ελυπήθη και επικράνθη πάρα πολύ ο Μωϋσής και είπε προς τον Κυριον· “μη δώσης σημασίαν, Κυριε, και μη δεχθής την θυσίαν θυμιάματος, που θα σου προσφέρουν οι άνθρωποι αυτοί. Εγώ τίποτε δεν επεθύμησα και τίποτε δεν έλαβα από τα πράγματα των ανθρώπων αυτών και κανένα από αυτούς δεν έχω αδικήσει”.

Αρ. 16,16 καὶ εἶπε Μωυσῆς πρὸς Κορέ· ἁγίασον τὴν συναγωγήν σου καὶ γίνεσθε ἕτοιμοι ἔναντι Κυρίου σὺ καὶ Ἀαρὼν καὶ αὐτοὶ αὔριον.

Αρ. 16,16 Είπεν ο Μωϋσής προς τον Κορέ· “αύριον πάρε μαζή σου και ξεχώρισε τους ομόφρονάς σου και γίνεσθε έτοιμοι ενώπιον του Κυρίου συ και οι δικοί σου από το ένα μέρος, ο Ααρών δε από το άλλο.

Αρ. 16,17 καὶ λάβετε ἕκαστος τὸ πυρεῖον αὐτοῦ καὶ ἐπιθήσετε ἐπ᾿ αὐτὰ θυμίαμα καὶ προσάξετε ἔναντι Κυρίου ἕκαστος τὸ πυρεῖον αὐτοῦ, πεντήκοντα καὶ διακόσια πυρεῖα, καὶ σὺ καὶ Ἀαρὼν ἕκαστος τὸ πυρεῖον αὐτοῦ.

Αρ. 16,17 Ο καθένας σας ας πάρη το πυροδοχείον του και ας θέση εις αυτό θυμίαμα. Θα προσφέρετε ενώπιον του Κυρίου ο καθένας σας το πυροδοχείον του, διακόσια πεντήκοντα πυροδοχεία των ομοφρόνων σου και συ το ιδικόν σου, ο δε Ααρών το ιδικόν του πυροδοχείον”.

Αρ. 16,18 καὶ ἔλαβεν ἕκαστος τὸ πυρεῖον αὐτοῦ καὶ ἐπέθηκαν ἐπ᾿ αὐτὰ πῦρ καὶ ἐπέβαλον ἐπ᾿ αὐτὰ θυμίαμα. καὶ ἔστησαν παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου Μωυσῆς καὶ Ἀαρών.

Αρ. 16,18 Την επομένην ημέραν επήρεν ο καθένας από αυτούς το πυροδοχείον του, έθεσεν εις αυτό πυρ και επάνω στο πυρ το θυμίαμα. Ο Μωϋσής και ο Ααρών εστάθησαν ορθοί πλησίον εις την θύραν της Σκηνής του Μαρτυρίου.

Αρ. 16,19 καὶ ἐπισυνέστησεν ἐπ᾿ αὐτοὺς Κορὲ τὴν πᾶσαν αὐτοῦ συναγωγὴν παρὰ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου. καὶ ὤφθη ἡ δόξα Κυρίου πάσῃ τῇ συναγωγῇ.

Αρ. 16,19 Ο δε Κορέ και οι ομόφρονές του συνεκεντρώθησαν απέναντι αυτών πλησίον εις την θύραν της Σκηνής του Μαρτυρίου. Αμέσως δε θεία λάμψις εφάνη εις όλον το πλήθος του Ισραήλ.

Αρ. 16,20 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Αρ. 16,20 Και ο Κυριος ωμίλησε προς τον Μωϋσήν και τον Ααρών λέγων·

Αρ. 16,21 ἀποσχίσθητε ἐκ μέσου τῆς συναγωγῆς ταύτης, καὶ ἐξαναλώσω αὐτοὺς εἰσάπαξ.

Αρ. 16,21 “απομακρυνθήτε μέσα από την συγκέντρωσιν του λαού αυτού, διότι εγώ με ένα μου κτύπημα θα τους εξοντώσω”.

Αρ. 16,22 καὶ ἔπεσαν ἐπὶ πρόσωπον αὐτῶν καὶ εἶπαν· Θεός, Θεὸς τῶν πνευμάτων καὶ πάσης σαρκός, εἰ ἄνθρωπος εἷς ἥμαρτεν, ἐπὶ πᾶσαν τὴν συναγωγὴν ὀργὴ Κυρίου;

Αρ. 16,22 Ο Μωϋσής και ο Ααρών έπεσαν με το πρόσωπον κατά γης και είπον· “ω Θεέ ! Συ ο Θεός των πνευμάτων και πάσης σαρκός, εάν ένας μόνον άνθρωπος ημάρτησεν απέναντί σου, θα εξαποστείλης την οργήν σου εναντίον όλης της συναγωγής;”

Αρ. 16,23 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 16,23 Ωμίλησεν ο Κυριος προς τον Μωϋσήν και είπε·

Αρ. 16,24 λάλησον τῇ συναγωγῇ λέγων· ἀναχωρήσατε κύκλῳ ἀπὸ τῆς συναγωγῆς Κορέ.

Αρ. 16,24 “ομίλησε στον λαόν και ειπέ εις αυτούς· Φυγετε και απομακρυνθήτε γύρω από τους συνωμότας του Κορέ”.

Αρ. 16,25 καὶ ἀνέστη Μωυσῆς καὶ ἐπορεύθη πρὸς Δαθὰν καὶ Ἀβειρών, καὶ συνεπορεύθησαν μετ᾿ αὐτοῦ πάντες οἱ πρεσβύτεροι Ἰσραήλ.

Αρ. 16,25 Ηγέρθη ο Μωϋσής, μετέβη προς τον Δαθάν και τον Αβειρών και μαζή με αυτόν επορεύθησαν όλοι οι γεροντώτεροι Ισραηλίται.

Αρ. 16,26 καὶ ἐλάλησε πρὸς τὴν συναγωγὴν λέγων· ἀποσχίσθητε ἀπὸ τῶν σκηνῶν τῶν ἀνθρώπων τῶν σκληρῶν τούτων, καὶ μὴ ἅπτεσθε ἀπὸ πάντων, ὧν ἐστιν αὐτοῖς, μὴ συναπόλησθε ἐν πάσῃ τῇ ἁμαρτίᾳ αὐτῶν.

Αρ. 16,26 Ο Μωϋσής ωμίλησε προς τον λαόν του Ισραήλ και είπε· “απομακρυνθήτε από τας σκηνάς των σκληρών αυτών ανθρώπων και μη εγγίζετε τίποτε, από όσα πράγματα ανήκουν εις αυτούς, δια να μη καταστραφήτε μαζή των εξ αιτίας της αμαρτίας των”.

Αρ. 16,27 καὶ ἀπέστησαν ἀπὸ τῆς σκηνῆς Κορὲ κύκλῳ· καὶ Δαθὰν καὶ Ἀβειρὼν ἐξῆλθον καὶ εἱστήκεισαν παρὰ τὰς θύρας τῶν σκηνῶν αὐτῶν καὶ αἱ γυναῖκες αὐτῶν καὶ τὰ τέκνα αὐτῶν καὶ ἡ ἀποσκευὴ αὐτῶν.

Αρ. 16,27 Οι Ισραηλίται απεμακρύνθησαν ολόγυρα από την σκηνήν του Κορέ. Ο Δαθάν όμως και ο Αβειρών εβγήκαν από τας σκηνάς των και εστάθησαν εγωϊσταί και πείσμονες εις τας θύρας των σκηνών των αυτοί και αι γυναίκες των και τα τέκνα των και αι αποσκευαί των.

Αρ. 16,28 καὶ εἶπε Μωυσῆς· ἐν τούτῳ γνώσεσθε ὅτι Κύριος ἀπέστειλέ με ποιῆσαι πάντα τὰ ἔργα ταῦτα, ὅτι οὐκ ἀπ᾿ ἐμαυτοῦ·

Αρ. 16,28 Είπεν ο Μωϋσής προς όλους αυτούς· “με όσα θα γίνουν τώρα θα μάθετε ότι ο Κυριος με έστειλε να κάμω αυτά τα έργα, ότι δεν ήλθα από τον εαυτόν μου αυτόκλητος.

Αρ. 16,29 εἰ κατὰ θάνατον πάντων ἀνθρώπων ἀποθανοῦνται οὗτοι, εἰ καὶ κατ᾿ ἐπίσκεψιν πάντων ἀνθρώπων ἐπισκοπὴ ἔσται αὐτῶν, οὐχὶ Κύριος ἀπέσταλκέ με·

Αρ. 16,29 Εάν ο Δαθάν και ο Αβειρών αποθάνουν φυσιολογικόν θάνατον, όπως όλοι οι άνθρωποι, εάν η επίσκεψις του Κυρίου προς αυτούς είναι όπως και προς όλους τους ανθρώπους, τότε αυτό θα είναι δείγμα, ότι δεν με έχει στείλει ο Κυριος.

Αρ. 16,30 ἀλλ᾿ ἢ ἐν φάσματι δείξει Κύριος, καὶ ἀνοίξασα ἡ γῆ τὸ στόμα αὐτῆς καταπίεται αὐτοὺς καὶ τοὺς οἴκους αὐτῶν καὶ τὰς σκηνὰς αὐτῶν καὶ πάντα, ὅσα ἐστὶν αὐτοῖς, καὶ καταβήσονται ζῶντες εἰς ᾅδου, καὶ γνώσεσθε, ὅτι παρώξυναν οἱ ἄνθρωποι οὗτοι τὸν Κύριον.

Αρ. 16,30 Αλλ' εάν ο Κυριος δείξη θαύμα τρομερόν και ανοίξη η γη το στόμα της και καταπίη αυτούς και τας οικογενείας των και τας σκηνάς των και όλα όσα τους ανήκουν, και καταβούν έτσι εις στιγμήν χρόνου ζωντανοί στον άδην, τότε θα μάθετε καλά ότι οι άνθρωποι αυτοί εξώργισαν τον Κυριον με την επανάστασίν των”.

Αρ. 16,31 ὡς δὲ ἐπαύσατο λαλῶν πάντας τοὺς λόγους τούτους, ἐῤῥάγη ἡ γῆ ὑποκάτω αὐτῶν,

Αρ. 16,31 Μολις δε ο Μωϋσής έπαυσε να λέγη τα λόγια αυτά, εσχίσθη η γη κάτω από τα πόδια εκείνων,

Αρ. 16,32 καὶ ἠνοίχθη ἡ γῆ καὶ κατέπιεν αὐτοὺς καὶ τοὺς οἴκους αὐτῶν καὶ πάντας τοὺς ἀνθρώπους τοὺς ὄντας μετὰ Κορὲ καὶ τὰ κτήνη αὐτῶν.

Αρ. 16,32 ήνοιξεν η γη και κατέπιεν αυτούς και τας οικογενείας των και όλους όσοι ήσαν με τον Κορέ, και τα ζώα των,

Αρ. 16,33 καὶ κατέβησαν αὐτοὶ καὶ ὅσα ἐστὶν αὐτῶν ζῶντα εἰς ᾅδου, καὶ ἐκάλυψεν αὐτοὺς ἡ γῆ, καὶ ἀπώλοντο ἐκ μέσου τῆς συναγωγῆς.

Αρ. 16,33 και κατέβησαν αυτοί, και όσοι άλλοι ήσαν με το μέρος των, ζωντανοί στον άδην, τους εσκέπασεν η γη και εχάθησαν εκ μέσου του ισραηλιτικού λαού.

Αρ. 16,34 καὶ πᾶς Ἰσραὴλ οἱ κύκλῳ αὐτῶν ἔφυγον ἀπὸ τῆς φωνῆς αὐτῶν, ὅτι λέγοντες· μή ποτε καταπίῃ ἡμᾶς ἡ γῆ.

Αρ. 16,34 Οι δε άλλοι Ισραηλίται, που ήσαν γύρω και εις απόστασιν από αυτούς, όταν ήκουσαν τας σπαρακτικάς φωνάς εκείνων, ετράπησαν εις φυγήν λέγοντες· “ας φύγωμεν μήπως καταπίη και ημάς η γη” !

Αρ. 16,35 καὶ πῦρ ἐξῆλθε παρὰ Κυρίου καὶ κατέφαγε τοὺς πεντήκοντα καὶ διακοσίους ἄνδρας τοὺς προσφέροντας τὸ θυμίαμα.

Αρ. 16,35 Πυρ δε προερχόμενον κατ' ευθείαν από τον Κυριον εξήλθε και κατέφαγε τους διακοσίους πεντήκοντα άνδρας, οι οποίοι προσέφεραν τότε το θυμίαμά των.

ΑΡΙΘΜΟΙ 17

Αρ. 17,1 Καὶ εἶπε Κύριος πρὸς Μωυσῆν

Αρ. 17,1 Μετά ταύτα είπεν ο Κυριος προς τον Μωϋσήν,

Αρ. 17,2 καὶ πρὸς Ἐλεάζαρ τὸν υἱὸν Ἀαρὼν τὸν ἱερέα· ἀνέλεσθε τὰ πυρεῖα τὰ χαλκᾶ ἐκ μέσου τῶν κατακεκαυμένων καὶ τὸ πῦρ τὸ ἀλλότριον τοῦτο σπεῖρον ἐκεῖ,

Αρ. 17,2 και προς τον Ελεάζαρ τον ιερέα, τον υιόν του Ααρών· “πάρετε τα χάλκινα θυμιατήρια από τους κατακαέντας αυτούς άνδρας και διασκορπίσατε το ξένον πυρ εκεί μακράν·

Αρ. 17,3 ὅτι ἡγίασαν τὰ πυρεῖα τῶν ἁμαρτωλῶν τούτων ἐν ταῖς ψυχαῖς αὐτῶν· καὶ ποίησον αὐτὰ λεπίδας ἐλατὰς περίθεμα τῷ θυσιαστηρίῳ, ὅτι προσηνέχθησαν ἔναντι Κυρίου καὶ ἡγιάσθησαν καὶ ἐγένοντο εἰς σημεῖον τοῖς υἱοῖς Ἰσραήλ.

Αρ. 17,3 διότι και τα πυροδοχεία αυτά ηγιάσθησαν, εφ' όσον οι αμαρτωλοί αυτοί άνθρωποι επλήρωσαν με την ζωήν των την ενοχήν των. Καμε αυτά ελάσματα δια σφυρηλατήσεως και βάλε τα ως περίβλημα στο θυσιαστήριον, διότι, εφ' όσον προσεφέρθησαν προς τον Κυριον, ηγιάσθησαν και έγιναν πλέον δια τους Ισραηλίτας σημείον της δικαιοσύνης του Θεού”.

Αρ. 17,4 καὶ ἔλαβεν Ἐλεάζαρ υἱὸς Ἀαρὼν τοῦ ἱερέως τὰ πυρεῖα τὰ χαλκᾶ, ὅσα προσήνεγκαν οἱ κατακεκαυμένοι, καὶ προσέθηκαν αὐτὰ περίθεμα τῷ θυσιαστηρίῳ,

Αρ. 17,4 Ο Ελεάζαρ, ο υιός του αρχιερέως Ααρών, επήρε τα χάλκινα πυροδοχεία, όσα προσέφεραν δια να θυμιάσουν οι κατακαέντες άνδρες, τα κατειργάσθησαν και τα έθεσαν ως περίβλημα στο θυσιαστήριον των ολοκαύτωματων.

Αρ. 17,5 μνημόσυνον τοῖς υἱοῖς Ἰσραήλ, ὅπως ἂν μὴ προσέλθῃ μηδεὶς ἀλλογενής, ὃς οὐκ ἔστιν ἐκ τοῦ σπέρματος Ἀαρών, ἐπιθεῖναι θυμίαμα ἔναντι Κυρίου καὶ οὐκ ἔσται ὥσπερ Κορὲ καὶ ἡ ἐπισύστασις αὐτοῦ, καθὰ ἐλάλησε Κύριος ἐν χειρὶ Μωυσῆ αὐτῷ.

Αρ. 17,5 Αυτό έγινε, δια να υπενθυμίζη στους Ισραηλίτας ότι δεν πρέπει κανείς ξένος, κανείς ο οποίος δεν κατάγεται από τους απογόνους του Ααρών, να προσέλθη και να προσφέρη θυμίαμα ενώπιον του Κυρίου, δια να μη συμβή εις αυτόν ο,τι στον Κορέ και τους αυστασιαστάς του. Εις τον Κορέ ουνέβη ο,τι ακριβώς ανήγγειλεν ο Θεός δια του Μωϋσέως.

Αρ. 17,6 Καὶ ἐγόγγυσαν οἱ υἱοὶ Ἰσραὴλ τῇ ἐπαύριον ἐπὶ Μωυσῆν καὶ Ἀαρὼν λέγοντες· ὑμεῖς ἀπεκτάγκατε τὸν λαὸν Κυρίου.

Αρ. 17,6 Την επομένην ημέραν εγόγγυσαν πάλιν οι Ισραηλίται εναντίον του Μωϋσέως και του Ααρών κατηγορούντες αυτούς και λέγοντες· “σεις εφονεύσατε τον λαόν του Κυρίου” !

Αρ. 17,7 καὶ ἐγένετο ἐν τῷ ἐπισυστρέφεσθαι τὴν συναγωγὴν ἐπὶ Μωυσῆν καὶ Ἀαρὼν καὶ ὥρμησαν ἐπὶ τὴν σκηνὴν τοῦ μαρτυρίου, καὶ τήνδε ἐκάλυψεν αὐτὴν ἡ νεφέλη καὶ ὤφθη ἡ δόξα Κυρίου.

Αρ. 17,7 Και όταν ο λαός έξαλλος εστράφη και ώρμησεν εναντίον του Μωυσέως και του Ααρών, αυτοί έσπευσαν εις την Σκηνήν του Μαρτυρίου, δια να αποφύγουν την μανίαν των Ισραηλιτών. Αμέσως δε εκάλυψε την Σκηνήν η νεφέλη και εφάνη θεία λάμψις περιφρουρούσα αυτούς.

Αρ. 17,8 καὶ εἰσῆλθε Μωυσῆς καὶ Ἀαρὼν κατὰ πρόσωπον τῆς σκηνῆς τοῦ μαρτυρίου.

Αρ. 17,8 Ο Μωυσής και ο Ααρών ήλθον εμπρός εις την Σκηνήν του Μαρτυρίου.

Αρ. 17,9 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Αρ. 17,9 Ο Κυριος ωμίλησε προς τον Μωυσήν και τον Ααρών λέγων·

Αρ. 17,10 ἐκχωρήσατε ἐκ μέσου τῆς συναγωγῆς ταύτης, καὶ ἐξαναλώσω αὐτοὺς εἰσάπαξ. καὶ ἔπεσον ἐπὶ πρόσωπον αὐτῶν.

Αρ. 17,10 “απομακρυνθήτε ανάμεσα από τον λαόν αυτόν, διότι εγώ θα τους εξοντώσω όλους δια μιας”. Εκείνοι όμως έπεσαν με το πρόσωπον κατά γης, (παρακαλούντες προφανώς τον Θεόν δια τον στασιάσαντα λαόν),

Αρ. 17,11 καὶ εἶπε Μωυσῆς πρὸς Ἀαρών· λάβε τὸ πυρεῖον καὶ ἐπίθες ἐπ᾿ αὐτὸ πῦρ ἀπὸ τοῦ θυσιαστηρίου καὶ ἐπίβαλε ἐπ᾿ αὐτὸ θυμίαμα καὶ ἀπένεγκε τὸ τάχος εἰς τὴν παρεμβολὴν καὶ ἐξίλασαι περὶ αὐτῶν· ἐξῆλθε γὰρ ὀργὴ ἀπὸ προσώπου Κυρίου, ἦρκται θραύειν τὸν λαόν.

Αρ. 17,11 εγερθείς δε ο Μωϋσής είπε προς τον Ααρών· “πάρε το πυροδοχείον, θέσε επάνω εις αυτό πυρ από το θυσιαστήριον, και βάλε επάνω θαμίαμα και φέρε το, όσον το δυνατόν ταχύτερα, στο στρατόπεδον, δια να εξευμενίσης τον Θεόν δι' αυτούς”. Διότι οργή του Θεού είχεν εκσπάσει και θραύσις μεγάλη είχεν αρχίσει εναντίον του αποστάτου λαού.

Αρ. 17,12 καὶ ἔλαβεν Ἀαρών, καθάπερ ἐλάλησεν αὐτῷ Μωυσῆς, καὶ ἔδραμεν εἰς τὴν συναγωγήν· καὶ ἤδη ἐνῆρκτο ἡ θραῦσις ἐν τῷ λαῷ· καὶ ἐπέβαλε τὸ θυμίαμα καὶ ἐξιλάσατο περὶ τοῦ λαοῦ

Αρ. 17,12 Ο Ααρών επήρεν ο,τι είχεν είπει εις αυτόν ο Μωϋσής, έτρεξεν εις τον λαόν, εν μέσω του οποίου είχεν ήδη αρχίσει η θραύσις, έβαλε το θυμίαμα, εθυμίασε και εξιλέωσε τον Θεόν υπέρ του λαού.

Αρ. 17,13 καὶ ἔστη ἀναμέσον τῶν τεθνηκότων καὶ τῶν ζώντων, καὶ ἐκόπασεν ἡ θραῦσις.

Αρ. 17,13 Ο Ααρών εστάθη μεταξύ των νεκρών και των ζωντανών και εσταμάτησε το θανατικό.

Αρ. 17,14 καὶ ἐγένοντο οἱ τεθνηκότες ἐν τῇ θραύσει τεσσαρεσκαίδεκα χιλιάδες καὶ ἑπτακόσιοι, χωρὶς τῶν τεθνηκότων ἕνεκεν Κορέ.

Αρ. 17,14 Ο αριθμός των αποθανόντων από το κτύπημα εκείνο του Θεού ανήλθεν εις δέκα τέσσαρας χιλιάδας επτακοσίους, πλην εκείνων που είχαν αποθάνει εξ αιτίας του Κορέ.

Αρ. 17,15 καὶ ἐπέστρεψεν Ἀαρών πρὸς Μωυσῆν ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου, καὶ ἐκόπασεν ἡ θραῦσις.

Αρ. 17,15 Ο Ααρών επέστρεψε προς τον Μωϋσήν εις την θύραν της Σκηνής του Μαρτυρίου, και κατέπαυσε το κτύπημα του θανάτου.

Αρ. 17,16 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 17,16 Ο Κυριος ωμίλησε προς τον Μωϋσήν λέγων·

Αρ. 17,17 λάλησον τοῖς υἱοῖς Ἰσραὴλ καὶ λάβε παρ᾿ αὐτῶν ῥάβδον ῥάβδον κατ᾿ οἴκους πατριῶν παρὰ πάντων τῶν ἀρχόντων αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, δώδεκα ῥάβδους, καὶ ἑκάστου τὸ ὄνομα αὐτοῦ ἐπίγραψον ἐπὶ τῆς ῥάβδου.

Αρ. 17,17 “ομίλησε προς τους Ισραηλίτας, πάρε από αυτούς ράβδον, μίαν ράδδον από κάθε φυλήν, από τους αρχηγούς της φυλής, κατά τας πατριαρχικάς οικογενείας, δώδεκα ράβδου κατά τας δώδεκα φυλάς του Ισραήλ. Γράψε το όνομα εκάστου αρχηγού επάνω εις την ράβδον του.

Αρ. 17,18 καὶ τὸ ὄνομα Ἀαρὼν ἐπίγραψον ἐπὶ τῆς ῥάβδου Λευί· ἔστι γὰρ ῥάβδος μία, κατὰ φυλὴν οἴκου πατριῶν αὐτῶν δώσουσι.

Αρ. 17,18 Το όνομα του Ααρών να το επιγράψης εις την ράβδον της φυλής του Λευι, διότι κάθε φυλή θα δώση μίαν ράβδον.

Αρ. 17,19 καὶ θήσεις αὐτὰς ἐν τῇ σκηνῇ τοῦ μαρτυρίου, κατέναντι τοῦ μαρτυρίου, ἐν οἷς γνωσθήσομαί σοι ἐκεῖ.

Αρ. 17,19 Τας ράβδους αυτάς θα τας θέσης εις την Σκηνήν του Μαρτυρίου απέναντι της Κιβωτού του Μαρτυρίου, και δι' αυτών θα αποκαλυφθώ εγώ εκεί.

Αρ. 17,20 καὶ ἔσται ὁ ἄνθρωπος, ὃν ἂν ἐκλέξωμαι αὐτόν, ἡ ῥάβδος αὐτοῦ ἐκβλαστήσει· καὶ περιελῶ ἀπ᾿ ἐμοῦ τὸν γογγυσμὸν υἱῶν Ἰσραήλ, ἃ αὐτοὶ γογγύζουσιν ἐφ᾿ ὑμῖν.

Αρ. 17,20 Εκείνον, του οποίου η ράβδος θα βλαστήση, θα τον εκλέξω εγώ ως αρχιερέα. Ετσι δε θα αφαιρέσω τον εναντίον σας γογγυσμόν των Ισραηλιτών, ο οποίος εις την πραγματικότητα στρέφεται εναντίον εμού”.

Αρ. 17,21 καὶ ἐλάλησε Μωυσῆς τοῖς υἱοῖς Ἰσραήλ, καὶ ἔδωκαν αὐτῷ πάντες οἱ ἄρχοντες αὐτῶν ῥάβδον, τῷ ἄρχοντι τῷ ἑνὶ ῥάβδον κατ᾿ ἄρχοντα, κατ᾿ οἴκους πατριῶν αὐτῶν, δώδεκα ῥάβδους, καὶ ἡ ῥάβδος Ἀαρὼν ἀνὰ μέσον τῶν ῥάβδων αὐτῶν.

Αρ. 17,21 Ανεκοίνωσεν αυτά ο Μωϋσής προς τους Ισραηλίτας και όλοι οι αρχηγοί αυτών του έδωσαν τας ράβδους των. Εκαστος δηλαδή αρχηγός έδωσε ανά μίαν ράβδον, μίαν ράβδον δι' εκάστην φυλήν, δώδεκα εν συνόλω ράβδους. Μεταξύ δε αυτών ήτο και η ράβδος του Ααρών.

Αρ. 17,22 καὶ ἀπέθηκε Μωυσῆς τὰς ῥάβδους ἔναντι Κυρίου ἐν τῇ σκηνῇ τοῦ μαρτυρίου.

Αρ. 17,22 Ο Μωϋσής έθεσε τας ράβδους αυτάς ενώπιον του Κυρίου εις την Σκηνήν του Μαρτυρίου.

Αρ. 17,23 καὶ ἐγένετο τῇ ἐπαύριον καὶ εἰσῆλθε Μωυσῆς καὶ Ἀαρὼν ἐν τῇ σκηνῇ τοῦ μαρτυρίου, καὶ ἰδοὺ ἐβλάστησεν ἡ ῥάβδος Ἀαρὼν εἰς οἶκον Λευὶ καὶ ἐξήνεγκε βλαστὸν καὶ ἐξήνθησεν ἄνθη καὶ ἐβλάστησε κάρυα.

Αρ. 17,23 Την επομένην ημέραν εισήλθον εις την Σκηνήν ο Μωϋσής και ο Ααρών και ιδού, είχε βλαστήσει η ράβδος του Ααρών εκ της φυλής Λευι. Εβγαλε βλαστόν, άνθη και καρύδια.

Αρ. 17,24 καὶ ἐξήνεγκε Μωυσῆς πάσας τὰς ῥάβδους ἀπὸ προσώπου Κυρίου πρὸς πάντας υἱοὺς Ἰσραήλ, καὶ εἶδον καὶ ἔλαβον ἕκαστος τὴν ῥάβδον αὐτοῦ.

Αρ. 17,24 Ο Μωϋσής επήρεν όλας τας ράβδους από την κιβωτόν του Κυρίου και έδειξεν αυτάς προς όλους τους Ισραηλίτας. Αυτοί είδον το θαύμα εις την ράβδον του Ααρών και κάθε αρχηγός της φυλής επήρε την ράβδον του.

Αρ. 17,25 καὶ εἶπε Κύριος πρὸς Μωυσῆν· ἀπόθες τὴν ῥάβδον Ἀαρὼν ἐνώπιον τῶν μαρτυρίων εἰς διατήρησιν, σημεῖον τοῖς υἱοῖς τῶν ἀνηκόων, καὶ παυσάσθω ὁ γογγυσμὸς αὐτῶν ἀπ᾿ ἐμοῦ, καὶ οὐ μὴ ἀποθάνωσι.

Αρ. 17,25 Είπε τότε ο Κυριος προς τον Μωϋσήν· “απόθεσε την ράβδον ενώπιον των άλλων μαρτυρίων, δια να μένη ως σημείον στους απογόνους των απειθάρχων τούτων και να παύση έτσι ο γογγυσμός των από εμπρός μου, δια να μη αποθάνουν όλοι των”.

Αρ. 17,26 καὶ ἐποίησε Μωυσῆς καὶ Ἀαρών, καθὰ συνέταξε Κύριος τῷ Μωυσῇ, οὕτως ἐποίησαν.

Αρ. 17,26 Εκαμαν ο Μωϋσής και ο Ααρών, όπως διέταξεν ο Κυριος τον Μωϋσήν. Ετσι έκαμαν.

Αρ. 17,27 καὶ εἶπαν οἱ υἱοὶ Ἰσραὴλ πρὸς Μωυσῆν λέγοντες· ἰδοὺ ἐξανηλώμεθα, ἀπολώλαμεν, παρανηλώμεθα·

Αρ. 17,27 Είπαν τότε οι Ισραηλίται προς τον Μωϋσήν· “εχάθημεν, εξωντώθημεν, εξεδαπανήθημεν !

Αρ. 17,28 πᾶς ὁ ἁπτόμενος τῆς σκηνῆς Κυρίου ἀποθνήσκει· ἕως εἰς τέλος ἀποθάνωμεν;

Αρ. 17,28 Επείσθημεν πλέον ότι εκείνος, που τολμά και εγγίζει την Σκηνήν του Μαρτυρίου, αποθνήσκει αμέσως. Λοιπόν, έως τέλος θα αποθάνωμεν όλοι; (Παρακάλεσε τον Θεόν δι' ημάς).

ΑΡΙΘΜΟΙ 18

Αρ. 18,1 Καὶ εἶπε Κύριος πρὸς Ἀαρὼν λέγων· σὺ καὶ οἱ υἱοί σου καὶ ὁ οἶκος τοῦ πατρός σου λήψεσθε τὰς ἁμαρτίας τῶν ἁγίων, καὶ σὺ καὶ οἱ υἱοί σου λήψεσθε τὰς ἁμαρτίας τῆς ἱερατείας ὑμῶν.

Αρ. 18,1 Είπεν ο Κυριος προς τον Ααρών· “συ και οι υιοί σου και ο πατρικός σου οίκος θα αναλάβετε την ευθύνην και θα είσθε υπόλογοι δι' απρόσεκτον συμπεριφοράν ιδικήν σας και άλλων κατά των αγίων τούτων και ιερών σκευών, συ και οι υιοί σου θα επωμισθήτε την ευθύνην των σφαλμάτων, τα οποία τυχόν θα διαπράξετε κατά την άσκησιν των ιερατικών σας καθηκόντων.

Αρ. 18,2 καὶ τοὺς ἀδελφούς σου, φυλὴν Λευί, δῆμον τοῦ πατρός σου, προσαγάγου πρὸς σεαυτόν, καὶ προστεθήτωσάν σοι καὶ λειτουργείτωσάν σοι, καὶ σὺ καὶ οἱ υἱοί σου μετὰ σοῦ ἀπέναντι τῆς σκηνῆς τοῦ μαρτυρίου.

Αρ. 18,2 Τους αδελφούς σου, την φυλήν δηλαδή του Λευϊ, τους απογόνους του προπάτορός σου Λευϊ, πάρε μαζή σου, ως βοηθούς. Ας προστεθούν εις σε να σε υπηρετούν. Αλλά συ, και μαζή με σε οι υιοί σου, θα ιερουργήτε εις την Σκηνήν του Μαρτυρίου.

Αρ. 18,3 καὶ φυλάξονται τὰς φυλακάς σου καὶ τὰς φυλακὰς τῆς σκηνῆς, πλὴν πρὸς τὰ σκεύη τὰ ἅγια καὶ πρὸς τὸ θυσιαστήριον οὐ προσελεύσονται, καὶ οὐκ ἀποθανοῦνται καὶ οὗτοι καὶ ὑμεῖς.

Αρ. 18,3 Οι άλλοι Λευίται θα είναι φύλακες, άγρυπνοι βοηθοί εις την υπηρεσίαν της Σκηνής, αλλά εις τα άγια σκεύη και στο θυσιαστήριον δεν θα προσεγγίζουν, δια να μη τιμωρηθούν δια θανάτου και εκείνοι και σεις.

Αρ. 18,4 καὶ προστεθήσονται πρὸς σὲ καὶ φυλάξονται τὰς φυλακὰς τῆς σκηνῆς τοῦ μαρτυρίου κατὰ πάσας τὰς λειτουργίας τῆς σκηνῆς· καὶ ὁ ἀλλογενὴς οὐ προσελεύσεται πρὸς σέ.

Αρ. 18,4 Θα προστεθούν βοηθοί εις σέ, θα είναι άγρυπνοι και έτοιμοι βοηθοί εις την υπηρεσίαν της Σκηνής του Μαρτυρίου, εις όλας τας υπηρετικάς ανάγκας της Σκηνής. Κανείς άλλος από άλλην φυλήν δεν θα έλθη μαζή σου δια την εξυπηρέτησιν της Σκηνής.

Αρ. 18,5 καὶ φυλάξεσθε τὰς φυλακὰς τῶν ἁγίων καὶ τὰς φυλακὰς τοῦ θυσιαστηρίου, καὶ οὐκ ἔσται θυμὸς ἐν τοῖς υἱοῖς Ἰσραήλ.

Αρ. 18,5 Σεις όμως οι ιερείς θα αγρυπνήτε εις την υπηρεσίαν της Σκηνής, των αγίων και του θυσιαστηρίου, έτσι δε δεν θα δώσετε στον Κυριον αιτίαν να οργισθή κατά των Ισραηλιτών.

Αρ. 18,6 καὶ ἐγὼ εἴληφα τοὺς ἀδελφοὺς ὑμῶν τοὺς Λευίτας ἐκ μέσου τῶν υἱῶν Ἰσραὴλ δόμα δεδομένον Κυρίῳ, λειτουργεῖν τὰς λειτουργίας τῆς σκηνῆς τοῦ μαρτυρίου·

Αρ. 18,6 Εγώ επήρα ανάμεσα από όλους τους Ισραηλίτας τους αδελφούς σου τους Λευΐτας, ως δώρον εκ μέρους αυτών, δια να υπηρετούν εις τας διαφόρους υπηρεσίας της Σκηνής του Μαρτυρίου.

Αρ. 18,7 καὶ σὺ καὶ οἱ υἱοί σου μετὰ σοῦ διατηρήσετε τὴν ἱερατείαν ὑμῶν, κατὰ πάντα τρόπον τοῦ θυσιαστηρίου καὶ τὸ ἔνδοθεν τοῦ καταπετάσματος καὶ λειτουργήσετε τὰς λειτουργίας δόμα τῆς ἱερατείας ὑμῶν· καὶ ὁ ἀλλογενὴς ὁ προσπορευόμενος ἀποθανεῖται.

Αρ. 18,7 Αλλά συ, και έπειτα από σε οι υιοί σου, θα κρατήσετε και θα συνεχίσετε την ιερωσύνην σας και τας ιερατικάς υπηρεσίας σας δια κάθε τι, που αναφέρεται στο θυσιαστήριον και στον χώρον που είναι πίσω από το καταπέτασμα, και θα εκτελήτε εκεί τα λειτουργικά σας καθήκοντα, τα οποία σας εδόθησαν από τον Θεόν. Ανθρωπος άλλης φυλής, ο οποίος θα τολμήση να πλησιάση εις τα Αγια και θα θελήση να επιτελέση ιδικήν σας ιερουργίαν, θα τιμωρηθή με θάνατον”.

Αρ. 18,8 Καὶ ἐλάλησε Κύριος πρὸς Ἀαρών· καὶ ἰδοὺ ἐγὼ δέδωκα ὑμῖν τὴν διατήρησιν τῶν ἀπαρχῶν· ἀπὸ πάντων τῶν ἡγιασμένων μοι παρὰ τῶν υἱῶν Ἰσραὴλ σοὶ δέδωκα αὐτὰ εἰς γέρας καὶ τοῖς υἱοῖς σου μετὰ σὲ νόμιμον αἰώνιον.

Αρ. 18,8 Ελάλησε κατόπιν ο Κυριος προς τον Ααρών· “ιδού έγω έδωκα εις σας όλας τας απαρχάς, αι οποίαι προσφέρονται προς εμέ όλα δηλαδή όσα εκ μέρους των Ισραηλιτών αφιερώνονται εις εμέ τα έχω δώσει εις σε και τους απογόνους σου ως αμοιβήν σας και προνόμιον παντοτεινόν.

Αρ. 18,9 καὶ τοῦτο ἔστω ὑμῖν ἀπὸ τῶν ἡγιασμένων ἁγίων τῶν καρπωμάτων, ἀπὸ πάντων τῶν δώρων αὐτῶν καὶ ἀπὸ πάντων τῶν θυσιασμάτων αὐτῶν καὶ ἀπὸ πάσης πλημμελείας αὐτῶν καὶ ἀπὸ πασῶν τῶν ἁμαρτιῶν αὐτῶν, ὅσα ἀποδιδόασί μοι ἀπὸ πάντων τῶν ἁγίων, σοὶ ἔσται καί τοῖς υἱοῖς σου.

Αρ. 18,9 Από αυτά, που προσφέρονται εις εμέ ως θυσίαι, θα ανήκουν εις σας· Ολαι αι αναίμακτοι θυσίαι, όλαι αι αιματηραί θυσίαι αι οποίαι προσφέρονται δια πλημμέλειαν η βαρυτέραν αμαρτίαν. Ολαι αυταί αι προσφοραί,αι οποίαι προς εμέ προσφέρονται και είναι δια τούτο ηγιασμέναι, θα ανήκουν εις σε και στους υιούς σου.

Αρ. 18,10 ἐν τῷ ἁγίῳ τῶν ἁγίων φάγεσθε αὐτά· πᾶν ἀρσενικὸν φάγεται αὐτά, σὺ καὶ οἱ υἱοί σου· ἅγια ἔσται σοι.

Αρ. 18,10 Θα τρώγετε αυτάς εις τόπους αγίους. Αλλά μόνον οι άρρενες, συ και οι υιοί σου, θα τα τρώγετε. Θα είναι αυτά άγια δια σέ.

Αρ. 18,11 καὶ τοῦτο ἔσται ὑμῖν ἀπαρχὴ δομάτων αὐτῶν· ἀπὸ πάντων τῶν ἐπιθεμάτων τῶν υἱῶν Ἰσραὴλ σοὶ δέδωκα αὐτὰ καὶ τοῖς υἱοῖς σου καὶ ταῖς θυγατράσι σου μετὰ σοῦ, νόμιμον αἰώνιον· πᾶς καθαρὸς ἐν τῷ οἴκῳ σου ἔδεται αὐτά.

Αρ. 18,11 Και τούτο ακόμη θα ανήκη εις σας· αι απαρχαί των προϊόντων, που θα προσφέρονται από τους Ισραηλίτας επίσης όλαι αι θυσίαι των “επιθεμάτων” που προσφέρουν οι Ισραηλίται, τας έχω δώσει εις σε και εις τα παιδιά σου και εις τας θυγατέρας σου, στους απογόνους σου ως παντοτεινόν δικαίωμα. Καθε καθαρός από την οικογένειάν σου και τον οίκον σου θα έχη δικαίωμα να τρώγη αυτά.

Αρ. 18,12 πᾶσα ἀπαρχὴ ἐλαίου καὶ πᾶσα ἀπαρχὴ οἴνου καὶ σίτου, ἀπαρχὴ αὐτῶν, ὅσα ἂν δῶσι τῷ Κυρίῳ, σοὶ δέδωκα αὐτά.

Αρ. 18,12 Καθε απαρχήν ελαίου, απαρχήν οίνου και σίτου, γενικώς κάθε απαρχήν των προϊόντων, που θα προσφέρουν στον Κυριον οι Ισραηλίται, τα δίδω εγώ εις σέ.

Αρ. 18,13 τὰ πρωτογεννήματα πάντα, ὅσα ἐν τῇ γῇ αὐτῶν, ὅσα ἂν ἐνέγκωσι Κυρίῳ, σοὶ ἔσται· πᾶς καθαρὸς ἐν τῷ οἴκῳ σου ἔδεται αὐτά.

Αρ. 18,13 Ολα τα πρωτογεννήματα των καρπών, όσα παράγονται εις την χώραν σας και τα οποία θα προσφέρουν οι Ισραηλίται στον Κυριον, θα είναι ιδικά σου. Καθε καθαρός από την οικογένειάν σου θα έχη το δικαίωμα να τρώγη από αυτά.

Αρ. 18,14 πᾶν ἀνατεθεματισμένον ἐν υἱοῖς Ἰσραὴλ σοὶ ἔσται.

Αρ. 18,14 Καθε αυτοπροαίρετον αφιέρωμα των Ισραηλιτών προς εμέ θα είναι ιδικόν σου.

Αρ. 18,15 καὶ πᾶν διανοῖγον μήτραν ἀπὸ πάσης σαρκός, ὅσα προσφέρουσι Κυρίῳ ἀπὸ ἀνθρώπου ἕως κτήνους, σοὶ ἔσται· ἀλλ᾿ ἢ λύτροις λυτρωθήσεται τὰ πρωτότοκα τῶν ἀνθρώπων, καὶ τὰ πρωτότοκα τῶν κτηνῶν τῶν ἀκαθάρτων λυτρώσῃ.

Αρ. 18,15 Καθε πρωτότοκον παντός ζώου, όσα προσφέρουν οι Ισραηλίται στον Κυριον, από ανθρώπου έως κατοικιδίου ζώου, θα ανήκουν εις σέ. Αλλά τα πρωτότοκα των ανθρώπων και τα πρωτότοκα των ακαθάρτων ζώων θα εξαγοράζονται με χρήματα.

Αρ. 18,16 καὶ ἡ λύτρωσις αὐτοῦ ἀπὸ μηνιαίου· ἡ συντίμησις πέντε σίκλων, κατὰ τὸν σίκλον τὸν ἅγιον, εἴκοσιν ὀβολοί εἰσι.

Αρ. 18,16 Η εξαγορά αυτών θα γίνεται ένα μήνα μετά την γέννησιν, η δε καταβαλλομένη τιμή θα είναι πέντε σίκλοι, κατά τον ιερόν σίκλον της Σκηνής, ο οποίος έχει είκοσι οβολούς.

Αρ. 18,17 πλὴν πρωτότοκα μόσχων καὶ πρωτότοκα προβάτων καὶ πρωτότοκα αἰγῶν οὐ λυτρώσῃ, ἅγιά ἐστι· καὶ τὸ αἷμα αὐτῶν προσχεεῖς πρὸς τὸ θυσιαστήριον καὶ τὸ στέαρ ἀνοίσεις κάρπωμα εἰς ὀσμὴν εὐωδίας Κυρίῳ,

Αρ. 18,17 Τα πρωτότοκα όμως των μόσχων, τα πρωτότοκα των προβάτων και των αιγών δεν θα εξαγοράζονται· αυτά προορίζονται δια θυσίαν. Το δε αίμα αυτών θα το χύσης κάτω από το θυσιαστήριον και το λίπος των θα προσφέρης θυσίαν ευάρεστον στον Κυριον.

Αρ. 18,18 καὶ τὰ κρέα ἔσται σοί· καθὰ καὶ τὸ στηθύνιον τοῦ ἐπιθέματος καὶ κατὰ τὸν βραχίονα τὸν δεξιὸν σοὶ ἔσται.

Αρ. 18,18 Τα κρέατα όμως αυτών θα ανήκουν εις σέ, όπως επίσης εις σε θα ανήκη το στήθος, που έχει προσφερθή ως θυσία επιθέματος, και η δεξιά ωμοπλάτη.

Αρ. 18,19 πᾶν ἀφαίρεμα τῶν ἁγίων, ὅσα ἑὰν ἀφέλωσιν οἱ υἱοὶ Ἰσραὴλ Κυρίῳ, δέδωκά σοι καὶ τοῖς υἱοῖς σου καὶ ταῖς θυγατράσι σου μετὰ σοῦ, νόμιμον αἰώνιον· διαθήκη ἁλὸς αἰωνίου ἔστιν ἔναντι Κυρίου σοὶ καὶ τῷ σπέρματί σου μετὰ σέ.

Αρ. 18,19 Γενικώς κάθε αφιέρωμα από τας αγίας προσφοράς, τας οποίας οι Ισραηλίται θα προσφέρουν προς τον Κυριον, το έχω δώσει εις σέ, στους υιούς σου και τας θυγατέρας σου ως παντοτεινόν δικαίωμα. Αυτά θα είναι “συμφωνία άλατος”, παντοτεινή δηλαδή συμφωνία μεταξύ εμού του Κυρίου, σου και των απογόνων σου”.

Αρ. 18,20 Καὶ ἐλάλησε Κύριος πρὸς Ἀαρών· ἐν τῇ γῇ αὐτῶν οὐ κληρονομήσεις, καὶ μερὶς οὐκ ἔσται σοι ἐν αὐτοῖς, ὅτι ἐγὼ μερίς σου καὶ κληρονομία σου ἐν μέσῳ τῶν υἱῶν Ἰσραήλ.

Αρ. 18,20 Ο Κυριος ωμίλησε προς τον Ααρών· “συ δεν θα πάρης καμμίαν κληρονομίαν εις την χώραν σας, κανένα μερίδιον δεν θα πάρης μεταξύ των Ισραηλιτών, διότι εγώ είμαι μερίδιόν σου και κληρονομία σου μεταξύ των υιών Ισραήλ.

Αρ. 18,21 καὶ τοῖς υἱοῖς Λευὶ ἰδοὺ δώδεκα πᾶν ἐπιδέκατον ἐν Ἰσραὴλ ἐν κλήρῳ ἀντὶ τῶν λειτουργιῶν αὐτῶν, ὅσα αὐτοὶ λειτουργοῦσι λειτουργίαν ἐν τῇ σκηνῇ τοῦ μαρτυρίου.

Αρ. 18,21 Εις δε τους Λευΐτας έδωκα το δέκατον από όλα τα εισοδήματα των Ισραηλιτών αντί των υπηρεσιών, τας οποίας αυτοί προσφέρουν εις την Σκηνήν του Μαρτυρίου.

Αρ. 18,22 καὶ οὐ προσελεύσονται ἔτι οἱ υἱοὶ Ἰσραὴλ εἰς τὴν σκηνὴν τοῦ μαρτυρίου λαβεῖν ἁμαρτίαν θανατηφόρον.

Αρ. 18,22 Οι άλλοι Ισραηλίται δεν θα προσεγγίζουν εις την Σκηνήν του Μαρτυρίου, δια να μη διαπράξουν αμαρτίαν θανατηφόρον.

Αρ. 18,23 καὶ λειτουργήσει ὁ Λευίτης αὐτὸς τὴν λειτουργίαν τῆς σκηνῆς τοῦ μαρτυρίου, καὶ αὐτοὶ λήψονται τὰ ἁμαρτήματα αὐτῶν, νόμιμον αἰώνιον εἰς τὰς γενεὰς αὐτῶν· καὶ ἐν μέσῳ υἱῶν Ἰσραὴλ οὐ κληρονομήσουσι κληρονομίαν·

Αρ. 18,23 Οι Λευίται μόνον θα υπηρετούν εις τας υπηρεσίας της Σκηνής του Μαρτυρίου και θα υποβοηθούν τους ιερείς εις την κάθαρσιν του λαού από τα αμαρτήματά του. Αυτό θα είναι παντοτεινός νόμος εις τας γενεάς σας. Και οι Λευίται επίσης δεν θα πάρουν καμμίαν κληρονομίαν γης εν μέσω των Ισραηλιτών.

Αρ. 18,24 ὅτι τὰ ἐπιδέκατα τῶν υἱῶν Ἰσραήλ, ὅσα ἐὰν ἀφορίσωσι Κυρίῳ, ἀφαίρεμα δέδωκα τοῖς Λευίταις ἐν κλήρῳ· διὰ τοῦτο εἴρηκα αὐτοῖς, ἐν μέσῳ υἱῶν Ἰσραὴλ οὐ κληρονομήσουσι κλῆρον.

Αρ. 18,24 Διότι τα δέκατα των εισοδημάτων, τα οποία οι Ισραηλίται θα προσφέρουν εις εμέ ως αφιέρωμα, τα έδωκα στους Λευΐτας ως κληρονομίαν. Δια τούτο και είπα εις αυτούς ότι δεν θα πάρουν κληρονομίαν από την γην της επαγγελίας, όπως θα πάρουν αι άλλαι φυλαί του Ισραήλ”.

Αρ. 18,25 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 18,25 Ο Κυριος ωμίλησε προς τον Μωϋσήν λέγων·

Αρ. 18,26 καὶ τοῖς Λευίταις λαλήσεις καὶ ἐρεῖς πρὸς αὐτούς· ἐὰν λάβητε παρὰ τῶν υἱῶν Ἰσραὴλ τὸ ἐπιδέκατον, ὃ δέδωκα ὑμῖν παρ᾿ αὐτῶν ἐν κλήρῳ, καὶ ἀφελεῖτε ὑμεῖς ἀπ᾿ αὐτοῦ ἀφαίρεμα Κυρίῳ ἐπιδέκατον ἀπὸ τοῦ ἐπιδεκάτου.

Αρ. 18,26 “θα ομιλήσης προς τους Λευΐτας και θα είπης προς αυτούς· Οταν θα λαμβάνετε από τους Ισραηλίτας το δέκατον, το οποίον επήρα από αυτούς και το έδωκα αντί κληρονομίας εις σας, θα αφαιρήτε από αυτό το εν δέκατον, το επιδέκατον, το οποίον θα αφιερώνετε στον Κυριον.

Αρ. 18,27 καὶ λογισθήσεται ὑμῖν τὰ ἀφαιρέματα ὑμῶν ὡς σῖτος ἀπὸ ἅλω καὶ ἀφαίρεμα ἀπὸ ληνοῦ.

Αρ. 18,27 Ως τέτοια αφιερώματα επιδεκάτου θα θεωρούνται το επιδέκατον από το σιτάρι που ευρίσκεται στο αλώνι μέχρι και του οίνου που θα είναι στον ληνόν.

Αρ. 18,28 οὕτως ἀφελεῖτε αὐτοὺς καὶ ὑμεῖς ἀπὸ πάντων τῶν ἀφαιρεμάτων Κυρίου ἀπὸ πάντων τῶν ἐπιδεκάτων ὑμῶν, ὅσα ἐὰν λάβητε παρὰ τῶν υἱῶν Ἰσραήλ, καὶ δώσετε ἀπ᾿ αὐτῶν ἀφαίρεμα Κυρίῳ Ἀαρὼν τῷ ἱερεῖ.

Αρ. 18,28 Ετσι λοιπόν και σεις από όλα τα δέκατα των προϊόντων, που θα προσφέρουν οι Ισραηλίται προς τον Θεόν και θα είναι ιδικά σας, θα δώσετε από αυτά το εν δέκατον, αφιέρωμα προς τον Κυριον, στον αρχιερέα τον Ααρών.

Αρ. 18,29 ἀπὸ πάντων τῶν δομάτων ὑμῶν ἀφελεῖτε ἀφαίρεμα Κυρίῳ ἢ ἀπὸ πάντων τῶν ἀπαρχῶν τὸ ἡγιασμένον ἀπ᾿ αὐτοῦ.

Αρ. 18,29 Από όλα τα δέκατα, που θα παίρνετε, θα αφαιρήτε το δέκατον ως αφιέρωμα προς τον Κυριον και από όλας τας απαρχάς θα ξεχωρίζετε το προοριζόμενον δια τον Κυριον.

Αρ. 18,30 καὶ ἐρεῖς πρὸς αὐτούς· ὅταν ἀφαιρῆτε τὴν ἀπαρχὴν ἀπ᾿ αὐτοῦ, καὶ λογισθήσεται τοῖς Λευίταις ὡς γένημα ἀπὸ ἅλω καὶ ὡς γένημα ἀπὸ ληνοῦ.

Αρ. 18,30 Θα είπης προς τους Λευΐτας· Οταν σεις οι Λευίται θα αφιερώνετε τας απαρχάς ως προσφοράς προς τον Θεόν, αυταί θα είναι από το σιτάρι, που ευρίσκεται στο αλώνι, έως τον οίνον που είναι στο πατητήρι.

Αρ. 18,31 καὶ ἔδεσθε αὐτὸ ἐν παντὶ τόπῳ ὑμεῖς καὶ οἱ οἶκοι ὑμῶν, ὅτι μισθὸς οὗτος ὑμῖν ἐστιν ἀντὶ τῶν λειτουργιῶν ὑμῶν τῶν ἐν τῇ σκηνῇ τοῦ μαρτυρίου.

Αρ. 18,31 Θα τρώγετε αυτά τα αφιερώματα σεις και αι οικογένειαί σας εις κάθε τόπον, όπου θα ευρεθήτε, διότι αυτός είναι ο μισθός σας αντί των υπηρεσιών, τας οποίας προσφέρετε εις την Σκηνήν του Μαρτυρίου.

Αρ. 18,32 καὶ οὐ λήψεσθε δι᾿ αὐτὸ ἁμαρτίαν, ὅτι ἂν ἀφαιρῆτε τὴν ἀπαρχὴν ἀπ᾿ αὐτοῦ· καὶ τὰ ἅγια τῶν υἱῶν Ἰσραὴλ οὐ βεβηλώσετε, ἵνα μὴ ἀποθάνητε.

Αρ. 18,32 Θα είσθε δε απηλλαγμένοι από κάθε ενοχήν αμαρτίας, εάν από τας απαρχάς, τας οποίας θα λάβετε ως αφιέρωμα, προσφέρετε το καλύτερον μέρος. Οταν δε κατ' αυτόν τον τρόπον φέρεσθε και πράττετε, δεν θα βεβηλώσετε τας προσφοράς των Ισραηλιτών και δεν θα τιμωρηθήτε δια θανάτου”.

ΑΡΙΘΜΟΙ 19

Αρ. 19,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν λέγων·

Αρ. 19,1 Ωμίλησεν ο Κυριος προς τον Μωϋσήν και τον Ααρών λέγων·

Αρ. 19,2 αὕτη ἡ διαστολὴ τοῦ νόμου, ὅσα συνέταξε Κύριος λέγων· λάλησον τοῖς υἱοῖς Ἰσραὴλ καὶ λαβέτωσαν πρὸς σὲ δάμαλιν πυῤῥὰν ἄμωμον, ἥτις οὐκ ἔχει ἐν αὐτῇ μῶμον, καὶ ᾗ οὐκ ἐπεβλήθη ἐπ᾿ αὐτὴν ζυγός.

Αρ. 19,2 “ιδού, η τελετουργική διάταξις του νόμου, την οποίαν ο Κυριος έδωσε δια τους Ισραηλίτας· ειπέ στους Ισραηλίτας να πάρουν και να φέρουν εις σε μίαν ερυθρωπήν δάμαλιν, άμωμον, χωρίς κανένα σωματικόν ελάττωμα, και επάνω εις την οποίαν δεν ετέθη ζυγός.

Αρ. 19,3 καὶ δώσεις αὐτὴν πρὸς Ἐλεάζαρ τὸν ἱερέα, καὶ ἐξάξουσιν αὐτὴν ἔξω τῆς παρεμβολῆς εἰς τόπον καθαρὸν καὶ σφάξουσιν αὐτὴν ἐνώπιον αὐτοῦ.

Αρ. 19,3 Θα δώσης αυτήν προς τον Ελεάζαρ τον ιερέα μερικοί δε άνδρες θα οδηγήσουν αυτήν έξω από το στρατόπεδον, εις καθαρόν τόπον και θα την σφάξουν ενώπιον αυτού.

Αρ. 19,4 καὶ λήψεται Ἐλεάζαρ ἀπὸ τοῦ αἵματος αὐτῆς καὶ ῥανεῖ ἀπέναντι τοῦ προσώπου τῆς σκηνῆς τοῦ μαρτυρίου ἀπὸ τοῦ αἵματος αὐτῆς ἑπτάκις.

Αρ. 19,4 Ο Ελεάζαρ θα πάρη από το αίμα αυτής, θα ραντίση προς το έμπροσθεν μέρος της Σκηνής του Μαρτυρίου επτά φορές.

Αρ. 19,5 καὶ κατακαύσουσιν αὐτὴν ἐναντίον αὐτοῦ, καὶ τὸ δέρμα καὶ τὰ κρέα αὐτῆς καὶ τὸ αἷμα αὐτῆς σὺν τῇ κόπρῳ αὐτῆς κατακαυθήσεται.

Αρ. 19,5 Κατόπιν δε θα καύσουν εξ ολοκλήρου αυτήν ενώπιόν του· θα καούν το δέρμα της, το κρέας, το αίμα και αυτή ακόμη η κόπρος της.

Αρ. 19,6 καὶ λήψεται ὁ ἱερεὺς ξύλον κέδρινον καὶ ὕσσωπον καὶ κόκκινον καὶ ἐμβαλοῦσιν εἰς μέσον τοῦ κατακαύματος τῆς δαμάλεως.

Αρ. 19,6 Θα λάβη ο ιερεύς ένα ξύλον κέδρινον, ένα κλωναράκι υσσώπου, μίαν κλωστήν κοκκίνην και θα ρίψη αυτά μέσα στο πυρ της καιομένης δαμάλεως.

Αρ. 19,7 καὶ πλυνεῖ τὰ ἱμάτια αὐτοῦ ὁ ἱερεὺς καὶ λούσεται τὸ σῶμα αὐτοῦ ὕδατι καὶ μετὰ ταῦτα εἰσελεύσεται εἰς τὴν παρεμβολήν, καὶ ἀκάθαρτος ἔσται ὁ ἱερεὺς ἕως ἑσπέρας.

Αρ. 19,7 Θα πλύνη κατόπιν τα ιμάτιά του ο ιερεύς, θα λούση το σώμα του με νερό και θα εισέλθη εις την κατασκήνωσιν. Αλλά και εκεί θα είναι ακάθαρτος έως την εσπέραν.

Αρ. 19,8 καὶ ὁ κατακαίων αὐτὴν πλυνεῖ τὰ ἱμάτια αὐτοῦ καὶ λούσεται τὸ σῶμα αὐτοῦ καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Αρ. 19,8 Και ο Ισραηλίτης επίσης, ο οποίος ανέλαβε και έκαυσε την δάμαλιν, θα πλύνη τα ενδύματά του, θα λούση το σώμα του, και θα είναι πάλιν ακάθαρτος έως την εσπέραν.

Αρ. 19,9 καὶ συνάξει ἄνθρωπος καθαρὸς τὴν σποδὸν τῆς δαμάλεως καὶ ἀποθήσει ἔξω τῆς παρεμβολῆς εἰς τόπον καθαρόν, καὶ ἔσται τῇ συναγωγῇ υἱῶν Ἰσραὴλ εἰς διατήρησιν, ὕδωρ ῥαντισμοῦ, ἅγνισμά ἐστι.

Αρ. 19,9 Ενας δε άλλος άνθρωπος, καθαρός, θα μαζεύση την στάκτην της καείσης δαμάλεως και θα τοποθετήση αυτήν εις τόπον καθαρόν, έξω από το στρατόπεδον. Θα φυλάσσεται εκεί από τον ισραηλιτικόν λαόν, να του χρησιμεύη δια το ύδωρ του ραντισμού, θα είναι προς εξαγνισμόν, θα είναι άγνισμα.

Αρ. 19,10 καὶ ὁ συνάγων τὴν σποδιὰν τῆς δαμάλεως πλυνεῖ τὰ ἱμάτια αὐτοῦ καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας. καὶ ἔσται τοῖς υἱοῖς Ἰσραὴλ καὶ τοῖς προσηλύτοις προσκειμένοις νόμιμον αἰώνιον.

Αρ. 19,10 Ο άνθρωπος, που θα μαζεύση την στάκτην της δαμάλεως, θα πλύνη και αυτός τα ενδύματά του και θα είναι ακάθαρτος έως την εσπέραν. Αυτό θα είναι διάταξις παντοτεινή τόσον δια τους Ισραηλίτας όσον και δια τους ξένους, οι οποίοι μένουν μεταξύ αυτών.

Αρ. 19,11 Ὁ ἁπτόμενος τοῦ τεθνηκότος πάσης ψυχῆς ἀνθρώπου ἀκάθαρτος ἔσται ἑπτὰ ἡμέρας·

Αρ. 19,11 Εκείνος που θα εγγίση το σώμα νεκρού ανθρώπου, θα είναι ακάθαρτος επί επτά ημέρας.

Αρ. 19,12 οὗτος ἁγνισθήσεται τῇ ἡμέρᾳ τῇ τρίτῃ καὶ τῇ ἡμέρα τῇ ἑβδόμῃ καὶ καθαρὸς ἔσται· ἐὰν δὲ μὴ ἀφαγνισθῇ τῇ ἡμέρᾳ τῇ τρίτῃ καὶ τῇ ἡμέρᾳ τῇ ἑβδόμῃ, οὐ καθαρὸς ἔσται.

Αρ. 19,12 Αυτός θα καθαρισθή (δια ραντισμού) την τρίτην και την εβδόμην ημέραν, και θα είναι κατόπιν καθαρός. Εάν όμως δεν καθαρισθή την τρίτην και την εβδόμην ημέραν, δεν θα είναι καθαρός.

Αρ. 19,13 πᾶς ὁ ἁπτόμενος τοῦ τεθνηκότος ἀπὸ ψυχῆς ἀνθρώπου, ἐὰν ἀποθάνῃ, καὶ μὴ ἀφαγνισθῇ, τὴν σκηνὴν Κυρίου ἐμίανεν· ἐκτριβήσεται ἡ ψυχὴ ἐκείνη ἐξ Ἰσραήλ, ὅτι ὕδωρ ῥαντισμοῦ οὐ περιεῤῥαντίσθη ἐπ᾿ αὐτόν, ἀκάθαρτός ἐστιν, ἔτι ἡ ἀκαθαρσία αὐτοῦ ἐν αὐτῷ ἐστι.

Αρ. 19,13 Εκείνος ο οποίος θα εγγίση το νεκρόν σώμα οιουδήποτε ανθρώπου και δεν καθαρισθή, όπως ελέχθη ανωτέρω, εμόλυνε την Σκηνήν του Μαρτυρίου. Αυτός ο άνθρωπος θα ξερριζωθή ανάμεσα από τον ισραηλιτικόν λαόν, διότι δεν ερραντίσθη με το ύδωρ του εξαγνισμού, και είναι ακάθαρτος· ο μολυσμός μένει και θα μένη εις αυτόν.

Αρ. 19,14 Καὶ οὗτος ὁ νόμος· ἄνθρωπος ἐὰν ἀποθάνῃ ἐν οἰκίᾳ, πᾶς ὁ εἰσπορευόμενος εἰς τὴν οἰκίαν καὶ ὅσα ἐστὶν ἐν τῇ οἰκίᾳ, ἀκάθαρτα ἔσται ἑπτὰ ἡμέρας.

Αρ. 19,14 Αυτός είναι ο νόμος του καθαρισμού ειδικώτερον· εάν ένας άνθρωπος αποθάνη εις την οικίαν. Καθένας που εισέρχεται εις αυτήν και όσα υπάρχουν εις αυτήν, θα είναι ακάθαρτα επί επτά ημέρας.

Αρ. 19,15 καὶ πᾶν σκεῦος ἀνεῳγμένον, ὅσα οὐχὶ δεσμὸν καταδέδεται ἐπ᾿ αὐτῷ, ἀκάθαρτά ἐστι.

Αρ. 19,15 Καθε δοχείον ανοικτόν και όλα τα δοχεία, τα οποία δεν είναι σκεπασμένα με το κάλυμμά των, θα θεωρούνται ακάθαρτα.

Αρ. 19,16 καὶ πᾶς, ὃς ἐὰν ἅψηται ἐπὶ προσώπου τοῦ πεδίου τραυματίου ἢ νεκροῦ ἢ ὀστέου ἀνθρωπίνου ἢ μνήματος, ἑπτὰ ἡμέρας ἀκάθαρτος ἔσται.

Αρ. 19,16 Εκείνος ο οποίος θα εγγίση στο έδαφος πεδιάδος νεκρόν φονευθέντα η φυσικώς αποθανόντα η άνθρωπινον οστούν, η μνήμα, θα είναι ακάθαρτος επί επτά ημέρας.

Αρ. 19,17 καὶ λήψονται τῷ ἀκαθάρτῳ ἀπὸ τῆς σποδιᾶς τῆς κατακεκαυμένης τοῦ ἁγνισμοῦ καὶ ἐκχεοῦσιν ἐπ᾿ αὐτὴν ὕδωρ ζῶν εἰς σκεῦος·

Αρ. 19,17 Δια κάθε τέτοιον ακάθαρτον θα πάρουν από την προς εξαγνισμόν στάκτην της καείσης δαμάλεως θα την θέσουν εις δοχείον, που περιέχει πηγαίον ύδωρ.

Αρ. 19,18 καὶ λήψεται ὕσσωπον καὶ βάψει εἰς τὸ ὕδωρ ἀνὴρ καθαρός, καὶ περιῤῥανεῖ ἐπὶ τὸν οἶκον καὶ ἐπὶ τὰ σκεύη καὶ ἐπὶ τὰς ψυχάς, ὅσαι ἂν ὦσιν ἐκεῖ, καὶ ἐπὶ τὸν ἡμμένον τοῦ ὀστέου τοῦ ἀνθρωπίνου ἢ τοῦ τραυματίου ἢ τοῦ τεθνηκότος ἢ τοῦ μνήματος·

Αρ. 19,18 και, άνθρωπος καθαρός θα πάρη ύσσωπον, θα βυθίση αυτόν στο ύδωρ και θα ραντίση το σπίτι και τα σκεύη και όλους τους ανθρώπους, που υπάρχουν εκεί, θα ραντίση και εκείνον που ήγγισεν ανθρώπινον οστούν η φονευμένον η φυσιολογικώς αποθανόντα η μνήμα.

Αρ. 19,19 καὶ περιῤῥανεῖ ὁ καθαρὸς ἐπὶ τὸν ἀκάθαρτον ἐν τῇ ἡμέρᾳ τῇ τρίτῃ καὶ ἐν τῇ ἡμέρᾳ τῇ ἑβδόμῃ, καὶ ἀφαγνισθήσεται τῇ ἡμέρᾳ τῇ ἑβδόμῃ καὶ πλυνεῖ τὰ ἱμάτια αὐτοῦ καὶ λούσεται ὕδατι καὶ ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Αρ. 19,19 Ενας καθαρός άνθρωπος θα ραντίση τον ακάθαρτον τούτον την τρίτην ημέραν και την εβδόμην η μέραν, και κατά την εβδόμην ημέραν θα εξαγνισθή αυτός από τον μολυσμόν. Θα πλύνη τα ενδύματά του, θα λουσθή με νερό και θα είναι ακάθαρτος έως το βράδυ.

Αρ. 19,20 καὶ ἄνθρωπος, ὃς ἐὰν μιανθῇ καὶ μὴ ἀφαγνισθῇ, ἐξολοθρευθήσεται ἡ ψυχὴ ἐκείνη ἐκ μέσου τῆς συναγωγῆς, ὅτι τὰ ἅγια Κυρίου ἐμίανεν, ὅτι ὕδωρ ῥαντισμοῦ οὐ περιεῤῥαντίσθη ἐπ᾿ αὐτόν, ἀκάθαρτός ἐστι.

Αρ. 19,20 Ο άνθρωπος όμως, ο οποίος θα μολυνθή και δεν θα θελήση να εξαγνισθή κατά τα ανωτέρω, θα εξολοθρευθή ανάμεσα από τον ισραηλιτικόν λαόν, διότι εμόλυνε τα Αγια του Θεού, δεν ερραντίσθη με το ύδωρ του εξαγνισμού και είναι ακάθαρτος.

Αρ. 19,21 καὶ ἔσται ὑμῖν νόμιμον αἰώνιον· καὶ ὁ περιῤῥαίνων ὕδωρ ῥαντισμοῦ πλυνεῖ τὰ ἱμάτια αὐτοῦ, καὶ ὁ ἁπτόμενος τοῦ ὕδατος τοῦ ῥαντισμοῦ ἀκάθαρτος ἔσται ἕως ἑσπέρας·

Αρ. 19,21 Αυτό θα είναι παντοτεινός νόμος δια σας. Και εκείνος ο οποίος θα ραντίση τον ακάθαρτον με το ύδωρ του εξαγνισμού, θα πλύνη τα ενδύματά του. Και εκείνος ακόμη που εγγίζει το ύδωρ του ραντισμού, θα είναι ακάθαρτος έως την εσπέραν.

Αρ. 19,22 καὶ παντὸς οὗ ἐὰν ἅψηται αὐτοῦ ὁ ἀκάθαρτος, ἀκάθαρτον ἔσται, καὶ ψυχὴ ἡ ἁπτομένη ἀκάθαρτος ἔσται ἕως ἑσπέρας.

Αρ. 19,22 Καθε τι το οποίον θα εγγίζη ο ακάθαρτος, θα είναι ακάθαρτον· και εκείνος ακόμη που θα εγγίση τον ακάθαρτον, θα είναι ακάθαρτος έως την εσπέραν.

ΑΡΙΘΜΟΙ 20

Αρ. 20,1 Καὶ ἦλθον οἱ υἱοὶ Ἰσραὴλ πᾶσα ἡ συναγωγὴ εἰς τὴν ἔρημον Σίν, ἐν τῷ μηνὶ τῷ πρώτῳ, καὶ κατέμεινεν ὁ λαὸς ἐν Κάδης, καὶ ἐτελεύτησεν ἐκεῖ Μαριὰμ καὶ ἐτάφη ἐκεῖ.

Αρ. 20,1 Ηλθον οι Ισραηλίται, όλος ο ισραηλιτικός λαός, εις την έρημον Σιν κατά τον πρώτον μήνα και εγκατεστάθησαν εις Καδης. Εκεί απέθανε και ετάφη η Μαριάμ, αδελφή του Μωϋσέως.

Αρ. 20,2 καὶ οὐκ ἦν ὕδωρ τῇ συναγωγῇ, καὶ ἠθροίσθησαν ἐπὶ Μωυσῆν καὶ Ἀαρών.

Αρ. 20,2 Εις Καδης δεν υπήρχεν ύδωρ δια τον λαόν. Οι Ισραηλίται δυσφορούντες και αγανακτούντες συνεκεντρώθησαν και ήλθον προς τον Μωϋσήν και τον Ααρών.

Αρ. 20,3 καὶ ἐλοιδορεῖτο ὁ λαὸς πρὸς Μωυσῆν λέγοντες· ὄφελον ἀπεθάνομεν ἐν τῇ ἀπωλείᾳ τῶν ἀδελφῶν ἡμῶν ἔναντι Κυρίου·

Αρ. 20,3 Αυτοί ύβριζον και κατεφέροντο εναντίον του Μωϋσέως λέγοντες· “είθε να είχαμεν αποθάνει και ημείς μαζή με τους αδελφούς μας, τον Κορέ και τους άλλους στασιαστάς ενώπιον του Κυρίου (αντί να ταλαιπωρούμεθα από την δίψαν εις την κατάξηρον αυτήν περιοχήν).

Αρ. 20,4 καὶ ἱνατί ἀνηγάγετε τὴν συναγωγὴν Κυρίου εἰς τὴν ἔρημον ταύτην ἀποκτεῖναι ἡμᾶς καὶ τὰ κτήνη ἡμῶν;

Αρ. 20,4 Διατί σεις εφέρατε ημάς, τον λαόν του Κυρίου, εις την έρημον αυτήν γην; Θέλετε να φονεύσετε ημάς και τα ζώα μας;

Αρ. 20,5 καὶ ἱνατί τοῦτο; ἀνηγάγετε ἡμᾶς ἐξ Αἰγύπτου παραγενέσθαι εἰς τὸν τόπον τὸν πονηρὸν τοῦτον, τόπος οὗ οὐ σπείρεται, οὐδὲ συκαῖ, οὐδὲ ἄμπελοι, οὔτε ῥοαί, οὔτε ὕδωρ ἐστὶ πιεῖν.

Αρ. 20,5 Διατί το εκάματε αυτό; Μας εβγάλατε από την Αίγυπτον, δια να έλθωμεν στον άγονον και ξηρόν αυτόν τόπον, όπου ούτε σπορά υπάρχει, ούτε συκιές, ούτε αμπέλια, ούτε ροδιές, ούτε νερό να πίωμεν” !

Αρ. 20,6 καὶ ἦλθε Μωυσῆς καὶ Ἀαρὼν ἀπὸ προσώπου τῆς συναγωγῆς ἐπὶ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου καὶ ἔπεσον ἐπὶ πρόσωπον, καὶ ὤφθη ἡ δόξα Κυρίου πρὸς αὐτούς.

Αρ. 20,6 Ο Μωϋσής και ο Ααρών στενοχωρημένοι δια τον νέον αυτόν γογγυσμόν, έφυγαν από την συγκέντρωσιν εκείνην του λαού. Ηλθον εις την θύραν της Σκηνής του Μαρτυρίου και έπεσαν με το πρόσωπον κατά γης. Εφάνη τότε θεία λάμψις προς αυτούς.

Αρ. 20,7 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 20,7 Και μίλησε ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 20,8 λάβε τὴν ῥάβδον σου καὶ ἐκκλησίασον τὴν συναγωγὴν σὺ καὶ Ἀαρὼν ὁ ἀδελφός σου καὶ λαλήσατε πρὸς τὴν πέτραν ἐναντίον αὐτῶν, καὶ δώσει τὰ ὕδατα αὐτῆς, καὶ ἐξοίσετε αὐτοῖς ὕδωρ ἐκ τῆς πέτρας, καὶ ποτιεῖτε τὴν συναγωγὴν καὶ τὰ κτήνη αὐτῶν.

Αρ. 20,8 “πάρε την ράβδον σου, συγκέντρωσε συ και ο Ααρών ο αδελφός σου τον λαόν και διατάξατε τον βράχον, που είναι ενώπιόν σας, και αυτός θα αναβλύση πολλά ύδατα. Θα βγάλετε από τον βράχον ύδωρ δι' αυτούς και θα δώσετε να πίουν όλος ο λαός και τα ζώα των”.

Αρ. 20,9 καὶ ἔλαβε Μωυσῆς τὴν ῥάβδον τὴν ἀπέναντι Κυρίου, καθὰ συνέταξε Κύριος,

Αρ. 20,9 Επήρεν ο Μωϋσής την ράβδον, η οποία ευρίσκετο απέναντι της Κιβωτού του Μαρτυρίου, όπως διέταξεν ο Κυριος,

Αρ. 20,10 καὶ ἐξεκλησίασε Μωυσῆς καὶ Ἀαρὼν τὴν συναγωγὴν ἀπέναντι τῆς πέτρας καὶ εἶπε πρὸς αὐτούς· ἀκούσατέ μου, οἱ ἀπειθεῖς· μὴ ἐκ τῆς πέτρας ταύτης ἐξάξομεν ὑμῖν ὕδωρ;

Αρ. 20,10 και μαζή με τον Ααρών συνεκέντρωσε τον λαόν απέναντι από τον βράχον και είπε προς αυτούς· “ακούσατέ μου, σεις οι ανυπάκοοι και οι ανυπότακτοι· μήπως είναι δυνατόν να βγάλωμεν νερό από τον βράχον αυτόν;” ( Αν κάτι τέτοιο γίνη, θα είναι θαύμα Θεού).

Αρ. 20,11 καὶ ἐπάρας Μωυσῆς τὴν χεῖρα αὐτοῦ ἐπάταξε τὴν πέτραν τῇ ῥάβδῳ δίς, καὶ ἐξῆλθεν ὕδωρ πολύ, καὶ ἔπιεν ἡ συναγωγὴ καὶ τὰ κτήνη αὐτῶν.

Αρ. 20,11 Εσήκωσεν ο Μωϋσής το χέρι του, εκτύπησε δύο φορές με την ράβδον του τον βράχον και αμέσως ανέβλυσεν άφθονον ύδωρ και έπιε όλος ο Ισραηλιτικός λαός και τα ζώα αυτών.

Αρ. 20,12 καὶ εἶπε Κύριος πρὸς Μωυσῆν καὶ Ἀαρών· ὅτι οὐκ ἐπιστεύσατε ἁγιάσαι με ἐναντίον τῶν υἱῶν Ἰσραήλ, διὰ τοῦτο οὐκ εἰσάξετε ὑμεῖς τὴν συναγωγὴν ταύτην εἰς τὴν γῆν, ἣν δέδωκα αὐτοῖς.

Αρ. 20,12 Είπε τότε ο Κυριος προς τον Μωϋσήν και τον Ααρών· “επειδή δεν επιστεύσατε αδιστάκτως εις εμέ, ώστε με την ζωντανήν σας πίστιν να με ευπροσωπήσετε και να με δοξάσετε ενώπιον των Ισραηλιτών, δια τούτο δεν θα οδηγήσετε και δεν θα εγκαταστήσετε σστον λαόν αυτόν εις την γην, την οποίαν υπεσχέθην ότι θα δώσω εις αυτούς”.

Αρ. 20,13 τοῦτο τὸ ὕδωρ ἀντιλογίας, ὅτι ἐλοιδορήθησαν οἱ υἱοὶ Ἰσραὴλ ἔναντι Κυρίου καὶ ἡγιάσθη ἐν αὐτοῖς.

Αρ. 20,13 Αυτός ο βράχος και η πηγή ωνομάσθη “ύδωρ αντιλογίας”, διότι οι Ισραηλίται έφεραν εκεί αντιρρήσεις και εξεφράσθησαν ανευλαβώς ενώπιον του Κυρίου, ο οποίος εν τούτοις έκαμεν εκεί θαύμα και έδειξεν εις αυτούς την δόξαν του.

Αρ. 20,14 Καὶ ἀπέστειλε Μωυσῆς ἀγγέλους ἐκ Κάδης πρὸς βασιλέα Ἐδὼμ λέγων· τάδε λέγει ὁ ἀδελφός σου Ἰσραήλ· σὺ ἐπίστῃ πάντα τὸν μόχθον τὸν εὑρόντα ἡμᾶς,

Αρ. 20,14 Ο Μωϋσής από την περιοχήν Καδης, όπου ευρίσκοντο, έστειλεν αγγελιαφόρους προς τον βασιλέα των Ιδουμαίων λέγων· “αυτά λέγει ο αδελφός σου ο Ισραηλιτικός λαός· συ γνωρίζεις όλας τας ταλαιπωρίας και τας πικρίας, αι οποίαι μας ευρήκαν.

Αρ. 20,15 καὶ κατέβησαν οἱ πατέρες ἡμῶν εἰς Αἴγυπτον, καὶ παρῳκήσαμεν ἐν Αἰγύπτῳ ἡμέρας πλείους, καὶ ἐκάκωσαν ἡμᾶς οἱ Αἰγύπτιοι καὶ τοὺς πατέρας ἡμῶν,

Αρ. 20,15 Πως δηλαδή οι προπάτορές μας επήγαν εις την Αίγυπτον, όπου ως ξένοι και παρεπίδημοι κατοικήσαμεν χρόνον πολύν, πως οι Αιγύπτιοι κατεβασάνισαν ημάς και τους προγόνους μας.

Αρ. 20,16 καὶ ἀνεβοήσαμεν πρὸς Κύριον, καὶ εἰσήκουσε Κύριος τῆς φωνῆς ἡμῶν καὶ ἀποστείλας ἄγγελον ἐξήγαγεν ἡμᾶς ἐξ Αἰγύπτου, καὶ νῦν ἐσμεν ἐν Κάδης πόλει, ἐκ μέρους τῶν ὁρίων σου·

Αρ. 20,16 Εκραυγάσαμεν με θερμάς προσευχάς προς τον Κυριον και ο Κυριος ήκουσε την ικεσίαν μας. Εστειλεν άγγελον και μας έβγαλεν ελευθέρους από την Αίγυπτον. Και ιδού τώρα ευρισκόμεθα εις την περιοχήν Καδης κοντά εις τα σύνορά σου.

Αρ. 20,17 παρελευσόμεθα διὰ τῆς γῆς σου, οὐ διελευσόμεθα δι᾿ ἀγρῶν, οὐδὲ δι᾿ ἀμπελώνων, οὐδὲ πιόμεθα ὕδωρ ἐκ λάκκου σου, ὁδῷ βασιλικῇ πορευσόμεθα, οὐκ ἐκκλινοῦμεν δεξιὰ οὐδὲ εὐώνυμα, ἕως ἂν παρέλθωμεν τὰ ὅριά σου.

Αρ. 20,17 Σε παρακαλούμεν να μας επιτρέψης, όπως διέλθωμεν δια μέσου της χώρας σου. Σε διαβεβαιούμεν ότι δεν θα περάσωμεν δια μέσου των αγρών σου, ούτε δια μέσου των αμπελώνων σου, ούτε καν θα πίωμεν νερά από τα φρέατά σου. Θα βαδίσωμεν στον δημόσιον, στον κεντρικόν δρόμον· δεν θα παρεκκλίνωμεν ούτε δεξιά ούτε αριστερά και έτσι θα περάσωμεν τα όρια της χώρας σου”.

Αρ. 20,18 καὶ εἶπε πρὸς αὐτὸν Ἐδώμ· οὐ διελεύσῃ δι᾿ ἐμοῦ, εἰ δὲ μή, ἐν πολέμῳ ἐξελεύσομαι εἰς συνάντησίν σοι.

Αρ. 20,18 Οι Ιδουμαίοι απήντησαν προς αυτούς· “δεν θα περάσετε από την χώραν μας. Εάν τολμήσετε κάτι τέτοιο, θα εξέλθωμεν εις πόλεμον εναντίον σας”.

Αρ. 20,19 καὶ λέγουσιν αὐτῷ οἱ υἱοὶ Ἰσραήλ· παρά τὸ ὄρος παρελευσόμεθα, ἐὰν δὲ τοῦ ὕδατός σου πίωμεν ἐγώ τε καὶ τὰ κτήνη μου, δώσω τιμήν σοι· ἀλλὰ τὸ πρᾶγμα οὐδέν ἐστι, παρὰ τὸ ὄρος παρελευσόμεθα.

Αρ. 20,19 Οι Ισραηλίται λέγουν πάλιν εις αυτούς με αγγελιαφόρους· “θα περάσωμεν πλησίον από το όρος. Εάν πίωμεν ύδωρ ημείς και τα ζώα μας, θα σας πληρώσωμεν την αξίαν του. Δεν θα σας δημιουργήσωμεν ουδέν ζήτημα· κοντά στο όρος θα περάσωμεν”.

Αρ. 20,20 ὁ δὲ εἶπεν· οὐ διελεύσῃ δι᾿ ἐμοῦ. καὶ ἐξῆλθεν Ἐδὼμ εἰς συνάντησιν αὐτῷ ἐν ὄχλῳ βαρεῖ καὶ ἐν χειρὶ ἰσχυρᾷ.

Αρ. 20,20 Οι Ιδουμαίοι απήντησαν· “κατ' ουδένα τρόπον δεν θα περάσετε από την χώραν μας”. Εξήλθον δε με πολύν λαόν ισχυρώς εξωπλισμένον, δια να πολεμήσουν, κατά του ισραηλιτικού λαού.

Αρ. 20,21 καὶ οὐκ ἠθέλησεν Ἐδὼμ δοῦναι τῷ Ἰσραὴλ παρελθεῖν διὰ τῶν ὁρίων αὐτοῦ· καὶ ἐξέκλινεν Ἰσραὴλ ἀπ᾿ αὐτοῦ.

Αρ. 20,21 Δεν ηθέλησαν οι Ιδουμαίοι να δώσουν δίοδον δια μέσου των ορίων των στους Ισραηλίτας και έτσι ο Ισραηλιτικός λαός ηναγκάσθη να παρακάμψη την χώραν των Ιδουμαίων.

Αρ. 20,22 Καὶ ἀπῇραν ἐκ Κάδης· καὶ παρεγένοντο οἱ υἱοὶ Ἰσραήλ, πᾶσα ἡ συναγωγὴ εἰς Ὢρ τὸ ὄρος.

Αρ. 20,22 Ανεχώρησαν οι Ισραηλίται από την περιοχήν Καδης και όλον το πλήθος αυτών ήλθον στο όρος Ωρ.

Αρ. 20,23 καὶ εἶπε Κύριος πρὸς Μωυσῆν καὶ Ἀαρὼν ἐν Ὢρ τῷ ὄρει ἐπὶ τῶν ὁρίων τῆς γῆς Ἐδὼμ λέγων·

Αρ. 20,23 Είπε δε ο Κυριος προς τον Μωϋσήν και τον Ααρών εκεί στο όρος Ωρ, που ευρίσκετο εις τα σύνορα της χώρας των Ιδουμαίων·

Αρ. 20,24 προστεθήτω Ἀαρὼν πρὸς τὸν λαὸν αὐτοῦ, ὅτι οὐ μὴ εἰσέλθητε εἰς τὴν γῆν, ἣν δέδωκα τοῖς υἱοῖς Ἰσραήλ, διότι παρωξύνατέ με ἐπὶ τοῦ ὕδατος τῆς λοιδορίας.

Αρ. 20,24 “εδώ ας αποθάνη εν ειρήνη ο Ααρών και ας προστεθή στον εκδημήσαντα λαόν του, διότι και εκείνος και συ δεν θα εισέλθετε εις την χώραν, την οποίαν υπεσχέθην να δώσω στους Ισραηλίτας, επειδή με παρωργίσατε στο ύδωρ της αντιλογίας.

Αρ. 20,25 λάβε τὸν Ἀαρὼν καὶ Ἐλεάζαρ τὸν υἱὸν αὐτοῦ καὶ ἀναβίβασον αὐτοὺς εἰς Ὢρ τὸ ὄρος ἔναντι πάσης τῆς συναγωγῆς

Αρ. 20,25 Παρε τον Ααρών και τον υιόν αυτού τον Ελεάζαρ, ανέβασέ τους στο όρος Ωρ ενώπιον όλου του λαού.

Αρ. 20,26 καὶ ἔκδυσον Ἀαρὼν τὴν στολὴν αὐτοῦ καὶ ἔνδυσον Ἐλεάζαρ τὸν υἱὸν αὐτοῦ, καὶ Ἀαρὼν προστεθεὶς ἀποθανέτω ἐκεῖ.

Αρ. 20,26 Βγάλε από τον Ααρών την αρχιερατικήν στολήν του και ένδυσε με αυτήν τον υιόν του τον Ελεάζαρ. Ο δε Ααρών ας αποθάνη εκεί, δια να προστεθή στους προγόνους του”.

Αρ. 20,27 καὶ ἐποίησε Μωυσῆς καθὰ συνέταξε Κύριος αὐτῷ, καὶ ἀνεβίβασεν αὐτὸν εἰς Ὢρ τὸ ὄρος ἐναντίον πάσης τῆς συναγωγῆς.

Αρ. 20,27 Ο Μωϋσής έκαμε, όπως τον διέταξεν ο Κυριος. Ωδήγησε τον Ααρών στο όρος Ωρ ενώπιον όλου του ισραηλιτικού λαού.

Αρ. 20,28 καὶ ἐξέδυσε τὸν Ἀαρὼν τὰ ἱμάτια αὐτοῦ καὶ ἐνέδυσεν αὐτὰ Ἐλεάζαρ τὸν υἱὸν αὐτοῦ· καὶ ἀπέθανεν Ἀαρὼν ἐπὶ τῆς κορυφῆς τοῦ ὄρους, καὶ κατέβη Μωυσῆς καὶ Ἐλεάζαρ ἐκ τοῦ ὄρους.

Αρ. 20,28 Εβγαλε από αυτόν τα αρχιερατικά ιμάτια και ενέδυσε με αυτά τον υιόν του τον Ελεάζαρ. Εις την κορυφήν του όρους απέθανεν ο Ααρών, ο δε Μωϋσής και ο Ελεάζαρ κατέβησαν από το όρος.

Αρ. 20,29 καὶ εἶδε πᾶσα ἡ συναγωγή, ὅτι ἀπελύθη Ἀαρών, καὶ ἔκλαυσαν τὸν Ἀαρὼν τριάκοντα ἡμέρας πᾶς οἶκος Ἰσραήλ.

Αρ. 20,29 Ολος ο λαός είδεν ότι απέθανεν εν ειρήνη ο Ααρών και όλοι τον έκλαυσαν επί τριάκοντα ημέρας.

ΑΡΙΘΜΟΙ 21

Αρ. 21,1 Καὶ ἤκουσεν ὁ Χανανεὶς βασιλεὺς Ἀρὰδ ὁ κατοικῶν κατὰ τὴν ἔρημον, ὅτι ἦλθεν Ἰσραὴλ ὁδὸν Ἀθαρείν, καὶ ἐπολέμησε πρὸς Ἰσραὴλ καὶ καταπροενόμευσεν ἐξ αὐτῶν αἰχμαλωσίαν.

Αρ. 21,1 Ο βασιλεύς της Αράδ, ο Χανανείς ο οποίος κατοικούσε προς την έρημον (νοτίως της Παλαιστίνης) επληροφορήθη ότι οι Ισραηλίται ήρχοντο από την οδόν Αθαρείν. Εκινήθη εναντίον των και συνέλαβε μερικούς αιχμαλώτους από αυτούς.

Αρ. 21,2 καὶ ηὔξατο Ἰσραὴλ εὐχὴν Κυρίῳ καὶ εἶπεν· ἐάν μοι παραδῷς τὸν λαὸν τοῦτον ὑποχείριον, ἀναθεματιῶ αὐτὸν καὶ τὰς πόλεις αὐτοῦ.

Αρ. 21,2 Οι Ισραηλίται, δικαίως αγανακτήσαντες, έκαμαν τάμα προς τον Κυριον και είπαν· “εάν δώσης εις τα χέρια μας νικημένον τον λαόν αυτόν, θα αφιερώσωμεν ως ανάθεμα αυτόν και τας πόλστου”.

Αρ. 21,3 καὶ εἰσήκουσε Κύριος τῆς φωνῆς Ἰσραὴλ καὶ παρέδωκε τὸν Χανανεὶν ὑποχείριον αὐτοῦ, καὶ ἀνεθεμάτισεν αὐτὸν καὶ τὰς πόλεις αὐτοῦ· καὶ ἐπεκάλεσαν τὸ ὄνομα τοῦ τόπου ἐκείνου Ἀνάθεμα.

Αρ. 21,3 Ο Κυριος ήκουσε την δέησιν και το τάμα των Ισραηλιτών και παρέδωκεν εις τα χέρια των τον βασιλέα Χανανείν και το βασίλειόν του. Εκείνοι δε αφιέρωσαν προς τον Θεόν ως ανάθεμα αυτόν και τας πόλστου, καταστρέψαντες αυτάς, χωρίς να πάρουν τίποτε από αυτάς ως λάφυρον. Δια τούτο επωνόμασαν τον τόπον εκείνον “Ανάθεμα”.

Αρ. 21,4 Καὶ ἀπάραντες ἐξ Ὢρ τοῦ ὄρους ὁδὸν ἐπὶ θάλασσαν ἐρυθρὰν περιεκύκλωσαν γῆν Ἐδώμ· καὶ ὠλιγοψύχησεν ὁ λαὸς ἐν τῇ ὁδῷ.

Αρ. 21,4 Κατόπιν οι Ισραηλίται εξεκίνησαν από το όρος Ωρ, επήραν κατέθυνσιν προς την Ερυθράν Θαλασσαν και βάδισαν κύκλω από την χώραν των Ιδουμαίων. Κατά την πορείαν όμως αυτήν ωλιγοψύχησεν ο λαός·

Αρ. 21,5 καὶ κατελάλει ὁ λαὸς πρὸς τὸν Θεὸν καὶ κατὰ Μωυσῆ λέγοντες· ἱνατί τοῦτο; ἐξήγαγες ἡμᾶς ἐξ Αἰγύπτου, ἀποκτεῖναι ἐν τῇ ἐρήμῳ; ὅτι οὐκ ἔστιν ἄρτος οὐδὲ ὕδωρ, ἡ δὲ ψυχὴ ἡμῶν προσώχθισεν ἐν τῷ ἄρτῳ τῷ διακένῳ τούτῳ.

Αρ. 21,5 εγόγγυζον και κατεφέροντο πάλιν εναντίον του Θεού και του Μωυσέως λέγοντες· τι είναι αυτό που επάθαμεν; Μας έβγαλες από την Αίγυπτον, δια να μας θανατώσης εις την έρημον; Διότι εδώ δεν υπάρχει, ούτε ψωμί ούτε νερό. Η ψυχή μας εβαρύνθη πλέον και αηδίασε τον άνοστον και κούφιον αυτόν άρτον, το μάννα”.

Αρ. 21,6 καὶ ἀπέστειλε Κύριος εἰς τὸν λαὸν τοὺς ὄφεις τοὺς θανατοῦντας, καὶ ἔδακνον τὸν λαόν, καὶ ἀπέθανε λαὸς πολὺς τῶν υἱῶν Ἰσραήλ.

Αρ. 21,6 Ηγανάκτησεν ο Κυριος εναντίον του αχαρίστου αυτού λαού και έστειλε δηλητηριώδεις θανατηφόρους όφεις, οι οποίοι εδάγκωναν τους Ισραηλίτας, ώστε πολλοί από αυτούς απέθανον.

Αρ. 21,7 καὶ παραγενόμενος ὁ λαὸς πρὸς Μωυσῆν ἔλεγον· ὅτι ἡμάρτομεν, ὅτι κατελαλήσαμεν κατὰ τοῦ Κυρίου καὶ κατὰ σοῦ· εὖξαι οὖν πρὸς Κύριον, καὶ ἀφελέτω ἀφ᾿ ἡμῶν τὸν ὄφιν. καὶ ηὔξατο Μωυσῆς πρὸς Κύριον περὶ τοῦ λαοῦ.

Αρ. 21,7 Συντετριμμένος τότε ο ισραηλιτικός λαός ήλθε προς τον Μωϋσήν και έλεγον εν μετανοία· “ημαρτήσαμεν, διότι κατεφέρθημεν εναντίον του Κυρίου και εναντίον σου. Προσευχήσου προς τον Κυριον και παρακάλεσέ τον να μας συγχωρήση και να διώξη εκ μέσου ημών τα φίδια”. Ο Μωυσής παρεκάλεσε πράγματι τον Κυριον υπέρ του λαού.

Αρ. 21,8 καὶ εἶπε Κύριος πρὸς Μωυσῆν· ποίησον σεαυτῷ ὄφιν καὶ θὲς αὐτὸν ἐπὶ σημείου, καὶ ἔσται ἐὰν δάκῃ ὄφις ἄνθρωπον, πᾶς ὁ δεδηγμένος ἰδὼν αὐτὸν ζήσεται.

Αρ. 21,8 Ο δε Κυριος είπε προς τον Μωϋσήν· κατασκεύασε χάλκινον όφιν, θέσε αυτόν εις σημείον εμφανές, επάνω εις υψηλόν πάσσαλον. Εκείνος ο οποίος θα δαγκωθή από τα δηλητηριώδη φίδια, θα βλέπη προς τον χάλκινον όφιν, θα θεραπεύεται και θα διαφεύγη τον θάνατον.

Αρ. 21,9 καὶ ἐποίησε Μωυσῆς ὄφιν χαλκοῦν καὶ ἔστησεν αὐτὸν ἐπὶ σημείου, καὶ ἐγένετο ὅταν ἔδακνεν ὄφις ἄνθρωπον, καὶ ἐπέβλεψεν ἐπὶ τὸν ὄφιν τὸν χαλκοῦν καὶ ἔζη.

Αρ. 21,9 Ο Μωϋσής κατεσκεύασεν ένα χάλκινον όφιν, εστερέωσεν αυτόν εις ένα υψηλόν πάσσαλον και όταν ένα φίδι εδάγκωνεν Ισραηλίτην, αυτός έστρεφε τα βλέμματά του προς τον χάλκινον όφιν, εθεραπεύετο και διέφευγε τον θάνατον.

Αρ. 21,10 Καὶ ἀπῇραν οἱ υἱοὶ Ἰσραὴλ καὶ παρενέβαλον ἐν Ὠβώθ.

Αρ. 21,10 Από εκεί ανεχώρησαν οι Ισραηλίται και εστρατοπέδευσαν εις Ωβώθ.

Αρ. 21,11 καὶ ἐξάραντες ἐξ Ὠβώθ, καὶ παρενέβαλον ἐν Ἀχαλγαὶ ἐκ τοῦ πέραν ἐν τῇ ἐρήμῳ, ἥ ἐστι κατὰ πρόσωπον Μωάβ, κατ᾿ ἀνατολὰς ἡλίου.

Αρ. 21,11 Και από εκεί όμως ανεχώρησαν και εστρατοπέδευσαν πέραν από την πόλιν Αχαλγαί, μέσα εις την έρημον, η οποία ευρίσκεται εμπρός εις την Μωάβ ανατολικά από αυτήν.

Αρ. 21,12 καὶ ἐκεῖθεν ἀπῇραν καὶ παρενέβαλον εἰς φάραγγα Ζαρέδ.

Αρ. 21,12 Από εκεί ανεχώρησαν και εστρατοπέδευσαν εις την κοιλάδα Ζαρέδ.

Αρ. 21,13 καὶ ἐκεῖθεν ἀπάραντες παρενέβαλον εἰς τὸ πέραν Ἀρνῶν ἐν τῇ ἐρήμῳ, τὸ ἐξέχον ἀπὸ τῶν ὁρίων τῶν Ἀμοῤῥαίων· ἔστι γὰρ Ἀρνῶν ὅρια Μωὰβ ἀνὰ μέσον Μωὰβ καὶ ἀνὰ μέσον τοῦ Ἀμοῤῥαίου.

Αρ. 21,13 Αναχωρήσαντες και από εκεί, εστρατοπέδευσαν πέραν από τον χείμαρρον Αρνών εις την έρημον, εις περιοχήν που εξέρχεται από τα όρια των Αμορραίων. Διότι ο χείμαρρος Αρνών είναι σύνορον μεταξύ της χώρας των Μωαβιτών και των Αμορραίων.

Αρ. 21,14 διὰ τοῦτο λέγεται ἐν βιβλίῳ· πόλεμος τοῦ Κυρίου τὴν Ζωὸβ ἐφλόγιζε, καὶ τοὺς χειμάῤῥους Ἀρνῶν,

Αρ. 21,14 Δια τούτο και έχει γραφή στο βιβλίον των πολέμων του Κυρίου· Ο πόλεμος του Κυρίου εφλόγισε την Ζωόβ και τον χείμαρρον Αρνών

Αρ. 21,15 καὶ τοὺς χειμάῤῥους κατέστησε κατοικίσαι Ἤρ, καὶ πρόσκειται τοῖς ὁρίοις Μωάβ.

Αρ. 21,15 και ωσάν χειμάρρους ωδήγησε τους Ισραηλίτας να κατοικήσουν πλησίον της Ηρ, η οποία κείται μέσα εις τα όρια της χώρας των Μωαβιτών.

Αρ. 21,16 καὶ ἐκεῖθεν τὸ φρέαρ· τοῦτο τὸ φρέαρ, ὃ εἶπε Κύριος πρὸς Μωυσῆν· συνάγαγε τὸν λαόν, καὶ δώσω αὐτοῖς ὕδωρ πιεῖν.

Αρ. 21,16 Από εκεί εβάδισαν και έφθασαν εις μέρος ονομαζόμενον φρέαρ. Αυτό το φρέαρ είναι εκείνο, δια το οποίον είπεν ο Κυριος προς τον Μωϋσήν· “συγκέντρωσε τον λαόν, και εγώ θα δώσω εις αυτούς νερό να πίουν”.

Αρ. 21,17 τότε ᾖσεν Ἰσραὴλ τὸ ᾆσμα τοῦτο ἐπὶ τοῦ φρέατος· ἐξάρχετε αὐτῷ· φρέαρ,

Αρ. 21,17 Τοτε έψαλαν οι Ισραηλίται εκεί στο φρέαρ τούτο το άσμα· “ας αρχίσωμεν άσμα γύρω από το φρέαρ· Φρέαρ !

Αρ. 21,18 ὤρυξαν αὐτὸ ἄρχοντες, ἐξελατόμησαν αὐτὸ βασιλεῖς ἐθνῶν ἐν τῇ βασιλείᾳ αὐτῶν, ἐν τῷ κυριεῦσαι αὐτῶν. καὶ ἀπὸ φρέατος εἰς Μανθαναείν·

Αρ. 21,18 Αρχοντες το ήνοιξαν, βασιλείς λαών επάνω εις την δόξαν της βασιλικής των δυνάμεως έκοψαν πέτρες δια το κτίσιμον του φρέατος, όταν εκυρίευσαν τας περιοχάς εκείνας” ! Από την περιοχήν του φρέατος αυτού ήλθον οι Ισραηλίται εις Μανθαναείν.

Αρ. 21,19 καὶ ἀπὸ Μανθαναεὶν εἰς Νααλιήλ· καὶ ἀπὸ Νααλιὴλ εἰς Βαμώθ· καὶ ἀπὸ Βαμὼθ εἰς Ἰανήν, ἥ ἐστιν ἐν τῷ πεδίῳ Μωὰβ ἀπὸ κορυφῆς τοῦ λελαξευμένου τὸ βλέπον κατὰ πρόσωπον τῆς ἐρήμου.

Αρ. 21,19 Από Μανθαναείν ήλθον εις Νααλιήλ. Από Νααλιήλ επορεύθησαν εις Βαμώθ, και από Βαμώθ ήλθον εις Ιανήν, η οποία ευρίσκεται εις τας πεδιάδας των Μωαβιτών ολίγον απέχουσα από την κορυφήν του Λελαξευμένου (Φασγά του όρους Ναβαύ), από όπου φαίνεται η έκτασις της ερήμου.

Αρ. 21,20 Καὶ ἀπέστειλε Μωυσῆς πρέσβεις πρὸς Σηὼν βασιλέα Ἀμοῤῥαίων λόγοις εἰρηνικοῖς λέγων·

Αρ. 21,20 Εστειλεν ο Μωυσής πρέσβεις προς τον Σηών, βασιλέα των Αμορραίων, παρακαλών αυτόν με ειρηνικούς λόγους·

Αρ. 21,21 παρελευσόμεθα διὰ τῆς γῆς σου· τῇ ὁδῷ πορευσόμεθα, οὐκ ἐκκλινοῦμεν οὔτε εἰς ἀγρὸν οὔτε εἰς ἀμπελῶνα,

Αρ. 21,21 “θα περάσωμεν δια μέσου της χώρας σου, θα βαδίσωμεν τον δημόσιον δρόμον, δεν θα παρεκκλίνωμεν ούτε στους αγρούς σας ούτε στους αμπελώνας σας·

Αρ. 21,22 οὐ πιόμεθα ὕδωρ ἐκ φρέατός σου· ὁδῷ βασιλικῇ πορευσόμεθα, ἕως παρέλθωμεν τὰ ὅριά σου.

Αρ. 21,22 ούτε νερό θα πίωμεν από τα φρέατά σας. Εις τον δημόσιον δρόμον θα βαδίσωμεν, έως ότου εξέλθωμεν από τα όριά σας”.

Αρ. 21,23 καὶ οὐκ ἔδωκε Σηὼν τῷ Ἰσραὴλ παρελθεῖν διὰ τῶν ὁρίων αὐτοῦ, καὶ συνήγαγε Σηὼν πάντα τὸν λαὸν αὐτοῦ καὶ ἐξῆλθε παρατάξασθαι τῷ Ἰσραὴλ εἰς τὴν ἔρημον καὶ ἦλθεν εἰς Ἰασσὰ καὶ παρετάξατο τῷ Ἰσραήλ.

Αρ. 21,23 Ο Σηών όμως δεν επέτρεψεν στους Ισραηλίτας να διέλθουν δια μέσου της χώρας των, αλλά συνεκέντρωσε όλον τον λαόν του, εξήλθεν εις πόλεμον εναντίον του Ισραηλιτικού λαού εις την έρημον, ήλθεν εις πόλιν Ιασσά και αντιπαρετάχθη δια να πολεμήση κατά των Ισραηλιτών.

Αρ. 21,24 καὶ ἐπάταξεν αὐτὸν Ἰσραὴλ φόνῳ μαχαίρας καὶ κατεκυρίευσαν τῆς γῆς αὐτοῦ ἀπὸ Ἀρνῶν ἕως Ἰαβόκ, ἕως υἱῶν Ἀμμάν· ὅτι Ἰαζὴρ ὅρια υἱῶν Ἀμμάν ἐστι.

Αρ. 21,24 Οι Ισραηλίται όμως τον εκτύπησαν και τον εθανάτωσαν με τας μαχαίρας των, και εκυρίευσαν την χώραν του από τον χείμαρρον Αρνών έως τον παραπόταμον του Ιορδάνου Ιαβόκ, της χώρας των Αμμωνιτών. Η Ιαζήρ ήτο το νότιον σύνορον των Αμμωνιτών.

Αρ. 21,25 καὶ ἔλαβεν Ἰσραὴλ πάσας τὰς πόλεις ταύτας, καὶ κατῴκησεν Ἰσραὴλ ἐν πάσαις ταῖς πόλεσι τῶν Ἀμοῤῥαίων, ἐν Ἐσεβὼν καὶ ἐν πάσαις ταῖς συγκυρούσαις αὐτῇ.

Αρ. 21,25 Οι Ισραηλίται κατέλαβον όλας τας πόλεις της περιοχής αυτής και εγκατεστάθησαν εις τας πόλεις των Αμορραίων, εις την Εσεβών και τας πλησιοχώρους περιοχάς.

Αρ. 21,26 ἔστι γὰρ Ἐσεβὼν πόλις Σηὼν τοῦ βασιλέως τῶν Ἀμοῤῥαίων, καὶ οὗτος ἐπολέμησε βασιλέα Μωὰβ τὸ πρότερον καὶ ἔλαβον πᾶσαν τὴν γῆν αὐτοῦ ἀπὸ Ἀροὴρ ἕως Ἀρνῶν.

Αρ. 21,26 Η πόλις Εσεβών ήτο η πρωτεύουσα του βασιλέως των Αμορραίων Σηών. Αυτός είχε πολεμήσει προ καιρού τον βασιλέα της Μωάβ και εκυρίευσεν όλην την χώραν αυτού από της πόλεως Αροήρ έως του ποταμού Αρνών.

Αρ. 21,27 διὰ τοῦτο ἐροῦσιν οἱ αἰνιγματισταί· ἔλθετε εἰς Ἐσεβών, ἵνα οἰκοδομηθῇ καὶ κατασκευασθῇ πόλις Σηών.

Αρ. 21,27 Δια τούτο και οι ποιηταί της περιοχής ψάλλουν “ελάτε εις την Εσεβών, δια να ανοικοδομηθή και κατασκευασθή εις κατοικίαν των ανθρώπων η πόλις αυτή του βασιλέως Σηών.

Αρ. 21,28 ὅτι πῦρ ἐξῆλθεν ἐξ Ἐσεβών, φλὸξ ἐκ πόλεως Σηὼν καὶ κατέφαγεν ἕως Μωὰβ καὶ κατέπιε στήλας Ἀρνῶν.

Αρ. 21,28 Διότι φωτιά εβγήκεν από την Εσεβών, φλόγα από την πόλιν αυτήν του βασιλέως Σηών και κατέφαγεν έως τα άκρα την χώραν των Μωαβιτών· και κατέστρεψε τας προς τιμήν των ειδώλων στήλας του ποταμού Αρνών.

Αρ. 21,29 οὐαί σοι, Μωάβ· ἀπώλου, λαὸς Χαμώς. ἀπεδόθησαν οἱ υἱοὶ αὐτῶν διασῴζεσθαι καὶ αἱ θυγατέρες αὐτῶν αἰχμάλωτοι τῷ βασιλεῖ τῶν Ἀμοῤῥαίων Σηών·

Αρ. 21,29 Αλλοίμονον ! αλλοίμονόν σου Μωάβ ! Εχάθηκε ο λαός του Θεού σου Χαμώς. Οι υιοί των Μωαβιτών παρεδόθησαν αιχμάλωτοι δια να σώσουν την ζωήν των και αι θυγατέρες των έγιναν αιχμάλωτοι του Σηών, βασιλέως των Αμορραίων.

Αρ. 21,30 καὶ τὸ σπέρμα αὐτῶν ἀπολεῖται, Ἐσεβὼν ἕως Δαιβών, καὶ αἱ γυναῖκες ἔτι προσεξέκαυσαν πῦρ ἐπὶ Μωάβ.

Αρ. 21,30 Οι απόγονοι αυτών εξωλοθρεύθησαν, η Εσεβών μέχρι της Δαιβών κατεστράφη. Και αυταί ακόμη αι γυναίκες των Αμορραίων άναψαν πυρκαϊάς εις τας πόλεις των Μωαβιτών”.

Αρ. 21,31 Κατώκησε δὲ Ἰσραὴλ ἐν πάσαις ταῖς πόλεσι τῶν Ἀμοῤῥαίων.

Αρ. 21,31 Ο ισραηλιτικός λαός εγκατεστάθη εις τας πόλεις των Αμορραίων εις την περιοχήν, που κατείχον προηγουμένως οι Μωαβίται.

Αρ. 21,32 καὶ ἀπέστειλε Μωυσῆς κατασκέψασθαι τὴν Ἰαζήρ, καὶ κατελάβοντο αὐτὴν καὶ τὰς κώμας αὐτῆς καὶ ἐξέβαλον τὸν Ἀμοῤῥαῖον τὸν κατοικοῦντα ἐκεῖ.

Αρ. 21,32 Από εκεί έστειλεν ο Μωϋσής ανθρώπους, δια να κατασκοπεύσουν την πόλιν Ιαζήρ. Κατόπιν δε οι Ισραηλίται κατέλαβον αυτήν και τας γύρω κώμας και εξεδίωξαν τους Αμορραίους, οι οποίοι κατοικούσαν εκεί.

Αρ. 21,33 καὶ ἐπιστρέψαντες ἀνέβησαν ὁδὸν τὴν εἰς Βασάν· καὶ ἐξῆλθεν Ὢγ βασιλεὺς τῆς Βασὰν εἰς συνάντησιν αὐτοῖς καὶ πᾶς ὁ λαὸς αὐτοῦ εἰς πόλεμον εἰς Ἐδραείν.

Αρ. 21,33 Από εκεί οι Ισραηλίται εξεκίνησαν και εβάδισαν βορειότερον δια της οδού, η οποία οδηγεί προς την χώραν Βασάν. Ο Ωγ όμως, ο βασιλεύς της Βασάν, μαζή με όλον τον λαόν του εξήλθεν εις Εδραείν, δια να συναντήση και πολεμήση τους Ισραηλίτας.

Αρ. 21,34 καὶ εἶπε Κύριος πρὸς Μωυσῆν· μὴ φοβηθῇς αὐτόν, ὅτι εἰς τὰς χεῖράς σου παραδέδωκα αὐτὸν καὶ πάντα τὸν λαὸν αὐτοῦ καὶ πᾶσαν τὴν γῆν αὐτοῦ, καὶ ποιήσεις αὐτῷ καθὼς ἐποίησας τῷ Σηὼν βασιλεῖ τῶν Ἀμοῤῥαίων, ὃς κατῴκει ἐν Ἐσεβών.

Αρ. 21,34 Αλλά ο Κυριος είπε προς τον Μωϋσήν· “μη φοβηθής αυτόν, διότι εγώ έχω ήδη παραδώσει εις τα χέρια σου αυτόν, όλον τον λαόν του και όλην την χώραν του. Θα κάμης εις αυτόν, ο,τι έπραξες στον βασιλέα των Αμορραίων Σηών, ο οποίος κατοικούσε εις την Εσεβών”.

Αρ. 21,35 καὶ ἐπάταξεν αὐτὸν καὶ τοὺς υἱοὺς αὐτοῦ καὶ πάντα τὸν λαὸν αὐτοῦ, ἕως τοῦ μὴ καταλιπεῖν αὐτοῦ ζωγρείαν· καὶ ἐκληρονόμησαν τὴν γῆν αὐτοῦ.

Αρ. 21,35 Πράγματι ο Μωϋσής εκτύπησε τον Ωγ, τους υιούς του και όλον τον λαόν του, ώστε δεν έμεινε κανείς ζωντανός, δια να συλληφθή αιχμάλωτος. Οι Ισραηλίται κατέκτησαν την χώραν του Ωγ, την Βασάν.

ΑΡΙΘΜΟΙ 22

Αρ. 22,1 Καὶ ἀπάραντες οἱ υἱοὶ Ἰσραὴλ παρενέβαλον ἐπὶ δυσμῶν Μωὰβ παρὰ τὸν Ἰορδάνην κατὰ Ἱεριχώ.

Αρ. 22,1 Από εκεί εξεκίνησαν και επροχώρησαν οι Ισραηλίται και στρατοπέδευσαν προς δυσμάς της χώρας Μωάβ, παρά τον Ιορδάνην ποταμόν απέναντι από την Ιεριχώ.

Αρ. 22,2 καὶ ἰδὼν Βαλὰκ υἱὸς Σεπφὼρ πάντα ὅσα ἐποίησεν Ἰσραὴλ τῷ Ἀμοῤῥαίῳ,

Αρ. 22,2 Ο Βαλάκ, υιός του Σεπφώρ, όταν είδε όσα έκαμαν οι Ισραηλίται εναντίον των Αμορραίων,

Αρ. 22,3 καὶ ἐφοβήθη Μωὰβ τὸν λαὸν σφόδρα ὅτι πολλοὶ ἦσαν, καὶ προσώχθισε Μωὰβ ἀπὸ προσώπου υἱῶν Ἰσραήλ.

Αρ. 22,3 εφοβήθη πολύ, αυτός και οι Μωαβίται, τους Ισραηλίτας, διότι ήσαν πολλοί. Οι δε Μωαβίται είχον κυριευθή από μίσος και αγανάκτησιν εναντίον των Ισραηλιτών.

Αρ. 22,4 καὶ εἶπε Μωὰβ τῇ γερουσίᾳ Μαδιάμ· νῦν ἐκλείξει ἡ συναγωγὴ αὕτη πάντας τοὺς κύκλῳ ὑμῶν, ὡσεὶ ἐκλείξαι ὁ μόσχος τὰ χλωρὰ ἐκ τοῦ πεδίου. καὶ Βαλὰκ υἱὸς Σεπφὼρ βασιλεὺς Μωὰβ ἦν κατὰ τὸν καιρὸν ἐκεῖνον.

Αρ. 22,4 Είπον δε εις την γερουσίαν των Μαδιανιτών· “ο λαός αυτός των Ισραηλιτών τώρα πλέον θα σαρώση όλους τους γύρω μας λαούς και θα γλείψη την περιοχήν, όπως το μοσχάρι γλείφει το χλωρό χορτάρι της πεδιάδος”. Ο δε Βαλακ, ο υιός του Σεπφώρ, ήτο βασιλεύς των Μωαβιτών κατά τον καιρόν εκείνον.

Αρ. 22,5 καὶ ἀπέστειλε πρέσβεις πρὸς Βαλαὰμ υἱὸν Βεὼρ Φαθουρά, ὅ ἐστιν ἐπὶ τοῦ ποταμοῦ γῆς υἱῶν λαοῦ αὐτοῦ, καλέσαι αὐτὸν λέγων· ἰδοὺ λαὸς ἐξελήλυθεν ἐξ Αἰγύπτου καὶ ἰδοὺ κατεκάλυψε τὴν ὄψιν τῆς γῆς καὶ οὗτος ἐγκάθηται ἐχόμενός μου·

Αρ. 22,5 Αυτός λοιπόν έστειλε πρεσβευτάς προς τον Βαλαάμ, υιόν του Βεώρ, εις Φαθουρά, η οποία ευρίσκεται πλησίον του ποταμού Ευφράτου, εις την χώραν του λαού του Βαλαάμ, δια να προσκαλέσουν αυτόν, λέγοντες· “ιδού ένας λαός ισχυρός εβγήκεν από την Αίγυπτον και εκάλυψε την επιφάνειαν της γης. Αυτός είναι τώρα εγκατεστημένος πλησίον μου.

Αρ. 22,6 καὶ νῦν δεῦρο ἄρασαί μοι τὸν λαὸν τοῦτον, ὅτι ἰσχύει οὗτος ἢ ὑμεῖς· ἐὰν δυνώμεθα πατάξαι ἐξ αὐτῶν, καὶ ἐκβαλῶ αὐτοὺς ἐκ τῆς γῆς· ὅτι οἶδα οὓς ἐὰν εὐλογήσῃς σύ, εὐλόγηνται, καὶ οὓς ἐὰν καταράσῃ σύ, κεκατήρανται.

Αρ. 22,6 Ελα λοιπόν τώρα εδώ και καταράσου προς χάριν μου τον λαόν αυτόν, διότι είναι πολύ ισχυρότερος από ημάς. Ισως τότε ημπορέσωμεν να κτυπήσωμεν αυτούς, να τους νικήσωμεν και να τους εκδιώξωμεν από την χώραν μας. Σου ζητώ να τους καταρασθής, διότι γνωρίζω, ότι εκείνοι, τους οποίους συ θα ευλογήσης, θα είναι ευλογημένοι· και εκείνοι, τους οποίους συ θα κοταρασθής, θα είναι καταραμένοι”.

Αρ. 22,7 καὶ ἐπορεύθη ἡ γερουσία Μωὰβ καὶ ἡ γερουσία Μαδιάμ, καὶ τὰ μαντεῖα ἐν ταῖς χερσὶν αὐτῶν, καὶ ἦλθον πρὸς Βαλαὰμ καὶ εἶπαν αὐτῷ τὰ ῥήματα Βαλάκ.

Αρ. 22,7 Η γερουσία των Μωαβιτών και των Μαδιανιτών, έχοντες εις τα χέρια των και την αμοιβήν που θα έδιναν στον Βαλαάμ δια τα μαντικά, επορεύθησαν και ήλθαν προς τον Βαλαάμ και του διεβίδασαν τα λόγια του Βαλάκ.

Αρ. 22,8 καὶ εἶπε πρὸς αὐτούς· καταλύσατε αὐτοῦ τὴν νύκτα, καὶ ἀποκριθήσομαι ὑμῖν πράγματα, ἃ ἂν λαλήσῃ Κύριος πρός με· καὶ κατέμειναν οἱ ἄρχοντες Μωὰβ παρὰ Βαλαάμ.

Αρ. 22,8 Ο Βαλαάμ απήντησεν εις αυτούς· “μείνατε εδώ την νύκτα αυτήν και θα απαντήσω εις σας όσα ο Κυριος θα φανερώση εις εμέ”. Οι άρχοντες των Μωαβιτών έμειναν πλησίον του Βαλαάμ.

Αρ. 22,9 καὶ ἦλθεν ὁ Θεὸς πρὸς Βαλαὰμ καὶ εἶπεν αὐτῷ· τί οἱ ἄνθρωποι οὗτοι παρὰ σοι;

Αρ. 22,9 Ηλθεν ο Θεός προς τον Βαλαάμ και του είπε. “Τι ζητούν οι άνθρωποι αυτοί, οι οποίοι ευρίσκονται πλησίον σου;”

Αρ. 22,10 καὶ εἶπε Βαλαὰμ πρὸς τὸν Θεόν· Βαλὰκ υἱὸς Σεπφώρ, βασιλεὺς Μωάβ, ἀπέστειλεν αὐτοὺς πρός με λέγων·

Αρ. 22,10 Ο Βαλαάμ απήντησεν προς τον Θεόν· “ο Βαλάκ, υιός του Σεπφώρ και βασιλεύς των Μωαβιτών, έστειλε αυτούς τους πρεσβευτάς εις εμέ, λέγων·

Αρ. 22,11 ἰδοὺ λαὸς ἐξελήλυθεν ἐξ Αἰγύπτου καὶ κεκάλυφε τὴν ὄψιν τῆς γῆς καὶ οὗτος ἐγκάθηται ἐχόμενός μου· καὶ νῦν δεῦρο ἄρασαί μοι αὐτόν, εἰ ἄρα δυνήσομαι πατάξαι αὐτὸν καὶ ἐκβαλῶ αὐτὸν ἀπὸ τῆς γῆς.

Αρ. 22,11 Ιδού λαός πολύς και ισχυρός εβγήκεν από την Αίγυπτον και εσκέπασεν εξ ολοκλήρου την όψιν της γης· έχει δε εγκατασταθή πλησίον μου. Ελα λοιπόν τώρα να καταρασθής προς χάριν μου αυτόν τον λαόν, μήπως και ημπορέσω να τον κτυπήσω και τον εκδιώξω από την χώραν μου”.

Αρ. 22,12 καὶ εἶπεν ὁ Θεὸς πρὸς Βαλαάμ· οὐ πορεύσῃ μετ᾿ αὐτῶν, οὐδὲ καταράσῃ τὸν λαόν· ἔστι γὰρ εὐλογημένος.

Αρ. 22,12 Είπεν ο Θεός προς τον Βαλαάμ· “δεν θα πορευθής μαζή με τους άρχοντας αυτούς, ούτε και θα καταρασθής τον λαόν αυτόν, διότι είναι ευλογημένος”.

Αρ. 22,13 καὶ ἀναστὰς Βαλαὰμ τὸ πρωΐ εἶπε τοῖς ἄρχουσι Βαλάκ· ἀποτρέχετε πρὸς τὸν κύριον ὑμῶν· οὐκ ἀφίησί με ὁ Θεὸς πορεύεσθαι μεθ᾿ ὑμῶν.

Αρ. 22,13 Εγερθείς ο Βαλαάμ την πρωΐαν είπεν στους άρχοντας του Βαλάκ· “επιστρέψατε προς τον κύριόν σας. Ο Θεός δεν με αφήνει να έλθω μαζή σας”.

Αρ. 22,14 καὶ ἀναστάντες οἱ ἄρχοντες Μωὰβ ἦλθον πρὸς Βαλὰκ καὶ εἶπαν· οὐ θέλει Βαλαὰμ πορευθῆναι μεθ᾿ ἡμῶν.

Αρ. 22,14 Οι άρχοντες των Μωαβιτών ανεχώρησαν άπρακτοι, ήλθον προς τον Βαλάκ και του είπαν· “δεν θέλει ο Βαλαάμ να έλθη μαζή μας”.

Αρ. 22,15 Καὶ προσέθετο Βαλὰκ ἔτι ἀποστεῖλαι ἄρχοντας πλείους καὶ ἐντιμοτέρους τούτων.

Αρ. 22,15 Ο Βαλάκ απέστειλε και πάλιν περισσοτέρους άρχοντας και περισσότερον επισήμους από τους πρώτους.

Αρ. 22,16 καὶ ἦλθον πρὸς Βαλαὰμ καὶ λέγουσιν αὐτῷ· τάδε λέγει Βαλὰκ ὁ τοῦ Σεπφώρ· ἀξιῶ σε, μὴ ὀκνήσῃς ἐλθεῖν πρός με·

Αρ. 22,16 Ηλθον αυτοί προς τον Βαλαάμ και του είπαν· “αυτά λέγει ο βασιλεύς Βαλάκ, ο υιός του Σεπφώρ· Εχω την αξίωσιν από σε να μη βραδύνης να έλθης προς εμέ.

Αρ. 22,17 ἐντίμως γὰρ τιμήσω σε, καὶ ὅσα ἐὰν εἴπῃς, ποιήσω σοι· καὶ δεῦρο ἐπικατάρασαί μοι τὸν λαὸν τοῦτον.

Αρ. 22,17 Οταν δε έλθης εγώ θα σε τιμήσω και θα σε αμείψω πλουσίως και όσα μου είπης θα τα εκτελέσω. Ελα λοιπόν εδώ, δια να καταρασθής προς χάριν μου αυτόν τον λαόν”.

Αρ. 22,18 καὶ ἀπεκρίθη Βαλαὰμ καὶ εἶπε τοῖς ἄρχουσι Βαλάκ· ἐὰν δῷ μοι Βαλὰκ πλήρη τὸν οἶκον αὐτοῦ ἀργυρίου καὶ χρυσίου, οὐ δυνήσομαι παραβῆναι τὸ ῥῆμα Κυρίου τοῦ Θεοῦ, ποιῆσαι αὐτὸ μικρὸν ἢ μέγα ἐν τῇ διανοίᾳ μου·

Αρ. 22,18 Ο Βαλαάμ απήντησεν στους άρχοντας του Βαλάκ, λέγων· “και αν ακόμη ο Βαλάκ μου δώση όλον τον οίκον του γεμάτον αργύριον και χρυσίον, δεν θα ημπορέσω να παραβώ τον λόγον Κυρίου του Θεού και να σκεφθώ κάτι μικρόν η μεγάλον ανίιθετον προς εκείνα που μου είπεν ο Θεός.

Αρ. 22,19 καὶ νῦν ὑπομείνατε αὐτοῦ καὶ ὑμεῖς τὴν νύκτα ταύτην, καὶ γνώσομαι τί προσθήσει Κύριος λαλῆσαι πρός με.

Αρ. 22,19 Αλλά τώρα μείνατε και σεις εδώ αυτήν την νύκτα και θα μάθω τι θα θελήση ο Θεός να μου φανέρωση πάλιν”.

Αρ. 22,20 καὶ ἦλθεν ὁ Θεὸς πρὸς Βαλαὰμ νυκτὸς καὶ εἶπεν αὐτῷ· εἰ καλέσαι σε πάρεισιν οἱ ἄνθρωποι οὗτοι, ἀναστὰς ἀκολούθησον αὐτοῖς· ἀλλὰ τὸ ῥῆμα, ὃ ἐὰν λαλήσω πρὸς σε, τοῦτο ποιήσεις.

Αρ. 22,20 Ηλθεν ο Θεός προς τον Βαλαάμ κατά το διάστημα της νυκτός και είπε προς τον Βαλαάμ· “εφ' όσον οι άνθρωποι αυτοί ήλθαν να σε καλέσουν, σήκω και ακολούθησέ τους. Αλλά θα κάμης σύμφωνα με εκείνα, τα οποία εγώ θα σου φανερώσω”.

Αρ. 22,21 καὶ ἀναστὰς Βαλαὰμ τὸ πρωΐ ἐπέσαξε τὴν ὄνον αὐτοῦ καὶ ἐπορεύθη μετὰ τῶν ἀρχόντων Μωάβ.

Αρ. 22,21 Ηγέρθη το πρωϊ ο Βαλαάμ, εσαμάρωσε την όνον του και επορεύθη μαζή με τους άρχοντας των Μωαβιτών, (δελεασθείς και από την μεγάλην αμοιβήν).

Αρ. 22,22 καὶ ὠργίσθη θυμῷ ὁ Θεός, ὅτι ἐπορεύθη αὐτός, καὶ ἀνέστη ὁ ἄγγελος τοῦ Θεοῦ διαβαλεῖν αὐτόν, καὶ αὐτὸς ἐπιβεβήκει ἐπὶ τῆς ὄνου αὐτοῦ, καὶ δύο παῖδες αὐτοῦ μετ᾿ αὐτοῦ.

Αρ. 22,22 Δια τούτο ωργίσθη ο Θεός, διότι ο Βαλαάμ επορεύθη με τους άρχοντας και άγγελος Θεού παρουσιάσθη, δια να αποτρέψη αυτόν. Αυτός δε εκάθητο επάνω εις την όνον, είχε δε μαζή του και δύο υπηρέτας.

Αρ. 22,23 καὶ ἰδοῦσα ἡ ὄνος τὸν ἄγγελον τοῦ Θεοῦ ἀνθεστηκότα ἐν τῇ ὁδῷ καὶ τὴν ῥομφαίαν ἐσπασμένην ἐν τῇ χειρὶ αὐτοῦ, καὶ ἐξέκλινεν ἡ ὄνος ἐκ τῆς ὁδοῦ καὶ ἐπορεύετο εἰς τὸ πεδίον· καὶ ἐπάταξε τὴν ὄνον ἐν τῇ ῥάβδῳ αὐτοῦ τοῦ εὐθῦναι αὐτὴν ἐν τῇ ὁδῷ.

Αρ. 22,23 Η όνος, όταν είδε τον άγγελον του Θεού να της εμποδίζη τον δρόμον και να κρατή ρομφαίαν γυμνήν στο χέρι του, παρεξέκλινε από την οδόν και επήγαινε εις την πεδιάδα. Ο Βαλαάμ εκτύπησεν αυτήν με την ράβδον του, δια να την επαναφέρη και κατευθύνη εις την οδόν.

Αρ. 22,24 καὶ ἔστη ὁ ἄγγελος τοῦ Θεοῦ ἐν ταῖς αὔλαξι τῶν ἀμπέλων, φραγμὸς ἐντεῦθεν καὶ φραγμὸς ἐντεῦθεν·

Αρ. 22,24 Ο άγγελος του Θεού εστάθη εμπρός από την όνον εις τα αυλάκια των αμπέλων· από την μία μεριά των οποίων και την άλλη υπήρχον τοίχοι προς περίφραγμα αυτών.

Αρ. 22,25 καὶ ἰδοῦσα ἡ ὄνος τὸν ἄγγελον τοῦ Θεοῦ προσέθλιψεν ἑαυτὴν πρὸς τὸν τοῖχον καὶ ἀπέθλιψε τὸν πόδα Βαλαὰμ πρὸς τὸν τοῖχον· καὶ προσέθετο ἔτι μαστίξαι αὐτήν.

Αρ. 22,25 Οταν η όνός είδε τον άγγελον του Θεού εστριμώχθη στον τοίχον και επίεσε προς αυτόν τον πόδα του Βαλαάμ. Ο δε Βαλαάμ την εκτύπησε και πάλιν.

Αρ. 22,26 καὶ προσέθετο ὁ ἄγγελος τοῦ Θεοῦ καὶ ἀπελθὼν ὑπέστη ἐν τόπῳ στενῷ, εἰς ὃν οὐκ ἦν ἐκκλῖναι δεξιὰν ἢ ἀριστεράν.

Αρ. 22,26 Ο άγγελος του Θεού επροχώρησεν, εσταμάτησεν εις δίοδον στενήν, όπου δεν ήτο δυνατόν εις την όνον να παρεκκλίνη δεξιά η αριστερά.

Αρ. 22,27 καὶ ἰδοῦσα ἡ ὄνος τὸν ἄγγελον τοῦ Θεοῦ συνεκάθισεν ὑποκάτω Βαλαάμ· καὶ ἐθυμώθη Βαλαὰμ καὶ ἔτυπτε τὴν ὄνον τῇ ῥάβδῳ.

Αρ. 22,27 Οταν είδεν η όνος τον άγγελον του Θεού εμπρός, εκάθησεν στο έδαφος έχουσα επάνω της τον Βαλαάμ. Αυτός εθύμωσε και εκτυπούσε συνεχώς την όνον με την ράβδον του.

Αρ. 22,28 καὶ ἤνοιξεν ὁ Θεὸς τὸ στόμα τῆς ὄνου, καὶ λέγει τῷ Βαλαάμ· τί ἐποίησά σοι ὅτι πέπαικάς με τρίτον τοῦτο;

Αρ. 22,28 Ηνοιξε τότε ο Θεός το στόμα της όνου, η οποία και είπε προς αυτόν· “τι σου έκαμα, ώστε τρίτην αυτήν φοράν να με κτυπάς;”

Αρ. 22,29 καὶ εἶπε Βαλαὰμ τῇ ὄνῳ· ὅτι ἐμπέπαιχάς μοι· καὶ εἰ εἶχον μάχαιραν ἐν τῇ χειρί, ἤδη ἂν ἐξεκέντησά σε.

Αρ. 22,29 Και ο Βαλαάμ είπεν εις την όνον· “σε κτυπώ, διότι με περιπαίζεις, και αν είχα στο χέρι μου μαχαίρι, θα σε είχα σφάξει”.

Αρ. 22,30 καὶ λέγει ἡ ὄνος τῷ Βαλαάμ· οὐκ ἐγὼ ἡ ὄνος σου, ἐφ᾿ ἧς ἐπέβαινες ἀπὸ νεότητός σου ἕως τῆς σήμερον ἡμέρας; μὴ ὑπεροράσει ὑπεριδοῦσα ἐποίησά σοι οὕτως; ὁ δὲ εἶπεν· οὐχί.

Αρ. 22,30 Η όνος είπε προς τον Βαλαάμ· “δεν είμαι εγώ η όνος σου, επάνω εις την οποίαν εκάθησο από την νεότητά σου μέχρι της σημερινής ημέρας; Πές μου, μήπως τυχόν μέχρι σήμερα σε παρήκουσα και εφέρθην όπως τώρα;” Εκείνος της απήντησεν “όχι”.

Αρ. 22,31 ἀπεκάλυψε δὲ ὁ Θεὸς τοὺς ὀφθαλμοὺς Βαλαάμ, καὶ ὁρᾷ τὸν ἄγγελον Κυρίου ἀνθεστηκότα ἐν τῇ ὁδῷ καὶ τὴν μάχαιραν ἐσπασμένην ἐν τῇ χειρὶ αὐτοῦ καὶ κύψας προσεκύνησε τῷ προσώπῳ αὐτοῦ.

Αρ. 22,31 Τοτε ο Θεός ήνοιξεν τα μάτια του Βαλαάμ και είδε τον άγγελον του Θεού να αντιστέκεται στον δρόμον και να κρατή στο χέρι του γυμνήν την μάχαιραν. Ο Βαλαάμ έσκυψε το πρόσωπόν του κατά γης και επροσκύνησε τον άγγελον.

Αρ. 22,32 καὶ εἶπεν αὐτῷ ὁ ἄγγελος τοῦ Θεοῦ· διατί ἐπάταξας τὴν ὄνον σου τοῦτο τρίτον; καὶ ἰδοὺ ἐγὼ ἐξῆλθον εἰς διαβολήν σου, ὅτι οὐκ ἀστεία ἡ ὁδός σου ἐναντίον μου,

Αρ. 22,32 Είπε δε προς αυτόν ο άγγελος του Θεού· “διατί εκτύπησες την όνον σου, τρίτην μάλιστα φοράν; Ιδού εγώ εβγήκα εις τον δρόμον σου, δια να σε παρεμποδίσω, διότι η πορεία σου αυτή δεν μου είναι αρεστή.

Αρ. 22,33 καὶ ἰδοῦσά με ἡ ὄνος ἐξέκλινεν ἀπ᾿ ἐμοῦ τρίτον τοῦτο· καὶ εἰ μὴ ἐξέκλινεν, νῦν οὖν σὲ μὲν ἀπέκτεινα, ἐκείνην δ᾿ ἂν περιεποιησάμην.

Αρ. 22,33 Η όνος με είδε, παραμέρισεν από εμέ τρίτην φοράν. Εάν δε δεν ελοξοδρομούσε, σε μεν θα εφόνευον, εκείνην δε θα την άφηνα να ζήση”.

Αρ. 22,34 καὶ εἶπε Βαλαὰμ τῷ ἀγγέλῳ Κυρίου· ἡμάρτηκα, οὐ γὰρ ἠπιστάμην ὅτι σύ μοι ἀνθέστηκας ἐν τῇ ὁδῷ εἰς συνάντησιν· καὶ νῦν εἰ μή σοι ἀρκέσει, ἀποστραφήσομαι.

Αρ. 22,34 Συντετριμμένος τότε ο Βαλαάμ είπε προς τον άγγελον του Κυρίου· “ημάρτησα, διότι δεν εγνώριζα ότι συ εστάθης απέναντί μου και έφραξες τον δρόμον μου. Και τώρα εάν δεν είναι αρεστόν εις σέ, θα επιστρέψω στον τόπον μου”.

Αρ. 22,35 καὶ εἶπεν ὁ ἄγγελος τοῦ Θεοῦ πρὸς Βαλαάμ· συμπορεύθητι μετὰ τῶν ἀνθρώπων· πλὴν τὸ ῥῆμα, ὃ ἐὰν εἴπω πρὸς σε, τοῦτο φυλάξῃ λαλῆσαι. καὶ ἐπορεύθη Βαλαὰμ μετὰ τῶν ἀρχόντων Βαλάκ.

Αρ. 22,35 Ο δε άγγελος του Θεού, είπε προς αυτόν· “πήγαινε μαζή με τους ανθρώπους αυτούς. Αλλά πρόσεξε τα λόγια, τα οποία εγώ θα είπω προς σέ, αυτά συ θα είπης προς τον Βαλάκ”. Ο Βαλαάμ επορεύθη μαζή με τους άρχοντας του Βαλάκ.

Αρ. 22,36 Καὶ ἀκούσας Βαλὰκ ὅτι ἥκει Βαλαάμ, ἐξῆλθεν εἰς συνάντησιν αὐτῷ, εἰς πόλιν Μωάβ, ἥ ἐστιν ἐπὶ τῶν ὁρίων Ἀρνῶν, ὅ ἐστιν ἐκ μέρους τῶν ὁρίων.

Αρ. 22,36 Ο Βαλάκ, όταν ήκουσεν ότι έρχεται ο Βαλαάμ, εβγήκεν εις συνάντησίν του εις μίαν πόλιν των Μωαβιτών, η οποία ευρίσκεται πλησίον του πόταμου Αρνών εις κάποιο μέρος των ορίων της χώρας Μωάβ.

Αρ. 22,37 καὶ εἶπε Βαλὰκ πρὸς Βαλαάμ· οὐχὶ ἀπέστειλα πρὸς σὲ καλέσαι σε; διατί οὐκ ἤρχου πρός με; ὄντως οὐ δυνήσομαι τιμῆσαί σε;

Αρ. 22,37 Είπε δε ο Βαλάκ προς τον Βαλαάμ· “δεν απέστειλα προς σε ανθρώπους μου και σε εκάλεσα; Διατί δεν ήθελες να έλθης προς εμέ; Μηπως ενόμισες ότι δεν θα ημπορούσα να σε αμείψω, όπως σου αξίζει;”

Αρ. 22,38 καὶ εἶπε Βαλαὰμ πρὸς Βαλάκ· ἰδοὺ ἥκω πρὸς σὲ νῦν· δυνατὸς ἔσομαι λαλῆσαί τι; τὸ ῥῆμα, ὃ ἐὰν ἐμβάλῃ ὁ Θεὸς εἰς τὸ στόμα μου, τοῦτο λαλήσω.

Αρ. 22,38 Ο Βαλαάμ απήντησεν προς τον Βαλάκ· “ιδού τώρα έχω έλθει προς σέ. Μηπως όμως και έχω την δύναμιν να σου μιλήσω κάτι από τον εαυτόν μου; Εγώ θα σου ειπώ ο,τι ο Θεός θα βάλη στο στόμα μου”.

Αρ. 22,39 καὶ ἐπορεύθη Βαλαὰμ μετὰ Βαλάκ, καὶ ἦλθον εἰς πόλεις ἐπαύλεων.

Αρ. 22,39 Ο Βαλαάμ επορεύθη μαζή με τον Βαλάκ και ήλθαν εις πόλεις αγροτικών περιοχών.

Αρ. 22,40 καὶ ἔθυσε Βαλὰκ πρόβατα καὶ μόσχους καὶ ἀπέστειλε τῷ Βαλαὰμ καὶ τοῖς ἄρχουσι τοῖς μετ᾿ αὐτοῦ.

Αρ. 22,40 Ο Βαλάκ εθυσίασεν εκεί πρόβατα και μοσχάρια και έστειλε τεμάχια από αυτά στον Βαλαάμ και τους άρχοντας, που ήσαν μαζή του.

Αρ. 22,41 καὶ ἐγενήθη πρωΐ καὶ παραλαβὼν Βαλὰκ τὸν Βαλαὰμ ἀνεβίβασεν αὐτὸν ἐπὶ τὴν στήλην τοῦ Βαὰλ καὶ ἔδειξεν αὐτῷ ἐκεῖθεν μέρος τι τοῦ λαοῦ.

Αρ. 22,41 Οταν δε εξημέρωσε, παρέλαβεν ο Βαλάκ τον Βαλαάμ, τους ανεβίβασεν εις υψηλόν τόπον, όπου υπήρχε η ειδωλολατρική στήλη προς τιμήν του ειδώλου Βαάλ, και από εκεί, έδειξεν εις αυτόν ένα μέρος του ισραηλιτικού λαού.

ΑΡΙΘΜΟΙ 23

Αρ. 23,1 Καὶ εἶπε Βαλαὰμ τῷ Βαλάκ· οἰκοδόμησόν μοι ἐνταῦθα ἑπτὰ βωμοὺς καὶ ἑτοίμασόν μοι ἐνταῦθα ἑπτὰ μόσχους καὶ ἑπτὰ κριούς.

Αρ. 23,1 Ο Βαλαάμ είπεν στον Βαλάκ· “κτίσε μου εδώ επτά βωμούς και ετοίμασέ μου επτά μοσχάρια και επτά κριούς”.

Αρ. 23,2 καὶ ἐποίησε Βαλὰκ ὃν τρόπον εἶπεν αὐτῷ Βαλαάμ, καὶ ἀνήνεγκε μόσχον καὶ κριὸν ἐπὶ τὸν βωμόν.

Αρ. 23,2 Ο Βαλάκ έκαμε όπως του είπεν ο Βαλαάμ και έφερεν ένα μοσχάρι και ένα κριον δια τον κάθε βωμόν.

Αρ. 23,3 καὶ εἶπε Βαλαὰμ πρὸς Βαλάκ· παράστηθι ἐπὶ τῆς θυσίας σου, καὶ πορεύσομαι εἴ μοι φανεῖται ὁ Θεὸς ἐν συναντήσει, καὶ ῥῆμα, ὃ ἐάν μοι δείξῃ, ἀναγγελῶ σοι. καὶ παρέστη Βαλὰκ ἐπὶ τῆς θυσίας αὐτοῦ, καὶ Βαλαὰμ ἐπορεύθη ἐπερωτῆσαι τὸν Θεὸν καὶ ἐπορεύθη εὐθεῖαν.

Αρ. 23,3 Του είπε δε ο Βαλαάμ· “στάσου εδώ κοντά εις την θυσίαν σου, και εγώ θα προχωρήσω μήπως τυχόν και φανή ο Θεός εις συνάντησίν μου. Εάν ναι, τον λόγον τον οποίον θα μου φανερώση, θα σου τον γνωστοποιήσω”. Ο Βαλάκ εστάθη πράγματι κοντά στον βωμόν της θυσίας, ενώ ο Βαλαάμ επροχώρησε να ερωτήση τον Θεόν. Κατ' ευθείαν εμπρός εβάδισε.

Αρ. 23,4 καὶ ἐφάνη ὁ Θεὸς τῷ Βαλαάμ, καὶ εἶπε πρὸς αὐτὸν Βαλαάμ· τοὺς ἑπτὰ βωμοὺς ἡτοίμασα καὶ ἀνεβίβασα μόσχον καὶ κριὸν ἐπὶ τὸν βωμόν.

Αρ. 23,4 Παρουσιάσθη όντως ο Θεός στον Βαλαάμ, και προς Αυτόν είπεν ο Βαλαάμ· “ητοίμασα επτά βωμούς, έθεσα επάνω στον καθένα από αυτούς ένα μοσχάρι και ένα κριόν”.

Αρ. 23,5 καὶ ἐνέβαλεν ὁ Θεὸς ῥῆμα εἰς τὸ στόμα Βαλαὰμ καὶ εἶπεν· ἐπιστραφεὶς πρὸς Βαλὰκ οὕτω λαλήσεις.

Αρ. 23,5 Ο Θεός έβαλεν στο στόμα του Βαλαάμ τον λόγον, που έπρεπε να πη, και του είπε· “γύρισε προς τον Βαλάκ και θα ομιλήσης προς αυτόν, όπως εγώ σε ωδήγησα”.

Αρ. 23,6 καὶ ἀπεστράφη πρὸς αὐτόν, καὶ ὅδε ἐφειστήκει ἐπὶ τῶν ὁλοκαυτωμάτων αὐτοῦ, καὶ πάντες οἱ ἄρχοντες Μωὰβ μετ᾿ αὐτοῦ. καὶ ἐγενήθη πνεῦμα Θεοῦ ἐπ᾿ αὐτῷ,

Αρ. 23,6 Επέστρεψεν ο Βαλαάμ προς τον Βαλάκ. Εκείνος δε ήτο όρθιος κοντά εις τα ολοκαυτώματα, μαζή δε με αυτόν και οι Μωαβίται άρχοντες. Πνεύμα Θεού ήλθεν στον Βαλαάμ,

Αρ. 23,7 καὶ ἀναλαβὼν τὴν παραβολὴν αὐτοῦ εἶπεν· ἐκ Μεσοποταμίας μετεπέμψατό με Βαλάκ, βασιλεὺς Μωάβ, ἐξ ὀρέων ἀπ᾿ ἀνατολῶν λέγων· δεῦρο ἄρασαί μοι τὸν Ἰακὼβ καὶ δεῦρο ἐπικατάρασαί μοι τὸν Ἰσραήλ.

Αρ. 23,7 ο οποίος ήρχισε παραβολικόν λόγον και είπεν· “ο Βαλάκ, ο βασιλεύς των Μωαβιτών, έστειλε και με εκάλεσε από την Μεσοποταμίαν, από τα όρη της Ανοτολής, και μου είπε· Ελα εδώ και προς χάριν μου καταράσου τον ισραηλιτικόν λαόν.

Αρ. 23,8 τί ἀράσωμαι ὃν μὴ ἀρᾶται Κύριος, ἢ τί καταράσωμαι ὃν μὴ καταρᾶται ὁ Θεός;

Αρ. 23,8 Πως όμως εγώ θα καταρασσθώ εκείνον, τον οποίον ο Κυριος δεν καταράται; Τι ειδός κατάρας θα είπω εναντίον εκείνου, τον οποίον ο Θεός δεν καταράται;

Αρ. 23,9 ὅτι ἀπὸ κορυφῆς ὀρέων ὄψομαι αὐτὸν καὶ ἀπὸ βουνῶν προσνοήσω αὐτόν. ἰδοὺ λαὸς μόνος κατοικήσει καὶ ἐν ἔθνεσιν οὐ συλλογισθήσεται.

Αρ. 23,9 Διότι βλέπω τον λαόν αυτόν από την κορυφήν των ορέων, τον εννοώ πολύ καλά από τα βουνά, επί των οποίων ευρίσκομαι. Και ιδού ότι ο λαός αυτός θα κατοική μόνος του, δεν θα σαγκαταριθμήται και δεν θα κατατάσσεται μεταξύ των άλλων λαών.

Αρ. 23,10 τίς ἐξηκριβάσατο τὸ σπέρμα Ἰακώβ, καὶ τίς ἐξαριθμήσεται δήμους Ἰσραήλ; ἀποθάνοι ἡ ψυχή μου ἐν ψυχαῖς δικαίων, καὶ γένοιτο τὸ σπέρμα μου ὡς τὸ σπέρμα τούτων.

Αρ. 23,10 Ποιός εξηκρίβωσε το πλήθος των απογόνων του Ιακώβ και ποιός θα ημπορέση να μετρήση τας φυλάς του Ισραήλ; Κανείς. Είθε δε να απέθνησκα και εγώ μαζή με τους δικαίους αυτούς ανθρώπους και οι απόγονοί μου να γίνουν πολυάριθμοι και ισχυροί, όπως είναι οι απόγονοι αυτών”.

Αρ. 23,11 καὶ εἶπε Βαλὰκ πρὸς Βαλαάμ· τί πεποίηκάς μοι; εἰς κατάρασιν ἐχθρῶν μου κέκληκά σε, καὶ ἰδοὺ εὐλόγηκας εὐλογίαν.

Αρ. 23,11 Ο Βαλάκ είπε τότε προς τον Βαλαάμ· “τι μου έκαμες; Εγώ σε εκάλεσα να καταρασθής τους εχθρούς μου και ιδού ότι συ τους ευλόγησες ευλογίαν μεγάλην”.

Αρ. 23,12 καὶ εἶπε Βαλαὰμ πρὸς Βαλάκ· οὐχὶ ὅσα ἂν ἐμβάλῃ ὁ Θεὸς εἰς τὸ στόμα μου, τοῦτο φυλάξω λαλῆσαι;

Αρ. 23,12 Είπεν ο Βαλαάμ προς τον Βαλάκ· “δεν σου είπα, ότι όσα θα βάλη ο Θεός στο στόμα μου, αυτά θα προσέξω να σου είπω;”

Αρ. 23,13 Καὶ εἶπε πρὸς αὐτὸν Βαλάκ· δεῦρο ἔτι μετ᾿ ἐμοῦ εἰς τόπον ἄλλον, ἐξ οὗ οὐκ ὄψει αὐτὸν ἐκεῖθεν, ἀλλ᾿ ἢ μέρος τι αὐτοῦ ὄψει, πάντας δὲ οὐ μὴ ἴδῃς, καὶ κατάρασαί μοι αὐτὸν ἐκεῖθεν.

Αρ. 23,13 Ο Βαλάκ είπε προς τον Βαλαάμ· “έλα και πάλιν μαζή μου εις άλλον τόπον, από τον οποίον δεν θα ίδης όλους τους Ισραηλίτας, αλλά ένα μέρος από τον λαόν αυτών. Δεν θα τους ίδης όλους. Από εκεί καταράσου αυτόν τον λαόν προς χάριν μου”.

Αρ. 23,14 καὶ παρέλαβεν αὐτὸν εἰς ἀγροῦ σκοπιὰν ἐπὶ κορυφὴν λελαξευμένου καὶ ᾠκοδόμησεν ἐκεῖ ἑπτὰ βωμοὺς καὶ ἀνεβίβασε μόσχον καὶ κριὸν ἐπὶ τὸν βωμόν.

Αρ. 23,14 Παρέλαβεν αυτόν και τον ωδήγησεν εις υψηλόν μέρος ένος ορεινού αγρού εις την κορυφήν του “Λελαξευμένου”, του όρους δηλ. Ναβαύ. Εκτισεν εκεί επτά βωμούς και επάνω στον κάθε βωμόν έθεσεν ανά ένα μοσχάρι και ανά ένα κριόν.

Αρ. 23,15 καὶ εἶπε Βαλαὰμ πρός Βαλάκ· παράστηθι ἐπὶ τῆς θυσίας σου, ἐγὼ δὲ πορεύσομαι ἐπερωτῆσαι τὸν Θεόν.

Αρ. 23,15 Ο Βαλαάμ είπε προς τον Βαλάκ· “στάσου κοντά εις την θυσίαν σου και εγώ θα προχωρήσω να ερωτήσω τον Θεόν”.

Αρ. 23,16 καὶ συνήντησεν ὁ Θεὸς τῷ Βαλαὰμ καὶ ἐνέβαλε ῥῆμα εἰς τὸ στόμα αὐτοῦ καὶ εἶπεν· ἀποστράφηθι πρὸς Βαλὰκ καὶ τάδε λαλήσεις.

Αρ. 23,16 Ο Θεός συνήντησε τον Βαλαάμ, έβαλε λόγον στο στόμα του και του είπε· “γύρισε προς τον Βαλάκ και θα του είπης, ο,τι εγώ θα θέσω στο στόμα σου”.

Αρ. 23,17 καὶ ἀπεστράφη πρὸς αὐτόν, καὶ ὅδε ἐφειστήκει ἐπὶ τῆς ὁλοκαυτώσεως αὐτοῦ, καὶ πάντες οἱ ἄρχοντες Μωὰβ μετ᾿ αὐτοῦ. καὶ εἶπεν αὐτῷ Βαλάκ· τί ἐλάλησε Κύριος;

Αρ. 23,17 Επέστρεψεν ο Βαλαάμ προς αυτόν, που ήτο όρθιος κοντά εις τα ολοκαυτώματά του· μαζή του δε ήσαν και όλοι οι άρχοντες των Μωαβιτών. Ηρώτησε δε αυτόν ο Βαλάκ· “τι σου είπεν ο Κυριος;”

Αρ. 23,18 καὶ ἀναλαβὼν τὴν παραβολὴν αὐτοῦ εἶπεν· ἀνάστηθι Βαλάκ, καὶ ἄκουε· ἐνώτισαι μάρτυς, υἱὸς Σεπφώρ.

Αρ. 23,18 Ο Βαλαάμ ήρχισε τον αλληγορικόν του λόγον και είπε· “σήκω, Βαλάκ, και άκουε· παιδί του Σεπφώρ, άνοιξε τα αυτιά σου να ακούσης ο ίδιος.

Αρ. 23,19 οὐχ ὡς ἄνθρωπος ὁ Θεὸς διαρτηθῆναι, οὐδ᾿ ὡς υἱὸς ἀνθρώπου ἀπειληθῆναι· αὐτὸς εἴπας, οὐχὶ ποιήσει; λαλήσει, καὶ οὐχὶ ἐμμενεῖ;

Αρ. 23,19 Ο αληθινός Θεός δεν είναι όπως ο άνθρωπος, ώστε να εξαπατηθή, δεν είναι όπως οι υιοί των ανθρώπων, ώστε να φοβηθή απειλάς. Αυτός είπε και δεν θα το εκτελέση; Θα ομιλήση αυτός και δεν θα επιμείνη μέχρι τέλους εις αυτό που είπε;

Αρ. 23,20 ἰδοὺ εὐλογεῖν παρείλημμαι· εὐλογήσω καὶ οὐ μὴ ἀποστρέψω.

Αρ. 23,20 Ιδού εγώ έλαβα την διαταγήν να ευλογήσω, θα ευλογήσω και δεν θα κάμω διαφορετικά.

Αρ. 23,21 οὐκ ἔσται μόχθος ἐν Ἰακώβ, οὐδὲ ὀφθήσεται πόνος ἐν Ἰσραήλ· Κύριος ὁ Θεὸς αὐτοῦ μετ᾿ αὐτοῦ, τὰ ἔνδοξα ἀρχόντων ἐν αὐτῷ·

Αρ. 23,21 Δεν θα υπάρχη κατάθλιψις και βαρύς σωματικός κόπος στους απογόνους του Ιακώβ, καμμία λύπη και αγωνία δεν θα παρουσιασθή στους Ισραηλίτας. Κυριος ο Θεός αυτών είναι μαζή των, όλαι αι τιμαί και αι δόξαι των αρχόντων υπάρχουν στον λαόν αυτόν.

Αρ. 23,22 Θεὸς ὁ ἐξαγαγὼν αὐτοὺς ἐξ Αἰγύπτου· ὡς δόξα μονοκέρωτος αὐτῷ.

Αρ. 23,22 Ο Θεός είναι εκείνος, που έβγαλεν αυτούς ελευθέρους από την Αίγυπτον. Η δύναμις του λαού αυτού είναι όμοια προς την δύναμιν του ισχυρού ρινοκέρωτος.

Αρ. 23,23 οὐ γάρ ἐστιν οἰωνισμὸς ἐν Ἰακώβ, οὐδὲ μαντεία ἐν Ἰσραήλ· κατὰ καιρὸν ῥηθήσεται Ἰακὼβ καὶ τῷ Ἰσραήλ, τί ἐπιτελέσει ὁ Θεός.

Αρ. 23,23 Δεν ισχύει δια τους απογόνους του Ιακώβ κανένας ειδωλολατρικός οιωνός, ούτε μαγεία και μαντεία, διότι ο Θεός κατά τον κατάλληλον καιρόν αποκαλύπτει στους Ισραηλίτας τι θα κάμη.

Αρ. 23,24 ἰδοὺ λαὸς ὡς σκύμνος ἀναστήσεται καὶ ὡς λέων γαυρωθήσεται· οὐ κοιμηθήσεται, ἕως φάγῃ θήραν, καὶ αἷμα τραυματιῶν πίεται.

Αρ. 23,24 Ιδού ο λαός αυτός θα εγερθή ωσάν νεαρός λέων, θα καμαρώση την μεγαλοπρέπειάν του ως μεγάλος λέων. Δεν θα κοιμηθή πριν κατασπαράξη την λεία του και πριν πίη το αίμα εκείνων, που θα φονεύση”.

Αρ. 23,25 καὶ εἶπε Βαλὰκ πρὸς Βαλαάμ· οὔτε κατάραις καταράσῃ μοι αὐτὸν οὔτε εὐλογῶν μὴ εὐλογήσῃς αὐτόν.

Αρ. 23,25 Καταστενοχωρημένος ο Βαλάκ είπε προς τον Βαλαάμ· “ούτε με κατάρες θα μου καταρασθής αυτόν τον λαόν, αλλ' ούτε πάλιν με ευλογίας θα τον ευλογήσης”.

Αρ. 23,26 καὶ ἀποκριθεὶς Βαλαὰμ εἶπε τῷ Βαλάκ· οὐκ ἐλάλησά σοι λέγων, τὸ ῥῆμα, ὃ ἐὰν λαλήσῃ ὁ Θεός, τοῦτο ποιήσω;

Αρ. 23,26 Απεκρίθη ο Βαλαάμ και του είπεν· “δεν ωμίλησα και δεν σου είπα, ότι εγώ θα κάμω σύμφωνα με εκείνο που θα μου είπη ο Θεός;”

Αρ. 23,27 Καὶ εἶπε Βαλὰκ πρὸς Βαλαάμ· δεῦρο παραλάβω σε εἰς τόπον ἄλλον, εἰ ἀρέσει τῷ Θεῷ, καὶ κατάρασαί μοι αὐτὸν ἐκεῖθεν.

Αρ. 23,27 Είπε ο Βαλάκ προς τον Βαλαάμ· “έλα θα σε πάρω και θα σε οδηγήσω εις άλλον τόπον· μήπως τυχόν και αρέσει αυτό στον Θεόν και από εκεί μου καταρασθής τον ισραηλιτικόν λαόν”.

Αρ. 23,28 καὶ παρέλαβε Βαλὰκ τὸν Βαλαὰμ ἐπὶ κορυφὴν τοῦ Φογὼρ τὸ παρατεῖνον εἰς τὴν ἔρημον.

Αρ. 23,28 Παρέλαβε, λοιπόν, ο Βαλάκ τον Βαλαάμ και τον ωδήγησεν εις την κορυφήν του όρους Φογώρ, το οποίον εκτείνεται εις την έρημον.

Αρ. 23,29 καὶ εἶπε Βαλαὰμ πρὸς Βαλάκ· οἰκοδόμησόν μοι ὧδε ἑπτὰ βωμοὺς καὶ ἑτοίμασόν μοι ὧδε ἑπτὰ μόσχους καὶ ἑπτὰ κριούς.

Αρ. 23,29 Είπεν ο Βαλαάμ προς τον Βαλάκ· “κτίσε μου πάλιν εδώ επτά βωμούς και ετοίμασέ μου επτά μοσχάρια και επτά κριούς”.

Αρ. 23,30 καὶ ἐποίησε Βαλὰκ καθάπερ εἶπεν αὐτῷ Βαλαάμ, καὶ ἀνήνεγκε μόσχον καὶ κριὸν ἐπὶ τὸν βωμόν.

Αρ. 23,30 Ο Βαλάκ έκαμεν, όπως ακριβώς του είπεν ο Βαλαάμ, και έθεσεν επάνω στον κάθε βωμόν ανά ένα μοσχάρι και ανά ένα κριόν.

ΑΡΙΘΜΟΙ 24

Αρ. 24,1 Καὶ ἰδὼν Βαλαὰμ ὅτι καλόν ἐστιν ἐναντίον Κυρίου εὐλογεῖν τὸν Ἰσραήλ, οὐκ ἐπορεύθη κατὰ τὸ εἰωθὸς εἰς συνάντησιν τοῖς οἰωνοῖς καὶ ἀπέστρεψε τὸ πρόσωπον αὐτοῦ εἰς τὴν ἔρημον.

Αρ. 24,1 Ο Βαλαάμ επειδή είδεν ότι είναι ευάρεστον στον Θεόν να ευλογή τον ισραηλιτικόν λαόν, δεν επήγεν, όπως εσυνήθιζε προηγουμένως, να συμβουλευθή τους οιωνούς, αλλά έστρεψε κατ' ευθείαν το πρόσωπόν του εις την έρημον, όπου ήσαν στρατοπεδευμένοι οι Ισραηλίται.

Αρ. 24,2 καὶ ἐξάρας Βαλαὰμ τοὺς ὀφθαλμοὺς αὐτοῦ καθορᾷ τὸν Ἰσραὴλ ἐστρατοπεδευκότα κατὰ φυλάς, καὶ ἐγένετο πνεῦμα Θεοῦ ἐν αὐτῷ,

Αρ. 24,2 Εσήκωσε τα μάτια του και είδε τους Ισραηλίτας να έχουν στρατοπεδεύσει κατά φυλάς. Πνεύμα δε Θεού ήλθεν εις αυτόν.

Αρ. 24,3 καὶ ἀναλαβὼν τὴν παραβολὴν αὐτοῦ εἶπε· φησὶ Βαλαὰμ υἱὸς Βεώρ, φησὶν ὁ ἄνθρωπος ὁ ἀληθινῶς ὁρῶν,

Αρ. 24,3 Ηρχισε τον αλληγορικόν αυτού λόγον και είπεν· “εγώ ο Βαλαάμ, ο υιός του Βεώρ, ομιλώ ωσάν άνθρωπος, ο οποίος βλέπει πραγματικά το μέλλον.

Αρ. 24,4 φησὶν ἀκούων λόγια ἰσχυροῦ, ὅστις ὅρασιν Θεοῦ εἶδεν ἐν ὕπνῳ, ἀποκεκαλυμμένοι οἱ ὀφθαλμοὶ αὐτοῦ·

Αρ. 24,4 Ομιλεί αυτός, που ακούει τα λόγια του παντοδυνάμου Θεού, αυτός που βλέπει κατά τον ύπνον του οράματα Θεού. Ομιλεί εκείνος, του οποίου τα μάτια είναι ανοικτά, ώστε να βλέπη το μέλλον. Ομιλεί και λέγει·

Αρ. 24,5 ὡς καλοὶ οἱ οἶκοί σου Ἰακώβ, αἱ σκηναί σου Ἰσραήλ!

Αρ. 24,5 Ποσον ωραίοι είναι οι οίκοι σου, Ιακώβ, αι σκηναί σου, Ισραηλιτικέ λαέ !

Αρ. 24,6 ὡσεὶ νάπαι σκιάζουσαι καὶ ὡσεὶ παράδεισοι ἐπὶ ποταμῷ καὶ ὡσεὶ σκηναί, ἃς ἔπηξε Κύριος, καὶ ὡσεὶ κέδροι παρ᾿ ὕδατα.

Αρ. 24,6 Είναι ωσάν κοιλάδες με βαθύσκια δένδρα, ωσάν κήποι πλησίον ποταμού, ωσάν σκηναί, τας οποίας έστησεν ο Κυριος, ωσάν κέδροι πλησίον εις νερά !

Αρ. 24,7 ἐξελεύσεται ἄνθρωπος ἐκ τοῦ σπέρματος αὐτοῦ καὶ κυριεύσει ἐθνῶν πολλῶν, καὶ ὑψωθήσεται ἢ Γὼγ βασιλεία αὐτοῦ, καὶ αὐξηθήσεται βασιλεία αὐτοῦ.

Αρ. 24,7 Από τους απογόνους του λαού αυτού θα προέλθη ένας ανήρ, ο οποίος θα γίνη κύριος εις πολλά έθνη και του οποίου η βασιλεία θα υψωθή περιοσότερον από την βασιλείαν του Γωγ. Η βασιλεία του θα μεγαλυνθή !

Αρ. 24,8 Θεὸς ὡδήγησεν αὐτὸν ἐξ Αἰγύπτου, ὡς δόξα μονοκέρωτος αὐτῷ· ἔδεται ἔθνη ἐχθρῶν αὐτοῦ καὶ τὰ πάχη αὐτῶν ἐκμυελιεῖ καὶ ταῖς βολίσιν αὐτοῦ κατατοξεύσει ἐχθρόν·

Αρ. 24,8 Ο Θεός ωδήγησε τον λαόν αυτόν από την Αίγυπτον, και η δύναμίς του είναι ωσάν την δύναμιν του ρινοκέρωτος. Θα καταβροχθίση τα εχθρικά προς αυτόν έθνη, θα σπάση τα κόκκαλά των και θα απομυζήση το μεδούλι των, με τα βέλη του θα κατατοξεύση και θα εξοντώση τους εχθρούς του !

Αρ. 24,9 κατακλιθεὶς ἀνεπαύσατο ὡς λέων καὶ ὡς σκύμνος· τίς ἀναστήσει αὐτόν; οἱ εὐλογοῦντές σε εὐλόγηνται, καὶ οἱ καταρώμενοί σε κεκατήρανται.

Αρ. 24,9 Κατακλιθείς θα αναπαυθή ωσάν λέων και ωσάν νεαρό λιοντάρι γεμάτο δύναμιν ! Ποιός θα τολμήση να εξυπνήση αυτόν; Λαέ του Ισραήλ, εκείνοι που θα σε ευλογούν, θα είναι ευλογημένοι και όσοι σε καταρώνται, θα είναι κατηραμένοι”.

Αρ. 24,10 καὶ ἐθυμώθη Βαλὰκ ἐπὶ Βαλαὰμ καὶ συνεκρότησε ταῖς χερσὶν αὐτοῦ, καὶ εἶπε Βαλὰκ πρὸς Βαλαάμ· καταρᾶσθαι τὸν ἐχθρόν μου κέκληκά σε, καὶ ἰδοὺ εὐλογῶν εὐλόγησας τρίτον τοῦτο·

Αρ. 24,10 Εθύμωσεν ο Βαλάκ εναντίον του Βαλαάμ, εκτύπησε με οργήν τα χέρια του και του είπε· “σε εκάλεσα να καταρασθής τον εχθρόν μου και ιδού ότι συ τρίτην αυτήν φοράν τον ευλόγησες.

Αρ. 24,11 νῦν οὖν φεῦγε εἰς τὸν τόπον σου· εἶπα, τιμήσω σε, καὶ νῦν ἐστέρησέ σε Κύριος τῆς δόξης.

Αρ. 24,11 Τωρα λοιπόν φύγε και πήγαινε στον τόπον σου. Είπα ότι θα σε αμείψω· αλλά τώρα ο Θεός σε εστέρησεν από την αμοιβήν αυτήν, την οποίαν είχα προορίσει δια σέ”.

Αρ. 24,12 καὶ εἶπε Βαλαὰμ πρὸς Βαλάκ· οὐχὶ καὶ τοῖς ἀγγέλοις σου, οὓς ἀπέστειλας πρός με, ἐλάλησα λέγων·

Αρ. 24,12 Είπε ο Βαλαάμ προς τον Βαλαάκ· “εγώ και προς τους αγγελιαφόρους, που μου έστειλες, δεν τους είπα ρητώς·

Αρ. 24,13 ἐάν μοι δῷ Βαλὰκ πλήρη τὸν οἶκον αὐτοῦ ἀργυρίου καὶ χρυσίου, οὐ δυνήσομαι παραβῆναι τὸ ῥῆμα Κυρίου ποιῆσαι αὐτὸ καλὸν ἢ πονηρὸν παρ᾿ ἐμαυτοῦ· ὅσα ἐὰν εἴπῃ ὁ Θεός, ταῦτα ἐρῶ.

Αρ. 24,13 Εάν ο Βαλάκ μου δώση τον οίκον του γεμάτον αργύριον και χρυσίον, δεν θα ημπορέσω να παραβώ αυθαιρέτως την εντολήν του Κυρίου, ώστε να μεταβάλω την καλήν προφητείαν εις κακήν η την κακήν εις καλήν; Οσα θα μου αποκαλύψη ο Θεός, αυτά εγώ θα είπω.

Αρ. 24,14 καὶ νῦν ἰδοὺ ἀποτρέχω εἰς τὸν τόπον μου· δεῦρο συμβουλεύσω σοι, τί ποιήσει ὁ λαὸς οὗτος τὸν λαόν σου ἐπ᾿ ἐσχάτου τῶν ἡμερῶν.

Αρ. 24,14 Λοιπόν, ιδού εγώ τώρα επιστρέφω εις τον τόπον μου. Ελα όμως να σου φανερώσω, τι θα κάμη ο λαός αυτός στον λαόν σου κατά τους επομένους καιρούς”.

Αρ. 24,15 καὶ ἀναλαβὼν τὴν παραβολὴν αὐτοῦ εἶπε· φησὶ Βαλαὰμ υἱὸς Βεώρ, φησὶν ὁ ἄνθρωπος ὁ ἀληθινῶς ὁρῶν,

Αρ. 24,15 Ηρχισεν ο Βαλαάμ τον αλληγορικόν λόγον και είπεν· “ομιλεί ο Βαλαάμ, ο υιός του Βεώρ· ομιλεί ο άνθρωπος, ο οποίος πράγματι βλέπει το μέλλον·

Αρ. 24,16 ἀκούων λόγια Θεοῦ, ἐπιστάμενος ἐπιστήμην παρὰ ὑψίστου καὶ ὅρασιν Θεοῦ ἰδὼν ἐν ὕπνῳ, ἀποκεκαλυμμένοι οἱ ὀφθαλμοὶ αὐτοῦ·

Αρ. 24,16 αυτός που ακούει τα λόγια του Θεού, που κατέχει την αληθινήν γνώσιν από τον Θεόν· αυτός που κατά τον ύπνον του βλέπει οράσεις Θεού και του οποίου τα μάτια είναι ανοικτά, ώστε να εισδύουν στο μέλλον.

Αρ. 24,17 δείξω αὐτῷ, καὶ οὐχὶ νῦν· μακαρίζω, καὶ οὐκ ἐγγίζει· ἀνατελεῖ ἄστρον ἐξ Ἰακώβ, ἀναστήσεται ἄνθρωπος ἐξ Ἰσραὴλ καὶ θραύσει τοὺς ἀρχηγοὺς Μωὰβ καὶ προνομεύσει πάντας υἱοὺς Σήθ.

Αρ. 24,17 Θα τον ίδω και θα τον δείξω τον Μεσσίαν, όχι όμως τώρα. Μακαρίζω αυτόν, αλλά δεν είναι πλησίον. Αργότερα θα ανατείλη άστρον από τους απογόνους του Ιακώβ, θα αναδειχθή άνθρωπος από τον ισραηλιτικόν λαόν και θα συντρίψη τους αρχηγούς των Μωαβιτών και θα λαφυραγωγήση όλους τους απογόνους του Σηθ.

Αρ. 24,18 καὶ ἔσται Ἐδὼμ κληρονομία, καὶ ἔσται κληρονομία Ἡσαῦ ὁ ἐχθρὸς αὐτοῦ· καὶ Ἰσραὴλ ἐποίησεν ἐν ἰσχύϊ.

Αρ. 24,18 Αυτός θα κληρονομήση την Ιδουμαίαν. Κληρονομία του θα είναι οι απόγονοι του Ησαύ, οι εχθροί του. Ο ισραηλιτικός λαός επραγματοποίησεν όλα αυτά με την δύναμίν του.

Αρ. 24,19 καὶ ἐξεγερθήσεται ἐξ Ἰακὼβ καὶ ἀπολεῖ σῳζόμενον ἐκ πόλεως.

Αρ. 24,19 Και θα προέλθη από την φυλήν Ιακώβ ο άνθρωπος αυτός και θα εξολοθρεύση κάθε εχθρόν του, ο οποίος θα θελήση να σωθή φεύγων από την πόλιν”.

Αρ. 24,20 καὶ ἰδὼν τὸν Ἀμαλὴκ καὶ ἀναλαβὼν τὴν παραβολὴν αὐτοῦ εἶπεν· ἀρχὴ ἐθνῶν Ἀμαλήκ, καὶ τὸ σπέρμα αὐτῶν ἀπολεῖται.

Αρ. 24,20 Στρέψας δε το βλέμμα του ο Βαλαάμ προς τους Αμαληκίτας, είπεν άλλον αλληγορικόν λόγον· “πρώτοι μεταξύ των εθνών, που επολέμησαν τους Ισραηλίτας, είναι οι Αμαληκίται. Δια τούτο οι απόγονοί των θα καταστραφούν”.

Αρ. 24,21 καὶ ἰδὼν τὸν Κεναῖον καὶ ἀναλαβὼν τὴν παραβολὴν αὐτοῦ εἶπεν· ἰσχυρὰ ἡ κατοικία σου· καὶ ἐὰν θῇς ἐν πέτρᾳ τὴν νοσσιάν σου,

Αρ. 24,21 Ιδών δε τους Κεναίους, είπε νέον χρησμόν· “ισχυρά είναι η κατοικία σας. Αλλά εάν κτίσετε την φωλεάν σας στον βράχον,

Αρ. 24,22 καὶ ἐὰν γένηται τῷ Βεὼρ νοσσιὰ πανουργίας, Ἀσσύριοι αἰχμαλωτεύσουσί σε.

Αρ. 24,22 και εάν ακόμη κτισθή η φωλεά σας με την επιτηδειότητα του Βεώρ, οι Ασσύριοι θα σας αιχμαλωτίσουν”.

Αρ. 24,23 καὶ ἰδὼν τὸν Ὢγ καὶ ἀναλαβὼν τὴν παραβολὴν αὐτοῦ εἶπεν· ὦ ὦ, τίς ζήσεται, ὅταν θῇ ταῦτα ὁ Θεός;

Αρ. 24,23 Ιδών τον Ωγ, είπε νέον παραβολικόν λόγον· “Ω ! Ω ! Ποις θα ζήση, όταν θα στείλη ο Θεός την τιμωρίαν εναντίον σου;

Αρ. 24,24 καὶ ἐξελεύσεται ἐκ χειρῶν Κιτιαίων καὶ κακώσουσιν Ἀσσοὺρ καὶ κακώσουσιν Ἑβραίους, καὶ αὐτοὶ ὁμοθυμαδὸν ἀπολοῦνται.

Αρ. 24,24 Στρατιωτικαί δυνάμεις θα εξέλθουν από την Κυπρον, θα ταλαιπωρήσουν και θα ταπεινώσουν τους Ασσυρίους και τους Εβραίους. Αλλά όλοι αυτοί οι λαοί και οι καταστρέψαντες αυτούς, θα καταστραφούν μαζή!”

Αρ. 24,25 καὶ ἀναστὰς Βαλαὰμ ἀπῆλθεν ἀποστραφεὶς εἰς τὸν τόπον αὐτοῦ, καὶ Βαλὰκ ἀπῆλθε πρὸς ἑαυτόν.

Αρ. 24,25 Ο Βαλαάμ εξεκίνησε και επέστρεψεν στον τόπον του, ο δε Βαλάκ επανήλθεν στον οίκον του.

ΑΡΙΘΜΟΙ 25

Αρ. 25,1 Καὶ κατέλυσεν Ἰσραὴλ ἐν Σαττείν· καὶ ἐβεβηλώθη ὁ λαὸς ἐκπορνεῦσαι εἰς τὰς θυγατέρας Μωάβ.

Αρ. 25,1 Ο ισραηλιτικός λαός εστρατοπέδευσεν εις την περιοχήν Σαττείν. Εκεί όμως εμολύνθη, διότι εκυλίσθη εις πορνείαν με τας θυγατέρας των Μωαβιτών.

Αρ. 25,2 καὶ ἐκάλεσαν αὐτοὺς εἰς τὰς θυσίας τῶν εἰδώλων αὐτῶν, καὶ ἔφαγεν ὁ λαὸς τῶν θυσιῶν αὐτῶν καὶ προσεκύνησαν τοῖς εἰδώλοις αὐτῶν.

Αρ. 25,2 Οι Μωαβίται προσεκάλεσαν τους Ισραηλίτας εις τας θυσίας των ειδώλων των. Και οι Ισραηλίται προσήλθον και έφαγον από τας θυσίας τας ειδωλολατρικάς και επροσκύνησαν τα είδωλα των Μωαβιτών.

Αρ. 25,3 καὶ ἐτελέσθη Ἰσραὴλ τῷ Βεελφεγώρ· καὶ ὠργίσθη θυμῷ Κύριος τῷ Ἰσραήλ.

Αρ. 25,3 Ετσι δε ο Ισραηλιτικός λαός έλαβε μέρος εις τας ειδωλολατρικάς τελετάς του Βεελφεγώρ. Ο Κυριος ωργίσθη και εθυμώθη εναντίον του ισραηλιτικού λαού δια την παρανομίαν αυτήν.

Αρ. 25,4 καὶ εἶπε Κύριος τῷ Μωυσῇ· λαβὲ πάντας τοὺς ἀρχηγοὺς τοῦ λαοῦ καὶ παραδειγμάτισον αὐτοὺς Κυρίῳ κατέναντι τοῦ ἡλίου, καὶ ἀποστραφήσεται ὀργὴ θυμοῦ Κυρίου ἀπὸ Ἰσραήλ.

Αρ. 25,4 Είπε δε προς τον Μωϋσήν· “πάρε όλους τους παραστρατήσαντας αρχηγούς του λαού και εν πλήρει ημέρα τιμώρησέ τοες παραδειγματικώς ενώπιον όλων και έτσι θα παύση η οργή μου από τον ισραηλιτικόν λαόν”.

Αρ. 25,5 καὶ εἶπε Μωυσῆς ταῖς φυλαῖς Ἰσραήλ· ἀποκτείνατε ἕκαστος τὸν οἰκεῖον αὐτοῦ τὸν τετελεσμένον τῷ Βεελφεγώρ.

Αρ. 25,5 Εις την εντολήν του Θεού υπακούων ο Μωϋσής είπε προς τους Ισραηλίτας· “ο καθένας σας να φονεύση τον συγγενή του, ο οποίος συμμετέσχε εις τας ειδωλαλατρικάς τελετάς του Βεελφεγώρ”. Και οι Ισραηλίται υπήκουσαν.

Αρ. 25,6 Καὶ ἰδοὺ ἄνθρωπος τῶν υἱῶν Ἰσραὴλ ἐλθὼν προσήγαγε τὸν ἀδελφὸν αὐτοῦ πρὸς τὴν Μαδιανῖτιν ἐναντίον Μωυσῆ καὶ ἐναντίον πάσης συναγωγῆς υἱῶν Ἰσραήλ, αὐτοὶ δὲ ἔκλαιον παρὰ τὴν θύραν τῆς σκηνῆς τοῦ μαρτυρίου.

Αρ. 25,6 Αλλά αίφνης ένας Ισραηλίτης ελθών ωδήγησε τον αδελφόν του προς μία γυναίκα Μαδιανίτιν, δια να αμαρτήση ενώπιον του Μωϋσέως και ενώπιον όλου του πλήθους των Ισραηλιτών, όταν αυτοί συντετριμμένοι δια τας αμαρτίας του λαού έκλαιον πλησίον εις την θύραν της Σκηνής του Μαρτυρίου.

Αρ. 25,7 καὶ ἰδὼν Φινεὲς υἱὸς Ἐλεάζαρ υἱοῦ Ἀαρὼν τοῦ ἱερέως ἐξανέστη ἐκ μέσου τῆς συναγωγῆς καὶ λαβὼν σειρομάστην ἐν τῇ χειρὶ

Αρ. 25,7 Ο Φινεές, υιός του Ελεάζαρ, υιού του αρχιερέως Ααρών, όταν είδε την αναισχυντίαν αυτήν, ηγέρθη εκ μέσου του ισραηλιτικού λαού, επήρε στο χέρι του λόγχην ακιδωτήν,

Αρ. 25,8 εἰσῆλθεν ὀπίσω τοῦ ἀνθρώπου τοῦ Ἰσραηλίτου εἰς τὴν κάμινον καὶ ἀπεκέντησεν ἀμφοτέρους, τόν τε ἄνθρωπον τὸν Ἰσραηλίτην καὶ τὴν γυναῖκα διὰ τῆς μήτρας αὐτῆς· καὶ ἐπαύσατο ἡ πληγὴ ἀπὸ υἱῶν Ἰσραήλ.

Αρ. 25,8 εισήλθεν εις την σκηνήν οπίσω από τον Ισραηλίτην αυτόν στον κοιτώνα του, διεπέρασε με την λόγχην και τους δύο, τον Ισραηλίτην και την γυναίκα δια της μήτρας της. Αμέσως δε έπαυσεν η εκ μέρους του Θεού τιμωρία των Ισραηλιτών.

Αρ. 25,9 καὶ ἐγένοντο οἱ τεθνηκότες ἐν τῇ πληγῇ τέσσαρες καὶ εἴκοσι χιλιάδες.

Αρ. 25,9 Ο αριθμός εκείνων, οι οποίοι εφονεύθησαν κατά την πληγήν αυτήν, έφθασε τας είκοσι τέσσαρας χιλιάδας.

Αρ. 25,10 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 25,10 Ωμίλησεν ο Κυριος προς τον Μωϋσήν και είπεν·

Αρ. 25,11 Φινεὲς υἱὸς Ἐλεάζαρ υἱοῦ Ἀαρὼν τοῦ ἱερέως κατέπαυσε τὸν θυμόν μου ἀπὸ υἱῶν Ἰσραὴλ ἐν τῷ ζηλῶσαί μου τὸν ζῆλον ἐν αὐτοῖς, καὶ οὐκ ἐξανήλωσα τοὺς υἱοὺς Ἰσραὴλ ἐν τῷ ζήλῳ μου.

Αρ. 25,11 “Ο Φινεές, ο υιός του Ελεάζαρ, υιού του αρχιερέως Ααρών, κατέπαυσε τον θυμόν μου εναντίον των Ισραηλιτών, διότι με ζήλον ιερόν και αγανάκτησιν ιεράν εφόνευσε τους ενόχους και έτσι δεν κατέστρεψα τους Ισραηλίτας επάνω εις την ιεράν αγανάκτησίν μου.

Αρ. 25,12 οὕτως εἶπον· ἰδοὺ ἐγὼ δίδωμι αὐτῷ διαθήκην εἰρήνης,

Αρ. 25,12 Δια την θεάρεστον αυτήν διαγωγήν του, είπα· ιδού εγώ ο Θεός συνάπτω με αυτόν ένα συμβόλαιον ιδιαιτέρας ειρήνης.

Αρ. 25,13 καὶ ἔσται αὐτῷ καὶ τῷ σπέρματι αὐτοῦ μετ᾿ αὐτὸν διαθήκη ἱερατείας αἰωνία, ἀνθ᾿ ὧν ἐζήλωσε τῷ Θεῷ αὐτοῦ καὶ ἐξιλάσατο περὶ τῶν υἱῶν Ἰσραήλ.

Αρ. 25,13 Υπόσχομαι να δώσω εις αυτόν και στους απογόνους του, έπειτα από αυτόν, παντοτεινήν την ιερωσύνην, ένεκα του γεγονότος, ότι έδειξε ζήλον υπέρ εμού του Θεού του και εξιλέωσε απέναντί μου τους Ισραηλίτας από τας αμαρτίας των”.

Αρ. 25,14 τὸ δὲ ὄνομα τοῦ ἀνθρώπου τοῦ Ἰσραηλίτου τοῦ πεπληγότος, ὃς ἐπλήγη μετὰ τῆς Μαδιανίτιδος, Ζαμβρὶ υἱὸς Σαλώ, ἄρχων οἴκου πατριᾶς τῶν Συμεών·

Αρ. 25,14 Το δε όνομα του Ισραηλίτου, ο οποίος εθανατώθη μαζή με την Μαδιανίτιδα ήτο Ζαμβρί, παιδί του Σαλώ, ο οποίος ήτο άρχων από την φυλήν του Συμεών.

Αρ. 25,15 καὶ ὄνομα τῇ γυναικὶ τῇ Μαδιανίτιδι τῇ πεπληγυίᾳ Χασβί, θυγάτηρ Σοὺρ ἄρχοντος ἔθνους Ὀμμώθ, οἴκου πατριᾶς ἐστι τῶν Μαδιάμ.

Αρ. 25,15 Το δε όνομα της φονευθείσης γυναικός, της Μαδιανίτιδος, ήτο Χασβί. Αυτή ήτο θυγάτηρ του Σούρ, του άρχοντος στο έθνος Ομμώθ, το οποίον ήτο φυλή των Μαδιανιτών.

Αρ. 25,16 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων· λάλησον τοῖς υἱοῖς Ἰσραὴλ λέγων·

Αρ. 25,16 Ωμίλησεν ο Κυριος προς τον Μωϋσήν και είπεν· “ομίλησε προς τους Ισραηλίτας και ειπέ εις αυτούς.

Αρ. 25,17 ἐχθραίνετε τοῖς Μαδιηναίοις καὶ πατάξατε αὐτούς,

Αρ. 25,17 Να θεωρήτε πάντοτε εχθρούς τους Μαδιανίτας. Κτυπήσατέ τους,

Αρ. 25,18 ὅτι ἐχθραίνουσιν αὐτοὶ ὑμῖν ἐν δολιότητι, ὅσα δολιοῦσιν ὑμᾶς διὰ Φογὼρ καὶ διὰ Χασβὶ θυγατέρα ἄρχοντος Μαδιὰμ ἀδελφὴν αὐτῶν τὴν πεπληγυῖαν ἐν τῇ ἡμέρᾳ τῆς πληγῆς διὰ Φογώρ.

Αρ. 25,18 διότι είναι δόλιοι εχθροί σας, όπως εφάνη εκ της δολιότητος που έδειξαν εναντίον σας εις Φογώρ και δια της Χασβί, της θυγατρός του άρχοντος των Μαδιανιτών, της αδελφής των, η οποία εφονεύθη κατά την ημέραν που ετιμωρούντο οι Ισραηλίται δια το ανοσιούργημα, το οποίον διέπραξαν εις την πόλιν Φογώρ.

ΑΡΙΘΜΟΙ 26

Αρ. 26,1 Καὶ ἐγένετο μετὰ τὴν πληγὴν καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν καὶ Ἐλεάζαρ τὸν ἱερέα λέγων·

Αρ. 26,1 Επειτα από την τιμωρίαν αυτήν, ο Κυριος ωμίλησε προς τον Μωϋσήν και τον Ελεάζαρ τον αρχιερέα, λέγων·

Αρ. 26,2 λαβὲ τὴν ἀρχὴν πάσης συναγωγῆς υἱῶν Ἰσραὴλ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω κατ᾿ οἴκους πατριῶν αὐτῶν, πᾶς ὁ ἐκπορευόμενος παρατάξασθαι ἐν Ἰσραήλ.

Αρ. 26,2 “κάμε αρίθμησιν όλου του ισραηλιτικού λαού κατά φυλάς από είκοσι ετών και άνω, όλων αυτών οι οποίοι δύνανται να λάβουν μέρος εις πόλεμον”.

Αρ. 26,3 καὶ ἐλάλησε Μωυσῆς καὶ Ἐλεάζαρ ὁ ἱερεὺς ἐν Ἀραβὼθ Μωὰβ ἐπὶ τοῦ Ἰορδάνου κατὰ Ἱεριχὼ λέγων·

Αρ. 26,3 Ο Μωϋσής και Ελεάζαρ ο αρχιερεύς ωμίλησαν προς τον ισραηλιτικόν λαόν εις την περιοχήν Αραβώθ της χώρας των Μωαβιτών, πλησίον του Ιορδάνου απέναντι από την Ιεριχώ και είπαν·

Αρ. 26,4 ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ. καὶ οἱ υἱοὶ Ἰσραὴλ οἱ ἐξελθόντες ἐξ Αἰγύπτου·

Αρ. 26,4 “όλοι οι Ισραηλίται όσοι εξήλθαν από την γην Αιγύπτου και είναι σήμερον ηλικίας είκοσι ετών και άνω, ας αριθμηθούν, σύμφωνα με την διαταγήν που έδωσεν ο Κυριος στον Μωϋσήν.

Αρ. 26,5 Ῥουβὴν πρωτότοκος Ἰσραήλ. υἱοὶ δὲ Ῥουβήν· Ἐνὼχ καὶ δῆμος τοῦ Ἐνώχ· τῷ Φαλλοὺ δῆμος τοῦ Φαλλουΐ·

Αρ. 26,5 Ο Ρουβήν ήτο πρωτότοκος υιός του Ιακώβ. Υιοί δε του Ρουβήν ήσαν· Ο Ενώχ και ο δήμος, ο οποίος προήλθεν από τον Ενώχ. Ο Φαλλού, στον οποίον ανήκει ο δήμος Φαλλουΐ.

Αρ. 26,6 τῷ Ἀσρὼν δῆμος τοῦ Ἀσρωνί· τῷ Χαρμὶ δῆμος τοῦ Χαρμί.

Αρ. 26,6 Ο Ασρών και ο δήμος του Ασρών· ο Χαρμί και ο δήμος που ανήκει στον Χαρμί.

Αρ. 26,7 οὗτοι δῆμοι Ῥουβήν· καὶ ἐγένετο ἡ ἐπίσκεψις αὐτῶν τρεῖς καὶ τεσσαράκοντα χιλιάδες καὶ ἑπτακόσιοι καὶ τριάκοντα.

Αρ. 26,7 Αυτοί ήσαν οι δήμοι της φυλής του Ρουβήν. Εγινε καταμέτρησις αυτών και ευρέθη ότι ήσαν τεσσαράκοντα τρεις χιλιάδες επτακόσιοι τριάκοντα.

Αρ. 26,8 καὶ υἱοὶ Φαλλοὺ Ἑλιάβ.

Αρ. 26,8 Υιός του Φαλλού ήτο ο Ελιάβ.

Αρ. 26,9 καὶ υἱοὶ Ἑλιάβ· Ναμουὴλ καὶ Δαθὰν καὶ Ἀβειρών· οὗτοι ἐπίκλητοι τῆς συναγωγῆς, οὗτοί εἰσιν οἱ ἐπισυστάντες ἐπὶ Μωυσῆν καὶ Ἀαρὼν ἐν τῇ συναγωγῇ Κορέ, ἐν τῇ ἐπισυστάσει Κυρίου,

Αρ. 26,9 Υιοί του Ελιάβ ήσαν, ο Ναμουήλ, ο Δαθάν και ο Αβειρών. Αυτοί ήσαν επίσημοι μεταξύ των Ισραηλιτών. Αυτοί ήσαν που επανεστάτησαν εναντίον του Μωϋσέως και του Ααρών μαζή με τους οπαδούς του Κορέ, τότε που έκαναν επανάστασιν κατά του Κυρίου,

Αρ. 26,10 καὶ ἀνοίξασα ἡ γῆ τὸ στόμα αὐτῆς κατέπιεν αὐτοὺς καὶ Κορὲ ἐν τῷ θανάτῳ τῆς συναγωγῆς αὐτοῦ, ὅτε κατέφαγε τὸ πῦρ τοὺς πεντήκοντα καὶ διακοσίους, καὶ ἐγενήθησαν ἐν σημείῳ,

Αρ. 26,10 ότέ ήνοιξεν η γη το στόμα της και κατέπιε και εθανάτωσεν αυτούς μαζή με τον Κορέ και τους οπαδούς του και ότε πυρ κατέφαγε και τους άλλους διακοσίους πεντήκοντα στασιαστάς. Ολοι αυτοί έγιναν σημείον και σωφρονιστικόν γεγονός στους άλλους δια της τιμωρίας των εκ μέρους της δικαιοσύνης του Θεού.

Αρ. 26,11 οἱ δὲ υἱοὶ Κορὲ οὐκ ἀπέθανον.

Αρ. 26,11 Οι υιοί όμως του Κορέ δεν απέθανον.

Αρ. 26,12 καὶ οἱ υἱοὶ Συμεών· ὁ δῆμος τῶν υἱῶν Συμεών· τῷ Ναμουὴλ δῆμος ὁ Ναμουηλί· τῷ Ἰαμὶν δῆμος ὁ Ἰαμινί· τῷ Ἰαχὶν δῆμος Ἰαχινί·

Αρ. 26,12 Οι υιοί του Συμεών μαζή με τους δήμους αυτών ήσαν· Ο Ναμουήλ και ο δήμος Ναμουηλί· ο Ιαμίν και ο δήμος Ιαμινί, ο Ιαχίν και ο δήμος Ιαχινί·

Αρ. 26,13 τῷ Ζαρὰ δῆμος ὁ Ζαραΐ· τῷ Σαοὺλ δῆμος ὁ Σαουλί.

Αρ. 26,13 ο Ζαρά και ο δήμος Ζαραΐ· ο Σαούλ και ο δήμος Σαουλί.

Αρ. 26,14 οὗτοι δῆμοι Συμεὼν ἐκ τῆς ἐπισκέψεως αὐτῶν, δύο καὶ εἴκοσι χιλιάδες καὶ διακόσιοι.

Αρ. 26,14 Αυτοί είναι οι δήμοι της φυλής Συμεών, των οποίων οι άνδρες αριθμηθέντες ανήλθον εις είκοσιδυο χιλιάδας διακοσίους.

Αρ. 26,15 υἱοὶ δὲ Ἰούδα· Ἢρ καὶ Αὐνάν· καὶ ἀπέθανεν Ἢρ καὶ Αὐνὰν ἐν γῇ Χαναάν.

Αρ. 26,15 Υιοί δε του Ιούδα ήσαν, εκτός εκείνων που αναφέρονται κατωτέρω, ο Ηρ και ο Αυνάν. Αυτοί όμως, ο Ηρ και ο Αυνάν, απέθανον εις την χώραν Χαναάν.

Αρ. 26,16 καὶ ἐγένοντο οἱ υἱοὶ Ἰούδα κατὰ δήμους αὐτῶν· τῷ Σηλὼμ δῆμος ὁ Σηλωνί· τῷ Φαρὲς δῆμος ὁ Φαρεσί· τῷ Ζαρὰ δῆμος ὁ Ζαραΐ.

Αρ. 26,16 Οι άλλοι υιοί του Ιούδα και οι δήμοι αυτών ήσαν· Ο Σηλώμ και ο δήμος Σηλωνί· ο Φαρές και ο δήμος Φαρεσί· ο Ζαρά και ο δήμος Ζαραΐ.

Αρ. 26,17 καὶ ἐγένοντο οἱ υἱοὶ Φαρές· τῷ Ἀσρὼν δῆμος ὁ Ἀσρωνί· τῷ Ἰαμούν, δῆμος ὁ Ἰαμουνί.

Αρ. 26,17 Υιοί δε του Φαρές ήσαν· ο Ασρών και ο δήμος Ασρωνί· ο Ιαμούν και ο δήμος Ιαμουνί.

Αρ. 26,18 οὗτοι δῆμοι τοῦ Ἰούδα κατὰ τὴν ἐπίσκεψιν αὐτῶν, ἓξ καὶ ἑβδομήκοντα χιλιάδες καὶ πεντακόσιοι.

Αρ. 26,18 Αυτοί ήσαν οι δήμοι της φυλής Ιούδα. Κατά δε την καταμέτρησίν των ευρέθη ότι ήσαν εβδομήκοντα εξ χιλιάδες πεντακόσιοι.

Αρ. 26,19 καὶ υἱοὶ Ἰσσάχαρ κατὰ δήμους αὐτῶν· τῷ Θωλᾷ δῆμος ὁ Θωλαΐ· τῷ Φουᾷ δῆμος ὁ Φουαΐ·

Αρ. 26,19 Υιοί του Ισσάχαρ και οι δήμοι αυτών ήσαν· Ο Θωλά και ο δήμος Θωλαΐ· ο Φουά και ο δήμος Φουαΐ.

Αρ. 26,20 τῷ Ἰασοὺβ δῆμος ὁ Ἰασουβί· τῷ Σαμρὰμ δῆμος ὁ Σαμραμί.

Αρ. 26,20 ο Ιασούβ και ο δήμος Ιασουβί· ο Σαμράμ και ο δήμος Σαμραμί.

Αρ. 26,21 οὗτοι δῆμοι Ἰσσάχαρ ἐξ ἐπισκέψεως αὐτῶν, τέσσαρες καὶ ἑξήκοντα χιλιάδες καὶ τετρακόσιοι.

Αρ. 26,21 Αυτοί ήσαν οι δήμοι της φυλής Ισσάχαρ. Κατά δε την καταμέτρησίν των ευρέθη ότι ήσαν εξήκοντα τεσσάρες χιλιάδες τετρακόσιοι άνδρες.

Αρ. 26,22 υἱοὶ Ζαβουλὼν κατὰ δήμους αὐτῶν· τῷ Σαρὲδ δῆμος ὁ Σαρεδί· τῷ Ἀλλὼν δῆμος ὁ Ἀλλωνί· τῷ Ἀλλὴλ δῆμος ὁ Ἀλληλί·

Αρ. 26,22 Υιοί του Ζαβουλών μαζή με τους δήμους των ήσαν· Ο Σαρέδ και ο δήμος Σαρεδί· ο Αλλών και ο δήμος Αλλωνί· ο Αλλήλ και ο δήμος Αλληλί.

Αρ. 26,23 οὗτοι δῆμοι Ζαβουλὼν ἐξ ἐπισκέψεως αὐτῶν, ἑξήκοντα χιλιάδες καὶ πεντακόσιοι.

Αρ. 26,23 Αυτοί ήσαν οι καταμετρηθέντες δήμοι Ζαβουλών, εκ της αριθμήσεως των οποίων ευρέθη ότι οι άνδρες ήσαν εξήκοντά χιλιάδας πεντακόσιοι.

Αρ. 26,24 υἱοὶ Γὰδ κατὰ δήμους αὐτῶν· τῷ Σαφὼν δῆμος ὁ Σαφωνί· τῷ Ἀγγὶ δῆμος ὁ Ἀγγί· τῷ Σουνὶ δῆμος ὁ Σουνί·

Αρ. 26,24 Υιοί του Γαδ μαζή με τους δήμους των ήσαν· Ο Σαφών και ο δήμος Σαφωνί· ο Αγγί και ο δήμος Αγγί· ο Σουνί και ο δήμος Σουνί·

Αρ. 26,25 τῷ Ἀζενὶ δῆμος ὁ Ἀζενί· τῷ Ἀδδὶ δῆμος ὁ Ἀδδί·

Αρ. 26,25 ο Αζενί και ο δήμος 'Αζενι· ο Αδδί και ο δήμος Αδδί·

Αρ. 26,26 τῷ Ἀροαδὶ δῆμος ὁ Ἀροαδί· τῷ Ἀριὴλ δῆμος ὁ Ἀριηλί.

Αρ. 26,26 ο Αροαδί και ο δήμος Αροαδί· ο Αριήλ και ο δήμος Αριηλί.

Αρ. 26,27 οὗτοι δῆμοι υἱῶν Γὰδ ἐξ ἐπισκέψεως αὐτῶν, τέσσαρες καὶ τεσσαράκοντα χιλιάδες καὶ πεντακόσιοι.

Αρ. 26,27 Αυτοί ήσαν οι καταμετρηθέντες δήμοι Γαδ, των οποίων οι άνδρες ευρέθη ότι ήσαν τεσσαράκοντα χιλιάδες πεντακόσιοι.

Αρ. 26,28 υἱοὶ Ἀσὴρ κατὰ δήμους αὐτῶν· τῷ Ἰαμὶν δῆμος ὁ Ἰαμινί· τῷ Ἰεσοὺ δῆμος ὁ Ἰεσουΐ· τῷ Βαριὰ δῆμος ὁ Βαριαΐ·

Αρ. 26,28 Υιοί του Ασήρ μαζή με τους δήμους των ήσαν· Ο Ιαμίν και ο δήμος Ιαμινί· ο Ιεσού και ο δήμος Ιεσουΐ· ο Βαιριά και ο δήμος Βαριαΐ.

Αρ. 26,29 τῷ Χοβὲρ δῆμος ὁ Χοβερί· τῷ Μελχιὴλ δῆμος ὁ Μελχιηλί.

Αρ. 26,29 Ο Χοβέρ και ο δήμος Χοβερί· ο Μελχιήλ και ο δήμος Μελχιηλί.

Αρ. 26,30 καὶ τὸ ὄνομα θυγατρὸς Ἀσὴρ Σάρα.

Αρ. 26,30 Η θυγάτηρ του Ασήρ ωνομάζετο Σαρα.

Αρ. 26,31 οὗτοι δῆμοι Ἀσὴρ ἐξ ἐπισκέψεως αὐτῶν, τρεῖς καὶ τεσσαράκοντα χιλιάδες καὶ τετρακόσιοι.

Αρ. 26,31 Αυτοί ήσαν οι δήμοι Ασήρ, εκ της καταμετρήσεως των οποίων ευρέθή ότι οι άνδρες ήσαν τεσσαράκοντα τρεις χιλιάδες τετρακόσιοι.

Αρ. 26,32 υἱοὶ Ἰωσὴφ κατὰ δήμους αὐτῶν· Μανασσῆ καὶ Ἐφραίμ.

Αρ. 26,32 Υιοί του Ιωσήφ με τους δήμους των ήσαν, ο Μανασσή και ο Εφραίμ.

Αρ. 26,33 υἱοὶ Μανασσῆ· τῷ Μαχὶρ δῆμος ὁ Μαχιρί· καὶ Μαχὶρ ἐγέννησε τὸν Γαλαάδ· τῷ Γαλαὰδ δῆμος ὁ Γαλααδί.

Αρ. 26,33 Υιοί του Μανασσή ήσαν· Ο Μαχίρ και ο δήμος Μαχιρί. Ο Μαχίρ απέκτησε υιόν τον Γαλαάδ. Εκ δε του Γαλαάδ κατήγετο ο δήμος Γαλααδί.

Αρ. 26,34 καὶ οὗτοι υἱοὶ Γαλαάδ· Ἀχιέζερ δῆμος ὁ Ἀχιεζερί· τῷ Χελὲγ δῆμος ὁ Χελεγί·

Αρ. 26,34 Αυτοί δε ήσαν οι υιοί του Γαλαάδ· Αχιέζερ και ο δήμος Αχιεζερί· ο Χελέγ και ο δήμος Χελεγί·

Αρ. 26,35 τῷ Ἐσριὴλ δῆμος ὁ Ἐσριηλί· τῷ Συχὲμ δῆμος ὁ Συχεμί·

Αρ. 26,35 ο Εσριήλ και ο δήμος Εσριηλί· ο Συχέμ και ο δήμος Συχεμί·

Αρ. 26,36 τῷ Συμαὲρ δῆμος ὁ Συμαερί· καὶ τῷ Ὀφὲρ δῆμος ὁ Ὀφερί·

Αρ. 26,36 ο Συμαέρ και ο δήμος Συμαερί· ο Οφέρ και ο δήμος Οφερί.

Αρ. 26,37 καὶ τῷ Σαλπαὰδ υἱῷ Ὀφὲρ οὐκ ἐγένοντο αὐτῷ υἱοί, ἀλλ᾿ ἢ θυγατέρες, καὶ ταῦτα τὰ ὀνόματα τῶν θυγατέρων Σαλπαάδ· Μαλὰ καὶ Νουὰ καὶ Ἐγλὰ καὶ Μελχὰ καὶ Θερσά.

Αρ. 26,37 Ο Σαλπαάδ, υιός του Οφέρ, δεν απέκτησεν υιούς αλλά μόνον θυγατέρας. Αι θυγατέρες δε του Σαλπαάδ ωνομάζοντο· Μαλά, Νουα, Εγλά, Μελχά και Θερσά.

Αρ. 26,38 οὗτοι δῆμοι Μανασσῆ ἐξ ἐπισκέψεως αὐτῶν, δύο καὶ πεντήκοντα χιλιάδες καὶ ἑπτακόσιοι.

Αρ. 26,38 Αυτοί ήσαν οι καταμετρηθέντες δήμοι Μανασσή, εκ της αριθμήσεως των οποίων ευρέθη ότι οι άνδρες ανήρχοντο εις πεντήκοντα δύο χιλιάδας επτακοσίους.

Αρ. 26,39 καὶ οὗτοι υἱοὶ Ἐφραίμ· τῷ Σουθαλὰ δῆμος ὁ Σουθαλαΐ· τῷ Τανὰχ δῆμος ὁ Ταναχί.

Αρ. 26,39 Υιοί του Εφραίμ ήσαν οι εξής· Ο Σουθαλά και ο δήμος Σουθαλαΐ· ο Τανάχ και ο δήμος Ταναχί.

Αρ. 26,40 οὗτοι υἱοὶ Σουθαλά· τῷ Ἐδὲν δῆμος ὁ Ἐδενί.

Αρ. 26,40 Υιοί δε του Σουθαλά ήσαν, ο Εδέν και ο δήμος Εδενί.

Αρ. 26,41 οὗτοι δῆμοι Ἐφραὶμ ἐξ ἐπισκέψεως αὐτῶν, δύο καὶ τριάκοντα χιλιάδες καὶ πεντακόσιοι. οὗτοι δῆμοι υἱῶν Ἰωσὴφ κατὰ δήμους αὐτῶν.

Αρ. 26,41 Αυτοί ήσαν οι δήμοι Εφραίμ, εκ της καταμετρήσεως των οποίων ευρέθη, ότι οι άνδρες ανήρχοντο εις τριάκοντα δύο χιλιάδας πεντακοσίους. Αυτοί ήσαν οι υιοί του Ιωσήφ και οι δήμοι αυτών.

Αρ. 26,42 υἱοὶ Βενιαμὶν κατὰ δήμους αὐτῶν· τῷ Βαλὲ δῆμος ὁ Βαλί· τῷ Ἀσυβὴρ δῆμος ὁ Ἀσυβηρί· τῷ Ἰαχιρὰν δῆμος ὁ Ἰαχιρανί·

Αρ. 26,42 Υιοί του Βενιαμίν και οι δήμοι αυτών ήσαν· Ο Βαλέ και ο δήμος Βαλί· ο Ασυβήρ και ο δήμος Ασυβηρί· ο Ιαχιράν και ο δήμος Ιαχιρανί·

Αρ. 26,43 τῷ Σωφὰν δῆμος ὁ Σωφανί.

Αρ. 26,43 ο Σωφάν και ο δήμος Σωφανί.

Αρ. 26,44 καὶ ἐγένοντο οἱ υἱοὶ Βαλὲ Ἀδὰρ καὶ Νοεμάν· τῷ Ἀδὰρ δῆμος ὁ Ἀδαρὶ καὶ τῷ Νοεμὰν δῆμος ὁ Νοεμανί.

Αρ. 26,44 Υιοί του Βαλέ ήσαν, ο Αδάρ και ο Νοεμάν· εκ του Αδάρ κατήγετο ο δήμος Αδαρί και εκ του Νοεμάν ο δήμος Νοεμανί.

Αρ. 26,45 οὗτοι οἱ υἱοὶ Βενιαμὶν κατὰ δήμους αὐτῶν ἐξ ἐπισκέψεως αὐτῶν, πέντε καὶ τριάκοντα χιλιάδες καὶ πεντακόσιοι.

Αρ. 26,45 Αυτοί ήσαν οι υιοί του Βενιαμίν και οι δήμοι των, εκ της αριθμήσεως των οποίων ευρέθη, ότι οι άνδρες ανήρχοντο εις τριάκοντα πέντε χιλιάδας πεντακοσίους.

Αρ. 26,46 καὶ υἱοὶ Δὰν κατὰ δήμους αὐτῶν· τῷ Σαμὲ δῆμος ὁ Σαμεΐ· οὗτοι δῆμοι Δὰν κατὰ δήμους αὐτῶν.

Αρ. 26,46 Υιοί του Δαν και οι δήμοι αυτών ήσαν· Ο Σαμέ και ο δήμος Σαμεΐ. Αυτός μόνος ήτο ο δήμος της φυλής Δαν.

Αρ. 26,47 πάντες οἱ δῆμοι Σαμεΐ κατ᾿ ἐπισκοπὴν αὐτῶν τέσσαρες καὶ ἑξήκοντα χιλιάδες καὶ τετρακόσιοι.

Αρ. 26,47 Ολοι οι άνδρες του δήμου Σαμεΐ, οι καταμετρηθέντες τότε, ευρέθη ότι ανήρχοντο εις εξήκοντα τέσσαρας χιλιάδας τετρακοσίους.

Αρ. 26,48 υἱοὶ Νεφθαλὶ κατὰ δήμους αὐτῶν· τῷ Ἀσιὴλ δῆμος ὁ Ἀσιηλί· τῷ Γαυνὶ δῆμος ὁ Γαυνί·

Αρ. 26,48 Υιοί του Νεφθαλί με τους δήμους αυτών ήσαν· Ο Ασιήλ και ο δήμος Ασιηλί· ο Γαυνί και ο δήμος Γαυνί·

Αρ. 26,49 τῷ Ἰεσὲρ δῆμος ὁ Ἰεσερί· τῷ Σελλὴμ δῆμος ὁ Σελλημί.

Αρ. 26,49 ο Ιεσέρ και ο δήμος Ιεσερί· ο Σελλήμ και ο δήμος Σελλημί.

Αρ. 26,50 οὗτοι δῆμοι Νεφθαλὶ ἐξ ἐπισκέψεως αὐτῶν, τεσσαράκοντα χιλιάδες καὶ τριακόσιοι.

Αρ. 26,50 Αυτοί ήσαν οι δήμοι Νεφθαλί, εκ της αριθμήσεως των οποίων ευρέθη ότι οι άνδρες της ήσαν τεσσαράκοντα χιλιάδες τριακόσιοι.

Αρ. 26,51 αὕτη ἡ ἐπίσκεψις υἱῶν Ἰσραήλ, ἑξακόσιαι χιλιάδες καὶ χίλιοι καὶ ἑπτακόσιοι καὶ τριάκοντα.

Αρ. 26,51 Αυτή ήτο η νέα αρίθμησις των Ισραηλιτών κατ' αυτήν δε ευρέθη ότι οι άνδρες του Ισραήλ ανήρχοντο εν συνόλω εις εξακοσίας χιλιάδας χιλίους επτακοσίους τριάκοντα.

Αρ. 26,52 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 26,52 Ο Κυριος ωμίλησε προς τον Μωϋσήν και είπεν·

Αρ. 26,53 τούτοις μερισθήσεται ἡ γῆ κληρονομεῖν ἐξ ἀριθμοῦ ὀνομάτων·

Αρ. 26,53 “εις αυτούς οι οποίοι ηριθμήθησαν θα κατανεμηθή η χώρα της Χαναάν ως κληρονομία αναλόγως του αριθμού των ατόμων.

Αρ. 26,54 τοῖς πλείοσι πλεονάσεις τὴν κληρονομίαν καὶ τοῖς ἐλάττοσιν ἐλαττώσεις τὴν κληρονομίαν αὐτῶν· ἑκάστῳ καθὼς ἐπεσκέπησαν, δοθήσεται ἡ κληρονομία αὐτῶν.

Αρ. 26,54 Οπου δηλαδή υπάρχουν μεγαλύτεραι ομάδες, θα δώσης μεγαλύτερον κλήρον γης, και όπου υπάρχουν μικρότεραι, θα δώσης μικρότερον κλήρον. Εις κάθε φυλήν και δήμον θα κατανεμηθή η γη αναλόγως του αριθμού των.

Αρ. 26,55 διὰ κλήρων μερισθήσεται ἡ γῆ· τοῖς ὀνόμασι, κατὰ φυλὰς πατριῶν αὐτῶν κληρονομήσουσιν·

Αρ. 26,55 Τα τμήματα, εις τα οποία θα διαιρεθή η γη, θα δοθούν δια κληρώσεως. Κατά τα άτομα των φυλών θα γίνη η κλήρωσις

Αρ. 26,56 ἐκ τοῦ κλήρου μεριεῖς τὴν κληρονομίαν αὐτῶν ἀνὰ μέσων πολλῶν καὶ ὀλίγων.

Αρ. 26,56 Δια της κληρώσεως θα κατανείμης τας περιοχάς της χώρας ως κληρονομίαν εις τας μεγαλυτέρας ομάδας και εις τας μικροτέρας”.

Αρ. 26,57 Καὶ υἱοὶ Λευὶ κατὰ δήμους αὐτῶν· τῷ Γεδσὼν δῆμος ὁ Γεδσωνί· τῷ Καὰθ δῆμος ὁ Κααθί· τῷ Μεραρὶ δῆμος ὁ Μεραρί.

Αρ. 26,57 Υιοί του Λευί με τους δήμους αυτών ήσαν· Ο Γεδσών και ο δήμος Γεδσωνί· ο Καάθ και ο δήμος Κααθί· ο Μεραρί και ο δήμος Μεραρί.

Αρ. 26,58 οὗτοι οἱ δῆμοι υἱῶν Λευί· δῆμος ὁ Λοβενί, δῆμος ὁ Χεβρωνί, δῆμος ὁ Κορὲ καὶ δῆμος ὁ Μουσί. καὶ Καὰθ ἐγέννησε τὸν Ἀμράμ.

Αρ. 26,58 Και οι επόμενοι ήσαν επίσης δήμοι των υιών Λευϊ· Ο δήμος Λοβενί, ο δήμος Χεβρωνί, ο δήμος Κορέ και ο δήμος Μουσί. Ο Καάθ απέκτησε υιόν τον Αμράμ.

Αρ. 26,59 τὸ δέ ὄνομα τῆς γυναικὸς αὐτοῦ Ἰωχαβέδ, θυγάτηρ Λευί, ἣ ἔτεκε τούτους τῷ Λευΐ ἐν Αἰγύπτῳ· καὶ ἔτεκε τῷ Ἀμρὰμ τὸν Ἀαρὼν καὶ Μωυσῆν καὶ Μαριὰμ τὴν ἀδελφὴν αὐτῶν.

Αρ. 26,59 Η σύζυγός του ωνομάζετο Ιωχαβέδ και ήτο απόγονος της φυλής του Λευϊ. Αυτή εις την Αίγυπτον εγέννησεν εις την φυλήν του Λευϊ τους εξής. Εκ του συζύγου της Αμράμ εγέννησε τον Ααρών, τον Μωϋσήν και Μαριάμ την αδελφήν των.

Αρ. 26,60 καὶ ἐγεννήθησαν τῷ Ἀαρὼν ὅ τε Ναδὰβ καὶ Ἀβιοὺδ καὶ Ἐλεάζαρ καὶ Ἰθάμαρ.

Αρ. 26,60 Ο Ααρών απέκτησεν υιούς τον Ναδάβ, τον Αβιούδ, τον Ελεάζαρ και τον Ιθάμαρ.

Αρ. 26,61 καὶ ἀπέθανε Ναδὰβ καὶ Ἀβιοὺδ ἐν τῷ προσφέρειν αὐτοὺς πῦρ ἀλλότριον ἔναντι Κυρίου ἐν τῇ ἐρήμῳ Σινά.

Αρ. 26,61 Ο Ναβάδ και ο Αβιούδ απέθανον, τιμωρηθέντες παρά του Θεού, όταν εκεί εις την έρημον Σινά προσέφερον ξένον κοσμικόν πυρ στο θυσιστήριον του Κυρίου.

Αρ. 26,62 καὶ ἐγενήθησαν ἐξ ἐπισκέψεως αὐτῶν τρεῖς καὶ εἴκοσι χιλιάδες, πᾶν ἀρσενικὸν ἀπὸ μηνιαίου καὶ ἐπάνω· οὐ γὰρ συνεπεσκέπησαν ἐν μέσῳ υἱῶν Ἰσραήλ, ὅτι οὐ δίδοται αὐτοῖς κλῆρος ἐν μέσῳ υἱῶν Ἰσραήλ.

Αρ. 26,62 Από την αρίθμησιν που έγινεν εις την φυλήν Λεί ευρλεθη ότι όλοι οι άρρενες, από ενός μηνός και επάνω, ήσαν είκοσι τρεις χιλιάδες. Δεν συμπεριελήφθησαν αυτοί εις την καταμέτρησιν μαζή με τους άλλους Ισραηλίτας, διότι δεν θα εδίδετο εις αυτούς κλήρος γης ανά μέσον των άλλων Ισραηλιτών.

Αρ. 26,63 καὶ αὕτη ἡ ἐπίσκεψις Μωυσῆ καὶ Ἐλεάζαρ τοῦ ἱερέως, οἳ ἐπεσκέψαντο τοὺς υἱοὺς Ἰσραὴλ ἐν Ἀραβὼθ Μωάβ, ἐπὶ τοῦ Ἰορδάνου κατὰ Ἱεριχώ.

Αρ. 26,63 Αυτή είναι η καταμέτρησις των Ισραηλιτών, η οποία έγινεν από τον Μωϋσήν και τον αρχιερέα Ελεάζαρ, όταν ηρίθμησαν τους Ισραηλίτας εις την περιοχήν Αραβώθ της χώρας Μωάβ, πλησίον του Ιορδάνου, απέναντι από την Ιεριχώ.

Αρ. 26,64 καὶ ἐν τούτοις οὐκ ἦν ἄνθρωπος τῶν ἐπεσκεμμένων ὑπὸ Μωυσῆ καὶ Ἀαρών, οὓς ἐπεσκέψαντο τοὺς υἱοὺς Ἰσραὴλ ἐν τῇ ἐρήμῳ Σινά·

Αρ. 26,64 Μεταξύ αυτών, που κατεμετρήθησαν, δεν υπήρχε κανείς από τους Ισραηλίτας, οι οποίοι είχον καταμετρηθή κατά την πρώτην φοράν υπό του Μωϋσέως και του Ααρών εις την έρημον Σινά,

Αρ. 26,65 ὅτι εἶπε Κύριος αὐτοῖς· θανάτῳ ἀποθανοῦνται ἐν τῇ ἐρήμῳ· καὶ οὐ κατελείφθη ἐξ αὐτῶν οὐδὲ εἷς, πλὴν Χάλεβ υἱὸς Ἰεφοννὴ καὶ Ἰησοῦς ὁ τοῦ Ναυή.

Αρ. 26,65 επειδή εν τω μεταξύ είχε πραγματοποιηθή δι' αυτούς η προαναγγελθείσα παρά του Κυρίου τιμωρία. Διότι ο Κυριος είπεν ότι θα αποθάνουν όλοι εις την έρημον. Και τράγματι κανείς από αυτούς δεν έμενε, πλην του Χαλεβ, υιού του Ιεφοννή, και Ιησού του υιού του Ναυή.

ΑΡΙΘΜΟΙ 27

Αρ. 27,1 Καὶ προσελθοῦσαι αἱ θυγατέρες Σαλπαὰδ υἱοῦ Ὀφέρ, υἱοῦ Γαλαάδ, υἱοῦ Μαχίρ, τοῦ δήμου Μανασσῆ, τῶν υἱῶν Ἰωσήφ (καὶ ταῦτα τὰ ὀνόματα αὐτῶν· Μααλὰ καὶ Νουὰ καὶ Ἐγλὰ καὶ Μελχὰ καὶ Θερσά)

Αρ. 27,1 Τοτε προσήλθον προς τον Μωϋσήν αι θυγατέρες του Σαλπαάδ, υιού του Οφέρ, υιού του Γαλαάδ, ο οποίος ήτο υιός του Μαχίρ, καταγόμενοι όλοι από την φυλήν Μανασσή, ενός από τους υιούς του Ιωσήφ. (Τα δε ονόματα των θυγατέρων του Σαλπαάδ ήσαν, Μααλά, Νουα, Εγλά, Μελχά και Θερσά).

Αρ. 27,2 καὶ στᾶσαι ἔναντι Μωυσῆ καὶ ἔναντι Ἐλεάζαρ τοῦ ἱερέως καὶ ἔναντι τῶν ἀρχόντων καὶ ἔναντι πάσης συναγωγῆς ἐπὶ τῆς θύρας τῆς σκηνῆς τοῦ μαρτυρίου λέγουσιν·

Αρ. 27,2 Εστάθησαν ενώπιον του Μωϋσέως, ενώπιον του αρχιερέως Ελεάζαρ, ενώπιον των αρχόντων και όλου του λαού, εις την θύραν της Σκηνής του Μαρτυρίου, και είπον·

Αρ. 27,3 ὁ πατὴρ ἡμῶν ἀπέθανεν ἐν τῇ ἐρήμῳ, καὶ αὐτὸς οὐκ ἦν ἐν μέσῳ τῆς συναγωγῆς τῆς ἐπισυστάσης ἔναντι Κυρίου ἐν τῇ συναγωγῇ Κορέ, ὅτι δι᾿ ἁμαρτίαν αὐτοῦ ἀπέθανε, καὶ υἱοὶ οὐκ ἐγένοντο αὐτῷ· μὴ ἐξαλειφθήτω τὸ ὄνομα τοῦ πατρὸς ἡμῶν ἐκ μέσου τοῦ δήμου αὐτοῦ, ὅτι οὐκ ἔστιν αὐτῷ υἱός· δότε ἡμῖν κατάσχεσιν ἐν μέσῳ ἀδελφῶν πατρὸς ἡμῶν.

Αρ. 27,3 “ο πατήρ ημών απέθανεν εις την έρημον. Δεν ανήκεν αυτός εις την ομάδα, η οποία επανεστάτησεν εναντίον του Κυρίου μαζή με τους οπαδούς του Κορέ. Απέθανεν όμως εις την έρημον δια την άλλην αμαρτίαν, όπως και οι άλλοι Ισραηλίται. Υιούς δεν επέκτησεν. Ας μη σβήση όμως το όνομα του πατρός μας από τον δήμον, στον οποίον ανήκεν, επειδή δεν απέκτησεν υιούς. Οταν θα μοιράζετε την γην της Χαναάν δώσατε εις ημάς ανάμεσα στους Ισραηλίτας τον κλήρον, που ανήκει στον πατέρα μας”.

Αρ. 27,4 καὶ προσήγαγε Μωυσῆς τὴν κρίσιν αὐτῶν ἔναντι Κυρίου.

Αρ. 27,4 Ο Μωϋσής έφερεν την υπόθεσιν αυτήν ενώπιον του Κυρίου.

Αρ. 27,5 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 27,5 Ο Κυριος ωμίλησε προς τον Μωϋσήν και είπεν·

Αρ. 27,6 ὀρθῶς θυγατέρες Σαλπαὰδ λελαλήκασι· δόμα δώσεις αὐταῖς κατάσχεσιν κληρονομίας ἐν μέσῳ ἀδελφῶν πατρὸς αὐτῶν καὶ περιθήσεις τὸν κλῆρον τοῦ πατρὸς αὐτῶν αὐταῖς.

Αρ. 27,6 “Ορθώς ωμίλησα αι θυγατέρες Σαλπαάδ. Θα δώσης, ως ιδιοκτησίαν των, κληρονομίαν εις αυτάς μεταξύ των αδελφών του πατρός των και θα μεταβιβάσης εις αυτάς τον κλήρον, που εδικαιούτο ο πατήρ των.

Αρ. 27,7 καὶ τοῖς υἱοῖς Ἰσραὴλ λαλήσεις λέγων·

Αρ. 27,7 Εις δε τους Ισραηλίτας θα είπης τα εξής·

Αρ. 27,8 ἄνθρωπος ἐὰν ἀποθάνῃ καὶ υἱὸς μὴ ᾖ αὐτῷ, περιθήσετε τὴν κληρονομίαν αὐτοῦ τῇ θυγατρὶ αὐτοῦ·

Αρ. 27,8 Εάν ένας άνθρωπος αποθάνη, και δεν έχει αποκτήσει υιόν, η κληρονομία του θα περιέλθη εις την θυγατέρα του.

Αρ. 27,9 ἐὰν δὲ μὴ ᾖ θυγάτηρ αὐτῷ, δώσετε τὴν κληρονομίαν τῷ ἀδελφῷ τοῦ πατρὸς αὐτοῦ·

Αρ. 27,9 Εάν όμως δεν έχη αυτός θυγατέρα, θα δώσετε την κληρονομίαν στον αδελφόν του αποθανόντος πατρός.

Αρ. 27,10 ἐὰν δὲ μὴ ὦσιν αὐτῷ ἀδελφοί, δώσετε τὴν κληρονομίαν τῷ ἀδελφῷ τοῦ πατρὸς αὐτοῦ·

Αρ. 27,10 Εάν αυτός δεν έχη αδελφούς, θα δώσετε την κληρονομίαν στον αδελφόν του πατρός του, τον θείον του.

Αρ. 27,11 ἐὰν δὲ μὴ ὦσιν ἀδελφοὶ τοῦ πατρὸς αὐτοῦ, δώσετε τὴν κληρονομίαν τῷ οἰκείῳ τῷ ἔγγιστα αὐτοῦ ἐκ τῆς φυλῆς αὐτοῦ κληρονομῆσαι τὰ αὐτοῦ. καὶ ἔσται τοῦτο τοῖς υἱοῖς Ἰσραὴλ δικαίωμα κρίσεως, καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Αρ. 27,11 Εάν δε δεν υπάρχουν αδελφοί του πατρός του, θα δώσετε την κληρονομίαν στον πλησιέστερον συγγενή εκ της φυλής του, δια να παραλάβη αυτός την κληρονομίαν εκείνου”. Αυτό θα είναι δια τους Ισραηλίτας το κληρονομικόν δίκαιον, σύμφωνα με την εντολήν που έδωσε ο Κυριος στον Μωϋσήν.

Αρ. 27,12 Καὶ εἶπε Κύριος πρὸς Μωυσῆν· ἀνάβηθι εἰς τὸ ὄρος τὸ ἐν τῷ πέραν τοῦ Ἰορδάνου (τοῦτο τὸ ὄρος Ναβαύ) καὶ ἰδὲ τὴν γῆν Χαναάν, ἣν ἐγὼ δίδωμι τοῖς υἱοῖς Ἰσραὴλ ἐν κατασχέσει·

Αρ. 27,12 Ο Κυριος είπε προς τον Μωϋσήν· “ανέβα επάνω στο όρος, που ευρίσκεται ανατολικά από τον Ιορδάνην στο όρος Νααύ - και από εκεί ιδέ την χώραν της Χαναάν, την οποίαν εγώ δίδω προς κατάκτησιν στους Ισραηλίτας.

Αρ. 27,13 καὶ ὄψῃ αὐτὴν καὶ προστεθήσῃ πρὸς τὸν λαόν σου καὶ σύ, καθὰ προσετέθη Ἀαρὼν ὁ ἀδελφός σου ἐν Ὢρ τῷ ὄρει,

Αρ. 27,13 Θα ίδης αυτήν και κατόπιν θα αποθάνης, δια να προστεθής και συ στον λαόν σου, όπως προσετέθη ο αδελφός σου ο Ααρών, ο οποίος απέθανεν επάνω στο όρος Ωρ.

Αρ. 27,14 διότι παρέβητε τὸ ῥῆμά μου ἐν τῇ ἐρήμῳ Σὶν ἐν τῷ ἀντιπίπτειν τὴν συναγωγὴν ἁγιάσαι με· οὐχ ἡγιάσατέ με ἐπὶ τῷ ὕδατι ἔναντι αὐτῶν (τοῦτ᾿ ἔστι τὸ ὕδωρ ἀντιλογίας ἐν Κάδης ἐν τῇ ἐρήμῳ Σίν).

Αρ. 27,14 Και θα αποθάνετε, χωρίς να εισέλθητε εις την γην της Επαγγελίας, διότι παρέβητε την εντολήν μου εις την έρημον Σιν και δεν με ευπροσωπήσατε ούτε με εδοξάσατε ενώπιον των Ισραηλιτών, όταν το πλήθος αυτών κατεφέρετο εναντίον μου δια την έλλειψιν του ύδατος εις την έρημον Σιν (επρόκειτο δια το ύδωρ που εδόθη στους Ισραηλίτας μετά τον γογγυσμόν των εις την πόλιν Καδης εν τη ερήμω Σιν δια το ύδωρ της αντιλογίας).

Αρ. 27,15 καὶ εἶπε Μωυσῆς πρὸς Κύριον·

Αρ. 27,15 Παρεκάλεσε δε ο Μωϋσής τον Θεόν και είπε·

Αρ. 27,16 ἐπισκεψάσθω Κύριος ὁ Θεὸς τῶν πνευμάτων καὶ πάσης σαρκὸς ἄνθρωπον ἐπὶ τῆς συναγωγῆς ταύτης,

Αρ. 27,16 “Συ, Κυριος ο Θεός των πνευμάτων και πάσης σαρκός, αφού εν τη δικαιοσύνη σου ώρισες να αποθάνω εγώ εν τη ερήμω, ας θελήσης να εκλέξης άνθρωπον ικανόν από τον λαόν αυτόν,

Αρ. 27,17 ὅστις ἐξελεύσεται πρὸ προσώπου αὐτῶν καὶ ὅστις εἰσελεύσεται πρὸ προσώπου αὐτῶν καὶ ὅστις ἐξάξει αὐτοὺς καὶ ὅστις εἰσάξει αὐτούς, καὶ οὐκ ἔσται ἡ συναγωγὴ Κυρίου ὡσεὶ πρόβατα οἷς οὐκ ἔστι ποιμήν.

Αρ. 27,17 ο οποίος ως αρχηγός θα ηγήται και θα προηγήται από όλους αυτούς και θα εισέρχεται με εξουσίαν εν μέσω αυτών και ο οποίος θα εξαγάγη αυτούς από εδώ και θα τους οδηγήση ασφαλείς και νικητάς εις την Χαναάν, και δεν θα είναι ο λαός του Κυρίου ωσάν πρόβατα, εις τα οποία δεν υπάρχει ποιμήν.

Αρ. 27,18 καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων· λάβε πρὸς σεαυτὸν Ἰησοῦν υἱὸν Ναυή, ἄνθρωπον ὃς ἔχει πνεῦμα ἐν ἑαυτῷ, καὶ ἐπιθήσεις τὰς χεῖράς σου ἐπ᾿ αὐτὸν

Αρ. 27,18 Ο Κυριος ωμίλησεν προς τον Μωϋσήν και είπεν· “πάρε μαζή σου τον Ιησούν, τον υιόν του Ναυή, άνδρα ο οποίος έχει πνεύμα Θεού μέσα του, θα θέσης επάνω εις αυτόν τα χέρια σου,

Αρ. 27,19 καὶ στήσεις αὐτὸν ἔναντι Ἐλεάζαρ τοῦ ἱερέως καὶ ἐντελῇ αὐτῷ ἔναντι πάσης συναγωγῆς καὶ ἐντελῇ περὶ αὐτοῦ ἐναντίον αὐτῶν

Αρ. 27,19 θα παρουσιάσης αυτόν ενώπιον του αρχιερέως Ελεάζαρ και θα δώσης εις αυτόν την εντολήν και το δικαίωμα του αρχηγού ενώπιον όλου του λαού· θα τον περιβάλης με αυτήν την εξουσίαν ενώπιον όλων·

Αρ. 27,20 καὶ δώσεις τῆς δόξης σου ἐπ᾿ αὐτόν, ὅπως ἂν εἰσακούσωσιν αὐτοῦ οἱ υἱοὶ Ἰσραήλ.

Αρ. 27,20 και θα του δώσης ένα μέρος από το ιδικόν σου κύρος και από την ιδικήν σου εξουσίαν, ώστε οι Ισραηλίται να υπακούουν πλέον εις αυτόν.

Αρ. 27,21 καὶ ἔναντι Ἐλεάζαρ τοῦ ἱερέως στήσεται, καὶ ἐπερωτήσουσιν αὐτὸν τὴν κρίσιν τῶν δήλων ἔναντι Κυρίου· ἐπὶ τῷ στόματι αὐτοῦ ἐξελεύσονται καὶ ἐπὶ τῷ στόματι αὐτοῦ εἰσελεύσονται αὐτὸς καὶ οἱ υἱοὶ Ἰσραὴλ ὁμοθυμαδὸν καὶ πᾶσα ἡ συναγωγή.

Αρ. 27,21 Ενώπιον του αρχιερέως Ελεάζαρ θα παρουσιασθή αυτός. Ο λαός και ο Ιησούς του Ναυή τον Ελεάζαρ θα ερωτούν και αυτός θα αποκαλύπτη την γνώμην και το θέλημα του Κυρίου. Κατόπιν εντολής αυτού θα κινούνται και θα ενεργούν ο Ιησούς του Ναυη και οι Ισραηλίται, όλοι μαζή, όλος ο λαός του Ισραήλ με μία ψυχή”.

Αρ. 27,22 καὶ ἐποίησε Μωυσῆς, καθὰ ἐνετείλατο αὐτῷ Κύριος, καὶ λαβὼν τὸν Ἰησοῦν ἔστησεν αὐτὸν ἐναντίον Ἐλεάζαρ τοῦ ἱερέως καὶ ἐναντίον πάσης συναγωγῆς

Αρ. 27,22 Ο Μωϋσής έκαμε όπως τον διέταξε ο Κυριος. Επήρε τον Ιησούν του Ναυή, τον παρουσίασεν ενώπιον του αρχιερέως Ελεάζαρ και ενώπιον όλου του λαού,

Αρ. 27,23 καὶ ἐπέθηκε τὰς χεῖρας αὐτοῦ ἐπ᾿ αὐτόν, καὶ συνέστησεν αὐτὸν καθάπερ συνέταξε Κύριος τῷ Μωυσῇ.

Αρ. 27,23 έθεσε τα χέρια του επάνω εις αυτόν και εγκατέστησεν αυτόν ως αρχηγόν του λαού, όπως ο Κυριος είχε διατάξει τον Μωϋσήν.

ΑΡΙΘΜΟΙ 28

Αρ. 28,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 28,1 Ο Κυριος ομίλησε προς τον Μωϋσήν και είπεν·

Αρ. 28,2 ἔντειλαι τοῖς υἱοῖς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτοὺς λέγων· τὰ δῶρά μου δόματά μου καρπώματά μου εἰς ὀσμὴν εὐωδίας διατηρήσετε προσφέρειν ἐμοὶ ἐν ταῖς ἑορταῖς μου.

Αρ. 28,2 “δώσε εκ μέρους μου εντολήν στους Ισραηλίτας και είπε προς αυτούς· Αι προς εμέ προσφοραί σας, αναίμακτοι και αιματηραί, δια να είναι ευπρόσδεκτοι ως οσμή ευωδίας εις εμέ, θα φροντίζετε να μου τας προσφέρετε κατά τας εορτάς, που εγώ έχω ορίσει.

Αρ. 28,3 καὶ ἐρεῖς πρὸς αὐτούς· ταῦτα τὰ καρπώματα ὅσα προσάξετε Κυρίῳ· ἀμνοὺς ἐνιαυσίους ἀμώμους δύο τὴν ἡμέραν εἰς ὁλοκαύτωσιν ἐνδελεχῶς,

Αρ. 28,3 Θα είπης προς αυτούς· αυταί είναι αι αιματηραί θυσίαι που θα προσφέρετε προς τον Κυριον. Δυο αμνούς ενός έτους, υγιείς και αρτιμελείς κάθε ημέραν πάντοτε προς ολοκαύτωσιν.

Αρ. 28,4 τὸν ἀμνὸν τὸν ἕνα ποιήσεις τὸ πρωΐ καὶ τὸν ἀμνὸν τὸν δεύτερον ποιήσεις τὸ πρὸς ἑσπέραν·

Αρ. 28,4 Τον ένα αμνόν θα προσφέρης θυσίαν το πρωϊ και τον άλλον αμνόν θα τον προσφέρης κατά την εσπέραν.

Αρ. 28,5 καὶ ποιήσεις τὸ δέκατον τοῦ οἰφὶ σεμίδαλιν εἰς θυσίαν ἀναπεποιημένην ἐν ἐλαίῳ ἐν τετάρτῳ τοῦ ἴν.

Αρ. 28,5 Μαζή με αυτόν θα προσφέρης προς θυσίαν το εν δέκατον του οιφί (δύο περίπου κιλά) σεμιγδάλι ζυμωμένον με ένα τέταρτον του ιν ελαίου (840 περίπου γραμμάρια).

Αρ. 28,6 ὁλοκαύτωμα ἐνδελεχισμοῦ, ἡ γενομένη ἐν τῷ ὄρει Σινὰ εἰς ὀσμὴν εὐωδίας Κυρίῳ·

Αρ. 28,6 Αυτά είναι τα καθημερινά ολοκαυτώματα, θυσία η οποία προσεφέρθη στο όρος Σινά ως οσμή ευωδίας προς τον Κυριον.

Αρ. 28,7 καὶ σπονδὴν αὐτοῦ τὸ τέταρτον τοῦ ἲν τῷ ἀμνῷ τῷ ἑνί, ἐν τῷ ἁγίῳ σπείσεις σπονδὴν σίκερα Κυρίῳ.

Αρ. 28,7 Θα προσφέρης ακόμα ως σπονδήν και ένα τέταρτόν του ιν οίνου (840 περίπου γραμμάρια) μαζή με κάθε αμνόν. Εις τον ιερόν χώρον θα προοφέρης προς τον Κυριον την θυσίαν αυτού του οίνου.

Αρ. 28,8 καὶ τὸν ἀμνὸν τὸν δεύτερον ποιήσεις τὸ πρὸς ἑσπέραν· κατὰ τὴν θυσίαν αὐτοῦ καὶ κατὰ τὴν σπονδὴν αὐτοῦ ποιήσετε εἰς ὀσμὴν εὐωδίας Κυρίῳ.

Αρ. 28,8 Τον δεύτερον αμνόν θα τον θυσιάσης την εσπέραν. Μαζή με αυτόν θα προσφέρης την προαναφερθείσαν θυσίαν του σεμιγδαλιού και του οίνου εις οσμήν ευωδίας προς τον Κυριον.

Αρ. 28,9 Καὶ τῇ ἡμέρᾳ τῶν σαββάτων προσάξετε δύο ἀμνοὺς ἐνιαυσίους ἀμώμους καὶ δύο δέκατα σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ εἰς θυσίαν καὶ σπονδήν,

Αρ. 28,9 Κατά δε την ημέραν του Σαββάτου θα προσφέρης και δύο ακόμη αμνούς ενός έτους, υγιείς και αρτιμελείς, δύο δέκατα σεμιγδάλι ζυμωμένον με έλαιον, ως θυσίαν αναίμακτον και την ανάλογον θυσίαν του οίνου.

Αρ. 28,10 ὁλοκαύτωμα σαββάτων ἐν τοῖς σαββάτοις, ἐπὶ τῆς ὁλοκαυτώσεως τῆς διὰ παντὸς καὶ τὴν σπονδὴν αὐτοῦ.

Αρ. 28,10 Αυτοί οι δύο αμνοί είναι το επί πλέον ολοκαύτωμα του Σαββάτου, το οποίον θα προσφέρεται πάντοτε κάθε Σαββατο, πλην της καθημερινής αιματηράς θυσίας με την σχετικήν προσφοράν του οίνου.

Αρ. 28,11 Καὶ ἐν ταῖς νεομηνίαις προσάξετε ὁλοκαύτωμα τῷ Κυρίῳ μόσχους ἐκ βοῶν δύο καὶ κριὸν ἕνα, ἀμνοὺς ἐνιαυσίους ἑπτὰ ἀμώμους,

Αρ. 28,11 Κατά την πρώτην εκάστου μηνός θα προσφέρετε ολοκαύτωμα προς τον Κυριον δύο μοσχάρια, ένα κριον και επτά αμνούς, ενός έτους υγιείς και αρτιμελείς.

Αρ. 28,12 τρία δέκατα σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ τῷ μόσχῳ τῷ ἑνὶ καὶ δύο δέκατα σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ τῷ κριῷ τῷ ἑνί,

Αρ. 28,12 Θα προσφέρετε μαζή με κάθε μοσχάρι τρία δέκατα σεμιγδάλι (6 περίπου κιλά) ζυμωμένον με λάδι και μαζή με τον κριον δύο δέκατα σεμιγδάλι (4 περίπου κιλά) ζυμωμένο με λάδι.

Αρ. 28,13 δέκατον δέκατον σεμιδάλεως ἀναπεποιημένης ἐν ἐλαίῳ τῷ ἀμνῷ τῷ ἑνί, θυσίαν ὀσμὴν εὐωδίας κάρπωμα Κυρίῳ.

Αρ. 28,13 Μαζή δε με κάθε αμνόν, θα προσφέρετε εν δέκατον σεμιγδάλι (δύο περίπου κιλά) ζυμωμένο με λάδι. Θα προσφερθή αυτό ολοκαύτωμα, ως οσμήν ευωδίας προς τον Κυριον.

Αρ. 28,14 ἡ σπονδὴ αὐτῶν τὸ ἥμισυ τοῦ ἲν ἔσται τῷ μόσχῳ τῷ ἑνί, καὶ τὸ τρίτον τοῦ ἲν ἔσται τῷ κριῷ τῷ ἑνί, καὶ τὸ τέταρτον τοῦ ἲν ἔσται τῷ ἀμνῷ τῷ ἑνὶ οἴνου. τοῦτο τὸ ὁλοκαύτωμα μῆνα ἐκ μηνὸς εἰς τοὺς μῆνας τοῦ ἐνιαυτοῦ.

Αρ. 28,14 Η σπονδή του οίνου, το ήμισυ του ιν, (χίλια επτακόσια γραμ. περίπου) θα είναι δι' έκαστον μόσχον· δια κάθε κριον το εν τρίτον του ιν οίνου και δια κάθε αμνόν το εν τέταρτόν του ιν οίνου. Το ολοκαύτωμα αύτο θα προσφέρεται την πρώτην εκάστου μηνός καθ' όλους τους μήνας του έτους.

Αρ. 28,15 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας Κυρίῳ· ἐπὶ τῆς ὁλοκαυτώσεως τῆς διὰ παντὸς ποιηθήσεται καὶ ἡ σπονδὴ αὐτοῦ.

Αρ. 28,15 Θα προσφέρετε ακόμη ένα τράγον ως θυσίαν περί αμαρτίας στον Κυριον επί πλέον της καθημερινής ολοκαυτώσεως και της σχετικής θυσίας του οίνου.

Αρ. 28,16 Καὶ ἐν τῷ μηνὶ τῷ πρώτῳ τεσσαρεσκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς πάσχα Κυρίῳ.

Αρ. 28,16 Κατά δε την δεκάτην τετάρτην του πρώτου μηνός θα εορτάσετε το Πασχα προς τιμήν του Κυρίου.

Αρ. 28,17 καὶ τῇ πεντεκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς τούτου ἑορτή· ἑπτὰ ἡμέρας ἄζυμα ἔδεσθε.

Αρ. 28,17 Την δεκάτην πέμπτην ημέραν του μηνός αυτού θα είναι η εορτή. Επί επτά ημέρας που τρώγετε ψωμιά άζυμα.

Αρ. 28,18 καὶ ἡ ἡμέρα ἡ πρώτη ἐπίκλητος ἁγία ἔσται ὑμῖν, πᾶν ἔργον λατρευτὸν οὐ ποιήσετε.

Αρ. 28,18 Η πρώτη ημέρα θα είναι δια σας η κατ' εξοχήν επίσημος, Αγία ημέρα. Κανένα βαρύ έργον δεν θα κάμετε κατά το διάστημα αυτής.

Αρ. 28,19 καὶ προσάξετε ὁλοκαυτώματα κάρπωμα Κυρίῳ μόσχους ἐκ βοῶν δύο, κριὸν ἕνα, ἀμνοὺς ἐνιαυσίους ἑπτά, ἄμωμοι ἔσονται ὑμῖν·

Αρ. 28,19 Την ημέραν αυτήν θα προσφέρετε ως θυσίαν ολοκαυτώσεως προς τον Κυριον δύο μοσχάρια, ένα κριόν, επτά αμνούς ενός έτους, χωρίς κανένα σωματικόν ελάττωμα.

Αρ. 28,20 καὶ ἡ θυσία αὐτῶν σεμίδαλις ἀναπεποιημένη ἐν ἐλαίῳ, τρία δέκατα τῷ μόσχῳ τῷ ἑνὶ καὶ δύο δέκατα τῷ κριῷ τῷ ἑνί,

Αρ. 28,20 Η δε αναίμακτος μαζή με αυτά θυσία θα είναι δια κάθε μοσχάριον σεμιγδάλι τρία δέκατα (εξ περίπου κιλά) ζυμωμένο με λάδι και δια τον κάθε κριον δύο δέκατα,

Αρ. 28,21 δέκατον δέκατον ποιήσεις τῷ ἀμνῷ τῷ ἑνί, τοῖς ἑπτὰ ἀμνοῖς·

Αρ. 28,21 δια τον καθένα δε από τους επτά αμνούς ανά εν δέκατον σεμιγδάλι.

Αρ. 28,22 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας ἐξιλάσασθαι περὶ ὑμῶν·

Αρ. 28,22 Θα προσφέρετε επίσης ένα τράγον, δια να εξιλεωθούν απέναντι του Κυρίου αι αμαρτίαι σας.

Αρ. 28,23 πλὴν τῆς ὁλοκαυτώσεως τῆς διὰ παντὸς τῆς πρωϊνῆς, ὅ ἐστιν ὁλοκαύτωμα ἐνδελεχισμοῦ.

Αρ. 28,23 Ολα αυτά θα προσφέρωνται εκτός της καθημερινής πρωϊνής ολοκαυτώσεως, η οποία θα προσφέρεται, πάντοτε.

Αρ. 28,24 ταῦτα κατὰ ταῦτα ποιήσετε τὴν ἡμέραν εἰς τὰς ἑπτὰ ἡμέρας, δῶρον κάρπωμα εἰς ὀσμὴν εὐωδίας Κυρίῳ· ἐπὶ τοῦ ὁλοκαυτώματος τοῦ διὰ παντὸς ποιήσεις τὴν σπονδὴν αὐτοῦ.

Αρ. 28,24 Αυτά θα τα προσφέρετε κατά τας επτά ημέρας του Πασχα, ως αιματηράν και αναίμακτον θυσίαν, ευάρεστον οσμήν ευωδίας στον Κυριον. Την παντοτεινήν θυσίαν της ολοκαυτώσεως θα την προσφέρετε μαζή με την σχετικήν σπονδήν του οίνου.

Αρ. 28,25 καὶ ἡμέρα ἡ ἑβδόμη κλητὴ ἁγία ἔσται ὑμῖν, πᾶν ἔργον λατρευτὸν οὐ ποιήσετε ἐν αὐτῇ.

Αρ. 28,25 Η εβδόμη ημέρα του Πασχα θα είναι επίσης δια σας, ιδιαιτέρως επίσημος, αγία. Κατ' αυτήν δεν θα κάνετε καμμίαν βαρείαν εργασίαν.

Αρ. 28,26 Καὶ τῇ ἡμέρᾳ τῶν νέων, ὅταν προσφέρητε θυσίαν νέαν Κυρίῳ τῶν ἑβδομάδων, ἐπίκλητος ἁγία ἔσται ὑμῖν, πᾶν ἔργον λατρευτὸν οὐ ποιήσετε.

Αρ. 28,26 Κατά την ημέραν των νέων σιτηρών, των πρωτογεννημάτων, όταν προσφέρετε θυσίαν από τα νέα σιτηρά, δηλαδή την εορτήν των “εβδομάδων”, την Πεντηκοστήν, θα την θεωρήτε ιδιαιτέρως επίσημον και αγίαν ημέραν. Κατ' αυτήν δεν θα κάνετε κανένα βαρύ έργον.

Αρ. 28,27 καὶ προσάξετε ὁλοκαυτώματα εἰς ὀσμὴν εὐωδίας Κυρίῳ μόσχους ἐκ βοῶν δύο, κριὸν ἕνα, ἀμνοὺς ἐνιαυσίους ἑπτὰ ἀμώμους·

Αρ. 28,27 Θα προσφέρετε εις οσμήν ευωδίας προς τον Κυριον ολοκαυτώματα, δύο μοσχάρια, ένα κριον και επτά αμνούς ενός έτους, υγιείς και αρτιμελείς.

Αρ. 28,28 ἡ θυσία αὐτῶν σεμίδαλις ἀναπεποιημένη ἐν ἐλαίῳ, τρία δέκατα τῷ μόσχῳ τῷ ἑνὶ καὶ δύο δέκατα τῷ κριῷ τῷ ἑνί,

Αρ. 28,28 Εις τας θυσίας αυτάς θα πραστεθή και η ανάλογος αναίμακτος θυσία του σεμιγδαλιού ζυμωμένου με λάδι, τρία δέκατα δια τον κάθε μόσχον, δύο δέκατα δια τον κριον και ένα δέκατον δια τον κάθε αμνόν.

Αρ. 28,29 δέκατον δέκατον τῷ ἀμνῷ τῷ ἑνί, τοῖς ἑπτὰ ἀμνοῖς·

Αρ. 28,29 Ενα δέκατον σεμιγδαλιού δια τον κάθε ένα από τους επτά αμνούς.

Αρ. 28,30 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας ἐξιλάσασθαι περὶ ὑμῶν·

Αρ. 28,30 Θα προσφέρετε ακόμη και ένα τράγον εις θυσίαν περί αμαρτίας δια την εξιλέωσίν σας.

Αρ. 28,31 πλὴν τοῦ ὁλοκαυτώματος τοῦ διὰ παντός· καὶ τὴν θυσίαν αὐτῶν ποιήσετέ μοι. ἄμωμοι ἔσονται ὑμῖν, καὶ τὰς σπονδὰς αὐτῶν.

Αρ. 28,31 Ολα αυτά θα τα προσφέρετε, εκτός της καθημερινής θυσίας του ολοκαυτώματος. Μαζή με τας θυσίας αυτάς των ζώων, τα οποία πρέπει να είναι υγιή και αρτιμελή, θα προσφέρετε και τας αναλόγους θυσίας του σεμιγδαλιού και του οίνου.

ΑΡΙΘΜΟΙ 29

Αρ. 29,1 Καὶ τῷ μηνὶ τῷ ἑβδόμῳ, μιᾷ τοῦ μηνός, ἐπίκλητος ἁγία ἔσται ὑμῖν, πᾶν ἔργον λατρευτὸν οὐ ποιήσετε· ἡμέρα σημασίας ἔσται ὑμῖν.

Αρ. 29,1 Η πρώτη ημέρα του εβδόμου μηνός θα είναι δια σας επίσημος και αγία ημέρα. Κατ' αυτήν δεν θα κάνετε κανένα βαρύ έργο. Η ημέρα αυτή θα αναγγέλλεται με ειδικά σαλπίσματα.

Αρ. 29,2 καὶ ποιήσετε ὁλοκαυτώματα εἰς ὀσμὴν εὐωδίας Κυρίῳ, μόσχον ἕνα ἐκ βοῶν, κριὸν ἕνα, ἀμνοὺς ἐνιαυσίους ἑπτὰ ἀμώμους·

Αρ. 29,2 Κατ' αυτήν θα προσφέρετε ολοκαυτώματα, εις οσμήν ευωδίας προς τον Κυριον, ένα μοσχάρι, ένα κριον και επτά αμνούς ενός έτους, όλα υγιή και αρτιμελή.

Αρ. 29,3 ἡ θυσία αὐτῶν σεμίδαλις ἀναπεποιημένη ἐν ἐλαίῳ, τρία δέκατα τῷ μόσχῳ τῷ ἑνί, καὶ δύο δέκατα τῷ κριῷ τῷ ἑνί,

Αρ. 29,3 Η αναίμακτος θυσία θα είναι σεμιγδάλι ζυμωμένο με λάδι, τρία δέκατα δια τον κάθε μόσχον, δύο δέκατα δια τον κάθε κριόν,

Αρ. 29,4 δέκατον δέκατον τῷ ἀμνῷ τῷ ἑνί, τοῖς ἑπτὰ ἀμνοῖς·

Αρ. 29,4 και ένα δέκατον δια τον καθένα από τους επτά αμνούς.

Αρ. 29,5 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας ἐξιλάσασθαι περὶ ὑμῶν·

Αρ. 29,5 Θα προσφέρετε επίσης θυσίαν, περί αμαρτίας δια την εξιλέωσίν σας, ένα τράγον.

Αρ. 29,6 πλὴν τῶν ὁλοκαυτωμάτων τῆς νουμηνίας, καὶ αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν καὶ τὸ ὁλοκαύτωμα τὸ διαπαντὸς καὶ αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν κατὰ τὴν σύγκρισιν αὐτῶν εἰς ὀσμὴν εὐωδίας Κυρίῳ.

Αρ. 29,6 Εκτός όμως από τα ολοκαυτώματα της πρώτης εκάστου μηνός, θα προσφέρετε κατά την ημέραν αυτήν και τας άλλας αναιμάκτους θυσίας του σεμιγδαλιού και του οίνου, όπως επίσης και το καθημερινόν παντοτεινόν ολοκαύτωμα μαζή με την αναίμακτον προσφοράν του σεμιγδαλιού και του οίνου, σύμφωνα με τας δοθείσας εντολάς, εις οσμήν ευωδίας προς τον Κυριον.

Αρ. 29,7 Καὶ τῇ δεκάτῃ τοῦ μηνὸς τούτου ἐπίκλητος ἁγία ἔσται ὑμῖν, καὶ κακώσετε τὰς ψυχὰς ὑμῶν καὶ πᾶν ἔργον οὐ ποιήσετε.

Αρ. 29,7 Και η δεκάτη ημέρα του εβδόμου αυτού μηνός θα είναι δια σας επίσημος και αγία· θα την διέλθετε με νηστείαν και συντριβήν και κανένα έργον δεν θα κάνετε κατ' αυτήν.

Αρ. 29,8 καὶ προσοίσετε ὁλοκαυτώματα εἰς ὀσμὴν εὐωδίας Κυρίῳ, καρπώματα Κυρίῳ, μόσχον ἐκ βοῶν ἕνα, κριὸν ἕνα, ἀμνοὺς ἐνιαυσίους ἑπτά, ἄμωμοι ἔσονται ὑμῖν·

Αρ. 29,8 Θα προσφέρετε ολοκαυτώματα εις οσμήν ευωδίας προς τον Κυριον, θυσίας αιματηράς, ένα μοσχάρι, ένα κριόν, επτά αμνούς ενός έτους· όλα αυτά υγιή και αρτιμελή.

Αρ. 29,9 ἡ θυσία αὐτῶν σεμίδαλις ἀναπεποιημένη ἐν ἐλαίῳ, τρία δέκατα τῷ μόσχω τῷ ἑνὶ καὶ δύο δέκατα τῷ κριῷ τῷ ἑνί,

Αρ. 29,9 Η μαζή με αυτά αναίμακτος θυσία θα είναι σεμιγδάλι ζυμωμένο με λάδι, τρία δέκατα δια τον μόσχον, δύο δέκατα δια τον κριον

Αρ. 29,10 δέκατον δέκατον τῷ ἁμνῷ τῷ ἑνὶ εἰς τοὺς ἑπτὰ ἀμνούς·

Αρ. 29,10 και ανά εν δέκατον δια τον κάθε ένα από τους επτά αμνούς.

Αρ. 29,11 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας ἐξιλάσασθαι περὶ ὑμῶν· πλὴν τὸ περὶ τῆς ἁμαρτίας τῆς ἐξιλάσεως καὶ ἡ ὁλοκαύτωσις ἡ διὰ παντός, ἡ θυσία αὐτῆς καὶ ἡ σπονδὴ αὐτῆς κατὰ τὴν σύγκρισιν εἰς ὀσμὴν εὐωδίας κάρπωμα Κυρίῳ.

Αρ. 29,11 Να προσφέρετε ακόμη ένα τράγον θυσίαν περί αμαρτίας δια την εξιλέωσίν σας. Πλην όμως της θυσίας αυτής περί αμαρτίας προς εξιλέωσίν σας θα προσφέρετε και την παντοτεινήν καθημερινήν θυσίαν της ολοκαυτώσεως προς τον Κυριον μαζή με την προσφοράν του σεμιγδαλιού και του οίνου, σύμφωνα με την εντολήν, εις οσμήν ευωδίας προς τον Κυριον.

Αρ. 29,12 Καὶ τῇ πεντεκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς τοῦ ἑβδόμου τούτου ἐπίκλητος ἁγία ἔσται ὑμῖν, πᾶν ἔργον λατρευτὸν οὐ ποιήσετε. καὶ ἑορτάσατε αὐτὴν ἑορτὴν Κυρίῳ ἑπτὰ ἡμέρας.

Αρ. 29,12 Η δεκάτη πέμπτη ημέρα του εβδόμου σύτου μηνός, θα είναι δια σας επίσημος και αγία ημέρα. Καμμίαν βαρείαν εργασίαν δεν θα κάνετε την ημέραν αυτήν. Θα εορτάσετε αυτήν προς τιμήν του Κυρίου, εορτήν επί επτά ημέρας.

Αρ. 29,13 καὶ προσάξατε ὁλοκαυτώματα κάρπωμα εἰς ὀσμὴν εὐωδίας Κυρίῳ, τῇ ἡμέρᾳ τῇ πρώτῃ μόσχους ἐκ βοῶν τρεῖς καὶ δέκα, κριοὺς δύο, ἀμνοὺς ἐνιαυσίους δεκατέσσαρας, ἄμωμοι ἔσονται·

Αρ. 29,13 Θα προσφέρετε ολοκαυτώματα προς θυσίαν, οσμήν ευωδίας προς τον Κυριον, κατά μεν την πρώτην ημέραν δεκατρία μοσχάρια, δύο κριούς, δεκατέσσαρας αμνούς ενός έτους, όλα υγιή και αρτιμελή.

Αρ. 29,14 αἱ θυσίαι αὐτῶν σεμίδαλις ἀναπεποιημένη ἐν ἐλαίῳ, τρία δέκατα τῷ μόσχῳ τῷ ἑνί, τοῖς τρισκαίδεκα μόσχοις, καὶ δύο δέκατα τῷ κριῷ τῷ ἑνί, ἐπὶ τοὺς δύο κριούς,

Αρ. 29,14 Αι αναίμακτοι θυσίαι, που θα συνοδεύουν αυτά, θα είναι σεμιγδάλι, ζυμωμένο με λάδι, δια τον κάθε μόσχον τρία δέκατα, δια τον κάθε κριον δύο δέκατα,

Αρ. 29,15 δέκατον δέκατον τῷ ἀμνῷ τῷ ἑνί, ἐπὶ τοὺς τέσσαρας καὶ δέκα ἀμνούς·

Αρ. 29,15 δια δε τον κάθε αμνόν από τους δεκατέσσαρας αμνούς, ένα δέκατον.

Αρ. 29,16 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας, πλὴν τῆς ὁλοκαυτώσεως τῆς διαπαντός· αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν.

Αρ. 29,16 Θα προσφέρετε ακόμη ένα τράγον εις θυσίαν περί αμαρτίας, εκτός της καθημερινής ολοκαυτώσεως με τας σχετικάς αναιμάκτους θυσίας σεμιγδαλιού και οίνου.

Αρ. 29,17 καὶ τῇ ἡμέρᾳ τῇ δευτέρᾳ μόσχους δώδεκα, κριοὺς δύο, ἀμνοὺς ἐνιαυσίους τέσσαρας καὶ δέκα ἀμώμους·

Αρ. 29,17 Κατά την δευτέραν ημέραν θα θυσιάζετε δώδεκα μοσχάρια, δύο κριούς, δεκατέσσαρας αμνούς, όλα αυτά υγιή και αρτιμελή.

Αρ. 29,18 ἡ θυσία αὐτῶν καὶ ἡ σπονδὴ αὐτῶν τοῖς μόσχοις καὶ τοῖς κριοῖς καὶ τοῖς ἀμνοῖς κατὰ ἀριθμὸν αὐτῶν, κατὰ τὴν σύγκρισιν αὐτῶν·

Αρ. 29,18 Η μαζή με αυτά αναίμακτος θυσία σεμιγδαλιού και οίνου θα είναι ανάλογος προς τον αριθμόν αυτών, προς τον αριθμόν δηλαδή των μόσχων, των κριών και των αμνών, σύμφωνα με τας σχετικάς πιρί αυτών διατάξεις του Θεού.

Αρ. 29,19 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας, πλὴν τῆς ὁλοκαυτώσεως τῆς διαπαντός· αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν.

Αρ. 29,19 Θα προοφέρετε ακόμη προς θυσίαν περί αμαρτίας και ένα τράγον, πλην της καθημερινής ολοκαυτώσεως, μαζή με τας ανάλογους αναιμάκτους προσφοράς του σεμιγδαλιού και του οίνου.

Αρ. 29,20 τῇ ἡμέρᾳ τῇ τρίτῃ μόσχους ἕνδεκα, κριοὺς δύο, ἀμνοὺς ἐνιαυσίους τέσσαρας καὶ δέκα ἀμώμους·

Αρ. 29,20 Κατά την τρίτην ημέραν θα προσφέρετε θυσίαν ένδεκα μοσχάρια, δύο κριους και δεκατέσσαρας αμνούς ενός έτους, όλα υγιή και αρτιμελή.

Αρ. 29,21 ἡ θυσία αὐτῶν καὶ ἡ σπονδὴ αὐτῶν τοῖς μόσχοις καὶ τοῖς κριοῖς καὶ τοῖς ἀμνοῖς κατὰ ἀριθμὸν αὐτῶν, κατὰ τὴν σύγκρισιν αὐτῶν·

Αρ. 29,21 Η μαζή με αυτά αναίμακτος θυσία σεμιγδαλιού και οίνου θα είναι ανάλογος προς τον αριθμόν των μόσχων, των κριών και των αμνών, σύμφωνα με τας περί αυτών διατάξστου Θεού.

Αρ. 29,22 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας, πλὴν τῆς ὁλοκαυτώσεως τῆς διαπαντός· αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν.

Αρ. 29,22 Θα προσφέρετε ακόμη κατά την ημέραν αυτήν προς θυσίαν περί αμαρτίας και ένα τράγον, εκτός της καθημερινής ολοκαυτώσεως, μαζή με τας καθωρισμένας αναιμάκτους θυσίας σεμιγδαλιού και οίνου.

Αρ. 29,23 τῇ ἡμέρᾳ τῇ τετάρτῃ μόσχους δέκα, κριοὺς δύο, ἀμνοὺς ἐνιαυσίους τέσσαρας καὶ δέκα ἀμώμους·

Αρ. 29,23 Κατά την τετάρτην ημέραν θα προσφέρετε εις θυσίαν δέκα μόσχους, δύο κριούς, δεκατέσσαρας αμνούς ενός έτους, όλα υγιή και αρτιμελή.

Αρ. 29,24 αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν τοῖς μόσχοις καὶ τοῖς κριοῖς καὶ τοῖς ἀμνοῖς κατὰ ἀριθμὸν αὐτῶν κατὰ τὴν σύγκρισιν αὐτῶν·

Αρ. 29,24 Ολαι αι καθωρισμέναι αναίμακτοι θυσίαι του σεμιγδαλιού και του οίνου θα είναι ανάλογοι με τον αριθμόν των μόσχων, των κριών και των αμνών σύμφωνα με τας εντολάς του Θεού.

Αρ. 29,25 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας, πλὴν τῆς ὁλοκαυτώσεως τῆς διαπαντός· αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν.

Αρ. 29,25 Θα προσφέρετε ακόμη θυσίαν περί αμαρτίας ένα τράγον, πλην της καθημερινής ολοκαυτώσεως, μαζή με τας αναλόγους αναιμάκτους θυσίας σεμιγδαλιού και οίνου.

Αρ. 29,26 τῇ ἡμέρᾳ τῇ πέμπτῃ μόσχους ἐννέα, κριοὺς δύο, ἀμνοὺς ἐνιαυσίους τέσσαρας καὶ δέκα ἀμώμους·

Αρ. 29,26 Κατά δε την πέμπτην ημέραν θα προσφέρετε εννέα μόσχους, δύο κριους και δεκατέσσαρας αμνούς· όλα υγιή και αρτιμελή.

Αρ. 29,27 αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν τοῖς μόσχοις καὶ τοῖς κριοῖς καὶ τοῖς ἀμνοῖς κατὰ ἀριθμὸν αὐτῶν, κατὰ τὴν σύγκρισιν αὐτῶν·

Αρ. 29,27 Αι μαζή με αυτά αναίμακτοι θυσίαι του σεμιγδαλιού και του οίνου, θα είναι ανάλογοι με τον αριθμόν των μόσχων, των κριών και των αμνών, σύμφωνα με τας περί αυτών διατάξστου Θεού.

Αρ. 29,28 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας, πλὴν τῆς ὁλοκαυτώσεως τῆς διὰ παντός· αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν.

Αρ. 29,28 Θα προσφέρετε ακόμη προς θυσίαν περί αμαρτίας ένα τράγον, πλην της καθημερινής ολοκαυτώσεως, μαζή δε με αυτά και τας σχετικάς αναιμάκτους θυσίας, σεμιγδαλιού και οίνου.

Αρ. 29,29 τῇ ἡμέρᾳ τῇ ἕκτῃ μόσχους ὀκτώ, κριοὺς δύο, ἀμνοὺς ἐνιαυσίους δεκατέσσαρας ἀμώμους·

Αρ. 29,29 Κατά την έκτην ημέραν θα προσφέρετε οκτώ μόσχους, δύο κριούς, δεκατέσσαρες αμνούς ενός έτους, χωρίς κανένα σωματικόν ελάττωμα.

Αρ. 29,30 αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν τοῖς μόσχοις καὶ τοῖς κριοῖς καὶ τοῖς ἀμνοῖς κατὰ ἀριθμὸν αὐτῶν, κατὰ τὴν σύγκρισιν αὐτῶν·

Αρ. 29,30 Αι μαζή με αυτά αναίμακτοι θυσίαι του σεμιγδαλιού και του οίνου θα είναι ανάλογοι προς τον αριθμόν των μόσχων, των κριών και των αμνών, όπως έχει διατάξει δι' αυτά ο Θεός.

Αρ. 29,31 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας, πλὴν τῆς ὁλοκαυτώσεως τῆς διαπαντός· αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν.

Αρ. 29,31 Θα προσφέρετε ακόμη προς θυσίαν περί αμαρτίας ένα τράγον, εκτός της καθημερινής θυσίας, μαζή με τας σχετικάς αναιμάκτους θυσίας σεμιγδαλιού και οίνου.

Αρ. 29,32 τῇ ἡμέρᾳ τῇ ἑβδόμῃ μόσχους ἑπτά, κριοὺς δύο, ἀμνοὺς ἐνιαυσίους δεκατέσσαρας ἀμώμους·

Αρ. 29,32 Κατά την εβδόμην ημέραν θα προσφέρετε επτά μοσχάρια, δύο κριους και δεκατέσσαρας αμνούς, όλα χωρίς κανένα σωματικόν ελάττωμα.

Αρ. 29,33 αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν τοῖς μόσχοις καὶ τοῖς κριοῖς καὶ τοῖς ἀμνοῖς κατὰ ἀριθμὸν αὐτῶν, κατὰ τὴν σύγκρισιν αὐτῶν·

Αρ. 29,33 Αι μαζή με αυτά αναίμακτοι θυσίαι του σεμιγδαλιού και του οίνου, θα είναι ανάλογοι προς τον αριθμόν των μόσχων, των κριών και των αμνών, όπως έχει διατάξει δι' αυτά ο Θεός.

Αρ. 29,34 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας, πλὴν τῆς ὁλοκαυτώσεως τῆς διαπαντός· αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν.

Αρ. 29,34 Τέλος θα προσφέρετε ένα τράγον προς θυσίαν περί αμαρτίας, εκτός της καθημερινής ολοκαυτώσεως, μαζή με τας καθωρισμένας αναιμάκτους θυσίας του σεμιγδαλιού και του οίνου.

Αρ. 29,35 καὶ τῇ ἡμέρᾳ τῇ ὀγδόῃ ἐξόδιον ἔσται ὑμῖν. πᾶν ἔργον λατρευτὸν οὐ ποιήσετε ἐν αὐτῇ.

Αρ. 29,35 Η δε ογδόη ημέρα θα είναι η τελευταία της εορτής. Κανένα βαρύ έργον δεν θα κάνετε κατ' αυτήν.

Αρ. 29,36 καὶ προσάξετε ὁλοκαυτώματα εἰς ὀσμὴν εὐωδίας καρπώματα τῷ Κυρίῳ, μόσχον ἕνα, κριὸν ἕνα, ἀμνοὺς ἐνιαυσίους ἑπτὰ ἀμώμους.

Αρ. 29,36 Θα προσφέρετε προς θυσίαν ολοκαυτώματα εις οσμήν ευωδίας προς τον Κυριον, ένα μόσχον, ένα κριον και επτά αμνούς ενός έτους, χωρίς κανένα σωματικόν ελάττωμα.

Αρ. 29,37 αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν τῷ μόσχῳ καὶ τῷ κριῷ καὶ τοῖς ἀμνοῖς κατὰ ἀριθμὸν αὐτῶν, κατὰ τὴν σύγκρισιν αὐτῶν.

Αρ. 29,37 Αι θυσίαι αυτών και αι μαζή με αυτά αναίμακτοι θυσίαι σεμιγδαλιού και οίνου θα είναι ανάλογοι με τον αριθμόν των ζώων, του μόσχου, του κριου και των αμνών, σύμφωνα με όσα σχετικώς έχει διατάξει ο Θεός.

Αρ. 29,38 καὶ χίμαρον ἐξ αἰγῶν ἕνα περὶ ἁμαρτίας, πλὴν τῆς ὁλοκαυτώσεως τῆς διαπαντός· αἱ θυσίαι αὐτῶν καὶ αἱ σπονδαὶ αὐτῶν.

Αρ. 29,38 Θα προσφέρετε επίσης ένα τράγον θυσίαν περί αμαρτίας εκτός της καθημερινής ολοκαυτώσεως μαζή με τας αναλόγους αναιμάκτους θυσίας του σεμιγδαλιού και του οίνου.

Αρ. 29,39 Ταῦτα ποιήσετε Κυρίῳ ἐν ταῖς ἑορταῖς ὑμῶν, πλὴν τῶν εὐχῶν ὑμῶν, καὶ τὰ ἑκούσια ὑμῶν καὶ τὰ ὁλοκαυτώματα ὑμῶν καὶ τὰς θυσίας ὑμῶν καὶ τὰς σπονδὰς ὑμῶν καὶ τὰ σωτήρια ὑμῶν.

Αρ. 29,39 Αυτάς τας θυσίας θα προσφέρετε προς τον Κυριον κατά τας ημέρας των εορτών σας, εκτός των θυσιών που θα προσφέρετε εις εκπλήρωσιν των ταξιμάτων σας, εκτός από τας αυτοπροαιρέτους προσφοράς σας, τα ολοκαυτώματά σας, τας άλλας αναιμάκτους θυσίας σας, τας θυσίας του οίνου και γενικώς εκτός από τας ευχαριστηρίους και ειρηνικάς θυσίας σας.

ΑΡΙΘΜΟΙ 30

Αρ. 30,1 Καὶ ἐλάλησε Μωυσῆς τοῖς υἱοῖς Ἰσραὴλ κατὰ πάντα, ὅσα ἐνετείλατο Κύριος τῷ Μωυσῇ.

Αρ. 30,1 Ο Μωϋσής ανεκοίνωσεν στους Ισραηλίτας όλα όσα τον είχε διατάξει ο Θεός.

Αρ. 30,2 καὶ ἐλάλησε Μωυσῆς πρὸς τοὺς ἄρχοντας τῶν φυλῶν υἱῶν Ἰσραὴλ λέγων· τοῦτο τὸ ῥῆμα, ὃ συνέταξε Κύριος·

Αρ. 30,2 Και ωμίλησε προς τους άρχοντας των φυλών του Ισραήλ, λέγων· “Αυτή είναι η εντολή, την οποίαν διέταξεν ο Κυριος σχετικώς με τα ταξίματα.

Αρ. 30,3 ἄνθρωπος ἄνθρωπος, ὃς ἂν εὔξηται εὐχὴν Κυρίῳ ἢ ὀμόσῃ ὅρκον ἢ ὁρίσηται ὁρισμῷ περὶ τῆς ψυχῆς αὐτοῦ, οὐ βεβηλώσει τὸ ῥῆμα αὐτοῦ· πάντα ὅσα ἂν ἐξέλθῃ ἐκ τοῦ στόματος αὐτοῦ, ποιήσει·

Αρ. 30,3 Ενας άνθρωπος, ο οποίος έκανε τάξιμο προς τον Κυριον η, ωρκίσθη ότι θα στερηθή κάτι δια τον Κυριον, δεν πρέπει να παραβή τον λόγον του και να μολύνη το τάξιμό του. Ολα όσα έχει υποσχεθή πρέπει να τα εκτελέση.

Αρ. 30,4 ἐὰν δὲ εὔξηται γυνὴ εὐχὴν Κυρίῳ ἢ ὁρίσηται ὁρισμὸν ἐν τῷ οἴκῳ τοῦ πατρὸς αὐτῆς ἐν τῇ νεότητι αὐτῆς καὶ ἀκούσῃ ὁ πατὴρ αὐτῆς τὰς εὐχὰς αὐτῆς καὶ τοὺς ὁρισμοὺς αὐτῆς, οὓς ὡρίσατο κατὰ τῆς ψυχῆς αὐτῆς, καὶ παρασιωπήσῃ αὐτῆς ὁ πατήρ, καὶ στήσονται πᾶσαι αἱ εὐχαὶ αὐτῆς,

Αρ. 30,4 Εάν δε μία γυναίκα έκαμε τάξιμο προς τον Κυριον η δια λόγους ευλαβείας ώρισε να στερηθή κάτι, όταν νέα ακόμη ευρίσκετο στον οίκον του πατρός της, ήκουσε δε ο πατήρ της το τάξιμο της η την απόφασίν της να στερηθή κάτι δια τον Κυριον, δεν έφερε δε αντίρρησιν ο πατήρ, αλλά εσιώπησε και δια της σιωπής του έδειξε ότι συγκατατίθεται στο τάξιμο, τότε το τάξιμον είναι έγκυρον και πρέπει να εκπληρωθή.

Αρ. 30,5 καὶ πάντες οἱ ὁρισμοί, οὓς ὡρίσατο κατὰ τῆς ψυχῆς αὐτῆς, μενοῦσιν αὐτῇ.

Αρ. 30,5 Οσα ώρισεν η γυνή να στερηθή δια τον εαυτόν της προς χάριν του Κυρίου, μένουν έγκυρα και πρέπει να εκτελεθούν.

Αρ. 30,6 ἐὰν δὲ ἀνανεύων ἀνανεύσῃ ὁ πατὴρ αὐτῆς, ᾗ ἂν ἡμέρᾳ ἀκούσῃ πάσας τὰς εὐχὰς αὐτῆς καὶ τοὺς ὁρισμούς, οὓς ὡρίσατο κατὰ τῆς ψυχῆς αὐτῆς, οὐ στήσονται· καὶ Κύριος καθαριεῖ αὐτήν, ὅτι ἀνένευσεν ὁ πατὴρ αὐτῆς.

Αρ. 30,6 Εάν όμως ο πατήρ αρνηθή να εγκρίνη τα ταξίματα της κόρης του, την ημέραν που θα τα ακούση, όπως επίσης και τας αποφάσεις της περί στερήσεως της από κάποιον πράγμα, τας οποίας αυτή ανεκοίνωσε, το τάξιμό της και αι αποφάσεις της δεν είναι έγκυροι. Ο δε Κυριος θεωρεί αυτήν καθαράν και άπηλλαγμένην από τας σχετικάς υποχρεώσεις, διότι ο πατήρ της δεν τας ενέκρινεν.

Αρ. 30,7 ἐὰν δὲ γενομένη γένηται ἀνδρὶ καὶ αἱ εὐχαὶ αὐτῆς ἐπ᾿ αὐτῇ κατὰ τὴν διαστολὴν τῶν χειλέων αὐτῆς, οὓς ὡρίσατο κατὰ τῆς ψυχῆς αὐτῆς,

Αρ. 30,7 Εάν δε αυτή υπανδρευθή, και με το ίδιο της το στόμα είχε κάμει, πριν η έλθη εις γάμον, τάξιμον προς τον Κυριον η είχεν εκφράσει την απόφασιν να υποβληθή υπέρ της ψυχής της εις ωρισμένας στερήσεις,

Αρ. 30,8 καὶ ἀκούσῃ ὁ ἀνὴρ αὐτῆς καὶ παρασιωπήσῃ αὐτῇ, ᾗ ἂν ἡμέρᾳ ἀκούσῃ, καὶ οὕτω στήσονται πᾶσαι αἱ εὐχαὶ αὐτῆς καὶ οἱ ὁρισμοὶ αὐτῆς, οὓς ὡρίσατο κατὰ τῆς ψυχῆς αὐτῆς, στήσονται.

Αρ. 30,8 μετά δε τον γάμον της ο σύζυγός της πληροφορηθή το τάμα της και σιωπηρώς συγκατατεθή, το τάξιμό της και αι άλλαι ευχαί της περί στερήσεώς της εκ πραγμάτων τινών, είναι έγκυρα και πρέπει να εκπληρωθούν.

Αρ. 30,9 ἐὰν δὲ ἀνανεύων ἀνανεύσῃ ὁ ἀνὴρ αὐτῆς, ᾗ ἐὰν ἡμέρᾳ ἀκούσῃ, πᾶσαι αἱ εὐχαὶ αὐτῆς καὶ οἱ ὁρισμοὶ αὐτῆς, οὓς ὡρίσατο κατὰ τῆς ψυχῆς αὐτῆς, οὐ μενοῦσιν, ὅτι ὁ ἀνὴρ ἀνένευσεν ἀπ᾿ αὐτῆς, καὶ Κύριος καθαριεῖ αὐτήν.

Αρ. 30,9 Εάν όμως ο σύζυγός της, όταν πληροφορηθή το τάξιμόν της, τας ευχάς της και τας αποφάσεις της δια την στέρησίν της από κάποιον πράγμα, και αρνηθή να τας αναγνωρίση, τότε αυταί δεν είναι έγκυροι· διότι ο σύζυγός της τας ηρνήθη και ο Κυριος θεωρεί αυτήν καθαράν από την υποχρέωσιν της εκπληρώσεως του τάματος η της ευχής της.

Αρ. 30,10 καὶ εὐχὴ χήρας καὶ ἐκβεβλημένης ὅσα ἐὰν εὔξηται κατὰ τῆς ψυχῆς αὐτῆς, μενοῦσιν αὐτῇ.

Αρ. 30,10 Το τάξιμο όμως της χήρας και της διεζευγμένης και όσα αυτή θα είχεν ευχηθή προς τον Κυριον δια τον εαυτόν της, μένουν έγκυρα και πρέπει να εκπληρωθούν.

Αρ. 30,11 ἐὰν δὲ ἐν τῷ οἴκῳ τοῦ ἀνδρὸς αὐτῆς ἡ εὐχὴ αὐτῆς ἢ ὁ ὁρισμὸς κατὰ τῆς ψυχῆς αὐτῆς μεθ᾿ ὅρκου

Αρ. 30,11 Εάν όμως το τάξιμον και η ένορκος υπόσχεσις περί στερήσεως πράγματός τινος έγινε μετά τον γάμον της,

Αρ. 30,12 καὶ ἀκούσῃ ὁ ἀνὴρ αὐτῆς καὶ παρασιωπήσῃ αὐτῇ καὶ μὴ ἀνανεύσῃ αὐτῇ, καὶ στήσονται πᾶσαι αἱ εὐχαὶ αὐτῆς, καὶ πάντες οἱ ὁρισμοὶ αὐτῆς, οὓς ὡρίσατο κατὰ τῆς ψυχῆς αὐτῆς, στήσονται κατ᾿ αὐτῆς.

Αρ. 30,12 ο δε ανήρ ήκουσεν αυτά και δεν τα ηρνήθη, αλλά σιωπηρώς τα παρεδέχθη, όλα τα ταξίματά της και όσα άλλα είχεν ορίσει δια τον Κυριον είναι έγκυρα και πρέπει να εκπληρωθούν.

Αρ. 30,13 ἐὰν δὲ περιελὼν περιέλῃ ὁ ἀνὴρ αὐτῆς, ᾗ ἂν ἡμέρᾳ ἀκούσῃ, πάντα ὅσα ἐὰν ἐξέλθῃ ἐκ τῶν χειλέων αὐτῆς κατὰ τὰς εὐχὰς αὐτῆς καὶ κατὰ τοὺς ὁρισμοὺς τοὺς κατὰ τῆς ψυχῆς αὐτῆς, οὐ μενεῖ αὐτῇ· ὁ ἀνὴρ αὐτῆς περιεῖλε, καὶ Κύριος καθαριεῖ αὐτήν.

Αρ. 30,13 Εάν όμως ο σύζυγός της αρνηθή όλα, όσα κατά την ημέραν εκείνην ήθελεν ακούσει να εξέρχωνται από τα χείλη της συζύγου του ως ταξίματα δια τον Κυριον η ευλαβείς αποφάσεις της περί στερήσεως πράγματός τινος, αυτά δεν θα έχουν κύρος, διότι ο σύζυγός της τα ηρνήθη και ο Θεός θεωρεί αυτήν απηλλαγμένην από τας σχετικάς υποχρεώσεις.

Αρ. 30,14 πᾶσα εὐχὴ καὶ πᾶς ὅρκος δεσμοῦ κακῶσαι ψυχήν, ὁ ἀνὴρ αὐτῆς στήσει αὐτῇ καὶ ὁ ἀνὴρ αὐτῆς περιελεῖ.

Αρ. 30,14 Καθε τάξιμον της συζύγου και κάθε ένορκον δέσμευσιν και ευλαβή απόφασιν περί στερήσεως από κάποιο πράγμα και σχετικής ταλαιπωρίας της, ο σύζυγός της θα καταστήση αυτάς εγκύρους και υποχρεωτικάς δια την σύζυγόν του η ακύρους και ανεκτελέστους.

Αρ. 30,15 ἐὰν δὲ σιωπῶν παρασιωπήσῃ αὐτῇ ἡμέραν ἐξ ἡμέρας, καὶ στήσει αὐτῇ πάσας τὰς εὐχὰς αὐτῆς, καὶ τοὺς ὁρισμοὺς τοὺς ἐπ' αὐτῆς στήσει αὐτῇ, ὅτι ἐσιώπησεν αὐτῇ τῇ ἡμέρᾳ, ᾗ ἤκουσεν.

Αρ. 30,15 Εάν ο σύζυγος ακούων το τάξιμον σιωπήση επί αρκετάς ημέρας, δια της σιωπής του αυτής θα καταστήση αποδεκτάς και εγκύρους τας ιεράς ευχάς και τας υποσχέσεις της γυναικός του, διότι ενώ τας ήκουσεν εσιώπησε και δεν διεμαρτυρήθη κατά την ημέραν, που ελέχθησαν.

Αρ. 30,16 ἐὰν δὲ περιελὼν περιέλῃ ὁ ἀνὴρ αὐτῆς μετὰ τὴν ἡμέραν, ἣν ἤκουσε, καὶ λήψεται τὴν ἁμαρτίαν αὐτοῦ.

Αρ. 30,16 Εάν όμως ο ανήρ αρνηθή το τάξιμο της γυναικός του μετά την ημέραν, που το ήκουσεν, θα είναι αυτός υπεύθυνος ενώπιον του Θεού δια την μη εκπλήρωσιν”.

Αρ. 30,17 ταῦτα τὰ δικαιώματα, ὅσα ἐνετείλατο Κύριος τῷ Μωυσῇ, ἀνὰ μέσον ἀνδρὸς καὶ γυναικὸς αὐτοῦ καὶ ἀναμέσον πατρὸς καὶ θυγατρὸς ἐν νεότητι ἐν οἴκῳ πατρός.

Αρ. 30,17 Αυταί είναι αι εντολαί, τας οποίας ο Θεός έδωσεν στον Μωϋσήν αναφορικώς με τα ταξίματα και τας άλλας ευχάς σχετικώς με τον σύζυγον και την σύζυγον, σχετικώς με τον πατέρα και την θυγατέρα, όταν αυτή είναι νέα και ανύπανδρος στον οίκον του πατρός της.

ΑΡΙΘΜΟΙ 31

Αρ. 31,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 31,1 Ο Κυριος ωμίλησε προς τον Μωϋσήν και είπε·

Αρ. 31,2 ἐκδίκει τὴν ἐκδίκησιν υἱῶν Ἰσραὴλ ἐκ τῶν Μαδιανιτῶν, καὶ ἔσχατον προστεθήσῃ πρὸς τὸν λαόν σου.

Αρ. 31,2 “πάρε προηγουμένως την εκδίκησιν των Ισραηλιτών εναντίον των Μαδιανιτών και κατόπιν θα απέλθης από τον κόσμον αυτόν και θα προστεθής στον λαόν σου”.

Αρ. 31,3 καὶ ἐλάλησε Μωυσῆς πρὸς τὸν λαὸν λέγων· ἐξοπλίσατε ἐξ ὑμῶν ἄνδρας καὶ παρατάξασθε ἔναντι Κυρίου ἐπὶ Μαδιὰν ἀποδοῦναι ἐκδίκησιν παρὰ τοῦ Κυρίου τῇ Μαδιάν·

Αρ. 31,3 Ο Μωϋσής ωμίλησε τότε προς τους Ισραηλίτας, λέγων· “εξοπλίσατε άνδρας από σας και σύμφωνα με την εντολήν του Κυρίου παραταχθήτε εις πόλεμον εναντίον των Μαδιανιτών, δια να τιμωρήσετε αυτούς κατά διαταγήν του Κυρίου.

Αρ. 31,4 χιλίους ἐκ φυλῆς, χιλίους ἐκ φυλῆς, ἐκ πασῶν φυλῶν υἱῶν Ἰσραὴλ ἀποστείλατε παρατάξασθαι.

Αρ. 31,4 Θα πάρετε και θα στείλετε εις πόλεμον εναντίον των Μαδιανιτών χίλιους άνδρας από κάθε φυλήν των Ισραηλιτών”.

Αρ. 31,5 καὶ ἐξηρίθμησαν ἐκ τῶν χιλιάδων Ἰσραὴλ χιλίους ἐκ φυλῆς, δώδεκα χιλιάδας ἐνωπλισμένοι εἰς παράταξιν.

Αρ. 31,5 Κατόπιν αυτής της εντολής εμέτρησαν από όλας τας χιλιάδας των Ισραηλιτών χίλιους από κάθε φυλήν, δώδεκα εν όλω χιλιάδας άνδρας εξωπλισμένους, ικανούς προς πόλεμον.

Αρ. 31,6 καὶ ἀπέστειλεν αὐτοὺς Μωυσῆς χιλίους ἐκ φυλῆς, χιλίους ἐκ φυλῆς σὺν δυνάμει αὐτῶν καὶ Φινεὲς υἱὸν Ἐλεάζαρ υἱοῦ Ἀαρὼν τοῦ ἱερέως, καὶ τὰ σκεύη τὰ ἅγια καὶ αἱ σάλπιγγες τῶν σημασιῶν ἐν ταῖς χερσὶν αὐτῶν.

Αρ. 31,6 Ο Μωϋσής απέστειλεν αυτούς τους χίλιους άνδρας από κάθε φυλήν αρτίως εξωπλισμένους, μαζή δε με αυτούς τον Φινεές, υιόν του Ελεαζάρου, υιού του αρχιερέως Ααρών, και τα ιερά σκευή μαζή με αυτούς και τας σάλπιγγας εις τα χέρια αυτών δια τα καθωρισμένα σαλπίσματα.

Αρ. 31,7 καὶ παρετάξαντο ἐπὶ Μαδιάν, καθὰ ἐνετείλατο Κύριος Μωυσῇ, καὶ ἀπέκτειναν πᾶν ἀρσενικόν·

Αρ. 31,7 Εξήλθον αυτοί και επολέμησαν εναντίον των Μαδιανιτών, όπως είχε διατάξει ο Κυριος τον Μωϋσήν, κατενίκησαν αυτούς και εξώντωσαν κάθε αρσενικόν αυτών.

Αρ. 31,8 καὶ τοὺς βασιλεῖς Μαδιὰν ἀπέκτειναν ἅμα τοῖς τραυματίαις αὐτῶν, καὶ τὸν Εὐὶν καὶ τὸν Ῥοκὸν καὶ τὸν Σοὺρ καὶ τὸν Οὒρ καὶ τὸν Ῥοβόκ, πέντε βασιλεῖς Μαδιάν· καὶ τὸν Βαλαὰμ υἱὸν Βεὼρ ἀπέκτειναν ἐν ῥομφαίᾳ σὺν τοῖς τραυματίαις αὐτῶν.

Αρ. 31,8 Εκτός των άλλων φονευθέντων, εφόνευσαν συγχρόνως και τους βασιλείς των Μαδιανιτών,τον Ευίν, τον Ροκόν, τον Σούρ, τον Ουρ και τον Ροβόκ, τους πέντε αυτούς βασιλείς των Μαδιανιτών. Εφόνευσαν επίσης δια μαχαίρας, μαζή με τους άλλους φονευθέντας και τον Βαλαάμ, τον υιόν του Βεώρ.

Αρ. 31,9 καὶ ἐπρονόμευσαν τὰς γυναῖκας Μαδιὰν καὶ τὴν ἀποσκευὴν αὐτῶν, καὶ τὰ κτήνη αὐτῶν καὶ πάντα τὰ ἔγκτητα αὐτῶν καὶ τὴν δύναμιν αὐτῶν ἐπρονόμευσαν·

Αρ. 31,9 Επήραν δε ως αιχμαλώτους τας γυναίκας των Μαδιανιτών, τα παιδιά των, τα ζώα των και όλην την κινητήν περιουσίαν των, και γενικώς ελεηλάτησαν όλα τα υπάρχοντά των.

Αρ. 31,10 καὶ πάσας τὰς πόλεις αὐτῶν τὰς ἐν ταῖς κατοικίαις αὐτῶν καὶ τὰς ἐπαύλεις αὐτῶν ἐνέπρησαν ἐν πυρί.

Αρ. 31,10 Ολας δε τας πόλεις, όπου κατοικούσαν οι Μαδιανίται, και τας αγροτικάς ακόμη οικίας των παρέδωσαν στο πυρ.

Αρ. 31,11 καὶ ἔλαβον πᾶσαν τὴν προνομὴν αὐτῶν καὶ πάντα τὰ σκῦλα αὐτῶν ἀπὸ ἀνθρώπου ἕως κτήνους

Αρ. 31,11 Επήραν όλην αυτήν την λείαν και όλα τα λάφυρά των από ανθρώπου έως ζώου,

Αρ. 31,12 καὶ ἤγαγον πρὸς Μωυσῆν καὶ πρὸς Ἐλεάζαρ τὸν ἱερέα καὶ πρὸς πάντας υἱοὺς Ἰσραὴλ τὴν αἰχμαλωσίαν καὶ τὰ σκῦλα καὶ τὴν προνομὴν εἰς τὴν παρεμβολὴν εἰς Ἀραβὼθ Μωάβ, ἥ ἐστιν ἐπὶ τοῦ Ἰορδάνου κατὰ Ἱεριχώ.

Αρ. 31,12 και τα έφεραν προς τον Μωϋσήν προς τον αρχιερέα τον Ελεάζαρ και προς όλους τους Ισραηλίτας, όλα όσα εκυρίευσαν, και τα λάφυρα και την λείαν, τα έφεραν στο στρατόπεδον που ευρίσκετο εις την περιοχήν Αραβώθ της χώρας Μωάβ, η οποία είναι πλησίον του Ιορδάνου απέναντι από την Ιεριχώ.

Αρ. 31,13 Καὶ ἐξῆλθε Μωυσῆς καὶ Ἐλεάζαρ ὁ ἱερεὺς καὶ πάντες οἱ ἄρχοντες τῆς συναγωγῆς εἰς συνάντησιν αὐτοῖς ἔξω τῆς παρεμβολῆς.

Αρ. 31,13 Ο Μωϋσής, ο αρχιερεύς Ελεάζαρ και όλοι οι άρχοντες του Ισραηλιτικού λαού εξήλθον εις συνάντησιν των νικητών έξω από το στρατόπεδον του Ισραήλ.

Αρ. 31,14 καὶ ὠργίσθη Μωυσῆς ἐπὶ τοῖς ἐπισκόποις τῆς δυνάμεως, χιλιάρχοις καὶ ἑκατοντάρχοις τοῖς ἐρχομένοις ἐκ τῆς παρατάξεως τοῦ πολέμου,

Αρ. 31,14 Ο Μωϋσής, όταν είδε και γυναίκας Μαδιανίτας αιχμαλώτους, ωργίσθη εναντίον των χιλιάρχων και των εκατοντάρχων, οι οποίοι επανήρχοντο από την πολεμικήν αυτήν επιχείρησιν,

Αρ. 31,15 καὶ εἶπεν αὐτοῖς Μωυσῆς· ἱνατί ἐζωγρήσατε πᾶν θῆλυ;

Αρ. 31,15 και είπεν εις αυτούς· “διατί συνελάβατε αιχμαλώτους και τας εφέρατε ζωντανάς εδώ;

Αρ. 31,16 αὗται γὰρ ἦσαν τοῖς υἱοῖς Ἰσραὴλ κατὰ τὸ ῥῆμα Βαλαὰμ τοῦ ἀποστῆσαι καὶ ὑπεριδεῖν τὸ ῥῆμα Κυρίου ἕνεκεν Φογώρ, καὶ ἐγένετο ἡ πληγὴ ἐν τῇ συναγωγῇ Κυρίου.

Αρ. 31,16 Δεν έπρεπε αύται να ζήσουν, διότι αυταί ήσαν η αιτία, σύμφωνα με την συμβουλήν του Βαλαάμ, να αποστατήσουν οι Ισραηλίται από τον Θεόν, να καταφρονήσουν τας εντολάς του Κυρίου, να λατρεύσουν το είδωλον Φογώρ, και έτσι να αποσταλή εκ μέρους του Κυρίου μεγάλη τιμωρία στον ισραηλιτικόν λαόν.

Αρ. 31,17 καὶ νῦν ἀποκτείνατε πᾶν ἀρσενικὸν ἐν πάσῃ τῇ ἀπαρτίᾳ, πᾶσαν γυναῖκα, ἥτις ἔγνω κοίτην ἄρσενος, ἀποκτείνατε·

Αρ 31,17 Τωρα λοιπόν φονεύσατε όλους γενικώς τους άρρενας και κάθε γυναίκα, η οποία έχει έλθει εις συνάφειαν με άνδρα.

Αρ. 31,18 καὶ πᾶσαν τὴν ἀπαρτίαν τῶν γυναικῶν, ἥτις οὐκ οἶδε κοίτην ἄρσενος, ζωγρήσατε αὐτάς.

Αρ. 31,18 Ολας δε τας αλλάς γυναίκας, τας παρθένους, αι οποίαι δεν ήλθον εις συνάφειαν με άνδρα τινά, κρατήσατέ τας αιχμαλώτους.

Αρ. 31,19 καὶ ὑμεῖς παρεμβάλετε ἔξω τῆς παρεμβολῆς ἑπτὰ ἡμέρας· πᾶς ὁ ἀνελὼν καὶ ὁ ἁπτόμενος τοῦ τετρωμένου ἁγνισθήσεται τῇ ἡμέρᾳ τῇ τρίτῃ καὶ τῇ ἡμέρᾳ τῇ ἑβδόμῃ ὑμεῖς καὶ ἡ αἰχμαλωσία ὑμῶν·

Αρ. 31,19 Σεις δε όλοι να στρατοπεδεύσετε επί επτά ημέρας έξω από το στρατόπεδόν μας. Εκείνος ο οποίος εφόνευσεν εχθρόν η ήγγισεν φονευμένον πρέπει να εξαγνισθή την τρίτην και την εβδόμην ημέραν, σεις και όλοι οι αιχμάλωτοί σας.

Αρ. 31,20 καὶ πᾶν περίβλημα καὶ πᾶν σκεῦος δερμάτινον καὶ πᾶσαν ἐργασίαν ἐξ αἰγείας καὶ πᾶν σκεῦος ξύλινον ἀφαγνιεῖτε.

Αρ. 31,20 Θα καθαρίσετε δε κάθε ένδυμά σας, κάθε δερμάτινον σκεύος, κάθε τι που έχει κατασκευασθή από δέρμα αιγός και κάθε ξύλινον σκεύος”.

Αρ. 31,21 καὶ εἶπεν Ἐλεάζαρ ὁ ἱερεὺς πρὸς τοὺς ἄνδρας τῆς δυνάμεως τοὺς ἐρχομένους ἐκ τῆς παρατάξεως τοῦ πολέμου· τοῦτο τὸ δικαίωμα τοῦ νόμου, ὃ συνέταξε Κύριος τῷ Μωυσῇ.

Αρ. 31,21 Ο αρχιερεύς Ελεάζαρ, είπε προς τους άνδρας του στρατού, οι οποίοι είχαν επιστρέψει από τον πόλεμον· “Αυτή είναι η εντολή του Νομου, την οποίαν έδωσεν ο Κυριος στον Μωϋσήν.

Αρ. 31,22 πλὴν τοῦ χρυσίου καὶ τοῦ ἀργυρίου καὶ χαλκοῦ καὶ σιδήρου καὶ μολίβου καὶ κασσιτέρου,

Αρ. 31,22 Εκτός από το χρυσίον, τον άργυρον, τον χαλκόν, τον σίδηρον, τον μόλυβδον και τον κασσίτερον,

Αρ. 31,23 πᾶν πρᾶγμα, ὃ διελεύσεται ἐν πυρί, καὶ καθαρισθήσεται, ἀλλ᾿ ἢ τῷ ὕδατι τοῦ ἁγνισμοῦ ἁγνισθήσεται· καὶ πάντα ὅσα ἐὰν μὴ διαπορεύηται διὰ πυρός, διελεύσεται δι᾿ ὕδατος.

Αρ. 31,23 και κάθε άλλον αντικείμενον το οποίον αντέχει στο πυρ, θα καθαρισθή δια του πυρός, αλλά και με το ύδωρ του εξαγνισμού θα εξαγνισθή. Ολα δε όσα δεν αντέχουν στο πυρ θα περάσουν από το ύδωρ του εξαγνισμού, ώστε να καθαρισθούν.

Αρ. 31,24 καὶ πλυνεῖσθε τὰ ἱμάτια τῇ ἡμέρᾳ τῇ ἑβδόμῃ καὶ καθαρισθήσεσθε καὶ μετὰ ταῦτα εἰσελεύσεσθε εἰς τὴν παρεμβολήν.

Αρ. 31,24 Και σεις οι ίδιοι θα πλύνετε τα ενδύματά σας κατά την εβδόμην ημέραν και θα καταστήτε έτσι καθαροί. Μετά ταύτα θα εισέλθετε στο στρατόπεδον του Ισραήλ”.

Αρ. 31,25 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 31,25 Ο Κυριος ωμίλησε προς τον Μωϋσήν και είπε·

Αρ. 31,26 λάβε τὸ κεφάλαιον τῶν σκύλων τῆς αἰχμαλωσίας ἀπὸ ἀνθρώπου ἕως κτήνους, σὺ καὶ Ἐλεάζαρ ὁ ἱερεὺς καὶ οἱ ἄρχοντες τῶν πατριῶν τῆς συναγωγῆς,

Αρ. 31,26 “συ, ο αρχιερεύς Ελεάζαρ και οι άρχοντες των φυλών του λαού, αριθμήσατε και καταγράψατε όλα τα λάφυρα, που επήρατε από τους Μαδιανίτας, από ανθρώπου μέχρι ζώου·

Αρ. 31,27 καὶ διελεῖτε τὰ σκῦλα ἀνὰ μέσον τῶν πολεμιστῶν τῶν ἐκπεπορευμένων εἰς τὴν παράταξιν, καὶ ἀνὰ μέσον πάσης συναγωγῆς.

Αρ. 31,27 και διαμοιράσατε τα λάφυρα αυτά εις δύο ίσα μέρη, ένα μέρος δια τους άνδρας, οι οποίοι εξήλθον στον πόλεμον, και το άλλο δι' όλον το άλλο πλήθος των Ισραηλιτών.

Αρ. 31,28 καὶ ἀφελεῖτε τέλος Κυρίῳ παρὰ τῶν ἀνθρώπων τῶν πολεμιστῶν τῶν ἐκπεπορευμένων εἰς τὴν παράταξιν μίαν ψυχὴν ἀπὸ πεντακοσίων, ἀπὸ τῶν ἀνθρώπων καὶ ἀπὸ τῶν κτηνῶν καὶ ἀπὸ τῶν βοῶν καὶ ἀπὸ τῶν προβάτων καὶ ἀπὸ τῶν ὄνων·

Αρ. 31,28 Θα αφαιρέσετε όμως, ως φόρον δια τον Κυριον, από την μερίδα των ανδρών, που εξήλθον στον πόλεμον, ένα άνδρα επί πεντακοσίων αιχμαλώτων, ένα ζώον επί πεντακοσίων ζώων βοών, προβάτων και όνων.

Αρ. 31,29 καὶ ἀπὸ τοῦ ἡμίσους αὐτῶν λήψεσθε καὶ δώσεις Ἐλεάζαρ τῷ ἱερεῖ τὰς ἀπαρχὰς Κυρίου.

Αρ. 31,29 Αυτό που θα βγάλετε ως φόρον δια τον Κυριον, από το ήμισυ, που θα έχουν πάρει οι πολεμισταί, θα το δώσης στον αρχιερέα Ελεάζαρ, ως απαρχήν προς τον Κυριον.

Αρ. 31,30 καὶ ἀπὸ τοῦ ἡμίσους τοῦ τῶν υἱῶν Ἰσραὴλ λήψῃ ἕνα ἀπὸ πεντήκοντα ἀπὸ τῶν ἀνθρώπων καὶ ἀπὸ τῶν βοῶν καὶ ἀπὸ τῶν προβάτων καὶ ἀπὸ τῶν ὄνων καὶ ἀπὸ πάντων τῶν κτηνῶν καὶ δώσεις αὐτὰ τοῖς Λευίταις τοῖς φυλάσσουσι τὰς φυλακὰς ἐν τῇ σκηνῇ Κυρίου.

Αρ. 31,30 Από δε το άλλο ήμιισυ, από το μερίδιον δηλαδή του ισραηλιτικού λαού, θα πάρετε ένα επί πεντήκοντα αιχμαλώτων ανθρώπων, επί πεντήκοντα βοών και προβάτων και όνων και επί όλων γενικώς των ζώων και θα δώσης αυτά στους Λευΐτας, οι οποίοι έχουν την επίβλεψιν και προσφέρουν τας υπηρεσίας των εις την Σκηνήν του Κυρίου”.

Αρ. 31,31 καὶ ἐποίησε Μωυσῆς καὶ Ἐλεάζαρ ὁ ἱερεὺς καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Αρ. 31,31 Ο Μωϋσής και ο αρχιερεύς Ελεάζαρ έκαμαν, όπως διέταξεν ο Θεός τον Μωϋσήν.

Αρ. 31,32 καὶ ἐγενήθη τὸ πλεόνασμα τῆς προνομῆς, ὃ προενόμευσαν οἱ ἄνδρες οἱ πολεμισταὶ ἀπὸ τῶν προβάτων, ἑξακόσιαι χιλιάδες καὶ ἑβδομήκοντα καὶ πέντε χιλιάδες

Αρ. 31,32 Το πλήθος δε των λαφύρων, τα οποία οι άνδρες οι πολεμήσαντες έφεραν, ήτο εξακόσιαι εβδομήκοντα πέντε χιλιάδες πρόβατα,

Αρ. 31,33 καὶ βόες δύο καὶ ἑβδομήκοντα χιλιάδες

Αρ. 31,33 εβδομήκοντα δύο χιλιάδες βόδια

Αρ. 31,34 καὶ ὄνοι μία καὶ ἑξήκοντα χιλιάδες

Αρ. 31,34 και εξήκοντά μία χιλιάδες όνοι.

Αρ. 31,35 καὶ ψυχαὶ ἀνθρώπων ἀπὸ τῶν γυναικῶν, αἳ οὐκ ἔγνωσαν κοίτην ἀνδρός, πᾶσαι ψυχαὶ δύο καὶ τριάκοντα χιλιάδες.

Αρ. 31,35 Από τους αιχμαλωτισθέντας ανθρώπους ήσαν γυναίκες παρθένοι, αι οποίαι δεν είχον έλθει εις συνάφειαν με άνδρα, τριάκοντα δύο χιλιάδες.

Αρ. 31,36 καὶ ἐγενήθη τὸ ἡμίσευμα ἡ μερὶς τῶν ἐκπεπορευμένων εἰς τὸν πόλεμον ἐκ τοῦ ἀριθμοῦ τῶν προβάτων τριακόσιαι καὶ τριάκοντα χιλιάδες καὶ ἑπτακισχίλια καὶ πεντακόσια.

Αρ. 31,36 Και άρα το ήμισυ από όλα αυτά, το μερίδιον δηλαδή των λαβόντων μέρος στον πόλεμον, ήτο από μεν τα πρόβατα τριακόσιαι τριάκοντα επτά χιλιάδες πεντακόσια

Αρ. 31,37 καὶ ἐγένετο τὸ τέλος Κυρίῳ ἀπὸ τῶν προβάτων ἑξακόσιαι ἑβδομήκοντα πέντε·

Αρ. 31,37 και ο φόρος από αυτά δια τον Κυριον ήτο εξακόσια εβδομήκοντα πέντε πρόβατα.

Αρ. 31,38 καὶ βόες ἓξ καὶ τριάκοντα χιλιάδες, καὶ τὸ τέλος Κυρίῳ δύο καὶ ἑβδομήκοντα·

Αρ. 31,38 Τα δε βόδια στο μερίδιον των πολεμιστών, ήσαν τριάκοντα εξ χιλιάδες, ο φόρος από αυτά προς τον Κυριον εβδομήκοντα δύο.

Αρ. 31,39 καὶ ὄνοι τριάκοντα χιλιάδες καὶ πεντακόσιοι, καὶ τὸ τέλος Κυρίῳ εἷς καὶ ἑξήκοντα·

Αρ. 31,39 Οι όνοι ήσαν τριάκοντα χιλιάδες πεντακόσιοι ο δε φόρος προς τον Κυριον εξήκοντα ένας.

Αρ. 31,40 καὶ ψυχαὶ ἀνθρώπων ἑκκαίδεκα χιλιάδες, καὶ τὸ τέλος αὐτῶν Κυρίῳ δύο καὶ τριάκοντα ψυχαί.

Αρ. 31,40 Αιχμάλωτοι δε άνθρωποι, ήσαν δέκα εξ χιλιάδες και ο φόρος προς τον Κυριον τριάκοντα δύο ψυχαί.

Αρ. 31,41 καὶ ἔδωκε Μωυσῆς τὸ τέλος Κυρίῳ τὸ ἀφαίρεμα τοῦ Θεοῦ Ἐλεάζαρ τῷ ἱερεῖ, καθὰ συνέταξε Κύριος τῷ Μωυσῇ.

Αρ. 31,41 Ο Μωϋσής αυτόν τον προς τον Κυριον φόρον, τον ως αφιέρωμα προς τον Θεόν, παρέδωκε προς τον Ελεάζαρ τον αρχιερέα, όπως τον είχε διατάξει ο Θεός.

Αρ. 31,42 ἀπὸ τοῦ ἡμισεύματος τῶν υἱῶν Ἰσραήλ, οὓς διεῖλε Μωυσῆς ἀπὸ τῶν ἀνδρῶν τῶν πολεμιστῶν.

Αρ. 31,42 Το άλλο ήμισυ των λαφύρων, το οποίον ο Μωϋσής κατόπιν της διανομής που είχε κάμει μεταξύ των πολεμιστών και του λαού, το έδωσεν στον λαόν.

Αρ. 31,43 καὶ ἐγένετο τὸ ἡμίσευμα ἀπὸ τῆς συναγωγῆς ἀπὸ τῶν προβάτων τριακόσιαι καὶ τριάκοντα χιλιάδες καὶ ἑπτακισχίλια καὶ πεντακόσια

Αρ. 31,43 Το ήμισυ αυτό ήτο τριακόσιοι τριάκοντα επτά χιλιάδες πεντακόσια πρόβατα,

Αρ. 31,44 καὶ βόες ἓξ καὶ τριάκοντα χιλιάδες,

Αρ. 31,44 τριάκοντα εξ χιλιάδες βόδια,

Αρ. 31,45 ὄνοι τριάκοντα χιλιάδες καὶ πεντακόσιοι

Αρ. 31,45 τριάκοντα χιλιάδες πεντακόσιοι όνοι

Αρ. 31,46 καὶ ψυχαὶ ἀνθρώπων ἓξ καὶ δέκα χιλιάδες.

Αρ. 31,46 και δέκα εξ χιλιάδες άνθρωποι.

Αρ. 31,47 καὶ ἔλαβε Μωυσῆς ἀπὸ τοῦ ἡμισεύματος τῶν υἱῶν Ἰσραὴλ τὸ ἓν ἀπὸ τῶν πεντήκοντα, ἀπὸ τῶν ἀνθρώπων καὶ ἀπὸ τῶν κτηνῶν, καὶ ἔδωκεν αὐτὰ τοῖς Λευίταις τοῖς φυλάσσουσι τὰς φυλακὰς τῆς σκηνῆς Κυρίου, ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ.

Αρ. 31,47 Από αυτό το ήμισυ μερίδιον του ισραηλιτικού λαού επήρεν ο Μωϋσής ένα επί πεντήκοντα ανθρώπων και ένα επί πεντήκοντα ζώων και έδωκεν αυτά στους Λευΐτας, οι οποίοι επέβλεπον και προσέφεραν τας υπηρεσίας των εις την Σκηνήν του Μαρτυρίου, όπως τον είχε διατάξει ο Κυριος.

Αρ. 31,48 Καὶ προσῆλθον πρὸς Μωυσῆν πάντες οἱ καθεσταμένοι εἰς τὰς χιλιαρχίας τῆς δυνάμεως, χιλίαρχοι καὶ ἑκατόνταρχοι, καὶ εἶπαν πρὸς Μωυσῆν·

Αρ. 31,48 Προσήλθον προς τον Μωϋσήν όλοι οι διοικηταί των στρατιωτικών μονάδων, χιλίαρχοι και εκατόνταρχοι και είπον προς τον Μωϋσήν·

Αρ. 31,49 οἱ παῖδές σου εἰλήφασι τὸ κεφάλαιον τῶν ἀνδρῶν τῶν πολεμιστῶν τῶν παρ᾿ ἡμῖν, καὶ οὐ διαπεφώνηκεν ἀπ᾿ αὐτῶν οὐδὲ εἷς·

Αρ. 31,49 “ημείς, οι δούλοι σου, ηριθμήσαμεν τους άνδρας μας τους πολεμιστάς και είδομεν ότι κανείς δεν λείπει από αυτούς.

Αρ. 31,50 καὶ προσενηνόχαμεν τὸ δῶρον Κυρίῳ, ἀνὴρ ὃ εὗρε σκεῦος χρυσοῦν καὶ χλιδῶνα καὶ ψέλλιον καὶ δακτύλιον καὶ περιδέξιον καὶ ἐμπλόκιον, ἐξιλάσασθαι περὶ ἡμῶν ἔναντι Κυρίου.

Αρ. 31,50 Δια τούτο εις ένδειξιν ευγνωμοσύνης μας, έχομεν φέρει στον Κυριον, ως δώρον ο καθένας μας, ο,τι του ευρίσκετο, δηλαδή χρυσούν δοχείον, βραχιόλι, κρίκον χρυσόν, δακτυλίδι, βραχιόλι δεξιάς χειρός, κοσμήματα κόμης γυναικών, προς εξιλέωσίν μας ενώπιον του Κυρίου”.

Αρ. 31,51 καὶ ἔλαβε Μωυσῆς καὶ Ἐλεάζαρ ὁ ἱερεὺς τὸ χρυσίον παρ᾿ αὐτῶν πᾶν σκεῦος εἰργασμένον·

Αρ. 31,51 Ο Μωϋσής και ο Ελεάζαρ ο αρχιερεύς επήραν από αυτούς τα κατειργασμένα αυτά χρυσά αντικείμενα.

Αρ. 31,52 καὶ ἐγένετο πᾶν τὸ χρυσίον τὸ ἀφαίρεμα, ὃ ἀφεῖλον Κυρίῳ, ἑκκαίδεκα χιλιάδες καὶ ἑπτακόσιοι καὶ πεντήκοντα σίκλοι παρὰ τῶν χιλιάρχων καὶ παρὰ τῶν ἑκατοντάρχων.

Αρ. 31,52 Ολον δε το αφιερωθέν αυτό χρυσίον προς τον Κυριον εκ μέρους των χιλιάρχων και εκατοντάρχων ανήλθεν εις δέκα εξ χιλιάδας επτακοσίους πεντήκοντα σίκλους (εκατόν εβδομήκοντα περίπου χιλιόγραμμα).

Αρ. 31,53 καὶ οἱ ἄνδρες οἱ πολεμισταὶ ἐπρονόμευσαν ἕκαστος ἑαυτῷ.

Αρ. 31,53 Αλλά και οι άνδρες, οι οποίοι είχον λάβει μέρος στον πόλεμον επήραν λάφυρα ο καθένας δια τον εαυτόν του.

Αρ. 31,54 καὶ ἔλαβε Μωυσῆς καὶ Ἐλεάζαρ ὁ ἱερεὺς τὸ χρυσίον παρὰ τῶν χιλιάρχων καὶ παρὰ τῶν ἑκατοντάρχων καὶ εἰσήνεγκεν αὐτὰ εἰς τὴν σκηνὴν τοῦ μαρτυρίου, μνημόσυνον τῶν υἱῶν Ἰσραὴλ ἔναντι Κυρίου.

Αρ. 31,54 Ο Μωϋσής και ο αρχιερεύς Ελεάζαρ έλαβον το χρυσίον αυτό, το αφιερωθέν εκ μέρους των χιλιάρχων και εκατοντάρχων, και το προσέφεραν εις την Σκηνήν του Μαρτυρίου, εις μνημόσυνον των Ισραηλιτών ενώπιον του Κυρίου.

ΑΡΙΘΜΟΙ 32

Αρ. 32,1 Καὶ κτήνη πλῆθος ἦν τοῖς υἱοῖς Ῥουβὴν καὶ τοῖς υἱοῖς Γάδ, πλῆθος σφόδρα· καὶ εἶδον τὴν χώραν Ἰαζὴρ καὶ τὴν χώραν Γαλαάδ, καὶ ἦν ὁ τόπος τόπος κτήνεσι.

Αρ. 32,1 Εις την φυλήν του Ρουβήν και του Γαδ υπήρχε πολύ μεγάλο πλήθος ζώων. Παρετήρησαν την χώραν Ιαζήρ και Γαλαάδ και είδον, ότι ο τόπος αυτός ήτο βοσκότοπος, κατάλληλος δια τα ζώα των.

Αρ. 32,2 καὶ προσελθόντες οἱ υἱοὶ Ῥουβὴν καὶ οἱ υἱοὶ Γὰδ εἶπαν πρὸς Μωυσῆν καὶ πρὸς Ἐλεάζαρ τὸν ἱερέα καὶ πρὸς τοὺς ἄρχοντας τῆς συναγωγῆς λέγοντες·

Αρ. 32,2 Προσήλθον λοιπόν εκ της φυλής Ρουβήν και Γαδ προς τον Μωϋσήν, προς τον αρχιερέα Ελεάζαρ και προς τους άρχοντας του λαού και είπον·

Αρ. 32,3 Ἀταρὼθ καὶ Δαιβὼν καὶ Ἰαζὴρ καὶ Ναμρὰ καὶ Ἐσεβών, καὶ Ἐλεαλὴ καὶ Σεβαμὰ καὶ Ναβαὺ καὶ Βαιάν,

Αρ. 32,3 “αι πόλεις Αταρώθ, Δαιβών, Ιαζήρ, Ναμρά, Εσεβών, Ελεαλή, Σαβαμά, Ναβαύ και Βαιάν

Αρ. 32,4 τὴν γῆν ἣν παραδέδωκε Κύριος ἐνώπιον τῶν υἱῶν Ἰσραήλ, γῆ κτηνοτρόφος ἐστί, καὶ τοῖς παισί σου κτήνη ὑπάρχει.

Αρ. 32,4 είναι εις την ανατολικώς του Ιορδάνου χώραν, την οποίαν έχει παραδώσει ο Κυριος στους Ισραηλίτας. Η χώρα αυτή είναι κτηνοτροφική, έχει βοσκότοπους. Εις ημάς δέ, τους δούλους σου, υπάρχουν ζώα”.

Αρ. 32,5 καὶ ἔλεγον· εἰ εὕρομεν χάριν ἐνώπιόν σου, δοθήτω ἡ γῆ αὕτη τοῖς οἰκέταις σου ἐν κατασχέσει, καὶ μὴ διαβιβάσῃς ἡμᾶς τὸν Ἰορδάνην.

Αρ. 32,5 Και προσέθεσαν αυτοί απευθυνόμενοι προς τον Μωϋσήν ειδικώτερον· “Εάν έχωμεν χάριν ενώπιόν σου, ας δοθή αυτή η χώρα ως ιδιοκτησία εις ημάς τους δούλους σου και μη θελήσης να μας διαπεράσης εκείθεν από τον Ιορδάνην”.

Αρ. 32,6 καὶ εἶπε Μωυσῆς τοῖς υἱοῖς Γὰδ καὶ τοῖς υἱοῖς Ῥουβήν· οἱ ἀδελφοὶ ὑμῶν πορεύονται εἰς τὸν πόλεμον, καὶ ὑμεῖς καθήσεσθε αὐτοῦ;

Αρ. 32,6 Ο Μωϋσής είπεν στους υιούς των φυλών Γαδ και Ρουβήν. “Οι αδελφοί σας πορεύονται στον πόλεμον και σεις θέλετε να καθήσετε ήσυχοι εδώ;

Αρ. 32,7 καὶ ἱνατί διαστρέφετε τὰς διανοίας τῶν υἱῶν Ἰσραὴλ μὴ διαβῆναι εἰς τὴν γῆν, ἣν Κύριος δίδωσιν αὐτοῖς;

Αρ. 32,7 Διατί με τας ιδιοτελείς αυτάς προτάσεις σας διαστρέφετε τας διαθέσεις των Ισραηλιτών και τους αποθαρρύνετε, ώστε να μη διαβούν εις την γην Χαναάν, την οποίαν ο Κυριος δίδει εις αυτούς;

Αρ. 32,8 οὐχ οὕτως ἐποίησαν οἱ πατέρες ὑμῶν, ὅτε ἀπέστειλα αὐτοὺς ἐκ Κάδης Βαρνὴ κατανοῆσαι τὴν γῆν;

Αρ. 32,8 Το ίδιο δεν έκαναν και οι πατέρες σας, όταν εγώ απέστειλα τους κατασκόπους από την περιοχήν Καδης Βαρνή, δια να κατασκοπεύσουν την χώραν και να μας πληροφορήσουν περί αυτής;

Αρ. 32,9 καὶ ἀνέβησαν Φάραγγα βότρυος καὶ κατενόησαν τὴν γῆν καὶ ἀπέστησαν τὴν καρδίαν τῶν υἱῶν Ἰσραήλ, ὅπως μὴ εἰσέλθωσιν εἰς τὴν γῆν, ἣν ἔδωκε Κύριος αὐτοῖς.

Αρ. 32,9 Μετέβησαν αυτοί εις την “Κοιλάδα της σταφυλής”, είδον και επείσθησαν, ότι η χώρα ήτο εύφορος, αλλά επανελθόντες διέστρεψαν και απεμάκρυναν τας καρδίας των Ισραηλιτών από τον Θεόν, ώστε να μη θέλουν να εισέλθουν εις την γην, την οποίαν ο Κυριος είχεν αποφασίσει να τους δώση.

Αρ. 32,10 καὶ ὠργίσθη θυμῷ Κύριος ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ ὤμοσε λέγων·

Αρ. 32,10 Δι' αυτό δε και ωργίσθη πολύ ο Κυριος κατά την ημέραν εκείνην και ωρκίσθη λέγων·

Αρ. 32,11 εἰ ὄψονται οἱ ἄνθρωποι οὗτοι οἱ ἀναβάντες ἐξ Αἰγύπτου ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω, οἱ ἐπιστάμενοι τὸ ἀγαθὸν καὶ τὸ κακόν, τὴν γῆν ἣν ὤμοσα τῷ Ἀβραὰμ καὶ Ἰσαὰκ καὶ Ἰακώβ, οὐ γὰρ συνεπηκολούθησαν ὀπίσω μου,

Αρ. 32,11 “Δεν θα ίδουν οι άνθρωποι αυτοί, που εξήλθον ελεύθεροι από την Αίγυπτον, όσοι είναι ηλικίας είκοσι ετών και άνω και οι οποίοι γνωρίζουν τι είναι καλόν και τι κακόν, την γην την οποίαν ωρκίσθην στον Αβραάμ, στον Ισαάκ και τον Ιακώβ. Οχι, ποτέ δεν θα την ίδουν, διότι δεν συνεμορφώθησαν προς τας εντολάς μου, δεν ηκολούθησαν τον Κυριον.

Αρ. 32,12 πλὴν Χάλεβ υἱὸς Ἰεφοννὴ ὁ διακεχωρισμένος καὶ Ἰησοῦς ὁ τοῦ Ναυή, ὅτι συνεπηκολούθησαν ὀπίσω Κυρίου.

Αρ. 32,12 Κανείς από αυτούς δεν θα εισέλθη, πλην του Χαλεβ, του υιού Ιεφοννή, ο οποίος εξεχώρισε τον εαυτόν του από εκείνους, και του Ιησού, υιού του Ναυη, διότι οι δύο αυτοί μόνοι υπήκουσαν και ηκολούθησαν τον Κυριον.

Αρ. 32,13 καὶ ὠργίσθη θυμῷ Κύριος ἐπὶ τὸν Ἰσραὴλ καὶ κατεῤῥόμβευσεν αὐτοὺς ἐν τῇ ἐρήμῳ τεσσαράκοντα ἔτη, ἕως ἐξανηλώθη πᾶσα ἡ γενεὰ οἱ ποιοῦντες τὰ πονηρὰ ἔναντι Κυρίου.

Αρ. 32,13 Και ωργίσθη πολύ ο Κυριος εναντίον των Ισραηλιτών και τους περιέφερε πλάνητας μέσα εις την έρημον επί τεσσαράκοντα έτη, μέχρις ότου εξωλοθρεύθη όλη εκείνη η γενεά, η οποία είχε φερθή κατά ένα τρόπον τόσον ασεβή και κακόν προς τον Κυριον !

Αρ. 32,14 ἰδοὺ ἀνέστητε ἀντὶ τῶν πατέρων ὑμῶν, σύντριμμα ἀνθρώπων ἁμαρτωλῶν, προσθεῖναι ἔτι ἐπὶ τὸν θυμὸν τῆς ὀργῆς Κυρίου ἐπὶ Ἰσραήλ,

Αρ. 32,14 Και ιδού ότι τώρα αντί των πατέρων σας παρουσιασθήκατε σεις, ελεεινά κατάλοιπα ανθρώπων αμαρτωλών, δια να αυξήσετε ακόμη περισσότερον την οργήν του Κυρίου εναντίον των Ισραηλιτών.

Αρ. 32,15 ὅτι ἀποστραφήσεσθε ἀπ᾿ αὐτοῦ προσθεῖναι ἔτι καταλιπεῖν αὐτὸν ἐν τῇ ἐρήμῳ καὶ ἀνομήσετε εἰς ὅλην τὴν συναγωγὴν ταύτην.

Αρ. 32,15 Διότι σεις εάν απομακρυνθήτε τώρα από τον Θεόν, θα γίνετε αφορμή να εγκατάλειψη πάλιν ο Θεός τον λαόν εις την έρημον και σεις θα είσθε οι ένοχοι της νέας αυτής παρανομίας και τιμωρίας όλου αυτού του λαού”.

Αρ. 32,16 καὶ προσῆλθον αὐτῷ καὶ ἔλεγον· ἐπαύλεις προβάτων οἰκοδομήσομεν ὧδε τοῖς κτήνεσιν ἡμῶν καὶ πόλεις ταῖς ἀποσκευαῖς ἡμῶν,

Αρ. 32,16 Επλησίασαν με ταπείνωσιν τον Μωϋσήν οι εκπρόσωποι των φυλών Γαδ και Ρουβήν και του είπον· “δεν θα παρακούσωμεν ημείς την εντολήν του Κυρίου να εισέλθωμεν μαζή με τους άλλους αδελφούς μας εις την γην Χαναάν. Αλλά απλώς επιθυμούμεν να κτίσωμεν εδώ μάνδρας δια τα πρόβατα και τα κτήνη μας και πόλεις δια τα παιδιά μας και τον άλλον άμαχον πληθυσμόν μας.

Αρ. 32,17 καὶ ἡμεῖς ἐνοπλισάμενοι προφυλακὴν πρότεροι τῶν υἱῶν Ἰσραήλ, ἕως ἂν ἀγάγωμεν αὐτοὺς εἰς τὸν ἑαυτῶν τόπον· καὶ κατοικήσει ἡ ἀποσκευὴ ἡμῶν ἐν πόλεσι τετειχισμέναις διὰ τοὺς κατοικοῦντας τὴν γῆν.

Αρ. 32,17 Ημείς δε οι άνδρες, όταν έλθη η στιγμή, θα οπλισθώμεν και θα προπορευθώμεν από τους άλλους Ισραηλίτας στον πόλεμον, μέχρις ότου κατακτήσωμεν την γην Χαναάν και εγκαταστήσωμεν αυτούς εις τας περιοχάς των. Ο άμαχος μόνον πληθυσμός μας θα κατοικήση εις τας εντεύθεν του Ιορδάνου τειχισμένας πόλεις, δια να είναι ασφαλής από τους κατοίκους της χώρας αυτής.

Αρ. 32,18 οὐ μὴ ἀποστραφῶμεν εἰς τὰς οἰκίας ἡμῶν, ἕως ἂν καταμερισθῶσιν οἱ υἱοὶ Ἰσραήλ, ἕκαστος εἰς τὴν κληρονομίαν αὐτοῦ·

Αρ. 32,18 Δεν θα επιστρέψωμεν εις τας οικίας μας, μέχρις ότου νικηταί οι Ισραηλίται, και κύριοι της Χαναάν διαμοιρασθούν αυτήν και εγκατασταθούν κύριοι εις την κληρονομίαν των.

Αρ. 32,19 καὶ οὐκέτι κληρονομήσομεν ἐν αὐτοῖς ἀπὸ τοῦ πέραν τοῦ Ἰορδάνου καὶ ἐπέκεινα, ὅτι ἀπέχομεν τοὺς κλήρους ἡμῶν ἐν τῷ πέραν τοῦ Ἰορδάνου ἐν ἀνατολαῖς.

Αρ. 32,19 Ημείς δε καμμίαν απολύτως αξίωσιν δεν θα έχωμεν να κληρονομήσωμεν κάτι μεταξύ των άλλων Ισραηλιτών από την πέραν του Ιορδάνου Χαναάν, διότι θα έχωμεν λάβει ως κληρονομίαν μας τας ανατολικώς του Ιορδάνου περιοχάς”.

Αρ. 32,20 καὶ εἶπε πρὸς αὐτοὺς Μωυσῆς· ἐὰν ποιήσητε κατὰ τὸ ῥῆμα τοῦτο, ἐὰν ἐξοπλίσησθε ἔναντι Κυρίου εἰς πόλεμον

Αρ. 32,20 Ο Μωϋσής είπε προς αυτούς· “εάν εκτελέσετε αυτό το οποίον υπόσχεσθε, εάν δηλαδή οπλισθήτε δια τον πόλεμον αυτόν, τον οποίον ο Κυριος έχει διατάξει

Αρ. 32,21 καὶ παρελεύσεται ὑμῶν πᾶς ὁπλίτης τὸν Ἰορδάνην ἔναντι Κυρίου, ἕως ἂν ἐκτριβῇ ὁ ἐχθρὸς αὐτοῦ ἀπὸ προσώπου αὐτοῦ

Αρ. 32,21 και κάθε ένας από σας που ημπορεί να φέρη όπλα διαβή τον Ιορδάνην σύμφωνα με την εντολήν του Κυρίου και λάβη μέρος στον πόλεμον, έως ότου συντριβή ο εχθρός του Θεού από εμπρός του

Αρ. 32,22 καὶ κατακυριευθῇ ἡ γῆ ἔναντι Κυρίου, καὶ μετὰ ταῦτα ἀποστραφήσεσθε, καὶ ἔσεσθε ἀθῷοι ἔναντι Κυρίου καὶ ἀπὸ Ἰσραήλ, καὶ ἔσται ἡ γῆ αὕτη ὑμῖν ἐν κατασχέσει ἔναντι Κυρίου.

Αρ. 32,22 και κατακτηθή η πέραν του Ιορδάνου χώρα όπως ο Κυριος θέλει, έπειτα δε επιστρέψετε εις την χώραν που θέλετε να κατοικήσετε, τότε θα είσθε καθαροί και αθώοι απέναντι του Κυρίου και των Ισραηλιτών, και δικαιωματικώς με την ευλογίαν του Κυρίου θα είναι εις την κυριότητά σας η γη αυτή.

Αρ. 32,23 ἐὰν δὲ μὴ ποιήσητε οὕτως, ἁμαρτήσεσθε ἔναντι Κυρίου καὶ γνώσεσθε τὴν ἁμαρτίαν ὑμῶν, ὅταν ὑμᾶς καταλάβῃ τὰ κακά.

Αρ. 32,23 Εάν όμως τυχόν και δεν πράξετε έτσι, θα αμαρτήσετε και θα είσθε ένοχοι ενώπιον του Κυρίου και θα εννοήσετε καλά το μέγεθος της αμαρτίας σας, όταν επιπέσουν εναντίον σας αι συμφοραί, ως τιμωρία εκ μέρους του Θεού.

Αρ. 32,24 καὶ οἰκοδομήσετε ὑμῖν αὐτοῖς πόλεις τῇ ἀποσκευῇ ὑμῶν καὶ ἐπαύλεις τοῖς κτήνεσιν ὑμῶν καὶ τὸ ἐκπορευόμενον ἐκ τοῦ στόματος ὑμῶν ποιήσετε.

Αρ. 32,24 Λοιπόν, οικοδομήσατε δια τους εαυτούς σας και δια τον άμαχον πληθυσμόν πόλεις, μανδριά και σταύλους δια τα ζώα σας και όσα αυτήν την ώραν υπεσχέθητε, αυτά και θα κάμετε”.

Αρ. 32,25 καὶ εἶπαν οἱ υἱοὶ Ῥουβὴν καὶ υἱοὶ Γὰδ πρὸς Μωυσῆν λέγοντες· οἱ παῖδές σου ποιήσουσι καθὰ ὁ Κύριος ἡμῶν ἐντέλλεται·

Αρ. 32,25 Απήντησαν αι φυλαί του Ρουβήν και του Γαδ προς τον Μωϋσήν και είπον· “ημείς οι δούλοι σου, θα κάμωμεν, όπως μας διατάσσει ο Κυριος·

Αρ. 32,26 ἡ ἀποσκευὴ ἡμῶν καὶ αἱ γυναῖκες ἡμῶν καὶ πάντα τὰ κτήνη ἡμῶν ἔσονται ἐν ταῖς πόλεσι Γαλαάδ,

Αρ. 32,26 τα μεν παιδιά μας και αι γυναίκες μας και οι γέροντες και όλα τα κτήνη μας θα μείνουν εις τας πόλεις Γαλαάδ,

Αρ. 32,27 οἱ δὲ παῖδές σου παρελεύσονται πάντες ἐνωπλισμένοι καὶ ἐκτεταγμένοι ἔναντι Κυρίου εἰς τὸν πόλεμον, ὃν τρόπον ὁ Κύριος λέγει.

Αρ. 32,27 ημείς δε οι άνδρες, οι δούλοι σου, θα περάσωμεν όλοι πάνοπλοι και συντεταγμένοι ενώπιον του Κυρίου, δια να λάβωμεν μέρος στον πόλεμον, όπως ο Κυριος λέγει”.

Αρ. 32,28 καὶ συνέστησεν αὐτοῖς Μωυσῆς Ἐλεάζαρ τὸν ἱερέα καὶ Ἰησοῦν υἱὸν Ναυὴ καὶ τοὺς ἄρχοντας πατριῶν τῶν φυλῶν Ἰσραήλ,

Αρ. 32,28 Τοτε ο Μωϋσής ενώπιον των εκπροσώπων της φυλής Ρουβήν και Γαδ έδωκε σχετικώς με αυτούς οδηγίας στον Ελεάζαρ τον αρχιερέα, στον Ιησούν, υιόν του Ναυή, και στους άρχοντας των φυλών του Ισραήλ

Αρ. 32,29 καὶ εἶπε πρὸς αὐτοὺς Μωυσῆς· ἐὰν διαβῶσιν οἱ υἱοὶ Ῥουβὴν καὶ οἱ υἱοὶ Γὰδ μεθ᾿ ὑμῶν τὸν Ἰορδάνην, πᾶς ἐνωπλισμένος εἰς πόλεμον ἔναντι Κυρίου, καὶ κατακυριεύσητε τῆς γῆς ἀπέναντι ὑμῶν, καὶ δώσετε αὐτοῖς τὴν γῆν Γαλαὰδ ἐν κατασχέσει·

Αρ. 32,29 και είπε προς αυτούς· “εάν μεν οι άνδρες της φυλής Ρουβήν και Γαδ διαβούν μαζή σας τον Ιορδάνην ωπλισμένοι προς πόλεμον ενώπιον του Κυρίου και κατακτήσετε την απέναντί σας χώραν, θα δώσετε εις την κυριότητά των την περιοχήν Γαλαάδ.

Αρ. 32,30 ἐὰν δὲ μὴ διαβῶσιν ἐνωπλισμένοι μεθ᾿ ὑμῶν εἰς τὸν πόλεμον ἔναντι Κυρίου, καὶ διαβιβάσετε τὴν ἀποσκευὴν αὐτῶν καὶ τὰς γυναῖκας αὐτῶν καὶ τὰ κτήνη αὐτῶν πρότερα ὑμῶν εἰς γῆν Χαναάν, καὶ συγκατακληρονομηθήσονται ἐν ὑμῖν ἐν τῇ γῇ Χαναάν.

Αρ. 32,30 Εάν όμως δεν διαβούν μαζή με σας ωπλισμένοι εις πόλεμον ενώπιον του Κυρίου, θα μεταφέρετε εις την Χαναάν τα παιδιά και τας γυναίκας των και τα ζώα των, πριν ακόμα σεις περάσετε και θα λάβουν και αυτοί κληρονομίαν μαζή με σας εις την Χαναάν και όχι εις την Γαλαάδ”.

Αρ. 32,31 καὶ ἀπεκρίθησαν οἱ υἱοὶ Ῥουβὴν καὶ οἱ υἱοὶ Γὰδ λέγοντες· ὅσα ὁ Κύριος λέγει τοῖς θεράπουσιν, οὕτω ποιήσωμεν ἡμεῖς·

Αρ. 32,31 Οι εκπρόσωποι της φυλής του Ρουβήν και του Γαδ, απεκρίθησαν και είπν· “όσα διατάσσει ο Θεός τους δούλους του, έτσι και θα κάνωμεν.

Αρ. 32,32 διαβησόμεθα ἐνωπλισμένοι ἔναντι Κυρίου εἰς γῆν Χαναάν, καὶ δώσετε τὴν κατάσχεσιν ἡμῖν ἐν τῷ πέραν τοῦ Ἰορδάνου.

Αρ. 32,32 Θα διαβώμεν ωπλισμένοι ενώπιον του Κυρίου εις την χώραν Χαναάν, και θα δώσετε από την κατοχήν μας την ανατολικώς του Ιορδάνου περιοχήν, που σας εζητήσαμεν”.

Αρ. 32,33 καὶ ἔδωκεν αὐτοῖς Μωυσῆς τοῖς υἱοῖς Γὰδ καὶ τοῖς υἱοῖς Ῥουβὴν καὶ τῷ ἡμίσει φυλῆς Μανασσῆ υἱῶν Ἰωσήφ, τὴν βασιλείαν Σηὼν βασιλέως Ἀμοῤῥαίων καὶ τὴν βασιλείαν Ὢγ βασιλέως τῆς Βασάν, τὴν γῆν καὶ τὰς πόλεις σὺν τοῖς ὁρίοις αὐτῆς, πόλεις τῆς γῆς κύκλῳ.

Αρ. 32,33 Πράγματι ο Μωϋσής έδωκεν εις αυτούς, δηλαδή εις την φυλήν Γαδ και εις την φυλήν Ρουβήν και εις την ημίσειαν φυλήν του Μανασσή, ενός από τα παιδιά του Ιωσήφ, το βασίλειον του βασιλέως των Αμορραίων Σηών και το βασίλειον του Ωγ, βασιλέως της χώρας Βασάν· έδωκεν εις αυτούς όλας αυτάς τας χώρας και τας περιεχομένας πόλεις με τα περίχωρά των.

Αρ. 32,34 Καὶ ᾠκοδόμησαν οἱ υἱοὶ Γὰδ τὴν Δαιβὼν καὶ τὴν Ἀταρὼθ καὶ τὴν Ἀροὴρ

Αρ. 32,34 Οι άνθρωποι της φυλής του Γαδ έκτισαν την Δαιβών, την Αταρώθ, την Αροήρ,

Αρ. 32,35 καὶ τὴν Σοφὰρ καὶ τὴν Ἰαζὴρ καὶ ὕψωσαν αὐτάς,

Αρ. 32,35 την Σοφάρ και την Ιαζήρ, τας οποίας περιέβαλον με υψηλά τείχη·

Αρ. 32,36 καὶ τὴν Ναμρὰμ καὶ τὴν Βαιθαράν, πόλεις ὀχυρὰς καὶ ἐπαύλεις προβάτων.

Αρ. 32,36 επίσης οικοδόμηοαν την Ναμράμ και την Βαιθαράν, πόλις οχυράς, και στάνες προβάτων.

Αρ. 32,37 καὶ οἱ υἱοὶ Ῥουβὴν ᾠκοδόμησαν τὴν Ἐσεβὼν καὶ Ἐλεάλην καὶ Καριαθὰμ

Αρ. 32,37 Οι δε άνθρωποι της φυλής Ρουβήν έκτισαν την Εσεβών, την Ελεάλην, την Καριαθάμ,

Αρ. 32,38 καὶ τὴν Βεελμεών, περικεκυκλωμένας, καὶ τὴν Σεβαμὰ καὶ ἐπωνόμασαν κατὰ τὰ ὀνόματα αὐτῶν τὰ ὀνόματα τῶν πόλεων, ἃς ᾠκοδόμησαν.

Αρ. 32,38 και την Βεελμεών, περιτειχισμένας, και την Σεβαμά. Εδωκαν δε εις αυτάς τας πόλεις, τας οποίας έκτισαν, τα ονόματα τα οποία και προηγουμένως είχον.

Αρ. 32,39 καὶ ἐπορεύθη υἱὸς Μαχὶρ υἱοῦ Μανασσῆ εἰς Γαλαὰδ καὶ ἔλαβεν αὐτὴν καὶ ἀπώλεσε τὸν Ἀμοῤῥαῖον τὸν κατοικοῦντα ἐν αὐτῇ.

Αρ. 32,39 Οι απόγονοι του Μαχίρ, υιού του Μανασσή, εβάδισαν κατά της Γαλαάδ, την κατέλαβον και εξόντωσαν τους Αμορραίους, οι οποίοι κατοικούσαν εκεί.

Αρ. 32,40 καὶ ἔδωκε Μωυσῆς τὴν Γαλαὰδ τῷ Μαχὶρ υἱῷ Μανασσῆ, καὶ κατῴκησεν ἐκεῖ.

Αρ. 32,40 Ο δε Μωϋσής έδωσε την χώραν Γαλαάδ στους απογόνους του Μαχίρ, υιού του Μανασσή, οι οποίοι και εγκατεστάθησαν εκεί.

Αρ. 32,41 καὶ Ἰαΐρ ὁ τοῦ Μανασσῆ ἐπορεύθη καὶ ἔλαβε τὰς ἐπαύλεις αὐτῶν καὶ ἐπωνόμασεν αὐτὰς Ἐπαύλεις Ἰαΐρ.

Αρ. 32,41 Ο Ιαΐρ, υιός και αυτός του Μανασσή εβάδισε και κατέλαβε τας αγροτικάς και κτηνοτροφικάς περιοχάς των ανθρωπων της Γαλαάδ και ωνόμασεν αυτάς, αγροτικάς κατουκίας του Ιαΐρ.

Αρ. 32,42 καὶ Ναβαὺ ἐπορεύθη καὶ ἔλαβε τὴν Καὰθ καὶ τὰς κώμας αὐτῆς καὶ ἐπωνόμασεν αὐτὰς Ναβὼθ ἐκ τοῦ ὀνόματος αὐτοῦ.

Αρ. 32,42 Ο δε Ναβαύ εβάδισε και κατέλαβε την Καάθ και τας κώμας της και ωνόμασεν αυτάς με το όνομά του, Ναβώθ.

ΑΡΙΘΜΟΙ 33

Αρ. 33,1 Καὶ οὗτοι οἱ σταθμοὶ τῶν υἱῶν Ἰσραήλ, ὡς ἐξῆλθον ἐκ γῆς Αἰγύπτου σὺν δυνάμει αὐτῶν ἐν χειρὶ Μωυσῆ καὶ Ἀαρών·

Αρ. 33,1 Αυτοί είναι οι σταθμοί, τους οποίους έκαμαν οι Ισραηλίται, όταν μαζή με τον στρατόν των και υπό την οδηγίαν του Μωϋσέως και του Ααρών εξήλθον από την χώραν της Αιγύπτου.

Αρ. 33,2 καὶ ἔγραψε Μωυσῆς τὰς ἀπάρσεις αὐτῶν καὶ τοὺς σταθμοὺς αὐτῶν διὰ ῥήματος Κυρίου, καὶ οὗτοι οἱ σταθμοὶ τῆς πορείας αὐτῶν.

Αρ. 33,2 Ο Μωϋσής έγραψε τας αναχωρήσεις και τας σταθμεύσεις των Ισραηλιτών, αι οποίαι έγιναν κατά διαταγήν του Κυρίου. Αυτοί λοιπόν είναι οι σταθμοί κατά την πορείαν των.

Αρ. 33,3 ἀπῇραν ἐκ Ῥαμεσσῆ τῷ μηνὶ τῷ πρώτῳ τῇ πεντεκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς τοῦ πρώτου· τῇ ἐπαύριον τοῦ πάσχα ἐξῆλθον οἱ υἱοὶ Ἰσραὴλ ἐν χειρὶ ὑψηλῇ ἐναντίον πάντων τῶν Αἰγυπτίων,

Αρ. 33,3 Κατά την δεκάτην πέμπτην ημέραν του πρώτου μηνός ανεχώρησαν οι Ισραηλίται από την Ραμεσσή· την επομένην δηλαδή ημέραν του Πασχα ανεχώρησαν οι Ισραηλίται, από την παντοδύναμον προστασίαν του Θεού, ενώπιον όλων των Αιγυπτίων,

Αρ. 33,4 καὶ οἱ Αἰγύπτιοι ἔθαπτον ἐξ αὐτῶν τοὺς τεθνηκότας πάντας, οὓς ἐπάταξε Κύριος, πᾶν πρωτότοκον ἐν γῇ Αἰγύπτῳ, καὶ ἐν τοῖς θεοῖς αὐτῶν ἐποίησε τὴν ἐκδίκησιν Κύριος.

Αρ. 33,4 όταν οι Αιγύπτιοι έθαπτον κατά την ημέραν εκείνην όλους τους νεκρούς των, τα πρωτότοκα τα οποία εθανάτωσεν ο Κυριος εις την χώραν της Αιγύπτου και εξεδικήθη τότε ο Κυριος τους θεούς των Αιγυπτίων.

Αρ. 33,5 καὶ ἀπάραντες οἱ υἱοὶ Ἰσραὴλ ἐκ Ῥαμεσσῆ παρενέβαλον εἰς Σοκχώθ.

Αρ. 33,5 Αναχωρήσαντες έπειτα οι Ισραηλίται από την Ραμεσσή εστρατοπέδευσαν εις Σοκχώθ.

Αρ. 33,6 καὶ ἀπάραντες ἐκ Σοκχὼθ παρενέβαλον εἰς Βουθάν, ὅ ἐστι μέρος τι τῆς ἐρήμου.

Αρ. 33,6 Αναχωρήσαντες από Σοκχώθ, εστρατοπέδευσαν εις την Βουθάν, η οποία είναι μέρος της ερήμου περιοχής.

Αρ. 33,7 καὶ ἀπῇραν ἐκ Βουθὰν καὶ παρενέβαλον ἐπὶ τὸ στόμα Εἰρώθ, ὅ ἐστιν ἀπέναντι Βεελσεπφῶν, καὶ παρενέβαλον ἀπέναντι Μαγδώλου.

Αρ. 33,7 Ανεχώρησαν από την Βουθάν και εστρατοπέδευσαν πλησίον της Ερώθ, η οποία ευρίσκεται απέναντι της Βεελσεπφών και εστρατοπέδευσαν απέναντι της Μαγδώλου.

Αρ. 33,8 καὶ ἀπῇραν ἀπέναντι Εἰρὼθ καὶ διέβησαν μέσον τῆς θαλάσσης εἰς τὴν ἔρημον καὶ ἐπορεύθησαν ὁδὸν τριῶν ἡμερῶν διὰ τῆς ἐρήμου αὐτοὶ καὶ παρενέβαλον ἐν Πικρίαις.

Αρ. 33,8 Ανεχώρησαν από την απέναντι της Ειρώθ περιοχήν, διέβησαν δια μέσου της Ερυθράς Θαλάσσης εις την έρημον Σούρ, εβάδισαν δια μέσου της ερήμου δρόμον τριών ημερών και εστρατοπέδευσαν εις την περιοχήν την ονομαζομένην Πικρίαι.

Αρ. 33,9 καὶ ἀπῇραν ἐκ Πικριῶν καὶ ἦλθον εἰς Αἰλίμ· καὶ ἐν Αἰλὶμ δώδεκα πηγαὶ ὑδάτων καὶ ἑβδομήκοντα στελέχη φοινίκων, καὶ παρενέβαλον ἐκεῖ παρὰ τὸ ὕδωρ.

Αρ. 33,9 Ανεχώρησαν από τας Πικρίας και ήλθον εις την Αιλίμ. Εις δε την Αιλίμ υπήρχον δώδεκα πηγαί υδάτων και εβδομήκοντά υψηλοί φοίνικες και κατεσκήνωσαν εκεί πλησίον εις τα ύδατα.

Αρ. 33,10 καὶ ἀπῇραν ἐξ Αἰλὶμ καὶ παρενέβαλον ἐπὶ θάλασσαν ἐρυθράν.

Αρ. 33,10 Ανεχώρησαν από την Αιλίμ και εστρατοπέδευσαν πλησίον της Ερυθράς Θαλάσσης.

Αρ. 33,11 καὶ ἀπῇραν ἀπὸ θαλάσσης ἐρυθρᾶς, καὶ παρενέβαλον εἰς τὴν ἔρημον Σίν.

Αρ. 33,11 Ανεχώρησαν από την Ερυθράν θάλασσαν και έστρατοπεδευσαν εις την έρημον Σιν.

Αρ. 33,12 καὶ ἀπῇραν ἐκ τῆς ἐρήμου Σὶν καὶ παρενέβαλον εἰς Ῥαφακά.

Αρ. 33,12 Ανεχώρησαν από την έρημον Σιν και εστρατοπέδευσαν εις Ραφακά.

Αρ. 33,13 καὶ ἀπῇραν ἐκ Ῥαφακὰ καὶ παρενέβαλον ἐν Αἰλούς.

Αρ. 33,13 Ανεχώρησαν από Ραφακά και εστρατοπέδευσαν εις Αιλούς.

Αρ. 33,14 καὶ ἀπῇραν ἐξ Αἰλοὺς καὶ παρενέβαλον ἐν Ῥαφιδίν, καὶ οὐκ ἦν ἐκεῖ ὕδωρ τῷ λαῷ πιεῖν.

Αρ. 33,14 Ανεχώρησαν από Αιλούς και κατεσκήνωσαν εις Ραφιδίν· αλλ' εκεί δεν υπήρχεν ύδωρ δια να πίη ο λαός.

Αρ. 33,15 καὶ ἀπῇραν ἐκ Ῥαφιδὶν καὶ παρενέβαλον ἐν τῇ ἐρήμῳ Σινά.

Αρ. 33,15 Ανεχώρησαν από την Ραφιδίν και εστρατοπέδευσαν εις την έρημον Σινά.

Αρ. 33,16 καὶ ἀπῇραν ἐκ τῆς ἐρήμου Σινὰ καὶ παρενέβαλον ἐν Μνήμασι τῆς ἐπιθυμίας.

Αρ. 33,16 Ανεχώρησαν από την έρημον Σινά και εστρατοπέδευσαν εις την περιοχήν, την οποίαν είχον ονομάσει Μνήματα Επιθυμίας.

Αρ. 33,17 καὶ ἀπῇραν ἐκ Μνημάτων τῆς ἐπιθυμίας καὶ παρενέβαλον ἐν Ἀσηρώθ.

Αρ. 33,17 Ανεχώρησαν από την θέσιν Μνήματα Επιθυμίας και εστρατοπέδευσαν εις Ασηρώθ.

Αρ. 33,18 καὶ ἀπῇραν ἐξ Ἀσηρὼθ καὶ παρενέβαλον ἐν Ῥαθαμᾷ.

Αρ. 33,18 Ανεχώρησαν από Ασηρώθ και εστρατοπέδευσαν εις Ραθαμά.

Αρ. 33,19 καὶ ἀπῇραν ἐκ Ῥαθαμᾶ καὶ παρενέβαλον ἐν Ῥεμμὼν Φαρές.

Αρ. 33,19 Ανεχώρησαν από Ραθαμά και εστρατοπέδευσαν εις Ρεμμών Φαρές.

Αρ. 33,20 καὶ ἀπῇραν ἐκ Ῥεμμὼν Φαρὲς καὶ παρενέβαλον ἐν Λεβωνᾷ.

Αρ. 33,20 Ανεχώρησαν από Ρεμμών Φαρές και εστρατοπέδευσαν εις Λεβωνά.

Αρ. 33,21 καὶ ἀπῇραν ἐκ Λεβωνᾶ καὶ παρενέβαλον εἰς Ῥεσσάν.

Αρ. 33,21 Ανεχώρησαν από Λεβωνά και εστρατοπέδευσαν εις Ρεσσάν.

Αρ. 33,22 καὶ ἀπῇραν ἐκ Ῥεσσὰν καὶ παρενέβαλον εἰς Μακελλάθ.

Αρ. 33,22 Ανεχώρησαν από Ρεσσάν και εστρατοπέδευσαν εις Μακελλάθ.

Αρ. 33,23 καὶ ἀπῇραν ἐκ Μακελλὰθ καὶ παρενέβαλον εἰς Σαφάρ.

Αρ. 33,23 Ανεχώρησαν από Μακελλάθ και εστρατοπέδευσαν εις Σαφάρ.

Αρ. 33,24 καὶ ἀπῇραν ἐκ Σαφὰρ καὶ παρενέβαλον εἰς Χαραδάθ.

Αρ. 33,24 Ανεχώρησαν από Σαφάρ και εστρατοπέδευσαν εις Χαραδάθ.

Αρ. 33,25 καὶ ἀπῇραν ἐκ Χαραδὰθ καὶ παρενέβαλον εἰς Μακηλώθ.

Αρ. 33,25 Ανεχώρησαν από Χαραδάθ και εστρατοπέδευσαν εις Μακηλώθ.

Αρ. 33,26 καὶ ἀπῇραν ἐκ Μακηλὼθ καὶ παρενέβαλον εἰς Καταάθ.

Αρ. 33,26 Ανεχώρησαν από Μακηλώθ και εστρατοπέδευσαν εις Καταάθ.

Αρ. 33,27 καὶ ἀπῇραν ἐκ Καταὰθ καὶ παρενέβαλον εἰς Ταράθ.

Αρ. 33,27 Ανεχώρησαν από Καταάθ και εστρατοπέδευσαν εις Ταράθ.

Αρ. 33,28 καὶ ἀπῇραν ἐκ Ταρὰθ καὶ παρενέβαλον εἰς Μαθεκκά.

Αρ. 33,28 Ανεχώρησαν από την Ταράθ και εστρατοπέδευσαν εις Μαθεκκά.

Αρ. 33,29 καὶ ἀπῇραν ἐκ Μαθεκκὰ καὶ παρενέβαλον εἰς Σελμωνᾶ.

Αρ. 33,29 Ανεχώρησαν από την Μαθεκκά και εστρατοπέδευσαν εις Σελμωνά.

Αρ. 33,30 καὶ ἀπῇραν ἐκ Σελμωνᾶ καὶ παρενέβαλον εἰς Μασουρούθ.

Αρ. 33,30 Ανεχώρησαν από Σελμωνά και εστρατοπέδευσαν εις Μασουρούθ.

Αρ. 33,31 καὶ ἀπῇραν ἐκ Μασουροὺθ καὶ παρενέβαλον εἰς Βαναία.

Αρ. 33,31 Ανεχώρησαν από Μασουρούθ και εστρατοπέδευσαν εις Βαναίαν.

Αρ. 33,32 καὶ ἀπῇραν ἐκ Βαναία καὶ παρενέβαλον εἰς τὸ ὄρος Γαδγάδ.

Αρ. 33,32 Ανεχώρησαν από Βαναίαν και εστρατοπέδευσαν στο όρος Γαδγάδ.

Αρ. 33,33 καὶ ἀπῇραν ἐκ τοῦ ὄρους Γαδγὰδ καὶ παρενέβαλον εἰς Ἐτεβαθά.

Αρ. 33,33 Ανεχώρησαν εκ του όρους Γαδγάδ και εστρατοπέδευσαν εις Ετεβαθά.

Αρ. 33,34 καὶ ἀπῇραν ἐξ Ἐτεβαθὰ καὶ παρενέβαλον εἰς Ἐβρωνά.

Αρ. 33,34 Ανεχώρησαν από τον Ετεβαθά και εστρατοπέδευσαν εις Εβρωνά.

Αρ. 33,35 καὶ ἀπῇραν ἐξ Ἐβρωνὰ καὶ παρενέβαλον εἰς Γεσιὼν Γάβερ.

Αρ. 33,35 Ανεχώρησαν από την Εβρωνά και εστρατοπέδευσαν εις Γεσιών Γαβερ.

Αρ. 33,36 καὶ ἀπῇραν ἐκ Γεσιὼν Γάβερ καὶ παρενέβαλον ἐν τῇ ἐρήμῳ Σίν. καὶ ἀπῇραν ἐκ τῆς ἐρήμου Σὶν καὶ παρενέβαλον εἰς τὴν ἔρημον Φαράν· αὕτη ἐστὶ Κάδης.

Αρ. 33,36 Ανεχώρησαν από Γεσιών Γαβερ και εστρατοπέδευσαν εις την έρημον Σιν. Ανεχώρησαν από την έρημον Σιν και εστρατοπέδευσαν εις την έρημον Φαράν· αυτή είναι η έρημος Καδης.

Αρ. 33,37 καὶ ἀπῇραν ἐκ Κάδης καὶ παρενέβαλον εἰς Ὤρ τὸ ὄρος πλησίον γῆς Ἐδώμ·

Αρ. 33,37 Ανεχώρησαν από την έρημον Καδης και εστρατοπέδευσαν εις όρος Ωρ, πλησίον της χώρας Εδώμ.

Αρ. 33,38 καὶ ἀνέβη Ἀαρὼν ὁ ἱερεὺς διὰ προστάγματος Κυρίου καὶ ἀπέθανεν ἐκεῖ ἐν τῷ τεσσαρακοστῷ ἔτει τῆς ἐξόδου τῶν υἱῶν Ἰσραὴλ ἐκ γῆς Αἰγύπτου τῷ μηνὶ τῷ πέμπτῳ μιᾷ τοῦ μηνός·

Αρ. 33,38 Εκεί ο αρχιερεύς Ααρών, κατόπιν εντολής του Κυρίου, ανέβη στο όρος, όπου και απέθανε κατά την πρώτην του πέμπτου μηνός του τεσσαρακοστού έτους από την έξοδον των Ισραηλιτών εκ της Αιγύπτου.

Αρ. 33,39 καὶ Ἀαρὼν ἦν τριῶν καὶ εἴκοσι καὶ ἑκατὸν ἐτῶν, ὅτε ἀπέθνησκεν ἐν Ὢρ τῷ ὄρει.

Αρ. 33,39 Ητο δε ο Ααρών εκατόν είκοσι τριών ετών, όταν απέθανεν επάνω στο όρος Ωρ.

Αρ. 33,40 καὶ ἀκούσας ὁ Χανανὶς βασιλεὺς Ἀράδ, καὶ οὗτος κατῴκει ἐν γῇ Χαναάν, ὅτε εἰσεπορεύοντο οἱ υἱοὶ Ἰσραήλ.

Αρ. 33,40 Ο δε Χανανίς βασιλεύς του Αράδ, ο οποίος κατοικούσε εις την χώραν Χαναάν, ήκουσεν ότι οι Ισραηλίται ητοιμάζοντο να εισβάλουν εις την Χαναάν.

Αρ. 33,41 καὶ ἀπῇραν ἐξ Ὢρ τοῦ ὄρους καὶ παρενέβαλον εἰς Σελμωνά.

Αρ. 33,41 Οι Ισραηλίται όμως ανεχώρησαν από το όρος Ωρ και εστρατοπέδευσαν εις Σελμωνά.

Αρ. 33,42 καὶ ἀπῇραν ἐκ Σελμωνὰ καὶ παρενέβαλον εἰς Φινώ.

Αρ. 33,42 Ανεχώρησαν από Σελμωνά και εστρατοπέδευσαν εις Φινώ.

Αρ. 33,43 καὶ ἀπῇραν ἐκ Φινὼ καὶ παρενέβαλον ἐν Ὠβώθ.

Αρ. 33,43 Ανεχώρησαν από Φινώ και εστρατοπέδευσαν εις Ωβώθ.

Αρ. 33,44 καὶ ἀπῇραν ἐξ Ὠβὼθ καὶ παρενέβαλον ἐν Γαΐ, ἐν τῷ πέραν ἐπὶ τῶν ὁρίων Μωάβ.

Αρ. 33,44 Ανεχώρησαν από Ωδώθ και εστρατοπέδευσαν εν Γαϊ, ανατολικώς από τον Ιορδάνην εις τα όρια της Μωάβ.

Αρ. 33,45 καὶ ἀπῇραν ἐκ Γαΐ καὶ παρενέβαλον εἰς Δαιβὼν Γάδ.

Αρ. 33,45 Ανεχώρησαν από την Γαί και εστρατοπέδευσαν εις την Δαιδών, πόλιν την οποίαν αργότερα έκτισαν οι της φυλής Γαδ.

Αρ. 33,46 καὶ ἀπῇραν ἐκ Δαιβὼν Γὰδ καὶ παρενέβαλον ἐν Γελμὼν Δεβλαθαίμ.

Αρ. 33,46 Ανεχώρησαν από την Δαιβών της Γαδ και εστρατοπέδευσαν εις Γελμών Δεβλαθαίμ.

Αρ. 33,47 καὶ ἀπῇραν ἐκ Γελμὼν Δεβλαθαὶμ καὶ παρενέβαλον ἐπὶ τὰ ὄρη τὰ Ἀβαρίμ, ἀπέναντι Ναβαῦ.

Αρ. 33,47 Ανεχώρησαν από Γελμών Δεβλαθαίμ και εστρατοπέδευσαν εις τα όρη Αβαρίμ, απέναντι από το όρος Ναβαύ.

Αρ. 33,48 καὶ ἀπῇραν ἀπὸ τῶν ὀρέων Ἀβαρὶμ καὶ παρενέβαλον ἐπὶ δυσμῶν Μωάβ, ἐπὶ τοῦ Ἰορδάνου κατὰ Ἱεριχώ,

Αρ. 33,48 Ανεχώρησαν από τα όρη Αβαρίμ και εστρατοπέδευσαν προς δυσμάς της χώρας των Μωαβιτών, πλησίον του Ιορδάνου απέναντι της Ιεριχούς.

Αρ. 33,49 καὶ παρενέβαλον παρὰ τὸν Ἰορδάνην ἀνὰ μέσον Αἰσιμὼθ ἕως Βελσατὶμ κατὰ δυσμὰς Μωάβ.

Αρ. 33,49 Εστρατοπέδευσαν πλησίον του Ιορδάνου, μεταξύ Αισιμώθ και Βελσατίμ, προς δυσμάς της Μωάβ.

Αρ. 33,50 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν ἐπὶ δυσμῶν Μωὰβ παρὰ τὸν Ἰορδάνην κατὰ Ἱεριχὼ λέγων·

Αρ. 33,50 Ο Κυριος ωμίλησε προς τον Μωϋσήν, εκεί προς δυσμάς της Μωάβ, πλησίον του Ιορδάνου ποταμού, απέναντι από την Ιεριχώ και είπεν·

Αρ. 33,51 λάλησον τοῖς υἱοῖς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· ὑμεῖς διαβαίνετε τὸν Ἰορδάνην εἰς γῆν Χαναὰν

Αρ. 33,51 “ομίλησε προς τους Ισραηλίτας και ειπέ προς αυτούς· Σεις διέρχεσθε τώρα τον Ιορδάνην, δια να εισέλθετε εις την χώραν Χαναάν.

Αρ. 33,52 καὶ ἀπολεῖτε πάντας τοὺς κατοικοῦντας ἐν τῇ γῇ πρὸ προσώπου ὑμῶν καὶ ἐξαρεῖτε τὰς σκοπιὰς αὐτῶν καὶ πάντα τὰ εἴδωλα τὰ χωνευτὰ αὐτῶν ἀπολεῖτε αὐτὰ καὶ πάσας τὰς στήλας αὐτῶν ἐξαρεῖτε.

Αρ. 33,52 Θα εξοντώσετε όλους τους κατοίκους της χώρας από εμπρός σας και θα κατακρημνίσετε τα υψώματα τα προς τιμήν των ειδώλων των, θα καταστρέψετε όλους τους ειδωλολατρικούς χωνευτούς θεούς των και θα διαλύσετε όλας τας ειδωλολατρικάς των στήλας.

Αρ. 33,53 καὶ ἀπολεῖτε πάντας τοὺς κατοικοῦντας τὴν γῆν καὶ κατοικήσετε ἐν αὐτῇ· ὑμῖν γὰρ δέδωκα τὴν γῆν αὐτῶν ἐν κλήρῳ.

Αρ. 33,53 Θα εξολοθρεύσετε όλους τους κατοίκους της χώρας και θα κατοικήσετε σεις εις αυτήν· διότι εις σας ως κληρονομίαν έδωκα την χώραν αυτών.

Αρ. 33,54 καὶ κατακληρονομήσετε τὴν γῆν αὐτῶν ἐν κλήρῳ κατὰ φυλὰς ὑμῶν· τοῖς πλείοσι πληθυνεῖτε τὴν κατάσχεσιν αὐτῶν καὶ τοῖς ἐλάττοσιν ἐλαττώσετε τὴν κατάσχεσιν αὐτῶν· εἰς ὃ ἂν ἐξέλθῃ τὸ ὄνομα αὐτοῦ ἐκεῖ, αὐτοῦ ἔσται· κατὰ φυλὰς πατριῶν ὑμῶν κληρονομήσετε.

Αρ. 33,54 Θα διαμοιράσετε δια κλήρου εις τας φυλάς σας την χώραν αυτήν, αναλόγως προς τον πληθυσμόν εκάστης φυλής. Εις τας φυλάς που έχουν μεγαλύτερον αριθμόν θα δώσετε μεγαλυτέραν κληρονομίαν, και εις τας φυλάς που έχουν ολιγώτερον πληθυσμόν, θα δώσετε μικροτέραν κληρονομίαν. Η περιοχή, δια την οποίαν κατά την κλήρωσιν θα εξέλθη το όνομα της φυλής, θα είναι ιδική της. Η διανομή θα γίνη σύμφωνα με τας φυλάς των Ισραηλιτών.

Αρ. 33,55 ἐὰν δὲ μὴ ἀπολέσητε τοὺς κατοικοῦντας ἐπὶ τῆς γῆς ἀπὸ προσώπου ὑμῶν, καὶ ἔσται οὓς ἐὰν καταλίπητε ἐξ αὐτῶν, σκόλοπες ἐν τοῖς ὀφθαλμοῖς ὑμῶν καὶ βολίδες ἐν ταῖς πλευραῖς ὑμῶν καὶ ἐχθρεύσουσιν ὑμῖν ἐπὶ τῆς γῆς, ἐφ᾿ ἣν ὑμεῖς κατοικήσετε,

Αρ. 33,55 Εάν όμως δεν εξοντώσετε από εμπρός σας τελείως τους κατοίκους της χώρας αυτής, εκείνοι τους οποίους θα αφήσετε, θα γίνουν δια σας καρφί εις τα μάτια σας και μάχαιρα εις τα πλευρά σας. Θα είναι οι παντοτεινοί εχθροί σας εις την χώραν, όπου θα κατοικήσετε.

Αρ. 33,56 καὶ ἔσται καθότι διεγνώκειν ποιῆσαι αὐτούς, ποιήσω ὑμᾶς.

Αρ. 33,56 Εγώ δε δια την παρακοήν σας αυτήν θα πράξω εναντίον σας ο,τι είχα την απόφασιν να κάμω εναντίον εκείνων.

ΑΡΙΘΜΟΙ 34

Αρ. 34,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 34,1 Ο Κυριος ωμίλησε προς τον Μωϋσήν, λέγων·

Αρ. 34,2 ἔντειλαι τοῖς υἱοῖς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· ὑμεῖς εἰσπορεύεσθε εἰς τὴν γῆν Χαναάν· αὕτη ἔσται ὑμῖν εἰς κληρονομίαν, γῆ Χαναὰν σὺν τοῖς ὁρίοις αὐτῆς.

Αρ. 34,2 “δώσε εντολήν στους Ισραηλίτας και ειπέ εις αυτούς· Σεις εισέρχεσθε εις την γην Χαναάν· αυτή θα είναι η κληρονομία σας, η χώρα Χαναάν εις όλην αυτής την έκτασιν.

Αρ. 34,3 καὶ ἔσται ὑμῖν τὸ κλίτος τὸ πρὸς λίβα ἀπὸ ἐρήμου Σὶν ἕως ἐχόμενον Ἐδώμ, καὶ ἔσται ὑμῖν τὰ ὅρια πρὸς λίβα ἀπὸ μέρους τῆς θαλάσσης τῆς ἁλυκῆς ἀπὸ ἀνατολῶν·

Αρ. 34,3 Το νότιον αυτής τμήμα από την έρημον Σιν, εν συνεχεία καθ' όλην την έκτασιν της Ιδουμαίας· τα νότια σύνορα θα αρχίζουν εξ ανατολών από την Νεκράν Θαλασσαν,

Αρ. 34,4 καὶ κυκλώσει ὑμᾶς τὰ ὅρια ἀπὸ λιβὸς πρὸς ἀνάβασιν Ἀκραβὶν καὶ παρελεύσεται Σεννά, καὶ ἔσται ἡ διέξοδος αὐτοῦ πρὸς λίβα Κάδης τοῦ Βαρνή καὶ ἐξελεύσεται εἰς ἔπαυλιν Ἀρὰδ καὶ παρελεύσεται Ἀσεμωνᾶ·

Αρ. 34,4 θα προχωρούν κυκλικώς από τον νότον και θα ανέρχωνται προς το όρος Ακραβίν, θα διέρχωνται την ταποθεσίαν Σεννά, θα φθάνουν πάλιν προς νότον, μέχρι της Καδης του Βαρνή, θα διέρχωνται τους αγροτικούς καταυλισμούς Αράδ και θα περάσουν πλησίον της τοποθεσίας Ασεμωνά.

Αρ. 34,5 καὶ κυκλώσει τὰ ὅρια ἀπὸ Ἀσεμωνᾶ χειμάῤῥουν Αἰγύπτου, καὶ ἔσται ἡ διέξοδος ἡ θάλασσα.

Αρ. 34,5 Τα όρια αυτά θα περιγράψουν κύκλον, από Ασεμωνά προς τον χείμαρρον της Αιγύπτου και θα εξέλθουν έως την Μεσόγειον Θαλασσαν.

Αρ. 34,6 καὶ τὰ ὅρια τῆς θαλάσσης ἔσται ὑμῖν· ἡ θάλασσα ἡ μεγάλη ὁριεῖ, τοῦτο ἔσται ὑμῖν τὰ ὅρια τῆς θαλάσσης.

Αρ. 34,6 Τα προς την Μεσόγειον Θαλασσαν σύνορά σας τα προς δυσμάς θα είναι· Η μεγάλη θάλασσα, η Μεσόγειος, το προς δυσμάς σύνορον. Αυτή θα είναι το δυτικον σύνορον όλης της γης Χαναάν.

Αρ. 34,7 καὶ τοῦτο ἔσται ὑμῖν τὰ ὅρια πρὸς βοῤῥᾶν· ἀπὸ τῆς θαλάσσης τῆς μεγάλης καταμετρήσετε ὑμῖν αὐτοῖς παρὰ τὸ ὄρος τὸ ὄρος·

Αρ. 34,7 Τα προς βορράν σύνορα θα είναι τα εξής· Παρετε ευθείαν γραμμήν από την Μεσόγειον θάλασσαν μέχρι του μεγάλου όρους, που λέγεται “Ορος” (ίσως το Ερμών η ο Λιβανος).

Αρ. 34,8 καὶ ἀπὸ τοῦ ὄρους τὸ ὄρος καταμετρήσετε αὐτοῖς εἰσπορευομένων εἰς Ἐμάθ, καὶ ἔσται ἡ διέξοδος αὐτοῦ τὰ ὅρια Σαραδάκ·

Αρ. 34,8 Από το Ορος πάρετε νέαν γραμμήν μέχρις ότου φθάσατε εις Εμάθ. Η γραμμή αυτή θα διέρχεται μέχρις Σαραδάκ.

Αρ. 34,9 καὶ ἐξελεύσεται τὰ ὅρια Δεφρωνά, καὶ ἔσται ἡ διέξοδος αὐτοῦ Ἀρσεναΐν· τοῦτο ἔσται ὑμῖν ὅρια ἀπὸ βοῤῥᾶ.

Αρ. 34,9 Από εκεί θα εξέρχεται εις τα όρια Δεφρωνά και θα φθάνη μέχρι της Αρσεναΐν. Αυτά θα είναι τα από βορρά σύνορά σας.

Αρ. 34,10 καὶ καταμετρήσετε ὑμῖν αὐτοῖς τὰ ὅρια ἀνατολῶν ἀπὸ Ἀρσεναΐν Σεπφαμάρ·

Αρ. 34,10 Τα δε σύνορά σας προς Ανατολάς θα είναι· Παρετε μίαν γραμμήν από την Αρσεναΐν μέχρι Σεπφαμάρ.

Αρ. 34,11 καὶ καταβήσεται τὰ ὅρια ἀπὸ Σεπφάμ Ἀρβηλὰ ἀπὸ ἀνατολῶν ἐπὶ πηγάς, καὶ καταβήσεται τὰ ὅρια Βηλὰ ἐπὶ νώτου θαλάσσης Χενερὲθ ἀπὸ ἀνατολῶν·

Αρ. 34,11 Η γραμμή αυτή θα κατεβή από Σεπφάμ εις Αρβηλά, από τα ανατολικά πάντοτε μέρη, πλησίον εις τας πηγάς, θα προχωρή εις Βηλά κατά μήκος της θαλάσσης Γεννησαρέτ προς ανατολάς αυτής.

Αρ. 34,12 καὶ καταβήσεται τὰ ὅρια ἐπὶ τὸν Ἰορδάνην, καὶ ἔσται ἡ διέξοδος θάλασσα ἡ ἁλυκή. αὕτη ἔσται ὑμῖν ἡ γῆ καὶ τὰ ὅρια αὐτῆς κύκλῳ.

Αρ. 34,12 Η γραμμή αυτή, η καθοριστική των ορίων, κατέρχεται προς τα νότια μέρη παρά τον Ιορδάνην ποταμόν και καταλήγει μέχρι της Νεκράς Θαλάσσης. Αυτή θα είναι η χώρα σας και αυτά θα είναι τα σύνορα της κύκλω”.

Αρ. 34,13 καὶ ἐνετείλατο Μωυσῆς τοῖς υἱοῖς Ἰσραὴλ λέγων· αὕτη ἡ γῆ, ἣν κατακληρονομήσετε αὐτὴν μετὰ κλήρου, ὃν τρόπον συνέταξε Κύριος δοῦναι αὐτὴν ταῖς ἐννέα φυλαῖς καὶ τῷ ἡμίσει φυλῆς Μανασσῆ·

Αρ. 34,13 Διέταξεν ακόμη ο Μωϋσής τους Ισραηλίτας και είπεν· “αυτή είναι η χώρα, την οποίαν θα κληρονομήσετε και θα διαμοιρασθήτε με κλήρον εις τας φυλάς σας. Οπως διέταξεν ο Κυριος, θα διανείμετε αυτήν εις τας εννέα φυλάς σας και στο ήμισυ της φυλής Μανασσή,

Αρ. 34,14 ὅτι ἔλαβε φυλὴ υἱῶν Ῥουβὴν καὶ φυλὴ υἱῶν Γὰδ κατ᾿ οἴκους πατριῶν αὐτῶν, καὶ τὸ ἥμισυ φυλῆς Μανασσῆ ἀπέλαβον τοὺς κλήρους αὐτῶν,

Αρ. 34,14 διότι η φυλή Ρουβήν και η φυλή του Γαδ, όπως επίσης και το ήμισυ της φυλής Μανασσή, εζήτησαν ήδη και έλαβον δια τον εαυτόν των την κληρονομίαν των.

Αρ. 34,15 δύο φυλαὶ καὶ ἥμισυ φυλῆς ἔλαβον τοὺς κλήρους αὐτῶν πέραν τοῦ Ἰορδάνου κατὰ Ἱεριχὼ ἀπὸ νότου κατὰ ἀνατολάς.

Αρ. 34,15 Δηλαδή αι δύο φυλαί Γαδ και Ρουβήν και το ήμισυ της φυλής Μανασσή έλαβον ως κληρονομίαν των την πέραν του Ιορδάνου περιοχήν, απέναντι της Ιεριχούς, η οποία εκτείνεται από τον νότον προς τα βορειοανατολικά”.

Αρ. 34,16 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 34,16 Ωμίλησεν ο Κυριος προς τον Μωϋσήν λέγων·

Αρ. 34,17 ταῦτα τὰ ὀνόματα τῶν ἀνδρῶν, οἳ κληρονομήσουσιν ὑμῖν τὴν γῆν· Ἐλεάζαρ ὁ ἱερεὺς καὶ Ἰησοῦς ὁ τοῦ Ναυή.

Αρ. 34,17 “αυτά είναι τα ονόματα των ανδρών, οι οποίοι, ως Επιτροπή, θα μοιράσουν την χώραν Χαναάν· Ο αρχιερεύς Ελεάζαρ και ο Ιησούς ο του Ναυη.

Αρ. 34,18 καὶ ἄρχοντα ἕνα ἐκ φυλῆς λήψεσθε κατακληρονομῆσαι ὑμῖν τὴν γῆν.

Αρ. 34,18 Θα πάρετε έπειτα ένα άρχοντα από κάθε φυλήν δια την κατανομήν της χώρας εις σας.

Αρ. 34,19 καὶ ταῦτα τὰ ὀνόματα τῶν ἀνδρῶν· τῆς φυλῆς Ἰούδα Χάλεβ υἱὸς Ἰεφοννή·

Αρ. 34,19 Αυτά είναι τα ονόματα των ανδρών από κάθε φυλήν· Από την φυλήν του Ιούδα ο Χαλεβ, ο υιός του Ιεφοννή.

Αρ. 34,20 τῆς φυλῆς Συμεὼν Σαλαμιὴλ υἱὸς Ἐμιούδ·

Αρ. 34,20 Από την φυλή του Συμεών ο Σαλαμιήλ, υιός του Εμιούδ.

Αρ. 34,21 τῆς φυλῆς Βενιαμὶν Ἐλδὰδ υἱὸς Χασλών·

Αρ. 34,21 Από την φυλήν Βενιαμίν ο Ελδάδ, υιός του Χασλών.

Αρ. 34,22 τῆς φυλῆς Δὰν ἄρχων Βακχὶρ υἱὸς Ἐγλί·

Αρ. 34,22 Από την φυλήν Δαν ο άρχων Βακχίρ, υιός του Εγλί.

Αρ. 34,23 τῶν υἱῶν Ἰωσὴφ φυλῆς υἱῶν Μανασσῆ ἄρχων Ἀνιὴλ υἱὸς Σουφί·

Αρ. 34,23 Από δε τους υιούς του Ιωσήφ εκ της φυλής Μανασσή ο άρχων Ανιήλ, υιός του Σουφί.

Αρ. 34,24 τῆς φυλῆς υἱῶν Ἐφραὶμ ἄρχων Καμουὴλ υἱὸς Σαβαθᾶν·

Αρ. 34,24 Από την φυλήν Εφραίμ ο άρχων Καμουήλ, υιός του Σαβαθάν.

Αρ. 34,25 τῆς φυλῆς Ζαβουλὼν ἄρχων Ἐλισαφὰν υἱὸς Φαρνάχ·

Αρ. 34,25 Από την φυλήν Ζαβουλών ο άρχων Ελισαφάν, υιός του Φαρνάχ.

Αρ. 34,26 τῆς φυλῆς υἱῶν Ἰσσάχαρ ἄρχων Φαλτιὴλ υἱὸς Ὀζᾶ·

Αρ. 34,26 Από την φυλήν Ισσάχαρ ο άρχων Φαλιήλ, υιός του Οζά.

Αρ. 34,27 τῆς φυλῆς υἱῶν Ἀσὴρ ἄρχων Ἀχιὼρ υἱὸς Σελεμί·

Αρ. 34,27 Από την φυλήν Ασήρ, ο άρχων Αχιώρ, υιός του Σελεμί.

Αρ. 34,28 τῆς φυλῆς Νεφθαλὶ ἄρχων Φαδαὴλ υἱὸς Ἰαμιούδ.

Αρ. 34,28 Και από την φυλήν Νεφθαλί, ο άρχων Φαδαήλ, υιός του Ιαμιούδ”.

Αρ. 34,29 τούτοις ἐνετείλατο Κύριος καταμερίσαι τοῖς υἱοῖς Ἰσραὴλ ἐν γῇ Χαναάν.

Αρ. 34,29 Εις αυτούς έδωσεν ο Κυριος την εντολήν να διαμοιράσουν την χώραν της Χαναάν στους Ισραηλίτας.

ΑΡΙΘΜΟΙ 35

Αρ. 35,1 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν ἐπὶ δυσμῶν Μωὰβ παρὰ τὸν Ἰορδάνην κατὰ Ἱεριχὼ λέγων·

Αρ. 35,1 Ο Κυριος ωμίλησε προς τον Μωϋσήν εκεί στο δυτικόν μέρος της χώρας Μωάβ, πλησίον του Ιορδάνου, απέναντι από την Ιεριχώ και είπεν·

Αρ. 35,2 σύνταξον τοῖς υἱοῖς Ἰσραὴλ καὶ δώσουσι τοῖς Λευίταις ἀπὸ τῶν κλήρων κατασχέσεως αὐτῶν πόλεις κατοικεῖν καὶ τὰ προάστεια τῶν πόλεων κύκλῳ αὐτῶν δώσουσι τοῖς Λευίταις,

Αρ. 35,2 “διάταξέ τους Ισραηλίτας να παραχωρήσουν στους Λευΐτας από την χώραν της κληρονομίας των, πόλεις προς εγκατάστασίν των· θα δώσουν επίσης εις αυτούς και περιοχήν γύρω από αυτάς τας πόλεις.

Αρ. 35,3 καὶ ἔσονται αὐτοῖς αἱ πόλεις κατοικεῖν, καὶ τὰ ἀφορίσματα αὐτῶν ἔσται τοῖς κτήνεσιν αὐτῶν καὶ πᾶσι τοῖς τετράποσιν αὐτῶν.

Αρ. 35,3 Αυταί αι πόλεις θα είναι εις κατοικίαν των Λευϊτών, αι δε καθωρισμέναι περί αυτάς περιοχαί θα είναι δια την βασκήν των ζώων των και δι' όλα τα τετράποδα αυτών.

Αρ. 35,4 καὶ τὰ συγκυροῦντα τῶν πόλεων, ἃς δώσετε τοῖς Λευίταις, ἀπὸ τείχους τῆς πόλεως καὶ ἔξω δισχιλίους πήχεις κύκλῳ·

Αρ. 35,4 Τα όρια των περί τας πόλεις περιοχών, που θα δώσετε στους Λευΐτας, θα εκτείνωνται γύρω από το τείχος κάθε πόλεως κύκλω χίλια περίπου μέτρα.

Αρ. 35,5 καὶ μετρήσεις ἔξω τῆς πόλεως τὸ κλίτος τὸ πρὸς ἀνατολὰς δισχιλίους πήχεις καὶ τὸ κλίτος τὸ πρὸς λίβα δισχιλίους πήχεις καὶ τὸ κλίτος τὸ πρὸς θάλασσαν δισχιλίους πήχεις καὶ τὸ κλίτος τὸ πρὸς βοῤῥᾶν δισχιλίους πήχεις, καὶ ἡ πόλις μέσον τούτου ἔσται ὑμῖν καὶ τὰ ὅμορα τῶν πόλεων.

Αρ. 35,5 Προς τούτο θα μετρήσης δύο χιλιάδας πήχεις (χίλια περίπου μέτρα) προς το ανατολικόν μέρος της πόλεως, δύο χιλιάδας πήχεις προς το νότιον, δύο χιλιάδας πήχεις προς δυσμάς και δύο χιλιάδας πήχεις προς βορράν. Η περιοχή αυτή, όπως και η πόλις που θα ευρίσκεται στο μέσον αυτής, θα ανήκουν στους Λιευΐτας.

Αρ. 35,6 καὶ τὰς πόλεις δώσετε τοῖς Λευίταις, τὰς ἓξ πόλεις τῶν φυγαδευτηρίων, ἃς δώσετε φυγεῖν ἐκεῖ τῷ φονεύσαντι, καὶ πρὸς ταύταις τεσσαράκοντα καὶ δύο πόλεις·

Αρ. 35,6 Πολεις, τας οποίας θα δώσετε επίσης στους Λευΐτας, θα είναι και αι εξ πόλεις καταφύγια, εις τας οποίας θα παρέχεται άσυλον εις κάθε ακούσιον φονέα, ώστε να καταφεύγη εις αυτάς δι' ασφάλειαν. Και επί πλέον από τας πόλεις αυτάς θα δώσετε άλλας τεσσαράκοντα δύο πόλεις.

Αρ. 35,7 πάσας τὰς πόλεις δώσετε τοῖς Λευίταις τεσσαράκοντα καὶ ὀκτὼ πόλεις, ταύτας, καὶ τὰ προάστεια αὐτῶν.

Αρ. 35,7 Ολαι δηλαδή αι πόλεις, τας οποίας μετά των περιοχών αυτών θα δώσετε στους Λευΐτας, θα είναι τεσσαράκοντά οκτώ.

Αρ. 35,8 καὶ τὰς πόλεις, ἃς δώσετε ἀπὸ τῆς κατασχέσεως υἱῶν Ἰσραήλ, ἀπὸ τῶν τὰ πολλὰ πολλά. καὶ ἀπὸ τῶν ἐλαττόνων ἐλάττω· ἕκαστος κατὰ τὴν κληρονομίαν αὐτοῦ, ἣν κατακληρονομήσουσι δώσουσιν ἀπὸ τῶν πόλεων τοῖς Λευίταις.

Αρ. 35,8 Αι πόλεις, τας οποίας από την χώραν, που κάθε φυλή κληρονομεί, θα δώσετε στους Λευΐτας, θα είναι πολλαί από τας φυλάς που έλαβον πολλάς πόλεις, και θα είναι ολίγαι, από τας φυλάς που έλαβον ολίγας. Καθε φυλή αναλόγως της εκτάσεως, την οποίαν κληρονομεί θα δώση και τον αριθμόν των πόλεων προς τους Λευΐτας”.

Αρ. 35,9 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν λέγων·

Αρ. 35,9 Ωμίλησεν ακόμη ο Κυριος προς τον Μωυσήν λέγων·

Αρ. 35,10 λάλησον τοῖς υἱοῖς Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· ὑμεῖς διαβαίνετε τὸν Ἰορδάνην εἰς γῆν Χαναὰν

Αρ. 35,10 “Ομίλησε προς τους Ισραηλίτας και ειπέ προς αυτούς· Σεις διαβαίνετε τώρα τον Ιορδάνην, δια να καταλάβετε την χώραν Χαναάν.

Αρ. 35,11 καὶ διαστελεῖτε ὑμῖν αὐτοῖς πόλεις· φυγαδευτήρια ἔσται ὑμῖν φυγεῖν ἐκεῖ τὸν φονευτήν, πᾶς ὁ πατάξας ψυχὴν ἀκουσίως.

Αρ. 35,11 Οταν εγκατσοσταθήτε εις αυτήν θα ξεχωρίσετε δια τον εαυτόν σας μερικάς πόλεις, αι οποίαι θα είναι καταφύγια, δια να καταφεύγη εις αυτάς και ευρίσκη ασφάλειαν εκείνος, ο οποίος ακουσίως διέπραξε φόνον.

Αρ. 35,12 καὶ ἔσονται αἱ πόλεις ὑμῖν φυγαδευτήρια ἀπὸ τοῦ ἀγχιστεύοντος τὸ αἷμα, καὶ οὐ μὴ ἀποθάνῃ ὁ φονεύων ἕως ἂν στῇ ἔναντι τῆς συναγωγῆς εἰς κρίσιν.

Αρ. 35,12 Αι πόλεις αυταί θα είναι άσυλα, δια να προφυλάξουν τον ακούσιον φονέα από εκδίκησιν συγγενούς του φονευθέντος· εις αυτάς θα διαφεύγη τον θάνατον ο φονεύς και θα μένη ατιμώρητος, έως ότου οδηγηθή ενώπιον του λαού και δικασθή.

Αρ. 35,13 καὶ αἱ πόλεις ἃς δώσετε, τὰς ἓξ πόλεις, φυγαδευτήρια ἔσονται ὑμῖν·

Αρ. 35,13 Αι εξ πόλεις, τας οποίας θα δώσετε ως καταφύγια, θα είναι·

Αρ. 35,14 τὰς τρεῖς πόλεις δώσετε πέραν τοῦ Ἰορδάνου καὶ τὰς τρεῖς πόλεις δώσετε ἐν γῇ Χαναάν·

Αρ. 35,14 Αι τρεις από αυτάς θα ευρίσκωνται πέραν από τον Ιορδάνην και αι τρεις άλλαι δυτικώς από τον Ιορδάνην εις την χώραν Χαναάν.

Αρ. 35,15 φυγαδεῖον ἔσται τοῖς υἱοῖς Ἰσραήλ, καὶ τῷ προσηλύτῳ καὶ τῷ παροίκῳ τῷ ἐν ὑμῖν ἔσονται αἱ πόλεις αὗται εἰς φυγαδευτήριον, φυγεῖν ἐκεῖ παντὶ πατάξαντι ψυχὴν ἀκουσίως.

Αρ. 35,15 Καταφύγια θα είναι αυταί αι πόλεις, όχι μόνον δια τους Ισραηλίτας, αλλά και δια τους ξένους, που ευρίσκονται μαζή σας και δια τους παρεπιδημούντας. Αι πόλεις αυταί θα είναι καταφύγια, δια να καταφεύγη και ασφαλίζεται εις αυτάς από κάθε εκδίκησιν ο ακουσίως φονεύσας άνθρωπον.

Αρ. 35,16 ἐὰν δὲ ἐν σκεύει σιδήρου πατάξῃ αὐτόν, καὶ τελευτήσῃ, φονευτής ἐστι· θανάτῳ θανατούσθω ὁ φονευτής.

Αρ. 35,16 Εάν κανείς εκουσίως κτυπήση θανασίμως κάποιον με σιδερένιο ρόπαλον και αποθάνη εκείνος, ο κτυπήσας είναι φονεύς και θα τιμωρηθή δια θανάτου.

Αρ. 35,17 ἐὰν δὲ ἐν λίθῳ ἐκ χειρός, ἐν ᾧ ἀποθανεῖται ἐν αὐτῷ, πατάξῃ αὐτόν, καὶ ἀποθάνῃ, φονευτής ἐστι· θανάτῳ θανατούσθω ὁ φονευτής.

Αρ. 35,17 Εάν κτυπήση κάποιον με λίθον και συνεπεία του κτυπήματος αποθάνη ο πληγείς, ο πλήξας αυτόν είναι φονεύς. Με θάνατον θα τιμωρηθή και αυτός ο φονεύς.

Αρ. 35,18 ἐὰν δὲ ἐν σκεύει ξυλίνῳ ἐκ χειρός, ἐξ οὗ ἀποθανεῖται ἐν αὐτῷ, πατάξῃ αὐτόν, καὶ ἀποθάνῃ, φονευτής ἐστι· θανάτῳ θανατούσθω ὁ φονευτής.

Αρ. 35,18 Εάν με ξύλινον σκεύος, που κρατεί εις την χείρα του, κτυπήση κάποιον και εκείνος αποθάνη, είναι φονεύς. Με θάνατον θα τυμωρηθή και ο φονεύς αυτός.

Αρ. 35,19 ὁ ἀγχιστεύων τὸ αἷμα, οὗτος ἀποκτενεῖ τὸν φονεύσαντα· ὅταν συναντήσῃ αὐτῷ, οὗτος ἀποκτενεῖ αὐτόν.

Αρ. 35,19 Ο συγγενής του φονευθέντος θα φονεύση τον φονέα· θα τον φονεύση, όπου και όταν τον συναντήση.

Αρ. 35,20 ἐὰν δὲ δι᾿ ἔχθραν ὤσῃ αὐτὸν καὶ ἐπιῤῥίψῃ ἐπ᾿ αὐτὸν πᾶν σκεῦος ἐξ ἐνέδρου, καὶ ἀποθάνῃ,

Αρ. 35,20 Εάν κανείς από εχθρότητα κινούμενος, σπρώξη κάποιον η ενεδρεύων ρίψη εναντίον του κάποιο αντικείμενον και αποθάνη ο κτυπηθείς,

Αρ. 35,21 ἢ διὰ μῆνιν ἐπάταξεν αὐτὸν τῇ χειρί, καὶ ἀποθάνῃ, θανάτῳ θανατούσθω ὁ πατάξας, φονευτής ἐστι· θανάτῳ θανατούσθω ὁ φονεύων· ὁ ἀγχιστεύων τὸ αἷμα ἀποκτενεῖ τὸν φονεύσαντα ἐν τῷ συναντῆσαι αὐτῷ.

Αρ. 35,21 η δια λόγους οργής κτυπήση αυτόν με το χέρι του και αποθάνη, ο κτυπήσας είναι φονεύς και πρέπει να τιμωρηθή με θάνατον. Ο συγγενής του φονευθέντος θα θανατώση τον φονέα, όταν και όπου τον συναντήση.

Αρ. 35,22 ἐὰν δὲ ἐξάπινα οὐ δι᾿ ἔχθραν ὤσῃ αὐτὸν ἢ ἐπιῤῥίψῃ ἐπ᾿ αὐτὸν πᾶν σκεῦος οὐκ ἐξ ἐνέδρου

Αρ. 35,22 Εάν όμως εξ απροσεξίας, όχι από εχθρότητα και μίσος, σπρώξη κανείς κάποιον η ρίψη εναντίον του κάποιο αντικείμενον, όχι πονηρώς ενεδρεύων,

Αρ. 35,23 ἢ παντὶ λίθῳ, ἐν ᾧ ἀποθανεῖται ἐν αὐτῷ, οὐκ εἰδώς, καὶ ἐπιπέσῃ ἐπ᾿ αὐτόν, καὶ ἀποθάνῃ, αὐτὸς δὲ οὐκ ἐχθρὸς αὐτοῦ ἦν, οὐδὲ ζητῶν κακοποιῆσαι αὐτόν,

Αρ. 35,23 η λίθον, από το πλήγμα του οποίου θα αποθάνη ο κτυπηθείς, αυτά δε γίνουν ασυναισθήτως και ακουσίως, ο δε φονεύς δεν είχε καμμίαν προς εκείνον εχθρότητα και ούτε είχεν επιδιώξει ποτέ να του κάμη κακόν,

Αρ. 35,24 καὶ κρινεῖ ἡ συναγωγὴ ἀνὰ μέσον τοῦ πατάξαντος καὶ ἀνὰ μέσον τοῦ ἀγχιστεύοντος τὸ αἷμα, κατὰ τὰ κρίματα ταῦτα,

Αρ. 35,24 ο φονεύς αυτός θα κριθή και θα δικασθή υπό του λαού ενώπιον του συγγενούς του φονευθέντος και θα γίνη έρευνα εάν από τας ανωτέρω ελαφρυντικάς συνθήκας έγινεν ο φόνος.

Αρ. 35,25 καὶ ἐξελεῖται ἡ συναγωγὴ τὸν φονεύσαντα ἀπὸ τοῦ ἀγχιστεύοντος τὸ αἷμα, καὶ ἀποκαταστήσουσιν αὐτὸν ἡ συναγωγὴ εἰς τὴν πόλιν τοῦ φυγαδευτηρίου αὐτοῦ, οὗ κατέφυγε, καὶ κατοικήσει ἐκεῖ ἕως ἂν ἀποθάνῃ ὁ ἱερεὺς ὁ μέγας, ὃν ἔχρισαν αὐτὸν τῷ ἐλαίῳ τῷ ἁγίῳ.

Αρ. 35,25 Εάν ναι, ο λαός θα αποσπάση από τα χέρια του συγγενούς του φονευθέντος τον φονέα, θα τον οδηγήσουν εις την πόλιν καταφύγιον, όπου είχε και προηγουμένως καταφύγει, δια να ζήση εκεί μέχρι ότου αποθάνη ο αρχιερεύς, τον οποίον έχρισαν με το άγιον έλαιον.

Αρ. 35,26 ἐὰν δὲ ἐξόδῳ ἐξέλθῃ ὁ φονεύσας τὰ ὅρια τῆς πόλεως εἰς ἣν κατέφυγεν ἐκεῖ,

Αρ. 35,26 Εάν όμως ο φονεύς εξέλθη από τα όρια της πόλεως, εις την οποίαν ως προς άσυλον κατέφυγεν,

Αρ. 35,27 καὶ εὕρῃ αὐτὸν ὁ ἀγχιστεύων τὸ αἷμα ἔξω τῶν ὁρίων τῆς πόλεως καταφυγῆς αὐτοῦ καὶ φονεύσῃ ὁ ἀγχιστεύων τὸ αἷμα τὸν φονεύσαντα, οὐκ ἔνοχός ἐστιν·

Αρ. 35,27 και ο συγγενής του φονευθέντος εύρη αυτόν έξω από τα όρια της πόλεως- καταφύγιον και τον φονεύση, δεν θα είναι ένοχος φόνου.

Αρ. 35,28 ἐν γὰρ τῇ πόλει τῆς καταφυγῆς κατοικείτω, ἕως ἂν ἀποθάνῃ ὁ ἱερεὺς ὁ μέγας, καὶ μετὰ τὸ ἀποθανεῖν τὸν ἱερέα τὸν μέγαν ἐπαναστραφήσεται ὁ φονεύσας εἰς τὴν γῆν τῆς κατασχέσεως αὐτοῦ.

Αρ. 35,28 Εις την πόλιν καταφύγιον πρέπει να μένη ο φονεύς μέχρι του θανάτου του αρχιερέως. Οταν αποθάνη ο αρχιερεύς, θα επιστρέψη ο φονεύς ελεύθερος εις την πατρίδα του και εις την κληρονομίαν του.

Αρ. 35,29 καὶ ἔσται ταῦτα ὑμῖν εἰς δικαίωμα κρίματος εἰς τὰς γενεὰς ὑμῶν ἐν πάσαις ταῖς κατοικίαις ὑμῶν.

Αρ. 35,29 Αυτά θα είναι και θα ισχύουν δια σας, ως νόμοι αποδόσεως δικαιοσύνης, εις όλους τους απογόνους σας και εις όλας τας περιοχάς, εις τας οποίας θα κατοικήτε.

Αρ. 35,30 πᾶς πατάξας ψυχήν, διὰ μαρτύρων φονεύσεις τὸν φονεύσαντα, καὶ μάρτυς εἷς οὐ μαρτυρήσει ἐπὶ ψυχὴν ἀποθανεῖν.

Αρ. 35,30 Καθένας που εφόνευσεν άνθρωπον, θα τιμωρηθή δια θανάτου επί τη βάσει μαρτύρων. Δεν αρκεί η μαρτυρία ενός μάρτυρος, δια να καταδικασθή κανείς εις θάνατον.

Αρ. 35,31 καὶ οὐ λήψεσθε λύτρα περὶ ψυχῆς παρὰ τοῦ φονεύσαντος τοῦ ἐνόχου ὄντος ἀναιρεθῆναι· θανάτῳ γὰρ θανατωθήσεται.

Αρ. 35,31 Δεν θα δεχθήτε χρήματα από τον φονέα προς εξαγοράν της ζωής του, εφόσον είναι ένοχος θανάτου. Αυτός πρέπει να τιμωρηθή δια θανάτου.

Αρ. 35,32 οὐ λήψεσθε λύτρα τοῦ φυγεῖν εἰς πόλιν τῶν φυγαδευτηρίων, τοῦ πάλιν κατοικεῖν ἐπὶ τῆς γῆς, ἕως ἂν ἀποθάνῃ ὁ ἱερεὺς ὁ μέγας.

Αρ. 35,32 Δεν θα λάβετε επίσης χρήματα, δια να φυγαδεύσετε φονέα εις την πόλι- καταφύγιον η δια να αφήσετε αυτόν να επιστρέψη εις την πατρίδα του, πριν αποθάνη ο αρχιερεύς.

Αρ. 35,33 καὶ οὐ μὴ φονοκτονήσητε τὴν γῆν, εἰς ἣν ὑμεῖς κατοικεῖτε· τὸ γὰρ αἷμα τοῦτο φονοκτονεῖ τὴν γῆν, καὶ οὐκ ἐξιλασθήσεται ἡ γῆ ἀπὸ τοῦ αἵματος τοῦ ἐκχυθέντος ἐπ᾿ αὐτῆς, ἀλλ᾿ ἐπὶ τοῦ αἵματος τοῦ ἐκχέοντος.

Αρ. 35,33 Εάν τηρήσετε αυτά θα αποφύγετε τους φόνους εις την χώραν, όπου κατοικείτε. Το αδίκως χυνόμενον αίμα πληθύνει τους φόνους εις την χώραν, εφόσον μένει ατιμώρητος ο φονεύς. Και αυτή δεν ημπορεί να εξιλεωθή από το αδίκως χυνόμενον αίμα, ειμή μόνον με το αίμα του φονέως.

Αρ. 35,34 καὶ οὐ μιανεῖτε τὴν γῆν, ἐφ᾿ ἧς κατοικεῖτε ἐπ᾿ αὐτῆς, ἐφ᾿ ἧς ἐγὼ κατασκηνῶ ἐν ὑμῖν· ἐγὼ γάρ εἰμι Κύριος κατασκηνῶν ἐν μέσῳ τῶν υἱῶν Ἰσραήλ.

Αρ. 35,34 Δεν θα μολύνετε την χώραν, εις την οποίαν κατοικείτε, και επί της οποίας εν μέσω υμών κατοικώ και εγώ. Εγώ είμαι ο Κυριος, ο οποίος κατοικώ μεταξύ των Ισραηλιτών”.

ΑΡΙΘΜΟΙ 36

Αρ. 36,1 Καὶ προσῆλθον οἱ ἄρχοντες φυλῆς υἱῶν Γαλαὰδ υἱοῦ Μαχὶρ υἱοῦ Μανασσῆ ἐκ τῆς φυλῆς υἱῶν Ἰωσὴφ καὶ ἐλάλησαν ἔναντι Μωυσῆ καὶ ἔναντι Ἐλεάζαρ τοῦ ἱερέως καὶ ἔναντι τῶν ἀρχόντων οἴκων πατριῶν τῶν υἱῶν Ἰσραὴλ

Αρ. 36,1 Οι αρχηγοί της οικογενείας του Γαλαάδ, ο οποίος ήτο υιός Μαχίρ υιού του Μανασσή, ενός από τους υιούς του Ιωσήφ, προσήλθον ενώπιον του Μωϋσέως, ενώπιον του αρχιερέως Ελεάζαρ και ενώπιον των αρχηγών των φυλών του Ισραήλ,

Αρ. 36,2 καὶ εἶπαν· τῷ κυρίῳ ἡμῶν ἐνετείλατο Κύριος ἀποδοῦναι τὴν γῆν τῆς κληρονομίας ἐν κλήρῳ τοῖς υἱοῖς Ἰσραήλ, καὶ τῷ κυρίῳ συνέταξε Κύριος δοῦναι τὴν κληρονομίαν Σαλπαὰδ τοῦ ἀδελφοῦ ἡμῶν ταῖς θυγατράσιν αὐτοῦ.

Αρ. 36,2 και είπαν· “ο Κυριος διέταξε τον κύριόν μας (τον Μωϋσήν) να διαμοιράση δια κλήρου την χώραν Χαναάν στους Ισραηλίτας. Διέταξεν επίσης τον κύριόν μας να δοθή η κληρονομία του αδελφού Σαλπαάδ εις τας θυγατέρας του.

Αρ. 36,3 καὶ ἔσονται ἑνὶ τῶν φυλῶν υἱῶν Ἰσραὴλ γυναῖκες, καὶ ἀφαιρεθήσεται ὁ κλῆρος αὐτῶν ἐκ τῆς κατασχέσεως τῶν πατέρων ἡμῶν καὶ προστεθήσεται εἰς κληρονομίαν τῆς φυλῆς, οἷς ἂν γένωνται γυναῖκες, καὶ ἐκ τοῦ κλήρου τῆς κληρονομίας ἡμῶν ἀφαιρεθήσεται.

Αρ. 36,3 Εάν όμως αυταί υπανδρευθούν κάποιον από τας άλλας φυλάς των Ισραηλιτών, θα αφαιρεθή η κληρονομία των από την ιδιοκτησίαν της φυλής των και θα προστεθή εις την φυλήν του συζύγου των και έτσι θα αφαιρεθή από την ιδικήν μας κληρονομίαν το μερίδιον αυτών.

Αρ. 36,4 ἐὰν δὲ γένηται ἡ ἄφεσις τῶν υἱῶν Ἰσραήλ, καὶ προστεθήσεται ἡ κληρονομία αὐτῶν ἐπὶ τὴν κληρονομίαν τῆς φυλῆς, οἷς ἂν γένωνται γυναῖκες, καὶ ἀπὸ τῆς κληρονομίας φυλῆς πατριᾶς ἡμῶν ἀφαιρεθήσεται ἡ κληρονομία αὐτῶν.

Αρ. 36,4 Οταν δε έλθη δια τους Ισραηλίτας το πεντηκοστόν έτος, το έτος της αφέσεως, το μερίδιον των γυναικών αυτών θα ενσωματωθή οριστικώς εις την κληρονομίαν της φυλής, εις την οποίαν ανήκουν οι σύζυγοί των, και έτσι από την κληρονομικώς δοθείσαν χώραν εις την φυλήν των πατέρων μας θα αφαιρεθή οριστικώς το μερίδιον εκείνων”.

Αρ. 36,5 καὶ ἐνετείλατο Μωυσῆς τοῖς υἱοῖς Ἰσραὴλ διὰ προστάγματος Κυρίου λέγων· οὕτως φυλὴ υἱῶν Ἰωσὴφ λέγουσι·

Αρ. 36,5 Ο Μωϋσής κατόπιν εντολής του Κυρίου, διέταξεν στους Ισραηλίτας τα εξής· “αυτά λέγουν οι της φυλής του Ιωσήφ.

Αρ. 36,6 τοῦτο τὸ ῥῆμα, ὃ συνέταξε Κύριος τοῖς θυγατράσι Σαλπαάδ, λέγων· οὗ ἀρέσκῃ ἐναντίον αὐτῶν, ἔστωσαν γυναῖκες, πλὴν ἐκ τοῦ δήμου τοῦ πατρὸς αὐτῶν ἔστωσαν γυναῖκες,

Αρ. 36,6 Αυτή δε είναι η εντολή, την οποίαν διέταξεν ο Κυριος εις τας θυγατέρας Σαλπαάδ, λέγων· Ας γίνουν σύζυγοι, οιουδήποτε ανδρός, ο οποίος αρέσει εις αυτάς, αλλά από την φυλήν του πατρός των πρέπει να κατάγωνται οι σύζυγοι της προτιμήσεώς των,

Αρ. 36,7 καὶ οὐχὶ περιστραφήσεται κληρονομία τοῖς υἱοῖς Ἰσραὴλ ἀπὸ φυλῆς ἐπὶ φυλήν, ὅτι ἕκαστος ἐν τῇ κληρονομίᾳ τῆς φυλῆς τῆς πατριᾶς αὐτοῦ προσκολληθήσονται οἱ υἱοὶ Ἰσραήλ.

Αρ. 36,7 δια να μη περιφέρεται η κληρονομία από φυλής εις φυλήν, διότι καθένας από τους Ισραηλίτας θα προακολληθή εις την κληροδοτηθείσαν εις την φυλήν του χώραν.

Αρ. 36,8 καὶ πᾶσα θυγάτηρ ἀγχιστεύουσα κληρονομίαν ἐκ τῶν φυλῶν υἱῶν Ἰσραὴλ ἑνὶ τῶν ἐκ τοῦ δήμου τοῦ πατρὸς αὐτῆς ἔσονται γυναῖκες, ἵνα ἀγχιστεύσωσιν οἱ υἱοὶ Ἰσραὴλ ἕκαστος τὴν κληρονομίαν τὴν πατρικὴν αὐτοῦ·

Αρ. 36,8 Καθε κόρη, εις την οποίαν θα περιέλθη κληρονομία από κάποιον φυλήν των Ισραηλιτών, θα λάβη ως σύζυγον ένα από την φυλήν των πατέρων της, ίνα και νυμφευόμενοι οι Ισραηλίται, διατηρούν ο καθένας την πατρικήν του κληρονομίαν,

Αρ. 36,9 καὶ οὐ περιστραφήσεται ὁ κλῆρος ἐκ φυλῆς ἐπὶ φυλὴν ἑτέραν, ἀλλ᾿ ἕκαστος ἐν τῇ κληρονομίᾳ αὐτοῦ προσκολληθήσονται οἱ υἱοὶ Ἰσραήλ.

Αρ. 36,9 και δεν θα περιέρχεται η κληρονομία της μιας φυλής εις την άλλην, αλλά καθένας από τους Ισραηλίτας θα προσκολλάται εις την κληρονομίαν του”.

Αρ. 36,10 ὃν τρόπον συνέταξε Κύριος Μωυσῇ, οὕτως ἐποίησαν θυγατράσι Σαλπαάδ,

Αρ. 36,10 Οπως διέταξεν ο Κυριος τον Μωϋσήν, έτσι έκαμαν αι θυγατέρες Σαλπαάδ.

Αρ. 36,11 καὶ ἐγένοντο Θερσὰ καὶ Ἐγλὰ καὶ Μελχὰ καὶ Νούα καὶ Μαλαὰ θυγατέρες Σαλπαὰδ τοῖς ἀνεψιοῖς αὐτῶν·

Αρ. 36,11 Η Θερσά, η Εγλά, η Μελχά, η Νούα, και η Μαλαά έλαβον συζύγους τους υιούς των θείων των.

Αρ. 36,12 ἐκ τοῦ δήμου τοῦ Μανασσῆ υἱῶν Ἰωσὴφ ἐγενήθησαν γυναῖκες, καὶ ἐγενήθη ἡ κληρονομία αὐτῶν ἐπὶ τὴν φυλὴν δήμου τοῦ πατρὸς αὐτῶν.

Αρ. 36,12 Ελαβον ως συζύγους άνδρας εκ της φυλής του Μανασσή, ενός από τους υιούς του Ιωσήφ, και παρέμεινεν ούτω η κληρονομία των εις την φυλήν των πατέρων των.

Αρ. 36,13 Αὗται αἱ ἐντολαὶ καὶ τὰ δικαιώματα καὶ τὰ κρίματα, ἃ ἐνετείλατο Κύριος ἐν χειρὶ Μωυσῆ ἐπὶ δυσμῶν Μωὰβ ἐπὶ τοῦ Ἰορδάνου κατὰ Ἱεριχώ.

Αρ. 36,13 Αυταί είναι αι εντολαί και οι νόμοι και αι κρίσεις, τας οποίας δια του Μωϋσέως διέταξεν ο Θεός στους Ισραηλίτας, εις τα δυτικά μέρη της Μωάβ, πλησίον του Ιορδάνου και απέναντι από την Ιεριχώ.


05) ΔΕΥΤΕΡΟΝΟΜΙΟΝ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΔΕΥΤΕΡΟΝΟΜΙΟΝ

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 1

Δευτ. 1,1 Οὖτοι οἱ λόγοι, οὓς ἐλάλησε Μωυσῆς παντὶ Ἰσραὴλ πέραν τοῦ Ἰορδάνου ἐν τῇ ἐρήμῳ πρὸς δυσμαῖς πλησίον τῆς ἐρυθρᾶς θαλάσσης ἀνὰ μέσον Φαρὰν Τοφὸλ καὶ Λοβὸν καὶ Αὐλὼν καὶ Καταχρύσεα·

Δευτ. 1,1 Αυτοί είναι οι λόγοι, τους οποίους ο Μωϋσής είπεν εις όλον τον ισραηλιτικόν λαόν, ανατολικώς από τον Ιορδάνην, εις την προς δυσμάς έρημον, η οποία ευρίσκεται πλησίον της Ερυθράς Θαλάσσης, εις την ερήμον Φαράν και εις τας πόλεις Τοφόλ, Λοβόν, Αυλών και Καταχρύσεα.

Δευτ. 1,2 ἕνδεκα ἡμερῶν ἐκ Χωρὴβ ὁδὸς ἐπ᾿ ὄρος Σηεὶρ ἕως Κάδης Βαρνή.

Δευτ. 1,2 Ενδεκα ημερών πορεία είναι από το όρος Χωρήβ δια του όρους Σηείρ μέχρι της Καδης Βαρνή.

Δευτ. 1,3 καὶ ἐγενήθη ἐν τῷ τεσσαρακοστῷ ἔτει ἐν τῷ ἑνδεκάτῳ μηνὶ μιᾷ τοῦ μηνὸς ἐλάλησε Μωυσῆς πρὸς πάντας υἱοὺς Ἰσραὴλ κατὰ πάντα, ὅσα ἐνετείλατο Κύριος αὐτῷ πρὸς αὐτούς.

Δευτ. 1,3 Κατά την πρώτην του ενδεκάτου μηνός του τεσσαρακοστού έτους από την ημέραν της αναχωρήσεως των Ισραηλιτών εκ της Αιγύπτου, είπεν ο Μωϋσής προς όλους τους Ισραηλίτας όλα όσα διέταξεν αυτόν ο Κυριος να είπη προς αυτούς.

Δευτ. 1,4 μετὰ τὸ πατάξαι Σηὼν βασιλέα Ἀμοῤῥαίων τὸν κατοικήσαντα ἐν Ἐσεβὼν καὶ τὸν Ὢγ βασιλέα τῆς Βασὰν τὸν κατοικήσαντα ἐν Ἀσταρὼθ καὶ ἐν Ἐδραΐν,

Δευτ. 1,4 Τα είπεν αυτά ο Μωϋσής μετά την νίκην των Ισραηλιτών εναντίον του Σηών του βασιλέως των Αμορραίων, ο οποίος κατοικούσε εις Εσεβών, και μετά την υποταγήν του Ωγ, βασιλέως της χώρας Βασάν, ο οποίος κατοικούσε εις την πόλιν Ασταρώθ και την πόλιν Εδραΐν.

Δευτ. 1,5 ἐν τῷ πέραν τοῦ Ἰορδάνου ἐν γῇ Μωάβ, ἤρξατο Μωυσῆς διασαφῆσαι τὸν νόμον τοῦτον λέγων·

Δευτ. 1,5 Εις αυτήν την πέραν του Ιορδάνου περιοχήν, και ακριβέστερον, εις την χώραν Μωάβ, ήρχισεν ο Μωϋσής να εξαγγέλλη και αποσαφηνίζη τον Νομον τούτον, λέγων·

Δευτ. 1,6 Κύριος ὁ Θεὸς ἡμῶν ἐλάλησεν ἡμῖν ἐν Χωρὴβ λέγων· ἱκανούσθω ὑμῖν κατοικεῖν ἐν τῷ ὄρει τούτῳ·

Δευτ. 1,6 “Κυριος, ο Θεός ημών, ελάλησε προς ημάς στο όρος Χωρήβ και είπε· Αρκετόν πλέον χρόνον παροικήσατε στο όρος τούτο.

Δευτ. 1,7 ἐπιστράφητε καὶ ἀπάρατε ὑμεῖς καὶ εἰσπορεύεσθε εἰς ὄρος Ἀμοῤῥαίων καὶ πρὸς πάντας τοὺς περιοίκους Ἄραβα, εἰς ὄρος καὶ πεδίον καὶ πρὸς λίβα καὶ παραλίαν γῆν Χαναναίων καὶ Ἀντιλίβανον ἕως τοῦ ποταμοῦ τοῦ μεγάλου Εὐφράτου.

Δευτ. 1,7 Στραφήτε τώρα και ξεκινήσατε, δια να εισέλθετε εις την ορεινήν περιοχήν των Αμορραίων, εις την χώραν των κατοίκων Αραβα, εις την ορεινήν και πεδινήν περιοχήν της Χαναάν, στο νότιον μέρος αυτής, στο δυτικόν προς την παραλίαν μέρος, προς δε βορράν από το όρος Αντιλίβανον μέχρι του Ευφράτου, του μεγάλου ποταμού.

Δευτ. 1,8 ἴδετε, παραδέδωκεν ἐνώπιον ὑμῶν τῆν γῆν· εἰσπορευθέντες κληρονομήσατε τὴν γῆν, ἣν ὤμοσα τοῖς πατράσιν ὑμῶν, τῷ Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακὼβ δοῦναι αὐτοῖς καὶ τῷ σπέρματι αὐτῶν μετ᾿ αὐτούς.

Δευτ. 1,8 Ιδέτε· έχω παραδώσει εις τα χέρια σας την χώραν αυτήν. Εισέλθετε και κληρονομήσατε την γην, την οποίαν ωρκίσθην να δώσω στους πατέρας σας, τον Αβραάμ, τον Ισαάκ και τον Ιακώβ και στους απογόνους των έπειτα από αυτούς.

Δευτ. 1,9 καὶ εἶπα πρὸς ὑμᾶς ἐν τῷ καιρῷ ἐκείνῳ λέγων· οὐ δυνήσομαι μόνος φέρειν ὑμᾶς·

Δευτ. 1,9 Κατά τον καιρόν εκείνον, ότε ανεχωρήσαμεν από την Αίγυπτον, είπα προς σας, ότι δεν θα ημπορέσω μόνος μου να σας οδηγώ και σας κυβερνώ·

Δευτ. 1,10 Κύριος ὁ Θεὸς ὑμῶν ἐπλήθυνεν ὑμᾶς, καὶ ἰδού ἐστε σήμερον ὡσεὶ τὰ ἄστρα τοῦ οὐρανοῦ τῷ πλήθει·

Δευτ. 1,10 διότι Κυριος ο Θεός σας σας επλήθυνε και ιδού ότι σήμερον είσθε πλήθος πολύ, ωσάν τα άστρα του ουρανού.

Δευτ. 1,11 Κύριος ὁ Θεὸς τῶν πατέρων ὑμῶν προσθείη ὑμῖν ὡς ἐστὲ χιλιοπλασίως καὶ εὐλογήσαι ὑμᾶς, καθότι ἐλάλησεν ὑμῖν.

Δευτ. 1,11 Είθε ο Κυριος και Θεός των πατέρων σας, να σας ευλογήση και να σας πληθύνη χίλιες φορές περισσότερον από ο,τι είσθε σήμερα, όπως άλλωστε και έχει υποσχεθή προς σας.

Δευτ. 1,12 πῶς δυνήσομαι μόνος φέρειν τὸν κόπον ὑμῶν καὶ τὴν ὑπόστασιν ὑμῶν καὶ τὰς ἀντιλογίας ὑμῶν;

Δευτ. 1,12 Πως θα ημπορέσω εγώ μόνος μου να βαστάσω όλον το βάρος σας, την ύπαρξιν και την διαβίωσίν σας και τας αντιδικίας, που παρουσιάζετε μεταξύ σας;

Δευτ. 1,13 δότε ἑαυτοῖς ἄνδρας σοφοὺς καὶ ἐπιστήμονας καὶ συνετοὺς εἰς τὰς φυλὰς ὑμῶν, καὶ καταστήσω ἐφ᾿ ὑμῶν ἡγουμένους ὑμῶν.

Δευτ. 1,13 Δια τούτο και σας είπα τότε· εκλέξατε δια την εξυπηρέτησίν σας άνδρας σοφούς, επιστήμονας και συνετούς από τας φυλάς σας, και εγώ θα καταστήσω αυτούς αρχηγούς σας.

Δευτ. 1,14 καὶ ἀπεκρίθητέ μοι καὶ εἴπατε· καλὸν τὸ ῥῆμα ὃ ἐλάλησας ποιῆσαι.

Δευτ. 1,14 Τοτε αποκριθήκατε εις εμέ και είπατε· καλόν είναι αυτό το έργον, που μας είπες να κάμωμεν.

Δευτ. 1,15 καὶ ἔλαβον ἐξ ὑμῶν ἄνδρας σοφοὺς καὶ ἐπιστήμονας καὶ συνετοὺς καὶ κατέστησα αὐτοὺς ἡγεῖσθαι ἐφ᾿ ὑμῶν χιλιάρχους καὶ ἑκατοντάρχους καὶ πεντηκοντάρχους καὶ δεκάρχους καὶ γραμματοεισαγωγεῖς τοῖς κριταῖς ὑμῶν.

Δευτ. 1,15 Επήρα τότε από σας άνδρας σοφούς και επιστήμονας και συνετούς και ανέθεσα εις αυτούς να σας διοικούν, κατέστησα από αυτούς μεταξύ σας χιλιάρχους, εκατοντάρχους, πεντηκοντάρχους και αρχηγούς δέκα ανδρών, διδασκάλους και δικαστάς μεταξύ σας.

Δευτ. 1,16 καὶ ἐνετειλάμην τοῖς κριταῖς ὑμῶν ἐν τῷ καιρῷ ἐκείνῳ λέγων· διακούετε ἀνὰ μέσον τῶν ἀδελφῶν ὑμῶν καὶ κρίνατε δικαίως ἀνὰ μέσον ἀνδρὸς καὶ ἀνὰ μέσον ἀδελφοῦ καὶ ἀνὰ μέσον προσηλύτου αὐτοῦ.

Δευτ. 1,16 Εδωσα εντολήν στους δυκαστάς σας κατά τον καιρόν εκείνον, λέγων· Να ακούετε με προσοχήν τας μεταξύ των αδελφών σας παρουσιαζομένας διαφοράς, να κρίνετε δικαίως τας διαφοράς μεταξύ των Ισραηλιτών, όπως επίσης και τας μεταξύ αυτών και ξένου τινός.

Δευτ. 1,17 οὐκ ἐπιγνώσῃ πρόσωπον ἐν κρίσει, κατὰ τὸν μικρὸν καὶ κατὰ τὸν μέγαν κρινεῖς, οὐ μὴ ὑποστείλῃ πρόσωπον ἀνθρώπου, ὅτι ἡ κρίσις τοῦ Θεοῦ ἐστι· καὶ τὸ ῥῆμα, ὃ ἐὰν σκληρὸν ᾖ ἀφ᾿ ὑμῶν, ἀνοίσετε αὐτὸ ἐπ᾿ ἐμέ, καὶ ἀκούσομαι αὐτό.

Δευτ. 1,17 Κατά την δίκην δεν θα λαμβάνης υπ' όψει σου πρόσωπον. Οπως θα κρίνης τον ταπεινόν και άσημον, έτσι θα κρίνης τον αξιωματούχον και επίσημον. Δεν θα συστέλλεσαι και δεν θα δυστάζης ενώπιον ουδενός από τους διαδίκους, διότι η απονομή δικαιοσύνης είναι έργον Θεού. Εάν δε και παρουσιασθή καμμιά δύσκολος υπόθεσις, θα αναφέρετε εις εμέ την υπόθεσιν αυτήν· εγώ θα την εξετάζω, θα την κρίνω και θα αποφασίζω.

Δευτ. 1,18 καὶ ἐνετειλάμην ὑμῖν ἐν τῷ καιρῷ ἐκείνῳ πάντας τοὺς λόγους, οὓς ποιήσετε.

Δευτ. 1,18 Κατά τον καιρόν εκείνον σας εδωσα εντολήν δι' όλα όσα πρέπει να κάμετε.

Δευτ. 1,19 καὶ ἀπάραντες ἐκ Χωρὴβ ἐπορεύθημεν πᾶσαν τὴν ἔρημον τὴν μεγάλην καὶ τὴν φοβερὰν ἐκείνην, ἣν εἴδετε, ὁδὸν ὄρους τοῦ Ἀμοῤῥαίου, καθότι ἐνετείλατο Κύριος ὁ Θεὸς ἡμῶν ἡμῖν, καὶ ἤλθομεν ἕως Κάδης Βαρνή.

Δευτ. 1,19 Εξεκινήσαμεν από το όρος Χωρήβ, εβαδίσαμεν όλην την μεγάλην και φοβεράν εκείνην έρημον, την οποίαν είδατε, επορεύθημεν προς την κατεύθυνσιν του όρους των Αμορραίων, όπως μας διέταξεν ο Κυριος και Θεός μας, και ήλθομεν έως την πόλιν Καδης Βαρνή.

Δευτ. 1,20 καὶ εἶπα πρὸς ὑμᾶς· ἤλθατε ἕως τοῦ ὄρους τοῦ Ἀμοῤῥαίου, ὃ Κύριος ὁ Θεὸς ἡμῶν δίδωσιν ὑμῖν.

Δευτ. 1,20 Και είπα προς σας· εφθάσατε έως το όρος των Αμορραίων, σύνορον της Χαναάν, την οποίαν ο Κυριος παραδίδει τώρα εις σας.

Δευτ. 1,21 ἴδετε, παραδέδωκεν ἡμῖν Κύριος ὁ Θεὸς ὑμῶν πρὸ προσώπου ὑμῶν τὴν γῆν· ἀναβάντες κληρονομήσατε, ὃν τρόπον εἶπε Κύριος ὁ Θεὸς τῶν πατέρων ὑμῶν ὑμῖν· μὴ φοβεῖσθε μηδὲ δειλιάσητε.

Δευτ. 1,21 Ιδέτε ! Ο Κυριος και Θεός σας έχει πλέον παραδώσει εις τα χέρια σας την χώραν αυτήν. Εισέλθετε εις αυτήν, κυριεύσατέ την ως κληρονομίαν σας, όπως είπεν εις σας ο Θεός των προγόνων σας. Μη φοβηθήτε κανένα και μη δειλιάσετε.

Δευτ. 1,22 καὶ προσήλθατέ μοι πάντες καὶ εἴπατε· ἀποστείλωμεν ἄνδρας προτέρους ἡμῶν, καὶ ἐφοδευσάτωσαν ἡμῖν τὴν γῆν καὶ ἀναγγειλάτωσαν ἡμῖν ἀπόκρισιν τὴν ὁδόν, δι᾿ ἧς ἀναβησόμεθα ἐν αὐτῇ, καὶ τὰς πόλεις εἰς ἃς εἰσπορευσόμεθα εἰς αὐτάς.

Δευτ. 1,22 Ηλθατε τότε προς εμέ όλοι και μου είπατε· Πριν ημείς εισέλθωμεν, ας αποστείλωμεν άνδρας κατασκόπους να επιθεωρήσουν και ερευνήσουν την χώραν και να μας δώσουν πληροφορίαν δια την οδόν, από την οποίαν θα διαβώμεν προς αυτήν και δια τας πόλεις, εις τας οποίας θα εισέλθωμεν.

Δευτ. 1,23 καὶ ἤρεσεν ἐναντίον μου τὸ ῥῆμα, καὶ ἔλαβον ἐξ ὑμῶν δώδεκα ἄνδρας, ἄνδρα ἕνα κατὰ φυλήν.

Δευτ. 1,23 Μου ήρεσεν αυτή η πρότασίς σας και εξέλεξα από σας δώδεκα άνδρας, ένα από κάθε φυλήν.

Δευτ. 1,24 καὶ ἐπιστραφέντες ἀνέβησαν εἰς τὸ ὄρος καὶ ἤλθοσαν ἕως Φάραγγος βότρυος καὶ κατεσκόπευσαν αὐτήν.

Δευτ. 1,24 Αυτοί δε ετράπησαν προς την Χαναάν, ανέβησαν προς την ορεινήν χώραν της Παλαιστίνης, έφθασαν μέχρι της κοιλάδας, που ονομάζεται “Φαραγξ Βοτρυος”, και κατεσκόπευσαν την χώραν.

Δευτ. 1,25 καὶ ἐλάβοσαν ἐν ταῖς χερσὶν αὐτῶν ἀπὸ τοῦ καρποῦ τῆς γῆς καὶ κατήνεγκαν πρὸς ὑμᾶς καὶ ἔλεγον· ἀγαθὴ ἡ γῆ, ἣν Κύριος ὁ Θεὸς ἡμῶν δίδωσιν ἡμῖν.

Δευτ. 1,25 Επήραν εις τα χέρια των από τον καρπόν της γης αυτής, έφεραν αυτόν ως δείγμα προς ημάς και έλεγαν· Εύφορος και πλουσία είναι η χώρα αυτή, την οποίαν μας δίδει ο Κυριος.

Δευτ. 1,26 καὶ οὐκ ἠθελήσατε ἀναβῆναι, ἀλλ᾿ ἠπειθήσατε τῷ ῥήματι Κυρίου τοῦ Θεοῦ ἡμῶν

Δευτ. 1,26 Αλλά σεις δεν ηθελήσατε να εισέλθετε εις αυτήν· δεν υπηκούσατε εις την εντολήν Κυρίου του Θεού ημών·

Δευτ. 1,27 καὶ διεγογγύζετε ἐν ταῖς σκηναῖς ὑμῶν καὶ εἴπατε· διὰ τὸ μισεῖν Κύριον ἡμᾶς, ἐξήγαγεν ἡμᾶς ἐκ γῆς Αἰγύπτου παραδοῦναι ἡμᾶς εἰς χεῖρας Ἀμοῤῥαίων, ἐξολοθρεῦσαι ἡμᾶς.

Δευτ. 1,27 μάλιστα δε και εγογγύζατε εις τας σκηνάς σας, πικρώς παραπονούμενοι κατά του Θεού και λέγοντες· Μας έβγαλεν ο Κυριος από την χώραν της Αιγύπτου, επειδή μας μισεί, δια να μας παραδώση εις τα χέρια των Αμορραίων και να μας εξολοθρεύση !

Δευτ. 1,28 ποῦ ἡμεῖς ἀναβαίνομεν; οἱ δὲ ἀδελφοὶ ὑμῶν ἀπέστησαν τὴν καρδίαν ὑμῶν λέγοντες· ἔθνος μέγα καὶ πολὺ καὶ δυνατώτερον ἡμῶν καὶ πόλεις μεγάλαι καὶ τετειχισμέναι ἕως τοῦ οὐρανοῦ, ἀλλὰ καὶ υἱοὺς γιγάντων ἑωράκαμεν ἐκεῖ.

Δευτ. 1,28 Που λοιπόν ημείς τώρα θα πορευθώμεν; Οι αδελφοί μας οι κατάσκοποι κατεπτόησαν και κατέθλιψαν τας καρδίας μας, λέγοντες· Οι άνδρες της Παλαιστίνης είναι μεγαλόσωμοι και πολύ δυνατώτεροι από ημάς, αι πόλεις των μεγάλαι και οχυραί με τείχη, που φθάνουν έως στον ουρανόν. Εκτός δε τούτου είδομεν εκεί και απογόνους των ονομαστών εκείνων γιγάντων !

Δευτ. 1,29 καὶ εἶπα πρὸς ὑμᾶς· μὴ πτήξετε, μηδὲ φοβηθῆτε ἀπ᾿ αὐτῶν·

Δευτ. 1,29 Εγώ όμως είπα προς σας. Μη πτοηθήτε, μη φοβηθήτε από αυτούς.

Δευτ. 1,30 Κύριος ὁ Θεὸς ὑμῶν ὁ προπορευόμενος πρὸ προσώπου ὑμῶν αὐτὸς συνεκπολεμήσει αὐτοὺς μεθ᾿ ὑμῶν κατὰ πάντα, ὅσα ἐποίησεν ὑμῖν ἐν γῇ Αἰγύπτῳ

Δευτ. 1,30 Κυριος ο Θεός σας, ο οποίος ως οδηγός και προστάτης προπορεύεται έμπροσθέν σας, αυτός θα πολεμήση μαζή σας και θα κατανικήση αυτούς, θα κάμη και εις την περίστασιν αυτήν, όσα έκαμε προς χάριν σας εις την χώραν της Αιγύπτου.

Δευτ. 1,31 καὶ ἐν τῇ ἐρήμῳ ταύτῃ, ἣν εἴδετε, ὁδὸν ὄρους τοῦ Ἀμοῤῥαίου, ὡς ἐτροφοφόρησέ σε Κύριος ὁ Θεός σου, ὡς εἴ τις τροφοφορήσαι ἄνθρωπος τὸν υἱὸν αὐτοῦ, κατὰ πᾶσαν τὴν ὁδὸν εἰς ἣν ἐπορεύθητε, ἕως ἤλθετε εἰς τὸν τόπον τοῦτον.

Δευτ. 1,31 Είδατε και σεις οι ίδιοι, πως εις την φοβεράν εκείνην έρημον Φαράν, την οποία διηρχόμεθα κατευθυνόμενοι προς την Παλαιστίνην, πως Κυριος ο Θεός σας σας διέθρεψε με τόσην στοργήν, όπώς δ στοργικός πατέρας διατρέφει το παιδί του. Και αύτο εις όλην την διαδρομήν που εκάμετε, μέχρις που εφθάσετε στούτον τον τόπον.

Δευτ. 1,32 καὶ ἐν τῷ λόγῳ τούτῳ οὐκ ἐνεπιστεύσατε Κυρίῳ τῷ Θεῷ ἡμῶν,

Δευτ. 1,32 Παρ' όλα όμως τα θαυμαστά αυτά δείγματα της θείας δυνάμεως και προστασίας δεν επιστεύσατε εις Κυριον τον Θεόν μας,

Δευτ. 1,33 ὃς προπορεύεται πρότερος ὑμῶν ἐν τῇ ὁδῷ ἐκλέγεσθαι ὑμῖν τόπον, ὁδηγῶν ὑμᾶς ἐν πυρὶ νυκτός, δεικνύων ὑμῖν τὴν ὁδὸν καθ᾿ ἣν πορεύεσθε ἐπ᾿ αὐτῆς, καὶ ἐν νεφέλῃ ἡμέρας.

Δευτ. 1,33 ο οποίος προπορεύεται εμπρός μας στον δρόμον, να εκλέξη δια σας τόπον, οδηγών συνεχώς σας κατά μεν την νύκτα δια πυρός, κατά δε την ημέραν δια νεφέλης, δεικνύων προς σας τον δρόμον, τον οποίον πρέπει να ακολουθήσετε.

Δευτ. 1,34 καὶ ἤκουσε Κύριος τὴν φωνὴν τῶν λόγων ὑμῶν καὶ παροξυνθεὶς ὤμοσε λέγων·

Δευτ. 1,34 Ο Θεός ήκουσε τα λόγια του γογγυσμού και της αχαριστίας σας, ωργίσθη και ωρκίσθη λέγων·

Δευτ. 1,35 εἰ ὄψεταί τις τῶν ἀνδρῶν τούτων τὴν γῆν ἀγαθὴν ταύτην, ἣν ὤμοσα τοῖς πατράσιν αὐτῶν,

Δευτ. 1,35 Αν ποτέ κανείς ίδη από τους ανθρώπους αυτούς την έφορον και πλουσίαν χώραν, την οποίαν ωρκίσθην στους προπάτοράς σας !

Δευτ. 1,36 πλὴν Χάλεβ υἱὸς Ἰεφοννή, οὗτος ὄψεται αὐτήν, καὶ τούτῳ δώσω τὴν γῆν, ἐφ᾿ ἣν ἐπέβη, καὶ τοῖς υἱοῖς αὐτοῦ διὰ τὸ προσκεῖσθαι αὐτὸν τὰ πρὸς Κύριον.

Δευτ. 1,36 Πλην μόνον ο Χαλεβ, ο υιός του Ιεφοννή, αυτός θα ίδη την χώραν αυτήν και εις αυτόν θα δώσω την χώραν, την οποίαν επάτησε, δια να κατασκοπεύση, εις αυτόν και στους απογόνους του, διότι εστάθη με το μέρος του Κυρίου.

Δευτ. 1,37 καὶ ἐμοὶ ἐθυμώθη Κύριος δι᾿ ὑμᾶς λέγων· οὐδὲ σὺ οὐ μὴ εἰσέλθῃς ἐκεῖ·

Δευτ. 1,37 Εξ αιτίας σας ωργίσθη και εναντίον μου ο Θεός και μου είπε· Ούτε συ θα εισέλθης εκεί.

Δευτ. 1,38 Ἰησοῦς υἱὸς Ναυὴ ὁ παρεστηκώς σοι, οὗτος εἰσελεύσεται ἐκεῖ· αὐτὸν κατίσχυσον, ὅτι αὐτὸς κατακληρονομήσει αὐτὴν τῷ Ἰσραήλ.

Δευτ. 1,38 Αλλά ο Ιησούς, ο υιός του Ναυή, ο οποίος ευρίσκεται πάντοτε παρά το πλευρόν σου, αυτός θα εισέλθη εκεί. Αυτόν δε συ ενίσχυσέ τον και κατάρτισέ τον, διότι αυτός θα καταλάβη και δια κλήρου θα διαμοιράση την γην της Χαναάν ει τους Ισραηλίτας.

Δευτ. 1,39 καὶ πᾶν παιδίον νέον, ὅστις οὐκ οἶδε σήμερον ἀγαθὸν ἢ κακόν, οὗτοι εἰσελεύσονται ἐκεῖ, καὶ τούτοις δώσω αὐτήν, καὶ αὐτοὶ κληρονομήσουσιν αὐτήν.

Δευτ. 1,39 Επίσης τα μικρά παιδιά, τα οποία σήμερον δεν ημπορούν να ξεχωρίσουν καλόν και κακόν, αυτοί θα εισέλθουν εκεί· εις αυτούς θα δώσω την χώραν· αυτοί θα την κληρονομήσουν.

Δευτ. 1,40 καὶ ὑμεῖς ἐπιστραφέντες ἐστρατοπεδεύσατε εἰς τὴν ἔρημον, ὁδὸν τὴν ἐπὶ τῆς ἐρυθρᾶς θαλάσσης.

Δευτ. 1,40 Σεις δε τότε εγυρίσατε και εστρατοπεδεύσατε εις την έρημον Σιν με κατεύθυνσιν προς την Ερυθράν Θαλασσαν.

Δευτ. 1,41 καὶ ἀπεκρίθητε καὶ εἴπατε· ἡμάρτομεν ἔναντι Κυρίου τοῦ Θεοῦ ἡμῶν· ἡμεῖς ἀναβάντες πολεμήσομεν κατὰ πάντα, ὅσα ἐνετείλατο Κύριος ὁ Θεὸς ἡμῶν ἡμῖν. καὶ ἀναλαβόντες ἕκαστος τὰ σκεύη τὰ πολεμικὰ αὐτοῦ καὶ συναθροισθέντες ἀνεβαίνετε εἰς τὸ ὄρος.

Δευτ. 1,41 Αποκριθήκατε και είπατε· Ημαρτήσαμεν ενώπιον Κυρίου του Θεού μας. Μετανοούμεν και αποφασίζομεν τώρα να εισέλθομεν εις την Χαναάν και να πολεμήσωμεν σύμφωνα με τας εντολάς, που έχει δώσει Κυριος ο Θεός μας. Ο κάθε Ισραηλίτης ανέλαβε τα πολεμικά αυτού όπλα και συγκεντρωθέντες εβαδίζατε όλοι προς το όρος (δια την Παλαιστίνην).

Δευτ. 1,42 καὶ εἶπε Κύριος πρός με· εἰπὸν αὐτοῖς· οὐκ ἀναβήσεσθε οὐδὲ μὴ πολεμήσετε, οὐ γάρ εἰμι μεθ᾿ ὑμῶν· καὶ οὐ μὴ συντριβῆτε ἐνώπιον τῶν ἐχθρῶν ὑμῶν·

Δευτ. 1,42 Ο Κυριος όμως είπε τότε προς εμέ· Ειπέ προς αυτούς· δεν θα ανεβήτε εις την Παλαιστίνην και δεν θα πολεμήσετε τους κατοίκους της, διότι εγώ δεν είμαι πλέον μαζή σας. Αποφύγετε τον μάταιον αυτόν πόλεμον, δια να μη συντριβήτε από τους εχθρούς σας.

Δευτ. 1,43 καὶ ἐλάλησα ὑμῖν, καὶ οὐκ εἰσηκούσατέ μου καὶ παρέβητε τὸ ῥῆμα Κυρίου καὶ παραβιασάμενοι ἀνέβητε εἰς τὸ ὄρος.

Δευτ. 1,43 Αυτά εγώ σας τα είπα, αλλά σεις δεν με ακούσατε. Και έτσι καταπατήσατε την εντολήν του Κυρίου και παραβάται ενώπιον του Θεού επροχωρήσατε προς το όρος (δια την Παλαιστίνην).

Δευτ. 1,44 καὶ ἐξῆλθεν ὁ Ἀμοῤῥαῖος ὁ κατοικῶν ἐν τῷ ὄρει ἐκείνῳ εἰς συνάντησιν ὑμῖν καὶ κατεδίωξαν ὑμᾶς, ὡσεὶ ποιήσαισαν αἱ μέλισσαι, καὶ ἐτίτρωσκον ὑμᾶς ἀπὸ Σηεὶρ ἕως Ἑρμᾶ.

Δευτ. 1,44 Οι Αμορραίοι όμως, οι οποίοι κατοικούσαν την ορεινήν εκείνην περιοχήν της νοτίου Παλαιστίνης, εξήλθον εις πόλεμον εναντίον σας. Σας ενίκησαν και σας κατεδίωξαν, ωσάν εξερεθισμέναι μέλισσαι, και σας ετραυμάτιζαν με τα βέλη και τας μαχαίρας των, από το όρος Σηείρ έως την πόλιν Ερμά.

Δευτ. 1,45 καὶ καθίσαντες ἐκλαίετε ἐναντίον Κυρίου τοῦ Θεοῦ ἡμῶν, καὶ οὐκ εἰσήκουσε Κύριος τῆς φωνῆς ὑμῶν οὐδὲ προσέσχεν ὑμῖν.

Δευτ. 1,45 Μετά το τραγικόν αυτό πάθημά σαςεκαθήσατε και εκλαίατε ενώπιον Κυρίου του Θεού μας, αλλά ο Κυριος δεν ήκουσε την φωνήν σας ούτε και σας επρόσεξε.

Δευτ. 1,46 καὶ ἐνεκάθησθε ἐν Κάδης ἡμέρας πολλάς, ὅσας ποτὲ ἡμέρας ἐνεκάθησθε.

Δευτ. 1,46 Και εκαθήσατε τότε εις Καδης επί τόσον μακρόν χρόνον, όσον εμείνατε εκεί.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 2

Δευτ. 2,1 Καὶ ἐπιστραφέντες ἀπῄραμεν εἰς τὴν ἔρημον, ὁδὸν θάλασσαν ἐρυθράν, ὃν τρόπον ἐλάλησε Κύριος πρός με, καὶ ἐκυκλώσαμεν τὸ ὄρος τὸ Σηεὶρ ἡμέρας πολλάς.

Δευτ. 2,1 Εστράφημεν τότε και εξεκινήσαμεν προς νότον εις την έρημον, πέραν από τον Ελανιτικόν κόλπον, όπως με διέταξεν ο Κυριος, εβαδίσαμεν ημέρας πολλάς και επορεύθημεν κύκλω από το όρος Σηείρ.

Δευτ. 2,2 καὶ εἶπε Κύριος πρός με·

Δευτ. 2,2 Τοτε μου είπεν ο Κυριος·

Δευτ. 2,3 ἱκανούσθω ὑμῖν κυκλοῦν τὸ ὄρος τοῦτο, ἐπιστράφητε οὖν ἐπὶ βοῤῥᾶν·

Δευτ. 2,3 Αρκετόν χρόνον εβαδίσατε κύκλω από το όρος τούτο· τώρα λοιπόν στραφήτε προς βορράν.

Δευτ. 2,4 καὶ τῷ λαῷ ἔντειλαι λέγων· ὑμεῖς παραπορεύεσθε διὰ τῶν ὁρίων τῶν ἀδελφῶν ὑμῶν υἱῶν Ἡσαῦ, οἳ κατοικοῦσιν ἐν Σηείρ, καὶ φοβηθήσονται ὑμᾶς καὶ εὐλαβηθήσονται ὑμᾶς σφόδρα.

Δευτ. 2,4 Δώσε εντολήν στον ισραηλιτικόν λαόν και ειπέ προς αυτούς· θα περάσετε πρώτα από τα σύνορα της χώρας των αδελφών σας, των Ιδουμαίων, των απογόνων του Ησαύ, οι οποίοι κατοικούν στο όρος Σηείρ. Αυτοί θα σας φοβηθούν και θα προσέξουν πολύ, ώστε να μη έλθουν εις σύγκρουσιν με σας.

Δευτ. 2,5 μὴ συνάψητε πρὸς αὐτοὺς πόλεμον· οὐ γὰρ δῶ ὑμῖν ἀπὸ τῆς γῆς αὐτῶν οὐδὲ βῆμα ποδός, ὅτι ἐν κλήρῳ δέδωκα τοῖς υἱοῖς Ἡσαῦ τὸ ὄρος τὸ Σηείρ.

Δευτ. 2,5 Αλλά και σεις να μου κάμετε προς αυτούς πόλεμον εναντίον των διότι εγώ δεν θα σας δώσω ούτε ένα βήμα ποδός από την χώραν των, επειδή το όρος Σηείρ και την περιοχήν του εκληροδότησα στους απογόνους του Ησαύ.

Δευτ. 2,6 ἀργυρίου βρώματα ἀγοράσατε παρ᾿ αὐτῶν καὶ φάγεσθε καὶ ὕδωρ μέτρῳ λήψεσθε παρ᾿ αὐτῶν ἀργυρίου καὶ πίεσθε·

Δευτ. 2,6 Με χρήματα θα αγοράζετε από αυτούς τρόφιμα δια να τρώγετε, και εν μέτρω αντί χρημάτων θα παίρνετε από αυτούς νερό δια να πίνετε.

Δευτ. 2,7 ὁ γὰρ Κύριος ὁ Θεὸς ἡμῶν εὐλόγησέ σε ἐν παντὶ ἔργῳ τῶν χειρῶν σου· διάγνωθι πῶς διῆλθες τὴν ἔρημον τὴν μεγάλην καὶ τὴν φοβερὰν ἐκείνην· ἰδοὺ τεσσαράκοντα ἔτη Κύριος ὁ Θεός σου μετὰ σοῦ, οὐκ ἐπεδεήθης ῥήματος.

Δευτ. 2,7 Να ενθυμήσθε δε ότι Κυριος ο Θεός σας σας ευλόγησεν εις κάθε έργον των χειρών σας. Μαθετε καλά και μη λησμονήτε, πως επεράσατε την μεγάλην εκείνην και φοβεράν έρημον Φαράν. Ιδού επί τεσσαράκοντα κατά συνέχειαν έτη Κυριος ο Θεός είναι μαζή σας και δεν εστερηθήκατε από τίποτε.

Δευτ. 2,8 καὶ παρήλθομεν τοὺς ἀδελφοὺς ἡμῶν υἱοὺς Ἡσαῦ, τοὺς κατοικοῦντας ἐν Σηεὶρ παρὰ τὴν ὁδὸν τὴν Ἄραβα ἀπὸ Αἰλὼν καὶ ἀπὸ Γεσιὼν Γάβερ καὶ ἐπιστρέψαντες παρήλθομεν ὁδὸν ἔρημον Μωάβ.

Δευτ. 2,8 Υπακούσαντες κατά την περίστασιν αυτήν στον Θεόν παρεκάμψαμεν και δεν ενοχλήσαμεν τους αδελφούς μας, απογόνους του Ησαύ, οι οποίοι κατοικούν στο όρος Σηείρ. Εβαδίσαμεν την οδόν, η οποία διέρχεται την περιοχήν Αραβα, επεράσαμεν από τας πόλεις Αιλών και Γεσιών Γαβερ. Επειτα εστρέψαμεν και εκινήθημεν προς την έρημον της χώρας Μωάβ.

Δευτ. 2,9 καὶ εἶπε Κύριος πρός με· μὴ ἐχθραίνετε τοῖς Μωαβίταις καὶ μὴ συνάψητε πρὸς αὐτοὺς πόλεμον· οὐ γὰρ μὴ δῶ ὑμῖν ἀπὸ τῆς γῆς αὐτῶν ἐν κλήρῳ, τοῖς γὰρ υἱοῖς Λὼτ δέδωκα τὴν Ἀροὴρ κληρονομεῖν.

Δευτ. 2,9 Είπε δε προς εμέ ο Κυριος· Μη τρέφετε εχθρικάς διαθέσεις κατά των Μωαβιτών και μη αναλάβετε πόλεμον εναντίον των· διότι εγώ δεν θα σας δώσω κληρονομίαν από την χώραν αυτών, επειδή στους απογόνους του Λωτ έχω δώσει ως κληρονομίαν την Αροήρ, την Μωάβ.

Δευτ. 2,10 (οἱ Ὀμμὶν πρότεροι ἐνεκάθηντο ἐπ᾿ αὐτῆς ἔθνος μέγα καὶ πολὺ καὶ ἰσχύοντες, ὥσπερ οἱ Ἐνακίμ·

Δευτ. 2,10 (Προ αυτών είχαν εγκατασταθή εις την χώραν Μωάβ, οι Ομμίν, άνδρες μεγάλου αναστήματος, πολυάριθμοι και ισχυροί όπως οι Ενακίμ.

Δευτ. 2,11 Ῥαφαΐν λογισθήσονται καὶ οὗτοι ὥσπερ καὶ οἱ Ἐνακίμ, καὶ οἱ Μωαβῖται ἐπονομάζουσιν αὐτοὺς Ὀμμίν.

Δευτ. 2,11 Εθεωρούντο Ραφαΐν, δηλαδή γίγαντες και αυτοί, όπως και οι Ενακίμ. Οι Μωαβίται ονομάζουν αυτούς Ομμίν.

Δευτ. 2,12 καὶ ἐν Σηεὶρ ἐνεκάθητο ὁ Χοῤῥαῖος τὸ πρότερον, καὶ υἱοὶ Ἡσαῦ ἀπώλεσαν αὐτοὺς καὶ ἐξέτριψαν αὐτοὺς ἀπὸ προσώπου αὐτῶν καὶ κατῳκίσθησαν ἀντ᾿ αὐτῶν, ὃν τρόπον ἐποίησεν Ἰσραὴλ τὴν γῆν τῆς κληρονομίας αὐτοῦ, ἣν δέδωκε Κύριος αὐτοῖς).

Δευτ. 2,12 Αλλά και εις την χώραν Σηείρ κάτοικοι προηγουμένως ήσαν οι Χορραίοι, τους οποίους οι απόγονοι του Ησαύ, οι Ιδουμαίοι, τους κατέστρεψαν και τους εξολόθρευσαν από εμπρός των και εγκατεστάθησαν αυτοί εις την χώραν αντί εκείνων. Εκαμαν οι Ιδουμαίοι στους παλαιούς κατοίκους της χώρας, ο,τι οι Ισραηλίται θα κάμουν εις την χώραν, την οποίαν ως κληρονομίαν των θα τους δώση ο Κυριος).

Δευτ. 2,13 νῦν οὖν ἀνάστητε καὶ ἀπάρατε ὑμεῖς καὶ παραπορεύεσθε τὴν φάραγγα Ζαρέτ.

Δευτ. 2,13 Τωρα λοιπόν εγερθήτε, ξεκινήσατε και βαδίσατε παρά την φάραγγα Ζαρέτ.

Δευτ. 2,14 καὶ αἱ ἡμέραι, ἃς παρεπορεύθημεν ἀπὸ Κάδης Βαρνὴ ἕως οὗ παρήλθομεν τὴν φάραγγα Ζαρέτ, τριάκοντα καὶ ὀκτὼ ἔτη, ἕως οὗ διέπεσε πᾶσα γενεὰ ἀνδρῶν πολεμιστῶν ἀποθνήσκοντες ἐκ τῆς παρεμβολῆς, καθότι ὤμοσε Κύριος ὁ Θεὸς αὐτοῖς·

Δευτ. 2,14 Το χρονικόν διάστημα, κατά το οποίον επορεύθημεν από Καδης Βαρνή, μέχρις ότου διήλθαμεν την φάραγγα Ζαρέτ, ήτο τριάκοντα και οκτώ έτη, έως ότου όλη η γενεά εκείνη των ανδρών των δυναμένων να φέρουν όπλα απέθανον και εξέλιπον από το στρατόπεδον, όπως Κυριος ο Θεός είχεν ορκισθή δι' αυτούς.

Δευτ. 2,15 καὶ ἡ χεὶρ τοῦ Θεοῦ ἦν ἐπ᾿ αὐτοῖς ἐξαναλῶσαι αὐτοὺς ἐκ μέσου τῆς παρεμβολῆς, ἕως οὗ διέπεσαν.

Δευτ. 2,15 Η παντοδύναμος και τιμωρός χειρ του Θεού επέπεσεν εναντίον των, δια να τους εξοντώση εκ μέσου του στρατοπέδου, μέχρις ότου όλοι πράγματι εχάθησαν.

Δευτ. 2,16 καὶ ἐγενήθη ἐπειδὴ ἔπεσαν πάντες οἱ ἄνδρες οἱ πολεμισταὶ ἀποθνήσκοντες ἐκ μέσου τοῦ λαοῦ,

Δευτ. 2,16 Οτε απέθαναν και έλειψαν εκ μέσου του λαού όλοι οι άνδρες οι δυνάμενοι να φέρουν όπλα,

Δευτ. 2,17 καὶ ἐλάλησε Κύριος πρός με λέγων·

Δευτ. 2,17 ο Κυριος ωμίλησε προς εμέ και είπε·

Δευτ. 2,18 σὺ παραπορεύσῃ σήμερον τὰ ὅρια Μωὰβ τὴν Σηεὶρ

Δευτ. 2,18 Συ θα διαβής σήμερον τα σύνορα της Μωάβ και Σηείρ το όρος αυτής.

Δευτ. 2,19 καὶ προσάξετε ἐγγὺς υἱῶν Ἀμμάν· μὴ ἐχθραίνετε αὐτοῖς μηδὲ συνάψητε αὐτοῖς εἰς πόλεμον· οὐ γὰρ μὴ δῶ ἀπὸ τῆς γῆς υἱῶν Ἀμμάν σοι ἐν κλήρῳ, ὅτι τοῖς υἱοῖς Λὼτ δέδωκα αὐτὴν ἐν κλήρῳ.

Δευτ. 2,19 Θα φθάσετε πλησίον των Αμμανιτών. Μη δείξετε εχθρικάς διαθέσεις εναντίον των και ούτε να αναλάβετε πόλεμον κατ' αυτών, διότι από την χώραν των υιών Αμμάν δεν θα σας δώσω κανένα μέρος προς κληρονομίαν σας, διότι έχω δώσει αυτήν την χώραν ως κληρονομίαν στους απογόνους του Λωτ.

Δευτ. 2,20 (γῆ Ῥαφαΐν λογισθήσεται· καὶ γὰρ ἐπ᾿ αὐτῆς κατῴκουν οἱ Ῥαφαΐν τὸ πρότερον, καὶ οἱ Ἀμμανῖται ἐπονομάζουσιν αὐτοὺς Ζομζομμίν,

Δευτ. 2,20 (Και η χώρα αυτή θα θεωρηθή ως γη Ραφαΐν, δηλαδή χώρα γιγάντων, διότι προηγουμένως κατοικούσαν εις αυτήν οι γίγαντες, τους οποίους οι Αμμανίται, επωνόμασαν Ζομζομμίν.

Δευτ. 2,21 ἔθνος μέγα καὶ πολὺ καὶ δυνατώτερον ὑμῶν, ὥσπερ καὶ οἱ Ἐνακίμ, καὶ ἀπώλεσεν αὐτοὺς Κύριος πρὸ προσώπου αὐτῶν, καὶ κατεκληρονόμησαν καὶ κατῳκίσθησαν ἀντ᾿ αὐτῶν ἕως τῆς ἡμέρας ταύτης·

Δευτ. 2,21 Αυτοί ήσαν ένα πολυάριθμον έθνος, του οποίου οι άνδρες ήσαν μεγαλόσωμοι και πολύ ισχυρότεροι από σας όπως και οι Ενακίμ. Αυτούς κατέστρεψεν ο Κυριος από το πρόσωπον των Αμμανιτών και έτσι οι Αμμανίται κατέλαβον αντ' αυτών την χώραν και εγκατεστάθησαν εις αυτήν, μέχρι σήμερον·

Δευτ. 2,22 ὥσπερ ἐποίησαν τοῖς υἱοῖς Ἡσαῦ κατοικοῦσιν ἐν Σηείρ, ὃν τρόπον ἐξέτριψαν τὸν Χοῤῥαῖον ἀπὸ προσώπου αὐτῶν καὶ κατεκληρονόμησαν αὐτοὺς καὶ κατῳκίσθησαν ἀντ᾿ αὐτῶν ἕως τῆς ἡμέρας ταύτης·

Δευτ. 2,22 όπως ακριβώς έκαμεν ο Κυριος και με τους απογόνους Ησαύ, οι οποίοι κατοικούν τώρα το όρος Σηείρ, συνέτριψε δηλαδή από έμπροσθεν τους τους Χορραίους και κατέλαβον αυτοί την χώραν των και εγκατεστάθησαν αντ' αυτών μέχρι σήμερον.

Δευτ. 2,23 καὶ οἱ Εὐαῖοι οἱ κατοικοῦντες ἐν Ἀσηδὼθ ἕως Γάζης, καὶ οἱ Καππάδοκες οἱ ἐξελθόντες ἐκ Καππαδοκίας ἐξέτριψαν αὐτοὺς καὶ κατῳκίσθησαν ἀντ᾿ αὐτῶν).

Δευτ. 2,23 Το αυτό έγινε και με τους Ευαίους, οι οποίοι κατουκούσαν από Ασηδώθ έως Γαζαν. Ηλθον εναντίον των οι Καππαδόκες, ξεκινήσαντες από την Καππαδοκίαν, συνέτριψαν αυτούς και εγκατεστάθησαν αντ' αυτών εις την χώραν των).

Δευτ. 2,24 νῦν οὖν ἀνάστητε καὶ ἀπάρατε καὶ παρέλθατε ὑμεῖς τὴν φάραγγα Ἀρνῶν· ἰδοὺ παραδέδωκα εἰς τὰς χεῖράς σου τὸν Σηὼν βασιλέα Ἐσεβὼν τὸν Ἀμοῤῥαῖον καὶ τὴν γῆν αὐτοῦ· ἐνάρχου κληρονομεῖν, σύναπτε πρὸς αὐτὸν πόλεμον.

Δευτ. 2,24 Τωρα λοιπόν σηκωθήτε, ξεκινήσατε από εδώ και περάσατε την φάραγγα του ποταμού. Αρνών. Ιδού! Εχω παραδώσει εις τα χέρια σας τον Σηών, τον Αμορραίον, τον βασιλέα που μένει εις την πόλιν Εσεβών, και την χώραν αυτού. Αρχισε λοιπόν Ισραήλ, να κατακτάς την χώραν, κάμνε εναντίον αυτού πόλεμον.

Δευτ. 2,25 ἐν τῇ ἡμέρᾳ ταύτῃ ἐνάρχου δοῦναι τὸν τρόμον σου καὶ τὸν φόβον σου ἐπὶ προσώπου πάντων τῶν ἐθνῶν τῶν ὑποκάτω τοῦ οὐρανοῦ, οἵτινες ἀκούσαντες τὸ ὄνομά σου ταραχθήσονται καὶ ὠδῖνας ἕξουσιν ἀπὸ προσώπου σου.

Δευτ. 2,25 Από την ημέραν αυτήν, κάμε αρχήν να εμπνέης τον τρόμον και τον φόβον σου, ενώπιον όλων των εθνών, που κατοικούν κάτω από τον ουρανόν, και τα οποία, όταν ακούουν το όνομά σου, θα καταλαμβάνωνται από ταραχήν, και θα κυριεύονται από ωδίνας, όταν σε αντικρύζουν.

Δευτ. 2,26 Καὶ ἀπέστειλα πρέσβεις ἐκ τῆς ἐρήμου Κεδαμὼθ πρὸς Σηὼν βασιλέα Ἐσεβὼν λόγοις εἰρηνικοῖς λέγων·

Δευτ. 2,26 Εστειλα κατόπιν από την έρημον Κεδαμώθ πρέσβεις προς τον Σηών, βασιλέα της Εσεβών, και ειρηνικώς είπα προς αυτόν·

Δευτ. 2,27 παρελεύσομαι διὰ τῆς γῆς σου, ἐν τῇ ὁδῷ πορεύσομαι, οὐκ ἐκκλινῶ δεξιὰ οὐδ᾿ ἀριστερά·

Δευτ. 2,27 θα περάσω δια μέσου της χώρας σου, θα βαδίσω στον δρόμον, δεν θα παρεκκλίνω δεξιά η αριστερά από τον δρόμον.

Δευτ. 2,28 βρώματα ἀργυρίου ἀποδώσῃ μοι, καὶ φάγομαι, καὶ ὕδωρ ἀργυρίου ἀποδώσῃ μοι, καὶ πίομαι· πλὴν ὅτι παρελεύσομαι τοῖς ποσί,

Δευτ. 2,28 Τρόφιμα θα μου δώσης δια πληρωμής, δια να φάγω από αυτά. Νερό θα μου δώσης, αφού σου καταβάλω το ανάλογον αργύριον, και έτσι θα πίω. Το μόνον, που σου ζητώ, είναι να μου επιτραπή να διέλθω πεζοπορών την χώραν σου.

Δευτ. 2,29 καθὼς ἐποίησάν μοι οἱ υἱοὶ Ἡσαῦ οἱ κατοικοῦντες ἐν Σηεὶρ καὶ οἱ Μωαβῖται οἱ κατοικοῦντες ἐν Ἀροήρ, ἕως ἂν παρέλθω τὸν Ἰορδάνην εἰς τὴν γῆν, ἣν Κύριος ὁ Θεὸς ἡμῶν δίδωσιν ἡμῖν.

Δευτ. 2,29 Οπως έκαμαν προς εμέ οι απόγονοι του Ησαύ, οι οποίοι κατοικούν εις Σηείρ, και οι Μωαβίται οι οποίοι κατοικούν εις Αροήρ, έτσι θα κάμης και συ προς εμέ, έως ότου περάσω τον Ιορδάνην και εισέλθω εις την χώραν, την οποίαν Κυριος ο Θεός δίδει εις ημάς.

Δευτ. 2,30 καὶ οὐκ ἠθέλησε Σηὼν βασιλεὺς Ἐσεβὼν παρελθεῖν ἡμᾶς δι᾿ αὐτοῦ, ὅτι ἐσκλήρυνε Κύριος ὁ Θεὸς ἡμῶν τὸ πνεῦμα αὐτοῦ καὶ κατίσχυσε τὴν καρδίαν αὐτοῦ, ἵνα παραδοθῇ εἰς τὰς χεῖράς σου ὡς ἐν τῇ ἡμέρᾳ ταύτῃ.

Δευτ. 2,30 Αλλα ο Σηών, ο βασιλεύς της Εσεβών, δεν ηθέλησε να περάσωμεν δια της χώρας του, διότι Κυριος ο Θεός ημών επέτρεψε να σκληρυνθή το πνεύμα του και έκαμε ανάλγητον την καρδίαν του, δια να παραδοθή, εξ αιτίας των αμαρτιών του, εις τα χέρια μας μέχρι σήμερον.

Δευτ. 2,31 καὶ εἶπε Κύριος πρός με· ἰδοὺ ἦργμαι παραδοῦναι πρὸ προσώπου σου τὸν Σηὼν βασιλέα Ἐσεβὼν τὸν Ἀμοῤῥαῖον καὶ τὴν γῆν αὐτοῦ· ἔναρξαι κληρονομῆσαι τὴν γῆν αὐτοῦ.

Δευτ. 2,31 Είπε δε τότε ο Κυριος προς εμέ· Ιδού ! Εχω αρχίσει να παραδίδω εις την εξουσίαν σου τον Σηών τον Αμορραίον, βασιλέα της Εσεβών, και την χώραν του. Καμε αρχήν να κατακτάς την χώραν του.

Δευτ. 2,32 καὶ ἐξῆλθε Σηὼν βασιλεὺς Ἐσεβὼν εἰς συνάντησιν ἡμῖν, αὐτὸς καὶ πᾶς ὁ λαὸς αὐτοῦ, εἰς πόλεμον εἰς Ἰασσά.

Δευτ. 2,32 Ο Σηών, ο βασιλεύς της Εσεβών, εξήλθε να πολεμήση εναντίον μας αυτός και ο λαός του, εις την πόλιν Ιασσά.

Δευτ. 2,33 καὶ παρέδωκεν αὐτὸν Κύριος ὁ Θεὸς ἡμῶν πρὸ προσώπου ἡμῶν, καὶ ἐπατάξαμεν αὐτὸν καὶ τοὺς υἱοὺς αὐτοῦ καὶ πάντα τὸν λαὸν αὐτοῦ·

Δευτ. 2,33 Ομως Κυριος ο Θεός ημών παρέδωκεν αυτόν εις τα χέρια μας, και ημείς εκτυπήσαμεν μέχρις αφανισμού αυτόν και τους υιούς του και όλον τον λαόν του.

Δευτ. 2,34 καὶ ἐκρατήσαμεν πασῶν τῶν πόλεων αὐτοῦ ἐν τῷ καιρῷ ἐκείνῳ καὶ ἐξωλοθρεύσαμεν πᾶσαν πόλιν ἑξῆς, καὶ τὰς γυναῖκας αὐτῶν καὶ τὰ τέκνα αὐτῶν, οὐ κατελίπομεν ζωγρείαν·

Δευτ. 2,34 Κατελάβομεν και εκρατήσαμεν υπό την εξουσίαν μας όλας τας πόλεις αυτού, κατεστρέψαμεν κάθε πόλιν την μίαν μετά την άλλην, εθανατώσαμεν τας γυναίκας και τα τέκνα αυτών, δεν αφήσαμεν αιχμαλώτους ζωντανούς.

Δευτ. 2,35 πλὴν τὰ κτήνη ἐπρονομεύσαμεν καὶ τὰ σκῦλα τῶν πόλεων ἐλάβομεν.

Δευτ. 2,35 Μονον τα ζώα των κρατήσαμεν δια τον εαυτόν μας και τα λάφυρα των πόλεων επήραμεν.

Δευτ. 2,36 ἐξ Ἀροήρ, ἥ ἐστι παρὰ τὸ χεῖλος χειμάῤῥου Ἀρνῶν, καὶ τὴν πόλιν τὴν οὖσαν ἐν τῇ φάραγγι καὶ ἕως ὄρους τοῦ Γαλαὰδ οὐκ ἐγενήθη πόλις, ἥτις διέφυγεν ἡμᾶς, τὰς πάσας παρέδωκε Κύριος ὁ Θεὸς ἡμῶν εἰς τὰς χεῖρας ἡμῶν·

Δευτ. 2,36 Από την πόλιν Αροήρ, η οποία ευρίσκεται παρά την όχθην του χειμάρρου Αρνών, και την πόλιν, η οποία ευρίσκεται εις την κοιλάδα του ποταμού τούτου, μέχρι του όρους Γαλαάδ, δεν υπήρξε πόλις και περιοχή, που διέφυγε την κατάκτησίν μας. Ολας τας πόλεις των Αμορραίων τας παρέδωκεν εις τα χέρια μας Κυριος ο Θεός ημών.

Δευτ. 2,37 πλὴν ἐγγὺς υἱῶν Ἀμμὰν οὐ προσήλθομεν, πάντα τὰ συγκυροῦντα χειμάῤῥου Ἰαβὸκ καὶ τάς πόλεις τὰς ἐν τῇ ὀρεινῇ, καθότι ἐνετείλατο Κύριος ὁ Θεὸς ἡμῶν ἡμῖν.

Δευτ. 2,37 Δεν επλησιάσαμεν όμως στους Αμμανίτας, εις όλα τα γειτονικά μέρη προς τον χείμαρρον Ιαβόκ και εις τας ορεινάς πόλεις των, διότι έτσι μας διέταξε Κυριος ο Θεός ημών.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 3

Δευτ. 3,1 Καὶ ἐπιστραφέντες ἀνέβημεν ὁδὸν τὴν εἰς Βασάν, καὶ ἐξῆλθεν Ὢγ βασιλεὺς τῆς Βασὰν εἰς συνάντησιν ἡμῖν, αὐτὸς καὶ πᾶς ὁ λαὸς αὐτοῦ, εἰς πόλεμον εἰς Ἑδραΐμ.

Δευτ. 3,1 Κατόπιν εστράφημεν προς τα βόρεια μέρη και ανέβημεν την οδόν προς την Βασάν. Εκεί ο Ωγ, ο βασιλεύς της Βασάν, εξήλθε να πολεμήση εναντίον μας, αυτός και όλος ο λαός του, εις την πόλιν Εδραΐμ.

Δευτ. 3,2 καὶ εἶπε Κύριος πρός με· μὴ φοβηθῇς αὐτόν, ὅτι εἰς τὰς χεῖράς σου παραδέδωκα αὐτὸν καὶ πάντα τὸν λαὸν αὐτοῦ καὶ πᾶσαν τὴν γῆν αὐτοῦ. καὶ ποιήσεις αὐτῷ ὥσπερ ἐποίησας Σηὼν βασιλεῖ τῶν Ἀμοῤῥαίων, ὃς κατῴκει ἐν Ἐσεβών.

Δευτ. 3,2 Είπε τότε ο Κυριος προς εμέ· Μη φοβηθής αυτόν, διότι έχω ήδη παραδώσει εις τα χέρια σου αυτόν, όλον τον λαόν του και όλην την χώραν του. Θα κάμης δε εις αυτόν ο,τι ακριβώς έκαμες στον βασιλέα των Αμορραίων Σηών, που κατοικούσε εις την πόλιν Εσεβών.

Δευτ. 3,3 καὶ παρέδωκεν αὐτὸν Κύριος ὁ Θεὸς ἡμῶν εἰς τὰς χεῖρας ἡμῶν, καὶ τὸν Ὢγ βασιλέα τῆς Βασὰν καὶ πάντα τὸν λαὸν αὐτοῦ, καὶ ἐπατάξαμεν αὐτὸν ἕως τοῦ μὴ καταλιπεῖν αὐτοῦ σπέρμα.

Δευτ. 3,3 Πράγματι Κυριος ο Θεός ημών παρέδωκεν εις τα χέρια μας και αυτόν τον ίδιον τον Ωγ, βασιλέα της Βασάν, και όλον τον λαόν του και εξωντώσαμεν αυτόν και όλους, ώστε να μη μείνη πλέον απόγονος από αυτούς.

Δευτ. 3,4 καὶ ἐκρατήσαμεν πασῶν τῶν πόλεων αὐτοῦ ἐν τῷ καιρῷ ἐκείνῳ· οὐκ ἦν πόλις, ἣν οὐκ ἐλάβομεν παρ᾿ αὐτῶν, ἑξήκοντα πόλεις, πάντα τὰ περίχωρα Ἀργὸβ βασιλέως Ὢγ ἐν Βασάν,

Δευτ. 3,4 Τοτε δε και κατελάβαμεν όλας τας πόλεις των και δεν υπήρξε πόλις, που να μη την έχωμεν κυριεύσει· εξήντα πόλεις, μαζή με όλην την περιοχήν Αργόβ εις Βασάν, όπου βασιλεύς ήτο ο Ωγ.

Δευτ. 3,5 πᾶσαι πόλεις ὀχυραί, τείχη ὑψηλά, πύλαι καὶ μοχλοί, πλὴν τῶν πόλεων τῶν Φερεζαίων τῶν πολλῶν σφόδρα.

Δευτ. 3,5 Ολαι αυταί αι πόλεις ήσαν οχυραί, περιεβάλλοντο από τείχη υψηλά, είχον στερεάς πύλας και μοχλούς πίσω από αυτάς. Και εν τούτοις κατελάβομεν όλας αυτάς, εκτός βέβαια από τας πολυαρίθμους πόλεις των Φερεζαίων.

Δευτ. 3,6 ἐξωλοθρεύσαμεν αὐτούς, ὥσπερ ἐποιήσαμεν τὸν Σηὼν βασιλέα Ἐσεβών, καὶ ἐξωλοθρεύσαμεν πᾶσαν πόλιν ἑξῆς καὶ τὰς γυναῖκας καὶ τὰ παιδία·

Δευτ. 3,6 Εξωλοθρεύσαμεν αυτούς, όπως ακριβώς και τον Σηών, βασιλέα της Εσεβών, κατεστρέψαμεν κάθε πόλιν του Ωγ, την μίαν μετά την άλλην, και εξωντώσαμεν και αυτάς ακόμη τας γυναίκας και τα παιδιά.

Δευτ. 3,7 καὶ πάντα τὰ κτήνη, καὶ τὰ σκῦλα τῶν πόλεων ἐπρονομεύσαμεν ἑαυτοῖς.

Δευτ. 3,7 Ολα δε τα ζώα και τα λάφυρα των πόλεων τα ελεηλατήσαμεν και τα επήραμεν δια τον εαυτόν μας.

Δευτ. 3,8 Καὶ ἐλάβομεν ἐν τῷ καιρῷ ἐκείνῳ τὴν γῆν ἐκ χειρῶν δύο βασιλέων τῶν Ἀμοῤῥαίων, οἳ ἦσαν πέραν τοῦ Ἰορδάνου ἀπὸ τοῦ χειμάῤῥου Ἀρνῶν καὶ ἕως Ἀερμών

Δευτ. 3,8 Ετσι τότε κατελάβομεν την χώραν των δύο Αμορραίων βασιλέων, του Σηών και του Ωγ, οι οποίοι ήσαν εις τα ανατολικά μέρη του Ιορδάνου, από τον χείμαρρον Αρνών έως το όρος Αερμών.

Δευτ. 3,9 (οἱ Φοίνικες ἐπονομάζουσι τὸ Ἀερμὼν Σανιώρ, καὶ ὁ Ἀμοῤῥαῖος ἐπωνόμασεν αὐτὸ Σανίρ),

Δευτ. 3,9 (Οι Φοίνικες το όρος Αερμών έχουν επονομάσει Σανιώρ, οι δε Αμορραίοι το μετωνόμασαν Σανίρ).

Δευτ. 3,10 πᾶσαι πόλεις Μισὼρ καὶ πᾶσα Γαλαὰδ καὶ πᾶσα Βασὰν ἕως Ἑλχᾶ καὶ Ἑδραΐμ, πόλεις βασιλείας τοῦ Ὢγ ἐν τῇ Βασάν.

Δευτ. 3,10 Κατελάβομεν όλας τας πόλεις Μισώρ, όλην την περιοχήν Γαλαάδ και την χώραν Βασάν, μέχρι της Ελχά και της Εδραΐμ, αι οποίαι είναι πόλστου βασιλείου του Ωγ εις την χώραν Βασάν.

Δευτ. 3,11 ὅτι πλὴν Ὢγ βασιλεὺς Βασὰν κατελείφθη ἀπὸ τῶν Ῥαφαΐν· ἰδοὺ ἡ κλίνη αὐτοῦ κλίνη σιδηρᾶ, ἰδοὺ αὕτη ἐν τῇ ἄκρᾳ τῶν υἱῶν Ἀμμάν, ἐννέα πήχεων τὸ μῆκος αὐτῆς καὶ τεσσάρων πήχεων τὸ εὖρος αὐτῆς ἐν πήχει ἀνδρός.

Δευτ. 3,11 Ο Ωγ, ο βασιλεύς της Βασάν, ήτο ο μόνος που είχεν απομείνει από την γενεάν των γιγάντων. Η κλίνη του ήτο κλίνη σιδερένια. Ευρίσκεται δε αύτη σήμερον εις την ακρόπολιν των Αμμανιτών. Το μήκος της ήτο εννέα πήχεις, (υπέρ τα τέσσερα και ήμισυ μέτρα) το δε πλάτος της τέσσαρες πήχεις, σύμφωνα με το εν χρήσει μέτρον.

Δευτ. 3,12 καὶ τὴν γῆν ἐκείνην ἐκληρονομήσαμεν ἐν τῷ καιρῷ ἐκείνῳ ἀπὸ Ἀροήρ, ἥ ἐστι παρὰ τὸ χεῖλος χειμάῤῥου Ἀρνῶν, καὶ τὸ ἥμισυ τοῦ ὄρους Γαλαὰδ καὶ τὰς πόλεις αὐτοῦ ἔδωκα τῷ Ῥουβὴν καὶ τῷ Γάδ.

Δευτ. 3,12 Κατά την εποχήν λοιπόν εκείνην εκυριεύσαμεν, ως ιδικά μας πλέον μέρη, την νότιον περιοχήν από την Αροήρ, η οποία ευρίσκεται πλησίον της όχθης του χειμάρρου Αρνών μέχρι και του ημίσεως του όρους Γαλαάδ, μετά των πόλεων. Ολα δε αυτά τα έδωκα εις την φυλήν Ρουβήν και εις την φυλήν Γαδ.

Δευτ. 3,13 καὶ τὸ κατάλοιπον τοῦ Γαλαὰδ καὶ πᾶσαν τὴν Βασὰν βασιλείαν Ὢγ ἔδωκα τῷ ἡμίσει φυλῆς Μανασσῆ καὶ πᾶσαν περίχωρον Ἀργόβ, πᾶσαν Βασὰν ἐκείνην· γῆ Ῥαφαΐν λογισθήσεται.

Δευτ. 3,13 Το δε υπόλοιπον της χώρας Γαλαάδ και όλην την χώραν Βασάν, βασίλειον του Ωγ, έδωκα στο ήμισυ της φυλής του Μανασσή, όπως επίσης και όλην την περίχωρον Αργόβ και όλην την χώραν Βασάν. Η χώρα δε αυτή εθεωρείτο ως χώρα των γιγάντων.

Δευτ. 3,14 καὶ Ἰαΐρ υἱὸς Μανασσῆ ἔλαβε πᾶσαν τὴν περίχωρον Ἀργὸβ ἕως τῶν ὁρίων Γαργασὶ καὶ Μαχαθί· ἐπωνόμασεν αὐτὰς ἐπὶ τῷ ὀνόματι αὐτοῦ τὴν Βασὰν Αὐὼθ Ἰαΐρ ἕως τῆς ἡμέρας ταύτης.

Δευτ. 3,14 Ο δε Ιαῒρ, υιός του Μανασσή, έλαβεν όλην την περιοχήν Αργόβ, έως εις τα όρια του Γαργασί και Μαχαθί. Επωνόμασε δε αυτάς με το όνομά του, δηλαδή Ιαΐρ την Βασάν Αυώθ μέχρι σήμερον.

Δευτ. 3,15 καὶ τῷ Μαχὶρ ἔδωκα τὴν Γαλαάδ.

Δευτ. 3,15 Εις τον Μαχίρ έδωκα προς νότον την περιοχήν Γαλαάδ.

Δευτ. 3,16 καὶ τῷ Ῥουβὴν καὶ τῷ Γὰδ δέδωκα ἀπὸ τῆς Γαλαὰδ ἕως χειμάῤῥου Ἀρνῶν (μέσον τοῦ χειμάῤῥου ὅριον) καὶ ἕως τοῦ Ἰαβόκ· ὁ χειμάῤῥους ὅριον τοῖς υἱοῖς Ἀμμάν.

Δευτ. 3,16 Εις τον Ρουβήν κααι τον Γαδ έδωκα, από την χώραν Γαλαάδ μέχρι του χειμάρρου Αρνών (ακριβέστερον, μέχρι του μέσου της κοίτης του χειμάρρου), προς βορράν δε μέχρι του χειμάρρου Ιαβόκ. Ο χείμαρρος αυτός Ιαβόκ είναι το σύνορον των Αμμανιτών.

Δευτ. 3,17 καὶ ἡ Ἄραβα καὶ ὁ Ἰορδάνης ὅριον Μαχαναρέθ, καὶ ἕως θαλάσσης Ἄραβα, θαλάσσης ἁλυκῆς ὑπὸ Ἀσηδὼθ τὴν Φασγὰ ἀνατολῶν

Δευτ. 3,17 Εις τας δύο αυτάς φυλάς θα ανήκη επίσης και ο Ιορδάνης, η κοιλάς του Ιορδάνου, από την λίμνην Γεννησαρέτ μέχρι της κοιλάδος, που ευρίσκεται εις την Αλμυράν (Νεκράν) θάλασσαν. Η θάλασσα αυτή ευρίσκεται εις τας υπωρείας Ασηδώθ του όρους Φασγά προς ανατολάς.

Δευτ. 3,18 καὶ ἐνετειλάμην ὑμῖν ἐν τῷ καιρῷ ἐκείνῳ λέγων· Κύριος ὁ Θεὸς ὑμῶν ἔδωκεν ὑμῖν τὴν γῆν ταύτην ἐν κλήρῳ· ἐνοπλισάμενοι προπορεύεσθε πρὸ προσώπου τῶν ἀδελφῶν ὑμῶν υἱῶν Ἰσραήλ, πᾶς δυνατός·

Δευτ. 3,18 Τοτε σας διέταξα, λέγων· Κυριος ο Θεός ημών έδωκεν εις κληρονομίαν σας, την γην αυτήν. Ολοι όσοι ημπορούν να φέρουν όπλα ας οπλισθούν και ας προπορεύωνται από τους άλλους πολεμιστάς αδελφούς σας Ισραηλίτας.

Δευτ. 3,19 πλὴν αἱ γυναῖκες ὑμῶν καὶ τὰ τέκνα ὑμῶν καὶ τὰ κτήνη ὑμῶν, οἶδα ὅτι πολλὰ κτήνη ὑμῖν, κατοικείτωσαν ἐν ταῖς πόλεσιν ὑμῶν, αἷς ἔδωκα ὑμῖν,

Δευτ. 3,19 Αι γυναίκες όμως και τα τέκνα σας και τα ζώα σας, γνωρίζω ότι έχετε πολλά ζώα, ας μείνουν εις τας πόλεις, τας οποίας σας έδωκα,

Δευτ. 3,20 ἕως ἂν καταπαύσῃ Κύριος ὁ Θεὸς ὑμῶν τοὺς ἀδελφοὺς ὑμῶν, ὥσπερ καὶ ὑμᾶς, καὶ κατακληρονομήσωσι καὶ οὗτοι τὴν γῆν, ἣν Κύριος ὁ Θεὸς ἡμῶν δίδωσιν αὐτοῖς ἐν τῷ πέραν τοῦ Ἰορδάνου, καὶ ἐπαναστραφήσεσθε ἕκαστος εἰς τὴν κληρονομίαν αὐτοῦ, ἣν ἔδωκα ὑμῖν.

Δευτ. 3,20 μέχρις ότου Κυριος ο Θεός σας εγκαταστήση τους αδελφούς σας, όπως και σας, και κληρονομήσουν και αυτοί την προς δυσμάς του Ιορδάνου χώραν, την οποίαν Κυριος ο Θεός ημών έχει δώσει εις αυτούς. Μετά δε την τακτοποίησιν αυτήν, θα επανέλθη ο καθένας από σας εις την κληρονομίαν του, την οποίαν σας έχω δώσει.

Δευτ. 3,21 Καὶ τῷ Ἰησοῖ ἐνετειλάμην ἐν τῷ καιρῷ ἐκείνῳ λέγων· οἱ ὀφθαλμοὶ ὑμῶν ἑωράκασι πάντα, ὅσα ἐποίησε Κύριος ὁ Θεὸς ἡμῶν τοῖς δυσὶ βασιλεῦσι τούτοις· οὕτως ποιήσει Κύριος ὁ Θεὸς ἡμῶν πάσας τὰς βασιλείας, ἐφ᾿ ἃς σὺ διαβαίνεις ἐκεῖ·

Δευτ. 3,21 Κατά τον καιρόν δε εκείνον έδωσα εντολήν στον Ιησούν του Ναυή, λέγων· Είδαν τα μάτια σας όλα όσα Κυριος ο Θεός ημών έκαμεν στους δύο αυτούς βασιλείς των Αμορραίων. Ετσι θα κάμη Κυριος ο Θεός σας και θα παραδώση εις τα χέρια σας όλας τας βασιλείας, που θα συναντήσετε, αφού διαβήτε τον Ιορδάνην.

Δευτ. 3,22 οὐ φοβηθήσεσθε ἀπ᾿ αὐτῶν, ὅτι Κύριος ὁ Θεὸς ἡμῶν αὐτὸς πολεμήσει περὶ ὑμῶν.

Δευτ. 3,22 Μη φοβηθήτε τους ανθρώπους αυτών των εθνών, διότι Κυριος ο Θεός ημών θα πολεμήση δια σας και μαζή με σας.

Δευτ. 3,23 καὶ ἐδεήθην Κυρίου ἐν τῷ καιρῷ ἐκείνῳ λέγων·

Δευτ. 3,23 Παρεκάλεσα δε τον Κυριον κατά τον καιρόν εκείνον λέγων·

Δευτ. 3,24 Κύριε Θεέ, σὺ ἤρξω δεῖξαι τῷ σῷ θεράποντι τὴν ἰσχύν σου καὶ τὴν δύναμίν σου καὶ τὴν χεῖρα τὴν κραταιὰν καὶ τὸν βραχίονα τὸν ὑψηλόν· τίς γάρ ἐστι Θεὸς ἐν τῷ οὐρανῷ ἢ ἐπὶ τῆς γῆς, ὅστις ποιήσει καθὰ ἐποίησας σὺ καὶ κατὰ τὴν ἰσχύν σου;

Δευτ. 3,24 Κυριε, Θεέ, Συ ήρχισες να φανερώνης εις εμέ τον δούλον σου την ισχύν και την δύναμίν σου, την παντοδύναμον δεξιάν σου και το απροσμέτρητον μεγαλείον σου· διότι ποίος άλλος Θεός υπάρχει στον ουρανόν η εις την γην, που θα ημπορέση να κάμη όσα έκαμες Συ με την παντοδυναμίαν σου;

Δευτ. 3,25 διαβὰς οὖν ὄψομαι τὴν γῆν τὴν ἀγαθὴν ταύτην τὴν οὖσαν πέραν τοῦ Ἰορδάνου, τὸ ὄρος τοῦτο τὸ ἀγαθὸν καὶ τὸν Ἀντιλίβανον.

Δευτ. 3,25 Σε παρακαλώ δώσε μου την άδειαν, αφού διαβώ τον Ιορδάνην ποταμόν, να ίδω την εύφορον και πλουσίαν αυτήν χώραν, την πέραν του Ιορδάνου, την ωραίαν αυτήν ορεινήν χώραν έως στον Αντιλίβανον !

Δευτ. 3,26 καὶ ὑπερεῖδε Κύριος ἐμὲ ἕνεκεν ὑμῶν καὶ οὐκ εἰσήκουσέ μου, καὶ εἶπε Κύριος πρός με· ἱκανούσθω σοι, μὴ προσθῇς ἔτι λαλῆσαι τὸν λόγον τοῦτον·

Δευτ. 3,26 Ο Κυριος όμως, εξ αιτίας των ιδικών σας αμαρτιών, απέστρεψε το πρόσωπόν του από εμέ και δεν άκουσε την παράκλησίν μου, αλλά μου είπε· “αρκετόν έως εδώ. Μη θελήσης και άλλην φοράν να επαναλάβης αυτήν την παράκλησίν σου,

Δευτ. 3,27 ἀνάβηθι ἐπὶ τὴν κορυφὴν τοῦ Λελαξευμένου καὶ ἀναβλέψας τοῖς ὀφθαλμοῖς σου κατὰ θάλασσαν καὶ βοῤῥᾶν καὶ λίβα καὶ ἀνατολὰς καὶ ἰδὲ τοῖς ὀφθαλμοῖς σου, ὅτι οὐ διαβήσῃ τὸν Ἰορδάνην τοῦτον.

Δευτ. 3,27 αλλά ανέβα εις την κορυφήν του όρους Λελαξευμένον (Ναβαύ), άφησε το βλέμμα σου να επιθεωρήση την χώραν προς δυσμάς (όπου η Μεσόγειος Θαλασσα) προς βορράν, προς νότον και προς ανατολάς. Ιδέ με τα μάτια σου και απόλαυσε την θέαν της χώρας αυτής, διότι συ δεν θα διαβής τον Ιορδάνην τούτον ποταμόν.

Δευτ. 3,28 καὶ ἔντειλαι Ἰησοῖ καὶ κατίσχυσον αὐτὸν καὶ παρακάλεσον αὐτόν, ὅτι οὗτος διαβήσεται πρὸ προσώπου τοῦ λαοῦ τούτου, καὶ οὗτος κατακληρονομήσει αὐτοῖς πᾶσαν τὴν γῆν, ἣν ἑώρακας.

Δευτ. 3,28 Δώσε εντολήν στον Ιησούν του Ναυή, ενίσχυσέ τον και καθοδήγησέ τον καταλλήλως, διότι αυτός θα διαβή τον Ιορδάνην, ως αρχηγός του λαού τούτου. Αυτός θα κυριεύση και δια κλήρου θα διανείμη εις τας φυλάς όλην την χώραν την οποίαν είδες”.

Δευτ. 3,29 καὶ ἐνεκαθήμεθα ἐν νάπῃ σύνεγγυς οἴκου Φογώρ.

Δευτ. 3,29 Και έτσι εμείναμε εις κάποιαν δασώδη περιοχήν πλησίον στον ναόν του ειδώλου Φογώρ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 4

Δευτ. 4,1 Καὶ νῦν, Ἰσραήλ, ἄκουε τῶν δικαιωμάτων καὶ τῶν κριμάτων, ὅσα ἐγὼ διδάσκω ὑμᾶς σήμερον ποιεῖν, ἵνα ζῆτε καὶ πολυπλασιασθῆτε καὶ εἰσελθόντες κληρονομήσητε τὴν γῆν, ἣν Κύριος ὁ Θεὸς τῶν πατέρων ὑμῶν δίδωσιν ὑμῖν.

Δευτ. 4,1 Και τώρα, λαέ του Ισραήλ, άκουσε τον Νομον και τας κρίσστου Θεού, όσα εγώ σας διδάσκω σήμερον να τηρήτε, δια να ζήτε και πολλαπλασιασθήτε και, εισελθόντες εις την γην της Επαγγελίας, να κληρονομήσετε αυτήν, την οποίαν Κυριος ο Θεός των πατέρων σας δίδει προς σας.

Δευτ. 4,2 οὐ προσθήσετε πρὸς τὸ ῥῆμα ὃ ἐγὼ ἐντέλλομαι ὑμῖν, καὶ οὐκ ἀφελεῖτε ἀπ᾿ αὐτοῦ· φυλάσσεσθε τὰς ἐντολὰς Κυρίου τοῦ Θεοῦ ὑμῶν, ὅσα ἐγὼ ἐντέλλομαι ὑμῖν σήμερον.

Δευτ. 4,2 Εις τας εντολάς, τας οποίας εγώ σας δίδω, δεν θα προσθέσετε τίποτε ούτε και θα αφαιρέσετε τίποτε από αυτάς. Προσέξατε και προσπαθήσατε, ώστε να τηρήτε τας εντολάς Κυρίου του Θεού σας, όσα εγώ σήμερον σας διατάσσω.

Δευτ. 4,3 οἱ ὀφθαλμοὶ ὑμῶν ἑωράκασι πάντα, ὅσα ἐποίησε Κύριος ὁ Θεὸς ἡμῶν τῷ Βεελφεγώρ, ὅτι πᾶς ἄνθρωπος, ὅστις ἐπορεύθη ὀπίσω Βεελφεγώρ, ἐξέτριψεν αὐτὸν Κύριος ὁ Θεὸς ὑμῶν ἐξ ὑμῶν.

Δευτ. 4,3 Με τα ίδια σας τα μάτια είδατε όλα όσα έκαμε Κυριος ο Θεός μας στο είδωλον Βεελφεγώρ· ότι δηλαδή κάθε άνθρωπος από σας, ο οποίος εξέκλινε και ηκολούθησε τον ειδωλικόν θεόν Βεελφεγώρ, συνετρίβη εκ μέρους Κυρίου του Θεού σας και εξηφανίσθη απ' ανάμεσά σας.

Δευτ. 4,4 ὑμεῖς δὲ οἱ προσκείμενοι Κυρίῳ τῷ Θεῷ ὑμῶν ζῆτε πάντες ἐν τῇ σήμερον.

Δευτ. 4,4 Αλλά σεις, οι οποίοι εμείνατε πιστοί κοντά στον Κυριον, ζήτε όλοι σήμερον.

Δευτ. 4,5 ἴδετε, δέδειχα ὑμῖν δικαιώματα καὶ κρίσεις, καθὰ ἐνετείλατό μοι Κύριος, ποιῆσαι οὕτως ἐν τῇ γῇ, εἰς ἣν ὑμεῖς εἰσπορεύεσθε ἐκεῖ κληρονομεῖν αὐτήν·

Δευτ. 4,5 Ιδέτε ! Σας έδειξα τον Νομον του Θεού και τας κρίσστου Θεού, όπως ο Κυριος με διέταξε να εφαρμόζετε αυτά εις την γην, εις την οποίαν εισέρχεσθε, δια να την κληρονομήσετε και εγκατασταθήτε εις αυτήν.

Δευτ. 4,6 καὶ φυλάξεσθε καὶ ποιήσετε, ὅτι αὕτη ἡ σοφία καὶ ἡ σύνεσις ὑμῶν ἐναντίον πάντων τῶν ἐθνῶν, ὅσοι ἐὰν ἀκούσωσι πάντα τὰ δικαιώματα ταῦτα καὶ ἐροῦσιν· ἰδοὺ λαὸς σοφὸς καὶ ἐπιστήμων τὸ ἔθνος τὸ μέγα τοῦτο.

Δευτ. 4,6 Θα φυλάξετε και θα εφαρμόσετε όλα αυτά, διότι αυτά είναι η σοφία και η σύνεσις, το καύχημα και η υπεροχή σας ενώπιον όλων των εθνών. Οσοι δε θα ακούσουν όλους αυτούς τους νόμους του Θεού, θα είπουν· Ιδού λαός σοφός και συνετός, το ισχυρόν και ένδοξον αυτό έθνος !

Δευτ. 4,7 ὅτι ποῖον ἔθνος μέγα, ᾧ ἐστιν αὐτῷ Θεὸς ἐγγίζων αὐτοῖς, ὡς Κύριος ὁ Θεὸς ἡμῶν ἐν πᾶσιν, οἷς ἐὰν αὐτὸν ἐπικαλεσώμεθα;

Δευτ. 4,7 Διότι ποίον άλλο έθνος είναι τόσον μέγα, εφόσον πλησίον αυτού ευρίσκεται ο ίδιος ο Θεός και επικοινωνεί με αυτό, όπως Κυριος ο Θεός ημών, εις κάθε τι και δια κάθε τι, δια το οποίον θα τον επικαλεσθώμεν;

Δευτ. 4,8 καὶ ποῖον ἔθνος μέγα, ᾧ ἐστιν αὐτῷ δικαιώματα καὶ κρίματα δίκαια κατὰ πάντα τὸν νόμον τοῦτον, ὃν ἐγὼ δίδωμι ἐνώπιον ὑμῶν σήμερον;

Δευτ. 4,8 Ποίον άλλο έθνος είναι τόσον μέγα, στο οποίον υπάρχουν οι νόμοι και αι δίκαιαι εντολαί, όπως είναι ο Νομος αυτός, τον οποίον εγώ δίδω προς σας σήμερον;

Δευτ. 4,9 πρόσεχε σεαυτῷ καὶ φύλαξον τὴν ψυχήν σου σφόδρα, μὴ ἐπιλάθῃ πάντας τοὺς λόγους, οὓς ἑωράκασιν οἱ ὀφθαλμοί σου· καὶ μὴ ἀποστήτωσαν ἀπὸ τῆς καρδίας σου πάσας τὰς ἡμέρας τῆς ζωῆς σου, καὶ συμβιβάσεις τοὺς υἱούς σου καὶ τοὺς υἱοὺς τῶν υἱῶν σου

Δευτ. 4,9 Ισραηλιτικέ λαέ ! Πρόσεχε στον εαυτόν σου, φύλαξε πολύ την ψυχήν σου, μήπως τυχόν και λησμονήσης όλους αυτούς τους λόγους και τα γεγονότα, που είδον οι οφθαλμοί σου ! Να μη φύγουν ποτέ από την καρδίαν σου όλας τας ημέρας της ζωής σου. Θα κρατής αυτά με πολλήν επιμέλειαν και θα τα διδάξης εις τα παιδιά σου και εις τα παιδιά των παιδιών σου.

Δευτ. 4,10 ἡμέραν, ἣν ἔστητε ἐνώπιον Κυρίου τοῦ Θεοῦ ἡμῶν ἐν Χωρὴβ τῇ ἡμέρᾳ τῆς ἐκκλησίας, ὅτι εἶπε Κύριος πρός με· ἐκκλησίασον πρός με τὸν λαόν, καὶ ἀκουσάτωσαν τὰ ῥήματά μου, ὅπως μάθωσι φοβεῖσθαί με πάσας τὰς ἡμέρας, ἃς αὐτοὶ ζῶσιν ἐπὶ τῆς γῆς, καὶ τοὺς υἱοὺς αὐτῶν διδάξουσι.

Δευτ. 4,10 Κρατήστε καλά εις την μνήμην σας την ημέραν, κατά την οποίαν όρθιοι εσταθήκατε ενώπιον Κυρίου του Θεού σας εις Χωρήβ, κατά την ημέραν που σας συνεκέντρωσα εκεί διότι τότε ο Κυριος μου είχε πει· Συγκέντρωσε ενώπιόν μου όλον τον λαόν και ας ακούσουν τα λόγια μου, δια να μάθουν να με ευλαβούνται και να με υπακούουν όλας τας ημέρας, που θα ζουν επί της γης και να διδάξουν αυτά εις τα παιδιά των.

Δευτ. 4,11 καὶ προσήλθετε καὶ ἔστητε ὑπὸ τὸ ὄρος, καὶ τὸ ὄρος ἐκαίετο πυρὶ ἕως τοῦ οὐρανοῦ, σκότος, γνόφος, θύελλα, φωνὴ μεγάλη.

Δευτ. 4,11 Προσήλθατε τότε και εσταθήκατε όρθιοι κοντά εις τας υπωρείας του όρους Σινά. Το όρος εκαίετο από πυρ, το οποίον έφθανεν έως τον ουρανόν, εκαλύπτετο από σκότος και γνόφον, συνεκλονίζετο από θύελλαν και ηκούετο ισχυρά η φωνή του Θεού.

Δευτ. 4,12 καὶ ἐλάλησε Κύριος πρὸς ὑμᾶς ἐκ μέσου τοῦ πυρὸς φωνὴν ῥημάτων, ἣν ὑμεῖς ἠκούσατε, καὶ ὁμοίωμα οὐκ εἴδετε, ἀλλ᾿ ἢ φωνήν·

Δευτ. 4,12 Ωμίλησε τότε ο Κυριος προς σας μέσα από το πυρ του όρους και είπε αυτά τα λόγια, τα οποία σεις με τα αυτιά σας ηκούσατε. Την μορφήν του Θεού δεν την είδατε, αλλά μόνον την φωνήν αυτού ηκούσατε.

Δευτ. 4,13 καὶ ἀνήγγειλεν ὑμῖν τὴν διαθήκην αὐτοῦ, ἣν ἐνετείλατο ὑμῖν ποιεῖν, τὰ δέκα ῥήματα, καὶ ἔγραψεν αὐτὰ ἐπὶ δύο πλάκας λιθίνας.

Δευτ. 4,13 Ανήγγειλεν εις σας την διαθήκην του, την οποίαν σας διέταξε να τηρήτε, τας δέκα δηλαδή εντολάς, τας οποίας ο ίδιος εχάραξεν επάνω εις δύο λιθίνας πλάκας.

Δευτ. 4,14 καὶ ἐμοὶ ἐνετείλατο Κύριος ἐν τῷ καιρῷ ἐκείνῳ διδάξαι ὑμᾶς δικαιώματα καὶ κρίσεις, ποιεῖν ὑμᾶς αὐτά ἐπὶ τῆς γῆς, εἰς ἣν ὑμεῖς εἰσπορεύεσθε ἐκεῖ κληρονομῆσαι αὐτήν.

Δευτ. 4,14 Κατά τον καιρόν εκείνον διέταξεν ο Κυριος και εμέ τον ίδιον να σας διδάξω τον Νομον και τας εντολάς του, δια να εφαρμόζετε αυτά πάντοτε, μάλιστα δε εις την γην της Επαγγελίας, προς την οποίον εβαδίζατε, δια να την καταλάβετε και την κληρονομήσετε.

Δευτ. 4,15 καὶ φυλάξεσθε σφόδρα τὰς ψυχὰς ὑμῶν, ὅτι οὐκ εἴδετε ὁμοίωμα ἐν τῇ ἡμέρᾳ, ᾗ ἐλάλησε Κύριος πρὸς ὑμᾶς ἐν Χωρὴβ ἐν τῷ ὄρει ἐκ μέσου τοῦ πυρός.

Δευτ. 4,15 Προσέξατε λοιπόν πάρα πολύ στον εαυτόν σας, διότι δεν είδατε καμμίαν εικόνα, κανένα ομοίωμα κατά την ημέραν που ωμίλησε προς σας στο όρος Χωρήβ εκ μέσου του πυρός,

Δευτ. 4,16 μὴ ἀνομήσητε καὶ ποιήσητε ὑμῖν ἑαυτοῖς γλυπτὸν ὁμοίωμα πᾶσαν εἰκόνα ὁμοίωμα ἀρσενικοῦ ἢ θηλυκοῦ,

Δευτ. 4,16 προσέξατε μη παρασυρθήτε εις παρανομίαν και κατασκευάσετε δια τον εαυτόν σας εικόνα τινά γλυπτήν, ομοίωμα προς οιονδήποτε ον, αρσενικόν η θηλυκόν,

Δευτ. 4,17 ὁμοίωμα παντὸς κτήνους τῶν ὄντων ἐπὶ τῆς γῆς, ὁμοίωμα παντὸς ὀρνέου πτερωτοῦ, ὃ πέταται ὑπὸ τὸν οὐρανόν,

Δευτ. 4,17 ομοίωμα προς οιονδήποτε ζώον από όσα υπάρχουν επάνω εις την γην, ομοίωμα παντός πτηνού που πετάει στον ουρανόν,

Δευτ. 4,18 ὁμοίωμα παντὸς ἑρπετοῦ, ὃ ἕρπει ἐπὶ τῆς γῆς, ὁμοίωμα παντὸς ἰχθύος, ὅσα ἐστὶν ἐν τοῖς ὕδασιν ὑποκάτω τῆς γῆς.

Δευτ. 4,18 εικόνα οιουδήποτε ερπετού, που σύρεται εις την γην η οιουδήποτε ιχθύος, από αυτούς που υπάρχουν εις τα υπό την επιφάνειαν της γης ύδατα, (στους ποταμούς και τας θαλάσσας).

Δευτ. 4,19 καὶ μὴ ἀναβλέψας εἰς τὸν οὐρανὸν καὶ ἰδὼν τὸν ἥλιον καὶ τὴν σελήνην καὶ τοὺς ἀστέρας καὶ πάντα τὸν κόσμον τοῦ οὐρανοῦ, πλανηθεὶς προσκυνήσῃς αὐτοῖς καὶ λατρεύσῃς αὐτοῖς, ἃ ἀπένειμε Κύριος ὁ Θεός σου αὐτὰ πᾶσι τοῖς ἔθνεσι τοῖς ὑποκάτω τοῦ οὐρανοῦ.

Δευτ. 4,19 Προσέξατε επίσης μήπως τυχόν παρατηρούντες τον ουρανόν άνω και βλέποντες τον ήλιον και την σελήνην και τους αστέρας και όλον τον διάκοσμον του ουρανού, πλανηθήτε και προσκυνήσετε αυτά και λατρεύσετε αυτά, τα οποία Κυριος ο Θεός σας έδωσεν εις όλα τα έθνη, όσα ζουν κάτω από τον ουρανόν.

Δευτ. 4,20 ὑμᾶς δὲ ἔλαβεν ὁ Θεὸς καὶ ἐξήγαγεν ὑμᾶς ἐκ τῆς καμίνου τῆς σιδηρᾶς, ἐξ Αἰγύπτου, εἶναι αὐτῷ λαὸν ἔγκληρον ὡς ἐν τῇ ἡμέρᾳ ταύτῃ.

Δευτ. 4,20 Σας επήρεν ο Θεός και σας έβγαλε από την σιδηράν χοάνην της καμίνου, από την σκληράν δουλείαν της Αιγύπτου, δια να είσθε λαός του και κληρονόμοι της γης της επαγγελίας, όπως ακριβώς βλέπετε να πραγματοποιήται αυτό σήμερον.

Δευτ. 4,21 καὶ Κύριος ὁ Θεὸς ἐθυμώθη μοι περὶ τῶν λεγομένων ὑφ᾿ ὑμῶν καὶ ὤμοσεν ἵνα μὴ διαβῶ τὸν Ἰορδάνην τοῦτον καὶ ἵνα μὴ εἰσέλθω εἰς τὴν γῆν, ἣν Κύριος ὁ Θεός σου δίδωσί σοι ἐν κλήρῳ·

Δευτ. 4,21 Ενθυμηθήτε ακόμη ότι Κυριος ο Θεός, ωργίσθη εναντίον μου, εξ αιτίας των γογγυσμών και μεμψιμοιριών σας, και ωρκίσθη να μη διαβώ εγώ τούτον τον Ιορδάνην και να μη εισέλθω εις την γην της Επαγγελίας την οποίον ο Κυριος σας δίδει ως κληρονομίαν σας.

Δευτ. 4,22 ἐγὼ γὰρ ἀποθνήσκω ἐν τῇ γῇ ταύτῃ καὶ οὐ διαβαίνω τὸν Ἰορδάνην τοῦτον, ὑμεῖς δὲ διαβαίνετε καὶ κληρονομήσετε τὴν γῆν τὴν ἀγαθὴν ταύτην.

Δευτ. 4,22 Εγώ θα αποθάνω εις την ξένην αυτήν γην, που τώρα ευρισκόμεθα, και δεν θα διαβώ τον Ιορδάνην. Αλλά σεις θα τον διαβήτε, θα γίνετε κληρονόμοι και κύριοι της ευφόρου και πλουσίας αυτής χώρας.

Δευτ. 4,23 προσέχετε ὑμεῖς, μὴ ἐπιλάθησθε τὴν διαθήκην Κυρίου τοῦ Θεοῦ ἡμῶν, ἣν διέθετο πρὸς ὑμᾶς, καὶ ἀνομήσητε, καὶ ποιήσητε ὑμῖν ἑαυτοῖς γλυπτὸν ὁμοίωμα πάντων, ὧν συνέταξέ σοι Κύριος ὁ Θεός σου·

Δευτ. 4,23 Παλιν σας λέγω, προσέξατε, μήπως τυχόν και λησμονήσετε την διαθήκην Κυρίου του Θεού ημών, την οποίαν συνήψε με σας, και κατασκευάσετε ως θεόν σας γλυπτήν εικόνα από όλα εκείνα, τα οποάα σας έχει απαγορεύσει Κυριος ο Θεός σας.

Δευτ. 4,24 ὅτι Κύριος ὁ Θεός σου πῦρ καταναλίσκον ἐστί, Θεὸς ζηλωτής.

Δευτ. 4,24 Διότι Κυριος ο Θεός σου είναι φωτιά, που καταφλέγει και εξαφανίζει, είναι Θεός ζηλότυπος.

Δευτ. 4,25 Ἐὰν δὲ γεννήσῃς υἱοὺς καὶ υἱοὺς τῶν υἱῶν σου καὶ χρονίσητε ἐπὶ τῆς γῆς καὶ ἀνομήσητε καὶ ποιήσητε γλυπτὸν ὁμοίωμα παντὸς καὶ ποιήσητε τὸ πονηρὸν ἐνώπιον Κυρίου τοῦ Θεοῦ ὑμῶν παροργίσαι αὐτόν,

Δευτ. 4,25 Εάν δε αποκτήσετε παιδιά και εγγονούς και ζέσετε επί μακρά έτη εις την γην και τυχόν παρανομήσετε, ώστε να κατασκευάσετε γλυπτήν εικόνα οιουδήποτε όντος και διαπράξετε αυτό το πονηρόν ενώπιον Κυρίου του Θεού σας, ώστε να τον παροργίσετε εναντίον σας,

Δευτ. 4,26 διαμαρτύρομαι ὑμῖν σήμερον τόν τε οὐρανὸν καὶ τὴν γῆν, ὅτι ἀπωλείᾳ ἀπολεῖσθε ἀπὸ τῆς γῆς, εἰς ἣν ὑμεῖς διαβαίνετε τὸν Ἰορδάνην ἐκεῖ κληρονομῆσαι αὐτήν. οὐχὶ πολυχρονιεῖτε ἡμέρας ἐπ᾿ αὐτῆς, ἀλλ᾿ ἢ ἐκτριβῇ ἐκτριβήσεσθε.

Δευτ. 4,26 εγώ επικαλούμαι σήμερον ως μάρτυρας εναντίον σας τον ουρανόν και την γην, και σας διαβεβαιώνω, ότι ασφαλώς και βεβαίως θα καταστραφήτε και θα εξαφανισθήτε από την ώραν, την οποίαν, διαβαίνοντες τον Ιορδάνην, πηγαίνετε να την κληρονομήσετε. Το τονίζω· δεν θα ζήσετε πολύν χρόνον πάνω εις αυτήν, αλλά ολοκληρωτικώς θα ξεριζωθήτε από εκεί.

Δευτ. 4,27 καὶ διασπερεῖ Κύριος ὑμᾶς ἐν πᾶσι τοῖς ἔθνεσι καὶ καταλειφθήσεσθε ὀλίγοι ἀριθμῷ ἐν πᾶσι τοῖς ἔθνεσιν, εἰς οὓς εἰσάξει Κύριος ὑμᾶς ἐκεῖ.

Δευτ. 4,27 Θα σας διασκορπίση ο Κυριος εις όλα τα έθνη και θα απομείνετε ολίγοι μεταξύ των εθνών, ανάμεσα εις τα οποία θα σας διασκορπίση ο Κυριος,

Δευτ. 4,28 καὶ λατρεύσετε ἐκεῖ θεοῖς ἑτέροις, ἔργοις χειρῶν ἀνθρώπων, ξύλοις καὶ λίθοις, οἳ οὐκ ὄψονται οὐδὲ μὴ ἀκούσωσιν οὔτε μὴ φάγωσιν οὔτε μὴ ὀσφρανθῶσι.

Δευτ. 4,28 Εκεί θα λατρεύσετε άλλους θεούς, έργα χειρών ανθρώπων, ξύλα και λίθους, θεούς, οι οποίοι δεν θα βλέπουν, δεν θα ακούουν, δεν θα τρώγουν, ούτε θα οσφραίνωνται, διότι θα είναι άψυχα είδωλα.

Δευτ. 4,29 καὶ ζητήσετε ἐκεῖ Κύριον τὸν Θεὸν ὑμῶν καὶ εὑρήσετε αὐτόν, ὅταν ἐκζητήσητε αὐτὸν ἐξ ὅλης τῆς καρδίας σου καὶ ἐξ ὅλης τῆς ψυχῆς σου ἐν τῇ θλίψει σου·

Δευτ. 4,29 Εκεί εις την θλίψιν της ξορίας σας θα αναζητήσετε Κυριον τον Θεόν σας και θα τον εύρετε, όταν υπό το βάρος της θλίψεώς σας τον ζητήσετε με όλην την καρδίαν σας και με όλην την ψυχήν σας.

Δευτ. 4,30 καὶ εὑρήσουσί σε πάντες οἱ λόγοι οὗτοι ἐπ᾿ ἐσχάτῳ τῶν ἡμερῶν, καὶ ἐπιστραφήσῃ πρὸς Κύριον τὸν Θεόν σου καὶ εἰσακούσῃ τῆς φωνῆς αὐτοῦ·

Δευτ. 4,30 Ολα αυτά, που λέγω εις σας σήμερον, θα σας εύρουν, μέχρις ότου κατά τας τελευταίας ημέρας θα επιστρέψτε εν μετανοία προς Κυριον τον Θεόν σας και θα ακούσετε την φωνήν αυτού.

Δευτ. 4,31 ὅτι Θεὸς οἰκτίρμων Κύριος ὁ Θεός σου, οὐκ ἐγκαταλείψει σε οὐδὲ μὴ ἐκτρίψῃ σε, οὐκ ἐπιλήσεται τὴν διαθήκην τῶν πατέρων σου, ἣν ὤμοσεν αὐτοῖς Κύριος.

Δευτ. 4,31 Ο Κυριος θα σας δεχθή, διότι Κυριος Θεός σου είναι εύσπλαγχνος, δεν θα σας εγκαταλείψη, ούτε θα σας ξεριζώση εξ ολοκλήρου, ούτε θα λησμονήση την διαθήκην, την οποίαν με όρκον έκαμε προς τους πατέρας σας ο Κυριος.

Δευτ. 4,32 ἐπερωτήσατε ἡμέρας προτέρας τὰς γενομένας προτέρας σου ἀπὸ τῆς ἡμέρας, ἧς ἔκτισεν ὁ Θεὸς ἄνθρωπον ἐπὶ τῆς γῆς, καὶ ἐπὶ τὸ ἄκρον τοῦ οὐρανοῦ ἕως τοῦ ἄκρου τοῦ οὐρανοῦ, εἰ γέγονε κατὰ τὸ ῥῆμα τὸ μέγα τοῦτο, εἰ ἤκουσται τοιοῦτο·

Δευτ. 4,32 Ερωτήσατε τους ανθρώπους των προηγουμένων γενεών, από την ημέραν κατά την οποίαν εδημιούργησεν ο Θεός τον άνθρωπον επί της γης, ερωτήσατε την υφήλιον από το ένα άκρον του ουρανού έως το άλλο, εάν άλλην ποτέ φοράν έγινε κανένα άλλο πράγμα όμοιον με το μεγάλο τούτο γεγονός, η εάν ποτέ ηκούσθη κάτι τέτοιο·

Δευτ. 4,33 εἰ ἀκήκοεν ἔθνος φωνὴν Θεοῦ ζῶντος λαλοῦντος ἐκ μέσου τοῦ πυρός, ὃν τρόπον ἀκήκοας σὺ καὶ ἔζησας·

Δευτ. 4,33 εάν δηλαδή ποτέ κανένα έθνος ήκουσε την φωνήν του Θεού του ζώντος να ομιλή εκ μέσου του πυρός, όπως ηκούσατε σεις, και οι οποίοι εν τούτοις εζήσατε και δεν απεθάνατε, υπό το βάρος του μεγαλειώδους γεγονότος.

Δευτ. 4,34 εἰ ἐπείρασεν ὁ Θεὸς εἰσελθὼν λαβεῖν ἑαυτῷ ἔθνος ἐκ μέσου ἔθνους ἐν πειρασμῷ καὶ ἐν σημείοις καὶ ἐν τέρασι καί ἐν πολέμῳ καὶ ἐν χειρὶ κραταιᾷ καὶ ἐν βραχίονι ὑψηλῷ καὶ ἐν ὁράμασι μεγάλοις κατὰ πάντα, ὅσα ἐποίησε Κύριος ὁ Θεὸς ἡμῶν ἐν Αἰγύπτῳ ἐνώπιόν σου βλέποντος·

Δευτ. 4,34 Η εάν ο Θεός επεχείρησε να έλθη και να πάρη δια τον εαυτόν του έθνος από άλλο έθνος, χρησιμοποιών την πανταδυναμίαν του, με δοκιμασίας και με θαύματα και με καταπληκτικά γεγονότα και με πόλεμον, δια της παντοδυνάμου δεξιάς του και της ενδόξου δυνάμεώς του, με οράματα και γεγονότα μεγάλα και τρομερά, όσα έκαμε Κυριος ο Θεός μας εις την Αίγυπτον, εμπρός εις τα μάτια σας.

Δευτ. 4,35 ὥστε εἰδῆσαί σε ὅτι Κύριος ὁ Θεός σου, οὗτος Θεός ἐστι, καὶ οὐκ ἔστιν ἔτι πλὴν αὐτοῦ.

Δευτ. 4,35 Ολα αυτά έγιναν, δια να γνωρίσης συ καλά, ότι Κυριος ο Θεός σου, αυτός είναι ο αληθινός Θεός και δεν υπάρχει άλλος πλην αυτού.

Δευτ. 4,36 ἐκ τοῦ οὐρανοῦ ἀκουστὴ ἐγένετο ἡ φωνὴ αὐτοῦ παιδεῦσαί σε, καὶ ἐπὶ τῆς γῆς ἔδειξέ σοι τὸ πῦρ αὐτοῦ τὸ μέγα, καὶ τὰ ῥήματα αὐτοῦ ἤκουσας ἐκ μέσου τοῦ πυρός.

Δευτ. 4,36 Από τον ουρανόν ηκούσθη η φωνή αυτού προς σέ, δια να σε παιδαγωγήση και μορφώση, και επί της γης έδειξεν εις σε το ισχυρόν και θαυμαστόν αυτού πυρ, και ήκουσες τα λόγια του να βγαίνουν μέσα από το πυρ.

Δευτ. 4,37 διὰ τὸ ἀγαπῆσαι αὐτὸν τοὺς πατέρας σου καὶ ἐξελέξατο τὸ σπέρμα αὐτῶν μετ᾿ αὐτοὺς ὑμᾶς καὶ ἐξήγαγέ σε αὐτὸς ἐν τῇ ἰσχύϊ αὐτοῦ τῇ μεγάλῃ ἐξ Αἰγύπτου

Δευτ. 4,37 Και αυτά, διότι ο Θεός ηγάπησε τους προπάτοράς σου, εξέλεξε σας τους απογόνους των, υστέρα από αυτούς, και αυτός σε έφερε με την παντοδύναμον δεξιάν του ελεύθερον από την Αίγυπτον,

Δευτ. 4,38 ἐξολοθρεῦσαι ἔθνη μεγάλα καὶ ἰσχυρότερά σου πρὸ προσώπου σου, εἰσαγαγεῖν σε δοῦναί σοι τὴν γῆν αὐτῶν κληρονομεῖν, καθὼς ἔχεις σήμερον.

Δευτ. 4,38 δια να εξολοθρεύση από εμπρός σου έθνη μεγάλα και ισχυρότερά σου, να σε εισαγάγη και να δώση την χώραν αυτών εις σε ως κληρονομίαν σου, όπως βλέπετε να πραγματοποιήται αυτό σήμερον.

Δευτ. 4,39 καὶ γνώσῃ σήμερον καὶ ἐπιστραφήσῃ τῇ διανοίᾳ ὅτι Κύριος ὁ Θεός σου οὗτος Θεὸς ἐν τῷ οὐρανῷ ἄνω καὶ ἐπὶ τῆς γῆς κάτω, καὶ οὐκ ἔστιν ἔτι πλὴν αὐτοῦ·

Δευτ. 4,39 Θα μάθης σήμερον και θα εντυπώσης στον νουν και την καρδίαν σου, ότι Κυριος ο Θεός σου αυτός είναι ο αληθινός Θεός, άνω στον ουρανόν και κάτω εις την γην, και δεν υπάρχει άλλος πλην αυτού.

Δευτ. 4,40 καὶ φυλάξασθε τὰς ἐντολὰς αὐτοῦ καὶ τὰ δικαιώματα αὐτοῦ, ὅσα ἐγὼ ἐντέλλομαί σοι σήμερον, ἵνα εὖ σοι γένηται καὶ τοῖς υἱοῖς σου μετὰ σέ, ὅπως μακροήμεροι γένησθε ἐπὶ τῆς γῆς, ἧς Κύριος ὁ Θεός σου δίδωσί σοι πάσας τὰς ἡμέρας.

Δευτ. 4,40 Προσέξατε, ώστε να φυλάξετε τας εντολάς του και τον Νομον του, όλα όσα εγώ σας διατάσσω σήμερον δια να ζήσετε ευτυχείς, συ και τα παιδιά σου έπειτα από σέ, να γίνετε μακροχρόνιοι εις την γην της Επαγγελίας, την οποίαν σας δίδει ο Κυριος ως παντοτεινήν ιδιοκτησίαν σας”.

Δευτ. 4,41 Τότε ἀφώρισε Μωυσῆς τρεῖς πόλεις πέραν τοῦ Ἰορδάνου ἀπὸ ἀνατολῶν ἡλίου

Δευτ. 4,41 Τοτε ο Μωϋσής εξεχώρισε και ώρισε τρεις πόλεις προς ανατολάς του Ιορδάνου,

Δευτ. 4,42 φυγεῖν ἐκεῖ τὸν φονευτήν, ὃς ἂν φονεύσῃ τὸν πλησίον οὐκ εἰδώς, καὶ οὗτος οὐ μισῶν αὐτὸν πρὸ τῆς χθὲς καὶ τῆς τρίτης, καὶ καταφεύξεται εἰς μίαν τῶν πόλεων τούτων καὶ ζήσεται·

Δευτ. 4,42 δια να καταφεύγη εκεί ο φονεύς, ο οποίος εφόνευσε τον πλησίον του εξ αγνοίας και χωρίς να το θέλη, χωρίς να έχη κανένα μίσος εναντίον αυτού κατά το παρελθόν. Αυτός ο φονεύς θα καταφύγη εις μίαν από τας τρεις αυτάς πόλεις και θα σώση εκεί την ζωήν του.

Δευτ. 4,43 τὴν Βοσὸρ ἐν τῇ ἐρήμῳ ἐν τῇ γῇ τῇ πεδινῇ τῷ Ῥουβὴν καὶ τὴν Ῥαμὼθ ἐν Γαλαὰδ τῷ Γαδδὶ καὶ τὴν Γαυλὼν ἐν Βασὰν τῷ Μανασσῇ.

Δευτ. 4,43 Αι πόλεις αυταί είναι· Η Βοσόρ εις την ακατοίκητον πεδινήν περιοχήν, η οποία ανήκει εις την φυλήν Ρουβήν, η Ραμώθ εις Γαλαάδ που ανήκει εις την φυλήν Γαδ, και η Γαυλών της χώρας Βοσάν, που ανήκει εις την φυλήν Μανασσή.

Δευτ. 4,44 Οὗτος ὁ νόμος, ὃν παρέθετο Μωυσῆς ἐνώπιον υἱῶν Ἰσραήλ·

Δευτ. 4,44 Αυτός είναι ο Νομος, τον οποίον παρέδωκεν ο Μωϋσής στους Ισραηλίτας.

Δευτ. 4,45 ταῦτα τὰ μαρτύρια καὶ τὰ δικαιώματα καὶ τὰ κρίματα, ὅσα ἐλάλησε Μωυσῆς τοῖς υἱοῖς Ἰσραήλ, ἐξελθόντων αὐτῶν ἐκ γῆς Αἰγύπτου

Δευτ. 4,45 Αυταί είναι αι εντολαί, οι νόμοι και οι θεσμοί, τους οποίους είπεν ο Μωϋσής προς τους Ισραηλίτας, ότε εξήλθον από την Αίγυπτον,

Δευτ. 4,46 ἐν τῷ πέραν τοῦ Ἰορδάνου, ἐν φάραγγι, ἐγγὺς οἴκου Φογώρ, ἐν γῇ Σηὼν βασιλέως τῶν Ἀμοῤῥαίων, ὃς κατῴκει ἐν Ἐσεβών, ὃν ἐπάταξε Μωυσῆς καὶ οἱ υἱοὶ Ἰσραήλ, ἐξελθόντων αὐτῶν ἐκ γῆς Αἰγύπτου

Δευτ. 4,46 εις την ανατολικώς του Ιορδάνου περιοχήν, εις κάποια κοιλάδα, κοντά στον ναόν του ειδωλολατρικού θεού Φογώρ, εις την χώραν του Σηών, βασιλέως των Αμορραίων, ο οποίος κατοικούσε εις την Εσεβών και τον οποίον εκτύπησαν μέχρις εξοντώσεως ο Μωϋσής και οι Ισραηλίται, όταν εξήλθον από την Αίγυπτον.

Δευτ. 4,47 καὶ ἐκληρονόμησαν τὴν γῆν αὐτοῦ καὶ τὴν γῆν Ὢγ βασιλέως τῆς Βασάν, δύο βασιλέων τῶν Ἀμοῤῥαίων, οἳ ἦσαν πέραν τοῦ Ἰορδάνου κατὰ ἀνατολὰς ἡλίου,

Δευτ. 4,47 Εγιναν τότε κληρονόμοι και κόποχοι της χώρας του, όπως επίσης και της χώρας του Ωγ, βασιλέως της Βασάν· οι δύο αυτοί Αμορραίοι βασιλείς ήσαν πέραν από τον Ιορδάνην προς ανατολάς,

Δευτ. 4,48 ἀπὸ Ἀροήρ, ἥ ἐστιν ἐπὶ τοῦ χείλους χειμάῤῥου Ἀρνῶν, καὶ ἐπὶ τοῦ ὄρους τοῦ Σηὼν ὅ ἐστιν Ἀερμών,

Δευτ. 4,48 και κατείχον τας χώρας από Αροήρ, η οποία ευρίσκεται εις την όχθην του χειμάρρου Αρνών, μέχρι του όρους Σηών, του επονομαζομένου Ερμών,

Δευτ. 4,49 πᾶσαν τὴν Ἄραβα πέραν τοῦ Ἰορδάνου κατὰ ἀνατολὰς ἡλίου ὑπὸ Ἀσηδὼθ τὴν λαξευτήν.

Δευτ. 4,49 όλην την κοιλάδα ανατολικώς πέραν του Ιορδάνου, έως τας υπωρείας Ασηδώθ του όρους Ναυάβ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 5

Δευτ. 5,1 Καὶ ἐκάλεσε Μωυσῆς πάντα Ἰσραήλ, καὶ εἶπε πρὸς αὐτούς· ἄκουε, Ἰσραήλ, τὰ δικαιώματα καὶ τὰ κρίματα, ὅσα ἐγὼ λαλῶ ἐν τοῖς ὠσὶν ὑμῶν ἐν τῇ ἡμέρᾳ ταύτῃ, καὶ μαθήσεσθε αὐτὰ καὶ φυλάξεσθε ποιεῖν αὐτά.

Δευτ. 5,1 Εκάλεσεν ο Μωϋσής όλους τους Ισραηλίτας και είπε προς αυτούς· “Ακουε λαέ του Ισραήλ, τον Νομον και τας εντολάς, όσα εγώ κατά την ημέραν αυτήν λέγω εις τα αυτιά σας, δια να μάθετε αυτά και να προσέξετε, ώστε να τα τηρήτε.

Δευτ. 5,2 Κύριος ὁ Θεὸς ὑμῶν διέθετο πρὸς ὑμᾶς διαθήκην ἐν Χωρήβ·

Δευτ. 5,2 Κυριος ο Θεός σας έκαμεν επίσημον συιμφωνίαν μαζή σας στο όρος Χωρήβ.

Δευτ. 5,3 οὐχὶ τοῖς πατράσιν ὑμῶν διέθετο Κύριος τὴν διαθήκην ταύτην, ἀλλ᾿ ἢ πρὸς ὑμᾶς, ὑμεῖς ὧδε πάντες ζῶντες σήμερον·

Δευτ. 5,3 Αυτήν την συμφωνίαν δεν την έκαμε ο Κυριος μόνον με τους προπάτοράς σας, αλλά και με σας όλους, οι οποίοι ζήτε εδώ σήμερον.

Δευτ. 5,4 πρόσωπον κατὰ πρόσωπον ἐλάλησε Κύριος πρὸς ὑμᾶς ἐν τῷ ὄρει ἐκ μέσου τοῦ πυρός,

Δευτ. 5,4 Πρόσωπον προς πρόσωπον ωμίλησεν ο Κυριος προς σας στο όρος Χωρήβ εκ μέσου του πυρός.

Δευτ. 5,5 κἀγὼ εἱστήκειν ἀνὰ μέσον Κυρίου καὶ ὑμῶν ἐν τῷ καιρῷ ἐκείνῳ ἀναγγεῖλαι ὑμῖν τὰ ῥήματα Κυρίου, ὅτι ἐφοβήθητε ἀπὸ προσώπου τοῦ πυρὸς καὶ οὐκ ἀνέβητε εἰς τὸ ὄρος, λέγων·

Δευτ. 5,5 Εγώ δε όρθιος έστεκα τότε, ως μεσίτης ανάμεσα στον Κυριον και εις σας, δια να σας αναγγείλω τα ιερά λόγια του Κυρίου, επειδή σεις είχατε φοβηθή το πυρ και δεν ανεβήκατε στο όρος. Ο Κυριος είπε τότε·

Δευτ. 5,6 ἐγώ εἰμι Κύριος ὁ Θεός σου ὁ ἐξαγαγών σε ἐκ γῆς Αἰγύπτου, ἐξ οἴκου δουλείας.

Δευτ. 5,6 Εγώ είμαι Κυριος ο Θεός σου, ο οποίος σε έβγαλα ελεύθερον από την Αίγυπτον, από τον οίκον της δουλείας.

Δευτ. 5,7 οὐκ ἔσονταί σοι θεοὶ ἕτεροι πρὸ προσώπου μου.

Δευτ. 5,7 Δεν θα υπάρχουν εις σε άλλοι θεοί εκτός από εμέ.

Δευτ. 5,8 οὐ ποιήσεις σεαυτῷ εἴδωλον οὐδὲ παντὸς ὁμοίωμα, ὅσα ἐν τῷ οὐρανῷ ἄνω καὶ ὅσα ἐν τῇ γῇ κάτω καὶ ὅσα ἐν τοῖς ὕδασιν ὑποκάτω τῆς γῆς.

Δευτ. 5,8 Δεν θα κατασκευάσης δια τον εαυτόν σου άγαλμα ούτε εικόνα οιουδήποτε όντος, από όσα υπάρχουν άνω στον ουρανόν, από όσα υπάρχουν κάτω εις την γην και από όσα ευρίσκονται εις τα ύδατα ποταμών και θαλάσσης και κάτω από την επιφάνειαν της γης.

Δευτ. 5,9 οὐ προσκυνήσεις αὐτοῖς οὐδὲ μὴ λατρεύσῃς αὐτοῖς, ὅτι ἐγώ εἰμι Κύριος ὁ Θεός σου, Θεὸς ζηλωτής, ἀποδιδοὺς ἁμαρτίας πατέρων ἐπὶ τέκνα ἐπὶ τρίτην καὶ τετάρτην γενεὰν τοῖς μισοῦσί με.

Δευτ. 5,9 Δεν θα προσκυνήσης αυτά ούτε θα τα λατρεύσης, διότι εγώ είμαι Κυριος ο Θεός σου, Θεός ζηλότυπος, τιμωρών τέκνα δια τας αμαρτίας των γονέων μέχρι τρίτης και τετάρτης γενεάς, εις εκείνους οι οποίοι με μισούν.

Δευτ. 5,10 καὶ ποιῶν ἔλεος εἰς χιλιάδας τοῖς ἀγαπῶσί με καὶ τοῖς φυλάσσουσι τὰ προστάγματά μου.

Δευτ. 5,10 Είμαι όμως και Θεός ελεήμων, ο οποίος δεικνύω και δίδω έλεος εις χιλιάδας ανθρώπων, οι οποίοι με αγαπούν και φυλάσουν τας εντολάς μου.

Δευτ. 5,11 οὐ λήψῃ τὸ ὄνομα Κυρίου τοῦ Θεοῦ σου ἐπὶ ματαίῳ· οὐ γὰρ μὴ καθαρίσῃ Κύριος ὁ Θεός σου τὸν λαμβάνοντα τὸ ὄνομα αὐτοῦ ἐπὶ ματαίῳ.

Δευτ. 5,11 Δέν θα προφέρης επιπόλαια και μάταια το όνομα Κυρίου του Θεού σου, διότι ο Κυριος δεν θα απαλλάξη από την ενοχήν, αλλά τουναντίον θα τιμωρήση οποίον παίρνει στο στόμα του το όνομα του Θεού επιπολαίως και ανωφελώς.

Δευτ. 5,12 φύλαξαι τὴν ἡμέραν τῶν σαββάτων ἁγιάζειν αὐτήν, ὃν τρόπον ἐνετείλατό σοι Κύριος ὁ Θεός σου.

Δευτ. 5,12 Πρόσεξε, ώστε την ημέραν του Σαββάτου να την αφιερώνης ως αγίαν προς τον Θεόν, όπως σε διέταξε Κυριος ο Θεός σου.

Δευτ. 5,13 ἓξ ἡμέρας ἐργᾷ καὶ ποιήσεις πάντα τὰ ἔργα σου·

Δευτ. 5,13 Εξ ημέρας θα εργάζεσαι και κατ' αυτάς θα κάμνης όλα τα έργα σου.

Δευτ. 5,14 τῇ δὲ ἡμέρᾳ τῇ ἑβδόμῃ σάββατα Κυρίῳ τῷ Θεῷ σου, οὐ ποιήσεις ἐν αὐτῇ πᾶν ἔργον, σὺ καὶ ὁ υἱός σου καὶ ἡ θυγάτηρ σου, ὁ παῖς σου καὶ ἡ παιδίσκη σου, ὁ βοῦς σου καὶ τὸ ὑποζύγιόν σου καὶ πᾶν κτῆνός σου καὶ προσήλυτος ὁ παροικῶν ἐν σοί, ἵνα ἀναπαύσηται ὁ παῖς σου καὶ ἡ παιδίσκη σου καὶ τὸ ὑποζύγιόν σου, ὥσπερ καὶ σύ·

Δευτ. 5,14 Κατά δε την εβδόμην ημέραν θα έχης σάββατον, ανάπαυσιν και αγιασμόν, ημέραν αφιερωμένην εις Κυριον τον Θεόν σου. Κανένα έργον δεν θα κάνης κατά την ημέραν αυτήν, συ και ο υιός σου και η θυγατέρα σου και ο δούλος σου και η δούλη σου και το βόδι σου και το φορτηγόν ζώον σου και οιονδήποτε άλλο ζώον, και ο ξένος που ζη κοντά σου. Τούτο δέ, δια να αναπαυθούν ο δούλος σου και η δούλη σου και το υποζύγιόν σου, όπως και συ.

Δευτ. 5,15 καὶ μνησθήσῃ ὅτι οἰκέτης ἦσθα ἐν γῇ Αἰγύπτῳ καὶ ἐξήγαγέ σε Κύριος ὁ Θεός σου ἐκεῖθεν ἐν χειρὶ κραταιᾷ καὶ ἐν βραχίονι ὑψηλῷ, διὰ τοῦτο συνέταξέ σοι Κύριος ὁ Θεός σου, ὥστε φυλάσσεσθαι τὴν ἡμέραν τῶν σαββάτων καὶ ἁγιάζειν αὐτήν.

Δευτ. 5,15 Πρέπει να ενθυμήσαι ότι και συ ήσουν δούλος εις την Αίγυπτον, και Κυριος ο Θεός σου σε έβγαλεν από εκεί ελεύθερον, με την παντοδύναμον δεξιάν του και με την μεγαλειώδη δύναμίν του. Δια τούτο και σε διέταξε Κυριος ο Θεός σου να τηρής την αργίαν της ημέρας του Σαββάτου και να αφιερώνης την ημέραν αυτήν στον Κυριον.

Δευτ. 5,16 τίμα τὸν πατέρα σου καὶ τὴν μητέρα σου, ὃν τρόπον ἐνετείλατό σοι Κύριος ὁ Θεός σου, ἵνα εὖ σοι γένηται καὶ ἵνα μακροχρόνιος γένῃ ἐπὶ τῆς γῆς, ἧς Κύριος ὁ Θεός σου δίδωσί σοι.

Δευτ. 5,16 Τιμα τον πατέρα σου και την μητέρα σου, όπως Κυριος ο Θεός σου σε διέταξε, δια να σου έλθουν όλα καλά εις την ζωήν σου και να γίνης μακροχρόνιος εις την γην, την οποίαν Κυριος ο Θεός σου δίδει.

Δευτ. 5,17 οὐ φονεύσεις.

Δευτ. 5,17 Δεν θα φονεύσης.

Δευτ. 5,18 οὐ μοιχεύσεις.

Δευτ. 5,18 Δεν θα μοιχεύσης.

Δευτ. 5,19 οὐ κλέψεις.

Δευτ. 5,19 Δεν θα κλέψης.

Δευτ. 5,20 οὐ ψευδομαρτυρήσεις κατὰ τοῦ πλησίον σου μαρτυρίαν ψευδῆ.

Δευτ. 5,20 Δεν θα γίνης ψευδομάρτυς και δεν θα καταθέσης ποτέ ψευδομαρτυρίαν κατά του πλησίον σου.

Δευτ. 5,21 οὐκ ἐπιθυμήσεις τὴν γυναῖκα τοῦ πλησίον σου· οὐκ ἐπιθυμήσεις τὴν οἰκίαν τοῦ πλησίον σου οὔτε τὸν ἀγρὸν αὐτοῦ οὔτε τὸν παῖδα αὐτοῦ οὔτε τὴν παιδίσκην αὐτοῦ οὔτε τοῦ βοὸς αὐτοῦ οὔτε τοῦ ὑποζυγίου αὐτοῦ οὔτε παντὸς κτήνους αὐτοῦ οὔτε πάντα ὅσα τῷ πλησίον σού ἐστι.

Δευτ. 5,21 Δεν θα επιθυμήσης την γυναίκα του πλησίον σου· δεν θα επιθυμήσης την οικίαν του πλησίον σου ούτε τον αγρόν του, ούτε τον δούλον του, ούτε την δούλην του, ούτε το βόδι του, ούτε το υποζύγιόν του, ούτε κανένα άλλο από τα κτήνη του και γενικώς τίποτε από όλα, όσα ανήκουν στον πλησίον σου.

Δευτ. 5,22 Ταῦτα τὰ ῥήματα ἐλάλησε Κύριος πρὸς πᾶσαν συναγωγὴν ὑμῶν ἐν τῷ ὄρει ἐκ μέσου τοῦ πυρός, σκότος, γνόφος, θύελλα, φωνὴ μεγάλη, καὶ οὐ προσέθηκε· καὶ ἔγραψεν αὐτὰ ἐπὶ δύο πλάκας λιθίνας καὶ ἔδωκέ μοι.

Δευτ. 5,22 Αυτά είναι τα λόγια, το οποία είπε προς όλους σας τους Ισραηλίτας ο Κυριος στο όρος Χωρήβ εκ μέσου του πυρός, όταν σκότος και γνόφος εκάλυπτε το όρος, η θύελλα το συνεκλόνιζε και ηκούετο ισχυρά η φωνή. Τιποτε άλλο δεν προσέθεσεν. Εχάραζε δε αυτά εις δύο λιθίνας πλάκας, τας οποίας και έδωκεν εις εμέ.

Δευτ. 5,23 καὶ ἐγένετο ὡς ἠκούσατε τὴν φωνὴν ἐκ μέσου τοῦ πυρὸς καὶ τὸ ὄρος ἐκαίετο πυρί, καὶ προσήλθετε πρός με πάντες οἱ ἡγούμενοι τῶν φυλῶν ὑμῶν καὶ ἡ γερουσία ὑμῶν,

Δευτ. 5,23 Συνέβη δε και τούτο τότε· όταν σεις ηκούσατε την φωνήν του Θεού εκ μέσου του πυρός και είδατε ότι το όρος εκαίετο υπό του πυρός, προσήλθατε όλοι προς εμέ, οι αρχηγοί των φυλών και οι γεροντότεροι από σας,

Δευτ. 5,24 καὶ ἐλέγετε· ἰδοὺ ἔδειξεν ἡμῖν Κύριος ὁ Θεὸς ἡμῶν τὴν δόξαν αὐτοῦ, καὶ τὴν φωνὴν αὐτοῦ ἠκούσαμεν ἐκ μέσου τοῦ πυρός· ἐν τῇ ἡμέρᾳ ταύτῃ εἴδομεν ὅτι λαλήσει ὁ Θεὸς πρὸς ἄνθρωπον, καὶ ζήσεται.

Δευτ. 5,24 και ελέγατε· Ιδού ! Κυριος ο Θεός ημών έδειξεν εις ημάς κατά την ημέραν αυτήν την δόξαν του· και την φωνήν του εκ μέσου του πυρός την ηκούσαμεν· κατά την ημέραν αυτήν είδομεν ότι ομιλεί ο Θεός με τον άνθρωπον και ο άνθρωπος ζη, δεν αποθνήσκει.

Δευτ. 5,25 καὶ νῦν μὴ ἀποθάνωμεν, ὅτι ἐξαναλώσει ἡμᾶς τὸ πῦρ τὸ μέγα τοῦτο, ἐὰν προσθώμεθα ἡμεῖς ἀκοῦσαι τὴν φωνὴν Κυρίου τοῦ Θεοῦ ἡμῶν ἔτι, καὶ ἀποθανούμεθα·

Δευτ. 5,25 Και τώρα, ας μη αποθάνωμεν. Διότι εάν συνεχίσωμεν να ακούωμεν την φωνήν Κυρίου του Θεού μας θα απαθάνωμεν. Το φοβερόν αυτό πυρ θα μας εξοντώση,

Δευτ. 5,26 τίς γὰρ σάρξ, ἥτις ἤκουσε φωνὴν Θεοῦ ζῶντος λαλοῦντος ἐκ μέσου τοῦ πυρός, ὡς ἡμεῖς, καὶ ζήσεται;

Δευτ. 5,26 διότι ποίος ποτέ άνθρωπος ακούσας την φωνήν του Θεού του ζώντος να λαλή εκ μέσου του πυρός, όπως ημείς, έζησε;

Δευτ. 5,27 πρόσελθε σὺ καὶ ἄκουσον πάντα, ὅσα ἂν εἴπῃ Κύριος ὁ Θεὸς ἡμῶν, καὶ σὺ λαλήσεις πρὸς ἡμᾶς πάντα, ὅσα ἂν λαλήσῃ Κύριος ὁ Θεὸς ἡμῶν πρὸς σέ, καὶ ἀκουσόμεθα καὶ ποιήσομεν.

Δευτ. 5,27 Συ μόνος πλησίασε τον Κυριον και άκουσε όλα όσα θα είπη εις σε Κυριος ο Θεός ημών, συ δε θα μας είπης όλα όσα ο Κυριος θα σου φανερώση, ημείς δε θα τα ακούσωμεν και θα τα εφαρμόσωμεν.

Δευτ. 5,28 καὶ ἤκουσε Κύριος τὴν φωνὴν τῶν λόγων ὑμῶν λαλούντων πρός με, καὶ εἶπε Κύριος πρός με· ἤκουσα τὴν φωνὴν τῶν λόγων τοῦ λαοῦ τούτου, ὅσα ἐλάλησαν πρός σε· ὀρθῶς πάντα, ὅσα ἐλάλησαν.

Δευτ. 5,28 Ο Κυριος ήκουσε τους λόγους αυτούς, τους οποίους είπατε προς εμέ, και μου είπε· Ηκουσα τα λόγια του λαού αυτού, που είπαν εις σέ. Ολα όσα σου είπαν είναι ορθά.

Δευτ. 5,29 τίς δώσει εἶναι οὕτω τὴν καρδίαν αὐτῶν ἐν αὐτοῖς, ὥστε φοβεῖσθαί με καὶ φυλάσσεσθαι τὰς ἐντολάς μου πάσας τὰς ἡμέρας, ἵνα εὖ ᾖ αὐτοῖς καὶ τοῖς υἱοῖς αὐτῶν δι᾿ αἰῶνος;

Δευτ. 5,29 Ποιός θα δώση εις αυτούς μίαν τέτοιαν καρδίαν, ώστε να με ευλαβούνται, να με υπακούουν και να τηρούν τας εντολάς μου, όλας τας ημέρας της ζωής των, δια να είναι πάντοτε ευτυχείς αυτοί και τα παιδιά των;

Δευτ. 5,30 βάδισον, εἰπὸν αὐτοῖς· ἀποστράφητε ὑμεῖς εἰς τοὺς οἴκους ὑμῶν·

Δευτ. 5,30 Πηγαινε και ειπέ προς αυτούς· Γυρίστε σεις εις τας σκηνάς σας.

Δευτ. 5,31 σὺ δὲ αὐτοῦ στῆθι μετ᾿ ἐμοῦ, καὶ λαλήσω πρὸς σὲ τὰς ἐντολὰς καὶ τὰ δικαιώματα καὶ τὰ κρίματα, ὅσα διδάξεις αὐτούς, καί ποιείτωσαν οὕτως ἐν τῇ γῇ, ἣν ἐγὼ δίδωμι αὐτοῖς ἐν κλήρῳ.

Δευτ. 5,31 Συ όμως έλα και στάσου κοντά εις εμέ, και εγώ θα σου είπω όλας τας εντολάς μου και τον Νομον μου και τας κρίσεις μου, όλα όσα θα διδάξης εις αυτούς. Αυτοί δε ας τα εφαρμόσουν και ας ζήσουν σύμφωνα με αυτά εις την γην της επαγγελίας, την οποίαν, ως κληρονομίαν των εγώ τους δίδω.

Δευτ. 5,32 καὶ φυλάξεσθε ποιεῖν ὃν τρόπον ἐνετείλατό σοι Κύριος ὁ Θεός σου· οὐκ ἐκκλινεῖτε εἰς δεξιὰ οὐδὲ εἰς ἀριστερά,

Δευτ. 5,32 Θα φροντίσετε, ώστε να τηρήτε τας εντολάς αυτάς, όπως Κυριος ο Θεός σας διέταξε. Δεν θα παρεκλίνετε ούτε δεξιά ούτε αριστερά.

Δευτ. 5,33 κατὰ πᾶσαν τὴν ὁδόν, ἣν ἐνετείλατό σοι Κύριος ὁ Θεός σου πορεύεσθαι ἐν αὐτῇ, ὅπως καταπαύσῃ σε καὶ εὖ σοι ᾖ καὶ μακροημερεύσητε ἐπὶ τῆς γῆς, ἣν κληρονομήσετε.

Δευτ. 5,33 Την οδόν, την οποίαν ο Κυριος σου έδειξε και σε διέταξε να βαδίζης, έτσι θα πορευθής αυτήν, δια να σε επαναπαύση και σε καταστήση ευτυχή και σου χαρίση μακρότητα ημερών εις την γην της Επαγγελίας, την οποίαν θα καταλάβετε και θα κατέχετε ως ιδικήν σας.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 6

Δευτ. 6,1 Καὶ αὗται αἱ ἐντολαὶ καὶ τὰ δικαιώματα καὶ τὰ κρίματα, ὅσα ἐνετείλατο Κύριος ὁ Θεὸς ἡμῶν διδάξαι ὑμᾶς ποιεῖν οὕτως ἐν τῇ γῇ, εἰς ἣν ὑμεῖς εἰσπορεύεσθε ἐκεῖ κληρονομῆσαι αὐτήν,

Δευτ. 6,1 Αυταί είναι αι εντολαί και οι νόμοι, που Κυριος ο Θεός ημών με διέταξε να σας διδάξω, ώστε έτσι να τας εφαρμόζετε και να ζήτε εις την χώραν, εις την οποίαν σεις τώρα εισέρχεσθε, να την κληρονομήσετε ως ιδικήν σας·

Δευτ. 6,2 ἵνα φοβῆσθε Κύριον τὸν Θεὸν ὑμῶν, φυλάσσεσθαι πάντα τὰ δικαιώματα αὐτοῦ καὶ τὰς ἐντολὰς αὐτοῦ, ὅσας ἐγὼ ἐντέλλομαί σοι σήμερον, σὺ καὶ οἱ υἱοί σου καὶ οἱ υἱοὶ τῶν υἱῶν σου πάσας τὰς ἡμέρας τῆς ζωῆς σου, ἵνα μακροημερεύσητε.

Δευτ. 6,2 δια να φοβήσθε Κυριον τον Θεόν σας, ώστε να φυλάσσετε όλους τους νόμους και τας εντολάς του, όσας εγώ διατάσσω προς σας σήμερον, να τηρήτε αυτάς σεις και τα παιδιά σας και τα παιδιά των παιδιών σας όλας τας ημέρας της ζωής σας, δια να έχετε μακρά και ευτυχισμένα χρόνια.

Δευτ. 6,3 καὶ ἄκουσον, Ἰσραήλ, καὶ φύλαξον ποιεῖν, ὅπως εὖ σοι ᾖ καὶ ἵνα πληθυνθῆτε σφόδρα, καθάπερ ἐλάλησε Κύριος ὁ Θεὸς τῶν πατέρων σου δοῦναί σοι γῆν ῥέουσαν γάλα καὶ μέλι. καὶ ταῦτα τὰ δικαιώματα καὶ τὰ κρίματα, ὅσα ἐνετείλατο Κύριος τοῖς υἱοῖς Ἰσραὴλ ἐν τῇ ἐρήμῳ, ἐξελθόντων αὐτῶν ἐκ γῆς Αἰγύπτου.

Δευτ. 6,3 Ακουσε, λαέ του Ισραήλ, και πρόσεξε να τηρής όλα αυτά, δια να ζης ευτυχισμένος, δια να αυξηθής και πληθυνθής πολύ, όπως είπε και υπεσχέθη Κυριος ο Θεός των πατέρων σου, να δωσ εις σε την γην της Επαγγελίας, την ρέουσαν γάλα και μέλι. Αυτοί είναι οι νόμοι και αι εντολαί, τας οποίας διέταξεν ο Κυριος στους Ισραηλίτας, όταν εξήλθον ελεύθεροι από την Αίγυπτον και ήσαν εις την έρημον Σινά·

Δευτ. 6,4 Ἄκουε, Ἰσραήλ· Κύριος ὁ Θεὸς ἡμῶν Κύριος εἷς ἐστι·

Δευτ. 6,4 Ακουε, λαέ του Ισραήλ, Κυριος ο Θεός ημών ένας και μοναδικός Κυριος είναι.

Δευτ. 6,5 καὶ ἀγαπήσεις Κύριον τὸν Θεόν σου ἐξ ὅλης τῆς καρδίας σου καὶ ἐξ ὅλης τῆς ψυχῆς σου καὶ ἐξ ὅλης τῆς δυνάμεώς σου.

Δευτ. 6,5 Να αγαπήσης Κυριον τον Θεόν σου με όλην σου την καρδίαν και με όλην την ψυχήν σου και με όλην την δύναμίν σου.

Δευτ. 6,6 καὶ ἔσται τὰ ῥήματα ταῦτα, ὅσα ἐγὼ ἐντέλλομαί σοι σήμερον, ἐν τῇ καρδίᾳ σου καὶ ἐν ψυχῇ σου·

Δευτ. 6,6 Τα λόγια, τα οποία εγώ σήμερον σε διατάσσω, θα είναι εντυπωμένα και μόνιμα εις την καρδίαν σου και την διάνοιάν σου.

Δευτ. 6,7 καὶ προβιβάσεις αὐτὰ τοὺς υἱούς σου, καὶ λαλήσεις ἐν αὐτοῖς καθήμενος ἐν οἴκῳ καὶ πορευόμενος ἐν ὁδῷ καὶ κοιταζόμενος καὶ διανιστάμενος·

Δευτ. 6,7 Θα τα μεταβιβάσης και θα τα διδάξης εις τα παιδιά σου. Θα ομιλής περί αυτών και όταν κάθεσαι στον οίκον σου, πριν κοιμηθής, και όταν πορεύεσαι στον δρόμον σου και όταν εξυπνάς από τον ύπνον.

Δευτ. 6,8 καὶ ἀφάψεις αὐτὰ εἰς σημεῖον ἐπὶ τῆς χειρός σου, καὶ ἔσται ἀσάλευτον πρὸ ὀφθαλμῶν σου·

Δευτ. 6,8 Θα τα κολλήσης και θα τα δέσης επάνω στο χέρι σου, δια να ευρίσκωνται πάντοτε σταθερώς κάτω από τα μάτια σου.

Δευτ. 6,9 καὶ γράψετε αὐτὰ ἐπὶ τὰς φλιὰς τῶν οἰκιῶν ὑμῶν καὶ τῶν πυλῶν ὑμῶν.

Δευτ. 6,9 Θα γράψετε αυτά στους παραστάτας των οικιών σας και εις τας θύρας των αυλών σας, δια να τα έχετε παντού και πάντοτε εμπρός εις τα μάτια σας.

Δευτ. 6,10 Καὶ ἔσται ὅταν εἰσαγάγῃ σε Κύριος ὁ Θεός σου εἰς τὴν γῆν, ἣν ὤμοσε τοῖς πατράσι σου, τῷ Ἁβραὰμ καὶ τῷ Ἰσαὰκ καὶ τῷ Ἰακὼβ δοῦναί σοι, πόλεις μεγάλας καὶ καλάς, ἃς οὐκ ᾠκοδόμησας,

Δευτ. 6,10 Οταν δε Κυριος ο Θεός σου, σε εισαγάγη εις την γην, την οποίαν ενόρκως υπεσχέθη στους προπάτοράς σου, τον Αβραάμ, τον Ισαάκ και τον Ιακώβ, να δώση εις σε την χώραν η οποία έχει πόλεις μεγάλας και ωραίας, τας οποίας δεν έκτισες συ,

Δευτ. 6,11 οἰκίας πλήρεις πάντων ἀγαθῶν ἃς οὐκ ἐνέπλησας, λάκκους λελατομημένους, οὓς οὐκ ἐξελατόμησας, ἀμπελῶνας καὶ ἐλαιῶνας, οὓς οὐ κατεφύτευσας, καὶ φαγὼν καὶ ἐμπλησθεὶς

Δευτ. 6,11 οικίας πλήρεις από όλα τα αγαθά, τας οποίας δεν εγέμισες συ, φρέατα και δεξαμενάς λαξευμένας και κτισμένας, τας οποίας δεν ελάξευσες και δεν έκτισες συ, αμπέλια και ελαιώνας που δεν εφύτευσες συ. Αυτά θα είναι ιδικά σου. Θα φάγης και θα χορτάσης.

Δευτ. 6,12 πρόσεχε σεαυτῷ, μὴ ἐπιλάθῃ Κυρίου τοῦ Θεοῦ σου τοῦ ἐξαγαγόντος σε ἐκ γῆς Αἰγύπτου, ἐξ οἴκου δουλείας.

Δευτ. 6,12 Πρόσεχε όμως στον εαυτόν σου, μήπως τυχόν και λησμονήσης Κυριον τον Θεόν σου, ο οποίος σε έβγαλε ελεύθερον από την Αίγυπτον, από τον οίκον εκείνο της δουλείας.

Δευτ. 6,13 Κύριον τὸν Θεόν σου φοβηθήσῃ καὶ αὐτῷ μόνῳ λατρεύσεις καὶ πρὸς αὐτὸν κολληθήσῃ καὶ ἐπὶ τῷ ὀνόματι αὐτοῦ ὀμῇ.

Δευτ. 6,13 Κυριον τον Θεόν σου θα ευλαβήσαι και θα υπακούης, και αυτόν μόνον θα λατρεύης, και εις αυτόν θα προσκολληθής, και στο όνομά του θα ορκίζεσαι.

Δευτ. 6,14 οὐ πορεύεσθε ὀπίσω θεῶν ἑτέρων ἀπὸ τῶν θεῶν τῶν ἐθνῶν τῶν περικύκλῳ ὑμῶν,

Δευτ. 6,14 Μη πορευθήτε πίσω από άλλους θεούς, μη λατρεύσετε θεούς από εκείνους που έχουν τα ολόγυρά σας ειδωλολατρικά έθνη,

Δευτ. 6,15 ὅτι ὁ Θεὸς ζηλωτὴς Κύριος ὁ Θεός σου ἐν σοί, μὴ ὀργισθεὶς θυμῷ Κύριος ὁ Θεός σού σοι ἐξολοθρεύσῃ σε ἀπὸ προσώπου τῆς γῆς.

Δευτ. 6,15 διότι Κυριος ο Θεός σου είναι Θεός ζηλότυπος δια σέ. Μηπως οργισθή εναντίον σου και σε εξολοθρεύση από το πρόσωπον της γης, εάν τυχόν λατρεύσης ξένους θεούς.

Δευτ. 6,16 οὐκ ἐκπειράσεις Κύριον τὸν Θεόν σου, ὃν τρόπον ἐξεπειράσατε ἐν τῷ Πειρασμῷ.

Δευτ. 6,16 Δεν θα θέσης εις πειρασμόν και δοκιμασίαν τον Κυριον, όπως ασεβώς φερόμενος επίκρανες τον Κυριον με τους γογγυσμούς σου στον τόπον εκείνον, ο οποίος ωνομάσθη δια τούτο “Πειρασμός”.

Δευτ. 6,17 φυλάσσων φυλάξῃ τὰς ἐντολὰς Κυρίου τοῦ Θεοῦ σου, τὰ μαρτύρια καὶ τὰ δικαιώματα, ὅσα ἐνετείλατό σοι·

Δευτ. 6,17 Με κάθε επιμέλειαν θα φυλάττης πάντοτε τας εντολάς Κυρίου του Θεού σου, τας διατάξεις και τους νόμους, όσα σε διέταξε.

Δευτ. 6,18 καὶ ποιήσεις τὸ ἀρεστὸν καὶ τὸ καλὸν ἔναντι Κυρίου τοῦ Θεοῦ σου, ἵνα εὖ σοι γένηται καὶ εἰσέλθῃς καὶ κληρονομήσῃς τὴν γῆν τὴν ἀγαθήν, ἣν ὤμοσε Κύριος τοῖς πατράσιν ὑμῶν,

Δευτ. 6,18 Θα πράττης ο,τι είναι ευάρεστον και αγαθόν ενώπιον Κυρίου του Θεού σου, δια να ζήσης ευτυχής, να εισέλθης ασφαλής και να κληρονομήσης δια παντός την γην, την εύφορον και πλουσίαν, την οποίαν ωρκίσθη ο Κυριος στους προπάτοράς σας,

Δευτ. 6,19 ἐκδιῶξαι πάντας τοὺς ἐχθρούς σου πρὸ προσώπου σου, καθὰ ἐλάλησε Κύριος.

Δευτ. 6,19 ότι θα σας την δώση και θα εκδιώξη όλους τους εχθρούς σας από εμπρός σας, όπως ο Κυριος είπε.

Δευτ. 6,20 Καὶ ἔσται ὅταν ἐρωτήσῃ σε ὁ υἱός σου αὔριον λέγων· τί ἐστι τὰ μαρτύρια καὶ τὰ δικαιώματα καὶ τὰ κρίματα, ὅσα ἐνετείλατο Κύριος ὁ Θεὸς ἡμῶν ἡμῖν;

Δευτ. 6,20 Οταν δε στο μέλλον, θα σε ερωτήση ο υιός σου λέγων· τι είναι αύται αι εντολαί, οι νόμοι και αι διατάξεις, όλα όσα Κυριος ο Θεός μας διατάσσει ημάς;

Δευτ. 6,21 καὶ ἐρεῖς τῷ υἱῷ σου· οἰκέται ἦμεν τῷ Φαραὼ ἐν γῇ Αἰγύπτῳ, καὶ ἐξήγαγεν ἡμᾶς Κύριος ἐκεῖθεν ἐν χειρὶ κραταιᾷ καὶ ἐν βραχίονι ὑψηλῷ.

Δευτ. 6,21 Συ θα απαντήσης στο παιδί σου. Υπήρξαμεν δούλοι του Φαραώ εις την χώραν της Αιγύπτου, και ο Κυριος μας έβγαλεν ελευθέρους από εκεί, με την παντοδύναμον δεξιάν Του και την μεγαλειώδη ισχύν του.

Δευτ. 6,22 καὶ ἔδωκε Κύριος σημεῖα καὶ τέρατα μεγάλα καὶ πονηρὰ ἐν Αἰγύπτῳ ἐν Φαραὼ καὶ ἐν τῷ οἴκῳ αὐτοῦ ἐνώπιον ἡμῶν·

Δευτ. 6,22 Εκαμε τότε ο Κυριος θαύματα καταπληκτικά, θαύματα μεγάλα και φοβερά δια τους Αιγυπτίους, δια τον Φαραώ και τον οίκον του, εμπρός εις τα μάτια μας.

Δευτ. 6,23 καὶ ἡμᾶς ἐξήγαγεν ἐκεῖθεν δοῦναι ἡμῖν τὴν γῆν ταύτην, ἣν ὤμοσε δοῦναι τοῖς πατράσιν ἡμῶν.

Δευτ. 6,23 Μας έβγαλε από εκεί ελευθέρους, δια να μας δώση την χώραν αυτήν, την οποίαν ωρκίσθη στους προπάτοράς μας ότι θα μας έδιδε.

Δευτ. 6,24 καὶ ἐνετείλατο ἡμῖν Κύριος ποιεῖν πάντα τὰ δικαιώματα ταῦτα φοβεῖσθαι Κύριον τὸν Θεὸν ἡμῶν, ἵνα εὖ ᾖ ἡμῖν πάσας τὰς ἡμέρας, ἵνα ζῶμεν ὥσπερ καὶ σήμερον.

Δευτ. 6,24 Μας διέταξε δε ο Κυριος να τηρούμεν όλους αυτούς τους νόμους, να φοβούμεθα Κυριον τον Θεόν μας, δια να είμεθα ευτυχείς όλας τας ημέρας της ζωής μας και να ζώμεν, όπως σήμερον, ασφαλείς κάτω από την προστασίαν του.

Δευτ. 6,25 καὶ ἐλεημοσύνη ἔσται ἡμῖν, ἐὰν φυλασσώμεθα ποιεῖν πάσας τὰς ἐντολὰς ταύτας ἐναντίον Κυρίου τοῦ Θεοῦ ἡμῶν, καθὰ ἐνετείλατο ἡμῖν.

Δευτ. 6,25 Το δε έλεος του Κυρίου θα είναι πάντοτε μαζή μας, εάν φροντίζωμεν και προσπαθούμεν να τηρούμεν όλας αυτάς τας εντολάς, ενώπιον Κυρίου του Θεού ημών, όπως μας διέταξε.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 7

Δευτ. 7,1 Ἐὰν δὲ εἰσάγῃ σε Κύριος ὁ Θεός σου εἰς τὴν γῆν, εἰς ἣν εἰσπορεύῃ ἐκεῖ κληρονομῆσαι αὐτήν, καὶ ἐξάρῃ ἔθνη μεγάλα ἀπὸ προσώπου σου, τὸν Χετταῖον καὶ Γεργεσσαῖον καὶ Ἀμοῤῥαῖον καὶ Χαναναῖον καὶ Φερεζαῖον καὶ Εὐαῖον καὶ Ἰεβουσαῖον, ἑπτὰ ἔθνη πολλὰ καὶ ἰσχυρότερα ὑμῶν,

Δευτ. 7,1 Οταν δε Κυριος ο Θεός σου σε εισαγάγη εις την χώραν, προς την οποίαν τώρα πορεύεσαι, δια να την κληρονομήσης ως ιδικήν σου, και εκβάλη από εμπρός σου έθνη μεγάλα, τους Χετταίους, τους Γεργεσαίους, τους Αμορραίους, τους Χαναναίους, τους Φερεζαίους, τους Ευαίους και τους Ιεβουσαίους, επτά έθνη πολυαριθμότερα και ισχυρότερα από σας

Δευτ. 7,2 καὶ παραδώσει αὐτοὺς Κύριος ὁ Θεός σου εἰς τὰς χεῖράς σου καὶ πατάξεις αὐτούς, ἀφανισμῷ ἀφανιεῖς αὐτούς, οὐ διαθήσῃ πρὸς αὐτοὺς διαθήκην, οὐδὲ μὴ ἐλεήσητε αὐτούς,

Δευτ. 7,2 και θα παραδώση αυτούς Κυριος ο Θεός σου εις τα χέρια σου, θα κτυπήσης αυτούς, θα τους εξαφανίσης τελείως, δεν θα συνάψης καμμίαν συνθήκην μαζή των και δεν θα τους λυπηθήτε καθόλου.

Δευτ. 7,3 οὐδὲ μὴ γαμβρεύσητε πρὸς αὐτούς· τὴν θυγατέρα σου οὐ δώσεις τῷ υἱῷ αὐτοῦ, καὶ τὴν θυγατέρα αὐτοῦ οὐ λήψῃ τῷ υἱῷ σου·

Δευτ. 7,3 Δεν θα έλθετε εις γάμους μαζή των. Ούτε την θυγατέρα σου θα δώσης ως σύζυγον στον υιόν κάποιου από αυτούς, ούτε την θυγατέρα εκείνου θα πάρης ως νύμφην δια τον υιόν σου.

Δευτ. 7,4 ἀποστήσει γὰρ τὸν υἱόν σου ἀπ᾿ ἐμοῦ, καὶ λατρεύσει θεοῖς ἑτέροις, καὶ ὀργισθήσεται θυμῷ Κύριος εἰς ὑμᾶς καὶ ἐξολοθρεύσει σε τὸ τάχος.

Δευτ. 7,4 Διότι η αλλοεθνής νύμφη θα απομακρύν τον υιόν σου από εμέ και θα λατρεύση αυτός άλλους θεούς, οπότε θα οργισθή πολύ ο Κυριος εναντίον σας και θα σε εξολοθρεύση το ταχύτερον.

Δευτ. 7,5 ἀλλ᾿ οὕτω ποιήσετε αὐτοῖς· τοὺς βωμοὺς αὐτῶν καθελεῖτε καὶ τὰς στήλας αὐτῶν συντρίψετε καὶ τὰ ἄλση αὐτῶν ἐκκόψετε καὶ τὰ γλυπτὰ τῶν θεῶν αὐτῶν κατακαύσετε πυρί·

Δευτ. 7,5 Αλλά και αυτά ακόμη θα πράξης εναντίον των ειδωλολατρών αλλοεθνών· Θα κρημνίσετε τους βωμούς των, θα συντρίψετε τας ειδωλολατρικάς των στήλας, θα κατακάψετε τα ιερά δάση των και θα κάψετε εις την φωτιά τα ξυλόγλυπτα αγάλματά των.

Δευτ. 7,6 ὅτι λαὸς ἅγιος εἶ Κυρίῳ τῷ Θεῷ σου, καὶ σὲ προείλετο Κύριος ὁ Θεός σου εἶναι αὐτῷ λαὸν περιούσιον παρὰ πάντα τὰ ἔθνη, ὅσα ἐπὶ προσώπου τῆς γῆς.

Δευτ. 7,6 Διότι συ εν αντιθέσει προς εκείνους είσαι λαός άγιος, αφιερωμένος στον Κυριον και Θεόν σου. Κυριος ο Θεός σου σε εξέλεξεν ανάμεσα από όλα τα άλλα έθνη της γης να είσαι ιδική του εκλεκτή περιουσία.

Δευτ. 7,7 οὐχ ὅτι πολυπληθεῖτε παρὰ πάντα τὰ ἔθνη, προείλετο Κύριος ὑμᾶς καὶ ἐξελέξατο Κύριος ὑμᾶς, ὑμεῖς γάρ ἐστε ὀλιγοστοὶ παρὰ πάντα τὰ ἔθνη,

Δευτ. 7,7 Σας εξέλεξε δε ο Κυριος ανάμεσα από όλα τα άλλα έθνη, όχι διότι είσθε πολυάριθμοι, τουναντίον είσθε ολιγάριθμοι εν συγκρίσει προς όλα τα αλλά έθνη,

Δευτ. 7,8 ἀλλὰ παρὰ τὸ ἀγαπᾶν Κύριον ὑμᾶς καὶ διατηρῶν τὸν ὅρκον, ὃν ὤμοσε τοῖς πατράσιν ὑμῶν, ἐξήγαγεν ὑμᾶς Κύριος ἐν χειρὶ κραταιᾷ καὶ βραχίονι ὑψηλῷ καὶ ἐλυτρώσατό σε Κύριος ἐξ οἴκου δουλείας, ἐκ χειρὸς Φαραὼ βασιλέως Αἰγύπτου.

Δευτ. 7,8 αλλά διότι σας αγαπά ο Κυριος και διότι τηρεί τον όρκον, τον οποίον έδωσεν στους προπάτοράς σας. Ο Κυριος σας έβγαλεν ελευθέρους με την παντοδύναμον αυτού δεξιάν και την ακατανίκητον δύναμίν του και σας απήλλαξεν από την χώραν της δουλείας, από τα χέρια του Φαραώ, του βασιλέως της Αιγύπτου.

Δευτ. 7,9 καὶ γνώσῃ ὅτι Κύριος ὁ Θεός σου, οὗτος Θεός, Θεὸς πιστός, ὁ φυλάσσων διαθήκην καὶ ἔλεος τοῖς ἀγαπῶσιν αὐτὸν καὶ τοῖς φυλάσσουσι τὰς ἐντολὰς αὐτοῦ εἰς χιλίας γενεὰς

Δευτ. 7,9 Από όλα αυτά, και από όσα άλλα θα κάμη προς χάριν σου ο Θεός, θα μάθης, ότι Κυριος ο Θεός σου αυτός είναι ο αληθινός Θεός, Θεός αξιόπιστος, ο οποίος τηρεί την υπόσχεσίν του και εκδηλώνει το έλεός του εις αυτούς που τον αγαπούν και τηρούν τας εντολάς του μέχρι χιλίων γενεών.

Δευτ. 7,10 καὶ ἀποδιδοὺς τοῖς μισοῦσι κατὰ πρόσωπον ἐξολοθρεῦσαι αὐτούς· καὶ οὐχὶ βραδυνεῖ τοῖς μισοῦσι, κατὰ πρόσωπον ἀποδώσει αὐτοῖς.

Δευτ. 7,10 Αλλά είναι και Θεός δίκαιος, ο οποίος ανταποδίδει προσωπικώς στους μισούντας αυτόν και αμετανοήτους κατά τα έργα αυτών και εξολοθρεύει αυτούς. Δεν θα βραδύνη δε να τιμωρήση προσωπικώς τους μισούντας αυτόν και να ανταποδώση εις αυτούς κατά τα έργα των.

Δευτ. 7,11 καὶ φυλάξῃ τὰς ἐντολὰς καὶ τὰ δικαιώματα καὶ τὰ κρίματα ταῦτα, ὅσα ἐγὼ ἐντέλλομαί σοι σήμερον ποιεῖν.

Δευτ. 7,11 Λοιπόν, προσέξατε, ώστε να τηρήσετε τας εντολάς, τους νόμους και τας διατάξεις αυτάς, όλα όσα εγώ εκ μέρους του Θεού σας διατάσσω σήμερον να πράττετε.

Δευτ. 7,12 Καὶ ἔσται ἡνίκα ἂν ἀκούσητε τὰ δικαιώματα ταῦτα καὶ φυλάξητε καὶ ποιήσητε αὐτά, καὶ διαφυλάξει Κύριος ὁ Θεός σού σοι τὴν διαθήκην καὶ τὸ ἔλεος, ὃ ὤμοσε τοῖς πατράσιν ὑμῶν,

Δευτ. 7,12 Εάν δε σεις ακούσετε με προσοχήν τας εντολάς αυτάς και φροντίσετε, ώστε να τας τηρήτε, θα τηρήση και Κυριος ο Θεός σας την υπόσχεσίν του και το έλεός του που ωρκίσθη στους προπάτοράς σας.

Δευτ. 7,13 καὶ ἀγαπήσει σε καὶ εὐλογήσει σε καὶ πληθυνεῖ σε καὶ εὐλογήσει τὰ ἔκγονα τῆς κοιλίας σου καὶ τὸν καρπὸν τῆς γῆς σου, τὸν σῖτόν σου καὶ τὸν οἶνόν σου καὶ τὸ ἔλαιόν σου, τὰ βουκόλια τῶν βοῶν σου καὶ τὰ ποίμνια τῶν προβάτων σου ἐπὶ τῆς γῆς, ἧς ὤμοσε Κύριος τοῖς πατράσι σου δοῦναί σοι.

Δευτ. 7,13 Θα σε αγαπήση ο Κυριος, θα σε ευλογήση, θα σε πληθύνη, θα ευλογήση τα παιδιά σου και τα προϊόντα της χώρας σου, το σιτάρι σου, το κρασί σου, το λάδι σου, τα κοπάδια των βοών σου, τα κοπάδια των προβάτων σου εις την χώραν, την οποίαν ο Κυριος ωρκίσθη στους προπάτοράς σου, ότι θα δώση εις σέ.

Δευτ. 7,14 εὐλογητός ἔσῃ παρὰ πάντα τὰ ἔθνη· οὐκ ἔσται ἐν ὑμῖν ἄγονος οὐδὲ στεῖρα καὶ ἐν τοῖς κτήνεσί σου.

Δευτ. 7,14 Θα είσαι ευλογημένος περισσότερον από όλα τα άλλα έθνη. Κανένας άνδρας από σας δεν θα είναι άγονος και καμμιά γυνή δεν θα είναι στείρα. Το ίδιο θα συμβή και εις τα ζώα σου· δεν θα υπάρξη εις αυτά στειρότης.

Δευτ. 7,15 καὶ περιελεῖ Κύριος ὁ Θεός σου ἀπὸ σοῦ πᾶσαν μαλακίαν· καὶ πάσας νόσους Αἰγύπτου τὰς πονηράς, ἃς ἑώρακας, καὶ ὅσα ἔγνως, οὐκ ἐπιθήσει ἐπὶ σὲ καὶ ἐπιθήσει αὐτὰ ἐπὶ πάντας τοὺς μισοῦντάς σε.

Δευτ. 7,15 Θα αφαιρέση και θα απομακρύνη Κυριος ο Θεός από σε και κάθε αδιαθεσίαν ακόμη. Από όλας τας ασθενείας της Αιγύπτου, τας βαρείας και σκληράς που είδες και εγνώρισες, καμμίαν δεν θα σου στείλη ο Θεός. Θα τας επιρρίψη όμως εις εκείνους, οι οποίοι σε μισούν.

Δευτ. 7,16 καὶ φαγῇ πάντα τὰ σκῦλα τῶν ἐθνῶν, ἃ Κύριος ὁ Θεός σου δίδωσί σοι· οὐ φείσεται ὁ ὀφθαλμός σου ἐπ᾿ αὐτοῖς, καὶ οὐ μὴ λατρεύσῃς τοῖς θεοῖς αὐτῶν, ὅτι σκῶλον τοῦτό ἐστί σοι.

Δευτ. 7,16 Συ θα απολαύσης τα λάφυρα των εθνών, τα οποία ο Κυριος σου δίδει. Πρόσεξε όμως· δεν θα λυπηθή το μάτι σου αυτούς και δεν θα λατρεύσης τους θεούς των, διότι άλλως, θα αποβή αυτό πρόσκομμα και συμφορά εις σέ.

Δευτ. 7,17 ἐὰν δὲ λέγῃς ἐν τῇ διανοίᾳ σου, ὅτι πολὺ τὸ ἔθνος τοῦτο ἢ ἐγώ, πῶς δυνήσομαι ἐξολοθρεῦσαι αὐτούς;

Δευτ. 7,17 Εάν είπης κατά νουν, ότι το εχθρικον αυτό έθνος είναι πολυαριθμότερον από εμέ και πως θα ημπορέσω εγώ να τους εξολοθρεύσω;

Δευτ. 7,18 οὐ φοβηθήσῃ αὐτούς· μνείᾳ μνησθήσῃ ὅσα ἐποίησε Κύριος ὁ Θεός σου τῷ Φαραὼ καὶ πᾶσι τοῖς Αἰγυπτίοις,

Δευτ. 7,18 Μη τους φοβηθής ! Επανάφερε ζωηρά εις την μνήμην σου, όσα έκαμε Κυριος ο Θεός σου στον Φαραώ και και εις όλους τους Αιγυπτίους, οι οποίοι, φυσικά, ήσαν ασυγκρίτως πολυαριθμότεροι από σέ.

Δευτ. 7,19 τοὺς πειρασμοὺς τοὺς μεγάλους, οὓς εἴδοσαν οἱ ὀφθαλμοί σου, τὰ σημεῖα καὶ τὰ τέρατα τὰ μεγάλα ἐκεῖνα, τὴν χεῖρα τὴν κραταιὰν καὶ τὸν βραχίονα τὸν ὑψηλόν, ὡς ἐξήγαγέ σε Κύριος ὁ Θεός σου, οὕτω ποιήσει Κύριος ὁ Θεὸς ὑμῶν πᾶσι τοῖς ἔθνεσιν, οὓς σὺ φοβῇ ἀπὸ προσώπου αὐτῶν.

Δευτ. 7,19 Ενθυμήσου τας μεγάλας τιμωρίας, που είδον οι οφθαλμοί σου, τα καταπληκτικά και μεγάλα εκείνα σημεία και τέρατα, την παντοδύναμον δεξιάν του Κυρίου και την ακατανίκητον δύναμίν του, όταν Κυριος ο Θεός σου, ελεύθερον σε έβγαλε από την Αίγυπτον. Τα ίδια και τώρα θα κάμη εναντίον όλων των ειδωλολατρικών και εχθρικών προς σε εθνών, ενώπιον των οποίων συ σήμερον φοβείσαι.

Δευτ. 7,20 καὶ τὰς σφηκίας ἀποστελεῖ Κύριος ὁ Θεός σου εἰς αὐτούς, ἕως ἂν ἐκτριβῶσιν οἱ καταλελειμμένοι καὶ οἱ κεκρυμμένοι ἀπὸ σοῦ.

Δευτ. 7,20 Και σμήνη ακόμη από σφήκας θα αποστείλη Κυριος ο Θεός σου εναντίον αυτών, μέχρις ότου συντριβούν και εξαφανισθούν, όσοι θα έχουν γλυτώσει από την μάχην και θα έχουν κρυβή από τα μάτια σου.

Δευτ. 7,21 οὐ τρωθήσῃ ἀπὸ προσώπου αὐτῶν, ὅτι Κύριος ὁ Θεός σου ἐν σοί, Θεὸς μέγας καὶ κραταιός,

Δευτ. 7,21 Συ δε ούτε καν θα πληγωθής από αυτούς, διότι Κυριος ο Θεός σου είναι μαζί σου, είναι μεταξύ σας, ο Θεός ο μέγας και παντοδύναμος.

Δευτ. 7,22 καὶ καταναλώσει Κύριος ὁ Θεός σου τὰ ἔθνη ταῦτα ἀπὸ προσώπου σου κατὰ μικρὸν μικρόν· οὐ δυνήσῃ ἐξαναλῶσαι αὐτοὺς τὸ τάχος, ἵνα μὴ γένηται ἡ γῆ ἔρημος καὶ πληθυνθῇ ἐπὶ σὲ τὰ θηρία τὰ ἄγρια.

Δευτ. 7,22 Κυριος ο Θεός σου θα καταστρέψη και θα εξαφανίση ολίγον κατ' ολίγον τα έθνη αυτά από εμπρός σου. Δεν θα ημπορέσης, και δεν πρέπει, να εξαφανίσης αυτούς ταχέως, δια να μη μείνη έρημος και ακατοίκητος η χώρα από ανθρώπους και πληθυνθούν τα άγρια θηρία εναντίον σου.

Δευτ. 7,23 καὶ παραδώσει αὐτοὺς Κύριος ὁ Θεός σου εἰς τὰς χεῖράς σου καὶ ἀπολεῖς αὐτοὺς ἀπωλείᾳ μεγάλῃ, ἕως ἂν ἐξολοθρεύσητε αὐτούς.

Δευτ. 7,23 Αυτούς Κυριος ο Θεός σου θα τους παραδώση εις τα χέρια σου και θα καταστρέφης αυτούς ολοκληρωτικώς, μέχρις ότου εξολοθρευθούν και εξαφανισθούν πλήρως.

Δευτ. 7,24 καὶ παραδώσει τοὺς βασιλεῖς αὐτῶν εἰς τὰς χεῖρας ὑμῶν, καὶ ἀπολεῖται τὸ ὄνομα αὐτῶν ἐκ τοῦ τόπου ἐκείνου· οὐκ ἀντιστήσεται οὐδεὶς κατὰ πρόσωπόν σου, ἕως ἂν ἐξολοθρεύσῃς αὐτούς.

Δευτ. 7,24 Ο Θεός θα παραδώση εις τα χέρια σας τους βασιλείς των εθνών αυτών, θα τους εξοντώσετε, ώστε να χαθούν και τα ονόματα αυτών από τον τόπον, όπου εβασίλευον. Κανείς δεν θα ημπορέση να αντισταθή απέναντί σας, μέχρις ότου τους εξολοθρεύσετε όλους.

Δευτ. 7,25 τὰ γλυπτὰ τῶν θεῶν αὐτῶν καύσετε πυρί· οὐκ ἐπιθυμήσεις ἀργύριον οὐδὲ χρυσίον ἀπ᾿ αὐτῶν σὺ λήψῃ σεαυτῷ, μὴ πταίσῃς δι᾿ αὐτό, ὅτι βδέλυγμα Κυρίῳ τῷ Θεῷ σού ἐστι·

Δευτ. 7,25 Τα αγάλματα των θεών των θα τα παραδώσετε στο πυρ, δια να καούν. Δεν θα επιθυμήσης και δεν θα πάρης δια τον εαυτόν σου το χρυσίον και το αργύριον από αυτά. Μη θελήσης να αμαρτήσης λαμβάνων το χρυσίον αυτό, διότι είναι πολύ μισητόν ενώπιον Κυρίου του Θεού σου.

Δευτ. 7,26 καὶ οὐκ εἰσοίσεις βδέλυγμα εἰς τὸν οἶκόν σου καὶ ἀνάθεμα ἔσῃ ὥσπερ τοῦτο· προσοχθίσματι προσοχθιεῖς καὶ βδελύγματι βδελύξῃ, ὅτι ἀνάθημά ἐστι.

Δευτ. 7,26 Τέτοια βδελύγματα δεν θα εισαγάγης στο σπίτι σου, διότι άλλως θα είσαι και συ αναθεματισμένος, όπως και εκείνο. Θα το αποστρέφεσαι με όλην σου την δύναμιν και θα αισθάνεσαι κάθε βδελυγμίαν εναντίον των αγαλμάτων αυτών, διότι είναι κατηραμένα.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 8

Δευτ. 8,1 Πάσας τὰς ἐντολάς, ἃς ἐγὼ ἐντέλλομαι ὑμῖν σήμερον, φυλάξεσθε ποιεῖν, ἵνα ζῆτε καὶ πολυπλασιασθῆτε καὶ εἰσέλθητε καὶ κληρονομήσητε τὴν γῆν, ἣν ὤμοσε Κύριος ὁ Θεὸς ὑμῶν τοῖς πατράσιν ὑμῶν.

Δευτ. 8,1 Ολας αυτάς τας εντολάς, τας οποίας εγώ σήμερον σας δίδω φροντίσατε να τας τηρήσετε, δια να ζήτε ασφαλείς και μακροχρόνιοι και να πολλαπλασιασθήτε, να εισέλθετε και να κληρονομήσετε ως ιδικήν σας την χώραν, την οποίαν Κυριος ο Θεός σας ωρκίσθη στους προπάτοράς σας, ότι θα δώση εις σας.

Δευτ. 8,2 καὶ μνησθήσῃ πᾶσαν τὴν ὁδόν, ἣν ἤγαγέ σε Κύριος ὁ Θεός σου ἐν τῇ ἐρήμῳ, ὅπως ἂν κακώσῃ σε καὶ πειράσῃ σε καὶ διαγνωσθῇ τὰ ἐν τῇ καρδίᾳ σου, εἰ φυλάξῃ τὰς ἐντολὰς αὐτοῦ ἢ οὔ.

Δευτ. 8,2 Θα ενθυμήσθε όλην την πορείαν, κατά την οποίαν ο Κυριος και Θεός σας σας ωδηγούσε δια μέσου της ερήμου δια να σας ταλαιπωρήση παιδαγωγικώς και σας υποβάλη εις δοκιμασίας, δια να φανερωθούν έτσι αι διαθέσεις της καρδίας σας, εάν δηλαδή θα είχατε την απόφασιν να τηρήσετε η όχι τας εντολάς του.

Δευτ. 8,3 καὶ ἐκάκωσέ σε καὶ ἐλιμαγχόνησέ σε καὶ ἐψώμισέ σε τὸ μάννα, ὃ οὐκ ᾔδεισαν οἱ πατέρες σου, ἵνα ἀναγγείλῃ σοι, ὅτι οὐκ ἐπ᾿ ἄρτῳ μόνῳ ζήσεται ὁ ἄνθρωπος, ἀλλ᾿ ἐπὶ παντὶ ῥήματι τῷ ἐκπορευομένῳ διὰ στόματος Θεοῦ ζήσεται ὁ ἄνθρωπος.

Δευτ. 8,3 Σας εταλαιπώρησε, σας αφήκε να πεινάσετε και κατόπιν σας έδωσε ως καθημερινόν σας ψωμί το μάννα, το οποίον δεν εγνώριζαν οι προπάτορές σας, δια να διδάξη εις σας, ότι δέιν ζη ο άνθρωπος μόνον με τον συνήθη άρτον,άλλα ζη και με κάθε λόγον, ο οποίος εξέρχεται από το στόμα του Θεού (με θαύματα δηλαδή που κάνει ο Θεός).

Δευτ. 8,4 τὰ ἱμάτιά σου οὐκ ἐπαλαιώθη ἀπὸ σοῦ, τὰ ὑποδήματά σου οὐ κατετρίβη ἀπὸ σοῦ, οἱ πόδες σου οὐκ ἐτυλώθησαν, ἰδοὺ τεσσαράκοντα ἔτη.

Δευτ. 8,4 Και ιδού ότι επί τεσσαράκοντα έτη τα ενδύματά σας και τα υποδήματά σας δεν επάληωσαν και δεν εφθάρησαν, τα δε πόδια σας δεν έκαμαν κάλους.

Δευτ. 8,5 καὶ γνώσῃ τῇ καρδίᾳ σου ὅτι ὡς εἴ τις ἄνθρωπος παιδεύσῃ τὸν υἱὸν αὐτοῦ, οὕτω Κύριος ὁ Θεός σου παιδεύσει σε,

Δευτ. 8,5 Από όλα αυτά θα μάθετε, ότο, όπως ένας πατέρας θα παιδαγωγήση τα παιδί του δια μέσου διαφόρων δοκιμασιών, έτσι και Κυριος ο Θεός σας δια των θλίψεων θα σας παιδαγωγήση.

Δευτ. 8,6 καὶ φυλάξῃ τὰς ἐντολὰς Κυρίου τοῦ Θεοῦ σου πορεύεσθαι ἐν ταῖς ὁδοῖς αὐτοῦ καὶ φοβεῖσθαι αὐτόν·

Δευτ. 8,6 Αυτά έχοντες υπ' όψει, θα φυλάξετε τας εντολάς Κυρίου του Θεού σας, ώστε να πορεύεσθε την οδόν των εντολών του και να φοβείσθε αυτόν.

Δευτ. 8,7 ὁ γὰρ Κύριος ὁ Θεός σου εἰσάξει σε εἰς γῆν ἀγαθὴν καὶ πολλήν, οὗ χείμαῤῥοι ὑδάτων καὶ πηγαὶ ἀβύσσων ἐκπορευόμεναι διὰ τῶν πεδίων καὶ διὰ τῶν ὀρέων·

Δευτ. 8,7 Διότι Κυριος ο Θεός σας θα σας εισαγάγη εις την γην, την εύφορον και μεγάλην, όπου υπάρχουν άφθονα ύδατα χειμάρρων και πηγαί αναβλύζουσαι από τα έγκατα της γης, των οποίων τα ύδατα θα ρέουν δια μέσου των πεδιάδων και επάνω ακόμη εις τα όρη.

Δευτ. 8,8 γῆ πυροῦ καὶ κριθῆς, ἄμπελοι, συκαῖ, ῥοαί, γῆ ἐλαίας ἐλαίου καὶ μέλιτος·

Δευτ. 8,8 Η γη αυτή παράγει σίτον και κριθήν, έχει αμπέλους, συκιές και ροδιές· είναι γη της εληάς, του λαδιού και του μέλιτος.

Δευτ. 8,9 γῆ, ἐφ᾿ ἧς οὐ μετὰ πτωχείας φαγῇ τὸν ἄρτον σου καὶ οὐκ ἐνδεηθήσῃ ἐπ᾿ αὐτῆς οὐδέν· γῆ, ἧς οἱ λίθοι σίδηρος, καὶ ἐκ τῶν ὀρέων αὐτῆς μεταλλεύσεις χαλκόν·

Δευτ. 8,9 Χωρα, επί της οποίας δεν θα τρώγετε ολιγοστόν τον άρτον σας και δεν θα στερηθήτε τίποτε από αυτήν. Είναι χώρα, της οποίας οι λίθοι είναι ωσάν σίδηρος και από τα όρη αυτής θα βγάνετε μεταλλεύματα χαλκού.

Δευτ. 8,10 καὶ φαγῇ καὶ ἐμπλησθήσῃ καὶ εὐλογήσεις Κύριον τὸν Θεόν σου ἐπὶ τῆς γῆς τῆς ἀγαθῆς, ἧς δέδωκέ σοι.

Δευτ. 8,10 Θα φάτε και θα χορτάσετε και θα δοξολογήσετε Κυριον τον Θεόν σας, εγκατεστημένοι πλέον εις την εύφορον και πλουσίαν αυτήν γην, την οποίαν ο Κυριος σας έδωσε.

Δευτ. 8,11 πρόσεχε σεαυτῷ, μὴ ἐπιλάθῃ Κυρίου τοῦ Θεοῦ σου τοῦ μὴ φυλάξαι τὰς ἐντολὰς αὐτοῦ καὶ τὰ κρίματα καὶ τὰ δικαιώματα αὐτοῦ, ὅσα ἐγὼ ἐντέλλομαί σοι σήμερον,

Δευτ. 8,11 Προσέχετε όμως στον εαυτόν σας, μήπως τυχόν και λησμονήσετε Κυριον τον Θεόν σας και δεν τηρήσετε τας εντολάς αυτού, τας διατάξεις και τους νόμους του, όσα εγώ σήμερον σας παραγγέλλω.

Δευτ. 8,12 μὴ φαγὼν καὶ ἐμπλησθεὶς καὶ οἰκίας καλὰς οἰκοδομήσας καὶ κατοικήσας ἐν αὐταῖς

Δευτ. 8,12 Προσέχετε, μήπως, αφού φάγετε καλά και χορτασθήτε και οικοδομήσετε ωραίας και ανέτους οικίας και εγκατασταθήτε εις αυτάς,

Δευτ. 8,13 καὶ τῶν βοῶν σου καὶ τῶν προβάτων σου πληθυνθέντων σοι, ἀργυρίου καὶ χρυσίου πληθυνθέντος σοι καὶ πάντων, ὅσων σοι ἔσται, πληθυνθέντων σοι,

Δευτ. 8,13 πολλαπλασιασθούν δε τα βόδια σας και τα πρόβατά σας, πληθυνθή το αργύριον και το χρυσάφι σας και γενικώς αυξηθούν όλα τα υπάρχοντά σου,

Δευτ. 8,14 ὑψωθῇς τῇ καρδίᾳ καὶ ἐπιλάθῃ Κυρίου τοῦ Θεοῦ σου τοῦ ἐξαγαγόντος σε ἐκ γῆς Αἰγύπτου, ἐξ οἴκου δουλείας,

Δευτ. 8,14 μήπως τυχόν και υπερηφανευθή η καρδία σας και λησμονήσετε Κυριον τον Θεόν σας, ο οποίος σας ηλευθέρωσε από την Αίγυπτον, την χώραν αυτήν της δουλείας,

Δευτ. 8,15 τοῦ ἀγαγόντος σε διὰ τῆς ἐρήμου τῆς μεγάλης καὶ τῆς φοβερᾶς ἐκείνης, οὗ ὄφις δάκνων καὶ σκορπίος καὶ δίψα, οὗ οὐκ ἦν ὕδωρ, τοῦ ἐξαγαγόντος σοι ἐκ πέτρας ἀκροτόμου πηγὴν ὕδατος,

Δευτ. 8,15 σας ωδήγησε δια μέσου της μεγάλης εκείνης και φοβεράς ερήμου, όπου τα δηλητηριώδη φίδια και οι σκορπιοί και η δίψα, εις τας περιοχάς που δεν υπήρχε ύδωρ· προσέχετε μήπως λησμονήσετε τον Θεόν, ο οποίος έβγαλε από απόκρημνον βράχον πλουσίαν πηγήν ύδατος·

Δευτ. 8,16 τοῦ ψωμίσαντός σε τὸ μάννα ἐν τῇ ἐρήμῳ, ὃ οὐκ ᾔδεις σὺ καὶ οὐκ ᾔδεισαν οἱ πατέρες σου, ἵνα κακώσῃ σε καὶ ἐκπειράσῃ σε καὶ εὖ σε ποιήσῃ ἐπ᾿ ἐσχάτων τῶν ἡμερῶν σου.

Δευτ. 8,16 τον Θεόν, ο οποίος αντί άρτου σας έδωσε εις την έρημον το μάννα, το οποίον ούτε σεις ούτε οι πρόγονοί σας εγνωρίσατε, και σας έστειλε δσκιμασίας, δια να σας θλίψη και καταρτίση, έπειτα δε κατά τους τελευταίους τούτους καιρούς, να σας ευλογήση.

Δευτ. 8,17 μὴ εἴπῃς ἐν τῇ καρδίᾳ σου· ἡ ἰσχύς μου καὶ τὸ κράτος τῆς χειρός μου ἐποίησέ μοι τὴν δύναμιν τὴν μεγάλην ταύτην·

Δευτ. 8,17 Προσέξατε μήπως τυχόν και πήτε κατά διάνοιαν· Η ισχύς μου και η δύναμις της χειρός μου, μου προσεπόρισαν την μεγάλην αυτήν ευημερίαν.

Δευτ. 8,18 καὶ μνησθήσῃ Κυρίου τοῦ Θεοῦ σου, ὅτι αὐτός σοι δίδωσιν ἰσχὺν τοῦ ποιῆσαι δύναμιν καὶ ἵνα στήσῃ τὴν διαθήκην αὐτοῦ, ἣν ὤμοσε Κύριος τοῖς πατράσι σου, ὡς σήμερον.

Δευτ. 8,18 Αλλά πρέπει να ενθυμήσθε Κυριον τον Θεόν σας, διότι αυτός σας έδωκε την δύναμιν να αποκτήσετε τα πλούσια αυτά αγαθά, δια να τηρήση την υπόσχεσίν του, που είχε δώσει με όρκον στους προπάτοράς σας, πράγμα το οποίον και έκαμε σήμερον.

Δευτ. 8,19 καὶ ἔσται ἐὰν λήθῃ ἐπιλάθῃ Κυρίου τοῦ Θεοῦ σου καὶ πορευθῇς ὀπίσω θεῶν ἑτέρων καὶ λατρεύσῃς αὐτοῖς καὶ προσκυνήσῃς αὐτοῖς, διαμαρτύρομαι ὑμῖν σήμερον τόν τε οὐρανὸν καὶ τὴν γῆν, ὅτι ἀπωλείᾳ ἀπολεῖσθε·

Δευτ. 8,19 Εάν όμως λησμονήσετε Κυριον τον Θεόν σας, εκτραπήτε δε οπίσω άλλων ψευδών θεών και λατρεύσετε αυτούς και προσκυνήσετε αυτούς, σας διαβεβαιώνω σήμερον ενώπιον του ουρανού και της γης, ότι θα υποστήτε πανωλεθρίαν.

Δευτ. 8,20 καθὰ καὶ τὰ λοιπὰ ἔθνη, ὅσα Κύριος ὁ Θεὸς ἀπολλύει πρὸ προσώπου ὑμῶν, οὕτως ἀπολεῖσθε, ἀνθ᾿ ὧν οὐκ ἠκούσατε τῆς φωνῆς Κυρίου τοῦ Θεοῦ ὑμῶν.

Δευτ. 8,20 Οπως Κυριος ο Θεός καταστρέφει σήμερον από εμπρός σας τα αλλά έθνη δια τας αμαρτίας των, έτσι και σεις θα καταστραφήτε, διότι δεν ηκούσατε τα λόγια Κυρίου του Θεού σας.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 9

Δευτ. 9,1 Ἄκουε, Ἰσραήλ· σὺ διαβαίνεις σήμερον τὸν Ἰορδάνην εἰσελθεῖν κληρονομῆσαι ἔθνη μεγάλα καὶ ἰσχυρότερα μᾶλλον ἢ ὑμεῖς, πόλεις μεγάλας καὶ τειχήρεις ἕως τοῦ οὐρανοῦ,

Δευτ. 9,1 Ακουσε, λαέ του Ισραήλ, θα διαβής κατά τον χρόνον αυτόν τον Ιορδάνην, θα εισέλθης εις την γην της Επαγγελίας δια να γίνης κύριος και κληρονόμος λαών μεγάλων κατά πολύ ισχυροτέρων από σέ, πόλεων μεγάλων, των οποίων τα οχυρά τείχη φθάνουν έως τον ουρανόν.

Δευτ. 9,2 λαὸν μέγαν καὶ πολὺν καὶ εὐμήκη, υἱοὺς Ἐνάκ, οὓς σὺ οἶσθα καὶ σὺ ἀκήκοας· τίς ἀντιστήσεται κατὰ πρόσωπον υἱῶν Ἐνάκ;

Δευτ. 9,2 Θα κυριεύσετε λαόν ισχυρόν πολυάριθμον, ανθρώπους μεγάλου αναστήματος, τους απογόνους Ενάκ, τους οποίους γνωρίζεις και έχεις ακούσει να λέγεται δι' αυτούς· “ποιός ημπορεί να αντισταθή εμπρός στους Ενακίτας;”

Δευτ. 9,3 καὶ γνώσῃ σήμερον, ὅτι Κύριος ὁ Θεός σου, οὗτος προπορεύσεται πρὸ προσώπου σου· πῦρ καταναλίσκον ἐστίν· οὗτος ἐξολοθρεύσει αὐτούς, καὶ οὗτος ἀποστρέψει αὐτοὺς ἀπὸ προσώπου σου, καὶ ἀπολεῖ αὐτοὺς ἐν τάχει, καθάπερ εἶπέ σοι Κύριος.

Δευτ. 9,3 Θα μάθης όμως σήμερον, ότι Κυριος ο Θεός σου θα προχωρή εμπρός από σέ, ωσάν καταστρεπτικόν πυρ δια τους εχθρούς σου. Αυτός θα τους εξολοθρεύση. Αυτός θα τους τρέψη εις φυγήν από εμπρός σου και ταχέως θα τους καταστρέψη, όπως σου έχει υποσχεθή ο Κυριος.

Δευτ. 9,4 μὴ εἴπῃς ἐν τῇ καρδίᾳ σου ἐν τῷ ἐξαναλῶσαι Κύριον τὸν Θεόν σου τὰ ἔθνη ταῦτα πρὸ προσώπου σου λέγων· διὰ τὰς δικαιοσύνας μου εἰσήγαγέ με Κύριος κληρονομῆσαι τὴν γῆν τὴν ἀγαθὴν ταύτην·

Δευτ. 9,4 Οταν όμως Κυριος ο Θεός σου συντρίψη και εξαφανίση εμπρός από τα μάτια σου τα έθνη αυτά, μη σου έλθη ποτέ στον νουν η σκέψις και είπης· ο Κυριος με εισήγαγε, δια να καταλάβω ως κληροναμίαν μου την εύφορον και πλουσίαν αυτήν χώραν, ένεκα των αρετών μου.

Δευτ. 9,5 οὐχὶ διὰ τὴν δικαιοσύνην σου, οὐδὲ διὰ τὴν ὁσιότητα τῆς καρδίας σου σὺ εἰσπορεύῃ κληρονομῆσαι τὴν γῆν αὐτῶν, ἀλλὰ διὰ τὴν ἀσέβειαν τῶν ἐθνῶν τούτων Κύριος ἐξολοθρεύσει αὐτοὺς ἀπὸ προσώπου σου καὶ ἵνα στήσῃ τὴν διαθήκην αὐτοῦ, ἣν ὤμοσε Κύριος τοῖς πατράσιν ἡμῶν, τῷ Ἁβραὰμ καὶ τῷ Ἰσαὰκ καὶ τῷ Ἰακώβ.

Δευτ. 9,5 Οχι δια τας αρετάς σου· ούτε δια την αγνότητα και ευσέβειαν της καρδίας σου εισέρχεσαι συ να κληρονομήσης την χώραν αυτών των εθνών, αλλά δια την αθεράπευτον ασέβειαν αυτών των εθνών, θα τα εξολοθρεύση ο Κυριος από εμπρός σου, δια να εκπληρώση και την υπόσχεσίν του, την οποίαν με όρκον επεβεβαίωσεν στους προπάτοράς μας, τον Αβραάμ, τον Ισαάκ και τον Ιακώβ.

Δευτ. 9,6 καὶ γνώσῃ σήμερον ὅτι οὐχὶ διὰ τὰς δικαιοσύνας σου Κύριος ὁ Θεός σου δίδωσί σοι τὴν γῆν τὴν ἀγαθὴν ταύτην κληρονομῆσαι, ὅτι λαὸς σκληροτράχηλος εἶ.

Δευτ. 9,6 Και θα μάθης σήμερον, ότι Κυριος ο Θεός σου σου παραχωρεί την ευλογημένην αυτήν γην ως κληρονομίαν, όχι δια τας αρετάς σου, διότι εις την πραγματικότητα και συ είσαι λαός ανυπότακτος και σκληρός.

Δευτ. 9,7 μνήσθητι, μὴ ἐπιλάθῃ ὅσα παρώξυνας Κύριον τὸν Θεόν σου ἐν τῇ ἐρήμῳ· ἀφ᾿ ἧς ἡμέρας ἐξήλθετε ἐξ Αἰγύπτου ἕως ἤλθετε εἰς τὸν τόπον τοῦτον, ἀπειθοῦντες διετελεῖτε τὰ πρὸς Κύριον.

Δευτ. 9,7 Ενθυμήσου, και ποτέ μη λησμονήσης, πόσον πολύ και πόσας φοράς παρώργισες Κυριον τον Θεόν σου εις την έρημον. Από την ημέραν που ανεχωρήσατε ελεύθεροι από την Αίγυπτον, μέχρις ότου ήλθατε στον τόπον τούτον, κατά συνέχειαν εφερθήκατε με δυστροπίαν και απείθειαν απέναντι του Κυρίου.

Δευτ. 9,8 καὶ ἐν Χωρὴβ παρωξύνατε Κύριον, καὶ ἐθυμώθη Κύριος ἐφ᾿ ὑμῖν ἐξολοθρεῦσαι ὑμᾶς,

Δευτ. 9,8 Ιδιαιτέρως στο όρος Χωρήβ παρωργίσατε πολύ τον Κυριον και ο Κυριος ηγανάκτησε εναντίον σας, ώστε απεφάσισε να σας εξολοθρεύση,

Δευτ. 9,9 ἀναβαίνοντός μου εἰς τὸ ὄρος λαβεῖν τὰς πλάκας τὰς λιθίνας, πλάκας διαθήκης, ἃς διέθετο Κύριος πρὸς ὑμᾶς. καὶ κατεγινόμην ἐν τῷ ὄρει τεσσαράκοντα ἡμέρας καὶ τεσσαράκοντα νύκτας· ἄρτον οὐκ ἔφαγον καὶ ὕδωρ οὐκ ἔπιον.

Δευτ. 9,9 τότε που εγώ ανέβαινα στο όρος Σινά, δια να πάρω τας πλάκας της Διαθήκης, την οποίαν συνήψε με σας ο Κυριος. Επί τεσσαράκοντα ημέρας και τεσσαράκοντα νύκτας παρέμεινα στο όρος. Αρτον εκεί δεν έφαγον και νερό δεν έπιον.

Δευτ. 9,10 καὶ ἔδωκέ μοι Κύριος τὰς δύο πλάκας τὰς λιθίνας γεγραμμένας ἐν τῷ δακτύλῳ τοῦ Θεοῦ, καὶ ἐπ᾿ αὐταῖς ἐγέγραπτο πάντες οἱ λόγοι, οὓς ἐλάλησε Κύριος πρὸς ὑμᾶς ἐν τῷ ὄρει ἡμέρᾳ ἐκκλησίας·

Δευτ. 9,10 Και μου έδωκε τότε ο Κυριος τας δύο λιθίνας πλάκας, γραμμένας με το θείον του δάκτυλον. Επάνω εις αυτάς ήσαν χαραγμέναι αι εντολαί, τας οποίας ο Κυριος είπε προς σας στους πρόποδας του όρους, κατά την ημέραν της γενικής συγκεντρώσεώς σας.

Δευτ. 9,11 καὶ ἐγένετο διὰ τεσσαράκοντα ἡμερῶν καὶ διὰ τεσσαράκοντα νυκτῶν ἔδωκε Κύριος ἐμοὶ τὰς δύο πλάκας τὰς λιθίνας, πλάκας διαθήκης.

Δευτ. 9,11 Μετά δεκτεσσάρα κοντά ημέρας και τεσσαράκοντα νύκτας μου έδωσεν ο Κυριος τας δύο λιθίνας αυτάς πλάκας της Διαθήκης

Δευτ. 9,12 καὶ εἶπε Κύριος πρός με· ἀνάστηθι, κατάβηθι τὸ τάχος ἐντεῦθεν, ὅτι ἠνόμησεν ὁ λαός σου, οὓς ἐξήγαγες ἐκ γῆς Αἰγύπτου· παρέβησαν ταχὺ ἐκ τῆς ὁδοῦ, ἧς ἐνετείλω αὐτοῖς· καὶ ἐποίησαν ἑαυτοῖς χώνευμα.

Δευτ. 9,12 και μου είπε ο Κυριος· σήκω, κατέβα αμέσως από εδώ, διότι ο λαός σου, τον οποίον έβγαλες ελεύθερον από την χώραν της Αιγύπτου, παρηνάμησεν, εξέκλινε και εξετράπη ταχέως από την οδόν, την οποίαν διέταξες αυτούς να πορεύωνται. Κατεσκεύασαν δια τον εαυτόν των είδωλον εις χωνευτήοιον.

Δευτ. 9,13 καὶ εἶπε Κύριος πρός με λέγων· λελάληκα πρός σε ἅπαξ καὶ δὶς λέγων· ἑώρακα τὸν λαὸν τοῦτον, καὶ ἰδοὺ λαὸς σκληροτράχηλός ἐστι·

Δευτ. 9,13 Είπε δε πάλιν ο Κυριος προς εμέ· Εχω ομιλήσει προς σε και μίαν και δύο φοράς και σου είπα· είδα και παρακολούθησα τον λαόν τούτον και ιδού, ότι ο λαός αυτός είναι σκληρός και ανυπότακτος !

Δευτ. 9,14 καὶ νῦν ἔασόν με ἐξολοθρεῦσαι αὐτούς, καὶ ἐξαλείψω τὸ ὄνομα αὐτῶν ὑποκάτωθεν τοῦ οὐρανοῦ καὶ ποιήσω σε εἰς ἔθνος μέγα καὶ ἰσχυρὸν καὶ πολὺ μᾶλλον ἢ τοῦτο.

Δευτ. 9,14 Και τώρα άφησέ με να τους εξολοθρεύσω και να εξαλείψω το όνομα αυτών από την υφήλιον και αναδείξω σε λαόν μεγάλον και ισχυρόν πολύ περισσότερον από αυτόν.

Δευτ. 9,15 καὶ ἐπιστρέψας κατέβην ἐκ τοῦ ὄρους, καὶ τὸ ὄρος ἐκαίετο πυρὶ ἕως τοῦ οὐρανοῦ, καὶ αἱ δύο πλάκες τῶν μαρτυρίων ἐπὶ ταῖς δυσὶ χερσί μου.

Δευτ. 9,15 Επέστρεψα εγώ τότε και κατέβην από το όρος, ενώ το όρος εκαίετο με φωτιά που έφθανεν έως τον ουρανόν, και αι δύο πλάκες της Διαθήκης ευρίσκοντο εις τα δύο μου χέρια.

Δευτ. 9,16 καὶ ἰδὼν ὅτι ἡμάρτετε ἐναντίον Κυρίου τοῦ Θεοῦ ὑμῶν καὶ ἐποιήσατε ὑμῖν αὐτοῖς χωνευτὸν καὶ παρέβητε ἀπὸ τῆς ὁδοῦ, ἧς ἐνετείλατο Κύριος ὑμῖν ποιεῖν,

Δευτ. 9,16 Είδα τότε και εγώ, ότι όντως είχατε αμαρτήσει ενώπιον Κυρίου του Θεού σας και είχατε κατασκευάσει σεις οι ίδιοι δια τον εαυτόν σας ειδωλικόν άγαλμα χυτόν και έτσι εξεκλίνατε από την οδόν, εις την οποίαν ο Κυριος σας είχε διατάξει να βαδίσετε.

Δευτ. 9,17 καὶ ἐπιλαβόμενος τῶν δύο πλακῶν ἔῤῥιψα αὐτὰς ἀπὸ τῶν δύο χειρῶν μου, καὶ συνέτριψα ἐναντίον ὑμῶν.

Δευτ. 9,17 Λαβών τας δύο πλάκας τας επέταξα με ορμήν από τα δύο χέρια μου και τας εθρυμμάτισα ενώπιόν σας.

Δευτ. 9,18 καὶ ἐδεήθην ἐναντίον Κυρίου δεύτερον καθάπερ καὶ τὸ πρότερον τεσσαράκοντα ἡμέρας καὶ τεσσαράκοντα νύκτας, ἄρτον οὐκ ἔφαγον καὶ ὕδωρ οὐκ ἔπιον, περὶ πασῶν τῶν ἁμαρτιῶν ὑμῶν, ὧν ἡμάρτετε ποιῆσαι τὸ πονηρὸν ἐναντίον Κυρίου τοῦ Θεοῦ παροξῦναι αὐτόν.

Δευτ. 9,18 Ικέτευσα εκ βάθους καρδίας τον Κυριον, δευτέραν αυτήν φοράν, όπως ακριβώς και προηγουμένως επί τεσσαράκοντα ημέρας και νύκτας, κατά τας οποίας άρτον δεν έφαγον και ύδωρ δεν έπιον, τον ικέτευσα δι' όλας τας αμαρτίας, τας οποίας διειπράξατε, ώστε να καταπέσετε μέχρι τέτοιου σημείου, να διαπράξετε αύτο το φοβερόν αμάρτημα της ειδωλοποιΐας ενώπιον Κυρίου του Θεού σας και να τον παροργίσετε τόσον πολύ εναντίον σας.

Δευτ. 9,19 καὶ ἔκφοβός εἰμι διὰ τὸν θυμὸν καὶ τὴν ὀργήν, ὅτι παρωξύνθη Κύριος ἐφ᾿ ὑμῖν τοῦ ἐξολοθρεῦσαι ὑμᾶς καὶ εἰσήκουσε Κύριος ἐμοῦ καὶ ἐν τῷ καιρῷ τούτῳ.

Δευτ. 9,19 Ενώπιον του μεγάλου θυμού και της οργής του Κυρίου κατελήφθην από μέγαν φόβον, διότι τόσον πολύ ηγανάκτησεν εναντίον σας ο Κυριος, ώστε επήρε την απόφασιν να σας εξολοθρεύση. Αλλά ο Κυριος εισήκουσε την δέησίν μου κατά τον καιρόν εκείνον.

Δευτ. 9,20 καὶ ἐπὶ Ἀαρὼν ἐθυμώθη ἐξολοθρεῦσαι αὐτόν, καὶ ηὐξάμην καὶ περὶ Ἀαρὼν ἐν τῷ καιρῷ ἐκείνῳ.

Δευτ. 9,20 Και εναντίον του Ααρών ηγανάκτησε τότε ο Κυριος και ηθέλησε να τον εξολοθρεύση, αλλά εγώ προσευχήθην και δι' αυτόν κατά τον καιρόν εκείνον.

Δευτ. 9,21 καὶ τὴν ἁμαρτίαν ὑμῶν, ἣν ἐποιήσατε, τὸν μόσχον, ἔλαβον αὐτὸν καὶ κατέκαυσα αὐτὸν ἐν πυρὶ καὶ συνέκοψα αὐτὸν καταλέσας σφόδρα, ἕως οὗ ἐγένετο λεπτόν· καὶ ἐγένετο ὡσεὶ κονιορτός, καὶ ἔῤῥιψα τὸν κονιορτὸν εἰς τὸν χειμάῤῥουν τὸν καταβαίνοντα ἐκ τοῦ ὄρους.

Δευτ. 9,21 Αυτήν δε την μεγάλην αμαρτίαν που εκάματε, το είδωλον δηλαδή του χρυσού μόσχου που ανεκηρύξατε ως θεόν σας, εγώ το επήρα και τα μεν ξύλινα αυτού εξαρτήματα κατέκαυσα, το δε υπόλοιπον χρυσόν τμήμα το έκοψα εις μικρά κομμάτια, το άλεσα έως ότου έτινε λεπτότατη σκόνι, την οποίαν έρριψα στον χείμαρρον, που κατεβαίνει από το όρος Σινά.

Δευτ. 9,22 καὶ ἐν τῷ Ἐμπυρισμῷ καὶ ἐν τῷ Πειρασμῷ, καὶ ἐν τοῖς Μνήμασι τῆς ἐπιθυμίας παροξύναντες ἦτε Κύριον τὸν Θεὸν ὑμῶν.

Δευτ. 9,22 Αλλά και εις άλλας περιστάσεις εξοργίσατε Κυριον τον Θεόν σας, όπως συνέβη εις τας τοποθεσίας, που ωνομάζοντο Εμπυρισμός, Πειρασμός, Μνήματα Επιθυμίας.

Δευτ. 9,23 καὶ ὅτε ἐξαπέστειλεν ὑμᾶς Κύριος ἐκ Κάδης Βαρνὴ λέγων· ἀνάβητε καὶ κληρονομήσατε τὴν γῆν, ἣν δίδωμι ὑμῖν, καὶ ἠπειθήσατε τῷ ῥήματι Κυρίου τοῦ Θεοῦ ὑμῶν καὶ οὐκ ἐπιστεύσατε αὐτῷ καὶ οὐκ εἰσηκούσατε τῆς φωνῆς αὐτοῦ.

Δευτ. 9,23 Και ότε ο Κυριος ηθέλησε να σας αποστείλη προς την Παλαιστίνην από την Καδης Βαρνή και σας είπε· Προχωρήσατε και καταλάβετε ως δικήν σας κληρονομίαν την χώραν, την οποίαν εγώ σας δίδω· σεις παρηκούσατε την εντολήν Κυρίου του Θεού ημών, δεν επιστεύσατε εις αυτόν και δεν υπετάχθητε εις την εντολήν του.

Δευτ. 9,24 ἀπειθοῦντες ἦτε τὰ πρὸς Κύριον ἀπὸ τῆς ἡμέρας, ἧς ἐγνώσθη ὑμῖν.

Δευτ. 9,24 Υπήρξατε και εφανήκατε απειθείς κατά συνέχειαν εις τας προς Κυριον σχέσεις σας από την ημέραν, κατά την οποίαν τον εγνωρίσατε, και εντεύθεν.

Δευτ. 9,25 καὶ ἐδεήθην ἔναντι Κυρίου τεσσαράκοντα ἡμέρας καὶ τεσσαράκοντα νύκτας, ὅσας ἐδεήθην· εἶπε γὰρ Κύριος ἐξολοθρεῦσαι ὑμᾶς·

Δευτ. 9,25 Εγώ δε ικέτευσα τον Κυριον επί τεσσαράκοντα ημέρας και τεσσαράκοντα νύκτας και τον παρεκάλουν κατά το διάστημα αυτό δια σας, διότι ο Κυριος είχεν είπει ότι θα σας εξολοθρεύση.

Δευτ. 9,26 καὶ ηὐξάμην πρὸς τὸν Θεὸν καὶ εἶπα· Κύριε βασιλεῦ τῶν θεῶν, μὴ ἐξολοθρεύσῃς τὸν λαόν σου καὶ τὴν μερίδα σου, ἣν ἐλυτρώσω, οὓς ἐξήγαγες ἐκ γῆς Αἰγύπτου ἐν τῇ ἰσχύϊ σου τῇ μεγάλῃ καὶ ἐν τῇ χειρί σου τῇ κραταιᾷ καὶ ἐν τῷ βραχίονί σου τῷ ὑψηλῷ·

Δευτ. 9,26 Προσευχήθην προς τον Θεόν και είπα· Κυριε, βασιλεύ των θεών, μη εξολοθρεύσης τον λαόν σου, την εκλεκτήν αυτήν μερίδα σου, την οποίαν απηλευθέρωσες, του Ισραηλίτας δηλαδή τους οποίους ελευθέρους έβγαλες από την χώραν της Αιγύπτου, με την μεγάλην σου δύναμιν, τη παντοδύναμον δεξιάν σου και την μεγαλειώδη ισχύν σου.

Δευτ. 9,27 μνήσθητι Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακὼβ τῶν θεραπόντων σου, οἷς ὤμοσας κατὰ σεαυτοῦ· μὴ ἐπιβλέψῃς ἐπὶ τὴν σκληρότητα τοῦ λαοῦ τούτου καὶ τὰ ἀσεβήματα, καὶ τὰ ἁμαρτήματα αὐτῶν,

Δευτ. 9,27 Ενθυμήσου τον Αβραάμ και τον Ισαάκ και τον Ιακώβ, τους δούλους σου, στους οποίους ωρκίσθης επί του εαυτού σου υπέρ του λαού αυτού· μη βλέπης την σκληρότητα του λαού αυτού, την ασέβειάν του και τα αμαρτήματά του.

Δευτ. 9,28 μὴ εἴπωσιν οἱ κατοικοῦντες τὴν γῆν, ὅθεν ἐξήγαγες ἡμᾶς ἐκεῖθεν, λέγοντες· παρὰ τὸ μὴ δύνασθαι Κύριον εἰσαγαγεῖν αὐτοὺς εἰς τὴν γῆν, ἣν εἶπεν αὐτοῖς, καὶ παρὰ τὸ μισῆσαι αὐτοὺς ἐξήγαγεν αὐτοὺς ἐν τῇ ἐρήμῳ ἀποκτεῖναι αὐτούς.

Δευτ. 9,28 Μη τους καταστρέψης, Κυριε, δια να μη είπουν οι κάτοικοι της γης, από όπου μας έβγαλες ελευθέρους· Επειδή ο Κυριος δεν ημπόρεσε να εισαγάγη αυτούς εις την χώραν, την οποίαν είχεν υποσχεθή και επειδή εμίσησεν αυτούς, τους έβγαλε εις την έρημον, δια να τους θανατώση !

Δευτ. 9,29 καὶ οὗτοι λαός σου καὶ κλῆρός σου, οὓς ἐξήγαγες ἐκ γῆς Αἰγύπτου ἐν τῇ ἰσχύϊ σου τῇ μεγάλῃ καὶ ἐν τῇ χειρί σου τῇ κραταιᾷ καὶ ἐν τῷ βραχίονί σου τῷ ὑψηλῷ.

Δευτ. 9,29 Αλλά αυτοί είναι ιδικός σου λαός, ιδική σου κληρονομία αυτοί, τους οποίους έβγαλες από την χώραν της Αιγύπτου με την μεγάλην σου ισχύν, με την παντοδύναμον δεξιάν σου, με την μεγαλοπρεπή δύναμίν σου.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 10

Δευτ. 10,1 Ἐν ἐκείνῳ τῷ καιρῷ εἶπε Κύριος πρός με· λάξευσον σεαυτῷ δύο πλάκας λιθίνας, ὥσπερ τὰς πρώτας, καὶ ἀνάβηθι πρός με εἰς τὸ ὄρος· καὶ ποιήσεις σεαυτῷ κιβωτὸν ξυλίνην·

Δευτ. 10,1 Κατ' εκείνον τον καιρόν μου είπεν ο Κυριος· Πελέκησε συ ο ίδιος δύο λιθίνας πλάκας, όπως ήσαν αι δύο προηγούμεναι, και ανέβα στο όρος, προς εμέ. Επίσης συ ο ίδιος να κατασκευάσης και ένα ξύλινο κιβώτιον.

Δευτ. 10,2 καὶ γράψεις ἐπὶ τὰς πλάκας τὰ ῥήματα, ἃ ἦν ἐν ταῖς πλαξὶ ταῖς πρώταις, ἃς συνέτριψας, καὶ ἐμβαλεῖς αὐτὰς εἰς τὴν κιβωτόν.

Δευτ. 10,2 Θα γράψης εις τας λιθίνας αυτάς πλάκας τας εντολάς, αι οποίαι ήσαν χαραγμέναι εις τας δύο προηγουμένας πλάκας, που συνέτριψες, και θα τοποθετήσης αυτάς στο κιβώτιον, την Κιβωτόν του Μαρτυρίου.

Δευτ. 10,3 καὶ ἐποίησα κιβωτὸν ἐκ ξύλων ἀσήπτων καί ἐλάξευσα τὰς πλάκας λιθίνας, ὡς αἱ πρῶται· καὶ ἀνέβην εἰς τὸ ὄρος καὶ αἱ δύο πλάκες ἐπὶ ταῖς χερσί μου.

Δευτ. 10,3 Εκαμα όπως μου είπεν ο Θεός. Κατεσκεύασα την κιβωτόν από ξύλα που δεν σήπονται, επελέκησα τας δύο λιθίνας πλάκας, όπως ήσαν αι προηγούμεναι, και ανέβηκα στο όρος κρατών εις τας χείρας μου τας δύο πλάκας.

Δευτ. 10,4 καὶ ἔγραψεν ἐπὶ τὰς πλάκας κατὰ τὴν γραφὴν τὴν πρώτην τοὺς δέκα λόγους, οὓς ἐλάλησε Κύριος πρὸς ὑμᾶς ἐν τῷ ὄρει ἐκ μέσου τοῦ πυρός, καὶ ἔδωκεν αὐτὰς Κύριος ἐμοί.

Δευτ. 10,4 Ο δε Κυριος έγραψεν επάνω εις τας δύο αυτάς πλάκας, ο,τι είχε γράψει εις τας προηγουμένας, δηλαδή τον Δεκάλογον, τας δέκα εντολάς, τας οποίας είχεν είπει προς σας ο Κυριος στο όρος το Σινά μέσα από το πυρ. Αυτάς δε και μου τας έδωκεν.

Δευτ. 10,5 καὶ ἐπιστρέψας κατέβην ἐκ τοῦ ὄρους καὶ ἐνέβαλον τὰς πλάκας εἰς τὴν κιβωτόν, ἣν ἐποίησα, καὶ ἦσαν ἐκεῖ, καθὰ ἐνετείλατό μοι Κύριος.

Δευτ. 10,5 Εγώ επέστρεψα, κατέβηκα από το όρος και έβαλα τας πλάκας μέσα εις την κιβωτόν, την οποίαν είχα κατασκευάσει, έμειναν δε και μένουν αυταί εκεί, όπως με διέταξεν ο Κυριος. Επειτα, όπως ενθυμείσθε,

Δευτ. 10,6 καὶ οἱ υἱοὶ Ἰσραὴλ ἀπῇραν ἐκ Βηρὼθ υἱῶν Ἰακὶμ Μισαδαΐ· ἐκεῖ ἀπέθανεν Ἀαρὼν καὶ ἐτάφη ἐκεῖ, καὶ ἱεράτευσεν Ἐλεάζαρ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δευτ. 10,6 ανεχώρησαν οι Ισραηλίται από την Βηρώθ, την περιοχήν της φυλής Ιακίμ, και κατηυθύνθησαν προς Μισαδαΐ. Εκεί απέθανε και ετάφη ο Ααρών ο αρχιερεύς. Αντί δε του Ααρών έγινεν αρχιερεύς ο υιός του, ο Ελεάζαρ.

Δευτ. 10,7 ἐκεῖθεν ἀπῇραν εἰς Γαδγὰδ καὶ ἀπὸ Γαδγὰδ εἰς Ἐτεβαθᾶ, γῆ χείμαῤῥοι ὑδάτων.

Δευτ. 10,7 Από εκεί επροχώρησαν οι Ισραηλίται εις Γαδγάδ και από την περιοχήν Γαδγάδ εις την διεύθυνσιν Ετεβαθά, εις περιοχήν όπου υπάρχουν ύδατα και χείμαρροι.

Δευτ. 10,8 ἐν ἐκείνῳ τῷ καιρῷ διέστειλε Κύριος τὴν φυλὴν τὴν Λευὶ αἴρειν τὴν κιβωτὸν τῆς διαθήκης Κυρίου, παρεστάναι ἔναντι Κυρίου, λειτουργεῖν καὶ ἐπεύχεσθαι ἐπὶ τῷ ὀνόματι αὐτοῦ ἕως τῆς ἡμέρας ταύτης.

Δευτ. 10,8 Κατά την εποχήν δε εκείνην εξεχώρισεν ο Κυριος την φυλήν Λευί από τας αλλάς φυλάς και ώρισε να μεταφέρη αυτή την Κιβωτόν της Διαθήκης του Κυρίου, να παρίσταται ενώπιον του Κυρίου, να λειτουργή και εν τω ονόματι του Κυρίου, να ευλογή τον λαόν, όπως γίνεται μέχρι σήμερον.

Δευτ. 10,9 διὰ τοῦτο οὐκ ἔστι τοῖς Λευίταις μερὶς καὶ κλῆρος ἐν τοῖς ἀδελφοῖς αὐτῶν· Κύριος αὐτὸς κλῆρος αὐτοῦ, καθότι εἶπεν αὐτῷ.

Δευτ. 10,9 Δια τούτο δεν υπάρχει μερίδιον γης και κληρονομία στους Λευΐτας μεταξύ των άλλων Ισραηλιτών, διότι αυτός ο ίδιος ο Κυριος, είναι η κληρονομία της φυλής Λευϊ, όπως είπεν εις αυτήν.

Δευτ. 10,10 κἀγὼ εἱστήκειν ἐν τῷ ὄρει τεσσαράκοντα ἡμέρας καὶ τεσσαράκοντα νύκτας, καὶ εἰσήκουσε Κύριος ἐμοῦ καὶ ἐν τῷ καιρῷ τούτῳ, καὶ οὐκ ἠθέλησε Κύριος ἐξολοθρεῦσαι ὑμᾶς.

Δευτ. 10,10 Εγώ έμεινα στο όρος Σινά τεσσαράκοντα ημέρας και τεσσαράκοντα νύκτας και προσηυχόμην δια σας· και ο Κυριος ήκουσε την πρασευχήν μου κατά τον καιρόν εκείνον και δεν ηθέλησε να σας εξολοθρεύση.

Δευτ. 10,11 καὶ εἶπε Κύριος πρός με· βάδιζε, ἄπαρον ἐναντίον τοῦ λαοῦ τούτου, καὶ εἰσπορευέσθωσαν καὶ κληρονομήτωσαν τὴν γῆν, ἣν ὤμοσα τοῖς πατράσιν αὐτῶν δοῦναι αὐτοῖς.

Δευτ. 10,11 Αλλά είπεν ο Κυριος προς εμέ· Πηγαινε, αναχώρησε ως αρχηγός και προπορευόμενος του λαού αυτού, και ας εισέλθουν οι Ισραηλίται, δια να κληρονομήσουν την χώραν, την οποίαν με όρκον στους προπάτοράς των υπεσχέθην εγώ να δώσω εις αυτούς.

Δευτ. 10,12 Καὶ νῦν, Ἰσραήλ, τί Κύριος ὁ Θεός σου αἰτεῖται παρὰ σοῦ, ἀλλ᾿ ἢ φοβεῖσθαι Κύριον τὸν Θεόν σου καὶ πορεύεσθαι ἐν πάσαις ταῖς ὁδοῖς αὐτοῦ καὶ ἀγαπᾶν αὐτὸν καὶ λατρεύειν Κυρίῳ τῷ Θεῷ σου ἐξ ὅλης τῆς καρδίας σου καὶ ἐξ ὅλης τῆς ψυχῆς σου,

Δευτ. 10,12 Και τώρα, λαέ του Ισραήλ, τι άλλο ζητεί από σένα ο Θεός σου αντί όλων των ευεργεσιών του, ειμή μόνον να φοβήσαι τον Θεόν σου, να βαδίζης εις όλας τας οδούς αυτού, να αγαπάς και να λατρεύης Κυριον τον Θεόν σου, με όλην σου την καρδίαν και με όλην σου την ψυχήν,

Δευτ. 10,13 φυλάσσεσθαι τάς ἐντολὰς Κυρίου τοῦ Θεοῦ σου καὶ τὰ δικαιώματα αὐτοῦ, ὅσα ἐγὼ ἐντέλλομαί σοι σήμερον, ἵνα εὖ σοι ᾖ;

Δευτ. 10,13 να τηρής τας εντολάς Κυρίου του Θεού σου και τους νόμους του, όσα εγώ σήμερον σε διατάσσω, δια να είσαι έτσι ευτυχής;

Δευτ. 10,14 ἰδοὺ Κυρίου τοῦ Θεοῦ σου ὁ οὐρανὸς καὶ ὁ οὐρανὸς τοῦ οὐρανοῦ, ἡ γῆ καὶ πάντα ὅσα ἐστὶν ἐν αὐτῇ·

Δευτ. 10,14 Ιδού ο ουρανός και ο υπεράνω του γηΐνου ουρανού έναστρος ουρανός, η γη και όλα όσα υπάρχουν εις αυτήν, ανήκουν στον Κυριον και Θεόν σου.

Δευτ. 10,15 πλὴν τοὺς πατέρας ὑμῶν προείλετο Κύριος ἀγαπᾶν αὐτούς, καὶ ἐξελέξατο τὸ σπέρμα αὐτῶν μετ᾿ αὐτοὺς ὑμᾶς παρὰ πάντα τὰ ἔθνη κατὰ τὴν ἡμέραν ταύτην.

Δευτ. 10,15 Εν τούτοις από όλους τους εν τη γη λαούς εξέλεξεν ο Κυριος τους προγόνους σας να τους αγαπά και τους προστατεύη ιδιαιτέρως και έπειτα από αυτούς εξέλεξε τους απογόνους των, δηλαδή σας, ανάμεσα από όλα τα έθνη κατά τους χρόνους τούτους.

Δευτ. 10,16 καὶ περιτεμεῖσθε τὴν σκληροκαρδίαν ὑμῶν καὶ τὸν τράχηλον ὑμῶν οὐ σκληρυνεῖτε ἔτι·

Δευτ. 10,16 Απέναντι λοιπόν των δωρεών αυτών του Θεού πρέπει και σεις να περικόψετε και να πετάξετε από επάνω σας την σκληρότητα και ανυπακοήν της καρδίας σας και να μη κρατήτε σκληρόν και άκαμπτον τον τράχηλόν σας απέναντι των εντολών του Κυρίου.

Δευτ. 10,17 ὁ γὰρ Κύριος ὁ Θεὸς ὑμῶν οὗτος Θεὸς τῶν θεῶν καὶ Κύριος τῶν κυρίων, ὁ Θεὸς ὁ μέγας· καὶ ἰσχυρὸς καὶ φοβερός, ὅστις οὐ θαυμάζει πρόσωπον, οὐδ᾿ οὐ μὴ λάβῃ δῶρον,

Δευτ. 10,17 Διότι Κυριος ο Θεός σας, αυτός είναι ο αληθινός Θεός, Θεός των θεών και Κυριος των κυρίων, ο Θεός ο μέγας, ο ισχυρός και φοβερός, ο οποίος δεν καταπλήσσεται από πρόσωπα, όσον έξοχα και αν είναι αυτά, και δεν θα δελεασθή με δώρα, ώστε να μη κρίνη δικαίως.

Δευτ. 10,18 ποιῶν κρίσιν προσηλύτῳ καὶ ὀρφανῷ καὶ χήρᾳ, καὶ ἀγαπᾷ τὸν προσήλυτον δοῦναι αὐτῷ ἄρτον καὶ ἱμάτιον.

Δευτ. 10,18 Είναι Θεός δίκαιος, ο οποίος κρίνει δικαίως και αποδίδει το δίκαιον στον ξένον, στο ορφανόν, εις την χήραν, και αγαπά τον ξένον, ώστε να δίδη και εις αυτόν άρτον και ένδυμα.

Δευτ. 10,19 καὶ ἀγαπήσετε τὸν προσήλυτον· προσήλυτοι γὰρ ἦτε ἐν γῇ Αἰγύπτῳ.

Δευτ. 10,19 Και σεις πρέπει να αγαπήσετε τον ξένον, διότι κάποτε, εκεί εις την Αίγυπτον, υπήρξατε και σεις ξένοι.

Δευτ. 10,20 Κύριον τὸν Θεόν σου φοβηθήσῃ καὶ αὐτῷ λατρεύσεις καὶ πρὸς αὐτὸν κολληθήσῃ καὶ ἐπὶ τῷ ὀνόματι αὐτοῦ ὀμῇ·

Δευτ. 10,20 Κυριον τον Θεόν σου μόνον αυτόν να φοβήσαι και αυτόν να λατρεύης και εις αυτόν θα προσκολληθής και στο όνομα αυτού θα ορκίζεσαι.

Δευτ. 10,21 οὗτος καύχημά σου καὶ οὗτος Θεός σου, ὅστις ἐποίησεν ἐν σοὶ τὰ μεγάλα καὶ τὰ ἔνδοξα ταῦτα, ἃ εἴδοσαν οἱ ὀφθαλμοί σου.

Δευτ. 10,21 Αυτός ο Θεός σου θα είναι το καύχημά σου, ο οποίος επραγματοποίησεν εις σε τα μεγάλα και ένδοξα αυτά, τα οποία είδον τα μάτια σου.

Δευτ. 10,22 ἐν ἑβδομήκοντα ψυχαῖς κατέβησαν οἱ πατέρες σου εἰς Αἴγυπτον, νυνὶ δὲ ἐποίησέ σε Κύριος ὁ Θεός σου ὡσεὶ τὰ ἄστρα τοῦ οὐρανοῦ τῷ πλήθει.

Δευτ. 10,22 Ενθυμήσου, ότι εβδομήκοντα ήσαν όλοι-όλοι οι, πρόγονοί σου, ο Ιακώβ με τους απογόνους του, οι οποίοι κατέβησαν από την Χαναάν εις την Αίγυπτον. Τωρα δε ο Κυριος σας επλήθυνε τόσον πολύ, ώστε κατά τον αριθμόν να είσθε όσα είναι τα άστρα του ουρανού.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 11

Δευτ. 11,1 Καὶ ἀγαπήσεις Κύριον τὸν Θεόν σου καὶ φυλάξῃ τὰ φυλάγματα αὐτοῦ καὶ τὰ δικαιώματα αὐτοῦ καὶ τὰς ἐντολὰς αὐτοῦ καὶ τὰς κρίσεις αὐτοῦ πάσας τὰς ἡμέρας.

Δευτ. 11,1 Πρέπει, λοιπόν, να αγαπήσης Κυριον τον Θεόν σου και να τηρήσης όσα σου ζητεί να φυλάξης, δηλαδή τους νόμους του, τας εντολάς του και τας διατάξστου, όλας τας ημέρας της ζωής σου.

Δευτ. 11,2 καὶ γνώσεσθε σήμερον, ὅτι οὐχὶ τὰ παιδία ὑμῶν, ὅσοι οὐκ οἴδασιν οὐδὲ εἴδοσαν τὴν παιδείαν Κυρίου τοῦ Θεοῦ σου καὶ τὰ μεγαλεῖα αὐτοῦ καὶ τὴν χεῖρα τὴν κραταιὰν καὶ τὸν βραχίονα τὸν ὑψηλὸν

Δευτ. 11,2 Σας καλώ σήμερον να κατανοήσετε τας δωρεάς του Θεού. Δεν απευθύνομαι εις τα παιδιά σας, τα οποία δεν εγνώρισαν και ούτε είδον την στοργικήν και παιδαγωγικήν φροντίδα του Κυρίου δια σας, τα μεγάλα του έργα, την παντοδύναμον δεξιάν του, την μεγαλειώδη δύναμίν του,

Δευτ. 11,3 καὶ τὰ σημεῖα αὐτοῦ καὶ τὰ τέρατα αὐτοῦ, ὅσα ἐποίησεν ἐν μέσῳ Αἰγύπτου Φαραὼ βασιλεῖ Αἰγύπτου καὶ πάσῃ τῇ γῇ αὐτοῦ,

Δευτ. 11,3 τα σημάδια της παντοδυνάμου παρουσίας του και τα καταπληκτικά θαύματα, όσα έκαμε εις όλην την Αίγυπτον, εναντίον του Φαραώ και εναντίον όλης της χώρας του,

Δευτ. 11,4 καὶ ὅσα ἐποίησε τὴν δύναμιν τῶν Αἰγυπτίων, τὰ ἅρματα αὐτῶν καὶ τὴν ἵππον αὐτῶν, καὶ τὴν δύναμιν αὐτῶν, ὡς ἐπέκλυσε τὸ ὕδωρ τῆς θαλάσσης τῆς ἐρυθρᾶς ἐπὶ προσώπου αὐτῶν καταδιωκόντων αὐτῶν ἐκ τῶν ὀπίσω ὑμῶν καὶ ἀπώλεσεν αὐτοὺς Κύριος ἕως τῆς σήμερον ἡμέρας,

Δευτ. 11,4 όσα έκαμε εναντίον της στρατιωτικής δυνάμεως των Αιγυπτίων, των πολεμικών αρμάτων, του ιππικού των, εναντίον όλης της ισχυράς δυνάμεώς των, πως, δηλαδή, το ύδωρ της Ερυθράς Θαλάσσης κατεπλημμύρησεν εναντίον αυτών, τότε που σας κατεδίωκον κατά πόδας, και τους κατέστρεψεν ο Κυριος, όπως και μέχρι σήμερον το βλέπει κανείς.

Δευτ. 11,5 καὶ ὅσα ἐποίησεν ὑμῖν ἐν τῇ ἐρήμῳ, ἕως ἤλθετε εἰς τὸν τόπον τοῦτον,

Δευτ. 11,5 Ομιλώ προς σας, δια να ενθυμηθήτε πόσα άλλα θαύματα έκαμε προς χάριν σας ο Θεός, εις την έρημον, μέχρις ότου ήλθατε στον τόπον τούτον.

Δευτ. 11,6 καὶ ὅσα ἐποίησε τῷ Δαθὰν καὶ Ἀβειρὼν υἱοὺς Ἑλιὰβ υἱοῦ Ῥουβήν, οὓς ἀνοίξασα ἡ γῆ τὸ στόμα αὐτῆς κατέπιεν αὐτοὺς καὶ τοὺς οἴκους αὐτῶν καὶ τὰς σκηνὰς αὐτῶν καὶ πᾶσαν αὐτῶν τὴν ὑπόστασιν τὴν μετ᾿ αὐτῶν ἐν μέσῳ παντὸς Ἰσραήλ,

Δευτ. 11,6 Οσα έκαμε εναντίον του Δαθάν και του Αβειρών, οι οποίοι ήσαν υιοί του Ελιάβ, υιού του Ρουβήν, τους οποίους ήνοιξεν η γη το στόμα της και κατέπιεν αυτούς και τας οικογενείας των και τας σκηνάς των και όλα τα υπάρχοντά των, εν μέσω όλου του ισραηλιτικού λαού.

Δευτ. 11,7 ὅτι οἱ ὀφθαλμοὶ ὑμῶν ἑώρακαν πάντα τὰ ἔργα Κυρίου τὰ μεγάλα, ὅσα ἐποίησεν ἐν ὑμῖν σήμερον.

Δευτ. 11,7 Είδατε, με τα ίδια σας τα μάτια, όλα τα μεγάλα και θαυμαστά έργα του Κυρίου, όσα έκαμεν ο Θεός μέχρις σήμερον ενώπιόν σας.

Δευτ. 11,8 καὶ φυλάξεσθε πάσας τὰς ἐντολὰς αὐτοῦ, ὅσας ἐγὼ ἐντέλλομαί σοι σήμερον, ἵνα ζῆτε καὶ πολυπλασιασθῆτε καὶ εἰσελθόντες κληρονομήσετε τὴν γῆν, εἰς ἣν ὑμεῖς διαβαίνετε τὸν Ἰορδάνην ἐκεῖ κληρονομῆσαι αὐτήν,

Δευτ. 11,8 Φυλάξατε, λοιπόν, όλας τας εντολάς του, τας οποίας εγώ σήμερον σας παραγγέλλω, δια να ζήτε και πληθυνθήτε, δια να εισέλθετε και καταλάβετε ως ιδικήν σας την γην της Επαγγελίας, προς την οποίαν διαβαίνετε τώρα τον Ιορδάνην ποταμόν, δια να γίνετε κύριοι αυτής.

Δευτ. 11,9 ἵνα μακροημερεύσητε ἐπὶ τῆς γῆς, ἧς ὤμοσε Κύριος τοῖς πατράσιν ὑμῶν δοῦναι αὐτοῖς καὶ τῷ σπέρματι αὐτῶν μετ᾿ αὐτούς, γῆν ῥέουσαν γάλα καὶ μέλι·

Δευτ. 11,9 Συμμορφωθήτε προς το θέλημα του Θεού, δια να ζήσετε πολλάς ημέρας εις την χώραν, την οποίαν με όρκον υπεσχέθη να την δώση ο Κυριος στους προπάτοράς σας και έπειτα από αυτούς εις σας, τους απογόνους των, την γην της Επαγγελίας, την ρέουσαν γάλα και μέλι.

Δευτ. 11,10 ἔστι γὰρ ἡ γῆ, εἰς ἣν εἰσπορεύῃ ἐκεῖ κληρονομῆσαι αὐτήν, οὐχ ὥσπερ γῆ Αἰγύπτου ἐστίν, ὅθεν ἐκπεπόρευσθε ἐκεῖθεν, ὅταν σπείρωσι τὸν σπόρον καὶ ποτίζωσι τοῖς ποσὶν αὐτῶν ὡσεὶ κῆπον λαχανείας·

Δευτ. 11,10 Είναι δε η χώρα, προς την οποίαν βαδίζετε δια να την κληρονομήσετε, όχι όπως είναι η χώρα της Αιγύπτου, από την οποίαν εξήλθατε. Εκεί όταν ρίπτουν τον σπόρον, ποτίζουν την γην, ως εάν είναι λαχανόκηπος, με ποτιστικά μέσα, που τα κινούν με τα πόδια των.

Δευτ. 11,11 ἡ δὲ γῆ, εἰς ἣν εἰσπορεύῃ ἐκεῖ κληρονομῆσαι αὐτήν, γῆ ὀρεινὴ καὶ πεδεινή, ἐκ τοῦ ὑετοῦ τοῦ οὐρανοῦ πίεται ὕδωρ,

Δευτ. 11,11 Ενώ η χώρα, εις την οποίαν σεις πορεύεσθε δια να την καταλάβετε ως ιδιοκτησίαν σας, είναι χώρα ορεινή και πεδινή, ποτίζεται δε και χορταίνει από το νερό της βροχής που έρχεται εκ του ουρανού.

Δευτ. 11,12 γῆ, ἣν Κύριος ὁ Θεός σου ἐπισκοπεῖται αὐτὴν διαπαντός, οἱ ὀφθαλμοὶ Κυρίου τοῦ Θεοῦ σου ἐπ᾿ αὐτῆς ἀπ᾿ ἀρχῆς τοῦ ἐνιαυτοῦ καὶ ἕως συντελείας τοῦ ἐνιαυτοῦ.

Δευτ. 11,12 Είναι χώρα, την οποίαν Κυριος ο Θεός σου επιβλέπει πάντοτε και επιμελείται, επί της οποίας οι οφθαλμοί του Κυρίου με στοργήν επιβλέπουν από την αρχήν έως το τέλος εκάστου έτους.

Δευτ. 11,13 Ἐὰν δὲ ἀκοῇ ἀκούσητε πάσας τὰς ἐντολάς, ἃς ἐγὼ ἐντέλλομαί σοι σήμερον, ἀγαπᾶν Κύριον τὸ Θεόν σου καὶ λατρεύειν αὐτῷ ἐξ ὅλης τῆς καρδίας σου καὶ ἐξ ὅλης τῆς ψυχῆς σου,

Δευτ. 11,13 Εάν, λοιπόν, ακούσετε και υπακούσετε εις πάσας τας εντολάς, τας οποίας εγώ σήμερον σας δίδω, δηλαδή να αγαπάτε Κυριον τον Θεόν σας και αυτόν να λατρεύετε με όλην σας την καρδίαν και με όλην σας την διάνοιαν,

Δευτ. 11,14 καὶ δώσει τὸν ὑετὸν τῇ γῇ σου καθ᾿ ὥραν πρώϊμον καὶ ὄψιμον, καὶ εἰσοίσεις τὸν σῖτόν σου καὶ τὸν οἶνόν σου καὶ τὸ ἔλαιόν σου·

Δευτ. 11,14 Ο Θεός θα στέλλη (ποτιστικήν) βροχήν εις την γην σας, πρώϊμον και όψιμον, εις τον κατάλληλον καιρόν, και θα συγκομίζετε το σιτάρι σας, τον οίνον σας και το έλαιόν σας.

Δευτ. 11,15 καὶ δώσει χορτάσματα ἐν τοῖς ἀγροῖς σου τοῖς κτήνεσί σου·

Δευτ. 11,15 Θα δίδη επίσης ο Θεός πλούσια χόρτα στους αγρούς σας, άφθονον βοσκήν δια τα ζώα σας.

Δευτ. 11,16 καὶ φαγὼν καὶ ἐμπλησθεὶς πρόσεχε σεαυτῷ, μὴ πλατυνθῇ ἡ καρδία σου καὶ παραβῆτε καὶ λατρεύσητε θεοῖς ἑτέροις καὶ προσκυνήσητε αὐτοῖς,

Δευτ. 11,16 Οταν όμως φάγετε και χορτασθήτε, προσέχετε στον εαυτόν σας, μήπως τυχόν ανοίξη εις τα υλικά διάπλατα η καρδιά σας και δελεαζόμενοι από τας τέρψεις παραβήτε το θέλημα του Κυρίου και λατρεύσετε άλλους θεούς και προσκυνήσετε αυτούς,

Δευτ. 11,17 καὶ θυμωθεὶς ὀργῇ Κύριος ἐφ᾿ ὑμῖν καὶ συσχῇ τὸν οὐρανόν, καὶ οὐκ ἔσται ὑετός, καὶ ἡ γῆ οὐ δώσει τὸν καρπὸν αὐτῆς, καὶ ἀπολεῖσθε ἐν τάχει ἀπό τῆς γῆς τῆς ἀγαθῆς, ἧς Κύριος ἔδωκεν ὑμῖν.

Δευτ. 11,17 Οπότε θα οργισθή ο Κυριος εναντίον σας και θα κλείση τον ουρανόν. Και τότε δεν θα πέση βροχή εις την γην και η χώρα δεν θα δώση τους καρπούς της και σεις θα καταστραφήτε αμέσως από το πρόσωπον της ευφόρου και πλουσίας γης, την οποίαν σας έδωκεν ο Κυριος.

Δευτ. 11,18 καὶ ἐμβαλεῖτε τὰ ῥήματα ταῦτα εἰς τὴν καρδίαν ὑμῶν καὶ εἰς τὴν ψυχὴν ὑμῶν· καὶ ἀφάψετε αὐτὰ εἰς σημεῖον ἐπὶ τῆς χειρὸς ὑμῶν, καὶ ἔσται ἀσάλευτον πρὸ ὀφθαλμῶν ὑμῶν·

Δευτ. 11,18 Βαλετε τα λόγια αυτά εις την διάνοιάν σας και εις την καρδίαν σας, δέσατέ τα, ως σημείον Θεού, εις τα χέρια σας, δια να είναι πάντοτε σταθερά εμπρός εις τα μάτια σας.

Δευτ. 11,19 καὶ διδάξετε αὐτὰ τὰ τέκνα ὑμῶν λαλεῖν ἐν αὐτοῖς καθημένους ἐν οἴκῳ καὶ πορευομένους ἐν ὁδῷ καὶ καθεύδοντας καὶ διανισταμένους.

Δευτ. 11,19 Αυτά τα λόγια του Θεού πρέπει να τα διδάξετε εις τα παιδιά σας, δια να συνομιλούν γύρω από αυτά, όταν κάθωνται στο σπίτι, όταν περιπατούν στον δρόμον, όταν ετοιμάζωνται να κοιμηθούν και όταν σηκώνωνται από τον ύπνον.

Δευτ. 11,20 καὶ γράψετε αὐτὰ ἐπὶ τὰς φλιὰς τῶν οἰκιῶν ὑμῶν καὶ τῶν πυλῶν ὑμῶν,

Δευτ. 11,20 Θα γράψετε αυτά στους παραστάτας της θύρας των οικιών σας και εις όλας τας θύρας σας.

Δευτ. 11,21 ἵνα μακροημερεύσητε καὶ αἱ ἡμέραι τῶν υἱῶν ὑμῶν ἐπὶ τῆς γῆς, ἧς ὤμοσε Κύριος τοῖς πατράσιν ὑμῶν δοῦναι αὐτοῖς, καθὼς αἱ ἡμέραι τοῦ οὐρανοῦ ἐπὶ τῆς γῆς.

Δευτ. 11,21 Θα τηρήσετε όλα αυτά δια να μακροημερεύσετε σεις οι ίδιο, και δια να γίνουν πολλαί και μακραί αι ημέραι των παιδιών σας επάνω εις την γην, την οποίαν ωρκίσθη ο Κυριος στους προπάτοράς σας να τους την δώση, να γίνουν όσαι αι ημέραι του ουρανού επί της γης, να διαρκέσουν μέχρι τέλους του κόσμου.

Δευτ. 11,22 καὶ ἔσται ἐὰν ἀκοῇ ἀκούσητε πάσας τὰς ἐντολὰς ταύτας, ἃς ἐγὼ ἐντέλλομαί σοι σήμερον ποιεῖν, ἀγαπᾶν Κύριον τὸν Θεὸν ἡμῶν καὶ πορεύεσθαι ἐν πάσαις ταῖς ὁδοῖς αὐτοῦ καὶ προσκολλᾶσθαι αὐτῷ,

Δευτ. 11,22 Εάν με την καρδιά και την ψυχήν σας υπακούσετε εις όλας αυτάς τας εντολάς, τας οποίας εγώ σας δίδω δια να τηρήσετε, εάν δηλαδή αγαπάτε Κυριον τον Θεόν σας και βαδίζετε στον δρόμον των εντολών του και είσθε προσκολλημμένοι με πίστιν εις αυτόν,

Δευτ. 11,23 καὶ ἐκβαλεῖ Κύριος πάντα τὰ ἔθνη ταῦτα ἀπὸ προσώπου ὑμῶν, καὶ κληρονομήσετε ἔθνη μεγάλα καὶ ἰσχυρὰ μᾶλλον ἢ ὑμεῖς.

Δευτ. 11,23 τότε ο Κυριος θα εκδιώξη από εμπρός σας όλα τα εχθρικά προς σας ειδωλολατρικά έθνη και θα κληρονομήσετε σεις την χώραν και τα αγαθά εθνών πολύ μεγαλυτέρων και ισχυρότερων από σας.

Δευτ. 11,24 πάντα τὸν τόπον, οὗ ἐὰν πατήσῃ τὸ ἴχνος τοῦ ποδὸς ὑμῶν, ὑμῖν ἔσται· ἀπὸ τῆς ἐρήμου καὶ Ἀντιλιβάνου καὶ ἀπὸ τοῦ ποταμοῦ τοῦ μεγάλου, ποταμοῦ Εὐφράτου, καὶ ἕως τῆς θαλάσσης τῆς ἐπὶ δυσμῶν ἔσται τὰ ὅριά σου.

Δευτ. 11,24 Καθε τόπος, τον οποίον θα πατήσουν τα πόδια σας θα είναι ιδικός σας. Από την έρημον περιοχήν του νότου έως το όρος Αντιλίβανον προς βρραν, από τον μεγάλον ποταμόν τον Ευφράτην και δυτικώς μέχρι της Μεσογείου Θαλάσσης θα εκταθούν τα όρια της χώρας σας.

Δευτ. 11,25 οὐκ ἀντιστήσεται οὐδεὶς κατὰ πρόσωπον ὑμῶν· τὸν φόβον ὑμῶν καὶ τὸν τρόμον ὑμῶν ἐπιθήσει Κύριος ὁ Θεὸς ὑμῶν ἐπὶ πρόσωπον πάσης τῆς γῆς, ἐφ᾿ ἧς ἂν ἐπιβῆτε ἐπ᾿ αὐτῆς, ὃν τρόπον ἐλάλησε πρὸς ὑμᾶς.

Δευτ. 11,25 Κανείς δεν θα αντισταθή ενώπιόν σας. Τον φόβον και τον τρόμον σας, θα εμβάλη Κυριος ο Θεός σας στους ανθρώπους όλων των χωρών, προς τας οποίας σεις θα απλωθήτε, όπως σας υπεσχέθη ο Θεός.

Δευτ. 11,26 ᾿Ἰδοὺ ἐγὼ δίδωμι ἐνώπιον ὑμῶν σήμερον τὴν εὐλογίαν καὶ τὴν κατάραν·

Δευτ. 11,26 Ιδού, εγώ σας δίδω σήμερον και παραθέτω ενώπιόν σας την ευλογίαν μου και την κατάραν μου.

Δευτ. 11,27 τὴν εὐλογίαν, ἐὰν ἀκούσητε τὰς ἐντολὰς Κυρίου τοῦ Θεοῦ ὑμῶν, ὅσας ἐγὼ ἐντέλλομαι ὑμῖν σήμερον,

Δευτ. 11,27 Την ευλογίαν, εάν υπακούσετε εις τας εντολάς Κυρίου του Θεού σας, όσας εγώ σήμερον παραγγέλλω προς σας.

Δευτ. 11,28 καὶ τὴν κατάραν, ἐὰν μὴ ἀκούσητε τὰς ἐντολὰς Κυρίου τοῦ Θεοῦ ἡμῶν, ὅσα ἐγὼ ἐντέλλομαι ὑμῖν σήμερον, καὶ πλανηθῆτε ἀπὸ τῆς ὁδοῦ, ἧς ἐνετειλάμην ὑμῖν, πορευθέντες· λατρεύειν θεοῖς ἑτέροις, οὓς οὐκ οἴδατε.

Δευτ. 11,28 Την κατάραν δέ, εάν δεν υπακούσετε εις τας εντολάς Κυρίου του Θεού μας, τας οποίας εγώ σήμερον σας δίδω, εάν παρεκκλίνετε και απομακρυνθήτε από την οδόν, την οποίαν σας διέταξα, και πορευθήτε να λατρεύσετε θεούς άλλους, τους οποίους προηγουμένως δεν εγνωρίζατε.

Δευτ. 11,29 καὶ ἔσται ὅταν εἰσαγάγῃ σε Κύριος ὁ Θεός σου εἰς τὴν γῆν, εἰς ἣν διαβαίνεις ἐκεῖ κληρονομῆσαι αὐτήν, καὶ δώσεις τὴν εὐλογίαν ἐπ᾿ ὄρος Γαριζὶν καὶ τὴν κατάραν ἐπ᾿ ὄρος Γαιβάλ.

Δευτ. 11,29 Οταν δε Κυριος ο Θεός σας σας εισαγάγη εις την χώραν, προς την όποίαν μεταβαίνετε δια να την καταλάβετε, θα απαγγείλετε τας μεν ευλογίας στο όρος Γαριζίν, τας δε κατάρας στο όρος Γαιβάλ.

Δευτ. 11,30 (οὐκ ἰδοὺ ταῦτα πέραν τοῦ Ἰορδάνου ὀπίσω ὁδὸν δυσμῶν ἡλίου ἐν γῇ Χαναὰν τὸ κατοικοῦν ἐπὶ δυσμῶν ἐχόμενον τοῦ Γολγὸλ πλησίον τῆς δρυὸς τῆς ὑψηλῆς;)

Δευτ. 11,30 (Τα όρη αυτά δεν ευρίσκονται πέραν του Ιορδάνου, οπίσω της οδού, που οδηγεί προς δυσμάς, εις την χώραν των Χαναναίων, οι οποίοι κατοικούν δυτικώς πλησίον του Γολγόλ και πλησίον της υψηλής δρυός;)

Δευτ. 11,31 ὑμεῖς γὰρ διαβαίνετε τὸν Ἰορδάνην εἰσελθόντες κληρονομῆσαι τὴν γῆν, ἣν Κύριος ὁ Θεὸς ἡμῶν δίδωσιν ὑμῖν ἐν κλήρῳ πάσας τὰς ἡμέρας, καὶ κατοικήσετε ἐν αὐτῇ·

Δευτ. 11,31 Ανακοινώνω αυτά προς σας τώρα, διότι εντός ολίγου θα διαβήτε τον Ιορδάνην ποταμόν, δια να εισέλθετε και κληρονομήσετε την γην, την οποίαν Κυριος ο Θεός σας δίδει ως κλήρον σας όλας τας ημέρας της ζωής σας, δια να κατοικήσετε εις αυτήν.

Δευτ. 11,32 καὶ φυλάξεσθε τοῦ ποιεῖν πάντα τὰ προστάγματα αὐτοῦ καὶ τὰς κρίσεις ταύτας, ὅσας ἐγὼ δίδωμι ἐνώπιον ὑμῶν σήμερον.

Δευτ. 11,32 Θα προσέξετε, λοιπόν, ώστε να τηρήτε όλας τας εντολάς του, όλα τα προστάγματά του και τας κρίσστου, όσας εγώ σήμερον παραθέτω ενώπιόν σας.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 12

Δευτ. 12,1 Καὶ ταῦτα τὰ προστάγματα καὶ αἱ κρίσεις, ἃς φυλάξετε τοῦ ποιεῖν ἐν τῇ γῇ, ἣν Κύριος ὁ Θεὸς τῶν πατέρων ὑμῶν δίδωσιν ὑμῖν ἐν κλήρῳ πάσας τὰς ἡμέρας, ἃς ὑμεῖς ζῆτε ἐπὶ τῆς γῆς.

Δευτ. 12,1 Αυτά δε είναι τα προστάγματα κα αι διατάξεις, τας οποίας θα φροντίσετε να τηρήτε εις την χώραν, την οποίαν Κυριος ο Θεός των πατέρων σας δίδει ως κληρονομίαν σας όλας τας ημέρας, που θα ζήσετε επί της γης.

Δευτ. 12,2 ἀπωλείᾳ ἀπολεῖτε πάντας τοὺς τόπους, ἐν οἷς ἐλάτρευσαν ἐκεῖ τοῖς θεοῖς αὐτῶν, οὓς ὑμεῖς κληρονομεῖτε αὐτούς, ἐπὶ τῶν ὀρέων τῶν ὑψηλῶν καὶ ἐπὶ τῶν θινῶν καὶ ὑποκάτω δένδρου δασέος.

Δευτ. 12,2 Θα καταστρέψετε εξ ολοκλήρου όλους τους τόπους, επάνω στους οποίους οι ειδωλολάτραι ελάτρευσαν τους θεούς των- τόπους οι οποίοι θα γίνουν πλέον ιδικοί σας- επάνω εις τα υψηλά όρη και στους λόφους και κάτω από βαθύσκια δένδρα.

Δευτ. 12,3 καὶ κατασκάψετε τοὺς βωμοὺς αὐτῶν καὶ συντρίψετε τὰς στήλας αὐτῶν καὶ τὰ ἄλση αὐτῶν ἐκκόψετε καὶ τὰ γλυπτὰ τῶν θεῶν αὐτῶν κατακαύσετε πυρί, καὶ ἀπολεῖται τὸ ὄνομα αὐτῶν ἐκ τοῦ τόπου ἐκείνου.

Δευτ. 12,3 Θα κατασκάψετε εκ θεμελίων τους βωμούς των, θα συντρίψετε τας ειδωλολατρικάς στήλας των, θα κόψετε από την ρίζαν τα ιερά δάση των, θα καύσετε στο πυρ τα αγάλματα των θεών των, και αυτά ακόμη τα ονόματά των θα τα εξαλείψετε από εκείνους τους τόπους.

Δευτ. 12,4 οὐ ποιήσετε οὕτω Κυρίῳ τῷ Θεῷ ὑμῶν,

Δευτ. 12,4 Δεν θα κάμετε όμως το ίδιον πράγμα δια τον Κυριον και Θεόν σας.

Δευτ. 12,5 ἀλλ᾿ ἢ εἰς τὸν τόπον, ὃν ἂν ἐκλέξηται Κύριος ὁ Θεός σου ἐν μιᾷ τῶν πόλεων ὑμῶν ἐπονομάσαι τὸ ὄνομα αὐτοῦ ἐκεῖ καὶ ἐπικληθῆναι, καὶ ἐκζητήσετε καὶ εἰσελεύσεσθε ἐκεῖ

Δευτ. 12,5 Αλλά θα προσέρχεσθε να ζητήτε αυτόν, στον τόπον, τον οποίον θα εκλέξη Κυριος ο Θεός σας, εις μίαν από τας πόλεις σας, δια να τιμάται ιδιαιτέρως εκεί το όνομά του.

Δευτ. 12,6 καὶ οἴσετε ἐκεῖ τὰ ὁλοκαυτώματα ὑμῶν καὶ τὰ θυσιάσματα ὑμῶν καὶ τὰς ἀπαρχὰς ὑμῶν καὶ τὰς εὐχὰς ὑμῶν καὶ τὰ ἑκούσια ὑμῶν καὶ τὰς ὁμολογίας ὑμῶν, τὰ πρωτότοκα τῶν βοῶν ὑμῶν καὶ τῶν προβάτων ὑμῶν

Δευτ. 12,6 Εκεί θα προσφέρετε τα ολοκαυτώματά σας, τας θυσίας σας, τους πρώτους καρπούς από τα προϊόντα σας, τα ταξίματά σας, τας άλλας αυτοπροαιρέτους προσφοράς σας, ο,τι άλλο ηθέλατε ξεχωρίσει δια τον Κυριον, τα πρωτότοκα από τα βόδια σας και από τα πρόβατά σας.

Δευτ. 12,7 καὶ φάγεσθε ἐκεῖ ἐναντίον Κυρίου τοῦ Θεοῦ ὑμῶν καὶ εὐφρανθήσεσθε ἐπὶ πᾶσιν, οὗ ἐὰν ἐπιβάλητε τὴν χεῖρα, ὑμεῖς καὶ οἱ οἶκοι ὑμῶν, καθότι εὐλόγησέ σε Κύριος ὁ Θεός σου.

Δευτ. 12,7 Εκεί θα φάτε ενώπιον Κυρίου του Θεού σας και θα ευφρανθήτε δι' όλα αυτά, τα οποία προσφέρετε με το χέρι σας· θα είσθε ευτυχείς σεις και αι οικογενέιαί σας, με όλα όσα σας ηυλόγησεν Κυριος ο Θεός σας.

Δευτ. 12,8 οὐ ποιήσετε πάντα ὅσα ἡμεῖς ποιοῦμεν ὧδε σήμερον, ἕκαστος τὸ ἀρεστὸν ἐνώπιον αὐτοῦ·

Δευτ. 12,8 Δεν θα κάμετε αυτά, που ημείς σήμερον κάμνομεν εδώ, όπου ο καθένας κάμνει ο,τι του αρέσει,

Δευτ. 12,9 οὐ γὰρ ἥκατε ἕως τοῦ νῦν εἰς τὴν κατάπαυσιν καὶ εἰς τὴν κληρονομίαν ἣν Κύριος ὁ Θεὸς ἡμῶν δίδωσιν ὑμῖν.

Δευτ. 12,9 διότι δεν έχετε εισέλθει ακόμη εις την ανάπαυσιν και εις την κληρονομίαν την οποίαν ο Κυριος ο Θεός μας δίδει εις σας.

Δευτ. 12,10 καὶ διαβήσεσθε τὸν Ἰορδάνην, καὶ κατοικήσετε ἐπὶ τῆς γῆς, ἧς Κύριος ὁ Θεὸς ἡμῶν κατακληρονομεῖ ὑμῖν, καὶ καταπαύσει ὑμᾶς ἀπὸ πάντων τῶν ἐχθρῶν ὑμῶν τῶν κύκλῳ, καὶ κατοικήσετε μετὰ ἀσφαλείας.

Δευτ. 12,10 Οταν όμως διαβήτε τον Ιορδάνην και εγκατασταθήτε εις την γην, την οποίαν Κυριος ο Θεός μας κληροδοτεί εις σας, εκεί όπου θα σας αναπαύση και θα σας κατασφαλίση από όλους τους γύρω εχθρούς σας, και σεις θα κατοικήτε εκεί με ασφάλειαν,

Δευτ. 12,11 καὶ ἔσται ὁ τόπος, ὃν ἂν ἐκλέξηται Κύριος ὁ Θεός σου ἐπικληθῆναι τὸ ὄνομα αὐτοῦ ἐκεῖ, ἐκεῖ οἴσετε πάντα, ὅσα ἐγὼ ἐντέλλομαι ὑμῖν σήμερον, τὰ ὁλοκαυτώματα ὑμῶν καὶ τὰ θυσιάσματα ὑμῶν καὶ τὰ ἐπιδέκατα ὑμῶν καὶ τὰς ἀπαρχὰς τῶν χειρῶν ὑμῶν καὶ πᾶν ἐκλεκτὸν τῶν δώρων ὑμῶν, ὅσα ἂν εὔξησθε Κυρίῳ τῷ Θεῷ ὑμῶν,

Δευτ. 12,11 τότε στον τόπον, τον οποίον θα εκλέξη ο Κυριος δια να λατρεύετε το όνομά του, εκεί θα προσφέρετε όσα εγώ σήμερον σας διατάσσω, δηλαδή τα ολοκαυτώματά σας, τας θυσίας σας, τα δέκατα των εισοδημάτων σας, τα πρωτογεννήματα από τους κόπους των χειρών σας και κάθε τι εκλεκτόν δώρον από τα δώρα σας, όσα ηθέλατε τάξει προς Κυριον τον Θεόν σας.

Δευτ. 12,12 καὶ εὐφρανθήσεσθε ἐναντίον Κυρίου τοῦ Θεοῦ ὑμῶν, ὑμεῖς καὶ οἱ υἱοὶ ὑμῶν καὶ αἱ θυγατέρες ὑμῶν καὶ οἱ παῖδες ὑμῶν καὶ αἱ παιδίσκαι ὑμῶν καὶ ὁ Λευίτης ὁ ἐπὶ τῶν πυλῶν ὑμῶν, ὅτι οὐκ ἔστιν αὐτῷ μερὶς οὐδὲ κλῆρος μεθ᾿ ὑμῶν.

Δευτ. 12,12 Θα ευφρανθήτε ενώπιον Κυρίου του Θεού σας, σεις και οι υιοί σας και αι θυγατέρες σας, οι δούλοι σας και αι δούλαι σας και ο Λευΐτης, ο οποίος ευρίσκεται έξω από την θύραν σας, διότι αυτός δεν έχει μερίδιον και κλήρον μαζή με σας εις την γην της Επαγγελίας.

Δευτ. 12,13 πρόσεχε σεαυτῷ, μὴ ἀνενέγκῃς τὰ ὁλοκαυτώματά σου ἐν παντὶ τόπῳ, οὗ ἐὰν ἴδῃς,

Δευτ. 12,13 Προσέχετε στον εαυτόν σας να μη προσφέρετε τα ολοκαυτώματά σας εις οιονδήποτε τόπον, τον οποίον σεις ηθέλατε ίδει και προτιμήσει,

Δευτ. 12,14 ἀλλ᾿ ἢ εἰς τὸν τόπον, ὃν ἂν ἐκλέξηται Κύριος ὁ Θεός σου αὐτὸν ἐν μιᾷ τῶν φυλῶν σου, ἐκεῖ ἀνοίσετε τὰ ὁλοκαυτώματα ὑμῶν καὶ ἐκεῖ ποιήσεις πάντα, ὅσα ἐγὼ ἐντέλλομαί σοι σήμερον.

Δευτ. 12,14 αλλά μόνον στον τόπον, τον οποίον ήθελεν εκλέξει Κυριος ο Θεός σου, τον ωρισμένον τόπον εις μίαν από τας δώδεκα φυλάς σας, εκεί θα προσφέρετε τα ολοκαυτώματά σας και όλα όσα εγώ σας διατάσσω σήμερον.

Δευτ. 12,15 ἀλλ᾿ ἢ ἐν πάσῃ ἐπιθυμίᾳ σου θύσεις καὶ φαγῇ κρέα κατὰ τὴν εὐλογίαν Κυρίου τοῦ Θεοῦ σου, ἣν ἔδωκέ σοι ἐν πάσῃ πόλει· ὁ ἀκάθαρτος ἐν σοὶ καὶ ὁ καθαρὸς ἐπὶ τὸ αὐτὸ φάγεται αὐτό, ὡς δορκάδα ἢ ἔλαφον.

Δευτ. 12,15 Εάν όμως επιθυμήσης να σφάξης ένα ζώον σου και να φάγης το κρέας του, δώρον το οποίον Κυριος ο Θεός σου σου έδωκεν, ημπορείς να το σφάξης και να το φάγης εις οιανδήποτε πόλιν. Από αυτό δύναται να φάγη όχι μόνον ο καθαρός κατά τον Νομον του Θεού, αλλά και ο ακάθαρτος, όπως αδιαφόρως τρώγετε το ζαρκάδι η το ελάφι.

Δευτ. 12,16 πλὴν τὸ αἷμα οὐ φάγεσθε, ἐπὶ τὴν γῆν ἐκχεεῖτε αὐτὸ ὡς ὕδωρ

Δευτ. 12,16 Αλλά το αίμα αυτών δεν θα το φάγετε· θα το χύσετε εις την γην, όπως χύνετε το νερό.

Δευτ. 12,17 οὐ δυνήσῃ φαγεῖν ἐν ταῖς πόλεσί σου τὸ ἐπιδέκατον τοῦ σίτου σου καὶ τοῦ οἴνου σου καὶ τοῦ ἐλαίου σου, τὰ πρωτότοκα τῶν βοῶν σου καὶ τῶν προβάτων σου καὶ πάσας τάς εὐχάς, ὅσας ἂν εὔξησθε, καὶ τὰς ὁμολογίας ὑμῶν καὶ τὰς ἀπαρχὰς τῶν χειρῶν ὑμῶν,

Δευτ. 12,17 Δεν επιτρέπεται όμως να φάγης μέσα εις τας οιασδήποτε πόλεις σου το δέκατον του σίτου σου και του οίνου σου και του ελαίου σου, τα πρωτότοκα των βοών και των προβάτων σου, τα ταξίματα που ήθελες κάμει προς τον Θεόν, τας αυτοπροαιρέτους προσφοράς και τα πρωτογεννήματα των αγρών σου, που συλλέγετε με τα χέρια σας.

Δευτ. 12,18 ἀλλ᾿ ἢ ἐναντίον Κυρίου τοῦ Θεοῦ σου φαγῇ αὐτὸ ἐν τῷ τόπῳ, ᾧ ἂν ἐκλέξηται Κύριος ὁ Θεός σου αὐτῷ, σὺ καὶ ὁ υἱός σου καὶ ἡ θυγάτηρ σου, ὁ παῖς σου καὶ ἡ παιδίσκη σου καὶ ὁ προσήλυτος ὁ ἐν ταῖς πόλεσιν ὑμῶν, καὶ εὐφρανθήσῃ ἐναντίον Κυρίου τοῦ Θεοῦ σου ἐπὶ πάντα, οὗ ἐὰν ἐπιβάλῃς τὴν χεῖρά σου.

Δευτ. 12,18 Αυτά, δώρα του Κυρίου και προσφοραί προς τον Κυριον, θα φαγωθούν στον ιερόν τόπον, τον οποίον θα εκλέξη δια τον εαυτόν του Κυριος ο Θεός σου. Θα φάγης αυτά συ, ο υιός σου και η κόρη σου, ο δούλος και η δούλη σου και ο ξένος, που θα ευρίσκεται εις τας πόλεις σας. Θα ευφρανθήτε ενώπιον Κυρίου του Θεού σας από όλα αυτά, που θα είναι και των ιδικών σας χειρών έργα.

Δευτ. 12,19 πρόσεχε σεαυτῷ, μὴ ἐγκαταλίπῃς τὸν Λευίτην πάντα τὸν χρόνον, ὅσον ἂν ζῇς ἐπὶ τῆς γῆς.

Δευτ. 12,19 Προσέχετε να μη εγκαταλείψετε αβοηθήτον τον Λευΐτην όλον τον καιρόν, που θα ζήτε εις την χώραν σας.

Δευτ. 12,20 Ἐὰν δὲ ἐμπλατύνῃ Κύριος ὁ Θεός σου τὰ ὅριά σου, καθάπερ ἐλάλησέ σοι, καὶ ἐρεῖς· φάγομαι κρέα, ἐὰν ἐπιθυμήσῃ ἡ ψυχή σου ὥστε φαγεῖν κρέα, ἐν πάσῃ ἐπιθυμίᾳ τῆς ψυχῆς σου φαγῇ κρέα.

Δευτ. 12,20 Εάν Κυριος ο Θεός σας ευρύνη τα όριά σας, όπως σας υπεσχέθη, και σας δώση τα αγαθά του, συ δε είπης· Θα φάγω κρέας. Εάν επιθυμή η ψυχή σου να φάγη κρέας, φάγε κατά την επιθυμίαν σου.

Δευτ. 12,21 ἐὰν δὲ μακρὰν ἀπέχῃ σου ὁ τόπος, ὃν ἂν ἐκλέξηται Κύριος ὁ Θεός σου ἐκεῖ ἐπικληθῆναι τὸ ὄνομα αὐτοῦ ἐκεῖ, καὶ θύσεις ἀπὸ τῶν βοῶν σου καὶ ἀπὸ τῶν προβάτων σου, ὧν ἂν δῷ ὁ Θεός σοι, ὃν τρόπον ἐνετειλάμην σοι καὶ φαγῇ ἐν ταῖς πόλεσί σου κατὰ τὴν ἐπιθυμίαν τῆς ψυχῆς σου·

Δευτ. 12,21 Εαν ο τόπος, εις τον οποίον μένεις, ευρίσκεται μακράν από τον τόπον, τον οποίον εξέλεξε Κυριος ο Θεός σου, δια να λατρεύεται εκεί το όνομά του, θα σφάξης από τα βόδια του και από τα πρόβατά σου, που σου έχει δώσει ο Θεός, και, όπως σε διέταξα, θα φάγης από αυτά εις τας πόλεις σου σύμφωνα με την επιθυμίαν και την διάθεσίν σου.

Δευτ. 12,22 ὡς ἔσθεται ἡ δορκὰς καὶ ἡ ἔλαφος, οὕτω φαγῇ αὐτό, ὁ ἀκάθαρτος ἐν σοὶ καὶ ὁ καθαρὸς ὡσαύτως ἔδεται.

Δευτ. 12,22 Οπως αδιαφόρως τρώγεται το ζαρκάδι και το ελάφι, έτσι και συ θα φάγης αυτό. Από αυτό θα φάγη επίσης, όχι μόνον ο κατά τον Νομον του Θεού καθαρός, αλλά και ο ακάθαρτος.

Δευτ. 12,23 πρόσεχε ἰσχυρῶς τοῦ μὴ φαγεῖν αἷμα, ὅτι τὸ αἷμα αὐτοῦ ψυχή· οὐ βρωθήσεται ψυχὴ μετὰ τῶν κρεῶν,

Δευτ. 12,23 Πρόσεχε όμως πολύ να μη φάγης αίμα, διότι το αίμα του ζώου είναι η ζωη του (κάθε δε ζωή ανήκει στον Θεόν). Δεν πρέπει να φαγωθή η ζωή μαζή με το κρέας.

Δευτ. 12,24 οὐ φάγεσθε, ἐπὶ τὴν γῆν ἐκχεεῖτε αὐτὸ ὡς ὕδωρ·

Δευτ. 12,24 Δεν θα φάγετε το αίμα, αλλά θα το χύσετε στο χώμα, όπως το νερό.

Δευτ. 12,25 οὐ φαγῇ αὐτό, ἵνα εὖ σοι γένηται καὶ τοῖς υἱοῖς σου μετὰ σέ, ἐὰν ποιήσῃς τὸ καλὸν καὶ τὸ ἀρεστὸν ἐναντίον Κυρίου τοῦ Θεοῦ σου.

Δευτ. 12,25 Δεν θα φάγης, λοιπόν, το αίμα του ζώου, δια να ζήσης έτσι ευτυχής συ και οι υιοί σου έπειτα από σέ, εάν θα πράξετε το καλόν και ευάρπτον ενώπιον Κυρίου του Θεού σου.

Δευτ. 12,26 πλὴν τὰ ἅγιά σου, ἐὰν γένηταί σοι, καὶ τὰς εὐχάς σου λαβὼν ἥξεις εἰς τὸν τόπον, ὃν ἂν ἐκλέξηται Κύριος ὁ Θεός σου ἐπικληθῆναι τὸ ὄνομα αὐτοῦ ἐκεῖ,

Δευτ. 12,26 Ομως τας αγίας προσφοράς σου, όταν αυτάς θα τας ετοιμάσης, και τα ταξίματά σου, λάβε τα και πρόσφερέ τα στον τόπον, τον οποίον θα εκλέξη Κυριος ο Θεός σου, δια να λατρεύεται εκεί το όνομά του.

Δευτ. 12,27 καὶ ποιήσεις τὰ ὁλοκαυτώματά σου· τὰ κρέα ἀνοίσεις ἐπὶ τὸ θυσιαστήριον Κυρίου τοῦ Θεοῦ σου, τὸ δὲ αἷμα τῶν θυσιῶν σου προσχεεῖς πρὸς τὴν βάσιν τοῦ θυσιαστηρίου Κυρίου τοῦ Θεοῦ σου, τὰ δὲ κρέα φαγῇ.

Δευτ. 12,27 Εκεί θα πρασφέρης τα ολοκαυτώματά σου, το κρέας με το αίμα επάνω στο θυσιαστήριον Κυρίου του Θεού σου. Το αίμα όμως των άλλων θυσιών, θα το χύσης εις την βάσιν του θυσιαστηρίου Κυρίου του Θεού σου, το δε κρέας αυτών θα το φάγετε σεις.

Δευτ. 12,28 φυλάσσου καὶ ἄκουε καὶ ποιήσεις πάντας τοὺς λόγους, οὓς ἐγὼ ἐντέλλομαί σοι, ἵνα εὖ σοι γένηται καὶ τοῖς υἱοῖς σου δι᾿ αἰῶνος, ἐὰν ποιήσῃς τὸ ἀρεστὸν καὶ τὸ καλὸν ἐναντίον Κυρίου τοῦ Θεοῦ σου.

Δευτ. 12,28 Πρόσεχε, άκουε, και θέσε εις εφαρμογήν όλας τας εντολάς, τας οποίας εγώ σε διατάσσω, δια να ζήσης ευτυχής συ και τα τέκνα σου πάντοτε, εφόσον θα πράττης το καλόν και ευάρεστον ενώπιον Κυρίου του Θεού σου.

Δευτ. 12,29 Ἐὰν δὲ ἐξολοθρεύσῃ Κύριος ὁ Θεός σου τὰ ἔθνη, εἰς οὓς εἰσπορεύῃ ἐκεῖ κληρονομῆσαι τὴν γῆν αὐτῶν, ἀπὸ προσώπου σου καὶ κατακληρονομήσῃς αὐτήν, καὶ κατοικήσῃς ἐν τῇ γῇ αὐτῶν,

Δευτ. 12,29 Οταν δε ο Κυριος εξολοθρεύση τα έθνη, εις τα οποία συ πορεύεσαι, δια να καταλάβης ως ιδικήν σου κληρονομίαν την χώραν αυτών, και την κληρονομήσης και εγκατασταθής εις αυτήν,

Δευτ. 12,30 πρόσεχε σεαυτῷ, μὴ ἐκζητήσῃς ἐπακολουθῆσαι αὐτοῖς μετὰ τὸ ἐξολοθρευθῆναι αὐτοὺς ἀπὸ προσώπου σου λέγων· πῶς ποιοῦσι τὰ ἔθνη ταῦτα τοῖς θεοῖς αὐτῶν, ποιήσω κἀγώ.

Δευτ. 12,30 πρόσεχε τον εαυτόν σου, μήπως τυχόν και ζητήσης να ακολουθήσης τρόπους ζωής των εθνών αυτών μετά την εξολόθρευσίν των, λέγων, ότι όπως κάμνουν τα έθνη αυτά στους θεούς των, έτσι θα κάμνω και εγώ στον Θεόν μου.

Δευτ. 12,31 οὐ ποιήσεις οὕτω τῷ Θεῷ σου· τὰ γὰρ βδελύγματα Κυρίου, ἃ ἐμίσησεν, ἐποίησαν ἐν τοῖς θεοῖς αὐτῶν, ὅτι τοὺς υἱοὺς αὐτῶν καὶ τὰς θυγατέρας αὐτῶν κατακαίουσιν ἐν πυρὶ τοῖς θεοῖς αὐτῶν.

Δευτ. 12,31 Οχι· δεν θα κάμης συ έτσι στον Θεόν σου· διότι αηδιαστικά και αποκρουστικά πράγματα, τα οποία εμίσησεν ο Θεός, έκαμαν αυτοί προς τους θεούς των, αφού έφθασαν μέχρι του σημείου να καίουν τους υιούς και τας θυγατέρας των εις την φωτιάν χάριν των θεών των.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 13

Δευτ. 13,1 Πᾶν ῥῆμα ὃ ἐγὼ ἐντέλλομαι ὑμῖν σήμερον, τοῦτο φυλάξῃ ποιεῖν· οὐ προσθήσεις ἐπ᾿ αὐτὸ οὐδὲ ἀφελεῖς ἀπ᾿ αὐτοῦ.

Δευτ. 13,1 Καθε εντολήν, την οποίαν εγώ σήμερα σας δίδω, θα επιμεληθήτε να την εφαρμόσετε. Ούτε θα προσθέσετε τίποτε εις αυτάς, ούτε και θα αφαιρέσετε.

Δευτ. 13,2 ἐὰν δὲ ἀναστῇ ἐν σοὶ προφήτης ἢ ἐνυπνιαζόμενος τὸ ἐνύπνιον καὶ δῷ σοι σημεῖον ἢ τέρας

Δευτ. 13,2 Εάν δε παρουσιασθή μεταξύ σας προφήτης (διδάσκαλος ψευδής) η άνθρωπος, ο οποίος βλέπει και ερμηνεύει όνειρα και σας, είπη ότι θα δώση κάποιο σημάδι η, θα κάμη κάποιο καταπληκτικό θαύμα,

Δευτ. 13,3 καὶ ἔλθῃ τὸ σημεῖον ἢ τὸ τέρας, ὃ ἐλάλησε πρός σε λέγων· πορευθῶμεν καὶ λατρεύσωμεν θεοῖς ἑτέροις, οὓς οὐκ οἴδατε,

Δευτ. 13,3 και πραγματοποιήση έστω το σημάδι η το θαύμα, που σας προανήγγειλε, έπειτα δε σας είπη· “Ας πάμε να λατρεύσωμεν άλλους θεούς, τους οποίους δεν γνωρίζετε”,

Δευτ. 13,4 οὐκ ἀκούσεσθε τῶν λόγων τοῦ προφήτου ἐκείνου ἢ τοῦ ἐνυπνιαζομένου τὸ ἐνύπνιον ἐκεῖνο, ὅτι πειράζει Κύριος ὁ Θεός σου ὑμᾶς εἰδέναι, εἰ ἀγαπᾶτε τὸν Θεὸν ὑμῶν ἐξ ὅλης τῆς καρδίας ὑμῶν καὶ ἐξ ὅλης τῆς ψυχῆς ὑμῶν.

Δευτ. 13,4 δεν θα δώσετε καμμίαν προσοχήν εις τα λόγια του ψεύδους εκείνου προφήτου η του ενιπνιαστού αλλά να σκεφθήτε ότι Κυριος ο Θεός σου επέτρεψε να γίνουν τα σημεία αυτά, δια να σας δοκιμάση και να γνωρίση, εάν πράγματι αγαπάτε τον Θεόν σας με όλην σας την καρδίαν και με όλην σας την ψυχήν.

Δευτ. 13,5 ὀπίσω Κυρίου τοῦ Θεοῦ ὑμῶν πορεύσεσθε καὶ τοῦτον φοβηθήσεσθε καὶ τῆς φωνῆς αὐτοῦ ἀκούσεσθε καὶ αὐτῷ προστεθήσεσθε.

Δευτ. 13,5 Κυριον τον Θεόν σας, αυτόν μόνον θα ακολουθήστε, αυτόν θα φοβήσθε, αυτού τας εντολάς θα ακούετε και εις αυτόν θα προσκολληθήτε.

Δευτ. 13,6 καὶ ὁ προφήτης ἐκεῖνος ἢ ὁ τὸ ἐνύπνιον ἐνυπνιαζόμενος ἐκεῖνος ἀποθανεῖται· ἐλάλησε γὰρ πλανῆσαί σε ἀπὸ Κυρίου τοῦ Θεοῦ σου τοῦ ἐξαγαγόντος σε ἐκ γῆς Αἰγύπτου, τοῦ λυτρωσαμένου σε ἐκ τῆς δουλείας, ἐξῶσαί σε ἀπὸ τῆς ὁδοῦ, ἧς ἐνετείλατό σοι Κύριος ὁ Θεός σου πορεύεσθαι ἐν αὐτῇ· καὶ ἀφανιεῖς τὸ πονηρὸν ἐξ ὑμῶν αὐτῶν.

Δευτ. 13,6 Ο δε προφήτης εκείνος η ο ενυπνιαστής πρέπει να τιμωρηθή δια θανάτου, διότι εδίδαξε ψευδή δια να σε παραπλανήση και σε απομακρύνη από Κυριον τον Θεόν σου, ο οποίος σε έβγαλεν από την χώραν της Αιγύπτου και σε ηλευθέρωσε από την δουλείαν. Αυτός ο προφήτης ηθέλησε να σε ωθήση έξω από τον δρόμον, τον οποίον ο Θεός σε διέταξε να ακολουθής. Πρέπει να τον τιμωρήσης με θάνατον, δια να εξαφανίσης από ανάμεσά σας το κακόν, το οποίον εκείνος ήθελε να σας κάμη.

Δευτ. 13,7 Ἐὰν δὲ παρακαλέσῃ σε ὁ ἀδελφός σου ἐκ πατρός σου ἢ ἐκ μητρός σου ἢ ὁ υἱός σου ἢ ἡ θυγάτηρ ἢ ἡ γυνή σου ἡ ἐν κόλπῳ σου ἢ φίλος ἴσος τῇ ψυχῇ σου λάθρα λέγων· βαδίσωμεν καὶ λατρεύσωμεν θεοῖς ἑτέροις, οὓς οὐκ ᾔδεις σὺ καὶ οἱ πατέρες σου,

Δευτ. 13,7 Εάν δε ακόμη και αυτός ο αδελφός σου, ο ομοπάτριος σε παρακαλέση η ο ομομήτριος, η ο υιός σου, η η κόρη σου, η η σύζυγος, που κρατείς εις την αγκάλην σου, η ο ισόψυχος φίλος σου και σου είπη κρυφίως “πάμε να λατρεύσωμεν άλλους θεούς, τους οποίους ούτε συ εγνώριζες, ούτε οι πατέρες σου,

Δευτ. 13,8 ἀπὸ τῶν θεῶν τῶν ἐθνῶν τῶν περικύκλῳ ὑμῶν, τῶν ἐγγιζόντων σοι ἢ τῶν μακρὰν ἀπὸ σοῦ, ἀπ᾿ ἄκρου τῆς γῆς ἕως ἄκρου τῆς γῆς,

Δευτ. 13,8 οι οποίοι θεοί είναι από τους θεούς των γύρω μας ειδωλολατρικών λαών”, αυτών που ευρίσκονται πλησίον σου η μακράν από σέ, στο ένα η, στο άλλο άκρον της γης,

Δευτ. 13,9 οὐ συνθελήσεις αὐτῷ καὶ οὐκ εἰσακούσῃ αὐτοῦ καὶ οὐ φείσεται ὁ ὀφθαλμός σου ἐπ᾿ αὐτῷ, οὐκ ἐπιποθήσεις ἐπ᾿ αὐτῷ οὐδ᾿ οὐ μὴ σκεπάσῃς αὐτόν·

Δευτ. 13,9 όχι μόνον δεν θα συμφωνήσης με αυτόν και δεν θα δεχθής τας πονηράς προτάσστου, αλλά δεν θα τον λυπηθή το μάτι σου, δεν θα τον λυπηθής και ούτε θα τον συγκαλύψης.

Δευτ. 13,10 ἀναγγέλων ἀναγγελεῖς περὶ αὐτοῦ, καὶ αἱ χεῖρές σου ἔσονται ἐπ᾿ αὐτὸν ἐν πρώτοις ἀποκτεῖναι αὐτόν, καὶ αἱ χεῖρες παντὸς τοῦ λαοῦ ἐπ᾿ ἐσχάτῳ,

Δευτ. 13,10 Θα τον καταγγείλης αμέσως, δια να καταδικασθή εις θάνατον· και στον λιθοδολισμόν του αι χείρες σου θα ρίψουν πρώται τον λίθον εναντίον του, διότι συ υπήρξες ο μάρτυς της κατηγορίας, και έπειτα αι χείρες του λαού θα τον λιθοβολήσουν.

Δευτ. 13,11 καὶ λιθοβολήσουσιν αὐτὸν ἐν λίθοις, καὶ ἀποθανεῖται, ὅτι ἐζήτησεν ἀποστῆσαί σε ἀπὸ Κυρίου τοῦ Θεοῦ σου τοῦ ἐξαγαγόντος σε ἐκ γῆς Αἰγύπτου, ἐξ οἴκου δουλείας.

Δευτ. 13,11 Θα τον θανατώσουν δια λιθοβολισμού, θα τιμωρηθή δια θανάτου, διότι επεζήτησε να σε απομακρύνη από τον Κυριον και Θεόν σου, ο οποίος σε έβγαλε από την Αίγυπτον, από την χώραν της δουλείας.

Δευτ. 13,12 καὶ πᾶς Ἰσραὴλ ἀκούσας φοβηθήσεται καὶ οὐ προσθήσωσι ποιῆσαι ἔτι κατὰ τὸ ῥῆμα τὸ πονηρὸν τοῦτο ἐν ὑμῖν.

Δευτ. 13,12 Οταν δε οι Ισραηλίται πληροφορηθούν την τιμωρίαν αυτήν, θα φοβηθούν και δεν θα τολμήση κανείς να επαναλάβη την κακήν αυτήν πράξιν μεταξύ σας.

Δευτ. 13,13 Ἐὰν δὲ ἀκούσῃς ἐν μιᾷ τῶν πόλεών σου, ὧν Κύριος ὁ Θεός σου δίδωσί σοι κατοικεῖν σε ἐκεῖ, λεγόντων·

Δευτ. 13,13 Εάν δε εις μίαν από τας πόλεις, την οποίαν Κυριος ο Θεός σας έδωσε ως κατοικίαν σας, ακούσης να λέγουν·

Δευτ. 13,14 ἐξήλθοσαν ἄνδρες παράνομοι ἐξ ὑμῶν καὶ ἀπέστησαν πάντας τοὺς κατοικοῦντας τὴν γῆν αὐτῶν λέγοντες· πορευθῶμεν καὶ λατρεύσωμεν θεοῖς ἑτέροις, οὓς οὐκ ᾔδειτε,

Δευτ. 13,14 “εβγήκαν παράνομοι άνδρες από σας και απεμάκρυναν από τον Θεόν τους κατοίκους της πολεώς των, λέγοντες δολίως, ας πάμε να λατρεύσωμεν άλλους θεούς, τους οποίους δεν εγνωρίζατε”,

Δευτ. 13,15 καὶ ἐτάσεις καὶ ἐρωτήσεις καὶ ἐρευνήσεις σφόδρα, καὶ ἰδοὺ ἀληθὴς σαφῶς ὁ λόγος, γεγένηται τὸ βδέλυγμα τοῦτο ἐν ὑμῖν,

Δευτ. 13,15 συ, θα εξετάσης, θα ερωτήσης, θα ερευνήσης με πολλήν επιμέλειαν και προσοχήν και εάν αποδειχθή αληθινή και βεβαία αυτή η κατηγορία, εάν δηλαδή όντως έλαβε χώραν μεταξύ σας αυτό το βδελυρόν γεγονός,

Δευτ. 13,16 ἀναιρῶν ἀνελεῖς πάντας τοὺς κατοικοῦντας ἐν τῇ γῇ ἐκείνῃ ἐν φόνῳ μαχαίρας, ἀναθέματι ἀναθεματιεῖτε αὐτὴν καὶ πάντα τὰ ἐν αὐτῇ

Δευτ. 13,16 σεις τότε θα φονεύσετε όλους τους κατοίκους της πόλεως εκείνης εν στόματι μαχαίρας, θα αναθεματίσετε εξ ολοκλήρου αυτήν και όσα υπάρχουν εις αυτήν.

Δευτ. 13,17 καὶ πάντα τὰ σκῦλα αὐτῆς συνάξεις εἰς τὰς διόδους αὐτῆς καὶ ἐμπρήσεις τὴν πόλιν ἐν πυρὶ καὶ πάντα τὰ σκῦλα αὐτῆς πανδημεὶ ἐναντίον Κυρίου τοῦ Θεοῦ σου, καὶ ἔσται ἀοίκητος εἰς τὸν αἰῶνα, οὐκ ἀνοικοδομηθήσεται ἔτι.

Δευτ. 13,17 Ολα δε τα λάφυρα αυτής θα τα συγκεντρώσετε στους δρόμους της και θα παραδώσετε στο πυρ, την πόλιν και όλα τα λάφυρά της, ενώπιον Κυρίου του Θεού σου και θα μείνη η πόλις εκείνη ακατοίκητος παντοτεινά· ουδέποτε πλέον θα ανοικοδομηθή.

Δευτ. 13,18 καὶ οὐ προσκολληθήσεται οὐδὲν ἀπὸ τοῦ ἀναθέματος ἐν τῇ χειρί σου, ἵνα ἀποστραφῇ Κύριος ἀπὸ θυμοῦ τῆς ὀργῆς αὐτοῦ καὶ δώσῃ σοι ἔλεος καὶ ἐλεήσῃ σε καὶ πληθύνῃ σε, ὃν τρόπον ὤμοσε τοῖς πατράσι σου,

Δευτ. 13,18 Τιποτε από τα αναθεματισμένα πράγματα της πόλεως εκείνης δεν θα κρατήση το χέρι σου, δια να αποστρέψη έτσι ο Κυριος τον θυμόν και την οργήν του από σας, να σας ευσπλαγχνισθή, να σας ελεήση, να σας αυξήση και πολλαπλασιάση, όπως ωρκίσθη στους προγόνους σας.

Δευτ. 13,19 ἐὰν ἀκούσῃς τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου, φυλάσσειν τὰς ἐντολὰς αὐτοῦ, ὅσας ἐγὼ ἐντέλλομαί σοι σήμερον, ποιεῖν τὸ καλὸν καὶ τὸ ἀρεστὸν ἐναντίον Κυρίου τοῦ Θεοῦ σου.

Δευτ. 13,19 Και η ευλογία αυτή του Κυρίου θα έλθη και θα μείνη εις σας, εάν ακούσετε την φωνήν του, ώστε να τηρήτε τας εντολάς του, τας οποίας εγώ σήμερον σας διατάσσω, να πράττετε το κολόν και το ευάρεστον ενώπιον Κυρίου του Θεού σας.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 14

Δευτ. 14,1 Υἱοί ἐστε Κυρίου τοῦ Θεοῦ ὑμῶν· οὐκ ἐπιθήσετε φαλάκρωμα ἀνὰ μέσον τῶν ὀφθαλμῶν ὑμῶν ἐπὶ νεκρῷ·

Δευτ. 14,1 Σεις είσθε τέκνα Κυρίου του Θεού σας. Δεν θα ξυρίσετε την κεφαλήν η το πρόσωπόν σας δια τον θάνατον οιουδήποτε οικείου σας·

Δευτ. 14,2 ὅτι λαὸς ἅγιος εἶ Κυρίῳ τῷ Θεῷ σου, καὶ σὲ ἐξελέξατο Κύριος ὁ Θεός σου γενέσθαι σε λαὸν αὐτῷ περιούσιον ἀπὸ πάντων τῶν ἐθνῶν τῶν ἐπὶ προσώπου τῆς γῆς.

Δευτ. 14,2 διότι είσαι συ λαός εκλεκτός και ξεχωριστός ενώπιον Κυρίου του Θεού σου· ο Θεός σε εξέλεξεν ανάμεσα από όλα τα έθνη της υφηλίου, δια να είσαι ιδιαιτέρα του περιουσία, ο εκλεκτός λαός του.

Δευτ. 14,3 Οὐ φάγεσθε πᾶν βδέλυγμα.

Δευτ. 14,3 Δεν θα φάγης κανένα ακάθαρτον ζώον.

Δευτ. 14,4 ταῦτα κτήνη, ἃ φάγεσθε, μόσχον ἐκ βοῶν καὶ ἀμνὸν ἐκ προβάτων καὶ χίμαρον ἐξ αἰγῶν,

Δευτ. 14,4 Αυτά δε είναι τα καθαρά ζώα, που έχετε δικαίωμα να τρώγετε· μοσχάρι από τα βόδια, αμνόν από τα πρόβατα, τράγον από τα γίδια.

Δευτ. 14,5 ἔλαφον καὶ δορκάδα καὶ πύγαργον, ὄρυγα καὶ καμηλοπάρδαλιν·

Δευτ. 14,5 Επίσης έχετε δικαίωμα να τρώγετε ελάφι, ζαρκάδι, πύγαργον (είδος δορκάδος), όρυγα (είδος αιγάγρου) και καμηλοπάρδαλιν.

Δευτ. 14,6 πᾶν κτῆνος διχηλοῦν ὁπλὴν καὶ ὀνυχιστῆρας ὀνυχίζον δύο χηλῶν καὶ ἀνάγον μηρυκισμὸν ἐν τοῖς κτήνεσι, ταῦτα φάγεσθε.

Δευτ. 14,6 Γενικώς έχετε το δικαίωμα να τρώγετε κάθε ζώον δίχηλον, ζώον δηλαδή που έχει δύο όνυχας στο κάθε πόδι του, χωρισμένους αναμεταξύ των, και το οποίον αναμασά την τροφήν του.

Δευτ. 14,7 καὶ ταῦτα οὐ φάγεσθε ἀπὸ τῶν ἀναγόντων μηρυκισμὸν καὶ ἀπὸ τῶν διχηλούντων τὰς ὁπλὰς καὶ ὀνυχιζόντων ὀνυχιστῆρας· τὸν κάμηλον καὶ δασύποδα καὶ χοιρογρύλλιον, ὅτι ἀνάγουσι μηρυκισμὸν καὶ ὁπλὴν οὐ διχηλοῦσιν, ἀκάθαρτα ταῦτα ὑμῖν ἐστι·

Δευτ. 14,7 Αλλά και από αυτά τα μηρυκαστικά ζώα, η τα δίχηλα, αυτά που έχουν τους δύο ονυχάς των ξεχωριστούς, δεν θα φάγετε τα εξής· Την κάμηλον, τον λαγωόν, τον ακανθόχοιρον, τα οποία ναι μεν μηρυκάζουν αλλά δεν είναι δίχηλα. Αυτά λοιπόν θα είναι ακάθαρτα δια σας.

Δευτ. 14,8 καὶ τὸν ὗν, ὅτι διχηλεῖ ὁπλὴν τοῦτο καὶ ὀνυχίζει ὀνυχιστῆρας ὁπλῆς, καὶ τοῦτο μηρυκισμὸν οὐ μηρυκᾶται, ἀκάθαρτον τοῦτο ὑμῖν· ἀπὸ τῶν κρεῶν αὐτῶν οὐ φάγεσθε καὶ τῶν θνησιμαίων αὐτῶν οὐχ ἅψεσθε.

Δευτ. 14,8 Δεν θα φάτε επίσης τον χοίρον, διότι ναι μεν είναι δίχηλον ζώον, έχει δηλαδή στους πόδας του δύο όνυχας χωρισμένους, αλλά δεν μηρυκάζει την τροφήν του· είναι δια σας ακάθαρτον ζώον. Τα κρέατα των ζώων αυτών δεν θα τα φάγετε και τα νεκρά σώματά των δεν θα τα εγγίσετε.

Δευτ. 14,9 καὶ ταῦτα φάγεσθε ἀπὸ πάντων τῶν ἐν τῷ ὕδατι· πάντα ὅσα ἐστὶν ἐν αὐτοῖς πτερύγια καὶ λεπίδες, φάγεσθε.

Δευτ. 14,9 Από τα ζώα που υπάρχουν εις τα ύδατα, έχετε το δικαίωμα να τρώγετε, όσα από αυτά έχουν πτερύγια και λέπια.

Δευτ. 14,10 καὶ πάντα ὅσα οὐκ ἔστιν αὐτοῖς πτερύγια καὶ λεπίδες, οὐ φάγεσθε, ἀκάθαρτα ὑμῖν ἐστι.

Δευτ. 14,10 Ολα όμως όσα δεν έχουν πτερύγια και λέπια, δεν θα τα τρώγετε. Θα είναι δια σας ακάθαρτα.

Δευτ. 14,11 πᾶν ὄρνεον καθαρὸν φάγεσθε.

Δευτ. 14,11 Καθε πτηνόν καθαρόν έχετε το δικαίωμα να τρώγετε.

Δευτ. 14,12 καὶ ταῦτα οὐ φάγεσθε ἀπ᾿ αὐτῶν· τὸν ἀετὸν καὶ τὸν γρύπα καὶ τὸν ἁλιαίετον

Δευτ. 14,12 Αυτά δε είναι τα πτηνά, από τα οποία δεν επιτρέπεται να τρώγετε· Ο αετός, ο γρυψ (είδος αετού), ο αλιάετος

Δευτ. 14,13 καὶ τὸν γύπα καὶ τὸν ἴκτινον καὶ τὰ ὅμοια αὐτῷ

Δευτ. 14,13 ο γυψ (πτηνόν που τρώγει πτώματα), ο ιέραξ και τα όμοια προς αυτόν.

Δευτ. 14,14 καὶ πάντα κόρακα καὶ τὰ ὅμοια αὐτῷ

Δευτ. 14,14 Δεν θα φάτε κανένα είδος κόρακος και τα όμοια προς αυτόν.

Δευτ. 14,15 καὶ στρουθὸν καί γλαῦκα καὶ λάρον

Δευτ. 14,15 Επίσης στρουθίον, γλαύκα, γλάρον,

Δευτ. 14,16 καὶ ἐρωδιὸν καὶ κύκνον καὶ ἶβιν

Δευτ. 14,16 τον ερωδιόν, τον τσικνιάν, την ίβιν,

Δευτ. 14,17 καὶ καταράκτην καὶ ἱέρακα καὶ τὰ ὅμοια αὐτῷ καὶ ἔποπα καὶ νυκτικόρακα

Δευτ. 14,17 τον καταράκτην (είδος ορμητικοπύ γλάρου), τον ιέρακα και τα όμοια προς αυτόν, τον τσαλαπετεινόν και τον νυκτοκόρακα,

Δευτ. 14,18 καὶ πελεκᾶνα καὶ χαραδριὸν καὶ τὰ ὅμοια αὐτῷ καὶ πορφυρίωνα καὶ νυκτερίδα.

Δευτ. 14,18 τον πελεκάνο, τον χαραδριόν (υποκίτρινον λαίμαργον πτηνόν) και τα όμοια προς αυτόν, τον πορφυρίωνα (πτηνόν καλοβατικόν) και την νυκτερίδα.

Δευτ. 14,19 πάντα τὰ ἑρπετὰ τῶν πετεινῶν ἀκάθαρτά ἐστιν ὑμῖν, οὐ φάγεσθε ἀπ᾿ αὐτῶν.

Δευτ. 14,19 Επίσης όλα όσα έρπουν και πετούν, δηλαδή τα έντομα, θα είναι δια σας ακάθαρτα και δεν θα τρώγετε από αυτά.

Δευτ. 14,20 πᾶν πετεινὸν καθαρὸν φάγεσθε.

Δευτ. 14,20 Εχετε όμως το δικαίωμα να τρώγετε κάθε καθαρόν πτηνόν.

Δευτ. 14,21 πᾶν θνησιμαῖον οὐ φάγεσθε· τῷ παροίκῳ τῷ ἐν ταῖς πόλεσί σου δοθήσεται, καὶ φάγεται, ἢ ἀποδώσῃ τῷ ἀλλοτρίῳ· ὅτι λαὸς ἅγιος εἶ Κυρίῳ τῷ Θεῷ σου. οὐχ ἑψήσεις ἄρνα ἐν γάλακτι μητρὸς αὐτοῦ.

Δευτ. 14,21 Κανένα θνησιμαίον δεν θα φάγετε. Οσα ο νόμος ορίζει δια σας ακάθαρτα ημπορείτε να τα δίδετε στον ξένον, που φιλοξενείτε εις την πόλιν σας δια να φάγη από αυτά η να τα πωλήσετε εις μη Ισραηλίτην. Σεις όμως δεν πρέπει να τρώγετε από τα ακάθαρτα, διότι είσθε λαός άγιος αφιερωμένος στον Κυριον. Δεν θα βράσης αρνί με το γάλα της μητρός του.

Δευτ. 14,22 Δεκάτην ἀποδεκατώσεις παντὸς γενήματος τοῦ σπέρματός σου, τὸ γένημα τοῦ ἀγροῦ σου ἐνιαυτὸν κατ᾿ ἐνιαυτόν,

Δευτ. 14,22 Από όλα τα προϊόντα των σπαρτών σας, από όλα δηλαδή όσα οι αγροί σας κάθε χρόνον σας δίδουν, θα αφαιρέσης το εν δέκατον.

Δευτ. 14,23 καὶ φαγῇ αὐτὸ ἐν τῷ τόπῳ ᾧ ἐὰν ἐκλέξηται Κύριος ὁ Θεός σου, ἐπικληθῆναι τὸ ὄνομα αὐτοῦ ἐκεῖ· οἴσετε τὰ ἐπιδέκατα τοῦ σίτου σου καὶ τοῦ οἴνου σου καὶ τοῦ ἐλαίου σου, τὰ πρωτότοκα τῶν βοῶν σου καὶ τῶν προβάτων σου, ἵνα μάθῃς φοβεῖσθαι Κύριον τὸν Θεόν σου πάσας τὰς ἡμέρας.

Δευτ. 14,23 Θα φάγετε αυτό στον τόπον, τον οποίον ήθελεν εκλέξει Κυριος ο Θεός σας δια να αφιερωθή στο όνομά του (δηλαδή στον ναόν). Εκεί θα φέρετε το εν δέκατον από τον σίτον σας, από τον οίνον, από το έλαιον, όπως επίσης και τα πρωτότοκα από τα βόδια και τα πρόβατά σας, δια να μάθετε να ευλαβήσθε Κυριον τον Θεόν σας όλας τας ημέρας της ζωής σας.

Δευτ. 14,24 ἐὰν δὲ μακρὰν γένηται ἡ ὁδὸς ἀπὸ σοῦ καὶ μὴ δύνῃ ἀναφέρειν αὐτά, ὅτι μακρὰν ἀπὸ σοῦ ὁ τόπος, ὃν ἂν ἐκλέξηται Κύριος ὁ Θεός σου ἐπικληθῆναι τὸ ὄνομα αὐτοῦ ἐκεῖ, ὅτι εὐλογήσει σε Κύριος ὁ Θεός σου,

Δευτ. 14,24 Εάν όμως είναι μακρά η απόστασις από την κατοικίαν σου μέχρι του ναού και δεν σου είναι δυνατόν να φέρης εκεί αυτά τα δέκατα, στον τόπον δηλαδή που εξέλεξεν ο Κυριος δια να λατρεύετε το όνομά του, συ δε θέλης πράγματι να προσφέρης, από όσα η ευλογία του Κυρίου σου έδωσε,

Δευτ. 14,25 καὶ ἀποδώσῃ αὐτὰ ἀργυρίου καὶ λήψῃ τὸ ἀργύριον ἐν ταῖς χερσί σου καὶ πορεύσῃ εἰς τὸν τόπον, ὃν ἂν ἐκλέξηται Κύριος ὁ Θεός σου αὐτόν,

Δευτ. 14,25 θα πωλήσης αυτά, θα πάρης το αντίτιμον αυτών εις τα χέρια σου και θα μεταβής στον τόπον, τον οποίον εξέλεξε Κυριος ο Θεός σου.

Δευτ. 14,26 καὶ δώσεις ἀργύριον ἐπὶ παντός, οὗ ἂν ἐπιθυμῇ ἡ ψυχή σου, ἐπὶ βουσὶν ἢ ἐπὶ προβάτοις, ἐπ᾿ οἴνῳ ἢ ἐπὶ σίκερα ἢ ἐπὶ παντός, οὗ ἂν ἐπιθυμῇ ἡ ψυχή σου, καὶ φαγῇ ἐκεῖ ἐναντίον Κυρίου τοῦ Θεοῦ σου καὶ εὐφρανθήσῃ σὺ καὶ ὁ οἶκός σου

Δευτ. 14,26 Εκεί δύνασαι να δαπανήσης αυτά τα χρήματα και να αγοράσης ο,τι η ψυχή σου επιθυμεί να προσφέρης προς τον Θεόν, βόδια, πρόβατα, οίνον, οινοπνευματώδη ποτά και ο,τι άλλο επιθυμείς. ' Εκεί δε ενώπιον Κυρίου του Θεού σου θα φάγης και θα ευφρανθής συ και η οικογένειά σου.

Δευτ. 14,27 καὶ ὁ Λευίτης ὁ ἐν ταῖς πόλεσί σου, ὅτι οὐκ ἔστιν αὐτῷ μερὶς οὐδὲ κλῆρος μετὰ σοῦ.

Δευτ. 14,27 Μαζή σου δε εκεί θα φάγη και ο Λευΐτης, που ευρίσκεται εις τας πόλεις σου, διότι αυτός δεν έχει μερίδιον κληρονομίας, όπως συ έχεις.

Δευτ. 14,28 μετὰ τρία ἔτη ἐξοίσεις πᾶν τὸ ἐπιδέκατον τῶν γενημάτων σου· ἐν τῷ ἐνιαυτῷ ἐκείνῳ θήσεις αὐτὸ ἐν ταῖς πόλεσί σου,

Δευτ. 14,28 Καθε τρία χρόνια θα βάζης κατά μέρος ένά δέκατον από τα προϊόντα σου. Κατά το τρίτον δε αυτό έτος θα θέτης αυτό εις την πόλιν σου· δεν θα το προσφέρης στον ναόν.

Δευτ. 14,29 καὶ ἐλεύσεται ὁ Λευίτης, ὅτι οὐκ ἔστιν αὐτῷ μερὶς οὐδὲ κλῆρος μετὰ σοῦ, καὶ ὁ προσήλυτος καὶ ὁ ὀρφανὸς καὶ ἡ χήρα ἡ ἐν ταῖς πόλεσί σου καὶ φάγονται καὶ ἐμπλησθήσονται, ἵνα εὐλογήσῃ σε Κύριος ὁ Θεός σου ἐν πᾶσι τοῖς ἔργοις, οἷς ἐὰν ποιῇς.

Δευτ. 14,29 Θα έλθη δε ο Λευΐτης, διότι αυτός δεν έχει μερίδιον και κληρονομίαν εις την γην της Επαγγελίας, θα έλθη ο ξένος και το ορφανόν και η χήρα, που ευρίσκεται εις τας πόλεις σας, και θα φάγουν από το δέκατον αυτό και θα χορτάσουν. Δια την καλήν σου δε αυτήν πράξιν θα σε ευλογήση ο Θεός εις όλα τα έργα, τα οποία θα έκαμνες.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 15

Δευτ. 15,1 Δι᾿ ἑπτὰ ἐτῶν ποιήσεις ἄφεσιν.

Δευτ. 15,1 Καθε επτά έτη θα παρέχης άφεσιν των χρεών.

Δευτ. 15,2 καὶ οὕτω τὸ πρόσταγμα τῆς ἀφέσεως· ἀφήσεις πᾶν χρέος ἴδιον, ὃ ὀφείλει σοι ὁ πλησίον, καὶ τὸν ἀδελφόν σου οὐκ ἀπαιτήσεις, ἐπικέκληται γὰρ ἄφεσις Κυρίῳ τῷ Θεῷ σου.

Δευτ. 15,2 Ως εξής θα εφαρμόζεται ο νόμος της αφέσεως των χρεών· δηλαδή κάθε χρέος, το οποίον σου οφείλει ο πλησίον και ο αδελφός σου, δεν θα το ζητήσης, αλλά θα το χαρίσης, διότι εκ μέρους Κυρίου του Θεού σου ορίζεται και επιβάλλεται αυτή η άφεσις των χρεών.

Δευτ. 15,3 τὸν ἀλλότριον ἀπαιτήσεις ὅσα ἐὰν ᾖ σοι παρ᾿ αὐτῷ, τῷ δὲ ἀδελφῷ σου ἄφεσιν ποιήσεις τοῦ χρέους σου·

Δευτ. 15,3 Από τον ξένον θα απαιτήσης να σου δώση το χρέος του. Εις τον αδελφόν σου όμως τον Ισραηλίτην θα χαρίσης το χρέος κατά το έτος της αφέσεως.

Δευτ. 15,4 ὅτι οὐκ ἔσται ἐν σοὶ ἐνδεής, ὅτι εὐλογῶν εὐλογήσει σε Κύριος ὁ Θεός σου ἐν τῇ γῇ, ᾗ Κύριος ὁ Θεός σου δίδωσί σοι ἐν κλήρῳ κατακληρονομῆσαι αὐτήν.

Δευτ. 15,4 Τούτο δέ, διότι δεν πρέπει να υπάρχη μεταξύ σας πτωχός (χρεοφειλέτης αδυνατών να πληρώση τα χρέη του). Εφόσον δε συ χαρίζστο χρέος, θα σε ευλογήση ο Κυριος εις την χώραν, την οποίαν σου έδωκε ως κληρονομίαν.

Δευτ. 15,5 ἐὰν δὲ ἀκοῇ εἰσακούσητε τῆς φωνῆς Κυρίου τοῦ Θεοῦ ὑμῶν φυλάσσειν καὶ ποιεῖν πάσας τὰς ἐντολὰς ταύτας, ὅσας ἐγὼ ἐντέλλομαί σοι σήμερον,

Δευτ. 15,5 Εάν προθύμως υπακούσετε εις την φωνήν Κυρίου του Θεού σας, ώστε να φυλάσσετε και να πράττετε όλας τας εντολάς, τας οποίας εγώ σήμερον σας διατάσσω,

Δευτ. 15,6 ὅτι Κύριος ὁ Θεός σου εὐλόγησέ σε, ὃν τρόπον ἐλάλησέ σοι, καὶ δανειεῖς ἔθνεσι πολλοῖς, σὺ δὲ οὐ δανειῇ, καὶ ἄρξεις ἐθνῶν πολλῶν, σοῦ δὲ οὐκ ἄρξουσιν.

Δευτ. 15,6 τότε Κυριος ο Θεός σας θα σας ευλογήση, όπως σας έχει υποσχεθή. Θα έχης αφθονίαν αγαθών και χρήματα, ώστε να δανείζης έθνη πολλά, ενώ συ δεν θα ευρεθής εις την ανάγκην να ζητήσης δάνειον. Θα είσαι άρχων εις πολλούς λαούς, ενώ κανείς δεν θα είναι άρχων και αυθέντης εις σέ.

Δευτ. 15,7 Ἐὰν δὲ γένηται ἐν σοὶ ἐνδεὴς ἐκ τῶν ἀδελφῶν σου ἐν μιᾷ τῶν πόλεών σου ἐν τῇ γῇ, ᾗ Κύριος ὁ Θεός σου δίδωσί σοι, οὐκ ἀποστέρξεις τὴν καρδίαν σου οὐδ᾿ οὐ μὴ συσφίγξῃς τὴν χεῖρά σου ἀπὸ τοῦ ἀδελφοῦ σου τοῦ ἐπιδεομένου·

Δευτ. 15,7 Εάν συμβή, ώστε εις μίαν από τας πόλεις της χώρας, που σας έδωσε Κυριος ο Θεός, να υπάρξη πτωχός μεταξύ των αδελφών σου, συ να μη κλείσης τα σπλάγχνα σου, να μη σκληρύνης και αποτραβήξης την καρδίαν σου από αυτόν, να μη κλείσης σφικτά τα χέρια σου, δια να μη δώσης τίποτε στον πεινασμένον και πονεμένον αδελφόν σου.

Δευτ. 15,8 ἀνοίγων ἀνοίξεις τὰς χεῖράς σου αὐτῷ καὶ δάνειον δανειεῖς αὐτῷ ὅσον ἐπιδέεται, καθότι ἐνδεεῖται.

Δευτ. 15,8 Αλλά πλούσια θα ανοίξης τα χέρια σου προς αυτόν. Θα του προσφέρης και θα του δανείσης όσον και ο,τι του χρειάζεται, αφού ευρίσκεται εις ανάγκην.

Δευτ. 15,9 πρόσεχε σεαυτῷ, μὴ γένηται ῥῆμα κρυπτὸν ἐν τῇ καρδίᾳ σου ἀνόμημα λέγων· ἐγγίζει τό ἔτος τὸ ἕβδομον, ἔτος τῆς ἀφέσεως, καὶ πονηρεύσηται ὁ ὀφθαλμός σου τῷ ἀδελφῷ σου τῷ ἐπιδεομένῳ, καὶ οὐ δώσεις αὐτῷ, καὶ καταβοήσεται κατὰ σοῦ πρὸς Κύριον, καὶ ἔσται ἐν σοὶ ἁμαρτία μεγάλη.

Δευτ. 15,9 Πρόσεχε στον εαυτόν σου, μήπως μέσα εις την διάνοιαν και την καρδίαν σου σκεφθής κατά παράνομον τρόπον και είπης “πλησιάζει το έβδομον έτος, το έτος αυτό της αφέσεως των χρεών”· και έτσι βλέπων με πονηρόν βλέμμα τον αδελφόν σου και σκεπτόμενος ότι μετ' ολίγον θα είσαι υποχρεωμένος να του χαρίσης τα χρέος- και δεν τον δανείσης, τότε ο αδελφός σου αυτός θα φωνάξη προς τον Κυριον εναντίον σου και θα είναι μεγάλη η ενοχή σου δια την πονηρίαν αυτήν.

Δευτ. 15,10 διδοὺς δώσεις αὐτῷ καὶ δάνειον δανειεῖς αὐτῷ ὅσον ἐπιδέεται, καὶ οὐ λυπηθήσῃ τῇ καρδίᾳ σου διδόντος σου αὐτῷ, ὅτι διά τὸ ῥῆμα τοῦτο εὐλογήσει σε Κύριος ὁ Θεός σου ἐν πᾶσι τοῖς ἔργοις καὶ ἐν πᾶσιν, οὗ ἂν ἐπιβάλῃς τὴν χεῖρά σου·

Δευτ. 15,10 Ολοπρόθυμα πρέπει να δώσης εις αυτόν δάνειον, ανάλογον προς την ανάγκην του· δεν πρέπει δε να λυπηθή η καρδία σου δια το δάνειον, που θα δώσης στον αδελφόν σου, διότι δια την καλήν σου αυτήν πράξιν θα σε ευλογήση ο Θεός εις όλας τας εργασίας σου, θα ευλογήση όλα τα έργα των χειρών σου.

Δευτ. 15,11 οὐ γὰρ μὴ ἐκλίπῃ ἐνδεὴς ἀπὸ τῆς γῆς σου. διὰ τοῦτο ἐγώ σοι ἐντέλλομαι ποιεῖν τὸ ῥῆμα τοῦτο λέγων· ἀνοίγων ἀνοίξεις τὰς χεῖράς σου τῷ ἀδελφῷ σου τῷ πένητι καὶ τῷ ἐπιδεομένῳ τῷ ἐπὶ τῆς γῆς σου.

Δευτ. 15,11 Επειδή ποτέ δεν θα λείψη πτωχός από την χώραν σου, δια τούτο σου δίδω εγώ αυτήν την εντολήν και σε διατάσσω· Απλόχερα θα ανοιξης τα χέρια σου στον πτωχόν αδελφόν σου που κατοικεί εις την χώραν σου και ευρίσκεται εις ανάγκην.

Δευτ. 15,12 Ἐὰν δὲ πραθῇ σοι ὁ ἀδελφός σου ὁ Ἑβραῖος ἢ Ἑβραία, δουλεύσει σοι ἓξ ἔτη, καὶ τῷ ἑβδόμῳ ἐξαποστελεῖς αὐτὸν ἐλεύθερον ἀπὸ σοῦ.

Δευτ. 15,12 Εάν ο αδελφός σου, Εβραίος η Εβραία, πωληθή εις σε ένεκα των οικονομικών του αναγκών ως δούλος, επί εξ έτη θα σε δουλεύση. Κατά το έβδομον έτος θα αποστείλης αυτόν ελεύθερον.

Δευτ. 15,13 ὅταν δὲ ἐξαποστέλλῃς αὐτὸν ἐλεύθερον ἀπὸ σοῦ, οὐκ ἐξαποστελεῖς αὐτὸν κενόν·

Δευτ. 15,13 Οταν δε τον αφήσης να αναχωρήση ελεύθερον πλέον από τον οίκον σου, δεν θα τον αποστείλης με αδειανά τα χέρια.

Δευτ. 15,14 ἐφόδιον ἐφοδιάσεις αὐτὸν ἀπὸ τῶν προβάτων σου καὶ ἀπὸ τοῦ σίτου σου καὶ ἀπὸ τοῦ οἴνου σου· καθὰ εὐλόγησέ σε Κύριος ὁ Θεός σου, δώσεις αὐτῷ.

Δευτ. 15,14 Θα τον εφοδιάσης από τα πρόβατά σου, από το σιτάρι σου, από το κρασί σου. Θα δώσης εις αυτόν ανάλογα με τας ευλογίας και δωρεάς, που έχεις λάβει και συ από τον Κυριον,

Δευτ. 15,15 καὶ μνησθήσῃ ὅτι οἰκέτης ἦσθα ἐν γῇ Αἰγύπτου καὶ ἐλυτρώσατό σε Κύριος ὁ Θεός σου ἐκεῖθεν· διὰ τοῦτο ἐγώ σοι ἐντέλλομαι ποιεῖν τὸ ῥῆμα τοῦτο.

Δευτ. 15,15 Να ενθυμηθής δέ, ότι και συ υπήρξες δούλος εις την χώραν της Αιγύπτου και σε ηλευθέρωσεν ο Κυριος από εκεί. Δια τούτο και εγώ σου δίδω την εντολήν να φέρεσαι με γενναιοδωρίαν προς τον απελεύθερον δούλον σου.

Δευτ. 15,16 ἐὰν δὲ λέγῃ πρός σε, οὐκ ἐξελεύσομαι ἀπὸ σοῦ, ὅτι ἠγάπηκέ σε καὶ τὴν οἰκίαν σου, ὅτι εὖ ἐστιν αὐτῷ παρὰ σοί,

Δευτ. 15,16 Εάν όμως ο δούλος αυτός σου είπη, δεν θα φύγω από σέ, διότι έχω αγαπήσει και σε και την οικογένειάν σου και ότι είμαι ευτυχισμένος μένων πλησίον σου,

Δευτ. 15,17 καὶ λήψῃ τὸ ὀπήτιον, καὶ τρυπήσεις τὸ ὠτίον αὐτοῦ πρὸς τὴν θύραν, καὶ ἔσται σοι οἰκέτης εἰς τὸν αἰῶνα· καὶ τὴν παιδίσκην σου ὡσαύτως ποιήσεις.

Δευτ. 15,17 θα λάβης το τρυπητήρι, θα τρυπήσης το αυτί του εις την θύραν σου, και θα μένη αυτός δούλος σου ισοβίως. Το ίδιο θα κάμης και δια την δούλην σου, εάν και αυτή εκφράση την αυτήν επιθυμίαν.

Δευτ. 15,18 οὐ σκληρὸν ἔσται ἐναντίον σου ἐξαποστελλομένων αὐτῶν ἐλευθέρων ἀπὸ σοῦ, ὅτι ἐπέτειον μισθὸν τοῦ μισθωτοῦ ἐδούλευσέ σοι ἓξ ἔτη· καὶ εὐλογήσει σε Κύριος ὁ Θεός σου ἐν πᾶσιν, οἷς ἐὰν ποιῇς.

Δευτ. 15,18 Δεν θα στενοχωρθής και δεν θα δυσφορήσης εναντίον των δούλων, τους οποίους αφήνεις ελευθέρους, διότι αυτοί επί εξ έτη σε υπηρέτησαν ως δούλοι, σου προσέφεραν ως δούλοι εξ ετησίων υπηρεσιών μισθούς. Υπακούων εις όσα εγώ σε διατάσσω θα έχεις την ευλογίαν Κυρίου του Θεού σου εις όλα τα έργα σου.

Δευτ. 15,19 Πᾶν πρωτότοκον, ὃ ἐὰν τεχθῇ ἐν ταῖς βουσί σου καὶ ἐν τοῖς προβάτοις σου, τὰ ἀρσενικά, ἁγιάσεις Κυρίῳ τῷ Θεῷ σου· οὐκ ἐργᾷ ἐν τῷ πρωτοτόκῳ μόσχῳ σου καὶ οὐ μὴ κείρῃς τὰ πρωτότοκα τῶν προβάτων σου·

Δευτ. 15,19 Καθε πρωτότοκον αρσενικόν, που θα γεννηθή εις τα βόδια σου και εις τα πρόβατά σου, θα το αφιερώσης εις Κυριον τον Θεόν σου. Δεν θα χρησιμοποιήσης δι' ιδικάς σου εργασίας το πρωτότοκον μοσχάρι σου ούτε και θα κουρεύσης δια λογαριασμόν σου τα πρωτότοκα εκ των προβάτων σου.

Δευτ. 15,20 ἔναντι Κυρίου φαγῇ αὐτὸ ἐνιαυτὸν ἐξ ἐνιαυτοῦ ἐν τῷ τόπῳ, ᾧ ἐὰν ἐκλέξηται Κύριος ὁ Θεός σου, σὺ καὶ ὁ οἶκός σου.

Δευτ. 15,20 Ενώπιον του Κυρίου και στον τόπον, τον οποίον εκείνος ήθελεν εκλέξει, θα τρώγης συ και η οικογένειά σου κάθε χρόνον τα πρωτότοκα αυτά.

Δευτ. 15,21 ἐὰν δὲ ᾖ ἐν αὐτῷ μῶμος, χωλὸν ἢ τυφλὸν ἢ καὶ πᾶς μῶμος πονηρός, οὐ θύσεις αὐτὸ Κυρίῳ τῷ Θεῷ σου·

Δευτ. 15,21 Εάν όμως το προσφερόμενον πρωτότοκον έχη κάποιο ελάττωμα, είναι δηλαδή χωλόν η τυφλόν η με άλλο τι σωματικόν ελάττωμα, δεν θα το θυσιάσης εις Κυριον τον Θεόν σου.

Δευτ. 15,22 ἐν ταῖς πόλεσί σου φαγῇ αὐτό, ὁ ἀκάθαρτος ἐν σοὶ καὶ ὁ καθαρὸς ὡσαύτως ἔδεται ὡς δορκάδα ἢ ἔλαφον·

Δευτ. 15,22 Εις τας πόλεις σου θα το σφάξης και θα το φάγης. Από αυτό έχει το δικαίωμα να φάγη όχι μόνον ο νομικώς καθαρός αλλά και ο ακάθαρτος που μένει κοντά σου, όπως αδιαφόρως τρώγετε το κρέας της δορκάδος η της ελάφου.

Δευτ. 15,23 πλὴν αἷμα οὐ φάγεσθε, ἐπὶ τὴν γῆν ἐκχεεῖς αὐτὸ ὡς ὕδωρ.

Δευτ. 15,23 Το αίμα όμως δεν θα το φάγετε. Θα το χύσετε εις την γην, όπως το νερό.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 16

Δευτ. 16,1 Φύλαξαι τὸν μῆνα τῶν νέων καὶ ποιήσεις τὸ πάσχα Κυρίῳ τῷ Θεῷ σου, ὅτι ἐν τῷ μηνὶ τῶν νέων ἐξῆλθες ἐξ Αἰγύπτου νυκτός.

Δευτ. 16,1 Να φυλάττης τον μήνα των νέων σιτηρών (τον Νισάν). Κατ' αυτόν θα εορτάσης το Πασχα εις δόξαν και τιμήν Κυρίου του Θεού σου, διότι κατά τον μήνα αυτόν των νέων σιτηρών εξήλθες ελεύθερος δια νυκτός από την Αίγυπτον.

Δευτ. 16,2 καὶ θύσεις τὸ πάσχα Κυρίῳ τῷ Θεῷ σου πρόβατα καὶ βόας ἐν τῷ τόπῳ, ᾧ ἐὰν ἐκλέξηται Κύριος ὁ Θεός σου αὐτὸν ἐπικληθῆναι τὸ ὄνομα αὐτοῦ ἐκεῖ.

Δευτ. 16,2 Προς τιμήν Κυρίου του Θεού σου θα θυσιάσης κατά το Πασχα πρόβατα και βόδια στον τόπον, τον οποίον ο Κυριος ήθελεν εκλέξει, δια να τιμάται εκεί και λατρεύεται το όνομά του.

Δευτ. 16,3 οὐ φαγῇ ἐπ᾿ αὐτοῦ ζύμην· ἑπτὰ ἡμέρας φαγῇ ἐπ᾿ αὐτοῦ ἄζυμα, ἄρτον κακώσεως, ὅτι ἐν σπουδῇ ἐξήλθετε ἐξ Αἰγύπτου· ἵνα μνησθῆτε τὴν ἡμέραν τῆς ἐξοδίας ὑμῶν ἐκ γῆς Αἰγύπτου πάσας τὰς ἡμέρας τῆς ζωῆς ὑμῶν.

Δευτ. 16,3 Με τον πασχάλιον αμνόν δεν θα φάγης ψωμί ένζυμον. Επτά ημέρας θα τρώγης μαζή με τας πασχαλινάς θυσίας άζυμα, άρτον που θα συμβολίζη ταλαιπωρίαν και θλίψιν, διότι με πολλήν βίαν εφύγατε τότε από την Αίγυπτον. Ετσι θα πράττετε, δια να ενθυμήσθε την ημέραν της αναχωρήσεώς σας από την Αίγυπτον, όλας τας ημέρας της ζωής σας.

Δευτ. 16,4 οὐκ ὀφθήσεταί σοι ζύμη ἐν πᾶσι τοῖς ὁρίοις σου ἑπτὰ ἡμέρας, καὶ οὐ κοιμηθήσεται ἀπὸ τῶν κρεῶν, ὧν ἐὰν θύσῃς τὸ ἑσπέρας τῇ ἡμέρᾳ τῇ πρώτῃ εἰς τὸ πρωΐ.

Δευτ. 16,4 Επί επτά ημέρας εντός των ορίων όλης της περιοχής σου δεν θα παρουσιασθή καν προζύμι, από δε τα κρέατα των ζώων, που θα θυσιάσης την εσπέραν της πρώτης ημέρας, δεν θα μείνη τίποτε έως το πρωϊ.

Δευτ. 16,5 οὐ δυνήσῃ θῦσαι τὸ πάσχα ἐν οὐδεμιᾷ τῶν πόλεών σου, ὧν Κύριος ὁ Θεός σου δίδωσί σοι,

Δευτ. 16,5 Δεν σου επιτρέπεται να τελέσης τας θυσίας του Πασχα εις καμμίαν από τας πόλεις, που σου έδωκεν ο Κυριος,

Δευτ. 16,6 ἀλλ᾿ ἢ εἰς τὸν τόπον, ὃν ἂν ἐκλέξηται Κύριος ὁ Θεός σου ἐπικληθῆναι τὸ ὄνομα αὐτοῦ ἐκεῖ, θύσεις τὸ πάσχα ἑσπέρας πρὸς δυσμὰς ἡλίου ἐν τῷ καιρῷ, ᾧ ἐξῆλθες ἐξ Αἰγύπτου,

Δευτ. 16,6 αλλά μόνον στον τόπον τον οποίον ήθελεν εκλέξει Κυριος ο Θεός σου, δια να ακούεται και τιμάται εκεί το όνομά του. Εκεί θα προσφέρης την θυσίαν του Πασχα την εσπέραν με την δύσιν του ηλίου εις ανάμνησιν της ώρας, κατά την οποίαν έφυγες από την Αίγυπτον.

Δευτ. 16,7 καὶ ἑψήσεις καὶ ὀπτήσεις καὶ φαγῇ ἐν τῷ τόπῳ, οὗ ἐὰν ἐκλέξηται Κύριος ὁ Θεός σου αὐτόν, καὶ ἀποστραφήσῃ τὸ πρωΐ καὶ ἐλεύσῃ εἰς τοὺς οἴκους σου.

Δευτ. 16,7 Θα βράσης και θα ψήσης και θα φάγης τον θυσιαζόμενον αμνόν στον τόπον, τον οποίον ήθελεν εκλέξει Κυριος ο Θεός σου και την πρωΐαν θα επιστρέψης και θα μεταβής εις την οικίαν σου.

Δευτ. 16,8 ἓξ ἡμέρας φαγῇ ἄζυμα, καὶ τῇ ἡμέρᾳ τῇ ἑβδόμῃ ἐξόδιον, ἑορτὴ Κυρίῳ τῷ Θεῷ σου· οὐ ποιήσεις ἐν αὐτῇ πᾶν ἔργον πλὴν ὅσα ποιηθήσεται ψυχῇ.

Δευτ. 16,8 Επί εξ ημέρας θα τρώγης άζυμον άρτον ημέρά δε η εβδόμη θα είναι η τελευταία των εορτών του Πασχα, επίσημος εορτή προς τιμήν Κυρίου του Θεού σου. Κατ' αυτήν δεν θα κάμης καμμίαν εργασίαν πλην εκείνων, που είναι απαραίτητοι δια την συντήρησιν της ζωής σου.

Δευτ. 16,9 ἑπτά ἑβδομάδας ἐξαριθμήσεις σεαυτῷ· ἀρξαμένου σου δρέπανον ἐπ᾿ ἀμητόν, ἄρξῃ ἐξαριθμῆσαι ἑπτὰ ἑβδομάδας.

Δευτ. 16,9 Θα μετρήσης επτά εβδομάδας, τεσσαράκοντα εννέα ημέρας, θα αρχίσης να μετράς από την ημέραν, που θα πάρης το δρεπάνι δια τον θερισμόν.

Δευτ. 16,10 καὶ ποιήσεις ἑορτὴν ἑβδομάδων Κυρίῳ τῷ Θεῷ σου καθὼς ἡ χείρ σου ἰσχύει, ὅσα ἂν δῷ Κύριος ὁ Θεός σου·

Δευτ. 16,10 Την τελευταίαν ημέραν, δηλαδή την πεντηκαστήν, θα τελέσης την εορτήν των εβδομάδων, την Πεντηκοστής, προς χάριν Κυρίου του Θεού σου και θα προσφέρης από τα πρωτογεννήματα των αγρών σου, αναλόγως με την οικονομικήν σου κατάστασιν, αναλόγως με όσα Κυριος ο Θεός σου θα σου δώση.

Δευτ. 16,11 καὶ εὐφρανθήσῃ ἐναντίον Κυρίου τοῦ Θεοῦ σου, σὺ καὶ ὁ υἱός σου καὶ ἡ θυγάτηρ σου, ὁ παῖς σου καὶ ἡ παιδίσκη σου καὶ ὁ Λευίτης καὶ ὁ προσήλυτος καὶ ὁ ὀρφανὸς καὶ ἡ χήρα ἡ οὖσα ἐν ὑμῖν, ἐν τῷ τόπῳ, ᾧ ἐὰν ἐκλέξηται Κύριος ὁ Θεός σου αὐτὸν ἐπικληθῆναι τὸ ὄνομα αὐτοῦ ἐκεῖ,

Δευτ. 16,11 Κατά την εορτήν αυτήν της Πεντηκοστής θα φάγης και θα ευφρανθής ενώπιον Κυρίου του Θεού σου, συ και ο υιός σου και η θυγάτηρ σου, ο δούλος και η δούλη σου, ο Λευΐτης και ο ξένος, ο ορφανός και η χήρα, που ευρίσκεται μεταξύ σας, θα φάγετε στον τόπον, τον οποίον ήθελεν εκλέξει Κυριος ο Θεός σου, δια να επικαλήται εκεί και λατρεύεται το Ονομά του.

Δευτ. 16,12 καὶ μνησθήσῃ ὅτι οἰκέτης ἐγένου ἐν γῇ Αἰγύπτῳ, καὶ φυλάξῃ καὶ ποιήσεις τὰς ἐντολὰς ταύτας.

Δευτ. 16,12 Να ενθυμηθής δε τότε, ότι υπήρξες και συ δούλος εις την χώραν της Αιγύπτου. Δι' αυτό και πρέπει να φυλάξης και αφαρμόσης τας εντολάς μου αυτάς.

Δευτ. 16,13 ἑορτὴν σκηνῶν ποιήσεις σεαυτῷ ἑπτὰ ἡμέρας ἐν τῷ συναγαγεῖν σε ἐκ τῆς ἅλωνός σου καὶ ἀπὸ τῆς ληνοῦ σου·

Δευτ. 16,13 Την εορτήν των Σκηνών, δηλαδή την εορτήν της Σκηνοπηγίας, επί επτά επίσης ημέρας θα την εορτάσης, όταν συγκεντρώσης από το αλώνι σου το σιτάρι και από τον ληνόν σου τον οίνον.

Δευτ. 16,14 καὶ εὐφρανθήσῃ ἐν τῇ ἑορτῇ σου, σὺ καὶ ὁ υἱός σου καὶ ἡ θυγάτηρ σου, ὁ παῖς σου καὶ ἡ παιδίσκη σου καὶ ὁ Λευίτης καὶ ὁ προσήλυτος καὶ ὁ ὀρφανὸς καὶ ἡ χήρα ἡ οὖσα ἐν ταῖς πόλεσί σου.

Δευτ. 16,14 Και κατά την εορτήν αυτήν θα ευφρανθής συ και ο υιός σου και η θυγάτηρ σου, ο δούλος σου και η δούλη σου, ο Λευΐτης και ο ξένος, ο αρφανός και η χήρα, που ευρίσκεται εις τας πόλεις σου.

Δευτ. 16,15 ἑπτὰ ἡμέρας ἑορτάσεις Κυρίῳ τῷ Θεῷ σου ἐν τῷ τόπῳ, ᾧ ἂν ἐκλέξηται Κύριος ὁ Θεός σου αὐτῷ· ἐὰν δὲ εὐλογήσῃ σε Κύριος ὁ Θεός σου ἐν πᾶσι τοῖς γενήμασί σου καὶ ἐν παντὶ ἔργῳ τῶν χειρῶν σου, καὶ ἔσῃ εὐφραινόμενος.

Δευτ. 16,15 Επί επτά ημέρας θα εορτάσης την Σκηνοπηγίαν προς τιμήν και δόξαν Κυρίου του Θεού σου στον τόπον, στον οποίον ήθελεν εκλέξει δια τον εαυτόν του Κυριος ο Θεός σου. Ετσι δε Κυριος ο Θεός σου θα σε ευλογήση εις όλα τα προϊόντα σου, εις όλα τα έργα των χειρών σου. Και εφ' όσον θα σε έχη ευλογήσει θα είσαι ευχαριστημένος και χαρούμενος.

Δευτ. 16,16 τρεῖς καιροὺς τοῦ ἐνιαυτοῦ ὀφθήσεται πᾶν ἀρσενικόν σου ἐναντίον Κυρίου τοῦ Θεοῦ σου ἐν τῷ τόπῳ, ᾧ ἐὰν ἐκλέξηται αὐτὸν Κύριος, ἐν τῇ ἑορτῇ τῶν ἀζύμων καὶ ἐν τῇ ἑορτῇ τῶν ἑβδομάδων καὶ ἐν τῇ ἑορτῇ τῆς σκηνοπηγίας. οὐκ ὀφθήσῃ ἐνώπιον Κυρίου τοῦ Θεοῦ σου κενός·

Δευτ. 16,16 Εις τρεις καιρούς του έτους θα παρουσιάζεται κάθε άρρην Ισραηλίτης ενώπιον του Κυρίου του Θεού σου στον τόπον, τον οποίον ο Κυριος ήθελεν εκλέξει δια τον εαυτόν του κατά την εορτήν των αζύμων, δηλαδή το Πασχα, κατά την εορτήν των επτά εβδομάδων, δηλαδή την Πεντηκοστήν, και κατά την εορτήν της Σκηνοπηγίας. Δεν θα παρουσιασθής ενώπιον Κυρίου του Θεού σου με αδειανά τα χέρια.

Δευτ. 16,17 ἕκαστος κατὰ δύναμιν τῶν χειρῶν ὑμῶν, κατὰ τὴν εὐλογίαν Κυρίου τοῦ Θεοῦ σου, ἣν ἔδωκέ σοι.

Δευτ. 16,17 Ο καθένας θα προσφέρη τα δώρα του αναλόγως της οικονομικής του δυνατότητος, αναλόγως των ευλογιών και δωρεών, τας οποίας του έδωκεν ο Κυριος.

Δευτ. 16,18 Κριτὰς καὶ γραμματοεισαγωγεῖς ποιήσεις σεαυτῷ ἐν ταῖς πόλεσί σου, αἷς Κύριος ὁ Θεός σου δίδωσί σοι, κατὰ φυλάς, καὶ κρινοῦσι τὸν λαὸν κρίσιν δικαίαν.

Δευτ. 16,18 Θα διορίσης κατά φυλάς, δικαστάς και διδασκάλους εις τας πόλεις σου, τας οποίας Κυριος ο Θεός σου σου δίδει, δια να δικάζουν τον λαόν με δικαιοσύνην.

Δευτ. 16,19 οὐκ ἐκκλινοῦσι κρίσιν, οὐδὲ ἐπιγνώσονται πρόσωπον οὐδὲ λήψονται δῶρον· τὰ γὰρ δῶρα ἀποτυφλοῖ ὀφθαλμοὺς σοφῶν καὶ ἐξαίρει λόγους δικαίων.

Δευτ. 16,19 Δεν θα παρεκκλίνουν κατά την απόδοσιν της δικαιοσύνης, δεν θα επηρεασθούν από πρόσωπα, ούτε και θα λάβουν δώρα, διότι τα δώρα τυφλώνουν τους οφθαλμούς των σοφών και εκτρέπουν από την αλήθειαν και την δικαιοσύνην τους λόγους και τας αποφάσεις των δικαίων.

Δευτ. 16,20 δικαίως τὸ δίκαιον διῴξῃ, ἵνα ζῆτε καὶ εἰσελθόντες κληρονομήσητε τὴν γῆν, ἣν Κύριος ὁ Θεός σου δίδωσί σοι.

Δευτ. 16,20 Κατά λόγον δικαιοσύνης θα αποδίδης αυστηρώς το δίκαιον, δια να ζήτε και εισέλθετε και κληρονομήσετε την γην, την οποίαν Κυριος ο Θεός σου δίδει εις σέ.

Δευτ. 16,21 Οὐ φυτεύσεις σεαυτῷ ἄλσος, πᾶν ξύλον, παρὰ τὸ θυσιαστήριον τοῦ Θεοῦ σου οὐ ποιήσεις σεαυτῷ.

Δευτ. 16,21 Δεν θα φυτεύσης ιερόν άλσος, όπως φυτεύουν οι ειδωλολάτραι προς τιμήν των ειδώλων των, ούτε και κανένα δένδρον θα φυτεύσης πλησίον στο θυσιαστήριον του Θεού σου.

Δευτ. 16,22 οὐ στήσεις σεαυτῷ στήλην, ἃ ἐμίσησε Κύριος ὁ Θεός σου.

Δευτ. 16,22 Δεν θα κτίσης ούτε θα στήσης ειδωλολατρικήν στήλην. Αυτά τα εμίσησε και τα μισεί Κυριος ο Θεός σου.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 17

Δευτ. 17,1 Οὐ θύσεις Κυρίῳ τῷ Θεῷ σου μόσχον ἢ πρόβατον, ἐν ᾧ ἐστιν ἐν αὐτῷ μῶμος, πᾶν ῥῆμα πονηρόν, ὅτι βδέλυγμα Κυρίῳ τῷ Θεῷ σού ἐστιν.

Δευτ. 17,1 Δεν θα θυσιάσης εις Κυριον τον Θεόν σου μοσχάρι η πρόβατον, στο οποίον υπάρχει κάποιο ελάττωμα η οιαδήποτε άλλη αναπηρία η ασθένεια, διότι μία τέτοια προσφορά είναι αποκρουστική ενώπιον Κυρίου του Θεού σου.

Δευτ. 17,2 Ἐὰν δὲ εὑρεθῇ ἐν μιᾷ τῶν πόλεών σου, ὧν Κύριος ὁ Θεός σου δίδωσί σοι, ἀνὴρ ἢ γυνή, ὃς ποιήσει τὸ πονηρὸν ἐναντίον Κυρίου τοῦ Θεοῦ σου παρελθεῖν τὴν διαθήκην αὐτοῦ,

Δευτ. 17,2 Εάν εις κάποιαν από τας πόλεις, τας οποίας Κυριος ο Θεός σου δίδει, ευρεθή άνδρας η γυναίκα, που θα διαπράξουν πονηρίαν ενώπιον Κυρίου του Θεού σου, ώστε να παραβούν και καταπατήσουν την εντολήν του,

Δευτ. 17,3 καὶ ἐλθόντες λατρεύσωσι θεοῖς ἑτέροις καὶ προσκυνήσωσιν αὐτοῖς, τῷ ἡλίῳ ἢ τῇ σελήνῃ ἢ παντὶ τῶν ἐκ τοῦ κόσμου τοῦ οὐρανοῦ, ἃ οὐ προσέξατέ σοι,

Δευτ. 17,3 και μεταβούν αλλού δια να λατρεύσουν άλλους θεούς και προσκυνήσουν αυτούς, τον ήλιον, την σελήνην, η ο,τιδήποτε άλλο από τον ουράνιον κόσμον, τα οποία σε διέταξεν ο Κυριος να μη λατρεύης,

Δευτ. 17,4 καὶ ἀναγγελῇ σοι, καὶ ἐκζητήσεις σφόδρα, καὶ ἰδοὺ ἀληθῶς γέγονε τὸ ῥῆμα, γεγένηται τὸ βδέλυγμα τοῦτο ἐν Ἰσραήλ,

Δευτ. 17,4 και σου αναγγελή το γεγονός αυτό, τότε θα ερευνήσης με υπομονήν, δια να εξακριβώσης την αλήθειαν. Εάν δε διαπιστώσης ότι πράγματι έγινεν αυτή η παρανομία, τούτο σημαίνει ότι έγινε μία μισητή και αποκρουστική πράξις μεταξύ των Ισραηλιτών.

Δευτ. 17,5 καὶ ἐξάξεις τὸν ἄνθρωπον ἐκεῖνον ἢ τὴν γυναῖκα ἐκείνην καὶ λιθοβολήσετε αὐτοὺς ἐν λίθοις, καὶ τελευτήσουσιν.

Δευτ. 17,5 Αυτόν τον άνδρα η εκείνην την γυναίκα, που διέπραξαν αυτήν την παράβασιν, θα τους βγάλετε έξω από την πόλιν και θα τους λιθοβολήσετε, ώστε να αποθάνουν.

Δευτ. 17,6 ἐπὶ δυσὶ μάρτυσιν ἢ ἐπὶ τρισὶ μάρτυσιν ἀποθανεῖται ὁ ἀποθνήσκων· οὐκ ἀποθανεῖται ἐφ᾿ ἑνὶ μάρτυρι.

Δευτ. 17,6 Κατόπιν μαρτυρίας δύο η τριών μαρτύρων θα καταδικάζεται εις θάνατον και θα εκτελήται ο ένοχος. Κανείς δεν θα καταδικάζεται εις θάνατον βάσει της μαρτυρικής καταθέσεως ενός μόνον.

Δευτ. 17,7 καὶ ἡ χεὶρ τῶν μαρτύρων ἔσται ἐπ᾿ αὐτῷ ἐν πρώτοις θανατῶσαι αὐτόν, καὶ ἡ χεὶρ τοῦ λαοῦ ἐπ᾿ ἐσχάτων· καὶ ἐξαρεῖς τὸν πονηρὸν ἐξ ὑμῶν αὐτῶν.

Δευτ. 17,7 Κατά δε την εκτέλεσιν του δια λιθοβολισμού θανάτου πρώτη η χειρ των μαρτύρων θα ρίψη τον λίθον κατά του καταδίκου, και κατόπιν θα ρίψουν λίθους τα χέρια του λαού. Ετσι δε θα αφαιρέσετε από ανάμεσά σας τον παραβάτην της θείας εντολής.

Δευτ. 17,8 Ἐὰν δὲ ἀδυνατήσῃ ἀπὸ σοῦ ῥῆμα ἐν κρίσει ἀναμέσον αἷμα αἵματος καὶ ἀναμέσον κρίσις κρίσεως καὶ ἀναμέσον ἁφὴ ἁφῆς καὶ ἀναμέσον ἀντιλογία ἀντιλογίας, ῥήματα κρίσεως ἐν ταῖς πόλεσιν ὑμῶν, καὶ ἀναστὰς ἀναβήσῃ εἰς τὸν τόπον, ὃν ἂν ἐκλέξηται Κύριος ὁ Θεός σου ἐκεῖ,

Δευτ. 17,8 Εάν δε ως δικαστής ευρίσκεσαι εις αδυναμίαν να αποφανθής εις κάποιαν δίκην, αν πρόκειται περί φόνου και τι είδους φόνου, η υπάρχη διαφορά γνώμης μεταξύ των δικαστών και αναζητήται ποία είναι η ορθή η εις περίπτωσιν τρααματισμού περί του είδους αυτού και άρα της ενοχής του κατηγορουμένου η γενικώς εις περίπτωσιν απορίας δια την λήψιν δικαίας αποφάσεως εις δίκας που διεξάγονται εις τας πόλεις σας, θα σηκωθής και θα μεταβής στον τόπον, τον οποίον θα εκλέξη Κυριος ο Θεός σου, στον ναόν,

Δευτ. 17,9 καὶ ἐλεύσῃ πρὸς τοὺς ἱερεῖς τοὺς Λευίτας καὶ πρὸς τὸν κριτήν, ὃς ἂν γένηται ἐν ταῖς ἡμέραις ἐκείναις, καὶ ἐκζητήσαντες ἀναγγελοῦσί σοι τὴν κρίσιν.

Δευτ. 17,9 θα προσέλθης στους Λευΐτας ιερείς και προς τον καθωρισμένον δια τας ημέρας εκείνας δικαστήν. Αυτοί θα ερευνήσουν επιμελώς την υπόθεσιν και θα σου αναγγείλουν την δικαίαν κρίσιν.

Δευτ. 17,10 καὶ ποιήσεις κατὰ τὸ πρᾶγμα, ὃ ἂν ἀναγγείλωσί σοι ἐκ τοῦ τόπου, οὗ ἐὰν ἐκλέξηται Κύριος ὁ Θεός σου, καὶ φυλάξῃ ποιῆσαι πάντα ὅσα ἂν νομοθετηθῇ σοι·

Δευτ. 17,10 Συ δε πρέπει να συμμορφωθής προς την απόφασιν, την οποίαν θα εκδώσουν και θα αναγγείλουν εις σε οι αρμόδιοι αυτοί εκ του τόπου, τον οποίον θα εκλέξη Κυριος ο Θεός σου, και θα φροντίσης να τηρήσης εκείνο πλέον, το οποίον ως νόμος θα διατυπωθή εις σέ.

Δευτ. 17,11 κατὰ τὸν νόμον καὶ κατὰ τὴν κρίσιν, ἣν ἂν εἴπωσί σοι, ποιήσεις, οὐκ ἐκκλινεῖς ἀπὸ τοῦ ῥήματος, οὗ ἐὰν ἀναγγείλωσί σοι, δεξιὰ οὐδὲ ἀριστερά.

Δευτ. 17,11 Συμφωνα με τον νόμον και με την απόφασιν, που εξέδωκαν και ανήγγειλαν εις σε εκείνοι, θα πράξης και δεν θα παρεκκλίνης ούτε δεξιά ούτε αριστερά από την απόφασιν, που σου έχουν αναγγείλει.

Δευτ. 17,12 καὶ ὁ ἄνθρωπος, ὃς ἐὰν ποιήσῃ ἐν ὑπερηφανίᾳ ὥστε μὴ ὑπακοῦσαι τοῦ ἱερέως τοῦ παρεστηκότος λειτουργεῖν ἐπὶ τῷ ὀνόματι Κυρίου τοῦ Θεοῦ σου ἢ τοῦ κριτοῦ, ὃς ἂν ᾖ ἐν ταῖς ἡμέραις ἐκείναις, καὶ ἀποθανεῖται ὁ ἄνθρωπος ἐκεῖνος, καὶ ἐξαρεῖς τὸν πονηρὸν ἐξ Ἰσραήλ·

Δευτ. 17,12 Ο Ισραηλίτης δε εκείνος, ο οποίος εν τω εγωϊσμώ του δεν θα ήθελε να υπακούση εις την απόφασιν του αρχιερέως του προσφέροντος τας υπηρεσίας του πλησίον του Κυρίου και εις δόξαν του Κυρίου, η δεν ήθελε να υπακούση στον εντεταλμένον κριτήν, ο οποίος δικάζει κατά την περίοδον εκείνην, ο ανυπάκουος αυτός ο άνθρωπος θα τιμωρηθή δια θανάτου και έτσι θα αποβάλης τον πονηρόν εκ μέσου του ισραηλιτικού λαού.

Δευτ. 17,13 καὶ πᾶς ὁ λαὸς ἀκούσας φοβηθήσεται καὶ οὐκ ἀσεβήσει ἔτι.

Δευτ. 17,13 Οι άλλοι δε Ισραηλίται, όταν ακούσουν την τιμωρίαν αυτήν, θα φοβηθούν και δεν θα εκτραπούν στο εξής εις ασεβείας.

Δευτ. 17,14 Ἐὰν δὲ εἰσέλθῃς εἰς τὴν γῆν, ἣν Κύριος ὁ Θεός σου δίδωσί σοι, καὶ κληρονομήσῃς αὐτὴν καὶ κατοικήσῃς ἐπ᾿ αὐτὴν καὶ εἴπῃς· καταστήσω ἐπ᾿ ἐμαυτὸν ἄρχοντα, καθὰ καὶ τὰ λοιπὰ ἔθνη τὰ κύκλῳ μου,

Δευτ. 17,14 Οταν δε εισέλθης εις την γην της επαγγελίας, την οποίαν Κυριος ο Θεός σου δίδει εις σέ, και την καταλάβης ως ιδικήν σου και κατοικήσης εις αυτήν και είπης· Λοιπόν θα εγκαταστήσω τώρα άρχοντα και βασιλέα μου, όπως έχουν και τα γύρω μου ειδωλολατρικά έθνη, μη λησμονήσης Κυριον τον Θεόν σου.

Δευτ. 17,15 καθιστῶν καταστήσεις ἐπὶ σεαυτὸν ἄρχοντα, ὃν ἂν ἐκλέξηται Κύριος ὁ Θεὸς αὐτόν. ἐκ τῶν ἀδελφῶν σου καταστήσεις ἐπὶ σεαυτὸν ἄρχοντα· οὐ δυνήσῃ καταστῆσαι ἐπὶ σεαυτὸν ἄνθρωπον ἀλλότριον, ὅτι οὐκ ἀδελφός σού ἐστι.

Δευτ. 17,15 Θα εγκαταστήσης βεβαίως βασιλέα δια τον εαυτόν σου, εκείνον όμως τον οποίον ο Θεός θα εκλέξη εκ μέσου των αδελφών σου και θα ορίση ως βασιλέα και άρχοντα δια σέ. Δεν θα εγκαταστήσης βασιλέα επί του εαυτού σου άνθρωπον ξένον, διότι αυτός δεν είναι αδελφός σου.

Δευτ. 17,16 διότι οὐ πληθυνεῖ ἑαυτῷ ἵππον οὐδὲ μὴ ἀποστρέψῃ τὸν λαὸν εἰς Αἴγυπτον, ὅπως μὴ πληθύνῃ αὐτῷ ἵππον, ὁ δὲ Κύριος εἶπεν· οὐ προσθήσεσθε ἀποστρέψαι τῇ ὁδῷ ταύτῃ ἔτι.

Δευτ. 17,16 Ο εκ των αδελφών σου βασιλεύς, που πιστεύει εις την προστασίαν του Θεού, δεν θα συγκροτήση ιππικόν δια τον εαυτόν του, οπότε θα επαναφέρη τον λαόν εις την Αίγυπτον δια να λάβη από εκεί και άλλο ιππικόν δια τον εαυτόν του, διότι ο Κυριος είπεν· ουδέποτε θα θελήσετε να επιστρέψετε πλέον εις την οδόν προς την Αίγυπτον.

Δευτ. 17,17 καὶ οὐ πληθυνεῖ ἑαυτῷ γυναῖκας, ἵνα μὴ μεταστῇ αὐτοῦ ἡ καρδία· καὶ ἀργύριον καὶ χρυσίον οὐ πληθυνεῖ ἑαυτῷ σφόδρα.

Δευτ. 17,17 Ο βασιλεύς αυτός δεν θα έχη δια τον εαυτόν του πολλάς γυναίκας, δια να μη δοθή η καρδία του εις την σαρκολατρείαν. Δεν θα συγκεντρώνη πολύν χρυσόν και άργυρον δια τον εαυτόν του.

Δευτ. 17,18 καὶ ὅταν καθίσῃ ἐπὶ τῆς ἀρχῆς αὐτοῦ, καὶ γράψει αὐτῷ τὸ δευτερονόμιον τοῦτο εἰς βιβλίον παρὰ τῶν ἱερέων τῶν Λευιτῶν,

Δευτ. 17,18 Οταν δε εγκατασταθή στον θρόνον και την εξουσίαν του, θα αντιγράψη δια τον εαυτόν του το δευτερονόμιον τούτο εις βιβλίον από το πρωτότυπον, το οποίον φυλάσσεται παρά των ιερέων της φυλής των Λευϊτών.

Δευτ. 17,19 καὶ ἔσται μετ᾿ αὐτοῦ, καὶ ἀναγνώσεται ἐν αὐτῷ πάσας τὰς ἡμέρας τῆς ζωῆς αὐτοῦ, ἵνα μάθῃ φοβεῖσθαι Κύριον τὸν Θεόν σου καὶ φυλάσσεσθαι πάσας τὰς ἐντολὰς ταύτας καὶ τὰ δικαιώματα ταῦτα ποιεῖν,

Δευτ. 17,19 Θα έχη πάντοτε μαζή του το βιβλίον τούτο, θα το μελετά όλας τας ημέρας της ζωής του, δια να μάθη να φοβήται Κυριον τον Θεόν σου και να φροντίζη, ώστε να εφαρμόζη όλας αυτάς τάςεντολάς και τους νόμους.

Δευτ. 17,20 ἵνα μὴ ὑψωθῇ ἡ καρδία αὐτοῦ ἀπὸ τῶν ἀδελφῶν αὐτοῦ, ἵνα μὴ παραβῇ ἀπὸ τῶν ἐντολῶν δεξιὰ ἢ ἀριστερά, ὅπως ἂν μακροχρονίσῃ ἐπὶ τῆς ἀρχῆς αὐτοῦ, αὐτὸς καὶ οἱ υἱοὶ αὐτοῦ ἐν τοῖς υἱοῖς Ἰσραήλ.

Δευτ. 17,20 Τούτο δέ, δια να μη αλαζονευθή η καρδία του απέναντι των αδελφών του, δια να μη παρεκκλίνη από τας εντολάς του Κυρίου, δεξιά η αριστερά, και δια να μείνη έτσι επί πολλά έτη εις την εξουσίαν του αυτός και μετ' αυτόν οι απόγονοί του εν μέσω των Ισραηλιτών.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 18

Δευτ. 18,1 Οὐκ ἔσται τοῖς ἱερεῦσι τοῖς Λευίταις, ὅλῃ φυλῇ Λευί, μερὶς οὐδὲ κλῆρος μετὰ Ἰσραήλ· καρπώματα Κυρίου ὁ κλῆρος αὐτῶν, φάγονται αὐτά.

Δευτ. 18,1 Δεν θα υπάρξη και δεν θα δοθή στους ιερείς εκ της φυλής Λευϊ και εις ολόκληρον την φυλήν Λευϊ μερίδιον ούτε κληρονομία μεταξύ του ισραηλιτικού λαού. Πρόσοδος και κληρονομία αυτών και μέσα διατροφής των θα είναι αι προς Κυριον θυσίαι και προσφοραί των Ισραηλιτών.

Δευτ. 18,2 κλῆρος δὲ οὐκ ἔσται αὐτοῖς ἐν τοῖς ἀδελφοῖς αὐτῶν· Κύριος αὐτὸς κλῆρος αὐτοῦ, καθότι εἶπεν αὐτῷ.

Δευτ. 18,2 Δεν θα έχουν αυτοί κληροναμίαν γης μεταξύ των αδελφών των Ισραηλιτών· κληρονομία των θα είναι, ο ίδιος ο Θεός, όπως και είπεν εις αυτούς.

Δευτ. 18,3 καὶ αὕτη ἡ κρίσις τῶν ἱερέων, τὰ παρὰ τοῦ λαοῦ, παρὰ τῶν θυόντων τὰ θύματα, ἐάν τε μόσχον ἐάν τε πρόβατον· καὶ δώσεις τὸν βραχίονα τῷ ἱερεῖ καὶ τά σιαγόνια καὶ τὸ ἔνυστρον.

Δευτ. 18,3 Τα δικαιώματα των ιερέων εκ μέρους του λαού από τας θυσίας των μόσχων και των προβάτων, που θα προσφέρουν οι Ισραηλίται, είναι τα εξής· Θα δώσετε στον ιερέα από τας θυσίας αυτάς την δεξιάν ωμοπλάτην μαζή με το πόδι, τας δύο σιαγόνας και τον στάμαχον του θυσιαζομένου ζώου.

Δευτ. 18,4 καὶ τὰς ἀπαρχὰς τοῦ σίτου σου καὶ τοῦ οἴνου σου καὶ τοῦ ἐλαίου σου καὶ τὴν ἀπαρχὴν τῶν κουρῶν τῶν προβάτων σου δώσεις αὐτῷ·

Δευτ. 18,4 Επίσης θα δώσης τας απαρχάς του σίτου σου και του οίνου σου και του ελαίου σου, όπως επίσης και την απαρχήν της κουράς των προβάτων σου. Θα δώσης αυτά στους Λευΐτας,

Δευτ. 18,5 ὅτι αὐτὸν ἐξελέξατο Κύριος ἐκ πασῶν τῶν φυλῶν σου παρεστάναι ἔναντι Κυρίου τοῦ Θεοῦ, λειτουργεῖν καὶ εὐλογεῖν ἐπὶ τῷ ὀνόματι αὐτοῦ, αὐτὸς καὶ οἱ υἱοὶ αὐτοῦ ἐν τοῖς υἱοῖς Ἰσραήλ.

Δευτ. 18,5 διότι αυτούς εξέλεξεν ο Κυριος από όλας τας φυλάς σας να παρίστανται πλησίον Κυρίου του Θεού, να υπηρετούν αυτόν και εν τω ονόματι αυτού να σας ευλογούν. Αυτούς και τους υιούς των μεταξύ όλων των Ισραηλιτών εξέλεξεν ο Θεός δια τα διάκονηματα αυτά.

Δευτ. 18,6 ἐὰν δὲ παραγένηται ὁ Λευίτης ἐκ μιᾶς τῶν πόλεων ἐκ πάντων τῶν υἱῶν Ἰσρήλ, οὗ αὐτὸς παροικεῖ, καθ᾿ ὅτι ἐπιθυμεῖ ἡ ψυχὴ αὐτοῦ, εἰς τὸν τόπον ὃν ἂν ἐκλέξηται Κύριος.

Δευτ. 18,6 Εάν δε ένας Λευΐτης από κάποιαν πόλιν των Ισραηλιτών, όπου κατοικεί, έλθη, σύμφωνα με την επιθυμίαν της καρδίας του, στον τόπον τον οποίον ο Κυριος θα εκλέξη δια τον εαυτόν του,

Δευτ. 18,7 καὶ λειτουργήσει τῷ ὀνόματι Κυρίου τοῦ Θεοῦ αὐτοῦ, ὥσπερ πάντες οἱ ἀδελφοὶ αὐτοῦ οἱ Λευῖται οἱ παρεστηκότες ἐκεῖ ἐναντίον Κυρίου τοῦ Θεοῦ σου·

Δευτ. 18,7 θελήση δε και αποφασίση να υπηρετή εκεί εν ονόματι Κυρίου του Θεού καθ' όλην του την ζωήν, όπως και όλοι οι εκεί αδελφοί του Λευίται, οι οποίοι παρίστανται ενώπιον Κυρίου του Θεού σου,

Δευτ. 18,8 μερίδα μεμερισμένην φάγεται, πλὴν τῆς πράσεως τῆς κατὰ πατριάν.

Δευτ. 18,8 θα λάβη και αυτός εις διατροφήν του την κανονισμένην και δια τους άλλους Λευΐτας μερίδα, και θα εισπράττη επί πλέον τα χρήματα εκ της πωλήσεως των εισοδημάτων της πατρικής του κληρονομίας.

Δευτ. 18,9 Ἐὰν δὲ εἰσέλθῃς εἰς τὴν γῆν, ἣν Κύριος ὁ Θεός σου δίδωσί σοι, οὐ μαθήσῃ ποιεῖν κατὰ τὰ βδελύγματα τῶν ἐθνῶν ἐκείνων.

Δευτ. 18,9 Οταν δε εισέλθης εις την γην της Επαγγελίας, την οποίαν σου προσφέρει Κυριος ο Θεός σου, πρόσεχε, μήπως τυχόν και μάθης να πράττης τα μισητά και αηδή έργα των λαών εκείνων.

Δευτ. 18,10 οὐχ εὑρεθήσεται ἐν σοὶ περικαθαίρων τὸν υἱὸν αὐτοῦ ἢ τὴν θυγατέρα αὐτοῦ ἐν πυρί, μαντευόμενος μαντείαν, κληδονιζόμενος καὶ οἰωνιζόμενος,

Δευτ. 18,10 Και συγκεκριμένως· δεν πρέπει να υπάρξη ποτέ μεταξύ σας Ισραηλίτης, ο οποίος, δια να εξαγνίση τάχα τον υιόν η την θυγατέρα του, θα περνά αυτούς δια του πυρός. Η άλλος ο οποίος θα ζητή μαντείας η θα λέγη μαντείας, η θα παρατηρή σημεία και οιωνούς, δια να εξακριβώνη το μέλλον.

Δευτ. 18,11 φαρμακὸς ἐπαείδων ἐπαοιδήν, ἐγγαστρίμυθος καὶ τερατοσκόπος, ἐπερωτῶν τοὺς νεκρούς.

Δευτ. 18,11 Δεν θα υπάρχη μεταξύ σας μάγος, που θα ψάλλη μαγικάς ωδάς, ούτε άνθρωπος που θα φαίνεται ομιλών από την κοιλίαν, ούτε τερατοσκόπος που θα παρατηρή τάχα τέρατα στον ουρανόν δια να προλέγη το μέλλον, ούτε άλλος (πνευματιστής) που θα ερωτά τους νεκρούς.

Δευτ. 18,12 ἔστι γὰρ βδέλυγμα Κυρίῳ τῷ Θεῷ σου πᾶς ποιῶν ταῦτα· ἕνεκεν γὰρ τῶν βδελυγμάτων τούτων Κύριος ἐξολοθρεύσει αὐτοὺς ἀπὸ προσώπου σου.

Δευτ. 18,12 Εκείνος, που θα πράττη αυτά, είναι μισητός και αποκρουστικός εκ μέρους Κυρίου του Θεού σου. Δια τας βδελυρίας αυτάς των κατοίκων της Χαναάν, θα εξολοθρεύση αυτούς ο Κυριος από τα μάτια σας.

Δευτ. 18,13 τέλειος ἔσῃ ἐναντίον Κυρίου τοῦ Θεοῦ σου·

Δευτ. 18,13 Θα προσπαθής να είσαι τέλειος και άμεμπτος ενώπιον Κυρίου του Θεού σου.

Δευτ. 18,14 τὰ γὰρ ἔθνη ταῦτα, οὓς σὺ κατακληρονομεῖς αὐτούς, οὗτοι κληδόνων καὶ μαντειῶν ἀκούσονται, σοὶ δὲ οὐχ οὕτως ἔδωκε Κύριος ὁ Θεός σου.

Δευτ. 18,14 Οι ειδωλολατρικοί λαοί, τους οποίους συ θα κληρονομήσης, θέλουν να ακούουν και να συμβουλεύονται σημεία και μαντείας. Εις σε όμως δεν εδίδαξεν ούτε επιτρέπει Κυριος ο Θεός σου τοιαύτας μαγείας.

Δευτ. 18,15 προφήτην ἐκ τῶν ἀδελφῶν σου ὡς ἐμὲ ἀναστήσει σοι Κύριος ὁ Θεός σου, αὐτοῦ ἀκούσεσθε

Δευτ. 18,15 Κυριος ο Θεός σου θα αναδείξη ανάμεσα οπό τους αδελφούς σου Ισραηλίτας ένα προφήτην ωσάν εμέ· εις αυτόν πλέον θα υπακούετε.

Δευτ. 18,16 κατὰ πάντα, ὅσα ἠτήσῳ παρὰ Κυρίου τοῦ Θεοῦ σου ἐν Χωρὴβ τῇ ἡμέρᾳ τῆς ἐκκλησίας λέγοντες· οὐ προσθήσομεν ἀκοῦσαι τὴν φωνὴν Κυρίου τοῦ Θεοῦ σου καὶ τὸ πῦρ τοῦτο τὸ μέγα οὐκ ὀψόμεθα ἔτι, οὐδὲ μὴ ἀποθάνωμεν.

Δευτ. 18,16 Συμφωνα με όλα όσα εζητήσατε από τον Κυριον και Θεόν σας στο όρος Χωρήβ, κατά την ημέραν της γενικής σας συγκεντρώσεως, όταν είπατε να μη ομιλή κατ' ευθείαν πρας σας ο Θεός αλλ' ο Μωϋσής “διότι δεν θα ημπορέσωμεν ημείς να ακούσωμεν την φωνήν Κυρίου του Θεού ούτε θα δυνηθώμεν να αντικρύσωμεν το μέγα εκείνο πυρ και να διαφύγωμεν τον θάνατον”,

Δευτ. 18,17 καὶ εἶπε Κύριος πρός με· ὀρθῶς πάντα ὅσα ἐλάλησαν πρὸς σέ·

Δευτ. 18,17 ο Κυριος είπε τότε εις εμέ· Ορθά είναι όλα όσα εκείνοι ωμίλησαν και εζήτησαν από σέ.

Δευτ. 18,18 προφήτην ἀναστήσω αὐτοῖς ἐκ τῶν ἀδελφῶν αὐτῶν, ὥσπερ σέ, καὶ δώσω τὰ ῥήματα ἐν τῷ στόματι αὐτοῦ, καὶ λαλήσει αὐτοῖς καθ᾿ ὅτι ἂν ἐντείλωμαι αὐτῷ·

Δευτ. 18,18 Δια τούτο θα αναδείξω ένα προφήτην εκ μέσου των Ισραηλιτών όμοιον με σέ, θα βάλω τα λόγια μου στο στόμα του και αυτός θα αναγγέλλη εις εκείνους κάθε τι, το οποίον εγώ θα δίδω εις αυτόν ως εντολήν μου.

Δευτ. 18,19 καὶ ὁ ἄνθρωπος, ὃς ἐὰν μὴ ἀκούσῃ ὅσα ἂν λαλήσῃ ὁ προφήτης ἐκεῖνος ἐπὶ τῷ ὀνόματί μου, ἐγὼ ἐκδικήσω ἐξ αὐτοῦ.

Δευτ. 18,19 Καθε δε άνθρωπον, ο οποίος θα παρακούση όσα εν τω ονόματί μου θα είπη ο προφήτης εκείνος, εγώ θα τον τιμωρήσω.

Δευτ. 18,20 πλὴν ὁ προφήτης, ὃς ἂν ἀσεβήσῃ λαλῆσαι ἐπὶ τῷ ὀνόματί μου ῥῆμα, ὃ οὐ προσέταξα λαλῆσαι, καὶ ὃς ἂν λαλήσῃ ἐν ὀνόματι θεῶν ἑτέρων, ἀποθανεῖται ὁ προφήτης ἐκεῖνος.

Δευτ. 18,20 Εάν δε και υπάρξη προφήτης, ο οποίος, ασεβών απέναντί μου, θα ομιλήση εξ ονόματός μου και θα αναγγείλη λόγον, τον οποίον εγώ δεν διέταξα, και εκείνος ο ψευδοπροφήτης ο οποίος θα ομιλήση προς τον λαόν μου εξ ονόματος άλλων θεών, θα τιμωρηθή δια θανάτου.

Δευτ. 18,21 ἐὰν δὲ εἴπῃς ἐν τῇ καρδίᾳ σου· πῶς γνωσόμεθα τὸ ῥῆμα, ὃ οὐκ ἐλάλησε Κύριος;

Δευτ. 18,21 Εάν σου γενηθή απορία και διαλογισθής, πως θα ξεχωρίσω εγώ τον λόγον που ο Κυριος ελάλησε, από τα λόγια του ψευδοπροφήτου; Σε πληροφορώ,

Δευτ. 18,22 ὅσα ἐὰν λαλήσῃ ὁ προφήτης ἐκεῖνος τῷ ὀνόματι Κυρίου, καὶ μὴ γένηται καὶ μὴ συμβῇ, τοῦτο τὸ ῥῆμα ὃ οὐκ ἐλάλησε Κύριος· ἐν ἀσεβείᾳ ἐλάλησεν ὁ προφήτης ἐκεῖνος, οὐκ ἀφέξεσθε αὐτοῦ.

Δευτ. 18,22 ότι όσα θα προείπη εξ ονόματος του Κυρίου ένας προφήτης και δεν πραγματοποιηθή εκείνο το οποίον είπε, να σκεφθής ότι εις αυτόν τον προφήτην δεν ωμίλησεν ο Κυριος. Ασεβώς και ψευδώς μίλησε. Αυτόν τον προφήτην δεν θα τον σεβασθήτε καθόλου ούτε και θα τον λυπηθήτε.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 19

Δευτ. 19,1 Ἐὰν δὲ ἀφανίσῃ Κύριος ὁ Θεός σου τὰ ἔθνη, ἃ ὁ Θεὸς δίδωσί σοι τὴν γῆν αὐτῶν, καὶ κατακληρονομήσητε αὐτοὺς καὶ κατοικήσετε ἐν ταῖς πόλεσιν αὐτῶν καὶ ἐν τοῖς οἴκοις αὐτῶν,

Δευτ. 19,1 Οταν Κυριος ο Θεός σου εξαφανίση τους λαούς, των οποίων την χώραν θα δώση εις σας, και θα κληρονομήσετε αυτούς και θα εγκατασταθήτε εις τας πόλεις των και εις τας οικίας των,

Δευτ. 19,2 τρεῖς πόλεις διαστελεῖς σεαυτῷ ἐν μέσῳ τῆς γῆς σου, ἧς Κύριος ὁ Θεός σου δίδωσί σοι.

Δευτ. 19,2 θα ξεχωρίσης μέσα εις την χώραν, που σου δίδει ο Κυριος ως ιδιοκτησίαν σου, τρεις πόλεις ως καταφύγια.

Δευτ. 19,3 στόχασαί σοι τὴν ὁδὸν καὶ τριμεριεῖς τὰ ὅρια τῆς γῆς σου, ἣν καταμερίζει σοι Κύριος ὁ Θεός σου, καὶ ἔσται ἐκεῖ καταφυγὴ παντὶ φονευτῇ.

Δευτ. 19,3 Δια την θέσιν των πόλεων αυτών υπολόγισε καλά το μήκος των οδών, αι οποίαι οδηγούν εις αυτάς· μοίρασε την περιοχήν που ο Κυριος σου δίδει εις τρία ίσα μέρη, ώστε εις τας πόλεις- καταφύγια των τριών αυτών περιοχών να προλαμβάνη και καταφεύγη κάθε φονεύς.

Δευτ. 19,4 τοῦτο δὲ ἔσται τὸ πρόσταγμα τοῦ φονευτοῦ, ὃς ἂν φύγῃ ἐκεῖ καὶ ζήσεται· ὃς ἂν πατάξῃ τὸν πλησίον αὐτοῦ οὐκ εἰδὼς καὶ οὗτος οὐ μισῶν αὐτὸν πρὸ τῆς χθὲς καὶ τρίτης,

Δευτ. 19,4 Αυτός δε είναι ο νόμος, τον οποίον θα τηρήτε προκειμένου περί του φονέως που καταφεύγει εκεί, δια να εξασφαλίση την ζωήν του· άνθρωπος ο οποίος θα φονεύση τον πλησίον του εν αγνοία του, χωρίς να έχη κανένα προηγουμένως μίσος εναντίον αυτού, θα σωθή εις την πόλιν αυτήν.

Δευτ. 19,5 καὶ ὃς ἐὰν εἰσέλθῃ μετὰ τοῦ πλησίον εἰς τὸν δρυμὸν συναγαγεῖν ξύλα, καὶ ἐκκρουσθῇ ἡ χεὶρ αὐτοῦ τῇ ἀξίνῃ κόπτοντος τὸ ξύλον, καὶ ἐκπεσὸν τὸ σιδήριον ἀπὸ τοῦ ξύλου τύχῃ τοῦ πλησίον, καὶ ἀποθάνῃ, οὗτος καταφεύξεται εἰς μίαν τῶν πόλεων τούτων καὶ ζήσεται,

Δευτ. 19,5 Εάν π.χ. εισέλθη κανείς με κάποιον άλλον στο δάσος δια να κόψη και συλλέξη ξύλα και καθ' ον χρόνον με το τσεκούρι θα κόβη το ξύλον σκοντάψη το χέρι και ξεφύγη το σίδηρον από το στυλιάρι, επιτύχη δε τον πλησίον του και φονεύση αυτόν, ο φονεύς αυτός θα καταφύγη εις μίαν από τας τρεις πόλεις και θα ασφαλίση εκεί την ζωήν του. Κανείς δεν έχει δικαίωμα να τον φονεύση.

Δευτ. 19,6 ἵνα μὴ διώξας ὁ ἀγχιστεύων τοῦ αἵματος ὀπίσω τοῦ φονεύσαντος, ὅτι παρατεθέρμανται τῇ καρδίᾳ, καὶ καταλάβῃ αὐτόν, ἐὰν μακροτέρα ᾖ ἡ ὁδός, καὶ πατάξῃ αὐτοῦ ψυχήν, καὶ ἀποθάνῃ, καὶ τούτῳ οὐκ ἔστι κρίσις θανάτου, ὅτι οὐ μισῶν ἦν αὐτὸν πρὸ τῆς χθές, οὐδὲ πρὸ τῆς τρίτης.

Δευτ. 19,6 Αι αποστάσεις των καταφυγίων πόλεων θα είναι κανονικαί, ώστε ο στενώτερος συγγενής του φονευθέντος, υπό την επήρειαν της αγανακτήσεως από τας πρώτας εντυπώσεις, να μη δυνηθή να καταδιώξη και καταφθάση τον ακούσιον φονέα και τον φονεύση, ενώ είναι αθώος και ενώ δεν υπάρχει ενοχή θανάτου, διότι ο φονεύς δεν εμισούσε προηγουμένως και δεν αντιπαθούσε τον φονευθέντα. Εάν όμως είναι μακρά η οδός προς το καταφύγιον, υπάρξει φόβος να τον καταφθάση και τον φονεύση αδίκως.

Δευτ. 19,7 διὰ τοῦτο ἐγώ σοι ἐντέλλομαι τὸ ῥῆμα τοῦτο λέγων· τρεῖς πόλεις διαστελεῖς σεαυτῷ·

Δευτ. 19,7 Δια να αποφευχθή, λοιπόν ένας δεύτερος άδικος θάνατος, σου δίδω εγώ αυτήν την εντολήν· Θα ξεχωρίσης τρεις πόλεις εις την περιοχήν σου εις αναλόγους αποστάσεις.

Δευτ. 19,8 ἐὰν δὲ ἐμπλατύνῃ Κύριος ὁ Θεός σου τὰ ὅριά σου, ὃν τρόπον ὤμοσε τοῖς πατράσι σου, καὶ δῷ σοι Κύριος πᾶσαν τὴν γῆν, ἣν εἶπε δοῦναι τοῖς πατράσι σου,

Δευτ. 19,8 Οταν Κυριος ο Θεός ευρύνη τα όρια της χώρας σου, όπως ωρκίσθη στους προπάτοράς σου, και δώση εις σε όλην την γην, που υπεσχέθη εις εκείνους,

Δευτ. 19,9 ἐὰν ἀκούσῃς ποιεῖν πάσας τὰς ἐντολὰς ταύτας, ἃς ἐγὼ ἐντέλλομαί σοι σήμερον, ἀγαπᾶν Κύριον τὸν Θεόν σου, πορεύεσθαι ἐν πάσαις ταῖς ὁδοῖς αὐτοῦ πάσας τὰς ἡμέρας, προσθήσεις σεαυτῷ ἔτι τρεῖς πόλεις πρὸς τὰς τρεῖς ταύτας,

Δευτ. 19,9 υπό την προυπόθεσιν βέβαια, ότι συ θα υπακούης και θα τηρής όλας τας εντολάς, τας οποίας εγώ σου δίδω σήμερον, να αγαπάς δηλαδή Κυριον τον Θεόν σου, να πορεύεσαι τον δρόμον των εντολών του όλας τας ημέρας της ζωής σου, θα προσθέσης τρεις ακόμη πόλεις εις τας τρεις προηγουμένας, ώστε να είναι εν συνόλω εξ.

Δευτ. 19,10 καὶ οὐκ ἐκχυθήσεται αἷμα ἀναίτιον ἐν τῇ γῇ, ᾗ Κύριος ὁ Θεός σου δίδωσί σοι ἐν κλήρῳ, καὶ οὐκ ἔσται ἐν σοὶ αἵματι ἔνοχος.

Δευτ. 19,10 Τούτο δε δια να διευκολύνεται η σωτηρία των αθελήτων φονέων και να μη χύνεται αθώον αίμα εις την γην, την οποίαν σου δίδει δια κλήρου Κυριος ο Θεός σου και δια να μη υπάρχη έτσι μεταξύ σας ένοχος αθώου αίματος.

Δευτ. 19,11 ἐὰν δὲ γένηται ἐν σοὶ ἄνθρωπος μισῶν τὸν πλησίον καὶ ἐνεδρεύσῃ αὐτὸν καὶ ἐπαναστῇ ἐπ᾿ αὐτὸν καὶ πατάξῃ αὐτοῦ ψυχήν, καὶ ἀποθάνῃ, καὶ φύγῃ εἰς μίαν τῶν πόλεων τούτων,

Δευτ. 19,11 Εάν όμως υπάρχη μεταξύ σας άνθρωπος, ο οποίος μισεί τον πλησίον του και στήση ενέδραν δι' αυτόν και επιτεθή εναντίον του και τον κτυπήση θανασίμως, ο κτυπηθείς δε αποθάνη και ο εκ προμελέτης φονεύς καταφύγη εις μίαν από τας πόλεις αυτάς,

Δευτ. 19,12 καὶ ἀποστελοῦσιν ἡ γερουσία τῆς πόλεως αὐτοῦ καὶ λήψονται αὐτὸν ἐκεῖθεν καὶ παραδώσουσιν αὐτὸν εἰς χεῖρας τῶν ἀγχιστευόντων τοῦ αἵματος, καὶ ἀποθανεῖται·

Δευτ. 19,12 η γερουσία της πόλεως του φονέως θα στείλουν και θα συλλάβουν αυτόν από εκεί και θα τον παραδώσουν εις τα χέρια των στενωτέρων εξ αίματος συγγενών του φονευθέντος, και εκείνοι θα θανατώσουν τον ένοχον.

Δευτ. 19,13 οὐ φείσεται ὁ ὀφθαλμός σου ἐπ᾿ αὐτῷ καὶ καθαριεῖς τὸ αἷμα τὸ ἀναίτιον ἐξ Ἰσραήλ, καὶ εὖ σοι ἔσται.

Δευτ. 19,13 Τον εκ προμελέτης αυτόν φονέα δεν θα τον λυπηθή το μάτι σου, αλλά θα εκπλύνης την ενοχήν του αθώου αίματος εκ μέσου των Ισραηλιτών και θα ευτυχήσης.

Δευτ. 19,14 Οὐ μετακινήσεις ὅρια τοῦ πλησίον, ἃ ἔστησαν οἱ πατέρες σου ἐν τῇ κληρονομίᾳ, ᾗ κατεκληρονομήθης ἐν τῇ γῇ, ἣν Κύριος ὁ Θεός σου δίδωσί σοι ἐν κλήρῳ.

Δευτ. 19,14 Δεν θα μετακινήσης εις τα κτήματα του πλησίον σου τα σύνορα τα οποία εχάραξαν και έβαλαν οι πρόγονοί σου εις την κληρονομίαν, την οποίαν απέκτησες εις την χώραν, που ο Κυριος δια κλήρου σου έδωκε.

Δευτ. 19,15 Οὐκ ἐμμενεῖ μάρτυς εἷς μαρτυρῆσαι κατὰ ἀνθρώπου κατὰ πᾶσαν ἀδικίαν καὶ κατὰ πᾶν ἁμάρτημα καὶ κατὰ πᾶσαν ἁμαρτίαν, ἣν ἐὰν ἁμάρτῃ· ἐπὶ στόματος δύο μαρτύρων καὶ ἐπὶ στόματος τριῶν μαρτύρων στήσεται πᾶν ῥῆμα.

Δευτ. 19,15 Δεν θα είναι αρκετός ένας μάρτυς, δια να καταθέση μαρτυρίαν κατά ανθρώπου, ο οποίος διέπραξεν οιανδήποτε αδικίαν εναντίον του πλησίον η οιουδήποτε είδους αμαρτίαν κατά του Θεού. Η καταδικαστική απόφασις πρέπει να στηρίζεται εις την μαρτυρίαν δύο και τριών μαρτύρων.

Δευτ. 19,16 ἐὰν δὲ καταστῇ μάρτυς ἄδικος κατὰ ἀνθρώπου καταλέγων αὐτοῦ ἀσέβειαν,

Δευτ. 19,16 Εάν δε κανείς ψευδομαρτυρήση εναντίον άλλου κατηγορών ψευδώς αυτόν δι' ασέβειαν προς τον Θεόν,

Δευτ. 19,17 καὶ στήσονται οἱ δύο ἄνθρωποι, οἷς ἐστιν αὐτοῖς ἡ ἀντιλογία, ἔναντι Κυρίου καὶ ἔναντι τῶν ἱερέων καὶ ἔναντι τῶν κριτῶν, οἳ ἂν ὦσιν ἐν ταῖς ἡμέραις ἐκείναις,

Δευτ. 19,17 οι δύο αυτοί άνθρωποι, μεταξύ των οποίων υπάρχει η αντιδικία, θα παρουσιασθούν ενώπιον του Κυρίου, δηλαδή ενώπιον των ιερέων και των εντεταλμένων δικαστών, οι οποίοι θα δικάζουν κατά τας ημέρας εκείνας.

Δευτ. 19,18 καὶ ἐξετάσωσιν οἱ κριταὶ ἀκριβῶς, καὶ ἰδοὺ μάρτυς ἄδικος ἐμαρτύρησεν ἄδικα, ἀντέστη κατὰ τοῦ ἀδελφοῦ αὐτοῦ,

Δευτ. 19,18 Οι δικασταί θα εξετάσουν ακριβώς την υπόθεσιν και θα διαπιστώσουν ότι ο μάρτυς υπήρξεν άδικος και εψευδομαρτύρησε και κατεφέρθη κατά του αδελφού του.

Δευτ. 19,19 καὶ ποιήσετε αὐτῷ ὃν τρόπον ἐπονηρεύσατο ποιῆσαι κατὰ τοῦ ἀδελφοῦ αὐτοῦ, καὶ ἐξαρεῖς τὸ πονηρὸν ἐξ ὑμῶν αὐτῶν.

Δευτ. 19,19 Τοτε θα κάμετε εις αυτόν ο,τι κακόν ηθέλησε να κάμη εναντίον του αθώου αδελφού του, (θα του επιβάλλετε την ποινήν, με την οποίαν θα ετιμωρούσατε τον κατηγορηθέντα, εάν ήτο αληθής η κατηγορία). Ετσι δε και θα εκλείψη το κακόν της ψευδομαρτυρίας εκ μέσου των Ισραηλιτών.

Δευτ. 19,20 καὶ οἱ ἐπίλοιποι ἀκούσαντες φοβηθήσονται καὶ οὐ προσθήσουσιν ἔτι ποιῆσαι κατὰ τὸ ῥῆμα τὸ πονηρὸν τοῦτο ἐν ὑμῖν.

Δευτ. 19,20 Διότι οι άλλοι Ισραηλίται, όταν ακούσουν την τιμωρίαν, που επεβλήθη στον ψευδομάρτυρα, θα φοβηθούν και δεν θα τολμήσουν πλέον να κάμουν παρομοίαν πονηράν πράξιν μεταξύ σας.

Δευτ. 19,21 οὐ φείσεται ὁ ὀφθαλμός σου ἐπ᾿ αὐτῷ· ψυχὴν ἀντὶ ψυχῆς, ὀφθαλμὸν ἀντὶ ὀφθαλμοῦ, ὀδόντα ἀντὶ ὀδόντος, χεῖρα ἀντὶ χειρός, πόδα ἀντὶ ποδός.

Δευτ. 19,21 Το μάτι σου δεν θα λυπηθή τον ψευδομάρτυρα και γενικώτερον τον ένοχον. Θα τον τιμωρήσης κατά τον νόμον της ανταποδόσεως· ζωήν αντί ζωής, οφθαλμόν αντί οφθαλμού, οδόντα αντί οδόντος, χέρι αντί χεριού, πόδι αντί ποδιού.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 20

Δευτ. 20,1 Ἐὰν δὲ ἐξέλθῃς εἰς πόλεμον ἐπὶ τοὺς ἐχθρούς σου καὶ ἴδῃς ἵππον καὶ ἀναβάτην καὶ λαὸν πλείονά σου, οὐ φοβηθήσῃ ἀπ᾿ αὐτῶν, ὅτι Κύριος ὁ Θεός σου μετὰ σοῦ ὁ ἀναβιβάσας σε ἐκ γῆς Αἰγύπτου.

Δευτ. 20,1 Εάν δε εξέλθης εις πόλεμον εναντίον των εχθρών σου και ίδης ιππικόν και ιππείς και στρατόν πολυαριθμότερον από σέ, μη φοβηθής από αυτούς, διότι Κυριος ο Θεός σου, ο οποίος σε έβγαλεν από την Αίγυπτον και σε έφερε μέχρις εδώ, θα είναι μαζή σου.

Δευτ. 20,2 καὶ ἔσται ὅταν ἐγγίσῃς τῷ πολέμῳ, καὶ προσεγγίσας ὁ ἱερεὺς λαλήσει τῷ λαῷ καὶ ἐρεῖ πρὸς αὐτούς·

Δευτ. 20,2 Οταν δε πλησιάζη η ώρα του πολέμου, ο αρχιερεύς θα έλθη, θα ομιλήση προς τον λαόν και θα είπη·

Δευτ. 20,3 ἄκουε, Ἰσραήλ· ὑμεῖς πορεύεσθε σήμερον εἰς τὸν πόλεμον ἐπὶ τοὺς ἐχθροὺς ὑμῶν, μὴ ἐκλυέσθω ἡ καρδία ὑμῶν, μὴ φοβεῖσθε μηδὲ θραύεσθε μηδὲ ἐκκλίνετε ἀπὸ προσώπου αὐτῶν,

Δευτ. 20,3 Ακούσατε Ισραηλίται· σεις εξέρχεσθε σήμερον εις πόλεμον εναντίον των εχθρών σας· μη λιποψυχήσετε, μη φοβηθήτε τους εχθρούς σας, μη πτοηθήτε, μη διασκορπισθήτε ενώπιον αυτών,

Δευτ. 20,4 ὅτι Κύριος ὁ Θεὸς ὑμῶν ὁ προπορευόμενος μεθ᾿ ὑμῶν συνεκπολεμῆσαι ὑμῖν τοὺς ἐχθροὺς ὑμῶν, διασῶσαι ὑμᾶς.

Δευτ. 20,4 διότι Κυριος ο Θεός σας, ο οποίος πορεύεται εμπρός από σας, θα πολεμήση μαζή σας εναντίον των εχθρών σας και θα σας διασώση.

Δευτ. 20,5 καὶ λαλήσουσιν οἱ γραμματεῖς πρὸς τὸν λαὸν λέγοντες· τίς ὁ ἄνθρωπος ὁ οἰκοδομήσας οἰκίαν καινὴν καὶ οὐκ ἐνεκαίνισεν αὐτήν; πορευέσθω καὶ ἀποστραφήτω εἰς τὴν οἰκίαν αὐτοῦ, μὴ ἀποθάνῃ ἐν τῷ πολέμῳ καὶ ἄνθρωπος ἕτερος ἐγκαινιεῖ αὐτήν.

Δευτ. 20,5 Οι δε γραμματείς θα ομιλήσουν προς τον λαόν και θα είπουν· Ποιός από σας έκτισε οικίαν καινουργή και δεν την ενεκαινίασε; Ας επιστρέψη και ας υπάγη εις την οικίαν του, μήπως τυχόν και φονευθή κατά τον πόλεμον και άλλος άνθρωπος εγκαινιάση και χαρή την οικίαν του.

Δευτ. 20,6 καὶ τίς ὁ ἄνθρωπος, ὅστις ἐφύτευσεν ἀμπελῶνα καὶ οὐκ εὐφράνθη ἐξ αὐτοῦ; πορευέσθω καὶ ἀποστραφήτω εἰς τὴν οἰκίαν αὐτοῦ, μὴ ἀποθάνῃ ἐν τῷ πολέμῳ καὶ ἄνθρωπος ἕτερος εὐφρανθήσεται ἐξ αὐτοῦ.

Δευτ. 20,6 Ποιός από σας εφύτευσεν αμπέλι και δεν έφαγε σταφύλια, ώστε να ευφρανθή από αυτό; Ας επιστρέψη και ας μεταβή εις την οικίαν του, μήπως τυχόν φονευθή κατά τον πόλεμον και άλλος άνθρωπος χαρή το αμπέλι του.

Δευτ. 20,7 καὶ τίς ὁ ἄνθρωπος, ὅστις μεμνήστευται γυναῖκα καὶ οὐκ ἔλαβεν αὐτήν; πορευέσθω καὶ ἀποστραφήτω εἰς τὴν οἰκίαν αὐτοῦ, μὴ ἀποθάνῃ ἐν τῷ πολέμῳ καὶ ἄνθρωπος ἕτερος λήψεται αὐτήν.

Δευτ. 20,7 Ποιός από σας έχει μνηστευθήη αλλά δεν έλαβεν ακόμη ως σύζυγον την μνηστήν του; Ας επιστρέψη και ας μεταβή εις την οικίαν του, μήπως τυχόν φονευθή κατά τον πόλεμον και άλλος άνθρωπος λάβη αυτήν ως σύζυγον.

Δευτ. 20,8 καὶ προσθήσουσιν οἱ γραμματεῖς λαλῆσαι πρὸς τὸν λαὸν καὶ ἐροῦσι· τίς ὁ ἄνθρωπος ὁ φοβούμενος καὶ δειλὸς τῇ καρδίᾳ; πορευέσθω καὶ ἀποστραφήτω εἰς τὴν οἰκίαν αὐτοῦ, ἵνα μὴ δειλιάνῃ τὴν καρδίαν τοῦ ἀδελφοῦ αὐτοῦ ὥσπερ ἡ αὐτοῦ.

Δευτ. 20,8 Επί πλέον οι γραμματείς θα ομιλήσουν προς τον λαόν και θα ειπούν· Ποιός από σας είναι φοβιτσάρης, δειλός και λιπόψυχος; Ας επιστρέψη και ας μεταβή εις το σπίτι του, δια να μη μεταδώση πανικόν εις την καρδίαν του αδελφού του και κάμη και εκείνον δειλόν, όπως είναι αυτός.

Δευτ. 20,9 καὶ ἔσται ὅταν παύσωνται οἱ γραμματεῖς λαλοῦντες πρὸς τὸν λαόν, καὶ καταστήσουσιν ἄρχοντας τῆς στρατιᾶς προηγουμένους τοῦ λαοῦ.

Δευτ. 20,9 Οταν δε θα παύσουν οι γραμματείς τας ανακοινώσεις των αυτάς προς τον λαόν, θα διορίσουν αρχηγούς του στρατού, οι οποίοι θα διοικούν αυτόν κατά τον πόλεμον.

Δευτ. 20,10 Ἐὰν δὲ προσέλθῃς πρὸς πόλιν ἐκπολεμῆσαι αὐτούς, καὶ ἐκκαλέσαι αὐτοὺς μετ᾿ εἰρήνης·

Δευτ. 20,10 Εάν δε πλησιάσετε προς μίαν πόλιν δια να πολεμήσετε αυτήν και να καταλάβετε τους κατοίκους της, πρέπει προηγουμένως να καλέσετε αυτούς εις ειρήνην.

Δευτ. 20,11 ἐὰν μὲν εἰρηνικὰ ἀποκριθῶσί σοι καὶ ἀνοίξωσί σοι, ἔσται πᾶς ὁ λαὸς οἱ εὑρεθέντες ἐν αὐτῇ ἔσονταί σοι φορολόγητοι καὶ ὑπήκοοί σου·

Δευτ. 20,11 Εάν δε οι κάτοικοι ανταποκριθούν εις τας ειρηνικάς σας προτάσεις, ανοίξουν τας πύλας και παραδοθούν εις σας, θα είναι όλοι αυτοί που κατοικούν εις την πόλιν υπήκοοί σας και φόρου υποτελείς.

Δευτ. 20,12 ἐὰν δὲ μὴ ὑπακούσωσί σοι καὶ ποιῶσι πρὸς σὲ πόλεμον, περικαθαριεῖς αὐτήν,

Δευτ. 20,12 Εάν όμως δεν δεχθούν τας ειρηνικάς σας προτάσεις και θελήσουν να κάμουν πόλεμον εναντίον σας, θα πολιορκήσετε την πόλιν,

Δευτ. 20,13 ἕως ἂν παραδῷ σοι αὐτὴν Κύριος ὁ Θεός σου εἰς τὰς χεῖράς σου, καὶ πατάξεις πᾶν ἀρσενικὸν αὐτῆς ἐν φόνῳ μαχαίρας,

Δευτ. 20,13 μέχρις ότου Κυριος ο Θεός σας παραδώση αυτήν εις τα χέρια σας, οπότε σεις θα περάσετε εν στόματι μαχαίρας πάντα αρσενικόν της πόλεως.

Δευτ. 20,14 πλὴν τῶν γυναικῶν καὶ τῆς ἀποσκευῆς καὶ πάντα τὰ κτήνη καὶ πάντα, ὅσα ἂν ὑπάρχῃ ἐν τῇ πόλει, καὶ πᾶσαν τὴν ἀπαρτίαν προνομεύσεις σεαυτῷ καὶ φαγῇ πᾶσαν τὴν προνομὴν τῶν ἐχθρῶν σου, ὧν Κύριος ὁ Θεός σου δίδωσί σοι.

Δευτ. 20,14 Τας γυναίκας όμως και τα παιδιά και τα κτήνη και όλα όσα υπάρχουν εις την πόλιν και όλην την περιουσίαν αυτής θα την πάρετε δια τον εαυτόν σας ως λείαν πολέμου, θα φάγετε και θα απολαύσετε τα τρόφιμα και τα λάφυρα των εχθρών σας, τα οποία ο Κυριος σας δίδει.

Δευτ. 20,15 οὕτω ποιήσεις πάσας τὰς πόλεις τὰς μακρὰν οὔσας σου σφόδρα, αἱ οὐχὶ ἐκ τῶν πόλεων τῶν ἐθνῶν τούτων, ὧν Κύριος ὁ Θεός σου δίδωσί σοι κληρονομεῖν τὴν γῆν αὐτῶν.

Δευτ. 20,15 Ετσι θα πράξετε εναντίον όλων των πόλεων, αι οποίαι ευρίσκονται πολύ μακράν από σας και δεν είναι από τας πόλεις των εθνών, των οποίων την χώραν Κυριος ο Θεός σας έδωκεν εις σας ως κληρονομίαν.

Δευτ. 20,16 ἰδοὺ δὲ ἀπὸ τῶν πόλεων τῶν ἐθνῶν τούτων, ὧν ὁ Κύριος ὁ Θεός σου δίδωσί σοι κληρονομεῖν τὴν γῆν αὐτῶν, οὐ ζωγρήσετε ἀπ᾿ αὐτῶν πᾶν ἐμπνέον,

Δευτ. 20,16 Ιδού όμως πως θα συμπεριφερθήτε προς τας πόλεις των λαών τούτων, των οποίων τας χώρας έδωσε Κυριος ο Θεός σας εις σας ως κληρονομίαν· δεν θα αφήσετε εις την ζωήν και δεν θα συλλάβετε ζωντανόν ως αιχμάλωτον κανένα, που αναπνέει,

Δευτ. 20,17 ἀλλ᾿ ἢ ἀναθέματι ἀναθεματιεῖτε αὐτούς, τὸν Χετταῖον καὶ Ἀμοῤῥαῖον καὶ Χαναναῖον καὶ Φερεζαῖον καὶ Εὐαῖον καὶ Ἰεβουσαῖον καὶ Γεργεσαῖον, ὃν τρόπον ἐνετείλατό σοι Κύριος ὁ Θεός σου,

Δευτ. 20,17 αλλά θα αναθεματίσετε και θα φονεύσετε όλους αυτούς· Τους Χετταίους, τους Αμορραίους, τους Χαναναίους, τους Φερεζαίους, τους Ευαίους, τους Ιεβουσαίους και τους Γεργεσαίους, όπως σας έχει διατάξει Κυριος ο Θεός σας·

Δευτ. 20,18 ἵνα μὴ διδάξωσι ποιεῖν ὑμᾶς πάντα τὰ βδελύγματα αὐτῶν, ὅσα ἐποίησαν τοῖς θεοῖς αὐτῶν, καὶ ἁμαρτήσεσθε ἐναντίον Κυρίου τοῦ Θεοῦ ὑμῶν.

Δευτ. 20,18 και τούτο, μήπως αυτοί μένοντες εν τη ζωή και επικοινωνούντες μαζή σας σας διδάξουν και σας παρασύρουν, να πράξετε όλα τα μισητά και αηδιαστικά ενώπιον του Θεού έργα των, τα οποία αυτοί τελούν εις λατρείαν των θεών των, και αμαρτήσετε έτσι ενώπιον Κυρίου του Θεού σας.

Δευτ. 20,19 Ἐὰν δὲ περικαθήσῃς περὶ πόλιν μίαν ἡμέρας πλείους ἐκπολεμῆσαι αὐτὴν εἰς κατάληψιν αὐτῆς, οὐκ ἐξολοθρεύσεις τὰ δένδρα αὐτῆς ἐπιβαλεῖν ἐπ᾿ αὐτὰ σίδηρον, ἀλλ᾿ ἢ ἀπ᾿ αὐτοῦ φαγῇ, αὐτὸ δὲ οὐκ ἐκκόψεις. μὴ ἄνθρωπος τὸ ξύλον τὸ ἐν τῷ ἀγρῷ εἰσελθεῖν ἀπὸ προσώπου σου εἰς τὸν χάρακα;

Δευτ. 20,19 Εάν δε πολιορκήσετε κάποιαν πόλιν επί πολύν χρόνον, πολεμούντες εναντίον αυτής δια να την καταλάβετε, δεν θα βάλετε τσεκούρι και δεν θα καταστρέψετε τα καρποφόρα δένδρα αυτής, αλλά μόνον θα φάγετε από τους καρπούς αυτών. Μηπως το δένδρον που υπάρχει στον αγρόν είναι άνθρωπος, ώστε να φύγη από εμπρός σου και να εισέλθη εις αμυντικόν χαράκωμα;

Δευτ. 20,20 ἀλλὰ ξύλον, ὃ ἐπίστασαι ὅτι οὐ καρπόβρωτόν ἐστι, τοῦτο ὀλοθρεύσεις καὶ ἐκκόψεις καὶ οἰκοδομήσεις χαράκωσιν ἐπὶ τὴν πόλιν, ἥτις ποιεῖ πρὸς σὲ τὸν πόλεμον, ἕως ἂν παραδοθῇ.

Δευτ. 20,20 Τα δένδρα όμως, τα οποία γνωρίζεις ότι δεν κάμνουν φαγωσίμους καρπούς, θα τα κόψης σύρριζα και με τα ξύλα των θα κατασκευάσης πολιορκητικάς μηχανάς και θα εγείρης χαράκωμα γύρω από την πόλιν, η οποία πόλεμεί εναντίον σας, μέχρις ότου παραδοθή.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 21

Δευτ. 21,1 Ἐὰν δὲ εὑρεθῇ τραυματίας ἐν τῇ γῇ, ᾗ Κύριος ὁ Θεός σου δίδωσί σοι κληρονομῆσαι, πεπτωκὼς ἐν τῷ πεδίῳ καὶ οὐκ οἴδασι τὸν πατάξαντα,

Δευτ. 21,1 Εάν ευρεθή κάποιος νεκρός εξ αιτίας θανασίμου τραύματος και κείται στο υπαιθρον της χώρας, την οποίαν Κυριος ο Θεός σου σου έχει δώσει ως κληρονομίαν, και κανείς δεν γνωρίζη τον φονέα αυτού,

Δευτ. 21,2 ἐξελεύσεται ἡ γερουσία σου καὶ οἱ κριταί σου καὶ ἐκμετρήσουσιν ἐπὶ τὰς πόλεις τὰς κύκλῳ τοῦ τραυματίου,

Δευτ. 21,2 θα εξέλθουν από τας πλησίον πόλεις οι γεροντότεροι και οι κριταί του λαού και θα μετρήσουν την απόστασιν των γύρω πόλεων μέχρι του τόπου, όπου κείται ο φονευθείς.

Δευτ. 21,3 καὶ ἔσται ἡ πόλις ἡ ἐγγίζουσα τῷ τραυματίᾳ καὶ λήψεται ἡ γερουσία τῆς πόλεως ἐκείνης δάμαλιν ἐκ βοῶν, ἥτις οὐκ εἴργασται, καὶ ἥτις οὐχ εἵλκυσε ζυγόν,

Δευτ. 21,3 Οι γεροντότεροι της πόλεως εκείνης, η οποία ευρίσκεται πλησιέστερα προς τον φονευθέντα, θα λάβουν από τα βόδια δάμαλιν, η οποία δεν έχει χρησιμοποιηθή εις εργασίαν και δεν έχει σύρει ζυγόν.

Δευτ. 21,4 καὶ καταβιβάσουσιν ἡ γερουσία τῆς πόλεως ἐκείνης δάμαλιν εἰς φάραγγα τραχεῖαν, ἥτις οὐκ εἴργασται οὐδὲ σπείρεται, καὶ νευροκοπήσουσι τὴν δάμαλιν ἐν τῇ φάραγγι.

Δευτ. 21,4 Αυτοί οι γεροντότεροι της πόλεως θα κατεβάσουν την δάμαλιν εις ανώμαλον φάραγγα η οποία δεν έχει οργωθή ούτε σπαρή, και εις την φάραγγα αυτήν θα φονεύσουν την δάμαλιν κόπτοντες το νεύρον του τραχήλου της.

Δευτ. 21,5 καὶ προσελεύσονται οἱ ἱερεῖς οἱ Λευῖται, ὅτι αὐτοὺς ἐπέλεξε Κύριος ὁ Θεὸς παρεστηκέναι αὐτῷ καὶ εὐλογεῖν ἐπὶ τῷ ὀνόματι αὐτοῦ, καὶ ἐπὶ τῷ στόματι αὐτῶν ἔσται πᾶσα ἀντιλογία καὶ πᾶσα ἁφή.

Δευτ. 21,5 Θα προσέλθουν εκεί οι ιερείς, που ανήκουν εις την φυλήν Λευϊ, διότι αυτούς έχει εκλέξει Κυριος ο Θεός να είναι πλησίον του δια να τον υπηρετούν και να ευλογούν εξ ονόματός του τον λαόν και τους έδωσε το δικαίωμα να αποφαίνωνται επί πάσης αμφισβητήσεως και αδικίας,

Δευτ. 21,6 καὶ πᾶσα ἡ γερουσία τῆς πόλεως ἐκείνης οἱ ἐγγίζοντες τῷ τραυματίᾳ νίψονται τὰς χεῖρας ἐπὶ τὴν κεφαλὴν τῆς δαμάλεως τῆς νενευροκοπημένης ἐν τῇ φάραγγι

Δευτ. 21,6 και όλοι οι άνθρωποι της γερουσίας της πόλεως εκείνης, που ευρίσκεται πλησιέστερα προς τον φονευθέντα, θα νίψουν τα χέρια των επάνω εις την κεφαλήν της δαμάλεως, η οποία έχει νευροκοπηθή εις την φάραγγα,

Δευτ. 21,7 καὶ ἀποκριθέντες ἐροῦσιν· αἱ χεῖρες ἡμῶν οὐκ ἐξέχεαν τὸ αἷμα τοῦτο, καὶ οἱ ὀφθαλμοὶ ἡμῶν οὐχ ἑωράκασιν·

Δευτ. 21,7 και θα είπουν ενώπιον όλων· “τα χέρια μας δεν έχυσαν το αίμα τούτο και τα μάτια μας δεν είδαν εκείνον, που το έχυσε,

Δευτ. 21,8 ἵλεως γενοῦ τῷ λαῷ σου Ἰσραήλ, οὓς ἐλυτρώσω, Κύριε, ἵνα μὴ γένηται αἷμα ἀναίτιον ἐν τῷ λαῷ σου Ἰσραήλ. καὶ ἐξιλασθήσεται αὐτοῖς τὸ αἷμα.

Δευτ. 21,8 δείξε, Κυριε, την ευσπλαγχνίαν και το έλεός σου προς τον ισραηλιτικόν λαόν, τον οποίον συ ηλευθέρωσας από την Αίγυπτον, ώστε να μη καταλογισθή στον λαόν σου το αθώον αίμα”. Ετσι δε αυτοί θα εξιλεωθούν και δεν θα είναι ένοχοι δια το αθώον εκείνο αίμα.

Δευτ. 21,9 σὺ δὲ ἐξαρεῖς τὸ αἷμα· τὸ ἀναίτιον ἐξ ὑμῶν αὐτῶν, ἐὰν ποιήσῃς τὸ καλὸν καὶ τὸ ἀρεστὸν ἔναντι Κυρίου τοῦ Θεοῦ σου.

Δευτ. 21,9 Συ θα αποβάλης από τυν εαυτόν σου την ενοχήν δια το χυθέν αθώον αίμα, εάν πράττης το καλόν και αυάρεστον ενώπιον Κυρίου του Θεού σου.

Δευτ. 21,10 Ἐὰν δὲ ἐξελθὼν εἰς πόλεμον ἐπὶ τοὺς ἐχθρούς σου καὶ παραδῷ σοι Κύριος ὁ Θεός σου εἰς τὰς χεῖράς σου καὶ προνομεύσῃς τὴν προνομὴν αὐτῶν

Δευτ. 21,10 Εάν εξέλθης εις πόλεμον εναντίον των εχθρών σου και Κυριος ο Θεός σου παραδώση αυτούς εις τα χέρια σου, και κυριεύσης λάφυρα και αιχμαλώτους,

Δευτ. 21,11 καὶ ἴδῃς ἐν τῇ προνομῇ γυναῖκα καλὴν τῷ εἴδει καὶ ἐνθυμηθῇς αὐτῆς καὶ λάβῃς αὐτήν σεαυτῷ γυναῖκα

Δευτ. 21,11 ίδης δε μεταξύ των αιχμαλώτων γυναίκα ωραίαν εις την εμφάνισιν, και επιθυμήσης αυτήν δια να την λάβης ως γυναίκα σου.

Δευτ. 21,12 καὶ εἰσάξῃς αὐτὴν ἔνδον εἰς τὴν οἰκίαν σου, καὶ ξυρήσεις τὴν κεφαλὴν αὐτῆς καὶ περιονυχιεῖς αὐτὴν

Δευτ. 21,12 Θα την εισαγάγης εις την οικίαν σου, θα ξυρίσης την κεφαλήν της, θα κόψης τα νύχια της,

Δευτ. 21,13 καὶ περιελεῖς τὰ ἱμάτια τῆς αἰχμαλωσίας ἀπ᾿ αὐτῆς καὶ καθιεῖται ἐν τῇ οἰκίᾳ σου καὶ κλαύσεται τὸν πατέρα καὶ τὴν μητέρα μηνὸς ἡμέρας, καὶ μετὰ ταῦτα εἰσελεύσῃ πρὸς αὐτὴν καὶ συνοικισθήσῃ αὐτῇ, καὶ ἔσται σου γυνή.

Δευτ. 21,13 θα αφαιρέσης από αυτήν τα ενδύματα της αιχμαλωσίας της. Αυτή θα καθήση εις την οικίαν σου και θα κλαύση τον πατέρα και την μητέρα της επί ένα μήνα, κατόπιν δε συ θα έλθης εις συνάφειαν με αυτήν, θα συγκατοικής με αυτήν και θα είναι νόμιμος σύζυγός σου.

Δευτ. 21,14 καὶ ἔσται ἐὰν μὴ θέλῃς αὐτήν, ἐξαποστελεῖς αὐτὴν ἐλευθέραν καὶ πράσει οὐ πραθήσεται ἀργυρίου· οὐκ ἀθετήσεις αὐτήν, διότι ἐταπείνωσας αὐτήν.

Δευτ. 21,14 Εάν όμως κατόπιν δεν θέλης να κρατήσης αυτήν ως συζυγον, θα την αφήσης ελευθέραν· κατ' ουδένα δε λόγον θα πωληθή αυτή αντί χρημάτων. Δεν θα την αρνηθής, ώστε να την πωλήσης ως δούλην, διότι συ την είχες προηγουμένως ως σύζυγον και την διέφθειρες.

Δευτ. 21,15 Ἐὰν δὲ γένωνται ἀνθρώπῳ δύο γυναῖκες, μία αὐτῶν ἠγαπημένη καὶ μία αὐτῶν μισουμένη, καὶ τέκωσιν αὐτῷ ἡ ἠγαπημένη καὶ ἡ μισουμένη καὶ γένηται υἱὸς πρωτότοκος τῆς μισουμένης,

Δευτ. 21,15 Εάν ένας Ισραηλίτης λάβη δύο γυναίκας, την μίαν εκ των οποίων αγαπά την δε άλλην μισεί, γεννήσουν δε και αι δύο η αγαπωμένη και η μισουμένη, η δε μισουμένη γεννήση πρώτη υιόν πρωτότοκον, έπειτα δε από αυτήν γεννήση η αγαπωμένη,

Δευτ. 21,16 καὶ ἔσται ᾗ ἂν ἡμέρᾳ κατακληρονομῇ τοῖς υἱοῖς αὐτοῦ τὰ ὑπάρχοντα αὐτοῦ, οὐ δυνήσεται πρωτοτοκεῦσαι τῷ υἱῷ τῆς ἠγαπημένης, ὑπεριδὼν τὸν υἱὸν τῆς μισουμένης τὸν πρωτότοκον,

Δευτ. 21,16 κατά την ημέραν κατά την οποίαν ο πατήρ ούτος θα διανείμη εις τα παιδιά του την περιουσίαν του, δεν θα δώση τα πρωτοτόκια στον πρωτότοκον της ηγαπημένης του, καταφρονών έτσι τον πρωτότοκον υιόν της μισουμένης,

Δευτ. 21,17 ἀλλὰ τὸν πρωτότοκον υἱὸν τῆς μισουμένης ἐπιγνώσεται δοῦναι αὐτῷ διπλᾶ ἀπὸ πάντων, ὧν ἂν εὑρεθῇ αὐτῷ, ὅτι οὗτός ἐστιν ἀρχὴ τέκνων αὐτοῦ, καὶ τούτῳ καθήκει τὰ πρωτοτοκεῖα.

Δευτ. 21,17 αλλά ως πρωτότοκον υιόν του θα αναγνωρίση τον υιόν της μισουμένης και θα δώση διπλάσιον εις αυτόν μερίδιον από όλα τα υπάρχοντά του, διότι αυτός είναι η αρχή των τέκνων του και εις αυτόν ανήκουν τα δικαιώματα ως πρωτοτόκου.

Δευτ. 21,18 Ἐὰν δέ τινι ᾖ υἱὸς ἀπειθὴς καὶ ἐρεθιστής, οὐχ ὑπακούων φωνὴν πατρὸς καὶ φωνὴν μητρός, καὶ παιδεύωσιν αὐτὸν καὶ μὴ εἰσακούῃ αὐτῶν,

Δευτ. 21,18 Εάν ένας Ισραηλίτης έχη υιόν απειθή, φιλόνεικον και υβριστήν, ανυπάκουον εις τα λόγια του πατρός και της μητρός του και ο οποίος, παρά τας παιδαγωγικάς τιμωρίας εκ μέρους των γονέων του, δεν σέβεται και δεν υπακούει εις αυτούς,

Δευτ. 21,19 καὶ συλλαβόντες αὐτὸν ὁ πατὴρ αὐτοῦ καὶ ἡ μήτηρ αὐτοῦ καὶ ἐξάξουσιν αὐτὸν ἐπὶ τὴν γερουσίαν τῆς πόλεως αὐτοῦ καὶ ἐπὶ τὴν πύλην τοῦ τόπου

Δευτ. 21,19 θα τον πάρουν ο πατέρας και η μητέρα του και θα τον οδηγήσουν εις την γερουσίαν της πόλεως, η οποία ευρίσκεται εις την πύλην της πόλεως, τόπον του δικαστηρίου.

Δευτ. 21,20 καὶ ἐροῦσι τοῖς ἀνδράσι τῆς πόλεως αὐτῶν· ὁ υἱὸς ἡμῶν οὗτος ἀπειθεῖ καὶ ἐρεθίζει, οὐχ ὑπακούει τῆς φωνῆς ἡμῶν, συμβολοκοπῶν οἰνοφλυγεῖ·

Δευτ. 21,20 Εκεί οι γονείς θα είπουν στους πρεσβυτέρους και δικαστάς της πόλεώς των· Αυτός ο υιός μας είναι απειθής, φιλόνεικος και υβριστής, δεν υπακούει εις τα λόγια μας και μεθοκοπάει εις συμπόσια.

Δευτ. 21,21 καὶ λιθοβολήσουσιν αὐτὸν οἱ ἄνδρες τῆς πόλεως αὐτοῦ ἐν λίθοις, καὶ ἀποθανεῖται· καὶ ἐξαρεῖς τὸν πονηρὸν ἐξ ὑμῶν αὐτῶν, καὶ οἱ ἐπίλοιποι ἀκούσαντες φοβηθήσονται.

Δευτ. 21,21 Οι άνδρες της πόλεως θα καταδικάσουν τον απειθή υιόν να εκτελεσθή δια λιθοβολισμού. Κατ' αυτόν τον τρόπον θα βγάλετε τον απειθή υιόν από ανάμεσά σας, οι δε άλλοι υιοί, όταν ακούσουν, θα καταληφθούν από φόβον και θα προσέχουν την συμπεριφοράν των.

Δευτ. 21,22 Ἐὰν δὲ γένηται ἔν τινι ἁμαρτία κρίμα θανάτου καὶ ἀποθάνῃ καὶ κρεμάσητε αὐτὸν ἐπὶ ξύλου,

Δευτ. 21,22 Εάν κανείς διαπράξη βαρύ αμάρτημα συνεπαγόμενον την ποινήν του θανάτου και καταδικασθή εις θάνατον, και τον κρεμάσετε στο ξύλον,

Δευτ. 21,23 οὐ κοιμηθήσεται τὸ σῶμα αὐτοῦ ἐπὶ τοῦ ξύλου, ἀλλὰ ταφῇ θάψετε αὐτὸ ἐν τῇ ἡμέρᾳ ἐκείνῃ, ὅτι κεκατηραμένος ὑπὸ Θεοῦ πᾶς κρεμάμενος ἐπὶ ξύλου· καὶ οὐ μὴ μιανεῖτε τὴν γῆν, ἣν Κύριος ὁ Θεός σου δίδωσί σοι ἐν κλήρῳ.

Δευτ. 21,23 το πτώμα αυτού δεν θα παραμείνη έτη του ξύλου κατά το διάστημα της νυκτός, αλλά θα το θάψετε κατά την ιδίαν ημέραν της εκτελέσεώς του, διότι κάθε κρεμάμενος επί ξύλου είναι κατηραμένος από τον Θεόν. Ετσι δε δεν θα μολύνετε την χώραν, την οποίαν ο Κυριος σας έχει δώσει ως κληρονομίαν.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 22

Δευτ. 22,1 Μὴ ἰδὼν τὸν μόσχον τοῦ ἀδελφοῦ σου ἢ τὸ πρόβατον αὐτοῦ πλανώμενα ἐν τῇ ὁδῷ ὑπερίδῃς αὐτά· ἀποστροφῇ ἀποστρέψεις αὐτὰ τῷ ἀδελφῷ σου, καὶ ἀποδώσεις αὐτῷ.

Δευτ. 22,1 Μη αδιαφορήσης, όταν ίδης το μοσχάρι του αδελφού σου η το προβάτον αυτού να πλανώνται στον δρόμον. Θα ενδιαφερθής να επιστρέψης αυτά στον αδελφόν σου τον Ισραηλίτην και θα τα παραδώσης εις αυτόν.

Δευτ. 22,2 ἐὰν δὲ μὴ ἐγγίζῃ ὁ ἀδελφός σου πρὸς σὲ μηδὲ ἐπίστῃ αὐτόν, συνάξεις αὐτὰ ἔνδον εἰς τὴν οἰκίαν σου, καὶ ἔσται μετά σοῦ, ἕως ἂν ζητήσῃ αὐτὰ ὁ ἀδελφός σου, καὶ ἀποδώσεις αὐτῷ.

Δευτ. 22,2 Εάν όμως ο ομοεθνής αδελφός σου δεν μένη πλησίον σου και δεν τον γνωρίζης, θα φυλάξης αυτά τα πλανώμενα ζώα εντός του περιβόλου της οικίας σου και θα είναι μαζή σου, μέχρις ότου τα αναζητήση ο αδελφός σου ο Ισραηλίτης, στον οποίον και θα τα αποδώσης.

Δευτ. 22,3 οὕτω ποιήσεις τὸν ὄνον αὐτοῦ καὶ οὕτω ποιήσεις τὸ ἱμάτιον αὐτοῦ καὶ οὕτω ποιήσεις κατὰ πᾶσαν ἀπώλειαν τοῦ ἀδελφοῦ σου, ὅσα ἐὰν ἀπολῆται παρ᾿ αὐτοῦ καὶ εὕρῃς· οὐ δυνήσῃ ὑπεριδεῖν.

Δευτ. 22,3 Το ίδιο θα κάμης και δια τον όνον του αδελφού σου και δια το ένδυμά του και δια κάθε τι, το οποίον εκείνος έχασε και το οποίον ευρήκες συ. Δεν πρέπει να αδιαφορήσης δι' αυτά.

Δευτ. 22,4 οὐκ ὄψῃ τὸν ὄνον τοῦ ἀδελφοῦ σου ἢ τὸν μόσχον αὐτοῦ πεπτωκότας ἐν τῇ ὁδῷ, μὴ ὑπερίδῃς αὐτούς· ἀνιστῶν ἀναστήσεις μετ᾿ αὐτοῦ.

Δευτ. 22,4 Δεν θα αδιαφορήσης επίσης δια τον όνον του αδελφού σου η δια το μοσχάρι αυτού, όταν τα ίδης να έχουν πέσει στον δρόμον. Αλλά μαζή με τον αδελφόν σου θα βοηθήσης να τα σηκώσετε.

Δευτ. 22,5 Οὐκ ἔσται σκεύη ἀνδρὸς ἐπὶ γυναικί, οὐδὲ μὴ ἐνδύσηται ἀνὴρ στολὴν γυναικείαν, ὅτι βδέλυγμα Κυρίῳ τῷ Θεῷ σού ἐστι πᾶς ποιῶν ταῦτα.

Δευτ. 22,5 Δεν επιτρέπεται εις γυναίκα να φορή ανδρικά ενδύματα, ούτε στον άνδρα να φορή γυναικεία ενδύματα, διότι καθένας που κάμνει αυτά, είναι αποκρουστικός και αηδιαστικός ενώπιον Κυρίου του Θεού σου.

Δευτ. 22,6 Ἐὰν δὲ συναντήσῃς νοσσιᾷ ὀρνέων πρὸ προσώπου σου ἐν τῇ ὁδῷ ἢ ἐπὶ παντὶ δένδρῳ ἢ ἐπὶ τῆς γῆς, νεοσσοῖς ἢ ὠοῖς, καὶ ἡ μήτηρ θάλπῃ ἐπὶ τῶν νεοσσῶν ἢ ἐπὶ τῶν ὠῶν, οὐ λήψῃ τὴν μητέρα μετὰ τῶν τέκνων·

Δευτ. 22,6 Εάν συναντήσης φωληά μικρών πουλιών στον δρόμον σου η επάνω εις δένδρον η κάτω εις την γην, μέσα εις την οποίαν υπάρχουν πουλάκια η αυγά και η μητέρα θερμαίνη τα πουλάκια η τα αυγά, δεν θα πάρης την μητέρα με τα παιδιά της.

Δευτ. 22,7 ἀποστολῇ ἀποστελεῖς τὴν μητέρα, τὰ δὲ παιδία λήψῃ σεαυτῷ, ἵνα εὖ σοι γένηται καὶ πολυήμερος γένῃ.

Δευτ. 22,7 Θα αφήσης ελευθέραν την μητέρα και θα πάρης δια τον εαυτόν σου μόνον τα πουλιά της και έτσι θα ζήσης ευτυχής και μακροχρόνιος εις την γην.

Δευτ. 22,8 Ἐὰν δὲ οἰκοδομήσῃς οἰκίαν καινήν, καὶ ποιήσεις στεφάνην τῷ δώματί σου· καὶ οὐ ποιήσεις φόνον ἐν τῇ οἰκίᾳ σου, ἐὰν πέσῃ ὁ πεσὼν ἀπ᾿ αὐτοῦ.

Δευτ. 22,8 Εάν κτίσης καινούργια οικία, πρέπει να κάμης στηθαίον γύρω από την ταράτσαν, μήπως τυχόν και πέση κανείς από την ταράτσαν και λάβη χώραν φόνος εις την οικίας σου (δια τον οποίον λόγω αμελείας συ θα είσαι υπεύθυνος).

Δευτ. 22,9 Οὐ κατασπερεῖς τὸν ἀμπελῶνά σου διάφορον, ἵνα μὴ ἁγιασθῇ τὸ γένημα καὶ τὸ σπέρμα, ὃ ἐὰν σπείρῃς μετὰ τοῦ γενήματος τοῦ ἀμπελῶνός σου.

Δευτ. 22,9 Δεν θα σπείρης στο αμπέλι σου άλλο είδος σποράς, διότι δεν θα είναι δυνατόν να προσφερθούν κατά την ιδίαν ημέραν προς αγιασμόν αι απαρχαί του αμπελώνος και της άλλης σποράς.

Δευτ. 22,10 οὐκ ἀροτριάσεις ἐν μόσχῳ καὶ ὄνῳ ἐπὶ τὸ αὐτό.

Δευτ. 22,10 Δεν πρέπει να οργώσης το χωράφι σου χρησιμοποιών στον ίδιον ζυγόν βόδι και όνον.

Δευτ. 22,11 οὐκ ἐνδύσῃ κίβδηλον, ἔρια καὶ λίνον, ἐν τῷ αὐτῷ.

Δευτ. 22,11 Δεν θα φορέσης ένδυμα κίβδηλον, το οποίον είναι υφασμένον με λινήν και μαλλίνην κλωστήν.

Δευτ. 22,12 Στρεπτὰ ποιήσεις σεαυτῷ ἐπὶ τῶν τεσσάρων κρασπέδων τῶν περιβολαίων σου, ἃ ἐὰν περιβάλῃ ἐν αὐτοῖς.

Δευτ. 22,12 Θα κατασκευάσης κρόσσια εις τα τέσσαρα κάτω άκρα του ιματίου σου, με το οποίον ενδύεσαι.

Δευτ. 22,13 Ἐὰν δέ τις λάβῃ γυναῖκα καὶ συνοικήσῃ αὐτῇ καὶ μισήσῃ αὐτὴν

Δευτ. 22,13 Εάν κανείς λάβη σύζυγον και συνοικήση με αυτήν, κατόπιν δε την αποστραφή και την μισήση,

Δευτ. 22,14 καὶ ἐπιθῇ αὐτῇ προφασιστικοὺς λόγους καὶ κατενέγκῃ αὐτῆς ὄνομα πονηρὸν καὶ λέγῃ· τὴν γυναῖκα ταύτην εἴληφα καὶ προσελθὼν αὐτῇ οὐκ εὕρηκα αὐτῆς τὰ παρθένια,

Δευτ. 22,14 και επιβαρύνη αυτήν με ψευδείς κατηγορίας και προσάψη εις αυτήν δυσφημισμένον και ανυπόληπτον όνομα και είπη· Ελαβαν την γυναίκα αυτήν ως σύζυγόν μου και ελθών εις επαφήν με αυτήν, δεν την ευρήκα παρθένον,

Δευτ. 22,15 καὶ λαβὼν ὁ πατὴρ τῆς παιδὸς καὶ ἡ μήτηρ ἐξοίσουσι τὰ παρθένια τῆς παιδὸς πρὸς τὴν γερουσίαν ἐπὶ τὴν πύλην,

Δευτ. 22,15 τότε ο πατήρ και η μήτηρ της γυναικός αυτής θα λάβουν τα δείγματα της παρθενικότητός της και θα τα φέρουν εις την γερουσίαν κοντά εις την πύλην της πόλεως.

Δευτ. 22,16 καὶ ἐρεῖ ὁ πατὴρ τῆς παιδὸς τῇ γερουσίᾳ· τὴν θυγατέρα μου ταύτην δέδωκα τῷ ἀνθρώπῳ τούτῳ γυναῖκα, καὶ μισήσας αὐτὴν

Δευτ. 22,16 Εκεί θα είπη ο πατήρ της γυναικός αυτής εις την γερουσίαν· έδωκα την κόρην μου αυτήν ως σύζυγον στον άνθρωπον αυτόν. Και αυτός, επειδή την εμίσησεν,

Δευτ. 22,17 νῦν οὗτος ἐπιτίθησιν αὐτῇ προφασιστικοὺς λόγους λέγων· οὐχ εὕρηκα τῇ θυγατρί σου παρθένια, καὶ ταῦτα τὰ παρθένια τῆς θυγατρός μου· καὶ ἀναπτύξουσι τὸ ἱμάτιον ἐναντίον τῆς γερουσίας τῆς πόλεως.

Δευτ. 22,17 επιρρίπτει εναντίον της ψευδείς κατηγορίας λέγων· δεν ευρήκα την κόρην σου παρθένον. Εκείνος θα είπη αυτά είναι τα σημάδια της παρθενίας της κόρης μου και οι γονείς θα ξεδιπλώσουν το ιμάτιον της θυγατρός των ενώπιον της γερουσίας της πόλεως.

Δευτ. 22,18 καὶ λήψεται ἡ γερουσία τῆς πόλεως ἐκείνης τὸν ἄνθρωπον ἐκεῖνον καὶ παιδεύσουσιν αὐτὸν

Δευτ. 22,18 Η γερουσία της πόλεως θα συλλάβη τον άνθρωπον εκείνον και θα τον τιμωρήση.

Δευτ. 22,19 καὶ ζημιώσουσιν αὐτὸν ἑκατὸν σίκλους καὶ δώσουσι τῷ πατρὶ τῆς νεάνιδος, ὅτι ἐξήνεγκεν ὄνομα πονηρὸν ἐπὶ παρθένον Ἰσραηλῖτιν· καὶ αὐτοῦ ἔσται γυνή, οὐ δυνήσεται ἐξαποστεῖλαι αὐτὴν τὸν ἅπαντα χρόνον.

Δευτ. 22,19 Θα καταδικάσουν αυτόν εις πρόστιμον εκατόν σίκλων (1120 γραμμάρια) αργυρίου, το οποίον θα δώσουν στον πατέρα της νεάνιδος, διότι διέβαλε και εξηυτέλισε το όνομα αυτής της παρθένου Ισραηλίτιδος. Επί πλέον δε θα υποχρεωθήη να κρατήση αυτήν ισοβίως ως σύζυγόν του, χωρίς να δυνηθή ποτέ να την διαζευχθή.

Δευτ. 22,20 ἐὰν δὲ ἐπ᾿ ἀληθείας γένηται ὁ λόγος οὗτος καὶ μὴ εὑρεθῇ παρθένια τῇ νεάνιδι,

Δευτ. 22,20 Εάν όμως η κατηγορία του συζύγου είναι αληθής και όντως δεν ευρεθή παρθένος η νεάνις,

Δευτ. 22,21 καὶ ἐξάξουσι τὴν νεᾶνιν ἐπὶ τὰς θύρας τοῦ οἴκου τοῦ πατρὸς αὐτῆς, καὶ λιθοβολήσουσιν αὐτὴν ἐν λίθοις, καὶ ἀποθανεῖται, ὅτι ἐποίησεν ἀφροσύνην ἐν υἱοῖς Ἰσραὴλ ἐκπορνεῦσαι τὸν οἶκον τοῦ πατρὸς αὐτῆς· καὶ ἐξαρεῖς τὸν πονηρὸν ἐξ ὑμῶν αὐτῶν.

Δευτ. 22,21 θα οδηγήσουν την γυναίκα αυτήν εις την θύραν της οικίας του πατρός της και θα την θανατώσουν δια λιθοβολισμού, διότι διέπραξεν αυτήν την αφροσύνην μεταξύ των Ισραηλιτών, και εξετράπη εις πορνείαν, όταν ευρίσκετο στον οίκον του πατρός της. Ετσι θα βγάλετε από ανάμεσά σας τον πονηρόν αυτόν άνθρωπον.

Δευτ. 22,22 Ἐὰν δὲ εὑρεθῇ ἄνθρωπος κοιμώμενος μετὰ γυναικὸς συνῳκισμένης ἀνδρί, ἀποκτενεῖτε ἀμφοτέρους, τὸν ἄνδρα τὸν κοιμώμενον μετὰ τῆς γυναικὸς καὶ τὴν γυναῖκα· καὶ ἐξαρεῖς τὸν πονηρὸν ἐξ Ἰσραήλ.

Δευτ. 22,22 Εάν ευρεθή ανήρ κοιμώμενος με γυναίκα υπανδρευμένην, θα φονεύσετε και τους δύο, τον άνδρα που εκοιμήθη με την γυναίκα και την γυναίκα. Ετσι θα βγάλετε από ανάμεσά σας τον πονηρόν άνθρωπον.

Δευτ. 22,23 Ἐὰν δὲ γένηται παῖς παρθένος μεμνηστευμένη ἀνδρὶ καὶ εὑρὼν αὐτὴν ἄνθρωπος ἐν πόλει κοιμηθῇ μετ᾿ αὐτῆς,

Δευτ. 22,23 Εάν κόρην παρθένον μνηστευμένην την συναντήση ένας ανήρ εντός της πόλεως και κοιμηθή μαζή της,

Δευτ. 22,24 ἐξάξετε ἀμφοτέρους ἐπὶ τὴν πύλην τῆς πόλεως αὐτῶν καὶ λιθοβοληθήσονται ἐν λίθοις καὶ ἀποθανοῦνται· τὴν νεᾶνιν, ὅτι οὐκ ἐβόησεν ἐν τῇ πόλει, καὶ τὸν ἄνθρωπον, ὅτι ἐταπείνωσε τὴν γυναῖκα τοῦ πλησίον· καὶ ἐξαρεῖς τὸν πονηρὸν ἐξ ὑμῶν αὐτῶν.

Δευτ. 22,24 θα οδηγήσετε και τους δύο εις την πύλην της πόλεως, όπου το δικαστήριον της γερουσίας, και θα καταδικάσετε αυτούς στον δια λιθοβολισμού θάνατον. Την μεν κόρην διότι, καίτοι ευρισκομένη εις την πόλιν, δεν εφώναξε, τον δε άνδρα διότι διέφθειρε την μνηστήν του πλησίον. Ετσι θα βγάλετε εκ μέσου του ισραηλιτικού λαού τον πονηρόν.

Δευτ. 22,25 ἐὰν δὲ ἐν πεδίῳ εὕρῃ ἄνθρωπος τὴν παῖδα τὴν μεμνηστευμένην καὶ βιασάμενος κοιμηθῇ μετ᾿ αὐτῆς, ἀποκτενεῖτε τὸν κοιμώμεμον μετ᾿ αὐτῆς μόνον

Δευτ. 22,25 Εάν ένας ανήρ συναντήση εις την ύπαιθρον κόρην μνηστευμένην και χρησιμοποιών βίαν κοιμηθή μαζή της, θα φονεύσετε μόνον τον άνδρα, που εκοιμήθη με αυτήν.

Δευτ. 22,26 καὶ τῇ νεάνιδι οὐ ποιήσετε οὐδέν· οὐκ ἔστιν ἁμάρτημα θανάτου, ὅτι ὡς εἴ τις ἐπαναστῇ ἄνθρωπος ἐπὶ τὸν πλησίον καὶ φονεύσῃ αὐτοῦ ψυχήν, οὕτω τὸ πρᾶγμα τοῦτο,

Δευτ. 22,26 Εις την κόρην δεν θα επιβάλετε καμμίαν τιμωρίαν. Δεν διέπραξεν αυτή αμάρτημα συνεπαγόμενον τον θάνατον· διότι το πάθημα της νεάνιδος είναι, ως εάν ένας ωπλισμένος άνθρωπος επιτεθή εναντίον αόπλου και τον φονεύση.

Δευτ. 22,27 ὅτι ἐν τῷ ἀγρῷ εὗρεν αὐτήν, ἐβόησεν ἡ νεᾶνις ἡ μεμνηστευμένη, καὶ οὐκ ἦν ὁ βοηθήσων αὐτῇ.

Δευτ. 22,27 Εις τον αγρόν ευρήκεν εκείνος την μνηστευμένην κόρην. Εφώναξεν εκείνη, αλλά δεν υπήρχε κανείς να σπεύση εις βοήθειάν της.

Δευτ. 22,28 Ἐὰν δέ τις εὕρῃ τὴν παῖδα τὴν παρθένον, ἥτις οὐ μεμνήστευται, καὶ βιασάμενος κοιμηθῇ μετ᾿ αὐτῆς καὶ εὑρεθῇ,

Δευτ. 22,28 Εάν ανήρ τις συναντήση κόρην παρθένον, η οποία δεν είναι μνηστεαμένη και βιάση αυτήν κοιμηθείς μαζή της, και ανακαλυφθή ο διαπράξας το αδίκημα αυτό,

Δευτ. 22,29 δώσει ὁ ἄνθρωπος ὁ κοιμηθεὶς μετ᾿ αὐτῆς τῷ πατρὶ τῆς νεάνιδος πεντήκοντα δίδραχμα ἀργυρίου, καὶ αὐτοῦ ἔσται γυνή, ἀνθ᾿ ὧν ἐταπείνωσεν αὐτήν· οὐ δυνήσεται ἐξαποστεῖλαι αὐτὴν τὸν ἅπαντα χρόνον.

Δευτ. 22,29 θα δώση ο άνθρωπος αυτός στον πατέρα της παρθένου κόρης πεντήκοντα δίδραχμα αργυρίου και θα λάβη αυτήν ως σύζυγόν του, διότι την διέφθειρε. Δεν θα δυνηθή δε αυτός ποτέ να την διαζευχθή.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 23

Δευτ. 23,1 Οὐ λήψεται ἄνθρωπος τὴν γυναῖκα τοῦ πατρὸς αὐτοῦ καὶ οὐκ ἀποκαλύψει συγκάλυμμα τοῦ πατρὸς αὐτοῦ.

Δευτ. 23,1 Δεν επιτρέπεται εις κανένα να λάβη ως σύζυγόν του την γυναίκα του πατρός του και να ανασύρη έτσι από αυτήν το κάλυμμα του πατρός του.

Δευτ. 23,2 Οὐκ εἰσελεύσεται θλαδίας οὐδὲ ἀποκεκομμένος εἰς τὴν ἐκκλησίαν Κυρίου.

Δευτ. 23,2 Δεν επιτρέπεται εις συγκεντρώσεις ενώπιον του Κυρίου να προσέρχεται άνθρωπος, του οποίου τα απόκρυφα μέλη είναι σπασμένα η κομμένα.

Δευτ. 23,3 οὐκ εἰσελεύσεται ἐκ πόρνης εἰς ἐκκλησίαν Κυρίου.

Δευτ. 23,3 Επίσης εις τας συναθροίσεις αυτάς δεν επιτρέπεται να προσέλθη νόθος, υιός πόρνης.

Δευτ. 23,4 οὐκ εἰσελεύσεται Ἀμμανίτης καὶ Μωαβίτης εἰς ἐκκλησίαν Κυρίου· καὶ ἕως δεκάτης γενεᾶς οὐκ εἰσελεύσεται εἰς τὴν ἐκκλησίαν Κυρίου καὶ ἕως εἰς τὸν αἰῶνα,

Δευτ. 23,4 Εις την ενώπιον του Κυρίου συνάθροισιν δεν επιτρέπεται να προσέλθη Αμμανίτης και Μωαβίτης και έως δεκάτης ακόμη γενεάς. Εις τον αιώνα τον άπαντα δεν θα εισέλθη κανείς από αυτούς εις συγκέντρωσιν Κυρίου.

Δευτ. 23,5 παρὰ τὸ μὴ συναντῆσαι αὐτοὺς ὑμῖν μετὰ ἄρτων καὶ ὕδατος ἐν τῇ ὁδῷ, ἐκπορευομένων ὑμῶν ἐξ Αἰγύπτου, καὶ ὅτι ἐμισθώσαντο ἐπὶ σὲ τὸν Βαλαὰμ υἱὸν Βεὼρ ἐκ τῆς Μεσοποταμίας καταρᾶσθαί σε·

Δευτ. 23,5 Και τούτο, διότι αυτοί δέν σας υπήντησαν με άρτους και ύδωρ στον δρόμον σας, όταν εφεύγατε από την Αίγυπτον, και διότι ακόμη επλήρωσαν τον Βαλαάμ, υιόν του Βεώρ από την Μεσοποταμίαν, δια να σας καταρασθή.

Δευτ. 23,6 καὶ οὐκ ἠθέλησε Κύριος ὁ Θεός σου εἰσακοῦσαι τοῦ Βαλαάμ, καὶ μετέστρεψε Κύριος ὁ Θεός σου τὰς κατάρας εἰς εὐλογίαν, ὅτι ἠγάπησέ σε Κύριος ὁ Θεός σου.

Δευτ. 23,6 Κυριος όμως ο Θεός σου δεν ηθέλησε να ακούση τον Βαλαάμ, αλλά μετέστρεψε τας κατάρας του Βαλαάμ εις ευλογίαν, διότι σε ηγάπησε Κυριος ο Θεός σου.

Δευτ. 23,7 οὐ προσαγορεύσεις εἰρηνικὰ αὐτοῖς καὶ συμφέροντα αὐτοῖς πάσας τὰς ἡμέρας σου εἰς τὸν αἰῶνα.

Δευτ. 23,7 Δεν θα έχης ειρηνικάς ομιλίας και σχέσεις με αυτούς· ούτε και θα επιδιώξης ποτέ στον αιώνα να εξυπηρετήσης τα συμφέροντά των.

Δευτ. 23,8 οὐ βδελύξῃ Ἰδουμαῖον, ὅτι ἀδελφός σού ἐστιν· οὐ βδελύξῃ Αἰγύπτιον, ὅτι πάροικος ἐγένου ἐν τῇ γῇ αὐτοῦ·

Δευτ. 23,8 Δεν θα μισήσης όμως τον Ιδουμαίον, διότι είναι αδελφός σου. Δεν θα μισήσης ακόμη ούτε τον Αιγύπτιον, διότι είχες φιλοξενηθή εις την χώραν του.

Δευτ. 23,9 υἱοὶ ἐὰν γεννηθῶσιν αὐτοῖς, γενεᾷ τρίτῃ εἰσελεύσονται εἰς ἐκκλησίαν Κυρίου.

Δευτ. 23,9 Οι απόγονοι, οι οποίοι ενδεχομένως θα γεννηθούν από αυτούς, γενεά τρίτη, θα έχουν το δικαίωμα να εισέλθουν εις τας συγκεντρώσεις σας ενώπιον του Κυρίου, στον ναόν.

Δευτ. 23,10 Ἐὰν δὲ ἐξέλθῃς παρεμβαλεῖν ἐπὶ τοὺς ἐχθρούς σου, καὶ φυλάξῃ ἀπὸ παντὸς ῥήματος πονηροῦ.

Δευτ. 23,10 Εάν πρόκειται να εξέλθης εις πόλεμον εναντίον των εχθρών σου, πρόσεξε να αποφύγης κάθε μολυσμόν, τον οποίον απαγορεύει ο Θεός.

Δευτ. 23,11 ἐὰν ᾖ ἐν σοὶ ἄνθρωπος, ὃς οὐκ ἔσται καθαρὸς ἐκ ῥύσεως αὐτοῦ νυκτός, καὶ ἐξελεύσεται ἔξω τῆς παρεμβολῆς καὶ οὐκ εἰσελεύσεται εἰς τὴν παρεμβολήν·

Δευτ. 23,11 Εάν δηλαδή υπάρξη μεταξύ του λαού άνθρωπος, ο οποίος εξ αιτίας νυκτερινής ρεύσεως δεν είναι καθαρός, θα εξέλθη από το στρατόπεδον και δεν θα επανέλθη εις αυτό.

Δευτ. 23,12 καὶ ἔσται τὸ πρὸς ἑσπέραν λούσεται τὸ σῶμα αὐτοῦ ὕδατι καὶ δεδυκότος ἡλίου εἰσελεύσεται εἰς τὴν παρεμβολήν.

Δευτ. 23,12 Οταν δε πλησιάζη η εσπέρα θα λούση το σώμα του με νερό και μετά την δύσιν του ηλίου θα εισέλθη στο στρατόπεδον.

Δευτ. 23,13 καὶ τόπος ἔσται σοι ἔξω τῆς παρεμβολῆς, καὶ ἐξελεύσῃ ἐκεῖ ἔξω·

Δευτ. 23,13 Εξω από το στρατόπεδον θα υπάρχη ωρισμένος τόπος δια τας ανάγκας σας και εκεί θα εξέρχεσθε.

Δευτ. 23,14 καὶ πάσσαλος ἔσται σοι ἐπὶ τῆς ζώνης σου, καὶ ἔσται ὅταν διακαθιζάνῃς ἔξω, καὶ ὀρύξεις ἐν αὐτῷ καὶ ἐπαγαγὼν καλύψεις τὴν ἀσχημοσύνην σου ἐν αὐτῷ·

Δευτ. 23,14 Θα έχεις εις την ζώνην σου ένα πάσσαλον, και όταν πρόκειται να καθήσης εκεί έξω προς σωματικήν σου ανάγκην, θα ανοίξης δια του πασσάλου λάκκον και στραφείς προς τα εκεί κατόπιν θα σκεπάσης την ακαθαρσίαν σου με χώματα χρησιμοποιών προς τούτο τον πάσσαλον.

Δευτ. 23,15 ὅτι Κύριος ὁ Θεός σου ἐμπεριπατεῖ ἐν τῇ παρεμβολῇ σου ἐξελέσθαι σε καὶ παραδοῦναι τὸν ἐχθρόν σου πρὸ προσώπου σου, καὶ ἔσται ἡ παρεμβολή σου ἁγία, καὶ οὐκ ὀφθήσεται ἐν σοὶ ἀσχημοσύνη πράγματος καὶ ἀποστρέψει ἀπὸ σοῦ.

Δευτ. 23,15 Τούτο δέ, διότι Κυριος ο Θεός σου ευρίσκεται και τρόπον τινά περιπατεί στο στρατόπεδόν σου, δια να σε απελευθερώση από τον εχθρόν σου και να παραδώση αυτόν εις την εξουσίαν σου. Το στρατόπεδον είναι άγιον και δεν πρέπει να εμφανίζεται εις αυτό κανένα άσχημον πράγμα και απομακρυνθή έτσι ο Θεός από σέ.

Δευτ. 23,16 Οὐ παραδώσεις παῖδα τῷ κυρίῳ αὐτοῦ, ὃς προστέθειταί σοι παρὰ τοῦ κυρίου αὐτοῦ·

Δευτ. 23,16 Δούλον, ο οποίος οικειοθελώς έφυγεν από τον τυραννικόν κύριόν του και ήλθε να μένη πλησίον σου, δεν πρέπει να τον παραδώσης στον κύριόν του.

Δευτ. 23,17 μετὰ σοῦ κατοικήσει, ἐν ὑμῖν κατοικήσει οὗ ἂν ἀρέσῃ αὐτῷ, οὐ θλίψεις αὐτόν.

Δευτ. 23,17 Θα κατοική μαζή σου, θα μένη εις την πόλιν σας, όπου αρέσει εις αυτόν. Δεν θα τον καταπιέσης.

Δευτ. 23,18 Οὐκ ἔσται πόρνη ἀπὸ θυγατέρων Ἰσραήλ, καὶ οὐκ ἔσται πορνεύων ἀπὸ υἱῶν Ἰσραήλ· οὐκ ἔσται τελεσφόρος ἀπὸ θυγατέρων Ἰσραήλ, καὶ οὐκ ἔσται τελισκόμενος ἀπὸ υἱῶν Ἰσραήλ.

Δευτ. 23,18 Δεν πρέπει να υπάρξη πόρνη μεταξύ των θυγατέρων του Ισραήλ, και δεν πρέπει να υπάρξη πόρνος μεταξύ των Ισραηλιτών. Δεν θα υπάρξη ιερόδουλος μεταξύ των θυγατέρων του ισραηλιτικού λαού και δεν πρέπει να υπάρξη προαγωγός εις πορνείαν μεταξύ των Ισραηλιτών.

Δευτ. 23,19 οὐ προσοίσεις μίσθωμα πόρνης οὐδὲ ἄλλαγμα κυνὸς εἰς τὸν οἶκον Κυρίου τοῦ Θεοῦ σου πρὸς πᾶσαν εὐχήν, ὅτι βδέλυγμα Κυρίῳ τῷ Θεῷ σού ἐστι καὶ ἀμφότερα.

Δευτ. 23,19 Συ, η γυναίκα, δεν θα προσφέρης δώρον στον οίκον του Κυρίου την αμοιβήν σου ως πόρνης, ούτε συ ο οποίος είσαι ανήρ, χρήματα που έλαβες ως κίναιδος, δεν θα προσφέρετε αυτά στον οίκον του Θεού δι' οιονδήποτε τάξιμόν σας, διότι και αι δύο αυταί πρώξεις είναι μισηταί και αποκρουστικαί ενώπιον του Κυρίου.

Δευτ. 23,20 Οὐκ ἐκτοκιεῖς τῷ ἀδελφῷ σου τόκον ἀργυρίου καὶ τόκον βρωμάτων καὶ τόκον παντὸς πράγματος, οὗ ἐὰν ἐκδανείσῃς.

Δευτ. 23,20 Δεν θα δώσης στον αδελφόν σου τον Ισραηλίτην δάνειον χρημάτων με τόκον, ούτε θα ζητήσης τόκον δια τα τρόφιψια η δι' οιονδήποτε άλλο πράγμα, που εδάνεισες εις αυτόν.

Δευτ. 23,21 τῷ ἀλλοτρίῳ ἐκτοκιεῖς, τῷ δὲ ἀδελφῷ σου οὐκ ἐκτοκιεῖς, ἵνα εὐλογήσῃ σε Κύριος ὁ Θεός σου ἐν πᾶσι τοῖς ἔργοις σου ἐπὶ τῆς γῆς, εἰς ἣν εἰσπορεύῃ ἐκεῖ κληρονομῆσαι αὐτήν.

Δευτ. 23,21 Εις τον ξένον όμως, στον αλλοεθνή, θα δανείσης χρήματα επί τόκω όχι όμως στον αδελφόν σου, δια να σε ευλογήση ο Κυριος εις όλα τα έργα σου, εις την χώραν, προς την οποίαν εισέρχεσαι δια να την κληρονομήσης.

Δευτ. 23,22 Ἐὰν δὲ εὔξῃ εὐχὴν Κυρίῳ τῷ Θεῷ σου, οὐ χρονιεῖς ἀποδοῦναι αὐτήν, ὅτι ἐκζητῶν ἐκζητήσει Κύριος ὁ Θεός σου παρὰ σοῦ, καὶ ἔσται ἐν σοὶ ἁμαρτία·

Δευτ. 23,22 Εάν δε κάμης τάξιμον εις Κυριον τον Θεόν σου, δεν πρέπει να βραδύνης εις την εκπλήρωσίν του· διότι άλλως θα σου ζητήση ευθύνην Κυριος ο Θεός σου και θα είναι ενοχή παραβάσεως εις σέ.

Δευτ. 23,23 ἐὰν δὲ μὴ θέλῃς εὔξασθαι, οὐκ ἔστιν ἐν σοὶ ἁμαρτία.

Δευτ. 23,23 Εάν όμως δεν θέλης να κάμης τάξιμον, δεν έχεις καμμίαν ενοχήν.

Δευτ. 23,24 τὰ ἐκπορευόμενα διὰ τῶν χειλέων σου φυλάξῃ καὶ ποιήσεις ὃν τρόπον ηὔξω Κυρίῳ τῷ Θεῷ σου δόμα, ὃ ἐλάλησας τῷ στόματί σου.

Δευτ. 23,24 Ο,τι εξέρχεται από τα χείλη σου ως τάξιμον θα φροντίσης να το εκπληρώσης. Οπως έταξες έτσι και θα δώσης το δώρον εις Κυριον τον Θεόν σου, ο,τι υπεσχέθης με το στόμα σου.

Δευτ. 23,25 Ἐὰν δὲ εἰσέλθῃς εἰς ἀμητὸν τοῦ πλησίον σου, καὶ συλλέξῃς ἐν ταῖς χερσί σου στάχυς καὶ δρέπανον οὐ μὴ ἐπιβάλῃς ἐπ᾿ ἀμητὸν τοῦ πλησίον σου.

Δευτ. 23,25 Εάν συ ο πτωχός εισέλθης στον αγρόν του πλησίον σου κατά την ώραν του θερισμού, ημπορείς να μαζεύσης με τα χέρια σου στάχυα. Δρεπάνι όμως δεν θα βάλης στον θερισμόν του αγρού του πλησίον σου.

Δευτ. 23,26 ἐὰν δὲ εἰσέλθῃς εἰς τὸν ἀμπελῶνα τοῦ πλησίον σου, φαγῇ σταφυλὴν ὅσον ψυχήν σου ἐμπλησθῆναι, εἰς δὲ ἄγγος οὐκ ἐμβαλεῖς.

Δευτ. 23,26 Εάν δε εισέλθης στο αμπέλι του πλησίον σου, θα φάγης σταφύλια, έως ότου χορτάσης· δεν θα βάλης όμως εις δοχείον δια να πάρης μαζή σου.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 24

Δευτ. 24,1 Ἐὰν δέ τις λάβῃ γυναῖκα καὶ συνοικήσῃ αὐτῇ, καὶ ἔσται ἐὰν μὴ εὕρῃ χάριν ἐναντίον αὐτοῦ, ὅτι εὗρεν ἐν αὐτῇ ἄσχημον πρᾶγμα, καὶ γράψει αὐτῇ βιβλίον ἀποστασίου καὶ δώσει εἰς τὰς χεῖρας αὐτῆς καὶ ἐξαποστελεῖ αὐτὴν ἐκ τῆς οἰκίας αὐτοῦ,

Δευτ. 24,1 Εάν κανείς λάβη σύζυγον και συγκατοικήση με αυτήν, βραδύτερον δε δεν του αρέση διότι ευρήκεν εις αυτήν άσχημον πράγμα, (κάτι που του είναι αποκρουστικόν) δύναται να δώση εις αυτήν γραπτόν διαζύγιον και αφού της το εγχειρίση θα την διώξη από το σπίτι του.

Δευτ. 24,2 καὶ ἀπελθοῦσα γένηται ἀνδρὶ ἑτέρῳ,

Δευτ. 24,2 Εκείνῃ όταν φύγη από τον πρώτον σύζυγήν της, δύναται να υπανδρευθή άλλον.

Δευτ. 24,3 καὶ μισήσῃ αὐτὴν ὁ ἀνὴρ ὁ ἔσχατος καὶ γράψει αὐτῇ βιβλίον ἀποστασίου καὶ δώσει εἰς τὰς χεῖρας αὐτῆς καὶ ἐξαποστελεῖ αὐτὴν ἐκ τῆς οἰκίας αὐτοῦ, ἢ ἀποθάνῃ ὁ ἀνὴρ ὁ ἔσχατος, ὃς ἔλαβεν αὐτὴν ἑαυτῷ γυναῖκα,

Δευτ. 24,3 Εάν όμως και ο δεύτερος ανήρ την αποστραφή και γραψη δι' αυτήν διαζύγιον και το παραδώση εις τα χέρια της και την διώξη από την οικίαν του, η εάν συμβή να αποθάνη ο δεύτερος αυτός ανήρ, που την είχε λάβει ως σύζυγόν του,

Δευτ. 24,4 οὐ δυνήσεται ὁ ἀνὴρ ὁ πρότερος ὁ ἐξαποστείλας αὐτὴν ἐπαναστρέψας λαβεῖν αὐτὴν ἑαυτῷ γυναῖκα, μετὰ τὸ μιανθῆναι αὐτήν, ὅτι βδέλυγμά ἐστιν ἐναντίον Κυρίου τοῦ Θεοῦ σου· καὶ οὐ μιανεῖτε τὴν γῆν, ἣν Κύριος ὁ Θεός σου δίδωσί σοι ἐν κλήρω.

Δευτ. 24,4 ο πρώτος σύζυγός της, ο οποίος την είχεν αποπέμψει, δεν επιτρέπεται να επανέλθη και να την πάρη πάλιν ως σύζυγόν του, αφού αυτή ήλθεν εις συζυγικήν ένωσιν με άλλον, διότι τούτο είναι μισητόν ενώπιον Κυρίου του Θεού σου. Δεν πρέπει να μολύνετε την χώραν, την οποίαν ο Κυριος σας δίδει ως κληρονομίαν.

Δευτ. 24,5 Ἐὰν δέ τις λάβῃ γυναῖκα προσφάτως, οὐκ ἐξελεύσεται εἰς πόλεμον, καὶ οὐκ ἐπιβληθήσεται αὐτῷ οὐδὲν πρᾶγμα· ἀθῷος ἔσται ἐν τῇ οἰκίᾳ αὐτοῦ ἐνιαυτὸν ἕνα, εὐφρανεῖ τὴν γυναῖκα αὐτοῦ, ἣν ἔλαβεν.

Δευτ. 24,5 Αυτός που μόλις προ ολίγου καιρού έχει νυμφευθή, δεν θα λάβη μέρος εις πόλεμον και δεν θα επιβληθή εις αυτόν κανένα άλλο δημόσιον καθήκον. Θα είναι ελεύθερος και ανένοχος να μείνη εις την οικίαν του επί ένα έτος, δια να δώση χαράν εις την συζυγον, την οποίαν έλαβε.

Δευτ. 24,6 Οὐκ ἐνεχυράσεις μύλον, οὐδὲ ἐπιμύλιον, ὅτι ψυχὴν οὗτος ἐνεχυράζει.

Δευτ. 24,6 Δεν θα πάρης ως ενέχυρον, δια δάνειον που έδωσες, τον χειρόμυλον η την επάνω πέτρα του χειρομύλου, διότι έτσι είναι ως εάν λαμβάνης ενέχυρον αυτήν την ζωήν του πτωχού.

Δευτ. 24,7 Ἐὰν δὲ ἁλῷ ἄνθρωπος κλέπτων ψυχὴν ἐκ τῶν ἀδελφῶν αὐτοῦ τῶν υἱῶν Ἰσραὴλ καὶ καταδυναστεύσας αὐτὸν ἀποδῶται, ἀποθανεῖται ὁ κλέπτης ἐκεῖνος· καὶ ἐξαρεῖς τὸν πονηρὸν ἐξ ὑμῶν αὐτῶν.

Δευτ. 24,7 Εάν υπάρξη άνθρωπος Ισραηλίτης και αρπάξη δολίως η βιαίως τον αδελφόν του και αφού τον κατατυραννήση, τον πωλήση ως δούλον, αυτός ο κλέπτης πρέπει να τιμωρηθή δια θανάτου. Ετσι θα βγάλης τον πονηρόν ανάμεσα από τους Ισραηλίτας.

Δευτ. 24,8 Πρόσεχε σαυτῷ ἐν τῇ ἁφῇ τῆς λέπρας· φυλάξῃ σφόδρα ποιεῖν κατὰ πάντα τὸν νόμον, ὃν ἂν ἀναγγείλωσιν ὑμῖν οἱ ἱερεῖς οἱ Λευῖται· ὃν τρόπον ἐνετειλάμην ὑμῖν, φυλάξασθε ποιεῖν.

Δευτ. 24,8 Πρόσεχε κατά την εμφάνισιν της λέπρας. Φρόντισε επιμελώς να τηρήσης όλα όσα λέγει ο Νομος, τον οποίον οι ιερείς Λευΐται θα σας διδάξουν. Οπως σας διέταξα, έτσι και θα φροντίσετε να τον τηρήσετε.

Δευτ. 24,9 μνήσθητι ὅσα ἐποίησε Κύριος ὁ Θεός σου τῇ Μαριὰμ ἐν τῇ ὁδῷ, ἐκπορευομένων ὑμῶν ἐξ Αἰγύπτου.

Δευτ. 24,9 Ενθυμήσου την τιμωρίαν, την οποίαν επέβαλε Κυριος ο Θεός σου εις την Μαριάμ καθ' οδόν, όταν εβγαίνατε από την Αίγυπτον.

Δευτ. 24,10 Ἐὰν ὀφείλημα ᾖ ἐν τῷ πλησίον σου, ὀφείλημα ὁτιοῦν, οὐκ εἰσελεύσῃ εἰς τὴν οἰκίαν αὐτοῦ ἐνεχυράσαι τὸ ἐνέχυρον αὐτοῦ·

Δευτ. 24,10 Εάν ο πλησίον σου οφείλη κάτι εις σέ, οιονδήποτε και αν είναι αυτό το χρέος, δεν θα εισέλθης εις την οικίαν του, δια να λάβης ενέχυρον απέναντι του χρέους.

Δευτ. 24,11 ἔξω στήσῃ, καὶ ὁ ἄνθρωπος οὗ τὸ δάνειόν σού ἐστιν ἐν αὐτῷ, ἐξοίσει σοι τὸ ἐνέχυρον ἔξω.

Δευτ. 24,11 Θα σταθής έξω από την οικίαν, και ο άνθρωπος, που έλαβεν από σε το δάνειον, θα φέρη έξω και θα δώση εις σε το ενέχυρον.

Δευτ. 24,12 ἐὰν δὲ ὁ ἄνθρωπος πένηται, οὐ κοιμηθήσῃ ἐν τῷ ἐνεχύρῳ αὐτοῦ·

Δευτ. 24,12 Εάν δε ο άνθρωπος αυτός είναι πτωχός, δεν θα κοιμηθής με το ενέχυρόν του, το οποίον αυτός χρησιμοποιεί ως σκέπασμά του.

Δευτ. 24,13 ἀποδόσει ἀποδώσεις τὸ ἐνέχυρον αὐτοῦ πρὸς δυσμὰς ἡλίου, καὶ κοιμηθήσεται ἐν τῷ ἱματίῳ αὐτοῦ καὶ εὐλογήσει σε, καὶ ἔσται σοι ἐλεημοσύνη ἐναντίον Κυρίου τοῦ Θεοῦ σου.

Δευτ. 24,13 Θα αποδώσης εις αυτόν το ενέχυρόν του κατά την δύσιν του ηλίου, δια να σκεπασθή και κοιμηθή με το ιμάτιόν του, να σε ευλογήση και προσευχηθή δια σε και έτσι η ελεημοσύνη σου αυτή προς τον πτωχόν θα είναι προς τιμήν σου ενώπιον Κυρίου του Θεού σου.

Δευτ. 24,14 Οὐκ ἀπαδικήσεις μισθὸν πένητος καὶ ἐνδεοῦς ἐκ τῶν ἀδελφῶν σου ἢ ἐκ τῶν προσηλύτων τῶν ἐν ταῖς πόλεσί σου·

Δευτ. 24,14 Δεν θα ελαττώσης ούτε θα κατακρατήσης το ημεραμίσθιον πτωχού και ενδεούς τόσον εκ των αδελφών σου των Ισραηλιτών, όσον και από τους ξένους που ευρίσκονται εις τας πόλεις σας.

Δευτ. 24,15 αὐθημερὸν ἀποδώσεις τὸν μισθὸν αὐτοῦ, οὐκ ἐπιδύσεται ὁ ἥλιος ἐπ᾿ αὐτῷ, ὅτι πένης ἐστὶ καὶ ἐν αὐτῷ ἔχει τὴν ἐλπίδα· καὶ καταβοήσεται κατὰ σοῦ πρὸς Κύριον, καὶ ἔσται ἐν σοὶ ἁμαρτία.

Δευτ. 24,15 Θα πληρώσης αυτόν την ιδίαν ημέραν. Δεν θα δύση ο ήλιος, χωρίς αυτός να έχη λάβει το ημεραμίσθιόν του, διότι είναι πτωχός και εις αυτό στηρίζει την ελπίδα του. Εάν δεν τον πληρώσης εγκαίρως, θα φωνάξη κατά σου με αγανάκτησιν προς τον Κυριον και θα καταλογισθή εις σε αμαρτία.

Δευτ. 24,16 Οὐκ ἀποθανοῦνται πατέρες ὑπὲρ τέκνων, καὶ οἱ υἱοὶ οὐκ ἀποθανοῦνται ὑπὲρ πατέρων· ἕκαστος ἐν τῇ ἑαυτοῦ ἁμαρτίᾳ ἀποθανεῖται.

Δευτ. 24,16 Δεν θα τιμωρηθούν δια θανάτου πατέρες εξ αιτίας των τέκνων των, ούτε και τα παιδιά εξ αιτίας των πατέρων των. Ο καθένας θα τιμωρήται δια την ιδικήν του αμαρτίαν.

Δευτ. 24,17 Οὐκ ἐκκλινεῖς κρίσιν προσηλύτου καὶ ὀρφανοῦ καὶ χήρας, οὐκ ἐνεχυράσεις ἱμάτιον χήρας·

Δευτ. 24,17 Δεν θα διαστρέψης το δίκαιον του ξένου, του ορφανού και της χήρας. Δεν θα λάβης ως ενέχυρον το ιμάτιον της χήρας.

Δευτ. 24,18 καὶ μνησθήσῃ ὅτι οἰκέτης ἦσθα ἐν γῇ Αἰγύπτῳ καὶ ἐλυτρώσατό σε Κύριος ὁ Θεός σου ἐκεῖθεν· διὰ τοῦτο ἐγώ σοι ἐντέλλομαι ποιεῖν τὸ ῥῆμα τοῦτο.

Δευτ. 24,18 Να ενθυμήσαι δε ότι υπήρξες και συ δούλος εις την Αίγυπτον, ο δε Κυριος και Θεός σου σε απηλευθέρωσεν από εκεί. Δια τούτο εγώ σε διατάσσω να τηρής αυτάς τας εντολάς μου.

Δευτ. 24,19 Ἐὰν δὲ ἀμήσῃς ἀμητὸν ἐν τῷ ἀγρῷ σου καὶ ἐπιλάθῃ δράγμα ἐν τῷ ἀγρῷ σου, οὐκ ἀναστραφήσῃ λαβεῖν αὐτό· τῷ προσηλύτῳ καὶ τῷ ὀρφανῷ καὶ τῇ χήρᾳ ἔσται, ἵνα εὐλογήσῃ σε Κύριος ὁ Θεός σου ἐν πᾶσι τοῖς ἔργοις τῶν χειρῶν σου.

Δευτ. 24,19 Εάν θερίσης τον αγρόν σου και λησμονήσης εκεί ένα δεμάτι, δεν θα επιστρέψης να το πάρης. Αυτό θα είναι δια τον ξένον, δια το ορφανόν και την χήραν, δια να σε ευλογήση Κυριος ο Θεός σου εις όλα τα έργα των χειρών σου.

Δευτ. 24,20 ἐὰν δὲ ἐλαιολογῇς, οὐκ ἐπαναστρέψεις καλαμήσασθαι τὰ ὀπίσω σου· τῷ προσηλύτῳ καὶ τῷ ὀρφανῷ καὶ τῇ χήρᾳ ἔσται καὶ μνησθήσῃ ὅτι οἰκέτης ἦσθα ἐν γῇ Αἰγύπτῳ, διὰ τοῦτο ἐγώ σοι ἐντέλλομαι ποιεῖν τὸ ῥῆμα τοῦτο.

Δευτ. 24,20 Εάν δε μαζεύης τις εληές σου, δεν θα επιστρέψης να μαζέψης και εκείνες που έμειναν πίσω. Αυτές θα είναι δια τον ξένον και το ορφανόν και την χήραν· να ενθυμηθής δε ότι και συ υπήρξες δούλος εις την χώραν της Αιγύπτου, δια τούτο και εγώ σε διατάσσω να πράττης αυτά.

Δευτ. 24,21 ἐὰν δὲ τρυγήσῃς τὸν ἀμπελῶνά σου, οὐκ ἐπανατρυγήσεις αὐτὸν τὰ ὀπίσω σου· τῷ προσηλύτῳ καὶ τῷ ὀρφανῷ καὶ τῇ χήρᾳ ἔσται·

Δευτ. 24,21 Εάν δε τρυγήσης το αμπέλι σου, δεν θα γυρίσης να το ξανατρυγήσης, δια να μαζεύσης όσα τυχόν απέμειναν· αυτά θα είναι δια τον ξένον, δια το ορφανόν και την χήραν.

Δευτ. 24,22 καὶ μνησθήσῃ ὅτι οἰκέτης ἦσθα ἐν γῇ Αἰγύπτῳ, διὰ τοῦτο ἐγώ σοι ἐντέλλομαι ποιεῖν τὸ ῥῆμα τοῦτο.

Δευτ. 24,22 Να ενθυμηθής ότι και συ ήσουνα δούλος εις την χώραν της Αιγύπτου, δια τούτο εγώ σου δίδω την εντολήν να πράττης έτσι.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 25

Δευτ. 25,1 Ἐὰν δὲ γένηται ἀντιλογία ἀνὰ μέσον ἀνθρώπων καὶ προσέλθωσιν εἰς κρίσιν καὶ κρίνωσι καὶ δικαιώσωσι τὸ δίκαιον καὶ καταγνῶσι τοῦ ἀσεβοῦς,

Δευτ. 25,1 Εάν δύο άνθρωποι έλθουν εις αντίθεσιν και φιλονεικίαν, θα παρουσιασθούν αυτοί στο δικαστήριον και θα κριθούν. Οι δικασταί θα αθωώσουν τον δίκαιον και θα καταδικάσουν τον ένοχον.

Δευτ. 25,2 καὶ ἔσται ἐὰν ἄξιος ᾖ πληγῶν ὁ ἀσεβῶν, καθιεῖς αὐτὸν ἔναντι τῶν κριτῶν καὶ μαστιγώσουσιν αὐτὸν ἐναντίον αὐτῶν κατὰ τὴν ἀσέβειαν αὐτοῦ.

Δευτ. 25,2 Εάν δε ο ένοχος καταδικασθή με την ποινήν του ραβδισμού, θα τον καθίσετε ενώπιον των δικαστών, και ενώπιον αυτών θα τον μαστιγώσουν αναλόγως της ενοχής του.

Δευτ. 25,3 ἀριθμῷ τεσσαράκοντα μαστιγώσουσιν αὐτόν, οὐ προσθήσουσιν· ἐὰν δὲ προσθῇς μαστιγῶσαι ὑπὲρ ταύτας τὰς πληγὰς πλείους, ἀσχημονήσει ὁ ἀδελφός σου ἐναντίον σου.

Δευτ. 25,3 Με τεσσαράκοντα ραβδισμούς θα τον μαστιγώσουν· δεν θα προσθέσουν κανένα επί πλέον. Εάν δε τυχόν και θελήσης να καταφέρης εναντίον αυτού ραβδισμούς περισσοτέρους, θα σκυθρωπάση και θα δυσφορήση ο αδελφός σου εναντίον σου.

Δευτ. 25,4 Οὐ φιμώσεις βοῦν ἁλοῶντα.

Δευτ. 25,4 Δεν πρέπει να βάλης φύμωτρον στο βόδι που αλωνίζει.

Δευτ. 25,5 Ἐὰν δὲ κατοικῶσιν ἀδελφοὶ ἐπὶ τὸ αὐτὸ καὶ ἀποθάνῃ εἷς ἐξ αὐτῶν, σπέρμα δὲ μὴ ᾖ αὐτῷ, οὐκ ἔσται ἡ γυνὴ τοῦ τεθνηκότος ἔξω ἀνδρὶ μὴ ἐγγίζοντι· ὁ ἀδελφὸς τοῦ ἀνδρὸς αὐτῆς εἰσελεύσεται πρὸς αὐτὴν καὶ λήψεται αὐτὴν ἑαυτῷ γυναῖκα καὶ συνοικήσει αὐτῇ.

Δευτ. 25,5 Εάν δύο αδελφοί κατοικούν μαζή και αποθάνη ο ένας από αυτούς, χωρίς να αφήση τέκνον, η χήρα του αποθανόντος δεν θα υπανδρευθή άνδρα έξω από την συγγένειαν του ανδρός της. Αλλά ο αδελφός του ανδρής της θα εισέλθη προς αυτήν, θα την λάβη συζυγον και θα συγκατοικήση μαζή της.

Δευτ. 25,6 καὶ ἔσται τὸ παιδίον, ὃ ἐὰν τέκῃ, κατασταθήσεται ἐκ τοῦ ὀνόματος τοῦ τετελευτηκότος, καὶ οὐκ ἐξαλειφθήσεται τὸ ὄνομα αὐτοῦ ἐξ Ἰσραήλ.

Δευτ. 25,6 Το δε πρώτο παιδί, το οποίον αυτή θα γεννήση, θα λάβη την θέσιν και το όνομα του αποθανόντος και έτσι δεν θα εξαλειφθή εκ μέσου των Ισραηλιτών το όνομα του αποθανόντος.

Δευτ. 25,7 ἐὰν δὲ μὴ βούληται ὁ ἄνθρωπος λαβεῖν τὴν γυναῖκα τοῦ ἀδελφοῦ αὐτοῦ, καὶ ἀναβήσεται ἡ γυνὴ ἐπὶ τὴν πύλην ἐπὶ τὴν γερουσίαν καὶ ἐρεῖ· οὐ θέλει ὁ ἀδελφὸς τοῦ ἀνδρός μου ἀναστῆσαι τὸ ὄνομα τοῦ ἀδελφοῦ αὐτοῦ ἐν Ἰσραήλ, οὐκ ἠθέλησεν ὁ ἀδελφὸς τοῦ ἀνδρός μου.

Δευτ. 25,7 Εάν όμως ο αδελφός δεν θέλη να λάβη σύζυγον την γυναίκα του αποθανόντος αδελφού του, τότε η χήρα θα μεταβη εις την πύλην της πόλεως, όπου η γερουσία δικάζει, και θα είπη· Ο αδελφός του ανδρός μου δεν θέλει να αναστήση και να δώση συνέχειαν στο όνομα του αδελφού του μεταξύ των Ισραηλιτών· δεν θέλει ο αδελφός του ανδρός μου να με λάβη ως σύζυγον και να αποκτήσω τέκνον δια τον αποθανόντα.

Δευτ. 25,8 καὶ καλέσουσιν αὐτὸν ἡ γερουσία τῆς πόλεως αὐτοῦ καὶ ἐροῦσιν αὐτῷ, καὶ στὰς εἴπῃ· οὐ βούλομαι λαβεῖν αὐτήν·

Δευτ. 25,8 Οι αποτελούντες την γερουσίαν της πόλεως πρεσβύτεροι θα καλέσουν αυτόν και θα του ανακοινώσουν όσα η χήρα είπεν. Εάν εκείνος όρθιος ενώπιόν των είπη· Δεν θέλω να λάβω αυτήν σύζυγόν μου,

Δευτ. 25,9 καὶ προσελθοῦσα ἡ γυνὴ τοῦ ἀδελφοῦ αὐτοῦ ἔναντι τῆς γερουσίας καὶ ὑπολύσει τὸ ὑπόδημα αὐτοῦ τὸ ἓν ἀπὸ τοῦ ποδὸς αὐτοῦ καὶ ἐμπτύσεται κατὰ πρόσωπον αὐτοῦ καὶ ἀποκριθεῖσα ἐρεῖ· οὕτω ποιήσουσι τῷ ἀνθρώπῳ, ὃς οὐκ οἰκοδομήσει τὸν οἶκον τοῦ ἀδελφοῦ αὐτοῦ ἐν Ἰσραήλ·

Δευτ. 25,9 τότε η νύμφη του θα έλθη ενώπιον της γερουσίας, θα λύση το ένα υπόδημα από το πόδι του ανθρώπου αυτού, θα τον πτύση κατά πρόσωπον και θα διακηρύξη “έτσι θα κάμουν εις εκείνον τον άνθρωπον, ο οποίος δεν θέλει να δώση συνέχειαν εις την οικογένειαν του αδελφού του μεταξύ των Ισραηλιτών” !

Δευτ. 25,10 καὶ κληθήσεται τὸ ὄνομα αὐτοῦ ἐν Ἰσραὴλ Οἶκος τοῦ ὑπολυθέντος τὸ ὑπόδημα.

Δευτ. 25,10 Θα ονομασθή δε το όνομα του ανθρώπου αυτού μεταξύ των Ισραηλιτών “οίκος εκείνου που του αφηρέθη το ένα υπόδημα” (οίκος μονοσανδάλου).

Δευτ. 25,11 Ἐὰν δὲ μάχωνται ἄνθρωποι ἐπὶ τὸ αὐτό, ἄνθρωπος μετὰ τοῦ ἀδελφοῦ αὐτοῦ, καὶ προσέλθη ἡ γυνὴ ἑνὸς αὐτῶν ἐξελέσθαι τὸν ἄνδρα αὐτῆς ἐκ χειρὸς τοῦ τύπτοντος αὐτὸν καὶ ἐκτείνασα τὴν χεῖρα ἐπιλάβηται τῶν διδύμων αὐτοῦ,

Δευτ. 25,11 Εάν συμπλακούν δύο άνθρωποι, Ισραηλίτης με Ισραηλίτην, και η σύζυγος του ενός δια να απαλλάξη τον σύζυγόν της από τα χέρια εκείνου που τον δέρει, πλησιάση και απλώση το χέρι της και συλλάβη τα απόκρυφα μέλη του δέροντος,

Δευτ. 25,12 ἀποκόψεις τὴν χεῖρα αὐτῆς· οὐ φείσεται ὁ ὀφθαλμός σου ἐπ᾿ αὐτῇ.

Δευτ. 25,12 θα κόψετε το χέρι της γυναικός αυτής· δεν θα την λυπηθη το μάτι σας.

Δευτ. 25,13 Οὐκ ἔσται ἐν τῷ μαρσίππῳ σου στάθμιον καὶ στάθμιον, μέγα ἢ μικρόν·

Δευτ. 25,13 Δεν πρέπει να υπάρχουν στο σακκούλι σου δύο ζύγια, το ένα βαρύτερον από το κανονικόν και το άλλο ελαφρότερον.

Δευτ. 25,14 οὐκ ἔσται ἐν τῇ οἰκίᾳ σου μέτρον καὶ μέτρον, μέγα ἢ μικρόν·

Δευτ. 25,14 Δεν πρέπει να υπάρχουν στο σπίτι σου δύο μέτρα, το ένα μεγαλύτερον και το άλλο μικρότερον από το κανονικόν.

Δευτ. 25,15 στάθμιον ἀληθινὸν καὶ δίκαιον ἔσται σοι, καὶ μέτρον ἀληθινὸν καὶ δίκαιον ἔσται σοι, ἵνα πολυήμερος γένῃ ἐπὶ τῆς γῆς, ἧς Κύριος ὁ Θεός σου δίδωσί σοι ἐν κλήρῳ·

Δευτ. 25,15 Ζυγια αληθινά και δίκαια θα υπάρχουν εις σέ, μέτρα αληθινά και δίκαια θα χρησιμοποιής, δια να ζήσης χρόνια πολλά εις την χώραν, την οποίαν Κυριος ο Θεός σου έδωκεν εις σε ως κληρονομίαν·

Δευτ. 25,16 ὅτι βδέλυγμα Κυρίῳ τῷ Θεῷ σου πᾶς ποιῶν ταῦτα, πᾶς ποιῶν ἄδικον.

Δευτ. 25,16 διότι είναι μισητός και αποκρουστικός εις Κυριον τον Θεόν σου εκείνος, που χρησιμοποιεί δόλια ζύγια και διαπράττει αδικίαν.

Δευτ. 25,17 Μνήσθητι ὅσα ἐποίησέ σοι Ἀμαλὴκ ἐν τῇ ὁδῷ ἐκπορευομένου σου ἐκ γῆς Αἰγύπτου,

Δευτ. 25,17 Ενθυμήσου όσα σου εκαμαν οι Αμαληκίται στον δρόμον σου, όταν έβγαινες από την Αίγυπτον,

Δευτ. 25,18 πῶς ἀντέστη σοι ἐν τῇ ὁδῷ, καὶ ἔκοψέ σου τὴν οὐραγίαν, τοὺς κοπιῶντας ὀπίσω σου, σὺ δὲ ἐπείνας καὶ ἐκοπίας, καὶ οὐκ ἐφοβήθη τὸν Θεόν.

Δευτ. 25,18 πως αντεστάθησαν καθ' οδόν εναντίον σου, πως εφόνευσαν τους βραδυπορούντας, αυτούς που ένεκα κοπώσεως έμειναν οπίσω σου, συ δε τότε επεινούσες και υπέφερες και εκείνοι δεν εφοβήθησαν τον Θεόν,

Δευτ. 25,19 καὶ ἔσται ἡνίκα ἐὰν καταπαύσῃ σε Κύριος ὁ Θεός σου ἀπὸ πάντων τῶν ἐχθρῶν σου τῶν κύκλῳ σου ἐν τῇ γῇ, ᾗ Κύριος ὁ Θεός σου δίδωσί σοι κληρονομῆσαι, ἐξαλείψεις τὸ ὄνομα Ἀμαλὴκ ἐκ τῆς ὑπὸ τὸν οὐρανὸν καὶ οὐ μὴ ἐπιλάθῃ.

Δευτ. 25,19 Δια τούτο, όταν σε αναπαύση Κυριος ο Θεός σου εκ των κόπων σου και σε ασφαλίση από τους γύρω εχθρούς σου εις την χώραν την οποίαν ο Κυριος σου δίδει ως κληρονομίαν, τότε θα εξαλείψστο όνομα των Αμαληκιτών εις την υπό τον ουρανόν. Αυτό δεν πρέπει να το λησμονήσης.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 26

Δευτ. 26,1 Καὶ ἔσται ἐὰν εἰσέλθῃς εἰς τὴν γῆν, ἣν Κύριος ὁ Θεός σου δίδωσί σοι κληρονομῆσαι, καὶ κατακληρονομήσῃς αὐτὴν καὶ κατοικήσῃς ἐπ᾿ αὐτῆς,

Δευτ. 26,1 Οταν δε εισέλθης εις την γην, την οποίον Κυριος ο Θεός σου δίδει εις σε ως κληρονομίαν, και κατακτήσης αυτήν και εγκατασταθής εις αυτήν,

Δευτ. 26,2 καὶ λήψῃ ἀπὸ τῆς ἀπαρχῆς τῶν καρπῶν τῆς γῆς σου, ἧς Κύριος ὁ Θεός σου δίδωσί σοι, καὶ ἐμβαλεῖς εἰς κάρταλλον καὶ πορεύσῃ εἰς τὸν τόπον, ὃν ἂν ἐκλέξηται Κύριος ὁ Θεός σου ἐπικληθῆναι τὸ ὄνομα αὐτοῦ ἐκεῖ,

Δευτ. 26,2 θα λάβης ένα μέρος από τα πρωτογεννήματα των καρπών της χώρας, την οποίαν Κυριος ο Θεός σου έχει δώσει εις σέ, θα τα θέσης εις ένα κάνιστρον και θα μεταβής στον τόπον, τον οποίον Κυριος ο Θεός σου θα έχη εκλέξει, δια να ακούεται εκεί και δοξάζεται το όνομά του.

Δευτ. 26,3 καὶ ἐλεύσῃ πρὸς τὸν ἱερέα, ὃς ἔσται ἐν ταῖς ἡμέραις ἐκείναις, καὶ ἐρεῖς πρὸς αὐτόν· ἀναγγέλλω σήμερον Κυρίῳ τῷ Θεῷ μου ὅτι εἰσελήλυθα εἰς τὴν γῆν, ἣν ὤμοσε Κύριος τοῖς πατράσιν ἡμῶν δοῦναι ἡμῖν.

Δευτ. 26,3 Θα προσέλθης στον ιερέα, ο οποίος κατά τας ημέρας εκείνας θα υπηρετή εκεί, και θα του είπης· “διακηρύττω σήμερον και ομολογώ προς Κυριον τον Θεόν μου ότι έχω εισέλθει εις την χώραν, την οποίαν ο Κυριος ωρκίσθη στους προπάτοράς μας ότι θα δώση εις ημάς”.

Δευτ. 26,4 καὶ λήψεται ὁ ἱερεὺς τὸν κάρταλλον ἐκ τῶν χειρῶν σου καὶ θήσει αὐτὸν ἀπέναντι τοῦ θυσιαστηρίου Κυρίου τοῦ Θεοῦ σου,

Δευτ. 26,4 Ο ιερεύς θα πάρη από τα χέρια σου το κάνιστρον και θα το θέση απέναντι από το θυσιαστήριον του Θεού σου.

Δευτ. 26,5 καὶ ἀποκριθεὶς ἐρεῖς ἔναντι Κυρίου τοῦ Θεοῦ σου· Συρίαν ἀπέβαλεν ὁ πατήρ μου καὶ κατέβη εἰς Αἴγυπτον καὶ παρῴκησεν ἐκεῖ ἐν ἀριθμῷ βραχεῖ καὶ ἐγένετο ἐκεῖ εἰς ἔθνος μέγα καὶ πλῆθος πολύ·

Δευτ. 26,5 Επειτα συ θα διακηρύξης και θα ομολογήσης ενώπιον Κυρίου του Θεού σου ότι “ο προγονός μου, ο Ιακώβ, εγκατέλειψε την Συρίαν, κατέβη εις την Αίγυπτον, εγκατεστάθη εκεί ως ξένος μαζή με ολίγους ιδικούς του, και ανεδείχθη εκεί έθνος μέγα και πολυάριθμον.

Δευτ. 26,6 καὶ ἐκάκωσαν ἡμᾶς οἱ Αἰγύπτιοι καὶ ἐταπείνωσαν ἡμᾶς καὶ ἐπέθηκαν ἡμῖν ἔργα σκληρά·

Δευτ. 26,6 Οι Αιγύπτιοι όμως μας κατέθλιψαν και μας εξηυτέλισαν και μας υπεχρέωσαν να κάμνωμεν έργα βαρειά και επίπονα.

Δευτ. 26,7 καὶ ἀνεβοήσαμεν πρὸς Κύριον τὸν Θεὸν ἡμῶν, καὶ εἰσήκουσε Κύριος τῆς φωνῆς ἡμῶν καὶ εἶδε τὴν ταπείνωσιν ἡμῶν καὶ τὸν μόχθον ἡμῶν καὶ τὸν θλιμμὸν ἡμῶν·

Δευτ. 26,7 Εκράξαμεν τότε προς Κυριον τον Θεόν μας και ο Κυριος ήκουσε την ικεσίαν μας, είδε τον εξευτελισμόν μας, τον μόχθον μας και την θλίψιν μας,

Δευτ. 26,8 καὶ ἐξήγαγεν ἡμᾶς Κύριος ἐξ Αἰγύπτου αὐτὸς ἐν ἰσχύϊ αὐτοῦ τῇ μεγάλῃ καὶ ἐν χειρὶ κραταιᾷ καὶ βραχίονι ὑψηλῷ καὶ ἐν ὁράμασι μεγάλοις καὶ ἐν σημείοις καὶ ἐν τέρασι

Δευτ. 26,9 καὶ εἰσήγαγεν ἡμᾶς εἰς τὸν τόπον τοῦτον καί ἔδωκεν ἡμῖν τὴν γῆν ταύτην, γῆν ῥέουσαν γάλα καὶ μέλι·

Δευτ. 26,9 αυτός, μας εισήγαγεν στον τόπον τούτον και μας έδωκε την χώραν αυτήν, η οποία ρέει γάλα και μέλι.

Δευτ. 26,10 καὶ νῦν ἰδοὺ ἐνήνοχα τὴν ἀπαρχὴν τῶν γενημάτων τῆς γῆς, ἧς ἔδωκάς μοι, Κύριε, γῆν ῥέουσαν γάλα καὶ μέλι. καὶ ἀφήσεις αὐτὰ ἀπέναντι Κυρίου τοῦ Θεοῦ σου καὶ προσκυνήσεις ἔναντι Κυρίου τοῦ Θεοῦ σου·

Δευτ. 26,10 Και τώρα, ιδού, έχω φέρει τα πρωτογεννήματα της χώρας, την οποίαν συ, Κυριε, μου έχεις δώσει και η οποία ρέει γάλα και μέλι”. Θα αφήσης αυτά ενώπιον Κυρίου του Θεού σου, θα προσκυνήσης ενώπιον αυτού,

Δευτ. 26,11 καὶ εὐφρανθήσῃ ἐν πᾶσι τοῖς ἀγαθοῖς, οἷς ἔδωκέ σοι Κύριος ὁ Θεός σου, καὶ ἡ οἰκία σου καὶ ὁ Λευίτης καὶ ὁ προσήλυτος ὁ ἐν σοί.

Δευτ. 26,11 και έπειτα θα απολαύσης και θα χαρής όλα τα αγαθά, που σου έδωκε Κυριος ο Θεός σου, συ, η οικογένειά σου, ο Λευΐτης και ο ξένος που τυχόν θα ευρίσκεται κοντά σου.

Δευτ. 26,12 Ἐὰν δὲ συντελέσῃς ἀποδεκατῶσαι πᾶν τὸ ἐπιδέκατον τῶν γενημάτων σου ἐν τῷ ἔτει τῷ τρίτῳ, τὸ δεύτερον ἐπιδέκατον δώσεις τῷ Λευίτῃ καὶ τῷ προσηλύτῳ καὶ τῷ ὀρφανῷ καὶ τῇ χήρᾳ, καὶ φάγονται ἐν ταῖς πόλεσί σου καὶ εὐφρανθήσονται.

Δευτ. 26,12 Οταν δε κάθε τρίτον έτος τελειώσης την συγκέντρωσιν των δεκάτων, το δεύτερον τούτο είδος από τα δέκατά σου, θα τα δώσης στον Λευΐτην, στον ξένον και το ορφανόν και την χήραν και θα φάγουν αυτά εις τας πόλεις σου και θα ευφρανθούν.

Δευτ. 26,13 καὶ ἐρεῖς ἔναντι Κυρίου τοῦ Θεοῦ σου· ἐξεκάθαρα τὰ ἅγια ἐκ τῆς οἰκίας μου καὶ ἔδωκα αὐτὰ τῷ Λευίτῃ καὶ τῷ προσηλύτῳ καὶ τῷ ὀρφανῷ καὶ τῇ χήρᾳ κατὰ πάσας τάς ἐντολάς, ἃς ἐνετείλω μοι, οὐ παρῆλθον τὴν ἐντολήν σου καὶ οὐκ ἐπελαθόμην·

Δευτ. 26,13 Θα είπης τότε ενώπιον Κυρίου του Θεού σου· “έξεχώρισα και έβγαλα από το σπίτι μου τα προς αφιέρωσιν προορισμένα αυτά δέκατα και τα έδωσα στον Λευΐτην, στον ξένον, εις το ορφανόν και την χήραν, σύμφωνα με όλας τας εντολάς, τας οποίας συ μου έδωκες. Δεν παρέβην καμμίαν εντολήν σου και δεν ελησμόνησα καμμίαν.

Δευτ. 26,14 καὶ οὐκ ἔφαγον ἐν ὀδύνῃ μου ἀπ᾿ αὐτῶν, οὐκ ἐκάρπωσα ἀπ᾿ αὐτῶν εἰς ἀκάθαρτον, οὐκ ἔδωκα ἀπ᾿ αὐτῶν τῷ τεθνηκότι· ὑπήκουσα τῆς φωνῆς Κυρίου τοῦ Θεοῦ ἡμῶν, ἐποίησα καθὰ ἐνετείλω μοι.

Δευτ. 26,14 Εις καιρόν πόνου και πένθους δεν έφαγα τίποτε από αυτά· δεν προσέφερα εις ακάθαρτον άνθρωπον· δεν έδωσα από αυτά στο σπίτι πεθαμένου. Υπήκουσα εις την εντολήν σου, του Κυρίου και Θεού μας, και έπραξα, όπως με διέταξες.

Δευτ. 26,15 κάτιδε ἐκ τοῦ οἴκου τοῦ ἁγίου σου ἐκ τοῦ οὐρανοῦ καὶ εὐλόγησον τὸν λαόν σου τὸν Ἰσραὴλ καὶ τὴν γῆν, ἣν ἔδωκας αὐτοῖς, καθὰ ὤμοσας τοῖς πατράσιν ἡμῶν δοῦναι ἡμῖν γῆν ῥέουσαν γάλα καὶ μέλι.

Δευτ. 26,15 Και τώρα, Κυριε, επίβλεψε από τον άγιον οίκον σου, από τον ουράνιον θρόνον σου, και ευλόγησε τον ισραηλιτικόν λαόν και την γην, την οποίαν έδωκες εις αυτόν, όπως είχες ορκισθή στους προπάτοράς μας, ότι εις ημάς θα δώσης χώραν, την οποίαν θα ρέη γάλα και μέλι”.

Δευτ. 26,16 Ἐν τῇ ἡμέρᾳ ταύτῃ Κύριος ὁ Θεός σου ἐνετείλατό σοι ποιῆσαι πάντα τὰ δικαιώματα καὶ τὰ κρίματα, καὶ φυλάξεσθε καὶ ποιήσετε αὐτὰ ἐξ ὅλης τῆς καρδίας ὑμῶν καὶ ἐξ ὅλης τῆς ψυχῆς ὑμῶν.

Δευτ. 26,16 Κατά την ημέραν αυτήν Κυριος ο Θεός σου σε διέταξε να τηρήσης όλους τους νόμους του και τα προστάγματά του· θα φυλάξετε αυτά και θα τα εφαρμόσετε με όλην σας την καρδιά και με όλην σας την ψυχήν.

Δευτ. 26,17 τὸν Θεὸν εἵλου σήμερον εἶναί σου Θεὸν καὶ πορεύεσθαι ἐν πάσαις ταῖς ὁδοῖς αὐτοῦ καὶ φυλάσσεσθαι τὰ δικαιώματα καὶ τὰ κρίματα καὶ ὑπακούειν τῆς φωνῆς αὐτοῦ.

Δευτ. 26,17 Τον αληθινόν Θεόν εξέλεξες σήμερον να είναι Θεός σου, να πορεύεσαι εις όλας τας οδούς των εντολών του, να φυλάσσης τον Νομον του και τα προστάγματά του και να υπακούης εις την φωνήν του.

Δευτ. 26,18 καὶ Κύριος εἵλατό σε σήμερον γενέσθαι σε αὐτῷ λαὸν περιούσιον, καθάπερ εἶπέ σοι, φυλάττειν τὰς ἐντολὰς αὐτοῦ

Δευτ. 26,18 Αλλά και ο Θεός εξέλεξε σε σήμερον να γίνης λαός εκλεκτός ιδικός του, όπως σου είχεν υποσχεθή, εάν φυλάττης τας εντολάς του,

Δευτ. 26,19 καὶ εἶναί σε ὑπεράνω πάντων τῶν ἐθνῶν, ὡς ἐποίησέ σε ὀνομαστὸν καὶ καύχημα καὶ δοξαστόν, εἶναί σε λαὸν ἅγιον Κυρίῳ τῷ Θεῷ σου, καθὼς ἐλάλησε.

Δευτ. 26,19 και να είσαι ανώτερος από όλα τα έθνη, όπως άλλωστε και σε έκαμεν ονομαστόν και καύχημα και δοξασμένον, δια να είσαι λαός αφιερωμένος εις Κυριον τον Θεόν σου, όπως σου έχει υποσχεθή.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 27

Δευτ. 27,1 Καὶ προσέταξε Μωυσῆς καὶ ἡ γερουσία Ἰσραὴλ λέγων· φυλάσσεσθε πάσας τὰς ἐντολὰς ταύτας, ὅσας ἐγὼ ἐντέλλομαι ὑμῖν σήμερον.

Δευτ. 27,1 Ο Μωϋσής επί παρουσία και της γερουσίας των Ισραηλιτών διέταξε τους Ισραηλίτας λέγων· “να φυλάσσετε όλας αυτάς τας εντολάς, τας οποίας εγώ σήμερον σας δίδω.

Δευτ. 27,2 καὶ ἔσται ᾗ ἂν ἡμέρᾳ διαβῆτε τὸν Ἰορδάνην εἰς τὴν γῆν, ἣν Κύριος ὁ Θεός σου δίδωσί σοι, καὶ στήσεις σεαυτῷ λίθους μεγάλους καὶ κονιάσεις αὐτοὺς κονίᾳ

Δευτ. 27,2 Την ημέραν δέ, κατά την οποίαν θα διαβήτε τον Ιορδάνην, δια να εισέλθετε εις την γην που Κυριος ο Θεός σας δίδει εις σας, θα στήσετε λίθους μεγάλους, θα συνδέσετε και θα χρίσετε αυτούς με αμμοκονίαμα.

Δευτ. 27,3 καὶ γράψεις ἐπὶ τῶν λίθων τούτων πάντας τοὺς λόγους τοῦ νόμου τούτου, ὡς ἂν διαβῆτε τὸν Ἰορδάνην, ἡνίκα ἂν εἰσέλθητε εἰς τὴν γῆν, ἣν Κύριος ὁ Θεὸς τῶν πατέρων σου δίδωσί σοι, γῆν ῥέουσαν γάλα καὶ μέλι, ὃν τρόπον εἶπε Κύριος ὁ Θεὸς τῶν πατέρων σού σοι·

Δευτ. 27,3 Επάνω δε στο ασβεστοκονίαμα αυτών των λίθων θα γράψετε όλας τας εντολάς του νόμου τούτου, αμέσως μόλις διαβήτε τον Ιορδάνην και εισέλθετε εις την χώραν, την οποίαν Κυριος ο Θεός των πατέρων σας δίδει εις σας, χώραν ρέουσαν γάλα και μέλι, όπως Κυριος ο Θεός των πατέρων σας υπεσχέθη εις σας.

Δευτ. 27,4 καὶ ἔσται ὡς ἂν διαβῆτε τὸν Ἰορδάνην, στήσετε τοὺς λίθους τούτους, οὓς ἐγὼ ἐντέλλομαί σοι σήμερον, ἐν ὄρει Γαιβὰλ καὶ κονιάσεις αὐτοὺς κονίᾳ.

Δευτ. 27,4 Οταν λοιπόν διαβήτε τον Ιορδάνην θα κτίσετε εις στήλην τους λίθους αυτούς, όπως εγώ σήμερον σας διατάσσω, στο όρος Γαιβάλ και θα τους χρίσετε με ασβεστοκονίαμα.

Δευτ. 27,5 καὶ οἰκοδομήσεις ἐκεῖ θυσιαστήριον Κυρίῳ τῷ Θεῷ σου, θυσιαστήριον ἐκ λίθων, οὐκ ἐπιβαλεῖς ἐπ᾿ αὐτὸ σίδηρον·

Δευτ. 27,5 Εκεί θα οικοδομήσετε θυσιαστήριον προς τιμήν και λατρείαν Κυρίου του Θεού σου, θυσιαστήριον από λίθους, χωρίς να χρησιμοποιήσης δι' αυτό εργαλεία σιδηρά.

Δευτ. 27,6 λίθους ὁλοκλήρους οἰκοδομήσεις θυσιαστήριον Κυρίῳ τῷ Θεῷ σου καὶ ἀνοίσεις ἐπ᾿ αὐτὸ ὁλοκαυτώματα Κυρίῳ τῷ Θεῷ σου

Δευτ. 27,6 Με ακατεργάστους και απελεκήτους λίθους θα κτίσης το θυσιαστήριον τούτο προς τιμήν Κυρίου του Θεού και επάνω εις αυτό θα προσφέρης ως θυσίαν ολοκαυτώματα προς Κυριον τον Θεόν σου.

Δευτ. 27,7 καὶ θύσεις ἐκεῖ θυσίαν σωτηρίου καὶ φαγῇ καὶ ἐμπλησθήσῃ και εὐφρανθήσῃ ἔναντι Κυρίου τοῦ Θεοῦ σου.

Δευτ. 27,7 Εκεί θα προσφέρης επίσης ευχαριστήριον θυσίαν σωτηρίου, θα φάγης από τας θυσίας αυτάς, θα χορτάσης και θα ευφρανθής ενώπιον Κυρίου του Θεού σου.

Δευτ. 27,8 καὶ γράψεις ἐπὶ τῶν λίθων πάντα τὸν νόμον τοῦτον σαφῶς σφόδρα.

Δευτ. 27,8 Κατόπιν θα γράψετε επάνω στους λίθους αυτούς όλον τούτον τον Νομον καθαρά και ευανάγνωστα”.

Δευτ. 27,9 Καὶ ἐλάλησε Μωυσῆς καὶ οἱ ἱερεῖς οἱ Λευῖται παντὶ Ἰσραὴλ λέγοντες· σιώπα καὶ ἄκουε, Ἰσραήλ· ἐν τῇ ἡμέρᾳ ταύτῃ γέγονας εἰς λαὸν Κυρίῳ τῷ Θεῷ σου·

Δευτ. 27,9 Ο Μωϋσής και οι ιερείς από την φυλήν Λευϊ ωμίλησαν ενώπιον όλων των Ισραηλιτών και είπαν· “Ισραηλίται, σιωπάτε και ακούσατε ! Κατά την ημέραν αυτήν έχετε γίνει λαός Κυρίου του Θεού σας.

Δευτ. 27,10 καὶ εἰσακούσῃ τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου καὶ ποιήσεις πάσας τὰς ἐντολὰς αὐτοῦ καὶ τὰ δικαιώματα αὐτοῦ, ὅσα ἐγὼ ἐντέλλομαί σοι σήμερον.

Δευτ. 27,10 Θα ακούσετε και θα υπακούσετε εις την φωνήν Κυρίου του Θεού σας και θα τηρήσετε όλας τας εντολάς αυτού και τα προστάγματά του, όσα εγώ σήμερον σας δίδω”.

Δευτ. 27,11 Καὶ ἐνετείλατο Μωυσῆς τῷ λαῷ ἐν τῇ ἡμέρᾳ ἐκείνῃ λέγων·

Δευτ. 27,11 Ο Μωϋσής διέταξε τον λαόν κατά την ημέραν εκείνην λέγων·

Δευτ. 27,12 οὗτοι στήσονται εὐλογεῖν τὸν λαὸν ἐν ὄρει Γαριζὶν διαβάντες τὸν Ἰορδάνην· Συμεών, Λευί, Ἰούδας, Ἰσσάχαρ, Ἰωσὴφ καὶ Βενιαμίν.

Δευτ. 27,12 “όταν θα διαβήτε τον Ιορδάνην θα σταθούν όρθιοι στο όρος Γαριζίν και θα ευλογούν τον λαόν αι φυλαί Συμεών, Λευϊ, Ιούδα. Ισσάχαρ, Ιωσήφ και Βενιαμίν.

Δευτ. 27,13 καὶ οὗτοι στήσονται ἐπὶ τῆς κατάρας ἐν ὄρει Γαιβάλ· Ῥουβήν, Γὰδ καὶ Ἀσήρ, Ζαβουλών, Δὰν καὶ Νεφθαλί.

Δευτ. 27,13 Αι δε φυλαί Ρουβήν, Γαδ, Ασήρ, Ζαβουλών, Δαν και Νεφθαλί θα σταθούν όρθιοι στο όρος Γαιβάλ, δια να απαγγείλουν κατάρας.

Δευτ. 27,14 καὶ ἀποκριθέντες ἐροῦσιν οἱ Λευῖται παντὶ Ἰσραὴλ φωνῇ μεγάλῃ·

Δευτ. 27,14 Οι δε Λευΐται θα λάβουν τον λόγον και με μεγάλην φωνήν θα διακηρύξουν εις όλους τους Ισραηλίτας·

Δευτ. 27,15 Ἐπικατάρατος ἄνθρωπος, ὅστις ποιήσει γλυπτὸν καὶ χωνευτόν, βδέλυγμα Κυρίῳ, ἔργον χειρῶν τεχνιτῶν, καὶ θήσει αὐτὸ ἐν ἀποκρύφῳ· καὶ ἀποκριθεὶς πᾶς ὁ λαὸς ἐροῦσι· γένοιτο.

Δευτ. 27,15 Επικατάρατος είναι ο άνθρωπος εκείνος ο οποίος θα κατασκευάση γλυπτόν ειδωλολατρικόν άγαλμα η χυτόν, διότι είναι μισητόν και αποκοουστικόν στον Κυριον το ειδωλολατρικόν τούτο έργον των τεχνιτών, το οποίον κατεσκευάσθη, δια να τοποθετηθή εις τόπον απόκρυφον προς λατρείαν. Απαντών δε όλος ο ισραηλιτικός λαός θα είπη· Γένοιτο !

Δευτ. 27,16 ἐπικατάρατος ὁ ἀτιμάζων πατέρα αὐτοῦ ἢ μητέρα αὐτοῦ· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο.

Δευτ. 27,16 Επικατάρατος εκείνος, που δεν τιμά αλλά καταφρονεί τον πατέρα του η την μητέρα του. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο !

Δευτ. 27,17 ἐπικατάρατος ὁ μετατιθεὶς ὅρια τοῦ πλησίον· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο.

Δευτ. 27,17 Επικατάρατος εκείνος, που μετατοπίζει εις όφελός του τα σύνορα των αγρών του πλησίον. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο !

Δευτ. 27,18 ἐπικατάρατος ὁ πλανῶν τυφλὸν ἐν ὁδῷ· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο.

Δευτ. 27,18 Επικατάρατος εκείνος, που παραπλανά τυφλόν στον δρόμον του. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο !

Δευτ. 27,19 ἐπικατάρατος ὃς ἂν ἐκκλίνῃ κρίσιν προσηλύτου καὶ ὀρφανοῦ καὶ χήρας· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο.

Δευτ. 27,19 Επικατάρατος εκείνος, που διαστρέφει και παραβιάζει το δίκαιον του ξένου, του ορφανού και της χήρας. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο !

Δευτ. 27,20 ἐπικατάρατος ὁ κοιμώμενος μετὰ γυναικὸς τοῦ πατρὸς αὐτοῦ, ὅτι ἀπεκάλυψε συγκάλυμμα τοῦ πατρὸς αὐτοῦ· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο.

Δευτ. 27,20 Επικατάρατος εκείνος, που κοιμάται με την σύζυγον του πατρός του, την μητέρα του δηλαδή η την μητρυιάν του, διότι εξεσκέπασε το κλινοσκέπασμα του πατρός του. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο !

Δευτ. 27,21 ἐπικατάρατος ὁ κοιμώμενος μετὰ παντὸς κτήνους· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο.

Δευτ. 27,21 Επικατάρατος εκείνος, που κοιμάται με οιοδήποτε κτήνος. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο !

Δευτ. 27,22 ἐπικατάρατος ὁ κοιμώμενος μετὰ ἀδελφῆς ἐκ πατρὸς ἢ μητρὸς αὐτοῦ· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο.

Δευτ. 27,22 Επικατάρατος εκείνος που κοιμάται με την αδελφήν του πατρός του η με την αδελφήν της μητρός του. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο !

Δευτ. 27,23 ἐπικατάρατος ὁ κοιμώμενος μετὰ πενθερᾶς αὐτοῦ· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο. ἐπικατάρατος ὁ κοιμώμενος μετὰ τῆς ἀδελφῆς τῆς γυναικὸς αὐτοῦ· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο.

Δευτ. 27,23 Επικατάρατος εκείνος, που κοιμάται με την πενθεράν του. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο ! Επικατάρατος εκείνος, που κοιμάται με την αδελφήν της συζύγου του. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο !

Δευτ. 27,24 ἐπικατάρατος ὁ τύπτων τὸν πλησίον δόλῳ· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο.

Δευτ. 27,24 Επικατάρατος εκείνος, που κτυπά τον πλησίον του δολίως. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο !

Δευτ. 27,25 ἐπικατάρατος ὃς ἂν λάβῃ δῶρα πατάξαι ψυχὴν αἵματος ἀθῴου· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο.

Δευτ. 27,25 Επικατάρατος εκείνος που θα πληρωθή, δια να φονεύση αθώον. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο!

Δευτ. 27,26 ἐπικατάρατος πᾶς ἄνθρωπος ὃς οὐκ ἐμμενεῖ ἐν πᾶσι τοῖς λόγοις τοῦ νόμου τούτου ποιῆσαι αὐτούς· καὶ ἐροῦσι πᾶς ὁ λαός· γένοιτο.

Δευτ. 27,26 Επικατάρατος κάθε άνθρωπος, που δεν μένει σταθερός εις όλας τας εντολάς του Νομου τούτου και δεν επιμένει να τηρή αυτάς. Και όλοι οι Ισραηλίται θα είπουν· Γένοιτο !

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 28

Δευτ. 28,1 Καὶ ἔσται ὡς ἂν διαβῆτε τὸν Ἰορδάνην εἰς τὴν γῆν ἣν Κύριος ὁ Θεὸς ὑμῶν δίδωσιν ὑμῖν, ἐὰν ἀκοῇ ἀκούσῃς τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου, φυλάσσειν καὶ ποιεῖν πάσας τὰς ἐντολὰς ταύτας, ἃς ἐγὼ ἐντέλλομαί σοι σήμερον, καὶ δώσει σε Κύριος ὁ Θεός σου ὑπεράνω πάντων τῶν ἐθνῶν τῆς γῆς,

Δευτ. 28,1 Οταν θα διαβήτε τον Ιορδάνην και εισέλθετε εις την χώραν, την οποίαν ο Κυριος σας και ο Θεός σας δίδει, εάν με προσοχήν ακούσετε την φωνήν Κυρίου του Θεού σας, ώστε να τηρήτε και να εφαρμόζετε τας εντολάς αυτάς, τας οποίας εγώ σήμερον σας δίδω, Κυριος ο Θεός σας θα σας αναδείξη ανωτέρους από όλα τα έθνη της γης.

Δευτ. 28,2 καὶ ἥξουσιν ἐπὶ σὲ πᾶσαι αἱ εὐλογίαι αὗται καὶ εὑρήσουσί σε, ἐὰν ἀκοῇ ἀκούσῃς τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου.

Δευτ. 28,2 Θα έλθουν εις σε όλαι αι ευλογίαι του Θεού και θα σε εύρουν, εάν με προσοχήν ακούσης την φωνήν Κυρίου του Θεού σου.

Δευτ. 28,3 εὐλογημένος σὺ ἐν πόλει καὶ εὐλογημένος σὺ ἐν ἀγρῷ·

Δευτ. 28,3 Θα είσαι ευλογημένος εις την πόλιν και ευλογημένος στον αγρόν.

Δευτ. 28,4 εὐλογημένα τὰ ἔκγονα τῆς κοιλίας σου καὶ τὰ γενήματα τῆς γῆς σου καὶ τὰ βουκόλια τῶν βοῶν σου καὶ τὰ ποίμνια τῶν προβάτων σου·

Δευτ. 28,4 Ευλογημένα θα είναι τα παιδιά σου και τα προϊόντα των αγρών σου και αι αγέλαι των βοδιών σου και τα ποίμνια των προβάτων σου.

Δευτ. 28,5 εὐλογημέναι αἱ ἀποθῆκαί σου καὶ τὰ ἐγκαταλείμματά σου·

Δευτ. 28,5 Ευλογημέναι αι αποθήκαι σου και τα πλεονάσματά σου.

Δευτ. 28,6 εὐλογημένος σὺ ἐν τῷ εἰσπορεύεσθαί σε, καὶ εὐλογημένος σὺ ἐν τῷ ἐκπορεύεσθαί σε.

Δευτ. 28,6 Ευλογημένος θα είσαι, όταν εισέρχεσαι κάπου, και ευλογημένος όταν θα εξέρχεσαι.

Δευτ. 28,7 παραδῷ Κύριος ὁ Θεός σου τοὺς ἐχθρούς σου τοὺς ἀνθεστηκότας σοι συντετριμμένους πρὸ προσώπου σου· ὁδῷ μιᾷ ἐξελεύσονται πρὸς σὲ καὶ ἐν ἑπτὰ ὁδοῖς φεύξονται ἀπὸ προσώπου σου.

Δευτ. 28,7 Κυριος ο Θεός σου θα παραδώση εις τα χέρια σου συντετριμμένους τους εχθρούς, οι οποίοι ανθίστανται εναντίον σου. Θα πάθουν τόσην πανωλεθρίαν, ώστε, ενώ από ένα δρόμον συμπαγείς ήλθον εναντίον σου, από επτά δρόμους θα φύγουν πανικόβλητοι από εμπρός σου.

Δευτ. 28,8 ἀποστείλαι Κύριος ἐπὶ σὲ τὴν εὐλογίαν ἐν τοῖς ταμιείοις σου καὶ ἐπὶ πάντα, οὗ ἂν ἐπιβάλῃς τὴν χεῖρά σου, ἐπὶ τῆς γῆς, ἧς Κύριος ὁ Θεός σου δίδωσί σοι.

Δευτ. 28,8 Είθε ο Κυριος να αποστείλη πλουσίαν εις σε την ευλογίαν του, εις τας αποθήκας σου, εις όλα τα έργα που θα απλώσης το χέρι σου, εις την χώραν που σου δίδει ο Κυριος.

Δευτ. 28,9 ἀναστήσαι σε Κύριος ἑαυτῷ λαὸν ἅγιον, ὃν τρόπον ὤμοσε τοῖς πατράσι σου, ἐὰν ἀκούσῃς τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου καὶ πορευθῇς ἐν πάσαις ταῖς ὁδοῖς αὐτοῦ·

Δευτ. 28,9 Είθε να σε αναδείξη και να σε αξιώση να γίνης δι' αυτόν λαός άγιος όπως ωρκίσθη στους προγόνους σου, εάν ακούσης την φωνήν Κυρίου του Θεού σου και πορευθής εις όλους τους δρόμους του θελήματός του.

Δευτ. 28,10 καὶ ὄψονταί σε πάντα τὰ ἔθνη τῆς γῆς, ὅτι τὸ ὄνομα Κυρίου ἐπικέκληταί σοι, καὶ φοβηθήσονταί σε.

Δευτ. 28,10 Θα σε ίδουν τότε όλοι οι λαοί της γης, θα σε θαυμάσουν, αλλά και θα σε φοβηθούν, διότι φέρεις ως προσωνυμίαν σου το όνομα του Θεού.

Δευτ. 28,11 καὶ πληθυνεῖ σε Κύριος ὁ Θεός σου εἰς ἀγαθὰ ἐν τοῖς ἐκγόνοις τῆς κοιλίας σου, καὶ ἐπὶ τοῖς ἐκγόνοις τῶν κτηνῶν σου καὶ ἐπὶ τοῖς γενήμασι τῆς γῆς σου, ἐπὶ τῆς γῆς σου ἧς ὤμοσε Κύριος τοῖς πατράσι σου δοῦναί σοι.

Δευτ. 28,11 Κυριος ο Θεός σου θα σου δώση πλούσια τα αγαθά του πληθύνων τα παιδιά σου, τα κτήνη σου, τα προϊόντα των αγρών σου εις την χώραν, την οποίαν ο Κυριος ωρκίσθη στους προπάτοράς σου ότι θα σου δώση.

Δευτ. 28,12 ἀνοίξαι σοι Κύριος τὸν θησαυρὸν αὐτοῦ τὸν ἀγαθόν, τὸν οὐρανόν, δοῦναι τὸν ὑετόν τῇ γῇ σου ἐπὶ καιροῦ αὐτοῦ· εὐλογήσαι πάντα τὰ ἔργα τῶν χειρῶν σου, καὶ δανειεῖς ἔθνεσι πολλοῖς, σὺ δὲ οὐ δανειῇ, καὶ ἄρξεις σὺ ἐθνῶν πολλῶν, σοῦ δὲ οὐκ ἄρξουσι.

Δευτ. 28,12 Είθε να ανοίξη δια σε ο Κυριος τον αγαθόν του θησαυρόν, τον ουρανόν δια να δίδη εις τα χωράφια σου βροχήν κατά τον κατάλληλον καιρόν. Είθε να ευλογήση όλα τα έργα των χειρών σου, ώστε να δανείζης εις πολλούς λαούς, συ όμως να μη ευρίσκεσαι εις την ανάγκην να δανείζεσαι· να άρχης και να εξουσιάζης επάνω εις πολλά έθνη, κανένας όμως να μη εξουσιάζη εις σέ.

Δευτ. 28,13 καταστήσαι σε Κύριος ὁ Θεός σου εἰς κεφαλὴν καὶ μὴ εἰς οὐράν, καὶ ἔσῃ τότε ἐπάνω καὶ οὐκ ἔσῃ ὑποκάτω, ἐὰν ἀκούσῃς τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου, ὅσα ἐγὼ ἐντέλλομαί σοι σήμερον φυλάσσειν καὶ ποιεῖν·

Δευτ. 28,13 Είθε Κυριος ο Θεός σου να σε αναδείξη πρώτον και όχι τελευταίον, να είσαι επάνω από όλους και όχι υποκάτω. Και αυτά θα γίνουν, εάν ακούσης την φωνήν Κυρίου του Θεού σου, όσα εγώ σήμερον σε διατάσσω να φυλάττης και να εφαρμόζης.

Δευτ. 28,14 οὐ παραβήσῃ ἀπὸ πασῶν τῶν ἐντολῶν, ὧν ἐγὼ ἐντέλλομαί σοι σήμερον, δεξιὰ οὐδὲ ἀριστερὰ πορεύεσθαι ὀπίσω θεῶν ἑτέρων λατρεύειν αὐτοῖς.

Δευτ. 28,14 Καμμίαν εντολήν, από όσας εγώ σου δίδω σήμερον, δεν θα παραβής, ώστε να βαδίζης δεξιά η αριστερά, να πορεύεσαι οπίσω από άλλους θεούς και να λατρεύης αυτούς.

Δευτ. 28,15 Καὶ ἔσται ἐὰν μὴ εἰσακούσῃς τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου, φυλάσσειν καὶ ποιεῖν πάσας τὰς ἐντολὰς αὐτοῦ, ὅσας ἐγὼ ἐντέλλομαί σοι σήμερον, καὶ ἐλεύσονται ἐπὶ σὲ πᾶσαι αἱ κατάραι αὗται καὶ καταλήψονταί σε.

Δευτ. 28,15 Εάν δεν ακούσης και δεν υπακούσης εις την φωνήν Κυρίου του Θεού σου, ώστε να φυλάττης και να εφαρμόζης όλας τας εντολάς αυτού, τας οποίας εγώ σήμερον σου δίδω, θα έλθουν και θα ξεσπάσουν εναντίον σου όλαι αυταί αι κατάραι.

Δευτ. 28,16 ἐπικατάρατος σὺ ἐν πόλει, καὶ ἐπικατάρατος σὺ ἐν ἀγρῷ·

Δευτ. 28,16 Θα είσαι κατηραμένος εις την πόλιν και στον αγρόν.

Δευτ. 28,17 ἐπικατάρατοι αἱ ἀποθῆκαί σου καὶ τὰ ἐγκαταλείμματά σου·

Δευτ. 28,17 Κατηραμέναι θα είναι αι αποθήκαι σου και τα περισσεύματά σου.

Δευτ. 28,18 ἐπικατάρατα τὰ ἔκγονα τῆς κοιλίας σου καὶ τὰ γενήματα τῆς γῆς σου, τὰ βουκόλια τῶν βοῶν σου καὶ τὰ ποίμνια τῶν προβάτων σου·

Δευτ. 28,18 Κατηραμένα τα παιδιά σου και τα προϊόντα των αγρών σου, αι αγέλαι των βοδιών σου και τα ποίμνια των προβάτων σου.

Δευτ. 28,19 ἐπικατάρατος σὺ ἐν τῷ εἰσπορεύεσθαί σε καὶ ἐπικατάρατος σὺ ἐν τῷ ἐκπορεύεσθαί σε.

Δευτ. 28,19 Κατηραμένος θα είσαι συ, όταν εισέρχεσαι και όταν θα εξέρχεσαι από το σπίτι σου, από την πατρίδα σου, από παντού.

Δευτ. 28,20 ἀποστείλαι Κύριος ἐπὶ σὲ τὴν ἔνδειαν καὶ τὴν ἐκλιμίαν καὶ τὴν ἀνάλωσιν ἐπὶ πάντα, οὗ ἐὰν ἐπιβάλῃς τὴν χεῖρά σου, ἕως ἂν ἐξολοθρεύσῃ σε καὶ ἕως ἂν ἀπολέσῃ σε ἐν τάχει διὰ τὰ πονηρὰ ἐπιτηδεύματά σου, διότι ἐγκατέλιπές με.

Δευτ. 28,20 Θα στείλη εναντίον σου ο Κυριος την φτώχειαν, την μεγάλην πείναν, την φθοράν εις όλα επί των οποίων θα βάλης το χέρι σου, μέχρις ότου σε εξολοθρεύση, μέχρις ότου σε καταστρέψη συντόμως δι' όλας τας πονηρίας σου, επειδή με εγκατέλιπες, θα είπη ο Θεός.

Δευτ. 28,21 προσκολλήσαι Κύριος εἰς σὲ τὸν θάνατον, ἕως ἂν ἐξαναλώσῃ σε ἐπὶ τῆς γῆς, εἰς ἣν εἰσπορεύῃ ἐκεῖ κληρονομῆσαι αὐτήν.

Δευτ. 28,21 Ο Κυριος θα κολλήση επάνω σου αρρώστιες που φέρουν τον θάνατον, μέχρις ότου σε εξολοθρεύση μέσα εις την χώραν, προς την οποίαν πορεύεσαι τώρα να την κληρονομήσης.

Δευτ. 28,22 πατάξαι σε Κύριος ἐν ἀπορίᾳ καὶ πυρετῷ καὶ ῥίγει καὶ ἐρεθισμῷ καὶ ἀνεμοφθορίᾳ καὶ τῇ ὤχρᾳ, καὶ καταδιώξονταί σε, ἕως ἂν ἀπολέσωσί σε.

Δευτ. 28,22 Θα σε κτυπήση ο Κυριος με εξαντλητικήν αδυναμίαν, με πυρετόν και ρίγος και φαγούραν και ελονοσίαν και κιτρίνισμα. Ολαι αυταί αι ασθένειαι θα σε καταδιώξουν, μέχρις ότου σε εξολοθρεύσουν.

Δευτ. 28,23 καὶ ἔσται σοι ὁ οὐρανὸς ὁ ὑπὲρ κεφαλῆς σου χαλκοῦς, καὶ ἡ γῆ ἡ ὑποκάτω σου σιδηρᾶ.

Δευτ. 28,23 Ο ουρανός επάνω από το κεφάλι σου θα είναι κατάξηρος, όπως ο χαλκός, και η γη κάτω από τα πόδια σου ξηρά και στεγνή σαν σίδηρος.

Δευτ. 28,24 δῴη Κύριος ὁ Θεός σου τὸν ὑετὸν τῆς γῆς σου κονιορτόν, καὶ χοῦς ἐκ τοῦ οὐρανοῦ καταβήσεται ἐπὶ σέ, ἕως ἂν ἐκτρίψῃ σε καὶ ἕως ἂν ἀπολέσῃ σε ἐν τάχει.

Δευτ. 28,24 Κυριος ο Θεός σου θα δώση αντί της ευεργετικής βροχής κονιορτόν· χώμα από τον ουρανόν σαν βροχή θα πέση επάνω σου, μέχρις ότου σε ξεπαστρέψη και σε καταστρέψη.

Δευτ. 28,25 δῴη σε Κύριος ἐπισκοπὴν ἐναντίον τῶν ἐχθρῶν σου· ἐν ὁδῷ μιᾷ ἐξελεύσῃ πρὸς αὐτούς, καὶ ἐν ἑπτὰ ὁδοῖς φεύξῃ ἀπὸ προσώπου αὐτῶν· καὶ ἔσῃ ἐν διασπορᾷ ἐν πάσαις βασιλείαις τῆς γῆς.

Δευτ. 28,25 Ο Κυριος θα σε επισκεφθή με οργήν αποστέλλων προς τιμωρίαν σου τους εχθρούς σου. Θα νικηθής από αυτούς· και ενώ από ένα δρόμον συμπαγής και οργανωμένος θα επιτεθής εναντίον αυτών, από επτά δρόμους θα φύγης πανικόβλητος καταδιωκόμενος από αυτούς. Και διασπαρήτε ως σιχμάλωτοι εις όλας τας βοσιλείας του κόσμου.

Δευτ. 28,26 καὶ ἔσονται οἱ νεκροὶ ὑμῶν κατάβρωμα τοῖς πετεινοῖς τοῦ οὐρανοῦ καὶ τοῖς θηρίοις τῆς γῆς, καὶ οὐκ ἔσται ὁ ἀποσοβῶν.

Δευτ. 28,26 Οι νεκροί σου θα μένουν άταφοι, τροφή των πτηνών του ουρανού και των θηρίων της γης. Κανείς δεν θα ημπορέση να προλάβη και να σταματήση την καταστροφήν σου.

Δευτ. 28,27 πατάξαι σε Κύριος ἕλκει Αἰγυπτίῳ εἰς τὴν ἕδραν καὶ ψώρᾳ ἀγρίᾳ καὶ κνήφῃ, ὥστε μὴ δύνασθαί σε ἰαθῆναι.

Δευτ. 28,27 Ο Κυριος θα σε κτυπήση με τας πληγάς της Αιγύπτου στο δέρμα σου, με αγρίαν ψώραν και με φαγούραν, ώστε να μη ημπορής να εύρης θεραπείαν.

Δευτ. 28,28 πατάξαι σε Κύριος παραπληξίᾳ καὶ ἀορασίᾳ καὶ ἐκστάσει διανοίας,

Δευτ. 28,28 Θα σε κτυπήση ο Κυριος με παράλυσιν, με τύφλωσιν και φρενοοβλάδειαν.

Δευτ. 28,29 καὶ ἔσῃ ψηλαφῶν μεσημβρίας, ὡσεί τις ψηλαφήσαι τυφλὸς ἐν τῷ σκότει, καὶ οὐκ εὐοδώσει τὰς ὁδούς σου· καὶ ἔσῃ τότε ἀδικούμενος καὶ διαρπαζόμενος πάσας τὰς ἡμέρας, καὶ οὐκ ἔσται σοι ὁ βοηθῶν.

Δευτ. 28,29 Εις το καταμεσήμερον θα ψηλαφής, δια να εύρης διάφορα αντικείμενα, όπως ψηλαφή ο τυφλός στο σκότος, και δεν θα κατευοδοθούν αι προσπάθειαί σου. Αλλοι θα σε αδικούν και θα αρπάζουν τα υπάρχοντά σου όλας τας ημέρας, και κανείς δεν θα υπάρχη να σε βοηθήση.

Δευτ. 28,30 γυναῖκα λήψῃ, καὶ ἀνὴρ ἕτερος ἕξει αὐτήν· οἰκίαν οἰκοδομήσεις, καὶ οὐκ οἰκήσεις ἐν αὐτῇ· ἀμπελῶνα φυτεύσεις, καὶ οὐ μὴ τρυγήσῃς αὐτόν·

Δευτ. 28,30 Συζυγον θα λάβης και άλλος άνδρας θα την έχη· οικίαν θα οικοδομήσης και δεν θα κατοικήσης εις αυτήν. Αμπέλι θα φυτεύσης και δεν θα το τρυγήσης.

Δευτ. 28,31 ὁ μόσχος σου ἐσφαγμένος ἐναντίον σου, καὶ οὐ φάγῃ ἐξ αὐτοῦ· ὁ ὄνος σου ἡρπασμένος ἀπὸ σοῦ, καὶ οὐκ ἀποδοθήσεταί σοι· τὰ πρόβατά σου δεδομένα τοῖς ἐχθροῖς σου, καὶ οὐκ ἔσται σοι ὁ βοηθῶν·

Δευτ. 28,31 Αλλος θα σφάξη εμπρός εις τα μάτια σου το μοσχάρι σου και συ δεν θα φάγης από αυτό. Τον όνον σου θα τον αρπάσουν από εμπρός σου και δεν θα σου τον αποδώσουν· τα πρόβατά σου θα δίδωνται στους εχθρούς σου και δεν θα υπάρξη κανείς να σε βοηθήση.

Δευτ. 28,32 οἱ υἱοί σου καὶ αἱ θυγατέρες σου δεδομέναι ἔθνει ἑτέρῳ καὶ οἱ ὀφθαλμοί σου βλέψονται σφακελίζοντες εἰς αὐτά, οὐκ ἰσχύσει ἡ χείρ σου·

Δευτ. 28,32 Οι υιοί σου και αι θυγατέρες σου θα παραδοθούν εις αλλοεθνείς και οι οφθαλμοί σου θα βλέπουν αυτούς απαγομένους μέχρις ότου ατονίσουν και καταληφθούν από σπασμούς. Το χέρι σου θα είναι ανίκανον να βοηθήση αυτούς.

Δευτ. 28,33 τὰ ἐκφόρια τῆς γῆς σου καὶ πάντας τοὺς πόνους σου φάγεται ἔθνος, ὃ οὐκ ἐπίστασαι, καὶ ἔσῃ ἀδικούμενος καὶ τεθραυσμένος πάσας τὰς ἡμέρας·

Δευτ. 28,33 Τα προϊόντα των αγρών σου και όλους τους κόπους σου θα τους φάγη λαός, τον οποίον δεν γνωρίζεις. Θα αδικήσαι και θα συντρίβεσαι όλας τας ημέρας της ζωής σου.

Δευτ. 28,34 καὶ ἔσῃ παράπληκτος διὰ τὰ ὁράματα τῶν ὀφθαλμῶν σου, ἃ βλέψῃ.

Δευτ. 28,34 Θα μένης άναυδος και έξαλλος εμπρός εις εκείνα, που θα βλέπουν οι οφθαλμοί σου.

Δευτ. 28,35 πατάξαι σε Κύριος ἐν ἕλκει πονηρῷ ἐπὶ τὰ γόνατα καὶ ἐπὶ τὰς κνήμας, ὥστε μὴ δύνασθαι ἰαθῆναί σε ἀπὸ ἴχνους τῶν ποδῶν σου ἕως τῆς κορυφῆς σου.

Δευτ. 28,35 Θα σε κτυπήση ο Κυριος με σκληράς πληγάς εις τα γόνατα, εις τας κνήμας, από το πέλμα των ποδιών σου έως στο κεφάλι σου, τόσον βαρειά, ώστε να μη ημπορής να θεραπευθής.

Δευτ. 28,36 ἀπαγάγοι Κύριός σε καὶ τοὺς ἄρχοντάς σου, οὓς ἂν καταστήσῃς ἐπὶ σεαυτόν, ἐπ᾿ ἔθνος, ὃ οὐκ ἐπίστασαι σὺ καὶ οἱ πατέρες σου, καὶ λατρεύσεις ἐκεῖ θεοῖς ἑτέροις, ξύλοις καὶ λίθοις.

Δευτ. 28,36 Θα απαγάγη ο Κυριος σε και τους άρχοντάς σου, τους οποίους θα έχης εκλέξει δια τον εαυτόν σου, εις άλλον λαόν τον οποίον ούτε συ ούτε οι πατέρες σου εγνωρίζατε. Και εκεί θα λατρεύσης άλλους θεούς, ξύλα και λιθάρια.

Δευτ. 28,37 καὶ ἔσῃ ἐκεῖ ἐν αἰνίγματι καὶ παραβολῇ καὶ διηγήματι ἐν πᾶσι τοῖς ἔθνεσιν, εἰς οὓς ἂν ἀπαγάγῃ σε Κύριος ἐκεῖ.

Δευτ. 28,37 Και θα είσαι ανεξήγητον αίνιγμα, παροιμία και μολόγημα μεταξύ όλων των εθνών, εις τα οποία θα σε απαγάγη ο Κυριος.

Δευτ. 28,38 σπέρμα πολὺ ἐξοίσεις εἰς τὸ πεδίον καὶ ὀλίγα εἰσοίσεις, ὅτι κατέδεται αὐτὰ ἡ ἀκρίς.

Δευτ. 28,38 Πολύν σπόρον θα ρίχνης στον αγρόν σου και ολίγα εισοδήματα θα παίρνης, διότι θα καταφάγη αυτά η ακρίδα.

Δευτ. 28,39 ἀμπελῶνα φυτεύσεις καὶ κατεργᾷ, καὶ οἶνον οὐ πίεσαι, οὐδὲ εὐφρανθήσῃ ἐξ αὐτοῦ, ὅτι καταφάγεται αὐτὰ ὁ σκώληξ.

Δευτ. 28,39 Θα φυτεύσης αμπέλι και θα το εργασθής, αλλά δεν θα πίης οίνον, δεν θα ευφρανθής από αυτό, διότι το σκουλήκι θα καταφάγη τα σταφύλια.

Δευτ. 28,40 ἐλαῖαι ἔσονταί σοι ἐν πᾶσι τοῖς ὁρίοις σου, καὶ ἔλαιον οὐ χρίσῃ, ὅτι ἐκρυήσεται ἡ ἐλαία σου.

Δευτ. 28,40 Εληές θα υπάρχουν εις όλην την έκτασιν της χώρας σου, αλλά δεν θα έχης λάδι ούτε να αλειφθής, διότι θα πέση παράκαιρα ο καρπός των ελαιών σου.

Δευτ. 28,41 υἱοὺς καὶ θυγατέρας γεννήσεις καὶ οὐκ ἔσονταί σοι, ἀπελεύσονται γὰρ ἐν αἰχμαλωσίᾳ.

Δευτ. 28,41 Θα αποκτήσης υιούς και θυγατέρας, αλλά δεν θα τους έχης κοντά σου, διότι θα απαχθούν αιχμάλωτοι.

Δευτ. 28,42 πάντα τὰ ξύλινά σου καὶ τὰ γενήματα τῆς γῆς σου ἐξαναλώσει ἡ ἐρισύβη.

Δευτ. 28,42 Ολα τα δένδρα σου και τα γενήματα των αγρών σου θα τα καταστρέψη αρρώστια των φυτών, η σκωρίασις.

Δευτ. 28,43 ὁ προσήλυτος, ὅς ἐστιν ἐν σοί, ἀναβήσεται ἐπὶ σὲ ἄνω ἄνω, σὺ δὲ καταβήσῃ κάτω κάτω·

Δευτ. 28,43 Ο ξένος, που θα είναι κοντά σου, θα ευδοκιμήση και θα ανέλθη πολύ υψηλότερα από σε, συ δε θα πέσης πολύ χαμηλά.

Δευτ. 28,44 οὗτος δανειεῖ σοι, σὺ δὲ τούτῳ οὐ δανειεῖς· οὗτος ἔσται κεφαλή, σὺ δὲ ἔσῃ οὐρά.

Δευτ. 28,44 Εκείνος θα πλουτήση ώστε να σε δανείζη, ενώ συ δεν θα έχης την δυνατότητα να τον δανείζης. Εις τον τόπον σου εκείνος θα είναι κεφαλή και συ θα είσαι η ουρά.

Δευτ. 28,45 καὶ ἐλεύσονται ἐπί σὲ πᾶσαι αἱ κατάραι αὗται καὶ καταδιώξονταί σε καὶ καταλήψονταί σε, ἕως ἂν ἐξολοθρεύσῃ σε καὶ ἓως ἂν ἀπολέσῃ σε, ὅτι οὐκ εἰσήκουσας τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου, φυλάξαι τὰς ἐντολὰς αὐτοῦ καὶ τὰ δικαιώματα, ὅσα ἐνετείλατό σοι.

Δευτ. 28,45 Θα επιπέσουν εναντίον σου όλαι αυταί αι κατάραι, θα σε καταδιώξουν και θα σε καταλάβουν, έως ότου σε εξολοθρεύσουν, έως ότου σε καταστρέψουν, διότι δεν υπήκουσες εις την φωνήν Κυρίου του Θεού σου να φυλάξης τας εντολάς του και τα προστάγματά του, όσα σε διέταξε.

Δευτ. 28,46 καὶ ἔσται ἐν σοὶ σημεῖα καὶ τέρατα ἐν τῷ σπέρματί σου ἕως τοῦ αἰῶνος,

Δευτ. 28,46 Αυταί δε αι τιμωρίαι θα είναι σημάδια και καταπληκτικά γεγονότα, όχι μόνον δια σέ, αλλά και δια τους απογόνους σου πάντοτε,

Δευτ. 28,47 ἀνθ᾿ ὧν οὐκ ἐλάτρευσας Κυρίῳ τῷ Θεῷ σου ἐν εὐφροσύνῃ καὶ ἀγαθῇ διανοίᾳ διὰ τὸ πλῆθος πάντων.

Δευτ. 28,47 ένεκα του γεγονότος ότι συ δεν ελάτρευσες Κυριον τον Θεόν σου με χαράν και με ευγνώμονα καρδίαν δι' όλα τα αναρίθμητα αγαθά που σου έδωκε.

Δευτ. 28,48 καὶ λατρεύσεις τοῖς ἐχθροῖς σου, οὓς ἐξαποστελεῖ Κύριος ἐπὶ σέ, ἐν λιμῷ καὶ ἐν δίψει καὶ ἐν γυμνότητι καὶ ἐν ἐκλείψει πάντων· καὶ ἐπιθήσῃ κλοιὸν σιδηροῦν ἐπὶ τὸν τράχηλόν σου, ἕως ἂν ἐξολοθρεύσῃ σε.

Δευτ. 28,48 Θα γίνης ευτελής δούλος στους εχθρούς σου, τους οποίους θα στείλη ο Κυριος εναντίον σου· θα πεινάς, θα διψάς, θα είσαι γυμνός, θα στερήσαι από όλα· ο δε εχθρός σου θα θέση γύρω από τον τράχηλόν σου σιδερένιον κρίκον, μέχρις ότου σε εξολοθρεύση.

Δευτ. 28,49 ἐπάξει ἐπὶ σὲ Κύριος ἔθνος μακρόθεν ἀπ᾿ ἐσχάτου τῆς γῆς ὡσεί ὅρμημα ἀετοῦ, ἔθνος, ὃ οὐκ ἀκούσῃ τῆς φωνῆς αὐτοῦ,

Δευτ. 28,49 Ο Κυριος θα οδηγήση εναντίον σου από μακράν, από τα άκρα της γης, έθνος ορμητικόν και ταχύ ωσάν τον αετόν, έθνος του οποίου δεν θα εννοής την γλώσσαν·

Δευτ. 28,50 ἔθνος ἀναιδὲς προσώπῳ, ὅστις οὐ θαυμάσει πρόσωπον πρεσβύτου καὶ νέον οὐκ ἐλεήσει,

Δευτ. 28,50 λαόν αναίσχυντον και αδιάντροπον, ο οποίος δεν θα σεβασθή τον γέροντα και δεν θα λυπηθή το παιδί.

Δευτ. 28,51 καὶ κατέδεται τὰ ἔκγονα τῶν κτηνῶν σου καὶ τὰ γενήματα τῆς γῆς σου, ὥστε μὴ καταλιπεῖν σοι σῖτον, οἶνον, ἔλαιον, τὰ βουκόλια τῶν βοῶν σου, καὶ τὰ ποίμνια τῶν προβάτων σου, ἕως ἂν ἀπολέσῃ σε

Δευτ. 28,51 Αυτός θα καταφάγη αυτά, που θα γεννούν τα ζώα σου, θα καταφάγη τα προϊόντα της γης σου, και δεν θα αφήση δια σε σιτάρι, οίνον, έλαιον, τα κοπάδια των βοών σου και τα ποίμνια των προβάτων σου, μέχρις ότου σε καταστρέψη,

Δευτ. 28,52 καὶ ἐκτρίψῃ σε ἐν ταῖς πόλεσί σου, ἕως ἂν καθαιρεθῶσι τὰ τείχη τὰ ὑψηλὰ καὶ τὰ ὀχυρά, ἐφ᾿ οἷς σὺ πέποιθας ἐπ᾿ αὐτοῖς, ἐν πάσῃ τῇ γῇ σου, καὶ θλίψει σε ἐν ταῖς πόλεσί σου, αἷς ἔδωκέ σοι.

Δευτ. 28,52 και σε εξοντώση από τας πόλεις σου, μέχρις ότου κρημνισθούν τα υψηλά και τα οχυρά τείχη, επί των οποίων συ είχες πεποίθησιν, εις όλην την έκτασιν της χώρας σου. Θα σε βασανίση και θα σε ταλαιπωρήση εις όλας τας πόλεις, τας οποίας σου έδωσεν ο Θεός.

Δευτ. 28,53 καὶ φαγῇ τὰ ἔκγονα τῆς κοιλίας σου, κρέα υἱῶν σου καὶ θυγατέρων σου, ὅσα ἔδωκέ σοι Κύριος ὁ Θεός σου, ἐν τῇ στενοχωρίᾳ σου καὶ ἐν τῇ θλίψει σου, ᾗ θλίψει σε ὁ ἐχθρός σου.

Δευτ. 28,53 Και συ, παραζαλισμένος από την συμφοράν και την πείναν, θα φάγης τον καρπόν των σπλάγχνων σου, τα κρέατα των παιδιών σου και των θυγατέρων σου, όσα σου έδωκεν ο Θεός, εξ αιτίας της απογνώσεως και της θλίψεως, εις την οποίαν σε κατήντησεν ο εχθρός σου.

Δευτ. 28,54 ὁ ἁπαλὸς ὁ ἐν σοὶ καὶ ὁ τρυφερὸς σφόδρα βασκανεῖ τῷ ὀφθαλμῷ τὸν ἀδελφὸν καὶ τὴν γυναῖκα τὴν ἐν τῷ κόλπῳ αὐτοῦ καὶ τὰ καταλελειμμένα τέκνα, ἃ ἂν καταλειφθῇ αὐτῷ,

Δευτ. 28,54 Ο πλέον λεπτεπίλεπτος μεταξύ σας και ο πλέον τρυφερός, θα φθονή τον αδελφόν του, την γυναίκα του, που αυτός θα την έχη εις την αγκάλην του, και όσα παιδιά του απέμειναν από την πείναν·

Δευτ. 28,55 ὥστε δοῦναι ἑνὶ αὐτῶν ἀπὸ τῶν σαρκῶν τῶν τέκνων αὐτοῦ, ὧν ἂν κατέσθῃ, διὰ τὸ μὴ καταλειφθῆναι αὐτῷ οὐδὲν ἐν τῇ στενοχωρίᾳ σου καὶ ἐν τῇ θλίψει σου, ᾗ ἂν θλίψωσί σε οἱ ἐχθροί σου ἐν πάσαις ταῖς πόλεσί σου.

Δευτ. 28,55 θα σκληρυνθή τόσον, ώστε να μη δώση εις κανένα εξ αυτών από τα κρέατα των τέκνων του, τα οποία αυτός θα τρώγη, διότι δεν θα του έχη απομείνει τίποτε άλλο προς χορτασμόν της πείνας του. Τοσον μεγάλη θα είναι η στενοχωρία σου και η θλίψις σου, με την οποίαν θα σε καταθλίβουν οι εχθροί σου εις όλας τας πόλεις σου.

Δευτ. 28,56 καὶ ἡ ἁπαλὴ ἐν ὑμῖν καὶ ἡ τρυφερά, ἧς οὐχὶ πεῖραν ἔλαβεν ὁ ποὺς αὐτῆς βαίνειν ἐπὶ τῆς γῆς διὰ τὴν τρυφερότητα καὶ διὰ τὴν ἁπαλότητα, βασκανεῖ τῷ ὀφθαλμῷ αὐτῆς τὸν ἄνδρα αὐτῆς τὸν ἐν κόλπῳ αὐτῆς καὶ τὸν υἱὸν καὶ τὴν θυγατέρα αὐτῆς

Δευτ. 28,56 Η καλομαθημένη μεταξύ σας και η τρυφερά γυνή, η οποία δια την μεγάλην της μαλθακότητα και τρυφερότητα δεν είχε πατήσει το πόδι της εις την γην, θα φθονή τον άνδρα της και το παιδί της και την θυγατέρα της,

Δευτ. 28,57 καὶ τὸ χόριον αὐτῆς τὸ ἐξελθὸν διὰ τῶν μηρῶν αὐτῆς καὶ τὸ τέκνον, ὃ ἐὰν τέκῃ· καταφάγεται γὰρ αὐτὰ διά τὴν ἔνδειαν πάντων κρυφῇ ἐν τῇ στενοχωρίᾳ σου καὶ ἐν τῇ θλίψει σου, ᾗ θλίψει σε ὁ ἐχθρός σου ἐν ταῖς πόλεσί σου.

Δευτ. 28,57 θα ίδη με ζηλότυπον βλέμμα τον υμένα που καλύπτει το έμβρυον, το οποίον εξήλθεν από τους μηρούς της, και το τέκνον το οποίον εγέννησε. Επάνω εις την αβάστακτον στενοχωρίαν και θλίψιν, με την οποίαν θα σε καταθλίψη ο εχθρός σου εις όλας τας πόλεις σου, η καλομαθημένη γυναίκα σου, παραζαλισμένη από την πολλήν πείναν, θα καταφάγη αυτά κρυφίως.

Δευτ. 28,58 ἐὰν μὴ εἰσακούσῃς ποιεῖν πάντα τὰ ῥήματα τοῦ νόμου τούτου τὰ γεγραμμένα ἐν τῷ βιβλίῳ τούτῳ φοβεῖσθαι τὸ ὄνομα τὸ ἔντιμον τὸ θαυμαστὸν τοῦτο, Κύριον τὸν Θεόν σου,

Δευτ. 28,58 Εάν δεν υπακούσης, ώστε να τηρήσης όλας τας εντολάς του Νομου τούτου, αυτάς που έχουν καταγραφή στο βιβλίον τούτο, και δεν ευλαβηθής το πανέντιμον και θαυμαστόν τούτο Ονομα, δηλαδή Κυριον τον Θεόν σου,

Δευτ. 28,59 καὶ παραδοξάσει Κύριος τὰς πληγάς σου καὶ τὰς πληγὰς τοῦ σπέρματός σου, πληγὰς μεγάλας καὶ θαυμαστάς, καὶ νόσους πονηρὰς καὶ πιστὰς

Δευτ. 28,59 τότε θα στείλη ο Κυριος αυτάς τας πληγάς εναντίον σου και εναντίον των απογόνων σου, πληγάς μεγάλας και τρομεράς, νόσους οδυνηράς και μακροχρονίους,

Δευτ. 28,60 καὶ ἐπιστρέψει πᾶσαν τὴν ὀδύνην Αἰγύπτου τὴν πονηράν, ἣν διευλαβοῦ ἀπὸ προσώπου αὐτῶν, καὶ κολληθήσονται ἐν σοί.

Δευτ. 28,60 και θα στρέψη εναντίον σου όλην την φρικτήν οδύνην της Αιγύπτου, την οποίαν και συ εφοβείσο και έτρεμες, όταν ευρίσκεσο εκεί· όλα αυτά θα πέσουν και θα κολλήσουν επάνω σου.

Δευτ. 28,61 καὶ πᾶσαν μαλακίαν καὶ πᾶσαν πληγὴν τὴν μὴ γεγραμμένην καὶ πᾶσαν τὴν γεγραμμένην ἐν τῷ βιβλίῳ τοῦ νόμου τούτου ἐπάξει Κύριος ἐπὶ σέ, ἕως ἂν ἐξολοθρεύσῃ σε.

Δευτ. 28,61 Και κάθε άλλην εσθένειαν και κάθε άλλην θλίψιν, η οποία αναφέρεται και δεν αναφέρεται στο βιβλίον τούτο του Νομου, θα εξαποστείλη επάνω σου ο Κυριος, έως ότου σε εξολοθρεύση.

Δευτ. 28,62 καὶ καταλειφθήσεσθε ἐν ἀριθμῷ βραχεῖ, ἀνθ᾿ ὧν ὅτι ἦτε ὡσεὶ τὰ ἄστρα τοῦ οὐρανοῦ τῷ πλήθει, ὅτι οὐκ εἰσήκουσας τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου.

Δευτ. 28,62 Και θα μείνετε ολίγοι κατά τον αριθμόν, ενώ προηγουμένως υπήρξατε πολυπληθείς ωσάν τα άστρα του ουρανού, διότι δεν υπηκούσατε εις την φωνήν Κυρίου του Θεού σας.

Δευτ. 28,63 καὶ ἔσται ὃν τρόπον εὐφράνθη Κύριος ἐφ᾿ ὑμῖν εὖ ποιῆσαι ὑμᾶς καὶ πληθῦναι ὑμᾶς, οὕτως εὐφρανθήσεται Κύριος ἐφ᾿ ὑμῖν ἐξολοθρεῦσαι ὑμᾶς, καὶ ἐξαρθήσεσθε ἐν τάχει ἀπὸ τῆς γῆς, εἰς ἣν εἰσπορεύεσθε ἐκεῖ κληρονομῆσαι αὐτήν.

Δευτ. 28,63 Και όπως προηγουμένως ο Κυριος ηυχαριστήθη δια σας και σας ηυλόγησε και σας επλήθυνε, έτσι τώρα θα ευχαριστηθή εις βάρος σας ο Κυριος με το να σας εξολοθρεύση. Θα εξολοθρευθήτε ταχύτατα από την χώραν, εις την οποίαν τώρα εισέρχεσθε να κληρονομήσετε.

Δευτ. 28,64 καὶ διασπερεῖ σε Κύριος ὁ Θεός σου εἰς πάντα τὰ ἔθνη ἀπ᾿ ἄκρου τῆς γῆς ἕως ἄκρου τῆς γῆς, καὶ δουλεύσεις ἐκεῖ θεοῖς ἑτέροις, ξύλοις καὶ λίθοις, οὕς οὐκ ἠπίστω σὺ καὶ οἱ πατέρες σου.

Δευτ. 28,64 Κυριος ο Θεός σας θα σας διασκορπίση εις όλα τα έθνη, από το ένα έως το άλλο άκρον της γης, και θα γίνετε εκεί δούλοι εις άλλους θεούς ψευδείς, εις ξυλίνους και λιθίνους, τους οποίους δεν εγνώριζες ούτε συ ούτε οι προπάτορές σου.

Δευτ. 28,65 ἀλλὰ καὶ ἐν τοῖς ἔθνεσιν ἐκείνοις οὐκ ἀναπαύσει σε, οὐδ᾿ οὐ μὴ γένηται στάσις τῷ ἴχνει τοῦ ποδός σου, καὶ δώσει σοι Κύριος ἐκεῖ καρδίαν ἀθυμοῦσαν καὶ ἐκλείποντας ὀφθαλμοὺς καὶ τηκομένην ψυχήν.

Δευτ. 28,65 Αλλά και μεταξύ των εθνών εκείνων δεν θα έχης ανάπαυσιν και ησυχίαν, ούτε και θα σταματήσουν κάπου τα πόδια σου εις μόνιμον κατοικίαν σου. Ο Κυριος θα δώση εις σε καρδίαν άθυμον και μελαγχολικήν, οφθαλμούς αλαμπείς και μισοσβημένους, ζωήν, η οποία θα λυώνη ημέραν με την ημέραν.

Δευτ. 28,66 καὶ ἔσται ἡ ζωή σου κρεμαμένη ἀπέναντι τῶν ὀφθαλμῶν σου, καὶ φοβηθήσῃ ἡμέρας καὶ νυκτὸς καὶ οὐ πιστεύσεις τῇ ζωῇ σου·

Δευτ. 28,66 Η ζωη σου θα είναι ενώπιόν σου αβεβαία και ασταθής. Θα φοβήσαι ημέραν και νύκτα και δεν θα έχης πεποίθησιν και ελπίδα ότι θα ζήσης.

Δευτ. 28,67 τὸ πρωΐ ἐρεῖς· πῶς ἂν γένοιτο ἑσπέρα; καὶ τὸ ἑσπέρας ἐρεῖς· πῶς ἂν γένοιτο πρωΐ; ἀπὸ τοῦ φόβου τῆς καρδίας σου, ἃ φοβηθήση, καὶ ἀπὸ τῶν ὁραμάτων τῶν ὀφθαλμῶν σου, ὧν ὄψῃ.

Δευτ. 28,67 Το πρωϊ θα λέγης· Ποτε θα έλθη το βράδυ; Και το βράδυ θα λέγης· Ποτε θα ξημερώση; Και αυτά εξ αιτίας του φόβου, που θα πλημμυρίζη την καρδίαν σου, και των τραγικών γεγονότων που θα βλέπουν τα μάτια σου.

Δευτ. 28,68 καὶ ἀποστρέψει σε Κύριος εἰς Αἴγυπτον ἐν πλοίοις καὶ ἐν τῇ ὁδῷ, ᾗ εἶπα· οὐ προσθήσῃ ἔτι ἰδεῖν αὐτήν· καὶ πραθήσεσθε ἐκεῖ τοῖς ἐχθροῖς ὑμῶν εἰς παῖδας καὶ παιδίσκας, καὶ οὐκ ἔσται ὁ κτώμενος.

Δευτ. 28,68 Ο Κυριος θα σε ξαναφέρη οπίσω εις την Αίγυπτον αιχμάλωτον δια πλοίων, θα σε υποχρεώση να βαδίσης οδόν, δια την οποίαν σας είχα πει, ότι δεν θα την ίδης πλέον. Εκεί θα πωληθήτε εις όφελος των εχθρών σας ως δούλοι και ως δούλαι. Θα εκτίθεσθε προς πώλησιν και δεν θα υπάρχη αγοραστής” !

Δευτ. 28,69 Οὗτοι οἱ λόγοι τῆς διαθήκης, οὓς ἐνετείλατο Κύριος Μωυσῇ στῆσαι τοῖς υἱοῖς Ἰσραὴλ ἐν γῇ Μωάβ, πλὴν τῆς διαθήκης, ἧς διέθετο αὐτοῖς ἐν Χωρήβ.

Δευτ. 28,69 Αυτοί είναι οι λόγοι της διαθήκης, την οποίαν διέταξεν ο Κυριος τον Μωϋσήν να συνάψη με τους Ισραηλίτας εις την χώραν Μωάβ, πλην της διαθήκης την οποίαν ο Κυριος συνήψε με αυτούς στο όρος Χωρήβ.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 29

Δευτ. 29,1 Καὶ ἐκάλεσε Μωυσῆς πάντας τοὺς υἱοὺς Ἰσραὴλ καὶ εἶπε πρὸς αὐτούς· ὑμεῖς ἑωράκατε πάντα, ὅσα ἐποίησε Κύριος ἐν γῇ Αἰγύπτῳ ἐνώπιον ὑμῶν Φαραὼ καὶ τοῖς θεράπουσιν αὐτοῦ καὶ πάσῃ τῇ γῇ αὐτοῦ,

Δευτ. 29,1 Ο Μωϋσής συνεκάλεσε όλους τους Ισραηλίτας και είπε προς αυτούς· “είδατε σεις όλα όσα έκαμεν ο Κυριος εις την Αίγυπτον εμπρός εις τα μάτια σας εναντίον του Φαραώ και των αυλικών του και όλης της χώρας του·

Δευτ. 29,2 τοὺς πειρασμοὺς τοὺς μεγάλους, οὓς ἑωράκασιν οἱ ὀφθαλμοί σου, τὰ σημεῖα καὶ τὰ τέρατα τὰ μεγάλα ἐκεῖνα·

Δευτ. 29,2 δηλαδή τας μεγάλας δοκιμασίας, που είδαν τα μάτια σας, τα καταπληκτικά σημεία και τα συγκλονιστικά εκείνα θαύματα.

Δευτ. 29,3 καὶ οὐκ ἔδωκε Κύριος ὁ Θεὸς ὑμῖν καρδίαν εἰδέναι καὶ ὀφθαλμοὺς βλέπειν καὶ ὦτα ἀκούειν ἕως τῆς ἡμέρας ταύτης.

Δευτ. 29,3 Δεν τα εκαταλαβάτε όμως καλά, διότι ο Κυριος, επειδή δεν ηθελήσατε, δέν σας έδωκε μέχρι της σημερινής ημέρας καρδίαν δια να γνωρίζετε, μάτια δια να βλέπετε, αυτιά δια να ακούετε.

Δευτ. 29,4 καὶ ἤγαγεν ὑμᾶς τεσσαράκοντα ἔτη ἐν τῇ ἐρήμῳ· οὐκ ἐπαλαιώθη τὰ ἱμάτια ὑμῶν, καὶ τὰ ὑποδήματα ὑμῶν οὐ κατετρίβη ἀπὸ τῶν ποδῶν ὑμῶν·

Δευτ. 29,4 Εν τούτοις σας καθωδήγησεν επί τεσσαράκοντα έτη εις την έρημον. Τα ενδύματά σας δεν επάληωσαν και δεν εφθάρησαν, και τα υποδήματα σας δεν έλυωσαν κάτω από τα πόδια σας.

Δευτ. 29,5 ἄρτον οὐκ ἐφάγετε, οἶνον καὶ σίκερα οὐκ ἐπίετε, ἵνα γνῶτε, ὅτι Κύριος ὁ Θεὸς ὑμῶν ἐγώ.

Δευτ. 29,5 Συνηθισμένον άρτον δεν εφάγατε, οίνον και οινοπνευματώδη ποτά δεν επίετε, επίνετε όμως ύδωρ που ανέβλυζε δια θαύματος Θεού, δια να μάθετε, ότι εγώ είμαι Κυριος ο Θεός σας.

Δευτ. 29,6 καὶ ἤλθετε ἕως τοῦ τόπου τούτου, καὶ ἐξῆλθε Σηὼν βασιλεὺς Ἐσεβὼν καὶ Ὢγ βασιλεὺς Βασὰν εἰς συνάντησιν ἡμῖν ἐν πολέμῳ, καὶ ἐπατάξαμεν αὐτοὺς

Δευτ. 29,6 Και εφθάσατε έως αυτόν τον τόπον. Εξήλθον δε από την χώραν των, δια να σας πολεμήσουν Σηών ο βασιλεύς της πρωτευούσης Εσεβών και Ωγ ο βασιλεύς της Βασάν. Αλλ' ημείς τους κατενικήσαμεν,

Δευτ. 29,7 καὶ ἐλάβομεν τὴν γῆν αὐτῶν, καὶ ἔδωκα αὐτὴν ἐν κλήρῳ τῷ Ῥουβὴν καὶ τῷ Γαδδὶ καὶ τῷ ἡμίσει φυλῆς Μανασσῆ.

Δευτ. 29,7 και κατελάβαμεν την χώραν των, την οποίαν έδωκα ως κληρονομίαν εις την φυλήν Ρουβήν, εις την ψυλήν Γαδ και στο ήμισυ της φυλής του Μανασσή.

Δευτ. 29,8 καὶ φυλάξεσθε ποιεῖν πάντας τοὺς λόγους τῆς διαθήκης ταύτης, ἵνα συνῆτε πάντα, ὅσα ποιήσετε.

Δευτ. 29,8 Φροντίσατε να τηρήτε όλας τας εντολάς της διαθήκης αυτής, δια να κατανοήτε όλα και να επιτυγχάνετε εις όλα όσα θα κάνετε.

Δευτ. 29,9 Ὑμεῖς ἑστήκατε πάντες σήμερον ἐναντίον Κυρίου τοῦ Θεοῦ ὑμῶν, οἱ ἀρχίφυλοι ὑμῶν καὶ ἡ γερουσία ὑμῶν καὶ οἱ κριταὶ ὑμῶν, καὶ οἱ γραμματοεισαγωγεῖς ὑμῶν, πᾶς ἀνὴρ Ἰσραήλ,

Δευτ. 29,9 Σεις όλοι σήμερον έχετε παρουσιασθή ενώπιον Κυρίου του Θεού σας, οι αρχηγοί των φυλών σας, οι γεροντότεροι από σας, οι δικασταί σας, οι αξιωματούχοι σας, όλοι οι Ισραηλίται,

Δευτ. 29,10 αἱ γυναῖκες ὑμῶν καὶ τὰ ἔκγονα ὑμῶν καὶ ὁ προσήλυτος ὁ ἐν μέσῳ τῆς παρεμβολῆς ὑμῶν, ἀπὸ ξυλοκόπου ὑμῶν καὶ ἕως ὑδροφόρου ὑμῶν,

Δευτ. 29,10 αι γυναίκες σας, τα παιδιά σας, οι ξένοι οι οποίοι ευρίσκονται στο στρατόπεδόν σας, όλοι μέχρι των ξυλοκόπων και των υδροφόρων,

Δευτ. 29,11 παρελθεῖν ἐν τῇ διαθήκῃ Κυρίου τοῦ Θεοῦ ὑμῶν καὶ ἐν ταῖς ἀραῖς αὐτοῦ, ὅσα Κύριος ὁ Θεός σου διατίθεται πρὸς σὲ σήμερον,

Δευτ. 29,11 έχετε παρουσιασθή, δια να περιληφθήτε εις την διαθήκην Κυρίου του Θεού σας και εις τας κατάρας αυτού εις περίπτωσιν, κατά την οποίαν θα παραβήτε όσα Κυριος ο Θεός σας διατάσσει προς σας σήμερον.

Δευτ. 29,12 ἵνα στήσῃ σε αὐτῷ εἰς λαόν, καὶ αὐτὸς ἔσται σου Θεός, ὃν τρόπον εἶπέ σοι, καὶ ὃν τρόπον ὤμοσε τοῖς πατράσι σου, Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακώβ.

Δευτ. 29,12 Εάν όμως φανήτε υπάκοοι και ευπειθείς προς αυτόν, θα σας αναδείξη λαόν του και αυτός θα είναι ο Θεός σας, όπως έχει υποσχεθή στους προπάτοράς σας, τον Αβραάμ, τον 'Ισαακ και τον Ιακώβ.

Δευτ. 29,13 καὶ οὐχ ὑμῖν μόνοις ἐγὼ διατίθεμαι τὴν διαθήκην ταύτην καὶ τὴν ἀρὰν ταύτην,

Δευτ. 29,13 Και δεν συνάπτω εγώ ο Μωϋσής με σας μόνον την διαθήκην αυτήν και εις περίπτωσιν παρανομιών σας την κατάραν αυτήν,

Δευτ. 29,14 ἀλλὰ καὶ τοῖς ὧδε οὖσι μεθ᾿ ὑμῶν σήμερον ἐναντίον Κυρίου τοῦ Θεοῦ ὑμῶν καὶ τοῖς μὴ οὖσι μεθ᾿ ὑμῶν ὧδε σήμερον.

Δευτ. 29,14 αλλά και με εκείνους που σήμερον είναι εδώ μαζή σας, καθώς και με εκείνους που δεν ευρίσκονται εις την συγκέντρωσιν αυτήν, δηλαδή με τους απογόνους σας, οι οποίοι δεν έχουν ακόμη γεννηθή. Αυτά δε ενώπιον Κυρίου του Θεού σας.

Δευτ. 29,15 ὅτι ὑμεῖς οἴδατε πῶς κατῳκήσαμεν ἐν γῇ Αἰγύπτῳ, ὡς παρήλθομεν ἐν μέσῳ τῶν ἐθνῶν, οὓς παρήλθετε,

Δευτ. 29,15 Διότι σεις γνωρίζετε καλά πως κατοικήσαμεν εις την Αίγυπτον και πως διήλθομεν δια μέσου των λαών από τας χώρας των οποίων επεράσατε.

Δευτ. 29,16 καὶ ἴδετε τὰ βδελύγματα αὐτῶν καὶ τὰ εἴδωλα αὐτῶν, ξύλον καὶ λίθον, ἀργύριον καὶ χρυσίον, ἅ ἐστι παρ᾿ αὐτοῖς.

Δευτ. 29,16 Είδατε τα μισητά και αηδή αυτών πράγματα, τα είδωλά των τα ξύλινα και τα λίθινα, τα αργυρά και χρυσά, που έχουν.

Δευτ. 29,17 μή τίς ἐστιν ἐν ὑμῖν ἀνὴρ ἢ γυνὴ ἢ πατριὰ ἢ φυλή, τίνος ἡ διάνοια ἐξέκλινεν ἀπὸ Κυρίου τοῦ Θεοῦ ὑμῶν πορεύεσθαι λατρεύειν τοῖς θεοῖς τῶν ἐθνῶν ἐκείνων; μὴ τίς ἐστιν ἐν ὑμῖν ῥίζα ἄνω φύουσα ἐν χολῇ καὶ πικρίᾳ;

Δευτ. 29,17 Μηπως, τυχόν, παρ' όλα αυτά υπάρχει μεταξύ σας άνδρας η γυναίκα, πατριά η φυλή των οποίων η καρδία έχει ξεμακρύνει και ξεκόψει από Κυριον τον Θεόν σας, ώστε να ακολουθή και να λατρεύη τους ειδωλικούς θεούς των εθνών εκείνων; Μηπως υπάρχει μεταξύ σας καμμιά δηλητηριασμένη ρίζα, από την οποίαν φυτρώνει χολή και πικρία;

Δευτ. 29,18 καὶ ἔσται ἐὰν ἀκούσῃ τὰ ῥήματα τῆς ἀρᾶς ταύτης καὶ ἐπιφημίσηται ἐν τῇ καρδίᾳ αὐτοῦ λέγων· ὅσιά μοι γένοιτο, ὅτι ἐν τῇ ἀποπλανήσει τῆς καρδίας μου πορεύσομαι, ἵνα μὴ συναπολέσῃ ὁ ἁμαρτωλὸς τὸν ἀναμάρτητον.

Δευτ. 29,18 Ας έχετε πάντοτε υπ' όψιν σας ότι, εάν κανείς ακούση τας κατάρας αυτής της διαθήκης και αλαζονευθή λέγων καθ' εαυτόν “εγώ θα ζήσω σύμφωνα με τας αμαρτωλάς επιθυμίας της καρδίας μου και όλα θα μου πάνε καλά”, θα επέμβη και θα τον τιμωρήση ο Θεός, δια να μη επιδράση ο αμαρτωλός αυτός επιβλαβώς επί τον δίκαιον και τον παρασύρη στον δρόμον της αμαρτίας.

Δευτ. 29,19 οὐ μὴ θελήσει ὁ Θεὸς εὐϊλατεῦσαι αὐτῷ, ἀλλ᾿ ἢ τότε ἐκκαυθήσεται ὀργὴ Κυρίου καὶ ὁ ζῆλος αὐτοῦ ἐν τῷ ἀνθρώπῳ ἐκείνῳ, καὶ κολληθήσονται ἐν αὐτῷ πᾶσαι αἱ ἀραὶ τῆς διαθήκης ταύτης αἱ γεγραμμέναι ἐν τῷ βιβλίῳ τοῦ νόμου τούτου, καὶ ἐξαλείψει Κύριος τὸ ὄνομα αὐτοῦ ἐκ τῆς ὑπὸ τὸν οὐρανόν·

Δευτ. 29,19 Δεν θα θελήση ο Θεός να ελεήση τον αλαζόνα αυτόν, αλλά θα ανάψη η οργή του Κυρίου και η ζηλοτυπία εναντίον του ανθρώπου εκείνου και θα πέσουν επάνω του όλαι αι κατάραι αυτής της διαθήκης, που είναι γραμμένοι στο βιβλίον του Νομου, και θα εξαλείψη Κυριος το όνομά του από την υπό τον ουρανόν.

Δευτ. 29,20 καὶ διαστελεῖ αὐτὸν Κύριος εἰς κακὰ ἐκ πάντων υἱῶν Ἰσραὴλ κατὰ πάσας τὰς ἀρὰς τῆς διαθήκης τὰς γεγραμμένας ἐν τῷ βιβλίῳ τοῦ νόμου τούτου.

Δευτ. 29,20 Θα αποχωρίση αυτόν ο Κυριος και θα τον αποκόψη από τους άλλους Ισραηλίτας, δια να τον παραδώση εις θλίψεις και συμφοράς, σύμφωνα με όλας τας κατάρας της διαθήκης, αι οποίαι είναι γραμμένοι στο βιβλίον του Νομου τούτου.

Δευτ. 29,21 καὶ ἐροῦσιν ἡ γενεὰ ἡ ἑτέρα, οἱ υἱοὶ ὑμῶν, οἳ ἀναστήσονται μεθ᾿ ὑμᾶς, καὶ ὁ ἀλλότριος, ὃς ἂν ἔλθῃ ἐκ γῆς μακρόθεν, καὶ ὄψονται τὰς πληγὰς τῆς γῆς ἐκείνης καὶ τὰς νόσους αὐτῆς, ἃς ἀπέστειλε Κύριος ἐπ᾿ αὐτήν,

Δευτ. 29,21 Η δε κατόπιν γενεά, οι απόγονοί σας, οι οποίοι θα έλθουν έπειτα από σας, και ο ξένος που θα έλθη από μακρυνήν χώραν, όταν ίδουν τας συμφοράς του έθνους σας και τας νόσους που έστειλεν εναντίον της χώρας σας ο Κυριος,

Δευτ. 29,22 θεῖον καὶ ἅλα κατακεκαυμένον, πᾶσα ἡ γῆ αὐτῆς οὐ σπαρήσεται οὐδὲ ἀνατελεῖ, οὐδὲ μὴ ἀναβῇ ἐπ᾿ αὐτὴν πᾶν χλωρόν, ὥσπερ κατεστράφη Σόδομα και Γόμοῤῥα, Ἀδαμὰ καὶ Σεβωΐμ, ἃς κατέστρεψε Κύριος ἐν θυμῷ καὶ ὀργῇ,

Δευτ. 29,22 το θειάφι και το αλάτι που θα καίωνται, όλην την χώραν η οποία θα σπείρεται και δεν θα καρποφορή και δεν θα υπάρχη εις αυτήν κανένα χλωρόν δένδρον, διότι θα έχη καταστραφή, όπως τα Σοδομα και Γομορρα, η Αδαμά και η Σεβωΐμ, τας οποίας ο Κυριος επάνω εις την δικαίαν του αγανάκτησιν και οργήν κατέστρεψε,

Δευτ. 29,23 καὶ ἐροῦσι πάντα τὰ ἔθνη· διατὶ ἐποίησε Κύριος οὕτω τῇ γῇ ταύτῃ; τίς ὁ θυμὸς τῆς ὀργῆς ὁ μέγας οὗτος;

Δευτ. 29,23 όλοι αυτοί και όλα τα έθνη θα ερωτήσουν· Διατί εξαπέστειλεν ο Κυριος τας τρομεράς καταστροφάς εναντίον αυτής της χώρας; Εις τι οφείλεται η μεγάλη αυτού αγανάκτησις και οργή;

Δευτ. 29,24 καὶ ἐροῦσιν· ὅτι κατέλιπον τὴν διαθήκην Κυρίου τοῦ Θεοῦ τῶν πατέρων αὐτῶν, ἃ διέθετο τοῖς πατράσιν αὐτῶν, ὅτε ἐξήγαγεν αὐτοὺς ἐκ γῆς Αἰγύπτου,

Δευτ. 29,24 Και θα απαντήσουν· Αυτά έγιναν διότι οι Ισραηλίται κατεπάτησαν την διαθήκην Κυρίου του Θεού των πατέρων των, την οποίαν συνήψε με τους προπάτοράς των, όταν εβγαλε αυτούς ελευθέρους από την χώραν της Αιγύπτου·

Δευτ. 29,25 καὶ πορευθέντες ἐλάτρευσαν θεοῖς ἑτέροις, οὓς οὐκ ἠπίσταντο, οὐδὲ διένειμεν αὐτοῖς·

Δευτ. 29,25 διότι ηκολούθησαν και ελάτρευσαν άλλους θεούς, τους οποίους δεν εγνώριζον προηγουμένως και τους οποίους ούτε είχε ποτέ επιτρέψει ο αληθινός Θεός.

Δευτ. 29,26 καὶ ὠργίσθη θυμῷ Κύριος ἐπὶ τὴν γῆν ἐκείνην ἐπαγαγεῖν ἐπ᾿ αὐτὴν κατὰ πάσας τὰς κατάρας τὰς γεγραμμένας ἐν τῷ βιβλίῳ τοῦ νόμου τούτου,

Δευτ. 29,26 Δια τούτο ωργίσθη ο Κυριος εναντίον της χώρας εκείνης και έστειλε κατ' αυτής όλας τας κατάρας, αι οποίαι είναι γραμμέναι στο βιβλίον τούτου του Νομου.

Δευτ. 29,27 καὶ ἐξῇρεν αὐτοὺς Κύριος ἀπὸ τῆς γῆς αὐτῶν ἐν θυμῷ καὶ ὀργῇ καὶ παροξυσμῷ μεγάλῳ σφόδρα, καὶ ἐξέβαλεν αὐτοὺς εἰς γῆν ἑτέραν ὡσεὶ νῦν.

Δευτ. 29,27 Τους εξερρίζωσεν ο Κυριος από την χώραν των με θυμόν και οργήν, με πολύ μεγάλον εξερεθισμόν, τους εξεδίωξεν εις άλλην χώραν όπου σήμερον υπάρχουν.

Δευτ. 29,28 τὰ κρυπτὰ Κυρίῳ τῷ Θεῷ ἡμῶν, τὰ δὲ φανερὰ ἡμῖν καὶ τοῖς τέκνοις ἡμῶν εἰς τὸν αἰῶνα, ποιεῖν πάντα τὰ ῥήματα τοῦ νόμου τούτου.

Δευτ. 29,28 Αι απόκρυφοι και βαθείαι βουλαί ανήκουν εις Κυριον τον Θεόν μας. Γνωσταί δε και φανεραί είναι εις ημάς και εις τα τέκνα μας δια μέσου των αιώνων όλαι αι εντολαί του θείου τούτου Νομου, τας οποίας πρέπει να τηρούμεν.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 30

Δευτ. 30,1 Καὶ ἔσται ὡς ἂν ἔλθωσιν ἐπὶ σὲ πάντα τὰ ῥήματα ταῦτα, ἡ εὐλογία καὶ ἡ κατάρα, ἣν ἔδωκα πρὸ προσώπου σου, καὶ δέξῃ εἰς τὴν καρδίαν σου ἐν πᾶσι τοῖς ἔθνεσιν, οὗ ἐὰν διασκορπίσῃ σε Κύριος ἐκεῖ,

Δευτ. 30,1 Οταν όλα αυτά τα λόγια του Θεού πραγματοποιηθούν εις σας, η ευλογία του Θεού και η κατάρα που εγώ παρουσίασα ενώπιόν σας, και αποδεχθήτε αυτά με όλην σας την καρδίαν εκεί εις τα έθνη, εις τα οποία θα σας έχη διασκορπίσεις δια τας αμαρτίας σας ο Κυριος,

Δευτ. 30,2 καὶ ἐπιστραφήσῃ ἐπὶ Κύριον τὸν Θεόν σου καὶ εἰσακούσῃ τῆς φωνῆς αὐτοῦ κατὰ πάντα, ὅσα ἐγὼ ἐντέλλομαί σοι σήμερον, ἐξ ὅλης τῆς καρδίας σου, καὶ ἐξ ὅλης τῆς ψυχῆς σου,

Δευτ. 30,2 και εν μετανοία επιστρέψετε προς Κυριον τον Θεόν σας, υπακούοντες με όλην σας την καρδίαν και με όλην σας την ψυχήν εις εκείνα, τα οποία εγώ σήμερον σας διατάσσω,

Δευτ. 30,3 καὶ ἰάσεται Κύριος τὰς ἁμαρτίας σου καὶ ἐλεήσει σε καὶ πάλιν συνάξει σε ἐκ πάντων τῶν ἐθνῶν, εἰς οὓς διεσκόρπισέ σε Κύριος ἐκεῖ.

Δευτ. 30,3 ο Κυριος θα συγχωρήση και θα θεραπεύση τας αμαρτίας σας, θα σας ελεήση και θα σας συγκεντρώση πάλιν εις την πατρίδα σας από όλα τα έθνη, ανάμεσα εις τα οποία σας είχε διασκορπίσει.

Δευτ. 30,4 ἐὰν ᾖ ἡ διασπορά σου ἀπ᾿ ἄκρου τοῦ οὐρανοῦ ἕως ἄκρου τοῦ οὐρανοῦ, ἐκεῖθεν συνάξει σε Κύριος ὁ Θεός σου, καὶ ἐκεῖθεν λήψεταί σε Κύριος ὁ Θεός σου·

Δευτ. 30,4 Και αν ακόμη έχετε διασκορπισθή από το ένα έως το άλλο άκρον του ουρανού, και από εκεί θα σας επαναφέρη Κυριος ο Θεός σας εις την πατρίδα σας και από εκεί θα σας παραλάβη.

Δευτ. 30,5 καὶ εἰσάξει σε ὁ Θεός σου ἐκεῖθεν εἰς τὴν γῆν, ἣν ἐκληρονόμησαν οἱ πατέρες σου, καὶ κληρονομήσεις αὐτήν· καὶ εὖ σε ποιήσει καὶ πλεοναστόν σε ποιήσει ὑπὲρ τοὺς πατέρας σου.

Δευτ. 30,5 Ο Θεός σας θα σας επαναφέρη και θα σας εισαγάγη από εκεί εις την χώραν, την οποίαν εκληρονόμησαν οι πρόγονοί σας, και την οποίαν θα κληρονομήσετε τώρα σεις. Θα σας ευλογήση ο Θεός και θα σας αναδείξη πολύ περισσοτέρους εις αριθμόν, παρ' όσον τους προπάτοράς σας.

Δευτ. 30,6 καὶ περικαθαριεῖ Κύριος τὴν καρδίαν σου καὶ τὴν καρδίαν τοῦ σπέρματός σου, ἀγαπᾶν Κύριον τὸν Θεόν σου ἐξ ὅλης τῆς καρδίας σου καὶ ἐξ ὅλης τῆς ψυχῆς σου, ἵνα ζῇς σύ.

Δευτ. 30,6 Ο Κυριος θα καθαρίση και θα εξαγνίση την καρδίαν σας και την καρδίαν των απογόνων σας, δια να αγαπάτε Κυριον τον Θεόν σας με όλην σας την καρδίαν και με όλην σας την ψυχήν, και να σας δώσει έτσι ο Θεός μακρότητα βίου.

Δευτ. 30,7 καὶ δώσει Κύριος ὁ Θεός σου τὰς ἀρὰς ταύτας ἐπὶ τοὺς ἐχθρούς σου καὶ ἐπὶ τοὺς μισοῦντάς σε, οἳ ἐδίωξάν σε.

Δευτ. 30,7 Εάν σεις μετανοήσετε και συμμορφωθήτε προς το θείον θέλημα, τότε ο Κυριος θα εξαποστείλη αυτάς τας κατάρας εναντίον των εχθρών σας, εναντίον εκείνων που σας μισούν και σας έχουν καταδιώξει.

Δευτ. 30,8 καὶ σὺ ἐπιστραφήσῃ καὶ εἰσακούσῃ τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου καὶ ποιήσεις τὰς ἐντολὰς αὐτοῦ, ὅσα ἐγὼ ἐντέλλομαί σοι σήμερον,

Δευτ. 30,8 Σεις δε θα επιστρέψετε εν μετανοία προς το Κυριον, θα υπακούσετε εις την φωνήν Κυρίου του Θεού σας και θα τηρήσετε τα εντολάς του, αυτάς τας οποίας εγώ σήμερον σας δίδω,

Δευτ. 30,9 καὶ πολυωρήσει σε Κύριος ὁ Θεός σου ἐν παντὶ ἔργῳ τῶν χειρῶν σου, ἐν τοῖς ἐκγόνοις τῆς κοιλίας σου καὶ ἐν τοῖς ἐκγόνοις τῶν κτηνῶν σου καὶ ἐν τοῖς γενήμασι τῆς γῆς σου· ὅτι ἐπιστρέψει Κύριος ὁ Θεός σου εὐφρανθῆναι ἐπὶ σοὶ εἰς ἀγαθά, καθότι εὐφράνθη ἐπὶ τοῖς πατράσι σου,

Δευτ. 30,9 ο δε Κυριος θα ενδιαφερθή, θα φροντίση και θα ευλογήση σας εις όλα τα έργα των χειρών σας, εκ τα παιδιά σας, εις τα γεννήματα των ζώων σας και εις τα προϊόντα της χώρας σας. Διότι Κυριος ο Θεός σας θα επιστρέψη με ευλογίας προς σας και θα ευφρανθή με τα αγαθά που θα σας δώση, όπως ηυφράνθη με τα αγαθά που είχε δώσει στους προπάτοράς σας.

Δευτ. 30,10 ἐὰν εἰσακούσῃς τῆς φωνῆς Κυρίου τοῦ Θεοῦ σου, φυλάσσεσθαι τὰς ἐντολὰς αὐτοῦ καὶ τὰ δικαιώματα αὐτοῦ καὶ τὰς κρίσεις αὐτοῦ τὰς γεγραμμένας ἐν τῷ βιβλίῳ τοῦ νόμου τούτου, ἐὰν ἐπιστραφῇς ἐπὶ Κύριον τὸν Θεόν σου ἐξ ὅλης τῆς καρδίας σου καὶ ἐξ ὅλης τῆς ψυχῆς σου.

Δευτ. 30,10 Αυτά θα γίνουν, εάν υπακούσετε εις την φωνήν Κυρίου του Θεού σας και τηρήσετε τας εντολάς αυτού, τον νόμον του και τα προστάγματά του, που είναι γραμμένα στο βιβλίον του Νομου τούτου, εάν δηλαδή επιστρέψετε προς Κυριον τον Θεόν σας με όλην σας την καρδίαν και με όλην σας την ψυχήν.

Δευτ. 30,11 Ὅτι ἡ ἐντολὴ αὕτη, ἣν ἐγὼ ἐντέλλομαί σοι σήμερον, οὐχ ὑπέρογκός ἐστιν οὐδὲ μακρὰν ἀπὸ σοῦ ἐστιν.

Δευτ. 30,11 Αυτή δε η εντολή, την οποίαν εγώ σήμερον σας δίδω, δεν είναι βαρεία και υπερβολική, ούτε ευρίσκεται μακράν από σας.

Δευτ. 30,12 οὐκ ἐν τῷ οὐρανῷ ἄνω ἐστὶ λέγων· τίς ἀναβήσεται ἡμῖν εἰς τὸν οὐρανὸν καὶ λήψεται ἡμῖν αὐτήν, καὶ ἀκούσαντες αὐτὴν ποιήσομεν;

Δευτ. 30,12 Δεν είναι επάνω στον ουρανόν, ώστε να αναγκασθήτε να είπητε· Ποιός είναι δυνατόν να ανεβή στον ουρανόν, να πάρη την εντολήν αυτήν, να μας την ανακοινώση, και ημείς ακούσαντες να την εφαρμόσωμεν;

Δευτ. 30,13 οὐδὲ πέραν τῆς θαλάσσης ἐστὶ λέγων· τίς διαπεράσει ἡμῖν εἰς τὸ πέραν τῆς θαλάσσης καὶ λήψεται ἡμῖν αὐτήν, καὶ ἀκουστὴν ἡμῖν ποιήσῃ αὐτήν, καὶ ποιήσομεν;

Δευτ. 30,13 Ούτε ευρίσκεται πέραν από την θάλασσαν, ώστε να είπη κανείς· Ποιός θα διαπλεύση προς χάριν ημών στο άλλο άκρον της θαλάσσης, δια να πάρη προς χάριν μας την εντολήν, να μας την καταστήση γνωστήν, ώστε ημείς να την εφαρμόσωμεν;

Δευτ. 30,14 ἐγγύς σού ἐστι τὸ ῥῆμα σφόδρα ἐν τῷ στόματί σου καὶ ἐν τῇ καρδίᾳ σου καὶ ἐν ταῖς χερσί σου ποιεῖν αὐτό.

Δευτ. 30,14 Ο λόγος του Κυρίου είναι πολύ πλησίον σας, στο στόμα σας δια να τον ομολογήτε, εις την καρδίαν σας δια να τον πιστεύετε, εις τα χέρια σας δια να τον εφαρμόζετε.

Δευτ. 30,15 Ἰδοὺ δέδωκα πρὸ προσώπου σου σήμερον τὴν ζωήν καὶ τὸν θάνατον, τὸ ἀγαθὸν καὶ τὸ κακόν.

Δευτ. 30,15 Ιδού έχω θέσει ενώπιόν σας σήμερον την ζωήν και τον θάνατον, το αγαθόν και το κακόν.

Δευτ. 30,16 ἐὰν εἰσακούσῃς τὰς ἐντολὰς Κυρίου τοῦ Θεοῦ σου, ἃς ἐγὼ ἐντέλλομαί σοι σήμερον, ἀγαπᾶν Κύριον τὸν Θεόν σου, πορεύεσθαι ἐν πάσαις ταῖς ὁδοῖς αὐτοῦ καὶ φυλάσσεσθαι τὰ δικαιώματα αὐτοῦ καὶ τὰς κρίσεις αὐτοῦ, καὶ ζήσεσθε, καὶ πολλοὶ ἔσεσθε, καὶ εὐλογήσει σε Κύριος ὁ Θεός σου ἐν πάσῃ τῇ γῇ, εἰς ἣν εἰσπορεύῃ ἐκεῖ κληρονομῆσαι αὐτήν.

Δευτ. 30,16 Εάν υπακούσετε εις τας εντολάς Κυρίου του Θεού σας, τας οποίας εγώ σήμερον σας δίδω, να αγαπάτε δηλαδή Κυριον τον Θεόν σας, να πορεύεσθε εις όλας τας οδούς αυτού, να τηρήτε τους νόμους του και τας διατάξστου, τότε θα ζήσετε και θα γίνετε πολυάριθμοι θα σας ευλογήση Κυριος ο Θεός σας εις όλην την χώραν, εις την οποίαν εισέρχεσθε, δια να την καταλάβετε.

Δευτ. 30,17 καὶ ἐὰν μεταστῇ ἡ καρδία σου καὶ μὴ εἰσακούσῃς καὶ πλανηθεὶς προσκυνήσῃς θεοῖς ἑτέροις καὶ λατρεύσῃς αὐτοῖς,

Δευτ. 30,17 Εάν όμως αλλάξη η καρδία σας και δεν υπακούσετε τον Κυριον σας, πλανώμενοι δε προσκυνήσετε και λατρεύσετε θεούς άλλους,

Δευτ. 30,18 ἀναγγέλλω σοι σήμερον ὅτι ἀπωλείᾳ ἀπολεῖσθε καὶ οὐ μὴ πολυήμεροι γένησθε ἐπὶ τῆς γῆς, εἰς ἣν ὑμεῖς διαβαίνετε τὸν Ἰορδάνην ἐκεῖ κληρονομῆσαι αὐτήν.

Δευτ. 30,18 αναγγέλλω σήμερον προς σας ότι ολακληρωτικώς θα καταστραφήτε και δεν θα ζήσετε επί πολύ εις την χώραν, προς την οποίαν διαβαίνοντες τον Ιορδάνην ποταμόν πηγαίνετε να την κληρονομήσετε.

Δευτ. 30,19 διαμαρτύρομαι ὑμῖν σήμερον τόν τε οὐρανὸν καὶ τὴν γῆν, τὴν ζωὴν καὶ τὸν θάνατον δέδωκα πρὸ προσώπου ὑμῶν, τὴν εὐλογίαν καὶ τὴν κατάραν· ἔκλεξαι τὴν ζωὴν σύ, ἵνα ζήσῃς σὺ καὶ τὸ σπέρμα σου,

Δευτ. 30,19 Επικαλούμαι σήμερον ενώπιόν σας μάρτυρας τον ουρανόν και την γην, ότι έχω θέσει εμπρός εις σας την ζωήν και τον θάνατον, την ευλογίαν και την κατάραν. Διαλέξετε λοιπόν την ζωήν, δια να ζήσετε ευτυχισμένοι, σεις και οι απόγονοί σας.

Δευτ. 30,20 ἀγαπᾶν Κύριον τὸν Θεόν σου, εἰσακούειν τῆς φωνῆς αὐτοῦ καὶ ἔχεσθαι αὐτοῦ· ὅτι τοῦτο ἡ ζωή σου καὶ ἡ μακρότης τῶν ἡμερῶν σου, κατοικεῖν ἐπὶ τῆς γῆς, ἧς ὤμοσε Κύριος τοῖς πατράσι σου Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακὼβ δοῦναι αὐτοῖς.

Δευτ. 30,20 Μα αγαπάτε Κυριον τον Θεόν σας, να υπακούετε εις την φωνήν του, να μένετε με σταθερότητα κοντά του. Διότι αυτό είναι η ζωη σας, η μακροβιότης σας, η παραμονή σας και η μόνιμος εγκατάστασίς σας εις την χώραν, την οποίαν ο Κυριος ωρκίσθη στους προπάτοράς σας, τον Αβραάμ, τον Ισαάκ και τον Ιακώβ, ότι θα δώση εις αυτούς.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 31

Δευτ. 31,1 Καὶ συνετέλεσε Μωυσῆς λαλῶν πάντας τοὺς λόγους τούτους πρὸς πάντας υἱοὺς Ἰσραήλ,

Δευτ. 31,1 Ο Μωϋσής ετελείωσε διδάσκων όλα αυτά τα λόγια του Θεού προς όλους τους Ισραηλίτας.

Δευτ. 31,2 καὶ εἶπε πρὸς αὐτούς· ἑκατὸν καὶ εἴκοσιν ἐτῶν ἐγώ εἰμι σήμερον· οὐ δυνήσομαι ἔτι εἰσπορεύεσθαι καὶ ἐκπορεύεσθαι, Κύριος δὲ εἶπε πρός με· οὐ διαβήσῃ τὸν Ἰορδάνην τοῦτον.

Δευτ. 31,2 Κατόπιν δε είπε προς αυτούς· “εγώ είμαι σήμερον εκατόν είκοσι έτων· δεν ημπορώ πλέον να πηγαινοέρχομαι. Εξ άλλου ο Κυριος μου είχε πει· Δεν θα διαβής συ αυτόν τον Ιορδάνην ποταμόν.

Δευτ. 31,3 Κύριος ὁ Θεός σου ὁ προπορευόμενος πρὸ προσώπου σου, αὐτὸς ἐξολοθρεύσει τὰ ἔθνη ταῦτα ἀπὸ προσώπου σου, καὶ κατακληρονομήσεις αὐτούς· καὶ Ἰησοῦς ὁ προπορευόμενος πρὸ προσώπου σου, καθὰ ἐλάλησε Κύριος.

Δευτ. 31,3 Επαναλαμβάνω προς σας και πάλιν· Κυριος ο Θεός σας, ο οποίος προπορεύεται ενώπιόν σας, αυτός θα εξολοθρεύση από εμπρός σας αυτά τα έθνη, και σεις θα τα κληρονομήσετε. Ο δε Ιησούς του Ναυή θα είναι πλέον ο αρχηγός σας, όπως είπε προς εμέ ο Κυριος.

Δευτ. 31,4 καὶ ποιήσει Κύριος ὁ Θεός σου αὐτοῖς καθὼς ἐποίησε Σηὼν καὶ Ὤγ, τοῖς δυσὶ βασιλεῦσι τῶν Ἀμοῤῥαίων, οἳ ἦσαν πέραν τοῦ Ἰορδάνου, καὶ τῇ γῇ αὐτῶν, καθότι ἐξωλόθρευσεν αὐτούς·

Δευτ. 31,4 Εναντίον των λαών εκείνων, που κατέχουν την γην της Επαγγελίας, θα κάμη ο Κυριος ο,τι έκαμε στους δύο βασιλείς των Αμορραίων, τον Σηών και τον Ωγ, οι οποίοι ήσαν ανατολικώς του Ιορδάνου, ο,τι έκαμε και εις την χώραν των, διότι, όπως γνωρίζετε, εξωλόθρευσεν αυτούς και τους λαούς των.

Δευτ. 31,5 καὶ παρέδωκεν αὐτοὺς Κύριος ὑμῖν, καὶ ποιήσετε αὐτοῖς, καθότι ἐνετειλάμην ὑμῖν.

Δευτ. 31,5 Ετσι έχει παραδώσει τους λαούς της Χαναάν εις τα χέρια σας ο Κυριος, και θα κάμετε εις αυτούς ο,τι εγώ σας διέταξα.

Δευτ. 31,6 ἀνδρίζου καὶ ἴσχυε, μὴ φοβοῦ μηδὲ δειλιάσης μηδὲ πτοηθῇς ἀπὸ προσώπου αὐτῶν, ὅτι Κύριος ὁ Θεός σου ὁ προπορευόμενος μεθ᾿ ὑμῶν ἐν ὑμῖν, οὔτε μή σε ἀνῇ, οὔτε μή σε ἐγκαταλίπῃ.

Δευτ. 31,6 Να είσθε λοιπόν ανδρείοι και θαρραλέοι· μη φοβηθήτε, μη δειλιάσετε, μη πτοηθήτε από αυτούς, διότι Κυριος ο Θεός σας, που είναι μαζή σας, προπορεύεται από σας και ούτε προς στιγμήν θα σας αφήση ούτε, πολύ περισσότερον, ολοτελώς θα σας εγκαταλείψη”.

Δευτ. 31,7 καὶ ἐκάλεσε Μωυσῆς Ἰησοῦν καὶ εἶπεν αὐτῷ ἔναντι παντὸς Ἰσραήλ· ἀνδρίζου καὶ ἴσχυε, σὺ γὰρ εἰσελεύσῃ πρὸ προσώπου τοῦ λαοῦ τούτου εἰς τὴν γῆν, ἣν ὤμοσε Κύριος τοῖς πατράσιν ὑμῶν δοῦναι αὐτοῖς, καὶ σὺ κατακληρονομήσεις αὐτὴν αὐτοῖς·

Δευτ. 31,7 Εκάλεσεν ο Μωϋσής τον Ιησούν και είπε προς αυτόν ενώπιον όλου του Ισραηλιτικού λαού· “έχε θάρρος, να είσαι γενναίος. Διότι συ, προπορευόμενος ως αρχηγός του λαού τούτου θα εισέλθης εις την χώραν, την οποίαν Κυριος ο Θεός ωρκίσθη στους προπάτοράς μας, ότι θα τους δώση. Συ θα κατακτήσης αυτήν και θα την διανείμης εις αυτούς.

Δευτ. 31,8 καὶ Κύριος ὁ συμπορευόμενος μετὰ σοῦ οὐκ ἀνήσει σε, οὐδὲ μή σε ἐγκαταλίπῃ· μὴ φοβοῦ μηδὲ δειλία.

Δευτ. 31,8 Ο δε Κυριος, ο οποίος πορεύεται μαζή σου, δεν θα σε αφήση ουδέ προς στιγμήν ούτε ποτέ θα σε εγκαταλείψη μόνον. Μη φοβήσαι λοιπόν και μη δειλιάζης”.

Δευτ. 31,9 Καὶ ἔγραψε Μωυσῆς τὰ ῥήματα τοῦ νόμου τούτου εἰς βιβλίον καὶ ἔδωκε τοῖς ἱερεῦσι τοῖς υἱοῖς Λευὶ τοῖς αἴρουσι τὴν κιβωτὸν τῆς διαθήκης Κυρίου, καὶ τοῖς πρεσβυτέροις τῶν υἱῶν Ἰσραήλ.

Δευτ. 31,9 Ο Μωϋσής κατέγραψε τους λόγους του Νομου τούτου εις βιβλίον, το οποίον έδωκεν στους ιερείς της φυλής Λευϊ, τους μεταφέροντας την Κιβωτόν της Διαθήκης του Κυρίου και στους πρεσβυτέρους των Ισραηλιτών.

Δευτ. 31,10 καὶ ἐνετείλατο Μωυσῆς αὐτοῖς ἐν τῇ ἡμέρᾳ ἐκείνῃ λέγων· μετὰ ἑπτὰ ἔτη ἐν καιρῷ ἐνιαυτοῦ ἀφέσεως ἐν ἑορτῇ σκηνοπηγίας,

Δευτ. 31,10 Κατά δε την ημέραν εκείνην διέταξεν αυτούς ο Μωϋσής λέγων· “κάθε επτά έτη κατά το έτος της απελευθερώσεως των δούλων και της αφέσεως των χρεών, κατά την εορτήν της Σκηνοπηγίας,

Δευτ. 31,11 ἐν τῷ συμπορεύεσθαι πάντα Ἰσραὴλ ὀφθῆναι ἐνώπιον Κυρίου τοῦ Θεοῦ ὑμῶν, ἐν τῷ τόπῳ ᾧ ἂν ἐκλέξηται Κύριος, ἀναγνώσεσθε τὸν νόμον τοῦτον ἐναντίον παντὸς Ἰσραὴλ εἰς τὰ ὦτα αὐτῶν·

Δευτ. 31,11 όταν όλοι οι Ισραηλίται θα πηγαίνουν να εμφανισθούν ενώπιον Κυρίου του Θεού σας στον τόπον, τον οποίον θα εκλέξη ο Κυριος ως ναόν του, θα αναγνώσετε τον Νομον τούτον ενώπιον όλων των Ισραηλιτών, δια να τον ακούσουν όλοι.

Δευτ. 31,12 ἐκκλησιάσας τὸν λαόν, τοὺς ἄνδρας καὶ τὰς γυναῖκας καὶ τὰ ἔκγονα καὶ τὸν προσήλυτον τὸν ἐν ταῖς πόλεσιν ὑμῶν, ἵνα ἀκούσωσι καὶ ἵνα μάθωσι φοβεῖσθαι Κύριον τὸν Θεὸν ὑμῶν, καὶ ἀκούσονται ποιεῖν πάντας τούς λόγους τοῦ νόμου τούτου·

Δευτ. 31,12 Αφού συγκεντρώσετε τον λαόν, τους άνδρας, τας γυναίκας, τα παιδιά και τους ξένους που υπάρχουν εις τας πόλεις σας, θα αναγνώσετε τον νόμον, δια να τον ακούσουν όλοι και να μάθουν έτσι να ευλαβούνται και να φοβούνται Κυριον τον Θεόν σας και να τηρούν όλας τας εντολάς του νόμου τούτου.

Δευτ. 31,13 καὶ οἱ υἱοὶ αὐτῶν, οἳ οὐκ οἴδασιν, ἀκούσονται καὶ μαθήσονται φοβεῖσθαι Κύριον τὸν Θεόν σου πάσας τὰς ἡμέρας, ὅσας αὐτοὶ ζῶσιν ἐπὶ τῆς γῆς, εἰς ἣν ὑμεῖς διαβαίνετε τὸν Ἰορδάνην ἐκεῖ κληρονομῆσαι αὐτήν.

Δευτ. 31,13 Και τα παιδιά των, τα οποία δεν γνωρίζουν τον νόμον, θα τον ακούσουν και θα μάθουν να φοβούνται Κυριον τον Θεόν σας όλας τας ημέρας, κατά τας οποίας θα ζουν εις την χώραν, προς την οποίαν σεις διαβαίνοντες τον Ιορδάνην πηγαίνετε, δια να την κληρονομήσετε”.

Δευτ. 31,14 Καὶ εἶπε Κύριος πρὸς Μωυσῆν· ἰδοὺ ἐγγίκασιν αἱ ἡμέραι τοῦ θανάτου σου· κάλεσον Ἰησοῦν καὶ στῆτε παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου, καὶ ἐντελοῦμαι αὐτῷ. καὶ ἐπορεύθη Μωυσῆς καὶ Ἰησοῦς εἰς τὴν σκηνὴν τοῦ μαρτυρίου, καὶ ἔστησαν παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου.

Δευτ. 31,14 Ο δε Κυριος είπε προς τον Μωϋσήν· “ιδού επλησίασαν αι ημέραι του θανάτου σου· κάλεσε τον Ιησούν του Ναυή, σταθήτε πλησίον εις την θύραν της Σκηνής του Μαρτυρίου και εγώ θα δώσω εις αυτόν εντολάς”. Ο Μωϋσής μαζή με τον Ιησούν του Ναυή επορεύθη εις την Σκηνήν του Μαρτυρίου και εστάθησαν πλησίον εις την θύραν της Σκηνής του Μαρτυρίου.

Δευτ. 31,15 καὶ κατέβη Κύριος ἐν νεφέλῃ καὶ ἔστη παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου, καὶ ἔστη ὁ στύλος τῆς νεφέλης παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου.

Δευτ. 31,15 Κατέβη ο Κυριος μέσα εις την νεφέλην και εστάθη εις την θύραν της Σκηνής του Μαρτυρίου. Εκεί, παρά την θύραν της Σκηνής του Μαρτυρίου, εστάθη και ο στύλος της νεφέλης.

Δευτ. 31,16 καὶ εἶπε Κύριος πρὸς Μωυσῆν· ἰδοὺ σὺ κοιμᾷ μετὰ τῶν πατέρων σου, καὶ ἀναστὰς οὗτος ὁ λαὸς ἐκπορνεύσει ὀπίσω θεῶν ἀλλοτρίων τῆς γῆς, εἰς ἣν οὗτος εἰσπορεύεται, καὶ καταλείψουσί με καὶ διασκεδάσουσι τὴν διαθήκην μου, ἣν διεθέμην αὐτοῖς.

Δευτ. 31,16 Είπεν ο Κυριος προς τον Μωϋσήν· “ιδού, έφθασεν ο καιρός κατά τον οποίον θα κοιμηθής συ μαζή με τους πατέρας σου. Αλλά ο λαός αυτός θα ξεσηκωθή και εγκαταλείπων εμέ τον αληθινόν Θεόν θα εκτραπή εις πορνείαν ακολουθών τους ξένους, τους φαύλους θεούς της χώρας, εις την οποίαν αυτός σήμερον εισέρχεται. Ετσι δε θα με εγκαταλείψουν και θα διαλύσουν την συμφωνίαν, την οποίαν είχα συνάψει με αυτούς.

Δευτ. 31,17 καὶ ὀργισθήσομαι θυμῷ εἰς αὐτοὺς ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ καταλείψω αὐτοὺς καὶ ἀποστρέψω τὸ πρόσωπόν μου ἀπ᾿ αὐτῶν, καὶ ἔσται κατάβρωμα, καὶ εὑρήσουσιν αὐτὸν κακὰ πολλὰ καὶ θλίψεις, καὶ ἐρεῖ ἐν τῇ ἡμέρᾳ ἐκείνῃ· διότι οὐκ ἔστι Κύριος ὁ Θεός μου ἐν ἐμοί, εὕροσάν με τὰ κακὰ ταῦτα.

Δευτ. 31,17 Τοτε δε θα οργισθώ οργήν μεγάλην εναντίον των κατά την ημέραν εκείνην, θα τους εγκαταλείψω, θα αποστρέψω από αυτούς το πρόσωπόν μου και αβοήθητοι πλέον αυτοί από εμέ, θα καταφαγωθούν και θα καταστραφούν από τους εχθρούς των. Θα τους εύρουν πολλά κακά και πολλαί θλίψεις, και τότε θα είπουν· Μας ευρήκαν αυταί αι συμφοραί, διότι δεν υπάρχει πλέον μαζή μας Κυριος ο Θεός μας.

Δευτ. 31,18 ἐγὼ δὲ ἀποστροφῇ ἀποστρέψω τὸ πρόσωπόν μου ἀπ᾿ αὐτῶν ἐν τῇ ἡμέρᾳ ἐκείνῃ διὰ πάσας τὰς κακίας, ἃς ἐποίησαν, ὅτι ἀπέστρεψαν ἐπὶ θεοὺς ἀλλοτρίους.

Δευτ. 31,18 Εγώ δε θα αποστρέψω με αγανάκτησιν το πρόσωπόν μου από αυτούς κατά την ημέραν εκείνην δι' όλας τας παρανομίας, τας οποίας διέπραξαν με το να στραφούν και ακολουθήσουν ξένους θεούς.

Δευτ. 31,19 καὶ νῦν γράψατε τὰ ῥήματα τῆς ᾠδῆς ταύτης καὶ διδάξατε αὐτὴν τοὺς υἱοὺς Ἰσραὴλ καὶ ἐμβαλεῖτε αὐτὴν εἰς τὸ στόμα αὐτῶν, ἵνα γένηταί μοι ἡ ᾠδὴ αὕτη κατὰ πρόσωπον μαρτυροῦσα ἐν υἱοῖς Ἰσραήλ.

Δευτ. 31,19 Γράψατε, λοιπόν, τώρα τα λόγια της επομένης ωδής, διδάξατέ την στους Ισραηλίτας, θέσατέ την εις τα στόματά των, ώστε αυτή η ωδή να γίνη μία καταμαρτυρία εναντίον των Ισραηλιτών.

Δευτ. 31,20 εἰσάξω γὰρ αὐτοὺς εἰς τὴν γῆν τὴν ἀγαθήν, ἣν ὤμοσα τοῖς πατράσιν αὐτῶν δοῦναι αὐτοῖς, γῆν ῥέουσαν γάλα καὶ μέλι, καὶ φάγονται καὶ ἐμπλησθέντες κορήσουσι· καί ἐπιστραφήσονται ἐπὶ θεοὺς ἀλλοτρίους καὶ λατρεύσουσιν αὐτοῖς καὶ παροξυνοῦσί με καὶ διασκεδάσουσι τὴν διαθήκην μου.

Δευτ. 31,20 Διότι εγώ μεν θα εισαγάγω αυτούς εις την εύφορον και πλουσίαν γην, την οποίαν ωρκίσθην στους προπάτοράς των ότι θα τους δώσω, την γην που ρέει γάλα και μέλι. Εκεί θα φάγουν και θα εμπλησθούν μέχρι κορεσμού. Επειτα όμως θα στραφούν και θα ακολουθήσουν ξένους θεούς και θα λατρεύσουν αυτούς και θα διαλύσουν την διαθήκην μου και θα γίνουν αιτία να εξοργισθώ εναντίον των.

Δευτ. 31,21 καὶ ἀντικαταστήσεται ἡ ᾠδὴ αὕτη κατὰ πρόσωπον μαρτυροῦσα, οὐ γὰρ μὴ ἐπιλησθῇ ἀπὸ στόματος αὐτῶν καὶ ἀπὸ στόματος τοῦ σπέρματος αὐτῶν· ἐγὼ γὰρ οἶδα τὴν πονηρίαν αὐτῶν, ὅσα ποιοῦσιν ὧδε σήμερον πρὸ τοῦ εἰσαγαγεῖν με αὐτοὺς εἰς τὴν γῆν τὴν ἀγαθήν, ἣν ὤμοσα τοῖς πατράσιν αὐτῶν.

Δευτ. 31,21 Τοτε δε θα ορθωθή εναντίον των αυτή η ωδή, καταμαρτυρούσα εις βάρος των· διότι δεν θα λησμονηθή αυτή και δεν θα παύση να απαγγέλλεται από το στόμα των και από το στόμα των απογόνων των. Θα γίνουν αυτά, διότι εγώ γνωρίζω πολύ καλά τας πονηρίας των, όσα διαπράττουν εδώ σήμερον πριν τους εισαγάγω εις την εύφορον και πλουσίαν γην, την οποίαν ωρκίσθηκα στους πατέρας των”.

Δευτ. 31,22 καὶ ἔγραψε Μωυσῆς τὴν ᾠδὴν ταύτην ἐν ἐκείνῃ τῇ ἡμέρᾳ καὶ ἐδίδαξεν αὐτὴν τοὺς υἱοὺς Ἰσραήλ.

Δευτ. 31,22 Ο Μωϋσής έγραψεν αυτήν την ωδήν κατά την ημέραν εκείνην και την εδίδαξεν στους Ισραηλίτας.

Δευτ. 31,23 καὶ ἐνετείλατο Μωυσῆς Ἰησοῖ καὶ εἶπεν· ἀνδρίζου καὶ ἴσχυε, σὺ γὰρ εἰσάξεις τοὺς υἱοὺς Ἰσραὴλ εἰς τὴν γῆν, ἣν ὤμοσεν αὐτοῖς Κύριος, καὶ αὐτὸς ἔσται μετὰ σοῦ.

Δευτ. 31,23 Εδωσε δε εντολήν στον Ιησούν του Ναυή και του είπε· “να είσαι ανδρείος, να είσαι γενναίος, διότι συ θα οδηγήσης τους Ισραηλίτας μέσα εις την γην, την οποίαν ωρκίσθη προς αυτούς ο Κυριος. Αυτός δε ο Κυριος θα είναι μαζή σου”.

Δευτ. 31,24 Ἡνίκα δὲ συνετέλεσε Μωυσῆς γράφων πάντας τοὺς λόγους τοῦ νόμου τούτου εἰς βιβλίον ἕως εἰς τέλος,

Δευτ. 31,24 Οτε ο Μωϋσής ετελείωσε γράφων όλους τους λόγους του νόμου τούτου εις βιβλίον μέχρι τέλους,

Δευτ. 31,25 καὶ ἐνετείλατο τοῖς Λευίταις τοῖς αἴρουσι τὴν κιβωτὸν τῆς διαθήκης Κυρίου λέγων·

Δευτ. 31,25 διέταξέ τους Λευΐτας, τους μεταφέροντας την Κιβωτόν της Διαθήκης του Κυρίου λέγων·

Δευτ. 31,26 λαβόντες τὸ βιβλίον τοῦ νόμου τούτου θήσετε αὐτὸ ἐκ πλαγίων τῆς κιβωτοῦ τῆς διαθήκης Κυρίου τοῦ Θεοῦ ὑμῶν, καὶ ἔσται ἐκεῖ ἐν σοὶ εἰς μαρτύριον.

Δευτ. 31,26 “λάβετε το βιβλίον του Νομου τούτου και θέσατέ το παραπλεύρως της Κιβωτού της Διαθήκης Κυρίου του Θεού σας· εκεί θα είναι πάντοτε δια να μαρτυρή εις σας το θέλημα του Θεού. Θα είναι και μάρτυς κατηγορίας,

Δευτ. 31,27 ὅτι ἐγὼ ἐπίσταμαι τὸν ἐρεθισμόν σου καὶ τὸν τράχηλόν σου τὸν σκληρόν· ἔτι γὰρ ἐμοῦ ζῶντος μεθ᾿ ὑμῶν σήμερον, παραπικραίνοντες ἦτε τὰ πρὸς τὸν Θεόν, πῶς οὐχὶ καὶ ἔσχατον τοῦ θανάτου μου;

Δευτ. 31,27 διότι εγώ γνωρίζω ότι είσθε λαός ευερέθιστος και σκληροτράχηλος, αφού, ενώ εγώ ζω ακόμη μαζή σας μέχρι σήμερον, σεις επικραίνετε συνεχώς Κυριον τον Θεόν, πως και μετά τον θάνατόν μου δεν θα πράξετε τα ίδια;

Δευτ. 31,28 ἐκκλησιάσατε πρός με τοὺς φυλάρχους ὑμῶν καὶ τοὺς πρεσβυτέρους ὑμῶν καὶ τοὺς κριτὰς ὑμῶν καὶ τοὺς γραμματοεισαγωγεῖς ὑμῶν, ἵνα λαλήσω εἰς τὰ ὦτα αὐτῶν πάντας τοὺς λόγους τούτους, καὶ διαμαρτύρωμαι αὐτοῖς τόν τε οὐρανὸν καὶ τὴν γῆν·

Δευτ. 31,28 Συγκεντρώσατε ενώπιόν μου τους αρχηγούς των φυλών, τους πρεσβυτέρους σας, τους δικαστάς σας και τους γραμματείς σας, δια να ομιλήσω εις τα αυτιά των όλους αυτούς τους λόγους και να καλέσω τον ουρανόν και την γην μάρτυρας εναντίον των.

Δευτ. 31,29 οἶδα γὰρ ὅτι ἔσχατον τῆς τελευτῆς μου ἀνομίᾳ ἀνομήσετε καὶ ἐκκλινεῖτε ἐκ τῆς ὁδοῦ, ἧς ἐνετειλάμην ὑμῖν, καὶ συναντήσεται ὑμῖν τὰ κακὰ ἔσχατον τῶν ἡμερῶν, ὅτι ποιήσετε τὰ πονηρὰ ἐναντίον Κυρίου παροργίσαι αὐτὸν ἐν τοῖς ἔργοις τῶν χειρῶν ὑμῶν.

Δευτ. 31,29 Γνωρίζω πολύ καλά ότι μετά τον θάνατόν μου θα παρανομήσετε, θα παρεκκλίνετε από τον δρόμον, τον οποίον εγώ σας έδωσα εντολήν να ακολουθήτε. Και το αποτέλεσμα θα είναι ότι θα σας εύρουν πολλαί συμφοραί έπειτα από ολίγον χρόνον, διότι θα διαπράξετε πονηρίας εναντίον του Κυρίου, ώστε να τον παροργίσετε με τα αμαρτωλά έργα των χειρών σας”.

Δευτ. 31,30 καὶ ἐλάλησε Μωυσῆς εἰς τὰ ὦτα πάσης ἐκκλησίας τὰ ῥήματα τῆς ᾠδῆς ταύτης ἕως εἰς τέλος.

Δευτ. 31,30 Μετά ταύτα ο Μωϋσής μίλησε εις τα αυτιά όλης της συγκεντρώσεως τα λόγια της επομένης ωδής μέχρι τέλους.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 32

Δευτ. 32,1 Πρόσεχε οὐρανέ, καὶ λαλήσω, καὶ ἀκουέτω ἡ γῆ ῥήματα ἐκ στόματός μου.

Δευτ. 32,1 Πρόσεχε ουρανέ, διότι θα ομιλήσω και ας ακούση η γη τα λόγια του στόματός μου.

Δευτ. 32,2 προσδοκάσθω ὡς ὑετὸς τὸ ἀπόφθεγμά μου, καὶ καταβήτω ὡς δρόσος τὰ ῥήματά μου, ὡσεὶ ὄμβρος ἐπ᾿ ἄγνωστιν καὶ ὡσεὶ νιφετὸς ἐπὶ χόρτον.

Δευτ. 32,2 Οπως περιμένει η γη την βροχήν, έτσι και οι άνθρωποι ας περιμένουν τα βαθυστόχαστα αυτά λόγια μου. Ας κατεβούν εις την γην τα λόγια μου, όπως η δροσιά και η πλουσία βροχή εις την χλόην και όπως η χιών στο χάρτον.

Δευτ. 32,3 ὅτι τὸ ὄνομα Κυρίου ἐκάλεσα· δότε μεγαλωσύνην τῷ Θεῷ ἡμῶν.

Δευτ. 32,3 Διότι το όνομα του Κυρίου ανέφερα. Δοξάσατε και μεγαλύνατε τον Θεόν μας !

Δευτ. 32,4 Θεός, ἀληθινὰ τὰ ἔργα αὐτοῦ, καὶ πᾶσαι αἱ ὁδοὶ αὐτοῦ κρίσεις· Θεὸς πιστός, καὶ οὐκ ἔστιν ἀδικία, δίκαιος καὶ ὅσιος Κύριος.

Δευτ. 32,4 Αυτός είναι Θεός, του οποίου τα έργα είναι γνήσια και αληθινά και όλαι αι εντολαί του δίκαιαι. Είναι Θεός αξιόπιστος, δεν υπάρχει εις αυτόν τίποτε το άδικον. Ο Κυριος είναι δίκαιος και άγιος.

Δευτ. 32,5 ἡμάρτοσαν οὐκ αὐτῷ τέκνα μωμητά, γενεὰ σκολιὰ καὶ διεστραμμένη.

Δευτ. 32,5 Οι Ισραηλίται ημάρτησαν εναντίον του. Δια τούτο και δεν είναι ιδικά του παιδιά, είναι παιδιά γεμάτα πτώσεις και μομφάς, γενεά άδικος και διεστραμμένη.

Δευτ. 32,6 ταῦτα Κυρίῳ ἀνταποδίδοτε; οὕτω λαὸς μωρὸς καὶ οὐχὶ σοφός; οὐκ αὐτὸς οὗτός σου πατὴρ ἐκτήσατό σε καὶ ἐποίησέ σε καὶ ἔπλασέ σε;

Δευτ. 32,6 Αυτά λοιπόν ανταποδίδετε στον Κυριον; Τοσον πολύ μωρός λαός και ασύνετος είσθε; Ο Θεός αυτός δεν είναι ο πατήρ, ο οποίος σας έκαμε ιδικούς του υιούς, σας έδωσε ύπαρξιν και σας έπλασε;

Δευτ. 32,7 μνήσθητε ἡμέρας αἰῶνος, σύνετε ἔτη γενεᾶς γενεῶν· ἐπερώτησον τὸν πατέρα σου, καὶ ἀναγγελεῖ σοι, τοὺς πρεσβυτέρους σου, καὶ ἐροῦσί σοι.

Δευτ. 32,7 Ενθυμηθήτε τους περασμένους αιώνας, αναλογισθήτε τα έτη των περασμένων γενεών. Ρωτησε τον πατέρα σου και θα σου αναγγείλη ποίος είναι ο Θεός σου, ρώτησε τους γεροντοτέρους σου και αυτοί θα σου είπουν.

Δευτ. 32,8 ὅτε διεμέριζεν ὁ Ὕψιστος ἔθνη, ὡς διέσπειρεν υἱοὺς Ἀδάμ, ἔστησεν ὅρια ἐθνῶν κατὰ ἀριθμὸν ἀγγέλων Θεοῦ,

Δευτ. 32,8 Οτε ο Θεός διεμέριζε τα έθνη εις τα διάφορα μέρη της γης και ώριζε τας περιοχάς όπου θα μένουν, όταν διέσπειρε τους απογόνους του Αδάμ εις τα διάφορα σημεία της γης, καθώριζε και τα σύνορα των εθνών σύμφωνα με τον αριθμόν των αγγέλων, που θα ήσαν οι φύλακές των.

Δευτ. 32,9 καὶ ἐγενήθη μερίς Κυρίου λαὸς αὐτοῦ Ἰακώβ, σχοίνισμα κληρονομίας αὐτοῦ Ἰσραήλ.

Δευτ. 32,9 Ο Ιακώβ όμως, οι Ισραηλίται που προήλθον από αυτόν, έγιναν το ιδιαίτερον μερίδιον του Κυρίου, λαός ως ιδιαιτέρα του κληρονομική μερίς.

Δευτ. 32,10 αὐτάρκησεν αὐτὸν ἐν γῇ ἐρήμῳ, ἐν δίψει καύματος ἐν γῇ ἀνύδρῳ· ἐκύκλωσεν αὐτὸν καὶ ἐπαίδευσεν αὐτὸν καὶ διεφύλαξεν αὐτὸν ὡς κόρην ὀφθαλμοῦ,

Δευτ. 32,10 Ο Θεός έκαμε τον λαόν αυτόν αυτάρκη εις περιοχήν έρημον και άγονον, και εν καιρώ δίψης και καύματος ηλίου εις την γην, εις τόπον ξηρόν και άνυδρον τους έδωσεν ύδωρ. Ωδήγησεν αυτούς κύκλω δια της ερήμου, τους επαιδαγώγησε με θλίψεις, τους διεφύλαξεν ωσάν κόρην οφθαλμού.

Δευτ. 32,11 ὡς ἀετὸς σκεπάσαι νοσσιὰν αὐτοῦ καὶ ἐπὶ τοῖς νεοσσοῖς αὐτοῦ ἐπεπόθησε, διεὶς τὰς πτέρυγας αὐτοῦ ἐδέξατο αὐτοὺς καὶ ἀνέλαβεν αὐτοὺς ἐπὶ τῶ μεταφρένων αὐτοῦ.

Δευτ. 32,11 Ο Θεός είναι σαν τον αετόν ο οποίος σκεπάζει και προστατεύει την φωλεάν του, αγαπά με πάθος τους νεοσσούς του και απλώσας τας πτέρυγάς του έλαβε και ετοποθέτησεν αυτούς επάνω εις την ράχιν του.

Δευτ. 32,12 Κύριος μόνος ἦγεν αὐτοὺς καὶ οὐκ ἦν μετ᾿ αὐτῶν θεὸς ἀλλότριος.

Δευτ. 32,12 Ο Κυριος, αυτός μόνος ωδηγούσε τους προπάτοράς μας και δεν υπήρχε ξένος Θεός μαζή με αυτούς.

Δευτ. 32,13 ἀνεβίβασεν αὐτοὺς ἐπὶ τὴν ἰσχὺν τῆς γῆς, ἐψώμισεν αὐτοὺς γενήματα ἀγρῶν· ἐθήλασαν μέλι ἐκ πέτρας καὶ ἔλαιον ἐκ στερεᾶς πέτρας,

Δευτ. 32,13 Ανεβίβασεν αυτούς εις ισχυρά μέρη της γης, εις τα όρη της γης της Επαγγελίας, έδωκεν εις αυτούς άρτους τα γενήματα των αγρών. Εθήλασαν μέλι από βράχους και έλαιον από ελαιόδενδρα φυτευμένα εις πετρώδη βουνά.

Δευτ. 32,14 βούτυρον βοῶν καὶ γάλα προβάτων μετὰ στέατος ἀρνῶν καὶ κριῶν, υἱῶν ταύρων καὶ τράγων, μετὰ στέατος νεφρῶν πυροῦ, καὶ αἷμα σταφυλῆς ἔπιον οἶνον.

Δευτ. 32,14 Εφαγαν βούτυρον βοών, έπιαν γάλα προβάτων, εχόρτασαν με παχείς κριους και αμνούς, με μοσχάρια και τράγους· έφαγον μεστωμένον σίτον, όμοιον με λιπαρούς νεφρούς και σαν κατακόκκινον αίμα έπιαν κρασί από σταφύλια.

Δευτ. 32,15 καὶ ἔφαγεν Ἰακὼβ καὶ ἐνεπλήσθη, καὶ ἀπελάκτισεν ὁ ἠγαπημένος, ἐλιπάνθη, ἐπαχύνθη, ἐπλατύνθη· καὶ ἐγκατέλιπε τὸν Θεὸν τὸν ποιήσαντα αὐτὸν καὶ ἀπέστη ἀπὸ Θεοῦ σωτῆρος αὐτοῦ.

Δευτ. 32,15 Εφαγεν ο ισραηλιτικός λαός και εχόρτασε με το παραπάνω. Και όμως ο ηγαπημένος αυτός λαός εκλώτσησε τον Θεόν. Ελιπάνθη, επαχύνθη, ηυξήθη εις λαόν πολύν και όμως εγκατέλιπε τον Θεόν τον δημιουργόν του και απεμακρύνθη από τον Θεόν τον σωτήρα του.

Δευτ. 32,16 παρώξυνάν με ἐπ᾿ ἀλλοτρίοις, ἐν βδελύγμασιν αὐτῶν παρεπίκρανάν με·

Δευτ. 32,16 Με παρώργισαν εναντίον των, διότι ελάτρευσαν ξένους θεούς, με κατεπίκραναν με τα αηδιαστικά είδωλα, που προσεκύνησαν.

Δευτ. 32,17 ἔθυσαν δαιμονίοις καὶ οὐ Θεῷ, θεοῖς, οἷς οὐκ ᾔδεισαν· καινοὶ καὶ πρόσφατοι ἥκασιν, οὓς οὐκ ᾔδεισαν οἱ πατέρες αὐτῶν.

Δευτ. 32,17 Προσέφεραν θυσίας εις τα δαιμόνια και όχι εις εμέ τον αληθινόν Θεόν, εις ειδωλολατρικούς θεούς, τους οποίους δεν εγνώριζον· ήσαν αυτοί θεοί καινούργιοι, που τώρα τελευταία έχουν έλθει, και τους οποίους δεν εγνώριζαν οι πρόγονοί των.

Δευτ. 32,18 Θεὸν τὸν γεννήσαντά σε ἐγκατέλιπες καὶ ἐπελάθου Θεοῦ τοῦ τρέφοντός σε.

Δευτ. 32,18 Αφήκες, ισραηλιτικέ λαέ, τον Θεόν που σε εγέννησε, και ελησμόνησες τον Θεόν που σε έθρεψε και σε τρέφει.

Δευτ. 32,19 καὶ εἶδε Κύριος καὶ ἐζήλωσε καὶ παρωξύνθη δι᾿ ὀργὴν υἱῶν αὐτοῦ καὶ θυγατέρων

Δευτ. 32,19 Και ο Θεός είδε την αγάπην και την λατρείαν σου προς τα είδωλα, εζηλοτύπησε και ωργίσθη με θυμόν μεγάλον εναντίον τέτοιων υιών και θυγατέρων,

Δευτ. 32,20 καὶ εἶπεν· ἀποστρέψω τὸ πρόσωπόν μου ἀπ᾿ αὐτῶν καὶ δείξω τί ἔσται αὐτοῖς ἐπ᾿ ἐσχάτων ἡμερῶν· ὅτι γενεὰ ἐξεστραμμένη ἐστίν, υἱοί, οἷς οὐκ ἔστι πίστις ἐν αὐτοῖς.

Δευτ. 32,20 και είπε· θα αποστρέψω το πρόσωπόν μου από αυτούς, θα φανερώσω εις αυτούς τι θα τους συμβή αργότερα εξ αιτίας της αποστασίας των, διότι είναι γενεά διεστραμμένη, υιοί από τους οποίους έχει λείψει η πίστις των προς εμέ.

Δευτ. 32,21 αὐτοὶ παρεζήλωσάν με ἐπ᾿ οὐ Θεῷ, παρώξυνάν με ἐν τοῖς εἰδώλοις αὐτῶν· κἀγὼ παραζηλώσω αὐτοὺς ἐπ᾿ οὐκ ἔθνει, ἐπὶ ἔθνει ἀσυνέτῳ παροργιῶ αὐτούς.

Δευτ. 32,21 Αυτοί έγιναν αιτία να ζηλοτυπήσω, διότι ελάτρευσαν ανύπαρκτον Θεόν, με εξηρέθισαν να οργισθώ, διότι ελάτρευσαν τα είδωλα. Θα τους κάμω και εγώ να ζηλοτυπήσουν παραδίδων αυτούς δούλους εις ειδωλολατρικά έθνη, θα τους κάμω να δυσφορήσουν και αγανακτήσουν, όταν τους παραδώσω εις βάρβαρον ειδωλολατρικόν έθνος.

Δευτ. 32,22 ὅτι πῦρ ἐκκέκαυται ἐκ τοῦ θυμοῦ μου, καυθήσεται ἕως ᾅδου κάτω, καταφάγεται γῆν καὶ τὰ γενήματα αὐτῆς, φλέξει θεμέλια ὀρέων.

Δευτ. 32,22 Διότι άναψε πλέον η φωτιά του θυμού μου· το πυρ της οργής μου θα φθάση κάτω έως στον άδην, θα καταφάγη την γην και τα προϊόντα της, θα καταφλέξη και θα ζώση με φλόγες τα θεμέλια των ορέων.

Δευτ. 32,23 συνάξω εἰς αὐτοὺς κακὰ καὶ τὰ βέλη μου συντελέσω εἰς αὐτούς.

Δευτ. 32,23 Πολυαρίθμους θα επισωρεύσω εναντίον των θλίψεις και συμφοράς· θα εξαντλήσω τα βέλη μου κτυπών αυτούς.

Δευτ. 32,24 τηκόμενοι λιμῷ καὶ βρώσει ὀρνέων καὶ ὀπισθότονος ἀνίατος· ὀδόντας θηρίων ἐπαποστελῶ εἰς αὐτοὺς μετὰ θυμοῦ συρόντων ἐπὶ γῆν.

Δευτ. 32,24 Θα λυώνουν από την πείναν, θα γίνουν τροφή εις τα όρνεα, θα συσπάται οδυνηρώς και αθεραπεύτως η ράχις των. Θηρία που θα τρίζουν τα δόντια των θα στείλω εναντίον των· δηλητηριώδη ερπετά εξερεθισμένα θα σύρωνται εις την γην των, δια να τους πλήξουν.

Δευτ. 32,25 ἔξωθεν ἀτεκνώσει αὐτοὺς μάχαιρα καὶ ἐκ τῶν ταμιείων φόβος· νεανίσκος σὺν παρθένῳ, θηλάζων μετὰ καθεστηκότος πρεσβύτου.

Δευτ. 32,25 Εξω από τας οικίας των η εχθρική μάχαιρα θα αφήση τους γονείς χωρίς τέκνα, μέσα εις τα σπίτια θα κυριαρχή ο φόβος. Τρομοκρατημένοι θα είναι ο νεανίσκος και η παρθένος, το βρέφος που θηλάζει και ο γέρων της προχωρημένης ηλικίας.

Δευτ. 32,26 εἶπα· διασπερῶ αὐτούς, παύσω δὲ ἐξ ἀνθρώπων τὸ μνημόσυνον αὐτῶν,

Δευτ. 32,26 Είχα πει και αποφασίσει να διασκορπίσω αυτούς ανάμεσα εις τα έθνη και να εξαλείψω την ανάμνησίν των μεταξύ των ανθρώπων.

Δευτ. 32,27 εἰ μὴ δι᾿ ὀργὴν ἐχθρῶν, ἵνα μὴ μακροχρονίσωσιν, ἵνα μὴ συνεπιθῶνται οἱ ὑπεναντίοι, μὴ εἴπωσιν· ἡ χεὶρ ἡμῶν ἡ ὑψηλὴ καὶ οὐχὶ Κύριος ἐποίησε ταῦτα πάντα.

Δευτ. 32,27 Και θα επραγματοποίουν αυτήν μου την απόφασιν, εάν δεν είχα οργισθή εναντίον των εχθρών των. Δεν θέλω να γίνουν οι εχθροί των μακροχρονιώτεροι και ισχυρότεροι από αυτούς, δια να μη καυχώνται και λέγουν· Η ιδική μας μεγάλη δύναμις επέφερε κατά των Ισραηλιτών αυτάς τας καταστροφάς και όχι ο Κυριος.

Δευτ. 32,28 ὅτι ἔθνος ἀπολωλεκὸς βουλήν ἐστι, καὶ οὐκ ἔστιν ἐν αὐτοῖς ἐπιστήμη.

Δευτ. 32,28 Ο ισραηλιτικός λαός έχει χάσει τα λογικά του, έχασε την ορθοφροσύνην του, δεν γνωρίζει τι πράττει.

Δευτ. 32,29 οὐκ ἐφρόνησαν συνιέναι ταῦτα· καταδεξάσθωσαν εἰς τὸν ἐπιόντα χρόνον.

Δευτ. 32,29 Δεν θέλησαν να συνετισθούν και να κατανοήσουν αυτά. Ας υποστούν λοιπόν κατά τον επακολουθούντα καιρόν τας συνεπείας της αφροσύνης και πονηρίας των.

Δευτ. 32,30 πῶς διώξεται εἷς χιλίους καὶ δύο μετακινήσουσι μυριάδας, εἰ μὴ ὁ Θεὸς ἀπέδοτο αὐτοὺς καὶ Κύριος παρέδωκεν αὐτούς;

Δευτ. 32,30 Είναι άφρονες, διότι δεν εννοούν, πως είναι δυνατόν ένας εχθρός να καταδιώξη χιλίους άνδρας του Ισραήλ, και δύο εχθροί να τρέψουν εις φυγήν δεκάδας χιλιάδων Ισραηλίτας, εάν δεν εγκατέλιπεν αυτούς ο Κυριος και δεν τους παρέδιδεν στους εχθρούς των;

Δευτ. 32,31 ὅτι οὐκ εἰσὶν ὡς ὁ Θεὸς ἡμῶν οἱ θεοὶ αὐτῶν· οἱ δὲ ἐχθροὶ ἡμῶν ἀνόητοι.

Δευτ. 32,31 Διάτι ο Θεός μας δεν είναι ανίσχυρος, σαν τους θεούς των ειδωλολατρών· οι εχθροί μας είναι ανόητοι και δεν ημπορούν να ίδουν και να εννοήσουν αυτά.

Δευτ. 32,32 ἐκ γὰρ ἀμπέλου Σοδόμων ἡ ἄμπελος αὐτῶν, καὶ ἡ κληματὶς αὐτῶν ἐκ Γομόῤῥας· ἡ σταφυλὴ αὐτῶν σταφυλὴ χολῆς, βότρυς πικρίας αὐτοῖς·

Δευτ. 32,32 Αμπελος ιδική μου ήτο ο ισραηλιτικός λαός· τώρα όμως είναι αμπέλι που προέρχεται από τα διεφθαρμένα Σοδομα, τα κλήματά των από την διεφθαρμένην Γομόρραν. Ο καρπός της αποστασίας των, τα σταφύλια της αμπέλου αυτής, είναι χολή και πικρία.

Δευτ. 32,33 θυμὸς δρακόντων ὁ οἶνος αὐτῶν καὶ θυμὸς ἀσπίδων ἀνίατος.

Δευτ. 32,33 Ο οίνος των τους μεθά και τους εξερεθίζει μέχρι του θυμού δρακόντων, τους επιφέρει αθεράπευτον θυμόν σαν της εξωργισμένης οχιάς.

Δευτ. 32,34 οὐκ ἰδοὺ ταῦτα συνῆκται παρ᾿ ἐμοὶ καὶ ἐσφράγισται ἐν τοῖς θησαυροῖς μου;

Δευτ. 32,34 Μηπως τάχα αι αποστασίαι αυταί και αι συνέπειαί των δεν έχουν συγκεντρωθή και καταγραφή εις βιβλίον που έχει σφραγισθή και αποτεθή στους θησαυρούς μου;

Δευτ. 32,35 ἐν ἡμέρᾳ ἐκδικήσεως ἀνταποδώσω, ἐν καιρῷ, ὅταν σφαλῇ ὁ ποῦς αὐτῶν, ὅτι ἐγγὺς ἡμέρα ἀπωλείας αὐτοῖς, καὶ πάρεστιν ἕτοιμα ὑμῖν.

Δευτ. 32,35 Αναμφιβόλως θα τιμωρήσω αυτούς εις ημέραν, που θα εκδηλωθή η οργή μου, όταν θα σκοντάψουν τα πόδια των. Πλησιάζει η ημέρα της καταστροφής των, όλα είναι έτοιμα δια την τιμωρίαν των.

Δευτ. 32,36 ὅτι κρινεῖ Κύριος τὸν λαὸν αὐτοῦ καὶ ἐπὶ τοῖς δούλοις αὐτοῦ παρακληθήσεται· εἶδε γὰρ παραλελυμένους αὐτοὺς καὶ ἐκλελοιπότας ἐν ἐπαγωγῇ καὶ παρειμένους.

Δευτ. 32,36 Ο δίκαιος Θεός θα κρίνη και θα τιμωρήση τον λαόν του και θα πάρη ικανοποίησιν εν τη δικαιοσύνη του από τους αποοτατήσαντας δούλους του· διότι θα τους ίδη παραλελυμένους λιπόψυχους και εξηντλημένους από την εξορίαν, εγκαταλελειμμένουν και απροστατεύτους.

Δευτ. 32,37 καὶ εἶπε Κύριος· ποῦ εἰσιν οἱ θεοὶ αὐτῶν, ἐφ᾿ οἷς ἐπεποίθεισαν ἐπ᾿ αὐτοῖς;

Δευτ. 32,37 Και ο Κυριος θα είπη τότε· που είναι οι θεοί των, στους οποίους είχον πεποίθησιν;

Δευτ. 32,38 ὧν τὸ στέαρ τῶν θυσιῶν αὐτῶν ἠσθίετε καὶ ἐπίνετε τὸν οἶνον τῶν σπονδῶν αὐτῶν; ἀναστήτωσαν καὶ βοηθησάτωσαν ὑμῖν καὶ γενηθήτωσαν ὑμῖν σκεπασταί.

Δευτ. 32,38 Που είναι οι θεοί, των οποίων το λίπος των θυσιών των ετρώγατε και τον οίνον των σπονδών των επίνατε; Ας σηκωθούν τώρα, ας σας βοηθήσουν, ας γίνουν προστάται σας !

Δευτ. 32,39 ἴδετε ἴδετε ὅτι ἐγώ εἰμι, καὶ οὐκ ἔστι Θεὸς πλὴν ἐμοῦ· ἐγὼ ἀποκτενῶ καὶ ζῆν ποιήσω, πατάξω κἀγὼ ἰάσομαι, καὶ οὐκ ἔστιν ὃς ἐξελεῖται ἐκ τῶν χειρῶν μου.

Δευτ. 32,39 Ιδέτε καλά, ιδέτε ότι εγώ είμαι ο αληθινός Θεός και δεν υπάρχει άλλος Θεός εκτός από εμέ. Εγώ θανατώνω και εγώ ζωοποιώ· εγώ θα πλήξω και εγώ θα θεραπεύσω. Δεν υπάρχει κανείς οποίος θα ημπορέση να βγάλη άνθρωπον από τα χέρια μου.

Δευτ. 32,40 ὅτι ἀρῶ εἰς τὸν οὐρανὸν τὴν χεῖρά μου καὶ ὀμοῦμαι τῇ δεξιᾷ μου καὶ ἐρῶ· ζῶ ἐγὼ εἰς τὸν αἰῶνα,

Δευτ. 32,40 Σηκώνω στον ουρανόν το χέρι μου, ορκίζομαι εις την υψωμένην παντοδύναμον δεξιάν μου και λέγω· Εγώ είμαι ο αιώνιος και αναλλοίωτος Θεός.

Δευτ. 32,41 ὅτι παροξυνῶ ὡς ἀστραπὴν τὴν μάχαιράν μου, καὶ ἀνθέξεται κρίματος ἡ χείρ μου, καὶ ἀποδώσω δίκην τοῖς ἐχθροῖς καὶ τοῖς μισοῦσί με ἀνταποδώσω·

Δευτ. 32,41 Ορκίζομαι ότι θα κάμω κοπτεράν την μάχαιράν μου ωσάν την αστραπήν, ότι το χέρι μου θα αποστείλη την δικαίαν τιμωρίαν κατά πάσης κακίας· θα τιμωρήσω τους εχθρούς και θα ανταποδώσω ο,τι πρέπει εις εκείνους, που με μισούν.

Δευτ. 32,42 μεθύσω τὰ βέλη μου ἀφ᾿ αἵματος, καὶ ἡ μάχαιρά μου φάγεται κρέα, ἀφ᾿ αἵματος τραυματιῶν καὶ αἰχμαλωσίας, ἀπὸ κεφαλῆς ἀρχόντων ἐχθρῶν.

Δευτ. 32,42 Τα βέλη μου θα μεθύσουν από το αίμα, που θα χυθή, η μάχαιρά μου θα φάγη κρέατα αμαρτωλών, θα ικανοποιηθή η δικαιοσύνη μου από το αίμα των φονευομένων και των αιχμαλώτων, από κεφάλια αρχόντων, που θα πέσουν.

Δευτ. 32,43 εὐφράνθητε, οὐρανοί, ἅμα αὐτῷ, καὶ προσκυνησάτωσαν αὐτῷ πάντες ἄγγελοι Θεοῦ· εὐφράνθητε, ἔθνη μετὰ τοῦ λαοῦ αὐτοῦ, καὶ ἐνισχυσάτωσαν αὐτῷ πάντες υἱοὶ Θεοῦ· ὅτι τὸ αἷμα τῶν υἱῶν αὐτοῦ ἐκδικᾶται, καὶ ἐκδικήσει καὶ ἀνταποδώσει δίκην τοῖς ἐχθροῖς καὶ τοῖς μισοῦσιν ἀνταποδώσει, καὶ ἐκκαθαριεῖ Κύριος τὴν γῆν τοῦ λαοῦ αὐτοῦ.

Δευτ. 32,43 Δια την απόδοσιν αυτήν της δικαιοσύνης ας χαρούν οι ουρανοί μαζή με τον Κυριον, ας προσκυνήσουν αυτόν όλοι οι άγγελοί του. Χαρήτε λαοί μαζή με τον λαόν του Θεού· ας ενισχύσουν τον λαόν του Θεού όλοι όσοι είναι υιοί του Θεού, διότι ο Θευς εκδικείται το αίμα των υιών του. Θα αποδώση το δίκαιον, θα τιμωρήση τους εχθρούς του και στους μισούντας αυτόν θα ανταποδώση κατά τα έργα των και έτσι θα καθαρίση την χώραν του λαού του από τα κακά στοιχεία”.

Δευτ. 32,44 Καὶ ἔγραψε Μωυσῆς τὴν ᾠδὴν ταύτην ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ ἐδίδαξεν αὐτὴν τοὺς υἱοὺς Ἰσραήλ. καὶ εἰσῆλθε Μωυσῆς καὶ ἐλάλησε πάντας τοὺς λόγους τοῦ νόμου τούτου εἰς τὰ ὦτα τοῦ λαοῦ, αὐτὸς καὶ Ἰησοῦς ὁ τοῦ Ναυή.

Δευτ. 32,44 Αυτήν την ωδήν την έγραψεν ο Μωϋσής κατά την ημέραν εκείνην και την εδίδαξεν στους Ισραηλίτας. Εισήλθε δε στον ισραηλιτικόν λαόν και είπε εις τα αυτιά του λαού, αυτός και ο Ιησούς του Ναυή, όλους τους λόγους του νόμου τούτου.

Δευτ. 32,45 καὶ συνετέλεσε Μωυσῆς λαλῶν παντὶ Ἰσραήλ.

Δευτ. 32,45 Ετελείωσεν έτσι ο Μωϋσής ομιλών προς τους Ισραηλίτας.

Δευτ. 32,46 καὶ εἶπε πρὸς αὐτούς· προσέχετε τῇ καρδίᾳ ἐπὶ πάντας τοὺς λόγους τούτους, οὓς ἐγὼ διαμαρτύρομαι ὑμῖν σήμερον, ἃ ἐντελεῖσθε τοῖς υἱοῖς ὑμῶν φυλάσσειν καὶ ποιεῖν πάντας τοὺς λόγους τοῦ νόμου τούτου·

Δευτ. 32,46 Ομως προσέθεσε προς αυτούς και τα εξής· “δώσατε προσοχήν από την καρδιά σας εις όλους τους λόγους αυτούς, τους οποίους εγώ σήμερον κατά τον πλέον επίσημον και έντονον τρόπο σας ανεκοίνωσα, ότι θα διατάξετε τα παιδιά σας να φυλάσσουν και να τηρούν όλους τους λόγους του Νομου τούτου.

Δευτ. 32,47 ὅτι οὐχὶ λόγος κενὸς οὗτος ὑμῖν, ὅτι αὕτη ἡ ζωὴ ὑμῶν, καὶ ἕνεκεν τοῦ λόγου τούτου μακροημερεύσετε ἐπὶ τῆς γῆς, εἰς ἣν ὑμεῖς διαβαίνετε τὸν Ἰορδάνην ἐκεῖ κληρονομῆσαι αὐτήν.

Δευτ. 32,47 Διότι δεν είναι λόγος αυτός κενός και μάταιος, αλλά αυτή αύτη η ζωη σας· διότι εφ' όσον θα εφαρμόσετε τον νόμον τούτον του Θεού, θα μακροημερεύσετε ασφαλείς και ευτυχείς εις την γην, δια την κληρονομίαν της οποίας τώρα διαβαίνετε τον Ιορδάνην.

Δευτ. 32,48 Καὶ ἐλάλησε Κύριος πρὸς Μωυσῆν ἐν τῇ ἡμέρᾳ ταύτῃ λέγων·

Δευτ. 32,48 Και ο Κυριος ωμίλησε προς τον Μωϋσήν κατά την ημέραν εκείνην λέγων·

Δευτ. 32,49 ἀνάβηθι εἰς τὸ ὄρος τὸ Ἀβαρὶμ τοῦτο, ὄρος Ναβαῦ, ὅ ἐστιν ἐν γῇ Μωὰβ κατὰ πρόσωπον Ἱεριχώ, καὶ ἰδὲ τὴν γῆν Χαναάν, ἣν ἐγὼ δίδωμι τοῖς υἱοῖς Ἰσραήλ, εἰς κατάσχεσιν,

Δευτ. 32,49 “ανέβα εις την οροσειράν αυτήν Αβαρίμ, στο όρος Ναβαύ, που υπάρχει εις την χώραν Μωάβ, απέναντι από την Ιεριχώ, και ιδέ την γην Χαναάν, την οποίαν εγώ δίδω στους Ισραηλίτας προς κατάκτησιν,

Δευτ. 32,50 καὶ τελεύτα ἐν τῷ ὄρει, εἰς ὃ ἀναβαίνεις ἐκεῖ, καὶ προστέθητι πρὸς τὸν λαόν σου, ὃν τρόπον ἀπέθανεν Ἀαρὼν ὁ ἀδελφός σου ἐν Ὢρ τῷ ὄρει, καὶ προσετέθη πρὸς τὸν λαὸν αὐτοῦ,

Δευτ. 32,50 και απόθανε εκεί επάνω στο όρος που θα ανεβής, και έτσι θα πρσατεθής στον λαόν σου, όπως και ο Ααρών ο αδελφός σου, ο οποίος απέθανεν στο όρος Ωρ, και προσετέθη στον λαόν του.

Δευτ. 32,51 ὅτι ἠπειθήσατε τῷ ῥήματί μου ἐν τοῖς υἱοῖς Ἰσραὴλ ἐπὶ τοῦ ὕδατος ἀντιλογίας Κάδης ἐν τῇ ἐρήμῳ Σίν, διότι οὐχ ἡγιάσατέ με ἐν τοῖς υἱοῖς Ἰσραήλ·

Δευτ. 32,51 Αποθνήσκετε, συ και ο Ααρών, χωρίς να εισέλθετε εις την γην της Επαγγελίας, διότι παρηκούσατε την εντολήν μου ενώπιον των Ισραηλιτών εις την θέσιν “ύδωρ αναλογίας”, που ευρίσκεται εις Καδης μέσα εις την έρημον Σιν. Εδείξατε ανυπακοήν και δεν με εδοξάσατε ενώπιον των Ισραηλιτών.

Δευτ. 32,52 ὅτι ἀπέναντι ὄψῃ τὴν γῆν καὶ ἐκεῖ οὐκ εἰσελεύσῃ.

Δευτ. 32,52 Ανέβα λοιπόν στο όρος, διότι από εκεί θα ίδης την γην της Επαγγελίας, εις την οποίαν όμως δεν θα εισέλθης”.

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 33

Δευτ. 33,1 Καὶ αὕτη ἡ εὐλογία ἣν ηὐλόγησε Μωυσῆς ἄνθρωπος τοῦ Θεοῦ τοὺς υἱοὺς Ἰσραὴλ πρὸ τῆς τελευτῆς αὐτοῦ·

Δευτ. 33,1 Αυτή δε είναι η ευλογία, με την οποίαν ο Μωϋσής, ο άνθρωπος του Θεού, ευλόγησε τους Ισραηλίτας προ της τελευτής του,

Δευτ. 33,2 καὶ εἶπε· Κύριος ἐκ Σινὰ ἥκει καὶ ἐπέφανεν ἐκ Σηεὶρ ἡμῖν καὶ κατέσπευσεν ἐξ ὄρους Φαρὰν σὺν μυριάσι Κάδης, ἐκ δεξιῶν αὐτοῦ ἄγγελοι μετ᾿ αὐτοῦ.

Δευτ. 33,2 και είπε· “ο Κυριος ήλθεν από το όρος Σινά, έλαμψεν η παρουσία του προς σας στο όρος Σηείρ, έφθασε ταχέως στο οροπέδιον Φαράν, εφάνηκε με τας μυριάδας των αγγέλων του ως συνοδούς του εις Καδης· μαζή του και εκ δεξιών του υπήρχον τα τάγματα των αγγέλων.

Δευτ. 33,3 καὶ ἐφείσατο τοῦ λαοῦ αὐτοῦ, καὶ πάντες οἱ ἡγιασμένοι ὑπὸ τὰς χεῖράς σου· καὶ οὗτοι ὑπὸ σέ εἰσι, καὶ ἐδέξατο ἀπὸ τῶν λόγων αὐτοῦ

Δευτ. 33,3 Ελυπήθη ο Κυριος τον λαόν του και τον έσωσε. Ολοι αυτοί οι Ισραηλίται, οι αφιερωμένοι εις σέ, ευρίσκονται υπό την προστασίαν σου· επήραν από το στόμα αυτού του Θεού

Δευτ. 33,4 νόμον, ὃν ἐνετείλατο ἡμῖν Μωυσῆς, κληρονομίαν συναγωγαῖς Ἰακώβ.

Δευτ. 33,4 νόμον, τον οποίον διέταξεν ο Μωϋσής εις ημάς ως πολύτιμον πνευματικήν κληρονομίαν δια τας φυλάς του Ιακώβ.

Δευτ. 33,5 καὶ ἔσται ἐν τῷ ἠγαπημένῳ ἄρχων, συναχθέντων ἀρχόντων λαῶν ἅμα φυλαῖς Ἰσραήλ.

Δευτ. 33,5 Αυτός ο Θεός θα είναι άρχων του ηγαπημένου του ισραηλιτικού λαού τώρα, αλλά και όταν αι φυλαί του Ισραήλ και οι άρχοντές των συναχθούν εις την γην της Επαγγελίας.

Δευτ. 33,6 ζήτω Ῥουβὴν καὶ μὴ ἀποθανέτω καὶ ἔστω πολὺς ἐν ἀριθμῷ.

Δευτ. 33,6 Ας ζη η φυλή του Ρουβήμ και ας μη αποθάνη και πολυάριθμοι ας είναι οι απόγονοί της.

Δευτ. 33,7 καὶ αὕτη Ἰούδα. εἰσάκουσον, Κύριε, φωνῆς Ἰούδα, καὶ εἰς τὸν λαὸν αὐτοῦ εἰσέλθοισαν· αἱ χεῖρες αὐτοῦ διακρινοῦσιν αὐτῷ, καὶ βοηθὸς ἐκ τῶν ἐχθρῶν αὐτοῦ ἔσῃ.

Δευτ. 33,7 Ιδού και η ευλογία του Ιούδα· Ακουσον, Κυριε, την δέησιν του Ιούδα. Ας ενταχθή και η φυλή αυτή στον λαόν του Θεού, τα χέρια των ανδρών αυτής θα διοικούν τον λαόν και συ ο Θεός θα είσαι βοηθός του λαού αυτού εναντίον των εχθρών του”.

Δευτ. 33,8 καὶ τῷ Λευὶ εἶπε· δότε Λευὶ δήλους αὐτοῦ καὶ ἀλήθειαν αὐτοῦ, τῷ ἀνδρὶ τῷ ὁσίῳ, ὃν ἐπείρασαν αὐτὸν ἐν πείρᾳ, ἐλοιδόρησαν αὐτὸν ἐπὶ ὕδατος ἀντιλογίας·

Δευτ. 33,8 Δια δε την φυλήν του Λευϊ είπεν ο Μωϋσής· “δώσατε στον από την φυλήν του Λευϊ καταγόμενον όσιον άνδρα, στον Ααρών τον οποίον οι Ισραηλίται έθλιψαν στον τόπον του “Πειρασμού”, τον ενέπαιξαν στο “Υδωρ της αντιλογίας”, δώσατε ως αρχιερατικά διάσημά του την “Δηλωσιν” και την “Αλήθειαν”.

Δευτ. 33,9 ὁ λέγων τῷ πατρὶ καὶ τῇ μητρί· οὐχ ἑώρακά σε, καὶ τοὺς ἀδελφοὺς αὐτοῦ οὐκ ἐπέγνω καὶ τοὺς υἱοὺς αὐτοῦ ἀπέγνω· ἐφύλαξε τὰ λόγιά σου καὶ τὴν διαθήκην σου διετήρησε.

Δευτ. 33,9 Η φυλή του Λευϊ γεμάτη ιερόν ζήλον είπε κατά την κατασκευήν του χρυσού μόσχου, προς τους στενωτάτους συγγενείς, τα τέκνα προς τον πατέρα και την μητέρα· Δεν σε έχω ίδει άλλην φοράν· προς τους αδελφούς· Δεν σας αναγνωρίζω ως αδελφούς· και προς τους υιούς· σας απαρνούμαι. Η φυλή του Λευϊ με την σαμπεριφοράν της αυτήν εφύλαξε τα λόγια σου, ετήρησε την διαθήκην σου.

Δευτ. 33,10 δηλώσουσι τὰ δικαιώματά σου τῷ Ἰακὼβ καὶ τὸν νόμον σου τῷ Ἰσραήλ· ἐπιθήσουσι θυμίαμα ἐν ὀργῇ σου διὰ παντὸς ἐπὶ τὸ θυσιαστήριόν σου.

Δευτ. 33,10 Οι Λευΐται θα διδάξουν και θα κάμουν γνωστά στους Ισραηλίτας τας εντολάς και τους νόμους σου αυτοί θα θέτουν θυμίαμα πάντοτε στο θυσιαστήριόν σου, δια να σε εξευμενίζουν, όταν δικαίως οργίζεσαι κατά των Ισραηλιτών.

Δευτ. 33,11 εὐλόγησον, Κύριε, τὴν ἰσχὺν αὐτοῦ καὶ τά ἔργα τῶν χειρῶν αὐτοῦ δέξαι· κάταξον ὀσφὺν ἐχθρῶν ἐπανεστηκότων αὐτῷ, καὶ οἱ μισοῦντες αὐτὸν μὴ ἀναστήτωσαν.

Δευτ. 33,11 Ευλόγησε λοιπόν, Κυριε, και ενίσχυσε την δύναμιν της φυλής αυτής και πρόσδεξαι τας θυσίας των χειρών των. Συντριψε την σπονδυλικήν στήλην των εχθρών της, οι οποίοι ήθελον επαναστατήσει εναντίον αυτής. Οσοι δε μισούν αυτήν την φυλήν ας μη σηκωθούν ποτέ από το χώμα”.

Δευτ. 33,12 καὶ τῷ Βενιαμὶν εἶπεν· ἠγαπημένος ὑπὸ Κυρίου κατασκηνώσει πεποιθώς, καὶ ὁ Θεὸς σκιάζει ἐπ᾿ αὐτῷ πάσας τὰς ἡμέρας, καὶ ἀνὰ μέσον τῶν ὤμων αὐτοῦ κατέπαυσε.

Δευτ. 33,12 Εις δε την φυλήν Βενιαμίν είπε· “αγαπημένη από τον Θεόν αυτή η φυλή θα κατοική με πίστιν και πεποίθησιν, ο δε Θεός θα σκεπάζη προστατευτικώς αυτήν όλας τας ημέρας και ασφαλή θα την φέρη στον ωμόν του και θα την αναπαύση”.

Δευτ. 33,13 καὶ τῷ Ἰωσὴφ εἶπεν· ἀπ᾿ εὐλογίας Κυρίου ἡ γῆ αὐτοῦ, ἀπὸ ὡρῶν οὐρανοῦ καὶ δρόσου καὶ ἀπὸ ἀβύσσων πηγῶν κάτωθεν

Δευτ. 33,13 Εις δε την φυλήν του Ιωσήφ είπε· “ευλογημένη από τον Κυριον και πλουσία θα είναι η χώρα της φυλής αυτής· θα απολαμβάνη τας δωρεάς των εποχών του ουρανού, την ευεργετικήν δρόσον και τα πηγαία ύδατα, που θα αναβλύζουν από την γην.

Δευτ. 33,14 καὶ καθ᾿ ὥραν γενημάτων ἡλίου τροπῶν καὶ ἀπὸ συνόδων μηνῶν,

Δευτ. 33,14 Από τα προϊόντα εκάστης εποχής, η οποία θα κανονίζεται από τας θέσστου ηλίου και την διαδοχήν των μηνών,

Δευτ. 33,15 ἀπὸ κορυφῆς ὀρέων ἀρχῆς καὶ ἀπὸ κορυφῆς βουνῶν ἀενάων

Δευτ. 33,15 από τους καρπούς της κορυφής αιωνοβίων ορέων, από τους καρπούς αρχαιοτάτων λόφων·

Δευτ. 33,16 καὶ καθ᾿ ὥραν γῆς πληρώσεως. καὶ τὰ δεκτὰ τῷ ὀφθέντι ἐν τῇ βάτῳ ἔλθοισαν ἐπὶ κεφαλὴν Ἰωσήφ, καὶ ἐπὶ κορυφῆς δοξασθεὶς ἐπ᾿ ἀδελφοῖς.

Δευτ. 33,16 εις εκάστην εποχήν η χώρα της φυλής αυτής θα είναι γεμάτη από αγαθά. Και κάθε τι άλλο ευάρεστον στον Θεόν, ο οποίος είχε παρουσιασθή εις την βάτον, ας έλθη ως ευλογία εις την κεφαλήν του Ιωσήφ, εις την φυλήν εκείνου ο οποίος είχε δοξασθή μεταξύ των αδελφών του.

Δευτ. 33,17 πρωτότοκος ταύρου τὸ κάλλος αὐτοῦ, κέρατα μονοκέρωτος τὰ κέρατα αὐτοῦ· ἐν αὐτοῖς ἔθνη κερατιεῖ ἅμα ἕως ἀπ᾿ ἄκρου γῆς. αὗται μυριάδες Ἐφραΐμ, καὶ αὗται χιλιάδες Μανασσῆ.

Δευτ. 33,17 Θα είναι ρωμαλέα και ωραία ωσάν τον πρωτότοκον μόσχον ταύρου, η δύναμίς της, ωσάν την δύναμιν του μονοκέρωτος. Με την ισχύν της θα καταβάλη συγχρόνως λαούς μέχρι των άκρων της γης. Τέτοιοι θα είναι οι αναρίθμητοι απόγονοι της φυλής του Εφραίμ και τέτοιοι θα είναι αι χιλιάδες απόγονοι του Μανασσή, των δύο αυτών τέκνων του Ιωσήφ”.

Δευτ. 33,18 καὶ τῷ Ζαβουλὼν εἶπεν· εὐφράνθητι, Ζαβουλών, ἐν ἐξοδίᾳ σου καὶ Ἰσσάχαρ ἐν τοῖς σκηνώμασιν αὐτοῦ.

Δευτ. 33,18 Δια δε την φυλήν του Ζαβουλών είπεν· “ας ευφρανθή ο Ζαβουλών με τα ταξίδια και τας συναλλαγάς του προς άλλους λαούς και ο Ισσάχαρ εις τας αγροτικάς του περιοχάς.

Δευτ. 33,19 ἔθνη ἐξολοθρεύσουσι, καὶ ἐπικαλέσεσθε ἐκεῖ καὶ θύσετε ἐκεῖ θυσίαν δικαιοσύνης, ὅτι πλοῦτος θαλάσσης θηλάσει σε καὶ ἐμπόρια παράλιον κατοικούντων.

Δευτ. 33,19 Πολλούς εχθρικούς λαούς θα καταστρέψουν αι δύο αυταί φυλαί. Εις τα μέρη εκείνα θα προσφέρετε θυσίαν δικαιοσύνης προς τον Θεόν και θα επικαλήσθε το όνομά του. Θα απολαύσετε τον πλούτον της θαλάσσης και το εμπόριον αυτών, που κατοικούν εις τας παραλίας”.

Δευτ. 33,20 καὶ τῷ Γὰδ εἶπεν· εὐλογημένος ἐμπλατύνων Γάδ· ὡς λέων ἐνεπαύσατο, συντρίψας βραχίονα καὶ ἄρχοντα.

Δευτ. 33,20 Δια την φυλήν του Γαδ είπε· “δοξασμένος ας είναι ο Θεός, ο οποίος ευρύνει την περιοχήν της φυλής Γαδ. Η φυλή αυτή, αφού ως λέων συνέτριψεν εχθρικάς χείρας και άρχοντας λαών, ανεπαύθη.

Δευτ. 33,21 καὶ εἶδεν ἀπαρχὴν αὐτοῦ, ὅτι ἐκεῖ ἐμερίσθη γῆ ἀρχόντων συνηγμένων ἅμα ἀρχηγοῖς λαῶν· δικαιοσύνην Κύριος ἐποίησε καὶ κρίσιν αὐτοῦ μετὰ Ἰσραήλ.

Δευτ. 33,21 Είδε και επροτίμησε τας πρώτας ευφόρους κατακτήσεις των Ισραηλιτών ανατολικώς του Ιορδάνου, έλαβεν ως μερίδιόν της αυτήν την γην εις συγκέντρωσιν των αρχόντων του Ισραήλ, του Μωϋσέως και του Ιησού του Ναυή μαζή με τους αρχηγούς των φυλών. Ο Κυριος δικαίαν κρίσιν και απόφασιν έκαμε δια την φυλήν αυτήν, όπως και αυτή δικαίως και φιλαδέλφως έφερθη προς τας άλλας φυλάς”.

Δευτ. 33,22 καὶ τῷ Δὰν εἶπε· Δὰν σκύμνος λέοντος καὶ ἐκπηδήσεται ἐκ τοῦ Βασάν.

Δευτ. 33,22 Δια την φυλήν Δαν είπε· “η φυλή Δαν είναι νεαρός λέων, ορμά από την χώραν Βασάν”.

Δευτ. 33,23 καὶ τῷ Νεφθαλὶ εἶπε· Νεφθαλὶ πλησμονὴ δεκτῶν καὶ ἐμπλησθήτω εὐλογίας παρὰ Κυρίου· θάλασσαν καὶ λίβα κληρονομήσει.

Δευτ. 33,23 Δια την φυλήν του Νεφθαλι είπε· “Νεφθαλί, γεμάτη από θείας ευλογίας, ας χορτάση από τας δωρεάς του Κυρίου. Θα πάρη ως κληρονομίας της περιοχάς προς θάλασσαν και προς Νοτον”.

Δευτ. 33,24 καὶ τῷ Ἀσὴρ εἶπεν· εὐλογημένος ἀπὸ τέκνων Ἀσὴρ καὶ ἔσται δεκτὸς τοῖς ἀδελφοῖς αὐτοῦ. βάψει ἐν ἐλαίῳ τὸν πόδα αὐτοῦ·

Δευτ. 33,24 Δια την φυλήν Ασήρ είπεν· “ευλογημένη η φυλή Ασήρ μεταξύ των άλλων φυλών. Θα είναι η ευνοουμένη και αγαπημένη μεταξύ των άλλων φυλών· η περιοχή της θα είναι πλουσία εις ελαιόδενδρα.

Δευτ. 33,25 σίδηρος καὶ χαλκὸς τὸ ὑπόδημα αὐτοῦ ἔσται, ὡς αἱ ἡμέραι σου ἡ ἰσχύς σου.

Δευτ. 33,25 Το υπόδημά της θα είναι από σίδηρον και χαλκόν· η δύναμίς της θα είναι καθ' όλην την διάρκειαν της ζωής της.

Δευτ. 33,26 οὔκ ἐστιν ὥσπερ ὁ Θεὸς τοῦ ἠγαπημένου· ὁ ἐπιβαίνων ἐπὶ τὸν οὐρανὸν βοηθός σου καὶ ὁ μεγαλοπρεπὴς τοῦ στερεώματος.

Δευτ. 33,26 Δεν υπάρχει άλλος Θεός, όπως ο Θεός του αγαπημένου ισραηλιτικού λαού. Ο Θεός, που επιβαίνει εις τα νέφη του ουρανού και είναι μεγαλοπρεπής στο στερέωμα της γης, θα έρχεται εις βοήθειάν σου.

Δευτ. 33,27 καὶ σκεπάσει σε Θεοῦ ἀρχὴ καὶ ὑπὸ ἰσχὺ βραχιόνων ἀενάων καὶ ἐκβαλεῖ ἀπὸ προσώπου σου ἐχθρὸν λέγων· ἀπόλοιο.

Δευτ. 33,27 Θα σε προστατεύση η εξουσία του Θεού, οι αιώνιοι ακατανίκητοι βραχίονές του. Αυτός θα εκδιώξη από εμπρός σου τους εχθρούς σου λέγων· “Κρημνισθήτε εις την καταιστροφήν !

Δευτ. 33,28 καὶ κατασκηνώσει Ἰσραὴλ πεποιθὼς μόνος ἐπὶ γῆς Ἰακώβ, ἐπὶ σίτῳ καὶ οἴνῳ, καὶ ὁ οὐρανὸς αὐτῷ συννεφὴς δρόσῳ.

Δευτ. 33,28 Θα κατοικήση ο Ισραηλιτικός λαός ασφαλής και σταθερός εις την γην του Ιακώβ, η οποία θα είναι πλουσία εις σίτον και οίνον, ο δε ουρανός της θα στέλλη από τα νέφη του την κατάλληλον βροχήν.

Δευτ. 33,29 μακάριος σύ, Ἰσραήλ· τίς ὅμοιός σοι λαὸς σωζόμενος ὑπὸ Κυρίου; ὑπερασπιεῖ ὁ βοηθός σου, καὶ ἡ μάχαιρα καύχημά σου· καὶ ψεύσονταί σε οἱ ἐχθροί σου, καὶ σὺ ἐπὶ τὸν τράχηλον αὐτῶν ἐπιβήσῃ.

Δευτ. 33,29 Μακάριος είσαι συ, λαέ του Ισραήλ. Ποιός άλλος λαός είναι όμοιος με σέ, ο οποίος ευρίσκεις και ασφαλίζεις την σωτηρίαν σου υπό του Κυρίου; Ο Θεός, ο βοηθός σου, θα σε υπερασπίζεται και τότε η μαχαιρά σου θα είναι καύχημα νίκης δια σέ. Οι εχθροί σου θα πλανηθούν και θα ομιλήσουν ψεέδη δια σέ, αλλά συ θα πατήσης επάνω στον τράχηλόν των” !

ΔΕΥΤΕΡΟΝΟΜΙΟΝ 34

Δευτ. 34,1 Καὶ ἀνέβη Μωυσῆς ἀπὸ Ἀραβὼθ Μωὰβ ἐπὶ τὸ ὄρος Ναβαῦ, ἐπὶ κορυφὴν Φασγά, ἥ ἐστιν ἐπὶ προσώπου Ἰεριχώ. καὶ ἔδειξεν αὐτῷ Κύριος πᾶσαν τὴν γῆν Γαλαὰδ ἕως Δὰν

Δευτ. 34,1 Ανέβη ο Μωϋσής από την Αραβώθ της χώρας Μωάβ στο όρος Ναβαύ, εις την κορυφήν Φασγά, η οποία ευρίσκεται απέναντι από την Ιεριχώ. Και από την κορυφήν εκείνην έδειξεν εις αυτόν ο Κυριος όλην την χώραν Γαλαάδ μέχρι της χώρας της φυλής Δαν·

Δευτ. 34,2 καὶ πᾶσαν τὴν γῆν Νεφθαλὶ καὶ πᾶσαν τὴν γῆν Ἐφραΐμ καὶ Μανασσῆ καὶ πᾶσαν τὴν γῆν Ἰούδα ἕως τῆς θαλάσσης τῆς ἐσχάτης

Δευτ. 34,2 όλην την χώραν του Εφραίμ και του Μανασσή και όλην την γην της φυλής Ιούδα μέχρι της Μεσογείου Θαλάσσης.

Δευτ. 34,3 καὶ τὴν ἔρημον καὶ τὰ περίχωρα Ἱεριχώ, πόλιν φοινίκων ἕως Σηγώρ.

Δευτ. 34,3 Εδειξεν επίσης εις αυτόν την έρημον και τα περίχωρα της Ιεριχούς, η οποία είναι πόλις των φοινίκων, μέχρι της πόλεως Σηγώρ.

Δευτ. 34,4 καὶ εἶπε Κύριος πρὸς Μωυσῆν· αὕτη ἡ γῆ, ἣν ὤμοσα τῷ Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακὼβ λέγων· τῷ σπέρματι ὑμῶν δώσω αὐτήν· καὶ ἔδειξα τοῖς ὀφθαλμοῖς σου, καὶ ἐκεῖ οὐκ εἰσελεύσῃ.

Δευτ. 34,4 Είπε δε ο Κυριος προς τον Μωϋσήν· “αυτή είναι η γη της Επαγγελίας, δια την οποίαν ωρκίσθην στον Αβραάμ και τον Ισαάκ και τον Ιακώβ λέγων· στους απογόνους σας θα δώσω αυτήν. Λοιπόν, αυτήν την χώραν έδειξα τώρα εις τα μάτια σου. Συ όμως εκεί δεν θα εισέλθης” !

Δευτ. 34,5 καὶ ἐτελεύτησε Μωυσῆς ὁ οἰκέτης Κυρίου ἐν γῇ Μωὰβ διὰ ῥήματος Κυρίου.

Δευτ. 34,5 Ο Μωϋσής, ο δούλος του Κυρίου, επέθανεν εις την χώραν Μωάβ, σύμφωνα με τον λόγον του Κυρίου.

Δευτ. 34,6 καὶ ἔθαψαν αὐτὸν ἐν Γαῖ ἐγγὺς οἴκου Φογώρ· καὶ οὐκ εἶδεν οὐδεὶς τὴν ταφὴν αὐτοῦ ἕως τῆς ἡμέρας ταύτης.

Δευτ. 34,6 Εθαψαν αυτόν εις την Γαι, πλησίον του ναού του Φογώρ. Κανείς δεν είδε τον τάφον του μέχρις αυτής της ημέρας.

Δευτ. 34,7 Μωυσῆς δὲ ἦν ἑκατὸν καὶ εἴκοσιν ἐτῶν ἐν τῷ τελευτᾶν αὐτόν· οὐκ ἠμαυρώθησαν οἱ ὀφθαλμοὶ αὐτοῦ, οὐδὲ ἐφθάρησαν τὰ χελώνια αὐτοῦ.

Δευτ. 34,7 Ητο δε ο Μωϋσής όταν απέθανεν εκατόν είκοσιν ετών. Η όρασίς του δεν αδυνάτισε και αι φυσικαί του δυνάμεις δεν ωλιγόστευσαν.

Δευτ. 34,8 καὶ ἔκλαυσαν οἱ υἱοὶ Ἰσραὴλ Μωυσῆν ἐν Ἀραβὼθ Μωὰβ ἐπὶ τοῦ Ἰορδάνου κατὰ Ἱεριχὼ τριάκοντα ἡμέρας· καὶ συνετελέσθησαν αἱ ἡμέραι πένθους κλαυθμοῦ Μωυσῆ.

Δευτ. 34,8 Οι Ισραηλίται έκλαυσαν τον Μωϋσήν εις την Αραβώθ της Μωάβ πλησίον του Ιορδάνου, απέναντι από την Ιεριχώ, επί τριάκοντα ημέρας. Ετσι δε ετελείωσαν αι ημέραι του πένθους και του κλαυθμού δια τον Μωϋσήν.

Δευτ. 34,9 καὶ Ἰησοῦς υἱὸς Ναυὴ ἐνεπλήσθη πνεύματος συνέσεως, ἐπέθηκε γὰρ Μωυσῆς τὰς χεῖρας αὐτοῦ ἐπ᾿ αὐτόν· καὶ εἰσήκουσαν αὐτοῦ οἱ υἱοὶ Ἰσραὴλ καὶ ἐποίησαν καθότι ἐνετείλατο Κύριος τῷ Μωυσῇ.

Δευτ. 34,9 Ο δε Ιησούς, ο υιός του Ναυή, εγέμισεν από πνεύμα σοφίας, διότι ο Μωϋσής είχε θέσει τας χείρας του επάνω εις αυτόν και του μετεβίβασε την εξουσίαν. Οι Ισραηλίται υπήκουσαν εις αυτόν και έκαμαν όπως είχε διατάξει ο Κυριος τον Μωϋσήν.

Δευτ. 34,10 καὶ οὐκ ἀνέστη ἔτι προφήτης ἐν Ἰσραὴλ ὡς Μωυσῆς, ὃν ἔγνω Κύριος αὐτὸν πρόσωπον κατὰ πρόσωπον,

Δευτ. 34,10 Δεν ενεφανίσθη πλέον προφήτης όμοιος με τον Μωϋσήν, τον οποίον εγνώρισε και προς τον οποίον ωμίλησεν ο Κυριος πρόσωπον προς πρόσωπον,

Δευτ. 34,11 ἐν πᾶσι τοῖς σημείοις καὶ τέρασιν, ὃν ἀπέστειλεν αὐτὸν Κύριος ποιῆσαι αὐτὰ ἐν γῇ Αἰγύπτῳ Φαραὼ καὶ τοῖς θεράπουσιν αὐτοῦ καὶ πάσῃ τῇ γῇ αὐτοῦ,

Δευτ. 34,11 εις όλα τα σημεία και θαύματα, προς εκτέλεσιν των οποίων έστειλεν αυτόν ο Κυριος εις την Αίγυπτον ενώπιον του Φαραώ και των αρχόντων του και όλης της Αιγύπτου,

Δευτ. 34,12 τὰ θαυμάσια τὰ μεγάλα καὶ τὴν χεῖρα τὴν κραταιάν, ἃ ἐποίησε Μωυσῆς ἔναντι παντὸς Ἰσραήλ.

Δευτ. 34,12 τα αξιοθαύμαστα και τα μεγάλα έργα και την ακατανίκητον δύναμιν, τα οποία έκαμεν ο Μωϋσής ενώπιον των Ισραηλιτών.


06) ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 1

ΙτΝ. 1,1 Καὶ ἐγένετο μετὰ τὴν τελευτὴν Μωυσῆ, εἶπε Κύριος τῷ Ἰησοῖ υἱῷ Ναυὴ τῷ ὑπουργῷ Μωυσῆ λέγων·

ΙτΝ. 1,1 Οταν ο Μωϋσής ετελεύτησεν, είπεν ο Κυριος στον Ιησούν του Ναυη, τον βοηθόν του Μωϋσέως τα εξής·

ΙτΝ. 1,2 Μωυσῆς ὁ θεράπων μου τετελεύτηκε· νῦν οὖν ἀναστὰς διάβηθι τὸν Ἰορδάνην, σὺ καὶ πᾶς ὁ λαὸς οὗτος εἰς τὴν γῆν, ἣν ἐγὼ δίδωμι αὐτοῖς.

ΙτΝ. 1,2 “Ο Μωϋσής, ο δούλος μου, απέθανε. Τωρα, λοιπόν, σήκω να διαβής τον Ιορδάνην, συ και όλος ο ισραηλιτικός αυτός λαός, δια να εισέλθετε εις την χώραν, την οποίαν εγώ δίδω εις όλους σας.

ΙτΝ. 1,3 πᾶς ὁ τόπος, ἐφ᾿ ὃν ἂν ἐπιβῆτε τῷ ἴχνει τῶν ποδῶν ὑμῶν, ὑμῖν δώσω αὐτόν, ὃν τρόπον εἴρηκα τῷ Μωυσῇ,

ΙτΝ. 1,3 Θα δώσω εις σας όλην την περιοχήν, την οποίαν θα πατήσουν τα πόδια σας, όπως έχω υποσχεθή στον Μωϋσήν.

ΙτΝ. 1,4 τὴν ἔρημον καὶ τὸν Ἀντιλίβανον ἕως τοῦ ποταμοῦ τοῦ μεγάλου ποταμοῦ Εὐφράτου, καὶ ἕως τῆς θαλάσσης τῆς ἐσχάτης ἀφ᾿ ἡλίου δυσμῶν ἔσται τὰ ὅρια ὑμῶν.

ΙτΝ. 1,4 Τα όρια της χώρας αυτής θα είναι προς νότον μεν η έρημος (Καδης), προς βορράν το όρος Αντιλίβανος, προς ανατολάς έως τον μεγάλον ποταμόν τον Ευφράτην, προς δε δυσμάς μέχρι της Μεσογείου Θαλάσσης.

ΙτΝ. 1,5 οὐκ ἀντιστήσεται ἄνθρωπος κατενώπιον ὑμῶν πάσας τὰς ἡμέρας τῆς ζωῆς σου, καὶ ὥσπερ ἤμην μετὰ Μωυσῆ, οὕτως ἔσομαι καὶ μετὰ σοῦ καὶ οὐκ ἐγκαταλείψω σε, οὐδ᾿ ὑπερόψομαί σε.

ΙτΝ. 1,5 Κανείς άνθρωπος δεν θα ημπορέση να αντισταθή ενώπιόν σας καθ' όλον το διάστημα της ζωής σου· και όπως ήμην πάντοτε κοντά στον Μωϋσήν, δύναμις και προστασία του, έτσι θα είμαι και μαζή μέ σέ. Δεν θα σε εγκαταλείψω και ούτε ποτέ θα σε παραβλέψω.

ΙτΝ. 1,6 ἴσχυε καὶ ἀνδρίζου, σὺ γὰρ ἀποδιελεῖς τῷ λαῷ τούτῳ τὴν γῆν, ἣν ὤμοσα τοῖς πατράσιν ὑμῶν δοῦναι αὐτοῖς.

ΙτΝ. 1,6 Εχε θάρρος και ανδρείαν. Διότι συ θα κατακτήσης και θα διανείμης στον λαόν αυτόν την χώραν την οποίαν υπεσχέθην να δώσω στους προπάτοράς σας.

ΙτΝ. 1,7 ἴσχυε οὖν καὶ ἀνδρίζου, φυλάσσεσθαι καὶ ποιεῖν καθότι ἐνετείλατό σοι Μωυσῆς ὁ παῖς μου, καὶ οὐκ ἐκκλινεῖς ἀπ᾿ αὐτῶν εἰς δεξιὰ οὐδὲ εἰς ἀριστερά, ἵνα συνῇς ἐν πᾶσιν οἷς ἐὰν πράσσῃς.

ΙτΝ. 1,7 Εχε λοιπόν θάρρος και ανδρείαν, και πρόσεχε να εφαρμόζης πιστώς, ο,τι έχει διατάξει ο δούλος μου Μωϋσής στον Νομον. Από τας εντολάς του Νομου δεν θα παρεκκλίνης καθόλου, ούτε δεξιά ούτε αριστερά, δια να αποκτήσης έτσι σύνεσιν και να φέρης εις πέρας επιτυχώς όλα τα έργα σου.

ΙτΝ. 1,8 καὶ οὐκ ἀποστήσεται ἡ βίβλος τοῦ νόμου τούτου ἐκ τοῦ στόματός σου, καὶ μελετήσεις ἐν αὐτῷ ἡμέρας καὶ νυκτός, ἵνα εἰδῇς ποιεῖν πάντα τὰ γεγραμμένα· τότε εὐοδωθήσῃ, καὶ εὐοδώσεις τὰς ὁδούς σου καὶ τότε συνήσεις.

ΙτΝ. 1,8 Ποτέ δεν πρέπει να αφήσης από τα χέρια σου, από την καρδίαν και το στόμα σου το βιβλίον του Νομου τούτου. Θα το μελετάς ημέραν και νύκτα, δια να μάθης καλά και να εφαρμόζης πιστώς όλα, όσα είναι γραμμένα εις αυτό. Τοτε θα ευοδωθής και θα φέρης εις αίσιον πέρας τους σκοπούς σου και θα αναδειχθής συνετός δια τον εαυτόν σου και δια τον λαόν.

ΙτΝ. 1,9 ἰδοὺ ἐντέταλμαί σοι· ἴσχυε καὶ ἀνδρίζου, μὴ δειλιάσῃς, μηδὲ φοβηθῇς, ὅτι μετὰ σοῦ Κύριος ὁ Θεός σου εἰς πάντα, οὗ ἐὰν πορεύῃ.

ΙτΝ. 1,9 Ιδού σου έχω δώσει την εντολήν· λάβε δύναμιν και ανδρείαν, μη δειλιάσης ποτέ, μη φοβηθής κανένα, διότι εγώ, Κυριος ο Θεός σου, είμαι μαζή σου εις όλας τας ενεργείας σου και όπου θα πορευθής”.

ΙτΝ. 1,10 Καὶ ἐνετείλατο Ἰησοῦς τοῖς γραμματεῦσι τοῦ λαοῦ λέγων·

ΙτΝ. 1,10 Ο Ιησούς του Ναυή διέταξε τότε τους γραμματείς του Ισραηλιτικού λαού, λέγων·

ΙτΝ. 1,11 εἰσέλθατε κατὰ μέσον τῆς παρεμβολῆς τοῦ λαοῦ καὶ ἐντείλασθε τῷ λαῷ λέγοντες· ἑτοιμάζεσθε ἐπισιτισμόν, ὅτι ἔτι τρεῖς ἡμέραι καὶ ὑμεῖς διαβαίνετε τὸν Ἰορδάνην τοῦτον εἰσελθόντες κατασχεῖν τὴν γῆν, ἣν Κύριος ὁ Θεὸς τῶν πατέρων ὑμῶν δίδωσιν ὑμῖν.

ΙτΝ. 1,11 “εισέλθετε ανά μέσον του στρατοπέδου και παραγγείλατε στον λαόν τα εξής· Ετοιμάσατε τροφάς, διότι έπειτα από τρεις ημέρας θα διαβήτε τούτον τον Ιορδάνην ποταμόν, δια να εισέλθετε και κατακτήσετε την χώραν, την οποίαν ο Κυριος ο Θεός των πατέρων σας δίδει εις σας”.

ΙτΝ. 1,12 καὶ τῷ Ῥουβὴν καὶ τῷ Γὰδ καὶ τῷ ἡμίσει φυλῆς Μανασσῆ εἶπεν Ἰησοῦς·

ΙτΝ. 1,12 Εις τας φυλάς του Ρουβήν και του Γαδ και στο ήμισυ της φυλής του Μανασσή ο Ιησούς του Ναυη, είπεν·

ΙτΝ. 1,13 μνήσθητε τὸ ῥῆμα, ὃ ἐνετείλατο ὑμῖν Μωυσῆς ὁ παῖς Κυρίου λέγων· Κύριος ὁ Θεὸς ὑμῶν κατέπαυσεν ὑμᾶς καὶ ἔδωκεν ὑμῖν τὴν γῆν ταύτην.

ΙτΝ. 1,13 “ενθυμηθήτε την εντολήν, την οποίαν ο Μωϋσής, ο δούλος του Κυρίου, σας έδωσε λέγων· Κυριος ο Θεός σας παρεχώρησεν εις σας αυτήν την ανατολικώς του Ιορδάνου χώραν και σας ανέπαυσεν από τας άλλας ταλαιπωρίας.

ΙτΝ. 1,14 αἱ γυναῖκες ὑμῶν καὶ τὰ παιδία ὑμῶν καὶ τὰ κτήνη ὑμῶν κατοικείτωσαν ἐν τῇ γῇ, ᾗ ἔδωκεν ὑμῖν, ὑμεῖς δὲ διαβήσεσθε εὔζωνοι πρότεροι τῶν ἀδελφῶν ὑμῶν, πᾶς ὁ ἰσχύων, καὶ συμμαχήσετε αὐτοῖς,

ΙτΝ. 1,14 Αι γυναίκες σας και τα παιδιά σας και τα κτήνη σας, ας παραμείνουν εις την γην, που σας έδωκεν ο Κυριος. Σεις όμως οι άνδρες με ελαφρόν οπλισμόν θα διαβήτε τον Ιορδάνην ποταμόν, προηγούμενοι από τους άλλους αδελφούς σας. Ολοι οι δυνάμενοι από σας θα συμπολεμήσουν με τους αδελφούς σας εναντίον των κατοίκων της Χαναάν,

ΙτΝ. 1,15 ἕως ἂν καταπαύσῃ Κύριος ὁ Θεὸς ἡμῶν τοὺς ἀδελφοὺς ὑμῶν, ὥσπερ καὶ ὑμᾶς, καὶ κληρονομήσωσι καὶ οὗτοι τὴν γῆν, ἣν Κύριος ὁ Θεὸς ἡμῶν δίδωσιν αὐτοῖς. καὶ ἀπελεύσεσθε ἕκαστος εἰς τὴν κληρονομίαν αὐτοῦ, ἣν ἔδωκεν ὑμῖν Μωυσῆς εἰς τὸ πέραν τοῦ Ἰορδάνου ἐπ᾿ ἀνατολῶν ἡλίου.

ΙτΝ. 1,15 μέχρις ότου Κυριος ο Θεός μας εγκαταστήση τους αδελφούς σας, όπως και σας, και κατακτήσουν και αυτοί την χώραν, την οποίαν Κυριος ο Θεός μας δίδει εις αυτούς. Επειτα δε θα επιστρέψη ο καθένας σας εις την κληρονομίαν του, την οποίαν σας έδωκεν ο Μωϋσής, προς ανατολάς, εις την πέραν του Ιορδάνου χώραν”.

ΙτΝ. 1,16 καὶ ἀποκριθέντες τῷ Ἰησοῦ εἶπαν· πάντα ὅσα ἐὰν ἐντείλῃ ἡμῖν, ποιήσομεν καὶ εἰς πάντα τόπον, οὗ ἐὰν ἀποστείλῃς ἡμᾶς, πορευσόμεθα·

ΙτΝ. 1,16 Εκείνοι απεκρίθησαν στον Ιησούν του Ναυή και είπαν· “όλα όσα θα μας διατάξης θα τα εκτελέσωμεν και εις κάθε τόπον, στον οποίον θα μας αποστείλης, θα μεταβώμεν.

ΙτΝ. 1,17 κατὰ πάντα, ὅσα ἠκούσαμεν Μωυσῆ, ἀκουσόμεθά σου, πλὴν ἔστω Κύριος ὁ Θεὸς ἡμῶν μετὰ σοῦ, ὃν τρόπον ἦν μετὰ Μωυσῆ.

ΙτΝ. 1,17 Οπως δε υπηκούσαμεν εις όλα, όσα μας διέταξεν ο Μωϋσής, θα υπακούσωμεν και εις σέ. Μονον ευχόμεθα να είναι μαζή σου Κυριος ο Θεός μας, όπως ήτο και μαζή με τον Μωϋσήν.

ΙτΝ. 1,18 ὁ δὲ ἄνθρωπος, ὃς ἂν ἀπειθήσῃ σοι, καὶ ὅστις μὴ ἀκούσῃ τῶν ῥημάτων σου καθότι ἐὰν ἐντείλῃ αὐτῷ, ἀποθανέτω. ἀλλὰ ἴσχυε καὶ ἀνδρίζου.

ΙτΝ. 1,18 Εκείνος δε ο Ισραηλίτης, ο οποίος θα δειχθή απειθής εις σε και δεν θα υπακούση εις κάθε τι, που συ θα τον διατάξης, ας τιμωρηθή δια θανάτου. Συ δε λάβε δύναμιν και θάρρος”.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 2

ΙτΝ. 2,1 Καὶ ἀπέστειλεν Ἰησοῦς υἱὸς Ναυὴ ἐκ Σαττὶν δύο νεανίσκους κατασκοπεῦσαι λέγων· ἀνάβητε καὶ ἴδετε τὴν γῆν καὶ τὴν Ἱεριχώ. καὶ πορευθέντες οἱ δύο νεανίσκοι εἰσήλθοσαν εἰς Ἱεριχὼ καὶ εἰσήλθοσαν εἰς οἰκίαν γυναικὸς πόρνης, ᾗ ὄνομα Ῥαάβ, καὶ κατέλυσαν ἐκεῖ.

ΙτΝ. 2,1 Ο Ιησούς του Ναυή έστειλεν από την Σαττίν, δύο νεαρούς Ισραηλίτας να κατασκοπεύσουν την χώραν, και τους είπε· “πηγαίνετε και παρατηρήσατε με προσοχήν την χώραν και ιδιαιτέρως την Ιεριχώ”. Οι δύο αυτοί νέοι μετέβησαν και εισήλθον εις την Ιεριχώ. Εισήλθον δε και έμειναν εις την οικίαν μιας γυναικός πόρνης, η οποία ωνομάζετο Ραάβ, και διενυκτέρευσαν εκεί.

ΙτΝ. 2,2 καὶ ἀπηγγέλη τῷ βασιλεῖ Ἱεριχὼ λέγοντες· εἰσπεπόρευνται ὧδε ἄνδρες τῶν υἱῶν Ἰσραὴλ κατασκοπεῦσαι τὴν γῆν.

ΙτΝ. 2,2 Μερικοί όμως κάτοικοι της Ιεριχούς προσήλθον στον βασιλέα της πόλεως και είπον· “έχουν εισχωρήσει εδώ άνδρες Ισραηλίται, δια να κατασκοπεύσουν την χώραν μας”.

ΙτΝ. 2,3 καὶ ἀπέστειλεν ὁ βασιλεὺς Ἱεριχὼ καὶ εἶπε πρὸς Ῥαὰβ λέγων· ἐξάγαγε τοὺς ἄνδρας τοὺς εἰσπεπορευμένους εἰς τὴν οἰκίαν σου τὴν νύκτα, κατασκοπεῦσαι γὰρ τὴν γῆν ἥκασι.

ΙτΝ. 2,3 Ο δε βασιλεύς της Ιεριχούς έστειλεν ανθρώπους, δια να είπουν προς την Ραάβ· “βγάλε και παράδωσέ μας τους άνδρας, οι οποίοι εισήλθον εις την οικίαν σου κατά την νύκτα, διότι έχουν έλθει να κατασκοπεύσουν την χώραν μας”.

ΙτΝ. 2,4 καὶ λαβοῦσα ἡ γυνὴ τοὺς δύο ἄνδρας ἔκρυψεν αὐτοὺς καὶ εἶπεν αὐτοῖς λέγουσα· εἰσεληλύθασι πρός με οἱ ἄνδρες·

ΙτΝ. 2,4 Η γυναίκα εκείνη επήρε τους δύο άνδρας, τους έκρυψεν ασφαλώς και κατόπιν είπεν στους απεσταλμένους του βασιλέως· “πράγμαι εισήλθον εις την οικίαν μου οι άνδρες αυτοί.

ΙτΝ. 2,5 ὡς δὲ ἡ πύλη ἐκλείετο ἐν τῷ σκότει, καὶ οἱ ἄνδρες ἐξῆλθον, οὐκ ἐπίσταμαι ποῦ πεπόρευνται· καταδιώξατε ὀπίσω αὐτῶν, εἰ καταλήψεσθε αὐτούς.

ΙτΝ. 2,5 Καθώς δε έπεφτε το σκοτάδι και επρόκειτο να κλεισθή η πύλη της πόλεως, οι άνδρες εκείνοι έφυγαν από την οικίαν μου και δεν γνωρίζω, που έχουν πορευθή. Καταδιώξατέ τους και πιθανόν να τους συλλάβετε”.

ΙτΝ. 2,6 αὕτη δὲ ἀνεβίβασεν αὐτοὺς ἐπὶ τὸ δῶμα καὶ ἔκρυψεν αὐτοὺς ἐν τῇ λινοκαλάμῃ τῇ ἐστοιβασμένῃ αὐτῇ ἐπὶ τοῦ δώματος.

ΙτΝ. 2,6 Η Ραάβ είχεν αναβιβάσει τους κατασκόπους στο ηλιακωτό της οικίας της και είχε κρύψει αυτούς κάτω από την καλαμιά του λιναριού, οποία ήτο στοιβαγμένη στο ηλιακωτό

ΙτΝ. 2,7 καὶ οἱ ἄνδρες κατεδίωξαν ὀπίσω αὐτῶν ὁδὸν τὴν ἐπὶ τοῦ Ἰορδάνου ἐπὶ τὰς διαβάσεις, καὶ ἡ πύλη ἐκλείσθη.

ΙτΝ. 2,7 Οι απεσταλμένοι του βασιλέως έτρεξαν εις καταδίωξιν των κατασκόπων, επήραν τον δρόμον, που οδηγεί εις τας διαβάσστου ποταμού Ιορδάνου, και μετά την έξοδόν των εκλείσθη πάλιν η πύλη.

ΙτΝ. 2,8 καὶ ἐγένετο ὡς ἐξήλθοσαν οἱ διώκοντες ὀπίσω αὐτῶν καὶ αὐτοὶ δὲ πρὶν ἢ κοιμηθῆναι αὐτούς, αὕτη δὲ ἀνέβη πρὸς αὐτοὺς ἐπὶ τὸ δῶμα

ΙτΝ. 2,8 Οταν εκείνοι εξήλθον εις καταδίωξιν των δύο νέων και πριν ακόμη αυτοί κοιμηθούν στο ηλιακωτόν, όπου ευρίσκοντο, ανέβη προς αυτούς η Ραάβ,

ΙτΝ. 2,9 καὶ εἶπε πρὸς αὐτούς· ἐπίσταμαι ὅτι ἔδωκεν ὑμῖν Κύριος τὴν γῆν, ἐπιπέπτωκε γὰρ ὁ φόβος ὑμῶν ἐφ᾿ ἡμᾶς·

ΙτΝ. 2,9 και τους είπε· “γνωρίζω πλέον πολύ καλά ότι ο Κυριος έχει παραδώσει εις σας την χώραν αυτήν. Το συμπεραίνω εκ του γεγονότος ότι έχομεν φοβηθή και πανικοβληθή ημείς οι κάτοικοι της Ιεριχούς από σας.

ΙτΝ. 2,10 ἀκηκόαμεν γὰρ ὅτι κατεξήρανε Κύριος ὁ Θεὸς τὴν ἐρυθρὰν θάλασσαν ἀπὸ προσώπου ὑμῶν, ὅτε ἐξεπορεύεσθε ἐκ γῆς Αἰγύπτου, καὶ ὅσα ἐποίησε τοῖς δυσὶ βασιλεῦσι τῶν Ἀμοῤῥαίων, οἳ ἦσαν πέραν τοῦ Ἰορδάνου, τῷ Σηὼν καὶ Ὤγ, οὓς ἐξωλοθρεύσατε αὐτούς.

ΙτΝ. 2,10 Και τούτο, διότι επληροφορήθημεν, ότι ο Κυριος, όταν σεις εφεύγατε από την χώραν της Αιγύπτου, κατεξήρανε ενώπιόν σας την Ερυθράν Θαλασσαν. Επληροφορήθημεν ακόμη όλα όσα ο Θεός έκαμε στους δύο βασιλείς των Αμοιραίων, τους πέραν από τον Ιορδάνην, στον Σηών και τον Ωγ, τους οποίους σεις με την δύναμιν του Θεού εξωλοθρεύσατε.

ΙτΝ. 2,11 καὶ ἀκούσαντες ἡμεῖς ἐξέστημεν τῇ καρδίᾳ ἡμῶν, καὶ οὐκ ἔστη ἔτι πνεῦμα ἐν οὐδενὶ ἡμῶν ἀπὸ προσώπου ὑμῶν, ὅτι Κύριος ὁ Θεὸς ὑμῶν Θεὸς ἐν οὐρανῷ ἄνω καὶ ἐπὶ τῆς γῆς κάτω.

ΙτΝ. 2,11 Οταν λοιπόν επληροφορήθημεν αυτά, κατεπλάγημεν, εχάσαμεν τα λογικά μας, δεν έμεινεν εις κανένα από ημάς πνοή και θάρρος να αντισταθώμεν προς σας, διότι επείσθημεν ότι Κυριος ο Θεός σας είναι ο μόνος αληθινός Θεός στον ουρανόν άνω και εις την γη κάτω.

ΙτΝ. 2,12 καὶ νῦν ὀμόσατέ μοι Κύριον τὸν Θεόν, ὅτι ποιῶ ὑμῖν ἔλεος καὶ ποιήσατε καὶ ὑμεῖς ἔλεος ἐν τῷ οἴκῳ τοῦ πατρός μου

ΙτΝ. 2,12 Και τώρα σας παρακαλώ, να μου ορκισθήτε στο όνομα Κυρίου του Θεού, ότι, όπως εγώ τώρα σας ελεώ, ετσι και σεις να ελεήσετε όλην την οικογένειαν του πατρός μου·

ΙτΝ. 2,13 καὶ ζωγρήσατε τὸν οἶκον τοῦ πατρός μου, τὴν μητέρα μου καὶ τοὺς ἀδελφούς μου καὶ πάντα τὸν οἶκόν μου καὶ πάντα, ὅσα ἐστὶν αὐτοῖς, καὶ ἐξελεῖσθε τὴν ψυχήν μου ἐκ θανάτου.

ΙτΝ. 2,13 να διαφυλάξετε εις την ζωήν τον πατρικόν μου οίκον, την μητέρα μου, τους αδελφούς μου, και όλην την οικογένειάν μου, όπως επίσης να μη θίξετε τα υπάρχοντά των. Μαζή δέ με αυτούς να διαφυλάξετε από τον θάνατον και την ιδικήν μου την ζωήν”.

ΙτΝ. 2,14 καὶ εἶπαν αὐτῇ οἱ ἄνδρες· ἡ ψυχὴ ἡμῶν ἀνθ᾿ ὑμῶν εἰς θάνατον. καὶ αὐτὴ εἶπεν· ὡς ἂν παραδῷ Κύριος ὑμῖν τὴν πόλιν, ποιήσετε εἰς ἐμὲ ἔλεος καὶ ἀλήθειαν.

ΙτΝ. 2,14 Απήντησαν δε εις αυτήν οι δυο κατάσκοποι· “θα προτιμήσωμεν εν ανάγκη να αποθάνωμεν ημείς προς χάριν σας, δια να σώσωμεν την ζωήν σας”. Είπε δε η Ραάβ προς αυτούς· “όταν, λοιπόν, ο Κυριος παραδώση εις τα χέρια σας την πόλιν αυτήν, δείξατε προς εμέ έλεος και επικυρώσατε έτσι την αλήθειαν των λόγων σας”.

ΙτΝ. 2,15 καὶ κατεχάλασεν αὐτοὺς διὰ τῆς θυρίδος

ΙτΝ. 2,15 Επειτα κατεβίβασεν αυτούς δια σχοινίου από κάποιο παράθυρον,

ΙτΝ. 2,16 καὶ εἶπεν αὐτοῖς· εἰς τὴν ὀρεινὴν ἀπέλθετε, μὴ συναντήσωσιν ὑμῖν οἱ καταδιώκοντες, καὶ κρυβήσεσθε ἐκεῖ τρεῖς ἡμέρας, ἕως ἂν ἀποστρέψωσιν οἱ καταδιώκοντες ὀπίσω ὑμῶν, καὶ μετὰ ταῦτα ἀπελεύσεσθε εἰς τὴν ὁδὸν ὑμῶν.

ΙτΝ. 2,16 και είπεν ακόμη εις αυτούς· “πηγαίνετε εις την ορεινήν περιοχήν, δια να μη σας συναντήσουν αυτοί, που σας καταδιώκουν. Κρυφθήτε εκεί επί τρεις ημέρας, μέχρις ότου επιστρέψουν οι διώκται σας και κατόπιν πηγαίνετε στον δρόμον σας, πέραν από τον Ιορδάνην”.

ΙτΝ. 2,17 καὶ εἶπαν πρὸς αὐτὴν οἱ ἄνδρες· ἀθῷοί ἐσμεν τῷ ὅρκῳ σου τούτῳ·

ΙτΝ. 2,17 Οι δύο άνδρες είπαν τότε προς αυτήν· “ημείς θα είμεθα απηλλαγμένοι από τον όρκον, που σου εδώσαμεν, εάν συ δεν συμμορφωθής προς αυτό που θα σου είπωμεν.

ΙτΝ. 2,18 ἰδοὺ ἡμεῖς εἰσπορευόμεθα εἰς μέρος τῆς πόλεως, καὶ θήσεις τὸ σημεῖον, τὸ σπαρτίον τὸ κόκκινον τοῦτο ἐκδήσεις εἰς τὴν θυρίδα, δι᾿ ἧς κατεβίβασας ἡμᾶς δι᾿ αὐτῆς, τὸν δὲ πατέρα σου καὶ τὴν μητέρα σου καὶ τοὺς ἀδελφούς σου καὶ πάντα τὸν οἶκον τοῦ πατρός σου συνάξεις πρὸς σεαυτὴν εἰς τὴν οἰκίαν σου.

ΙτΝ. 2,18 Οταν δηλαδή ημείς θα εισέλθωμεν ως κατακτηταί εις την πόλιν, θα βάλης συ το εξής σημάδι· θα δέσης το κόκκινο αυτό σχοινί στο παράθυρον, από το οποίον μας κατεβίβασες, τον δε πατέρα σου και την μητέρα σου και τους αδελφούς σου και όλην την οικογένειαν του πατρός σου θα συγκεντρώσης πλησίον σου μέσα εις την οικίαν αυτήν.

ΙτΝ. 2,19 καὶ ἔσται πᾶς, ὃς ἂν ἐξέλθῃ τὴν θύραν τῆς οἰκίας σου ἔξω, ἔνοχος ἑαυτῷ ἔσται, ἡμεῖς δὲ ἀθῷοι τῷ ὅρκῳ σου τούτῳ. καὶ ὅσοι ἐὰν γένωνται μετὰ σοῦ ἐν τῇ οἰκίᾳ σου, ἡμεῖς ἔνοχοι ἐσόμεθα.

ΙτΝ. 2,19 Εάν δε κανείς θελήση να βγη από την θύραν της οικίας σοι έξω, αυτός θα φέρη την ευθύνην δι' ο,τι του συμβή· ημείς δε θα είμεθα αθώοι από τον όρκον, που σου εδώσαμεν. Θα είμεθα μόνον υπεύθυνοι δι' όλους εκείνους, οι οποίοι θα παραμείνουν μαζή σου εντός της οικίας.

ΙτΝ. 2,20 ἐὰν δέ τις ἡμᾶς ἀδικήσῃ ἢ καὶ ἀποκαλύψῃ τοὺς λόγους ἡμῶν τούτους, ἐσόμεθα ἀθῷοι τῷ ὅρκῳ σου τούτῳ.

ΙτΝ. 2,20 Σου λέγομεν δε και τούτο· εάν κανείς από σας μας βλάψη η τολμήση και φανερώση και προδώση τους λόγους μας αυτούς, ημείς θα είμεθα απηλλαγμένοι από τον όρκον τούτον, που σου εδώσαμεν”.

ΙτΝ. 2,21 καὶ εἶπεν αὐτοῖς· κατὰ τὸ ῥῆμα ὑμῶν ἔστω· καὶ ἐξαπέστειλεν αὐτούς.

ΙτΝ. 2,21 Η Ραάβ απήντησε προς αυτούς· “όπως είπατε, έτσι ας γίνη”. Επειτα δε τους αφήκε να φύγουν.

ΙτΝ. 2,22 καὶ ἐπορεύθησαν καὶ ἤλθοσαν εἰς τὴν ὀρεινὴν καὶ κατέμειναν ἐκεῖ τρεῖς ἡμέρας· καὶ ἐξεζήτησαν οἱ καταδιώκοντες πάσας τὰς ὁδοὺς καὶ οὐχ εὕροσαν.

ΙτΝ. 2,22 Εκείνοι εβάδισαν και έφθασαν εις την ορεινήν περιοχήν, όπου και έμειναν τρεις ημέρας. Οι διώκται των τους ανεζήτησαν εις όλας τας οδούς, αλλά δεν τους εύρον.

ΙτΝ. 2,23 καὶ ὑπέστρεψαν οἱ δύο νεανίσκοι καὶ κατέβησαν ἐκ τοῦ ὄρους καὶ διέβησαν πρὸς Ἰησοῦν υἱὸν Ναυὴ καὶ διηγήσαντο αὐτῷ πάντα τὰ συμβεβηκότα αὐτοῖς.

ΙτΝ. 2,23 Μετά τας τρεις αυτάς ημέρας οι δύο νεαροί κατάσκοποι κατέβησαν από το όρος, διέβησαν τον Ιορδάνην, ήλθον προς τον Ιησούν του Ναυή και διηγήθησαν εις αυτόν όλα, όσα τους συνέβησαν.

ΙτΝ. 2,24 καὶ εἶπαν πρὸς Ἰησοῦν ὅτι παραδέδωκε Κύριος πᾶσαν τὴν γῆν ἐν χειρὶ ἡμῶν, καὶ κατέπτηχε πᾶς ὁ κατοικῶν τὴν γῆν ἐκείνην ἀφ᾿ ἡμῶν.

ΙτΝ. 2,24 Είπαν δε ακόμη προς τον Ιησούν, ότι ο Κυριος έχει παραδώσει πλέον όλην την χώραν, διότι όλοι οι κάτοικοι αυτής έχουν καταπτοηθή εξ αιτίας μας.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 3

ΙτΝ. 3,1 Καὶ ὤρθρισεν Ἰησοῦς τὸ πρωΐ, καὶ ἀπῇραν ἐκ Σαττὶν καὶ ἤλθοσαν ἕως τοῦ Ἰορδάνου καὶ κατέλυσαν ἐκεῖ πρὸ τοῦ διαβῆναι.

ΙτΝ. 3,1 Ο Ιησούς του Ναυή εξύπνησε λίαν πρωί και ανεχώρησε μαζή με όλους τους Ισραηλίτας από την Σαττίν, ήλθον έως τον ποταμόν Ιορδάνην, όπου, πριν τον διαβούν, εστάθμευσαν.

ΙτΝ. 3,2 καὶ ἐγένετο μετὰ τρεῖς ἡμέρας διῆλθον οἱ γραμματεῖς διὰ τῆς παρεμβολῆς

ΙτΝ. 3,2 Μετά δε τρεις ημέρας διήρχοντο οι Γραμματείς δια μέσου όλου του στρατοπέδου·

ΙτΝ. 3,3 καὶ ἐνετείλαντο τῷ λαῷ λέγοντες· ὅταν ἴδητε τὴν κιβωτὸν τῆς διαθήκης Κυρίου τοῦ Θεοῦ ἡμῶν καὶ τοὺς ἱερεῖς ἡμῶν καὶ τοὺς Λευίτας αἴροντας αὐτήν, ἀπαρεῖτε ἀπὸ τὸν τόπον ὑμῶν καὶ πορεύσεσθε ὀπίσω αὐτῆς·

ΙτΝ. 3,3 και έδιδαν στον λαόν την εντολήν· “όταν ίδητε την Κιβωτόν της Διαθήκης Κυρίου του Θεού ημών και τους ιερείς ημών και τους Λευΐτας να την σηκώνουν, δια να την μεταφέρουν, θα ξεκινήσετε από τον τόπον, που ευρίσκεσθε, και θα ακολουθήσετε οπίσω από αυτήν.

ΙτΝ. 3,4 ἀλλὰ μακρὰν ἔστω ἀνὰ μέσον ὑμῶν καὶ ἐκείνης, ὅσον δισχιλίους πήχεις στήσεσθε· μὴ προσεγγίσητε αὐτῇ, ἵνα ἐπίστησθε τὴν ὁδόν, ἣν πορεύσεσθε αὐτήν· οὐ γὰρ πεπόρευσθε τὴν ὁδὸν ἀπ᾿ ἐχθὲς καὶ τρίτης ἡμέρας.

ΙτΝ. 3,4 Προσέξατε όμως θα κρατήτε απόστασιν από αυτήν δύο χιλιάδες πήχεις (χίλια περίπου μέτρα). Μη την πλησιάσετε, αλλά θα την παρακολουθήτε από την απόστασιν αυτήν, δια να γνωρίσετε τον δρόμον, που πρέπει να ακολουθήσετε. Διότι αυτόν τον δρόμον ποτέ άλλοτε έως τώρα δεν τον έχετε βαδίσει”.

ΙτΝ. 3,5 καὶ εἶπεν Ἰησοῦς τῷ λαῷ· ἁγνίσασθε εἰς αὔριον, ὅτι αὔριον ποιήσει Κύριος ἐν ὑμῖν θαυμαστά.

ΙτΝ. 3,5 Είπεν ο Ιησούς του Ναυή προς τον λαόν· “αγνισθήτε δια την αυριανήν ημέραν, διότι αύριον θα κάμη ο Κυριος ενώπιόν σας θαυμαστά έργα”.

ΙτΝ. 3,6 καὶ εἶπεν Ἰησοῦς τοῖς ἱερεῦσιν· ἄρατε τὴν κιβωτὸν τῆς διαθήκης Κυρίου καὶ προπορεύεσθε τοῦ λαοῦ. καὶ ᾖραν οἱ ἱερεῖς τὴν κιβωτὸν τῆς διαθήκης Κυρίου καὶ ἐπορεύοντο ἔμπροσθεν τοῦ λαοῦ.

ΙτΝ. 3,6 Εις δε τους ιερείς είπε· “πάρετε την Κιβωτόν της Διαθήκης του Κυρίου και βαδίσατε εμπρός από τον λαόν”. Οι ιερείς έλαβαν την κιβωτόν της Διαθήκης του Κυρίου και επορεύοντο εμπρός από τον λαόν.

ΙτΝ. 3,7 καὶ εἶπε Κύριος πρὸς Ἰησοῦν· ἐν τῇ ἡμέρᾳ ταύτῃ ἄρχομαι ὑψῶσαί σε κατενώπιον πάντων υἱῶν Ἰσραήλ, ἵνα γνῶσιν ὅτι καθότι ἤμην μετὰ Μωυσῆ, οὕτως ἔσομαι καὶ μετὰ σοῦ.

ΙτΝ. 3,7 Είπε τότε ο Κυριος προς τον Ιησούν· “από την ημέραν αυτήν θα αρχίσω να σε εξυψώνω και να σε αναδεικνύω ενώπιον όλων των Ισραηλιτών, δια να μάθουν ότι, όπως ήμουν μαζή με τον Μωϋσήν, έτσι θα είμαι και μαζή μέ σέ.

ΙτΝ. 3,8 καὶ νῦν ἔντειλαι τοῖς ἱερεῦσι τοῖς αἴρουσι τὴν κιβωτὸν τῆς διαθήκης λέγων· ὡς ἂν εἰσέλθητε ἐπὶ μέρους τοῦ ὕδατος τοῦ Ἰορδάνου, καὶ ἐν τῷ Ἰορδάνῃ στήσεσθε.

ΙτΝ. 3,8 Και τώρα δώσε εντολή στους ιερείς, που μεταφέρουν την Κιβωτόν της Διαθήκης, και είπε προς αυτούς· Οταν φθάσετε εκεί, όπου ρέουν τα ύδατα του Ιορδάνου, και μόλις πατήσετε μέρος τι των υδάτων, σταματήσατε”.

ΙτΝ. 3,9 καὶ εἶπεν Ἰησοῦς τοῖς υἱοῖς Ἰσραήλ· προσαγάγετε ὧδε καὶ ἀκούσατε τὸ ῥῆμα Κυρίου τοῦ Θεοῦ ἡμῶν.

ΙτΝ. 3,9 Ο Ιησούς του Ναυή είπεν προς τους Ισραηλίτας· “πλησιάσατε εδώ και ακούσατε με προσοχήν τον λόγον Κυρίου του Θεού μας, δια του οποίου προαναγγέλλω σημείον μέγα.

ΙτΝ. 3,10 ἐν τούτῳ γνώσεσθε ὅτι Θεὸς ζῶν ἐν ὑμῖν καὶ ὀλοθρεύων ὀλοθρεύσει ἀπὸ προσώπου ἡμῶν τὸν Χαναναῖον καὶ τὸν Χετταῖον καὶ τὸν Φερεζαῖον καὶ τὸν Εὐαῖον καὶ τὸν Ἀμοῤῥαῖον καὶ τὸν Γεργεσαῖον καὶ τὸν Ἰεβουσαῖον·

ΙτΝ. 3,10 Δια του σημείου αυτού θα μάθετε και θα πεισθήτε ότι ο ζων Θεός υπάρχει μεταξύ μας· αυτός θα εξολόθρεύση εξ ολοκλήρου ενώπιόν σας τους Χαναναίους και τους Χετταίους και τους Φερεζαίους και τους Ευαίους και τους Αμορραίους και τους Γεργεσαίους και τους Ιεβουσαίους.

ΙτΝ. 3,11 ἰδοὺ ἡ κιβωτὸς διαθήκης Κυρίου πάσης τῆς γῆς διαβαίνει τὸν Ἰορδάνην.

ΙτΝ. 3,11 Ιδού· η Κιβωτός της Διαθήκης του Κυρίου και Θεού όλης της γης διαβαίνει τώρα τον Ιορδάνην.

ΙτΝ. 3,12 προχειρίσασθε ὑμῖν δώδεκα ἄνδρας ἀπὸ τῶν υἱῶν Ἰσραήλ, ἕνα ἀφ᾿ ἑκάστης φυλῆς.

ΙτΝ. 3,12 Εκλέξατε δώδεκα άνδρας από τους Ισραηλίτας, ένα από κάθε φυλήν.

ΙτΝ. 3,13 καὶ ἔσται ὡς ἂν καταπαύσωσιν οἱ πόδες τῶν ἱερέων τῶν αἰρόντων τὴν κιβωτὸν τῆς διαθήκης Κυρίου πάσης τῆς γῆς ἐν τῷ ὕδατι τοῦ Ἰορδάνου, τὸ ὕδωρ τοῦ Ἰορδάνου ἐκλείψει, τὸ δὲ ὕδωρ τὸ καταβαῖνον στήσεται.

ΙτΝ. 3,13 Αμέσως δε μόλις οι πόδες των ιερέων, οι οποίοι μεταφέρουν την Κιβωτόν της Διαθήκης του Θεού και Κυρίου πάσης της γης, πατήσουν το ύδωρ του Ιορδάνου, τότε το ύδωρ του Ιορδάνου, που ρέει προς τα κάτω, θα συνεχίση την ροήν του και θα φύγη εντελώς, το δε ύδωρ που έρχεται από βορράν θα σταθή”.

ΙτΝ. 3,14 καὶ ἀπῇρεν ὁ λαὸς ἐκ τῶν σκηνωμάτων αὐτῶν διαβῆναι τὸν Ἰορδάνην, οἱ δὲ ἱερεῖς ᾔροσαν τὴν κιβωτὸν τῆς διαθήκης Κυρίου πρότεροι τοῦ λαοῦ.

ΙτΝ. 3,14 Ο λαός εβγήκε από τας σκηνάς του, δια να διαβή τον Ιορδάνην. Οι δε ιερείς, οι οποίοι μετέφεραν την Κιβωτόν της Διαθήκης του Κυρίου, επορεύοντο εμπρός από τον λαόν.

ΙτΝ. 3,15 ὡς δὲ εἰσεπορεύοντο οἱ ἱερεῖς οἱ αἴροντες τὴν κιβωτὸν τῆς διαθήκης ἐπὶ τὸν Ἰορδάνην καὶ οἱ πόδες τῶν ἱερέων τῶν αἰρόντων τὴν κιβωτὸν τῆς διαθήκης Κυρίου ἐβάφησαν εἰς μέρος τοῦ ὕδατος τοῦ Ἰορδάνου· ὁ δὲ Ἰορδάνης ἐπληροῦτο καθ᾿ ὅλην τὴν κρηπίδα αὐτοῦ ὡσεὶ ἡμέραι θερισμοῦ πυρῶν·

ΙτΝ. 3,15 Την στιγμήν δε κατά την οποίαν οι ιερείς, οι μεταφέροντες την Κιβωτόν της Διαθήκης, εισήλθον στον Ιορδάνην και οι πόδες αυτών των ιερέων εβράχησαν εις μικρόν τι μέρος του ύδατος του Ιορδάνου, ο δε Ιορδάνης είχε πλημμυρίσει τότε καθ' όλην την κοίτην αυτού, όπως συνήθως συμβαίνει κατά τας ημέρας του θερισμού των σιτηρών,

ΙτΝ. 3,16 καὶ ἔστη τὰ ὕδατα τὰ καταβαίνοντα ἄνωθεν, ἔστη πῆγμα ἓν ἀφεστηκὸς μακρὰν σφόδρα σφοδρῶς ἕως μέρους Καριαθιαρίμ, τὸ δὲ καταβαῖνον κατέβη εἰς τὴν θάλασσαν Ἄραβα, θάλασσαν ἁλός, ἕως εἰς τὸ τέλος ἐξέλιπε· καὶ ὁ λαὸς εἱστήκει ἀπέναντι Ἱεριχώ.

ΙτΝ. 3,16 εσταμάτησαν τα ύδατα, που κατέβαινον εκ των άνω, εσταμάτησαν σαν ένας εκτεταμένος πάγος εις μεγάλην, πολύ μεγάλην απόστασιν, μέχρι της πόλεως Καριαθιαρίμ, ενώ το άλλο, το κατερχόμενον ύδωρ, κατέβη εις την θάλασσαν του βαθυπέδου Αραβα, την Αλμυράν, την Νεκράν Θαλασσαν, μέχρις ότου εξέλιπε πλήρως. Ο δε λαός κατάπληκτος είχε σταματήσει όρθιος εις την όχθην απέναντι από την Ιεριχώ.

ΙτΝ. 3,17 καὶ ἔστησαν οἱ ἱερεῖς οἱ αἴροντες τὴν κιβωτὸν τῆς διαθήκης Κυρίου ἐπὶ ξηρᾶς ἐν μέσῳ τοῦ Ἰορδάνου· καὶ πάντες οἱ υἱοὶ Ἰσραὴλ διέβαινον διὰ ξηρᾶς, ἕως συνετέλεσε πᾶς ὁ λαὸς διαβαίνων τὸν Ἰορδάνην.

ΙτΝ. 3,17 Οι ιερείς, οι οποίοι μετέφεραν την Κιβωτόν της Διαθήκης του Κυρίου, επροχώρησαν και εστάθησαν στο μέσον της ξηράς κοίτης του Ιορδάνου. Ολοι δε οι Ισραηλίται διέβαινον ως δια ξηράς, μέχρις ότου ολόκληρος ο ισραηλιτικός λαός ετελείωσε διαβαίνων τον Ιορδάνην.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 4

ΙτΝ. 4,1 Καὶ ἐπεὶ συνετέλεσε πᾶς ὁ λαὸς διαβαίνων τὸν Ἰορδάνην, καὶ εἶπε Κύριος τῷ Ἰησοῖ λέγων·

ΙτΝ. 4,1 Οταν δε όλος ο Ισραηλιτικός λαός ετελείωσε την διάδασιν του Ιορδάνου, είπεν ο Κυριος στον Ιησούν·

ΙτΝ. 4,2 παραλαβὼν ἄνδρας ἀπὸ τοῦ λαοῦ, ἕνα ἀφ᾿ ἑκάστης φυλῆς,

ΙτΝ. 4,2 “πάρε δώδεκα άνδρας από τον λαόν, ένα από κάθε φυλήν·

ΙτΝ. 4,3 σύνταξον αὐτοῖς λέγων· ἀνέλεσθε ἐκ μέσου Ἰορδάνου ἑτοίμους δώδεκα λίθους καὶ τούτους διακομίσαντες ἅμα ὑμῖν αὐτοῖς, θέτε αὐτοὺς ἐν τῇ στρατοπεδείᾳ ὑμῶν, οὗ ἐὰν παρεμβάλητε ἐκεῖ τὴν νύκτα.

ΙτΝ. 4,3 διάταξέ τους και ειπέ· “Παρέτε εκ του μέσου της κοίτης του Ιορδάνου δώδεκα ομαλούς λίθους, μεταφέρατε αυτούς μαζή σας και θέσατέ τους στο στρατόπεδον, όπου κατά την νύκτα θα κατασκηνώσετε”.

ΙτΝ. 4,4 καὶ ἀνακαλεσάμενος Ἰησοῦς δώδεκα ἄνδρας τῶν ἐνδόξων ἀπὸ τῶν υἱῶν Ἰσραήλ, ἕνα ἀφ᾿ ἑκάστης φυλῆς,

ΙτΝ. 4,4 Ο Ιησούς του Ναυή εκάλεσε πλησίον του δώδεκα άνδρας από τους επισήμους μεταξύ του ισραηλιτικού λαού, ένα από κάθε φυλήν,

ΙτΝ. 4,5 εἶπεν αὐτοῖς· προσαγάγετε ἔμπροσθέν μου πρὸ προσώπου Κυρίου εἰς μέσον τοῦ Ἰορδάνου, καὶ ἀνελόμενος ἐκεῖθεν ἕκαστος λίθον ἀράτω ἐπὶ τῶν ὤμων αὐτοῦ κατὰ τὸν ἀριθμὸν τῶν δώδεκα φυλῶν τοῦ Ἰσραήλ,

ΙτΝ. 4,5 και τους είπε· “προχωρήσατε ενώπιόν μου, εμπρός από την Κιβωτόν του Κυρίου, εισέλθετε εις το μέσον της κοίτης του Ιορδάνου, και ο καθένας από σας ας πάρη στους ώμους του ένα λίθον, κατά τον αριθμόν των δώδεκα φυλών του Ισραήλ,

ΙτΝ. 4,6 ἵνα ὑπάρχωσιν ὑμῖν οὗτοι εἰς σημεῖον κείμενον διαπαντός, ἵνα ὅταν ἐρωτᾷ σε ὁ υἱός σου αὔριον λέγων, τί εἰσιν οἱ λίθοι οὗτοι ἡμῖν;

ΙτΝ. 4,6 δια να υπάρχουν αυτοί εις σας και να μένουν ως αιώνιον σημείον, ίνα, όταν στο μέλλον σε ερωτά ο υιός σου· Διατί και προς τι υπάρχουν αυτοί οι λίθοι εις ημάς;

ΙτΝ. 4,7 καὶ σὺ δηλώσεις τῷ υἱῷ σου λέγων· ὅτι ἐξέλιπεν ὁ Ἰορδάνης ποταμὸς ἀπὸ προσώπου κιβωτοῦ διαθήκης Κυρίου πάσης τῆς γῆς, ὡς διέβαινεν αὐτόν· καὶ ἔσονται οἱ λίθοι οὗτοι ὑμῖν μνημόσυνον τοῖς υἱοῖς Ἰσραὴλ ἕως τοῦ αἰῶνος.

ΙτΝ. 4,7 Συ θα απαντήσης στον υιόν σου λέγων· Οι λίθοι ούτοι μας υπενθυμίζουν ότι ο Ιορδάνης ποταμός εσταμάτησε την ροήν των υδάτων του ενώπιον της Κιβωτού της Διαθήκης του Κυρίου όλης της γης, καθώς αυτή διέβαινε τον ποταμόν. Οι λίθοι αυτοί θα είναι εις αιωνίαν ανάμνησιν δια σας τους Ισραηλίτας”.

ΙτΝ. 4,8 καὶ ἐποίησαν οὕτως οἱ υἱοὶ Ἰσραήλ, καθότι ἐνετείλατο Κύριος τῷ Ἰησοῖ, καὶ ἀναλαβόντες δώδεκα λίθους ἐκ μέσου τοῦ Ἰορδάνου, καθάπερ συνέταξε Κύριος τῷ Ἰησοῖ ἐν τῇ συντελείᾳ τῆς διαβάσεως τῶν υἱῶν Ἰσραήλ, καὶ διεκόμισαν ἅμα ἑαυτοῖς εἰς τὴν παρεμβολὴν καὶ ἀπέθηκαν ἐκεῖ.

ΙτΝ. 4,8 Οι Ισραηλίται έπραξαν, όπως ακριβώς διέταξεν ο Κυριος τον Ιησούν του Ναυη. Επήραν δώδεκα λίθους από το μέσον της κοίτης του Ιορδάνου, όπως είχε διατάξει ο Κυριος τον Ιησούν, όταν είχε τελειώσει η διάβασις των Ισραηλιτών, έφεραν μαζή των τους λίθους αυτούς εις το στρατόπεδον και εκεί τους απέθεσαν.

ΙτΝ. 4,9 ἔστησε δὲ Ἰησοῦς καὶ ἄλλους δώδεκα λίθους ἐν αὐτῷ τῷ Ἰορδάνῃ ἐν τῷ γενομένῳ τόπῳ ὑπὸ τοὺς πόδας τῶν ἱερέων τῶν αἰρόντων τὴν κιβωτὸν τῆς διαθήκης Κυρίου, καί εἰσιν ἐκεῖ ἕως τῆς σήμερον ἡμέρας.

ΙτΝ. 4,9 Ο Ιησούς του Ναυή έστησε και άλλους δώδεκα λίθους εντός του Ιορδάνου στον τόπον όπου είχον πατήσει οι πόδες των ιερέων των μεταφερόντων την Κιβωτόν της Διαθήκης του Κυρίου. Οι λίθοι δε αυτοί ευρίσκονται εκεί μέχρι της ημέρας που γράφονται αυτά.

ΙτΝ. 4,10 εἱστήκεισαν δὲ οἱ ἱερεῖς οἱ αἴροντες τὴν κιβωτὸν τῆς διαθήκης ἐν τῷ Ἰορδάνῃ, ἕως οὗ συνετέλεσεν Ἰησοῦς πάντα, ἃ ἐνετείλατο Κύριος ἀναγγεῖλαι τῷ λαῷ, καὶ ἔσπευσεν ὁ λαὸς καὶ διέβησαν.

ΙτΝ. 4,10 Οι ιερείς, που μετέφεραν την Κιβωτόν της Διαθήκης, ήσαν όρθιοι μέσα εις την κοίτην του Ιορδάνου, έως ότου ο Ιησούς έφερεν εις πέρας όλα όσα είχε διατάξει ο Κυριος να αναγγείλη στον λαόν. Οι δε Ισραηλίται έσπευσαν και διέβησαν τον ποταμόν.

ΙτΝ. 4,11 καὶ ἐγένετο ὡς συνετέλεσε πᾶς ὁ λαὸς διαβῆναι, καὶ διέβη ἡ κιβωτὸς τῆς διαθήκης Κυρίου, καὶ οἱ λίθοι ἔμπροσθεν αὐτῶν.

ΙτΝ. 4,11 Οταν όλος ο λαός ετελείωσε την διάβασιν, τότε και η Κιβωτός της Διαθήκης του Κυρίου διέβη τον ποταμόν. Εμπροσθεν δε από όλους εβάδιζαν οι άνδρες που εκρατούσαν στους ώμους των τους δώδεκα λίθους.

ΙτΝ. 4,12 καὶ διέβησαν οἱ υἱοὶ Ῥουβὴν καὶ οἱ υἱοὶ Γὰδ καὶ οἱ ἡμίσεις φυλῆς Μανασσῆ διεσκευασμένοι ἔμπροσθεν τῶν υἱῶν Ἰσραήλ, καθάπερ ἐνετείλατο αὐτοῖς Μωυσῆς.

ΙτΝ. 4,12 Μαζή με τους άλλους Ισραηλίτας διέβησαν η φυλή του Ρουβήν, η φυλή του Γαδ και το ήμισυ από την φυλήν του Μανασσή εξωπλισμένοι, εμπρός στους Ισραηλίτας, όπως είχε διατάξει αυτούς ο Μωϋσής.

ΙτΝ. 4,13 τετρακισμύριοι εὔζωνοι εἰς μάχην διέβησαν ἐναντίον Κυρίου εἰς πόλεμον πρὸς τὴν Ἱεριχὼ πόλιν.

ΙτΝ. 4,13 Σαράντα χιλιάδες ήσαν οι ελαφρώς ωπλισμένοι των δυόμισυ αυτών φυλών, οι οποίοι διέβησαν τον Ιορδάνην ενώπιον του Κυρίου, δια να πολεμήσουν την πόλιν Ιεριχώ.

ΙτΝ. 4,14 ἐν ἐκείνῃ τῇ ἡμέρᾳ ηὔξησε Κύριος τὸν Ἰησοῦν ἐναντίον τοῦ παντὸς γένους Ἰσραήλ, καὶ ἐφοβοῦντο αὐτόν, ὥσπερ Μωυσῆν, ὅσον χρόνον ἔζη.

ΙτΝ. 4,14 Κατά την ημέραν εκείνην ο Κυριος εμεγάλυνε και εξύψωσε τον Ιησούν του Ναυή ενώπιον όλου του ισραηλιτικού γένους. Εφοβούντο δε και εσέβοντο αυτόν οι Ισραηλίται, όπως εφοβούντο και τον Μωϋσήν, όσον χρόνον έζη.

ΙτΝ. 4,15 Καὶ εἶπε Κύριος τῷ Ἰησοῖ λέγων·

ΙτΝ. 4,15 Ο Κυριος είπεν στον Ιησούν·

ΙτΝ. 4,16 ἔντειλαι τοῖς ἱερεῦσι τοῖς αἴρουσι τὴν κιβωτὸν τῆς διαθήκης τοῦ μαρτυρίου Κυρίου ἐκβῆναι ἐκ τοῦ Ἰορδάνου.

ΙτΝ. 4,16 “δώσε εντολήν στους ιερείς, που μεταφέρουν την Κιβωτόν της Διαθήκης του Μαρτυρίου του Κυρίου να εξέλθουν τώρα από τον Ιορδάνην”.

ΙτΝ. 4,17 καὶ ἐνετείλατο Ἰησοῦς τοῖς ἱερεῦσι λέγων· ἔκβητε ἐκ τοῦ Ἰορδάνου.

ΙτΝ. 4,17 Ο Ιησούς έδωσεν στους ιερείς την εντολήν αυτήν και τους είπε· “Λβγήτε τώρα από τον Ιορδάνην”.

ΙτΝ. 4,18 καὶ ἐγένετο ὡς ἐξέβησαν οἱ ἱερεῖς οἱ αἴροντες τὴν κιβωτὸν τῆς διαθήκης Κυρίου ἐκ τοῦ Ἰορδάνου καὶ ἔθηκαν τοὺς πόδας ἐπὶ τῆς γῆς, ὥρμησε τὸ ὕδωρ τοῦ Ἰορδάνου κατὰ χώραν καὶ ἐπορεύετο καθὰ χθὲς καὶ τρίτην ἡμέραν δι᾿ ὅλης τῆς κρηπίδος.

ΙτΝ. 4,18 Αμέσως δε συνέβη τούτο το παράδοξον· μόλις οι ιερείς, οι μεταφέροντες την Κιβωτόν της Διαθήκης του Κυρίου βγήκαν από την κοίτην του Ιορδάνου και επάτησαν εις την δυτικήν όχθην του, ώρμησε το ύδωρ του Ιορδάνου στον τόπον του και έρρεεν, όπως και προηγουμένως, μέσα εις ολο το ύψος και πλάτος της κοίτης.

ΙτΝ. 4,19 καὶ ὁ λαὸς ἀνέβη ἐκ τοῦ Ἰορδάνου δεκάτῃ τοῦ μηνὸς τοῦ πρώτου· καὶ κατεστρατοπέδευσαν οἱ υἱοὶ Ἰσραὴλ ἐν Γαλγάλοις κατὰ μέρος τὸ πρὸς ἡλίου ἀνατολὰς ἀπὸ τῆς Ἱεριχώ.

ΙτΝ. 4,19 Η ημέρα δέ, κατά την οποίαν ο λαός εβγήκεν από τον Ιορδάνην, ήτο η δεκάτη του πρώτου μηνός, του Νισάν. Οι Ισραηλίται εστρατοπέδευσαν εις τα Γαλγαλα, εις την περιοχήν την προς ανατολάς της Ιεριχούς.

ΙτΝ. 4,20 καὶ τοὺς δώδεκα λίθους τούτους, οὓς ἔλαβεν ἐκ τοῦ Ἰορδάνου, ἔστησεν Ἰησοῦς ἐν Γαλγάλοις

ΙτΝ. 4,20 Τους δε δώδεκα λίθους, τους οποίους επήραν από την κοίτην του Ιορδάνου, έστησεν ο Ιησούς εις Γαλγαλα,

ΙτΝ. 4,21 λέγων· ὅταν ἐρωτῶσιν ὑμᾶς οἱ υἱοὶ ὑμῶν λέγοντες· τί εἰσιν οἱ λίθοι οὗτοι;

ΙτΝ. 4,21 λέγων· “όταν σας ερωτούν τα παιδιά σας και σας λέγουν· τι είναι αυτοί οι λίθοι;

ΙτΝ. 4,22 ἀναγγείλατε τοῖς υἱοῖς ὑμῶν, ὅτι ἐπὶ ξηρᾶς διέβη Ἰσραὴλ τὸν Ἰορδάνην τοῦτον,

ΙτΝ. 4,22 Σεις θα αναγγείλετε εις τα παιδιά σας, ότι ωσάν από ξηράν επέρασαν οι Ισραηλίται τον Ιορδάνην τούτον ποταμόν,

ΙτΝ. 4,23 ἀποξηράναντος Κυρίου τοῦ Θεοῦ ἡμῶν τὸ ὕδωρ τοῦ Ἰορδάνου ἐκ τῶν ἔμπροσθεν αὐτῶν, μέχρις οὗ διέβησαν· καθάπερ ἐποίησε Κύριος ὁ Θεὸς ἡμῶν τὴν ἐρυθρὰν θάλασσαν, ἣν ἀπεξήρανε Κύριος ὁ Θεὸς ἡμῶν ἔμπροσθεν ἡμῶν, ἕως παρήλθομεν,

ΙτΝ. 4,23 διότι Κυριος ο Θεός ημών εξήρανεν ενώπιόν μας το ύδωρ του Ιορδάνου, μέχρις ότου διέβημεν αυτόν όλοι. Και εις την περίστασιν αυτήν Κυριος ο Θεός μας έκαμεν ο,τι και εις την Ερυθράν Θαλασσαν, την οποίαν απεξήρανεν ενώπιόν μας, έως ότου την διέβημεν.

ΙτΝ. 4,24 ὅπως γνῶσι πάντα τὰ ἔθνη τῆς γῆς, ὅτι ἡ δύναμις τοῦ Κυρίου ἰσχυρά ἐστι, καὶ ἵνα ὑμεῖς σέβησθε Κύριον τὸν Θεὸν ἡμῶν ἐν παντὶ χρόνῳ.

ΙτΝ. 4,24 Και ταύτα, δια να μάθουν όλα τα έθνη της οικουμένης, ότι η δύναμις του Κυρίου είναι ισχυρά, να μάθετε δε και σεις να σέβεσθε πάντοτε Κυριον τον Θεόν μας”.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 5

ΙτΝ. 5,1 Καὶ ἐγένετο ὡς ἤκουσαν οἱ βασιλεῖς τῶν Ἀμοῤῥαίων, οἳ ἦσαν πέραν τοῦ Ἰορδάνου, καὶ οἱ βασιλεῖς τῆς Φοινίκης οἱ παρὰ τὴν θάλασσαν, ὅτι ἀπεξήρανε Κύριος ὁ Θεὸς τὸν Ἰορδάνην ποταμὸν ἐκ τῶν ἔμπροσθεν τῶν υἱῶν Ἰσραὴλ ἐν τῷ διαβαίνειν αὐτούς, καὶ ἐτάκησαν αὐτῶν αἱ διάνοιαι καὶ κατεπλάγησαν καὶ οὐκ ἦν ἐν αὐτοῖς φρόνησις οὐδεμία ἀπὸ προσώπου τῶν υἱῶν Ἰσραήλ.

ΙτΝ. 5,1 Οι βασιλείς των Αμορραίων, οι οποίοι ήσαν δυτικώς από τον Ιορδάνην ποταμόν, και οι βασιλείς της Φοινίκης, οι οποίοι κατοικούσαν πλησίον της Μεσογείου Θαλάσσης, όταν επληροφορήθησαν ότι Κυριος ο Θεός απεξήρανε τον Ιορδάνην ποταμόν ενώπιον των Ισραηλιτών, καθ' ον χρόνον τον διέβαιναν, έμειναν κατάπληκτοι, έλυωσαν οι καρδιές των από τον φόβον, τα έχασαν και έπεσαν εις πλήρη αμηχανίαν απέναντι των Ισραηλιτών.

ΙτΝ. 5,2 ὑπό δὲ τοῦτον τὸν καιρὸν εἶπε Κύριος τῷ Ἰησοῖ· ποίησον σεαυτῷ μαχαίρας πετρίνας ἐκ πέτρας ἀκροτόμου καὶ καθίσας περίτεμε τοὺς υἱοὺς Ἰσραὴλ ἐκ δευτέρου.

ΙτΝ. 5,2 Κατά τον καιρόν δε αυτόν των μεγάλων τούτων γεγονότων είπεν ο Κυριος στον Ιησούν· “κατασκεύασε πέτρινα μαχαίρια από λιθάρι αιχμηρό και κάθησε να κάμης περιτομήν στους Ισραηλίτας δια δεύτεραν φοράν”.

ΙτΝ. 5,3 καὶ ἐποίησεν Ἰησοῦς μαχαίρας πετρίνας ἀκροτόμους καὶ περιέτεμε τοὺς υἱοὺς Ἰσραὴλ ἐπὶ τοῦ καλουμένου τόπου Βουνὸς τῶν ἀκροβυστιῶν.

ΙτΝ. 5,3 Ο Ιησούς κατεσκεύασε λίθινα αιχμηρά μαχαίρια και με αυτά περιέταμε τους Ισραηλίτας, στοποθεσίαν, που εκλήθη “Βουνός Ακροβυστιών”.

ΙτΝ. 5,4 ὃν δὲ τρόπον περιεκάθαρεν Ἰησοῦς τοὺς υἱοὺς Ἰσραήλ, ὅσοι ποτὲ ἐγένοντο ἐν τῇ ὁδῷ καὶ ὅσοι ποτὲ ἀπερίτμητοι ἦσαν τῶν ἐξεληλυθότων ἐξ Αἰγύπτου, πάντας τούτους περιέτεμεν Ἰησοῦς·

ΙτΝ. 5,4 Αυτός δε ήτο ο τρόπος, με τον οποίον ο Ιησούς εκαθάρισε δια της περιτομής τους υιούς Ισραήλ. Οσοι είχον γιεννηθή κατά την περιπλάνησιν των Ισραηλιτών εις την έρημον και όσοι άλλοι από τους εξελθόντας εκ της Αιγύπτου ήσαν απερίτμητοι, όλους αυτούς τους περιέταμεν ο Ιησούς του Ναυη.

ΙτΝ. 5,5 τεσσαράκοντα γὰρ καὶ δύο ἔτη ἀνέστραπται Ἰσραὴλ ἐν τῇ ἐρήμῳ τῇ Μαβδαρίτιδι,

ΙτΝ. 5,5 Διότι επί τεσσαράκοντα δύο έτη οι Ισραηλίται περιεπλανώντο εις την Μαβδαρίτιδα έρημον, όπου δεν είχαν περιτμηθή.

ΙτΝ. 5,6 διὸ ἀπερίτμητοι ἦσαν οἱ πλεῖστοι αὐτῶν τῶν μαχίμων τῶν ἐξεληλυθότων ἐκ γῆς Αἰγύπτου οἱ ἀπειθήσαντες τῶν ἐντολῶν τοῦ Θεοῦ, οἷς καὶ διώρισε μὴ ἰδεῖν αὐτοὺς τὴν γῆν, ἣν ὤμοσε Κύριος τοῖς πατράσιν αὐτῶν δοῦναι, γῆν ῥέουσαν γάλα καὶ μέλι.

ΙτΝ. 5,6 Δια τον λόγον αυτόν ήσαν απερίτμητοι οι πλείστοι από τους μαχίμους άνδρας, εκτός εκείνων, οι οποίοι είχον απειθήσει εις τας εντολάς του Θεού και εναντίον των οποίων απεφάσισε και ώρισεν ο Θεός να μη ίδουν την γην της Επαγγελίας, την οποίαν είχεν ορκισθή ο Κυριος στους προπάτοράς των να δώση, την γην την ρέουσαν γάλα και μέλι.

ΙτΝ. 5,7 ἀντὶ δὲ τούτων ἀντικατέστησε τοὺς υἱοὺς αὐτῶν, οὓς Ἰησοῦς περιέτεμε, διὰ τὸ αὐτοὺς γεγεννῆσθαι κατὰ τὴν ὁδὸν ἀπεριτμήτους.

ΙτΝ. 5,7 Αντί δε τούτων, που ηπείθησαν, έφερεν ο Θεός τους υιούς των, τους οποίους ο Ιησούς του Ναυή περιέταμε, διότι ούτοι είχαν γεννηθή κατά την διάρκειαν της περιπλανήσεως εις την έρημον και είχαν μείνει απερίτμητοι.

ΙτΝ. 5,8 περιτμηθέντες δὲ ἡσυχίαν εἶχον αὐτόθι καθήμενοι ἐν τῇ παρεμβολῇ, ἕως ὑγιάσθησαν.

ΙτΝ. 5,8 Ούτοι δέ, μετά την περιτομήν των, εκάθησαν ήσυχοι στο στρατόπεδον, έως ότου εθεραπεύθη η πληγή και αποκατεστάθη η υγεία των.

ΙτΝ. 5,9 καὶ εἶπε Κύριος τῷ Ἰησοῖ υἱῷ Ναυή· ἐν τῇ σήμερον ἡμέρᾳ ἀφεῖλον τὸν ὀνειδισμὸν Αἰγύπτου ἀφ᾿ ὑμῶν. καὶ ἐκάλεσε τὸ ὄνομα τοῦ τόπου ἐκείνου Γάλγαλα.

ΙτΝ. 5,9 Είπεν ο Κυριος στον Ιησούν, τον υιόν του Ναυη· “κατά την σημερινήν ημέρα αφήρεσα από σας το όνειδος της Αιγύπτου”· δια τούτο και εκάλεσε το όνομα του τόπου εκείνου Γαλγαλα (=αφαιρεσις).

ΙτΝ. 5,10 Καί ἐποίησαν οἱ υἱοὶ Ἰσραὴλ τὸ πάσχα τῇ τεσσαρεσκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς ἀφ᾿ ἑσπέρας ἐπὶ δυσμῶν Ἱεριχὼ ἐν τῷ πέραν τοῦ Ἰορδάνου ἐν τῷ πεδίῳ

ΙτΝ. 5,10 Οι Ισραηλίται εώρτασαν το Πασχα την δεκάτην τετάρτην ημέραν του μηνός Νισάν κατά την δύσιν του ηλίου εις την πεδιάδα της Ιεριχούς, την εκτεινομένην δυτικώς του Ιορδάνου.

ΙτΝ. 5,11 καὶ ἐφάγοσαν ἀπὸ τοῦ σίτου τῆς γῆς ἄζυμα καὶ νέα.

ΙτΝ. 5,11 Εφαγαν δε οι Ισραηλίται άζυμον άρτον, τον οποίον παρεσκεύασαν από τον νέον σίτον της χώρας εκείνης.

ΙτΝ. 5,12 ἐν ταύτῃ τῇ ἡμέρᾳ ἐξέλιπε τὸ μάννα μετὰ τὸ βεβρωκέναι αὐτοὺς ἐκ τοῦ σίτου τῆς γῆς, καὶ οὐκέτι ὑπῆρχε τοῖς υἱοῖς Ἰσραὴλ μάννα· ἐκαρπίσαντο δὲ τὴν χώραν τῶν Φοινίκων ἐν τῷ ἐνιαυτῷ ἐκείνῳ.

ΙτΝ. 5,12 Και κατά την ημέραν αυτήν, όταν έφαγαν οι Ισραηλίται σιτάρι από την χώραν εκείνην, εξέλιπε το μάννα. Δεν υπήρχε πλέον το μάννα δια τους Ισραηλίτας. Εκαρπούντο αυτοί κατά το έτος εκείνο τα προϊόντα της χώρας των Φοινίκων, της περιοχής που ανήκεν εις την Ιεριχώ.

ΙτΝ. 5,13 Καὶ ἐγένετο ὡς ἦν Ἰησοῦς ἐν Ἱεριχώ, καὶ ἀναβλέψας τοῖς ὀφθαλμοῖς εἶδεν ἄνθρωπον ἑστηκότα ἐναντίον αὐτοῦ, καὶ ἡ ῥομφαία ἐσπασμένη ἐν τῇ χειρὶ αὐτοῦ. καὶ προσελθὼν Ἰησοῦς εἶπεν αὐτῷ· ἡμέτερος εἶ ἢ τῶν ὑπεναντίων;

ΙτΝ. 5,13 Συνέβη δε τότε και τούτο· Οταν ο Ιησούς ήτο πλησίον της Ιεριχούς, εσήκωσε τα μάτια του και είδεν ένα άνδρα όρθιον ενώπιόν του, στο χέρι του οποίου υπήρχε γυμνή ρομφαία. Ο Ιησούς επλησίασεν αυτόν και του είπεν· “ιδικός μας είσαι συ η μήπως είσαι από τους εχθρούς;”

ΙτΝ. 5,14 ὁ δὲ εἶπεν αὐτῷ· ἐγὼ ἀρχιστράτηγος δυνάμεως Κυρίου νυνὶ παραγέγονα. καὶ Ἰησοῦς ἔπεσεν ἐπὶ πρόσωπον ἐπὶ τὴν γῆν καὶ εἶπεν αὐτῷ· δέσποτα, τί προστάσσεις τῷ σῷ οἰκέτῃ;

ΙτΝ. 5,14 Εκείνος απήντησεν· “εγώ είμαι ο αρχιστράτηγος της δυνάμεως του Κυρίου· μόλις δε τώρα δα ήλθα εδώ”. Ο Ιησούς έπεσε πρηνής κάτω εις την γην και είπεν εις αυτόν· “Δεσπότα, τι διατάσσεις εμέ τον δούλον σου;”

ΙτΝ. 5,15 καὶ λέγει ὁ ἀρχιστράτηγος Κυρίου πρὸς Ἰησοῦν· λῦσαι τὸ ὑπόδημα ἐκ τῶν ποδῶν σου· ὁ γὰρ τόπος, ἐφ᾿ ᾧ νῦν ἕστηκας ἐπ᾿ αὐτοῦ, ἅγιός ἐστι.

ΙτΝ. 5,15 Ο δε αρχιστράτηγος του Κυρίου απήντησε προς τον Ιησούν· “λύσε και αφαίρεσε το υπόδημα από τα πόδια σου, διότι ο τόπος, στον οποίον τώρα στέκεσαι, είναι άγιος”.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 6

ΙτΝ. 6,1 Καὶ Ἱεριχὼ συγκεκλεισμένη καὶ ὠχυρωμένη, καὶ οὐδεὶς ἐξεπορεύετο ἐξ αὐτῆς οὐδὲ εἰσεπορεύετο.

ΙτΝ. 6,1 Η Ιεριχώ ήτο οχυρωμένη και αι πύλαι αυτής κατάκλειστοι. Κανείς δεν εξήρχετο από αυτήν ούτε και εισήρχετο.

ΙτΝ. 6,2 καὶ εἶπε Κύριος πρὸς Ἰησοῦν· ἰδοὺ ἐγὼ παραδίδωμι ὑποχείριόν σοι τὴν Ἱεριχὼ καὶ τὸν βασιλέα αὐτῆς τὸν ἐν αὐτῇ, δυνατοὺς ὄντας ἐν ἰσχύϊ·

ΙτΝ. 6,2 Είπε δε ο Κυριος προς τον Ιησούν· “ιδού εγώ παραδίδω υπό την εξουσίαν σου την Ιεριχώ, τον εις αυτήν ευρισκόμενον βασιλέα της και όλους τους ισχυρούς της πόλεως.

ΙτΝ. 6,3 σὺ δὲ περίστησον αὐτῇ τοὺς μαχίμους κύκλῳ,

ΙτΝ. 6,3 Συ τοποθέτησε κύκλω από αυτήν τους πολεμιστάς.

ΙτΝ. 6,4 καὶ ἔσται ὡς ἂν σαλπίσητε τῇ σάλπιγγι, ἀνακραγέτω πᾶς ὁ λαὸς ἅμα·

ΙτΝ. 6,4 Οταν δε σαλπίσετε με τας ιεράς σάλπιγγας, ας κραυγάση όλος ο λαός συγχρόνως.

ΙτΝ. 6,5 καὶ ἀνακραγόντων αὐτῶν πεσεῖται αὐτόματα τὰ τείχη τῆς πόλεως, καὶ εἰσελεύσεται πᾶς ὁ λαὸς ὁρμήσας ἕκαστος κατὰ πρόσωπον εἰς τὴν πόλιν.

ΙτΝ. 6,5 Και καθ' ον χρόνον θα κραυγάσουν, θα πέσουν μόνα των τα τείχη της πόλεως και όλος ο λαός ορμητικώς θα εισέλθη εις την πόλιν, ο καθένας από το μέρος που ευρίσκεται απέναντί του”.

ΙτΝ. 6,6 καὶ εἰσῆλθεν Ἰησοῦς ὁ τοῦ Ναυὴ πρὸς τοὺς ἱερεῖς

ΙτΝ. 6,6 Μετέβη ο Ιησούς του Ναυή προς τους ιερείς

ΙτΝ. 6,7 καὶ εἶπεν αὐτοῖς λέγων· παραγγείλατε τῷ λαῷ περιελθεῖν καὶ κυκλῶσαι τὴν πόλιν, καὶ οἱ μάχιμοι παραπορευέσθωσαν ἐνωπλισμένοι ἐναντίον Κυρίου·

ΙτΝ. 6,7 και είπε προς αυτούς· “παραγγείλατε στον λαόν να περιέλθη και κυκλώση την πόλιν, οι δε μάχιμοι ας πορευθούν ωπλισμένοι εμπρός από την Κιβωτόν της Διαθήκης του Κυρίου.

ΙτΝ. 6,8 καὶ ἑπτὰ ἱερεῖς ἔχοντες ἑπτὰ σάλπιγγας ἱερὰς παρελθέτωσαν ὡσαύτως ἐναντίον τοῦ Κυρίου καὶ σημαινέτωσαν εὐτόνως, καὶ ἡ κιβωτὸς τῆς διαθήκης Κυρίου ἐπακολουθείτω·

ΙτΝ. 6,8 Επτά ιερείς, κρατούντες τας επτά ιεράς σάλπιγγας, ας προπορευθούν επίσης ενώπιον της Κιβωτού του Κυρίου και ας σαλπίσουν με δύναμιν, η δε Κιβωτός της Διαθήκης του Κυρίου ας ακολουθή αυτούς.

ΙτΝ. 6,9 οἱ δὲ μάχιμοι παραπορευέσθωσαν ἔμπροσθεν καὶ οἱ ἱερεῖς οἱ οὐραγοῦντες ὀπίσω τῆς κιβωτοῦ τῆς διαθήκης Κυρίου πορευόμενοι σαλπίζοντες.

ΙτΝ. 6,9 Οι μάχιμοι άνδρες θα προπορεύωνται από την Κιβωτόν, οι δε ιερείς, οι οποίοι θα ακολουθούν όπισθεν από την Κιβωτόν της Διαθήκης του Κυρίου, προχωρούντες θα σαλπίζουν”.

ΙτΝ. 6,10 τῷ δὲ λαῷ ἐνετείλατο Ἰησοῦς λέγων· μὴ βοᾶτε, μηδὲ ἀκουσάτω μηδεὶς τὴν φωνὴν ὑμῶν, ἕως ἂν ἡμέραν διαγγείλῃ αὐτὸς ἀναβοῆσαι, καὶ τότε ἀναβοήσετε.

ΙτΝ. 6,10 Εις δε τον λαόν ο Ιησούς του Ναυή παρήγγειλε, λέγων· “μη κραυγάσετε· ούτε την φωνήν της ομιλίας σας να ακούση κανείς μέχρι της ημέρας, κατά την οποίαν εγώ ο ίδιος θα παραγγείλω εις σας να φωνάξετε· τότε θα φωνάξετε”.

ΙτΝ. 6,11 καὶ περιελθοῦσα ἡ κιβωτὸς τῆς διαθήκης τοῦ Θεοῦ εὐθέως ἀπῆλθεν εἰς τὴν παρεμβολὴν καὶ ἐκοιμήθη ἐκεῖ.

ΙτΝ. 6,11 Η Κιβωτός της Διαθήκης αφού με την συνοδείαν της περιήλθε τα τείχη της πόλεως, μετεφέρθη αμέσως στο στρατόπεδον και παρέμεινεν εκεί κατά την νύκτα.

ΙτΝ. 6,12 καὶ τῇ ἡμέρᾳ τῇ δευτέρᾳ ἀνέστη Ἰησοῦς τὸ πρωΐ, καὶ ᾖραν οἱ ἱερεῖς τὴν κιβωτὸν τῆς διαθήκης Κυρίου,

ΙτΝ. 6,12 Ο Ιησούς κατά την δευτέραν ημέραν ηγέρθη πρωϊ. Οι ιερείς επήραν την Κιβωτόν της Διαθήκης του Κυρίου.

ΙτΝ. 6,13 καὶ οἱ ἑπτὰ ἱερεῖς οἱ φέροντες τὰς σάλπιγγας τὰς ἑπτὰ προεπορεύοντο ἐναντίον Κυρίου, καὶ μετὰ ταῦτα εἰσεπορεύοντο οἱ μάχιμοι καὶ ὁ λοιπὸς ὄχλος ὄπισθεν τῆς κιβωτοῦ τῆς διαθήκης Κυρίου· καὶ οἱ ἱερεῖς ἐσάλπισαν ταῖς σάλπιγξι, καὶ ὁ λοιπὸς ὄχλος ἅπας περιεκύκλωσε τὴν πόλιν ἑξάκις ἐγγύθεν

ΙτΝ. 6,13 Οι δε άλλοι επτά ιερείς, οι οποίοι είχον τας επτά σάλπιγγας, επροπορεύοντο από την Κιβωτόν της Διαθήκης. Κατόπιν ηκολούθουν οι μάχιμοι όπισθεν από την Κιβωτόν της Διαθήκης του Κυρίου και όλος ο άλλος λαός. Οι ιερείς εσάλπισαν με τας ιεράς σάλπιγγας και όλος ο άλλος λαός περιήλθεν εκ του πλησίον την πόλιν εξ φοράς,

ΙτΝ. 6,14 καὶ ἀπῆλθε πάλιν εἰς τὴν παρεμβολήν. οὕτως ἐποίει ἐπὶ ἓξ ἡμέρας.

ΙτΝ. 6,14 και επέστρεψαν πάλιν στο στρατόπεδον. Ετσι έκαμαν επί εξ ημέρας.

ΙτΝ. 6,15 καὶ τῇ ἡμέρᾳ τῇ ἑβδόμῃ ἀνέστησαν ὄρθρου καὶ περιήλθοσαν τὴν πόλιν ἐν τῇ ἡμέρᾳ ἐκείνῃ ἑπτάκις·

ΙτΝ. 6,15 Κατά δε την εβδόμην ημέραν ηγέρθησαν πολύ πρωί και περιήλθαν την πόλιν επτά φοράς κατά την ημέραν εκείνην.

ΙτΝ. 6,16 καὶ ἐγένετο τῇ περιόδῳ τῇ ἑβδόμῃ ἐσάλπισαν οἱ ἱερεῖς, καὶ εἶπεν Ἰησοῦς τοῖς υἱοῖς Ἰσραήλ· κεκράξατε, παρέδωκε γὰρ Κύριος ὑμῖν τὴν πόλιν.

ΙτΝ. 6,16 Κατά τον έβδομον γύρον οι ιερείς εσάλπισαν, ο δε Ιησούς του Ναυή είπεν στους Ισραηλίτας· “κραυγάσατε, διότι ο Κυριος παρέδωκεν εις σας την πόλιν.

ΙτΝ. 6,17 καὶ ἔσται ἡ πόλις ἀνάθεμα, αὐτὴ καὶ πάντα, ὅσα ἐστὶν ἐν αὐτῇ, Κυρίῳ Σαβαώθ· πλὴν Ῥαὰβ τὴν πόρνην περιποιήσασθε, αὐτὴν καὶ πάντα ὅσα ἐστὶν ἐν τῷ οἴκῳ αὐτῆς.

ΙτΝ. 6,17 Αυτή η πόλις και όλα όσα υπάρχουν εις αυτήν θα είναι αφιέρωμα πρυς τον Κυριον Σαβαώθ, πλην της Ραάβ της πόρνης. Αυτήν και όσους άλλους εύρετε εις την οικίαν της, θα ασφαλίσετε και θα περιποιηθήτε.

ΙτΝ. 6,18 ἀλλὰ ὑμεῖς φυλάξεσθε σφόδρα ἀπὸ τοῦ ἀναθέματος, μήποτε ἐνθυμηθέντες ὑμεῖς αὐτοὶ λάβητε ἀπὸ τοῦ ἀναθέματος καὶ ποιήσητε τὴν παρεμβολὴν τῶν υἱῶν Ἰσραὴλ ἀνάθεμα καὶ ἐκτρίψητε ἡμᾶς·

ΙτΝ. 6,18 Σεις όμως προσέξατε πολύ και φυλαχθήτε από το ανάθεμα της πόλεως αυτής, μήπως τυχόν επιθυμήσετε και λάβετε κάτι από όσα θα είναι αφιερωμένα εις τυν Κυριον· και κάμετε ανάθεμα το στρατόπεδον των Ισραηλιτών και γίνετε αιτία να καταστραφώμεν.

ΙτΝ. 6,19 καὶ πᾶν ἀργύριον ἢ χρυσίον ἢ χαλκὸς ἢ σίδηρος ἅγιον ἔσται τῷ Κυρίῳ, εἰς θησαυρὸν Κυρίου εἰσενεχθήσεται.

ΙτΝ. 6,19 Δηλαδή όλος ο άργυρος και ο χρυσός και ο χαλκός και ο σίδηρος της πόλεως θα αφιερωθούν στον Κυριον· θα ενταχθούν στον θησαυρόν του Κυρίου”.

ΙτΝ. 6,20 καὶ ἐσάλπισαν ταῖς σάλπιγξιν οἱ ἱερεῖς· ὡς δὲ ἤκουσεν ὁ λαὸς τῶν σαλπίγγων, ἠλάλαξε πᾶς ὁ λαὸς ἅμα ἀλαλαγμῷ μεγάλῳ καὶ ἰσχυρῷ καὶ ἔπεσεν ἅπαν τὸ τεῖχος κύκλῳ, καὶ ἀνέβη πᾶς ὁ λαὸς εἰς τὴν πόλιν.

ΙτΝ. 6,20 Οι ιερείς εσάλπισαν με τας ιεράς σάλπιγγας. Μολις δε ο λαός ήκουσε τον ήχον των σαλπίγγων όλος μαζή εκραύγασε με αλαλαγμόν μεγάλον και ισχυρόν, και τότε όλα τα τείχη κύκλω από την Ιεριχώ έπεσαν, και όλος ο Ισραηλιτικός λαός εισήλθεν ορμητικώς εις την πόλιν.

ΙτΝ. 6,21 καὶ ἀνεθεμάτισεν αὐτὴν Ἰησοῦς καὶ ὅσα ἦν ἐν τῇ πόλει ἀπὸ ἀνδρὸς καὶ ἕως γυναικός, ἀπὸ νεανίσκου καὶ ἕως πρεσβύτου καὶ ἕως μόσχου καὶ ὑποζυγίου, ἐν στόματι ῥομφαίας.

ΙτΝ. 6,21 Ο Ιησούς του Ναυή ανεθεμάτισε την πόλιν και παρέδωσεν εις στόμα μαχαίρας όλα όσα εζούσαν εις αυτήν, από ανδρός έως γυναικός, από μικρού έως μεγάλου και από μόσχου έως όνου.

ΙτΝ. 6,22 καὶ τοῖς δυσὶ νεανίσκοις τοῖς κατασκοπεύσασιν εἶπεν Ἰησοῦς· εἰσέλθατε εἰς τὴν οἰκίαν τῆς γυναικὸς καὶ ἐξαγάγετε αὐτὴν ἐκεῖθεν καὶ ὅσα ἐστὶν αὐτῇ.

ΙτΝ. 6,22 Είπε δε στους δύο νεαρούς κατασκόπους· “πηγαίνετε εις την οικίαν της Ραάβ και βγάλετε αυτήν από εκεί και όλους όσοι ευρίσκονται μαζή της”.

ΙτΝ. 6,23 καὶ εἰσῆλθον οἱ δύο νεανίσκοι οἱ κατασκοπεύσαντες τὴν πόλιν εἰς τὴν οἰκίαν τῆς γυναικὸς καὶ ἐξηγάγοσαν Ῥαὰβ τὴν πόρνην καὶ τὸν πατέρα αὐτῆς καὶ τὴν μητέρα αὐτῆς καὶ τοὺς ἀδελφοὺς αὐτῆς καὶ τὴν συγγένειαν αὐτῆς καὶ πάντα, ὅσα ἦν αὐτῇ, καὶ κατέστησαν αὐτὴν ἔξω τῆς παρεμβολῆς Ἰσραήλ.

ΙτΝ. 6,23 Οι δύο νεαροί, οι οποίοι είχον κατασκοπεύσει προηγουμένως την πόλιν, εισήλθον εις την οικίαν Ραάβ της πόρνης, έβγαλαν αυτήν και τον πατέρα της και την μητέρα της και τους αδελφούς της, τους συγγενείς της και όσα πράγματα υπήρχον εκεί, και εγκατέστησαν αυτήν και τους ιδικούς της έξω από το στρατόπεδον των Ισραηλιτών.

ΙτΝ. 6,24 καὶ ἡ πόλις ἐνεπρήσθη ἐν πυρισμῷ σὺν πᾶσι τοῖς ἐν αὐτῇ, πλὴν ἀργυρίου καὶ χρυσίου καὶ χαλκοῦ καὶ σιδήρου ἔδωκαν εἰς θησαυρὸν Κυρίου εἰσενεχθῆναι.

ΙτΝ. 6,24 Η δε πόλις επυρπολήθη μαζή με όλα όσα υπήρχον εντός αυτής, πλην του αργύρου, του χρυσού, του χαλκού και του σιδήρου, τα οποία οι Ισραηλίται παρέδωσαν, δια να κατατεθούν ως θησαυρός του Κυρίου.

ΙτΝ. 6,25 καὶ Ῥαὰβ τὴν πόρνην καὶ πάντα τὸν οἶκον αὐτῆς τὸν πατρικὸν ἐζώγρησεν Ἰησοῦς, καὶ κατῴκησεν ἐν τῷ Ἰσραὴλ ἕως τῆς σήμερον ἡμέρας, διότι ἔκρυψε τοὺς κατασκοπεύσαντας, οὓς ἀπέστειλεν Ἰησοῦς κατασκοπεῦσαι τὴν Ἱεριχώ.

ΙτΝ. 6,25 Την Ραάβ όμως την πόρνην και όλην την πατρικήν της οικογένειαν διετήρησεν εν ζωή ο Ιησούς του Ναυή και εγκατέστησεν αυτούς μεταξύ του ισραηλιτικού λαού μέχρι της ημέρας που γράφονται αυτά. Και τούτο, διότι αυτή έκρυψε και έσωσε τους κατασκόπους, τους οποίους είχεν αποστείλει ο Ιησούς του Ναυη, δια να κατασκοπεύσουν την πόλιν.

ΙτΝ. 6,26 καὶ ὥρκισεν Ἰησοῦς ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐναντίον Κυρίου λέγων· ἐπικατάρατος ὁ ἄνθρωπος, ὃς οἰκοδομήσει τὴν πόλιν ἐκείνην· ἐν τῷ πρωτοτόκῳ αὐτοῦ θεμελιώσει αὐτὴν καὶ ἐν τῷ ἐλαχίστῳ αὐτοῦ ἐπιστήσει τὰς πύλας αὐτῆς. καὶ οὕτως ἐποίησεν Ὁζᾶν ὁ ἐκ Βαιθὴλ ἐν τῷ Ἀβιρὼν τῷ πρωτοτόκῳ ἐθεμελίωσεν αὐτὴν καὶ ἐν τῷ ἐλαχίστῳ διασωθέντι ἐπέστησε τὰς πύλας αὐτῆς.

ΙτΝ. 6,26 Ορκον δε αναθέματος έκαμεν ο Ιησούς του Ναυή κατά την ημέραν εκείνην ενώπιον του Κυρίου και είπε· “Κατηραμένος θα είναι ο άνθρωπος εκείνος, ο οποίος θα ανοικοδομήση και θα οχυρώση την πόλιν αυτήν. Αν τολμήση να κάμη κάτι τέτοιο, νεκρόν θα θέση ως θεμέλιον της πόλεως τον πρωτότοκον υιόν του και με το νεκρόν σώμα του μικροτέρου υιού του θα στήση τας πύλας αυτής”. Αυτό έκαμε αλλά και αυτό έπαθε ο Οζάς, ο εκ της Βαιθήλ. Αυτός δια του Αβιρών, του πρωτοτόκου υιού του, εθεμελίωσε την πόλιν και με το μικρό του παιδί που του είχε απομείνει έστησε τας πύλας αυτής.

ΙτΝ. 6,27 καὶ ἦν Κύριος μετὰ Ἰησοῦ, καὶ ἦν τὸ ὄνομα αὐτοῦ κατὰ πᾶσαν τὴν γῆν.

ΙτΝ. 6,27 Ο δε Κυριος ήτο μετά του Ιησού, του οποίου το όνομα έγινε και έμεινε γνωστόν και θαυμαστόν εις όλην την χώραν.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 7

ΙτΝ. 7,1 Καὶ ἐπλημμέλησαν οἱ υἱοὶ Ἰσραὴλ πλημμέλειαν μεγάλην καὶ ἐνοσφίσαντο ἀπὸ τοῦ ἀναθέματος· καὶ ἔλαβεν Ἄχαρ υἱὸς Χαρμὶ υἱοῦ Ζαμβρὶ υἱοῦ Ζαρὰ ἐκ τῆς φυλῆς Ἰούδα ἀπὸ τοῦ ἀναθέματος· καὶ ἐθυμώθη Κύριος ὀργῇ τοῖς υἱοῖς Ἰσραήλ.

ΙτΝ. 7,1 Οι Ισραηλίται όμως περιέπεσαν εις μεγάλο παράπτωμα, διότι κάποιος από αυτούς επήρε και εκράτησε δια τον εαυτόν του από τα αφιερωμένα στον Κυριον λάφυρα της Ιεριχούς. Ο Αχαρ δηλαδή, υιός του Χαρμί, ο οποίος το υιός του Ζαμβρί, υιού του Ζαρά, από την φυλήν του Ιούδα, εκράτησεν από τα αφιερωθέντα στον Κυριον. Και ωργίσθη ο Κυριος οργήν μεγάλην εναντίον όλων των Ισραηλιτών και η οργή του εξεδηλώθη κατά τον ακόλουθον τρόπον.

ΙτΝ. 7,2 καὶ ἀπέστειλεν Ἰησοῦς ἄνδρας εἰς Γαί, ἣ ἐστι κατὰ Βαιθήλ, λέγων· κατασκέψασθε τὴν Γαί·

ΙτΝ. 7,2 Ο Ιησούς έστειλεν άνδρας εις την Γαι, η οποία ευρίσκεται απέναντι από την Βαιθήλ, λέγων· “κατασκοπεύσατε την πόλιν Γαι”.

ΙτΝ. 7,3 καὶ ἀνέβησαν οἱ ἄνδρες καὶ κατεσκέψαντο τὴν Γαί. καὶ ἀνέστρεψαν πρὸς Ἰησοῦν καὶ εἶπαν πρὸς αὐτόν· μὴ ἀναβήτω πᾶς ὁ λαός, ἀλλ᾿ ὡσεὶ δισχίλιοι ἢ τρισχίλιοι ἄνδρες ἀναβήτωσαν καὶ ἐκπολιορκησάτωσαν τὴν πόλιν· μὴ ἀναγάγῃς ἐκεῖ τὸν λαὸν ἅπαντα, ὀλίγοι γάρ εἰσι.

ΙτΝ. 7,3 Οι άνδρες αυτοί ανήλθον εις την περιοχήν της Γαι, παρετήρησαν την πόλιν, και επέστρεψαν και είπον στον Ιησούν· “Ας μη αναβή όλος ο στρατός, αλλά μόνον δύο έως τρεις χιλιάδες και ας πολιορκήσουν την πόλιν. Μη οδηγήσης εκεί όλον τον στρατόν, διότι οι κάτοικοι της πόλεως είναι ολίγοι”.

ΙτΝ. 7,4 καὶ ἀνέβησαν ὡσεὶ τρισχίλιοι ἄνδρες καὶ ἔφυγον ἀπὸ προσώπου ἀνδρῶν Γαί.

ΙτΝ. 7,4 Ανέβησαν πράγματι τρεις περίπου χιλιάδες άνδρες, οι οποίοι όμως καθώς αντίκρυσαν τους άνδρας της Γαι, ετράπησαν εις φυγήν.

ΙτΝ. 7,5 καὶ ἀπέκτειναν ἀπ᾿ αὐτῶν ἄνδρες Γαὶ εἰς τριακονταὲξ ἄνδρας καὶ κατεδίωξαν αὐτοὺς ἀπὸ τῆς πύλης καὶ συνέτριψαν αὐτοὺς ἀπὸ τοῦ καταφεροῦς· καὶ ἐπτοήθη ἡ καρδία τοῦ λαοῦ καὶ ἐγένετο ὥσπερ ὕδωρ.

ΙτΝ. 7,5 Οι δε άνδρες της Γαι εφόνευσαν τριανταέξ από τους Ισραηλίτας, τους δε άλλους τους κατεδίωξαν από την πύλην της πόλεως μέχρι κάποιας κατωφρερείας, όπου και τους συνέτριψαν. Ο λαός κατελήφθη από πανικόν και η καρδία του έγινεν, ωσάν το νερό.

ΙτΝ. 7,6 καὶ διέῤῥηξεν Ἰησοῦς τὰ ἱμάτια αὐτοῦ, καὶ ἔπεσεν Ἰησοῦς ἐπὶ τὴν γῆν ἐπὶ πρόσωπον ἐναντίον Κυρίου ἕως ἑσπέρας, αὐτὸς καὶ οἱ πρεσβύτεροι Ἰσραήλ, καὶ ἐπεβάλοντο χοῦν ἐπὶ τὰς κεφαλὰς αὐτῶν.

ΙτΝ. 7,6 Εσχισε τα ιμάτιά του από την λύπην του ο Ιησούς του Ναυη, έπεσε πρηνής κάτω εις την γην ενώπιον της Σκηνής του Μαρτυρίου μέχρις εσπέρας και μαζή με αυτόν οι πρεσβύτεροι του λαού. Ερριψαν χώμα εις τα κεφάλια των, δια να εκφράσουν την φοβεράν λύπην, που τους κατέλαβεν.

ΙτΝ. 7,7 καὶ εἶπεν Ἰησοῦς· δέομαι Κύριε· ἱνατί διεβίβασεν ὁ παῖς σου τὸν λαὸν τοῦτον τὸν Ἰορδάνην παραδοῦναι αὐτὸν τῷ Ἀμοῤῥαίῳ ἀπολέσαι ἡμᾶς; καὶ εἰ κατεμείναμεν καὶ κατῳκίσθημεν παρὰ τὸν Ἰορδάνην.

ΙτΝ. 7,7 Ο Ιησούς του Ναυή προσηυχήθη και είπε· “σε ικετεύω, Κυριε, φανέρωσέ μου, διατί διεπεραίωσα εγώ ο δούλός σου τον λαόν τούτον από τον Ιορδάνην ποταμόν; Μηπως δια να παραδώσης αυτόν στους Αμορραίους και εκείνοι να μας καταστρέψουν; Είθε να εμέναμεν μονίμως και να κατοικούσαμεν εις τας πέραν του Ιορδάνου περιοχάς.

ΙτΝ. 7,8 καὶ τί ἐρῶ, ἐπεὶ μετέβαλεν Ἰσραὴλ αὐχένα ἀπέναντι τοῦ ἐχθροῦ αὐτοῦ;

ΙτΝ. 7,8 Τι θα σκεφθώ και τι θα είπω εγώ τώρα, που βλέπω ότι οι Ισραηλίται έστρεψαν τα νώτα στους εχθρούς των; Τρομεροί κίνδυνοι μας απειλούν.

ΙτΝ. 7,9 καὶ ἀκούσας ὁ Χαναναῖος καὶ πάντες οἱ κατοικοῦντες τὴν γῆν περικυκλώσουσιν ἡμᾶς καὶ ἐκτρίψουσιν ἡμᾶς ἀπὸ τῆς γῆς· καὶ τί ποιήσεις τὸ ὄνομά σου τὸ μέγα;

ΙτΝ. 7,9 Διότι όταν πληροφορηθούν το γεγονός οι Χαναναίοι και όλοι οι άλλοι κάτοικοι της χώρας, θα μας περικυκλώσουν και θα μας εξολοθρεύσουν. Και τι θα πράξης τότε δια το μέγα και Ενδοξον Ονομά Σου;”

ΙτΝ. 7,10 καὶ εἶπε Κύριος πρὸς Ἰησοῦν· ἀνάστηθι, ἱνατί τοῦτο σὺ πέπτωκας ἐπὶ πρόσωπόν σου;

ΙτΝ. 7,10 Είπε δε ο Κυριος προς τον Ιησούν· “σήκω· διατί συ έπεσες πρηνής και καταπτοημένος κάτω εις την γην;

ΙτΝ. 7,11 ἡμάρτηκεν ὁ λαὸς καὶ παρέβη τὴν διαθήκην, ἣν διεθέμην πρὸς αὐτούς, καὶ κλέψαντες ἀπὸ τοῦ ἀναθέματος ἐνέβαλον εἰς τὰ σκεύη αὐτῶν.

ΙτΝ. 7,11 Ο λαός ημάρτησε και παρέβη την εντολήν, την οποίαν έδωκα προς αυτούς. Εκλεψαν από τα αφιερωμένα εις εμέ και τα έκρυψαν εις τας αποσκευάς των.

ΙτΝ. 7,12 καὶ οὐ μὴ δύνωνται οἱ υἱοὶ Ἰσραὴλ ὑποστῆναι κατὰ πρόσωπον τῶν ἐχθρῶν αὐτῶν· αὐχένα ἐπιστρέψουσιν ἔναντι τῶν ἐχθρῶν αὐτῶν, ὅτι ἐγενήθησαν ἀνάθεμα· οὐ προσθήσω ἔτι εἶναι μεθ᾿ ὑμῶν, ἐὰν μὴ ἐξάρητε τὸ ἀνάθεμα ἐξ ὑμῶν αὐτῶν.

ΙτΝ. 7,12 Δια τούτο οι Ισραηλίται δεν ημπορούν να αντικρούσουν και αντισταθούν ενώπιον των εχθρών των. Θα στρέφουν τα νώτα και θα τρέπωνται εις φυγήν ενώπιον των εχθρών των, διότι έγιναν οι ίδιοι αναθεματισμένοι. Δεν θα μείνω πλέον μαζή σας, εάν δεν βγάλετε από ανάμεσά σας εκείνον, που διέπραξε το ανάθεμα.

ΙτΝ. 7,13 ἀναστὰς ἁγίασον τὸν λαὸν καὶ εἰπὸν ἁγιασθῆναι εἰς αὔριον· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· τὸ ἀνάθεμά ἐστιν ἐν ὑμῖν, οὐ δυνήσεσθε ἀντιστῆναι ἀπέναντι τῶν ἐχθρῶν ὑμῶν, ἕως ἂν ἐξάρητε τὸ ἀνάθεμα ἐξ ὑμῶν αὐτῶν.

ΙτΝ. 7,13 Σηκω λοιπόν να αγιάσης τον λαόν· διάταξε αυτούς να αγιασθούν και απαλλαγούν από τον ένοχον εντός της αύριον. Αυτά λέγει Κυριος ο Θεός του Ισραήλ· Εκείνος που διέπραξε το ανάθεμα ευρίσκεται μεταξύ σας και δια τούτο δεν είναι δυνατόν να αντισταθήτε κατά των εχθρών σας, έως ότου βγάλετε τον αναθεματισμένον από ανάμεσά σας.

ΙτΝ. 7,14 καὶ συναχθήσεσθε πάντες τὸ πρωΐ κατὰ φυλάς, καὶ ἔσται ἡ φυλή, ἣν ἂν δείξῃ Κύριος, προσάξετε κατὰ δήμους· καὶ τὸν δῆμον, ὃν ἐὰν δείξῃ Κύριος, προσάξετε κατ᾿ οἶκον· καὶ τὸν οἶκον, ὃν ἐὰν δείξῃ Κύριος, προσάξετε κατ᾿ ἄνδρα·

ΙτΝ. 7,14 Αύριον το πρωϊ θα συναχθήτε όλοι κατά φυλάς. Του ενόχου δε την φυλήν, την οποίαν θα αποκαλύψη ο Κυριος, θα την οδηγήσετε κατά τους δήμους αυτής. Τον δήμον στον οποίον θα ανήκη ο ένοχος, θα τον παρουσιάσετε κατά οικογενείας· και την οικογένειαν, που θα φανερώση ο Κυριος, θα την οδηγήσετε κατ' άνδρα.

ΙτΝ. 7,15 καὶ ὃς ἂν ἐνδειχθῇ, κατακαυθήσεται ἐν πυρὶ καὶ πάντα, ὅσα ἐστὶν αὐτῷ, ὅτι παρέβη τὴν διαθήκην Κυρίου καὶ ἐποίησεν ἀνόμημα ἐν Ἰσραήλ.

ΙτΝ. 7,15 Εκείνον, ο οποίος θα καταδειχθή από τον Κυριον ως ένοχος, θα τον παραδώσετε στο πυρ αυτόν και όλα τα υπάρχοντά του, διότι παρέβη την εντολήν του Κυρίου και διέπραξε παρανομίαν μεταξύ του ισραηλιτικού λαού”.

ΙτΝ. 7,16 καὶ ὤρθρισεν Ἰησοῦς καὶ προσήγαγε τὸν λαὸν κατὰ φυλάς, καὶ ἐνεδείχθη ἡ φυλὴ Ἰούδα·

ΙτΝ. 7,16 Ο Ιησούς ηγέρθη πρωί και διέταξεν τον λαόν να παρουσιασθή κατά φυλάς. Ως ένοχος εδείχθη από τον Κυριον η φυλή του Ιούδα.

ΙτΝ. 7,17 καὶ προσήχθη κατὰ δήμους, καὶ ἐνεδείχθη δῆμος Ζαραΐ·

ΙτΝ. 7,17 Η φυλή αυτή παρουσιάσθη κατά δήμους και υπεδείχθη ένοχος ο δήμος Ζαραΐ.

ΙτΝ. 7,18 καὶ προσήχθη κατ᾿ ἄνδρα, καὶ ἐνεδείχθη Ἄχαρ υἱὸς Ζαμβρὶ υἱοῦ Ζαρά.

ΙτΝ. 7,18 Παρουσιάσθη ο δήμος αυτός κατ' άνδρα και υπεδείχθη ένοχος ο Αχαρ, υιός του Ζαμβρί, υιού του Ζαρά.

ΙτΝ. 7,19 καὶ εἶπεν Ἰησοῦς τῷ Ἄχαρ· δὸς δόξαν σήμερον τῷ Κυρίῳ Θεῷ Ἰσραὴλ καὶ δὸς τὴν ἐξομολόγησιν καὶ ἀνάγγειλόν μοι τί ἐποίησας καὶ μὴ κρύψῃς ἀπ᾿ ἐμοῦ.

ΙτΝ. 7,19 Είπε δε ο Ιησούς στον Αχαρ· “δόξασε σήμερον τον Θεόν, ομολόγησε και ανάγγειλον τι έπραξες και μη μου κρύψης τίποτε”.

ΙτΝ. 7,20 καὶ ἀπεκρίθη Ἄχαρ τῷ Ἰησοῖ καὶ εἶπεν· ἀληθῶς ἥμαρτον ἐναντίον Κυρίου τοῦ Θεοῦ Ἰσραήλ· οὕτως καὶ οὕτως ἐποίησα·

ΙτΝ. 7,20 Απεκρίθη ο Αχαρ στον Ιησούν και είπεν· “αληθώς ημάρτησα ενώπιον Κυρίου του Θεού Ισραήλ. Ετσι και έτσι έκαμα.

ΙτΝ. 7,21 εἶδον ἐν τῇ προνομῇ ψιλὴν ποικίλην καλὴν καὶ διακόσια δίδραχμα ἀργυρίου καὶ γλῶσσαν μίαν χρυσῆν πεντήκοντα διδράχμων καὶ ἐνθυμηθεὶς αὐτῶν ἔλαβον, καὶ ἰδοὺ αὐτὰ ἐγκέκρυπται ἐν τῇ σκηνῇ μου καὶ τὸ ἀργύριον κέκρυπται ὑποκάτω αὐτῶν.

ΙτΝ. 7,21 Είδα μεταξύ των λαφύρων ωραίαν πολύχρωμον στολήν, διακόσια δίδραχμα αργυρίου και μίαν ράβδον χρυσήν ομοίαν προς γλώσσαν αξίας πεντήκοντα διδράχμων, επεθύμησα αυτά και τα επήρα. Ιδού όλα αυτά είναι κρυμμένα εις την σκηνήν μου και κάτω από αυτά τα αργυρά δίδραχμα”.

ΙτΝ. 7,22 καὶ ἀπέστειλεν Ἰησοῦς ἀγγέλους, καὶ ἔδραμον εἰς τὴν σκηνὴν εἰς τὴν παρεμβολήν· καὶ ταῦτα ἦν κεκρυμμένα εἰς τὴν σκηνὴν αὐτοῦ, καὶ τὸ ἀργύριον ὑποκάτω αὐτῶν.

ΙτΝ. 7,22 Εστειλεν ο Ιησούς απεσταλμένους, οι οποίοι έσπευσαν εις την σκηνήν, που ευρίσκετο στο στρατόπεδον. Και είδον ότι πράγματι τα αντικείμενα αυτά ήσαν κρυμμένα εις την σκηνήν του Αχαρ και τα αργυρά δίδραχμα κάτω από αυτά.

ΙτΝ. 7,23 καὶ ἐξήνεγκαν αὐτὰ ἐκ τῆς σκηνῆς καὶ ἤνεγκαν πρὸς Ἰησοῦν καὶ τοὺς πρεσβυτέρους Ἰσραήλ, καὶ ἔθηκαν αὐτὰ ἔναντι Κυρίου.

ΙτΝ. 7,23 Τα έβγαλαν από την σκηνήν, τα έφεραν στον Ιησούν και τους πρεσβυτέρους του Ισραήλ και τα απέθεσαν ενώπιον της Σκηνής του Μαρτυρίου.

ΙτΝ. 7,24 καὶ ἔλαβεν Ἰησοῦς τὸν Ἄχαρ υἱὸν Ζαρὰ καὶ ἀνήγαγεν αὐτὸν εἰς φάραγγα Ἀχὼρ καὶ τοὺς υἱοὺς αὐτοῦ καὶ τὰς θυγατέρας αὐτοῦ καὶ τοὺς μόσχους αὐτοῦ καὶ τὰ ὑποζύγια αὐτοῦ καὶ πάντα τὰ πρόβατα αὐτοῦ καὶ τὴν σκηνὴν αὐτοῦ καὶ πάντα τὰ ὑπάρχοντα αὐτοῦ, καὶ πᾶς ὁ λαὸς μετ᾿ αὐτοῦ· καὶ ἀνήγαγεν αὐτοὺς εἰς Ἐμεκαχώρ.

ΙτΝ. 7,24 Επήρε τότε ο Ιησούς τον Αχαρ, τον υιόν του Ζαρά, και τον ωδήγησεν εις την φάραγγα Αχώρ, αυτόν και τα παιδιά του και τας θυγατέρας του και τα μοσχάρια του, τα υποζύγιά του και όλα τα πρόβατά του, την σκηνήν και όλα τα υπάρχοντά του. Μαζή δέ με αυτόν επορεύθη και όλος ο λαός. Ωδήγησε δε αυτούς ο Ιησούς του Ναυή εις την κοιλάδα του Αχώρ.

ΙτΝ. 7,25 καὶ εἶπεν Ἰησοῦς τῷ Ἄχαρ· τί ὠλόθρευσας ἡμᾶς; ἐξολοθρεύσαι σε Κύριος καθὰ καὶ σήμερον. καὶ ἐλιθοβόλησαν αὐτὸν λίθοις πᾶς Ἰσραήλ.

ΙτΝ. 7,25 Εκεί δε είπεν ο Ιησούς του Ναυή στον Αχαρ· “διατί μας κατέστρεψες; Ετσι και σε σήμερον θα καταστρέψη ο Θεός”. Και όλοι οι Ισραηλίται ελιθοβόλησαν αυτόν και τον εφόνευσαν με τους λίθους.

ΙτΝ. 7,26 καὶ ἐπέστησαν αὐτῷ σωρὸν λίθων μέγαν. καὶ ἐπαύσατο Κύριος τοῦ θυμοῦ τῆς ὀργῆς· διὰ τοῦτο ἐπωνόμασεν αὐτὸ Ἐμεκαχὼρ ἕως τῆς ἡμέρας ταύτης.

ΙτΝ. 7,26 Εμάζεψαν δε και έστησαν μεγάλον σωρόν λίθων επάνω στο πτώμα του. Ετσι δε κατέπαυσεν η οργή του Κυρίου εναντίον του λαού. Δια τούτο ο τόπος εκείνος ωνομάσθη μέχρι της σήμερον Εμέκ Αχώρ, δηλαδή κοιλάς του Αχώρ.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 8

ΙτΝ. 8,1 Καὶ εἶπε Κύριος πρὸς Ἰησοῦν· μὴ φοβηθῇς μηδὲ δειλιάσῃς, λάβε μετὰ σοῦ πάντας τοὺς ἄνδρας τοὺς πολεμιστὰς καὶ ἀναστὰς ἀνάβηθι εἰς Γαί· ἰδοὺ δέδωκα εἰς τὰς χεῖράς σου τὸν βασιλέα Γαὶ καὶ τὴν γῆν αὐτοῦ.

ΙτΝ. 8,1 Είπεν ο Κυριος προς τον Ιησούν· “μη φοβηθής, ούτε και να δειλιάσης. Παρε μαζή σου όλους τους πολεμιστάς άνδρας και ξεκίνα, δια να αναβής εις την Γαι. Ιδού έχω παραδώσει εις τα χέρια σου τον βασιλέα της Γαι και την χώραν του.

ΙτΝ. 8,2 καὶ ποιήσεις τὴν Γαὶ ὃν τρόπον ἐποίησας τὴν Ἱεριχὼ καὶ τὸν βασιλέα αὐτῆς, καὶ τὴν προνομὴν τῶν κτηνῶν προνομεύσεις σεαυτῷ. κατάστησον δὲ σεαυτῷ ἔνεδρα τῇ πόλει εἰς τὰ ὀπίσω.

ΙτΝ. 8,2 Θα κάμης εναντίον της Γαι, ο,τι εναντίον της Ιεριχούς και του βασιλέως αυτής. Από τα λάφυρα μόνον τα ζώα θα πάρης δια τον εαυτόν σου. Πισω από την πόλιν να στήσης ενέδραν”.

ΙτΝ. 8,3 καὶ ἀνέστη Ἰησοῦς καὶ πᾶς ὁ λαὸς ὁ πολεμιστὴς ὥστε ἀναβῆναι εἰς Γαί. ἐπέλεξε δὲ Ἰησοῦς τριάκοντα χιλιάδας ἀνδρῶν δυνατοὺς ἐν ἰσχύϊ καὶ ἀπέστειλεν αὐτοὺς νυκτός.

ΙτΝ. 8,3 Εσηκώθη και ητοιμάσθη ο Ιησούς και όλοι οι μάχιμοι άνδρες με αυτόν, δια να αναβούν εις την Γαι. Εξέλεξε δε ο Ιησούς τριάκοντα χιλιάδας γενναίους άνδρας, τους έστειλε κατά την νύκτα,

ΙτΝ. 8,4 καὶ ἐνετείλατο αὐτοῖς λέγων· ὑμεῖς ἐνεδρεύσατε ὀπίσω τῆς πόλεως· μὴ μακρὰν γίνεσθε ἀπὸ τῆς πόλεως καὶ ἔσεσθε πάντες ἕτοιμοι.

ΙτΝ. 8,4 και διέταξεν αυτούς λέγων· “σεις θα στήσετε ενέδραν πίσω από την πόλιν, οχι όμως μακράν από αυτήν, και να είσθε όλοι έτοιμοι.

ΙτΝ. 8,5 καὶ ἐγὼ καὶ πάντες οἱ μετ᾿ ἐμοῦ προσάξομεν πρὸς τὴν πόλιν, καὶ ἔσται ὡς ἂν ἐξέλθωσιν οἱ κατοικοῦντες Γαὶ εἰς συνάντησιν ἡμῖν, καθάπερ καὶ πρῴην, καὶ φευξόμεθα ἀπὸ προσώπου αὐτῶν.

ΙτΝ. 8,5 Εγώ δε και όλοι οι άνδρες, που θα είναι μαζή μου, θα πλησιάσωμεν εις την πόλιν. Οταν δε οι κάτοικοι της Γαι εξέλθουν εναντίον μας, όπως έκαμαν και προηγουμένως, ημείς θα προσποιηθώμεν ότι τρεπόμεθα εις φυγήν από εμπρός των.

ΙτΝ. 8,6 καὶ ὡς ἂν ἐξέλθωσιν ὀπίσω ἡμῶν, ἀποσπάσομεν αὐτοὺς ἀπὸ τῆς πόλεως, καὶ ἐροῦσι· φεύγουσιν οὗτοι ἀπὸ προσώπου ἡμῶν, ὃν τρόπον καὶ ἔμπροσθεν.

ΙτΝ. 8,6 Οταν δε εκείνοι εξέλθουν από την πόλιν, δια να μας καταδιώξουν, ημείς θα τους παρασύρωμεν φεύγοντες μακράν από την πόλιν και εκείνοι θα λέγουν· φεύγουν αυτοί από εμπρός μας, όπως και την προηγουμένην φοράν. Ας τους καταδιώξωμεν.

ΙτΝ. 8,7 ὑμεῖς δὲ ἐξαναστήσεσθε ἐκ τῆς ἐνέδρας καὶ πορεύσεσθε εἰς τὴν πόλιν.

ΙτΝ. 8,7 Σεις τότε θα σηκωθήτε από την ενέδραν σας και θα εισέλθετε εις την πόλιν.

ΙτΝ. 8,8 κατὰ τὸ ῥῆμα τοῦτο ποιήσετε· ἰδοὺ ἐντέταλμαι ὑμῖν.

ΙτΝ. 8,8 Οπως σας είπα, έτσι θα κάμετε. Ιδού τι σας διατάσσω”.

ΙτΝ. 8,9 καὶ ἀπέστειλεν αὐτοὺς Ἰησοῦς, καὶ ἐπορεύθησαν εἰς τὴν ἐνέδραν καὶ ἐνεκάθισαν ἀνὰ μέσον Βαιθὴλ καὶ ἀνὰ μέσον Γαί, ἀπὸ θαλάσσης τῆς Γαί.

ΙτΝ. 8,9 Ο Ιησούς απέστειλεν αυτούς και εκείνοι επορεύθησαν να στήσουν την ενέδραν. Εκρύβησαν μεταξύ των πόλεων Βαιθήλ και Γαι, προς δυσμάς της Γαι.

ΙτΝ. 8,10 καὶ ὀρθρίσας Ἰησοῦς τὸ πρωΐ ἐπεσκέψατο τὸν λαόν· καὶ ἀνέβησαν αὐτὸς καὶ οἱ πρεσβύτεροι κατὰ πρόσωπον τοῦ λαοῦ ἐπὶ Γαί.

ΙτΝ. 8,10 Ο Ιησούς ηγέρθη λίαν πρωί και επεθεώρησε τον λαόν. Επειτα δε αυτός και οι πρεσβύτεροι προπορευόμενοι του στρατού εβάδισαν κατά της πόλεως Γαι.

ΙτΝ. 8,11 καὶ πᾶς ὁ λαὸς ὁ πολεμιστὴς μετ᾿ αὐτοῦ ἀνέβησαν καὶ πορευόμενοι ἦλθον ἐξεναντίας τῆς πόλεως ἀπὸ ἀνατολῶν,

ΙτΝ. 8,11 Ολος δε ο μάχιμος ισραηλιτικός λαός ανέβαινε μαζή του. Πορευόμενοι δε ήλθον απέναντι της πόλεως Γαι από το ανατολικόν μέρος.

ΙτΝ. 8,12 καὶ τὰ ἔνεδρα τῆς πόλεως ἀπὸ θαλάσσης.

ΙτΝ. 8,12 Η ενέδρα ευρίσκετο δυτικώς της πόλεως.

ΙτΝ. 8,14 καὶ ἐγένετο ὡς εἶδε βασιλεὺς Γαί, ἔσπευσε καὶ ἐξῆλθεν εἰς συνάντησιν αὐτοῖς ἐπ᾿ εὐθείας εἰς τὸν πόλεμον, αὐτὸς καὶ πᾶς ὁ λαὸς ὁ μετ᾿ αὐτοῦ. καὶ αὐτὸς οὐκ ᾔδει ὅτι ἔνεδρα αὐτῷ ἐστιν ὀπίσω τῆς πόλεως.

ΙτΝ. 8,14 Οταν ο βασιλεύς της Γαι είδε τον στρατόν του Ισραήλ έσπευσε και εξήλθεν από την πόλιν, δια να επιτεθή εναντίον των κατ' ευθείαν, χωρίς να ασφαλίση τα νώτα του, αυτός και όλος ο λαός που ευρίσκετο μαζή του. Δεν εγνώριζε δε ότι πίσω από την πόλιν είχε στηθή ενέδρα εναντίον του.

ΙτΝ. 8,15 καὶ εἶδε καὶ ἀνεχώρησεν Ἰησοῦς καὶ Ἰσραὴλ ἀπὸ προσώπου αὐτῶν.

ΙτΝ. 8,15 Ο Ιησούς και οι Ισραηλίται πολεμισταί, όταν είδαν εξερχομένους αυτούς, έφυγαν απ' αυτούς, τραπέντες τάχα εις φυγήν.

ΙτΝ. 8,16 καὶ κατεδίωξαν ὀπίσω τῶν υἱῶν Ἰσραὴλ καὶ αὐτοὶ ἀπέστησαν ἀπὸ τῆς πόλεως·

ΙτΝ. 8,16 Εκείνοι κατεδίωξαν τους Ισραηλίτας και έτσι απεμακρύνθησαν από την πόλιν.

ΙτΝ. 8,17 οὐ κατελείφθη οὐδεὶς ἐν τῇ Γαί, ὃς οὐ κατεδίωξεν ὀπίσω Ἰσραήλ· καὶ κατέλιπον τὴν πόλιν ἠνεῳγμένην καὶ κατεδίωξαν ὀπίσω Ἰσραήλ.

ΙτΝ. 8,17 Κανείς δεν έμεινεν εις την Γαι, ο οποίος να μη εξήλθεν εις καταδίωξιν των Ισραηλιτών. Εγκατέλειψαν την πόλιν ανοικτήν και αφρούρητον και κατεδίωξαν τους Ισραηλίτας.

ΙτΝ. 8,18 καὶ εἶπε Κύριος πρὸς Ἰησοῦν· ἔκτεινον τὴν χεῖρά σου ἐν τῷ γαισῷ τῷ ἐν τῇ χειρί σου ἐπὶ τὴν πόλιν, εἰς γὰρ τὰς χεῖράς σου παραδέδωκα αὐτήν, καὶ τὰ ἔνεδρα ἐξαναστήσονται ἐν τάχει ἐκ τοῦ τόπου αὐτῶν. καὶ ἐξέτεινεν Ἰησοῦς τὴν χεῖρα αὐτοῦ, τὸν γαισόν, ἐπὶ τὴν πόλιν,

ΙτΝ. 8,18 Είπε τότε ο Κυριος προς τον Ιησούν· “ύψωσε το χέρι σου και τον κοντόν που κρατάς προς το μέρος της πόλεως, διότι παρέδωκα αυτήν εις τα χέρια σου, και οι ενεδρεύοντες στρατιώται θα εγερθούν αμέσως από τον τόπον των και θα ορμήσουν”. Υψωσεν ο Ιησούς το χέρι του και τον κοντόν προς την κατεύθυνσιν της πόλεως.

ΙτΝ. 8,19 καὶ τὰ ἔνεδρα ἐξανέστησαν ἐν τάχει ἐκ τοῦ τόπου αὐτῶν καὶ ἐξήλθοσαν, ὅτε ἐξέτεινε τὴν χεῖρα, καὶ εἰσήλθοσαν ἐπὶ τὴν πόλιν καὶ κατελάβοντο αὐτὴν καὶ σπεύσαντες ἐνέπρησαν τὴν πόλιν ἐν πυρί.

ΙτΝ. 8,19 Οι ενεδρεύοντες τότε Ισραηλίται εσηκώθησαν από τον τόπον της ενέδρας των αμέσως μόλις ύψωσε το χέρι του ο Ιησούς, εισήλθον εις την πόλιν, την κατέλαβον και την παρέδωσαν αμέσως στο πυρ.

ΙτΝ. 8,20 καὶ περιβλέψαντες οἱ κάτοικοι Γαὶ εἰς τὰ ὀπίσω αὐτῶν καὶ ἐθεώρουν καπνὸν ἀναβαίνοντα ἐκ τῆς πόλεως εἰς τὸν οὐρανόν· καὶ οὐκ ἔτι εἶχον ποῦ φύγωσιν ὧδε ἢ ὧδε.

ΙτΝ. 8,20 Οι κάτοικοι της Γαι όταν έστρεψαν τα βλέματά των προς τα οπίσω, είδον έντρομοι καπνόν να ανεβαίνη από την πόλιν των στον ουρανόν. Και δεν είχον πλέον που να φύγουν από έδω η από εκεί.

ΙτΝ. 8,21 καὶ Ἰησοῦς καὶ πᾶς Ἰσραὴλ εἶδον ὅτι ἔλαβον τὰ ἔνεδρα τὴν πόλιν καὶ ὅτι ἀνέβη ὁ καπνὸς τῆς πόλεως εἰς τὸν οὐρανόν, καὶ μεταβαλόμενοι ἐπάταξαν τοὺς ἄνδρας τῆς Γαί.

ΙτΝ. 8,21 Ο Ιησούς και όλος ο στρατός του Ισραήλ είδον ότι κατέλαβον την πόλιν οι ενεδρεύοντες και ότι ο καπνός από την καιομένην πόλιν ανέβαινεν στον ουρανόν. Εκαμαν μεταβολήν και επετέθησαν εναντίον των ανδρών της Γαι.

ΙτΝ. 8,22 καὶ οὗτοι ἐξήλθοσαν ἐκ τῆς πόλεως εἰς συνάντησιν καὶ ἐγενήθησαν ἀνὰ μέσον τῆς παρεμβολῆς, οὗτοι ἐντεῦθεν καὶ οὗτοι ἐντεῦθεν· καὶ ἐπάταξαν αὐτοὺς ἕως τοῦ μὴ καταλειφθῆναι αὐτῶν σεσωσμένον καὶ διαπεφευγότα.

ΙτΝ. 8,22 Οι ενεδρεύοντες δέ, που κατέλαβον την πόλιν, εξήλθαν από αυτήν εις συνάντησιν των εχθρών και έτσι οι κάτοικοι της Γαι ευρέθησαν ανάμεσα στους δύο στρατούς του Ισραήλ, διότι ούτοι μεν από τους Ισραηλίτας ευρίσκοντο από έδω και οι άλλοι από εκεί. Οι Ισραηλίται εκτύπησαν και εφόνευσαν όλους, μέχρις ότου κανείς δεν εσώθη και κανείς δεν κατώρθωσε να διαφύγη.

ΙτΝ. 8,23 καὶ τὸν βασιλέα τῆς Γαὶ συνέλαβον ζῶντα καὶ προσήγαγον αὐτὸν πρὸς Ἰησοῦν.

ΙτΝ. 8,23 Συνέλαβον δε ζώντα και τον βασιλέα της Γαι και τον οδήγησαν ενώπιον του Ιησού.

ΙτΝ. 8,24 καὶ ὡς ἐπαύσαντο οἱ υἱοὶ Ἰσραὴλ ἀποκτείνοντες πάντας τοὺς ἐν τῇ Γαί, τοὺς ἐν τοῖς πεδίοις καὶ ἐν τῷ ὄρει ἐπὶ τῆς καταβάσεως, οὗ κατεδίωξαν αὐτοὺς ἀπ᾿ αὐτῆς εἰς τέλος, καὶ ἐπέστρεψεν Ἰησοῦς εἰς Γαὶ καὶ ἐπάταξεν αὐτὴν ἐν στόματι ῥομφαίας.

ΙτΝ. 8,24 Οταν οι Ισραηλίται ετελείωσαν να φονεύουν όλους τους κατοίκους της Γαι, οι οποίοι ήσαν εις τας πεδιάδας και στο όρος και εις την κατωφέρειαν, όπου και κατεδίωξαν αυτούς εκεί μέχρι τέλους, επέστρεψεν ο Ιησούς εις την Γαι και επέρασεν εν στόματι μαχαίρας όσους είχαν απομείνει εκεί.

ΙτΝ. 8,25 καὶ ἐγενήθησαν οἱ πεσόντες ἐν τῇ ἡμέρᾳ ἐκείνῃ ἀπὸ ἀνδρὸς καὶ ἕως γυναικὸς δώδεκα χιλιάδες, πάντας τοὺς κατοικοῦντας Γαί,

ΙτΝ. 8,25 Κατά την ημέραν εκείνην όλοι οι φονευθέντες από ανδρός έως γυναικός, όλοι οι κάτοικοι της Γαι, έφθασαν τας δώδεκα χιλιάδας.

ΙτΝ. 8,27 πλὴν τῶν κτηνῶν καὶ τῶν σκύλων τῶν ἐν τῇ πόλει, πάντα ἃ ἐπρονόμευσαν ἑαυτοῖς οἱ υἱοὶ Ἰσραὴλ κατὰ πρόσταγμα Κυρίου, ὃν τρόπον συνέταξε Κύριος τῷ Ἰησοῖ.

ΙτΝ. 8,27 Από όσα υπήρχον εις την πόλιν μόνον τα ζώα και τα λάφυρα επήραν οι Ισραηλίται, τα οποία επήραν ως λείαν πολέμου, σύμφωνα με την εντολήν του Κυρίου, όπως διέταξεν ο Κυριος.

ΙτΝ. 8,28 καὶ ἐνεπύρισεν Ἰησοῦς τὴν πόλιν ἐν πυρί· χῶμα ἀοίκητον εἰς τὸν αἰῶνα ἔθηκεν αὐτὴν ἕως τῆς ἡμέρας ταύτης.

ΙτΝ. 8,28 Ο Ιησούς κατέκαυσεν εξ ολοκλήρου την πόλιν. Εις ερείπια και εις χώμα ακατοίκητον μετέβαλεν αυτήν έως σήμερα.

ΙτΝ. 8,29 καὶ τὸν βασιλέα τῆς Γαὶ ἐκρέμασεν ἐπὶ ξύλου διδύμου, καὶ ἦν ἐπὶ τοῦ ξύλου ἕως ἑσπέρας· καὶ ἐπιδύνοντος τοῦ ἡλίου συνέταξεν Ἰησοῦς καὶ καθείλοσαν τὸ σῶμα αὐτοῦ ἀπὸ τοῦ ξύλου καὶ ἔῤῥιψαν αὐτὸ εἰς τὸν βόθρον καὶ ἐπέστησαν αὐτῷ σωρὸν λίθων, ἕως τῆς ἡμέρας ταύτης.

ΙτΝ. 8,29 Τον δε βασιλέα της Γαι εκρέμασεν εις διχαλωτόν ξύλον και τον αφήκεν εκεί έως την εσπέραν. Κατά την δύσιν του ηλίου διέταξεν ο Ιησούς και κατεβίβασαν το πτώμα του από το ξύλον, το έρριψαν στον λάκκον και εσώριασαν επάνω εις αυτό λίθους, οι οποίοι και υπάρχουν εκεί μέχρι σήμερα.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 9

ΙτΝ. 9,1 Ὡς δὲ ἤκουσαν οἱ βασιλεῖς τῶν Ἀμοῤῥαίων οἱ ἐν τῷ πέραν τοῦ Ἰορδάνου, οἱ ἐν τῇ ὀρεινῇ καὶ οἱ ἐν τῇ πεδινῇ καὶ οἱ ἐν πάσῃ τῇ παραλίᾳ τῆς θαλάσσης τῆς μεγάλης καὶ οἱ πρὸς τῷ Ἀντιλιβάνῳ καὶ οἱ Χετταῖοι καὶ οἱ Χαναναῖοι καὶ οἱ Φερεζαῖοι καὶ οἱ Εὐαῖοι καὶ οἱ Ἀμοῤῥαῖοι καὶ οἱ Γεργεσαῖοι καὶ οἱ Ἰεβουσαῖοι,

ΙτΝ. 9,1 Οταν δε επληροφορήθησαν τα γεγονότα αυτά οι βασιλείς των Αμορραίων που ευρίσκοντο εις την ορεινήν και πεδινήν περιοχήν δυτικύς του Ιορδάνου, και όσοι κατοικούσαν εις όλην την παραλίαν της μεγάλης θαλάσσης, της Μεσογείου, και οι προς τα μέρη του Αντιλιβάνου, όπως επίσης οι Χετταίοι και οι Χαναναίοι και οι Φερεζαίοι, οι Ευαίοι, οι Αμορραίοι, οι Γεργεσαίοι και οι Ιεβουσαίοι,

ΙτΝ. 9,2 συνήλθοσαν ἐπὶ τὸ αὐτὸ ἐκπολεμῆσαι Ἰησοῦν καὶ Ἰσραὴλ ἅμα πάντες.

ΙτΝ. 9,2 συνεκεντρώθησαν όλοι συγχρόνως επί το αυτό, δια να πολεμήσουν μαζή τον Ιησούν και τον ίσραηλιτικόν λαόν.

ΙτΝ. 9,2α Τότε ᾠκοδόμησεν Ἰησοῦς θυσιαστήριον Κυρίῳ τῷ Θεῷ Ἰσραὴλ ἐν ὄρει Γαιβάλ,

ΙτΝ. 9,2α Τοτε ο Ιησούς έκτισε θυσιαστήριον στο όρος Γαιβάλ, προς τιμήν και λατρείαν Κυρίου του Θεού του Ισραήλ,

ΙτΝ. 9,2β καθότι ἐνετείλατο Μωυσῆς ὁ θεράπων Κυρίου τοῖς υἱοῖς Ἰσραήλ, καθὰ γέγραπται ἐν τῷ νόμῳ Μωυσῆ, θυσιαστήριον λίθων ὁλοκλήρων, ἐφ᾿ οὓς οὐκ ἐπεβλήθη σίδηρος, καὶ ἀνεβίβασεν ἐκεῖ ὁλοκαυτώματα Κυρίῳ καὶ θυσίαν σωτηρίου.

ΙτΝ. 9,2β όπως ο Μωϋσής, ο δούλος του Κυρίου, είχε δώσει εντολήν στους Ισραηλίτας, σύμφωνα με όσα έχουν γραφή στον Νομον του Μωϋσή, να κτισθή δηλαδή θυσιαστήριον από ακατεργάστους λίθους,επί των οποίων δεν εκτύπησε και δεν ειργάσθη σιδηρούν εργαλείον. Ο Ιησούς εθυσίασεν εκεί ολοκαυτώματα εις τιμήν του Κυρίου και ευχαριστήριον θυσίαν δια την σωτηρίαν των.

ΙτΝ. 9,2γ καὶ ἔγραψεν Ἰησοῦς ἐπὶ τῶν λίθων τὸ δευτερονόμιον, νόμον Μωυσῆ, ὃν ἔγραψεν ἐνώπιον τῶν υἱῶν Ἰσραὴλ

ΙτΝ. 9,2γ Εχάραξε δε επάνω στους λίθους το Δευτερονόμιον, τον νόμον του Μωϋσή, τον οποίον αυτός είχε γράψει εμπρός στους Ισραηλίτας.

ΙτΝ. 9,2δ καὶ πᾶς Ἰσραὴλ καὶ οἱ πρεσβύτεροι αὐτῶν καὶ οἱ δικασταὶ καὶ οἱ γραμματεῖς αὐτῶν παρεπορεύοντο ἔνθεν καὶ ἔνθεν τῆς κιβωτοῦ ἀπέναντι, καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται ᾖραν τὴν κιβωτὸν τῆς διαθήκης Κυρίου, καὶ ὁ προσήλυτος καὶ ὁ αὐτόχθων, οἳ ἦσαν ἥμισυ πλησίον ὄρους Γαριζίν, καὶ οἳ ἦσαν ἥμισυ πλησίον ὄρους Γαιβάλ, καθότι ἐνετείλατο Μωυσῆς ὁ θεράπων Κυρίου εὐλογῆσαι τὸν λαὸν ἐν πρώτοις.

ΙτΝ. 9,2δ Ολος ο ισραηλιτικός λαός, οι πρεσβύτεροι, οι δικασταί και οι γραμματείς αυτών επορεύοντο από το ένα και από το άλλο μέρος της Κιβωτού και απέναντι. Οι δε ιερείς και οι Λευίται μετέφεραν την Κιβωτόν της Διαθήκης του Κυρίου. Οι ξένοι και οι Ισραηλίται, ήσαν οι μισοί από αυτούς πλησίον του όρους Γαριζίν και οι άλλοι μισοί πλησίον του όρους Γαιβάλ, όπως είχε διατάξει προηγουμένως ο Μωϋσής ο υπηρέτης του Θεού, δια να ευλογηθή ο λαός κατά πρώτον.

ΙτΝ. 9,2ε καὶ μετὰ ταῦτα οὕτως ἀνέγνω Ἰησοῦς πάντα τὰ ῥήματα τοῦ νόμου τούτου, τὰς εὐλογίας καὶ τὰς κατάρας, κατὰ πάντα τὰ γεγραμμένα ἐν τῷ νόμῳ Μωυσῆ·

ΙτΝ. 9,2ε Μετά ταύτα ανέγνωσε μεγαλοφώνως ο Ιησούς όλους τους λόγους του Νομου τούτου, τας ευλογίας δηλαδή και τας κατάρας, όπως ακριβώς ήσαν γραμμένα στον Νομον του Μωϋσή.

ΙτΝ. 9,2ζ οὐκ ἦν ῥῆμα ἀπὸ πάντων ὧν ἐνετείλατο Μωυσῆς τῷ Ἰησοῖ, ὃ οὐκ ἀνέγνω Ἰησοῦς εἰς τὰ ὦτα πάσης ἐκκλησίας υἱῶν Ἰσραήλ, τοῖς ἀνδράσι καὶ ταῖς γυναιξὶ καὶ τοῖς παιδίοις καὶ τοῖς προσηλύτοις τοῖς προσπορευομένοις τῷ Ἰσραήλ.

ΙτΝ. 9,2ζ Δεν υπήρξε κανένας λόγος, από όσους διέταξεν ο Μωϋσής στον Ιησούν, τον οποίον να μη ανέγνωσεν ο Ιησούς εις επήκοον όλης της συγκεντρώσεως των Ισραηλιτών, στους άνδρας και τας γυναίκας και τα παιδία και τους ξένους, οι οποίοι συνεβάδιζαν με τους Ισραηλίτας.

ΙτΝ. 9,3 Καὶ οἱ κατοικοῦντες Γαβαὼν ἤκουσαν πάντα, ὅσα ἐποίησε Κύριος τῇ Ἱεριχὼ καὶ τῇ Γαί.

ΙτΝ. 9,3 Οι κάτοικοι της Γαβαών επληροφορήθησαν όλα, όσα έκαμεν ο Κυριος εις την Ιεριχώ και την Γαι.

ΙτΝ. 9,4 καὶ ἐποίησαν καί γε αὐτοὶ μετὰ πανουργίας καὶ ἐλθόντες ἐπεσιτίσαντο καὶ ἡτοιμάσαντο καὶ λαβόντες σάκκους παλαιοὺς ἐπὶ τῶν ὄνων αὐτῶν καὶ ἀσκοὺς οἴνου παλαιοὺς καὶ κατεῤῥωγότας ἀποδεδεμένους,

ΙτΝ. 9,4 Αυτοί όμως επενόησαν ένα πανούργον τρόπον διαφυγής των. Εξεκίνησαν εις συνάντησιν των Ισραηλιτών, αφού έλαβον προμηθείας δια την πορείαν των. Ελαβον δηλαδή και εφόρτωσαν στους όνους των παλαιούς σάκκους και ασκούς με κρασί παλαιούς, σκισμένους και δεμένους.

ΙτΝ. 9,5 καὶ τὰ κοῖλα τῶν ὑποδημάτων αὐτῶν, καὶ τὰ σανδάλια αὐτῶν παλαιὰ καὶ καταπεπελματωμένα ἐν τοῖς ποσὶν αὐτῶν. καὶ τὰ ἱμάτια αὐτῶν πεπαλαιωμένα ἐπάνω αὐτῶν, καὶ ὁ ἄρτος αὐτῶν τοῦ ἐπισιτισμοῦ ξηρὸς καὶ εὐρωτιῶν καὶ βεβρωμένος.

ΙτΝ. 9,5 Τα πέλματα των υποδημάτων των και τα υποδήματά των ήσαν παλαιά και μπαλωμένα. Επίσης δε και τα ενδύματα που έφεραν επάνω τους ήσαν παλαιά. Ολο το ψωμί το οποίον έφεραν μαζή των προς διατροφήν των, ήτο ξηρόν, μουχλιασμένον και αποσυντεθειμένον.

ΙτΝ. 9,6 καὶ ἤλθοσαν πρὸς Ἰησοῦν εἰς τὴν παρεμβολὴν Ἰσραὴλ εἰς Γάλγαλα καὶ εἶπαν πρὸς Ἰησοῦν καὶ Ἰσραήλ· ἐκ γῆς μακρόθεν ἥκαμεν, καὶ νῦν διάθεσθε ἡμῖν διαθήκην.

ΙτΝ. 9,6 Αυτοί ήλθαν προς τον Ιησούν στο ισραηλιτικόν στρατόπεδον, που ευρίσκετο εις τα Γαλγαλα, και είπον προς αυτόν και τους Ισραηλίτας· “έχομεν έλθει από μακρυνήν χώραν· και τώρα σας παρακαλούμεν συνάψατε συμφωνίαν με ημάς”.

ΙτΝ. 9,7 καὶ εἶπαν οἱ υἱοὶ Ἰσραὴλ πρὸς τὸν Χοῤῥαῖον· ὅρα μὴ ἐν ἐμοὶ κατοικεῖς, καὶ πῶς σοι διαθῶμαι διαθήκην;

ΙτΝ. 9,7 Οι Ισραηλίται απήντησαν προς αυτούς, τους Χορραίους· “προσέξατε μήπως μένετε πολύ πλησίον μας. Διότι έτσι πως είναι δυνατόν να συνάψωμεν με σας συμφωνίαν φιλίας;”

ΙτΝ. 9,8 καὶ εἶπαν πρὸς Ἰησοῦν· οἰκέται σού ἐσμεν. καὶ εἶπε πρὸς αὐτοὺς Ἰησοῦς· πόθεν ἐστὲ καὶ πόθεν παραγεγόνατε;

ΙτΝ. 9,8 Εκείνοι απήντησαν προς τον Ιησούν· “είμεθα δούλοι σου”. Είπε δε προς αυτούς ο Ιησούς· “από που κατάγεσθε και από που ήλθατε;”

ΙτΝ. 9,9 καὶ εἶπαν· ἐκ γῆς μακρόθεν σφόδρα ἥκασιν οἱ παῖδές σου ἐν ὀνόματι Κυρίου τοῦ Θεοῦ σου· ἀκηκόαμεν γὰρ τὸ ὄνομα αὐτοῦ καὶ ὅσα ἐποίησεν ἐν Αἰγύπτῳ

ΙτΝ. 9,9 Εκείνοι απήντησαν· “ημείς οι δούλοι σου, έχομεν έλθει από χώραν πολύ μακρυνήν εν ονόματι Κυρίου του Θεού σας. Διότι ηκούσαμεν το όνομά του και όσα θαύματα έκαμεν εις την Αίγυπτον.

ΙτΝ. 9,10 καὶ ὅσα ἐποίησε τοῖς βασιλεῦσι τῶν Ἀμοῤῥαίων, οἳ ἦσαν πέραν τοῦ Ἰορδάνου, τῷ Σηὼν βασιλεῖ τῶν Ἀμοῤῥαίων καὶ τῷ Ὢγ βασιλεῖ τῆς Βασάν, ὃς κατῴκει ἐν Ἀσταρὼθ καὶ ἐν Ἐδραΐν.

ΙτΝ. 9,10 Και όσα έκαμεν εναντίον των βασιλέων των Αμορραίων, οι οποίοι ήσαν ανατολικώς πέραν του Ιορδάνου, στον Σηών, τον βασιλέα των Αμορραίων και στον Ωγ, βασιλέα της χώρας Βασάν, ο οποίος κατοικούσε εις τας πόλεις Ασταρώθ και Εδραΐν.

ΙτΝ. 9,11 καὶ ἀκούσαντες εἶπαν πρὸς ἡμᾶς οἱ πρεσβύτεροι ἡμῶν καὶ πάντες οἱ κατοικοῦντες τὴν γῆν ἡμῶν λέγοντες· λάβετε ἑαυτοῖς ἐπισιτισμὸν εἰς τὴν ὁδὸν καὶ πορεύθητε εἰς συνάντησιν αὐτῶν καὶ ἐρεῖτε πρὸς αὐτούς· οἰκέται σού ἐσμεν, καὶ νῦν διάθεσθε ἡμῖν τὴν διαθήκην.

ΙτΝ. 9,11 Πληροφορηθέντες τα γεγονότα αυτά οι πρεσβύτεροι αρχηγοί μας και όλοι οι κάτοικοι της χώρας μας είπαν· Παρέτε μαζή σας τροφοδοσίαν δια τον δρόμον, πηγαίνετε να συναντήσετε τους Ισραηλίτας και θα είπετε προς αυτούς· είμεθα δούλοι σας, κλείσατε μαζή μας συμφωνίαν φιλίας.

ΙτΝ. 9,12 οὗτοι οἱ ἄρτοι, θερμοὺς ἐφωδιάσθημεν αὐτοὺς ἐν τῇ ἡμέρᾳ, ᾗ ἐξήλθομεν παραγενέσθαι πρὸς ὑμᾶς. νῦν δὲ ἐξηράνθησαν καὶ γεγόνασι βεβρωμένοι.

ΙτΝ. 9,12 Αυτοί οι άρτοι, με τους οποίους εφωδιάσθημεν, ήσαν ζεστοί την ημέραν που εξήλθομεν προς συνάντησίν σας. Τωρα έγιναν ξηροί και μουχλιασμένοι.

ΙτΝ. 9,13 καὶ οὗτοι οἱ ἀσκοὶ τοῦ οἴνου, οὓς ἐπλήσαμεν καινούς, καὶ οὗτοι ἐῤῥώγασι· καὶ τὰ ἱμάτια ἡμῶν καὶ τὰ ὑποδήματα ἡμῶν πεπαλαίωται ἀπὸ τῆς πολλῆς ὁδοῦ σφόδρα.

ΙτΝ. 9,13 Οι ασκοί αυτοί του οίνου ήσαν καινούργιοι, όταν τους εγεμίσαμεν, και τώρα έχουν σχισθή. Τα ενδύματά μας και τα υποδήματά μας επάληωσαν και εφθάρησαν από την πολύ μακρυνήν πορείαν, που εκάμαμε έως εδώ”.

ΙτΝ. 9,20 καὶ ἔλαβον οἱ ἄρχοντες τοῦ ἐπισιτισμοῦ αὐτῶν καὶ Κύριον οὐκ ἐπηρώτησαν.

ΙτΝ. 9,20 Οι άρχοντες του ισραηλιτικού λαού επήραν από τους άρτους εκείνων (τους είδαν μουχλιασμένους και παρεδέχθησαν ως αληθινήν την ιστορίαν των Γαβαωνιτών) και επροχώρησαν εις σύναψιν συνθήκης, χωρίς να ερωτήσουν τον Κυριον.

ΙτΝ. 9,21 καὶ ἐποίησεν Ἰησοῦς πρὸς αὐτοὺς εἰρήνην καὶ διέθεντο πρὸς αὐτοὺς διαθήκην τοῦ διασῶσαι αὐτούς, καὶ ὤμοσαν αὐτοῖς οἱ ἄρχοντες τῆς συναγωγῆς.

ΙτΝ. 9,21 Ο Ιησούς έκλεισε με αυτούς ειρήνην και συνήψε μαζή των συνθήκην να σεβασθή την ζωήν των. Οι άρχοντες του λαού ωρκίσθησαν εις αυτούς δια την συμφωνίαν.

ΙτΝ. 9,22 καὶ ἐγένετο μετὰ τρεῖς ἡμέρας μετὰ τὸ διαθέσθαι πρὸς αὐτοὺς διαθήκην, ἤκουσαν ὅτι ἐγγύθεν αὐτῶν εἰσι, καὶ ὅτι ἐν αὐτοῖς κατοικοῦσι.

ΙτΝ. 9,22 Μετά τρεις ημέρας αφού συνήφθη η συνθήκη με τους Γαβαωνίτας, επληροφορήθησαν ότι αυτοί ευρίσκοντο πλησίον των, ότι κατοικούν εκεί κοντά των.

ΙτΝ. 9,23 καὶ ἀπῇραν οἱ υἱοὶ Ἰσραὴλ καὶ ἦλθον εἰς τὰς πόλεις αὐτῶν· αἱ δὲ πόλεις αὐτῶν Γαβαὼν καὶ Κεφιρὰ καὶ Βηρὼθ καὶ πόλεις Ἰαρίν.

ΙτΝ. 9,23 Οι Ισραηλίται ανεχώρησαν και ήλθαν εις τας πόλεις των Γαβαωνιτών. Αι πόλεις των ήσαν· Η Γαβαών, η Κεφιρά, η Βηρώθ και αι πόλεις Ιαρίν.

ΙτΝ. 9,24 καὶ οὐκ ἐμαχέσαντο αὐτοῖς οἱ υἱοὶ Ἰσραήλ, ὅτι ὤμοσαν αὐτοῖς πάντες οἱ ἄρχοντες Κύριον τὸν Θεὸν Ἰσραήλ· καὶ διεγόγγυσαν πᾶσα ἡ συναγωγὴ ἐπὶ τοῖς ἄρχουσι.

ΙτΝ. 9,24 Οι Ισραηλίται δεν επολέμησαν εναντίον των και δεν τους εφόνευσαν, διότι όλοι οι άρχοντες είχαν δώσει δι' αυτό όρκον εις Κυριον τον Θεόν του Ισραήλ. Δια τούτο όλον το πλήθος του ισραηλιτικού λαού εγόγγυζαν εναντίον των αρχόντων.

ΙτΝ. 9,25 καὶ εἶπαν οἱ ἄρχοντες πάσῃ τῇ συναγωγῇ· ἡμεῖς ὠμόσαμεν αὐτοῖς Κύριον τὸν Θεὸν Ἰσραὴλ καὶ νῦν οὐ δυνησόμεθα ἅψασθαι αὐτῶν·

ΙτΝ. 9,25 Είπαν τότε οι άρχοντες εις όλην την συγκέντρωσιν του λαού· “ημείς εδώσαμεν δι' αυτούς όρκον ενώπιον Κυρίου του Θεού των Ισραηλιτών. Εχομεν δεσμευθή και δεν ημπορούμεν να τους εγγίσωμεν.

ΙτΝ. 9,26 τοῦτο ποιήσομεν, ζωγρῆσαι αὐτούς, καὶ περιποιησόμεθα αὐτούς, καὶ οὐκ ἔσται καθ᾿ ἡμῶν ὀργὴ διὰ τὸν ὅρκον, ὃν ὠμόσαμεν αὐτοῖς·

ΙτΝ. 9,26 Τούτο μόνον θα κάμωμεν. Θα τους αφήσωμεν ζωντανούς, θα σεβασθώμεν την ζωήν των και έτσι δεν θα οργισθή ο Κυριος εναντίον μας, διότι ετηρήσαμεν τον όρκον που εδώσαμεν εις αυτούς.

ΙτΝ. 9,27 ζήσονται καὶ ἔσονται ξυλοκόποι καὶ ὑδροφόροι πάσῃ τῇ συναγωγῇ, καθάπερ εἶπαν αὐτοῖς οἱ ἄρχοντες.

ΙτΝ. 9,27 Θα ζήσουν λοιπόν αυτοί, θα είναι όμώς ξυλοκόποι και νεροφόροι όλου του Εβραϊκού λαού, όπως είπαν προς αυτούς οι άρχοντες”.

ΙτΝ. 9,28 καὶ συνεκάλεσεν αὐτοὺς Ἰησοῦς καὶ εἶπεν αὐτοῖς· διατί παρελογίσασθέ με λέγοντες, μακρὰν ἀπὸ σοῦ ἐσμεν σφόδρα, ὑμεῖς δὲ ἐγχώριοί ἐστε τῶν κατοικούντων ἐν ἡμῖν;

ΙτΝ. 9,28 Προσεκάλεσε κατόπιν ο Ιησούς τους Γαβαωνίτας και τους είπε· “διατί με εξηπατήσατε και μου είπατε ότι ανήκετε εις χώραν πολύ μακρυνήν, ενώ σεις είσθε εις την πραγματικότητα εντόπιοι και κατοικείτε εις την περιοχήν μας;

ΙτΝ. 9,29 καὶ νῦν ἐπικατάρατοί ἐστε· οὐ μὴ ἐκλίπῃ ἐξ ὑμῶν δοῦλος οὐδὲ ξυλοκόπος οὐδὲ ὑδροφόρος ἐμοὶ καὶ τῷ Θεῷ μου.

ΙτΝ. 9,29 Επικατάρατοι να είσθε τώρα. Ποτέ δεν θα λείψουν από σας δούλοι, ξυλοκόποι και υδροφόροι δι' εμέ και τον Θεόν”.

ΙτΝ. 9,30 καὶ ἀπεκρίθησαν τῷ Ἰησοῖ λέγοντες· ἀνηγγέλη ἡμῖν ὅσα συνέταξε Κύριος ὁ Θεός σου Μωυσῇ τῷ παιδὶ αὐτοῦ, δοῦναι ὑμῖν τὴν γῆν ταύτην καὶ ἐξολοθρεῦσαι ἡμᾶς καὶ πάντας τοὺς κατοικοῦντας ἐπ᾿ αὐτῆς πρὸ προσώπου ὑμῶν, καὶ ἐφοβήθημεν σφόδρα περὶ τῶν ψυχῶν ἡμῶν ἀπὸ προσώπου ὑμῶν καὶ ἐποιήσαμεν τὸ πρᾶγμα τοῦτο.

ΙτΝ. 9,30 Οι Γαβαωνίται απεκρίθησαν στον Ιησούν και είπαν· “ανηγγέλθησαν εις ημάς όλα εκείνα, που διέταξε Κυριος ο Θεός σου στον Μωϋσήν τον δούλον του, ότι δηλαδή θα δώση εις σας την χώραν αυτήν και θα εξολοθρεύση από εμπρός σας όλους ημάς που κατοικούμεν εις αυτήν, και εφοβήθημεν πάρα πολύ από σας δια την ζωήν μας, δια τούτο δε και κατεφύγαμεν εις την πράξιν αυτήν.

ΙτΝ. 9,31 καὶ νῦν ἰδοὺ ἡμεῖς ὑποχείριοι ὑμῖν· ὡς ἀρέσκει ὑμῖν καὶ ὡς δοκεῖ ὑμῖν, ποιήσατε ἡμῖν.

ΙτΝ. 9,31 Και τώρα ιδού, ημείς είμεθα δούλοι σας. Οπως θέλετε και όπως νομίζετε, κάμετε εις ημάς”.

ΙτΝ. 9,32 καὶ ἐποίησαν αὐτοῖς οὕτως· καὶ ἐξείλατο αὐτοὺς Ἰησοῦς ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐκ χειρῶν υἱῶν Ἰσραήλ, καὶ οὐκ ἀνεῖλον αὐτούς.

ΙτΝ. 9,32 Οι Ισραηλίται έκαμαν εις αυτούς, όπως είχαν είπει. Ο Ιησούς του Ναυή τους εγλύτωσεν από τα χέρια των Ισραηλιτών και δεν τους εφόνευσαν.

ΙτΝ. 9,33 καὶ κατέστησεν αὐτοὺς Ἰησοῦς ἐν τῇ ἡμέρᾳ ἐκείνῃ ξυλοκόπους καὶ ὑδροφόρους πάσῃ τῇ συναγωγῇ καὶ τῷ θυσιαστηρίῳ τοῦ Θεοῦ· διὰ τοῦτο ἐγένοντο οἱ κατοικοῦντες Γαβαὼν ξυλοκόποι καὶ ὑδροφόροι τοῦ θυσιαστηρίου τοῦ Θεοῦ ἕως τῆς σήμερον ἡμέρας, καὶ εἰς τὸν τόπον, ὃν ἂν ἐκλέξηται Κύριος.

ΙτΝ. 9,33 Αλλά από την ημέραν εκείνην υπεχρέωσεν αυτούς να είναι ξυλοκόποι και νεροφόροι εις όλον τον εβραϊκόν λαόν και στο θυσιαστήριον του Θεού. Δια τούτο έγιναν οι κάτοικοι της Γαβαών ξυλοκόποι και νεροφόροι στο θυσιαστήριον του Θεού, δηλαδή την Σκηνήν του Μαρτυρίου, μέχρι σήμερον, θα είναι δε και βραδύτερον εις ιερόν τόπον, τον οποίον θα εκλέξη ο Κυριος, ως ναόν του.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 10

ΙτΝ. 10,1 Ὡς δὲ ἤκουσεν Ἀδωνιβεζὲκ βασιλεὺς Ἱερουσαλὴμ ὅτι ἔλαβεν Ἰησοῦς τὴν Γαὶ καὶ ἐξωλόθρευσεν αὐτήν, ὃν τρόπον ἐποίησαν τὴν Ἱεριχὼ καὶ τὸν βασιλέα αὐτῆς, οὕτως ἐποίησαν καὶ τὴν Γαὶ καὶ τὸν βασιλέα αὐτῆς, καὶ ὅτι ηὐτομόλησαν οἱ κατοικοῦντες Γαβαὼν πρὸς Ἰησοῦν καὶ πρὸς Ἰσραήλ,

ΙτΝ. 10,1 Ο Αδωνιβεζέκ, βασιλεύς της Ιερουσαλήμ, όταν επληροφορήθη, ότι ο Ιησούς του Ναυή κατέλαβε την Γαι και εξωλόθρευσεν αυτήν, όταν μάλιστα ειδικώτερον έμαθεν όσα οι Ισραηλίται έκαναν εις την Γαι και τον βασιλέα της, ο,τι είχαν κάμει εις την Ιεριχώ και τον βασιλέα αυτής, όταν ακόμη έμαθεν ότι οι κάτοικοι της Γαβαών παρεδόθησαν στον Ιησούν και τους Ισραηλίτας,

ΙτΝ. 10,2 καὶ ἐφοβήθησαν ἀπ᾿ αὐτῶν σφόδρα· ἤδει γὰρ ὅτι πόλις μεγάλη Γαβαών, ὡσεὶ μία τῶν μητροπόλεων, καὶ πάντες οἱ ἄνδρες αὐτῆς ἰσχυροί·

ΙτΝ. 10,2 αυτός και ο λαός του εφοβήθησαν πάρα πολύ. Εφοβήθησαν, διότι εγνώριζαν ότι η Γαβαών είναι πόλις μεγάλη, όπως είναι αι μητροπόλεις, και ότι όλοι οι άνδρες της είναι δυνατοί και ανδρείοι.

ΙτΝ. 10,3 καὶ ἀπέστειλεν Ἀδωνιβεζὲκ βασιλεὺς Ἱερουσαλὴμ πρὸς Ἐλὰμ βασιλέα Χεβρὼν καὶ πρὸς Φιδὼν βασιλέα Ἱεριμοὺθ καὶ πρὸς Ἰεφθὰ βασιλέα Λαχὶς καὶ πρὸς Δαβὶν βασιλέα Ὀδολλὰμ λέγων·

ΙτΝ. 10,3 Ο Αδωνιδεζέκ λοιπόν, ο βασιλεύς της Ιερουσαλήμ, έστειλεν αγγελιαφόρους προς τον Ελάμ, βασιλέα της Χεβρών, προς τον Φιδών, βασιλέα Ιεριμούθ, προς τον Ιεφθά, βασιλέα Λαχίς και προς τον Δαδίν, βασιλέα της Οδολλάμ και είπεν·

ΙτΝ. 10,4 δεῦτε, ἀνάβητε πρός με καὶ βοηθήσατέ μοι, καὶ ἐκπολεμήσωμεν Γαβαών· ηὐτομόλησαν γὰρ πρὸς Ἰησοῦν καὶ πρὸς τοὺς υἱοὺς Ἰσραήλ.

ΙτΝ. 10,4 “ελάτε, αναβήτε προς εμέ και βοηθήσατέ με να πολεμήσωμεν μαζή εναντίον των Γαβαωνιτών, διότι αυτοί ηυτομόλησαν προς τον Ιησούν και τους Ισραηλίτας”.

ΙτΝ. 10,5 καὶ ἀνέβησαν οἱ πέντε βασιλεῖς τῶν Ἰεβουσαίων, βασιλεὺς Ἱερουσαλὴμ καὶ βασιλεὺς Χεβρὼν καὶ βασιλεὺς Ἱεριμοὺθ καὶ βασιλεὺς Λαχὶς καὶ βασιλεὺς Ὀδολλάμ, αὐτοὶ καὶ πᾶς ὁ λαὸς αὐτῶν καὶ περιεκάθισαν τὴν Γαβαὼν καὶ ἐξεπολιόρκουν αὐτήν.

ΙτΝ. 10,5 Συνεννοήθησαν μεταξύ των, συνεφώνησαν οι πέντε βασιλείς των Ιεβουσαίων, ο βασιλεύς της Ιερουσαλήμ, ο βασιλεύς της Χεβρών, ο βασιλεύς της Ιεριμούθ, ο βασιλεύς της Λαχίς και ο βασιλεύς της Οδολλάμ και ανέβησαν αυτοί και όλος ο στρατός των, εστρατοπέδευσαν γύρω από την Γαβαών και ήρχισαν να την πολιορκούν στενά.

ΙτΝ. 10,6 καὶ ἀπέστειλαν οἱ κατοικοῦντες Γαβαὼν πρὸς Ἰησοῦν εἰς τὴν παρεμβολὴν Ἰσραὴλ εἰς Γάλγαλα λέγοντες· μὴ ἐκλύσῃς τὰς χεῖράς σου ἀπὸ τῶν παίδων σου· ἀνάβηθι πρὸς ἡμᾶς τὸ τάχος καὶ βοήθησον ἡμῖν καὶ ἐξελοῦ ἡμᾶς· ὅτι συνηγμένοι εἰσὶν ἐφ᾿ ἡμᾶς πάντες οἱ βασιλεῖς τῶν Ἀμοῤῥαίων, οἱ κατοικοῦντες τὴν ὀρεινήν.

ΙτΝ. 10,6 Οι κάτοικοι της Γαβαών έστειλαν τότε αγελλιαφόρους προς τον Ιησούν στο Ισραηλιτικόν στρατόπεδον, που ευρίσκετο εις Γαλγαλα και είπαν· “μη αποσύρης τα προστατευτικά σου χέρια από τους δούλους σου. Ελα όσον το δυνατόν συντομώτερον, βοήθησέ μας και γλύτωσέ μας, διότι συνησπίσθησαν εναντίον μας και συνεκεντρώθησαν γύρω από την πόλιν όλοι οι βασιλείς των Αμορραίων, οι οποίοι κατοικούν την ορεινήν περιοχήν”.

ΙτΝ. 10,7 καὶ ἀνέβη Ἰησοῦς ἐκ Γαλγάλων, αὐτὸς καὶ πᾶς ὁ λαὸς ὁ πολεμιστὴς μετ᾿ αὐτοῦ, πᾶς δυνατὸς ἐν ἰσχύϊ.

ΙτΝ. 10,7 Ο Ιησούς και όλος ο μάχιμος λαός, όλοι οι πολεμισταί, κάθε ενας που ήτο ισχυρός να κρατή όπλα ανέβησαν από τα Γαλγαλα, δια να βοηθήσουν τους Γαβαωνίτας.

ΙτΝ. 10,8 καὶ εἶπε Κύριος πρὸς Ἰησοῦν· μὴ φοβηθῇς αὐτούς, εἰς γὰρ τὰς χεῖράς σου παραδέδωκα αὐτούς, οὐχ ὑπολειφθήσεται ἐξ αὐτῶν οὐδεὶς ἐνώπιον ὑμῶν.

ΙτΝ. 10,8 Ο δε Κυριος είπε προς τον Ιησούν. “Μη φοβηθής αυτούς τους βασιλείς και τους στρατούς των. Τους έχω ήδη παραδώσει εις τα χέρια σας. Κανείς δεν θα υπολειφθή ενώπιόν σας”.

ΙτΝ. 10,9 καὶ ἐπεὶ παρεγένετο Ἰησοῦς ἐπ᾿ αὐτοὺς ἄφνω, ὅλην τὴν νύκτα εἰσεπορεύθη ἐκ Γαλγάλων.

ΙτΝ. 10,9 Και ο λόγος του Κυρίου επραγματοιήθη· διότι ο Ιησούς του Ναυή κατέφθασεν αιφνιδίως εναντίον των όλην την νύκτα επορεύθη με τον στρατόν του από τα Γαλγαλα εις Γαβαών.

ΙτΝ. 10,10 καὶ ἐξέστησεν αὐτοὺς Κύριος ἀπὸ προσώπου τῶν υἱῶν Ἰσραήλ, καὶ συνέτριψεν αὐτοὺς Κύριος συντρίψει μεγάλῃ ἐν Γαβαών, καὶ κατεδίωξαν αὐτοὺς ὁδὸν ἀναβάσεως Ὠρωνὶν καὶ κατέκοπτον αὐτοὺς ἕως Ἀζηκὰ καὶ ἕως Μακηδά.

ΙτΝ. 10,10 Ο δε Κυριος ενέβαλε τρόμον και πανικόν εις αυτούς, καθώς αντίκρυσαν τους Ισραηλίτας, και τους συνέτριψεν ο Κυριος δια μεγάλης καταστροφής εις την περιοχήλ Γαβαών. Οι δε Ισραηλίται κατεδίωκαν και εφόνευαν αυτούς στον δρόμον, που ανέβαινεν εις Ωρωνίν μέχρι της Αζηκά και Μακηδά.

ΙτΝ. 10,11 ἐν δὲ τῷ φεύγειν αὐτοὺς ἀπὸ προσώπου τῶν υἱῶν Ἰσραὴλ ἐπὶ τῆς καταβάσεως Ὠρωνὶν καὶ Κύριος ἐπέῤῥιψεν αὐτοῖς λίθους χαλάζης ἐκ τοῦ οὐρανοῦ ἕως Ἀζηκά, καὶ ἐγένοντο πλείους οἱ ἀποθανόντες διὰ τοὺς λίθους τῆς χαλάζης ἢ οὓς ἀπέκτειναν οἱ υἱοὶ Ἰσραὴλ μαχαίρᾳ ἐν τῷ πολέμῳ.

ΙτΝ. 10,11 Καθώς δε εκείνοι πανικόβλητοι έφευγαν ενώπιον των Ισραηλιτών εις την κατάβασιν Ωρωνίν, έρριψεν ο Κυριος εναντίον των χαλάζι ωσάν πέτρες από τον ουρανόν μέχρι της Αζηκά. Περισσότεροι δε ήσαν εκείνοι που εφονεύθησαν από τα λιθάρια της χαλάζης, παρά εκείνοι που εσφάγησαν από τους Ισραηλίτας κατά την μάχην.

ΙτΝ. 10,12 Τότε ἐλάλησεν Ἰησοῦς πρὸς Κύριον, ᾗ ἡμέρᾳ παρέδωκεν ὁ Θεὸς τὸν Ἀμοῤῥαῖον ὑποχείριον Ἰσραήλ, ἡνίκα συνέτριψεν αὐτοὺς ἐν Γαβαὼν καὶ συνετρίβησαν ἀπὸ προσώπου υἱῶν Ἰσραήλ, καὶ εἶπεν Ἰησοῦς· στήτω ὁ ἥλιος κατὰ Γαβαὼν καὶ ἡ σελήνη κατὰ φάραγγα Αἰλών.

ΙτΝ. 10,12 Κατά την ημέραν εκείνην, κατά την οποίαν είχεν ήδη αποφασίσει και παραδώσει ο Κυριος υποχειρίους τους Αμορραίους στους Ισραηλίτας, όταν δηλαδή συνέτριψεν αυτούς ο Ιησούς εις την Γαβαών και συνετρίβησαν πράγματι ενώπιον των Ισραηλιτών, είπε τότε ο Ιησούς προς τον Κυριον· “ας σταθή ο ήλιος επάνω από την Γαβαών και η σελήνη επάνω από την κοιλάδα Αιλών”.

ΙτΝ. 10,13 καὶ ἔστη ὁ ἥλιος καὶ ἡ σελήνη ἐν στάσει, ἕως ἠμύνατο ὁ Θεὸς τοὺς ἐχθροὺς αὐτῶν. καὶ ἔστη ὁ ἥλιος κατὰ μέσον τοῦ οὐρανοῦ, οὐ προεπορεύετο εἰς δυσμὰς εἰς τέλος ἡμέρας μιᾶς.

ΙτΝ. 10,13 Και πράγματι εστάθη ο ήλιος και έμεινεν εις την θέσιν της η σελήνη, μέχρις ότου ο Θεός απέκρουσε τελείως τους εχθρούς των Ισραηλιτών. Ο ήλιος εσταμάτησεν ακίνητος στο μέσον του ουρανού. Δεν επροχώρει προς δυσμάς επί μίαν ολόκληρον ημέραν.

ΙτΝ. 10,14 καὶ οὐκ ἐγένετο ἡμέρα τοιαύτη οὐδὲ τὸ πρότερον οὐδὲ τὸ ἔσχατον, ὥστε ἐπακοῦσαι Θεὸν ἀνθρώπου, ὅτι Κύριος συνεξεπολέμησε τῷ Ἰσραήλ.

ΙτΝ. 10,14 Τοσον μεγάλη και επιφανής ημέρα δεν έγινεν ποτέ προηγουμένως, ούτε στο απώτατον, ούτε στο εγγύς παρελθόν, να ακούση δηλαδή ο Θεός τοιαύτην αίτησιν από άνθρωπον. Εγινε δε αυτό το πρωτοφανές και μοναδικόν θαύμα, διότι ο Κυριος επολέμησε μαζή με τους Ισραηλίτας.

ΙτΝ. 10,16 Καὶ ἔφυγον οἱ πέντε βασιλεῖς οὗτοι καὶ κατεκρύβησαν εἰς τὸ σπήλαιον τὸ ἐν Μακηδά.

ΙτΝ. 10,16 Οι πέντε βασιλείς πανικόβλητοι ετράπησαν εις φυγήν και εκρύφθησαν επιμελώς στο σπήλαιον, που ευρίσκετο εις Μακηδά.

ΙτΝ. 10,17 καὶ ἀπηγγέλη τῷ Ἰησοῦ λέγοντες· εὕρηνται οἱ πέντε βασιλεῖς κεκρυμμένοι ἐν τῷ σπηλαίῳ τῷ ἐν Μακηδά.

ΙτΝ. 10,17 Μερικοί όμως που τους είδαν, ανήγγειλαν στον Ιησούν, ότι οι πέντε βασιλείς ευρίσκονται κρυμμένοι στο σπήλαιον της Μακηδά.

ΙτΝ. 10,18 καὶ εἶπεν Ἰησοῦς· κυλίσατε λίθους ἐπὶ τὸ στόμα τοῦ σπηλαίου καὶ καταστήσατε ἄνδρας φυλάσσειν ἐπ᾿ αὐτούς,

ΙτΝ. 10,18 Ο Ιησούς είπεν στους στρατιώτας του· “κυλίσατε λίθους μεγάλους εις την είσοδον του σπηλαίου και εγκαταστήσατε άνδρας να τους φυλάσσουν·

ΙτΝ. 10,19 ὑμεῖς δὲ μὴ ἑστήκατε καταδιώκοντες ὀπίσω τῶν ἐχθρῶν ὑμῶν καὶ καταλάβετε τὴν οὐραγίαν αὐτῶν καὶ μὴ ἀφῆτε εἰσελθεῖν εἰς τὰς πόλεις αὐτῶν· παρέδωκε γὰρ αὐτοὺς Κύριος ὁ Θεὸς ἡμῶν εἰς τὰς χεῖρας ἡμῶν.

ΙτΝ. 10,19 σεις δε μη σταματήσετε την καταδίωξιν των εχθρών σας. Κτυπήσατε τα μετόπισθεν αυτών τμήματα και μη τους αφήσετε να εισέλθουν εις τας πόλεις των· διότι Κυριος ο Θεός τους παρέδωκεν εις τα χέρια σας”.

ΙτΝ. 10,20 καὶ ἐγένετο ὡς κατέπαυσεν Ἰησοῦς καὶ πᾶς υἱὸς Ἰσραὴλ κόπτοντες αὐτοὺς κοπὴν μεγάλην σφόδρα ἕως εἰς τέλος, καὶ οἱ διασῳζόμενοι διεσώθησαν εἰς τὰς πόλεις τὰς ὀχυράς,

ΙτΝ. 10,20 Οταν τέλος ο Ιησούς και όλος ο Ισραηλιτικός λαός έπαυσαν την εξοντωτικήν καταστροφήν των Αμορραίων, εκείνοι που κατώρθωσαν να διασωθούν, κατέφυγαν δι' ασφάλειάν των εις τας οχυράς πόλεις των.

ΙτΝ. 10,21 καὶ ἀπεστράφη πᾶς ὁ λαὸς πρὸς Ἰησοῦν εἰς Μακηδὰ ὑγιεῖς, καὶ οὐκ ἔγρυξεν οὐδεὶς τῶν υἱῶν Ἰσραὴλ τῇ γλώσσῃ αὐτοῦ.

ΙτΝ. 10,21 Τοτε όλος ο ισραηλιτικός λαός σώος και ακέραιος επέστρεψε προς τον Ιησούν εις Μακηδά, κανείς δεν εγκρίνιαξε και δεν εμουρμούρισέ με την γλώσσαν του, μολονότι επίπονος και θυελλώδης υπήρξεν ο πόλεμος.

ΙτΝ. 10,22 καὶ εἶπεν Ἰησοῦς· ἀνοίξατε τὸ σπήλαιον καὶ ἐξαγάγετε τοὺς πέντε βασιλεῖς τούτους ἐκ τοῦ σπηλαίου.

ΙτΝ. 10,22 Είπεν ο Ιησούς· “ανοίξατε το σπήλαιον και βγάλτε από αυτό τους πέντε βασιλείς”.

ΙτΝ. 10,23 καὶ ἐξηγάγοσαν τοὺς πέντε βασιλεῖς ἐκ τοῦ σπηλαίου, τὸν βασιλέα Ἱερουσαλὴμ καὶ τὸν βασιλέα Χεβρὼν καὶ τὸν βασιλέα Ἱεριμοὺθ καὶ τὸν βασιλέα Λαχὶς καὶ τὸν βασιλέα Ὀδολλάμ.

ΙτΝ. 10,23 Εβγαλαν τους πέντε βασιλείς από το σπήλαιον, τον βασιλέα της Ιερουσαλήμ, τον βασιλέα της Χεβρών, τον βασιλέα της Ιεριμούθ, τον βασιλέα της Λαχίς και τον βασιλέα της Οδολλάμ.

ΙτΝ. 10,24 καὶ ἐπεὶ ἐξήγαγον αὐτοὺς πρὸς Ἰησοῦν, καὶ συνεκάλεσεν Ἰησοῦς πάντα Ἰσραήλ, καὶ τοὺς ἐναρχομένους τοῦ πολέμου τοὺς συμπορευομένους αὐτῷ, λέγων αὐτοῖς· προπορεύεσθε καὶ ἐπίθετε τοὺς πόδας ὑμῶν ἐπὶ τοὺς τραχήλους αὐτῶν. καὶ προσελθόντες ἐπέθηκαν τοὺς πόδας αὐτῶν ἐπὶ τοὺς τραχήλους αὐτῶν.

ΙτΝ. 10,24 Ο Ιησούς, όταν έφεραν αυτούς ενώπιόν του, συνεκάλεσεν όλους τους Ισραηλίτας, και τους αρχηγούς του πολέμου που είχαν συνεκστρατεύσει με αυτό και τους είπε· “πλησιάσατε προς τους βασιλείς και θέσατε τα ποδια σας στους τραχήλους των”. Προσήλθαν οι αρχηγοί και έθεσαν τα πόδια των στους τραχήλους των πέντε βασιλέων.

ΙτΝ. 10,25 καὶ εἶπεν Ἰησοῦς πρὸς αὐτούς· μὴ φοβηθῆτε αὐτοὺς μηδὲ δειλιάσητε· ἀνδρίζεσθε καὶ ἰσχύετε, ὅτι οὕτω ποιήσει Κύριος πᾶσι τοῖς ἐχθροῖς ὑμῶν, οὓς ὑμεῖς καταπολεμεῖτε αὐτούς.

ΙτΝ. 10,25 Είπεν ο Ιησούς προς τους αρχηγούς του στρατού· “μη φοβηθήτε από αυτούς και μη δειλιάσετε ενώπιον των οιωνδήποτε εχθρών σας. Φανήτε ανδρείοι και γενναίοι, διότι ο Κυριος έτσι θα κάμη εναντίον όλων των εχθρών σας, τους οποίους σεις θα καταπολεμήσετε.

ΙτΝ. 10,26 καὶ ἀπέκτεινεν αὐτοὺς Ἰησοῦς καὶ ἐκρέμασεν αὐτοὺς ἐπὶ πέντε ξύλων, καὶ ἦσαν κρεμάμενοι ἐπὶ τῶν ξύλων ἕως ἑσπέρας.

ΙτΝ. 10,26 Κατόπιν διέταξεν ο Ιησούς και εφόνευσαν αυτούς και τους εκρέμασαν εις πέντε ξύλα. Εμειναν δε κρεμασμένοι επί των ξύλων μέχρι της εσπέρας.

ΙτΝ. 10,27 καὶ ἐγενήθη πρὸς ἡλίου δυσμὰς ἐνετείλατο Ἰησοῦς καὶ καθεῖλον αὐτοὺς ἀπὸ τῶν ξύλων καὶ ἔῤῥιψαν αὐτοὺς εἰς τὸ σπήλαιον, εἰς ὃ κατεφύγοσαν ἐκεῖ, καὶ ἐπεκύλισαν λίθους ἐπὶ τὸ σπήλαιον ἕως τῆς σήμερον ἡμέρας.

ΙτΝ. 10,27 Κατά την δύσιν του ηλίου διέταξεν ο Ιησούς και τους εξεκρέμασαν από τα ξύλα, τους έρριψαν στο σπήλαιον στο οποίον είχον καταφύγει και εκύλισαν λίθους μεγάλους εις την είσοδον του σπηλαίου, οι οποίοι και υπάρχουν μέχρι σήμερον.

ΙτΝ. 10,28 Καὶ τὴν Μακηδὰ ἐλάβοσαν ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ ἐφόνευσαν αὐτὴν ἐν στόματι ξίφους καὶ ἐξωλόθρευσαν πᾶν ἐμπνέον, ὃ ἦν ἐν αὐτῇ, καὶ οὐ κατελείφθη οὐδεὶς ἐν αὐτῇ διασεσωσμένος καὶ διαπεφευγώς· καὶ ἐποίησαν τῷ βασιλεῖ Μακηδὰ ὃν τρόπον ἐποίησαν τῷ βασιλεῖ Ἱεριχώ.

ΙτΝ. 10,28 Κατά την ιδίαν ημέραν κατέλαβον οι Ισραηλίται την πόλιν Μακηδά, επέρασαν εν στόματι μαχαίρας κάθε άνθρωπον και εξωλόθρευσαν κάθε τι που ανέπνεε και εζούσε εις την πόλιν αυτήν, ώστε δεν απέμεινε κανείς εις αυτήν, δεν διεσώθη και δεν διέφυγε τον θάνατον κανείς. Εφέρθησαν προς τον βασιλέα της Μακηδά, όπως εφέρθησαν προς τον βασιλέα της Ιεριχούς.

ΙτΝ. 10,29 καὶ ἀπῆλθεν Ἰησοῦς καὶ πᾶς Ἰσραὴλ μετ᾿ αὐτοῦ ἐκ Μακηδὰ εἰς Λεβνὰ καὶ ἐπολιόρκει Λεβνά.

ΙτΝ. 10,29 Επειτα ο Ιησούς με όλον τον ισραηλιτικόν λαόν μαζή του μετέβη από την Μακηδά εις την πόλιν Λεβνά και την επολιόρκει.

ΙτΝ. 10,30 καὶ παρέδωκεν αὐτὴν Κύριος εἰς χεῖρας Ἰσραήλ, καὶ ἔλαβον αὐτὴν καὶ τὸν βασιλέα αὐτῆς καὶ ἐφόνευσαν αὐτὴν ἐν στόματι ξίφους καὶ πᾶν ἐμπνέον ἐν αὐτῇ, καὶ οὐ κατελείφθη ἐν αὐτῇ διασεσωσμένος καὶ διαπεφευγώς· καὶ ἐποίησαν τῷ βασιλεῖ αὐτῆς ὃν τρόπον ἐποίησαν τῷ βασιλεῖ Ἱεριχώ.

ΙτΝ. 10,30 Ο δε Κυριος παρέδωκε και αυτήν την πόλιν εις τα χέρια των Ισραηλιτών, οι οποίοι και την κατέλαβον. Επέρασαν εν στόματι μαχαίρας τον βασιλέα της, τον λαόν της και κάθε τι που ανέπνεε και εζούσε εις αυτήν. Δεν διεσώθη και δεν διέφυγε κανείς. Εκαμαν στον βασιλέα αυτής, ο,τι είχαν κάμει στον βασιλέα της Ιεριχούς.

ΙτΝ. 10,31 καὶ ἀπῆλθεν Ἰησοῦς καὶ πᾶς Ἰσραὴλ μετ᾿ αὐτοῦ ἐκ Λεβνὰ εἰς Λαχὶς καὶ περιεκάθισεν αὐτὴν καὶ ἐπολιόρκει αὐτήν.

ΙτΝ. 10,31 Επειτα ο Ιησούς μαζή με όλον τον ισραηλιτικόν λαόν ανεχώρησεν από την Λεβνά εις την Λαχίς, περιεκύκλωσεν αυτήν και την επολιόρκησεν.

ΙτΝ. 10,32 καὶ παρέδωκε Κύριος τὴν Λαχὶς εἰς τὰς χεῖρας Ἰσραήλ, καὶ ἔλαβεν αὐτὴν ἐν τῇ ἡμέρᾳ τῇ δευτέρᾳ καὶ ἐφόνευσαν αὐτὴν ἐν στόματι ξίφους καὶ ἐξωλόθρευσαν αὐτήν, ὃν τρόπον ἐποίησαν τὴν Λεβνά.

ΙτΝ. 10,32 Ο Κυριος παρέδωκε την Λαχίς εις τας χείρας των Ισραηλιτών. Ο Ιησούς κατέλαβεν αυτήν την επομένην ημέραν της πολιορκίας της. Οι Ισραηλίται επέρασαν εν στόματι μαχαίρας τους κατοίκους της και εξωλόθρευσαν αυτήν όπως είχον εξολοθρεύσει την Λεβνά.

ΙτΝ. 10,33 τότε ἀνέβη Ἐλὰμ βασιλεὺς Γαζὲρ βοηθήσων τῇ Λαχίς, καὶ ἐπάταξεν αὐτὸν Ἰησοῦς ἐν στόματι ξίφους καὶ τὸν λαὸν αὐτοῦ ἕως τοῦ μὴ καταλειφθῆναι αὐτῶν σεσωσμένον καὶ διαπεφευγότα.

ΙτΝ. 10,33 Τοτε ο βασιλεύς της πόλεως Γαζέρ μετέβη να βοηθήση την Λαχίς. Ο Ιησούς όμως εκτύπησεν αυτόν, τον ενίκησε και επέρασεν εν στόματι μαχαίρας αυτόν και τον λαόν του, ώστε κανείς δεν εσώθη από τον θάνατον. Κανείς δεν εγλύτωσε δια φυγής.

ΙτΝ. 10,34 καὶ ἀπῆλθεν Ἰησοῦς καὶ πᾶς Ἰσραὴλ μετ᾿ αὐτοῦ ἐκ Λαχὶς εἰς Ὀδολλὰμ καὶ περιεκάθισεν αὐτὴν καὶ ἐξεπολιόρκησεν αὐτήν.

ΙτΝ. 10,34 Επειτα ο Ιησούς και όλος ο ισραηλιτικός λαός μαζή του επροχώρησαν από την Λαχίς εις την πόλιν Οδολλάμ, την περιεκύκλωσε και την επολιόρκησεν.

ΙτΝ. 10,35 καὶ παρέδωκεν αὐτὴν Κύριος ἐν χειρὶ Ἰσραήλ, καὶ ἔλαβεν αὐτὴν ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ ἐφόνευσεν αὐτὴν ἐν στόματι ξίφους, καὶ πᾶν ἐμπνέον ἐν αὐτῇ ἐφόνευσαν, ὃν τρόπον ἐποίησαν τῇ Λαχίς.

ΙτΝ. 10,35 Ο Κυριος παρέδωκεν και αυτήν εις τα χέρια των Ισραηλιτών. Ο Ιησούς την κατέλαβε κατά την ιδίαν εκείνην ημέραν, επέρασεν εν στόματι μαχαίρας κάθε άνθρωπον, εξωλόθρευσε κάθε τι που είχε ζωήν και αναπνοήν, όπως είχαν κάμει και εις την Λαχίς.

ΙτΝ. 10,36 καὶ ἀπῆλθεν Ἰησοῦς καὶ πᾶς Ἰσραὴλ μετ᾿ αὐτοῦ εἰς Χεβρὼν καὶ περιεκάθισεν αὐτήν.

ΙτΝ. 10,36 Από εκεί μετέβη ο Ιησούς και όλος ο ισραηλιτικός λαός μαζή με αυτόν εις την Χεβρών και την περιεκύκλωσαν.

ΙτΝ. 10,37 καὶ ἐπάταξεν αὐτὴν ἐν στόματι ξίφους καὶ πᾶν τὸ ἐμπνέον, ὅσα ἦν ἐν αὐτῇ, οὐκ ἦν διασεσωσμένος· ὃν τρόπον ἐποίησαν τὴν Ὀδολλάμ, ἐξωλόθρευσαν αὐτὴν καὶ ὅσα ἦν ἐν αὐτῇ.

ΙτΝ. 10,37 Την εκτύπησαν, την κατέλαβον και επέρασαν εν στόματι μαχαίρας τους κατοίκους της και κάθε τι που εζούσε και ανέπνεεν εις αυτήν. Τιποτε δεν διέφυγε τον όλεθρον. Οπως έκαμαν εις την Οδολλάμ, έτσι εξωλόθρευσαν και την Χεβρών και όλα όσα εζούσαν εις αυτήν.

ΙτΝ. 10,38 καὶ ἀπέστρεψεν Ἰησοῦς καὶ πᾶς Ἰσραὴλ εἰς Δαβὶρ καὶ περικαθίσαντες αὐτὴν

ΙτΝ. 10,38 Ο Ιησούς και όλος ο Ισραηλιτικός λαός εστράφησαν εναντίον της πόλεως Δαβίρ και την περιεκύκλωσαν.

ΙτΝ. 10,39 ἔλαβον αὐτὴν καὶ τὸν βασιλέα αὐτῆς καὶ τὰς κώμας αὐτῆς καὶ ἐπάταξεν αὐτὴν ἐν στόματι ξίφους καὶ ἐξωλόθρευσαν αὐτὴν καὶ πᾶν ἐμπνέον ἐν αὐτῇ καὶ οὐ κατέλιπον αὐτῇ οὐδένα διασεσωσμένον· ὃν τρόπον ἐποίησαν τῇ Χεβρὼν καὶ τῷ βασιλεῖ αὐτῆς, οὕτως ἐποίησαν τῇ Δαβὶρ καὶ τῷ βασιλεῖ αὐτῆς.

ΙτΝ. 10,39 Κατέλαβαν αυτήν και τον βασιλέα της και τας κωμοπόλεις αυτής. Επέρασαν εν στόματι μαχαίρας τους κατοίκους της και κάθε τι που ανέπνεεν εντός αυτής, και δεν αφήκαν τίποτε να διαφύγη τον όλεθρον. Οπως έκαμαν εις την Χεβρών και τον βασιλέα της έτσι έκαμαν εις την Δαβίρ και τον βασιλέα της.

ΙτΝ. 10,40 καὶ ἐπάταξεν Ἰησοῦς πᾶσαν τὴν γῆν τῆς ὀρεινῆς καὶ τὴν Ναγὲβ καὶ τὴν πεδινὴν καὶ τὴν Ἀσηδὼθ καὶ τοὺς βασιλεῖς αὐτῆς, οὐ κατέλιπον αὐτῶν σεσωσμένον· καὶ πᾶν ἐμπνέον ζωῆς ἐξωλόθρευσεν, ὃν τρόπον ἐνετείλατο Κύριος ὁ Θεὸς Ἰσραήλ,

ΙτΝ. 10,40 Ο Ιησούς εκτύπησε και κατενίκησεν όλην την ορεινήν περιοχήν της νοτίου Παλαιστίνης, την Ναγέβ της νοτίου Παλαιστίνης, την πεδινήν περιοχήν και την Ασιδώθ και τους βασιλείς αυτής. Δεν αφήκαν κανένα εν ζωή. Εξωλόθρευσαν κάθε ζώσαν ύπαρξιν, όπως τους είχε διατάξει Κυριος ο Θεός του Ισραήλ.

ΙτΝ. 10,41 ἀπὸ Κάδης Βαρνῆ ἕως Γάζης, πᾶσαν τὴν Γοσὸμ ἕως τῆς Γαβαών,

ΙτΝ. 10,41 Από την Καδης Βαρνή έως την Γαζαν, όλην την χώραν Γοσόμ μέχρι της Γαβαών,

ΙτΝ. 10,42 καὶ πάντας τοὺς βασιλεῖς αὐτῶν καὶ τὴν γῆν αὐτῶν ἐπάταξεν Ἰησοῦς εἰσάπαξ, ὅτι Κύριος ὁ Θεὸς Ἰσραὴλ συνεπολέμει τῷ Ἰσραήλ.

ΙτΝ. 10,42 όλους τους βασιλείς και τους κατοίκους των χωρών αυτών ενίκησε και συνέτριψεν ο Ιησούς κατά μίαν και μόνην εκστρατείαν, διότι Κυριος ο Θεός του Ισραηλιτικού λαού επολεμούσε μαζή με τον λαόν εναντίον των εχθρών.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 11

ΙτΝ. 11,1 Ὡς δὲ ἤκουσεν Ἰαβὶν βασιλεὺς Ἀσώρ, ἀπέστειλε πρὸς Ἰαβὰβ βασιλέα Μαρὼν καὶ πρὸς βασιλέα Συμοὼν καὶ πρὸς βασιλέα Ἀζίφ

ΙτΝ. 11,1 Ο Ιαβίν, ο βασιλεύς της Ασώρ, όταν επληροφορήθη αυτά τα γεγονότα, έστειλεν αγγελιαφόρους προς τον Ιωβάβ, βασιλέα της Μαρών, προς τον βασιλέα της Συμοών, προς τον βασιλέα της Αζίφ

ΙτΝ. 11,2 καὶ πρὸς βασιλεῖς τοὺς κατὰ Σιδῶνα τὴν μεγάλην, εἰς τὴν ὀρεινὴν καὶ εἰς Ἄραβα ἀπέναντι Κενερὼθ καὶ εἰς τὸ πεδίον καὶ εἰς Φεναεδδὼρ

ΙτΝ. 11,2 και προς τους βασιλείς, οι οποίοι ήσαν εις την Σιδώνα την μεγάλην πόλιν, εις την ορεινήν χώραν, εις την Αραβα απέναντι της Γεννησαρέτ, εις την πεδιάδα και εις την Φεναεδδώρ.

ΙτΝ. 11,3 καὶ εἰς τοὺς παραλίους Χαναναίους ἀπὸ ἀνατολῶν καὶ εἰς τοὺς παραλίους Ἀμοῤῥαίους καὶ τοὺς Χετταίους καὶ Φερεζαίους καὶ Ἰεβουσαίους τοὺς ἐν τῷ ὄρει καὶ τοὺς Εὐαίους καὶ τοὺς ὑπὸ τὴν Ἀερμὼν εἰς γῆν Μασσηφά.

ΙτΝ. 11,3 Εστειλεν στους προς δυσμάς και τους προς ανατολάς Χαναναίους, στους Αμορραίους που κατοικούσαν τα παράλια της Μεσογείου και στους Χετταίους, στους Φερεζαίους και τους Ιεβουσαίους που κατοικούσαν την ορεινήν περιοχήν, στους Ευαίους και τους κατοικούντας εις τας υπωρείας του Αερμών εις την χώραν Μασσηφά.

ΙτΝ. 11,4 καὶ ἐξῆλθον αὐτοὶ καὶ οἱ βασιλεῖς αὐτῶν μετ᾿ αὐτῶν, ὥσπερ ἡ ἄμμος τῆς θαλάσσης τῷ πλήθει, καὶ ἵπποι καὶ ἅρματα πολλὰ σφόδρα.

ΙτΝ. 11,4 Εκάλεσεν όλους αυτούς εις πόλεμον κατά των Ισραηλιτών. Εξήλθαν οι λαοί αυτοί μαζή με τους βασιλείς των, αναρίθμητοι όπως η άμμος της θαλάσσης, με ίππους και άρματα πάρα πολλά.

ΙτΝ. 11,5 καὶ συνῆλθον πάντες οἱ βασιλεῖς αὐτοὶ καὶ παρεγένοντο ἐπὶ τὸ αὐτὸ καὶ παρενέβαλον ἐπὶ τοῦ ὕδατος Μαρὼν πολεμῆσαι τὸν Ἰσραήλ.

ΙτΝ. 11,5 Συνεκεντρώθησαν όλοι αυτοί οι βασιλείς, επροχώρησαν μαζή και εστρατοπέδευσαν πλησίον των υδάτων της λίμνης Μαρών, δια να πολεμήσουν εναντίον των Ισραηλιτών.

ΙτΝ. 11,6 καὶ εἶπε Κύριος πρὸς Ἰησοῦν· μὴ φοβηθῇς ἀπὸ προσώπου αὐτῶν, ὅτι αὔριον ταύτην τὴν ὥραν ἐγὼ παραδίδωμι τετροπωμένους αὐτοὺς ἐναντίον τοῦ Ἰσραήλ· τοὺς ἵππους αὐτῶν νευροκοπήσεις καὶ τὰ ἅρματα αὐτῶν κατακαύσεις ἐν πυρί.

ΙτΝ. 11,6 Ο Κυριος είπε τότε προς τον Ιησούν· “μη φοβηθής από αυτούς, διότι αύριον, αυτήν την ώραν θα παραδώσω αυτούς πανικοβλήτους εις φυγήν ενώπιον των Ισροηλιτών. Θα κόψης τα νεύρα των ίππων δια να τους αχρηστεύσης, τα δε άρματά των θα τα παραδώσης στο πυρ.

ΙτΝ. 11,7 καὶ ἦλθεν Ἰησοῦς καὶ πᾶς ὁ λαὸς ὁ πολεμιστὴς ἐπ᾿ αὐτοὺς ἐπὶ τὸ ὕδωρ Μαρὼν ἐξάπινα καὶ ἐπέπεσαν ἐπ᾿ αὐτοὺς ἐν τῇ ὀρεινῇ.

ΙτΝ. 11,7 Ο Ιησούς και όλος ο μάχιμος λαός ήλθεν αιφνιδίως εναντίον αυτών εις την λίμνην Μαρών και επέπεσε κατ' αυτών εις την ορεινήν περιοχήν.

ΙτΝ. 11,8 καὶ παρέδωκεν αὐτοὺς Κύριος ὑποχειρίους Ἰσραήλ, καὶ κόπτοντες αὐτοὺς κατεδίωκον ἕως Σιδῶνος τῆς μεγάλης καὶ ἕως Μασερὼν καὶ ἕως τῶν πεδίων Μασσὼχ κατ᾿ ἀνατολὰς καὶ κατέκοψαν αὐτοὺς ἕως τοῦ μὴ καταλειφθῆναι αὐτῶν διασεσωσμένον.

ΙτΝ. 11,8 Ο Κυριος παρέδωκεν αυτούς εις τα χέρια των Ισραηλιτών. Οι δε Ισραηλίται εκτυπούσαν και κατεδίωκον αυτούς έως την Σιδώνα την πόλιν την μεγάλην, έως την λίμνην Μασερών και έως εις τας πεδιάδας Μασσώχ προς ανατολάς. Κατετρόπωσαν και εφόνευσαν αυτούς μέχρις ότου κανείς δεν διεσώθη.

ΙτΝ. 11,9 καὶ ἐποίησεν αὐτοῖς Ἰησοῦς ὃν τρόπον ἐνετείλατο αὐτῷ Κύριος· τοὺς ἵππους αὐτῶν ἐνευροκόπησε καὶ τὰ ἅρματα αὐτῶν ἐνέπρησε πυρί.

ΙτΝ. 11,9 Εκαμεν ο Ιησούς εις αυτούς, όπως τον είχε διατάξει ο Κυριος· έκοψε τα νεύρα των ίππων και παρέδωσεν εις την φωτιάν τα άρματά των.

ΙτΝ. 11,10 Καὶ ἀπεστράφη Ἰησοῦς ἐν τῷ καιρῷ ἐκείνῳ καὶ κατελάβετο Ἀσὼρ καὶ τὸν βασιλέα αὐτῆς· ἦν δὲ Ἀσὼρ τὸ πρότερον ἄρχουσα πασῶν τῶν βασιλειῶν τούτων.

ΙτΝ. 11,10 Χωρίς δε να σταματήση εστράφη και κατέλαβε την Ασώρ και τον βασιλέα της. Η Ασώρ ήτο προηγουμένως πρωτεύουσα εις όλας αυτάς τας βασιλείας.

ΙτΝ. 11,11 καὶ ἀπέκτειναν πᾶν ἐμπνέον ἐν αὐτῇ ἐν ξίφει καὶ ἐξωλόθρευσαν πάντας, καὶ οὐ κατελείφθη ἐν αὐτῇ ἐμπνέον· καὶ τὴν Ἀσὼρ ἐνέπρησαν ἐν πυρί.

ΙτΝ. 11,11 Οι Ισραηλίται επέρασαν εν στόματι μαχαίρας κάθε τι που ανέπνεε και εζούσε, εξωλόθρευσαν όλους και δεν αφήκαν τίποτε το ζωντανόν. Την δε Ασώρ παρέδωσαν στο πυρ.

ΙτΝ. 11,12 καὶ πάσας τὰς πόλεις τῶν βασιλειῶν καὶ τοὺς βασιλεῖς αὐτῶν ἔλαβεν Ἰησοῦς καὶ ἀνεῖλεν αὐτοὺς ἐν στόματι ξίφους, καὶ ἐξωλόθρευσαν αὐτούς, ὃν τρόπον συνέταξε Μωυσῆς ὁ παῖς Κυρίου.

ΙτΝ. 11,12 Ο Ιησούς κατέλαβεν όλας τας πόλεις των βασιλείων αυτών, συνέλαβε τους βασιλείς των και επέρασεν όλους αυτούς εν στόματι μαχαίρας, τους εξωλόθρευσεν, όπως είχε διατάξει ο Μωϋοής ο δούλος του Κυρίου.

ΙτΝ. 11,13 ἀλλὰ πάσας τὰς πόλεις τὰς κεχωματισμένας οὐκ ἐνέπρησεν Ἰσραήλ, πλὴν Ἀσὼρ μόνην ἐνέπρησεν Ἰσραὴλ

ΙτΝ. 11,13 Αλλά οι Ισραηλίται δεν έκαυσαν τας πόλεις που ήσαν κτισμένες επάνω εις υψώματα, πλην της Ασώρ, την οποίαν και μόνην επυρπόλησαν.

ΙτΝ. 11,14 καὶ πάντα τὰ σκῦλα αὐτῆς ἐπρονόμευσαν ἑαυτοῖς οἱ υἱοὶ Ἰσραήλ, αὐτοὺς δὲ πάντας ἐξωλόθρευσαν ἐν στόματι ξίφους, ἕως ἀπώλεσεν αὐτούς, οὐ κατέλιπον ἐξ αὐτῶν οὐδὲν ἐμπνέον.

ΙτΝ. 11,14 Επίσης δεν έκαυσαν τα λάφυρα των εχθρών, άλλα τα επήραν δια τον εαυτόν των. Ολους όμως τους άλλους τους εξωλόθρευσαν εν στόματι μαχαίρας μέχρις ότου τους κατέστρεψαν τελείως και δεν αφήκαν καμμίαν ζωντανήν ύπαρξιν.

ΙτΝ. 11,15 ὃν τρόπον συνέταξε Κύριος τῷ Μωυσῇ τῷ παιδὶ αὐτοῦ, καὶ Μωυσῆς ὡσαύτως ἐνετείλατο τῷ Ἰησοῖ, καὶ οὕτως ἐποίησεν Ἰησοῦς· οὐ παρέβη οὐδὲν ἀπὸ πάντων, ὧν συνέταξεν αὐτῷ Μωυσῆς.

ΙτΝ. 11,15 Οπως διέταξεν ο Κυριος τον δούλον του Μωϋσήν και όπως επίσης διέταξεν ο Μωϋσής τον Ιησούν, έτσι έκαμεν ο Ιησούς. Δεν παρέβη τίποτε από όλα όσα τον διέταξεν ο Μωϋσής.

ΙτΝ. 11,16 Καὶ ἔλαβεν Ἰησοῦς πᾶσαν τὴν γῆν τὴν ὀρεινὴν καὶ πᾶσαν τὴν γῆν Ναγὲβ καὶ πᾶσαν τὴν γῆν Γοσὸμ καὶ τὴν πεδινὴν καὶ τὴν πρὸς δυσμαῖς καὶ τὸ ὄρος Ἰσραὴλ καὶ τὰ ταπεινὰ τὰ πρὸς τῷ ὄρει

ΙτΝ. 11,16 Ο Ιησούς κατέλαβεν όλην την ορεινήν χώραν, όλην την χώραν Ναγέβ, όλην την χώραν Γοσόμ και την πεδινήν πεοιοχήν, την προς δυσμάς, το όρος του Ισραήλ και τα χαμηλώματα τα πλησίον του όρους τούτου.

ΙτΝ. 11,17 ἀπὸ ὄρους Χελχὰ καὶ ὃ προσαναβαίνει εἰς Σηεὶρ καὶ ἕως Βααλγὰδ καὶ τὰ πεδία τοῦ Λιβάνου ὑπὸ τὸ ὄρος τὸ Ἀερμὼν καὶ πάντας τοὺς βασιλεῖς αὐτῶν ἔλαβε καὶ ἀνεῖλε καὶ ἀπέκτεινε.

ΙτΝ. 11,17 Κατέλαβεν επίσης από το όρος Χελχά, το οποίον υψώνεται εις την περιοχήν Σηείρ έως Βααλγάδ και τας πεδιάδας του Λιβάνου έως πρόποδας του Αερμών. Συνέλαβε δε και όλους τους βασιλείς αυτών των χωρών τους οποίους και εφόνευσεν.

ΙτΝ. 11,18 καὶ ἡμέρας πλείους ἐποίησεν Ἰησοῦς πρὸς τοὺς βασιλεῖς τούτους τὸν πόλεμον,

ΙτΝ. 11,18 Επί αρκετόν χρόνον επολέμησεν ο Ιησούς κατά των βασιλέων τούτων.

ΙτΝ. 11,19 καὶ οὐκ ἦν πόλις, ἣν οὐκ ἔλαβεν Ἰσραήλ, πάντα ἐλάβοσαν ἐν πολέμῳ.

ΙτΝ. 11,19 Αλλά και δεν υπήρξε πόλις, την οποίαν δεν κατέλαβον οι Ισραηλίται. Τα πάντα κατέλαβον δια του νικηφόρου πολέμου των.

ΙτΝ. 11,20 ὅτι διὰ Κυρίου ἐγένετο κατισχῦσαι αὐτῶν τὴν καρδίαν συναντᾶν εἰς πόλεμον πρὸς Ἰσραήλ, ἵνα ἐξολοθρευθῶσιν, ὅπως μὴ δοθῇ αὐτοῖς ἔλεος, ἀλλ᾿ ἵνα ἐξολοθρευθῶσιν, ὃν τρόπον εἶπε Κύριος πρὸς Μωυσῆν.

ΙτΝ. 11,20 Τούτο δε έγινε με την δύναμιν του Κυρίου, ο οποίος έκαμε τας καρδίας των λαών αυτών να σκληρυνθούν, να επιχειρήσουν πόλεμον εναντίον των Ισραηλιτών δια να εξολοθρευθούν και να μη εύρουν έλεος· να εξολοθρευθούν όπως είχεν είπει ο Κυριος προς τον Μωϋσήν.

ΙτΝ. 11,21 Καὶ ἦλθεν Ἰησοῦς ἐν τῷ καιρῷ ἐκείνῳ καὶ ἐξωλόθρευσε τοὺς Ἐνακὶμ ἐκ τῆς ὀρεινῆς, ἐκ Χεβρὼν καὶ ἐκ Δαβὶρ καὶ ἐξ Ἀναβὼθ καὶ ἐκ παντὸς γένους Ἰσραὴλ καὶ ἐκ παντὸς ὄρους Ἰούδα σὺν ταῖς πόλεσιν αὐτῶν, καὶ ἐξωλόθρευσεν αὐτοὺς Ἰησοῦς.

ΙτΝ. 11,21 Ο Ιησούς κατά τον καιρόν εκείνον επροχώρησε και εξωλόθρευσε τους Ενακίμ (τους γίγαντας) από τας ορεινάς περιοχάς, από την Χεβρών, από την Δαβίρ, από την Αναβώθ και από παντού όπου είχεν απλωθή ο ισραηλιτικός λαός, από τα όρη της φυλής Ιούδα μαζή με τας πόλεις των· εξωλόθρευσεν όλους αυτούς.

ΙτΝ. 11,22 οὐ κατελείφθη τῶν Ἐνακὶμ ἀπὸ τῶν υἱῶν Ἰσραήλ, ἀλλὰ πλὴν ἐν Γάζῃ καὶ ἐν Γὲθ καὶ ἐν Ἀσεδὼθ κατελείφθη.

ΙτΝ. 11,22 Δεν απέμεινε κανείς από τους Ενακίμ μεταξύ των Ισραηλιτών. Μονον υπελείφθησαν μερικοί εις την Γαζαν, εις την Γεθ και εις την Ασεδώθ.

ΙτΝ. 11,23 καὶ ἔλαβεν Ἰησοῦς πᾶσαν τὴν γῆν, καθότι ἐνετείλατο Κύριος τῷ Μωυσῇ καὶ ἔδωκεν αὐτοὺς Ἰησοῦς ἐν κληρονομίᾳ Ἰσραὴλ ἐν μερισμῷ κατὰ φυλὰς αὐτῶν. καὶ ἡ γῆ κατέπαυσε πολεμουμένη.

ΙτΝ. 11,23 Ο Ιησούς κατέλαβεν όλην την χώραν, όπως ο Κυριος είχε διατάξει στον Μωϋσήν, και έδωκεν αυτήν ο Ιησούς ως κληρονομίαν στους Ισραηλίτας, δια διανομής αυτής κατά τμήματα εις τας φυλάς των Ισραηλιτών. Ετσι δε ησύχασε και ανεπαύθη η χώρα από τον πόλεμον.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 12

ΙτΝ. 12,1 Καὶ οὗτοι οἱ βασιλεῖς τῆς γῆς, οὓς ἀνεῖλον οἱ υἱοὶ Ἰσραὴλ καὶ κατεκληρονόμησαν τὴν γῆν αὐτῶν πέραν τοῦ Ἰορδάνου ἀφ᾿ ἡλίου ἀνατολῶν ἀπὸ φάραγγος Ἀρνῶν ἕως τοῦ ὄρους Ἀερμὼν καὶ πᾶσαν τὴν γῆν Ἄραβα ἀπ᾿ ἀνατολῶν·

ΙτΝ. 12,1 Οι βασιλείς των χωρών τους οποίους εφόνευσαν οι Ισροηλίται και εκληρονόμησαν τας χώρας των πέραν του Ιορδάνου προς ανατολάς, από την κοιλάδα Αρνών έως το όρος Αερμών και το βαθύπεδον Αραβα το ανατολικώς του Ιορδάνου είναι οι εξής·

ΙτΝ. 12,2 Σηὼν τὸν βασιλέα τῶν Ἀμοῤῥαίων, ὃς κατῴκει ἐν Ἐσεβὼν κυριεύων ἀπὸ Ἀροήρ, ἣ ἐστιν ἐν τῇ φάραγγι, κατὰ μέρος τῆς φάραγγος, καὶ τὸ ἥμισυ τῆς Γαλαὰδ ἕως Ἰαβόκ, ὅρια υἱῶν Ἀμμών,

ΙτΝ. 12,2 Ο Σηών, ο βασιλεύς των Αμορραίων, ο οποίος κατοικούσεν εις την πόλιν Εσεβών. Αυτός εκυριαρχούσε από την Αροήρ, η οποία ευρίσκετο εις την κοιλάδα, παραπλεύρως της κοιλάδος μέχρι και του ημίσεος Γαλαάδ έως στον χείμαρρον Ιαβόκ και τα σύνορα των Αμμωνιτών·

ΙτΝ. 12,3 καὶ Ἄραβα ἕως τῆς θαλάσσης Χενερὲθ κατ᾿ ἀνατολὰς καὶ ἕως τῆς θαλάσσης Ἄραβα, θάλασσαν τῶν ἁλῶν ἀπὸ ἀνατολῶν, ὁδὸν τὴν κατὰ Ἀσειμώθ, ἀπὸ Θαιμὰν τὴν ὑπὸ Ἀσηδὼθ Φασγά·

ΙτΝ. 12,3 από Αραβα το βαθύπεδον του Ιορδάνου, προς βορράν μέχρι της λίμνης Γεννησαρέτ και προς ανατολάς μέχρι της λίμνης που κείται στο βαθύπεδον αυτό, μέχρι δηλαδή της Νεκράς Θαλάσσης που περνά ο δρόμος προς την Ασειμώθ, δηλαδή από Θαιμάν προς την Ασηδώθ, η οποία ευρίσκετο στο όρος Φασγά.

ΙτΝ. 12,4 καὶ Ὢγ βασιλεὺς Βασὰν ὑπελείφθη ἐκ τῶν γιγάντων ὁ κατοικῶν ἐν Ἀσταρὼθ καὶ ἐν Ἐδραΐν,

ΙτΝ. 12,4 Ο Ωγ, ο βασιλεύς της Βασάν, ο μόνος από την γενεάν των γιγάντων, ο οποίος κατοικούσε εις τας πόλεις Ασταρώθ και Εδραΐν.

ΙτΝ. 12,5 ἄρχων ἀπὸ ὄρους Ἀερμὼν καὶ ἀπὸ Σελχοὶ καὶ πᾶσαν τὴν γῆν Βασὰν ἕως ὁρίων Γεσουρὶ καὶ τὴν Μαχὶ καὶ τὸ ἡμισυ Γαλαὰδ ὁρίων Σηὼν βασιλέως Ἐσεβών.

ΙτΝ. 12,5 Η κυριαρχία αυτού εξετείνετο από το όρος Αερμών από Σελχούς εις όλην την χώραν Βασάν μέχρι των συνόρων Γεσουρί και Μαχί, και στο ήμισυ της χώρας Γαλαάδ, η οποία ευρίσκετο εις τα σύνορα του Σηών, του βασιλέως της Εσεβών.

ΙτΝ. 12,6 Μωυσῆς ὁ παῖς Κυρίου καὶ υἱοὶ Ἰσραὴλ ἐπάταξαν αὐτούς, καὶ ἔδωκεν αὐτὴν Μωυσῆς ἐν κληρονομίᾳ Ῥουβὴν καὶ Γὰδ καὶ τῷ ἡμίσει φυλῆς Μανασσῇ.

ΙτΝ. 12,6 Ο Μωϋσής ο δούλος του Κυρίου εκτύπησε και κατενίκησεν αυτούς, κατέλαβε την χώραν των, την οποίαν ο Μωϋσής έδωκεν ως κληρονομίαν εις τας δύο φυλάς Ρουβήν και Γαδ και στο το ήμισυ της φυλής Μανασσή.

ΙτΝ. 12,7 Καὶ οὗτοι οἱ βασιλεῖς τῶν Ἀμοῤῥαίων, οὓς ἀνεῖλεν Ἰησοῦς καὶ υἱοὶ Ἰσραὴλ ἐν τῷ πέραν τοῦ Ἰορδάνου παρὰ θάλασσαν Βααλγὰδ ἐν τῷ πεδίῳ τοῦ Λιβάνου καὶ ἕως ὄρους τοῦ Χελχὰ ἀναβαινόντων εἰς Σηείρ, καὶ ἔδωκεν αὐτὴν Ἰησοῦς ταῖς φυλαῖς Ἰσραὴλ κληρονομεῖν κατὰ κλῆρον αὐτῶν,

ΙτΝ. 12,7 Αυτοί δε ήσαν οι βασιλείς των Αμορραίων, που τους εφόνευσαν οι Ισραηλίται εις την δυτικώς του Ιορδάνου περιοχήν, από της Βααλγάδ εις την πεδιάδα του Λιβάνου, έως το όρος Χελχά, το οποίον ανυψώνεται εις Σηείρ και τας οποίας περιοχάς εμοίρασε δια κλήρου ο 'Ιησους του Ναυή εις τας φυλάς του Ισραήλ.

ΙτΝ. 12,8 ἐν τῷ ὄρει καὶ ἐν τῷ πεδίῳ καὶ ἐν Ἄραβα καὶ ἐν Ἀσηδὼθ καὶ ἐν τῇ ἐρήμῳ καὶ Ναγέβ, τὸν Χετταῖον καὶ τὸν Ἀμοῤῥαῖον καὶ τὸν Χαναναῖον καὶ τὸν Φερεζαῖον καὶ τὸν Εὐαῖον καὶ τὸν Ἰεβουσαῖον·

ΙτΝ. 12,8 Εκυρίευσεν επίσης ο Ιησούς του Ναυή την ορεινήν περιοχήν, όπως και την πεδινήν έως στο βαθύπεδον του Ιορδάνου και εις την Ασηδώθ, έως εις την έρημον και την Ναγέβ. Κατέλαβον δε τους Χετταίους, τους Αμορραίους, τους Χαναναίους, τους Φερεζαίους, τους Ευαίους και τους Ιεβουσαίους. Αυτοί δε είναι οι νικηθέντες και συλληφθέντες βασιλείς·

ΙτΝ. 12,9 τὸν βασιλέα Ἱεριχὼ καὶ τὸν βασιλέα τῆς Γαί, ἥ ἐστι πλησίον Βαιθήλ,

ΙτΝ. 12,9 Ο βασιλεύς της Ιεριχούς και ο βασιλεύς της Γαι, η οποία ευρίσκεται πλησίον της Βαιθήλ,

ΙτΝ. 12,10 βασιλέα Ἱερουσαλήμ, βασιλέα Χεβρών,

ΙτΝ. 12,10 ο βασιλεύς της Ιερουσαλήμ και ο βασιλεύς της Χεβρών,

ΙτΝ. 12,11 βασιλέα Ἱεριμούθ, βασιλέα Λαχίς,

ΙτΝ. 12,11 ο βασιλεύς της Ιεριμούθ και ο βασιλεύς της Λαχίς,

ΙτΝ. 12,12 βασιλέα Αἰλάμ, βασιλέα Γαζέρ,

ΙτΝ. 12,12 ο βασιλεύς του Αιλάμ και ο βασιλεύς της Γαζέρ,

ΙτΝ. 12,13 βασιλέα Δαβίρ, βασιλέα Γαδέρ,

ΙτΝ. 12,13 ο βασιλεύς της Δαβίρ και ο βασιλεύς της Γαδέρ,

ΙτΝ. 12,14 βασιλέα Ἑρμάθ, βασιλέα Ἀράθ,

ΙτΝ. 12,14 ο βασιλεύς Ερμάθ και ο βασιλεύς Αράθ,

ΙτΝ. 12,15 βασιλέα Λεβνά, βασιλέα Ὀδολλάμ,

ΙτΝ. 12,15 ο βασιλεύς της Λεβνά και ο βασιλεύς της Οδολλάμ,

ΙτΝ. 12,16 βασιλέα Ἠλάθ,

ΙτΝ. 12,16 ο βασιλεύς Ηλάθ,

ΙτΝ. 12,17 βασιλέα Ταφούγ, βασιλέα Ὀφέρ,

ΙτΝ. 12,17 ο βασιλεύς Ταφούγ και ο βασιλεύς Οφέρ,

ΙτΝ. 12,18-22 βασιλέα Ἀφὲκ τῆς Σαρών, βασιλέα Ἀσώρ, βασιλέα Συμοών, βασιλέα Μαρών, βασιλέα Ἀζίφ, βασιλέα Κάδης, βασιλέα Τανάχ, βασιλέα Μαγεδών, βασιλέα Ἰεκονὰμ τοῦ Χερμέλ,

ΙτΝ. 12,18-22 ο βασιλεύς της Αφέκ, της πεδιάδος Σαρών, ο βασιλεύς Ασώρ, ο βασιλεύς Συμοών, ο βασιλεύς Μαρών, ο βασιλεύς Αζίφ, ο βασιλεύς Καδης, ο βασιλεύς Τανάχ, ο βασιλεύς Μαγεδών, ο βασιλεύς Ιεκονάμ του όρους Καρμηλος

ΙτΝ. 12,23 βασιλέα Δὼρ τοῦ Ναφεδδώρ, βασιλέα Γωΐμ τῆς Γαλιλαίας,

ΙτΝ. 12,23 ο βασιλεύς Δωρ του Ναφεδδώρ, ο βασιλεύς Γωΐμ της Γαλιλαίας

ΙτΝ. 12,24 βασιλέα Θαρσά· πάντες οὗτοι βασιλεῖς εἴκοσιν ἐννέα.

ΙτΝ. 12,24 και ο βασιλεύς Θαρσά. Είκοσι εννέα ήσαν εν συνόλω αυτοί οι βασιλείς.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 13

ΙτΝ. 13,1 Καὶ Ἰησοῦς πρεσβύτερος προβεβηκὼς τῶν ἡμερῶν. καὶ εἶπε Κύριος πρὸς Ἰησοῦν· σὺ προβέβηκας τῶν ἡμερῶν, καὶ ἡ γῆ ὑπολέλειπται πολλὴ εἰς κληρονομίαν.

ΙτΝ. 13,1 Ο Ιησούς του Ναυή ήτο γέρων πλέον προχωρημένος εις την ηλικίαν. Είπε δε τότε ο Κυριος προς τον Ιησούν· “συ έχεις πλέον προχωρήσει πολύ εις την ηλικίαν, η δε χώρα που υπολείπεται εις κατάκτησιν είναι μεγάλη.

ΙτΝ. 13,2 καὶ αὕτη ἡ γῆ καταλελειμμένη· ὅρια Φυλιστιείμ, ὁ Γεσιρὶ καὶ ὁ Χαναναῖος·

ΙτΝ. 13,2 Η χώρα που περικλείεται εις τα όρια των Φιλισταίων, χώρα των Γεσιρί και των Χαναναίων.

ΙτΝ. 13,3 ἀπὸ τῆς ἀοικήτου τῆς κατὰ πρόσωπον Αἰγύπτου ἕως τῶν ὁρίων Ἀκκαρὼν ἐξ εὐωνύμων τῶν Χαναναίων προσλογίζεται ταῖς πέντε σατραπείαις τῶν Φυλιστιείμ, τῷ Γαζαίῳ καὶ τῷ Ἀζωτίῳ καὶ τῷ Ἀσκαλωνίτῃ καὶ τῷ Γετθαίῳ καὶ τῷ Ἀκκαρωνίτῃ· καὶ τῷ Εὐαίῳ

ΙτΝ. 13,3 Επίσης η χώρα η οποία αρχίζει νοτίως από την έρημον ανατολικώς της Αιγύπτου και προς βορράν φθάνει μέχρι της Ακκαρών, αριστερά της χώρας των Χαναναίων. Η χώρα αυτή περιλαμβάνει τας πέντε σατραπείας των Φιλισταίων, δηλαδή των Γαζαίων, των Αζωτίων, των Ασκαλωνιτών, των Γετθαίων, των Ακκαρωνιτών και των Ευαίων.

ΙτΝ. 13,4 ἐκ Θαιμὰν καὶ πάσῃ γῇ Χαναὰν ἐναντίον Γάζης, καὶ οἱ Σιδώνιοι ἕως Ἀφέκ, ἕως τῶν ὁρίων τῶν Ἀμοῤῥαίων,

ΙτΝ. 13,4 Επίσης η χώρα από Θαιμάν, η οποία περιλαμβάνει όλην την χώραν των Χαναναίων που είναι απέναντι της Γαζης, και την χώραν των Σιδωνίων έως την Αφέκ και έως τα σύνορα των Αμορραίων.

ΙτΝ. 13,5 καὶ πᾶσαν τὴν γῆν Γαβλὶ Φυλιστιείμ· καὶ πάντα τὸν Λίβανον ἀπὸ ἀνατολῶν ἡλίου, ἀπὸ Γαλγὰλ ὑπὸ τὸ ὄρος τὸ Ἀερμὼν ἕως τῆς εἰσόδου Ἐμάθ·

ΙτΝ. 13,5 Επίσης όλη η χώρα των Γαβλιτών Φιλισταίων, όλον το όρος Λιβανον προς ανατολάς από το Γαλγάλ, το κείμενον εις τας υπωρείας του όρους Αερμών μέχρι και της εισόδου της χώρας Εμάθ.

ΙτΝ. 13,6 πᾶς ὁ κατοικῶν τὴν ὀρεινὴν ἀπὸ τοῦ Λιβάνου ἕως τῆς Μασερεφωθαίμ, πάντας τοὺς Σιδωνίους, ἐγὼ αὐτοὺς ἐξολοθρεύσω ἀπὸ προσώπου Ἰσραήλ· ἀλλὰ διάδος αὐτὴν ἐν κλήρῳ τῷ Ἰσραήλ, ὃν τρόπον σοι ἐνετειλάμην.

ΙτΝ. 13,6 Ολους αυτούς που κατοικούν εις την ορεινήν περιοχήν του Λιβάνου μέχρι της Μασερεφωθαίμ και όλους τους Σιδωνίους, εγώ θα τους εξολοθρεύσω από το πρόσωπον των Ισραηλιτών. Συ όμως διαμοίρασε από τώρα με κλήρον στους Ισραηλίτας τας χώρας όπως εγώ σε διέταξα.

ΙτΝ. 13,7 καὶ νῦν μέρισον τὴν γῆν ταύτην ἐν κληρονομίᾳ ταῖς ἐννέα φυλαῖς καὶ τῷ ἡμίσει φυλῆς Μανασσῆ· ἀπὸ τοῦ Ἰορδάνου ἕως τῆς θαλάσσης τῆς μεγάλης κατὰ δυσμὰς ἡλίου δώσεις αὐτήν, ἡ θάλασσα ἡ μεγάλη ὁριεῖ.

ΙτΝ. 13,7 Τωρα δηλαδή μοίρασε την χώραν αυτήν εις κληρονομίαν των εννέα φυλών και του ημίσεος της φυλής Μανασσή, από την ανατολικώς του Ιορδάνου περιοχήν και μέχρι της Μεσογείου Θαλάσσης προς δυσμάς. Η Μεσόγειος θα αποτελή τα όρια της χώρας την οποίαν δια κλήρου θα δώσης στους Ισραηλίτας”.

ΙτΝ. 13,8 ταῖς δυσὶ φυλαῖς καὶ τῷ ἡμίσει φυλῆς Μανασσῆ, τῷ Ῥουβὴν καὶ τῷ Γάδ, ἔδωκε Μωυσῆς ἐν τῷ πέραν τοῦ Ἰορδάνου· κατ᾿ ἀνατολὰς ἡλίου δέδωκεν αὐτὴν Μωυσῆς ὁ παῖς Κυρίου,

ΙτΝ. 13,8 Εις τας δύο φυλάς Ρουβήν και Γαδ και στο ήμισυ της φυλής Μανασσή, ο Μωϋσής έδωκε προς κληρονομίαν την πέραν του Ιορδάνου χώραν· την ανατολικώς του Ιορδάνου την έδωσεν εις αυτούς ο Μωϋσής ο δούλος Κυρίου.

ΙτΝ. 13,9 ἀπὸ Ἀροήρ, ἥ ἐστιν ἐπὶ τοῦ χείλους χειμάῤῥου Ἀρνῶν, καὶ τὴν πόλιν τὴν ἐν μέσῳ τῆς φάραγγος καὶ πᾶσαν τὴν Μισὼρ ἀπὸ Μαιδαβὰ ἕως Δαιβάν,

ΙτΝ. 13,9 Η χώρα αυτή αρχίζει από την Αροήρ, η οποία ευρίσκεται επί της όχθης του Χειμάρρου Αρνών, από την πόλιν, η οποία ευρίσκεται, στο μέσον της κοιλάδος, όλην την περιοχήν Μισώρ από Μαιδαβά έως Δαιβάν.

ΙτΝ. 13,10 πάσας τὰς πόλεις Σηὼν βασιλέως Ἀμοῤῥαίων, ὃς ἐβασίλευσεν ἐν Ἐσεβών, ἕως τῶν ὁρίων υἱῶν Ἀμμῶν,

ΙτΝ. 13,10 ''Ολας τας πόλστου Σηών, βασιλέως των Αμορραίων, ο οποίος εβασίλευσεν εις την πόλιν Εσεβών, μέχρι των συνόρων των Αμμωνιτών.

ΙτΝ. 13,11 καὶ τὴν Γαλααδίτιδα καὶ τὰ ὅρια Γεσιρὶ καὶ τοῦ Μαχατί, πᾶν ὄρος Ἀερμὼν καὶ πᾶσαν τὴν Βασανίτιν ἕως Σελλά,

ΙτΝ. 13,11 Ολην την χώραν Γαλαάδ, την περιοχήν Γεσιρί και Μαχατί, όλον το όρος Αερμών και όλην την Βασανίτιδα χώραν έως την Σελλά.

ΙτΝ. 13,12 πᾶσαν τὴν βασιλείαν Ὢγ ἐν τῇ Βασανίτιδι, ὃς ἐβασίλευσεν ἐν Ἀσταρὼθ καὶ ἐν Ἐδραΐν· οὗτος κατελείφθη ἀπὸ τῶν γιγάντων, καὶ ἐπάταξεν αὐτὸν Μωυσῆς καὶ ἐξωλόθρευσε.

ΙτΝ. 13,12 Ολην την χώραν Βασάν, βασιλείαν του Ωγ, ο οποίος είχεν ως πρωτεύουσαν την Ασταρώθ και την Εδραΐν. Ο Ωγ είναι ο μόνος που απέμεινε από την φυλήν των γιγάντων. Αυτόν εκτύπησεν ο Μωϋσής και τον εξωλόθρευσεν.

ΙτΝ. 13,13 καὶ οὐκ ἐξωλόθρευσαν οἱ υἱοὶ Ἰσραὴλ τὸν Γεσιρὶ καὶ τὸν Μαχατὶ καὶ τὸν Χαναναῖον, καὶ κατῴκει βασιλεὺς Γεσιρὶ καὶ ὁ Μαχατὶ ἐν τοῖς υἱοῖς Ἰσραὴλ ἕως τῆς σήμερον ἡμέρας.

ΙτΝ. 13,13 Οι Ισραηλίται δεν εδωλόθρευσαν όμως τους Γεσιρί, τους Μαχατί και τους Χαναναίους. Ο δε βασιλεύς των Γεσιρί και των Μαχατί ευρίσκεται μέχρι της ημέρας αυτής μεταξύ των Ισραηλιτών.

ΙτΝ. 13,14 πλὴν τῆς φυλῆς Λευὶ οὐκ ἐδόθη κληρονομία· Κύριος ὁ Θεὸς Ἰσραήλ, οὗτος κληρονομία αὐτῶν, καθὰ εἶπεν αὐτοῖς Κύριος. καὶ οὗτος ὁ καταμερισμός, ὃν κατεμέρισε Μωυσῆς τοῖς υἱοῖς Ἰσραὴλ ἐν Ἀραβὼθ Μωὰβ ἐν τῷ πέραν τοῦ Ἰορδάνου κατὰ Ἱεριχώ.

ΙτΝ. 13,14 Εις την φυλήν όμώς του Λευϊ δεν εδόθη καμμία κληρονομία. Κληρονομία αυτών είναι Κυριος ο Θεός του Ισραήλ, όπως έχει ορίσει ο ίδιος ο Θεός. Αυτή είναι η διανομή την οποίαν έκαμεν ο Μωϋσής μεταξύ των Ισραηλιτών, των δυόμισυ δηλαδή φυλών, όταν ήτο εις την Αραβώθ Μωάβ, ανατολικώς του Ιορδάνου, απέναντι από την Ιεριχώ.

ΙτΝ. 13,15 Καὶ ἔδωκε Μωυσῆς τῇ φυλῇ Ῥουβὴν κατὰ δήμους αὐτῶν.

ΙτΝ. 13,15 Ο Μωϋσής διένειμεν εις την φυλήν του Ρουβήν την κληρονομίαν κατά τους δήμους αυτής.

ΙτΝ. 13,16 καὶ ἐγενήθη αὐτῶν τὰ ὅρια ἀπὸ Ἀροήρ, ἥ ἐστι κατὰ πρόσωπον φάραγγος Ἀρνῶν, καὶ ἡ πόλις ἡ ἐν τῇ φάραγγι Ἀρνῶν. καὶ πᾶσαν τὴν Μισὼρ ἕως Ἐσεβὼν

ΙτΝ. 13,16 Τα όρια της φυλής αυτής ήρχιζαν από την Αροήρ, η οποία ευρίσκεται επί της όχθης ανατολικώς του χειμάρρου Αρνών. Εις την περιοχήν του Ρουβήν, ήσαν· Η πόλις που ευρίσκεται εις την κοιλάδα Αρνών, όλη η περιοχή Μισώρ έως την Εσεβών·

ΙτΝ. 13,17 καὶ πάσας τὰς πόλεις τὰς οὔσας ἐν τῇ Μισὼρ καὶ Δαιβὼν καὶ Βαμωθβάαλ καὶ οἴκου Βεελμὼν

ΙτΝ. 13,17 Ολαι αι πόλεις αι οποίαι ευρίσκονται εις την περιοχήν Μισώρ, η Δαιβών, η Βαμωθβάαλ, ο οίκος Βεελμών,

ΙτΝ. 13,18 καὶ Ἰασσὰ καὶ Κεδημὼθ καὶ Μεφαὰθ

ΙτΝ. 13,18 η Ιασσά, η Κεδημώθ, η Μεφαάθ,

ΙτΝ. 13,19 καὶ Καριαθαὶμ καὶ Σεβαμὰ καὶ Σεραδὰ καὶ Σιὼρ ἐν τῷ ὄρει Ἐμὰκ

ΙτΝ. 13,19 η Καριαθαίμ, η Σεβαμά, η Σεραδά, η Σιώρ στο όρος Εμάκ·

ΙτΝ. 13,20 καὶ Βαιθφογὸρ καὶ Ἀσηδὼθ Φασγὰ καὶ Βαιθασειμὼθ

ΙτΝ. 13,20 η Βαιθφογόρ, η Ασηδώθ Φασγά και η Βαιθασειμώθ·

ΙτΝ. 13,21 καὶ πάσας τὰς πόλεις τοῦ Μισὼρ καὶ πᾶσαν τὴν βασιλείαν τοῦ Σηὼν βασιλέως τῶν Ἀμοῤῥαίων, ὃν ἐπάταξε Μωυσῆς αὐτὸν καὶ τοὺς ἡγουμένους Μαδιὰμ καὶ τὸν Εὐὶ καὶ τὸν Ῥοκὸμ καὶ τὸν Σοὺρ καὶ τὸν Οὒρ καὶ τὸν Ῥοβὲ ἄρχοντας παρὰ Σηὼν καὶ τοὺς κατοικοῦντας τὴν γῆν.

ΙτΝ. 13,21 όλαι αι πόλεις της περιοχής Μισώρ, εν συνόλω η βασιλεία του Σηών του βασιλέως των Αμορραίων. Αυτόν εφόνευσεν ο Μωϋσής, όπως επίσης τους αρχηγούς της Μαδιάμ, τον Ευϊ, τον Ροκόμ, τον Σούρ, τον Ουρ και τον Ροβέ, αξιωματούχους πλησίον του βασιλέως Σηών και όσους κατοικούσαν εις την γην αυτήν·

ΙτΝ. 13,22 καὶ τὸν Βαλαὰμ τὸν τοῦ Βεώρ, τὸν μάντιν, ἀπέκτειναν ἐν τῇ ῥοπῇ.

ΙτΝ. 13,22 Και ο μάγος Βαλαάμ, ο υιός του Βεώρ ήτο εξ εκείνων που, μεταξύ των άλλων, εφόνευσαν εις την επίθεσιν.

ΙτΝ. 13,23 ἐγένετο δὲ τὰ ὅρια Ῥουβήν· Ἰορδάνης ὅριον, αὕτη ἡ κληρονομία υἱῶν Ῥουβὴν κατὰ δήμους αὐτῶν, αἱ πόλεις αὐτῶν καὶ αἱ ἐπαύλεις αὐτῶν.

ΙτΝ. 13,23 Τα δυτικά όρια της φυλής Ρουβήν ήτο ο Ιορδάνης ποταμός. Αυτή είναι η κληρονομία, αι πόλεις και αι αγροικίαι της φυλής Ρουβήν κατά δήμους.

ΙτΝ. 13,24 ἔδωκε δὲ Μωυσῆς τοῖς υἱοῖς Γὰδ κατὰ δήμους αὐτῶν.

ΙτΝ. 13,24 Ο Μωϋσής έδωκεν στους υιούς Γαδ κατά δήμους άλλας χώρας.

ΙτΝ. 13,25 καὶ ἐγένετο τὰ ὅρια αὐτῶν Ἰαζήρ, πᾶσαι πόλεις Γαλαὰδ καὶ τὸ ἥμισυ γῆς υἱῶν Ἀμμῶν ἕως Ἀροήρ, ἥ ἐστι κατὰ πρόσωπον Ῥαββά,

ΙτΝ. 13,25 Τα σύνορα αυτών ήρχιζαν από την Ιαζήρ. Περιελαμβάνοντο εις αυτά αι πόλεις Γαλαάδ, το ήμισυ της χώρας των Αμμωνιτών μέχρι της Αροήρ, η οποία ευρίσκεται απέναντι της Ραββά,

ΙτΝ. 13,26 καὶ ἀπὸ Ἐσεβὼν ἕως Ῥαμὼθ κατὰ τὴν Μασσηφὰ καὶ Βοτανὶμ καὶ Μααναΐν ἕως τῶν ὁρίων Δαβίρ,

ΙτΝ. 13,26 από την Εσεβών έως την Ραμώθ πλησίον της Μασσηφά, την Βοτανίμ και Μααναΐν έως τα όρια της Δαβίρ·

ΙτΝ. 13,27 καὶ Ἐμὲκ Βαιθαρὰμ Βανθαναβρὰ καὶ Σοκχωθὰ καὶ Σαφὰν καὶ τὴν λοιπὴν βασιλείαν Σηὼν βασιλέως Ἐσεβών, καὶ ὁ Ἰορδάνης ὁριεῖ ἕως μέρους τῆς θαλάσσης Χενερὲθ πέραν τοῦ Ἰορδάνου ἀπ᾿ ἀνατολῶν.

ΙτΝ. 13,27 την Εμέκ, την Βαιθαράμ, την Βανθαναβρά, την Σοκχωθά και την Σαφάν και το υπόλοιπον της βασιλείας του Σιών, βασιλέως της Εσεβών. Οριον προς δυσμάς ήτο ο Ιορδάνης ποταμός μέχρι της λίμνης Γεννησαρέτ όλη η προς ανατολάς αυτού περιοχή.

ΙτΝ. 13,28 αὕτη ἡ κληρονομία υἱῶν Γὰδ κατὰ δήμους αὐτῶν, αἱ πόλεις αὐτῶν καὶ αἱ ἐπαύλεις αὐτῶν.

ΙτΝ. 13,28 Αυτή ήτο η κληρονομία εις πόλεις και αγροικίας της φυλής Γαδ, η διανεμηθείσα κατά τους δήμους αυτής.

ΙτΝ. 13,29 καὶ ἔδωκε Μωυσῆς τῷ ἡμίσει φυλῆς Μανασσῆ κατὰ δήμους αὐτῶν.

ΙτΝ. 13,29 Εδωκεν ο Μωυσής στο ήμισυ της φυλής Μανασσή, κατά τους δήμους αυτής την εξής χώραν·

ΙτΝ. 13,30 καὶ ἐγένετο τὰ ὅρια αὐτῶν ἀπὸ Μααναΐμ καὶ πᾶσα βασιλεία Βασανὶ καὶ πᾶσα βασιλεία Ὢγ βασιλέως τῆς Βασὰν καὶ πάσας τὰς κώμας Ἰαΐρ, αἵ εἰσιν ἐν τῇ Βασανίτιδι, ἑξήκοντα πόλεις,

ΙτΝ. 13,30 Τα όρια της χώρας αυτής ήρχιζαν από την Μααναΐμ και περιελάμβαναν όλην την βασιλείαν Βασάν, όλην την χώραν του βασιλέως της Βασάν Ωγ, όλας τας κώμας της περιοχής Ιαΐρ, εξήκοντα εν όλω πόλεις αι οποίαι ευρίσκοντο εις την χώραν Βασάν·

ΙτΝ. 13,31 καὶ τὸ ἥμισυ τῆς Γαλαὰδ καὶ ἐν Ἀσταρὼθ καὶ ἐν Ἐδραΐν, πόλεις βασιλείας Ὢγ ἐν τῇ Βασανίτιδι καὶ ἐδόθησαν τοῖς υἱοῖς Μαχὶρ υἱοῦ Μανασσῆ, κατὰ δήμους αὐτῶν.

ΙτΝ. 13,31 το ήμισυ της χώρας Γαλαάδ, τας πόλεις Ασταρώθ και Εδραΐν της βασιλείας του Ωγ εις την χώραν Βασάν, αι οποίαι εδόθησαν εις τας οικογενείας Μαχίρ, υιού του Μανασσή κατά τους δήμους αυτών.

ΙτΝ. 13,32 οὗτοι οὓς κατεκληρονόμησε Μωυσῆς πέραν τοῦ Ἰορδάνου ἐν Ἀραβὼθ Μωὰβ ἐν τῷ πέραν τοῦ Ἰορδάνου τοῦ κατὰ Ἱεριχὼ ἀπ᾿ ἀνατολῶν.

ΙτΝ. 13,32 Αυταί είναι αι χώραι, αι πέραν του Ιορδάνου, τας οποίας ο Μωϋσής έδωκεν εις εκείνους κληρονομίαν, όταν ευρίσκετο εις Αραβώθ της Μωάβ, ανατολικώς του Ιορδάνου απέναντι της Ιεριχούς.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 14

ΙτΝ. 14,1 Καὶ οὗτοι οἱ κατακληρονομήσαντες υἱῶν Ἰσραὴλ ἐν τῇ γῇ Χαναάν, οἷς κατεκληρονόμησαν αὐτοῖς Ἐλεάζαρ ὁ ἱερεὺς καὶ Ἰησοῦς ὁ τοῦ Ναυὴ καὶ οἱ ἄρχοντες πατριῶν φυλῶν τῶν υἱῶν Ἰσραήλ.

ΙτΝ. 14,1 Αυτοί είναι οι Ισραηλίται που επήραν κληρονομίαν εις την χώραν Χαναάν Εις αυτούς δια κλήρου εμοίρασαν την χώραν Ελεάζαρ ο αρχιερεύς, Ιησούς του Ναυή και οι αρχηγοί των φυλών και των πατριών των Ισραηλιτών.

ΙτΝ. 14,2 κατὰ κλήρους ἐκληρονόμησαν, ὃν τρόπον ἐνετείλατο Κύριος ἐν χειρὶ Ἰησοῦ ταῖς ἐννέα φυλαῖς καὶ τῷ ἡμίσει φυλῆς ἀπὸ τοῦ πέραν τοῦ Ἰορδάνου,

ΙτΝ. 14,2 Δια κλήρου έλαβον αυτοί την κληρονομίαν των όπως είχε διατάξει ο Κυριος. Δια της χειρός του Ιησού του Ναυή έγινεν η διανομή αυτή εις τας δυτικώς του Ιορδάνου εννέα φυλάς και στο ήμισυ της μιας φυλής

ΙτΝ. 14,3 καὶ τοῖς Λευίταις οὐκ ἔδωκε κλῆρον ἐν αὐτοῖς,

ΙτΝ. 14,3 Εις τους Λευΐτας δεν έδωκε κληρονομίαν μεταξύ αυτών.

ΙτΝ. 14,4 ὅτι ἦσαν οἱ υἱοὶ Ἰωσὴφ δύο φυλαὶ Μανασσῆ καὶ Ἐφραίμ, καὶ οὐκ ἐδόθη μερὶς ἐν τῇ γῇ τοῖς Λευίταις, ἀλλ᾿ ἢ πόλεις κατοικεῖν καὶ τὰ ἀφωρισμένα αὐτῶν τοῖς κτήνεσι καὶ τὰ κτήνη αὐτῶν.

ΙτΝ. 14,4 Οι δε υιοί του Ιωσήφ απετέλουν δύο φυλάς την φυλήν Μανασσή και την φυλήν Εφραίμ. Εις του Λευΐτας δεν εδόθη μερίδιον γης παρά μόνον πόλεις να κατοικούν αυτοί και αι γύρω βοσκήσιμοι περιοχαί δια τα κτήνη των

ΙτΝ. 14,5 ὃν τρόπον ἐνετείλατο Κύριος τῷ Μωυσῇ, οὕτως ἐποίησαν οἱ υἱοὶ Ἰσραὴλ καὶ ἐμέρισαν τὴν γῆν.

ΙτΝ. 14,5 Οπως διέταξεν ο Κυριος τον Μωϋσήν έτσι εκαμαν οι Ισραηλίται και διεμοίρασαν την χώραν.

ΙτΝ. 14,6 Καὶ προσήλθοσαν οἱ υἱοὶ Ἰούδα πρὸς Ἰησοῦν ἐν Γαλγάλ, καὶ εἶπε πρὸς αὐτὸν Χάλεβ ὁ τοῦ Ἰεφονὴ ὁ Κενεζαῖος· σὺ ἐπίστῃ τὸ ῥῆμα, ὃ ἐλάλησε Κύριος πρὸς Μωυσῆν ἄνθρωπον τοῦ Θεοῦ περὶ ἐμοῦ καὶ σοῦ ἐν Κάδης Βαρνή·

ΙτΝ. 14,6 Οι της φυλής του Ιούδα προσήλθον εις τα Γαλγαλα προς τον Ιησούν, και είπε προς αυτόν ο Χαλεβ ο υιός του Ιεφονή ο Κενεζαίος· “συ γνωρίζστον λόγον τον οποίον είπεν ο Κυριος προς το Μωϋσήν, τον άνθρωπον του Θεού, περί εμού και σου εις Καδης Βαρνή.

ΙτΝ. 14,7 τεσσαράκοντα γὰρ ἐτῶν ἤμην ὅτε ἀπέστειλέ με Μωυσῆς ὁ παῖς τοῦ Θεοῦ ἐκ Κάδης Βαρνὴ κατασκοπεῦσαι τὴν γῆν, καὶ ἀπεκρίθην αὐτῷ λόγον κατὰ τὸν νοῦν αὐτοῦ,

ΙτΝ. 14,7 Τεσσαράκοντα ετών ήμην, όταν ο Μωϋσής ο δούλος του Θεού με έστειλεν από την Καδης Βαρνή να κατασκοπεύσω την γην. Και όταν επέστρεψα έδωσα απάντησιν εις αυτόν σύμφωνα με την αγαθήν του διάθεσιν.

ΙτΝ. 14,8 οἱ ἀδελφοί μου οἱ ἀναβάντες μετ᾿ ἐμοῦ μετέστησαν τὴν καρδίαν τοῦ λαοῦ, ἐγὼ δὲ προσετέθην ἐπακολουθῆσαι Κυρίῳ τῷ Θεῷ μου,

ΙτΝ. 14,8 Οι άλλοι όμως αδελφοί μου, ο οποίοι ανέβησαν μαζή με εμέ να κατασκοπεύσουν την χώραν, μετέστρεψαν και κατεπτόησαν την καρδίαν του λαού, εν εγώ ηκολούθησα Κυριον τον Θεόν μου και είπα την αλήθειαν.

ΙτΝ. 14,9 καὶ ὤμοσε Μωυσῆς ἐν ἐκείνῃ τῇ ἡμέρᾳ λέγων· ἡ γῆ, ἐφ᾿ ἣν ἐπέβης, σοὶ ἔσται ἐν κλήρῳ καὶ τοῖς τέκνοις σου εἰς τὸν αἰῶνα, ὅτι προσετέθης ἐπακολουθῆσαι ὀπίσω Κυρίου τοῦ Θεοῦ ἡμῶν.

ΙτΝ. 14,9 Κατά την ημέραν εκείνην ο Μωϋσής υπεσχέθη με όρκον και είπεν· η χώρα εις την οποία εισήλθες θα είναι δική σου κληρονομία και των παιδιών σου δια παντός, διότι συ ηκολούθησες πιστώς Κυριον τον Θεο μας.

ΙτΝ. 14,10 καὶ νῦν διέθρεψέ με Κύριος, ὃν τρόπον εἶπε, τοῦτο τεσσαρακοστὸν καὶ πέμπτον ἔτος, ἀφ᾿ οὗ ἐλάλησε Κύριος τὸ ῥῆμα τοῦτο πρὸς Μωυσῆν καὶ ἐπορεύθη Ἰσραὴλ ἐν τῇ ἐρήμῳ. καὶ νῦν ἰδοὺ ἐγὼ σήμερον ὀγδοήκοντα καὶ πέντε ἐτῶν·

ΙτΝ. 14,10 Ιδού λοιπόν τώρα, ότι ο Κυριος με διετήρησεν εις την ζωήν όπως μου υπεσχέθη. Αυτό δε είναι το τεσσαροκοστόν πέμπτον έτος, από τότε που είπεν ο Κυριος προς τον Μωϋσήν τον λόγο αυτόν, όταν οι Ισραηλίται εβάδιζαν ακόμη εις την έρημον. Και να ότι τώρα είμαι εγώ ογδόηκοντα πέντε ετών.

ΙτΝ. 14,11 ἔτι εἰμὶ σήμερον ἰσχύων, ὡσεὶ ὅτε ἀπέστειλέ με Μωυσῆς, ὡσαύτως ἰσχύω νῦν ἐξελθεῖν καὶ εἰσελθεῖν εἰς τὸν πόλεμον.

ΙτΝ. 14,11 Είμαι ακόμη σήμερον ισχυρός και ακμαίος όπως τότε που με έστειλεν ο Μωϋσής. Εχω και τώρα επίσης την ιδίαν δύναμιν να εξέρχωμαι από τας πόλεις και να λαμβάνω μέρος εις τας μάχας.

ΙτΝ. 14,12 καὶ νῦν αἰτοῦμαί σε τὸ ὄρος τοῦτο, καθὰ εἶπε Κύριος τῇ ἡμέρᾳ ἐκείνῃ· ὅτι σὺ ἀκήκοας τὸ ῥῆμα τοῦτο ἐν τῇ ἡμέρᾳ ἐκείνῃ. νῦν δὲ οἱ Ἐνακὶμ ἐκεῖ εἰσι, πόλεις ὀχυραὶ καὶ μεγάλαι· ἐὰν οὖν Κύριος μετ᾿ ἐμοῦ ᾖ, ἐξολοθρεύσω αὐτούς, ὃν τρόπον εἰπέ μοι Κύριος.

ΙτΝ. 14,12 Και τώρα σε παρακαλώ δος μου το όρος τούτο, όπως υπεσχέθη ο Κυριος κατά την ημέραν εκείνην· διότι και συ ήκουσες τον λόγον αυτόν κατά την ημέραν εκείνην. Τωρα υπάρχουν ακόμη εκεί οι Ενακίμ, οι γίγαντες, υπάρχουν πόλεις μεγάλαι και ωχυρωμέναι. Αλλά, εφόσον ο Κυριος είναι μαζή μου, θα εξολοθρεύσω αυτούς, όπως μου το είπεν ο Κυριος”.

ΙτΝ. 14,13 καὶ εὐλόγησεν αὐτὸν Ἰησοῦς καὶ ἔδωκε Χεβρὼν τῷ Χάλεβ υἱῷ Ἰεφονὴ υἱῷ Κενὲζ ἐν κλήρῳ.

ΙτΝ. 14,13 Ο Ιησούς ευλόγησεν αυτόν και έδωκεν στον Χαλεβ, τον υιόν του Ιεφονή, υιόν του Κενέζ, την Χεβρών ως κληρονομίαν.

ΙτΝ. 14,14 διὰ τοῦτο ἐγενήθη ἡ Χεβρὼν τῷ Χάλεβ τῷ τοῦ Ἰεφονὴ τοῦ Κενεζαίου ἐν κλήρῳ ἕως τῆς ἡμέρας ταύτης, διὰ τὸ αὐτὸν ἐπακολουθῆσαι τῷ προστάγματι Κυρίου Θεοῦ Ἰσραήλ.

ΙτΝ. 14,14 Διο τούτο η πόλις Χεβρών Εγινε πλέον κληρονομία και ιδιοκτησία στον Χαλεβ, τον υιόν του Ιεφονή του Κενεζαίου, μέχρι της ημέρας αυτής, διότι αυτός ηκολούθησε πιστώς την εντολήν Κυρίου του Θεού των Ισραηλιτών.

ΙτΝ. 14,15 τὸ δὲ ὄνομα τῆς Χεβρὼν ἦν τὸ πρότερον πόλις Ἀρβόκ· μητρόπολις τῶν Ἐνακὶμ αὕτη. καὶ ἡ γῆ ἐκόπασε τοῦ πολέμου.

ΙτΝ. 14,15 Το δε όνομα της Χεβρών ήτο προηγουμένως Αρβόκ, πρωτεύουσα των Ενακίμ. Η χώρα πλέον ησύχασεν από τον πόλεμον και ανεπαύθη.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 15

ΙτΝ. 15,1 Καὶ ἐγένετο τὰ ὅρια φυλῆς Ἰούδα κατὰ δήμους αὐτῶν ἀπὸ τῶν ὁρίων τῆς Ἰδουμαίας ἀπὸ τῆς ἐρήμου Σὶν ἕως Κάδης πρὸς λίβα.

ΙτΝ. 15,1 Τα όρια της χώρας η οποία εδόθη εις την φυλήν του Ιούδα και διενεμήθη κατά τους δήμους αυτής είναι προς τα νοτιοδυτικά από τα σύνορα της Ιδουμαίας και της ερήμου Σιν μέχρι Καδης.

ΙτΝ. 15,2 καὶ ἐγενήθη αὐτῶν τὰ ὅρια ἀπὸ λιβὸς ἕως μέρους θαλάσσης τῆς ἁλυκῆς, ἀπὸ τῆς λοφιᾶς τῆς φερούσης ἐπὶ λίβα

ΙτΝ. 15,2 Δηλαδή τα όρια της περιοχής αυτής εκτείνονται νοτιοδυτικώς μέχρι της Νεκράς Θαλάσσης και από την λωρίδα της θαλάσσης κατευθύνονται προς νότον,

ΙτΝ. 15,3 καὶ διαπορεύεται ἀπέναντι τῆς προσαναβάσεως Ἀκραβὶν καὶ ἐκπεριπορεύεται Σενὰ καὶ ἀναβαίνει ἀπὸ λιβὸς ἐπὶ Κάδης Βαρνὴ καὶ ἐκπορεύεται Ἀσωρὼν καὶ προσαναβαίνει εἰς Σάραδα καὶ ἐκπορεύεται τὴν κατὰ δυσμὰς Κάδης

ΙτΝ. 15,3 διέρχονται απέναντι της ανωφερείας Ακραβίν, παρακάμπτουν την Σενά, ανέρχονται από τα νοτιοδυτικά προς Καδης Βαρνή, προχωρούν εις Ασωρών, ανέρχονται εις Σαραδα, και εξέρχονται προς δυσμάς της Καδης.

ΙτΝ. 15,4 καὶ ἐκπορεύεται ἐπὶ Σελμωνὰν καὶ διεκβάλλει ἕως φάραγγος Αἰγύπτου, καὶ ἔσται αὐτοῦ ἡ διέξοδος τῶν ὁρίων ἐπὶ τὴν θάλασσαν· τοῦτό ἐστιν αὐτῶν ὅρια ἀπὸ λιβός.

ΙτΝ. 15,4 Διέρχονται κατόπιν εις την Σελμωνάν, εξέρχονται έως την κοιλάδα προς το μέρος της Αιγύπτου και έτσι τα μεσημβρινά όρια της φυλής Ιούδα καταλήγουν εις την Μεσόγειον Θαλασσαν. Αυτά είναι τα όρια από τα νοτιοδυτικά.

ΙτΝ. 15,5 καὶ τὰ ὅρια ἀπὸ ἀνατολῶν· πᾶσα ἡ θάλασσα ἡ ἁλυκὴ ἕως τοῦ Ἰορδάνου. καὶ τὰ ὅρια αὐτῶν ἀπὸ βοῤῥᾶ καὶ ἀπὸ τῆς λοφιᾶς τῆς θαλάσσης καὶ ἀπὸ τοῦ μέρους τοῦ Ἰορδάνου·

ΙτΝ. 15,5 Τα δε νοτιοανατολικά είναι· Ολη η Νεκρά Θαλασσα μέχρι τις εκβολής του Ιορδάνου. Τα βόρεια σύνορα αρχίζουν από την προς βορράν λωρίδα της Νεκράς Θαλάσσης από το μέρος όπου εκβάλλει εις αυτήν ο Ιορδάνης.

ΙτΝ. 15,6 ἐπιβαίνει τὰ ὅρια ἐπὶ Βαιθαγλὰ καὶ παραπορεύεται ἀπὸ Βοῤῥᾶ ἐπὶ Βαιθάραβα, καὶ προσαναβαίνει τὰ ὅρια ἐπὶ λίθον Βαιὼν υἱοῦ Ῥουβήν,

ΙτΝ. 15,6 Ανέρχονται προς Βαιθαγλά, παρακάμπτουν από βορρά την Βαιθάραβα και ανέρχονται τα όρια αυτά μέχρι της τοποθεσίας «Λιθος Βαιών» της φυλής Ρουβήν.

ΙτΝ. 15,7 καὶ προσαναβαίνει τὰ ὅρια ἐπὶ τὸ τέταρτον τῆς φάραγγος Ἀχὼρ καὶ καταβαίνει ἐπὶ Γαλγάλ, ἥ ἐστιν ἀπέναντι τῆς προσβάσεως Ἀδδαμίν, ἥ ἐστι κατὰ λίβα τῇ φάραγγι, καὶ διεκβάλλει ἐπὶ τὸ ὕδωρ πηγῆς τοῦ ἡλίου, καὶ ἔσται αὐτοῦ ἡ διέξοδος πηγὴ Ῥωγήλ,

ΙτΝ. 15,7 Ανέρχονται έπειτα στο τέταρτον τμήμα της κοιλάδος Αχώρ, καταβαίνουν προς τα Γαλγαλα, τα οποία είναι απέναντι της ανωφερείας Αδδαμίν, η οποία ευρίσκεται νοτίως της κοιλάδος. Τα όρια εν συνεχεία διέρχονται προ της πηγής “του Ηλίου” και καταλήγουν εις την πηγήν “Ρωγήλ”.

ΙτΝ. 15,8 καὶ ἀναβαίνει τὰ ὅρια εἰς φάραγγα Ὀνὸμ ἐπὶ νώτου Ἰεβοῦς ἀπὸ λιβὸς (αὕτη ἐστὶν Ἱερουσαλὴμ) καὶ διεκβάλλει τὰ ὅρια ἐπὶ κορυφὴν ὄρους, ἥ ἐστι κατὰ πρόσωπον φάραγγος Ὀνὸμ πρὸς θαλάσσης, ἥ ἐστιν ἐκ μέρους γῆς Ῥαφαΐν ἐπὶ βοῤῥᾶ,

ΙτΝ. 15,8 Επειτα ανέρχονται δια της κοιλάδος Ονόμ επί της μεσημβρινής πλευράς της Ιεβούς (αυτή είναι η Ιερουσαλήμ) φθάνουν εις την κορυφήν του όρους, η οποία κορυφή είναι απέναντι της κοιλάδος Ονόμ προς δυσμάς και εις την ακραίαν περιοχήν της χώρας των Ραφαΐν προς βορράν.

ΙτΝ. 15,9 καὶ διεκβάλλει τὸ ὅριον ἀπὸ κορυφῆς τοῦ ὄρους ἐπὶ πηγὴν ὕδατος Ναφθὼ καὶ διεκβάλλει εἰς τὸ ὄρος Ἐφρών, καὶ ἄξει τὸ ὅριον εἰς Βαὰλ (αὕτη ἐστὶ πόλις Ἰαρίμ),

ΙτΝ. 15,9 Από την κορυφήν του όρους εξέρχονται τα όρια μέχρι των υδάτων της πηγής Ναφθώ, φθάνουν στο όρος Εφρών και προχωρούν μέχρι της πόλεως Βαάλ (αυτή είναι η πόλις Ιαρίμ).

ΙτΝ. 15,10 καὶ περιελεύσεται ὅριον ἀπὸ Βαὰλ ἐπὶ θάλασσαν καὶ παρελεύσεται εἰς ὄρος Ἀσσὰρ ἐπὶ νώτου, Πόλιν Ἰαρὶν ἀπὸ βοῤῥᾶ (αὕτη ἐστὶ Χασλὼν) καὶ καταβήσεται ἐπὶ Πόλιν ἡλίου καὶ παρελεύσεται ἐπὶ λίβα,

ΙτΝ. 15,10 Από την Βαάλ περιελίσσονται προς την Μεσόγειον Θαλασσαν, παρέρχονται προς νότον την πλευράν του όρους Ασσάρ, προς βορράν την πόλιν Ιαρίν (αυτή είναι η Χασλών), κατόπιν κατέρχονται εις την “Ηλίου Πολιν” και προχωρούν προς νότον.

ΙτΝ. 15,11 καὶ διεκβάλλει τὸ ὅριον κατὰ νώτου Ἀκκαρὼν ἐπὶ βοῤῥᾶν, καὶ διεκβαλεῖ τὰ ὅρια εἰς Σοκχὼθ καὶ παρελεύσεται ὅρια ἐπὶ λίβα καὶ διεκβαλεῖ ἐπὶ Λεβνά, καὶ ἔσται ἡ διέξοδος τῶν ὁρίων ἐπὶ θάλασσαν. καὶ τὰ ὅρια αὐτῶν ἀπὸ θαλάσσης· ἡ θάλασσα ἡ μεγάλη ὁριεῖ.

ΙτΝ. 15,11 Από εκεί τα όρια κατευθύνονται επί της βορείας πλευράς του όρους Ακκαρών, διέρχονται εις την Σοκχώθ, προχωρούν προς νότον και καταλήγουν εις Λεβνά. Ετσι δε τα βόρεια αυτά σύνορα φθάνουν μέχρι της Μεσογείου Θαλάσσης. Τα δε δυτικά ορίζονται από την μεγάλην θάλασσαν, δηλαδή την Μεσόγειον.

ΙτΝ. 15,12 ταῦτα τὰ ὅρια υἱῶν Ἰούδα κύκλῳ κατὰ δήμους αὐτῶν.

ΙτΝ. 15,12 Αυτά είναι τα όρια που περικλείουν την χώραν της φυλής Ιούδα την διανεμηθείσαν κατά τους δήμους αυτής.

ΙτΝ. 15,13 καὶ τῷ Χάλεβ υἱῷ Ἰεφονὴ ἔδωκε μερίδα ἐν μέσῳ υἱῶν Ἰούδα διὰ προστάγματος τοῦ Θεοῦ, καὶ ἔδωκεν αὐτῷ Ἰησοῦς τὴν πόλιν Ἀρβὸκ μητρόπολιν Ἐνὰκ (αὕτη ἐστὶ Χεβρών).

ΙτΝ. 15,13 Εις τον Χαλεβ, τον υιόν του Ιεφονή, έδωκεν ο Ιησούς του Ναυη, σύμφωνα προς την εντολήν του Θεού, την πόλιν Αρβόκ (δηλαδή την Χεβρών), η οποία ήτο πρωτεύουσα των Ενακίμ (γιγάντων).

ΙτΝ. 15,14 καὶ ἐξωλόθρευσεν ἐκεῖθεν Χάλεβ υἱὸς Ἰεφονὴ τοὺς τρεῖς υἱοὺς Ἐνάκ, τὸν Σουσὶ καὶ Θολαμὶ καὶ τὸν Ἀχιμᾶ.

ΙτΝ. 15,14 Ο Χαλεβ, ο υιός του Ιεφονή, εξωλόθρευσε τους τρεις υιούς του Ενάκ, τον Σουσί, τον Θολαμί και τον Αχιμά.

ΙτΝ. 15,15 καὶ ἀνέβη ἐκεῖθεν Χάλεβ ἐπὶ τοὺς κατοικοῦντας Δαβίρ· τὸ δὲ ὄνομα Δαβὶρ ἦν τὸ πρότερον Πόλις γραμμάτων.

ΙτΝ. 15,15 Από εκεί ο Χαλεβ ανέβη εναντίον των κατοίκων της Δαβίρ. Προηγουμένως το όνομα της Δαβίρ ήτο “Πολις Γραμμάτων”.

ΙτΝ. 15,16 καὶ εἶπε Χάλεβ· ὃς ἐὰν λάβῃ καὶ ἐκκόψῃ τὴν Πόλιν τῶν γραμμάτων καὶ κυριεύσῃ αὐτῆς, δώσω αὐτῷ τὴν Ἀσχὰν θυγατέρα μου εἰς γυναῖκα·

ΙτΝ. 15,16 Είπε δε ο Χαλεβ στους περί αυτόν άνδρας· “Θα δώσω την θυγατέρα μου Ασχάν ως σύζυγον εις εκείνον, ο οποίος θα κυριεύση και θα καταστρέψη την Πολιν των Γραμμάτων”.

ΙτΝ. 15,17 καὶ ἔλαβεν αὐτὴν Γοθονιὴλ υἱὸς Κενὲζ ἀδελφὸς Χάλεβ ὁ νεώτερος καὶ ἔδωκεν αὐτῷ τὴν Ἀσχὰν θυγατέρα αὐτοῦ γυναῖκα.

ΙτΝ. 15,17 Ο Γοθονιήλ, ο υιός του Κενέζ, νεώτερος ανεψιός του Χαλεβ, αυτός κατέλαβε την πόλιν. Ο δε Χαλεβ έδωκε εις αυτόν την θυγατέρα του Ασχάν, ως σύζυγον.

ΙτΝ. 15,18 καὶ ἐγένετο ἐν τῷ ἐκπορεύεσθαι αὐτὴν καὶ συνεβουλεύσατο αὐτῷ λέγουσα· αἰτήσομαι τὸν πατέρα μου ἀγρόν· καὶ ἐβόησεν ἐκ τοῦ ὄνου. καὶ εἶπεν αὐτῇ Χάλεβ· τί ἐστί σοι;

ΙτΝ. 15,18 Οταν δε αυτή, συνοδευομένη από τους συγγενείς αυτής και του συζύγου της, επορεύετο προς τον οίκον του Γοθονιήλ, συνεβουλεύθη τυν σύζυγόν της λέγουσα· “θα ζητήσω από τον πατέρα μου ένα αγρόν”. Καθώς δε εκάθητο επί του όνου, εβόησεν. Ο δε Χαλεβ είπε προς αυτήν “τι σου συμβαίνει;”

ΙτΝ. 15,19 καὶ εἶπεν αὐτῷ· δός μοι εὐλογίαν, ὅτι εἰς γῆν Ναγὲβ δέδωκάς με· δός μοι τὴν Γολαθμαίν. καὶ ἔδωκεν αὐτῇ Χάλεβ τὴν Γολαθμαὶν τὴν ἄνω καὶ τὴν Γολαθμαὶν τὴν κάτω.

ΙτΝ. 15,19 Εκείνη του απήντησε· “δος μου ένα δώρον ως ευλογίαν, διότι με υπάνδρευσες και με στέλνεις τώρα εις την χώραν Ναγέβ. Δος μου την Γολαθμαίν”. Ο Χαλεβ έδωσε προς αυτήν την άνω και την κάτω Γολαθμαίν.

ΙτΝ. 15,20 αὕτη ἡ κληρονομία φυλῆς υἱῶν Ἰούδα.

ΙτΝ. 15,20 Αυτή είναι η περιοχή από την γην της Επαγγελίας, την οποίαν εκληρονόμησεν η φυλή του Ιούδα.

ΙτΝ. 15,21 Ἐγενήθησαν δὲ πόλεις αὐτῶν· πόλις πρώτη φυλῆς υἱῶν Ἰούδα ἐφ᾿ ὁρίων Ἐδὼμ ἐπὶ τῆς ἐρήμου,

ΙτΝ. 15,21 Αι εξής δε πόλεις περιείχοντο εις την φυλήν του Ιούδα· Η πρώτη πόλις της φυλής Ιούδα ευρίσκετο εις τα σύνορα της Ιδουμαίας εις την έρημον. Προς δε νότον ήσαν αι κάτωθι πόλεις·

ΙτΝ. 15,22 καὶ Βαισελεὴλ καὶ Ἀρὰ καὶ Ἀσὼρ καὶ Ἰκὰμ καὶ Ῥεγμὰ καὶ Ἀρουὴλ

ΙτΝ. 15,22 Η Βαισελεήλ, η Αρά, η Ασώρ, η Ικάμ, η Ρεγμά, η Αρουήλ,

ΙτΝ. 15,23 καὶ Κάδης καὶ Ἀσοριωναὶν καὶ Μαινὰμ

ΙτΝ. 15,23 η Καδης, η Ασοριωναίν, η Μαινάμ,

ΙτΝ. 15,24 καὶ Βαλμαινὰν καὶ αἱ κῶμαι αὐτῶν

ΙτΝ. 15,24 η Βαλμαινάν και αι κωμοπόλεις αυτών,

ΙτΝ. 15,25 καὶ αἱ πόλεις Ἀσερὼν (αὕτη Ἀσὼρ)

ΙτΝ. 15,25 αι πόλεις Ασερών (αυτή είναι η Ασώρ),

ΙτΝ. 15,26 καὶ Σὴν καὶ Σαλμαὰ καὶ Μωλαδᾶ

ΙτΝ. 15,26 η Σην, η Σαλμαά, η Μαλαδά,

ΙτΝ. 15,27 καὶ Σερὶ καὶ Βαιφαλὰδ

ΙτΝ. 15,27 η Σερί, η Βαιφαλάδ,

ΙτΝ. 15,28 καὶ Χολασεωλὰ καὶ Βηρσαβεὲ καὶ αἱ κῶμαι αὐτῶν καὶ αἱ ἐπαύλεις αὐτῶν,

ΙτΝ. 15,28 η Χολασεωλά, η Βηρσαβεέ, αι κωμοπόλεις και αι αγροκατοικίαι αυτών,

ΙτΝ. 15,29 Βαλὰ καὶ Βακὼκ καὶ Ἀσὸμ

ΙτΝ. 15,29 η Βαλάα, η Βακώκ, η Ασόμ,

ΙτΝ. 15,30 καὶ Ἐλβωϋδὰδ καὶ Βαιθὴλ καὶ Ἑρμᾶ

ΙτΝ. 15,30 η Ελβωϋδάδ, η Βαιθήλ, η Ερμά,

ΙτΝ. 15,31 καὶ Σεκελὰκ καὶ Μαχαρὶμ καὶ Σεθεννὰκ

ΙτΝ. 15,31 η Σεκελάκ, η Μαχαρίμ, η Σεθεννάκ,

ΙτΝ. 15,32 καὶ Λαβὼς καὶ Σαλὴ καὶ Ἐρωμώθ, πόλεις εἰκοσιεννέα, καὶ αἱ κῶμαι αὐτῶν.

ΙτΝ. 15,32 η Λαβώς, η Σαλή, η Ερωμώθ, εικοσιεννέα εν συνόλω πόλεις και αι κωμοπόλεις αυτών.

ΙτΝ. 15,33 ἐν τῇ πεδινῇ· Ἀσταὼλ καὶ Ῥάα καὶ Ἄσσα

ΙτΝ. 15,33 Εις την πεδιάδα ήσαν αι κάτωθι πόλεις· Η Ασταώλ, η Ραα, η Ασσα,

ΙτΝ. 15,34 καὶ Ῥάμεν καὶ Τανὼ καὶ Ἰλουθὼθ καὶ Μαιανὶ

ΙτΝ. 15,34 η Ραμεν, η Τανώ, η Ιλουθώθ, η Μαιανί,

ΙτΝ. 15,35 καὶ Ἱερμοὺθ καὶ Ὀδολλὰμ καὶ Μεμβρὰ καὶ Σαωχὼ καὶ Ἀζηκὰ

ΙτΝ. 15,35 η Ιερμούθ, η Οδολλάμ, η Μεμβρά, η Σαωχώ, η Αζηκά,

ΙτΝ. 15,36 καὶ Σακαρὶμ καὶ Γάδηρα καὶ αἱ ἐπαύλεις αὐτῆς, πόλεις δεκατέσσαρες καὶ αἱ κῶμαι αὐτῶν·

ΙτΝ. 15,36 η Σακαρίμ, η Γαδηρα και αι αγροκατοικίαι αυτών, δεκατέσσαρες εν συνόλω πόλεις και αι κωμοπόλεις αυτών.

ΙτΝ. 15,37 Σεννὰ καὶ Ἀδασὰν καὶ Μαγαδαλγὰδ

ΙτΝ. 15,37 Η Σεννά, η Αδασάν, η Μαγαδολγάδ,

ΙτΝ. 15,38 καὶ Δαλὰλ καὶ Μασφὰ καὶ Ἰαχαρεὴλ καὶ Λαχὶς

ΙτΝ. 15,38 η Δαλάλ, η Μασφά, η Ιαχαρεήλ, η Λαχίς,

ΙτΝ. 15,39 καὶ Βασηδὼθ καὶ Ἰδεαδαλέα

ΙτΝ. 15,39 η Βασηδώθ, η Ιδεαδαλέα,

ΙτΝ. 15,40 καὶ Χαβρὰ καὶ Μαχὲς καὶ Μααχὼς

ΙτΝ. 15,40 η Χαβρά, η Μαχές, η Μααχώς,

ΙτΝ. 15,41 καὶ Γεδδὼρ καὶ Βαγαδιὴλ καὶ Νωμὰν καὶ Μαχηδάν, πόλεις ἑκκαίδεκα καὶ αἱ κῶμαι αὐτῶν·

ΙτΝ. 15,41 η Γεδδώρ, η Βαγαδιήλ, η Νωμάν, η Μαχηδάν, δέκα εξ εν συνόλω πόλεις και αι κωμοπόλεις αυτών.

ΙτΝ. 15,42 Λεβνὰ καὶ Ἰθὰκ καὶ Ἀνὼχ

ΙτΝ. 15,42 Η Λεβνά, η Ιθάκ, η Ανώχ,

ΙτΝ. 15,43 καὶ Ἰανὰ καὶ Νασὶβ

ΙτΝ. 15,43 η Ιανά, η Νασίβ,

ΙτΝ. 15,44 καὶ Κεϊλὰμ καὶ Ἀκιεζὶ καὶ Κεζὶβ καὶ Βαθησὰρ καὶ Αἰλώμ, πόλεις δέκα καὶ αἱ κῶμαι αὐτῶν·

ΙτΝ. 15,44 η Κεϊλάμ, η Ακιεζί, η Κεζίβ, η Βαθησάρ, η Αιλώμ, δέκα εν συνόλω πόλεις και αι κωμοπόλεις αυτών.

ΙτΝ. 15,45 Ἀκκαρὼν καὶ αἱ κῶμαι αὐτῆς καὶ αἱ ἐπαύλεις αὐτῶν·

ΙτΝ. 15,45 Η Ακκαρών μετά των κωμοπόλεών της και αι αγροκατοικίαι αυτών.

ΙτΝ. 15,46 ἀπὸ Ἀκκαρὼν Γεμνὰ καὶ πᾶσαι, ὅσαι εἰσὶ πλησίον Ἀσηδώθ, καὶ αἱ κῶμαι αὐτῶν·

ΙτΝ. 15,46 Από της Ακκαρών Γεμνά μέχρις όλων εκείνων των πόλεων που ήσαν πλησίον της Ασηδώθ μετά των κωμοπόλεων αυτών, ήσαν αι κάτωθι πόλεις·

ΙτΝ. 15,47 Ἀσιεδὼθ καὶ αἱ κῶμαι αὐτῆς καὶ αἱ ἐπαύλεις αὐτῆς· Γάζα καὶ αἱ κῶμαι αὐτῆς καὶ αἱ ἐπαύλεις αὐτῆς ἕως τοῦ χειμάῤῥου Αἰγύπτου· καὶ ἡ θάλασσα ἡ μεγάλη διορίζει.

ΙτΝ. 15,47 Η Ασιεδώθ, αι κωμοπόλεις και αι αγροκατοικίαι αυτής· η Γαζα, αι κωμοπόλεις και αι αγροκατοικίαι αυτής μέχρι της κοιλάδας της Αιγύπτου. Το τελευταίον προς δυσμάς όριον είναι η μεγάλη θάλασσα, η Μεσόγειος.

ΙτΝ. 15,48 καὶ ἐν τῇ ὀρεινῇ· Σαμὶρ καὶ Ἰεθὲρ καὶ Σωχὰ

ΙτΝ. 15,48 Εις την ορεινήν περιοχήν ήσαν αι κάτωθι πόλεις· Η Σαμίρ, η Ιεθέρ, η Σωχά,

ΙτΝ. 15,49 καὶ Ῥεννὰ καὶ Πόλις γραμμάτων (αὕτη Δαβὶρ)

ΙτΝ. 15,49 η Ρεννά, η “Πολις των Γραμμάτων (αυτή είναι η Δαβίρ),

ΙτΝ. 15,50 καὶ Ἀνὼν καὶ Ἐσκαιμὰν καὶ Αἰσὰμ

ΙτΝ. 15,50 η Ανών, η Εσκαιμάν, η Αισάμ,

ΙτΝ. 15,51 καὶ Γοσὸμ καὶ Χαλοὺ καὶ Χαννά, πόλεις ἕνδεκα καὶ αἱ κῶμαι αὐτῶν·

ΙτΝ. 15,51 η Γοσόμ, η Χαλού και η Χαννά, ένδεκα εν συνόλω πόλεις μετά των κωμοπόλεων αυτών.

ΙτΝ. 15,52 Αἰρὲμ καὶ Ῥεμνὰ καὶ Σομὰ

ΙτΝ. 15,52 Η Αιρέμ, η Ρεμνά, η Σομά,

ΙτΝ. 15,53 καὶ Ἰεμαΐν καὶ Βαιθαχοὺ καὶ Φακουὰ

ΙτΝ. 15,53 η Ιεμαΐν, η Βαιθαχού, η Φακουά,

ΙτΝ. 15,54 καὶ Εὐμὰ καὶ πόλις Ἀρβὸκ (αὕτη ἐστὶ Χεβρὼν) καὶ Σωραίθ, πόλεις ἐννέα καὶ αἱ ἐπαύλεις αὐτῶν·

ΙτΝ. 15,54 η Ευμά, η πόλις 'Αρβοκ (αυτή είναι η Χεβρών) και η Σωραίθ, εννέα εν συνόλω πόλεις και αι αγροκατοικίαι αυτών.

ΙτΝ. 15,55 Μαὼρ καὶ Χερμὲλ καὶ Ὀζὶβ καὶ Ἰτὰν

ΙτΝ. 15,55 Η Μαώρ, η Χερμέλ, η Οζίβ, η Ιτάν,

ΙτΝ. 15,56 καὶ Ἰαριὴλ καὶ Ἀρικὰμ καὶ Ζακαναΐμ

ΙτΝ. 15,56 η Ιαριήλ, η Αρικάμ, η Ζακαναΐμ,

ΙτΝ. 15,57 καὶ Γαβαὰ καὶ Θαμναθά, πόλεις ἐννέα καὶ αἱ κῶμαι αὐτῶν·

ΙτΝ. 15,57 η Γαβαά και η Θαμναθά, εννέα εν συνόλω πόλεις και αι κωμοπόλεις αυτών.

ΙτΝ. 15,58 Ἀλουὰ καὶ Βαιθσοὺρ καὶ Γεδδὼν

ΙτΝ. 15,58 Η Αλουά, η Βαιθσούρ, η Γεδδών,

ΙτΝ. 15,59 καὶ Μαγαρὼθ καὶ Βαιθανὰμ καὶ Θεκούμ, πόλεις ἓξ καὶ αἱ κῶμαι αὐτῶν· Θεκὼ καὶ Ἐφραθὰ (αὕτη ἐστὶ Βηθλεὲμ) καὶ Φαγὼρ καὶ Αἰτὰν καὶ Κουλὸν καὶ Τατὰμ καὶ Θωβὴς καὶ Καρὲμ καὶ Γαλὲμ καὶ Θεθὴρ καὶ Μανοχώ, πόλεις ἕνδεκα καὶ αἱ κῶμαι αὐτῶν·

ΙτΝ. 15,59 η Μαγαρώθ, η Βαιθανάμ και η Θεκούμ, εξ εν συνόλω πόλεις και αι κωμοπόλεις αυτών. Η Θεκώ, η Εφραθά (αυτή είναι η Βηθλεέμ), η Φαγώρ, η Αιτάν, η Κουλόν, η Τατάμ, η Θωβής, η Καρέμ, η Γαλέμ, η Θεθήρ και η Μανοχώ, ένδεκα εν συνόλω πόλεις και αι κωμοπόλεις αυτών.

ΙτΝ. 15,60 Καριαθβαὰλ (αὕτη ἡ πόλις Ἰαρὶμ) καὶ Σωθηβᾶ, πόλεις δύο καὶ αἱ ἐπαύλεις αὐτῶν

ΙτΝ. 15,60 Η Καριαθβαάλ (αυτή είναι η πόλις Ιαρίμ) και η Σωθηβά, δύο πόλεις και αι αγροκατοικίαι αυτών.

ΙτΝ. 15,61 καὶ Βαδδαργεὶς καὶ Θαραβαὰμ καὶ Αἰνὼν

ΙτΝ. 15,61 Η Βαδδαργείς, η Θαραδαάμ, η Αινών,

ΙτΝ. 15,62 καὶ Αἰχιοζὰ καὶ Ναφλαζὼν καὶ αἱ πόλεις Σαδὼν καὶ Ἀγκάδης, πόλεις ἑπτὰ καὶ αἱ κῶμαι αὐτῶν.

ΙτΝ. 15,62 η Αιχιοζά, η Ναφλαζών και αι πόλεις Σαδών και Αγκάδης, επτά εν συνόλω πόλεις και αι κωμοπόλεις αυτών.

ΙτΝ. 15,63 καὶ ὁ Ἰεβουσαῖος κατῴκει ἐν Ἱερουσαλήμ, καὶ οὐκ ἠδυνάσθησαν οἱ υἱοὶ Ἰούδα ἀπολέσαι αὐτούς· καὶ κατῴκησαν οἱ Ἰεβουσαῖοι ἐν Ἱερουσαλὴμ ἕως τῆς ἡμέρας ταύτης.

ΙτΝ. 15,63 Οι Ιεβουσαίοι κατοικούσαν εις την Ιερουσαλήμ. Οι της φυλής του Ιούδα δεν ηδυνήθησαν να εξολοθρεύσουν αυτούς. Ετσι οι Ιεβουσαίοι κατοικούσαν εις την Ιερουσαλήμ, έως αυτής της ημέρας.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 16

ΙτΝ. 16,1 Καὶ ἐγένετο τὰ ὅρια υἱῶν Ἰωσὴφ ἀπὸ τοῦ Ἰορδάνου τοῦ κατὰ Ἱεριχὼ ἀπὸ ἀνατολῶν καὶ ἀναβήσεται ἀπὸ Ἱεριχὼ εἰς τὴν ὀρεινήν, τὴν ἔρημον, εἰς Βαιθὴλ Λουζά,

ΙτΝ. 16,1 Τα όρια της περιοχής της φυλής Ιωσήφ ήρχιζον από ανατολάς από το μέρος εκείνο του Ιορδάνου που είναι πλησίον της Ιεριχούς. Από εκεί ανέβαιναν δια της Ιεριχούς εις την ορεινήν περιοχήν, εις την έρημον και εις Βαιθήλ Λουζά.

ΙτΝ. 16,2 καὶ ἐξελεύσεται εἰς Βαιθὴλ καὶ παρελεύσεται ἐπὶ τὰ ὅρια τοῦ Ἀχαταρωθὶ

ΙτΝ. 16,2 Από την Βαιθήλ εξεκινούσαν, διήρχοντο τα σύνορα του Αχαταρωθί,

ΙτΝ. 16,3 καὶ διελεύσεται ἐπὶ τὴν θάλασσαν ἐπὶ τὰ ὅρια Ἀπταλὶμ ἕως τῶν ὁρίων Βαιθωρὼν τὴν κάτω, καὶ ἔσται ἡ διέξοδος αὐτῶν ἐπὶ τὴν θάλασσαν.

ΙτΝ. 16,3 κατήρχοντο προς δυσμάς προς την Μεσόγειον Θαλασσαν εις τα σύνορα Απταλίμ έως εις τα σύνορα της κάτω Βαιθωρών και κατέληγον εις την Μεσόγειον Θαλασσαν.

ΙτΝ. 16,4 καὶ ἐκληρονόμησαν οἱ υἱοὶ Ἰωσὴφ Ἐφραὶμ καὶ Μανασσῆ·

ΙτΝ. 16,4 Αι δύο φυλαί Εφραίμ και Μανασσή, των υιών του Ιωσήφ εκληρονόμησαν ως εξής·

ΙτΝ. 16,5 καὶ ἐγενήθη ὅρια υἱῶν Ἐφραὶμ κατὰ δήμους αὐτῶν· καὶ ἐγενήθη τὰ ὅρια τῆς κληρονομίας αὐτῶν ἀπ᾿ ἀνατολῶν Ἀταρὼθ καὶ Ἐρὼκ ἕως Βαιθωρὼν τὴν ἄνω καὶ Γαζαρά,

ΙτΝ. 16,5 τα όρια της φυλής Εφραίμ κατά τους δήμους αυτής, τα όρια δηλαδή της κληρονομηθείσης περιοχής ήσαν από ανατολών η Αταρώθ και η Ερώκ έως την άνω Βαιθωρών και Γαζαρά·

ΙτΝ. 16,6 καὶ διελεύσεται τὰ ὅρια ἐπὶ τὴν θάλασσαν εἰς Ἰκασμὼν ἀπὸ βοῤῥᾶ Θερμά, περιελεύσεται ἐπ᾿ ἀνατολὰς εἰς Θηνασὰ καὶ Σελλησὰ καὶ παρελεύσεται ἀπ᾿ ἀνατολῶν εἰς Ἰανωκὰ

ΙτΝ. 16,6 διήρχοντο προς δυσμάς προς την Μεσόγειον Θαλασσαν, προς Ικασμών βορείως της Θερμά. Επειτα εστρέφοντο εις τα ανατολικά προς Θηνασά και Σελλησά και κατόπιν διηυθύνοντο πάλιν προς ανατολάς εις Ιανωκά,

ΙτΝ. 16,7 καὶ εἰς Μαχώ, καὶ Ἀταρὼθ καὶ αἱ κῶμαι αὐτῶν καὶ ἐλεύσεται ἐπὶ Ἱεριχὼ καὶ διεκβαλεῖ ἐπὶ τὸν Ἰορδάνην.

ΙτΝ. 16,7 εις Μαχώ και Αταρώθ εις τας κώμας των οποίων τα όρια συναντούν την Ιεριχώ και καταλήγουν στον Ιορδάνην ποταμόν.

ΙτΝ. 16,8 καὶ ἀπὸ Τάφου πορεύσεται τὰ ὅρια ἐπὶ θάλασσαν ἐπὶ Χελκανά, καὶ ἔσται ἡ διέξοδος αὐτῶν ἐπὶ θάλασσαν· αὕτη ἡ κληρονομία φυλῆς Ἐφραὶμ κατὰ δήμους αὐτῶν.

ΙτΝ. 16,8 Εκ της Ταφου έπειτα προχωρούν εις δυσμάς εις Χελκανά και καταλήγουν εις την Μεσόγειον Θαλασσαν. Αυτά είναι τα όρια της κληρονομηθείσης περιοχής από την φυλήν Εφραίμ κατά τους δήμους αυτής.

ΙτΝ. 16,9 καὶ αἱ πόλεις αἱ ἀφορισθεῖσαι τοῖς υἱοῖς Ἐφραὶμ ἀνὰ μέσον τῆς κληρονομίας υἱῶν Μανασσῆ, πᾶσαι αἱ πόλεις καὶ αἱ κῶμαι αὐτῶν.

ΙτΝ. 16,9 Η φυλή του Εφραίμ είχε κληρονομήσει και ιδιαιτέρας πόλεις από τας πόλεις της κληρονομίας της φυλής Μανασσή. Είχε πόλεις και τας κώμας αι οποίαι ήσαν προσηρτημέναι εις αυτάς.

ΙτΝ. 16,10 καὶ οὐκ ἀπώλεσεν Ἐφραὶμ τὸν Χαναναῖον τὸν κατοικοῦντα ἐν Γαζέρ, καὶ κατῴκει ὁ Χαναναῖος ἐν τῷ Ἐφραὶμ ἕως τῆς ἡμέρας ταύτης, ἕως ἀνέβη Φαραὼ βασιλεὺς Αἰγύπτου καὶ ἔλαβεν αὐτὴν καὶ ἐνέπρησεν αὐτὴν ἐν πυρί, καὶ τοὺς Χαναναίους καὶ τοὺς Φερεζαίους καὶ τοὺς κατοικοῦντας ἐν Γαζὲρ ἐξεκέντησαν, καὶ ἔδωκεν αὐτὴν Φαραὼ ἐν φερνῇ τῇ θυγατρὶ αὐτοῦ.

ΙτΝ. 16,10 Η φυλή του Εφραίμ δεν εξωλόθρευσε τους Χαναναίους οι οποίοι κατοικούσαν εις Γαζέρ και έτσι οι Χαναναίοι κατοικούσαν μέσα εις την περιοχήν της φυλής Εφραίμ μέχρι της ημέρας εκείνης, κατά την οποίαν ο Φαραώ, ο βασιλεύς της Αιγύπτου, επήλθεν εναντίον της φυλής Εφραίμ, κατέλαβεν και κατέκαυσεν αυτήν, τους δε Χαναναίους και τους Φερεζαίους που κατοικούσαν εις την Γαζέρ εφόνευσε. Την πόλιν Γαζέρ έδωκεν ο Φαραώ εις την θυγατέρα του ως προίκα.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 17

ΙτΝ. 17,1 Καὶ ἐγένετο τὰ ὅρια φυλῆς υἱῶν Μανασσῆ, ὅτι οὗτος πρωτότοκος τῷ Ἰωσήφ· τῷ Μαχὶρ πρωτοτόκῳ Μανασσῆ πατρὶ Γαλαάδ (ἀνὴρ γὰρ πολεμιστὴς ἦν) ἐν τῇ Γαλααδίτιδι καὶ ἐν τῇ Βασανίτιδι.

ΙτΝ. 17,1 Τα όρια της φυλής του Μανασσή, ο οποίος ήτο πρωτότοκος του Ιωσήφ, ετακτοποιήθησαν ως εξής· Ο Μαχίρ ο πρωτότοκος του Μανασσή και πατήρ της Γαλαάδ, επειδή ήτο πολεμικός ανήρ έλαβε την Γαλαάδ και την Βασανίτιδα.

ΙτΝ. 17,2 καὶ ἐγενήθη τοῖς υἱοῖς Μανασσῆ τοῖς λοιποῖς κατὰ δήμους αὐτῶν, τοῖς υἱοῖς Ἰεζὲρ καὶ τοῖς υἱοῖς Κελὲζ καὶ τοῖς υἱοῖς Ἱεζιὴλ καὶ τοῖς υἱοῖς Συχὲμ καὶ τοῖς υἱοῖς Συμαρὶμ καὶ τοῖς υἱοῖς Ὀφέρ· οὗτοι ἄρσενες κατὰ δήμους αὐτῶν.

ΙτΝ. 17,2 Εις τους άλλους υιούς του Μανασσή, κατά τους δήμους αυτών, στους υιούς δηλαδή του Ιεζέρ, τους υιούς Κελέζ, τους υιούς του Ιεζιήλ, στους υιούς του Συχέμ, στους υιούς Συμαρίμ και στους υιούς Οφέρ, εις τα άρρενα αυτά τέκνα του Μανασσή έγινε, κατά τους δήμους αυτών, δια κλήρου κατανομή της γης.

ΙτΝ. 17,3 καὶ τῷ Σαλπαὰδ υἱῷ Ὀφὲρ οὐκ ἦσαν αὐτῷ υἱοί, ἀλλ᾿ ἢ θυγατέρες. καὶ ταῦτα τὰ ὀνόματα τῶν θυγατέρων Σαλπαάδ· Μααλὰ καὶ Νουὰ καὶ Ἐγλὰ καὶ Μελχὰ καὶ Θερσά.

ΙτΝ. 17,3 Ο Σαλπαάδ όμως, ο υιός του Οφέρ, δεν είχεν υιούς αλλά μόνον θυγατέρας. Τα ονόματα των θυγατέρων του Σαλπαάδ ήσαν· Μααλά, Νουα, Εγλά, Μελχά και Θερσά.

ΙτΝ. 17,4 καὶ ἔστησαν ἐναντίον Ἐλεάζαρ τοῦ ἱερέως, καὶ ἐναντίον Ἰησοῦ, καὶ ἐναντίον τῶν ἀρχόντων λέγουσαι· ὁ Θεὸς ἐνετείλατο διά χειρὸς Μωυσῆ δοῦναι ἡμῖν κληρονομίαν ἐν μέσῳ τῶν ἀδελφῶν ἡμῶν. καὶ ἐδόθη αὐταῖς διὰ προστάγματος Κυρίου κλῆρος ἐν τοῖς ἀδελφοῖς τοῦ πατρὸς αὐτῶν.

ΙτΝ. 17,4 Αυταί παρουσιάσθησαν ενώπιον του αρχιερέως Ελεάζαρ, ενώπιον του Ιησού και των αρχηγών των φύλων και είπον· “ο Θεός δια μέσου του Μωϋσή διέταξε να δοθή εις ημάς η κληρονομία μεταξύ των άλλων Ισραηλιτών”. Και πράγματι, συμφώνως προς την διαταγήν του Κυρίου εδόθη εις αυτάς μερίδιον μεταξύ των αδελφών του πατρός των.

ΙτΝ. 17,5 καὶ ἔπεσεν ὁ σχοινισμὸς αὐτῶν ἀπὸ Ἀνάσσα καὶ πεδίον Λαβὲκ ἐκ τῆς γῆς Γαλαάδ, ἥ ἐστι πέραν τοῦ Ἰορδάνου·

ΙτΝ. 17,5 Η δια κλήρου δοθείσα εις αυτάς περιοχή έπεσεν από της Ανάσσα και της πεδιάδος Λαβέκ εις την χώραν Γαλαάδ, η οποία ευρίσκεται ανατολικώς του Ιορδάνου.

ΙτΝ. 17,6 ὅτι θυγατέρες υἱῶν Μανασσῆ ἐκληρονόμησαν κλῆρον ἐν μέσῳ τῶν ἀδελφῶν αὐτῶν· ἡ δὲ γῆ Γαλαὰδ ἐγενήθη τοῖς υἱοῖς Μανασσῆ τοῖς καταλελειμμένοις.

ΙτΝ. 17,6 Ετσι δε αι θυγατέρες των υιών Μανασσή εκληρονόμησαν περιοχήν μεταξύ των αδελφών των. Η δε χώρα Γαλαάδ εδόθη ως κληρονομία επίσης και εις υπολειφθέντας υιούς του Μανασσή.

ΙτΝ. 17,7 καὶ ἐγενήθη ὅρια υἱῶν Μανασσῆ Δηλανάθ, ἥ ἐστι κατὰ πρόσωπον υἱῶν Ἀνάθ, καὶ πορεύεται ἐπὶ τὰ ὅρια ἐπὶ Ἰαμὶν καὶ Ἰασσὶβ ἐπὶ πηγὴν Θαφθώθ·

ΙτΝ. 17,7 Τα όρια της φυλής Μανασσή ήρχιζον από την Δηλανάθ, η οποία είναι εμπρός εις την χώραν της φυλής Ανάθ, εκτείνεται εις τα όρια Ιαμίν και Ιασσίβ, εις την πηγήν Θαφθώθ.

ΙτΝ. 17,8 τῷ Μανασσῇ ἔσται, καὶ Θαφὲθ ἐπὶ τῶν ὁρίων Μανασσῆ, τοῖς υἱοῖς Ἐφραίμ.

ΙτΝ. 17,8 Η χώρα Θαφέθ ανήκει εις την φυλήν Μανασσή. Η εις τα σύνορα Μανασσή Θαφέθ ανήκεν εις την φυλήν Εφραίμ.

ΙτΝ. 17,9 καὶ καταβήσεται τὰ ὅρια ἐπὶ φάραγγα Καρανὰ ἐπὶ λίβα κατὰ φάραγγα Ἰαριήλ, τερέβινθος τῷ Ἐφραὶμ ἀνὰ μέσον πόλεως Μανασσῆ· καὶ ὅρια Μανασσῆ ἐπὶ τὸν βοῤῥᾶν εἰς τὸν χειμάῤῥουν, καὶ ἔσται αὐτοῦ ἡ διέξοδος θάλασσα.

ΙτΝ. 17,9 Τα όρια κατεβαίνουν κατόπιν εις την κοιλάδα Καρανά προς νότον, προχωρούν εις την άλλην κοιλάδα Ιαριήλ, όπου δένδρον τι τερέβινθος καίτοι υπήρχεν εις τα όρια της φυλής Μανασσή ανήκεν εις την φυλήν Εφραίμ. Το όρια της φυλής Μανασσή ευρίσκοντο προς βορράν του χειμάρρου και έφθανεν έως την Μεσόγειον Θαλασσαν.

ΙτΝ. 17,10 ἀπὸ λιβὸς τῷ Ἐφραίμ, καὶ ἐπὶ βοῤῥᾶν Μανασσῆ, καὶ ἔσται ἡ θάλασσα ὅρια αὐτοῖς· καὶ ἐπὶ Ἀσὴβ συνάψουσιν ἐπὶ βοῤῥᾶν καὶ τῷ Ἰσσάχαρ ἀπὸ ἀνατολῶν.

ΙτΝ. 17,10 Κατ' αυτόν τον τρόπον το νότιον μέρος της χώρας ανήκεν εις την φυλήν Εφραίμ, το δε βόρειον εις την φυλήν Μανασσή. Και των δύο φυλών τα όρια έφθαναν εις την Μεσόγειον Θαλασσαν. Προς βορράν δε συνορεύουν με την φυλήν Ασήβ και προς ανατολάς με την φυλήν Ισσάχαρ.

ΙτΝ. 17,11 καὶ ἔσται Μανασσῆ ἐν Ἰσσάχαρ καὶ ἐν Ἀσὴρ Βαιθσὰν καὶ αἱ κῶμαι αὐτῶν καὶ τοὺς κατοικοῦντας Δὼρ καὶ τὰς κώμας αὐτῆς, καὶ τοὺς κατοικοῦντας Μαγεδδώ, καὶ τὰς κώμας αὐτῆς, καὶ τὸ τρίτον τῆς Ναφετὰ καὶ τὰς κώμας αὐτῆς.

ΙτΝ. 17,11 Η φυλή του Μανασσή είχεν εις την περιοχήν των φυλών Ισσάχαρ και Ασήρ, ιδικήν της την Βαιθσάν και τας κώμας που εξηρτώντο από αυτήν, τους κατοικούντας εις την Δωρ και τας κώμας που εξηρτώντο από αυτήν, τους κατοικούντας εις Μαγεδδώ και τας κώμας που εξηρτώντο από αυτήν, είχεν επίσης υπό την κυριότητά της το εν τρίτον της Ναφετά και τας κώμας που εξηρτώντο από αυτήν.

ΙτΝ. 17,12 καὶ οὐκ ἠδυνάσθησαν οἱ υἱοὶ Μανασσῆ ἐξολοθρεῦσαι τὰς πόλεις ταύτας, καὶ ἤρχετο ὁ Χαναναῖος κατοικεῖν ἐν τῇ γῇ ταύτῃ·

ΙτΝ. 17,12 Η φυλή του Μανασσή δεν κατώρθωσε να καταλάβη αυτάς τας πόλεις και εξολοθρεύση τους κατοίκους της. Οι Χαναναίοι εξακολουθούσαν να κατοικούν εις την περιοχήν αυτήν.

ΙτΝ. 17,13 καὶ ἐγενήθη καὶ ἐπεὶ κατίσχυσαν οἱ υἱοὶ Ἰσραήλ, καὶ ἐποίησαν τοὺς Χαναναίους ὑπηκόους, ἐξολοθρεῦσαι δὲ αὐτοὺς οὐκ ἐξωλόθρευσαν.

ΙτΝ. 17,13 Αλλά και όταν έγιναν ισχυροί οι Ισραηλίται και έκαναν υποτελείς τους Χαναναίους, δεν ηθέλησαν να τους εξολοθρεύσουν.

ΙτΝ. 17,14 ἀντεῖπαν δὲ οἱ υἱοὶ Ἰωσὴφ τῷ Ἰησοῖ λέγοντες· διατί ἐκληρονόμησας ἡμᾶς κλῆρον ἕνα καὶ σχοίνισμα ἕν; ἐγὼ δὲ λαὸς πολύς εἰμι, καὶ ὁ Θεὸς εὐλόγησέ με.

ΙτΝ. 17,14 Η φυλή όμως του Ιωσήφ δυσφορούσα είπεν στον Ιησούν· “διατί ηθέλησες ώστε ένα μερίδιον κληρονομικώς να πάρωμεν και ημείς αφού ο Θεός μας ηυλόγησε και είμεθα πολύς λαός;”

ΙτΝ. 17,15 καὶ εἶπεν αὐτοῖς Ἰησοῦς· εἰ λαὸς πολὺς εἶ, ἀνάβηθι εἰς τὸν δρυμὸν καὶ ἐκκάθαρον σεαυτῷ, εἰ στενοχωρεῖ σε τὸ ὄρος τὸ Ἐφραίμ.

ΙτΝ. 17,15 Ο δε Ιησούς τους απήντησε· εάν είσθε πολύς λαός και στενόχωρα ζήτε στο όρος Εφραίμ, αναβήτε και ξεχερσώσατε ένα μέρος από το δάσος”.

ΙτΝ. 17,16 καὶ εἶπαν· οὐκ ἀρέσκει ἡμῖν τὸ ὄρος τὸ Ἐφραίμ, καὶ ἵππος ἐπίλεκτος καὶ σίδηρος τῷ Χαναναίῳ τῷ κατοικοῦντι ἐν αὐτῷ ἐν Βαιθσὰν καὶ ἐν ταῖς κώμαις αὐτῆς, ἐν τῇ κοιλάδι Ἰεσραέλ.

ΙτΝ. 17,16 Η φυλή του Ιωσήφ αντείπον· “δεν μας αρέσει το όρος Εφραίμ. Πλην όμως υπάρχει εκλεκτόν ιππικόν και ο σίδηρος πολύς στους Χαναναίους, οι οποίοι κατοικούν στο όρος αυτό, εις την Βαιθσάν και τας κωμοπόλεις της και εις την κοιλάδα Ιεσραέλ”.

ΙτΝ. 17,17 καὶ εἶπεν Ἰησοῦς τοῖς υἱοῖς Ἰωσήφ· εἰ λαὸς πολὺς εἶ, καὶ ἰσχὺν μεγάλην ἔχεις, οὐκ ἔσται σοι κλῆρος εἷς·

ΙτΝ. 17,17 Είπεν ο Ιησούς εις την φυλήν του Ιωσήφ· “επειδή είσαι πράγματι πολύς λαός και έχεις μεγάλην δύναμιν δεν θα μείνης με ένα μόνον κλήρον·

ΙτΝ. 17,18 ὁ γὰρ δρυμὸς ἔσται σοι, ὅτι δρυμός ἐστι καὶ ἐκκαθαριεῖς αὐτόν, καὶ ἔσται σοι· καὶ ὅταν ἐξολοθρεύσῃς τὸν Χαναναῖον, ὅτι ἵππος ἐπίλεκτος αὐτῷ ἐστι, σὺ γὰρ ὑπερισχύεις αὐτοῦ.

ΙτΝ. 17,18 διότι το δάσος θα είναι ιδικόν σου. Θα ξεχερσώσης αυτό και θα ανήκη εις σέ. Επί πλέον θα καταλάβης και θα εξολοθρεύσης τους Χαναναίους, έστω και αν αυτοί έχουν εκλεκτόν ιππικόν, διότι συ θα δειχθής ισχυρότερος από εκείνους”.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 18

ΙτΝ. 18,1 Καὶ ἐξεκκλησιάσθη πᾶσα συναγωγὴ υἱῶν Ἰσραὴλ εἰς Σηλὼ καὶ ἔπηξαν ἐκεῖ τὴν σκηνὴν τοῦ μαρτυρίου, καὶ ἡ γῆ ἐκρατήθη ὑπ᾿ αὐτῶν.

ΙτΝ. 18,1 Συνεκεντρώθη όλον το πλήθος των Ισραηλιτών εις Σηλώ και έστησαν εκεί την Σκηνήν του Μαρτυρίου. Η χώρα είχε κατά το πλείστον κατακτηθή από αυτούς.

ΙτΝ. 18,2 καὶ κατελείφθησαν οἱ υἱοὶ Ἰσραήλ, οἳ οὐκ ἐκληρονόμησαν, ἑπτὰ φυλαί.

ΙτΝ. 18,2 Μεταξύ όμως των Ισραηλιτών είχον υπολειφθή επτά φυλαί, αι οποίαι δεν έλαβον μερίδιον κατά την διανομήν της κατακτηθείσης χώρας.

ΙτΝ. 18,3 καὶ εἶπεν Ἰησοῦς τοῖς υἱοῖς Ἰσραήλ· ἕως τίνος ἐκλυθήσεσθε κληρονομῆσαι τὴν γῆν, ἣν ἔδωκε Κύριος ὁ Θεὸς ἡμῶν;

ΙτΝ. 18,3 Ο δε Ιησούς του Ναυή είπε προς τους Ισραηλίτας· “έως πότε σαν παραλελυμένοι θα αμελήτε να κατακτήσετε την γην, την οποίαν Κυριος ο Θεός μας έχει δώσει προς σας;

ΙτΝ. 18,4 δότε ἐξ ὑμῶν ἄνδρας τρεῖς ἐκ φυλῆς, καὶ ἀναστάντες διελθέτωσαν τὴν γῆν καὶ διαγραψάτωσαν αὐτὴν ἐναντίον μου, καθὰ δεήσει διελεῖν αὐτήν (καὶ διήλθοσαν πρὸς αὐτόν,

ΙτΝ. 18,4 Εκλέξατε τρεις άνδρας από κάθε φυλήν και αυτοί ας σηκωθούν και ας διέλθουν την χώραν της Χαναάν. Κατόπιν ας περιγράψουν αυτήν ενώπιόν μου όπως την είδαν και ας μας είπουν πως πρέπει να διαιρεθή αυτή. Οι άνδρες εξεπλήρωσαν την αποστολήν των και επανήλθον προς τον Ιησούν, τον οποίον και ενημέρωσαν σχετικώς.

ΙτΝ. 18,5 καὶ διεῖλεν αὐτοῖς ἑπτὰ μερίδας). Ἰούδας στήσεται αὐτοῖς ὅριον ἀπὸ λιβός, καὶ οἱ υἱοὶ Ἰωσὴφ στήσονται αὐτοῖς ἀπὸ βοῤῥᾶ.

ΙτΝ. 18,5 Ο Ιησούς διεμοίρασεν εις τας επτά φυλάς την χώραν. Η φυλή του Ιούδα θα παραμείνη εντός των ορίων της προς νότον. Η φυλή του Ιωσήφ θα εγκατασταθή και θα παραμείνη εντός των ορίων της που θα είναι προς βορράν.

ΙτΝ. 18,6 ὑμεῖς δὲ μερίσατε τὴν γῆν ἑπτὰ μερίδας καὶ ἐνέγκατε ὧδε πρός με, καὶ ἐξοίσω ὑμῖν κλῆρον ἔναντι Κυρίου τοῦ Θεοῦ ἡμῶν.

ΙτΝ. 18,6 Σεις δε διαιρέσατε την χώραν εις επτά μερίδια και παρουσιάσατέ μου εδώ εν σχεδίω την κατανομήν. Κατόπιν εγώ θα βγάλω κλήρον δια σας ενώπιον Κυρίου του Θεού μας.

ΙτΝ. 18,7 οὐ γάρ ἐστι μερὶς τοῖς υἱοῖς Λευὶ ἐν ὑμῖν, ἱερατεία γὰρ Κυρίου μερὶς αὐτοῦ· καὶ Γὰδ καὶ Ῥουβὴν καὶ τὸ ἥμισυ φυλῆς Μανασσῆ ἐλάβοσαν τὴν κληρονομίαν αὐτῶν πέραν τοῦ Ἰορδάνου ἐπ᾿ ἀνατολάς, ἣν ἔδωκεν αὐτοῖς Μωυσῆς ὁ παῖς Κυρίου.

ΙτΝ. 18,7 Εις την φυλήν του Λευϊ δεν θα εξαχθή μερίδιον· μερίδιόν της είναι η ιερατεία. Αι δε φυλαί Γαδ και Ρουβήν και το ήμισυ της φυλής Μανασσή έλαβον την κληρονομίαν των πέραν ανατολικώς του Ιορδάνου, την οποίαν κληρονομίαν έδωκεν εις αυτάς ο Μωϋσής, ο δούλος του Κυρίου”.

ΙτΝ. 18,8 καὶ ἀναστάντες οἱ ἄνδρες ἐπορεύθησαν, καὶ ἐνετείλατο Ἰησοῦς τοῖς ἀνδράσι τοῖς πορευομένοις χωροβατῆσαι τὴν γῆν λέγων· πορεύεσθε καὶ χωροβατήσατε τὴν γῆν καὶ παραγενήθητε πρός με, καὶ ὧδε ἐξοίσω ὑμῖν κλῆρον ἔναντι Κυρίου ἐν Σηλώ.

ΙτΝ. 18,8 Οταν δε ητοιμάσθησαν οι άνδρες αυτοί δια να αναχωρήσουν, ο Ιησούς τους διέταξε, καθώς ήσαν έτοιμοι να αναχωρήσουν, να μετρήσουν την χώραν και τους είπε· “πηγαίνετε μετρήσατε καλά την χώραν, έπειτα δε επανέλθετε και κατατοπίσατέ με. Εγώ δε εδώ εις Σηλώ θα βγάλω δια σας κλήρον ενώπιον του Κυρίου δια την διανομήν της χώρας”.

ΙτΝ. 18,9 καὶ ἐπορεύθησαν καὶ ἐχωροβάτησαν τὴν γῆν καὶ εἴδοσαν αὐτὴν καὶ ἔγραψαν αὐτὴν κατὰ πόλεις, ἑπτὰ μερίδας εἰς βιβλίον, καὶ ἤνεγκαν πρὸς Ἰησοῦν.

ΙτΝ. 18,9 Οι άνδρες ανεχώρησαν, περιήλθον και εμέτρησαν την χώραν, είδον και περιέγραψαν αυτήν κατά πόλεις, την διήρεσαν εις σχεδιάγραμμα βιβλίου εις επτά μερίδια και παρουσίασαν το βιβλίον αυτό στον Ιησούν.

ΙτΝ. 18,10 καὶ ἐνέβαλεν αὐτοῖς Ἰησοῦς κλῆρον ἐν Σηλὼ ἔναντι Κυρίου.

ΙτΝ. 18,10 Ο Ιησούς έβαλε δι' αυτούς κλήρον εις Σηλώ ενώπιον Κυρίου.

ΙτΝ. 18,11 Καὶ ἐξῆλθεν ὁ κλῆρος φυλῆς Βενιαμὶν πρῶτος κατὰ δήμους αὐτῶν, καὶ ἐξῆλθεν ὅρια τοῦ κλήρου αὐτῶν ἀνὰ μέσον υἱῶν Ἰούδα καὶ ἀνὰ μέσον τῶν υἱῶν Ἰωσήφ.

ΙτΝ. 18,11 Ο πρώτος κλήρος που εβγήκεν ήτο της φυλής Βενιαμίν κατά δήμους. Τα όρια δε του κληροδοτηθέντος εις αυτήν μεριδίου ήσαν μεταξύ των φυλών Ιούδα και Ιωσήφ.

ΙτΝ. 18,12 καὶ ἐγενήθη αὐτῶν τὰ ὅρια ἀπὸ βοῤῥᾶ, ἀπὸ τοῦ Ἰορδάνου προσαναβήσεται τὰ ὅρια κατὰ νώτου Ἱεριχὼ ἀπὸ βοῤῥᾶ καὶ ἀναβήσεται ἐπὶ τὸ ὄρος ἐπὶ τὴν θάλασσαν, καὶ ἔσται αὐτοῦ ἡ διέξοδος ἡ Μαβδαρῖτις Βαιθών,

ΙτΝ. 18,12 Δηλαδή τα βορεινά όρια της φυλής αυτής ήρχιζαν από τον Ιορδάνην, ανέβαιναν εις τα πρανή του υψώματος της Ιεριχούς, ηκολούθουν προς δυσμάς και κατέληγον εις την Μαβδαρίτιδα Βαιθών.

ΙτΝ. 18,13 καὶ διελεύσεται ἐκεῖθεν τὰ ὅρια Λουζὰ ἐπὶ νώτου Λουζὰ ἀπὸ λιβὸς (αὕτη ἐστὶ Βαιθήλ), καὶ καταβήσεται τὰ ὅρια Μααταρωθορὲχ ἐπὶ τὴν ὀρεινήν, ἥ ἐστι πρὸς λίβα Βαιθωρὼν ἡ κάτω,

ΙτΝ. 18,13 Από εκεί τα όρια διέρχονται την Λουζά και εις τα πρανή του υψώματος της πόλεως αυτής προς νότον (Λουζά δε είναι η Βαιθήλ). Εν συνεχεία κατέρχονται τα όρια προς Μααταρωθορέχ εις την ορεινήν περιοχήν που ευρίσκεται νοτίως της κάτω Βαιθωρών.

ΙτΝ. 18,14 καὶ διελεύσεται τὰ ὅρια καὶ περιελεύσεται ἐπὶ τὸ μέρος τὸ βλέπον παρὰ θάλασσαν ἀπὸ λιβὸς ἀπὸ τοῦ ὄρους ἐπὶ πρόσωπον Βαιθωρὼν λίβα, καὶ ἔσται αὐτοῦ ἡ διέξοδος εἰς Καριαθβάαλ (αὕτη ἐστὶ Καριαθιαρίν, πόλις υἱῶν Ἰούδα)· τοῦτό ἐστι τὸ μέρος τὸ πρὸς θάλασσαν.

ΙτΝ. 18,14 Επειτα προχωρούν και στρέφονται από το μέρος που βλέπει προς την θάλασσαν προς νότον του όρους το οποίον ευρίσκεται απέναντι της Βαιθωρών. Τέλος τα όρια καταλήγουν εις την πόλιν Καριαθβάαλ (αυτή είναι η Καριαθιαρίν πόλις της φυλής Ιούδα). Αυτά είναι τα προς δυσμάς όρια της φυλής αυτής.

ΙτΝ. 18,15 καὶ μέρος τὸ πρὸς λίβα ἀπό μέρους Καριαθβάαλ, καὶ διελεύσεται ὅρια εἰς Γασὶν ἐπὶ πηγὴν ὕδατος Ναφθώ,

ΙτΝ. 18,15 Εις την νοτίαν πλευράν τα όρια ήρχιζαν από το άκρον της Καριαθβάαλ διέρχονται εις Γασίν πλησίον της πηγής των υδάτων Ναφθώ,

ΙτΝ. 18,16 καὶ καταβήσεται τὰ ὅρια ἐπὶ μέρους τοῦ ὄρους, ὅ ἐστι κατὰ πρόσωπον νάπης Ὀννάμ, ὅ ἐστιν ἐκ μέρους Ἐμεκραφαΐν ἀπὸ βοῤῥᾶ, καὶ καταβήσεται Γαίεννα ἐπὶ νῶτον Ἰεβουσαὶ ἀπὸ λιβὸς καὶ καταβήσεται ἐπὶ πηγὴν Ῥωγὴλ

ΙτΝ. 18,16 καταβαίνουν από το άκρον του όρους, το οποίον ευρίσκεται απέναντι από την δασώδη περιοχήν Οννάμ, στο άκρον της Εμεκραφαΐν από βορρά. Από εκεί τα όρια κατέρχονται εις Γαίεννα εις τα πλευρά της Ιεβουσαί από νότον. Καταλήγουν δε εις την πηγήν Ρωγήλ.

ΙτΝ. 18,17 καὶ διελεύσεται ἐπὶ πηγὴν Βαιθσαμὺς καὶ παρελεύσεται ἐπὶ Γαλιλώθ, ἥ ἐστιν ἀπέναντι πρὸς ἀνάβασαιν Αἰθαμίν, καὶ καταβήσεται ἐπὶ λίθον Βαιὼν υἱῶν Ῥουβὴν

ΙτΝ. 18,17 Από εκεί διέρχονται εις την πηγήν Βαιθσαμύς και στρέφουν προς Γαλιλώθ, η οποία ευρίσκεται απέναντι από τα υψώματα Αιθαμίν, κατέρχονται εις περιοχήν ονομαζομένην “Λιθον Βαιών”, η οποία ανήκει εις την φυλήν Ρουβήν.

ΙτΝ. 18,18 καὶ διελεύσεται κατὰ νώτου Βαιθάραβα ἀπὸ βοῤῥᾶ, καὶ καταβήσεται ἐπὶ τὰ ὅρια ἐπὶ νῶτον θάλασσαν ἀπὸ βοῤῥᾶ,

ΙτΝ. 18,18 Εν συνεχεία διέρχονται επί της βορείας πλευράς του όρους Βαιθάραβα και κατεβαίνουν εις την βορείαν πελυράν της Νεκράς Θαλάσσης.

ΙτΝ. 18,19 καὶ ἔσται ἡ διέξοδος τῶν ὁρίων ἐπὶ λοφιὰν τῆς θαλάσσης τῶν ἁλῶν ἐπὶ βοῤῥᾶν εἰς μέρος τοῦ Ἰορδάνου ἀπὸ λιβός· ταῦτα τὰ ὅριά ἐστιν ἀπὸ λιβός.

ΙτΝ. 18,19 Καταλήγουν στο βόρειον άκρον της Νεκράς Θαλάσσης, το οποίον είναι και το νοτιώτερον μέρος του Ιορδάνου. Αυτά είναι τα όρια προς νότον.

ΙτΝ. 18,20 καὶ ὁ Ἰορδάνης ὁριεῖ ἀπὸ μέρους ἀνατολῶν. αὕτη ἡ κληρονομία υἱῶν Βενιαμίν, τὰ ὅρια αὐτῆς κύκλῳ κατὰ δήμους.

ΙτΝ. 18,20 Ανατολικά δε όρια της φυλής αυτής είναι ο Ιορδάνης. Αυτή είναι η υπό της φυλής Βενιαμίν κληρονομηθείσα περιοχή, τα γύρω όρια αυτής κατά δήμους.

ΙτΝ. 18,21 καὶ ἐγενήθησαν αἱ πόλεις τῶν υἱῶν Βενιαμὶν κατὰ δήμους αὐτῶν Ἱεριχὼ καὶ Βεθεγαιὼ καὶ Ἀμεκασίς,

ΙτΝ. 18,21 Αι δε πόλεις αι οποίαι ανήκουν εις την φυλήν Βενιαμίν κατά δήμους είναι αι εξής· Ιεριχώ, Βεθεγαιώ, Αμεκασίς,

ΙτΝ. 18,22 καὶ Βαιθαβαρὰ καὶ Σαρὰ καὶ Βησανὰ

ΙτΝ. 18,22 Βαιθαβαρά, Σαρά, Βησανά,

ΙτΝ. 18,23 καὶ Αἰεὶν καὶ Φαρὰ καὶ Ἐφραθὰ

ΙτΝ. 18,23 Αιείν, Φαρά, Εφραθά,

ΙτΝ. 18,24 καὶ Καραφὰ καὶ Κεφιρὰ καὶ Μονὶ καὶ Γαβαά, πόλεις δώδεκα καὶ αἱ κῶμαι αὐτῶν·

ΙτΝ. 18,24 Καραφά, Κεφιρά, Μονί, Γαβαά. Δωδεκα πόλεις και αι κωμοπόλεις αυτών·

ΙτΝ. 18,25 Γαβαὼν καὶ Ῥαμὰ καὶ Βεηρωθὰ

ΙτΝ. 18,25 αι Γαβαών, Ραμά, Βεηρωθά,

ΙτΝ. 18,26 καὶ Μασσημὰ καὶ Μιρὼν καὶ Ἀμωκὴ

ΙτΝ. 18,26 Μασσημά, Μιρών, Αμωκή,

ΙτΝ. 18,27 καὶ Φιρὰ καὶ Καφὰν καὶ Νακὰν καὶ Σεληκὰν καὶ Θαρεηλὰ

ΙτΝ. 18,27 Φιρά, Καφάν, Νακάν, Σεληκάν, Θαρεηλά,

ΙτΝ. 18,28 καὶ Ἰεβοῦς (αὕτη ἐστὶν Ἱερουσαλὴμ) καὶ Γαβαωθιαρίμ, πόλεις δεκατρεῖς καὶ αἱ κῶμαι αὐτῶν. αὕτη ἡ κληρονομία υἱῶν Βενιαμὶν κατὰ δήμους αὐτῶν.

ΙτΝ. 18,28 Ιεβούς (η πόλις αυτή είναι η Ιερουσαλήμ) και η Γαβαωθιαρίμ· πόλεις δεκατρείς και αι κωμοπόλεις που εξηρτώντο από αυτάς. Αυτή ήτο η κληρονομία της φυλής του Βενιαμίν κατά τους δήμους αυτής.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 19

ΙτΝ. 19,1 Καὶ ἐξῆλθεν ὁ δεύτερος κλῆρος τῶν υἱῶν Συμεών, καὶ ἐγενήθη ἡ κληρονομία αὐτῶν ἀναμέσον κλήρων υἱῶν Ἰούδα.

ΙτΝ. 19,1 Ο δεύτερος κλήρος που εβγήκε ήτο δια την φυλήν του Συμεών. Η κληρονομία αυτής της φυλής έπεσεν στο μέσον της κληρονομίας της φυλής Ιούδα.

ΙτΝ. 19,2 καὶ ἐγενήθη ὁ κλῆρος αὐτῶν Βηρσαβεὲ καὶ Σαμαὰ καὶ Κωλαδὰμ

ΙτΝ. 19,2 Περιελαμβάνοντο δε εις αυτήν αι εξής πόλεις· Η Βηρσαβεέ, Σαμαά, η Κωλαδάμ,

ΙτΝ. 19,3 καὶ Ἀρσωλὰ καὶ Βωλὰ καὶ Ἀσὸμ

ΙτΝ. 19,3 η Αρσωλά, η Βωλά, η Ασόμ,

ΙτΝ. 19,4 καὶ Ἐλθουλὰ καὶ Βουλὰ καὶ Ἑρμᾶ

ΙτΝ. 19,4 η Ελθουλά, η Βουλά, η Ερμά,

ΙτΝ. 19,5 καὶ Σικελὰκ καὶ Βαιθμαχερὲβ καὶ Σαρσουσὶν

ΙτΝ. 19,5 η Σικελάκ, η Βαιθμαχερέβ, η Σαρσουσίν,

ΙτΝ. 19,6 καὶ Βαθαρὼθ καὶ οἱ ἀγροὶ αὐτῶν, πόλεις δεκατρεῖς καὶ αἱ κῶμαι αὐτῶν·

ΙτΝ. 19,6 η Βαθαρώθ και οι αγροί των. Δέκα τρεις πόλεις εν συνόλω και αι κώμαι αυτών.

ΙτΝ. 19,7 Ἐρεμμὼν καὶ Θαλχὰ καὶ Ἐθὲρ καὶ Ἀσάν, πόλεις τέσσαρες καὶ αἱ κῶμαι αὐτῶν

ΙτΝ. 19,7 Η Ερεμμών, η Θαλχά, η Εθέρ και η Ασάν· πόλεις τέσσαρες και αι κώμαι αυτών,

ΙτΝ. 19,8 κύκλῳ τῶν πόλεων αὐτῶν ἕως Βαρὲκ πορευομένων Βαμὲθ κατὰ λίβα. αὕτη ἡ κληρονομία φυλῆς υἱῶν Συμεὼν κατὰ δήμους αὐτῶν.

ΙτΝ. 19,8 κύκλω των πόλεων αυτών μέχρι της Βαρέκ η οποία ευρίσκεται προς νότον του πορευομένου προς την Βαμέθ. Αυτή ήτο η κληρονομηθείσα περιοχή εις την φυλήν Συμεών κατά τους δήμους αυτής.

ΙτΝ. 19,9 ἀπὸ τοῦ κλήρου τοῦ Ἰούδα ἡ κληρονομία φυλῆς υἱῶν Συμεών, ὅτι ἐγενήθη ἡ μερὶς υἱῶν Ἰούδα μείζων τῆς αὐτῶν καὶ ἐκληρονόμησαν οἱ υἱοὶ Συμεὼν ἐν μέσῳ τοῦ κλήρου αὐτῶν.

ΙτΝ. 19,9 Αυτή δε η κληρονομηθείσα περιοχή της φυλής του Συμεών ήτο από την κληρονομίαν της φυλής Ιούδα, διότι το μερίδιον της φυλής Ιούδα ήτο μεγαλύτερον απ' ο,τι εχρειάζετο και έπρεπεν εις αυτούς. Δια τούτο η φυλή του Συμεών εκληρονόμησε περιοχήν εν μέσω της φυλής του Ιούδα.

ΙτΝ. 19,10 Καὶ ἐξῆλθεν ὁ κλῆρος ὁ τρίτος τῷ Ζαβουλὼν κατὰ δήμους αὐτῶν. ἔσται τὰ ὅρια τῆς κληρονομίας αὐτῶν Ἐσεδεκγωλά· ὅρια αὐτῶν

ΙτΝ. 19,10 Εβγήκεν ο τρίτος κλήρος ο οποίος έπεσεν εις την φυλήν Ζαβουλών κατά τους δήμους αυτής. Τα όρια της κληρονομηθείσης εις αυτήν περιοχής είναι η Εσεδεκγωλά. Από εκεί τα όρια

ΙτΝ. 19,11 ἡ θάλασσα καὶ Μαραγγιλὰ καὶ συνάψει ἐπὶ Βαιθάραβα εἰς τὴν φάραγγα, ἥ ἐστι κατὰ πρόσωπον Ἰεκμάν,

ΙτΝ. 19,11 προχωρούν προς δυσμάς εις Μαραγγιλά, η οποία συνορεύει με την Βαιθάραβα εις την κοιλάδα του Ιορδάνου, απέναντι από την Ιεκμάν.

ΙτΝ. 19,12 καὶ ἀνέστρεψεν ἀπὸ Σεδδοὺκ ἐξ ἐναντίας ἀπὸ ἀνατολῶν Βαιθσαμὺς ἐπὶ τὰ ὅρια Χασελωθαὶθ καὶ διελεύσεται ἐπὶ Δαβιρὼθ καὶ προσαναβήσεται ἐπὶ Φαγγαὶ

ΙτΝ. 19,12 Από εκεί τα όρια γυρίζουν δια της Σεδδούκ απέναντι ανατολικώς από την Βαιθσαμύς εις τα όρια Χασελωθαίθ. Διέρχονται προς Δαβιρώθ και αναβαίνουν εις Φαγγαί.

ΙτΝ. 19,13 καὶ ἐκεῖθεν περιελεύσεται ἐξ ἐναντίας ἐπ᾿ ἀνατολὰς ἐπὶ Γεβερέ, ἐπὶ πόλιν Κατασέμ, καὶ διελεύσεται ἐπὶ Ῥεμμωνὰ Ἀμαθὰρ Ἀοζὰ

ΙτΝ. 19,13 Από εκεί στρέφονται κατ' ευθείαν ανατολικώς εις Γεβερέ, εις πόλιν Κατασέμ. Εκτείνονται εις Ρεμμωνά, Αμαθάρ, Αοζά,

ΙτΝ. 19,14 καὶ περιελεύσεται ὅρια ἐπὶ βοῤῥᾶν ἐπὶ Ἀμώθ, καὶ ἔσται ἡ διέξοδος αὐτῶν ἐπὶ Γαιφαὴλ

ΙτΝ. 19,14 και στρέφονται προς βορράν εις την Αμώθ, δια να καταλήξουν εις την Γαιφαήλ

ΙτΝ. 19,15 καὶ Κατανὰθ καὶ Ναβαὰλ καὶ Συμοὼν καὶ Ἱεριχὼ καὶ Βαιθμάν.

ΙτΝ. 19,15 εις την Κατανάθ, την Ναβαάλ, την Συμοών, την Ιεριχώ και την Βαιθμάν.

ΙτΝ. 19,16 αὕτη ἡ κληρονομία τῆς φυλῆς υἱῶν Ζαβουλὼν κατὰ δήμους αὐτῶν, πόλεις καὶ αἱ κῶμαι αὐτῶν.

ΙτΝ. 19,16 Αυτή ήτο η κληρονομία της φυλής Ζαβουλών κατά τους δήμους αυτής με τας πόλεις και τας κώμας που εξηρτώντο από αυτάς.

ΙτΝ. 19,17 Καὶ τῷ Ἰσσάχαρ ἐξῆλθεν ὁ κλῆρος ὁ τέταρτος.

ΙτΝ. 19,17 Ο τέταρτος κλήρος εβγήκε δια την φυλήν Ισσάχαρ.

ΙτΝ. 19,18 καὶ ἐγενήθη τὰ ὅρια αὐτῶν Ἰαζὴλ καὶ Χασαλὼθ καὶ Σουνὰμ

ΙτΝ. 19,18 Εις τα όρια αυτής περιελαμβάνοντα αι πόλεις Ιαζήλ, Χασαλώθ, Σουνάμ,

ΙτΝ. 19,19 καὶ Ἀγὶν καὶ Σιωνὰ καὶ Ῥεηρὼθ

ΙτΝ. 19,19 Αγίν, Σιωνά, Ρεηρώθ,

ΙτΝ. 19,20 καὶ Ἀναχερὲθ καὶ Δαβιρὼν καὶ Κισὼν καὶ Ῥεβὲς

ΙτΝ. 19,20 Αναχερέθ, Δαβιρών, Κισών, Ρεβές,

ΙτΝ. 19,21 καὶ Ῥεμμὰς καὶ Ἰεὼν καὶ Τομμὰν καὶ Αἰμαρὲκ καὶ Βηρσαφής,

ΙτΝ. 19,21 Ρεμμάς, Ιεών, Τομμάν, Αιμαρέκ και Βηρσαφής.

ΙτΝ. 19,22 καὶ συνάψει τὰ ὅρια ἐπὶ Γαιθβὼρ καὶ ἐπὶ Σαλὶμ κατὰ θάλασσαν καὶ Βαιθσαμύς, καὶ ἔσται αὐτοῦ ἡ διέξοδος τῶν ὁρίων ὁ Ἰορδάνης.

ΙτΝ. 19,22 Τα όρια αυτά ευρίσκονται εις επαφήν με το Γαιθβώρ και προς δυσμάς με την Σαλίμ και Βαιθσαμύς· καταλήγουν δε στον Ιορδάνην ποταμόν.

ΙτΝ. 19,23 αὕτη ἡ κληρονομία φυλῆς υἱῶν Ἰσσάχαρ κατὰ δήμους αὐτῶν, αἱ πόλεις καὶ αἱ κῶμαι αὐτῶν.

ΙτΝ. 19,23 Αυτή είναι η κληρονομηθείσα περιοχή της φυλής Ισσάχαρ κατά τους δήμους αυτής, αι πόλεις και αι κώμαι αυτών.

ΙτΝ. 19,24 Καὶ ἐξῆλθεν ὁ κλῆρος ὁ πέμπτος Ἀσὴρ κατὰ δήμους αὐτῶν.

ΙτΝ. 19,24 Ο πέμπτος κλήρος εβγήκε δια την φυλήν Ασήρ και τους δήμους αυτής.

ΙτΝ. 19,25 καὶ ἐγενήθη τὰ ὅρια αὐτῶν Ἐξελεκὲθ καὶ Ἀλὲφ καὶ Βαιθὸκ καὶ Κεὰφ

ΙτΝ. 19,25 Τα όρια της κληρονομηθείσης περιοχής απετέλουν αι πόλεις Εξελεκέθ, Αλέφ, Βαιθόκ, Κεάφ,

ΙτΝ. 19,26 καὶ Ἐλιμελὲχ καὶ Ἀμιὴλ καὶ Μαασὰ καὶ συνάψει τῷ Καρμήλῳ κατὰ θάλασσαν καὶ τῷ Σιὼν καὶ Λαβανὰθ

ΙτΝ. 19,26 Ελιμελέχ, Αμιήλ και Μαασά. Τα όρια αυτά προς δυσμάς συνορεύουν με το όρος Καρμηλον, το Σιών και το Λαβανάθ.

ΙτΝ. 19,27 καὶ ἐπιστρέψει ἀπὸ ἀνατολῶν ἡλίου καὶ Βαιθεγενὲθ καὶ συνάψει τῷ Ζαβουλὼν καὶ Ἐκγαῖ καὶ Φθαιὴλ κατὰ βοῤῥᾶν, καὶ εἰσελεύσεται ὅρια Σαφθαιβαιθμὲ καὶ Ἰναὴλ καὶ διελεύσεται εἰς Χωβαμασομὲλ

ΙτΝ. 19,27 Επειτα στρέφουν προς ανατολάς μέχρι της Βαιθεγενέθ, εφάπτονται με την φυλήν Ζαβουλών, την Εκγαί,και την Φθαιήλ προς βορράν. Εισέρχονται εις την Σαφθαιβαιθμέ και την Ιναήλ και από εκεί κατευθύνονται εις Χωβαμασομέλ,

ΙτΝ. 19,28 καὶ Ἐλβὼν καὶ Ῥαὰβ καὶ Ἐμεμαὼν καὶ Κανθὰν ἕως Σιδῶνος τῆς μεγάλης,

ΙτΝ. 19,28 εις Ελβών, Ραάβ, Εμεμαών, και Κανθάν μέχρι της μεγάλης πόλεως της Σιδώνος.

ΙτΝ. 19,29 καὶ ἀναστρέψει τὰ ὅρια εἰς Ῥαμὰ καὶ ἕως πηγῆς Μασφασσὰτ καὶ τῶν Τυρίων, καὶ ἀναστρέψει τὰ ὅρια ἐπὶ Ἰασίφ, καὶ ἔσται ἡ διέξοδος αὐτοῦ ἡ θάλασσα καὶ Ἀπολὲβ καὶ Ἐχοζὸβ

ΙτΝ. 19,29 Γυρίζουν έπειτα τα όρια εις Ραμά μέχρι της πηγής Μασφασσάτ και της πόλεως των Τυρίων. Στρέφονται έπειτα προς Ιασίφ και καταλήγουν εις την Μεσόγειον Θαλασσαν εις τας πόλεις Απολέβ, Εχοζόβ,

ΙτΝ. 19,30 καὶ Ἀρχὸβ καὶ Ἀφὲκ καὶ Ῥααῦ.

ΙτΝ. 19,30 Αρχόβ, Αφέκ, και Ρααύ.

ΙτΝ. 19,31 αὕτη ἡ κληρονομία φυλῆς υἱῶν Ἀσὴρ κατὰ δήμους αὐτῶν, πόλεις καὶ αἱ κῶμαι αὐτῶν.

ΙτΝ. 19,31 Αυτή είναι η κληρονομηθείσα περιοχή εις την φυλήν Ασήρ και τους δήμους αυτής, αι πόλεις και αι κώμαι των πόλεων.

ΙτΝ. 19,32 Καὶ τῷ Νεφθαλὶ ἐξῆλθεν ὁ κλῆρος ὁ ἕκτος.

ΙτΝ. 19,32 Ο έκτος κλήρος έπεσεν εις την φυλήν του Νεφθαλί.

ΙτΝ. 19,33 καὶ ἐγενήθη τὰ ὅρια αὐτῶν Μοολὰμ καὶ Μωλὰ καὶ Βεσεμιΐν καὶ Ἀρμὲ καὶ Ναβὸκ καὶ Ἰεφθαμαὶ ἕως Δωδάμ, καὶ ἐγενήθησαν αἱ διέξοδοι αὐτοῦ Ἰορδάνης·

ΙτΝ. 19,33 Ει τα όρια αυτής ήσαν αι πόλεις Μοολάμ, Μωλά, Βεσεμιΐν, Αρμέ, Ναβόκ και Ιεφθαμαί μέχρι της Δωδάμ. Κατέληγον δε στον Ιορδάνην ποταμόν.

ΙτΝ. 19,34 καὶ ἐπιστρέψει τὰ ὅρια ἐπὶ θάλασσαν Ἐνὰθ Θαβὼρ καὶ διελεύσεται ἐκεῖθεν Ἰακανὰ καὶ συνάψει τῷ Ζαβουλὼν ἀπὸ νώτου καὶ Ἀσὴρ συνάψει κατὰ θάλασσαν, καὶ ὁ Ἰορδάνης ἀπὸ ἀνατολῶν ἡλίου.

ΙτΝ. 19,34 Επειτα εστρέφοντο προς δυσμάς εις Ενάθ και Θαβώρ. Από εκεί διήρχοντο εις Ιακανά, συνώρευαν προς νότον με την φυλήν Ζαβουλών και προς δυσμάς με την φυλήν Ασήρ· προς ανατολάς ήτο ο Ιορδάνης ποταμός.

ΙτΝ. 19,35 καὶ αἱ πόλεις τειχήρεις τῶν Τυρίων, Τύρος καὶ Ὠμαθά, Δακὲθ καὶ Κενερὲθ

ΙτΝ. 19,35 Αι οχυραί πόλεις των κατοίκων της Τυρου ήσαν η Τυρος, η Ωμαθά, η Δακέθ, η Κενερέθ,

ΙτΝ. 19,36 καὶ Ἀρμαΐθ καὶ Ἀραὴλ καὶ Ἀσὼρ

ΙτΝ. 19,36 η Αρμαΐθ, η Αραήλ, η Ασώρ,

ΙτΝ. 19,37 καὶ Κάδες καὶ Ἀσσαρὶ καὶ πηγὴ Ἀσὸρ

ΙτΝ. 19,37 η Καδες, η Ασσαρί, η πηγή Ασόρ,

ΙτΝ. 19,38 καὶ Κερωὲ καὶ Μεγαλὰ Ἀρὶμ καὶ Βαιθθαμὲ καὶ Θεσσαμύς.

ΙτΝ. 19,38 η Κερωέ, η Μεγαλά Αρίμ, η Βαιθθαμέ και η Θεσσαμύς.

ΙτΝ. 19,39 αὕτη ἡ κληρονομία φυλῆς υἱῶν Νεφθαλί.

ΙτΝ. 19,39 Αυτή είναι η δια κλήρου δοθείσα περιοχή εις την φυλήν Νεφθαλί.

ΙτΝ. 19,40 Καὶ τῷ Δὰν ἐξῆλθεν ὁ κλῆρος ὁ ἕβδομος.

ΙτΝ. 19,40 Ο έβδομος κλήρος εβγήκε δια την φυλήν Δαν.

ΙτΝ. 19,41 καὶ ἐγενήθη τὰ ὅρια αὐτῶν Σαρὰθ καὶ Ἀσὰ καὶ πόλεις Σαμμάυς

ΙτΝ. 19,41 Εις τα όρια της κληρονομηθείσης περιοχής ήσαν η Σαράθ, η Ασά και αι πόλεις·

ΙτΝ. 19,42 καὶ Σαλαμὶν καὶ Ἀμμὼν καὶ Σιλαθὰ

ΙτΝ. 19,42 η Σαμάϋς, η Σαλαμίν, η Αμμών, η Εφαθά,

ΙτΝ. 19,43 καὶ Ἐλὼν καὶ Θαμναθὰ καὶ Ἀκκαρὼν

ΙτΝ. 19,43 η Ελών, η Θαμναθά, η Ακκαρών,

ΙτΝ. 19,44 καὶ Ἀλκαθὰ καὶ Βεγεθὼν καὶ Γεβεελὰν

ΙτΝ. 19,44 η Αλκαθά, η Βεγεθών, η Γεβεελάν,

ΙτΝ. 19,45 καὶ Ἀζὼρ καὶ Βαναιβακὰτ καὶ Γεθρεμών,

ΙτΝ. 19,45 η Αζώρ, η Βαναιβακάτ και η Γεθρεμμών.

ΙτΝ. 19,46 καὶ ἀπὸ θαλάσσης Ἱεράκων ὅριον πληρίον Ἰόππης.

ΙτΝ. 19,46 Από δυσμάς δε τα όρια έφθαναν εις Ιεράκων, πλησίον της Ιόππης.

ΙτΝ. 19,47 αὕτη ἡ κληρονομία φυλῆς υἱῶν Δὰν κατὰ δήμους αὐτῶν, αἱ πόλεις αὐτῶν καὶ αἱ κῶμαι αὐτῶν. καὶ οὐκ ἐξέθλιψαν οἱ υἱοὶ Δὰν τὸν Ἀμοῤῥαῖον τὸν θλίβοντα αὐτοὺς ἐν τῷ ὄρει· καὶ οὐκ εἴων αὐτοὺς οἱ Ἀμοῤῥαῖοι καταβῆναι εἰς τὴν κοιλάδα καὶ ἔθλιψαν ἀπ᾿ αὐτῶν τὸ ὅριον τῆς μερίδος αὐτῶν.

ΙτΝ. 19,47 Αυτή ήτο η κληρονομηθείσα περιοχή εις την φυλήν Δαν και τους δήμους αυτής, αι πόλεις και αι κώμαι των. Οι της φυλής Δαν δεν κατεδίωξαν τους Αμορραίους, οι οποίοι εν τούτοις επιεζαν την φυλήν Δαν εις την ορεινήν περιοχήν. Οι Αμορραίοι δεν άφηναν τους ανθρώπους της φυλής Δαν να καταβαίνουν εις την πεδιάδα και γενικώς εστενοχωρούσαν οι Αμορραίοι καθ' όλην την έκτασιν την περιοχήν της φυλής Δαν.

ΙτΝ. 19,48 καὶ ἐπορεύθησαν οἱ υἱοὶ Δὰν καὶ ἐπολέμησαν τὴν Λαχὶς καὶ κατελάβοντο αὐτὴν καὶ ἐπάταξαν αὐτὴν ἐν στόματι μαχαίρας καὶ κατῴκησαν αὐτὴν καὶ ἐκάλεσαν τὸ ὄνομα αὐτῆς Λασενδὰκ καὶ ὁ Ἀμοῤῥαῖος ὑπέμεινε τοῦ κατοικεῖν ἐν Ἐλὼμ καὶ ἐν Σαλαμίν· καὶ ἐβαρύνθη ἡ χεὶρ τοῦ Ἐφραὶμ ἐπ᾿ αὐτούς, καὶ ἐγένοντο αὐτοῖς εἰς φόρον.

ΙτΝ. 19,48 Οι άνδρες τότε της φυλής Δαν επορεύθησαν και επολέμησαν την Λαχίς, την οποίαν κατέλαβαν και επέρασαν εν στόματι μαχαίρας τους κατοίκους αυτής. Εγκατεστάθησαν εις αυτήν και την μετωνόμασαν Λασενδάκ. Οι Αμορραίοι εν τούτοις εξακολουθούσαν να κατοικούν εις Ελώμ και εις Σαλαμίν. Η φυλή όμως του Εφραίμ τους εξηνάγκασεν εις υποταγήν και τους έκαμε φόρου υποτελείς.

ΙτΝ. 19,49 Καὶ ἐπορεύθησαν ἐμβατεῦσαι τὴν γῆν κατὰ τὸ ὅριον αὐτῶν. καὶ ἔδωκαν οἱ υἱοὶ Ἰσραὴλ κλῆρον τῷ Ἰησοῖ τῷ υἱῷ Ναυὴ ἐν αὐτοῖς

ΙτΝ. 19,49 Αφού έληξεν η διανομή επορεύθησαν αι φυλαί των Ισραηλιτών δια να εισέλθουν εις την κληρωθείσαν δι' εκάστην από αυτάς περιοχήν. Οι Ισραηλίται έδωσαν κληρονομίαν μεταξύ των στον Ιησούν τον υιόν του Ναυη,

ΙτΝ. 19,50 διὰ προστάγματος τοῦ Θεοῦ· καὶ ἔδωκαν αὐτῷ τὴν πόλιν, ἣν ᾐτήσατο, Θαμνασαράχ, ἥ ἐστιν ἐν τῷ ὄρει Ἐφραίμ· καὶ ᾠκοδόμησε τὴν πόλιν καὶ κατῴκει ἐν αὐτῇ.

ΙτΝ. 19,50 σύμφωνα με την εντολήν του Θεού· έδωκαν εις αυτόν ως μερίδιον την πόλιν, την οποίαν εζήτησε, την Θαμνασαράχ, η οποία ευρίσκετο στο όρος Εφραίμ. Ανοικοδόμησε και ωχύρωσεν ο Ιησούς του Ναυή την πόλιν αυτήν και εγκατεστάθη εις αυτήν.

ΙτΝ. 19,51 αὗται αἱ διαιρέσεις ἃς κατεκληρονόμησεν Ἐλεάζαρ ὁ ἱερεὺς καὶ Ἰησοῦς ὁ τοῦ Ναυὴ καὶ οἱ ἄρχοντες τῶν πατριῶν ἐν ταῖς φυλαῖς Ἰσραὴλ κατὰ κλήρους ἐν Σηλώ, ἔναντι Κυρίου, παρὰ τὰς θύρας τῆς σκηνῆς τοῦ μαρτυρίου· καὶ ἐπορεύθησαν ἐμβατεῦσαι τὴν γῆν.

ΙτΝ. 19,51 Αυταί είναι αι κληροδοτηθείσαι περιοχαί, τας οποίας ο Αρχιερεύς Ελεάζαρ, ο Ιησούς του Ναυή και οι άρχοντες των φυλών του Ισραήλ έδωσαν δια κλήρου εις τας φυλάς εν Σηλώ, ενώπιον του Κυρίου πλησίον δηλαδή εις τας θύρας της Σκηνής του Μαρτυρίου. Επειτα από την διανομήν μετέβησαν αι φυλαι δια να εγκατασταθούν εις την κληρονομηθείσαν γην.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 20

ΙτΝ. 20,1 Καὶ ἐλάλησε Κύριος τῷ Ἰησοῖ λέγων·

ΙτΝ. 20,1 Επειτα από αυτά ωμίλησεν ο Κυριος προς τον Ιησούν λέγων·

ΙτΝ. 20,2 λάλησον τοῖς υἱοῖς Ἰσραὴλ λέγων· δότε τὰς πόλεις τῶν φυγαδευτηρίων, ἃς εἶπα πρὸς ὑμᾶς διὰ Μωυσῆ.

ΙτΝ. 20,2 “ειπέ προς τους Ισρσηλίτας τα εξής· Δωσατε τώρα τας πόλεις που θα χρησιμεύσουν ως άσυλα, όπως σας διέταξα άλλοτε δια του Μωϋσή.

ΙτΝ. 20,3 φυγαδευτήριον τῷ φονευτῇ τῷ πατάξαντι ψυχὴν ἀκουσίως, καὶ ἔσονται ὑμῖν αἱ πόλεις φυγαδευτήριον, καὶ οὐκ ἀποθανεῖται ὁ φονευτὴς ὑπό τοῦ ἀγχιστεύοντος τὸ αἷμα, ἕως ἂν καταστῇ ἐναντίον τῆς συναγωγῆς εἰς κρίσιν [( Ἐκ τοῦ κώδ. Α)

ΙτΝ. 20,3 Καθε μία από τας πόλεις άσυλα θα είναι καταφύγιον δια τον φονέα ο οποίος ακουσίως εφόνευσεν άνθρωπον. Αι πόλεις αυταί θα είναι απαραβίαστα καταφύγια όπου δεν έχει το δικαίωμα ο συγγενής του φονευθέντος να εκτελέση τον φονευτήν, μέχρις ότου αυτός προσαχθή ενώπιον του λαού και εισαχθή εις δίκην.

ΙτΝ. 20,4 Καὶ φεύξεται εἰς μίαν τῶν πόλεων τούτων καὶ στήσεται ἐπὶ τὴν θύραν τῆς πόλεως καὶ λαλήσει ἐν τοῖς ὠσὶ τῶν πρεσβυτέρων τῆς πόλεως ἐκείνης τοὺς λόγους τούτους καὶ ἐπιστρέψουσιν αὐτὸν ἡ συναγωγὴ πρὸς αὐτοὺς καὶ δώσουσιν αὐτῷ τόπον καὶ κατοικήσει μετ᾿ αὐτῶν

ΙτΝ. 20,4 Ο φονεύς θα τρέξη εις μίαν από τας πόλεις αυτάς, θα σταθή εις την θύραν της πόλεως και θα αναφέρη στους πρεσβυτέρους της πόλεως εκείνης τους λόγους που τον ηνάγκασαν να καταφύγη εις αυτήν. Οι δε πρεσβύτεροι θα δεχθούν πλησίον των τον ακούσιον φονέα και θα παραχωρήσουν εις αυτόν τόπον, δια να κατοικήση μαζή των,

ΙτΝ. 20,5 καὶ ὅτι διώξεται ὁ ἀγχιστεύων τὸ αἷμα ὀπίσω αὐτοῦ καὶ οὐ συγκλείσουσι τὸν φονεύσαντα ἐν τῇ χειρὶ αὐτοῦ, ὅτι οὐκ εἰδὼς ἐπάταξε τὸν πλησίον αὐτοῦ καὶ οὐ μισῶν αὐτὸς αὐτὸν ἀπ᾿ ἐχθὲς καὶ τῆς τρίτης

ΙτΝ. 20,5 διότι ο συγγενής του φονευθέντος θα καταδιώξη τον φονέα. Δεν θα παραδώσουν οι πρεσβύτεροι τον φονέα εις τα χέρια του συγγενούς του φονευθέντος, διότι εκείνος εφόνευσε χωρίς να το θέλη τον πλησίον του, χωρίς να έχη κανένα μίσος και καμμίαν αφορμήν μαζή του κατά τας προηγουμένας ημέρας.

ΙτΝ. 20,6 καὶ κατοικήσει ἐν τῇ πόλει ἐκείνῃ ἕως στῇ κατὰ πρόσωπον τῆς συναγωγῆς εἰς κρίσιν ἕως ἀποθάνῃ ὁ ἱερεὺς ὁ μέγας, ὃς ἔσται ἐν ταῖς ἡμέραις ἐκείναις· τότε ἐπιστρέψει ὁ φονεύσας καὶ ἐλεύσεται εἰς τὴν πόλιν αὐτοῦ καὶ πρὸς τὸν οἶκον αὐτοῦ καὶ πρὸς πόλιν ὅθεν ἔφυγεν ἐκεῖθεν.].

ΙτΝ. 20,6 Ο φονεύς θα παραμείνη εις την πόλιν εκείνην, μέχρις ότου εμφανισθή ενώπιον του λαού, δια να δικασθή νομίμως η μέχρις ότου αποθάνή ο αρχιερεύς, ο οποίος ήτο κατά την περίοδον εκείνην. Τοτε θα επιστρέψη ο ακούσιος φονεύς και θα έλθη εις την πόλιν αυτού, στον οίκον του, εις την πόλιν από όπου έφυγε”.

ΙτΝ. 20,7 καὶ διέστειλε τὴν Κάδης ἐν τῇ Γαλιλαίᾳ ἐν τῷ ὄρει τῷ Νεφθαλὶ καὶ Συχὲμ ἐν τῷ ὄρει τῷ Ἐφραὶμ καὶ τὴν πόλιν Ἀρβὸκ (αὕτη ἐστὶ Χεβρών) ἐν τῷ ὄρει τῷ Ἰούδα.

ΙτΝ. 20,7 Ο Ιησούς εξεχώρισεν ως άσυλον πόλιν την Καδης εις την Γαλιλαίαν, εις την ορεινήν περιοχήν της φυλής Νεφθαλί· την Συχέμ, εις την ορεινήν περιοχήν της φυλής Εφραίμ, και την πόλιν Αρβόκ (αυτή είναι η Χεβρών) εις την ορεινήν περιοχήν της φυλής του Ιούδα.

ΙτΝ. 20,8 καὶ ἐν τῷ πέραν τοῦ Ἰορδάνου ἔδωκε Βοσὸρ ἐν τῇ ἐρήμῳ ἐν τῷ πεδίῳ ἀπὸ τῆς φυλῆς Ῥουβὴν καὶ Ἀρημὼθ ἐν τῇ Γαλαὰδ ἐκ τῆς φυλῆς Γάδ, καὶ τὴν Γαυλὼν ἐν τῇ Βασανίτιδι ἐκ τῆς φυλῆς Μανασσῆ.

ΙτΝ. 20,8 Ανατολικώς δε του Ιορδάνου ώρισε την Βοσόρ, η οποία ευρίσκεται εις την έρημον περιοχήν της πεδιάδος επί της φυλής Ρουβήν, την Αρημώθ εις την περιοχήν Γαλαάδ της φυλής του Γαδ και την Γαυλών εις την περιοχήν Βασάν της φυλής Μανασσή.

ΙτΝ. 20,9 αὗται αἱ πόλεις αἱ ἐπίκλητοι τοῖς υἱοῖς Ἰσραὴλ καὶ τῷ προσηλύτῳ τῷ προσκειμένῳ ἐν αὐτοῖς καταφυγεῖν ἐκεῖ παντὶ παίοντι ψυχὴν ἀκουσίως, ἵνα μὴ ἀποθάνῃ ἐν χειρὶ τοῦ ἀγχιστεύοντος τὸ αἷμα, ἕως ἂν καταστῇ ἔναντι τῆς συναγωγῆς εἰς κρίσιν.

ΙτΝ. 20,9 Αυταί είναι αι καθρρισθείσαι ως ασυλα-πόλεις δια τους Ισραηλίτας, όπως και δια κάθε ξένον που θα έμενε πλησίον των, δια να κοααφεύγη εκεί κάθε ακούσιος φονεύς και να μη φονευθή από το χέρι συγγενούς του φονευθέντος μέχρις ότου εμφανισθή ενώπιον του λαού και δικασθή νομίμως.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 21

ΙτΝ. 21,1 Καὶ προσήλθοσαν οἱ ἀρχιπατριῶται τῶν υἱῶν Λευὶ πρὸς Ἐλεάζαρ τὸν ἱερέα καὶ Ἰησοῦν τὸν τοῦ Ναυὴ καὶ πρὸς τοὺς ἀρχιφύλους πατριῶν ἐκ τῶν φυλῶν Ἰσραὴλ

ΙτΝ. 21,1 Προσήλθον οι αρχηγοί των οικογενειών της φυλής Λευί προς τον Ελεάζαρ, προς τον Ιησούν υιόν του Ναυή και προς τους άρχοντας των οικογενειών το Ισραήλ,

ΙτΝ. 21,2 καὶ εἶπον πρὸς αὐτοὺς ἐν Σηλὼ ἐν γῇ Χαναὰν λέγοντες· ἐνετείλατο Κύριος ἐν χειρὶ Μωυσῆ δοῦναι ἡμῖν πόλεις κατοικεῖν καὶ τὰ περισπόρια τοῖς κτήνεσιν ἡμῶν.

ΙτΝ. 21,2 εις Σηλώ της γης Χαναάν και είπαν προς αυτούς· “ο Κυριος έδωκεν εντολήν δια του Μωϋσέως να δώσετε και εις ημάς πόλεις δια να κατοικούμε και βοσκησίμους περιοχάς δια τα κτήνη μας”.

ΙτΝ. 21,3 καὶ ἔδωκαν οἱ υἱοὶ Ἰσραὴλ τοῖς λευίταις ἐν τῷ κατακληρονομεῖν διὰ προστάγματος Κυρίου τὰς πόλεις καὶ τὰ περισπόρια αὐτῶν.

ΙτΝ. 21,3 Οι αρχηγοί του Ισραήλ παρεχώρησαν πράγματι στους Λευίτας απ την ιδικήν των κληρονομίαν, όπως είχε διατάξει ο Κυριος, πόλεις και βοσκησίμους περιοχάς.

ΙτΝ. 21,4 καὶ ἐξῆλθεν ὁ κλῆρος τῷ δήμῳ Καάθ, καὶ ἐγένετο τοῖς υἱοῖς Ἀαρὼν τοῖς ἱερεῦσι τοῖς Λευίταις ἀπὸ φυλῆς Ἰούδα καὶ ἀπὸ φυλῆς Συμεὼν καὶ ἀπὸ φυλῆς Βενιαμὶν κληρωτὶ πόλεις δεκατρεῖς·

ΙτΝ. 21,4 Ο πρώτος κλήρος που εβγήκε ήτο δια τον δήμον Καάθ. Οι υιοί του αρχιερέως Ααρών, οι ιερείς μεταξύ των Λευιτών, επήραν από την φυλήν Ιούδα, από την φυλήν Συμεών και από την φυλήν Βενιαμίν δια κλήρου δέκα τρεις πόλεις.

ΙτΝ. 21,5 καὶ τοῖς υἱοῖς Καὰθ καταλελειμμένοις ἐκ τῆς φυλῆς Ἐφραὶμ καὶ ἐκ τῆς φυλῆς Δὰν καὶ ἀπὸ τοῦ ἡμίσους φυλῆς Μανασσῆ κληρωτὶ πόλεις δέκα·

ΙτΝ. 21,5 Οι άλλοι, οι υπόλοιποι απόγονοι του Καάθ έλαβον από την φυλήν Εφραίμ, από την φυλήν Δαν και από το ήμισυ της φυλής Μανασσή, δια κλήρου, δέκα πόλεις.

ΙτΝ. 21,6 καὶ τοῖς υἱοῖς Γεδσὼν ἀπὸ τῆς φυλῆς Ἰσσάχαρ καὶ ἀπὸ τῆς φυλῆς Ἀσὴρ καὶ ἀπὸ τῆς φυλῆς Νεφθαλὶ καὶ ἀπὸ τοῦ ἡμίσους φυλῆς Μανασσῆ ἐν τῇ Βασὰν πόλεις δεκατρεῖς·

ΙτΝ. 21,6 Οι απόγονοι του Γεδσών επήραν δια κλήρου από την φυλήν Ισσάχαρ, από την φυλήν Ασήρ, από την φυλήν Νεφθαλί και από το ήμισυ της φυλής Μανασσή εις την Βασάν δέκα τρεις πόλεις.

ΙτΝ. 21,7 καὶ τοῖς υἱοῖς Μεραρὶ κατὰ δήμους αὐτῶν ἀπὸ φυλῆς Ῥουβὴν καὶ ἀπὸ φυλῆς Γὰδ καὶ ἀπὸ φυλῆς Ζαβουλὼν κληρωτὶ πόλεις δώδεκα.

ΙτΝ. 21,7 Οι απόγονοι του Μεραρί έλαβον κατά τους δήμους αυτών από την φυλήν Ρουβήν, από την φυλήν Γαδ και από την φυλήν Ζαβουλών δια κλήρου δώδεκα πόλεις.

ΙτΝ. 21,8 καὶ ἔδωκαν οἱ υἱοὶ Ἰσραὴλ τοῖς Λευίταις τὰς πόλεις καὶ τὰ περισπόρια αὐτῶν, ὃν τρόπον ἐνετείλατο Κύριος τῷ Μωυσῇ, κληρωτί.

ΙτΝ. 21,8 Ετσι οι Ισραηλίται έδωκαν δια κλήρου στους Λευίτας τας πόλεις αυτάς και τας βοσκήσιμους περιοχάς των, όπως είχε διατάξει ο Θεός τον Μωϋσήν.

ΙτΝ. 21,9 καὶ ἔδωκεν ἡ φυλὴ υἱῶν Ἰούδα καὶ ἡ φυλὴ υἱῶν Συμεὼν καὶ ἀπὸ τῆς φυλῆς υἱῶν Βενιαμὶν τὰς πόλεις ταύτας, καὶ ἐπεκλήθησαν

ΙτΝ. 21,9 Η φυλή Ιούδα, η φυλή του Συμεών και η φυλή του Βενιαμίν έδωσαν τας πόλεις αυτάς αι οποίαι και παρεχωρήθησαν

ΙτΝ. 21,10 τοῖς υἱοῖς Ἀαρὼν ἀπὸ τοῦ δήμου τοῦ Καὰθ τῶν υἱῶν Λευί, ὅτι τούτοις ἐγενήθη ὁ κλῆρος.

ΙτΝ. 21,10 στους υιούς του Ααρών, στον δήμον του Καάθ της φυλής Λευι, διότι εις αυτούς έπεσεν ο κλήρος.

ΙτΝ. 21,11 καὶ ἔδωκεν αὐτοῖς τὴν Καριαθαρβὸκ μητρόπολιν τῶν Ἐνὰκ (αὕτη ἐστὶ Χεβρὼν) ἐν τῷ ὄρει Ἰούδα· τὰ δὲ περισπόρια κύκλῳ αὐτῆς

ΙτΝ. 21,11 Εδωκεν εις αυτούς την Καριαθαρβόκ, μητρόπολιν τα Ενάκ (αυτή είναι η Χεβρών) στο όρος του Ιούδα και τας βοσκησίμους περιοχάς γύρω από αυτήν,

ΙτΝ. 21,12 καὶ τοὺς ἀγροὺς τῆς πόλεως καὶ τὰς κώμας αὐτῆς ἔδωκεν Ἰησοῦς τοῖς υἱοῖς Χάλεβ υἱοῦ Ἰεφοννὴ ἐν κατασχέσει·

ΙτΝ. 21,12 τους δε αγρούς της πόλεως και τας κώμας αυτής, ο Ιησούς του Ναυή έδωκεν εις κατοχήν στους υιούς του Χαλεβ, υιού του Ιεφοννή.

ΙτΝ. 21,13 καὶ τοῖς υἱοῖς Ἀαρὼν ἔδωκε τὴν πόλιν φυγαδευτήριον τῷ φονεύσαντι, τὴν Χεβρὼν καὶ τὰ ἀφωρισμένα τὰ σὺν αὐτῇ καὶ τὴν Λεμνὰ καὶ τὰ ἀφωρισμένα τὰ πρὸς αὐτῇ.

ΙτΝ. 21,13 Εις τους απογόνους του Ααρών έδωκε πόλιν- άσυλον δια τον φονέα, την Χεβρών και τα γύρω αυτής μέρη, την Λεμνά και την περί αυτήν καθωρισμένην περιοχήν,

ΙτΝ. 21,14 καὶ τὴν Αἰλὼμ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ τὴν Τεμὰ καὶ τὰ ἀφωρισμένα αὐτῇ

ΙτΝ. 21,14 Την Αιλώμ με την περιοχήν της, την Τεμά έτήν περιοχήν της,

ΙτΝ. 21,15 καὶ τὴν Γελλὰ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ τὴν Δαβὶρ καὶ τὰ ἀφωρισμένα αὐτῇ

ΙτΝ. 21,15 την Γελλά με την περιοχήν της, την Δαβίρ με την περιοχήν της,

ΙτΝ. 21,16 καὶ Ἀσὰ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ Τανὺ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ Βαιθσαμὺς καὶ τὰ ἀφωρισμένα αὐτῇ, πόλεις ἐννέα παρὰ τῶν δύο φυλῶν τούτων.

ΙτΝ. 21,16 την Ασά με την βοσκήσιμον περιοχήν της, την Τανύ με την γύρω περιοχήν της, και την Βαιθσαμύς με την γύρω περιοχήν της, εννέα πόλεις από τας δύο αυτάς φυλάς.

ΙτΝ. 21,17 καὶ παρὰ τῆς φυλῆς Βενιαμὶν τὴν Γαβαὼν καὶ τὰ ἀφωρισμένα αὐτῇ καὶ Γαθὲθ καὶ τὰ ἀφωρισμένα αὐτῇ

ΙτΝ. 21,17 Από την φυλήν Βενιαμίν έδωσε την Γαβαών με την γύρω περιοχήν της, την Γαθέθ με την περιοχήν της,

ΙτΝ. 21,18 καὶ Ἀναθὼθ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ Γάμαλα καὶ τὰ ἀφωρισμένα αὐτῇ, πόλεις τέσσαρες.

ΙτΝ. 21,18 την Αναθώθ με την γύρω περιοχήν της και την Γαμαλα με την περιοχήν της, εν όλω τέσσαρας πόλεις.

ΙτΝ. 21,19 πᾶσαι αἱ πόλεις υἱῶν Ἀαρὼν τῶν ἱερέων δεκατρεῖς.

ΙτΝ. 21,19 Ολαι αι πόλεις των απογόνων του Ααρών, των ιερέων, ήσαν δέκα τρεις.

ΙτΝ. 21,20 καὶ τοῖς δήμοις υἱοῖς Καὰθ τοῖς Λευίταις τοῖς καταλελειμμένοις ἀπὸ τῶν υἱῶν Καὰθ καὶ ἐγενήθη ἡ πόλις τῶν ἱερέων αὐτῶν ἀπὸ φυλῆς Ἐφραίμ,

ΙτΝ. 21,20 Εις δε τας οικογενείας των υιών Καάθ, των Λευιτών που ήσαν οι υπόλοιποι απόγονοι του Καάθ εδόθησαν δι' αυτούς τους ιερείς πόλεις από την φυλήν Εφραίμ.

ΙτΝ. 21,21 καὶ ἔδωκαν αὐτοῖς τὴν πόλιν τοῦ φυγαδευτηρίου τὴν τοῦ φονεύσαντος, τὴν Συχὲμ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ Γάζαρα καὶ τὰ πρὸς αὐτὴν καὶ τὰ ἀφωρισμένα αὐτῇ

ΙτΝ. 21,21 Ετσι οι Ισραηλίται έδωκαν εις αυτούς ως πόλιν- άσυλον δια τον ακούσιον φονέα την Συχέμ με την περιοχήν της, την Γαζαρα με την γύρω περιοχήν της,

ΙτΝ. 21,22 καὶ Βαιθωρὼν καὶ τὰ ἀφωρισμένα τὰ αὐτῇ, πόλεις τέσσαρες.

ΙτΝ. 21,22 την Βαιθωρών με την γύρω περιοχήν της, πόλεις τέσσαρας εν συνόλω.

ΙτΝ. 21,23 καὶ ἐκ τῆς φυλῆς Δὰν τὴν Ἐλκωθαὶμ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ τὴν Γεθεδὰν καὶ τὰ ἀφωρισμένα αὐτῇ

ΙτΝ. 21,23 Από την φυλήν Δαν έδωκαν την Ελκωθαίμ και την γύρω περιοχήν της, την Γεθεδάν και την γύρω περιοχήν της,

ΙτΝ. 21,24 καὶ Αἰλὼν καὶ τὰ ἀφωρισμένα αὐτῇ καὶ τὴν Γεθερεμμὼν καὶ τὰ ἀφωρισμένα αὐτῇ, πόλεις τέσσαρες.

ΙτΝ. 21,24 την Αιλών και την γύρω περιοχήν της και την Γεθερεμμών με την γύρω περιοχήν της, πόλεις εν συνόλω τέσσαρας.

ΙτΝ. 21,25 καὶ ἀπὸ τοῦ ἡμίσους φυλῆς Μανασσῆ τὴν Τανὰχ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ τὴν Ἰεβαθὰ καὶ τὰ ἀφωρισμένα αὐτῇ, πόλεις δύο.

ΙτΝ. 21,25 Από το ήμισυ της φυλής του Μανασσή έδωκαν οι Ισραηλίται την Τανάχ με την γύρω περιοχήν της και την Ιεβαθά με την γύρω περιοχήν της, πόλεις δύο.

ΙτΝ. 21,26 πᾶσαι πόλεις δέκα καὶ τὰ ἀφωρισμένα αὐτῇ τὰ πρὸς αὐταῖς τοῖς δήμοις υἱῶν Καὰθ τοῖς ὑπολελειμμένοις.

ΙτΝ. 21,26 Ολαι δηλαδή αι πόλεις με τας περιοχάς των που εδόθησαν εις τας υπολοίπους οικογενείας του Καάθ ήσαν δέκα.

ΙτΝ. 21,27 καὶ τοῖς υἱοῖς Γεδσὼν τοῖς Λευίταις ἐκ τοῦ ἡμίσους φυλῆς Μανασσῆ τὰς πόλεις τὰς ἀφωρισμένας τοῖς φονεύσασι, τὴν Γαυλὼν ἐν τῇ Βασανίτιδι καὶ τὰ ἀφωρισμένα αὐτῇ καὶ τὴν Βοσορὰν καὶ τὰ ἀφωρισμένα αὐτῇ, πόλεις δύο.

ΙτΝ. 21,27 Εις τους απογόνους του Γεδσών, τους Λευίτας, παρεχώρησαν οι Ισραηλίται από την κληρονομίαν του ημίσεος της φυλής Μανασσή ως πόλεις- άσυλα με τας περιοχάς των δια τους ακουσίως φονείς, την Γαυλών εις την Βασανίτιδα χώραν με την περιοχήν της και την Βοσοράν με την περιοχήν της, πόλεις εν όλω δύο.

ΙτΝ. 21,28 καὶ ἐκ τῆς φυλῆς Ἰσσάχαρ τὴν Κισὼν καὶ τὰ ἀφωρισμένα αὐτῇ καὶ τὴν Δεββὰ καὶ τὰ ἀφωρισμένα αὐτῇ

ΙτΝ. 21,28 Από την φυλήν Ισσάχαρ έδωκαν την Κισών με τους βοσκότοπους της, την Δεββά με τους βοσκότοπους της,

ΙτΝ. 21,29 καὶ τὴν Ῥεμμὰθ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ Πηγὴν γραμμάτων καὶ τὰ ἀφωρισμένα αὐτῇ, πόλεις τέσσαρες.

ΙτΝ. 21,29 την Ρεμμάθ με τους βοσκοτόπους της και την Πηγήν Γραμμάτων με τους βοσκοτόπους της, πόλεις εν συνόλω τέσσαρας.

ΙτΝ. 21,30 καὶ ἐκ τῆς φυλῆς Ἀσὴρ τὴν Βασελλὰν καὶ τὰ ἀφωρισμένα αὐτῇ καὶ τὴν Δαββὼν καὶ τὰ ἀφωρισμένα αὐτῇ

ΙτΝ. 21,30 Από την φυλήν Ασήρ την Βασελλάν με την βοσκήσιμον περιοχήν της, την Δαββών με την βοσκήσιμον περιοχήν της,

ΙτΝ. 21,31 καὶ Χελκὰτ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ τὴν Ῥαὰβ καὶ τὰ ἀφωρισμένα αὐτῇ, πόλεις τέσσαρες.

ΙτΝ. 21,31 την Χελκάτ με την βοσκήσιμον περιοχήν της και την Ραάβ με την βοσκήσιμον περιοχήν της, πόλεις εν όλω τέσσαρας.

ΙτΝ. 21,32 καὶ ἐκ τῆς φυλῆς Νεφθαλὶ τὴν πόλιν τὴν ἀφωρισμένην τῷ φονεύσαντι, τὴν Κάδης ἐν τῇ Γαλιλαίᾳ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ τὴν Ἐμμὰθ καὶ τὰ ἀφωρισμένα αὐτῇ καὶ Θεμμὼν καὶ τὰ ἀφωρισμένα αὐτῇ, πόλεις τρεῖς.

ΙτΝ. 21,32 Από δε την φυλήν Νεφθαλί έδωκαν ως πόλιν- άσυλον δια τον ακουσίως φονεύσαντα, την Καδης εις την Γαλιλαίαν και την βοσκήσιμον περιοχήν της, την Εμμάθ με την βοσκήσιμον περιοχήν της και την Θεμμών με την βοσκήσιμον περιοχήν της, πόλεις εν όλω τρεις.

ΙτΝ. 21,33 πᾶσαι αἱ πόλεις τοῦ Γεδσὼν κατὰ δήμους αὐτῶν πόλεις δεκατρεῖς.

ΙτΝ. 21,33 Ολαι αι πόλεις των απογόνων του Γεδσών κατά τους δήμους αυτών ήσαν εν συνόλω δέκα τρεις.

ΙτΝ. 21,34 καὶ τῷ δήμῳ υἱῶν Μεραρὶ τοῖς Λευίταις τοῖς λοιποῖς ἐκ τῆς φυλῆς Ζαβουλὼν τὴν Μαὰν καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Κάδης καὶ τὰ περισπόρια αὐτῆς

ΙτΝ. 21,34 Εις τον δήμον των απογόνων του Μεραρί, στους άλλους αυτούς Λευίτας, έδωσαν οι Ισραηλίται από την φυλήν Ζαβουλών την Μαάν και την βοσκήσιμον περιοχήν της, την Καδης και την βοσκήσιμον περιοχήν της

ΙτΝ. 21,35 καὶ Σελλὰ καὶ τὰ περισπόρια αὐτῆς, πόλεις τρεῖς.

ΙτΝ. 21,35 και την Σελλά με την βοσκήσιμον περιοχήν της, πόλεις εν συνόλω τρεις.

ΙτΝ. 21,36 καὶ πέραν τοῦ Ἰορδάνου τοῦ κατὰ Ἱεριχὼ ἐκ τῆς φυλῆς Ῥουβήν, τὴν πόλιν τὸ φυγαδευτήριον τοῦ φονεύσαντος, τὴν Βοσὸρ ἐν τῇ ἐρήμῳ τῇ Μισὼρ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Ἰαζὴρ καὶ τὰ περισπόρια αὐτῆς

ΙτΝ. 21,36 Εδωκαν επίσης ως πόλιν- καταφύγιον δια τον ακουσίως φονεύσαντα, από την περιοχήν της φυλής Ρουβήν, ανατολικώς του Ιορδάνου και απέναντι από την Ιεριχώ, την Βοσόρ εις την έρημον Μισώρ με την βοσκήσιμον περιοχήν της, την Ιαζήρ και την βοσκήσιμον περιοχήν της,

ΙτΝ. 21,37 καὶ τὴν Δεκμὼν καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Μαφὰ καὶ τὰ περισπόρια αὐτῆς, πόλεις τέσσαρες.

ΙτΝ. 21,37 την Δεκμών με την βοσκήσιμον περιοχήν της και την Μαφά με την βοσκήσιμον περιοχήν της, πόλεις εν όλω τέσσαρας.

ΙτΝ. 21,38 καὶ ἀπὸ φυλῆς Γὰδ τὴν πόλιν τὸ φυγαδευτήριον τοῦ φονεύσαντος, τὴν Ῥαμὼθ ἐν τῇ Γαλαὰδ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Καμὶν καὶ τὰ περισπόρια αὐτῆς

ΙτΝ. 21,38 Από δε την φυλήν Γαδ παρεχώρησαν ως πόλιν- καταφύγιον δια τον ακουσίως φονεύσαντα, την Ραμώθ εις την Γαλαάδ με την βοσκήσιμον περιοχήν της, την Καμίν με την βοσκήσιμον περιοχήν της,

ΙτΝ. 21,39 καὶ τὴν Ἐσεβὼν καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Ἰαζὴρ καὶ τὰ περισπόρια αὐτῆς, πᾶσαι αἱ πόλεις τέσσαρες.

ΙτΝ. 21,39 την Εσεβών με την βοσκήσιμον περιοχήν της και την Ιαζήρ με την βοσκήσιμον περιοχήν της, πόλεις εν συνόλω τέσσαρας.

ΙτΝ. 21,40 πᾶσαι αἱ πόλεις τοῖς υἱοῖς Μεραρὶ κατὰ δήμους αὐτῶν τῶν καταλελειμμένων ἀπὸ τῆς φυλῆς τῆς Λευί· καὶ ἐγενήθη τὰ ὅρια πόλεις δεκαδύο.

ΙτΝ. 21,40 Ολαι δε αι πόλεις, αι οποίαι παρεχωρήθησαν στους απογόνους του Μεραρί, κατά τας υπολοίπους οικογενείας αυτών από την φυλήν Λευι, ήσαν δώδεκα με τας περιοχάς των.

ΙτΝ. 21,41 πᾶσαι αἱ πόλεις τῶν Λευιτῶν ἐν μέσῳ κατασχέσεως υἱῶν Ἰσραὴλ τεσσαράκοντα ὀκτὼ πόλεις καὶ τὰ περισπόρια αὐτῶν κύκλῳ τῶν πόλεων τούτων,

ΙτΝ. 21,41 Εν συνόλω δε αι πόλεις των Λευιτών εν μέσω των κληρονομηθεισών εις τας φυλάς του Ισραήλ περιοχών ήσαν τεσσαράκοντα οκτώ πόλεις με την βοσκήσιμον περιοχήν της εκάστη.

ΙτΝ. 21,42 πόλις καὶ τὰ περισπόρια κύκλῳ τῆς πόλεως πάσαις ταῖς πόλεσι ταύταις.

ΙτΝ. 21,42 Καθε πόλις από αυτάς είχε γύρω από αυτήν βοσκήσιμον περιοχήν.

ΙτΝ. 21,42α Καὶ συνετέλεσεν Ἰησοῦς διαμερίσας τὴν γῆν ἐν τοῖς ὁρίοις αὐτῶν.

ΙτΝ. 21,42α Ετσι δε ετελείωσεν ο Ιησούς του Ναυή τον καθορισμόν των ορίων δι' εκάστην φυλήν εις την γην Χαναάν.

ΙτΝ. 21,42β καὶ ἔδωκαν οἱ υἱοὶ Ἰσραὴλ μερίδα τῷ Ἰησοῖ κατὰ πρόσταγμα Κυρίου· ἔδωκαν αὐτῷ τὴν πόλιν, ἣν ᾐτήσατο· τὴν Θαμνασαρὰχ ἔδωκαν αὐτῷ ἐν τῷ ὄρει Ἐφραίμ.

ΙτΝ. 21,42β Οι δε Ισραηλίται έδωσαν στον Ιησούν το μερίδιόν του σύμφωνα με την εντολήν του Κυρίου. Εδωκαν δηλαδή εις αυτόν την πόλιν την οποίαν εζήτησε· του έδωκαν την Θαμνασαράχ στο όρος Εφραίμ.

ΙτΝ. 21,42γ καὶ ᾠκοδόμησεν Ἰησοῦς τὴν πόλιν καὶ ᾤκησεν ἐν αὐτῇ.

ΙτΝ. 21,42γ Ο δε Ιησούς ανοικοδόμησε και ωχύρωσε την πόλιν και εγκατεστάθη εις αυτήν.

ΙτΝ. 21,42δ καὶ ἔλαβεν Ἰησοῦς τὰς μαχαίρας τὰς πετρίνας, ἐν αἷς περιέτεμε τοὺς υἱοὺς Ἰσραὴλ τοὺς γενομένους ἐν τῇ ὁδῷ ἐν τῇ ἐρήμῳ, καὶ ἔθηκεν αὐτὰς ἐν Θαμνασαράχ.

ΙτΝ. 21,42δ Ελαβε δε ο Ιησούς τας πετρίνας μαχαίρας με τας οποίας είχε περιτάμει τους Ισραηλίτας, αυτούς που εγεννήθησαν καθ' οδόν μετά την διάβασιν της Ερυθράς Θαλάσσης, και τας έθεσεν εις την πόλιν Θαμνασαράχ.

ΙτΝ. 21,43 Καὶ ἔδωκε Κύριος τῷ Ἰσραὴλ πᾶσαν τὴν γῆν, ἣν ὤμοσε δοῦναι τοῖς πατράσιν αὐτῶν, καὶ κατεκληρονόμησαν αὐτὴν καὶ κατῴκησαν ἐν αὐτῇ.

ΙτΝ. 21,43 Ετσι ο Κυριος έδωκεν στον ισραηλιτικόν λαόν όλην την χώραν, την οποίαν είχεν υποσχεθή με όρκον στους πατριάρχας των ότι θα δώση. Οι Ισραηλίται έλαβον την κληρονομίαν αυτήν και εγκατεστάθη κάθε φυλή εις την περιοχήν της.

ΙτΝ. 21,44 καὶ κατέπαυσεν αὐτοὺς Κύριος κυκλόθεν, καθὰ ὤμοσε τοῖς πατράσιν αὐτῶν· οὐκ ἀντέστη οὐθεὶς κατενώπιον αὐτῶν ἀπὸ πάντων τῶν ἐχθρῶν αὐτῶν· πάντας τοὺς ἐχθροὺς αὐτῶν παρέδωκε Κύριος εἰς τὰς χεῖρας αὐτῶν.

ΙτΝ. 21,44 Ο Κυριος εγκατέστησε και ησφάλισεν αυτούς από τους γύρω λαούς, όπως είχεν υποσχεθή στους πατριάρχας των. Κανείς από τους γύρω των εχθρούς δεν αντεστάθη εις αυτούς. Ο Κυριος παρέδωκεν εις τα χέρια αυτών όλους τους εχθρούς των.

ΙτΝ. 21,45 οὐ διέπεσεν ἀπὸ πάντων τῶν ῥημάτων τῶν καλῶν, ὧν ἐλάλησε Κύριος τοῖς υἱοῖς Ἰσραήλ· πάντα παρεγένετο.

ΙτΝ. 21,45 Από όλας τας ωραίας υποσχέσεις, που είχε δώσει ο Κυριος στους Ισραηλίτας, καμμία δεν έμεινεν ανεκπλήρωτος. Ολαι εξεπληρώθησαν.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 22

ΙτΝ. 22,1 Τότε συνεκάλεσεν Ἰησοῦς τοὺς υἱοὺς Ῥουβὴν καὶ τοὺς υἱοὺς Γὰδ καὶ τὸ ἥμισυ φυλῆς Μανασσῆ

ΙτΝ. 22,1 Τοτε ο Ιησούς προσεκάλεσε την φυλήν Ρουβήν, την φυλήν Γαδ και την ημίσειαν από την φυλήν Μανασσή,

ΙτΝ. 22,2 καὶ εἶπεν αὐτοῖς· ὑμεῖς ἀκηκόατε πάντα, ὅσα ἐνετείλατο ὑμῖν Μωυσῆς ὁ παῖς Κυρίου, καὶ ὑπηκούσατε τῆς φωνῆς μου κατὰ πάντα ὅσα ἐνετειλάμην ὑμῖν.

ΙτΝ. 22,2 και είπε προς αυτούς· “σεις έχετε πράγματι υπακούσει εις όλα όσα ο Μωϋσής, ο δούλος του Κυρίου, σας διέταξε. Υπηκούσατε επίσης και εις την ιδικήν μου φωνήν, εις όλα όσα εγώ σας διέταξα.

ΙτΝ. 22,3 οὐκ ἐγκαταλελοίπατε τοὺς ἀδελφοὺς ὑμῶν ταύτας τὰς ἡμέρας καὶ πλείους ἕως τῆς σήμερον ἡμέρας· ἐφυλάξασθε τὴν ἐντολὴν Κυρίου τοῦ Θεοῦ ὑμῶν.

ΙτΝ. 22,3 Δεν εγκατελείψατε τους αδελφούς σας Ισραηλίτας καθ' όλον το μακρόν διάστημα δια την κατάκτησιν της Χαναάν μέχρι την σημερινήν ημέραν. Ετηρήσατε την εντολήν Κυρίου του Θεού σας.

ΙτΝ. 22,4 νῦν δὲ κατέπαυσε Κύριος ὁ Θεὸς ἡμῶν τοὺς ἀδελφοὺς ἡμῶν, ὃν τρόπον εἶπεν αὐτοῖς· νῦν οὖν ἀποστραφέντες ἀπέλθατε εἰς τοὺς οἴκους ὑμῶν καὶ εἰς τὴν γῆν τῆς κατασχέσεως ὑμῶν, ἣν ἔδωκεν ὑμῖν Μωυσῆς ἐν τῷ πέραν τοῦ Ἰορδάνου.

ΙτΝ. 22,4 Τωρα Κυριος ο Θεός μας εγκατέστησε τους αδελφούς μας, όπως είχεν υποσχεθή εις αυτούς. Και λοιπόν τώρα επιστρέψατε και σεις και πηγαίνετε στους οίκους σας, εις την χώραν της ιδιοκτησίας σας, την οποίαν σας έδωοεν ο Μωϋσής ανατολικώς από τον Ιορδάνην.

ΙτΝ. 22,5 ἀλλὰ φυλάξασθε σφόδρα ποιεῖν τὰς ἐντολὰς καὶ τὸν νόμον, ὃν ἐνετείλατο ἡμῖν ποιεῖν Μωυσῆς ὁ παῖς Κυρίου, ἀγαπᾶν Κύριον τὸν Θεὸν ἡμῶν, πορεύεσθαι πάσαις ταῖς ὁδοῖς αὐτοῦ, φυλάξασθαι τὰς ἐντολὰς αὐτοῦ καὶ προσκεῖσθαι αὐτῷ καὶ λατρεύειν αὐτῷ ἐξ ὅλης τῆς διανοίας ὑμῶν καὶ ἐξ ὅλης τῆς ψυχῆς ὑμῶν.

ΙτΝ. 22,5 Προσέξατε όμως πάρα πολύ ώστε να τηρήτε τας εντολάς του Θεού και όλον γενικώς τον νόμον του, τον οποίον ο Μωϋσής ο δούλος του Θεού, διέταξεν ημάς να τηρούμεν και να εφαρμόζωμεν· δηλαδή να αγαπώμεν Κυριον τον Θεόν μας, να πορευώμεθα στους δρόμους των εντολών του, να φυλάττωμεν τας εντολάς του, να είμεθα προσκεκολλημένοι εις αυτόν. Αυτόν μόνον να λατρεύετε με όλην σας την καρδίαν και με όλην σας την ψυχήν”.

ΙτΝ. 22,6 καὶ εὐλόγησεν αὐτοὺς Ἰησοῦς καὶ ἐξαπέστειλεν αὐτούς, καὶ ἐπορεύθησαν εἰς τοὺς οἴκους αὐτῶν.

ΙτΝ. 22,6 Ευλόγησε τότε αυτούς ο Ιησούς και τους κατευώδωσεν. Αυτοί δε επορεύθησαν στους οίκους των.

ΙτΝ. 22,7 καὶ τῷ ἡμίσει φυλῆς Μανασσῆ ἔδωκε Μωυσῆς ἐν τῇ Βασανίτιδι, καὶ τῷ ἡμίσει ἔδωκεν Ἰησοῦς μετὰ τῶν ἀδελφῶν αὐτοῦ ἐν τῷ πέραν τοῦ Ἰορδάνου παρὰ τὴν θάλασσαν. καὶ ἡνίκα ἐξαπέστειλεν αὐτοὺς Ἰησοῦς εἰς τοὺς οἴκους αὐτῶν καὶ εὐλόγησεν αὐτούς,

ΙτΝ. 22,7 Ο Μωϋσής είχε δώσει στο ήμισυ της φυλής Μανασσή ένα τμήμα από την χώραν Βασάν, ο δε Ιησούς του Ναυή έδωκεν επίσης μερίδιον στο άλλο ήμισυ της φυλής Μανασσή εις την εντεύθεν του Ιορδάνου προς δυσμάς περιοχήν, όπως έδωσε και εις τας άλλας φυλάς του Ισραήλ. Οταν δε ο Ιησούς απέστειλεν αυτούς στους οίκους των τους ηυλόγησεν.

ΙτΝ. 22,8 καὶ ἐν χρήμασι πολλοῖς ἀπήλθοσαν εἰς τοὺς οἴκους αὐτῶν, καὶ κτήνη πολλὰ σφόδρα καὶ ἀργύριον καὶ χρυσίον καὶ σίδηρον καὶ ἱματισμὸν πολὺν διείλαντο τὴν προνομὴν τῶν ἐχθρῶν μετὰ τῶν ἀδελφῶν αὐτῶν.

ΙτΝ. 22,8 Εκείνοι δε με εφόδια πολλά απήλθον εις τας οικογενείας των πέραν του Ιορδάνου με κτήνη πάρα πολλά, με πολύ χρυσίον και αργύριον και σίδηρον και πολύν ιματισμόν, διότι ούτοι διεμοιράσθησαν μαζή με τους άλλους αδελφούς των Ισραηλίτας τα λάφυρα των εχθρών των.

ΙτΝ. 22,9 Καὶ ἐπορεύθησαν οἱ υἱοὶ Ῥουβὴν καὶ οἱ υἱοὶ Γὰδ καὶ τὸ ἥμισυ φυλῆς Μανασσῆ ἀπὸ τῶν υἱῶν Ἰσραὴλ ἐκ Σηλὼ ἐν γῇ Χαναὰν ἀπελθεῖν εἰς τὴν Γαλαὰδ εἰς γῆν κατασχέσεως αὐτῶν, ἣν ἐκληρονόμησαν αὐτὴν διὰ προστάγματος Κυρίου ἐν χειρὶ Μωυσῆ.

ΙτΝ. 22,9 Η φυλή του Ρουβήν, η φυλή του Γαδ και το ήμισυ της φυλής του Μανασσή ανεχώρησαν από την Σηλώ που ευρίσκεται εις την γην Χαναάν, δια να πορευθούν εις την χώραν, την οποίαν θα είχον πλέον υπό την κατοχήν των, και την οποίαν έλαβον ως κληρονομίαν από τον Μωϋσήν κατόπιν εντολής του Κυρίου.

ΙτΝ. 22,10 καὶ ἦλθον εἰς Γάλγαλα τοῦ Ἰορδάνου, ἥ ἐστιν ἐν γῇ Χαναάν, καὶ ᾠκοδόμησαν οἱ υἱοὶ Ῥουβὴν καὶ οἱ υἱοὶ Γὰδ καὶ τὸ ἥμισυ φυλῆς Μανασσῆ ἐκεῖ βωμὸν ἐπὶ τοῦ Ἰορδάνου, βωμὸν μέγαν τοῦ ἰδεῖν.

ΙτΝ. 22,10 Ηλθον εις Γαλγαλα, πλησίον του Ιορδάνου η πόλις αυτή ευρίσκεται εις την γην Χαναάν και ανοικοδόμησαν αι φυλαί αυταί, Ρουβήν, Γαδ και το ήμισυ της φυλής Μανασσή, βωμόν εκεί μεγάλον και περίβλεπτον.

ΙτΝ. 22,11 καὶ ἤκουσαν οἱ υἱοὶ Ἰσραὴλ λεγόντων· ἰδοὺ ᾠκοδομήκασιν οἱ υἱοὶ Ῥουβὴν καὶ οἱ υἱοὶ Γὰδ καὶ τὸ ἥμισυ φυλῆς Μανασσῆ βωμὸν ἐφ᾿ ὁρίων γῆς Χαναὰν ἐπὶ τοῦ Γαλαὰδ τοῦ Ἰορδάνου ἐν τῷ πέραν υἱῶν Ἰσραήλ.

ΙτΝ. 22,11 Οι άλλοι Ισραηλίται ήκουσαν να λέγεται· “ιδού ! Η φυλή Ρουβήν, η φυλή Γαδ και το ήμισυ της φυλής Μανασσή ανοικοδόμησιν βωμόν εντός των ορίων της Χαναάν, εις την χώραν Γαλαάδ του Ιορδάνου ανατολικώς από τους άλλους Ισραηλίτας”.

ΙτΝ. 22,12 καὶ συνηθροίσθησαν πάντες οἱ υἱοὶ Ἰσραὴλ εἰς Σηλώ, ὥστε ἀναβάντες ἐκπολεμῆσαι αὐτούς.

ΙτΝ. 22,12 Ολοι οι άλλοι Ισραηλίται συνεκεντρώθησαν εις Σηλώ δια να πολεμήσουν αυτούς εκεί.

ΙτΝ. 22,13 καὶ ἀπέστειλαν οἱ υἱοὶ Ἰσραὴλ πρὸς τοὺς υἱοὺς Ῥουβὴν καὶ πρὸς τοὺς υἱοὺς Γὰδ καὶ πρὸς τοὺς υἱοὺς ἥμισυ φυλῆς Μανασσῆ εἰς γῆν Γαλαὰδ τόν τε Φινεὲς υἱὸν Ἐλεάζαρ υἱοῦ Ἀαρὼν τοῦ ἀρχιερέως

ΙτΝ. 22,13 Προηγουμένως όμως απέστειλαν οι Ισραηλίται προς την φυλήν Ρουβήν, την φυλήν Γαδ και το ήμισυ της φυλής Μανασσή εις την χώραν Γαλαάδ τον Φινεές υιόν του Ελεάζαρ υιού του αρχιερέως Ααρών,

ΙτΝ. 22,14 καὶ δέκα τῶν ἀρχόντων μετ᾿ αὐτοῦ, ἄρχων εἷς ἀπὸ οἴκου πατριᾶς ἀπὸ πασῶν φυλῶν Ἰσραήλ· ἄρχοντες οἴκων πατριῶν εἰσι, χιλίαρχοι Ἰσραήλ.

ΙτΝ. 22,14 και μαζή με αυτόν δέκα άρχοντας, ένα από κάθε πατριαρχικήν οικονένειαν από όλας τας φυλάς του Ισραήλ. Αυτοί ήσαν άρχοντες των πατριαρχικών οικογενειών χιλίαρχοι μεταξύ των Ισραηλιτών.

ΙτΝ. 22,15 καὶ παρεγένοντο πρὸς τοὺς υἱοὺς Ῥουβὴν καὶ πρὸς τοὺς υἱοὺς Γὰδ καὶ πρὸς τοὺς ἡμίσεις φυλῆς Μανασσῆ εἰς γῆν Γαλαὰδ καὶ ἐλάλησαν πρὸς αὐτοὺς λέγοντες·

ΙτΝ. 22,15 Αυτοί ήλθαν εκεί όπου ήσαν αι φυλαί Ρουβήν, Γαδ και το ήμισυ της φυλής Μανασσή, εις την χώραν Γαλαάδ και είπαν προς αυτούς.

ΙτΝ. 22,16 τάδε λέγει πᾶσα ἡ συναγωγὴ Κυρίου· τίς ἡ πλημμέλεια αὕτη, ἣν ἐπλημμελήσατε ἐναντίον τοῦ Θεοῦ Ἰσραήλ, ἀποστραφῆναι σήμερον ἀπὸ Κυρίου οἰκοδομήσαντες ὑμῖν ἑαυτοῖς βωμόν, ἀποστάτας ὑμᾶς γενέσθαι ἀπὸ τοῦ Κυρίου;

ΙτΝ. 22,16 “Αυτά λέγει προς σας όλος ο λαός του Κυρίου. Εσκεφθήκατε πόσον μεγάλη είναι η αμαρτία αυτή, την οποίαν διεπράξατε ενώπιον του Θεού του Ισραήλ, ώστε να αποστατήσετε σήμερον από τον Κυριον οικοδομούντες σεις δια τον εαυτόν σας βωμόν και να γίνετε έτσι αποστάται από τον Κυριον;

ΙτΝ. 22,17 μὴ μικρὸν ὑμῖν τὸ ἁμάρτημα Φογώρ; ὅτι οὐκ ἐκαθαρίσθημεν ἀπ᾿ αὐτοῦ ἕως τῆς ἡμέρας ταύτης καὶ ἐγενήθη πληγὴ ἐν τῇ συναγωγῇ Κυρίου.

ΙτΝ. 22,17 Μηπως είναι μικρόν και ασήμαντον το αμάρτημα, το οποίον διεπράξατε εις Φογώρ; Είναι βαρύ και μέγα. Και απόδειξις ότι μέχρι της ημέρας αυτής δεν έχομεν εξαγνισθή ακόμη καίτοι σκληρώς ετιμωρήθη ο λαός του Κυρίου.

ΙτΝ. 22,18 καὶ ὑμεῖς ἀπεστράφητε σήμερον ἀπὸ Κυρίου; καὶ ἔσται ἐὰν ἀποστῆτε σήμερον ἀπὸ Κυρίου, καὶ αὔριον ἐπὶ πάντα Ἰσραὴλ ἔσται ἡ ὀργή.

ΙτΝ. 22,18 Και παρ' όλα αυτά σεις σήμερον απεστατήσατε από τον Κυριον; Εάν πράγματι σήμερον εγινατε αποστάται από τον Κυριον, αύριον θα εκσπάση η οργή του Κυρίου εναντίον όλου του ισραηλιτικού λαού.

ΙτΝ. 22,19 καὶ νῦν εἰ μικρὰ ἡ γῆ ὑμῶν τῆς κατασχέσεως ὑμῶν, διάβητε εἰς τὴν γῆν τῆς Κυρίου κατασχέσεως, οὗ κατασκηνοῖ ἐκεῖ ἡ σκηνὴ Κυρίου, καὶ κατακληρονομήσατε ἐν ἡμῖν· καὶ μὴ ἀπὸ Θεοῦ ἀποστάται γενήθητε καὶ ὑμεῖς μηδ᾿ ἀπόστητε ἀπὸ Κυρίου διὰ τὸ οἰκοδομῆσαι ὑμᾶς βωμὸν ἔξω τοῦ θυσιαστηρίου Κυρίου τοῦ Θεοῦ ἡμῶν.

ΙτΝ. 22,19 Και τώρα, εάν έχετε την γνώμην ότι η χώρα της κληρονομίας σας είναι μικρά, διαβήτε τον Ιορδάνην, επιστρέψατε εις την περιοχήν που ανήκει στον Κυριον εκεί όπου ευρίσκεται η Σκηνή του Μαρτυρίου και εγκατασταθήτε μεταξύ μας. Αλλά μη αποστατήτε από τον Θεόν. Μη αποστατήτε από τον Κυριον και μη οικοδομήτε βωμόν έξω από το θυσιαστήριον Κυρίου του Θεού μας.

ΙτΝ. 22,20 οὐκ ἰδοὺ Ἄχαρ ὁ τοῦ Ζαρᾶ πλημμελείᾳ ἐπλημμέλησεν ἀπὸ τοῦ ἀναθέματος καὶ ἐπὶ πᾶσαν συναγωγὴν Ἰσραὴλ ἐγενήθη ὀργή; καὶ οὗτος εἷς αὐτὸς ἀπέθανε τῇ ἑαυτοῦ ἁμαρτίᾳ.

ΙτΝ. 22,20 Δεν ενθυμείσθε, ότι, όταν ο Αχαρ ο υιός του Ζαρά διέπραξεν αμάρτημα κρατήσας από τα αφιερώματα του Θεού, η θεία οργή εξέσπασεν εναντίον όλου του Ισραηλιτικού λαού; Και αυτός ο αμαρτήσας ήτο ένας, ο οποίος άλλωστε και ετιμωρήθη δια την αμαρτίαν του”.

ΙτΝ. 22,21 Καὶ ἀπεκρίθησαν οἱ υἱοὶ Ῥουβὴν καὶ οἱ υἱοὶ Γὰδ καὶ τὸ ἥμισυ φυλῆς Μανασσῆ καὶ ἐλάλησαν τοῖς χιλιάρχοις Ἰσραὴλ λέγοντες·

ΙτΝ. 22,21 Η φυλή του Ρουβήν, η φυλή του Γαδ και το ήμισυ της φυλής Μανασσή απεκρίθησαν και είπαν στους χιλιάρχους του ισραηλιτικού λαού·

ΙτΝ. 22,22 ὁ Θεὸς Θεὸς Κύριός ἐστι, καὶ ὁ Θεὸς Θεὸς αὐτὸς οἶδε, καὶ Ἰσραὴλ αὐτὸς γνώσεται· εἰ ἐν ἀποστασίᾳ ἐπλημμελήσαμεν ἔναντι τοῦ Κυρίου, μὴ ῥύσαιτο ἡμᾶς ἐν τῇ ἡμέρᾳ ταύτῃ·

ΙτΝ. 22,22 “ο Θεός ημών είναι ο μόνος αληθινός Θεός και Κυριος. Αυτός ο Θεός και Κυριος γνωρίζει την σκέψιν και την πράξιν μας, θα μάθη δε και ο ισραηλιτικός λαός. Εάν εις ένδειξιν αποστασίας διεπράξαμεν τούτο απέναντι του Κυρίου, ας μας τιμωρήση κατ' αυτήν ταύτην την ημέραν !

ΙτΝ. 22,23 καὶ εἰ ᾠκοδομήσαμεν ἑαυτοῖς βωμὸν ὥστε ἀποστῆναι ἀπὸ Κυρίου τοῦ Θεοῦ ἡμῶν, ὥστε ἀναβιβάσαι ἐπ᾿ αὐτὸν θυσίαν ὁλοκαυτωμάτων ἢ ὥστε ποιῆσαι ἐπ᾿ αὐτοῦ θυσίαν σωτηρίου, Κύριος ἐκζητήσει.

ΙτΝ. 22,23 Εάν εκτίσαμεν τον βωμόν αυτόν δια τους εαυτούς μας, ώστε να αποστατήσωμεν από Κυριον τον Θεόν μας και να αναβιβάσωμεν στον βωμόν θυσίαν ολοκαυτώματος η να προσφέρωμεν θυσίαν σωτηρίας, ο Κυριος ας μας ζητήση ευθύνας και ας μας τιμωρήση.

ΙτΝ. 22,24 ἀλλ᾿ ἕνεκεν εὐλαβείας ῥήματος ἐποιήσαμεν τοῦτο λέγοντες· ἵνα μὴ εἴπωσιν αὔριον τὰ τέκνα ὑμῶν τοῖς τέκνοις ἡμῶν, τί ὑμῖν καὶ Κυρίῳ τῷ Θεῷ Ἰσραήλ;

ΙτΝ. 22,24 Αλλά μάθετε ότι αυτό που εκάμαμεν το εκάμαμεν από ευλαβή ελατήρια σκεφθέντες ότι ήτο ενδεχόμενον αύριον τα τέκνα σας να είπουν εις τα ιδικά μας τέκνα· Τι το κοινόν υπάρχει εις σας και εις Κυριον τον Θεόν του ισραηλιτικού λαού;

ΙτΝ. 22,25 καὶ ὅρια ἔθηκε Κύριος ἀνὰ μέσον ἡμῶν καὶ ὑμῶν τὸν Ἰορδάνην, καὶ οὐκ ἔστιν ὑμῖν μερὶς Κυρίου. καὶ ἀπαλλοτριώσουσιν οἱ υἱοὶ ὑμῶν τοὺς υἱοὺς ἡμῶν, ἵνα μὴ σέβωνται Κύριον.

ΙτΝ. 22,25 Ο Κυριος έθεσεν όρια μεταξύ μας και μεταξύ σας τον Ιορδάνην ποταμόν. Καμμίαν λοιπόν μερίδα κληρονομίας δεν έχετε σεις εις την γην της επαγγελίας του Κυρίου. Ετσι δε τα παιδιά σας θα αποξενώσουν τα παιδιά μας, ώστε να μη σέβωνται πλέον τον Κυριον.

ΙτΝ. 22,26 καὶ εἴπαμεν ποιῆσαι οὕτω, τοῦ οἰκοδομῆσαι τὸν βωμὸν τοῦτον οὐχ ἕνεκεν καρπωμάτων οὐδὲ ἕνεκεν θυσιῶν,

ΙτΝ. 22,26 Λια τούτο ημείς είπομεν και απεφασίσαμεν να ενεργήσωμεν τοιουτοτρόπως, να κτίσωμεν δηλαδή τον βωμόν αυτόν, όχι δια να προσφέρωμεν θυσίας αιματηράς και αναιμάκτους,

ΙτΝ. 22,27 ἀλλ᾿ ἵνα ᾖ τοῦτο μαρτύριον ἀνὰ μέσον ἡμῶν καὶ ὑμῶν καὶ ἀνὰ μέσον τῶν γενεῶν ἡμῶν μεθ᾿ ἡμᾶς, τοῦ λατρεύειν λατρείαν Κυρίου ἐναντίον αὐτοῦ, ἐν τοῖς καρπώμασιν ἡμῶν καὶ ἐν ταῖς θυσίαις ἡμῶν καὶ ἐν ταῖς θυσίαις τῶν σωτηρίων ἡμῶν· καὶ οὐκ ἐροῦσι τὰ τέκνα ὑμῶν τοῖς τέκνοις ἡμῶν αὔριον· οὐκ ἔστιν ὑμῖν μερὶς Κυρίου.

ΙτΝ. 23,27 αλλά δια να γίνη μία μαρτυρία ο βωμός αυτός μεταξύ σας και μεταξύ μας και στους απογόνους μας ύστερα από ημάς, δια να προσφέρωμεν όλοι λατρείαν ενώπιον του αυτού Κυρίου με αιματηράς και αναιμάκτους θυσίας και με τας θυσίας μας του σωτηρίου· και έτσι δεν θα είπουν αύριον τα τέκνα σας εις τα τέκνα μας, ότι δεν έχετε μέρος ενώπιον του Κυρίου.

ΙτΝ. 22,28 καὶ εἴπομεν· ἐὰν γένηταί ποτε καὶ λαλήσωσι πρὸς ἡμᾶς καὶ ταῖς γενεαῖς ἡμῶν αὔριον, καὶ ἐροῦσιν· ἴδετε ὁμοίωμα τοῦ θυσιαστηρίου Κυρίου, ὃ ἐποίησαν οἱ πατέρες ἡμῶν οὐχ ἕνεκεν καρπωμάτων οὐδὲ ἕνεκεν θυσιῶν, ἀλλὰ μαρτύριόν ἐστιν ἀνὰ μέσον ὑμῶν καὶ ἀνὰ μέσον ἡμῶν καὶ ἀνὰ μέσον τῶν υἱῶν ἡμῶν.

ΙτΝ. 22,28 Εσκέφθημεν και είπομεν, εάν συμβή και ομιλήσουν ποτέ έτσι οι απόγονοί σας εις ημάς και τους απογόνους μας, οι απόγονοί μας θα είπουν· Ιδέτε, ομοίωμα του θυσιαστηρίου του Κυρίου είναι ο βωμός, τον οποίον έκτισαν οι πατέρες μας όχι δια να προσφέρουν θυσίας αιματηράς και αναιμάκτους, αλλά δια να είναι τρανή μαρτυρία μεταξύ σας και μεταξύ μας και μεταξύ των απογόνων μας.

ΙτΝ. 22,29 μὴ γένοιτο οὖν ἡμᾶς ἀποστραφῆναι ἀπὸ Κυρίου ἐν τῇ σήμερον ἡμέρᾳ ἀποστῆναι ἀπὸ Κυρίου, ὥστε οἰκοδομῆσαι ἡμᾶς θυσιαστήριον τοῖς καρπώμασι καὶ ταῖς θυσίαις Σαλαμὶν καὶ τῇ θυσίᾳ τοῦ σωτηρίου, πλὴν τοῦ θυσιαστηρίου Κυρίου, ὅ ἐστιν ἐναντίον τῆς σκηνῆς αὐτοῦ.

ΙτΝ. 22,29 Μη γένοιτο λοιπόν ποτέ να απομακρυνθώμεν ημείς και να αποστατήσωμεν από τον Κυριον κατά την ημέραν αυτήν, ώστε να ανοικοδομήσωμεν ημείς άλλο θυσιαστήριον δια τας αιματηράς και αναιμάκτους θυσίας, δια τας θυσίας σωτηρίου, εκτός από το ένα και μόνον θυσιαστήριον του Κυρίου, το οποίον υπάρχει ενώπιον της Σκηνής του Μαρτυρίου”.

ΙτΝ. 22,30 Καὶ ἀκούσας Φινεὲς ὁ ἱερεὺς καὶ πάντες οἱ ἄρχοντες τῆς συναγωγῆς Ἰσραήλ, οἳ ἦσαν μετ᾿ αὐτοῦ, τοὺς λόγους, οὓς ἐλάλησαν οἱ υἱοὶ Ῥουβὴν καὶ οἱ υἱοὶ Γὰδ καὶ τὸ ἥμισυ φυλῆς Μανασσῆ, καὶ ἤρεσεν αὐτοῖς.

ΙτΝ. 22,30 Ο ιερεύς Φινεές και όλοι οι άρχοντες του ισραηλιτικού λαού, που ήσαν μαζή του, όταν ήκουσαν τας εξηγήσεις, τας οποίας είπαν η φυλή Ρουβήν, η φυλή Γαδ και το ήμισυ της φυλής Μανασσή ηυχαριστήθησαν.

ΙτΝ. 22,31 καὶ εἶπε Φινεὲς ὁ ἱερεὺς τοῖς υἱοῖς Ῥουβὴν καὶ τοῖς υἱοῖς Γὰδ καὶ τῷ ἡμίσει φυλῆς Μανασσῆ· σήμερον ἐγνώκαμεν ὅτι μεθ᾿ ἡμῶν Κύριος, διότι οὐκ ἐπλημμελήσατε ἐναντίον Κυρίου πλημμέλειαν καὶ ὅτι ἐῤῥύσασθε τοὺς υἱοὺς Ἰσραὴλ ἐκ χειρὸς Κυρίου.

ΙτΝ. 22,31 Είπε δε ο ιερεύς Φινεές εις την φυλήν Ρουβήν, εις την φυλήν Γαδ και στο ήμισυ της φυλής Μανασσή· “σήμερον εγνωρίσαμεν καλά και επείσθημεν ότι ο Κυριος είναι μαζή μας, διότι δεν διεπράξατε αμαρτίαν ενώπιον του Κυρίου και ότι εγλυτώσατε τους Ισραηλίτας από την τιμωρόν χείρα του Κυρίου”.

ΙτΝ. 22,32 καὶ ἀπέστρεψε Φινεὲς ὁ ἱερεὺς καὶ οἱ ἄρχοντες ἀπὸ τῶν υἱῶν Ῥουβὴν καὶ ἀπὸ τῶν υἱῶν Γὰδ καὶ ἀπὸ τοῦ ἡμίσους φυλῆς Μανασσῆ ἐκ τῆς Γαλαὰδ εἰς γῆν Χαναὰν πρὸς τοὺς υἱοὺς Ἰσραὴλ καὶ ἀπεκρίθησαν αὐτοῖς τοὺς λόγους,

ΙτΝ. 22,32 Ο Φινεές ο ιερεύς μαζή δέ με αυτόν οι άρχοντες της φυλής Ρουβήν, της φυλής Γαδ και του ημίσεος της φυλής Μανασσή επέστρεψαν από την περιοχήν Γαλαάδ εις την Χαναάν προς τους Ισραηλίτας και ανεκοίνωσαν εις αυτούς τους ανωτέρω λόγους.

ΙτΝ. 22,33 καὶ ἤρεσε τοῖς υἱοῖς Ἰσραήλ. καὶ ἐλάλησαν πρὸς τοὺς υἱοὺς Ἰσραήλ, καὶ εὐλόγησαν τὸν Θεὸν υἱῶν Ἰσραὴλ καὶ εἶπαν μηκέτι ἀναβῆναι πρὸς αὐτοὺς εἰς πόλεμον ἐξολοθρεῦσαι τὴν γῆν τῶν υἱῶν Ῥουβὴν καὶ τῶν υἱῶν Γὰδ καὶ τοῦ ἡμίσους φυλῆς Μανασσῆ. καὶ κατῴκησαν ἐπ᾿ αὐτῆς.

ΙτΝ. 22,33 Ηυχαριστήθησαν δε οι Ισραηλίται από αυτά. Οι δε κήρυκες τα διελάλησαν στον λαόν. Και οι Ισραηλίται εδοξολόγησαν τον Θεόν των, έλαβον και είπον την απόφασίν των να μη ξεκινήσουν προς πόλεμον εναντίον αυτών, δια να εξολοθρεύσουν την χώραν της φυλής Ρουβήν, της φυλής Γαδ και του ημίσεος της φυλής Μανασσή. Και κατώκησαν όλοι εις την ορισθείσαν δι' αυτούς περιοχήν.

ΙτΝ. 22,34 καὶ ἐπωνόμασεν Ἰησοῦς τὸν βωμὸν τῶν Ῥουβὴν καὶ τῶν Γὰδ καὶ τοῦ ἡμίσους φυλῆς Μανασσῆ καὶ εἶπεν ὅτι μαρτύριόν ἐστιν ἀνὰ μέσον αὐτῶν, ὅτι Κύριος ὁ Θεὸς αὐτῶν ἐστι.

ΙτΝ. 22,34 Ο δε Ιησούς επωνόμασε τον βωμόν, τον οποίον είχαν ανοικοδομήσει η φυλή Ρουβήν, η φυλή Γαδ και το ήμισυ της φυλής Μανασσή και είπεν· “ο βωμός αυτός είναι μαρτυρία μεταξύ των ότι Κυριος ο Θεός είναι αληθώς ο Θεός των”.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 23

ΙτΝ. 23,1 Καὶ ἐγένετο μεθ᾿ ἡμέρας πλείους μετὰ τὸ καταπαῦσαι Κύριον τὸν Ἰσραὴλ ἀπὸ πάντων τῶν ἐχθρῶν αὐτοῦ κυκλόθεν, καὶ Ἰησοῦς πρεσβύτερος προβεβηκὼς ταῖς ἡμέραις,

ΙτΝ. 23,1 Επειτα από πολύν καιρόν, αφού κατέπαυσαν οι πόλεμοι από όλους τους κύκλω εχθρούς και εγκατέστησεν ο Κυριος τους Ισραηλίτας, ο Ιησούς εγήρασε πλέον και είχε προχωρήσει πολύ εις την ηλικίαν.

ΙτΝ. 23,2 καὶ συνεκάλεσεν Ἰησοῦς πάντας τοὺς υἱοὺς Ἰσραὴλ καὶ τὴν γερουσίαν αὐτῶν καὶ τοὺς ἄρχοντας αὐτῶν καὶ τοὺς δικαστὰς αὐτῶν καὶ τοὺς γραμματεῖς αὐτῶν καὶ εἶπε πρὸς αὐτούς· ἐγὼ γεγήρακα καὶ προβέβηκα ταῖς ἡμέραις.

ΙτΝ. 23,2 Προσεκάλεσε τότε όλους τους Ισραηλίτας, την γερουσίαν αυτών, τους αρχηγούς των, τους δικαστάς των και τους γραμματείς αυτών και τους είπεν· “εγώ εγήρασα πλέον, έχω προχωρήσει εις τα χρόνια της ζωής μου.

ΙτΝ. 23,3 ὑμεῖς δὲ ἑωράκατε ὅσα ἐποίησε Κύριος ὁ Θεὸς ἡμῶν πᾶσι τοῖς ἔθνεσι τούτοις ἀπὸ προσώπου ἡμῶν, ὅτι Κύριος ὁ Θεὸς ὑμῶν ὁ ἐκπολεμήσας ὑμῖν.

ΙτΝ. 23,3 Σεις είδατε όλα όσα έκαμε Κυριος ο Θεός μας εις όλα τα έθνη αυτά ενώπιον των οφθαλμών σας· ότι δηλαδή Κυριος ο Θεός σας ήτο εκείνος, ο οποίος επολέμησε δια σας.

ΙτΝ. 23,4 ἴδετε ὅτι ἐπέῤῥιφα ὑμῖν τὰ ἔθνη τὰ καταλελειμμένα ὑμῖν ταῦτα ἐν τοῖς κλήροις εἰς τὰς φυλὰς ὑμῶν· ἀπὸ τοῦ Ἰορδάνου πάντα τά ἔθνη, ἃ ἐξωλόθρευσα, καὶ ἀπὸ τῆς θαλάσσης τῆς μεγάλης ὁριεῖ ἐπὶ δυσμὰς ἡλίου.

ΙτΝ. 23,4 Είδατε ότι τας χώρας των λαών, οι οποίοι απέμειναν εις την περιοχήν Χαναάν, εμοίρασα εις τας φυλάς σας δια κλήρων, όπως ακριβώς έκαμα και δια τας χώρας των λαών τους οποίους εξωλοθρεύσαμεν ανατολικώς από του Ιορδάνου ποταμού και δυτικώς μέχρι των ορίων της Μεσογείου Θαλάσσης.

ΙτΝ. 23,5 Κύριος δὲ ὁ Θεὸς ἡμῶν οὗτος ἐξολοθρεύσει αὐτοὺς ἀπὸ προσώπου ἡμῶν, ἕως ἂν ἀπόλωνται, καὶ ἀποστελεῖ αὐτοῖς τὰ θηρία τὰ ἄγρια, ἕως ἂν ἐξολοθρεύσῃ αὐτοὺς καὶ τοὺς βασιλεῖς αὐτῶν ἀπὸ προσώπου ὑμῶν, καὶ κατακληρονομήσετε τὴν γῆν αὐτῶν, καθὰ ἐλάλησε Κύριος ὁ Θεὸς ἡμῶν ὑμῖν.

ΙτΝ. 23,5 Κυριος ο Θεός μας αυτός και θα εξολοθρεύση από εμπρός σας τους απομείναντας εχθρούς σας μέχρις ότου καταστραφούν εξ ολοκλήρου· τα θηρία τα άγρια θα εξαπολύση εναντίον των δια να εξολοθρεύση από εμπρός σας αυτούς και τους βασιλείς των και έτσι να γίνετε σεις κύριοι και κληρονόμοι της χώρας των, όπως έχει υποσχεθή εις σας Κυριος ο Θεός μας.

ΙτΝ. 23,6 κατισχύσατε οὖν σφόδρα φυλάσσειν καὶ ποιεῖν πάντα τὰ γεγραμμένα ἐν τῷ βιβλίῳ τοῦ νόμου Μωυσῆ, ἵνα μὴ ἐκκλίνητε εἰς δεξιὰ ἢ εὐώνυμα,

ΙτΝ. 23,6 Λοιπόν ενισχυθήτε και πάρετε σταθεράν την απόφασιν να φυλάσσετε και να εφαρμόζετε όλα όσα είναι γραμμένα στο βιβλίον του νόμου του Μωϋσή δια να μη παρεκκλίνετε δεξιά η αριστερά.

ΙτΝ. 23,7 ὅπως μὴ εἰσέλθητε εἰς τὰ ἔθνη τὰ καταλελειμμένα ταῦτα, καὶ τὰ ὀνόματα τῶν θεῶν αὐτῶν οὐκ ὀνομασθήσεται ἐν ὑμῖν, οὐδὲ μὴ λατρεύσητε οὐδὲ μὴ προσκυνήσητε αὐτοῖς,

ΙτΝ. 23,7 Προσέξατε επίσης να μη έλθετε εις επικρινωνίαν και φιλίαν με τα απομείναντα εις την γην Χαναάν ειδωλολατρικά έθνη· ούτε καν και τα ονόματα των θεών των δεν θα αναφέρωνται μεταξύ σας· πολύ δε περισσότερον δεν θα λατρεύσετε ούτε και θα προσκυνήσετε αυτούς.

ΙτΝ. 23,8 ἀλλὰ Κυρίῳ τῷ Θεῷ ὑμῶν προσκολληθήσεσθε, καθάπερ ἐποιήσατε ἕως τῆς ἡμέρας ταύτης.

ΙτΝ. 23,8 Αλλά θα προσκολληθήτε με πίστιν και υπακοήν και λατρείαν εις Κυριον τον Θεόν σας, όπως εκάματε μέχρις αυτής της ημέρας.

ΙτΝ. 23,9 καὶ ἐξολοθρεύσει αὐτοὺς Κύριος ἀπὸ προσώπου ὑμῶν ἔθνη μεγάλα καὶ ἰσχυρά, καὶ οὐδεὶς ἀντέστη κατενώπιον ἡμῶν ἕως τῆς ἡμέρας ταύτης.

ΙτΝ. 23,9 Ο δε Κυριος θα εξολοθρεύση από εμπρός σας τους υπολειφθέντας μεγάλους και ισχυρούς εχθρούς, διότι άλλωστε κανείς έχει σήμερον δεν ημπόρεσε να αντισταθή, ενώπιόν σας.

ΙτΝ. 23,10 εἷς ὑμῶν ἐδίωξε χιλίους, ὅτι Κύριος ὁ Θεὸς ἡμῶν οὗτος ἐξεπολέμει ὑμῖν, καθάπερ εἶπεν ἡμῖν.

ΙτΝ. 23,10 Εις το παρελθόν ένας από σας κατεδίωξε χιλίους, διότι αυτός ούτος ο Κυριος και Θεός σας επολεμούσε δια σας, όπως σας είχεν υποσχεθή.

ΙτΝ. 23,11 καὶ φυλάξασθε σφόδρα τοῦ ἀγαπᾶν Κύριον τὸν Θεὸν ἡμῶν.

ΙτΝ. 23,11 Προσέξατε λοιπόν πάρα πολύ να αγαπάτε πάντοτε Κυριον τον Θεόν μας.

ΙτΝ. 23,12 ἐὰν γὰρ ἀποστραφῆτε καὶ προσθῆσθε τοῖς ὑπολειφθεῖσιν ἔθνεσι τούτοις τοῖς μεθ᾿ ὑμῶν καὶ ἐπιγαμίας ποιήσητε πρὸς αὐτοὺς καὶ συγκαταμιγῆτε αὐτοῖς καὶ αὐτοὶ ὑμῖν,

ΙτΝ. 23,12 Εάν όμως και εγκαταλείψετε τον Θεόν προσκολληθήτε δε και έλθετε εις επικοινωνίαν με τα απομείναντα εν μέσω υμών ειδωλολατρικά έθνη και συνάψετε γάμους με αυτά και ανακατευθήτε (και συμφυρθήτε) με αυτούς και εκείνοι με σας,

ΙτΝ. 23,13 γινώσκετε ὅτι οὐ μὴ προσθῇ Κύριος τοῦ ἐξολοθρεῦσαι τὰ ἔθνη ταῦτα ἀπὸ προσώπου ὑμῶν, καὶ ἔσονται ὑμῖν εἰς παγίδας καὶ εἰς σκάνδαλα καὶ εἰς ἥλους ἐν ταῖς πτέρναις ὑμῶν καὶ εἰς βολίδας ἐν τοῖς ὀφθαλμοῖς ὑμῶν, ἕως ἂν ἀπόλησθε ἀπὸ τῆς γῆς τῆς ἀγαθῆς ταύτης, ἣν ἔδωκεν ὑμῖν Κύριος ὁ Θεὸς ὑμῶν.

ΙτΝ. 23,13 μάθετε ότι ο Κυριος δεν θα συνεχίση να εξολοθρεύση από εμπρός σας τα έθνη αυτά. Θα τα αφήση να υπάρχουν και θα γίνουν δια σας παγίδες και σκάνδαλα, καρφιά εις τας πτέρνας σας και αγκάθια εις τα μάτια σας, έως ότου καταστραφήτε σεις από την γην αυτήν την εύφορον και πλουσίαν, την οποίαν Κυριος ο Θεός σας έχει δώσει προς σας.

ΙτΝ. 23,14 ἐγὼ δὲ ἀποτρέχω τὴν ὁδόν, καθὰ καὶ πάντες οἱ ἐπὶ τῆς γῆς, καὶ γνώσεσθε τῇ καρδίᾳ ὑμῶν καὶ τῇ ψυχῇ ὑμῶν, διότι οὐκ ἔπεσεν εἷς λόγος ἀπὸ πάντων τῶν λόγων, ὧν εἶπε Κύριος ὁ Θεὸς ἡμῶν πρὸς πάντα τὰ ἀνήκοντα ἡμῖν, οὐ διεφώνησεν ἐξ αὐτῶν.

ΙτΝ. 23,14 Εγώ δε βαδίζω και τελειώνω την οδόν της επιγείου μου ζωής, την οποίαν εβάδισαν όλοι οι άνθρωποι επί της γης. Σεις δε θα αναγνωρίσετε και θα ομολογήσετε με όλην την ψυχήν και την καρδίαν σας την αλήθειαν των λόγων του Κυρίου, διότι κανείς μέχρι σήμερα από όλους τους λόγους τους οποίους είπεν ο Κυριος και απέβλεπαν εις ημάς δεν παρέπεσε και δεν επραγματοποιήθη.

ΙτΝ. 23,15 καὶ ἔσται ὃν τρόπον ἥκει πρὸς ἡμᾶς πάντα τὰ ῥήματα τὰ καλά, ἃ ἐλάλησε Κύριος ἐφ᾿ ὑμᾶς, οὕτως ἐπάξει Κύριος ὁ Θεὸς ἐφ᾿ ὑμᾶς πάντα τὰ ῥήματα τὰ πονηρὰ ἕως ἂν ἐξολοθρεύσῃ ὑμᾶς ἀπὸ τῆς γῆς τῆς ἀγαθῆς ταύτης, ἧς ἔδωκε Κύριος ὑμῖν,

ΙτΝ. 23,15 Και στο μέλλον θα γίνη όπως και στο παρελθόν. Οπως δηλαδή επραγματοποιήθησαν όλαι αι καλαί υποσχέσεις, τας οποίας έδωσε προς σας ο Κυριος, έτσι αυτός ούτος ο Κυριος και Θεός θα επιφέρη εναντίον σας τιμωρίας δι' όλα τα πονηρά έργα σας, έως ότου σας εξολοθρεύση από την εύφορον και πλουσίαν αυτήν γην την οποίαν σας έχει δώσει·

ΙτΝ. 23,16 ἐν τῷ παραβῆναι ὑμᾶς τὴν διαθήκην Κυρίου τοῦ Θεοῦ ἡμῶν, ἣν ἐνετείλατο ἡμῖν, καὶ πορευθέντες λατρεύσητε θεοῖς ἑτέροις καὶ προσκυνήσητε αὐτοῖς.

ΙτΝ. 23,16 τούτο δε εάν παραβήτε την συμφωνίαν σας με Κυριον τον Θεόν μας, την συμφωνίαν την οποίαν και ως εντολήν σας έδωκε, και πρρευθήτε να λατρεύσετε και να προσκυνήσετε θεούς άλλους και όχι αυτόν”.

ΙΗΣΟΥΣ ΤΟΥ ΝΑΥΗ 24

ΙτΝ. 24,1 Καὶ συνήγαγεν Ἰησοῦς πάσας φυλὰς Ἰσραὴλ εἰς Σηλὼ καὶ συνεκάλεσε τοὺς πρεσβυτέρους αὐτῶν καὶ τοὺς γραμματεῖς αὐτῶν καὶ τοὺς δικαστὰς αὐτῶν καὶ ἔστησεν αὐτοὺς ἀπέναντι τοῦ Θεοῦ.

ΙτΝ. 24,1 Συνεκέντρωσε πάλιν ο Ιησούς όλας τας φυλάς του Ισραήλ εις Σηλώ. Προσεκάλεσεν ιδιαιτέρως τους πρσεβυτέρους αυτών, τους γραμματείς και τους δικαστάς των και παρήγγειλε να σταθούν όρθιοι ενώπιον της Σκηνής του Μαρτυρίου.

ΙτΝ. 24,2 καὶ εἶπεν Ἰησοῦς πρὸς πάντα τὸν λαόν· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· πέραν τοῦ ποταμοῦ παρῴκησαν οἱ πατέρες ὑμῶν τὸ ἀπ᾿ ἀρχῆς, Θάρα ὁ πατὴρ Ἁβραὰμ καὶ ὁ πατὴρ Ναχώρ, καὶ ἐλάτρευσαν θεοῖς ἑτέροις.

ΙτΝ. 24,2 Και είπεν ο Ιησούς προς όλον τον λαόν· “αυτά λέγει Κυριος ο Θεός του Ισραηλιτικού λαού· οι πρόγονοί σας κατώκησαν κατ' αρχάς πέραν και ανατολικώς από τον Ευφράτην ποταμόν, ο Θαρα ο πατήρ του Αβραάμ και πατήρ του Ναχώρ και ελάτρευσαν άλλους θεούς.

ΙτΝ. 24,3 καὶ ἔλαβον τὸν πατέρα ὑμῶν τὸν Ἁβραὰμ ἐκ τοῦ πέραν τοῦ ποταμοῦ καὶ ὡδήγησα αὐτὸν ἐν πάσῃ τῇ γῇ καὶ ἐπλήθυνα αὐτοῦ σπέρμα

ΙτΝ. 24,3 Επήρα δε τον πατριάρχην σας Αβραάμ από την πέραν του Ευφράτου ποταμού περιοχήν και ωδήγησα αυτόν εις όλην την χώραν Χαναάν και έκαμα πλήθος πολύ τους απογόνους του.

ΙτΝ. 24,4 καὶ ἔδωκα αὐτῷ τὸν Ἰσαάκ, καὶ τῷ Ἰσαὰκ τὸν Ἰακὼβ καὶ τὸν Ἡσαῦ· καὶ ἔδωκα τῷ Ἡσαῦ τὸ ὄρος τὸ Σηεὶρ κληρονομῆσαι αὐτῷ, καὶ Ἰακὼβ καὶ οἱ υἱοὶ αὐτοῦ κατέβησαν εἰς Αἴγυπτον καὶ ἐγένοντο ἐκεῖ εἰς ἔθνος μέγα καὶ πολὺ καὶ κραταιόν. καὶ ἐκάκωσαν αὐτοὺς οἱ Αἰγύπτιοι,

ΙτΝ. 24,4 Εδωκα υιόν αυτού τον Ισαάκ εις δε τον Ισαάκ έδωκα υιούς τον Ιακώβ και τον Ησαύ. Εις τον Ησαύ έδωσα ως κληρονομίαν του και ιδιοκτησίαν του το όρος Σηείρ, ο δε Ιακώβ και οι υιοί του κατέβησαν εις την Αίγυπτον και εκεί έγιναν έθνος μέγα, πολυάριθμον και ισχυρόν. Οι Αιγύπτιοι όμως τους εταλαιπώρησαν και τους εβασάνισαν.

ΙτΝ. 24,5 καὶ ἐπάταξε Κύριος τὴν Αἴγυπτον ἐν σημείοις, οἷς ἐποίησεν ἐν αὐτοῖς.

ΙτΝ. 24,5 Αλλ' ο Κυριος εκτύπησε την Αίγυπτον θαυματουργικώς με σκληράς τιμωρίας, τας οποίας απέστειλεν εναντίον των.

ΙτΝ. 24,6 καὶ μετὰ ταῦτα ἐξήγαγε τοὺς πατέρας ἡμῶν ἐξ Αἰγύπτου, καὶ εἰσήλθατε εἰς τὴν θάλασσαν τὴν ἐρυθράν. καὶ κατεδίωξαν οἱ Αἰγύπτιοι ὀπίσω τῶν πατέρων ἡμῶν ἐν ἅρμασι καὶ ἐν ἵπποις εἰς τὴν θάλασσαν τὴν ἐρυθράν,

ΙτΝ. 24,6 Κατόπιν δε έβγαλεν ελευθέρους τους προγόνους μας από την Αίγυπτον και θαυματουργικώς εισήλθον και διήλθον την Ερυθράν Θαλασσαν. Οι Αιγυπτιοι κατεδίωξαν κατά πόδας τους προγόνους μας με άρματα και με ιππικόν μέσα εις την Ερυθράν Θαλασσαν.

ΙτΝ. 24,7 καὶ ἀνεβοήσαμεν πρὸς Κύριον, καὶ ἔδωκε νεφέλην καὶ γνόφον ἀναμέσον ἡμῶν καὶ ἀναμέσον τῶν Αἰγυπτίων καὶ ἐπήγαγεν ἐπ᾿ αὐτοὺς τὴν θάλασσαν, καὶ ἐκάλυψεν αὐτούς, καὶ εἴδοσαν οἱ ὀφθαλμοὶ ὑμῶν ὅσα ἐποίησε Κύριος ἐν γῇ Αἰγύπτῳ, καὶ ἦτε ἐν τῇ ἐρήμῳ ἡμέρας πλείους.

ΙτΝ. 24,7 Τοτε ανεβοήσαμεν όλοι προς τον Κυριον και εκείνος έστειλε νεφέλην και πυκνήν ομίχλην μεταξύ ημών και των Αιγυπτίων, επέφερεν εναντίον των την θάλασσαν, η οποία και τους εσκέπασε. Με τα ίδια σας τα μάτια είδατε όλα όσα έκαμεν ο Κυριος εις την Αίγυπτον. Κατόπιν δε εμείνατε εις την έρημον επί πολύν χρόνον.

ΙτΝ. 24,8 καὶ ἤγαγεν ἡμᾶς εἰς γῆν Ἀμοῤῥαίων τῶν κατοικούντων πέραν τοῦ Ἰορδάνου, καὶ παρετάξαντο ὑμῖν καὶ παρέδωκεν αὐτοὺς Κύριος εἰς τὰς χεῖρας ὑμῶν, καὶ κατεκληρονομήσατε τὴν γῆν αὐτῶν καὶ ἐξωλοθρεύσατε αὐτοὺς ἀπὸ προσώπου ὑμῶν.

ΙτΝ. 24,8 Και δια μέσου της ερήμου μας ωδήγησεν ο Κυριος εις την χώραν των Αμορραίων, αυτών οι οποίοι κατοικούν ανατολικώς από τον Ιορδάνην. Αυτοί παρετάχθησαν εις πόλεμον εναντίον σας, αλλά ο Κυριος τους παρέδωσε νικημένους εις τα χέρια σας και έτσι σεις εγίνατε κύριοι και κληρονόμοι της χώρας των και εξολοθρεύσατε αυτούς από τα μάτια σας.

ΙτΝ. 24,9 καὶ ἀνέστη Βαλὰκ ὁ τοῦ Σεπφὼρ βασιλεὺς Μωὰβ καὶ παρετάξατο τῷ Ἰσραὴλ καὶ ἀποστείλας ἐκάλεσε τὸν Βαλαὰμ ἀράσασθαι ἡμῖν·

ΙτΝ. 24,9 Εσηκώθη τότε εχθρικώς εναντίον σας ο Βαλάκ υιός του Σεπφώρ, βασιλεύς της Μωάβ και αντιπαρετάχθη κατά του Ισραηλιτικού λαού. Αυτός δε έστειλε και εκάλεσε τον Βαλαάμ, δια να σας καταρασθή.

ΙτΝ. 24,10 καὶ οὐκ ἠθέλησε Κύριος ὁ Θεός σου ἀπολέσαι σε, καὶ εὐλογίαις εὐλόγησεν ὑμᾶς, καὶ ἐξείλατο ὑμᾶς ἐκ χειρῶν αὐτῶν, καὶ παρέδωκεν αὐτούς.

ΙτΝ. 24,10 Κυριος όμως ο Θεός σας δεν ηθέλησε να σας καταστρέψη με κατάρας αλλά τουναντίον με ευλογίας πολλάς σας ηυλόγησε, και όχι μόνον σας εγλύτωσε από τα χέρια των εχθρών σας άλλα και παρέδωκεν αυτούς εις τας χείρας σας.

ΙτΝ. 24,11 καὶ διέβητε τὸν Ἰορδάνην καὶ παρεγενήθητε εἰς Ἱεριχώ· καὶ ἐπολέμησαν πρὸς ἡμᾶς οἱ κατοικοῦντες Ἱεριχώ, ὁ Ἀμοῤῥαῖος καὶ ὁ Χαναναῖος καὶ ὁ Φερεζαῖος καὶ ὁ Εὐαῖος καὶ ὁ Ἰεβουσαῖος καὶ ὁ Χετταῖος καὶ ὁ Γεργεσαῖος, καὶ παρέδωκεν αὐτοὺς Κύριος εἰς τὰς χεῖρας ὑμῶν.

ΙτΝ. 24,11 Επεράσατε τον Ιορδάνην και εφθάσατε εις την Ιεριχώ. Οι κάτοικοί της επολέμησαν εναντίον σας· επολέμησαν επίσης εναντίον σας οι Αμορραίοι, οι Χαναναίοι, οι Φερεζαίοι, οι Ευαίοι, οι Ιεβουσσαίοι, οι Χετταίοι και οι Γεργεσαίοι. Ο Κυριος όμως παρέδωκεν όλους αυτούς εις τα χέρια σας.

ΙτΝ. 24,12 καὶ ἐξαπέστειλε προτέραν ὑμῶν τὴν σφηκιάν, καὶ ἐξαπέστειλεν αὐτοὺς ἀπὸ προσώπου ὑμῶν, δώδεκα βασιλεῖς τῶν Ἀμοῤῥαίων, οὐκ ἐν τῇ ῥομφαίᾳ σου οὐδὲ ἐν τῷ τόξῳ σου.

ΙτΝ. 24,12 Εξαπέλυσεν εμπρός από σας σμήνη από σφήκας και εξεδίωξεν αυτούς από τα μάτια σας και τους δώδεκα βασιλείς των Αμορραίων. Με την δύναμιν του Κυρίου κατετροπώθησαν αυτοί και όχι με το ιδικόν σου σπαθί και το τόξον σου.

ΙτΝ. 24,13 καὶ ἔδωκεν ὑμῖν γῆν, ἐφ᾿ ἣν οὐκ ἐκοπιάσατε ἐπ᾿ αὐτῆς, καὶ πόλεις, ἃς οὐκ ᾠκοδομήκατε, καὶ κατῳκίσθητε ἐν αὐταῖς· καὶ ἀμπελῶνας καὶ ἐλαιῶνας, οὓς οὐκ ἐφυτεύσατε ὑμεῖς, ἔδεσθε.

ΙτΝ. 24,13 Και έδωκεν ο Κυριος εις σας την χώραν, δια την οποίαν δεν εκοπιάσατε, και πόλεις τας οποίας δεν εκτίσατε σεις και εγκατεστάθητε εις αυτάς. Σας έδωσεν αμπελώνας και ελαιώνας τους οποίους δεν εφυτεύσατε σεις, αλλά των οποίων απολαμβάνετε τους καρπούς.

ΙτΝ. 24,14 καὶ νῦν φοβήθητε Κύριον, καὶ λατρεύσατε αὐτῷ ἐν εὐθύτητι καὶ ἐν δικαιοσύνῃ καὶ περιέλεσθε τοὺς θεοὺς τοὺς ἀλλοτρίους, οἷς ἐλάτρευσαν οἱ πατέρες ἡμῶν ἐν τῷ πέραν τοῦ ποταμοῦ καὶ ἐν Αἰγύπτῳ, καὶ λατρεύσατε Κυρίῳ.

ΙτΝ. 24,14 Και τώρα να φοβηθήτε τον Κυριον και να λατρεύσετε αυτόν με ειλικρίνειαν και με αρετήν. Αφαιρέσατε και πετάξατε από την χώραν σας τους ξένους θεούς, τους οποίους κάποτε είχαν λατρεύσει οι προπάτορές σας όταν ευρίσκοντο πέραν από τον ποταμόν τον Ευφράτην και εις την Αίγυπτον και λατρεύσατε τον Κυριον.

ΙτΝ. 24,15 εἰ δὲ μὴ ἀρέσκει ὑμῖν λατρεύειν Κυρίῳ, ἐκλέξασθε ὑμῖν αὐτοῖς σήμερον, τίνι λατρεύσητε, εἴτε τοῖς θεοῖς τῶν πατέρων ὑμῶν, τοῖς ἐν τῷ πέραν τοῦ ποταμοῦ, εἴτε τοῖς θεοῖς τῶν Ἀμοῤῥαίων, ἐν οἷς ὑμεῖς κατοικεῖτε ἐπὶ τῆς γῆς αὐτῶν· ἐγὼ δὲ καὶ ἡ οἰκία μου λατρεύσομεν Κυρίῳ, ὅτι ἅγιός ἐστι.

ΙτΝ. 24,15 Εάν όμως δεν σας αρέση να λατρεύετε τον Κυριον, εκλέξατε σεις δια τον εαυτόν σας σήμερον, ποίον θεόν θέλετε να λατρεύσετε, είτε τους θεούς των προγόνων σας που ήσαν πέραν από τον Ευφράτην, είτε τους θεούς των Αμορραίων μεταξύ των οποίων και εις την γην των οποίων κατοικείτε. Σεις κάμετε ο,τι σας αρέσει. Εγώ όμως και η οικογένειά μου θα λατρεύσωμεν τον Κυριον διότι αυτός είναι ο Αγιος”.

ΙτΝ. 24,16 Καὶ ἀποκριθεὶς ὁ λαὸς εἶπε· μὴ γένοιτο ἡμῖν καταλιπεῖν Κύριον, ὥστε λατρεύειν θεοῖς ἑτέροις.

ΙτΝ. 24,16 Ολος τότε ο λαός απεκρίθη και είπε· “μη γένοιτο να εγκαταλείψωμεν τον Κυριον και να λατρεύσωμεν άλλους θεούς.

ΙτΝ. 24,17 Κύριος ὁ Θεός ἡμῶν, αὐτὸς Θεός ἐστιν· αὐτὸς ἀνήγαγεν ἡμᾶς καὶ τοὺς πατέρας ἡμῶν ἐξ Αἰγύπτου καὶ διεφύλαξεν ἡμᾶς ἐν πάσῃ τῇ ὁδῷ, ᾗ ἐπορεύθημεν ἐν αὐτῇ, καί ἐν πᾶσι τοῖς ἔθνεσιν, οὓς παρήλθομεν δι᾿ αὐτῶν.

ΙτΝ. 24,17 Κυριος ο Θεός μας αυτός είναι ο αληθινός Θεός. Αυτός ανεβίβασεν ελευθέρους ημάς και τους πατέρας μας από την Αίγυπτον και μας έφερεν έως έδω. Αυτός μας διεφύλαξεν εις όλον τον δρόμον τον οποίον εβαδίσαμεν εις την έρημον και δια μέσου όλων των εθνών, από τα οποία επεράσαμεν.

ΙτΝ. 24,18 καὶ ἐξέβαλε Κύριος τὸν Ἀμοῤῥαῖον καὶ πάντα τὰ ἔθνη τὰ κατοικοῦντα τὴν γῆν ἀπὸ προσώπου ἡμῶν. ἀλλὰ καὶ ἡμεῖς λατρεύσομεν Κυρίῳ· οὗτος γὰρ Θεὸς ἡμῶν ἐστι.

ΙτΝ. 24,18 Ο Κυριος εξεδίωξεν από εμπρός μας τους Αμορραίους και όλα τα ειδωλολατρικά έθνη τα οποία κατοικούσαν την χώραν αυτήν. Δι' αυτό, όχι μόνον συ, αλλά και ημείς θα λατρεύσωμεν τον Κυριον διότι αυτός είναι ο Θεός μας”.

ΙτΝ. 24,19 καὶ εἶπεν Ἰησοῦς πρὸς τὸν λαόν· οὐ μὴ δύνησθε λατρεύειν Κυρίῳ, ὅτι ὁ Θεὸς ἅγιός ἐστι, καὶ ζηλώσας οὗτος οὐκ ἀνήσει τὰ ἁμαρτήματα ὑμῶν καὶ τὰ ἀνομήματα ὑμῶν·

ΙτΝ. 24,19 Είπεν ο Ιησούς προς τον ισραηλιτικόν λαόν· “σκεφθήτε όμως τούτο· ότι δεν θα ημπορήτε να λατρεύετε τον αληθινόν Θέον, συγχρόνως δε να λατρεύετε και άλλους θεούς, διότι ο Κυριος είναι ο Θεός ο Αγιος· ζηλοτυπεί εάν λατρεύσετε άλλους θεούς και δεν θα ανεχθή τας αμαρτίας σας και τας παρανομίας σας.

ΙτΝ. 24,20 ἡνίκα ἂν ἐγκαταλίπητε Κύριον καὶ λατρεύσητε θεοῖς ἑτέροις, καὶ ἐπελθὼν κακώσει ὑμᾶς καὶ ἐξαναλώσει ὑμᾶς ἀνθ᾿ ὧν εὖ ἐποίησεν ὑμᾶς.

ΙτΝ. 24,20 Οταν δηλαδή εγκαταλείψετε τον Κυριον και λατρεύσετε άλλους θεούς θα επέλθη με οργήν εναντίον σας, θα σας τιμωρήση με αυστηρότητα και εάν επιμένετε εις την ειδωλολατρείαν σας θα σας καταστρέψη δια την αχαριστίαν που θα δείξετε εις αυτόν απέναντι των ευεργεσιών που σας έχει κάμει”.

ΙτΝ. 24,21 καὶ εἶπεν ὁ λαὸς πρὸς Ἰησοῦν· οὐχί, ἀλλὰ Κυρίῳ λατρεύσομεν.

ΙτΝ. 24,21 Είπε δε ο λαός στον Ιησούν· “οχι, αυτό δεν θα γίνη ποτέ. Δεν θα λατρεύσωμεν άλλους θεούς αλλά τον Κυριον θα λατρεύσωμεν”.

ΙτΝ. 24,22 καὶ εἶπεν Ἰησοῦς πρὸς τὸν λαόν· μάρτυρες ὑμεῖς καθ᾿ ὑμῶν, ὅτι ὑμεῖς ἐξελέξασθε Κυρίῳ λατρεύειν αὐτῷ.

ΙτΝ. 24,22 Είπε τότε προς τον λαόν ο Ιησούς· “σεις εις περίπτωσιν αλλαξοπιστίας σας είσθε μάρτυρες εναντίον του εαυτού σας, διότι σεις εξελέξατε τον Κυριον ως Θεόν σας και ωμολογήσατε ότι αυτόν μόνον θα λατρεύετε.

ΙτΝ. 24,23 καὶ νῦν περιέλεσθε τοὺς θεοὺς τοὺς ἀλλοτρίους τοὺς ἐν ὑμῖν καὶ εὐθύνατε τὴν καρδίαν ὑμῶν πρὸς Κύριον Θεὸν Ἰσραήλ.

ΙτΝ. 24,23 Και τώρα αφαιρέσατε από ανάμεσά σας και πετάξατε τους ξένους θεούς, κατευθύνατε και δώσατε την καρδίαν σας προς τον Κυριον και Θεόν του Ισραήλ”.

ΙτΝ. 24,24 καὶ εἶπεν ὁ λαὸς πρὸς Ἰησοῦν· Κυρίῳ λατρεύσομεν καὶ τῆς φωνῆς αὐτοῦ ἀκουσόμεθα.

ΙτΝ. 24,24 Είπε πάλιν ο λαός προς τον Ιησούν· “τον Κυριον θα λατρεύσωμεν και εις τας εντολάς αυτού θα υπακούωμεν”.

ΙτΝ. 24,25 καὶ διέθετο Ἰησοῦς διαθήκην πρὸς τὸν λαὸν ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ ἔδωκεν αὐτῷ νόμον καὶ κρίσιν ἐν Σηλὼ ἐνώπιον τῆς σκηνῆς τοῦ Θεοῦ Ἰσραήλ.

ΙτΝ. 24,25 Ετσι δε συνήψε και έκλεισε συμφωνίαν κατά την ημέραν εκείνην ο Ιησούς με τον λαόν και έδωκε προς αυτόν τον νόμον και τας διατάξεις εις Σηλώ ενώπιον της Σκηνής του Μαρτυρίου του Θεού του Ισραήλ.

ΙτΝ. 24,26 καὶ ἔγραψε τὰ ῥήματα ταῦτα εἰς βιβλίον νόμων τοῦ Θεοῦ· καὶ ἔλαβε λίθον μέγαν καὶ ἔστησεν αὐτὸν Ἰησοῦς ὑπὸ τὴν τερέμινθον ἀπέναντι Κυρίου.

ΙτΝ. 24,26 Εγραψε δε τα λόγια αυτά στο βιβλίον των Νομων του Θεού. Επειτα επήρεν ένα μεγάλον λίθον και έστησεν αυτόν όρθιον κάτω από ένα δένδρον τερέβινθον που ευρίσκετο απέναντι της Σκηνής του Μαρτυρίου.

ΙτΝ. 24,27 καὶ εἶπεν Ἰησοῦς πρὸς τὸν λαόν· ἰδοὺ ὁ λίθος οὗτος ἔσται ἐν ὑμῖν εἰς μαρτύριον, ὅτι αὐτὸς ἀκήκοε πάντα τὰ λεχθέντα αὐτῷ ὑπὸ Κυρίου, ὅ,τι ἐλάλησε πρὸς ὑμᾶς σήμερον· καὶ οὗτος ἔσται ἐν ὑμῖν εἰς μαρτύριον ἐπ᾿ ἐσχάτων τῶν ἡμερῶν, ἡνίκα ἂν ψεύσησθε Κυρίῳ τῷ Θεῷ μου.

ΙτΝ. 24,27 Και είπεν ο Ιησούς προς τον ισραηλιτικόν λαόν· “ιδού, αυτός ο λίθος θα είναι μεταξύ σας μάρτυς, διότι και αυτός ήκουσε όλους τους λόγους τους οποίους είπεν ο Κυριος ενώπιόν του όλα όσα είπε προς σας σήμερον. Αυτός ο λίθος θα είναι μεταξύ σας μάρτυς μέχρι τας τελευταίας εκείνας ημέρας, κατά τας οποίας θα είχατε τυχόν ψευσθή ενώπιον του Θεού και θα είχατε στραφή προς ειδωλολατρικούς θεούς”.

ΙτΝ. 24,28 καὶ ἀπέστειλεν Ἰησοῦς τὸν λαόν, καὶ ἐπορεύθησαν ἕκαστος εἰς τὸν τόπον αὐτοῦ.

ΙτΝ. 24,28 Απέλυσε τότε ο Ιησούς τον λαόν. Εκείνοι δε επορεύθησαν ο καθένας στον τόπον του.

ΙτΝ. 24,29 καὶ ἐλάτρευσεν Ἰσραὴλ τῷ Κυρίῳ πάσας τὰς ἡμέρας Ἰησοῦ καὶ πάσας τὰς ἡμέρας τῶν πρεσβυτέρων, ὅσοι ἐφείλκυσαν τὸν χρόνον μετὰ Ἰησοῦ καὶ ὅσοι εἴδοσαν πάντα τὰ ἔργα Κυρίου, ὅσα ἐποίησε τῷ Ἰσραήλ.

ΙτΝ. 24,29 Οι Ισραηλίται ελάτρευσαν πράγματι τον Κυριον καθ' όλον τον χρόνον που εζούσεν ο Ιησούς του Ναυη, όλον τον χρόνον που εζούσαν ακόμη οι πρεσβύτεροι εκείνοι όσοι συνέζησαν με τον Ιησούν και είχον ίδει όλα τα θαυμαστά έργα, τα οποία ο Κυριος είχε κάμει δια τον ισραηλιτικόν λαόν.

ΙτΝ. 24,30 Καὶ ἐγένετο μετ᾿ ἐκεῖνα καὶ ἀπέθανεν Ἰησοῦς υἱὸς Ναυὴ δοῦλος Κυρίου ἑκατὸν δέκα ἐτῶν.

ΙτΝ. 24,30 Επειτα δε από τα γεγονότα αυτά απέθανεν ο δούλος του Κυρίου ο Ιησούς, υιός του Ναυη, εις ηλικίαν εκατόν δέκα ετών.

ΙτΝ. 24,31 καὶ ἔθαψαν αὐτὸν πρὸς τοῖς ὁρίοις τοῦ κλήρου αὐτοῦ ἐν Θαμνασασὰχ ἐν τῷ ὄρει τῷ Ἐφραὶμ ἀπὸ βοῤῥᾶ τοῦ ὄρους Γαάς· ἐκεῖ ἔθηκαν μετ᾿ αὐτοῦ εἰς τό μνῆμα, εἰς ὃ ἔθαψαν αὐτὸν ἐκεῖ, τὰς μαχαίρας τὰς πετρίνας, ἐν αἷς περιέτεμε τοὺς υἱοὺς Ἰσραὴλ ἐν Γαλγάλοις, ὅτε ἐξήγαγεν αὐτοὺς ἐξ Αἰγύπτου, καθὰ συνέταξεν αὐτοῖς Κύριος, καὶ ἐκεῖ εἰσιν ἕως τῆς σήμερον ἡμέρας.

ΙτΝ. 24,31 Εθαψαν αυτόν εις την περιοχήν, την οποίαν είχε λάβει ως μερίδιόν του, εις Θαανασασάχ στο όρος Εφραίμ, βορείως από το όρος Γαάς. Εκεί οι Ισραηλίται, στο μνήμα στο οποίον τον έθαψαν, έθεσαν μαζή του και τας πετρίνας μαχαίρας, με τας οποίας είχε περιτάμει τους Ισραηλίτας εις Γαλγαλα, όπως διέταξεν ο Θεός, όταν έβγαλεν αυτούς ελευθέρους από την Αίγυπτον. Εκεί δε είναι αι πέτριναι αυταί μάχαιραι μέχρι της σημερινής ημέρας.

ΙτΝ. 24,32 καὶ τὰ ὀστᾶ Ἰωσὴφ ἀνήγαγον οἱ υἱοὶ Ἰσραὴλ ἐξ Αἰγύπτου καὶ κατώρυξαν ἐν Σικίμοις, ἐν τῇ μερίδι τοῦ ἀγροῦ, οὗ ἐκτήσατο Ἰακὼβ παρὰ τῶν Ἀμοῤῥαίων τῶν κατοικούντων ἐν Σικίμοις ἀμνάδων ἑκατὸν καὶ ἔδωκεν αὐτὴν Ἰωσὴφ ἐν μερίδι.

ΙτΝ. 24,32 Τα δε οστά του Ιωσήφ τα οποία οι Ισραηλίται είχον μεταφέρει από την Αίγυπτον, τα έθαψαν εις την Συχέμ εις ένα σημείον του αγρού, τον οποίον είχεν αγοράσει ο Ιακώβ αντί εκατόν αμνάδων από τους Αμορραίους που κατοικούσαν εις Συχέμ, και τον οποίον έδωκεν στους απογόνους του Ιωσήφ ως κληρονομίαν και ιδιοκτησίαν των.

ΙτΝ. 24,33 καὶ ἐγένετο μετὰ ταῦτα καὶ Ἐλεάζαρ υἱὸς Ἀαρὼν ὁ ἀρχιερεὺς ἐτελεύτησε καὶ ἐτάφη ἐν Γαβαὰρ Φινεὲς τοῦ υἱοῦ αὐτοῦ, ἣν ἔδωκεν αὐτῷ ἐν τῷ ὄρει Ἐφραίμ. ἐν ἐκείνῃ τῇ ἡμέρᾳ λαβόντες οἱ υἱοὶ Ἰσραὴλ τὴν κιβωτὸν τοῦ Θεοῦ περιεφέροσαν ἐν ἑαυτοῖς, καὶ Φινεὲς ἱεράτευσεν ἀντὶ Ἐλεάζαρ τοῦ πατρὸς αὐτοῦ, ἕως ἀπέθανε καὶ κατωρύγη ἐν Γαβαὰρ τῇ ἑαυτοῦ. οἱ δὲ υἱοὶ Ἰσραὴλ ἀπήλθοσαν ἕκαστος εἰς τὸν τόπον αὐτῶν καὶ εἰς τὴν ἑαυτῶν πόλιν. καὶ ἐσέβοντο οἱ υἱοὶ Ἰσραὴλ τὴν Ἀστάρτην καὶ Ἀσταρὼθ καὶ τοὺς θεοὺς τῶν ἐθνῶν τῶν κύκλῳ αὐτῶν· καὶ παρέδωκεν αὐτοὺς Κύριος εἰς χεῖρας Ἐγλὼμ τῷ βασιλεῖ Μωάβ, καὶ ἐκυρίευσεν αὐτῶν ἔτη δεκαοκτώ.

ΙτΝ. 24,33 Μετά ταύτα και ο Ελεάζαρ ο αρχιερεύς, ο υιός του Ααρών, απέθανε και ετάφη εις Γαβαάρ, πόλιν του υιού του Φινεές, την οποίαν είχε δώσει προς αυτόν στο όρος Εφραίμ. Κατά την ημέραν εκείνην της τελευτής του αρχιερέως έλαβον οι Ισραηλίται και περιέφερον ανά μέσον αυτών μετά κατανύξεως την Κιβωτόν της Διαθήκης. Ο Φινεές αρχιεράτευσεν αντί του πατρός του Ελεάζαρ, μέχρις ότου απέθανε και ετάφη εις την πόλιν του Γαβαάρ. Οι δε Ισραηλίται απήλθον έκαστος εις τας περιοχάς των και τας πόλεις των. Αλλά μετ' ολίγον οι Ισραηλίται ήρχισαν να λατρεύουν την Αστάρτην και Ασταρώθ και τους θεούς των κύκλω ειδωλολατρικών εθνών. Δι' αυτό δε ο Κυριος παρέδωκεν αυτούς εις τα χέρια Εγλώμ βασιλέως της Μωάβ, ο οποίος και κατεδούλωσεν αυτούς επί δέκα οκτώ έτη.


07) ΚΡΙΤΑΙ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΚΡΙΤΑΙ

ΚΡΙΤΑΙ 1

Κρ. 1,1 Καὶ ἐγένετο μετὰ τὴν τελευτὴν Ἰησοῦ καὶ ἐπηρώτων οἱ υἱοὶ Ἰσραὴλ διὰ τοῦ Κυρίου λέγοντες· τίς ἀναβήσεται ἡμῖν πρὸς τοὺς Χαναναίους ἀφηγούμενος τοῦ πολεμῆσαι πρὸς αὐτούς;

Κρ. 1,1 Μετά τον θάνατον του Ιησού του Ναυή ηρώτησαν οι Ισραηλίται τον Κυριον λέγοντες· “ποία από τας φυλάς μας θα αναλάβη να επιτεθή κατά των Χαναναίων ως αρχηγός του πολέμου εναντίον αυτών”.

Κρ. 1,2 καὶ εἶπε Κύριος· Ἰούδας ἀναβήσεται. ἰδοὺ δέδωκα τὴν γῆν ἐν χειρὶ αὐτοῦ.

Κρ. 1,2 Ο Κυριος απήντησε· “η φυλή του Ιούδα θα αναλάβη ως αρχηγός τον πόλεμον αυτόν. Ιδού, έχω παραδώσει εις τα χέρια αυτής την χώραν των Χαναναίων”.

Κρ. 1,3 καὶ εἶπεν Ἰούδας τῷ Συμεὼν ἀδελφῷ αὐτοῦ· ἀνάβηθι μετ᾿ ἐμοῦ ἐν τῷ κλήρῳ μου, καὶ παραταξώμεθα πρὸς τοὺς Χαναναίους, καὶ πορεύσομαι κἀγὼ μετὰ σοῦ ἐν τῷ κλήρῳ σου. καὶ ἐπορεύθη μετ᾿ αὐτοῦ Συμεών.

Κρ. 1,3 Η δε φυλή του Ιούδα είπε τότε εις την γειτονικήν της φυλήν του Συμεών· “έλα και συ μαζή μου εις την κληρονομίαν μου, δια να αντιπαραταχθώμεν μαζή εναντίον των Χαναναίων. Επειτα δε και εγώ θα έλθω μαζή σου δια να εκκαθαρίσωμεν την ιδικήν σου κληρονομίαν”. Πράγματι η φυλή του Συμεών επορεύθη μαζή με την φυλήν Ιούδα στον πόλεμον.

Κρ. 1,4 καὶ ἀνέβη Ἰούδας, καὶ παρέδωκε Κύριος τὸν Χαναναῖον καὶ τὸν Φερεζαῖον εἰς τὰς χεῖρας αὐτῶν. καὶ ἔκοψαν αὐτοὺς ἐν Βεζὰκ εἰς δέκα χιλιάδας ἀνδρῶν.

Κρ. 1,4 Η φυλή του Ιούδα εβάδισε κατά των Χαναναίων, ο δε Κυριος παρέδωκε τους Χαναναίους και τους Φερεζαίους εις τας χείρας αυτών. Εφόνευσαν δε από αυτούς εις την πόλιν Βεζέκ δέκα χιλιάδας άνδρας.

Κρ. 1,5 καὶ κατέλαβον τὸν Ἀδωνιβεζὲκ ἐν τῇ Βεζὲκ καὶ παρετάξαντο πρὸς αὐτὸν καὶ ἔκοψαν τὸν Χαναναῖον καὶ Φερεζαῖον.

Κρ. 1,5 Κατέλαβαν δε τον Αδωνιβεζέκ δηλαδή τον βασιλέα της Βεζέκ εντός της πόλεως, επετέθησαν εναντίον αυτού και εφόνευσαν τους Χαναναίους και Φερεζαίους.

Κρ. 1,6 καὶ ἔφυγεν Ἀδωνιβεζέκ, καὶ κατέδραμον ὀπίσω αὐτοῦ καὶ ἐλάβοσαν αὐτὸν καὶ ἀπέκοψαν τὰ ἄκρα τῶν χειρῶν αὐτοῦ καὶ τὰ ἄκρα τῶν ποδῶν αὐτοῦ.

Κρ. 1,6 Ο βασιλεύς της Βεζέκ ετράπη εις φυγήν. Αλλά τον κατεδίωξαν οι Ισραηλίται, τον συνέλαβαν και του έκοψαν τα μεγάλα δάκτυλα από τας χείρας και τους πόδας του.

Κρ. 1,7 καὶ εἶπεν Ἀδωνιβεζέκ· ἑβδομήκοντα βασιλεῖς τὰ ἄκρα τῶν χειρῶν αὐτῶν καὶ τὰ ἄκρα τῶν ποδῶν αὐτῶν ἀποκεκομμένοι ἦσαν συλλέγοντες τὰ ὑποκάτω τῆς τραπέζης μου· καθὼς οὖν ἐποίησα, οὕτως ἀνταπέδωκέ μοι ὁ Θεός. καὶ ἄγουσιν αὐτὸν εἰς Ἱερουσαλήμ, καὶ ἀπέθανεν ἐκεῖ.

Κρ. 1,7 Είπε δε ο Αδωνιβεζέκ· “εγώ έκοψα τα δάκτυλα των χειρών και των ποδών εβδόμηκοντά βασιλέων, οι οποίοι και συνέλεγαν κάτω από την τράπεζάν μου τα μικρά κομματάκια ψωμιού και τροφών που έπιπτον. Οπως λοιπόν εγώ έκαμα εναντίον εκείνων, έτσι και με ετιμώρησε τώρα ο Θεός”. Οι Ισραηλίται ωδήγησαν αυτόν εις την Ιερουσαλήμ, όπου και απέθανεν.

Κρ. 1,8 Καὶ ἐπολέμουν υἱοὶ Ἰούδα τὴν Ἱερουσαλὴμ καὶ κατελάβοντο αὐτὴν καὶ ἐπάταξαν αὐτὴν ἐν στόματι ῥομφαίας καὶ τὴν πόλιν ἐνέπρησαν ἐν πυρί.

Κρ. 1,8 Οι άνδρες της φυλής του Ιούδα ανέλαβον πόλεμον εναντίον της Ιερουσαλήμ, κατέλαβον αυτήν και επέρασαν εν στόματι μαχαίρας τους κατοίκους της, την δε πόλιν παρέδωσαν στο πυρ.

Κρ. 1,9 καὶ μετὰ ταῦτα κατέβησαν οἱ υἱοὶ Ἰούδα πολεμῆσαι πρὸς τὸν Χαναναῖον τὸν κατοικοῦντα τὴν ὀρεινὴν καὶ τὸ νότιον καὶ τὴν πεδινήν.

Κρ. 1,9 Μετά ταύτα οι άνδρες της φυλής Ιούδα κατέβησαν προς νότον, δια να πολεμήσουν τους Χαναναίους, οι οποίοι κατοικούσαν την ορεινήν και την νότιον πεδινήν περιοχήν.

Κρ. 1,10 καὶ ἐπορεύθη Ἰούδας πρὸς τὸν Χαναναῖον τὸν κατοικοῦντα ἐν Χεβρών, καὶ ἐξῆλθε Χεβρὼν ἐξ ἐναντίας· καὶ τὸ ὄνομα ἦν Χεβρὼν τὸ πρότερον Καριαθαρβοκσεφέρ. καὶ ἐπάταξαν τὸν Σεσσὶ καὶ Ἀχιναὰν καὶ Θολμί, γεννήματα τοῦ Ἐνάκ.

Κρ. 1,10 Εδάδισαν εναντίον των Χαναναίων οι οποίοι κατοικούσαν εις Χεβρών. Οι πολεμισταί της Χεβρών εξήλθον να αντιπαραταχθούν εναντίον εκείνων το όνομα της Χεβρών ήτο προηγουμένως Καριαθαρβοκσεφέρ. Εκεί εκτύπησαν οι Ιουδαίοι και κατέλαβον τας φυλάς Σεσσί, Αχιναάν και Θολμί, απογόνους των Ενακίμ, της φυλής των γιγάντων.

Κρ. 1,11 καὶ ἀνέβησαν ἐκεῖθεν πρὸς τοὺς κατοικοῦντας Δαβίρ· τὸ δὲ ὄνομα τῆς Δαβὶρ ἦν ἔμπροσθεν Καριαθσεφάρ, Πόλις γραμμάτων.

Κρ. 1,11 Από εκεί εβάδισαν προς τους κατοίκους της Δαβίρ. Το όνομα της Δαβίρ ήτο προηγουμένως Καριαθσεφάρ, Πολις Γραμμάτων.

Κρ. 1,12 καὶ εἶπε Χάλεβ· ὃς ἂν πατάξῃ τὴν Πόλιν τῶν γραμμάτων καὶ προκαταλάβηται αὐτήν, δώσω αὐτῷ τὴν Ἀσχὰ θυγατέρα μου εἰς γυναῖκα.

Κρ. 1,12 Ο Χαλεβ είπεν· “εις εκείνον, ο οποίος θα κτυπήση και θα κυριεύση την Πολιν των Γραμμάτων, θα δώσω εγώ ως σύζυγόν του την θυγατέρα μου Ασχά”.

Κρ. 1,13 καὶ προκατελάβετο αὐτὴν Γοθονιὴλ υἱὸς Κενὲζ ἀδελφοῦ Χάλεβ ὁ νεώτερος, καὶ ἔδωκεν αὐτῷ Χάλεβ τὴν Ἀσχὰ θυγατέρα αὐτοῦ εἰς γυναῖκα.

Κρ. 1,13 Εκυρίευσε την πόλιν ο Γοθονιήλ, υιός του Κενέζ ο οποίος ήτο αδελφός νεώτερος του Χαλεβ. Ο δε Χαλεδ έδωκε σύμφωνα με την υπόσχεσίν του, εις αυτόν ως σύζυγον την θυγατέρα του.

Κρ. 1,14 καὶ ἐγένετο ἐν τῇ εἰσόδῳ αὐτῆς καὶ ἐπέσεισεν αὐτὴν Γοθονιὴλ τοῦ αἰτῆσαι παρὰ τοῦ πατρὸς αὐτῆς ἀγρόν, καὶ ἐγόγγυζε καὶ ἔκραξεν ἀπὸ τοῦ ὑποζυγίου· εἰς γῆν νότου ἐκδέδοσαί με. καὶ εἶπεν αὐτῇ Χάλεβ· τί ἐστί σοι;

Κρ. 1,14 Οταν δε αυτή εβάδιζε να εισέλθη στον οίκον του Γοθονιήλ εκείνος την επίεσε να ζητήση από τον πατέρα της ένα αγρόν. Αυτή δε από τον όνον, επί του οποίου εκάθητο, εγόγγυσε και έκραξε δήθεν παραπονουμένη· “με έδωκες ως σύζυγον εις χώραν μακρυνήν προς νότον”. Ο δε Χαλεβ την ηρώτησε· “τι σου συμβαίνει;”

Κρ. 1,15 καὶ εἶπεν αὐτῷ Ἀσχά· δὸς δή μοι εὐλογίαν, ὅτι εἰς γῆν νότου ἐκδέδοσαί με, καὶ δώσεις μοι λύτρωσιν ὕδατος. καὶ ἔδωκεν αὐτῇ Χάλεβ κατὰ τὴν καρδίαν αὐτῆς λύτρωσιν μετεώρων καὶ λύτρωσιν ταπεινῶν.

Κρ. 1,15 Η Ασχά του απήντησε· “δος μου μίαν ευλογημένην περιοχήν γης διότι με στέλνεις εις την κατάξηρον γην του νότου· θέλω να μου δώσης μέρος να ποτίζεται από ύδατα”. Ο Χαλεβ έδωκεν εις αυτήν, σύμφωνα με την επιθυμίαν της καρδίας της, περιοχήν εις υψηλά και χαμηλά μέρη διαρρεόμενα από ύδατα.

Κρ. 1,16 Καὶ οἱ υἱοὶ Ἰοθὸρ τοῦ Κιναίου τοῦ γαμβροῦ Μωυσῆ ἀνέβησαν ἐκ πόλεως τῶν φοινίκων μετὰ τῶν υἱῶν Ἰούδα εἰς τὴν ἔρημον τὴν οὖσαν ἐν τῷ νότῳ Ἰούδα, ἥ ἐστιν ἐπὶ καταβάσεως Ἀράδ, καὶ κατῴκησαν μετὰ τοῦ λαοῦ.

Κρ. 1,16 Οι απόγονοι του Ιοθόρ, του Κιναίου, πενθερού του Μωϋσέως ανέβησαν από την πόλιν των Φοινίκων, δηλαδή την Ιεριχώ, μαζή με την φυλήν Ιούδα εις την έρημον νοτίως εις την περιοχήν της φυλής Ιούδα, η οποία ευρίσκεται εις την κατωφέρειαν της Αράδ, και εγκατεστάθησαν εκεί μαζή με τον λαόν.

Κρ. 1,17 καὶ ἐπορεύθη Ἰούδας μετὰ Συμεὼν τοῦ ἀδελφοῦ αὐτοῦ καὶ ἔκοψε τὸν Χαναναῖον τὸν κατοικοῦντα Σεφέκ· καὶ ἐξωλόθρευσεν αὐτούς, καὶ ἐκάλεσε τὸ ὄνομα τῆς πόλεως Ἀνάθεμα.

Κρ. 1,17 Η φυλή του Ιούδα μαζή με την γειτονικήν της φυλήν του Συμεών εβάδισε και κατέκοψε τους Χαναναίους, οι οποίοι, κατοικούσαν την Σεφέκ· εξωλόθρευσεν αυτούς και ωνόμασαν την πόλιν εκείνην “Ανάθεμα”.

Κρ. 1,18 καὶ οὐκ ἐκληρονόμησεν Ἰούδας τὴν Γάζαν οὐδὲ τὰ ὅρια αὐτῆς, οὐδὲ τὴν Ἀσκάλωνα οὐδὲ τὰ ὅρια αὐτῆς, οὐδὲ τὴν Ἀκκαρὼν οὐδὲ τὰ ὅρια αὐτῆς, τὴν Ἄζωτον οὐδὲ τὰ περισπόρια αὐτῆς.

Κρ. 1,18 Αλλά η φυλή του Ιούδα δεν κατέκτησε την Γαζαν ούτε την γύρω αυτής περιοχήν, ούτε την Ασκάλωνα με την περιοχήν της, ούτε την Ακκαρών με την περιοχήν της, ούτε την Αζωτον με την γύρω αυτής καλλιεργήσιμον περιοχήν.

Κρ. 1,19 καὶ ἦν Κύριος μετὰ Ἰούδα καὶ ἐκληρονόμησε τὸ ὄρος, ὅτι οὐκ ἠδυνάσθησαν ἐξολοθρεῦσαι τοὺς κατοικοῦντας τὴν κοιλάδα, ὅτι Ῥηχὰβ διεστείλατο αὐτοῖς.

Κρ. 1,19 Ο Κυριος ήτό με την φυλήν Ιούδα, η οποία κατέλαβε και εκληρονόμησε την ορεινήν περιοχήν· εγκατεστάθη δε εκεί διότι δεν ημπόρεσαν να εξολοθρεύσουν τους κατοικούντας εις τα πεδινά μέρη, ο δε Ρηχάβ συνέστησεν εις αυτούς να μη καταλάβουν την πεδινήν περιοχήν.

Κρ. 1,20 καὶ ἔδωκαν τῷ Χάλεβ τὴν Χεβρών, καθὼς ἐλάλησε Μωυσῆς, καὶ ἐκληρονόμησεν ἐκεῖθεν τὰς τρεῖς πόλεις τῶν υἱῶν Ἐνάκ.

Κρ. 1,20 Οι Ισραηλίται έδωκαν στον Χαλεβ την Χεβρών όπως είχε παραγγείλει ο Μωϋσής, ο δε Χαλεβ εξώρμησεν από εκεί και κατέλαβε τας τρεις πόλεις των απογόνων του Ενάκ.

Κρ. 1,21 καὶ τὸν Ἰεβουσαῖον τὸν κατοικοῦντα ἐν Ἱερουσαλὴμ οὐκ ἐκληρονόμησαν οἱ υἱοὶ Βενιαμίν, καὶ κατῴκησεν ὁ Ἰεβουσαῖος μετὰ τῶν υἱῶν Βενιαμὶν ἐν Ἱερουσαλὴμ ἕως τῆς ἡμέρας ταύτης.

Κρ. 1,21 Η φυλή Βενιαμίν δεν εξεδίωξαν τους Ιεβουσαίους οι οποίοι κατοικούσαν εις την Ιερουσαλήμ και δεν κατέλαβαν την περιοχήν των· έτσι δε οι Ιεβουσαίοι κατοικούσαν μαζή με την φυλήν Βενιαμίν εις την Ιερουσαλήμ και την περιοχήν μέχρι της ημέρας αυτής.

Κρ. 1,22 καὶ ἀνέβησαν οἱ υἱοὶ Ἰωσὴφ καί γε αὐτοὶ εἰς Βαιθήλ, καὶ Κύριος ἦν μετ᾿ αὐτῶν.

Κρ. 1,22 Η φυλή των υιών του Ιωσήφ εβάδισε και αυτή εναντίον της Βαιθήλ ο δε Κυριος ήτο μαζή των.

Κρ. 1,23 καὶ παρενέβαλον καὶ κατεσκέψαντο Βαιθήλ· τὸ δὲ ὄνομα τῆς πόλεως ἦν ἔμπροσθεν Λουζά.

Κρ. 1,23 Επολιόρκησαν και κατεσκόπευσαν την Βαιθήλ, της οποίας το όνομα προηγουμένως ήτο Λουζά.

Κρ. 1,24 καὶ εἶδον οἱ φυλάσσοντες, καὶ ἰδοὺ ἀνὴρ ἐξεπορεύετο ἐκ τῆς πόλεως· καὶ ἔλαβον αὐτὸν καὶ εἶπον αὐτῷ· δεῖξον ἡμῖν τῆς πόλεως τὴν εἴσοδον, καὶ ποιήσομεν μετὰ σοῦ ἔλεος.

Κρ. 1,24 Οι Ισραηλίται κατάσκοποι επρόσεξαν και είδον και ιδού ένας άνδρας εξήρχετο από την πόλιν. Τον συνέλαβαν και του είπον “δείξε μας την είσοδον της πόλεως και ημείς θα δείξωμεν προς σε έλεος και δεν θα σε φονεύσωμεν”.

Κρ. 1,25 καὶ ἔδειξεν αὐτοῖς τὴν εἴσοδον τῆς πόλεως, καὶ ἐπάταξαν τὴν πόλιν ἐν στόματι ῥομφαίας, τὸν δὲ ἄνδρα καὶ τὴν συγγένειαν αὐτοῦ ἐξαπέστειλαν.

Κρ. 1,25 Εκείνος τους έδειξε την είσοδον της πόλεως, από την οποίαν οι Ισραηλίται εισήλθον και κατέλαβον την πόλιν και επέρασαν εν στόματι μαχαίρας όλους τους κατοίκους της. Αφήκαν όμως ελευθέρους τον άνδρα εκείνον που τους έδειξε την είσοδον και τους συγγενείς του.

Κρ. 1,26 καὶ ἐπορεύθη ὁ ἀνὴρ εἰς γῆν Χεττὶν καὶ ᾠκοδόμησεν ἐκεῖ πόλιν καὶ ἐκάλεσε τὸ ὄνομα αὐτῆς Λουζά· τοῦτο ὄνομα αὐτῆς ἕως τῆς ἡμέρας ταύτης.

Κρ. 1,26 Ο άνθρωπος δε εκείνος μετέβη εις την χώραν των Χετταίων, έκτισεν εκεί πόλιν και της έδωσε το όνομα Λουζά. Αυτό δε και είναι το όνομα της πόλεως μέχρις αυτής της ημέρας.

Κρ. 1,27 καὶ οὐκ ἐξῇρε Μανασσῆ τὴν Βαιθσάν, ἥ ἐστι Σκυθῶν πόλις, οὐδὲ τὰς θυγατέρας αὐτῆς οὐδὲ τὰ περίοικα αὐτῆς οὐδὲ τὴν Θανὰκ οὐδὲ τὰς θυγατέρας αὐτῆς, οὐδὲ τοὺς κατοικοῦντας Δὼρ οὐδὲ τὰς θυγατέρας αὐτῆς, οὐδὲ τὸν κατοικοῦντα Βαλὰκ οὐδὲ τὰ περίοικα αὐτῆς οὐδὲ τὰς θυγατέρας αὐτῆς, οὐδὲ τοὺς κατοικοῦντας Μαγεδὼ οὐδὲ τὰ περίοικα αὐτῆς καὶ τὰς θυγατέρας αὐτῆς, οὐδὲ τοὺς κατοικοῦντας Ἰεβλαὰμ οὐδὲ τὰ περίοικα αὐτῆς οὐδὲ τὰς θυγατέρας αὐτῆς· καὶ ἤρξατο ὁ Χαναναῖος κατοικεῖν ἐν τῇ γῇ ταύτῃ.

Κρ. 1,27 Η ημίσεια φυλή του Μανασσή δεν εξεδίωξε τους κατοίκους της πόλεως Βαιθσάν αυτή είναι η Σκυθόπολις ούτε τους κατοίκους των χωρίων της και της γύρω περιοχής. Δεν εξεδίωξεν επίσης τους κατοίκους της Θανάκ ούτε τους κατοίκους των χωρίων της και της γύρω περιοχής· δεν εξεδίωξε τους κατοίκους της Δωρ ούτε τους κατοίκους των γύρω χωρίων της, ούτε και τους κατοικούντας εις την Βαλάκ, εις την γύρω περιοχήν και τα χωρία της, ούτε τους κατοικούντας εις Μαγεδώ εις την γύρω περιοχήν και τα χωρία της, ούτε τους κατοικούντας εις την Ιεβλαάμ εις την γύρω περιοχήν και τα χωρία της. Δια τούτο οι Χαναναίοι ανεθάρρησαν, κατοικούσαν και ήρχισαν να επεκτείνωνται εις την περιοχήν αυτήν.

Κρ. 1,28 καὶ ἐγένετο ὅτε ἐνίσχυσεν Ἰσραήλ, καὶ ἐποίησε τὸν Χαναναῖον εἰς φόρον καὶ ἐξαίρων οὐκ ἐξῇρεν αὐτόν.

Κρ. 1,28 Οι Ισραηλίται έγιναν βεβαίως ισχυροί αλλά δεν εξώντωσαν τους Χαναναίους τελείως. Ηρκέσθησαν να τους κάμουν φόρου υποτελείς.

Κρ. 1,29 καὶ Ἐφραὶμ οὐκ ἐξῇρε τὸν Χαναναῖον τὸν κατοικοῦντα ἐν Γαζέρ· καὶ κατῴκησεν ὁ Χαναναῖος ἐν μέσῳ αὐτοῦ ἐν Γαζὲρ καὶ ἐγένετο εἰς φόρον.

Κρ. 1,29 Και οι της φυλής Εφραίμ δεν εξεδίωξαν τους Χαναναίους τους κατοικούντας εις Γαζέρ. Ετσι δε οι Χαναναίοι εγκατεστάθησαν εν μέσω των Ισραηλιτών και εις την Γαζέρ γενόμενοι μόνον φόρου υποτελείς εις αυτούς.

Κρ. 1,30 καὶ Ζαβουλὼν οὐκ ἐξῇρε τοὺς κατοικοῦντας Κέδρων, οὐδὲ τοὺς κατοικοῦντας Δωμανά· καὶ κατῴκησεν ὁ Χαναναῖος ἐν μέσῳ αὐτῶν καὶ ἐγένετο αὐτῷ εἰς φόρον.

Κρ. 1,30 Και η φυλή Ζαβουλών δεν εξεδίωξε τους κατοίκους της πόλεως Κέδρων ούτε τους κατοίκους Δωμανά. Δια τούτο οι Χαναναίοι κατοικούσαν εν μέσω των Ισραηλιτών, πληρώνοντες μόνον εις αυτούς φόρον υποτελείας.

Κρ. 1,31 καὶ Ἀσὴρ οὐκ ἐξῇρε τοὺς κατοικοῦντας Ἀκχώ, καὶ ἐγένετο αὐτῷ εἰς φόρον, καὶ τοὺς κατοικοῦντας Δὼρ καὶ τοὺς κατοικοῦντας Σιδῶνα καὶ τοὺς κατοικοῦντας Ἀαλάφ, τὸν Ἀσχαζὶ καὶ τὸν Χελβὰ καὶ τὸν Ναΐ καὶ τὸν Ἐρεώ.

Κρ. 1,31 Και η φυλή του Ασήρ δεν εξεδίωξε τους κατοίκους της Ακχώ οι οποίοι έγιναν μόνον φόρου υποτελείς εις αυτήν. Δεν εξεδίωξαν επίσης τους κατοίκους της Δωρ, τους κατοίκους της Σιδώνος, τους κατοίκους της Ααλάφ, τας φυλάς Ασχαζί, Χελβά, Ναϊ και Ερεώ.

Κρ. 1,32 καὶ κατῴκησεν ὁ Ἀσὴρ ἐν μέσῳ τοῦ Χαναναίου τοῦ κατοικοῦντος τὴν γῆν, ὅτι οὐκ ἠδυνήθη ἐξᾶραι αὐτόν.

Κρ. 1,32 Ετσι δε η φυλή του Ασήρ συγκατώκησε μαζή με τους Χαναναίους, τους κατοίκους της περιοχής, διότι δεν έδειξε διάθεσιν να εκδιώξη αυτούς.

Κρ. 1,33 καὶ Νεφθαλὶ οὐκ ἐξῇρε τοὺς κατοικοῦντας Βαιθσαμὺς καὶ τοὺς κατοικοῦντας Βαιθανάθ, καὶ κατῴκησε Νεφθαλὶ ἐν μέσῳ τοῦ Χαναναίου τοῦ κατοικοῦντος τὴν γῆν· οἱ δὲ κατοικοῦντες Βαιθσαμὺς καὶ τὴν Βαιθενὲθ ἐγένοντο αὐτοῖς εἰς φόρον.

Κρ. 1,33 Ομοίως και η φυλή του Νεφθαλί δεν εξεδίωξε τους κατοίκους της Βαιθσαμύς και τους κατοίκους της Βαιθανάθ. Ετσι δε η φυλή αυτή κατώκησεν εν μέσω των Χαναναίων, οι οποίοι ήσαν εγκατεστημένοι εις την χώραν των. Μονον ότι οι κάτοικοι της Βαιθσαμύς και της Βαιθανάθ έγιναν φόρου υποτελείς εις την φυλήν Νεφθαλί.

Κρ. 1,34 καὶ ἐξέθλιψεν ὁ Ἀμοῤῥαῖος τοὺς υἱοὺς Δὰν εἰς τὸ ὄρος, ὅτι οὐκ ἀφῆκαν αὐτὸν καταβῆναι εἰς τὴν κοιλάδα.

Κρ. 1,34 Οι Αμορραίοι μάλιστα ανεθάρρησαν και εστενοχώρησαν πολύ τους υιούς της φυλής Δαν που κατοικούσαν στο όρος και δεν τους επέτρεπαν να κατέρχωνται εις την πεδιάδα.

Κρ. 1,35 καὶ ἤρξατο ὁ Ἀμοῤῥαῖος κατοικεῖν ἐν τῷ ὄρει τῷ ὀστρακώδει, ἐν ᾧ αἱ ἄρκοι καὶ ἐν ᾧ αἱ ἀλώπεκες, ἐν τῷ Μυρσινῶνι καὶ ἐν Θαλαβίν· καὶ ἐβαρύνθη ἡ χεὶρ οἴκου Ἰωσὴφ ἐπὶ τὸν Ἀμοῤῥαῖον, καὶ ἐγενήθη αὐτοῖς εἰς φόρον.

Κρ. 1,35 Ηρχισαν δε οι Αμορραίοι να ανέρχωνται και να κατοικούν στο όρος το οστρακώδες στο οποίον υπήρχον άρκτοι και αλώπεκες, στον Μυρσινώνα και Θαλαβίν. Οι απόγονοι όμως της φυλής του Ιωσήφ επεβλήθησαν με την ισχύν των στους Αμορραίους και τους ηνάγκασαν να γίνουν φόρου υποτελείς εις αυτούς.

Κρ. 1,36 καὶ τὸ ὅριον τοῦ Ἀμοῤῥαίου ἀπὸ τῆς ἀναβάσεως Ἀκραβὶν ἀπὸ τῆς Πέτρας καὶ ἐπάνω.

Κρ. 1,36 Η δε περιοχή την οποίαν κατείχον οι Αμορραίοι εξετείνετο από την ανωφέρειαν Ακραβίν, από την πόλιν Πέτρα και επάνω.

ΚΡΙΤΑΙ 2

Κρ. 2,1 Καὶ ἀνέβη ἄγγελος Κυρίου ἀπὸ Γαλγὰλ ἐπὶ τὸν Κλαυθμῶνα καὶ ἐπὶ Βαιθὴλ καἱ ἐπὶ τὸν οἶκον Ἰσραὴλ καὶ εἶπε πρὸς αὐτούς· τάδε λέγει Κύριος· ἀνεβίβασα ὑμᾶς ἐξ Αἰγύπτου καὶ εἰσήγαγον ὑμᾶς εἰς τὴν γῆν, ἣν ὤμοσα τοῖς πατράσιν ὑμῶν, καὶ εἶπα· οὐ διασκεδάσω τὴν διαθήκην μου τὴν μεθ᾿ ὑμῶν εἰς τὸν αἰῶνα·

Κρ. 2,1 Αγγελος Κυρίου ανέβη από τα Γαλγαλα στοποθεσίαν την οποίαν ωνόμαζον “Κλαυθμώνα” και εις την Βαιθήλ, όπού κατοικούσαν οι Ισραηλίται, και είπεν εις αυτούς· “αυτά λέγει ο Κυριος· σας έβγαλα ελευθέρους από την Αίγυπτον και σας ωδήγησα εις την χώραν αυτήν, δια την οποίαν ωρκίσθηκα στους προπάτορας σας και είπα· Ουδέποτε θα αθετήσω την συμφωνίαν μου με σας.

Κρ. 2,2 καὶ ὑμεῖς οὐ διαθήσεσθε διαθήκην τοῖς ἐγκαθημένοις εἰς τὴν γῆν ταύτην, οὐδὲ τοῖς θεοῖς αὐτῶν προσκυνήσετε, ἀλλὰ τὰ γλυπτὰ αὐτῶν συντρίψετε, τὰ θυσιαστήρια αὐτῶν καθελεῖτε. καὶ οὐκ εἰσηκούσατε τῆς φωνῆς μου, ὅτι ταῦτα ἐποιήσατε.

Κρ. 2,2 Ούτε όμως και σεις θα έλθετε εις συμφωνίαν με τους κατοίκους της χώρας αυτής, ούτε και τους θεούς των ποτέ θα προσκυνήσετε αλλά τα είδωλά των θα συντρίψετε και τα θυσιαστήριά των θα καταστρέψετε. Σεις όμως δεν υπηκούσατε εις την εντολήν μου και εκάματε αυτά που σας είχα απαγορεύσει.

Κρ. 2,3 κἀγὼ εἶπον· οὐ μὴ ἐξάρω αὐτοὺς ἐκ προσώπου ὑμῶν, καὶ ἔσονται ὑμῖν εἰς συνοχάς, καὶ οἱ θεοὶ αὐτῶν ἔσονται ὑμῖν εἰς σκάνδαλον.

Κρ. 2,3 Και εγώ είπα και απεφάσισα· Δεν θα εκδιώξω και δεν θα εξαφανίσω από εμπρός σας τους Χαναναίους, και έτσι αυτοί παραμένοντες μεταξύ σας θα είναι δια σας διαρκής στενοχωρία, οι δε θεοί των θα είναι δια σας συνεχές σκάνδαλον προς το πονηρόν”.

Κρ. 2,4 καὶ ἐγένετο ὡς ἐλάλησεν ὁ ἄγγελος Κυρίου τοὺς λόγους τούτους πρὸς πάντας υἱοὺς Ἰσραήλ, καὶ ἐπῇραν ὁ λαὸς τὴν φωνὴν αὐτῶν καὶ ἔκλαυσαν.

Κρ. 2,4 Οταν ο άγγελος διελάλησε τα λόγια αυτά προς όλους τους Ισραηλίτας, όλος ο λαός έβγαλε κραυγήν και έκλαυσε.

Κρ. 2,5 καὶ ἐπωνόμασαν τὸ ὄνομα τοῦ τόπου ἐκείνου, Κλαυθμῶνες· καὶ ἐθυσίασαν ἐκεῖ τῷ Κυρίῳ.

Κρ. 2,5 Δια τούτο δε και ωνόμασαν τον τόπον εκείνον “Κλαυθμώνες”. Εκεί προσέφεραν θυσίας προς τον Κυριον.

Κρ. 2,6 Καὶ ἐξαπέστειλεν Ἰησοῦς τὸν λαόν, καὶ ἦλθεν ἀνὴρ εἰς τὴν κληρονομίαν αὐτοῦ κατακληρονομῆσαι τὴν γῆν.

Κρ. 2,6 Ο Ιησούς του Ναυή απέλυσε τον λαόν και κάθε Ισραηλίτης μετέβη εις την κληρονομίαν του, δια να γίνη κύριος της χώρας.

Κρ. 2,7 καὶ ἐδούλευσεν ὁ λαὸς τῷ Κυρίῳ πάσας τὰς ἡμέρας Ἰησοῦ καὶ πάσας τὰς ἡμέρας τῶν πρεσβυτέρων, ὅσοι ἐμακροημέρευσαν μετὰ Ἰησοῦ, ὅσοι ἔγνωσαν πᾶν τὸ ἔργον Κυρίου τὸ μέγα, ὃ ἐποίησεν ἐν τῷ Ἰσραήλ.

Κρ. 2,7 Ο ισραηλιτικός λαός υπήκουε και ελάτρευε τον Κυριον όλον το διάστημα κατά το οποίον εζούσεν ο Ιησούς του Ναυη, και όλον το διάστημα κατά το οποίον εζούσαν οι γεροντότεροι, οι σύγχρονοι του Ιησού του Ναυη, οι οποίοι είχον ίδει και γνωρίσει όλα τα μεγάλα και θαυμαστά έργα, τα οποία εκαμεν ο Κυριος προς χάριν του Ισραηλιτικού λαού.

Κρ. 2,8 καὶ ἐτελεύτησεν Ἰησοῦς υἱὸς Ναυὴ δοῦλος Κυρίου, υἱὸς ἑκατὸν δέκα ἐτῶν.

Κρ. 2,8 Ο Ιησούς του Ναυη, ο πιστός αυτός δούλος του Κυρίου, απέθανε εις ηλικίαν εκατόν δέκα ετών.

Κρ. 2,9 καὶ ἔθαψαν αὐτὸν ἐν ὁρίῳ τῆς κληρονομίας αὐτοῦ ἐν Θαμναθαρές, ἐν ὄρει Ἐφραὶμ ἀπὸ βοῤῥᾶ τοῦ ὄρους Γαάς.

Κρ. 2,9 Εθαψαν δε αυτόν οι Ισραηλίται εις την περιοχήν της κληρονομίας του, την πόλιν Θαμναθαρές, στο όρος Εφραίμ βορείως του όρους Γαάς.

Κρ. 2,10 καί γε πᾶσα ἡ γενεὰ ἐκείνη προσετέθησαν πρὸς τοὺς πατέρας αὐτῶν, καὶ ἀνέστη γενεὰ ἑτέρα μετ᾿ αὐτούς, οἳ οὐκ ἔγνωσαν τὸν Κύριον καί γε τὸ ἔργον, ὃ ἐποίησεν ἐν τῷ Ἰσραήλ.

Κρ. 2,10 Αλλά και όλη εκείνη η γενεά η σύγχρονος του Ιησού του Ναυή προσετέθη με την σειράν της στους προγόνους της, και υστερα από αυτούς ανεφάνη άλλη γενεά, της οποίας οι άνθρωποι δεν εγνώριζαν τον Κυριον ούτε και τα μεγάλα έργα, τα οποία είχε κάμει προς χάριν των Ισραηλιτών. Επαυσαν να τον λατρεύουν.

Κρ. 2,11 Καὶ ἐποίησαν οἱ υἱοὶ Ἰσραὴλ τὸ πονηρὸν ἐνώπιον Κυρίου καὶ ἐλάτρευσαν τοῖς Βααλίμ.

Κρ. 2,11 Ετσι δε οι Ισραηλίται εξέκλιναν και έπραξαν έργα πονηρά, μισητά ενώπιον του Κυρίου, και ελάτρευσαν τον ειδωλολατρικόν θεόν Βααλ.

Κρ. 2,12 καὶ ἐγκατέλιπον τὸν Κύριον τὸν Θεὸν τῶν πατέρων αὐτῶν τὸν ἐξαγαγόντα αὐτοὺς ἐκ γῆς Αἰγύπτου καὶ ἐπορεύθησαν ὀπίσω θεῶν ἑτέρων ἀπὸ τῶν θεῶν τῶν ἐθνῶν τῶν περικύκλῳ αὐτῶν καί προσεκύνησαν αὐτοῖς καὶ παρώργισαν τὸν Κύριον

Κρ. 2,12 Εγκατέλιπον Κυριον τον Θεόν των προγόνων των, ο οποίος τους είχε βγάλει ελευθέρους από την χώραν της Αιγύπτου και ηκολούθησαν άλλους θεούς από τους ειδωλολατρικούς θεούς των γύρω εθνών και προσεκύνησαν αυτούς. Ετσι όμως εξώργισαν τον Κυριον,

Κρ. 2,13 καὶ ἐγκατέλιπον αὐτὸν καὶ ἐλάτρευσαν τῷ Βάαλ καὶ ταῖς Ἀστάρταις.

Κρ. 2,13 διότι εγκατέλιπον αυτόν και ελάτρευσαν ως θεούς τον Βααλ και την Αστάρτην.

Κρ. 2,14 καὶ ὠργίσθη θυμῷ Κύριος ἐν τῷ Ἰσραὴλ καὶ παρέδωκεν αὐτοὺς εἰς χεῖρας προνομευόντων, καὶ κατεπρονόμευσαν αὐτούς· καὶ ἀπέδοτο αὐτοὺς ἐν χερσὶ τῶν ἐχθρῶν αὐτῶν κυκλόθεν, καὶ οὐκ ἠδυνήθησαν ἔτι ἀντιστῆναι κατὰ πρόσωπον τῶν ἐχθρῶν αὐτῶν.

Κρ. 2,14 Δια την ασέβειαν και αχαριστίαν των αυτήν ωργίσθη οργήν μεγάλην εναντίον των ο Θεός και τους παρέδωκεν εις χείρας επιδρομέων οι οποίοι ελεηλατούσαν την χώραν των, και τους κατελήστευσαν. Τους παρέδωσεν εξ ολοκλήρου εις τα χέρια των γύρω εχθρών των και δεν ημπόρεσαν πλέον να αντισταθούν ενώπιον αυτών.

Κρ. 2,15 ἐν πᾶσιν, οἷς ἐπορεύοντο, καὶ χεὶρ Κυρίου ἦν ἐπ᾿ αὐτοὺς εἰς κακά, καθὼς ἐλάλησε Κύριος καὶ καθὼς ὤμοσε Κύριος αὐτοῖς, καὶ ἐξέθλιψεν αὐτοὺς σφόδρα.

Κρ. 2,15 Οπου και αν επήγαιναν, η παντοδύναμος και τιμωρός χειρ του Κυρίου ήτο εναντίον των και τους παρέδιδεν εις θλίψεις, όπως άλλωστε είχε με όρκον προαναγγείλει εις αυτούς ο Κυριος. Δι' αυτό και τους κατέθλιψε πολύ.

Κρ. 2,16 καὶ ἤγειρε Κύριος κριτάς, καὶ ἔσωσεν αὐτοὺς Κύριος ἐκ χειρὸς τῶν προνομευόντων αὐτούς. καί γε τῶν κριτῶν οὐχ ὑπήκουσαν,

Κρ. 2,16 Ο Κυριος όμως, δια το πολύ του έλεος, ανέδειξεν ευσεβείς ηγέτας, τους Κριτάς, και δι' αυτών τους έσωσεν από τα χέρια των εχθρών οι οποίοι τους ελεηλατούσαν. Δυστυχώς όμως οι Ισραηλίται και εις αυτούς ακόμη τους Κριτάς δεν υπήκουσαν πάντοτε.

Κρ. 2,17 ὅτι ἐξεπόρνευσαν ὀπίσω θεῶν ἑτέρων καὶ προσεκύνησαν αὐτοῖς· καὶ ἐξέκλιναν ταχὺ ἐκ τῆς ὁδοῦ, ἧς ἐπορεύθησαν οἱ πατέρες αὐτῶν τοῦ εἰσακούειν τῶν λόγων Κυρίου, οὐκ ἐποίησαν οὕτως.

Κρ. 2,17 Διότι εξετράπησαν και ελάτρευσαν άλλους θεούς και προσεκύνησαν αυτούς. Πολύ σύντομα παρεξέκλιναν από τον δρόμον, που είχαν ακολουθήσει οι πατέρες των οι οποίοι υπήκουαν εις τας εντολάς του Κυρίου. Αυτοί όμως δεν έπραξαν σύμφωνα με το καλόν παράδειγμα εκείνων.

Κρ. 2,18 καὶ ὅτι ἤγειρε Κύριος αὐτοῖς κριτάς, καὶ ἦν Κύριος μετὰ τοῦ κριτοῦ καὶ ἔσωσεν αὐτοὺς ἐκ χειρὸς ἐχθρῶν αὐτῶν πάσας τὰς ἡμέρας τοῦ κριτοῦ, ὅτι παρεκλήθη Κύριος ἀπὸ τοῦ στεναγμοῦ αὐτῶν ἀπὸ προσώπου τῶν πολιορκούντων αὐτοὺς καί ἐκθλιβόντων αὐτούς.

Κρ. 2,18 Καθε φοράν που ο Κυριος ανεδείκνυε Κριτάς, ήτο μαζή με τον εκάστοτε Κριτήν και έτσι έσωζε και ηλευθέρωνεν αυτούς από τα χέρια των εχθρών των, όσον χρόνον εζούσεν ο Κριτής. Τούτο δε διότι ο Κυριος τους ελυπείτο βλέπων αυτούς να θλίβωνται και να στενάζουν εξ αιτίας των εχθρών των, οι οποίοι τους κατέθλιβον και τους εβασάνιζον.

Κρ. 2,19 καὶ ἐγένετο ὡς ἀπέθνησκεν ὁ κριτής, καὶ ἀπέστρεψαν καὶ πάλιν διέφθειραν ὑπὲρ τοὺς πατέρας αὐτῶν πορεύεσθαι ὀπίσω θεῶν ἑτέρων, λατρεύειν αὐτοῖς καὶ προσκυνεῖν αὐτοῖς· οὐκ ἀπέῤῥιψαν τὰ ἐπιτηδεύματα αὐτῶν, καὶ τὰς ὁδοὺς αὐτῶν τὰς σκληράς.

Κρ. 2,19 Οταν όμως ο Κριτής απέθνησκεν, οι Ισραηλίται απεμακρύνοντο από τον Θεόν, εξέκλιναν προς το κακόν, διεφβείροντο περισσότερον από τους πατέρας των, ώστε να πορεύωνται οπίσω άλλων θεών, να λατρεύουν αυτούς και να προσκυνούν αυτούς. Δεν ήθελαν να απαρνηθούν τας πονηράς συνηθείας των, τους σκληρούς και διεστραμμένους τρόπους της ζωής των.

Κρ. 2,20 καὶ ὠργίσθη θυμῷ Κύριος ἐν τῷ Ἰσραὴλ καὶ εἶπεν· ἀνθ᾿ ὧν ὅσα ἐγκατέλιπον τὸ ἔθνος τοῦτο τὴν διαθήκην μου, ἣν ἐνετειλάμην τοῖς πατράσιν αὐτῶν, καὶ οὐκ εἰσήκουσαν τῆς φωνῆς μου,

Κρ. 2,20 Δι' αυτό και ωργίσθη οργήν μεγάλην ο Κυριος εναντίον των Ισραηλιτών και είπεν· “επειδή ο λαός αυτός εγκατέλειψε και κατεπάτησε την διαθήκην μου, την οποίαν εγώ είχα διατάξει προς τους προγόνους των, και δεν υπήκουσαν εις την εντολήν μου,

Κρ. 2,21 καὶ ἐγὼ οὐ προσθήσω τοῦ ἐξᾶραι ἄνδρα ἐκ προσώπου αὐτῶν ἀπὸ τῶν ἐθνῶν, ὧν κατέλιπεν Ἰησοῦς υἱὸς Ναυὴ ἐν τῇ γῇ

Κρ. 2,21 εγώ δεν θα ενδιαφερθώ πλέον δια να εκδιώξω από εμπρός των ούτε ένα άνδρα από τα ειδωλολατρικά έθνη, τα οποία αφήκεν εις την χώραν των ο Ιησούς του Ναυη”.

Κρ. 2,22 καὶ ἀφῆκε, τοῦ πειράσαι ἐν αὐτοῖς τὸν Ἰσραήλ, εἰ φυλάσσονται τὴν ὁδὸν Κυρίου πορεύεσθαι ἐν αὐτῇ, ὃν τρόπον ἐφύλαξαν οἱ πατέρες αὐτῶν, ἢ οὔ.

Κρ. 2,22 Ο Θεός επέτρεψε να μείνουν οι λαοί αυτοί δια να δοκιμάση δι' αυτών τους 'Ισραηλιτας, εάν θα ενδιαφερθούν και θα φροντίσουν να βαδίζουν την οδόν του Κυρίου και να τηρούν τας εντολάς του, όπως τας είχαν τηρήσει οι πατέρες των η οχι.

Κρ. 2,23 καὶ ἀφῆκε Κύριος τὰ ἔθνη ταῦτα τοῦ μὴ ἐξᾶραι αὐτὰ τὸ τάχος καὶ οὐ παρέδωκεν αὐτὰ ἐν χειρὶ Ἰησοῦ.

Κρ. 2,23 Δι' αυτό και αφήκεν ο Κυριος τα έθνη αυτά και δεν τα εξεδίωξεν αμέσως και δεν τα παρέδωκεν εις τα χέρια Ιησού του Νσυη.

ΚΡΙΤΑΙ 3

Κρ. 3,1 Καὶ ταῦτα τὰ ἔθνη, ἃ ἀφῆκε Κύριος αὐτὰ ὥστε πειράσαι ἐν αὐτοῖς τὸν Ἰσραήλ, πάντας τοὺς μή ἐγνωκότας τοὺς πολέμους Χαναάν.

Κρ. 3,1 Αυτά δε είναι τα έθνη, τα οποία αφήκεν ανυπότακτα ο Κυριος μεταξύ των Ισραηλιτών, ώστε να δοκιμάζη την πίστιν και την υπακοήν όλων αυτών, οι οποίοι δεν εγνώρισαν και δεν έλαβον μέρος στους κατά των Χαναναίων πολέμους.

Κρ. 3,2 πλὴν διὰ τὰς γενεὰς υἱῶν Ἰσραὴλ τοῦ διδάξαι αὐτοὺς πόλεμον, πλὴν οἱ ἔμπροσθεν αὐτῶν οὐκ ἔγνωσαν αὐτά·

Κρ. 3,2 Ακόμη δε και δια να διδάξη τας κατόπιν γενεάς των Ισραηλιτών προς πόλεμον, διότι αι μεταγενέστεροι αύται γενεαί δεν έλαβον μέρος και δεν εγνώρισαν τας πολεμικάς επιχειρήσεις των προγόνων των.

Κρ. 3,3 τὰς πέντε σατραπείας τῶν ἀλλοφύλων καὶ πάντα τὸν Χαναναῖον καὶ τὸν Σιδώνιον καὶ τὸν Εὐαῖον τὸν κατοικοῦντα τὸν Λίβανον ἀπὸ τοῦ ὄρους τοῦ Ἀερμὼν ἕως Λαβωεμάθ.

Κρ. 3,3 Τα ειδωλολατρικά δε αυτά έθνη είναι τα εξής· Αι πέντε σατραπείαι των αλλοφύλων (Φιλισταίων), όλοι οι Χαναναίοι, οι Σιδώνιοι και οι Ευαίοι οι οποίοι κατοικούσαν το όρος Λιβανον, από το όρος Αερμών μέχρι της Λαβωεμάθ.

Κρ. 3,4 καὶ ἐγένετο ὥστε πειράσαι ἐν αὐτοῖς τὸν Ἰσραήλ, γνῶναι εἰ ἀκούσονται τὰς ἐντολὰς Κυρίου, ἃς ἐνετείλατο τοῖς πατράσιν αὐτῶν ἐν χειρὶ Μωυσῆ.

Κρ. 3,4 Αφήκε δηλαδή ο Κυριος αυτά τα έθνη δια να δοκιμάση δι' αυτών τους Ισραηλιίας και να μάθη εάν αυτοί υπακούουν και τηρούν τας εντολάς τας οποίας δια μέσου του Μωϋσέως είχε δώσει ο Κυριος στους προγόνους των.

Κρ. 3,5 καὶ οἱ υἱοὶ Ἰσραὴλ κατῴκησαν ἐν μέσῳ τοῦ Χαναναίου καὶ τοῦ Χετταίου καὶ τοῦ Ἀμοῤῥαίου καὶ τοῦ Φερεζαίου καὶ τοῦ Εὐαίου καὶ τοῦ Ἰεβουσαίου

Κρ. 3,5 Οι Ισραηλίται κατώκησαν και ανεμίχθησαν μαζή με τους Χαναναίους, τους Χετταίους, τους Αμορραίους, τους Φερεζαίους, τους Ευαίους και τους Ιεβουσαίους.

Κρ. 3,6 καὶ ἔλαβον τὰς θυγατέρας αὐτῶν ἑαυτοῖς εἰς γυναῖκας καὶ τὰς θυγατέρας αὐτῶν ἔδωκαν τοῖς υἱοῖς αὐτῶν καὶ ἐλάτρευσαν τοῖς θεοῖς αὐτῶν.

Κρ. 3,6 Οι Ισραηλίται έλαβον ως συζύγους των τας θυγατέρας εκείνων και έδωκαν εις εκείνους ως συζύγους τας θυγατέρας των, και ελάτρευσαν τους ειδωλολατρικούς θεούς εκείνων.

Κρ. 3,7 Καὶ ἐποίησαν οἱ υἱοὶ Ἰσραὴλ τὸ πονηρὸν ἐναντίον Κυρίου καὶ ἐπελάθοντο Κυρίου τοῦ Θεοῦ αὐτῶν καὶ ἐλάτρευσαν τοῖς Βααλὶμ καὶ τοῖς ἄλσεσι.

Κρ. 3,7 Διέπραξαν έτσι οι Ισραηλίται φαύλα και παράνομα ενώπιον του Κυρίου, ελησμόνησαν Κυριον τον Θεόν των και ελάτρευσαν τα είδωλα του Βααλ και τα ιερά άλση όπου υπήρχον και οι βωμοί των ειδώλων.

Κρ. 3,8 καὶ ὠργίσθη θυμῷ Κύριος ἐν τῷ Ἰσραὴλ καὶ ἀπέδοτο αὐτοὺς ἐν χειρὶ Χουσαρσαθαὶμ βασιλέως Συρίας ποταμῶν. καὶ ἐδούλευσαν οἱ υἱοὶ Ἰσραὴλ τῷ Χουσαρσαθαὶμ ἔτη ὀκτώ.

Κρ. 3,8 Δι' αυτό και ήναψεν η οργή του Κυρίου εναντίον των Ισραηλιτών και παρέδωσεν αυτούς δούλους εις τα χέρια του Χουσαρσαθαίμ, βασιλέως της Μεσοποταμίας. Και έγιναν οι Ισραηλίται δούλοι και φόρου υποτελείς επί οκτώ έτη στον Χουσαρσαθαίμ.

Κρ. 3,9 καὶ ἐκέκραξαν οἱ υἱοὶ Ἰσραὴλ πρὸς Κύριον· καί ἤγειρε Κύριος σωτῆρα τῷ Ἰσραήλ, καὶ ἔσωσεν αὐτούς, τὸν Γοθονιὴλ υἱὸν Κενέζ ἀδελφοῦ Χάλεβ τὸν νεώτερον ὑπὲρ αὐτόν,

Κρ. 3,9 Οι Ισραηλίται μέσα από την κάμινον της θλίψεώς των έκραξαν προς τον Κυριον ζητούντες την λύτρωσιν. Ο δε Κυριος ανέδειξε τότε σωτήρα του ισραηλιτικού λαού τον Γοθονιήλ, υιόν του Κενέζ, νεωτέρου αδελφού του Χαλεβ.

Κρ. 3,10 καὶ ἐγένετο ἐπ᾿ αὐτὸν πνεῦμα Κυρίου, καὶ ἔκρινε τὸν Ἰσραήλ. καὶ ἐξῆλθεν εἰς πόλεμον πρὸς Χουσαρσαθαίμ· καὶ παρέδωκε Κύριος ἐν χειρὶ αὐτοῦ τὸν Χουσαρσαθαὶμ βασιλέα Συρίας ποταμῶν, καὶ ἐκραταιώθη χεὶρ αὐτοῦ ἐπὶ τὸν Χουσαρσαθαίμ.

Κρ. 3,10 Πνεύμα Κυρίου ήλθεν εις αυτόν και τον ανέδειξε Κριτήν του ισραηλιτικού λαού. Τοτε αυτός εξήλθεν μαζή με Ισραηλίτας πολεμιστάς εις πόλεμον εναντίον του Χουσαρσαθαίμ. Ο δε Κυριος παρέδωκεν εις τα χέρια αυτού νικημένον τον Χουσαοσαθαίμ, βασιλέα της Μεσοποταμίας, και ανεδείχθη έτσι η εξουσία και η δύναμις του Γοθονιήλ ισχυρά και μεγάλη επί του Χουσαρσαθαίμ.

Κρ. 3,11 καὶ ἡσύχασεν ἡ γῆ ἔτη τεσσαράκοντα· καὶ ἀπέθανε Γοθονιὴλ υἱὸς Κενέζ.

Κρ. 3,11 Ησύχασε δε τότε η χώρα από τας επιδρομάς επί τεσσαράκοντα έτη· και απέθανεν ο Γοθονιήλ ο υιός του Κενέζ.

Κρ. 3,12 Καὶ προσέθεντο οἱ υἱοὶ Ἰσραὴλ ποιῆσαι τὸ πονηρὸν ἐνώπιον Κυρίου. καὶ ἐνίσχυσε Κύριος τὸν Ἐγλὼμ βασιλέα Μωὰβ ἐπὶ τὸν Ἰσραὴλ διὰ τὸ πεποιηκέναι αὐτούς τὸ πονηρὸν ἔναντι Κυρίου.

Κρ. 3,12 Και πάλιν όμως οι Ισραηλίται διέπραξαν φαύλα και αμαρτωλά ενώπιον του Κυρίου. Ο δε Κυριος ενεδυνάμωσε τον Εγλώμ, τον βασιλέα των Μωαβιτών να επέλθη εναντίον των Ισραηλιτών, διότι αυτοί είχαν διαπράξει το πονηρόν ενώπιον του Κυρίου.

Κρ. 3,13 καὶ συνήγαγε πρὸς ἑαυτὸν πάντας τοὺς υἱοὺς Ἀμμὼν καὶ Ἀμαλὴκ καὶ ἐπορεύθη καὶ ἐπάταξε τὸν Ἰσραὴλ καὶ ἐκληρονόμησε τὴν πόλιν τῶν φοινίκων.

Κρ. 3,13 Ο Εγλώμ συνεκέντρωσε γύρω του τους Αμμωνίτας και Αμαληκίτας, εβάδισεν εναντίον των Ισραηλιτών, τους ενίκησε και κατέλαβε την Ιεριχώ.

Κρ. 3,14 καὶ ἐδούλευσαν οἱ υἱοὶ Ἰσραὴλ τῷ Ἐγλὼμ βασιλεῖ Μωὰβ ἔτη δεκαοκτώ.

Κρ. 3,14 Οι Ισραηλίται έγιναν δούλοι, φόρου υποτελείς στον Εγλώμ, βασιλέα των Μωαβιτών, επί δέκα οκτώ έτη.

Κρ. 3,15 καὶ ἐκέκραξαν οἱ υἱοὶ Ἰσραὴλ πρὸς Κύριον· καὶ ἤγειρεν αὐτοῖς σωτῆρα τὸν Ἀὼδ υἱὸν Γηρὰ υἱὸν τοῦ Ἰεμενί, ἄνδρα ἀμφοτεροδέξιον. καὶ ἐξαπέστειλαν οἱ υἱοὶ Ἰσραὴλ δῶρα ἐν χειρὶ αὐτοῦ τῷ Ἐγλὼμ βασιλεῖ Μωάβ.

Κρ. 3,15 Εκραξαν οι Ισραηλίται προς τον Κυριον ζητούντες την επέμβασίν του, ο δε Κυριος ανέδειξε τότε δι' αυτούς σωτήρα τον Αώδ, υιόν Γηρά, υιόν του Ιεμενί, άνδρα που εχρησιμοποίει και την αριστεράν χείρα του ως δεξιάν. Οι Ισραηλίται έστειλαν δώρα προς τον Εγλώμ βασιλέα των Μωαβιτών, δι' επιτροπής της οποίας αρχηγός ήτο ο Αώδ.

Κρ. 3,16 καὶ ἐποίησεν ἑαυτῷ Ἀὼδ μάχαιραν δίστομον, σπιθαμῆς τὸ μῆκος αὐτῆς, καὶ περιεζώσατο αὐτὴν ὑπὸ τὸν μανδύαν ἐπὶ τὸν μηρὸν αὐτοῦ τὸν δεξιόν.

Κρ. 3,16 Ο Αώδ κατεσκεύασε μίαν δίκοπον μάχαιραν μήκους μιας σπιθαμής, και πριν αναχωρήση δια τον Εγλώμ εκρέμασεν αυτήν κάτω από τον μανδύαν στον δεξιόν μηρόν του.

Κρ. 3,17 καὶ ἐπορεύθη καὶ προσήνεγκε τὰ δῶρα τῷ Ἐγλὼμ βασιλεῖ Μωάβ· καὶ Ἐγλὼμ ἀνὴρ ἀστεῖος σφόδρα.

Κρ. 3,17 Μετέβη μαζή με τους άλλους άνδρας της αποστολής και παρέδωσε τα δώρα, τον φόρον δηλαδή υποτελείας, στον Εγλώμ τον βασιλέα των Μωαβιτών. Ο δε Εγλώμ ήτο πολύ ωραίος και εύσωμος ανήρ.

Κρ. 3,18 καὶ ἐγένετο ἡνίκα συνετέλεσεν Ἀὼδ προσφέρων τὰ δῶρα, καὶ ἐξαπέστειλε τοὺς φέροντας τὰ δῶρα·

Κρ. 3,18 Οταν ετελείωσεν ο Αώδ προσφέρων τα δώρα, διέταξε τους άνδρας που τα έφεραν να απέλθουν. Μαζή δε με αυτούς ανεχώρησε και ο ίδιος μέχρι πλησίον εις την τοποθεσίαν Γαλγάλ.

Κρ. 3,19 καὶ αὐτὸς ὑπέστρεψεν ἀπὸ τῶν γλυπτῶν τῶν μετὰ τῆς Γαλγάλ. καὶ εἶπεν Ἀώδ· λόγος μοι κρύφιος πρός σε, βασιλεῦ. καὶ εἶπεν Ἐγλὼμ πρὸς αὐτόν· σιώπα· καὶ ἐξαπέστειλεν ἀφ᾿ ἑαυτοῦ πάντας τοὺς ἐφεστῶτας ἐπ᾿ αὐτόν.

Κρ. 3,19 Ο Αώδ όμως επέστρεψε μόνος του από την περιοχήν των ειδωλολατρικών αγαλμάτων, που ήσαν πλησίον της Γαλγάλ προς τον βασιλέα Εγλώμ. Είπε δε προς αυτόν· “βασιλεύ, έχω κάποιο μυστικόν να ανακοινώσω προς σέ”. Ο Εγλώμ του είπε· “σιώπα, μη ομιλής”. Αμέσως δε διέταξε και έφυγαν από κοντά του όλοι όσοι υπήρχον γύρω του.

Κρ. 3,20 καὶ Ἀὼδ εἰσῆλθε πρὸς αὐτόν, καὶ αὐτὸς ἐκάθητο ἐν τῷ ὑπερῴῳ τῷ θερινῷ τῷ ἑαυτοῦ μονώτατος. καὶ εἶπεν Ἀώδ· λόγος Θεοῦ μοι πρός σε, βασιλεῦ· καὶ ἐξανέστη ἀπὸ τοῦ θρόνου Ἐγλὼμ ἐγγὺς αὐτοῦ.

Κρ. 3,20 Ο Αώδ κατά διαταγήν του Εγλώμ ανήλθεν στο υπερώον προς τον Εγλώμ, ο οποίος εκάθητο στο θερινόν υπερώον του εντελώς μόνος. Ο Αώδ τότε του είπε· “βασιλεύ, ο Θεός μου με έστειλε να σου φανερώσω θείαν αποκάλυψιν”. Ο Εγλώμ ηγέρθη με ορμήν από τον θρόνον του και επλησίασε με ενδιαφέρον τον Αώδ.

Κρ. 3,21 καὶ ἐγένετο ἅμα τῷ ἀναστῆναι αὐτὸν καὶ ἐξέτεινεν Ἀὼδ τὴν χεῖρα τὴν ἀριστερὰν αὐτοῦ καὶ ἔλαβε τὴν μάχαιραν ἐπάνωθεν τοῦ μηροῦ αὐτοῦ τοῦ δεξιοῦ καὶ ἐνέπηξεν αὐτὴν ἐν τῇ κοιλίᾳ αὐτοῦ

Κρ. 3,21 Οταν ο Εγλώμ ηγέρθη, ήπλωσε την αριστεράν του χείρα ο Αώδ ετράβηξε την μάχαιραν, η οποία εκρέματο επάνω στον δεξιόν μηρόν του και την εβύθισεν εις την κοιλίαν του Εγλώμ.

Κρ. 3,22 καὶ ἐπεισήνεγκε καί γε τὴν λαβὴν ὀπίσω τῆς φλογός, καὶ ἐπέκλεισε τὸ στέαρ κατὰ τῆς φλογός, ὅτι οὐκ ἐξέσπασε τὴν μάχαιραν ἐκ τῆς κοιλίας αὐτοῦ.

Κρ. 3,22 Ωθησε δε και την λαβήν της μαχαίρας και την εισήγαγεν εις την κοιλίαν μαζή με την λεπίδα. Το δε λίπος της κοιλίας του Εγλώμ εσκέπασε όλην την μάχαιραν, διότι ο Αώδ δεν την ανέσπασε από την κοιλίαν εκείνου.

Κρ. 3,23 καὶ ἐξῆλθεν Ἀὼδ τὴν προστάδα καὶ ἐξῆλθε τοὺς διατεταγμένους καὶ ἀπέκλεισε τὰς θύρας τοῦ ὑπερῴου κατ᾿ αὐτοῦ καὶ ἐσφήνωσε·

Κρ. 3,23 Κατόπιν ο Αώδ εβγήκεν στον προθάλαμον, επέρασεν εμπρός από τους φρουρούς, αφού προηγουμένως έκλεισε την θύραν του υπερώου και έσυρε το σχοινί, ώστε να σφηνώση εκ των έσω η θύρα.

Κρ. 3,24 καὶ αὐτὸς ἐξῆλθε. καὶ οἱ παῖδες αὐτοῦ εἰσῆλθον καὶ εἶδον καὶ ἰδοὺ αἱ θύραι τοῦ ὑπερῴου ἐσφηνωμέναι, καὶ εἶπαν· μή ποτε ἀποκενοῖ τοὺς πόδας αὐτοῦ ἐν τῷ ταμείῳ τῷ θερινῷ;

Κρ. 3,24 Οταν ο Αώδ εξήλθεν, οι σωματοφύλακες του βασιλέως εισήλθον στον προθάλαμον και είδον ότι αι θύραι του υπερώου, όπου έμενεν ο βασιλεύς, ήσαν κλεισταί εσωτερικώς. Είπαν δε μεταξύ των· “αι θύραι είναι κλεισμέναι· μήπως ο βασιλεύς βγάζη τα πόδια του από τα υποδήματα προς ανάπαυσιν στο ιδιαίτερον μέρος του θερινού δωματίου του;”

Κρ. 3,25 καὶ ὑπέμειναν ἕως ᾐσχύνοντο, καὶ ἰδοὺ οὐκ ἔστιν ὁ ἀνοίγων τὰς θύρας τοῦ ὑπερῴου· καὶ ἔλαβον τὴν κλεῖδα καὶ ἤνοιξαν, καὶ ἰδοὺ ὁ κύριος αὐτῶν πεπτωκὼς ἐπὶ τὴν γῆν τεθνηκώς.

Κρ. 3,25 'Επεριμεναν στον προθάλαμον, μέχρις ότου ανησύχησαν και εντράπησαν να περιμένουν περισσότερον. Εκτύπησαν, και ιδού κανείς δεν ανοίγει από μέσα τας θύρας του υπερώου. Επήραν το κλειδί, ήνοιξαν και είδον αίφνης τον βασιλέα των νεκρόν πεσμένον κατά γης.

Κρ. 3,26 καὶ Ἀὼδ διεσώθη ἕως ἐθορυβοῦντο, καὶ οὐκ ἦν ὁ προσνοῶν αὐτῷ· καὶ αὐτὸς παρῆλθε τὰ γλυπτὰ καὶ διεσώθη εἰς Σετειρωθά.

Κρ. 3,26 Ο Αώδ, μέχρις ότου εκείνοι συνέλθουν από την ταραχήν των, εσώθη δια της φυγής και κανείς δεν έστρεψε προς αυτόν τον νουν και την προσοχήν του. Διήλθεν από την τοποθεσίαν των ειδωλολατρικών αγαλμάτων και έφθασε σώος και ανενόχλητος εις Σετειρωθά.

Κρ. 3,27 καὶ ἐγένετο ἡνίκα ἦλθεν Ἀὼδ εἰς γῆν Ἰσραήλ, καὶ ἐσάλπισεν ἐν κερατίνῃ ἐν τῷ ὄρει Ἐφραίμ· καὶ κατέβησαν σὺν αὐτῷ οἱ υἱοὶ Ἰσραὴλ ἀπὸ τοῦ ὄρους, καὶ αὐτὸς ἔμπροσθεν αὐτῶν.

Κρ. 3,27 Οταν δε ο Αώδ έφθασεν στο ισραηλιτικόν έδαφος, εσάλπισα με κερατίνην σάλπιγγα πολεμικόν σάλπισμα στο όρος Εφραίμ. Οι Ισραηλίται ήκουσαν και υπήκουσαν στο πολεμικόν εγερτήριον, συνεκεντρώθησαν γύρω του, κατέβησαν μαζή του από το όρος και αυτός προηγείτο ως αρχηγός και οδηγός των εμπρός από αυτούς.

Κρ. 3,28 καὶ εἶπε πρὸς αὐτούς· κατάβητε ὀπίσω μου, ὅτι παρέδωκε Κύριος ὁ Θεὸς τοὺς ἐχθροὺς ἡμῶν τὴν Μωὰβ ἐν χειρὶ ἡμῶν. καὶ κατέβησαν ὀπίσω αὐτοῦ καὶ προκατελάβοντο τὰς διαβάσεις τοῦ Ἰορδάνου τῆς Μωάβ, καὶ οὐκ ἀφῆκεν ἄνδρα διαβῆναι.

Κρ. 3,28 Είπε δε προς αυτούς· “καταβήτε από το όρος και ελάτε μαζή μου, διότι Κυριος ο Θεός παρέδωσεν εις τα χέρια μας τους εχθρούς μας Μωαβίτας”. Οι Ισραηλίται πολεμικώς συντεταγμένοι τον ηκολούθησαν, κατέλαβον τας προς την Μωάβ διαβάσστου Ιορδάνου και απέκλεισαν την δίοδον εις όλους τους εχθρούς των.

Κρ. 3,29 καὶ ἐπάταξαν τὴν Μωὰβ τῇ ἡμέρᾳ ἐκείνῃ ὡσεὶ δέκα χιλιάδας ἀνδρῶν, πᾶν λιπαρὸν καὶ πάντα ἄνδρα δυνάμεως, καὶ οὐ διεσώθη ὁ ἀνήρ.

Κρ. 3,29 Εκτύπησαν δε τους Μωαβίτας τους εντεύθεν του Ιορδάνου κατά την ημέραν εκείνην και εφόνευσαν δέκα περίπου χιλιάδας άνδρας. Εφόνευσαν κάθε εύρωστον και ισχυρόν άνδρα και δεν διέφυγε κανείς από τους Μωαβίτας τον θάνατον.

Κρ. 3,30 καὶ ἐνετράπη Μωὰβ ἐν τῇ ἡμέρᾳ ἐκείνῃ ὑπὸ χεῖρα Ἰσραήλ, καὶ ἡσύχασεν ἡ γῆ ὀγδοήκοντα ἔτη, καὶ ἔκρινεν αὐτοὺς Ἀὼδ ἕως οὗ ἀπέθανε.

Κρ. 3,30 Ετσι δε εταπεινώθη και εφοβήθη η χώρα των Μωαβιτών κατά την ημέραν εκείνην κάτω από τα χέρια των Ισραηλιτών. Ησύχασε δε η χώρα των Ισραηλιτών επί ογδοήκοντα έτη. Ο Αώδ έμεινε Κριτής εις αυτούς, μέχρις ότου απέθανε.

Κρ. 3,31 Καὶ μετ᾿ αὐτὸν ἀνέστη Σαμεγὰρ υἱὸς Δινὰχ καὶ ἐπάταξε τοὺς ἀλλοφύλους εἰς ἑξακοσίους ἄνδρας ἐν τῷ ἀροτρόποδι τῶν βοῶν· καὶ ἔσωσε καί γε αὐτὸς τὸν Ἰσραήλ.

Κρ. 3,31 Επειτα από αυτόν ενεφανίσθη ως Κριτής των Ισραηλιτών ο Σαμεγάρ, υιός του Δινάχ, ο οποίος εφόνευσε με ένα αλετροπόδι εξακοσίους αλλοφύλους Φιλισταίους, και έσωσε και αυτός τους Ισραηλίτας από τους εχθρούς των.

ΚΡΙΤΑΙ 4

Κρ. 4,1 Καὶ προσέθεντο οἱ υἱοὶ Ἰσραὴλ ποιῆσαι τὸ πονηρὸν ἐνώπιον Κυρίου· καὶ Ἀὼδ ἀπέθανε.

Κρ. 4,1 Και πάλιν όμως οι Ισραηλίται διέπραξαν το κακόν της ειδωλολατρείας και της αμαρτίας ενώπιον του Κυρίου, αφού ήδη είχεν αποθάνει ο Αώδ.

Κρ. 4,2 καὶ ἀπέδοτο τοὺς υἱοὺς Ἰσραὴλ Κύριος ἐν χειρὶ Ἰαβὶν βασιλέως Χαναάν, ὃς ἐβασίλευσεν ἐν Ἀσώρ· καὶ ὁ ἄρχων τῆς δυνάμεως αὐτοῦ Σισάρα, καὶ αὐτὸς κατῴκει ἐν Ἀρισὼθ τῶν ἐθνῶν.

Κρ. 4,2 Ο Κυριος παρέδωκεν αυτούς εις τα χέρια του Ιαβίν, βασιλέως της Χαναάν, ο οποίος είχεν ως πρωτεύουσαν του βασιλείου του την Ασώρ. Αρχιστράτηγος των πολεμικών του δυνάμεων το ο Σισάρα, ο οποίος κατοικούσεν εις την πάλιν Αρισώθ, εις περιοχήν ονομαζομένην “Χωρα Εθνών”.

Κρ. 4,3 καὶ ἐκέκραξαν οἱ υἱοὶ Ἰσραὴλ πρὸς Κύριον, ὅτι ἐννακόσια ἅρματα σιδηρᾶ ἦν αὐτῷ, καὶ αὐτὸς ἔθλιψε τὸν Ἰσραὴλ κατὰ κράτος εἴκοσιν ἔτη.

Κρ. 4,3 Οι Ισραηλίται με κραυγήν μεγάλην παρεκάλεσαν τον Κυριον διότι ο εχθρός, πολύ δυνατός με τα εννεακόσια σιδηρά άρματά που είχε, κατέθλιβε τους Ισραηλίτας πάρα πολύ επί είκοσιν έτη.

Κρ. 4,4 καὶ Δεββώρα γυνὴ προφῆτις γυνὴ Λαφιδώθ, αὕτη ἔκρινε τὸν Ἰσραὴλ ἐν τῷ καιρῷ ἐκείνῳ.

Κρ. 4,4 Τοτε έζη μία γυνή Δεββώρα ονόματι προφήτις σύζυγος του Λαφιδώθ, η οποία ήτο Κριτής του ισραηλιτικού λαού κατά τον καιρόν εκείνον.

Κρ. 4,5 καὶ αὐτὴ ἐκάθητο ὑπὸ φοίνικα Δεββώρα ἀνὰ μέσον τῆς Ῥαμὰ καὶ ἀνὰ μέσον τῆς Βαιθὴλ ἐν τῷ ὄρει Ἐφραίμ, καὶ ἀνέβαινον πρὸς αὐτὴν οἱ υἱοὶ Ἰσραὴλ εἰς κρίσιν.

Κρ. 4,5 Η γυνή αυτή, η Δεββώρα, είχε την κατοικίαν της κάτω από ένα φοίνικα, μεταξύ των πόλεων Ραμά και Βαιθήλ στο όρος Εφραίμ και ανέβαιναν προς αυτήν οι Ισραηλίται, δια να κρίνη και δικάση τας μεταξύ των διαφοράς.

Κρ. 4,6 καὶ ἀπέστειλε Δεββώρα καὶ ἐκάλεσε τὸν Βαρὰκ υἱὸν Ἀβινεὲμ ἐκ Κάδης Νεφθαλὶ καὶ εἶπε πρὸς αὐτόν· οὐχὶ ἐνετείλατο Κύριος ὁ Θεὸς Ἰσραήλ σοι καὶ ἀπελεύσῃ εἰς ὄρος Θαβὼρ καὶ λήψῃ μετὰ σεαυτοῦ δέκα χιλιάδας ἀνδρῶν ἐκ τῶν υἱῶν Νεφθαλὶ καὶ ἐκ τῶν υἱῶν Ζαβουλών;

Κρ. 4,6 Η Δεββώρα έστειλε και εκάλεσεν από την πόλιν Καδης της φυλής Νεφθαλί, τον Βαράκ, υιόν του Αβινεέμ, και είπε προς αυτόν· “εσένα δεν σε διέταξε Κυριος ο Θεός να μεταβής στο όρος Θαβώρ, αφού πρώτον συγκαλέσης και καταρτίσης στρατόν εκ δέκα χιλιάδων ανδρών από τας φυλάς Νεφθαλί και Ζαβουλών;

Κρ. 4,7 καὶ ἐπάξω πρὸς σὲ εἰς τὸν χειμάῤῥουν Κισῶν τὸν Σισάρα ἄρχοντα τῆς δυνάμεως Ἰαβὶν καὶ τὰ ἅρματα αὐτοῦ καὶ τὸ πλῆθος αὐτοῦ καὶ παραδώσω αὐτόν εἰς χεῖράς σου.

Κρ. 4,7 Εγώ θα οδηγήσω προς σέ, στον χείμαρρον Κισών, τον Σισάρα, αρχιστράτηγον του στρατού του βασιλέως Ιαβίν, τα άρματά του και το πλήθος των στρατιωτών του, και θα παραδώσω αυτόν εις τα χέρια σου”.

Κρ. 4,8 καὶ εἶπε πρὸς αὐτὴν Βαράκ· ἐὰν πορευθῇς μετ᾿ ἐμοῦ, πορεύσομαι, καὶ ἐὰν μὴ πορευθῇς, οὐ πορεύσομαι· ὅτι οὐκ οἶδα τὴν ἡμέραν, ἐν ᾗ εὐοδοῖ Κύριος τὸν ἄγγελον μετ᾿ ἐμοῦ.

Κρ. 4,8 Απήντησε δε προς αυτήν ο Βαράκ· “εάν πορευθής και συ μαζή μου, θα πορευθώ και εγώ. Εάν όμως δεν έλθης μαζή μου, ούτε εγώ θα προχωρήσω· διότι δεν γνωρίζω την ημέραν, κατά την οποίαν με τον άγγελόν του ο Θεός θα κατευοδώση εις επιτυχίαν τας προσπάθειάς μου”.

Κρ. 4,9 καὶ εἶπε· πορευομένη πορεύσομαι μετὰ σοῦ· πλὴν γίνωσκε ὅτι οὐκ ἔσται τὸ προτέρημά σου ἐπὶ τὴν ὁδόν, ἣν σὺ πορεύῃ, ὅτι ἐν χειρὶ γυναικὸς ἀποδώσεται Κύριος τὸν Σισάρα. καὶ ἀνέστη Δεββώρα καὶ ἐπορεύθη μετὰ τοῦ Βαρὰκ ἐκ Κάδης.

Κρ. 4,9 Η Δεββώρα του είπε· “μάλιστα, θα πορευθώ οπωσδήποτε μαζή σου. Πλην όμως γνώριζε τούτο, ότι η δόξα δια το κατόρθωμά σου στον δρόμον, τον οποίον συ τώρα βαδίζεις δεν θα είναι ιδική σου, διότι εις τα χέρια γυναικός θα παραδώση ο Κυριος τον Σισάρα”. Ηγέρθη η Δεββώρα ητοιμάσθη και εβάδισε μαζή με τον Βαράκ εκ Καδης.

Κρ. 4,10 καὶ ἐβόησε Βαρὰκ τὸν Ζαβουλὼν καὶ τὸν Νεφθαλὶ ἐκ Κάδης, καὶ ἀνέβησαν κατὰ πόδας αὐτοῦ δέκα χιλιάδες ἀνδρῶν· καί ἀνέβη Δεββώρα μετ᾿ αὐτοῦ.

Κρ. 4,10 Μεγαλοφώνως δε ο Βαράκ προσεκάλεσε τας φυλάς Ζαβουλών και Νεφθαλί εις Καδης και εστρατολόγησεν άνδρας, οι οποίοι τον ηκολούθησαν δέκα χιλιάδας. Μαζή του επορεύθη και η Δεββώρα.

Κρ. 4,11 καὶ Χαβὲρ ὁ Κιναῖος ἐχωρίσθη ἀπὸ Καινᾶ ἀπὸ τῶν υἱῶν Ἰωβὰβ γαμβροῦ Μωυσῆ καὶ ἔπηξε τὴν σκηνὴν αὐτοῦ ἕως δρυὸς πλεονεκτούντων, ἥ ἐστιν ἐχόμενα Κεδές.

Κρ. 4,11 Ο Χαβέρ ο Κιναίος εχωρίσθη από τους άλλους Κιναίους, απογόνους του Ιωβάβ, του πενθερού του Μωϋσέως και εγκατεστάθη μέχρι της τοποθεσίας, που λέγεται “Δρυς των πλεονεκτούντων” η οποία τοποθεσία είναι πλησίον της πόλεως Κεδές.

Κρ. 4,12 καὶ ἀνηγγέλη Σισάρᾳ, ὅτι ἀνέβη Βαρὰκ υἱὸς Ἀβινεὲμ εἰς ὄρος Θαβώρ.

Κρ. 4,12 Ανηγγέλθη δε στον αρχιστράτηγον Σισάρα, ότι ο Βαράκ, ο υιός του Αβινεέμ, ανέβη στο όρος Θαβώρ με στρατόν.

Κρ. 4,13 καὶ ἐκάλεσε Σισάρα πάντα τὰ ἅρματα αὐτοῦ ἐννακόσια ἅρματα σιδηρᾶ, καὶ πάντα τὸν λαὸν τὸν μετ᾿ αὐτοῦ ἀπὸ Ἀρισὼθ τῶν ἐθνῶν εἰς τὸν χειμάῤῥουν Κισῶν.

Κρ. 4,13 Εκάλεσε τότε ο Σισάρα και επήρε μαζή του όλα τα εννεακόσια σιδηρά άρματα και όλον τον στρατόν του από την Αρισώθ της περιοχής των εθνών, και ήλθεν στον χείμαρρον Κισών.

Κρ. 4,14 καὶ εἶπε Δεββώρα πρὸς Βαράκ· ἀνάστηθι, ὅτι αὕτη ἡ ἡμέρα, ἐν ᾗ παρέδωκε Κύριος τὸν Σισάρα ἐν τῇ χειρί σου, ὅτι Κύριος ἐξελεύσεται ἔμπροσθέν σου. καὶ κατέβη Βαρὰκ κατὰ τὸ ὄρος Θαβὼρ καὶ δέκα χιλιάδες ἀνδρῶν ὀπίσω αὐτοῦ.

Κρ. 4,14 Είπε δε η Δεδδώρα προς τον Βαράκ· “σήκω και ετοιμάσου, διότι αυτή η ημέρα είναι εκείνη, κατά την οποίαν ο Κυριος παρέδωσε τον Σισάρα εις τα χέρια σου· διότι ο Κυριος σαν παντοδύναμος αρχιστράτηγος, θα προηγήται από σε και τον στρατόν σου”. Ο Βαράκ κατέβη από το όρος το Θαβώρ και μαζή του ακολουθούσαν αι δέκα χιλιάδες των στρατιωτών του.

Κρ. 4,15 καὶ ἐξέστησε Κύριος τὸν Σισάρα καὶ πάντα τὰ ἅρματα αὐτοῦ καὶ πᾶσαν τὴν παρεμβολὴν αὐτοῦ ἐν στόματι ῥομφαίας ἐνώπιον Βαράκ· καὶ κατέβη Σισάρα ἐπάνωθεν τοῦ ἅρματος αὐτοῦ καὶ ἔφυγε τοῖς ποσὶν αὐτοῦ.

Κρ. 4,15 Ενέβαλε δε ο Κυριος φόβον και τρόμον στον Σισάρα, εις όλα τα άρματά του και εις όλον τον στρατόν του, όταν αντίκρυσαν τας ρομφαίας του στρατού του Βαράκ. Ο Σισάρα τόσον ετρόμαξε και εταράχθη, ώστε κατέβη από το άρμα του και ετράπη πεζός εις φυγήν.

Κρ. 4,16 καὶ Βαρὰκ διώκων ὀπίσω τῶν ἁρμάτων καὶ ὀπίσω τῆς παρεμβολῆς ἕως Ἀρισὼθ τῶν ἐθνῶν· καὶ ἔπεσε πᾶσα παρεμβολὴ Σισάρα ἐν στόματι ῥομφαίας, οὐ κατελείφθη ἕως ἑνός.

Κρ. 4,16 Ο Βαράκ ήρχισεν αμέσως να καταδιώκη πίσω από τα άρματα και πίσω από τον εχθρικόν στρατόν μέχρι εις την Αρισώθ, της περιοχής των εθνών. Ολος ο στρατός του Σισάρα έπεσεν εν στόματι μαχαίρας από τον στρατόν του Βαράκ, και δεν διεσώθη ούτε ενας.

Κρ. 4,17 καὶ Σισάρα ἔφυγε τοῖς ποσὶν αὐτοῦ εἰς σκηνὴν Ἰαὴλ γυναικὸς Χαβὲρ ἑταίρου τοῦ Κιναίου, ὅτι εἰρήνη ἦν ἀναμέσον Ἰαβὶν βασιλέως Ἀσὼρ καὶ ἀναμέσον τοῦ οἴκου Χαβὲρ τοῦ Κιναίου.

Κρ. 4,17 Ο δε Σισάρα έφυγε πεζός και έφθασεν εις την σκηνήν της Ιαήλ συζύγου του Χαβέρ του Κιναίου, διότι υπήρχεν ειρήνη μεταξύ Ιαβίν του βασιλέως Ασώρ και του οίκου του Χαβέρ του Κιναίου.

Κρ. 4,18 καὶ ἐξῆλθεν Ἰαὴλ εἰς συνάντησιν Σισάρα καὶ εἶπεν αὐτῷ· ἔκκλινον, κύριέ μου, ἔκλινον πρός με, μὴ φοβοῦ· καὶ ἐξέκλινε πρὸς αὐτὴν εἰς τὴν σκηνήν. καὶ περιέβαλεν αὐτὸν ἐπιβολαίῳ.

Κρ. 4,18 Η Ιαήλ εβγήκεν από την σκηνήν της εις συνάντησιν του Σισάρα και είπε προς αυτόν· “κύριέ μου, έλα προς το μέρος μου, έλα εις την σκηνήν μου να αναπαυθής και μη φοβησαι”. Ο Σισάρα εισήλθε πράγματι εις την σκηνήν αυτής δια να αναπαυθή και εκείνη τον εσκέπασε με ένα σκέπασμα.

Κρ. 4,19 καὶ εἶπε Σισάρα πρὸς αὐτήν· πότισόν με δὴ μικρὸν ὕδωρ, ὅτι ἐδίψησα· καὶ ἤνοιξε τὸν ἀσκὸν τοῦ γάλακτος, καὶ ἐπότισεν αὐτὸν καὶ περιέβαλεν αὐτόν.

Κρ. 4,19 Είπε δε ο Σισάρα προς αυτήν· “δος μου λίγο νερό να πίω, διότι εδίψησα”. Εκείνη ήνοιξε τον ασκόν που περιείχε γάλα, έδωσεν εις αυτόν να πίη και εσκέπασεν αυτόν.

Κρ. 4,20 καὶ εἶπε πρὸς αὐτὴν Σισάρα· στῆθι δὴ ἐπὶ τὴν θύραν τῆς σκηνῆς, καὶ ἔσται ἐὰν ἀνὴρ ἔλθῃ πρός σε καὶ ἐρωτήσῃ σε καὶ εἴπῃ· εἰ ἔστιν ὧδε ἀνήρ; καὶ ἐρεῖς· οὐκ ἔστι.

Κρ. 4,20 Ο δε Σισάρα είπε προς αυτήν· “στάσου τώρα εις την θύραν της σκηνής· και εάν τυχόν παρουσιασθή κανένας άνθρωπος και σε ερωτήση. Μηπως είναι κανένας άνδρας εντός της σκηνής; Εσύ θα απαντήσης, δεν είναι”.

Κρ. 4,21 καὶ ἔλαβεν Ἰαὴλ γυνὴ Χαβὲρ τὸν πάσσαλον τῆς σκηνῆς καὶ ἔθηκε τὴν σφῦραν ἐν τῇ χειρὶ αὐτῆς καὶ εἰσῆλθε πρὸς αὐτὸν ἐν κρυφῇ καὶ ἔπηξε τὸν πάσσαλον ἐν τῷ κροτάφῳ αὐτοῦ, καὶ διεξῆλθεν ἐν τῇ γῇ· καὶ αὐτὸς ἐξεστὼς ἐσκοτώθη καὶ ἀπέθανε.

Κρ. 4,21 Η Ιαήλ, η σύζυγος του Χαβέρ, εβγήκεν από την σκηνήν επήρε στο ένα χέρι της πάσσαλον της σκηνής και στο άλλο χέρι της το σφυρί και, ενώ ο Σισάρα εκοιμάτο, εισήλθεν ήσυχα εις την σκηνήν επλησίασε τον Σισάρα και εκάρφωσε τον πάσσαλον δια της σφύρας στον κρόταφον αυτού, εξήλθεν ο πάσσαλος από το άλλο μέρος και εσφηνώθη εις την γην. Ο δε Σισάρα, κοιμισμένος καθώς ήτο, περιήλθεν αμέσως στο επιθανάτιον σκότος και απέθανε.

Κρ. 4,22 καὶ ἰδοὺ Βαρὰκ διώκων τὸν Σισάρα, καὶ ἐξῆλθεν Ἰαὴλ εἰς συνάντησιν αὐτῷ καὶ εἶπεν αὐτῷ· δεῦρο καὶ δείξω σοι τὸν ἄνδρα, ὃν σὺ ζητεῖς. καὶ εἰσῆλθε πρὸς αὐτήν, καὶ ἰδοὺ Σισάρα ἐῤῥιμμένος νεκρὸς καὶ ὁ πάσσαλος ἐν τῷ κροτάφῳ αὐτοῦ.

Κρ. 4,22 Και ιδού ο Βαράκ, καταδιώκων τον Σισάρα παρουσιάσθη εκεί, η δε Ιαήλ εξήλθεν εις συνάντησίν του και του ειπε· “έλα να σου δείξω τον άνδρα τον οποίον καταδιώκεις”. Ο Βαράκ εισήλθεν εις την σκηνήν και ιδού ότι ο Σισάρα ήτο ξαπλωμένος κάτω νεκρός, ο δε πάσσαλος έμενε σφηνωμένος στον κρόταφόν του.

Κρ. 4,23 καὶ ἐτρόπωσεν ὁ Θεὸς τὸν Ἰαβὶν βασιλέα Χαναὰν ἐν τῇ ἡμέρᾳ ἐκείνῃ ἔμπροσθεν τῶν υἱῶν Ἰσραήλ.

Κρ. 4,23 Ετσι ο Θεός κατετρόπωσε κατά την ημέραν εκείνην ενώπιον των Ισραηλιτών τον Ιαβίν τον βασιλέα της Χαναάν.

Κρ. 4,24 καὶ ἐπορεύετο χεὶρ τῶν υἱῶν Ἰσραὴλ πορευομένη καὶ σκληρυνομένη ἐπὶ Ἰαβὶν βασιλέα Χαναάν, ἕως οὗ ἐξωλόθρευσαν τὸν Ἰαβὶν βασιλέα Χαναάν.

Κρ. 4,24 Από την ημέραν δε εκείνην εγίνοντο ολονέν και ισχυρότεροι οι Ισραηλίται εναντίον του Ιαβίν βασιλέως της Χαναάν, μέχρις ότου αυτοί εξωλόθρευσαν τον Ιαβίν βασιλέα της Χαναάν.

ΚΡΙΤΑΙ 5

Κρ. 5,1 Καὶ ἦσαν Δεββώρα καὶ Βαρὰκ υἱὸς Ἀβινεὲμ ἐν τῇ ἡμέρᾳ ἐκείνῃ λέγοντες·

Κρ. 5,1 Η Δεββώρα και ο Βαράκ υιός του Αβινεέμ έψαλαν επινίκιον ύμνον κατά την ημέραν εκείνην λέγοντες·

Κρ. 5,2 Ἀπεκαλύφθη ἀποκάλυμμα ἐν Ἰσραήλ· ἐν τῷ ἑκουσιασθῆναι λαόν, εὐλογεῖτε Κύριον.

Κρ. 5,2 “ελευθέρα και χαρούμενη απεκαλύφθη η κεφαλή του ισραηλιτικού λαού ύστερα από τον ολοπρόθυμον και νικηφόρον πόλεμον που έκαμαν. Ευλογείτε τον Κυριον·

Κρ. 5,3 ἀκούσατε, βασιλεῖς, καὶ ἐνωτίσασθε, σατράπαι· ἐγώ εἰμι τῷ Κυρίῳ, ἐγώ εἰμι, ἄσομαι, ψαλῶ τῷ Κυρίῳ τῷ Θεῷ Ἰσραήλ.

Κρ. 5,3 βασιλείς ακούσατε, σατράτται ανοίξατε τα αυτιά σας· εγώ ανήκω στον Κυριον, εγώ υπάρχω χάρις εις αυτόν. Θα τραγουδήσω και με μουσικά όργανα θα ψάλω δοξολογίας στον Κυριον τον Θεόν Ισραήλ.

Κρ. 5,4 Κύριε, ἐν τῇ ἐξόδῳ σου ἐν Σηείρ, ἐν τῷ ἀπαίρειν σε ἐξ ἀγροῦ Ἐδώμ, γῆ ἐσείσθη καὶ ὁ οὐρανὸς ἔσταξε δρόσους, καὶ αἱ νεφέλαι ἔσταξαν ὕδωρ·

Κρ. 5,4 Κυριε, κατά την έξοδόν σου από το όρος Σηείρ, όταν εξεκινούσες και αναχωρούσες από τας πεδιάδας της Ιδουμαίας, η γη εσείσθη, ο ουρανός έσταξε δροσιές και αι νεφέλαι έβρεξαν ύδωρ.

Κρ. 5,5 ὄρη ἐσαλεύθησαν ἀπὸ προσώπου Κυρίου Ἐλωΐ, τοῦτο Σινὰ ἀπὸ προσώπου Κυρίου Θεοῦ Ἰσραήλ.

Κρ. 5,5 Τα όρη συνεκλονίσθησαν ενώπιον Κυρίου Ελωΐ. Τούτο το όρος Σινά εσείσθη από την εμφάνισιν Κυρίου του Θεού του Ισραήλ όπως και τώρα που με την δύναμιν του Κυρίου συνετρίβη ο Σισάρα.

Κρ. 5,6 ἐν ἡμέραις Σαμεγὰρ υἱοῦ Ἀνάθ, ἐν ἡμέραις Ἰαὴλ ἐξέλιπον ὁδοὺς καὶ ἐπορεύθησαν ἀτραπούς, ἐπορεύθησαν ὁδοὺς διεστραμμένας·

Κρ. 5,6 Κατά την εποχήν Σαμεγάρ του υιού Ανάθ, κατά τας ημέρας εκείνας της Ιαήλ, ήσαν χωρίς ανθρώπους αι μεγάλαι οδοί, διότι οι άνθρωποι ένεκα φόβου εβάδιζαν από τα μονοπάτια, εκυκλοφορούσαν από ανωμάλους παρόδους.

Κρ. 5,7 ἐξέλιπον δυνατοὶ ἐν Ἰσραήλ, ἐξέλιπον, ἕως οὗ ἀνέστη Δεββώρα, ἕως οὗ ἀνέστη μήτηρ ἐν Ἰσραήλ.

Κρ. 5,7 Δεν υπήρχον τότε ισχυροί άνδρες μεταξύ των Ισραηλιτών, μέχρις ότου ενεφανίσθη η Δεββώρα, μέχρις ότου παρουσιάσθη αυτή, η μητέρα του ισραηλιτικού λαού.

Κρ. 5,8 ἐξελέξαντο θεοὺς καινούς· τότε ἐπολέμησαν πόλεις ἀρχόντων· θυρεὸς ἐὰν ὀφθῇ καὶ λόγχη ἐν τεσσαράκοντα χιλιάσιν ἐν Ἰσραήλ.

Κρ. 5,8 Είχον παραστρατήσει οι Ισραηλίται εις την ειδωλολατρείαν. Εξέλεξαν νέους ψευδείς θεούς. Αι πόλεις αντεμάχοντο η μία την άλλην δια τους άρχοντας. Ούτε μία ασπίδα, ούτε μία λόγχη δεν υπήρχε εις σαράντα χιλιάδας Ισραηλίτας !

Κρ. 5,9 ἡ καρδία μου εἰς τὰ διατεταγμένα τῷ Ἰσραήλ· οἱ ἑκουσιαζόμενοι ἐν λαῷ εὐλογεῖτε Κύριον.

Κρ. 5,9 Η ιδική μου όμως καρδιά ήτο πειθαρχική εις τας εντολάς του Θεού προς τον ισραηλιτικόν λαόν. Οσοι από τον λαόν αυτόν με την θέλησίν σας λατρεύετε τον Θεόν, ευλογείτε τον Κυριον.

Κρ. 5,10 ἐπιβεβηκότες ἐπὶ ὄνου θηλείας μεσημβρίας, καθήμενοι ἐπὶ κριτηρίου καὶ πορευόμενοι ἐπὶ ὁδοὺς συνέδρων ἐφ᾿ ὁδῷ,

Κρ. 5,10 Οσοι είσθε ανεβασμένοι επάνω εις θήλειαν όνον, όσοι καθέσθε εις δικαστικήν έδραν και οι πεζοί που βαδίζετε την οδόν των δικαστηρίων,

Κρ. 5,11 διηγεῖσθε ἀπὸ φωνῆς ἀνακρουομένων ἀνὰ μέσον ὑδρευομένων· ἐκεῖ δώσουσι δικαιοσύνας Κυρίῳ, δικαιοσύνας αὔξησον ἐν Ἰσραήλ. τότε κατέβη εἰς τὰς πόλεις λαὸς Κυρίου.

Κρ. 5,11 διηγηθήτε την μεγάλην αυτήν νίκην με ήχον μουσικών οργάνων, εν μέσω γυναικών που παίρνουν νερό από τας πηγάς· ιστορήσατε την νίκην. Ετσι θα εκφράσετε την ευγνωμοσύνην και θα δοξολογήσετε τον Θεόν τον ευεργέτην του Ισραήλ. Ω ! Κυριε, πολλαπλασίασε τας ευεργεσίας σου στον λαόν σου. Τοτε είχε κατεβή εις τας πόλεις ο λαός του Κυρίου και έκαμε τον νικηφόρον πόλεμον.

Κρ. 5,12 ἐξεγείρου, ἐξεγείρου, Δεββώρα. ἐξεγείρου, ἐξεγείρου, λάλησον ᾠδήν· ἀνάστα Βαράκ, καὶ αἰχμαλώτισον αἰχμαλωσίαν σου, υἱὸς Ἀβινεέμ.

Κρ. 5,12 Σηκω ορθή, σήκω Δεββώρα ! Σηκω, σήκω και ψάλε την ωδήν. Σηκω και συ Βαράκ, και δείξε το πλήθος των αιχμαλώτων σου, υιέ Αβινεέμ.

Κρ. 5,13 τότε κατέβη κατάλειμμα τοῖς ἰσχυροῖς, λαὸς Κυρίου κατέβη αὐτῷ ἐν τοῖς κραταιοῖς.

Κρ. 5,13 Τοτε κατά τον πόλεμον κατέβη η υπόλοιπος δύναμις των ισχυρών του Ισραήλ, κατέβη ο λαός του Κυρίου ο ισχυρός μαζή με τον Βαράκ.

Κρ. 5,14 ἐξ ἐμοῦ Ἐφραὶμ ἐξεῤῥίζωσεν αὐτοὺς ἐν τῷ Ἀμαλήκ· ὀπίσω σου Βενιαμὶν ἐν τοῖς λαοῖς σου. ἐν ἐμοὶ Μαχὶρ κατέβησαν ἐξερευνῶντες καὶ ἀπὸ Ζαβουλὼν ἕλκοντες ἐν ῥάβδῳ διηγήσεως γραμματέως.

Κρ. 5,14 Από την φυλήν Εφραίμ ήλθον και έλαβον μέρος στον πόλεμον όσοι είχον εγκατασταθή εις την περιοχήν των Αμαληκιτών. Ω ! Εφραίμ, πίσω από σε ακολουθούσε η φυλή του Βενιαμίν μαζή μου κατέβησαν η φυλή του Μαχίρ με τους προπορευόμενους της δια την ανακάλυψιν των εχθρών και από την φυλήν Ζαβουλών οι κρατούντες γραφίδα, δια νο ιστορούν ως γραμματείς τα γεγονότα.

Κρ. 5,15 καὶ ἀρχηγοὶ ἐν Ἰσσάχαρ μετὰ Δεββώρας καὶ Βαράκ, οὕτω Βαρὰκ ἐν κοιλάσιν ἀπέστειλεν ἐν ποσὶν αὐτοῦ. εἰς τὰς μερίδας Ῥουβὴν μεγάλοι ἐξικνούμενοι καρδίαν.

Κρ. 5,15 Εις τον πόλεμον αυτόν ηκολούθησαν οι αρχηγοί της φυλής Ισσάχαρ μαζή με τον Βαράκ και την Δεββώραν. Ετσι ο Βαράκ έστειλε τον στρατόν δια μέσου της πεδιάδος και αυτός μαζή με αυτούς. Η φυλή Ρουβήν είχε διασπασθή εις φατρίας· δεν έλαβε μέρος στον πόλεμον έως εις τα βάθή της καρδιάς της μεγάλοι οι ενδοιασμοί της.

Κρ. 5,16 εἰς τί ἐκάθισαν ἀνὰ μέσον τῆς διγομίας τοῦ ἀκοῦσαι συρισμοῦ ἀγγέλων; εἰς διαιρέσεις Ῥουβὴν μεγάλοι ἐξετασμοὶ καρδίας.

Κρ. 5,16 Διατί εκάθησαν ανά μέσον των φορτωμένων ζώων των και επερίμεναν αργοί να ακούσουν ειδοποίησιν αγγέλων; Οι μεγάλοι ενδοιασμοί έφεραν εις αυτούς διάσπασιν.

Κρ. 5,17 Γαλαὰδ ἐν τῷ πέραν τοῦ Ἰορδάνου ἐσκήνωσε· καὶ Δὰν εἰς τί παροικεῖ πλοίοις; Ἀσὴρ ἐκάθισε παραλίαν θαλασσῶν καὶ ἐπὶ διεξόδοις αὐτοῦ σκηνώσει.

Κρ. 5,17 Και η φυλή του Γαλαάδ αδιάφορος έμενεν εις τας κατασκηνώσεις της πέραν του Ιορδάνου. Συ δε η φυλή του Δαν διατί μένεις ασυγκίνητος πλησίον εις τα πλοία σου; Η φυλή του Ασήρ εκάθησε και αυτή αδιάφορος εις τα παράλιά της και στους λιμένας, διεξόδους των πλοίων, έχει εγκατασταθή.

Κρ. 5,18 Ζαβουλὼν λαὸς ὠνείδισε ψυχὴν αὐτοῦ εἰς θάνατον καὶ Νεφθαλὶ ἐπὶ ὕψη ἀγροῦ.

Κρ. 5,18 Αι φυλαί όμως Ζαβουλών και Νεφθαλί εξέθεσαν εις κίνδυνον την ζωήν των επάνω εις τα οροπέδια.

Κρ. 5,19 ἦλθον αὐτῶν βασιλεῖς, παρετάξαντο, τότε ἐπολέμησαν βασιλεῖς Χαναὰν ἐν Θαναὰχ ἐπὶ ὕδατι Μαγεδδώ· δῶρον ἀργυρίου οὐκ ἔλαβον.

Κρ. 5,19 Ηλθον εναντίον των οι αρχηγοί των εχθρικών δυνάμεων, παρετάχθησαν κατ' αυτών, επολέμησαν οι ηγεμόνες των Χαναναίων κατά των φύλων Ζαβουλών και Νεφθαλί πλησίον της Θαναάχ και των υδάτων της Μαγεδδώ. Ηττήθησαν όμως και κανένα λάφυρον δεν έλαβον.

Κρ. 5,20 ἐξ οὐρανοῦ παρετάξαντο οἱ ἀστέρες, ἐκ τρίβων αὐτῶν παρετάξαντο μετὰ Σισάρα.

Κρ. 5,20 Από τον ουρανόν αντιπαρετάχθησαν εναντίον αυτών οι αστέρες, αι οδοί των εστράφησαν κατά του Σισάρα.

Κρ. 5,21 χειμάῤῥους Κισῶν ἐξέσυρεν αὐτούς, χειμάῤῥους ἀρχαίων, χειμάῤῥους Κισῶν· καταπατήσει αὐτὸν ψυχή μου δυνατή.

Κρ. 5,21 Ο χείμαρρος Κισών παρέσυρε τα πτώματά των, ο αρχαίος αυτός χείμαρρος, ο χείμαρρος Κισών. Η ψυχή μου, ισχυρά και ακατάβλητος με την συμπαράστασιν του Θεού, θα καταπατήση τον εχθρόν.

Κρ. 5,22 ὅτε ἐνεποδίσθησαν πτέρναι ἵππου, σπουδῇ ἔσπευσαν ἰσχυροὶ αὐτοῦ.

Κρ. 5,22 Οταν οι πόδες των ίππων περιεπλάκησαν, πεζή έσπευσαν να σωθούν δια της φυγής οι ισχυροί εχθροί.

Κρ. 5,23 καταρᾶσθε Μηρώζ, εἶπεν ἄγγελος Κυρίου, καταρᾶσθε, ἐπικατάρατος πᾶς ὁ κατοικῶν αὐτήν, ὅτι οὐκ ἤλθοσαν εἰς βοήθειαν Κυρίου, εἰς βοήθειαν ἐν δυνατοῖς.

Κρ. 5,23 Καταρασθήτε την Μηρώζ είπεν ο άγγελος Κυρίου, καταρασθήτέ την· κατηραμένος ας είναι κάθε κάτοικος αυτής, διότι δεν ήλθον να βοηθήσουν τους Ισραηλίτας στον παρά Κυρίου ιερόν αυτόν πόλεμον, δεν ήλθον εις βοήθειαν των αδελφών των με τας δυνάμεις των.

Κρ. 5,24 εὐλογηθείη ἐν γυναιξὶν Ἰαὴλ γυνὴ Χαβὲρ τοῦ Κιναίου, ἀπὸ γυναικῶν ἐν σκηναῖς εὐλογηθείη.

Κρ. 5,24 Ας είναι ευλογημένη μεταξύ των γυναικών η Ιαήλ, η σύζυγος Χαβέρ του Κιναίου. Αυτή ας είναι ευλογημένη μεταξύ των άλλων γυναικών που ζουν εις σκηνάς.

Κρ. 5,25 ὕδωρ ᾔτησε, γάλα ἔδωκεν, ἐν λεκάνῃ ὑπερεχόντων προσήνεγκε βούτυρον.

Κρ. 5,25 Νερό της εζήτησεν ο Σισάρα, γάλα του έδωκεν αυτή και με λεκάνην αρχοντικήν του προσέφερε βούτυρον.

Κρ. 5,26 χεῖρα αὐτῆς ἀριστερὰν εἰς πάσσαλον ἐξέτεινε καὶ δεξιὰν αὐτῆς εἰς σφῦραν κοπιώντων καὶ ἐσφυροκόπησε Σισάρα, διήλωσε κεφαλὴν αὐτοῦ καὶ ἐπάταξε, διήλωσε κρόταφον αὐτοῦ.

Κρ. 5,26 Κατόπιν όμως ήπλωσε το αριστερόν της χέρι και επήρε πάσσαλον και με το δεξί της την σφύραν των εργατών και εσφυροκόπησε τον Σισάρα. Διεπέρασε σαν με τεράστιο καρφί την κεφαλήν του, εκτύπησε τον πάσσαλον, διεπέρασε και εκάρφωσε τον κρόταφόν του.

Κρ. 5,27 ἀνὰ μέσον τῶν ποδῶν αὐτῆς κατεκυλίσθη, ἔπεσε καὶ ἐκοιμήθη· ἀνὰ μέσον τῶν ποδῶν αὐτῆς κατακλιθεὶς ἔπεσε· καθὼς κατεκλίθη, ἐκεῖ ἔπεσεν ἐξοδευθείς.

Κρ. 5,27 Ο Σισάρα εμπρός εις τα πόδια της εκυλίσθη με σφαδασμούς, έως ότου απέθανε. Μπροστά εις τα πόδια της έπέσε και εξεψύχησεν ο περίφημος Σισάρα. Από εκεί που έπεσε νεκρός μετεφέρθη έπειτα δια να κηδευθή εις την πατρίδα του.

Κρ. 5,28 διὰ τῆς θυρίδος παρέκυψε μήτηρ Σισάρα ἐκτὸς τοῦ τοξικοῦ, διότι ἠσχύνθη ἅρμα αὐτοῦ, διότι ἐχρόνισαν πόδες ἁρμάτων αὐτοῦ.

Κρ. 5,28 Η μητέρα του Σισάρα έσκυψε από την θυρίδα έξω από την πολεμίστρα και παρατηρούσε· εκουράσθη περιμένουσα να ίδη επιστρέφον το άρμα του παιδιού της, διότι εβράδυναν πολύ οι τροχοί του άρματος δια την μεταφοράν αυτού.

Κρ. 5,29 αἱ σοφαὶ ἄρχουσαι αὐτῆς ἀπεκρίθησαν πρὸς αὐτήν, καὶ αὐτὴ ἀπέστρεψε λόγους αὐτῆς ἑαυτῇ.

Κρ. 5,29 Αι συνεταί αρχόντισσαι που την περιεστοίχιζαν απηύθυναν προς αυτήν λόγους παρηγορίας και αυτή πενθούσα έλεγε προς τον εαυτόν της·

Κρ. 5,30 οὐχ εὑρήσουσιν αὐτὸν διαμερίζοντα σκῦλα; οἰκτίρμων οἰκτειρήσει εἰς κεφαλὴν ἀνδρός· σκῦλα βαμμάτων τῷ Σισάρᾳ, σκῦλα βαμμάτων ποικιλίας, βάμματα ποικιλτῶν αὐτά, τῷ τραχήλῳ αὐτοῦ σκῦλα.

Κρ. 5,30 “εάν μεταβούν μερικοί προς συνάντησίν του δεν θα τον εύρουν να διαμοιράζη τα λάφυρα της νίκης; Μεγολόκαρδος, θα λυπηθή και δεν θα κόψη τας κεφαλάς των αιχμαλώτων. Πολλά λάφυρα, ενδύματα διαφόρων χρωμάτων, κεντητά πολύχρωμα, λάφυρα του πολέμου θα κρέμωνται στον λαιμόν αυτού ! Αλλά ο υιός μου είναι νεκρός”.

Κρ. 5,31 οὕτως ἀπόλοιντο πάντες οἱ ἐχθροί σου, Κύριε· καὶ οἱ ἀγαπῶντες αὐτὸν ὡς ἔξοδος ἡλίου ἐν δυνάμει αὐτοῦ. Καὶ ἡσύχασεν ἡ γῆ τεσσαράκοντα ἔτη.

Κρ. 5,31 Είθε, Κυριε, έτσι, όπως ο Σισάρα να απολεσθούν όλοι οι εχθροί σου. Οσοι δέ σε αγαπούν, ας λάμψουν ωσάν τον ανατέλλοντα ήλιον κατά την μεγάλην του δύναμιν”. Επειτα από αυτά ησύχασεν η χώρα επί τεσσαράκοντα έτη.

ΚΡΙΤΑΙ 6

Κρ. 6,1 Καὶ ἐποίησαν οἱ υἱοὶ Ἰσραὴλ τὸ πονηρὸν ἐνώπιον Κυρίου, καὶ ἔδωκεν αὐτοὺς Κύριος ἐν χειρὶ Μαδιὰμ ἑπτὰ ἔτη.

Κρ. 6,1 Παλιν όμως οι Ισραηλίται ημάρτησαν, εξέκλιναν εις την ειδωλολατρείαν και την αμαρτίαν ενώπιον του Θεού, δι' αυτό και τους παρέδωκεν ο Θεός εις τα χέρια των Μαδιανιτών επί επτά έτη.

Κρ. 6,2 καὶ ἴσχυσε χεὶρ Μαδιὰμ ἐπὶ Ἰσραήλ· καὶ ἐποίησαν ἑαυτοῖς οἱ υἱοὶ Ἰσραὴλ ἀπὸ προσώπου Μαδιὰμ τὰς τρυμαλιὰς τὰς ἐν τοῖς ὄρεσι καὶ τὰ σπήλαια καὶ τὰ κρεμαστά.

Κρ. 6,2 Οι δε Μαδιανίται τους κατέθλιβον πάρα πολύ. Οι Ισραηλίται φεύγοντες τας καταπιέσεις των Μαδιανιτών ετράπησαν και εκρύβησαν εις όπάς που ήνοιγον εις τα όρη, εις τα σπήλαια και εις αποτόμους βράχους.

Κρ. 6,3 καὶ ἐγένετο ἐὰν ἔσπειραν οἱ υἱοὶ Ἰσραήλ, καὶ ἀνέβαινον Μαδιὰμ καὶ Ἀμαλήκ, καὶ οἱ υἱοὶ ἀνατολῶν συνανέβαινον αὐτοῖς· καὶ παρενέβαλον εἰς αὐτοὺς

Κρ. 6,3 Οταν οι Ισραηλίται έσπερναν και επλησίαζεν ο καιρός του θερισμού, ήρχοντο οι Μαδιανίται και οι Αμαληκίται μαζή δέ με αυτούς και νομάδες της αραβικής ερήμου και επετίθεντο εναντίον των,

Κρ. 6,4 καὶ κατέφθειραν τοὺς καρποὺς αὐτῶν ἕως ἐλθεῖν εἰς Γάζαν καὶ οὐ κατελείποντο ὑπόστασιν ζωῆς ἐν τῇ γῇ Ἰσραὴλ οὐδὲ ἐν τοῖς ποιμνίοις ταῦρον καὶ ὄνον·

Κρ. 6,4 εθεριζαν αυτοί τα γεννήματά των και κατέστρεφαν την άλλην παραγωγήν μέχρι της Γαζης και δεν άφηναν καμμίαν τροφήν προς συντήρησιν εις την χώραν των Ισραηλιτών, μεταξύ δε των κοπαδιών ούτε ταυρον ούτε όνον.

Κρ. 6,5 ὅτι αὐτοὶ καὶ αἱ κτήσεις αὐτῶν ἀνέβαινον καὶ αἱ σκηναὶ αὐτῶν παρεγίνοντο καθὼς ἀκρὶς εἰς πλῆθος, καὶ αὐτοῖς καὶ ταῖς καμήλοις αὐτῶν οὐκ ἦν ἀριθμός, καὶ ἤρχοντο εἰς τὴν γῆν Ἰσραὴλ καὶ διέφθειρον αὐτήν.

Κρ. 6,5 Οι εχθροί εισωρμούσαν εις την Παλαιστίνην αυτοί και τα ζώα των και όλος ο όχλος των, πολυάριθμοι ωσάν τας ακρίδας. Αυτοί και αι κάμηλοί των ήσαν αναρίθμητοι. Εισωρμούσαν εις την γην του Ισραήλ και την κατέστρεφαν εξ ολοκλήρου.

Κρ. 6,6 καὶ ἐπτώχευσεν Ἰσραὴλ σφόδρα ἀπὸ προσώπου Μαδιάμ,

Κρ. 6,6 Ετσι δε οι Ισραηλίται κατήντησαν εις μεγάλην πτωχείαν και πείναν εξ αιτίας των λεηλασιών και καταπιέσεων από τους Μαδιανίτας.

Κρ. 6,7 καὶ ἐβόησαν υἱοὶ Ἰσραὴλ πρὸς Κύριον ἀπὸ προσώπου Μαδιάμ.

Κρ. 6,7 Εκραξαν τότε οι Ισραηλίται προς τον Κυριον με πίστιν και εζήτησαν σωτηρίαν από την μάστιγα των Μαδιανιτών.

Κρ. 6,8 καὶ ἐξαπέστειλε Κύριος ἄνδρα προφήτην πρὸς τοὺς υἱοὺς Ἰσραήλ, καὶ εἶπεν αὐτοῖς· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ἐγώ εἰμι ὃς ἀνήγαγον ὑμᾶς ἐκ γῆς Αἰγύπτου καὶ ἐξήγαγον ὑμᾶς ἐξ οἴκου δουλείας ὑμῶν

Κρ. 6,8 Τοτε ο Κυριος έστειλε προς τους Ισραηλίτας άνδρα προφήτην, ο οποίος και είπε προς αυτούς· “αυτά λέγει Κυριος ο Θεός του Ισραήλ· Εγώ είμαι εκείνος ο ποίος σας ανεβίβασα από την Αίγυπτον, εγώ σας έβγαλα από την χώραν εκείνην της δουλείας σας.

Κρ. 6,9 καὶ ἐῤῥυσάμην ὑμᾶς ἐκ χειρὸς Αἰγύπτου καὶ ἐκ χειρὸς πάντων τῶν θλιβόντων ὑμᾶς καὶ ἐξέβαλον αὐτοὺς ἐκ προσώπου ὑμῶν καὶ ἔδωκα ὑμῖν τὴν γῆν αὐτῶν

Κρ. 6,9 Σας απήλλαξα από την τυραννίαν της Αιγύπτου, από την καταπίεσιν εκείνων που σας κατέθλιβαν· τους απεμάκρυνα από κοντά σας, σας έφερα εις την γην της Επαγγελίας, την οποίαν και έδωκα ως ιδικήν σας.

Κρ. 6,10 καὶ εἶπα ὑμῖν· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν, οὐ φοβηθήσεσθε τοὺς θεοὺς τοῦ Ἀμοῤῥαίου, ἐν οἷς ὑμεῖς κάθησθε ἐν τῇ γῇ αὐτῶν· καὶ οὐκ εἰσηκούσατε τῆς φωνῆς μου.

Κρ. 6,10 Και σας είπα· Εγώ θα είμαι Κυριος ο Θεός σας· δεν θα σεβασθήτε και δεν θα λατρεύσετε τους θεούς των Αμορραίων, εις την χώραν των οποίων σεις μεταξύ αυτών έχετε εγκατασταθή. Αλλά σεις δεν υπηκούσατε εις την εντολήν μου”.

Κρ. 6,11 Καὶ ἦλθεν ἄγγελος Κυρίου καὶ ἐκάθισεν ὑπὸ τὴν τερέμινθον τὴν ἐν Ἐφραθὰ τὴν Ἰωὰς πατρὸς τοῦ Ἐσδρί, καὶ Γεδεὼν ὁ υἱὸς αὐτοῦ ῥαβδίζων σῖτον ἐν ληνῷ εἰς ἐκφυγεῖν ἀπὸ προσώπου τοῦ Μαδιάμ.

Κρ. 6,11 Αγγελος δε Κυρίου ήλθε και εκάθησε κάτω από την τερέβινθον την ευρισκομένην εις την πόλιν Εφραθά η οποία ανήκεν στον Ιωάς, τον καταγόμενον από την πατριάν Εσδρί. Την ώραν εκείνην ο Γεδεών, υιός του Ιωάς ερράβδιζε τα στάχυα κρυπτόμενος εντός του ληνού, δια να αποφύγη τους Μαδιανίτας.

Κρ. 6,12 καὶ ὤφθη αὐτῷ ὁ ἄγγελος Κυρίου καὶ εἶπε πρὸς αὐτόν· Κύριος μετὰ σοῦ, ἰσχυρὸς τῶν δυνάμεων.

Κρ. 6,12 Εις αυτόν παρουσιάσθη ο άγγελος Κυρίου και του είπε· “ο Κυριος, ο ισχυρός και κραταιός είναι μαζή σου”!

Κρ. 6,13 καὶ εἶπε πρὸς αὐτὸν Γεδεών· ἐν ἐμοί, Κύριέ μου, καὶ εἰ ἔστι Κύριος μεθ᾿ ἡμῶν, εἰς τί εὗρεν ἡμᾶς τὰ κακὰ ταῦτα; καὶ ποῦ ἐστι πάντα τὰ θαυμάσια αὐτοῦ, ἃ διηγήσαντο ἡμῖν οἱ πατέρες ἡμῶν λέγοντες, μὴ οὐχὶ ἐξ Αἰγύπτου ἀνήγαγεν ἡμᾶς Κύριος; καὶ νῦν ἐξέῤῥιψεν ἡμᾶς καὶ ἔδωκεν ἡμᾶς ἐν χειρὶ Μαδιάμ.

Κρ. 6,13 Ο Γεδεών απήντησε προς τον άγγελον· “Κυριέ μου, είναι μαζή μας ο Θεός; Εάν πράγματι ο Κυριος είναι μαζή μας, τότε διατί μας ευρήκαν τα φοβερά και ατελείωτα αυτά κακά; Και που είναι τα θαυμαστά εκείνα έργα αυτού, τα οποία διηγήθησαν εις ημάς οι πατέρες μας λέγοντες· Ο Κυριος δεν είναι εκείνος, ο οποίος μας έβγαλεν ελευθέρους από την Αίγυπτον; Τωρα όμως μας απέρριψε και μας παρέδωκεν εις τα χέρια των Μαδιανιτών” !

Κρ. 6,14 καὶ ἐπέστρεψε πρὸς αὐτὸν ὁ ἄγγελος Κυρίου καὶ εἶπε· πορεύου ἐν τῇ ἰσχύϊ σου ταύτῃ καὶ σώσεις τὸν Ἰσραὴλ ἐκ χειρὸς Μαδιάμ· ἰδοὺ ἐξαπέστειλά σε.

Κρ. 6,14 Εστράφη ο άγγελος Κυρίου προς αυτόν και του είπε· “πήγαινε και με αυτήν την δύναμιν που έχεις θα ελευθερώσης τους Ισραηλίτας από τα χέρια των Μαδιανιτών. Ιδού εγώ σε έχω στείλει δια τον σκοπόν αυτόν”.

Κρ. 6,15 καὶ εἶπε πρὸς αὐτὸν Γεδεών· ἐν ἐμοί, Κύριέ μου, ἐν τίνι σώσω τὸν Ἰσραήλ; ἰδοὺ ἡ χιλιάς μου ἠσθένησεν ἐν Μανασσῇ, καὶ ἐγώ εἰμι μικρότερος ἐν οἴκῳ τοῦ πατρός μου.

Κρ. 6,15 Ο Γεδεών είπε προς αυτόν· “εγώ, Κυριέ μου; Και με ποίαν δύναμιν θα σώσω τους Ισραηλίτας; Ιδού η πολυάριθμος γενεά μου εις την φυλήν του Μανασσή έχει εξασθενήσει και εγώ είμαι ο μικρότερος μέσα εις την πατρικήν μου οικογένειαν”.

Κρ. 6,16 καὶ εἶπε πρὸς αὐτὸν ὁ ἄγγελος Κυρίου· Κύριος ἔσται μετὰ σοῦ, καὶ πατάξεις τὴν Μαδιὰμ ὡσεὶ ἄνδρα ἕνα.

Κρ. 6,16 Ο δε άγγελος Κυρίου του είπε· “ο Κυριος θα είναι μαζή σου και θα εξοντώσης τους Μαδιανίτας, ωσάν να είναι ένας άνθρωπος”.

Κρ. 6,17 καὶ εἶπε πρὸς αὐτὸν Γεδεών· εἰ δὴ εὗρον ἔλεος ἐν ὀφθαλμοῖς σου καὶ ποιήσεις μοι σήμερον πᾶν ὅ,τι ἐλάλησας μετ᾿ ἐμοῦ,

Κρ. 6,17 Ο Γεδεών είπε προς αυτόν· “εάν εγώ ευρίσκω κάποιον συμπάθειαν και καλωσύνην ενώπιόν σου και πραγματοποίησης εις εμέ σήμερον ολα όσα μου είπες,

Κρ. 6,18 μὴ χωρισθῇς ἐντεῦθεν ἕως τοῦ ἐλθεῖν με πρός σε, καὶ ἐξοίσω τὴν θυσίαν καὶ θύσω ἐνώπιόν σου. καὶ εἶπεν· ἐγώ εἰμι, καθήσομαι ἕως τοῦ ἐπιστρέψαι σε.

Κρ. 6,18 μη απομακρυνθης από εδώ, μέχρις ότου επανέλθω κοντά σου και φέρω ζώον προς θυσίαν, δια να θυσιάσω ενώπιόν σου”. Εκείνος είπεν· “ναι, θα καθήσω εδώ μέχρις ότου επιστρέψης”.

Κρ. 6,19 καὶ Γεδεὼν εἰσῆλθε καὶ ἐποίησεν ἔριφον αἰγῶν καὶ οἰφὶ ἀλεύρου ἄζυμα καὶ τὰ κρέα ἔθηκεν ἐν τῷ κοφίνῳ καὶ τὸν ζωμὸν ἔβαλεν ἐν τῇ χύτρᾳ καὶ ἐξήνεγκεν αὐτὰ πρὸς αὐτὸν ὑπὸ τὴν τερέμινθον καὶ προσήγγισε.

Κρ. 6,19 Ο Γεδεών εισήλθεν στον οίκον του, έσφαξε και έβρασε ένα ερίφιον, κατεσκεύασε λαγάνες άζυμες με ένα οιφί αλεύρου (20 περίπου κιλά), έβαλεν αυτάς και τα κρέατα εντός κοφίνου, τον δε ζωμόν εις μίαν χύτραν και έφερεν αυτά στον άγγελον ο οποίος εκάθητο κάτω από την τερέβινθον και επλησίασε προς αυτόν.

Κρ. 6,20 καὶ εἶπε πρὸς αὐτὸν ὁ ἄγγελος τοῦ Θεοῦ· λαβὲ τὰ κρέα καὶ τὰ ἄζυμα καὶ θὲς πρὸς τὴν πέτραν ἐκείνην καὶ τὸν ζωμὸν ἐχόμενα ἔκχεε· καὶ ἐποίησεν οὕτως.

Κρ. 6,20 Ο άγγελος του Θεού του είπε· “πάρε τα κρέατα και τα άζυμα και βάλε αυτά επάνω εις την πέτραν εκείνην, χύσε δε τον ζωμόν κοντά εις αυτά”. Ο Γεδεών έκαμεν όπως του είπεν ο άγγελος.

Κρ. 6,21 καὶ ἐξέτεινεν ὁ ἄγγελος Κυρίου τὸ ἄκρον τῆς ῥάβδου τῆς ἐν τῇ χειρὶ αὐτοῦ καὶ ἥψατο τῶν κρεῶν καὶ τῶν ἀζύμων, καὶ ἀνέβη πῦρ ἐκ τῆς πέτρας καὶ κατέφαγε τὰ κρέα καὶ τοὺς ἀζύμους· καὶ ὁ ἄγγελος Κυρίου ἐπορεύθη ἀπ᾿ ὀφθαλμῶν αὐτοῦ.

Κρ. 6,21 Ο δε άγγελος του Κυρίου ήπλωσε την ράβδον που εκρατούσε στο χέρι του και με το άκρον αυτής ήγγισε τα κρέατα και τα άζυμα. Αμέσως ανεπήδησε φωτιά από την πέτραν, η οποία κατέκαυσε και τα κρέατα και τα άζυμα. Επειτα δε ο άγγελος ανεχώρησε και εχάθη από τα μάτια του Γεδεών.

Κρ. 6,22 καὶ εἶδε Γεδεὼν ὅτι ἄγγελος Κυρίου οὗτός ἐστι, καὶ εἶπε Γεδεών· ἆ ἆ, Κύριέ μου Κύριε, ὅτι εἶδον τὸν ἄγγελον Κυρίου πρόσωπον πρὸς πρόσωπον.

Κρ. 6,22 Ο Γεδεών εκατάλαβε ότι αυτός ήτο άγγελος Κυρίου και είπε· “α ! α, Κυριε μου, Κυριε, είδον πρόσωπον προς πρόσωπον τον άγγελον Κυρίου. Λοιπόν θα αποθάνω” !

Κρ. 6,23 καὶ εἶπεν αὐτῷ Κύριος· εἰρήνη σοι, μὴ φοβοῦ, οὐ μὴ ἀποθάνῃς.

Κρ. 6,23 Ο Κυριος όμως είπε προς αυτόν· “ειρήνευσον, μη φοβήσαι, δεν θα αποθάνης” !

Κρ. 6,24 καὶ ᾠκοδόμησεν ἐκεῖ Γεδεὼν θυσιαστήριον τῷ Κυρίῳ καὶ ἐπεκάλεσεν αὐτῷ Εἰρήνη Κυρίου ἕως τῆς ἡμέρας ταύτης, ἔτι αὐτοῦ ὄντος ἐν Ἐφραθὰ πατρὸς τοῦ Ἐσδρί.

Κρ. 6,24 Ο Γεδεών έκτισεν εκεί προς τιμήν του Κυρίου θυσιαστήριον και εκάλεσεν αυτό “Ειρήνη Κυρίου”. Μέχρι δε της ημέρας αυτής το θυσιαστήριον αυτό ευρίσκεται εις Εφραθά, η οποία ανήκει εις την πατριάν του Εσδρί.

Κρ. 6,25 Καὶ ἐγένετο ἐν τῇ νυκτὶ ἐκείνῃ καὶ εἶπεν αὐτῷ Κύριος· λαβὲ τὸν μόσχον τὸν ταῦρον, ὅς ἐστι τῷ πατρί σου, καὶ μόσχον δεύτερον ἑπταετῆ καὶ καθελεῖς τὸ θυσιαστήριον τοῦ Βάαλ ὅ ἐστι τῷ πατρί σου, καὶ τὸ ἄλσος τὸ ἐπ᾿ αὐτὸ ὀλοθρεύσεις.

Κρ. 6,25 Κατά την επακολουθήσασαν νύκτα είπεν ο Κυριος προς τον Γεδεών· “πάρε μοσχάρι που ανήκει στον πατέρα σου, και ένα άλλο μοσχάρι επτά ετών. Πηγαινε να κρημνίσης το θυσιαστήριον του Βααλ που ευρίσκεται εις περιοχήν ανήκουσαν στον πατέρα σου, να καταστρέψης και το ιερόν δάσος, που είναι εκεί κοντά στο θυσιαστήριον του Βααλ.

Κρ. 6,26 καὶ οἰκοδομήσεις θυσιαστήριον τῷ Κυρίῳ τῷ Θεῷ σου ἐπὶ κορυφὴν τοῦ Μαουὲκ τούτου ἐν τῇ παρατάξει καὶ λήψῃ τὸν μόσχον τὸν δεύτερον καὶ ἀνοίσεις ὁλοκαυτώματα ἐν τοῖς ξύλοις τοῦ ἄλσους, οὗ ἐξολοθρεύσεις.

Κρ. 6,26 Επειτα θα οικοδομήσης εις την κορυφήν του οχυρωμένου υψώματος προς χάριν Κυρίου του Θεού σου θυσιαστήριον τακτοποιημένον καθ' όλα. Θα λάβης τον δεύτερον μόσχον τον οποίον θα προσφέρης ως ολοκαύτωμα καίων αυτό με τα ξύλα του δάσους, το οποίον θα καταστρέψης”.

Κρ. 6,27 καὶ ἔλαβε Γεδεὼν δέκα ἄνδρας ἀπὸ τῶν δούλων ἑαυτοῦ καὶ ἐποίησεν ὃν τρόπον ἐλάλησε πρὸς αὐτὸν Κύριος· καὶ ἐγενήθη ὡς ἐφοβήθη τὸν οἶκον τοῦ πατρὸς αὐτοῦ καὶ τοὺς ἄνδρας τῆς πόλεως τοῦ ποιῆσαι ἡμέρας, καὶ ἐποίησε νυκτός.

Κρ. 6,27 Ο Γεδεών επήρε δέκα από τους δούλους του και έκαμε, όπως ακριβώς του είχεν είπει ο Κυριος. Επειδή δε εφοβήθη τους ανθρώπους του πατρικού του οίκου και τους άνδρας της πόλεως δεν έκαμεν ο,τι του είπεν ο Θεός κατά την ημέραν, αλλά κατά την νύκτα.

Κρ. 6,28 καὶ ὤρθρισαν οἱ ἄνδρες τῆς πόλεως τὸ πρωΐ, καὶ ἰδοὺ καθῄρητο τὸ θυσιαστήριον τοῦ Βάαλ, καὶ τὸ ἄλσος τὸ ἐπ᾿ αὐτῷ ὠλόθρευτο· καὶ εἶδαν τὸν μόσχον τὸν δεύτερον, ὃν ἀνήνεγκεν ἐπὶ τὸ θυσιαστήριον τὸ ᾠκοδομημένον.

Κρ. 6,28 Οταν οι άνδρες της πόλεως εξύπνησαν πρωϊ-πρωϊ, είδον αίφνης ότι είχε κατακρημνισθή το θυσιαστήριον του Βααλ, όπως επίσης ότι είχεν εξαφανισθή και το ιερόν δάσος αυτού. Είδαν ακόμη και ανοικοδομημένον νέον θυσιαστήριον επάνω στο οποίον υπήρχον υπολείμματα του θυσιασθέντος δευτέρου μόσχου.

Κρ. 6,29 καὶ εἶπεν ἀνὴρ πρὸς τὸν πλησίον αὐτοῦ· τίς ἐποίησε τὸ ῥῆμα τοῦτο; καὶ ἐπεζήτησαν καὶ ἠρεύνησαν καὶ ἔγνωσαν ὅτι Γεδεὼν υἱὸς Ἰωὰς ἐποίησε τὸ ῥῆμα τοῦτο.

Κρ. 6,29 Ελεγε δε ο ενας προς τον άλλον· “ποιός έκαμε το έργον αυτό;” Εζήτησαν πληροφορίας, ηρεύνησαν και έμαθαν ότι ο Γεδεών, υιός του Ιωάς, ούτος έκαμε το έργον τούτο.

Κρ. 6,30 καὶ εἶπαν οἱ ἄνδρες τῆς πόλεως πρὸς Ἰωάς· ἐξένεγκε τὸν υἱόν σου καὶ ἀποθανέτω, ὅτι καθεῖλε τὸ θυσιαστήριον τοῦ Βάαλ καὶ ὅτι ὠλόθρευσε τὸ ἄλσος τὸ ἐπ᾿ αὐτῷ.

Κρ. 6,30 Είπαν τότε οι άνδρες της πόλεως προς τον Ιωάς· “φέρε εδώ τον υιόν σου δια να θανατωθή, επειδή εκρήμνισε το θυσιαστήριον του Βααλ και εξηφάνισε το άλσος του”

Κρ. 6,31 καὶ εἶπε Γεδεὼν υἱὸς Ἰωὰς τοῖς ἀνδράσι πᾶσιν, οἳ ἐπανέστησαν αὐτῷ· μὴ ὑμεῖς νῦν δικάζεσθε ὑπὲρ τοῦ Βάαλ; ἢ ὑμεῖς σώσετε αὐτόν; ὃς ἐὰν δικάσηται αὐτῷ, θανατωθήτω ἕως πρωΐ· εἰ Θεός ἐστι, δικαζέσθω αὐτῷ, ὅτι καθεῖλε τὸ θυσιαστήριον αὐτοῦ.

Κρ. 6,31 Ο Γεδεών όταν επληροφορήθη αυτά παρουσιάσθη εις όλους τους άνδρας, που είχαν επαναστατήσει εναντίον του και τους είπε· “σεις λοιπόν τώρα θα εκδικηθήτε τον Βααλ; Σεις θα σώσετε αυτόν; Εκείνος που θα τολμήση να εκδικηθή το κρήμνισμα του θυσιαστηρίου, θα έχη αποθάνει έως τυ πρωι. Εάν ο Βααλ είναι αληθινός θεός, ας αναλάβη ο ίδιος την εκδίκησίν του δια το κρήμνισμα του θυσιαστηρίου του”.

Κρ. 6,32 καὶ ἐκάλεσεν αὐτὸ ἐν τῇ ἡμέρᾳ ἐκείνῃ Ἱεροβάαλ λέγων· δικαζέσθω ἐν αὐτῷ ὁ Βάαλ, ὅτι καθῃρέθη τὸ θυσιαστήριον αὐτοῦ.

Κρ. 6,32 Κατά δε την ημέραν εκείνην ο Γεδεών ωνόμασε τον εαυτόν του Ιεροβάαλ λέγων· “ας εκδικηθή ο ίδιος ο Βααλ δια το κρήμνισμα του θυσιαστηρίου του”.

Κρ. 6,33 καὶ πᾶσα Μαδιὰμ καὶ Ἀμαλὴκ καὶ υἱοὶ ἀνατολῶν συνήχθησαν ἐπὶ τὸ αὐτὸ καὶ παρενέβαλον ἐν τῇ κοιλάδι Ἰεζραέλ.

Κρ. 6,33 Κατά την εποχήν εκείνην όλοι οι Μαδιανίται, οι Αμαληκίται και οι νομάδες της ανατολής συνηθροίσθησαν και εισέβαλον εις την πεδιάδα Ιεζραέλ.

Κρ. 6,34 καὶ πνεῦμα Κυρίου ἐνεδυνάμωσε τὸν Γεδεών, καὶ ἐσάλπισεν ἐν κερατίνῃ καὶ ἐφοβήθη Ἀβιέζερ ὀπίσω αὐτοῦ.

Κρ. 6,34 Τοτε πνεύμα Κυρίου ενεδυνάμωσε τον Γεδεών δια να αντισταθή κατά των επιδρομέων. Με σάλπιγγα κερατίνην εσάλπισεν αυτός συναγερμόν εις πόλεμον. Οι άνδρες των φυλών Αβιέζερ εφοβήθησαν, ετάχθησαν με το μέρος του Γεδεών και τον ηκολούθησαν.

Κρ. 6,35 καὶ ἀγγέλους ἀπέστειλεν εἰς πάντα Μανασσῆ καὶ ἐν Ἀσὴρ καὶ ἐν Ζαβουλὼν καὶ ἐν Νεφθαλὶ καὶ ἀνέβη εἰς συνάντησιν αὐτῶν.

Κρ. 6,35 Ο Γεδεών έστειλεν αγγελιαφόρους εις τας φυλάς Μανασσή, Ασήρ, Ζαβουλών και Νεφθαλί, και ο ίδιος μετέβη προσωπικώς να συναντήση αυτάς.

Κρ. 6,36 καὶ εἶπε Γεδεὼν πρὸς τὸν Θεόν· εἰ σύ σώζεις ἐν χειρί μου τὸν Ἰσραὴλ καθὼς ἐλάλησας,

Κρ. 6,36 Είπε δε ο Γεδεών προς τον Θεόν· “εάν συ Κυριε θα σώσης δια της χειρός μου τους Ισραηλίτας, όπως είπες, δείξε το με το εξής σημείον·

Κρ. 6,37 ἰδοὺ ἐγὼ τίθημι τὸν πόκον τοῦ ἐρίου ἐν τῇ ἅλωνι· ἐὰν δρόσος γένηται ἐπὶ τὸν πόκον μόνον καὶ ἐπὶ πᾶσαν τὴν γῆν ξηρασία, γνώσομαι ὅτι σώσεις ἐν χειρί μου τὸν Ἰσραήλ, καθὼς ἐλάλησας.

Κρ. 6,37 Ιδού εγώ θέτω ένα ποκάρι μαλλιά στο αλώνι. Εάν δρόσος πέση μόνον στο ποκάρι αυτό, εις δε την άλλην γην θα είναι ξηρασία, θα μάθω και θα πεισθώ, ότι πράγματι θα σώσης δια της χειρός μου τον Ισραήλ όπως είπες”.

Κρ. 6,38 καὶ ἐγένετο οὕτως· καὶ ὤρθρισε τῇ ἐπαύριον καὶ ἐξεπίασε τὸν πόκον, καὶ ἔσταξε δρόσος ἀπὸ τοῦ πόκου, πλήρης λεκάνη ὕδατος.

Κρ. 6,38 Ετσι και έγινε· εξύπνησε την επομένην πρωΐαν ο Γεδεών, επίεσε τον πόκον και έσταξε από τα μαλλιά του ποκαριού δροσιά, μία λεκάνη νερό γεμάτη.

Κρ. 6,39 καὶ εἶπε Γεδεὼν πρὸς τὸν Θεόν· μὴ δὴ ὀργισθήτω ὁ θυμός σου ἐν ἐμοί, καὶ λαλήσω ἔτι ἅπαξ· πειράσω δὴ καί γε ἔτι ἅπαξ ἐν τῷ πόκῳ, καὶ γενέσθω ἡ ξηρασία ἐπὶ τὸν πόκον μόνον, καὶ ἐπὶ πᾶσαν τὴν γῆν γενηθήτω δρόσος.

Κρ. 6,39 Ο δε Γεδεών είπε πάλιν προς τον Θεόν· “ας μη ανάψη ο θυμός του Κυρίου εναντίον μου, διότι θα ομιλήσω μίαν ακόμη φοράν. Θα δοκιμάσω μίαν ακόμη φοράν το ποκάρι των μαλλιών. Ας μείνη κατάξηρος ο πόκος και εις όλην την άλλην χώραν ας πέση η δροσιά”.

Κρ. 6,40 καὶ ἐποίησεν ὁ Θεὸς οὕτως ἐν τῇ νυκτὶ ἐκείνῃ· καὶ ἐγένετο ξηρασία ἐπὶ τὸν πόκον μόνον, καὶ ἐπὶ πᾶσαν τὴν γῆν ἐγενήθη δρόσος.

Κρ. 6,40 Ο Θεός έκαμε και αυτό το σημείον κατά την νύκτα εκείνην· το ποκάρι έμεινε κατάξηρον, ενώ εις όλην την άλλην χώραν έπεσε δροσιά.

ΚΡΙΤΑΙ 7

Κρ. 7,1 Καὶ ὤρθρισεν Ἱεροβάαλ (αὐτός ἐστι Γεδεὼν) καὶ πᾶς ὁ λαὸς μετ᾿ αὐτοῦ καὶ παρενέβαλον ἐπὶ πηγὴν Ἀράδ, καὶ παρεμβολὴ Μαδιὰμ ἦν αὐτῷ ἀπὸ βοῤῥᾶ ἀπὸ Γαβαὰθ Ἀμωρὰ ἐν κοιλάδι.

Κρ. 7,1 Ο Ιεροβάαλ (αυτός είναι ο Γεδεών) εξυπνησε πολύ πρωϊ και όλος ο λαός μαζή του και εστρατοπέδευσαν πλησίον της πηγής Αράδ. Το δε στρατόπεδον των Μαδιανιτών ευρίσκετο βορείως, πλησίον της Γαβαάθ Αμωρά εις την κοιλάδα.

Κρ. 7,2 καὶ εἶπε Κύριος πρὸς Γεδεών· πολὺς ὁ λαὸς ὁ μετὰ σοῦ, ὥστε μὴ παραδοῦναί με τὴν Μαδιὰμ ἐν χειρὶ αὐτῶν, μή ποτε καυχήσηται Ἰσραὴλ ἐπ᾿ ἐμὲ λέγων· ἡ χείρ μου ἔσωσέ με·

Κρ. 7,2 Είπε δε ο Κυριος προς τον Γεδεών· “πολύς λαός είναι μαζή σου και δεν θέλω να παραδώσω τους Μαδιανίτας εις τα χέρια αυτών, δια να μη καυχηθή ενώπιόν μου ο Ισραηλιτικός λαός και είπη· Η δύναμίς μου με έσωσε.

Κρ. 7,3 καὶ νῦν λάλησον δὴ ἐν ὠσὶ τοῦ λαοῦ λέγων· τίς ὁ φοβούμενος καὶ δειλός; ἐπιστρεφέτω καὶ ἐκχωρείτω ἀπὸ ὄρους Γαλαάδ. καὶ ἐπέστρεψεν ἀπὸ τοῦ λαοῦ εἴκοσι καὶ δύο χιλιάδες, καὶ δέκα χιλιάδες ὑπελείφθησαν.

Κρ. 7,3 Είπε λοιπόν τώρα δυνατά να ακούση με τα αυτιά του όλος ο λαός· Ποός από σας είναι φοβητσιάρης και δειλός; Ας επιστρέψη στο σπίτι του, ας φύγη από το όρος Γαλαάδ”. Κατόπιν της διακηρύξεως αυτής απεχώρησαν είκοσι δύο χιλιάδες Ισραηλίται· και απέμειναν δέκα χιλιάδες.

Κρ. 7,4 καὶ εἶπε Κύριος πρὸς Γεδεών· ἔτι ὁ λαὸς πολύς ἐστι· κατένεγκον αὐτοὺς πρὸς τὸ ὕδωρ, καὶ ἐκκαθαρῶ σοι αὐτὸν ἐκεῖ· καὶ ἔσται ὃν ἐὰν εἴπω πρὸς σέ, οὗτος πορεύσεται σὺν σοί, αὐτὸς πορεύσεται σὺν σοί· καὶ πᾶς, ὃν ἐὰν εἴπω πρός σε· οὗτος οὐ πορεύσεται μετὰ σοῦ, αὐτὸς οὐ πορεύσεται μετὰ σοῦ.

Κρ. 7,4 Είπε πάλιν ο Κυριος προς τον Γεδεών· “πολύς είναι ακόμη ο λαός· κατέβασέ τους εις την πηγήν του ύδατος και εγώ εκεί θα σου κάμω εκκαθάρισιν του λαού. Οποιος σου είπω ότι θα έλθη μαζή σου, αυτός θα έλθη μαζή σου. Και καθένας δια τον οποίον θα σου είπω ότι αυτός δεν θα πορευθή μαζή σου, αυτός θα φύγη από κοντά σου”.

Κρ. 7,5 καὶ κατήνεγκε τὸν λαὸν πρὸς τὸ ὕδωρ· καὶ εἶπε Κύριος πρὸς Γεδεών· πᾶς, ὃς ἂν λάψῃ τῇ γλώσσῃ αὐτοῦ ἀπὸ τοῦ ὕδατος ὡς ἐὰν λάψῃ ὁ κύων, στήσεις αὐτὸν κατὰ μόνας, καὶ πᾶς, ὃς ἐὰν κλίνῃ ἐπὶ τὰ γόνατα αὐτοῦ πιεῖν.

Κρ. 7,5 Ο Γεδεών κατεβίβασε τον λαόν του προς την πηγήν του ύδατος. Είπεν ο Κυριος προς τον Γεδεών· “όποιος θα πίη νερο από την πηγήν με την γλώσσαν του, όπως με την γλώσσαν του πίνει ο κύων, αυτόν θα τον θέσης χωριστά· και εκείνος που θα πίνη νερό γονατιστός πάλιν θα τεθή χωριστά”.

Κρ. 7,6 καὶ ἐγένετο ὁ ἀριθμὸς τῶν λαψάντων ἐν χειρὶ αὐτῶν πρὸς τὸ στόμα αὐτῶν τριακόσιοι ἄνδρες, καὶ πᾶν τὸ κατάλοιπον τοῦ λαοῦ ἔκλιναν ἐπὶ τὰ γόνατα αὐτῶν πιεῖν ὕδωρ.

Κρ. 7,6 Ο αριθμός των ανδρών, που έπιαν νερό με την γλώσσαν των από το κοίλον της παλάμης των ήσαν τριακόσιοι. Ολοι δε οι άλλοι εκ του λαού εγονάτισαν δια να πίουν ύδωρ.

Κρ. 7,7 καὶ εἶπε Κύριος πρὸς Γεδεών· ἐν τοῖς τριακοσίοις ἀνδράσι τοῖς λάψασι σώσω ὑμᾶς καὶ δώσω τὴν Μαδιὰμ ἐν χειρί σου, καὶ πᾶς ὁ λαὸς πορεύσονται ἀνὴρ εἰς τόν τόπον αὐτοῦ.

Κρ. 7,7 Είπε τότε ο Κυριος προς τον Γεδεών· “με τους τριακοσίους αυτούς άνδρας, οι οποίοι έπιαν νερό δια της γλώσσης των από το κοίλον της παλάμης των, θα, σας σώσω και θα παραδώσω εις τα χέρια σου τους Μαδιανίτας. Ολοι οι άλλοι Ισραηλίται ας επιστρέψουν ο καθένας στον τόπον του”.

Κρ. 7,8 καὶ ἔλαβον τὸν ἐπισιτισμὸν τοῦ λαοῦ ἐν χειρὶ αὐτῶν καὶ τὰς κερατίνας αὐτῶν, καὶ τὸν πάντα ἄνδρα Ἰσραὴλ ἐξαπέστειλεν ἄνδρα εἰς σκηνὴν αὐτοῦ καὶ τοὺς τριακοσίους ἄνδρας κατίσχυσε. καὶ ἡ παρεμβολὴ Μαδιὰμ ἦσαν αὐτοῦ ὑποκάτω ἐν τῇ κοιλάδι.

Κρ. 7,8 Οι απομείναντες αυτοί τριακόσιοι επήραν τα τρόφιμα και τας κερατίνας σάλπιγγας των άλλων Ισραηλιτών που έφυγαν. Ολους τους άλλους Ισραηλίτας έστειλεν ο Γεδεών εις την σκηνήν του τον καθένα· τους δε τριακοσίους άνδρας εκράτησε και ενίσχυσε δια τον πόλεμον. Το στρατόπεδον των Μαδιανιτών ήτο κάτω από το στρατόπεδον του Γεδεών εις την κοιλάδα.

Κρ. 7,9 καὶ ἐγενήθη ἐν τῇ νυκτὶ ἐκείνῃ καὶ εἶπε πρὸς αὐτὸν Κύριος· ἀναστὰς κατάβηθι ἐν τῇ παρεμβολῇ, ὅτι παρέδωκα αὐτὴν ἐν τῇ χειρί σου·

Κρ. 7,9 Κατά την νύκτα εκείνην είπεν ο Κυριος προς τον Γεδεών· “σήκω και κατέβα στο στρατόπεδον των Μαδιανιτών, διότι εγώ το έχω ήδη παραδώσει εις σέ.

Κρ. 7,10 καὶ εἰ φοβῇ σὺ καταβῆναι, κατάβηθι σὺ καὶ Φαρὰ τὸ παιδάριόν σου εἰς τὴν παρεμβολὴν

Κρ. 7,10 Εάν όμως φοβήσαι να καταβής μόνος σου στο εχθρικόν στρατόπεδον, πήγαινε μαζή με τον υπηρέτην σου Φορά.

Κρ. 7,11 καὶ ἀκούσῃ, τί λαλήσουσι· καὶ μετὰ τοῦτο ἰσχύσουσιν αἱ χεῖρές σου, καταβήσῃ ἐν τῇ παρεμβολῇ. καὶ κατέβη αὐτὸς καὶ Φαρὰ τὸ παιδάριον αὐτοῦ πρὸς ἀρχὴν τῶν πεντήκοντα, οἳ ἦσαν ἐν τῇ παρεμβολῇ.

Κρ. 7,11 Εκεί θα ακούσης τι λέγουν οι εχθροί σου. Απ' αυτά δέ που θα ακούσης θα πάρης θάρρος και κατόπιν θα επιτεθής εναντίον του στρατοπέδου”. Πράγματι ο Γεδεών κατέβη μαζή με τον υπηρέτην του Φαρά προς την εμπροσθοφυλακήν του στρατοπέδου, η οποία περιελάμβανε πεντήκοντα άνδρας.

Κρ. 7,12 καὶ Μαδιὰμ καὶ Ἀμαλὴκ καὶ πάντες οἱ υἱοὶ ἀνατολῶν βεβλημένοι ἐν τῇ κοιλάδι ὡσεὶ ἀκρὶς εἰς πλῆθος, καὶ ταῖς καμήλοις αὐτῶν οὐκ ἦν ἀριθμός, ἀλλ᾿ ἦσαν ὡς ἡ ἄμμος ἡ ἐπὶ χείλους τῆς θαλάσσης εἰς πλῆθος.

Κρ. 7,12 Οι Μαδιανίται, οι Αμαληκίται και οι άλλοι από ανατολών νομάδες είχαν διασκορπισθή εις την κοιλάδα, πολυάριθμοι ωσάν τας ακρίδας. Αλλά και αι κάμηλοι αυτών ήσαν αναρίθμητοι, όσον οι κόκκοι της άμμου εις την παραλίαν.

Κρ. 7,13 καὶ ἦλθε Γεδεών, καὶ ἰδοὺ ἀνὴρ ἐξηγούμενος τῷ πλησίον αὐτοῦ ἐνύπνιον καὶ εἶπεν· ἰδοὺ ἐνυπνιασάμην ἐνύπνιον, καὶ ἰδοὺ μαγὶς ἄρτου κριθίνου στρεφομένη ἐν τῇ παρεμβολῇ Μαδιὰμ καὶ ἦλθεν ἕως τῆς σκηνῆς καὶ ἐπάταξεν αὐτήν, καὶ ἔπεσε, καὶ ἀνέστρεψεν αὐτὴν ἄνω, καὶ ἔπεσεν ἡ σκηνή.

Κρ. 7,13 Επλησίασεν ο Γεδεών εις την εμπροσθοφυλακήν και ιδού ακούει εναν άνδρα να διηγήται στον πλησίον αυτού το όνειρόν του και να του λέγη· “είδον ότι ενας κρίθινος άρτος κυλιόμενος στο στρατόπεδον των Μαδιανιτών έφθασεν έως την σκηνήν του αρχηγού μας και την εκτύπησεν· η σκηνή έπεσεν. Ο κρίθινος αυτός άρτος την αναποδογύρισεν. Ετσι έπεσε και κατεστράφη η σκηνή του αρχηγού μας”.

Κρ. 7,14 καὶ ἀπεκρίθη ὁ πλησίον αὐτοῦ καὶ εἶπεν· οὐκ ἔστιν αὕτη εἰ μὴ ῥομφαία Γεδεὼν υἱοῦ Ἰωὰς ἀνδρὸς Ἰσραήλ· παρέδωκεν ὁ Θεὸς ἐν χειρὶ αὐτοῦ τὴν Μαδιὰμ καὶ πᾶσαν τὴν παρεμβολήν.

Κρ. 7,14 Ο πλησίον αυτού στρατιώτης που ήκουσε το όνειρον είπεν· “ο κρίθινος αυτός άρτος δεν είναι τίποτε άλλο παρά η ρομφαία του Γεδεών, του Ισραηλίτου, του υιού Ιωάς. Παρέδωκεν ο Θεός εις τα χέρια του τους Μαδιανίτας και όλον το στρατόπεδον μας”.

Κρ. 7,15 καὶ ἐγένετο ὡς ἤκουσε Γεδεὼν τὴν ἐξήγησιν τοῦ ἐνυπνίου καὶ τὴν σύγκρισιν αὐτοῦ, καὶ προσεκύνησε Κυρίῳ καὶ ὑπέστρεψεν εἰς τὴν παρεμβολὴν Ἰσραὴλ καὶ εἶπεν· ἀνάστητε, ὅτι παρέδωκε Κύριος ἐν χειρὶ ἡμῶν τὴν παρεμβολὴν Μαδιάμ.

Κρ. 7,15 Οταν ο Γεδεών ήκουσε την διήγησιν και την εξήγησιν του ονείρου, προσεκύνησε τον Θεόν και επέστρεψεν στο Ισραηλιτικόν στρατόπεδον και είπε· “σηκωθήτε και ετοιμασθήτε, διότι ο Κυριος παρέδωκεν εις τα χέρια μας το στρατόπεδον των Μαδιανιτών”.

Κρ. 7,16 καὶ διεῖλε τοὺς τριακοσίους ἄνδρας εἰς τρεῖς ἀρχὰς καὶ ἔδωκε κερατίνας ἐν χειρὶ πάντων καὶ ὑδρίας κενὰς καὶ λαμπάδας ἐν ταῖς ὑδρίαις

Κρ. 7,16 Εχώρισεν εις τρία τμήματα ανά εκατό τους τριακοσίους άνδρας και τους ετοποθέτησεν εις τρία σημεία γύρω από το εχθρικόν στράτευμα. Εδωκεν εις τα χέρια του καθενός από αυτούς τας κερατίνας σάλπιγγας, τας κενάς υδρίας και λαμπάδας μέσα εις τας υδρίας,

Κρ. 7,17 καὶ εἶπε πρὸς αὐτούς· ἀπ᾿ ἐμοῦ ὄψεσθε καὶ οὕτω ποιήσετε· καὶ ἰδοὺ ἐγὼ εἰσπορεύομαι ἐν ἀρχῇ τῆς παρεμβολῆς, καὶ ἔσται καθὼς ἂν ποιήσω, οὕτω ποιήσετε·

Κρ. 7,17 και είπε προς αυτούς· “θα βλέπετε προς εμέ και ο,τι εγώ κάμνω θα κάμετε και σεις. Εγώ θα μεταβώ εις την εμπροσθοφυλακήν των εχθρών· ο,τι δε θα κάμω εγώ εκεί, το ιδιο θα κάμετε και σεις.

Κρ. 7,18 καὶ σαλπιῶ ἐν τῇ κερατίνῃ ἐγώ, καὶ πάντες μετ᾿ ἐμοῦ σαλπιεῖτε ἐν ταῖς κερατίναις κύκλῳ ὅλης τῆς παρεμβολῆς καὶ ἐρεῖτε· τῷ Κυρίῳ καὶ τῷ Γεδεών.

Κρ. 7,18 Εγώ θα σαλπίσω με την κερατίνην σάλπιγγα, σεις δε όλοι μαζή με εμέ θα σαλπίσετε με τας κερατίνας σάλπιγγας γύρω από το εχθρικόν στρατόπεδον και θα φωνάξετε· Ρομφαία τω Κυρίω και τω Γεδεών”.

Κρ. 7,19 καὶ εἰσῆλθε Γεδεὼν καὶ οἱ ἑκατὸν ἄνδρες οἱ μετ᾿ αὐτοῦ ἐν ἀρχῇ τῆς παρεμβολῆς ἐν ἀρχῇ τῆς φυλακῆς μέσης καὶ ἐγείροντες ἤγειραν τοὺς φυλάσσοντας καὶ ἐσάλπισαν ἐν ταῖς κερατίναις καὶ ἐξετίναξαν τὰς ὑδρίας τὰς ἐν ταῖς χερσὶν αὐτῶν.

Κρ. 7,19 Ο Γεδεών μαζή με τους εκατόν άνδρας του επλησίασεν αθέατος εις την άκραν του εχθρικού στρατεύματος κατά την αλλαγήν της μεσαία, φουράς, και ακριβώς κατά την στιγμήν κατά την οποίαν οι άνδρες της πρώτης φρουράς εξυπνούσαν τους της δευτέρας δια να αναλάβουν υπηρεσίαν, οι περί τον Γεδεών εσάλπισαν με τας κερατίνας σάλπιγγας, έρριψαν με ορμήν κάτω και έθραυσαν τας υδρίας που είχαν εις τα χέρια των.

Κρ. 7,20 καὶ ἐσάλπισαν αἱ τρεῖς ἀρχαὶ ἐν ταῖς κερατίναις καὶ συνέτριψαν τὰς ὑδρίας καὶ ἐκράτησαν ἐν χερσὶν ἀριστεραῖς αὐτῶν τὰς λαμπάδας καὶ ἐν χερσὶ δεξιαῖς αὐτῶν τὰς κερατίνας τοῦ σαλπίζειν καὶ ἀνέκραξαν· ῥομφαία τῷ Κυρίῳ καὶ τῷ Γεδεών.

Κρ. 7,20 Αμέσως εσάλπισαν οι άνδρες και των τριών τμημάτων με τας κερατίνας σάλπιγγάς των, συνέτριψαν τας υδρίας και, κρατούντες στο αριστερόν των χέρι τας λαμπάδας στο δεξιόν την κερατίνην σάλπιγγα, σαλπίζοντες εκραύγασαν· “ρομφαία τω Κυρίω και τω Γεδεών”.

Κρ. 7,21 καὶ ἔστησεν ἀνὴρ ἐφ᾿ ἑαυτῷ κύκλῳ τῆς παρεμβολῆς, καὶ ἔδραμε πᾶσα ἡ παρεμβολὴ καὶ ἐσήμαναν καὶ ἔφυγον.

Κρ. 7,21 Εμεινε δε ο καθένας των όρθιος και ακίνητος γύρω από το εχθρικόν στράτευμα. Ολοι δε οι εχθροί, νομίσαντες ότι είχον περικυκλωθή ετράπησαν εις φυγήν, έδωσαν δια σαλπίγγων το σύνθημα της φυγής και έφυγον πανικοβλητοι.

Κρ. 7,22 καὶ ἐσάλπισαν ἐν ταῖς τριακοσίαις κερατίναις, καὶ ἔθηκε Κύριος τὴν ῥομφαίαν ἀνδρὸς ἐν τῷ πλησίον αὐτοῦ ἐν πάσῃ τῇ παρεμβολῇ,

Κρ. 7,22 Αλλά και οι τριακόσιοι εσάλπισαν πάλιν με τας κερατίνας σάλπιγγας. Ο Κυριος ενέβαλλε τέτοιαν σύγχυσιν στο εχθρικόν στράτευμα, ώστε εις όλον το στρατόπεδον ο ενας έστρεφε την μάχαιραν εναντίον του άλλου και αλληλοεφονεύοντο,

Κρ. 7,23 καὶ ἔφυγεν ἡ παρεμβολὴ ἕως Βηθσεεδτὰ Γαραγαθὰ ἕως χείλους Ἀβωμεουλὰ ἐπὶ Ταβάθ. καὶ ἐβόησαν ἀνὴρ Ἰσραὴλ ἀπὸ Νεφθαλὶ καὶ ἀπὸ Ἀσὴρ καὶ ἀπὸ παντὸς Μανασσῆ καὶ ἐδίωξαν ὀπίσω Μαδιάμ.

Κρ. 7,23 Ετσι έφυγεν ο εχθρικός στρατός και έφθασεν μέχρι της Βηθσεεδτά Γαραγαθά έως στο άκρον του Αβωμεουλά πλησίον Ταβάθ. Τοτε ένα μέρος από την φυλήν Νεφθαλί και Ασήρ και ολόκληρος η φυλή Μανασσή κατεδίωξαν με κραυγάς και αλλαλαγμούς, τους φεύγοντας Μαδιανίτας.

Κρ. 7,24 καὶ ἀγγέλους ἐπέστειλε Γεδεὼν ἐν παντὶ ὄρει Ἐφραὶμ λέγων· κατάβητε εἰς συνάντησιν Μαδιὰμ καὶ καταλάβετε ἑαυτοῖς τὸ ὕδωρ ἕως Βαιθηρὰ καὶ τὸν Ἰορδάνην· καὶ ἐβόησε πᾶς ἀνὴρ Ἐφραὶμ καὶ προκατελάβοντο τὸ ὕδωρ ἕως Βαιθηρὰ καὶ τὸν Ἰορδάνην.

Κρ. 7,24 Ο Γεδεών έστειλεν αγγελιαφόρους εις όλους τους κατοικούντας το όρος Εφραίμ και είπε προς αυτούς· “καταβήτε και σεις από το όρος εις καταδίωξιν των Μαδιανιτών. Τρέξατε και καταλάβετε σεις τας υδατίνας διαβάσεις μέχρι Βαιθηρά και τον Ιορδάνην, ώστε να μη έχουν τόπον διαφυγής οι Μαδιανίται”. Ολη η φυλή Εφραίμ με αλλαλαγμόν ώρμησαν και κατέλαβον εγκαίρως τας διόδους εντεύθεν του Ιορδάνου έως Βαιθηρά.

Κρ. 7,25 καὶ συνελάβοντο τοὺς ἄρχοντας Μαδιὰμ καὶ τὸν Ὠρὴβ καὶ τὸν Ζὴβ καὶ ἀπέκτειναν τὸν Ὠρὴβ ἐν Σοὺρ καὶ τὸν Ζὴβ ἀπέκτειναν ἐν Ἱακεφζήφ καὶ κατεδίωξαν Μαδιὰμ· καὶ τὴν κεφαλὴν Ὠρὴβ καὶ Ζὴβ ἤνεγκαν πρὸς Γεδεὼν ἀπὸ πέραν τοῦ Ἰορδάνου.

Κρ. 7,25 Συνέλαβαν τους αρχηγούς των Μαδιανιτών, τον Ωρήβ και Ζηβ. Τον μεν Ωρήβ εφόνευσαν εις Σούρ, τον δε Ζηβ εφονευεσαν εις Ιακεφζήφ, και κατεδίωξαν πέραν του Ιορδάνου τους διαφυγόντας Μαδιανίτας. Επιστρέφοντες δε από την πέραν του Ιορδάνου περιοχήν έγεραν προς τον Γεδεών την κεφαλήν του Ωρήβ και του Ζηβ.

ΚΡΙΤΑΙ 8

Κρ. 8,1 Καὶ εἶπαν πρὸς Γεδεὼν ἀνὴρ Ἐφραίμ· τί τὸ ῥῆμα τοῦτο ἐποίησας ἡμῖν τοῦ μὴ καλέσαι ἡμᾶς, ὅτε ἐπορεύθης παρατάξασθαι ἐν Μαδιάμ; καὶ διελέξαντο πρὸς αὐτὸν ἰσχυρῶς.

Κρ. 8,1 Οι άνδρες της φυλής Εφραίμ είπαν διαμαρτυρόμενοι προς τον Γεδεών· “διατί εφέρθης έτσι απέναντι μας και δεν μας εκάλεσες ευθύς εξ αρχής όταν εξεστράτευσες εναντίον των Μαδιανιτών;” Και εφιλονίκησαν εναντίον αυτού με πολύ οξύν τρόπον.

Κρ. 8,2 καὶ εἶπε πρὸς αὐτούς· τί ἐποίησα νῦν καθὼς ὑμεῖς; ἢ οὐχὶ κρεῖσσον ἐπιφυλλὶς Ἐφραὶμ ἢ τρυγητὸς Ἀβιέζερ;

Κρ. 8,2 Ο δε Γεδεών είπε προς αυτούς· “τι έκαμα εγώ προς σας και τι εκάματε σεις; Δεν είναι πλουσιώτερον το τσαμπιδολόγημα που έκαμαν οι της φυλής Εφραίμ εις βάρος των φευγόντων Μαδιανιτών εν συγκρίσει προς τον τρυγητόν που έκαμε το γένος μου Αβιέζερ;

Κρ. 8,3 ἐν χειρὶ ὑμῶν παρέδωκε Κύριος τοὺς ἄρχοντας Μαδιάμ, τὸν Ὠρὴβ καὶ τὸν Ζήβ· καὶ τί ἠδυνήθην ποιῆσαι ὡς ὑμεῖς; τότε ἀνέθη τὸ πνεῦμα αὐτῶν ἀπ᾿ αὐτοῦ ἐν τῷ λαλῆσαι αὐτὸν τὸν λόγον τοῦτον.

Κρ. 8,3 Εις τα ιδικά σας χέρια παρέδωσεν ο Κυριος τους αρχηγούς των Μαδιανιτών, τυν Ωρήβ και Ζηβ. Τι δε κατόρθωσα εγώ εμπρός στο ιδικόν σας κατόρθωμα;” Με αυτόν τον ειρηνικόν τρόπον ωμίλησεν ο Γεδεών και ειρήνευσαν τα πνεύματα εκείνων.

Κρ. 8,4 καὶ ἦλθε Γεδεὼν ἐπὶ τὸν Ἰορδάνην, καὶ διέβη αὐτὸς καὶ οἱ τριακόσιοι ἄνδρες οἱ μετ᾿ αὐτοῦ πεινῶντες καὶ διώκοντες.

Κρ. 8,4 Κατόπιν ο Γεδεών ήλθεν στον Ιορδάνην ποταμόν, τον διέβη αυτός και οι μετ' αυτού 300 άνδρες, οι οποίοι καίτοι πεινώντες κατεδίωκον τους εχθρούς.

Κρ. 8,5 καὶ εἶπε τοῖς ἀνδράσι Σοκχώθ· δότε δὴ ἄρτους εἰς τροφὴν τῷ λαῷ τούτῳ τῷ ἐν ποσί μου, ὅτι ἐκλείπουσι, καὶ ἰδοὺ ἐγώ εἰμι διώκων ὀπίσω τοῦ Ζεβεὲ καὶ Σελμανὰ βασιλέων Μαδιάμ.

Κρ. 8,5 Εφθασαν εις Σοκχώθ και ο Γεδεών είπεν στους κατοίκους της πόλεως αυτής· “δώσατέ μας σας παρακαλώ άρτους, δια να φάγουν οι άνδρες που με ακολουθούν, διότι έχουν παραλύσει από την πείναν. Και όμως πρέπει να με ακολουθήσουν εις καταδίωξιν του Ζεβεέ και Σελμανά, βασιλέων της Μαδιάμ”.

Κρ. 8,6 καὶ εἶπον οἱ ἄρχοντες Σοκχώθ· μὴ χεὶρ Ζεβεὲ καὶ Σελμανὰ νῦν ἐν χειρί σου; οὐ δώσομεν τῇ δυνάμει σου ἄρτους;

Κρ. 8,6 Οι άρχοντες της Σοκχώθ, καιροσκόποι, απήντησαν· “μήπως τάχα και έχουν περιέλθει εις τα χέρια σου ο Ζεβεέ και ο Σελμανά, ώστε να δώσωμεν ημείς άρτους στους στρατιώτας σου;

Κρ. 8,7 καὶ εἶπε Γεδεών· διὰ τοῦτο ἐν τῷ δοῦναι Κύριον τὸν Ζεβεὲ καὶ τὸν Σελμανὰ ἐν χειρί μου, καὶ ἐγὼ ἀλοήσω τὰς σάρκας ὑμῶν ἐν ταῖς ἀκάνθαις τῆς ἐρήμου καὶ ἐν ταῖς Βαρκηνίμ.

Κρ. 8,7 Αγανακτήσας ο Γεδεών είπε προς αυτούς· “δια την καιροσκοπικήν αυτήν συμπεριφοράν σας, όταν ο Κυριος παραδώση εις τα χέρια μου τον Ζεβεέ και τον Σελμανά, εγώ θα αλωνίσω και θα διασκορπίσω και θα σχίσω τα σώματά σας εις τα αγκάθια της ερήμου και εις τα βάτα”.

Κρ. 8,8 καὶ ἀνέβη ἐκεῖθεν εἰς Φανουὴλ καὶ ἐλάλησε πρὸς αὐτοὺς ὡσαύτως, καὶ ἀπεκρίθησαν αὐτῷ οἱ ἄνδρες Φανουὴλ ὃν τρόπον ἀπεκρίθησαν ἄνδρες Σοκχώθ.

Κρ. 8,8 Από την Σοκχώθ ανέβη ο Γεδεών με τους ιδικούς του εις Φανουήλ και είπεν εις αυτούς τα ίδια. Οι δε κάτοικοι της πόλεως Φανουήλ απήντησαν κατά τον ίδιον τρόπον, όπως και οι κάτοικοι της Σοκχώθ.

Κρ. 8,9 καὶ εἶπε Γεδεὼν πρὸς ἄνδρας Φανουήλ· ἐν ἐπιστροφῇ μου μετ᾿ εἰρήνης κατασκάψω τὸν πύργον τοῦτον.

Κρ. 8,9 Ο Γεδεών είπε προς τους άνδρας της Φανουήλ· “όταν μετά την νίκην μου θα επιστρέψω, θα κρημνίσω και θα κατασκάψω τον πύργον τούτον”.

Κρ. 8,10 καὶ Ζεβεὲ καὶ Σελμανὰ ἐν Καρκάρ, καὶ ἡ παρεμβολὴ αὐτῶν μετ᾿ αὐτῶν ὡσεὶ δεκαπέντε χιλιάδες, πάντες οἱ καταλελειμμένοι ἀπὸ πάσης παρεμβολῆς ἀλλοφύλων, καὶ οἱ πεπτωκότες ἑκατὸν εἴκοσι χιλιάδες ἀνδρῶν σπωμένων ῥομφαίαν.

Κρ. 8,10 Οι βασιλείς Ζεβεέ και Σελμανά ήσαν εις Καρκάρ. Μαζή δέ με αυτούς ήτο και στρατός περί τας δέκα πέντε χιλιάδας. Αυτοί ήσαν όλοι οι απομείναντες από τον στρατόν των αλλοφύλων, ενώ οι φονευθέντες ένοπλοι στρατιώται έφθασαν τας εκατόν είκοσι χιλιάδας.

Κρ. 8,11 καὶ ἀνέβη Γεδεὼν ὁδὸν τῶν σκηνούντων ἐν σκηναῖς ἀπὸ ἀνατολῶν τῆς Ναβαὶ καὶ Ἰεγεβάλ· καὶ ἐπάταξε τὴν παρεμβολήν, καὶ ἡ παρεμβολὴ ἦν πεποιθυῖα.

Κρ. 8,11 Ο Γεδεών επροχώρησεν εναντίον των εχθρών του από την οδόν των σκηνιτών, ανατολικά της Ναβαί και Ιεγεβάλ. Εκεί δε εκτύπησε τον εχθρικόν στρατόν, ο οποίος εθεώρει τον εαυτόν του εν ασφαλεία.

Κρ. 8,12 καὶ ἔφυγον Ζεβεὲ καὶ Σελμανά, καὶ ἐδίωξαν ὀπίσω αὐτῶν καὶ ἐκράτησε τοὺς δύο βασιλεῖς Μαδιάμ, τὸν Ζεβεὲ καὶ τὸν Σελμανά, καὶ πᾶσαν τὴν παρεμβολὴν ἐξέστησε.

Κρ. 8,12 Οι εχθροί ενικήθησαν, οι δε δύο βασιλείς Ζεβεέ και Σελμανά ετράπησαν εις φυγήν. Ο Γεδεών τους κατεδίωξε, συνέλαβε τους δύο βασιλείς και επέφερεν αναστάτωσιν και σύγχυσιν εις όλον τον εχθρικόν στρατόν.

Κρ. 8,13 καὶ ἐπέστρεψε Γεδεὼν υἱὸς Ἰωὰς ἀπὸ τῆς παρατάξεως ἀπὸ ἐπάνωθεν τῆς παρατάξεως Ἀρές.

Κρ. 8,13 Νικητής ο Γεδεών, ο υιός του Ιωάς, επέστρεψεν εκ της μάχης από το επάνω μέρος της Αρές, εις Σοκχώθ.

Κρ. 8,14 καὶ συνέλαβε παιδάριον ἀπὸ τῶν ἀνδρῶν Σοκχὼθ καὶ ἐπηρώτησεν αὐτόν, καὶ ἔγραψε πρὸς αὐτὸν ὀνόματα τῶν ἀρχόντων Σοκχὼθ καὶ τῶν πρεσβυτέρων αὐτῶν, ἑβδομήκοντα καὶ ἑπτὰ ἄνδρας.

Κρ. 8,14 Εξω από την Σοκχώθ συνέλαβεν ένα παιδάριον από τους κατοίκους της πόλεως και το ηρώτησε δια τα ονόματα των αρχόντων και των πρεσβυτέρων της πόλεως. Το παιδάριον έγραψε τα ονόματα εβδομήκοντα επτά ανδρών και τα έδωκεν στον Γεδεών.

Κρ. 8,15 καὶ παρεγένετο Γεδεὼν πρὸς τοὺς ἄρχοντας Σοκχὼθ καὶ εἶπεν· ἰδοὺ Ζεβεὲ καὶ Σελμανά, ἐν οἷς ὠνειδίσατέ με λέγοντες· μὴ χεὶρ Ζεβεὲ καὶ Σελμανὰ νῦν ἐν χειρί σου, ὅτι δώσομεν τοῖς ἀνδράσι σου τοῖς ἐκλείπουσιν ἄρτους;

Κρ. 8,15 Εισήλθεν ο Γεδεών εις την πόλιν και είπεν στους άρχοντας Σοκχώθ· “ιδού, είναι τώρα εις τα χέρια μου ο Ζεβεέ και ο Σελμανά δια τους οποίους τότε με ειρωνευθήκατε και μου είπατε· Μηπως τάχα και είναι τώρα εις τα χέρια σου ο Ζεβεέ και ο Σελμανά ώστε να δώσωμεν άρτους στους εξηντλημένους από την πείναν άνδρας;”

Κρ. 8,16 καὶ ἔλαβε τοὺς πρεσβυτέρους τῆς πόλεως ἐν ταῖς ἀκάνθαις τῆς ἐρήμου καὶ ταῖς Βαρκηνὶμ καὶ ἠλόησεν ἐν αὐτοῖς τοὺς ἄνδρας τῆς πόλεως.

Κρ. 8,16 Συνέλαβε κατόπιν ο Γεδεών τους πρεσβυτέρους της Σοκχώθ, επήρεν αγκάθια από την έρημον και βατά και με αυτά αλώνισε τους άνδρας της πόλεως.

Κρ. 8,17 καὶ τὸν πύργον Φανουὴλ κατέσκαψε καὶ ἀπέκτεινε τοὺς ἄνδρας τῆς πόλεως.

Κρ. 8,17 Τον πύργον Φανουήλ εκρήμνισεν εκ θεμελίων και τους άνδρας της πόλεως εφόνευσε.

Κρ. 8,18 καὶ εἶπε πρὸς Ζεβεὲ καὶ Σελμανά· ποῦ οἱ ἄνδρες, οὓς ἀπεκτείνατε ἐν Θαβώρ; καὶ εἶπαν· ὡς σύ, ὡς αὐτοὶ εἰς ὁμοίωμα υἱοῦ βασιλέως.

Κρ. 8,18 Ηρώτησε δε τον Ζεβεέ και τον Σελμανά· “πως ήσαν οι άνδρες τους οποίους εφονεύσατε στο Θαβώρ;” Εκείνοι απήντησαν· “όπως είσαι συ. Είχαν όψιν υιών βασιλέως όπως και συ”.

Κρ. 8,19 καὶ εἶπε Γεδεών· ἀδελφοί μου καὶ υἱοὶ τῆς μητρός μου ἦσαν· ζῇ Κύριος, εἰ ἐζωογονήκειτε αὐτούς, οὐκ ἂν ἀπέκτεινα ὑμᾶς.

Κρ. 8,19 Ο Γεδεών είπεν· “αυτοί ήσαν πραγματικοί αδελφοί μου, παιδιά της μητρός μου. Ορκίζομαι στον ζώντα Θεόν, εάν τους αφήνατε εν τη ζωή, ούτε εγώ θα σας εφόνευα”.

Κρ. 8,20 καὶ εἶπεν Ἰεθὲρ τῷ πρωτοτόκῳ αὐτοῦ· ἀναστὰς ἀπόκτεινον αὐτούς· καὶ οὐκ ἔσπασε τὸ παιδάριον τὴν ῥομφαίαν αὐτοῦ, ὅτι ἐφοβήθη, ὅτι ἔτι νεώτερος ἦν.

Κρ. 8,20 Αμέσως δε είπεν στον πρωτοτόκον υιόν του, τον Ιεθέρ· “σήκω και θανάτωσέ τους”. Αλλά τα παιδάριον τούτο δεν ανέσυρε την μάχαιράν του διότι του έλειπε το θάρρος· ήτο ακόμη μικρός.

Κρ. 8,21 καὶ εἶπε Ζεβεὲ καὶ Σελμανά· ἀνάστα σὺ καὶ συνάντησον ἡμῖν, ὅτι ὡς ἀνδρὸς ἡ δύναμίς σου. καὶ ἀνέστη Γεδεὼν καὶ ἀπέκτεινε τὸν Ζεβεὲ καὶ τὸν Σελμανὰ καὶ ἔλαβε τοὺς μηνίσκους τοὺς ἐν τοῖς τραχήλοις τῶν καμήλων αὐτῶν.

Κρ. 8,21 Ο Ζεβεέ και ο Σελμανά είπον προς τον Γεδεών· “σήκω συ και έλα εναντίον μας να μας φονεύσης διότι η δύναμίς σου είναι πράγματι δύναμις ανδρός”. Ο Γεδεών ηγέρθη και εφόνευσε τον Ζεβεέ και τον Σελμανά. Ελαβε δε από τους τραχήλους των καμήλων τα εις σχήμα ημισελήνου κοσμήματά των.

Κρ. 8,22 Καὶ εἶπον ἀνὴρ Ἰσραὴλ πρὸς Γεδεών· κύριε, ἄρξον ἡμῶν καὶ σὺ καὶ ὁ υἱός σου καὶ ὁ υἱὸς τοῦ υἱοῦ σου, ὅτι σὺ ἔσωσας ἡμᾶς ἐκ χειρὸς Μαδιάμ.

Κρ. 8,22 Οι Ισραηλίται ευγνωμονούντες και ενθουσιασμένοι δια την νίκην του Γεδεών του είπαν· “κύριε, γίνε συ αρχηγός μας και έπειτα από σε ο υιός σου και κατόπιν ο έγγονός σου, διότι συ μας έσωσες από την τυραννικήν κυριαρχίαν των Μαδιανιτών”.

Κρ. 8,23 καὶ εἶπε πρὸς αὐτοὺς Γεδεών· οὐκ ἄρξω ἐγώ, καὶ οὐκ ἄρξει ὁ υἱός μου ἐν ὑμῖν· Κύριος ἄρξει ὑμῶν.

Κρ. 8,23 Ο Γεδεών απήντησε προς αυτούς· “ούτε εγώ θα γίνω αρχηγός σας ούτε ο υιός μου θα γίνη αρχηγός σας. Ο Κυριος θα είναι ο μοναδικός αρχηγός σας”.

Κρ. 8,24 καὶ εἶπε πρὸς αὐτοὺς Γεδεών· αἰτήσομαι παρ᾿ ὑμῶν αἴτημα καὶ δότε μοι ἀνὴρ ἐνώτιον ἐκ σκύλων αὐτοῦ· ὅτι ἐνώτια χρυσᾶ αὐτοῖς, ὅτι ἦσαν Ἰσμαηλῖται.

Κρ. 8,24 Είπε δε προς αυτούς ο Γεδεών· “θα υποβάλω εις σας ένα αίτημα· ο καθένας σας ας μου δώση από τα λάφυρα του πολέμου ο,τι σκουλαρίκι έχει. Διότι οι εχθροί, καθ' ο Ισμαηλίται, είχον χρυσά σκουλαρίκια”.

Κρ. 8,25 καὶ εἶπαν· διδόντες δώσομεν· καὶ ἀνέπτυξε τὸ ἱμάτιον αὐτοῦ, καὶ ἔβαλεν ἐκεῖ ἀνὴρ ἐνώτιον σκύλων αὐτοῦ.

Κρ. 8,25 Οι Ισραηλίται απήντησαν· “με όλην μας την καρδιά θα σου δώσωμεν”. Ο Γεδεών ήπλωσε το ιμάτιόν του και κάθε Ισραηλίτης έρριψεν εις αυτό από τα λάφυρα του πολέμου ο,τι σκουλαρίκι είχε.

Κρ. 8,26 καὶ ἐγένετο ὁ σταθμὸς τῶν ἐνωτίων τῶν χρυσῶν, ὧν ᾔτησε, χίλιοι καὶ ἑπτακόσιοι χρυσοῖ, πάρεξ τῶν μηνίσκων καὶ τῶν στραγγαλίδων καὶ τῶν ἱματίων καὶ πορφυρίδων τῶν ἐπὶ βασιλεῦσι Μαδιὰμ καὶ ἐκτὸς τῶν περιθεμάτων, ἃ ἦν ἐν τοῖς τραχήλοις τῶν καμήλων αὐτῶν.

Κρ. 8,26 Το βάρος των χρυσών σκουλαρικιών, τα οποία εζήτησε και έλαβεν ο Γεδεών, έφθασε τους χιλίους επτακοσίους χρυσούς σίκλους (ήτοι υπέρ τα δέκα οκτώ χιλιόγραμμα), έκτος των κοσμημάτων που είχον σχήμα ημισελήνου, των πολύπλοκων κόμβων, των πολυτελών και πορφυρών ιματίων των βασιλέων της Μαδιάμ, και έκτός των περιδεραίων που εκρέμαντο στους τραχήλους των καμήλων.

Κρ. 8,27 καὶ ἐποίησεν αὐτὸ Γεδεὼν εἰς Ἐφὼδ καὶ ἔστησεν αὐτὸ ἐν πόλει αὐτοῦ Ἐφραθά· καὶ ἐξεπόρνευσε πᾶς Ἰσραὴλ ὀπίσω αὐτοῦ ἐκεῖ, καὶ ἐγένετο τῷ Γεδεὼν καὶ τῷ οἴκῳ αὐτοῦ εἰς σκῶλον.

Κρ. 8,27 Με τον χρυσόν αυτόν έδωσεν ο Γεδεών και κατεσκεύασαν Εφώδ (είδος τι αρχιερατικού αμφίου) το οποίον ετοποθέτησεν εις την πόλιν του την Εφραθά. Ο ισραηλιτικός όμως λαός ξέκλινε και πάλιν εις την ειδωλολατρείαν αι διαφθοράν και έγινε δια τον Γεδεών και το γένος του σκάνδαλον και πρόσκομισε.

Κρ. 8,28 καὶ συνεστάλη Μαδιὰμ ἐνώπιον υἱῶν Ἰσραὴλ καὶ οὐ προσέθηκαν ἆραι κεφαλὴν αὐτῶν. καὶ ἡσύχασεν ἡ γῆ τεσσαράκοντα ἔτη ἐν ἡμέραις Γεδεών.

Κρ. 8,28 Οι Μαδιανίται, έπειτα από την συντριβήν των, εταπεινώθησαν και εσυμαζεύθησαν ενώπιον των Ισραηλιτών, και εν ετόλμησαν πλέον να ξανασηκώσουν, κεφάλι. Ετσι δε η Παλαιστίνη ησύχασεν επί τεσσαράκοντα έτη κατά τας ημέρας του Γεδεών.

Κρ. 8,29 καὶ ἐπορεύθη Ἱεροβάαλ υἱὸς Ἰωὰς καὶ ἐκάθισεν ἐν οἴκῳ αὐτοῦ.

Κρ. 8,29 Ο Ιεροβάαλ, δηλαδή ο Γεδεών, ο υιός του Ιωάς, εγκατεστάθη και πάλιν στον οίκον του εν Εφραθά.

Κρ. 8,30 καὶ τῷ Γεδεὼν ἦσαν υἱοὶ ἑβδομήκοντα ἐκπορευόμενοι ἐκ μηρῶν αὐτοῦ, ὅτι γυναῖκες πολλαὶ ἦσαν αὐτῷ.

Κρ. 8,30 Απέκτησε δε εβδομήκοντα υιούς, διότι είχε πολλάς συζύγους.

Κρ. 8,31 καὶ παλλακὴ αὐτοῦ ἦν ἐν Συχέμ· καὶ ἔτεκεν αὐτῷ καί γε αὐτὴ υἱόν, καὶ ἔθηκε τὸ ὄνομα αὐτοῦ Ἀβιμέλεχ.

Κρ. 8,31 Μια από αυτάς παλλακή δηλαδή δευτέρας σειράς σύζυγος ευρίσκετο εις Συχέμ. Και αυτή εγέννησεν στον Γεδεών υιόν, στον οποίον έδωσε το όνομα Αβιμέλεχ.

Κρ. 8,32 καὶ ἀπέθανε Γεδεὼν υἱὸς Ἰωὰς ἐν πόλει αὐτοῦ καὶ ἐτάφη ἐν τῷ τάφῳ Ἰωὰς τοῦ πατρὸς αὐτοῦ ἐν Ἐφραθὰ Ἀβιεσδρί.

Κρ. 8,32 Ο Γεδεών, ο υιός του Ιωάς, απέθανεν εις την πόλιν του και ετάφη στον τάφον του πατρός του Ιωάς του Αβιεσδρίτου εις την Εφραθά.

Κρ. 8,33 Καὶ ἐγενήθη ὡς ἀπέθανε Γεδεών, καὶ ἐπέστρεψαν οἱ υἱοὶ Ἰσραὴλ καὶ ἐξεπόρνευσαν ὀπίσω τῶν Βααλὶμ καὶ ἔθηκαν ἑαυτοῖς τῷ Βάαλ διαθήκην τοῦ εἶναι αὐτοῖς αὐτὸν εἰς θεόν.

Κρ. 8,33 Οταν όμως απέθανεν ο Γεδεών, οι Ισραηλίται απεμακρύνθησαν και πάλιν από τον Θεόν, εξέκλιναν εις την ειδωλολατρείαν και διαφθοράν, ελάτρευσαν τα είδωλα του Βααλ και έκαμαν συμφωνίαν προς τον ειδωλικόν θεόν Βααλ, να είναι αυτός εις αυτούς θεός.

Κρ. 8,34 καὶ οὐκ ἐμνήσθησαν οἱ υἱοὶ Ἰσραὴλ Κυρίου τοῦ Θεοῦ τοῦ ῥυσαμένου αὐτοὺς ἐκ χειρὸς πάντων τῶν θλιβόντων αὐτοὺς κυκλόθεν.

Κρ. 8,34 Ετσι δε οι Ισραηλίται ελησμόνησαν τον αληθινόν Κυριον και Θεόν ο οποίος τους εγλύτωσεν από την δυναστείαν και τυραννίαν των κύκλω από αυτούς λαών.

Κρ. 8,35 καὶ οὐκ ἐποίησαν ἔλεος μετὰ τοῦ οἴκου Ἱεροβάαλ (αὐτός ἐστι Γεδεών) κατὰ πάντα τὰ ἀγαθά, ἃ ἐποίησε μετὰ Ἰσραήλ.

Κρ. 8,35 Σκοτισμένοι δε από την ειδωλολατρείαν ούτε και προς την οικογένειαν του Ιεροβάαλ, του Γεδεών, δεν εφέρθησαν με καλωσύνην και σέβασμόν αναλόγως με τα καλά τα οποία αυτός είχε κάμει προς τους Ισραηλίτας.

ΚΡΙΤΑΙ 9

Κρ. 9,1 Καὶ ἐπορεύθη Ἀβιμέλεχ υἱὸς Ἱεροβάαλ εἰς Συχὲμ πρὸς ἀδελφοὺς μητρὸς αὐτοῦ καὶ ἐλάλησε πρὸς αὐτοὺς καὶ πρὸς πᾶσαν συγγένειαν οἴκου πατρὸς μητρὸς αὐτοῦ λέγων·

Κρ. 9,1 Ο Αβιμέλεχ ο υιός του Ιεροβάαλ επήγεν εις την Συχέμ προς τους αδελφούς της μητρός του, ωμίλησε προς αυτούς και προς όλους τους συγγενείς του πατρικού οίκου της μητρός του και είπε·

Κρ. 9,2 λαλήσατε δὴ ἐν τοῖς ὠσὶ πάντων τῶν ἀνδρῶν Συχέμ· τί τὸ ἀγαθὸν ὑμῖν, κυριεῦσαι ὑμῶν ἑβδομήκοντα ἄνδρας, πάντας υἱοὺς Ἱεροβάαλ, ἢ κυριεύειν ὑμῶν ἄνδρα ἕνα; καὶ μνήσθητε ὅτι ὀστοῦν ὑμῶν καὶ σὰρξ ὑμῶν εἰμι.

Κρ. 9,2 “είπατε σας παρακαλώ, ώστε να ακούσουν όλοι οι άνδρες της Συχέμ· Τι είναι το καλύτερον δια σας, να βασιλεύσουν εις σας εβδομήκοντα άνδρες, όλοι δηλαδή οι υιοί του Ιεροβάαλ, η να είναι ένας ο άρχων σας, δηλαδή εγώ; Ενθυμηθήτε δε ότι εγώ είμαι ιδικόν σας οστούν και ιδική σας σαρξ”.

Κρ. 9,3 καὶ ἐλάλησαν περὶ αὐτοῦ οἱ ἀδελφοὶ τῆς μητρὸς αὐτοῦ ἐν τοῖς ὠσὶ πάντων τῶν ἀνδρῶν Συχὲμ πάντας τοὺς λόγους τούτους, καὶ ἔκλινεν ἡ καρδία αὐτῶν ὀπίσω Ἀβιμέλεχ, ὅτι εἶπαν· ἀδελφὸς ἡμῶν ἐστι.

Κρ. 9,3 Οι θείοι αυτού, δηλαδή οι αδελφοί της μητρός του, ωμίλησαν περί αυτού και ανεκοίνωσαν όλους αυτούς τους λόγους του προς όλους τους άνδρας της Συχέμ, και η καρδία εκείνων έκλινεν υπέρ του Αβιμέλεχ, διότι εσκέφθησαν και είπαν· “αδελφός μας είναι αυτός”.

Κρ. 9,4 καὶ ἔδωκαν αὐτῷ ἑβδομήκοντα ἀργυρίου ἐξ οἴκου Βααλβερίθ, καὶ ἐμισθώσατο ἑαυτῷ Ἀβιμέλεχ ἄνδρας κενοὺς καὶ δειλούς, καὶ ἐπορεύθησαν ὀπίσω αὐτοῦ.

Κρ. 9,4 Επήραν δε από τον ναόν του Βααλ και έδωκαν εις αυτόν εβδομήκοντα σίκλους αργυρίου. Με τα χρήματα αυτά επεστράτευσεν ο Αβιμέλεχ ως μισθοφόρους του άνδρας αδιστάκτους και τυχοδιώκτας οι οποίοι και τον ηκολούθησαν.

Κρ. 9,5 καὶ εἰσῆλθεν εἰς τὸν οἶκον τοῦ πατρὸς αὐτοῦ εἰς Ἐφραθὰ καὶ ἀπέκτεινε τοὺς ἀδελφοὺς αὐτοῦ υἱοὺς Ἱεροβάαλ ἑβδομήκοντα ἄνδρας ἐπὶ λίθον ἕνα· καὶ κατελείφθη Ἰωάθαμ υἱὸς Ἱεροβάαλ ὁ νεώτερος, ὅτι ἐκρύβη.

Κρ. 9,5 Εισήλθε μαζή με αυτούς στον πατρικόν του οίκον εις Εφραθά και εφόνευσε τους αδελφούς του, τους υιούς του Γεδεών, εβδομήκοντα εν όλω άνδρας επάνω εις την αυτήν πέτραν. Διέφυγεν όμως τον θάνατον ο νεώτερος υιός του Γεδεών, ο Ιωάθαμ, διότι εκρύφθη.

Κρ. 9,6 καὶ συνήχθησαν πάντες ἄνδρες Σικίμων καὶ πᾶς οἶκος Βηθμααλὼν καὶ ἐπορεύθησαν καὶ ἐβασίλευσαν τὸν Ἀβιμέλεχ πρὸς τῇ βαλάνῳ τῇ εὑρετῇ τῆς στάσεως τῆς ἐν Σικίμοις.

Κρ. 9,6 Τοτε συνεκεντρώθησαν όλοι οι άνδρες της Συχέμ και όλος ο οίκος Βηθμααλών, μετέβησαν και ανεκήρυξαν βασιλέα τον Αβιμέλεχ πλησίον εις την βαλανιδιάν την ευρισκομένην εις κάποιαν τοποθεσίαν της Συχέμ.

Κρ. 9,7 Καὶ ἀνηγγέλη τῷ Ἰωάθαμ, καὶ ἐπορεύθη καὶ ἔστη ἐπὶ κορυφὴν ὄρους Γαριζὶν καὶ ἐπῇρε τὴν φωνὴν αὐτοῦ καὶ ἔκλαυσε καὶ εἶπεν αὐτοῖς· ἀκούσατέ μου, ἄνδρες Σικίμων, καὶ ἀκούσεται ὑμῶν ὁ Θεός.

Κρ. 9,7 Ανεκοινώθη το γεγονός αυτό στον Ιωάθαμ, ο οποίος επήγε και εστάθη όρθιος εις κάποιαν κορυφήν του Γαριζίν και αφού έκλαυσε δια τα θλιβερά αυτά γεγονότα, εφώναξε δυνατά προς τους Συχεμίτας και τους είπεν· “ακούσατέ μου άνδρες της Συχέμ δια να ακούση και σας ο Θεός.

Κρ. 9,8 πορευόμενα ἐπορεύθη τὰ ξύλα τοῦ χρῖσαι ἐφ᾿ ἑαυτὰ βασιλέα καὶ εἶπον τῇ ἐλαίᾳ· βασίλευσον ἐφ᾿ ἡμῶν.

Κρ. 9,8 Τα δένδρα επήγαν να ανακηρύξουν βασιλέα των και είπαν εις την εληά· Γινε εσύ βασιλεύς μας.

Κρ. 9,9 καὶ εἶπεν αὐτοῖς ἡ ἐλαία· μὴ ἀπολείψασα τὴν ποιότητά μου, ἐν ᾗ δοξάσουσι τὸν Θεὸν ἄνδρες, πορεύσομαι κινεῖσθαι ἐπὶ τῶν ξύλων;

Κρ. 9,9 Η εληά απήντησεν εις αυτούς· Εγώ να εγκαταλείψω τους καρπούς μου, το έλαιόν μου, με το οποίον οι άνθρωποι δοξάζουν τον Θεόν και να σείωμαι μόνον επιδεικτικώς ως βασίλισσα των άλλων δένδρων; Δεν θέλω να γίνω βασίλισσα.

Κρ. 9,10 καὶ εἶπον τὰ ξύλα τῇ συκῇ· δεῦρο βασίλευσον ἐφ᾿ ἡμῶν.

Κρ. 9,10 Τοτε τα δένδρα είπαν εις την συκήν· Ελα συ να βασιλεύσης εις ημάς.

Κρ. 9,11 καὶ εἶπεν αὐτοῖς ἡ συκῆ· μὴ ἀπολείψασα ἐγὼ τὴν γλυκύτητά μου καὶ τὰ γενήματά μου τὰ ἀγαθά, πορεύσομαι κινεῖσθαι ἐπὶ τῶν ξύλων;

Κρ. 9,11 Η συκή απήντησεν εις αυτά· Εγώ να αφήσω την γλυκύτητά μου, τους γευστικούς και ωφελίμους καρπούς μου και να αρκεσθώ μόνον να σείωμαι επιδεικτικώς ως βασίλισσα των άλλων δένδρων; Οχι.

Κρ. 9,12 καὶ εἶπαν τὰ ξύλα πρὸς τὴν ἄμπελον· δεῦρο βασίλευσον ἐφ᾿ ἡμῶν.

Κρ. 9,12 Τα δένδρα μετέβησαν προς την άμπελον και της είπαν· Ελα συ να γίνης βασίλισσά μας.

Κρ. 9,13 καὶ εἶπεν αὐτοῖς ἡ ἄμπελος· μὴ ἀπολείψασα τὸν οἶνόν μου τὸν εὐφραίνοντα Θεὸν καὶ ἀνθρώπους, πορεύσομαι κινεῖσθαι ἐπὶ τῶν ξύλων;

Κρ. 9,13 Η άμπελος απήντησεν εις αυτά· Να εγκαταλείψω εγώ τον οίνον μου, ο οποίος ευφραίνει Θεόν και ανθρώπους και να αρκεσθώ να σείωμαι μόνον ως βασίλισσα των άλλων δένδρων; Αυτό δεν το δέχομαι.

Κρ. 9,14 καὶ εἶπαν πάντα τὰ ξύλα τῇ ῥάμνῳ· δεῦρο σὺ βασίλευσον ἐφ᾿ ἡμῶν.

Κρ. 9,14 Είπαν τότε όλα τα δένδρα εις ένα ευτελή και ακανθώδη θάμνον, την ράμνον· Ελα συ να γίνης βασίλισσά μας.

Κρ. 9,15 καὶ εἶπεν ἡ ῥάμνος πρὸς τὰ ξύλα· εἰ ἐν ἀληθείᾳ χρίετέ με ὑμεῖς τοῦ βασιλεύειν ἐφ᾿ ὑμᾶς, δεῦτε ὑπόστητε ἐν τῇ σκιᾷ μου· καὶ εἰ μή, ἐξέλθοι πῦρ ἀπ᾿ ἐμοῦ καὶ καταφάγοι τὰς κέδρους τοῦ Λιβάνου.

Κρ. 9,15 Η χωρίς αξίαν και μωροφιλόδοξος ράμνος είπε τότε εις τα δένδρα· Εάν πράγματι θέλετε να με χρίσετε βασίλισσάν σας, ελάτε και πέσετε κάτω από την σκιάν μου ! Ει δ' άλλως φωτιά θα βγη από εμέ και θα κατακαύση τας κέδρους του Λιβάνου (αυτός είναι ο μύθος).

Κρ. 9,16 καὶ νῦν εἰ ἐν ἀληθείᾳ καὶ τελειότητι ἐποιήσατε καὶ ἐβασιλεύσατε τὸν Ἀβιμέλεχ, καὶ εἰ ἀγαθωσύνην ἐποιήσατε μετὰ Ἱεροβάαλ, καὶ μετὰ τοῦ οἴκου αὐτοῦ, καὶ εἰ ὡς ἀνταπόδοσις χειρὸς αὐτοῦ ἐποιήσατε αὐτῷ,

Κρ. 9,16 Και τώρα ας σας ερωτήσω, εάν εν αληθεία και δικαιοσύνη επράξατε ανακηρύττοντες βασιλέα τον Αβιμέλεχ· εάν εφερθήκατε καλά πρας την μνήμην του Γεδεών και προς τα παιδιά του και εάν αυτό που εκάματε αποτελή ανταπόδοσιν της ευεργεσίας που ελάβατε από αυτόν.

Κρ. 9,17 ὡς παρετάξατο ὁ πατήρ μου ὑπὲρ ὑμῶν καὶ ἐξέῤῥιψε τὴν ψυχὴν αὐτοῦ ἐξεναντίας καὶ ἐῤῥύσατο ὑμᾶς ἐκ χειρὸς Μαδιάμ,

Κρ. 9,17 Ενθυμείσθε πως εξήλθε κατά των εχθρών και επολέμησεν ο πατήρ μου προς χάριν σας; Και εξέθεσεν εις κίνδυνον την ζωήν του ενώπιόν σας, και πως σας εγλύτωσε από τα χέρια των Μαδιανιτών.

Κρ. 9,18 καὶ ὑμεῖς ἐπανέστητε ἐπὶ τὸν οἶκον τοῦ πατρός μου σήμερον καὶ ἀπεκτείνατε τοὺς υἱοὺς αὐτοῦ ἑβδομήκοντα ἄνδρας ἐπὶ λίθον ἕνα, καὶ ἐβασιλεύσατε τὸν Ἀβιμέλεχ υἱὸν παιδίσκης αὐτοῦ ἐπὶ τοὺς ἄνδρας Σικίμων, ὅτι ἀδελφὸς ὑμῶν ἐστι,

Κρ. 9,18 Σεις όμως εκάματε σήμερον επανάστασιν κατά του πατρικού μου οίκου, εφονεύσατε τους υιούς του Γεδεών, εβδομήκοντα άνδρας, επάνω εις την ιδίαν πέτραν και ανεκηρύξατε βασιλέα σας τον Αβιμέλεχ, υιόν της δούλης του, διότι είναι συγγενής σας !

Κρ. 9,19 καὶ εἰ ἐν ἀληθείᾳ καὶ τελειότητι ἐποιήσατε μετὰ Ἱεροβάαλ καὶ μετὰ τοῦ οἴκου αὐτοῦ ἐν τῇ ἡμέρᾳ ταύτῃ, εὐφρανθείη τε ἐν Ἀβιμέλεχ, καὶ εὐφρανθείη καί γε αὐτὸς ἐφ᾿ ὑμῖν.

Κρ. 9,19 Εάν λοιπόν κατ' αλήθειαν και δικαιοσύνην επράξατε απέναντι του Γεδεών και του οίκου του κατά την ημέραν αυτήν, να χαίρεσθε σστον Αβιμέλεχ και εκείνος να χαίρεται σας !

Κρ. 9,20 εἰ δὲ οὔ, ἐξέλθοι πῦρ ἀπὸ Ἀβιμέλεχ καὶ καταφάγοι τοὺς ἄνδρας Σικίμων καὶ τὸν οἶκον Βηθμααλὼν καὶ ἐξέλθοι πῦρ ἀπὸ ἀνδρῶν Σικίμων καὶ ἐκ τοῦ οἴκου Βηθμααλὼν καὶ καταφάγοι τὸν Ἀβιμέλεχ.

Κρ. 9,20 Εάν όμως δεν έχετε φερθή καλά, φωτιά θα βγη από τον Αβιμέλεχ και θα κατακαύση τους κατοίκους της Συχέμ και τον οίκον Βηθμααλών. Αλλά και από σας τους κατοίκους της Συχέμ και από τον οίκον Βηθμααλών φωτιά θα βγη και θα κατακαύση τον 'Αβιμέλεχ”.

Κρ. 9,21 καὶ ἔφυγεν Ἰωάθαμ καὶ ἀπέδρα καὶ ἐπορεύθη ἕως Βαιὴρ καὶ ᾤκησεν ἐκεῖ ἀπὸ προσώπου Ἀβιμέλεχ ἀδελφοῦ αὐτοῦ.

Κρ. 9,21 Επειτα από τους λόγους αυτούς έφυγεν ο Ιωάθαμ δρομέως, έφθασεν εις Βαιήρ, όπου και εγκατεστάθη, μακράν από τον αδελφόν του τον Αβιμέλεχ.

Κρ. 9,22 Καὶ ἦρξεν Ἀβιμέλεχ ἐπὶ Ἰσραὴλ τρία ἔτη.

Κρ. 9,22 Ο Αβιμέλεχ τρία μόνον έτη εβασίλευσεν στους Ισραηλίτας.

Κρ. 9,23 καὶ ἐξαπέστειλεν ὁ Θεὸς πνεῦμα πονηρὸν ἀνὰ μέσον Ἀβιμέλεχ καὶ ἀνὰ μέσον τῶν ἀνδρῶν Σικίμων, καὶ ἠθέτησαν ἄνδρες Σικίμων ἐν τῷ οἴκῳ Ἀβιμέλεχ,

Κρ. 9,23 Διότι επέτρεψεν ο Θεός να εμφιλοχωρήση μεταξύ του Αβιμέλεχ και των κατοίκων της Συχέμ πνεύμα δυσφορίας και διχονοίας, εξ αιτίας του οποίου απεκήρυξαν οι άνδρες της Συχέμ τον οίκον του Αβιμέλεχ.

Κρ. 9,24 τοῦ ἐπαγαγεῖν τὴν ἀδικίαν τῶν ἑβδομήκοντα υἱῶν Ἱεροβάαλ καὶ τὰ αἵματα αὐτῶν τοῦ θεῖναι ἐπὶ Ἀβιμέλεχ τὸν ἀδελφὸν αὐτῶν, ὃς ἀπέκτεινεν αὐτούς, καὶ ἐπὶ ἄνδρας Σικίμων, ὅτι ἐνίσχυσαν τὰς χεῖρας αὐτοῦ ἀποκτεῖναι τοὺς ἀδελφοὺς αὐτοῦ.

Κρ. 9,24 Επέτρεψεν ο Θεός (να αναστατώση εκείνους το πνεύμα) αυτό (της διχονοίας), διότι ηθέλησε να τιμωρήση την άδικον σφαγήν των εδδομήκοντα υιών του Γεδεών επιρρίπτων το αδικοχυμένον αίμα των εις την κεφαλήν του αδελφού των Αβιμέλεχ, ο οποίος τους εφόνευσεν, αλλά και στους κατοίκους της Συχέμ οι οποίοι έδωσαν εις αυτόν τα μέσα και τον ενίσχυσαν να φονεύση τους αδελφούς του.

Κρ. 9,25 καὶ ἔθηκαν αὐτῷ οἱ ἄνδρες Σικίμων ἐνεδρεύοντας ἐπὶ τὰς κεφαλὰς τῶν ὀρέων καὶ διήρπαζον πάντα, ὃς παρεπορεύετο ἐπ᾿ αὐτοὺς ἐν τῇ ὁδῷ· καὶ ἀπηγγέλη τῷ βασιλεῖ Ἀβιμέλεχ.

Κρ. 9,25 Οι άνδρες της Συχέμ ετοποθέτουν ενέδρας εις τας κορυφάς των ορέων εναντίον του Αβιμέλεχ. Οι δε ενεδρεύοντες ελήστευαν κάθε άνθρωπον ο οποίος διήρχετο πλησίον των στον δρόμον. Τα γεγονότα αυτά ανηγγέλθησαν στον βασιλέα Αβιμέλεχ, ο οποίος και εξήλθεν να τιμωρήση εκείνους.

Κρ. 9,26 καὶ ἦλθε Γαὰλ υἱὸς Ἰωβὴλ καὶ οἱ ἀδελφοὶ αὐτοῦ καὶ παρῆλθον ἐν Σικίμοις, καὶ ἤλπισαν ἐν αὐτῷ οἱ ἄνδρες Σικίμων.

Κρ. 9,26 Τοτε ο Γααλ, ο υιός του Ιωβήλ, μαζή με τους αδελφούς του ήλθον εις την Συχέμ. Οι δε Συχεμίται εις αυτόν πλέον εστήριξαν τας ελπίδας των, εγκαταλείψαντες τον Αβιμέλεχ.

Κρ. 9,27 καὶ ἐξῆλθον εἰς ἀγρὸν καὶ ἐτρύγησαν τοὺς ἀμπελῶνας αὐτῶν καὶ ἐπάτησαν καὶ ἐποίησαν Ἐλλουλὶμ καὶ εἰσήνεγκαν εἰς οἶκον Θεοῦ αὐτῶν καὶ ἔφαγον καὶ ἔπιον καὶ κατηράσαντο τὸν Ἀβιμέλεχ.

Κρ. 9,27 Εξήλθον δε από την Συχέμ στους αγρούς των, ετρύγησαν τα αμπέλια των, επάτησαν τα σταφύλια και έκαμαν εορτήν. Εισήλθον εν συνεχεία στον ναόν του Θεού των, έφαγον, έπιον και εκεί εν συνεχεία ανεθεμάτισαν τον Αβιμέλεχ.

Κρ. 9,28 καὶ εἶπε Γαὰλ υἱὸς Ἰωβήλ· τίς ἐστιν Ἀβιμέλεχ καὶ τίς ἐστιν υἱὸς Συχέμ, ὅτι δουλεύσομεν αὐτῷ; οὐχ υἱὸς Ἱεροβάαλ, καὶ Ζεβοὺλ ἐπίσκοπος αὐτοῦ δοῦλος αὐτοῦ σὺν τοῖς ἀνδράσιν Ἐμμὼρ πατρὸς Συχέμ; καὶ τί ὅτι δουλεύσομεν αὐτῷ ἡμεῖς;

Κρ. 9,28 Ο Γαάλ, ο υιός του Ιωβήλ, ο αρχηγός των είπε με περιφρόνησιν· “και ποιός είναι αυτός ο Αβιμέλεχ; Ποιός είναι αυτός ο Συχεμίτης, ώστε ημείς να είμεθα εις αυτόν δούλοι; Δεν είναι αυτός παιδί του Ιεροβάαλ που έχει ως τοποτηρητήν του εις την Συχέμ τον δούλον του, τον Ζεβούλ, μαζή με μερικούς άνδρας απογόνους του Εμμώρ, πατρός της Συχέμ; Διατί ημείς να είμεθα δούλοι εις εκείνον;

Κρ. 9,29 καὶ τίς δῴη τὸν λαὸν τοῦτον ἐν χειρί μου; καὶ μεταστήσω τὸν Ἀβιμέλεχ καὶ ἐρῶ πρὸς αὐτόν· πλήθυνον τὴν δύναμίν σου καὶ ἔξελθε.

Κρ. 9,29 Ποιός τάχα θα δώση υπό την εξουσίαν μου τον λαόν τούτον της Συχέμ; Εάν εγώ αποκτήσω αυτήν την εξουσίαν, θα διώξω από εδώ τον Αβιμέλεχ και θα του είπω· Αύξησε όσον θέλστον στρατόν σου και εβγα έξω ! εγώ θα σε κάμω να φύγης από εδώ”.

Κρ. 9,30 καὶ ἤκουσε Ζεβοὺλ ἄρχων τῆς πόλεως τοὺς λόγους Γαὰλ υἱοῦ Ἰωβὴλ καὶ ὠργίσθη θυμῷ αὐτός.

Κρ. 9,30 Ο Ζεβούλ, ο εκπρόσωπος του Αβιμέλεχ και διοικητής της πόλεως ήκουσε τα λόγια αυτά του Γαάλ, υιού του Ιωβήλ και κατελήφθη από μεγάλην οργήν.

Κρ. 9,31 καὶ ἀπέστειλεν ἀγγέλους πρὸς Ἀβιμέλεχ ἐν κρυφῇ λέγων· ἰδοὺ Γαὰλ υἱὸς Ἰωβὴλ καὶ οἱ ἀδελφοὶ αὐτοῦ ἔρχονται εἰς Συχέμ, καὶ ἰδοὺ αὐτοὶ περικάθηνται τὴν πόλιν ἐπὶ σέ·

Κρ. 9,31 Αμέσως δε έστειλε κρυφίως προς τον Αβιμέλεχ αγγελιαφόρους και του είπε· “ιδού ο Γαάλ, ο υιός του Ιωβήλ, και οι αδελφοί του ήλθον εις την Συχέμ και αναταράσσουν εις εξέγερσιν εναντίον σου την πόλιν.

Κρ. 9,32 καὶ νῦν ἀνάστηθι νυκτός, σὺ καὶ ὁ λαὸς ὁ μετὰ σοῦ, καὶ ἐνέδρευσον ἐν τῷ ἀγρῷ,

Κρ. 9,32 Λοιπόν, χωρίς να χάσης καιρόν σήκω κατά την νύκτα συ και ο λαός που είναι μαζή σου και στήσε ενέδραν στους αγρούς έξω από την Συχέμ.

Κρ. 9,33 καὶ ἔσται τὸ πρωΐ ἅμα τῷ ἀνατεῖλαι τὸν ἥλιον, ὀρθριεῖς καὶ ἐκτενεῖς ἐπὶ τὴν πόλιν, καὶ ἰδοὺ αὐτὸς καὶ ὁ λαὸς ὁ μετ᾿ αὐτοῦ ἐκπορεύονται πρὸς σέ, καὶ ποιήσεις αὐτῷ ὅσα ἂν εὕρῃ ἡ χείρ σου.

Κρ. 9,33 Κατά δε την πρωΐαν συγχρόνως με την ανατολήν του ηλίου θα βαδίσης κατά της πόλεως. Αυτός δε και όσοι είναι μαζή του θα εξέλθουν εναντίον σου. Τοτε συ θα τους καταπολεμήσης και θα κάμης εναντίον των όσα ημπορεί το χέρι σου”.

Κρ. 9,34 καὶ ἀνέστη Ἀβιμέλεχ καὶ πᾶς ὁ λαὸς μετ᾿ αὐτοῦ νυκτὸς καὶ ἐνήδρευσαν ἐπὶ Συχὲμ τέτρασιν ἀρχαῖς.

Κρ. 9,34 Πράγματι ο Αβιμέλεχ εσηκώθη αυτός και ο λαός που ήτο μαζή του και έστησαν ενέδρας εναντίον της Συχέμ με τέσσαρας ομάδας στρατού.

Κρ. 9,35 καὶ ἐξῆλθε Γαὰλ υἱὸς Ἰωβὴλ καὶ ἔστη πρὸς τῇ θύρᾳ τῆς πύλης τῆς πόλεως, καὶ ἀνέστη Ἀβιμέλεχ καὶ ὁ λαὸς ὁ μετ᾿ αὐτοῦ ἀπὸ τοῦ ἐνέδρου.

Κρ. 9,35 Ο Γαάλ, υιός του Ιωβήλ, εβγήκεν από την πόλιν και εστάθη πλησίον εις την πύλην του τείχους. Τοτε ο Αβιμέλεχ και ο λαός που ήτο μαζή του εξήλθον από τας ενέδρας των.

Κρ. 9,36 καὶ εἶδε Γαὰλ υἱὸς Ἰωβὴλ τὸν λαὸν καὶ εἶπε πρὸς Ζεβούλ· ἰδοὺ λαὸς καταβαίνει ἀπὸ τῶν κεφαλῶν τῶν ὀρέων. καὶ εἶπε πρὸς αὐτὸν Ζεβούλ· τὴν σκιὰν τῶν ὀρέων σὺ βλέπεις ὡς ἄνδρας.

Κρ. 9,36 Ο Γαάλ, υιός του Ιωβήλ, είδε τον λαόν εκείνον και είπε προς τον Ζεβούλ· “ιδού ο λαός κατεβαίνει από τας κορυφάς των ορέων, τι συμβαίνει;” Ο Ζεβουλ του απήντησε· “βλέπεις τας σκιας των ορέων και τας νομίζεις ως άνδρας”.

Κρ. 9,37 καὶ προσέθετο ἔτι Γαὰλ τοῦ λαλῆσαι καὶ εἶπεν· ἰδοὺ λαὸς καταβαίνων κατὰ θάλασσαν ἀπὸ τοῦ ἐχόμενα ὀμφαλοῦ τῆς γῆς, καὶ ἀρχὴ ἑτέρα ἔρχεται δι᾿ ὁδοῦ Ἡλωνμαωνενίμ.

Κρ. 9,37 Ο Γαάλ επανήλθε και πάλιν εις τα λόγια του και είπε· “ιδού, κατεβαίνει στρατός προς δυσμάς από περιοχήν ευρισκομένην πλησίον στο κέντρον της χώρας, ενώ άλλο τμήμα στρατού έρχεται από την οδόν Ηλωνμαωνενίμ”.

Κρ. 9,38 καὶ εἶπε πρὸς αὐτὸν Ζεβούλ· καὶ ποῦ ἐστι τὸ στόμα σου ὡς ἐλάλησας, τίς ἐστιν Ἀβιμέλεχ, ὅτι δουλεύσομεν αὐτῷ; μὴ οὐχὶ οὗτος ὁ λαός, ὃν ἐξουδένωσας; ἔξελθε δὴ νῦν καὶ παράταξαι αὐτῷ.

Κρ. 9,38 Ο Ζεβούλ είπε τότε προς αυτόν ειρωνικώς· “που είναι το στόμα σου που ωμίλησες με περιφρόνησιν και είπες· Ποιός είναι αυτός ο Αβιμέλεχ, ώστε ημείς να γίνωμεν δούλοι του; Ιδέ· μήπως τάχα αυτός ο λαός που έρχεται είναι εκείνος τον οποίον συ κατεφρόνησες; Εμπρός λοιπόν τώρα έβγα να τον πολεμήσης”.

Κρ. 9,39 καὶ ἐξῆλθε Γαὰλ ἐνώπιον ἀνδρῶν Συχὲμ καὶ παρετάξατο πρὸς Ἀβιμέλεχ.

Κρ. 9,39 Ο Γαάλ, αρχηγός των Συχεμιτών εξήλθε μαζή των, επολέμησε κατά του Αβιμέλεχ και ενικήθη.

Κρ. 9,40 καὶ ἐδίωξεν αὐτὸν Ἀβιμέλεχ, καὶ ἔφυγεν ἀπὸ προσώπου αὐτοῦ· καὶ ἔπεσον τραυματίαι πολλοὶ ἕως τῆς θύρας τῆς πύλης.

Κρ. 9,40 Τον κατεδίωξεν ο Αβιμέλεχ αλλ' εκείνος ετράπη εις φυγήν και διέφυγε την σύλληψίν του από τον Αβιμέλεχ. Πολλοί όμως εφονεύθησαν από τους ανθρώπους του έως εις την πύλην του τείχους.

Κρ. 9,41 καὶ εἰσῆλθεν Ἀβιμέλεχ ἐν Ἀρημά· καὶ ἐξέβαλε Ζεβοὺλ τὸν Γαὰλ καὶ τοὺς ἀδελφοὺς αὐτοῦ μὴ οἰκεῖν ἐν Συχέμ.

Κρ. 9,41 Ο Αβιμέλεχ νικητής εισήλθεν εις την πόλιν Αρημά. Ο Ζεβούλ εξεδίωξε τον Γαάλ και τους αδελφούς του ώστε να μη μένουν πλέον εις την Συχέμ.

Κρ. 9,42 καὶ ἐγένετο τῇ ἐπαύριον καὶ ἐξῆλθεν ὁ λαὸς εἰς τὸν ἀγρόν, καὶ ἀνήγγειλε τῷ Ἀβιμέλεχ.

Κρ. 9,42 Κατά την επομένην ημέραν οι Συχεμίται εξήλθον στους αγρούς των. Τούτο έγινε γνωστόν στον Αβιμέλεχ.

Κρ. 9,43 καὶ ἔλαβε τὸν λαόν, καὶ διεῖλεν αὐτοὺς εἰς τρεῖς ἀρχὰς καὶ ἐνήδρευσεν ἐν ἀγρῷ· καὶ εἶδε καὶ ἰδοὺ λαὸς ἐξῆλθεν ἐκ τῆς πόλεως, καὶ ἀνέστη ἐπ᾿ αὐτοὺς καὶ ἐπάταξεν αὐτούς.

Κρ. 9,43 Επήρεν αυτός τον στρατόν του τον κατένειμεν εις τρεις ομάδας και έστησεν ενέδρας στους αγρούς. Και ιδού είδε λαόν πολύν να εξέρχεται από την πόλιν. Ωρμησεν από την ενέδραν του, επετέθη εναντίον των και τους ενίκησε.

Κρ. 9,44 καὶ Ἀβιμέλεχ καὶ οἱ ἀρχηγοὶ οἱ μετ᾿ αὐτοῦ ἐξέτειναν καὶ ἔστησαν παρὰ τὴν θύραν τῆς πύλης τῆς πόλεως, καὶ αἱ δύο ἀρχαὶ ἐξέτειναν ἐπὶ πάντας τοὺς ἐν τῷ ἀγρῷ καὶ ἐπάταξαν αὐτούς.

Κρ. 9,44 Ο Αβιμέλεχ και οι άλλοι αρχηγοί που ήσαν μαζή του εβάδισαν και εσταμάτησαν πλησίον εις την πύλην του τείχους της πόλεως, ενώ τα δυο άλλα τμήματα του στρατού ώρμησαν εναντίον όλων των Συχεμιτών που ευρίσκοντο στους αγρούς και τους εφόνευσαν.

Κρ. 9,45 καὶ Ἀβιμέλεχ παρετάσσετο ἐν τῇ πόλει ὅλην τὴν ἡμέραν ἐκείνην καὶ κατελάβετο τὴν πόλιν καὶ τὸν λαὸν τὸν ἐν αὐτῇ ἀπέκτεινε καὶ τὴν πόλιν καθεῖλε καὶ ἔσπειρεν αὐτὴν ἅλας.

Κρ. 9,45 Ο Αβιμέλεχ επετέθη καθ' όλην την ημέραν εκείνην εναντίον της πόλεως, την κατέλαβε και τους μεν κατοίκους αυτής εφόνευσε, την δε πόλιν κατεδάφισε και την έσπειραν άλατι.

Κρ. 9,46 καὶ ἤκουσαν πάντες οἱ ἄνδρες πύργων Συχὲμ καὶ ἦλθον εἰς συνέλευσιν Βαιθηλβερίθ.

Κρ. 9,46 Τα γεγονότα αυτά επληροφορήθησαν όλοι οι άνδρες, που έμεναν στους πύργους της Συχέμ, και συνεκεντρώθησαν στον ναόν του Βαιθηλβερίθ (του Βααλ).

Κρ. 9,47 καὶ ἀνηγγέλη τῷ Ἀβιμέλεχ ὅτι συνήχθησαν πάντες οἱ ἄνδρες πύργων Συχέμ.

Κρ. 9,47 Εγνωστοποιήθη στον Αβιμέλεχ ότι όλοι οι άνδρες των πύργων της Συχέμ είχον συγκεντρωθή εκεί.

Κρ. 9,48 καὶ ἀνέβη Ἀβιμέλεχ εἰς ὄρος Ἑρμὼν καὶ πᾶς ὁ λαὸς ὁ μετ᾿ αὐτοῦ, καὶ ἔλαβεν Ἀβιμέλεχ τὰς ἀξίνας ἐν τῇ χειρὶ αὐτοῦ καὶ ἔκοψε κλάδον ξύλου καὶ ᾖρε καὶ ἔθηκεν ἐπὶ ὤμων αὐτοῦ καὶ εἶπε τῷ λαῷ τῷ μετ᾿ αὐτοῦ· ὃ εἴδετέ με ποιοῦντα, ταχέως ποιήσατε ὡς ἐγώ.

Κρ. 9,48 Ο 'Αβιμέλεχ και όλος ο στρατός μαζή του ανέβησαν στο όρος Ερμών. Επήραν όλοι πελέκεις εις τα χέρια των και ο Αβιμέλεχ έκοψε κλάδον από ένα δένδρον, τον έθεσεν στους ώμους του και είπεν στον λαόν, που ήτο μαζή του· “αυτό που με είδατε να κάμνω, κάμετε και σεις ταχέως”.

Κρ. 9,49 καὶ ἔκοψαν καί γε ἀνὴρ κλάδον πᾶς ἀνὴρ καὶ ἐπορεύθησαν ὀπίσω Ἀβιμέλεχ καὶ ἐπέθηκαν ἐπὶ τὴν συνέλευσιν καὶ ἐνεπύρισαν ἐπ᾿ αὐτοὺς τὴν συνέλευσιν ἐν πυρί, καὶ ἀπέθανον καί γε πάντες οἱ ἄνδρες πύργου Σικίμων ὡσεὶ χίλιοι ἄνδρες καὶ γυναῖκες.

Κρ. 9,49 Καθένας από τους άνδρας έκοψαν από ένα κλάδον, έθεσαν αυτόν στους ώμους των, ηκολούθησαν τον Αβιμέλεχ και έθεσαν τους κλάδους κολλητά στον ναόν όπου ήτο η συγκέντρωσις των ανδρών της Συχέμ. Ηναψαν φωτιά και όλοι οι άνδρες των πύργων της Συχέμ απέθανον από το πυρ, χίλιοι περίπου άνδρες και γυναίκες.

Κρ. 9,50 Καὶ ἐπορεύθη Ἀβιμέλεχ ἐκ Βαιθηλβερὶθ καὶ παρενέβαλεν ἐν Θήβης καὶ κατέλαβεν αὐτήν.

Κρ. 9,50 Από τον ναόν του θεού Βαιθηλβερίθ εβάδισεν ο Αβιμέλεχ, επολιόρκησε την Θηβην και την κατέλαβε.

Κρ. 9,51 καὶ πύργος ἰσχυρὸς ἦν ἐν μέσῳ τῆς πόλεως, καὶ ἔφυγον ἐκεῖ πάντες οἱ ἄνδρες καὶ αἱ γυναῖκες τῆς πόλεως καὶ ἔκλεισαν ἔξωθεν αὐτῶν καὶ ἀνέβησαν ἐπὶ τὸ δῶμα τοῦ πύργου.

Κρ. 9,51 Εις το μέσον της πόλεως υπήρχε πύργος οχυρός. Προς αυτόν κατέφυγον όλοι οι κάτοικοι της πόλεως, άνδρες και γυναίκες, έκλεισαν τας εξωτερικάς θύρας και ανέβησαν στο ηλιακωτό του πύργου.

Κρ. 9,52 καὶ ἦλθεν Ἀβιμέλεχ ἕως τοῦ πύργου, καὶ παρετάξαντο αὐτῷ· καὶ ἤγγισεν Ἀβιμέλεχ ἕως τῆς θύρας τοῦ πύργου τοῦ ἐμπρῆσαι αὐτὸν ἐν πυρί.

Κρ. 9,52 Εφθασεν έως τον πύργον ο Αβιμέλεχ και επετέθη εναντίον αυτού· επλησίασε δε μέχρι της θύρας του πύργου, δια να θέση πυρ εις αυτόν.

Κρ. 9,53 καὶ ἔῤῥιψε γυνὴ μία κλάσμα ἐπιμύλιον ἐπὶ κεφαλὴν Ἀβιμέλεχ καὶ ἔκλασε τὸ κρανίον αὐτοῦ.

Κρ. 9,53 Μια όμως γυνή έρριψεν από το ηλιακωτό του πύργου τεμάχιον μυλόπετρας εις την κεφαλήν του Αβιμέλεχ και του έθραυσε το κρανίον.

Κρ. 9,54 καὶ ἐβόησε ταχὺ πρὸς τὸ παιδάριον τὸ αἶρον τὰ σκεύη αὐτοῦ καὶ εἶπεν αὐτῷ· σπάσον τὴν ῥομφαίαν μου καὶ θανάτωσόν με, μή ποτε εἴπωσι· γυνὴ ἀπέκτεινεν αὐτόν. καὶ ἐξεκέντησεν αὐτὸν τὸ παιδάριον αὐτοῦ, καὶ ἀπέθανε.

Κρ. 9,54 Ο Αβιμέλεχ εφώναξεν αμέσως προς τον υπηρέτην του, ο οποίος του εκρατούσε τα όπλα και του είπε· “τράβηξε την μάχαιράν σου και σκότωσέ με, δια να μη είπουν ποτέ· Γυναίκα τον εθανάτωσε”. Πράγματι ο υπηρέτης τον διετρύπησε με την μάχαιραν και έτσι απέθανεν ο Αβιμέλεχ.

Κρ. 9,55 καὶ εἶδεν ἀνὴρ Ἰσραὴλ ὅτι ἀπέθανεν Ἀβιμέλεχ, καὶ ἐπορεύθησαν ἀνὴρ εἰς τὸν τόπον αὐτοῦ.

Κρ. 9,55 Οταν οι Ισραηλίται είδον ότι ο Αβιμέλεχ εφονεύθη, επήγεν έκαστος εις την πατρίδα του.

Κρ. 9,56 καὶ ἐπέστρεψεν ὁ Θεὸς τὴν πονηρίαν Ἀβιμέλεχ, ἣν ἐποίησε τῷ πατρὶ αὐτοῦ ἀποκτεῖναι τοὺς ἑβδομήκοντα ἀδελφοὺς αὐτοῦ.

Κρ. 9,56 Εφερεν ο Θεός έτσι τα πράγματα, ώστε να επιστρέψη εις την κεφαλήν του Αβιμέλεχ η αδικία, την οποίαν αυτός διέπραξε εναντίον του πατρός του φονεύσας τους εβδομήκοντα αδελφούς του.

Κρ. 9,57 καὶ τὴν πᾶσαν πονηρίαν ἀνδρῶν Συχὲμ ἐπέστρεψεν ὁ Θεὸς εἰς κεφαλὴν αὐτῶν, καὶ ἐπῆλθεν ἐπ᾿ αὐτοὺς ἡ κατάρα Ἰωάθαμ υἱοῦ Ἱεροβάαλ.

Κρ. 9,57 Αφήκεν επίσης ο Θεός να πέση εις τας κεφαλάς των ανδρών της Συχέμ η αδικία, την οποίαν ως συνένοχοι του Αβιμέλεχ είχαν διαπράξει. Ετσι δε εξέσπασεν εναντίον των η κατάρα του Ιωάθαμ, υιού του Ιεροβάαλ, δηλαδή του Γεδεών.

ΚΡΙΤΑΙ 10

Κρ. 10,1 Καὶ ἀνέστη μετὰ Ἀβιμέλεχ τοῦ σῶσαι τὸν Ἰσραὴλ Θωλὰ υἱὸς Φουά, υἱὸς πατραδέλφου αὐτοῦ, ἀνὴρ Ἰσσάχαρ, καὶ αὐτὸς ᾤκει ἐν Σαμὶρ ἐν ὄρει Ἐφραίμ.

Κρ. 10,1 Επειτα από τον Αβιμέλεχ παρουσιάσθη Κριτής να σώση τον ισραηλιτικόν λαόν ο Θωλά, υιός του Φουα, ο οποίος ήτο αδελφός του Γεδεών. Αυτός ήτο ανήρ της φυλής Ισσάχαρ και κατοικούσεν εις την Σαμίρ η οποία ευρίσκετο στο όρος Εφραίμ.

Κρ. 10,2 καὶ ἔκρινε τὸν Ἰσραὴλ εἴκοσι τρία ἔτη καὶ ἀπέθανε καὶ ἐτάθη ἐν Σαμίρ.

Κρ. 10,2 Αυτός εκυβέρνησε τον ισραηλιτικόν λαόν επί είκοσι τρία έτη, μετά τα οποία απέθανε και ετάφη εις την πόλιν Σαμίρ.

Κρ. 10,3 Καὶ ἀνέστη μετ᾿ αὐτὸν Ἰαΐρ ὁ Γαλαάδ, καὶ ἔκρινε τὸν Ἰσραὴλ εἴκοσι δύο ἔτη.

Κρ. 10,3 Επειτα από αυτόν παρουσιάσθη ο Ιαΐρ, από την χώραν Γαλαάδ, ο οποίος εκυβέρνησε και έσωσε τον Ισραήλ επί είκοσι δύο έτη.

Κρ. 10,4 καὶ ἦσαν αὐτῷ τριάκοντα καὶ δύο υἱοὶ ἐπιβαίνοντες ἐπὶ τριάκοντα δύο πώλους· καὶ τριάκοντα δύο πόλεις αὐτοῖς, καὶ ἐκάλουν αὐτὰς ἐπαύλεις Ἰαΐρ ἕως τῆς ἡμέρας ταύτης ἐν γῇ Γαλαάδ.

Κρ. 10,4 Αυτός είχε τριάκοντα δύο υιούς οι οποίοι ως πλούσιοι που ήσαν, επέβαιναν εις τριάκοντα δύο πώλους, είχον δε αυτοί εις την Γαλαάδ τριάκοντα δύο πόλεις όπου κατοικούσαν και τας οποίας ωνόμαζαν μέχρι της ημέρας αυτής “Επαύλστου Ιαΐρ”.

Κρ. 10,5 καὶ ἀπέθανεν Ἰαΐρ καὶ ἐτάφη ἐν Ῥαμνών.

Κρ. 10,5 Ο Ιαΐρ απέθανε και ετάφη εις την Ραμνών.

Κρ. 10,6 Καὶ προσέθεντο οἱ υἱοὶ Ἰσραὴλ τοῦ ποιῆσαι τὸ πονηρὸν ἐνώπιον Κυρίου καὶ ἐδούλευσαν τοῖς Βααλὶμ καὶ τοῖς Ἀσταρὼθ καὶ τοῖς θεοῖς Ἀρὰδ καὶ τοῖς θεοῖς Σιδῶνος καὶ τοῖς θεοῖς Μωὰβ καὶ τοῖς θεοῖς υἱῶν Ἀμμὼν καὶ τοῖς θεοῖς Φυλιστιΐμ καὶ ἐγκατέλιπον τὸν Κύριον καὶ οὐκ ἐδούλευσαν αὐτῷ.

Κρ. 10,6 Οι Ισραηλίται όμως διέπραξαν και πάλιν το πονηρόν ενώπιον του Κυρίου, ελάτρευσαν τα αγάλματα του Βααλ και της Αστάρτης, τους θεούς της Αράδ, τους θεούς της Σιδώνος, τους θεούς των Μωαβιτών, τους θεούς των Αμμωνιτών και τους θεούς των Φιλισταίων. Εγκατέλειψαν τον Κυριον και δεν τον ελάτρευαν πλέον.

Κρ. 10,7 καὶ ὠργίσθη θυμῷ Κύριος ἐν Ἰσραὴλ καὶ ἐπέδοτο αὐτοὺς ἐν χειρὶ Φυλιστιΐμ καὶ ἐν χειρὶ υἱῶν Ἀμμών.

Κρ. 10,7 Διο τούτο ωργίσθη οργήν μεγάλην εναντίον των ο Κυριος και τους παρέδωσεν εις τα χέρια των Φιλισταίων και εις τα χέρια των Αμμωνιτών.

Κρ. 10,8 καὶ ἔθλιψαν καὶ ἔθλασαν τοὺς υἱοὺς Ἰσραὴλ ἐν τῷ καιρῷ ἐκείνῳ ὀκτωκαίδεκα ἔτη, τοὺς πάντας υἱοὺς Ἰσραὴλ τοὺς ἐν τῷ πέραν τοῦ Ἰορδάνου ἐν γῇ τοῦ Ἀμοῤῥὶ τοῦ ἐν Γαλαάδ.

Κρ. 10,8 Εκείνοι δε κατέθλιψαν και συνέτριψαν τους Ισραηλίτας κατά την περίοδον εκείνην επί δέκα οκτώ έτη, μάλιστα δε όλους τους Ισραηλίτας, οι οποίοι κατοικούσαν ανατολικώς πέραν από τον Ιορδάνην εις την χώραν των Αμορραίων της περιοχής Γαλαάδ.

Κρ. 10,9 καὶ διέβησαν οἱ υἱοὶ Ἀμμὼν τὸν Ἰορδάνην παρατάξασθαι πρὸς Ἰούδαν καὶ Βενιαμὶν καὶ πρὸς Ἐφραὶμ καὶ ἐθλίβη Ἰσραὴλ σφόδρα.

Κρ. 10,9 Οι Αμμωνίται αποθρασυνθέντες επέρασαν τον Ιορδάνην ποταμόν, επολέμησαν και ενίκησαν τας φυλάς του Ιούδα, του Βενιαμίν και του Εφραίμ. Ετσι δε και αυταί αι φυλαί κατετυραννήθησαν πολύ.

Κρ. 10,10 καὶ ἐβόησαν οἱ υἱοὶ Ἰσραὴλ πρὸς Κύριον λέγοντες· ἡμάρτομέν σοι, ὅτι ἐγκατελίπομεν τὸν Θεὸν καὶ ἐδουλεύσαμεν τῷ Βααλίμ.

Κρ. 10,10 Τοτε οι Ισραηλίται εφώναξαν εν μετανοία προς τον Θεόν λέγοντες· “ημαρτήσαμεν απέναντί σου, διότι εγκατελείψαμεν σε τον αληθινόν Θεόν και ελατρεύσαμεν τα αγάλματα του Βααλ”.

Κρ. 10,11 καὶ εἶπε Κύριος πρὸς τοὺς υἱοὺς Ἰσραήλ· μὴ οὐχὶ ἐξ Αἰγύπτου καὶ ἀπὸ τοῦ Ἀμοῤῥαίου καὶ ἀπὸ υἱῶν Ἀμμὼν καὶ ἀπὸ Φυλιστιΐμ

Κρ. 10,11 Είπε δε ο Κυριος προς τους Ισραηλίτας· “εγώ δεν είμαι εκείνος ο οποίος σας απηλευθέρωσα από τους Αιγυπτίους και σας έσωσα από τους Αμορραίους τους Αμμωνίτας και Φιλισταίους;

Κρ. 10,12 καὶ Σιδωνίων καὶ Ἀμαλὴκ καὶ Μαδιάμ, οἳ ἔθλιψαν ὑμᾶς, καὶ ἐβοήσατε πρός με, καὶ ἔσωσα ὑμᾶς ἐκ χειρὸς αὐτῶν;

Κρ. 10,12 Εγώ δεν σας έσωσα από τα χέρια των Σιδωνίων και των Αμαληκιτών και των Μαδιανιτών, οι οποίοι σας κατατυραννούσαν όταν με πίστιν και ευλάβειάν με είχατε παρακαλέσει;

Κρ. 10,13 καὶ ὑμεῖς ἐγκατελίπετέ με καὶ ἐδουλεύσατε θεοῖς ἑτέροις· διὰ τοῦτο οὐ προσθήσω τοῦ σῶσαι ὑμᾶς.

Κρ. 10,13 Παρ' όλα όμως αυτά σεις επανειλημμένως με εγκαταλείψατε και ελατρεύσατε άλλους θεούς. Δια τούτο εγώ δεν θα σας σώσω άλλην φοράν.

Κρ. 10,14 πορεύεσθε καὶ βοήσατε πρὸς τοὺς θεούς, οὓς ἐξελέξασθε ἑαυτοῖς, καὶ αὐτοὶ σωσάτωσαν ὑμᾶς ἐν καιρῷ θλίψεως ὑμῶν.

Κρ. 10,14 Πηγαίνετε και φωνάξατε προς τους θεούς, τους οποίους σεις μόνοι δια τον εαυτόν σας εδιαλέξατε, και ας έλθουν αυτοί να σας σώσουν κατά τον καιρόν αυτόν της θλίψεως σας”.

Κρ. 10,15 καὶ εἶπαν οἱ υἱοὶ Ἰσραὴλ πρὸς Κύριον· ἡμάρτομεν, ποίησον σὺ ἡμῖν κατὰ πᾶν τὸ ἀγαθὸν ἐν ὀφθαλμοῖς σου, πλὴν ἐξελοῦ ἡμᾶς ἐν τῇ ἡμέρᾳ ταύτῃ.

Κρ. 10,15 Συντετριμμένοι οι Ισραηλίται είπαν προς τον Κυριον· “πράγματι ημαρτήσαμεν ! Δεν είμεθα άξιοι της προστασίας σου ! Καμε προς ημάς ο,τι φανή καλόν στους οφθαλμούς σου. Αλλά σε παρακαλούμεν απάλλαξέ μας και κατά την περίοδον αυτήν από την θλίψιν μας”.

Κρ. 10,16 καὶ ἐξέκλιναν τοὺς θεοὺς τοὺς ἀλλοτρίους ἐκ μέσου αὐτῶν καὶ ἐδούλευσαν τῷ Κυρίῳ μόνῳ, καὶ ὠλιγώθη ἡ ψυχὴ αὐτοῦ ἐν κόπῳ Ἰσραήλ.

Κρ. 10,16 Οι Ισραηλίται επέταξαν τους ξένους θεούς από ανάμεσά των και ελάτρευσαν πάλιν τον Κυριον. Η καρδιά του Κυρίου επόνεσε δια τας ταλαιπωρίας του ισραηλιτικού λαού.

Κρ. 10,17 Καὶ ἀνέβησαν οἱ υἱοὶ Ἀμμών, καὶ παρενέβαλον ἐν Γαλαάδ. καὶ συνήχθησαν οἱ υἱοὶ Ἰσραὴλ καὶ παρενέβαλον ἐν τῇ σκοπιᾷ.

Κρ. 10,17 Τοτε οι Αμμωνίται μετέβησαν και εστρατοπέδευσαν εις την χώραν Γαλαάδ. Οι Ισραηλίται συνεκεντρώθησαν και εστρατοπέδευσαν εις την Σκοπιάν.

Κρ. 10,18 καὶ εἶπον ὁ λαὸς οἱ ἄρχοντες Γαλαάδ, ἀνὴρ πρὸς τὸν πλησίον αὐτοῦ· τίς ὁ ἀνήρ, ὅστις ἂν ἄρξεται παρατάξασθαι πρὸς υἱοὺς Ἀμμών; καὶ ἔσται εἰς ἄρχοντα πᾶσι τοῖς κατοικοῦσι Γαλαάδ.

Κρ. 10,18 Ο ισραηλιτιτικός λαός και οι άρχοντές του, εκεί εις την χώραν Γαλαάδ, είπαν μεταξύ των· “ποίος ανήρ θα γίνη αρχιστράτηγος δια να παραταχθή και πολεμήση κατά των Αμμωνιτών; Αυτός θα γίνη και άρχων όλων όσων κατοικούν εις την περιοχήν Γαλαάδ”.

ΚΡΙΤΑΙ 11

Κρ. 11,1 Καὶ Ἰεφθάε ὁ Γαλααδίτης ἐπῃρμένος δυνάμει· καὶ αὐτὸς υἱὸς γυναικὸς πόρνης, ἣ ἐγέννησε τῷ Γαλαὰδ τὸν Ἰεφθάε.

Κρ. 11,1 Υπήρχεν εκεί μεταξύ των Ισραηλιτών ένας Ισραηλίτης, Ιεφθάε ο Γαλααδίτης, πολύ ισχυρός κατά το σώμα. Αυτός ήτο υιός γυναικός πόρνης, η οποία δια του Γαλαάδ εγέννησε τον Ιεφθάε.

Κρ. 11,2 καὶ ἔτεκεν ἡ γυνὴ Γαλαὰδ αὐτῷ υἱούς· καὶ ἡδρύνθησαν οἱ υἱοὶ τῆς γυναικὸς καὶ ἐξέβαλον τὸν Ἰεφθάε καὶ εἶπαν αὐτῷ· οὐ κληρονομήσεις ἐν τῷ οἴκῳ τοῦ πατρὸς ἡμῶν, ὅτι υἱὸς γυναικὸς ἑταίρας σύ.

Κρ. 11,2 Η νόμιμος όμως σύζυγος του Γαλαάδ εγέννησε και αυτή στον Γαλαάδ υιούς. Οι υιοί της νομίμου συζύγου, όταν εμεγάλωσσν και έγιναν άνδρες, εξεδίωξαν τον Ιεφθάε και του είπαν· “δεν θα κληρονομήσης και συ μαζή με μας την πατρικήν περιουσίαν, διότι είσαι παιδί γυναικός πόρνης”.

Κρ. 11,3 καὶ ἔφυγεν Ἰεφθάε ἀπὸ προσώπου τῶν ἀδελφῶν αὐτοῦ καὶ ᾤκησεν ἐν γῇ Τώβ, καὶ συνεστράφησαν πρὸς Ἰεφθάε ἄνδρες κενοὶ καὶ ἐξῆλθον μετ᾿ αὐτοῦ.

Κρ. 11,3 Ο Ιεφθάε έφυγε μακράν από τους αδελφούς του και εγκατεστάθη εις την περιοχήν Τωβ. Εκεί δε τον ηκολούθησαν και συνεκεντρώθησαν γύρω του μερικοί τοιχοδιώκται.

Κρ. 11,4 καὶ ἐγένετο ἡνίκα παρετάξαντο οἱ υἱοὶ Ἀμμὼν μετὰ Ἰσραήλ,

Κρ. 11,4 Οταν δε μετά τινα χρόνον οι Αμμωνίται εξήλθον εις πόλεμον εναντίον των Ισραηλιτών,

Κρ. 11,5 καὶ ἐπορεύθησαν οἱ πρεσβύτεροι Γαλαὰδ λαβεῖν τὸν Ἰεφθάε ἀπὸ τῆς γῆς Τὼβ

Κρ. 11,5 οι άρχοντες των Ισραηλιτών οι οποίοι κατοικούσαν εις Γαλαάδ μετέβησαν εις την χώραν Τωβ, δια να πάρουν από εκεί μαζή των ως αρχηγόν τον Ιεφθάε.

Κρ. 11,6 καὶ εἶπαν τῷ Ἰεφθάε· δεῦρο καὶ ἔσῃ ἡμῖν εἰς ἀρχηγόν, καὶ παραταξόμεθα πρὸς υἱοὺς Ἀμμών.

Κρ. 11,6 Οταν έφθασαν του είπαν· “έλα μαζή μας και γίνε αρχηγός μας δια να πολεμήσωμεν εναντίον των Αμμωνιτών”.

Κρ. 11,7 καὶ εἶπεν Ἰεφθάε τοῖς πρεσβυτέροις Γαλαάδ· οὐχὶ ὑμεῖς ἐμισήσατέ με καὶ ἐξεβάλατέ με ἐκ τοῦ οἴκου τοῦ πατρός μου καὶ ἐξαπεστείλατέ με ἀφ᾿ ὑμῶν; καὶ διατὶ ἤλθατε πρός με νῦν, ἡνίκα χρῄζετε;

Κρ. 11,7 Ο Ιεφθάε, ενθυμούμενος την αδικίαν που του έκαμαν, είπεν στους άρχοντας της Γαλαάδ· “σεις δεν είσθε εκείνοι που με εμισήσατε και με εξεδιώξατε από τον οίκον του πατρός μου και με εστείλατε μακράν από σας; Και διότι ήλθατε προς εμέ τώρα, που με έχετε ανάγκην;”

Κρ. 11,8 καὶ εἶπαν οἱ πρεσβύτεροι Γαλαὰδ πρὸς Ἰεφθάε· διὰ τοῦτο νῦν ἐπεστρέψαμεν πρός σε, καὶ πορεύσῃ μεθ᾿ ἡμῶν καὶ παρατάξῃ πρὸς υἱοὺς Ἀμμών· καὶ ἔσῃ ἡμῖν εἰς ἄρχοντα πᾶσι τοῖς κατοικοῦσι Γαλαάδ.

Κρ. 11,8 Οι άρχοντες της χώρας Γαλαάδ απήντησαν προς τον Ιεφθάε· “ακριβώς διότι έχομεν την ανάγκην σου ήλθομεν προς σε και σε παρακαλούμεν να έλθης μαζή μας δια να αντιπαραταχθής εναντίον των Αμμωνιτών. Ημείς δε εις επανόρθωσιν της αδικίας, που σου εκάμαμεν, θα σε ανακηρύξωμεν αρχηγόν όλων των Ισραηλιτών που κατοικούν εις την Γαλαάδ”.

Κρ. 11,9 καὶ εἶπεν Ἰεφθάε πρὸς τοὺς πρεσβυτέρους Γαλαάδ· εἰ ἐπιστρέφετέ με ὑμεῖς παρατάξασθαι ἐν υἱοῖς Ἀμμὼν καὶ παραδῷ αὐτοὺς Κύριος ἐνώπιον ἐμοῦ, καὶ ἐγὼ ὑμῖν ἔσομαι εἰς ἄρχοντα.

Κρ. 11,9 Είπε δε ο Ιεφθάε προς τους άρχοντας της Γαλαάδ· “εάν πράγματι θέλετε να επιστρέψω μαζή σας, να αντιπαραταχθώ ως αρχηγός σας εναντίον των Αμμωνιτών και ευδοκήση ο Κυριος να παραδώση αυτούς νικημένους υπό την εξουσίαν μου, τότε πρέπει να με αναγνωρίσετε ως ισόβιον αρχηγόν σας”.

Κρ. 11,10 καὶ εἶπαν οἱ πρεσβύτεροι Γαλαὰδ πρὸς Ἰεφθάε· Κύριος ἔστω ἀκούων ἀνὰ μέσον ἡμῶν, εἰ μὴ κατὰ τὸ ῥῆμά σου οὕτω ποιήσομεν.

Κρ. 11,10 Απήντησαν οι άρχοντες Γαλαάδ προς τον Ιεφθάε· “ο Κυριος που μας ακούει ας είναι μάρτυς μεταξύ μας ότι ημείς θα πράξωμεν σύμφωνα με τον λόγον σου αυτόν”.

Κρ. 11,11 καὶ ἐπορεύθη Ἰεφθάε μετὰ τῶν πρεσβυτέρων Γαλαάδ, καὶ ἔθηκαν αὐτὸν ὁ λαὸς ἐπ᾿ αὐτοὺς εἰς κεφαλὴν καὶ εἰς ἀρχηγόν. καὶ ἐλάλησεν Ἰεφθάε πάντας τοὺς λόγους αὐτοῦ ἐνώπιον Κυρίου ἐν Μασσηφά.

Κρ. 11,11 Τοτε ο Ιεφθάε μετέβη μαζή με τους Ισραηλίτας άρχοντας της Γαλαάδ εις Μασσηφά, όπου ο ισραηλιτικός λαός τον ανεγνώρισε και τον ανεκήρυξεν ως κεφαλήν και ως αρχηγόν του. Εκεί ο Ιεφθάε επανέλαβεν ενώπιον του Κυρίου τους λόγους, τους οποίους είχεν είπει στους πρεσβυτέρους δια την ισόβιον αρχηγίαν του.

Κρ. 11,12 Καὶ ἀπέστειλεν Ἰεφθάε ἀγγέλους πρὸς βασιλέα υἱῶν Ἀμμὼν λέγων· τί ἐμοὶ καὶ σοί, ὅτι ἦλθες πρός με τοῦ παρατάξασθαι ἐν τῇ γῇ μου;

Κρ. 11,12 Εστειλεν ο Ιεφθάε αγγελιαφόρους προς τον βασιλέα των Αμμωνιτών και του παρήγγειλε· “τι διαφορά υπάρχει μεταξύ μας ώστε να έλθης συ εις την χώραν μου, δια να με πολεμήσης;”

Κρ. 11,13 καὶ εἶπε βασιλεὺς υἱῶν Ἀμμὼν πρὸς τοὺς ἀγγέλους Ἰεφθάε· ὅτι ἔλαβεν Ἰσραὴλ τὴν γῆν μου ἐν τῷ ἀναβαίνειν αὐτὸν ἐξ Αἰγύπτου ἀπὸ Ἀρνὼν ἕως Ἰαβὸκ καὶ ἕως τοῦ Ἰορδάνου· καὶ νῦν ἐπίστρεψον αὐτὰς ἐν εἰρήνῃ, καὶ πορεύσομαι.

Κρ. 11,13 Ο βασιλεύς των Αμμωνιτών απήντησε προς τους αγγελιαφόρους του Ιεφθάε· “έρχομαι να πολεμήσω εναντίον σου, διότι σεις οι Ισραηλίται όταν ανεβήκατε από την Αίγυπτον, κατελάβατε την χώραν μου από του παραποτάμου Αρνών μέχρι του άλλου παραποτάμου, του Ιαβόκ, και δυτικώς μέχρι του Ιορδάνου. Απόδωσε λοιπόν αυτάς ειρηνικώς προς ημάς και εγώ θα αναχωρήσω από την χώραν σου”.

Κρ. 11,14 καὶ προσέθηκεν ἔτι Ἰεφθάε καὶ ἀπέστειλεν ἀγγέλους πρὸς βασιλέα υἱῶν Ἀμμών.

Κρ. 11,14 Ο Ιεφθάε απέστειλε και πάλιν αγγελιαφόρους προς τον βασιλέα των Αμμωνιτών,

Κρ. 11,15 καὶ εἶπεν αὐτῷ· οὕτω λέγει Ἰεφθάε· οὐκ ἔλαβεν Ἰσραὴλ τὴν γῆν Μωὰβ καὶ τὴν γῆν υἱῶν Ἀμμών·

Κρ. 11,15 δια να του είπουν· “αυτά παραγγέλλει ο Ιεφθάε· Οι Ισραηλίται δεν κατέλαβαν ούτε την χώραν των Μωαβιτών ούτε την χώραν των Αμμωνιτών (αλλά μόνον την χώραν των Αμορραίων).

Κρ. 11,16 ὅτι ἐν τῷ ἀναβαίνειν αὐτοὺς ἐξ Αἰγύπτου ἐπορεύθη Ἰσραὴλ ἐν τῇ ἐρήμῳ ἕως θαλάσσης Σὶφ καὶ ἦλθεν εἰς Κάδης.

Κρ. 11,16 Διότι οι Ισραηλίται, όταν ελεύθεροι εξήλθον από την Αίγυπτον, εβάδισαν δια της ερήμου Σινά μέχρι της Ερυθράς Θαλάσσης και ήλθον εις Καδης.

Κρ. 11,17 καὶ ἀπέστειλεν Ἰσραὴλ ἀγγέλους πρὸς βασιλέα Ἐδὼμ λέγων· παρελεύσομαι δὴ ἐν τῇ γῇ σου· καὶ οὐκ ἤκουσε βασιλεὺς Ἐδώμ. καί γε πρὸς βασιλέα Μωὰβ ἀπέστειλε, καὶ οὐκ εὐδόκησε. καὶ ἐκάθισεν Ἰσραὴλ ἐν Κάδης.

Κρ. 11,17 Από εκεί έστειλαν αγγελιαφόρους προς τον βασιλέα των Ιδουμαίων και του είπαν· Ημείς σκεπτόμεθα να περάσωμεν δια μέσου της χώρας σου. Αλλά ο βασιλεύς των Ιδουμαίων δεν εδέχθη την πρότασίν μας. Τοτε οι Ισραηλίται έστειλαν αγγελιαφόρους και προς τον βασιλέα των Μωαβιτών, αλλά και εκείνος απέρριψε την πρότασιν αυτήν. Ετσι οι Ισραηλίται ηναγκάσθησαν και έμειναν εις την Καδης.

Κρ. 11,18 καὶ ἐπορεύθη ἐν τῇ ἐρήμῳ καὶ ἐκύκλωσε τὴν γῆν Ἐδὼμ καὶ τὴν γῆν Μωὰβ καὶ ἦλθεν ἀπὸ ἀνατολῶν ἡλίου τῇ γῇ Μωὰβ καὶ παρενέβαλεν ἐν πέραν Ἀρνὼν καὶ οὐκ εἰσῆλθεν ἐν ὁρίοις Μωάβ, ὅτι Ἀρνὼν ὅριον Μωάβ.

Κρ. 11,18 Κατόπιν επορεύθηρεν εις την έρημον, παρεκάμψαμεν την χώραν των Ιδουμαίων και την χώραν των Μωαβιτών προχωρούντες προς ανατολάς της Μωάβ. Εστρατοπεδεύσαμεν πέραν από τον χείμαρρον Αρνών και δεν εισήλθομεν εις την χώραν των Μωαβιτών, διότι ο Αρνών είναι το βόρειον σύνορον της Μωάβ.

Κρ. 11,19 καὶ ἀπέστειλεν Ἰσραὴλ ἀγγέλους πρὸς Σηὼν βασιλέα τοῦ Ἀμοῤῥαίου βασιλέα Ἐσεβών, καὶ εἶπεν αὐτῷ Ἰσραήλ· παρέλθωμεν δὴ ἐν τῇ γῇ σου ἕως τοῦ τόπου ἡμῶν.

Κρ. 11,19 Από εκεί εστείλαμεν αγγελιαφόρους προς Σηών τον βασιλέα των Αμορραίων, ο οποίος είχεν ως πρωτεύουσάν του την Εσεβών και του είπομεν· Θα περάσωμεν δια μέσου της ιδικής σου χώρας, μέχρις ότου φθάσωμεν στον τόπον μας, δηλαδή εις την Χαναάν.

Κρ. 11,20 καὶ οὐκ ἐνεπίστευσε Σηὼν τῷ Ἰσραὴλ παρελθεῖν ἐν τῷ ὁρίῳ αὐτοῦ· καὶ συνῆξε Σηὼν πάντα τὸν λαὸν αὐτοῦ, καὶ παρενέβαλον εἰς Ἰασά, καὶ παρετάξατο πρὸς Ἰσραήλ.

Κρ. 11,20 Ο Σηών όμως δεν έδωσεν εμπιστοσύνην στους λόγους μας και δεν επέτρεψεν στους Ισραηλίτας να περάσουν δια μέσου της χώρας του. Εξ αντιθέτου δε συνεκέντρωσεν όλον τον στρατόν του, εστρατοπέδευσεν εις Ιασά και επολέμησε, χωρίς λόγον και αφορμήν, τους Ισραηλίτας.

Κρ. 11,21 καὶ παρέδωκε Κύριος ὁ Θεὸς Ἰσραὴλ τὸν Σηὼν καὶ πάντα τὸν λαὸν αὐτοῦ ἐν χειρὶ Ἰσραήλ, καὶ ἐπάταξεν αὐτόν· καὶ ἐκληρονόμησεν Ἰσραὴλ πᾶσαν τὴν γῆν τοῦ Ἀμμοραίου τοῦ κατοικοῦντος τὴν γῆν ἐκείνην.

Κρ. 11,21 Δια τούτο και ο Κυριος, κατά την γενομένην σύγκρουσιν, παρέδωκε τον Σηών και όλον τον λαόν του εις τα χέρια του Ισραηλιτικού λαού, ο οποίος και τους εξωλόθρευσεν. Ετσι δε οι Ισραηλίται επήραν υπό την κατοχήν των ως κληρονομίαν όλην εκείνην την χώραν, την οποίαν κατοικούσαν οι Αμορραίοι·

Κρ. 11,22 ἀπὸ Ἀρνὼν καὶ ἕως τοῦ Ἰαβὸκ καὶ ἀπὸ τοῦ ἐρήμου ἕως τοῦ Ἰορδάνου.

Κρ. 11,22 δηλαδή από του παραποτάμου Αρνών μέχρι του παραποτάμου Ιαβόκ, και από της ερήμου μέχρι του Ιορδάνου. ( Αρα οι Ισραηλίται κατέλαβον χώραν Αμορραίων και οχι Αμμωνιτών).

Κρ. 11,23 καὶ νῦν Κύριος ὁ Θεὸς Ἰσραὴλ ἐξῇρε τὸν Ἀμοῤῥαῖον ἀπὸ προσώπου λαοῦ αὐτοῦ Ἰσραήλ, καὶ σὺ κληρονομήσεις αὐτόν;

Κρ. 11,23 Εν συνεχεία δε Κυριος ο Θεός του Ισραήλ εξεδίωξε τους Αμορραίους απ' έμπροσθεν του λαού του. Λοιπόν με ποία δικαιώματα τώρα συ θέλεις να κληρονομήσης χώραν που μας ανήκει;

Κρ. 11,24 οὐχὶ ἃ ἐὰν κληρονομήσει σε Χαμὼς ὁ θεός σου, αὐτὰ κληρονομήσεις, καὶ τοὺς πάντας, οὓς ἐξῇρε Κύριος ὁ Θεὸς ἡμῶν ἀπὸ προσώπου ὑμῶν, αὐτοὺς κληρονομήσομεν;

Κρ. 11,24 Δεν είναι ορθόν και δίκαιον, συ μεν να κληρονομήσης όλα όσα ο θεός σου Χαμώς σου έδωσε, ημείς δε να κληρονομήσωμεν όλους εκείνους, τους οποίους ο ιδικός μας Κυριος και Θεός εξεδίωξεν από εμπρός μας;

Κρ. 11,25 καὶ νῦν μὴ ἐν ἀγαθῷ ἀγαθώτερος σὺ ὑπὲρ Βαλὰκ υἱὸν Σεπφὼρ βασιλέως Μωάβ; μὴ μαχόμενος ἐμαχέσατο μετὰ Ἰσραὴλ ἢ πολεμῶν ἐπολέμησεν αὐτόν;

Κρ. 11,25 Αλλά εκτός αυτού μήπως συ είσαι καλύτερος και ισχυρότερος από τον Βαλάκ, υιόν του Σεπφώρ βασιλέα των Μωαβιτών; Μηπως αυτός ήλθεν εις αντιλογίαν και φιλονεικίαν με τους Ισραηλίτας η επολέμησεν εναντίον αυτών, όταν ούτοι κατέλαβον την χώραν, την οποίαν συ τώρα διεκδικείς;

Κρ. 11,26 ἐν τῷ οἰκῆσαι ἐν Ἐσεβὼν καὶ ἐν τοῖς ὁρίοις αὐτῆς καὶ ἐν γῇ Ἀροὴρ καὶ ἐν τοῖς ὁρίοις αὐτῆς καὶ ἐν πάσαις ταῖς πόλεσι ταῖς παρὰ τὸν Ἰορδάνην τριακόσια ἔτη, καὶ διατί οὐκ ἐῤῥύσω αὐτοὺς ἐν τῷ καιρῷ ἐκείνῳ;

Κρ. 11,26 Επί τούτοις ημείς επί τριακόσια χρόνια κατοικούμεν εις την πρωτεύουσαν των Αμορραίων την Εσεβών και τας πόλεις που εξαρτώνται από αυτήν, την χώραν Αροήρ και τας πόλεις που εξαρτώνται από αυτήν και όλας τας πόλεις πλησίον του Ιορδάνου, και επομένως έχομεν ήδη αποκτήση δικαιώματα εις τας χώρας αυτάς. Επί τρεις αιώνας διατί σεις δεν επιχειρήσατε να αποσπάσετε την χώραν αυτήν και να την κάμετε ιδικήν σας;

Κρ. 11,27 καὶ νῦν ἐγώ εἰμι οὐχ ἥμαρτόν σοι, καὶ σὺ ποιεῖς μετ᾿ ἐμοῦ πονηρίαν τοῦ παρατάξασθαι ἐν ἐμοί· κρίναι Κύριος ὁ κρίνων σήμερον ἀνὰ μέσον υἱῶν Ἰσραὴλ καὶ ἀνὰ μέσον υἱῶν Ἀμμών.

Κρ. 11,27 Ημείς μεν δεν διεπράξαμεν αδικίαν τινά απέναντί σας μένοντες εις την χώραν που κατέχομεν. Σεις όμως διαπράττετε αδικίαν με το να θέλετε να μας πολεμήσετε. Κριτής και δικαστής σήμερον εις την υπόθεσιν αυτήν είναι ο Κυριος. Αυτός ας κρίνη και ας δικάση μεταξύ Ισραηλιτών και Αμμωνιτών”.

Κρ. 11,28 καὶ οὐκ ἤκουσε βασιλεὺς Ἀμμὼν τῶν λόγων Ἰεφθάε, ὧν ἀπέστειλε πρὸς αὐτόν.

Κρ. 11,28 Ο βασιλεύς όμως των Αμμωνιτών δεν εδέχθη τους συνετούς λόγους, τους οποίους ο Ιεφθάε δι' αγγελιαφόρων του παρήγγειλε. Επέμενε να πολεμήση.

Κρ. 11,29 Καὶ ἐγένετο ἐπὶ Ἰεφθάε πνεῦμα Κυρίου, καὶ παρῆλθε τὸν Γαλαὰδ καὶ τὸν Μανασσῆ καὶ παρῆλθε τὴν σκοπιὰν Γαλαὰδ εἰς τὸ πέραν υἱῶν Ἀμμών.

Κρ. 11,29 Το Πνεύμα όμως του Κυρίου ήλθεν επί τον Ιεφθάε και τον ενίσχυσε. Αυτός δε διήλθε την χώραν Γαλαάδ και την χώραν Μανασσή, δια να ενισχύση τους Ισραηλίτας, έπειτα επέστρεψεν εις την Σκοπιάν της χώρας Γαλαάδ και από εκεί εβάδισε προς πόλεμον εναντίον των Αμμωνιτών, οι οποίοι ευρίσκοντο απέναντι.

Κρ. 11,30 καὶ ηὔξατο Ἰεφθάε εὐχὴν τῷ Κυρίῳ καὶ εἶπεν· ἐὰν διδοὺς δῷς μοι τοὺς υἱοὺς Ἀμμὼν ἐν τῇ χειρί μου,

Κρ. 11,30 Εκαμε δε ο Ιεφθάε και ένα τάξιμον προς τον Κυριον και είπε· “εάν θελήσης, Κυριε, και παραδώσης εις τα χέρια μου τους Αμμωνίτας,

Κρ. 11,31 καὶ ἔσται ὁ ἐκπορευόμενος, ὃς ἂν ἐξέλθῃ ἀπὸ τῆς θύρας τοῦ οἴκου μου εἰς συνάντησίν μου ἐν τῷ ἐπιστρέφειν με ἐν εἰρήνῃ ἀπὸ υἱῶν Ἀμμών, καὶ ἔσται τῷ Κυρίῳ ἀνοίσω αὐτὸν ὁλοκαύτωμα.

Κρ. 11,31 σου τάζω, ότι εκείνος που θα εξέλθη από την θύραν της οικίας μου εις συνάντησίν μου, όταν θα επιστρέψω νικητής από τον πόλεμον κατά των Αμμωνιτών, θα προσφερθή ολοκαύτωμα εις σέ, τον Κυριον”.

Κρ. 11,32 καὶ παρῆλθεν Ἰεφθάε πρὸς υἱοὺς Ἀμμὼν παρατάξασθαι πρὸς αὐτούς, καὶ παρέδωκεν αὐτοὺς Κύριος ἐν χειρὶ αὐτοῦ.

Κρ. 11,32 Ο Ιεφθάε εβάδισεν εναντίον των Αμμωνιτών δια να τους πολεμήση, και ο Κυριος παρέδωκεν αυτούς νικημένους εις τα χέρια του.

Κρ. 11,33 καὶ ἐπάταξεν αὐτοὺς ἀπὸ Ἀροὴρ ἕως ἐλθεῖν ἄχρις Ἀρνὼν ἐν ἀριθμῷ εἴκοσι πόλεις καὶ ἕως Ἐβελχαρμὶμ πληγὴν μεγάλην σφόδρα, καὶ συνεστάλησαν οἱ υἱοὶ Ἀμμὼν ἀπὸ προσώπου υἱῶν Ἰσραήλ.

Κρ. 11,33 Οι Ισραηλίται εκτύπησαν αυτούς από Αροήρ μέχρις Αρνών κατέλαβον είκοσι πόλεις μέχρι της χώρας Εβελχαρμίμ και επέφεραν μεγάλην καταστροφήν. Οι Αμμωνίται νικηθέντες εταπεινώθησαν και εσυμμαζεύθησαν ενώπιον των Ισραηλιτών

Κρ. 11,34 Καὶ ἦλθεν Ἰεφθάε εἰς Μασσηφὰ εἰς τὸν οἶκον αὐτοῦ, καὶ ἰδοὺ ἡ θυγάτηρ αὐτοῦ ἐξεπορεύετο εἰς ὑπάντησιν ἐν τυμπάνοις καὶ χοροῖς· καὶ αὕτη ἦν μονογενής, οὐκ ἦν αὐτῷ ἕτερος υἱὸς ἢ θυγάτηρ.

Κρ. 11,34 Ο Ιεφθάε επέστρεφε νικητής εις την πόλιν Μασσηφά, στον οίκον του. Αίφνης είδε την κόρην του να εξέρχεται με τύμπανα και χορούς εις συνάντησίν του. Αυτή δε ήτο μονογενής θυγάτηρ του και δεν είχεν άλλον υιόν η άλλην θυγατέρα.

Κρ. 11,35 καὶ ἐγένετο ὡς εἶδεν αὐτὴν αὐτός, διέῤῥηξε τὰ ἱμάτια αὐτοῦ καὶ εἶπεν· ἆ ἆ, θυγάτηρ μου, ταραχῇ ἐτάραξάς με καὶ σὺ ἦς ἐν τῷ ταράχῳ μου, καὶ ἐγώ εἰμι ἤνοιξα κατὰ σοῦ τὸ στόμα μου πρὸς Κύριον καὶ οὐ δυνήσομαι ἀποστρέψαι.

Κρ. 11,35 Οταν ο Ιεφθάε την είδεν, έσχισε το ιμάτιά του και έκραξεν· “πω ! πω ! κόρη μου ! Συ με συνεκλόνισες, συ είσαι η πηγή και η αιτία της ταραχής μου ! Εγώ ο ταλαίπωρος ήνοιξα το στόμα μου προς τον Κυριον εναντίον σου και δεν θα ημπορέσω τώρα να αρνηθώ το τάμα μου”.

Κρ. 11,36 ἡ δὲ εἶπε πρὸς αὐτόν· πάτερ, ἤνοιξας τὸ στόμα σου πρὸς Κύριον; ποίησόν μοι ὃν τρόπον ἐξῆλθεν ἐκ στόματός σου, ἐν τῷ ποιῆσαί σοι Κύριον ἐκδίκησιν τῶν ἐχθρῶν σου ἀπὸ τῶν υἱῶν Ἀμμών.

Κρ. 11,36 Εκείνη δε του είπε· “πατέρα μου, ήνοιξες το στόμα σου και υπεσχέθης κάποιο τάμα στον Κυριον; Καμε ο,τι έταξες, αφού ο Κυριος σου έδωσε την νίκην κι ετιμώρησες τους εχθρούς σου τους Αμμωνίτας”.

Κρ. 11,37 καὶ ἥδε εἶπε πρὸς τὸν πατέρα αὐτῆς· ποιησάτω δὴ ὁ πατήρ μου τὸν λόγον τοῦτον· ἔασόν με δύο μῆνας, καὶ πορεύσομαι καὶ καταβήσομαι ἐπὶ τὰ ὄρη καὶ κλαύσομαι ἐπὶ τὰ παρθένιά μου, ἐγώ εἰμι καὶ αἱ συνεταιρίδες μου.

Κρ. 11,37 Οταν δε έμαθε το τάξιμον του πατρός της προσέθεσε· “ας μου κάμη ο πατέρας μου μίαν μόνην χάριν· άφησέ με να ζήσω δύο μήνας ακόμη. Θέλω να ανεβώ και να κατεβώ τα όρη κι να κλαύσω την παρθενίαν μου εγώ μαζή μα άλλας συντρόφους μου”.

Κρ. 11,38 καὶ εἶπε· πορεύου· καὶ ἀπέστειλεν αὐτὴν δύο μῆνας. καὶ ἐπορεύθη, αὐτὴ καὶ αἱ συνεταιρίδες αὐτῆς, καὶ ἔκλαυσεν ἐπὶ τὰ παρθένια αὐτῆς ἐπὶ τὰ ὄρη.

Κρ. 11,38 Ο πατήρ της απήντησε· “πήγαινε”. Και την έστειλεν επί δύο μήνας. Και αυτή μαζή με τας συντρόφους της μετέβη και έκλαυσε την παρθενικότητά της επάνω εις τα όρη·

Κρ. 11,39 καὶ ἐγένετο ἐν τέλει τῶν δύο μηνῶν καὶ ἐπέστρεψε πρὸς τὸν πατέρα αὐτῆς, καὶ ἐποίησεν ἐν αὐτῇ εὐχὴν αὐτοῦ, ἣν ηὔξατο· καὶ αὕτη οὐκ ἔγνω ἄνδρα. καὶ ἐγένετο εἰς πρόσταγμα ἐν Ἰσραήλ·

Κρ. 11,39 Οταν δε επέρασαν οι δύο μήνες επέστρεψεν στον πατέρα της, ο οποίος και εξεπλήρωσε το τάξιμο που είχε κάμει δι' αυτήν. Αυτή δε δεν είχε γνωρίσει άνδρα. Ητο παρθένος. Εκτοτε επεκράτησε συνήθεια μεταξύ των Ισραηλιτών,

Κρ. 11,40 ἀπὸ ἡμερῶν εἰς ἡμέρας ἐπορεύοντο θυγατέρες Ἰσραὴλ θρηνεῖν τὴν θυγατέρα Ἰεφθάε τοῦ Γαλααδίτου ἐπὶ τέσσαρας ἡμέρας ἐν τῷ ἐνιαυτῷ.

Κρ. 11,40 και κάθε έτος επί τέσσαρας ημέρας αι ισραηλίτιδες θυγατέρες μετέβαινον να θρηνούν την θυγατέρα του Ιεφθάε του Γαλααδίτου.

ΚΡΙΤΑΙ 12

Κρ. 12,1 Καὶ ἐβόησεν ἀνὴρ Ἐφραίμ, καὶ παρῆλθαν εἰς βοῤῥᾶν καὶ εἶπαν πρὸς Ἰεφθάε· διατὶ παρῆλθες παρατάξασθαι ἐν υἱοῖς Ἀμμὼν καὶ ἡμᾶς οὐ κέκληκας πορευθῆναι μετὰ σοῦ; τὸν οἶκόν σου ἐμπρήσομεν ἐπὶ σὲ ἐν πυρί.

Κρ. 12,1 Οι άνθρωποι της φυλής Εφραίμ, όταν έμαθαν τας νίκας του Ιεφθάε, αντί να χαρούν εφθόνησαν, συνεκεντρώθησαν αλαλάζοντες και εβάδισαν προς βορράν και, κρύπτοντες τον φθόνον των, είπεν προς τον Ιεφθάε· “διότι εβγήκες να πολεμήσης τους Αμμωνίτας μόνος σου και δεν εκάλεσες και ημάς να πορευθώμεν και να πολεμήσωμεν μαζή σου; Θα κάψωμε το σπίτι σου και σε τον ίδιον μαζή μέ αυτό”.

Κρ. 12,2 καὶ εἶπε πρὸς αὐτοὺς Ἰεφθάε· ἀνὴρ μαχητὴς ἤμην ἐγὼ καὶ ὁ λαός μου, καὶ οἱ υἱοὶ Ἀμμὼν σφόδρα· καὶ ἐβόησα ὑμᾶς, καὶ οὐκ ἐσώσατέ με ἐκ χειρὸς αὐτῶν.

Κρ. 12,2 Ο Ιεφθάε απήντησε προς αυτούς· “ανδρείος μαχητής ήμουνα και εγώ και ο λαός μου· αλλά και οι Αμμωνίται ήσαν πολλοί και ισχυροί. Εφώναξα προς σας να μας σώσετε από τα χέρια εκείνων, και δεν μας εδώσατε καμμίαν βοήθειαν.

Κρ. 12,3 καὶ εἶδον ὅτι οὐκ εἶ σωτήρ, καὶ ἔθηκα τὴν ψυχήν μου ἐν χειρί μου καὶ παρῆλθον πρὸς υἱοὺς Ἀμμών, καὶ ἔδωκεν αὐτοὺς Κύριος ἐν χειρί μου· καὶ εἰς τί ἀνέβητε ἐπ᾿ ἐμὲ ἐν τῇ ἡμέρᾳ ταύτῃ παρατάξασθαι ἐν ἐμοί;

Κρ. 12,3 Επειδή είδα ότι καμμίαν ελπίδα σωτηρίας δεν είχα από σας εξέθεσα εγώ ο ίδιος τον εαυτόν μου εις κίνδυνον και εβάδισα κατά των Αμμωνιτών. Τους ενίκησα, διότι ο Κυριος τους είχε παραδώσει εις τα χέρια μου. Διατί λοιπόν σεις τώρα, μετά την νίκην ήλθατε εναντίον μου δια να με πολεμήσετε;”

Κρ. 12,4 καὶ συνέστρεψεν Ἰεφθάε πάντας τοὺς ἄνδρας Γαλαὰδ καὶ παρετάξατο τῷ Ἐφραίμ, καὶ ἐπάταξαν ἄνδρες Γαλαὰδ τὸν Ἐφραίμ, ὅτι εἶπαν, οἱ διασωζόμενοι τοῦ Ἐφραὶμ ἡμεῖς, Γαλαὰδ ἐν μέσῳ τοῦ Ἐφραὶμ καὶ ἐν μέσῳ τοῦ Μανασσῆ.

Κρ. 12,4 Συνεκέντρωσεν ο Ιεφθάε όλους τους άνδρας της χώρας Γαλαάδ, επολέμησεν εναντίον της φυλής Εφραίμ και ο στρατός των Γαλααδιτών ενίκησε τους άνδρας της φυλής Εφραίμ οι οποίοι κομπάζοντες έλεγαν· Φυγάδες της φυλής Εφραίμ είσθε σεις οι Γαλααδίται, οι οποίοι κατοικείτε μεταξύ των φυλών Εφραίμ και Μανασσή.

Κρ. 12,5 καὶ προκατελάβετο Γαλαὰδ τὰς διαβάσεις τοῦ Ἰορδάνου τοῦ Ἐφραίμ, καὶ εἶπαν αὐτοῖς οἱ διασωζόμενοι Ἐφραίμ· διαβῶμεν, καὶ εἶπαν αὐτοῖς οἱ ἄνδρες Γαλαάδ· μὴ Ἐφραθίτης εἶ; καὶ εἶπεν· οὔ.

Κρ. 12,5 Οι άνδρες Γαλαάδ, μετά την νίκην των κατέλαβαν εγκαίρως τας διαβάσστου Ιορδάνου, αι οποίαι έφερον προς την χώραν Εφραίμ. Οι άνδρες της φυλής Εφραίμ, οι διασωθέντες κατά την μάχην ήλθον εις τας διαβάσεις αυτάς, δια να περάσουν εις την χώραν των και είπαν στους φρουρούντας Γαλααδίτας· “αφήστε μας να περάσωμεν”. Οι Γαλααδίται ερωτούσαν τον καθένα τους· “μήπως ήσαι Εφραθίτης;” Εκείνος απαντούσε· “οχι”.

Κρ. 12,6 καὶ εἶπαν αὐτῷ· εἶπον δὴ Στάχυς· καὶ οὐ κατεύθυνε τοῦ λαλῆσαι οὕτως. καὶ ἐπελάβοντο αὐτοῦ, καὶ ἔθυσαν αὐτὸν πρὸς τὰς διαβάσεις τοῦ Ἰορδάνου, καὶ ἔπεσαν ἐν τῷ καιρῷ ἐκείνῳ ἀπὸ Ἐφραὶμ δύο καὶ τεσσαράκοντα χιλιάδες.

Κρ. 12,6 Οι Γαλααδίται έλεγον εις αυτόν· “ειπέ την λέξιν· Στάχυς”. Κανείς όμως από τους Εφραιμίτας δεν την επρόφερεν ορθώς. Ετσι οι φρουροί Γαλααδίται συνελάμβανον τον κάθε Εφραιμίτην και τον εφόνευον εις τα περάσματα αυτά του Ιορδάνου. Κατά τον πόλεμον εκείνον εφονεύθησαν σαράντα δύο χιλιάδες Εφραιμίται.

Κρ. 12,7 καὶ ἔκρινεν Ἰεφθάε τὸν Ἰσραὴλ ἓξ ἔτη. καὶ ἀπέθανεν Ἰεφθάε ὁ Γαλααδίτης, καὶ ἐτάφη ἐν πόλει αὐτοῦ Γαλαάδ.

Κρ. 12,7 Ο Ιεφθάε έμεινεν επί εξ έτη Κριτής, μετά τα οποία απέθανε και ετάφη εις την πόλιν του, εις την χώραν Γαλαάδ.

Κρ. 12,8 Καὶ ἔκρινε μετ᾿ αὐτὸν τὸν Ἰσραὴλ Ἀβαισσὰν ἀπὸ Βαιθλεέμ.

Κρ. 12,8 Επειτα από τον Ιεφθάε Κριτής του Ισραήλ ανεδείχθη ο Αβαισσάν, ο οποίος κατήγετο από την Βηθλεέμ.

Κρ. 12,9 καὶ ἦσαν αὐτῷ τριάκοντα υἱοὶ καὶ τριάκοντα θυγατέρες, ἃς ἐξαπέστειλεν ἔξω, καὶ τριάκοντα θυγατέρας εἰσήνεγκε τοῖς υἱοῖς αὐτοῦ ἔξωθεν. καὶ ἔκρινε τὸν Ἰσραὴλ ἑπτὰ ἔτη.

Κρ. 12,9 Αυτός είχε τριάκοντα υιούς και τριάκοντα θυγατέρας. Τας μεν θυγατέρας του έδωκεν ως συζύγους εις άνδρας μακράν από τον οίκον του, δια δε τους υιούς του έλαβεν άλλας τριάκοντα νύμφας εντός του οίκου του. Αυτός έκρινε τον Ισραήλ επί επτά έτη.

Κρ. 12,10 καὶ ἀπέθανεν Ἀβαισσὰν καὶ ἐτάφη ἐν Βαιθλεέμ.

Κρ. 12,10 Απέθανε δε και ετάφη εις την Βηθλεέμ.

Κρ. 12,11 καὶ ἔκρινε μετ᾿ αὐτὸν τὸν Ἰσραὴλ Αἰλὼμ ὁ Ζαβουλωνίτης δέκα ἔτη.

Κρ. 12,11 Επειτα από αυτόν Κριτής του Ισραήλ εγινεν ο Αιλώμ ο καταγόμενος από την φυλήν Ζαβουλών. Εκυβέρνησε τον λαόν του Ισραήλ επί δέκα έτη.

Κρ. 12,12 καὶ ἀπέθανεν Αἰλὼμ ὁ Ζαβουλωνίτης καὶ ἐτάφη ἐν Αἰλὼμ ἐν γῇ Ζαβουλών.

Κρ. 12,12 Απέθανεν Αιλώμ ο εκ της φυλής Ζαβουλών και ετάφη εις την πόλιν Αιλώμ της χώρας Ζαβουλών.

Κρ. 12,13 καὶ ἔκρινε μετ᾿ αὐτὸν τὸν Ἰσραὴλ Ἀβδὼν υἱὸς Ἐλλὴλ ὁ Φαραθωνίτης.

Κρ. 12,13 Επειτα από αυτόν Κριτής του Ισραήλ ανεδείχθη ο Αβδών, υιός του Ελλήλ, ο καταγόμενος από την Φαραθών.

Κρ. 12,14 καὶ ἦσαν αὐτῷ τεσσαράκοντα υἱοὶ καὶ τριάκοντα υἱῶν υἱοὶ ἐπιβαίνοντες ἐπὶ ἑβδομήκοντα πώλους. καὶ ἔκρινε τὸν Ἰσραὴλ ὀκτὼ ἔτη.

Κρ. 12,14 Αυτός είχε σαράντα υιούς και τριάντα εγγονούς οι οποίοι επέβαινον εις εβδομόκοντα πώλους. Εκυβέρνησε τους Ισραηλίτας επί οκτώ έτη.

Κρ. 12,15 καὶ ἀπέθανεν Ἀβδὼν υἱὸς Ἐλλὴλ ὁ Φαραθωνίτης καὶ ἐτάφη ἐν Φαραθὼν ἐν γῇ Ἐφραὶμ ἐν ὄρει τοῦ Ἀμαλήκ.

Κρ. 12,15 Απέθανε και ο Αβδών, ο υιός του Ελλήλ, ο Φαραθωνίτης και ετάφη εις την πόλιν Φαραθών της περιοχής Εφραίμ εις όρος των Αμαληκιτών.

ΚΡΙΤΑΙ 13

Κρ. 13,1 Καὶ προσέθηκαν ἔτι οἱ υἱοὶ Ἰσραὴλ ποιῆσαι τὸ πονηρὸν ἐνώπιον Κυρίου, καὶ παρέδωκεν αὐτοὺς Κύριος ἐν χειρὶ Φυλιστιΐμ τεσσαράκοντα ἔτη.

Κρ. 13,1 Και πάλιν οι Ισραηλίται εξέκλιναν εις την ειδωλολατρείαν και την φαυλότητα ενώπιον του Κυρίου δια τούτο και παρέδωκεν αυτούς ο Κυριος εις τα χέρια των Φιλισταίων επί τεσσαράκοντα έτη.

Κρ. 13,2 καὶ ἦν ἀνὴρ εἷς ἀπὸ Σαραὰ ἀπὸ δήμου συγγενείας τοῦ Δανί, καὶ ὄνομα αὐτῷ Μανωέ, καὶ γυνὴ αὐτοῦ στεῖρα καὶ οὐκ ἔτεκε.

Κρ. 13,2 Υπήρχε τότε μεταξύ των Ισραηλιτών ανήρ καταγόμενος από την πόλιν Σαραά η οποία ανήκεν εις την φυλήν του Δαν, ονόματι Μανωέ. Η σύζυγός του ήτο στείρα και δεν ετεκνοποίει.

Κρ. 13,3 καὶ ὤφθη ἄγγελος Κυρίου πρὸς τὴν γυναῖκα, καὶ εἶπε πρὸς αὐτήν· ἰδοὺ σὺ στεῖρα καὶ οὐ τέτοκας, καὶ συλλήψῃ υἱόν.

Κρ. 13,3 Αγγελος Κυρίου παρουσιάσθη εις την γυναίκα αυτήν και της είπεν· “ιδού συ είσαι στείρα και έως τώρα δεν εγέννησες υιόν. Τωρα όμως θα συλλάβης υιόν.

Κρ. 13,4 καὶ νῦν φύλαξαι δὴ καὶ μὴ πίῃς οἶνον καὶ μέθυσμα καὶ μὴ φάγῃς πᾶν ἀκάθαρτον·

Κρ. 13,4 Από τώρα λοιπόν πρόσεξε να μη πίης οίνον η άλλο μεθυστικόν ποτόν· πρόσεξε επί πλέον να μη φάγης τίποτε από εκείνα, τα οποία ο νόμος του Θεού χαρακτηρίζει ακάθαρτα.

Κρ. 13,5 ὅτι ἰδοὺ σὺ ἐν γαστρὶ ἔχεις καὶ τέξῃ υἱόν, καὶ σίδηρος ἐπὶ τὴν κεφαλὴν αὐτοῦ οὐκ ἀναβήσεται, ὅτι ναζὶρ Θεοῦ ἔσται τὸ παιδάριον ἀπὸ τῆς κοιλίας, καὶ αὐτὸς ἄρξεται σῶσαι τὸν Ἰσραὴλ ἐκ χειρὸς Φυλιστιΐμ.

Κρ. 13,5 Διότι συ θα συλλάβης εν γαστρί και θα γεννήσης υιόν. Ψαλλίδι δεν θα ανεβή εις την κεφαλήν αυτού δια να κόψη την κόμην του, διότι το παιδίον τούτο θα είναι ναζιραίος (αφιερωμένος δηλαδή στον Θεόν) εκ κοιλίας μητρός του. Και αυτός θα κάμη αρχήν του έργου της σωτηρίας και απελευθερώσεως των Ισραηλιτών από την εξουσίαν των Φιλισταίων”.

Κρ. 13,6 καὶ εἰσῆλθεν ἡ γυνὴ καὶ εἶπε τῷ ἀνδρὶ αὐτῆς λέγουσα· ἄνθρωπος Θεοῦ ἦλθε πρός με, καὶ εἶδος αὐτοῦ ὡς εἶδος ἀγγέλου Θεοῦ, φοβερὸν σφόδρα· καὶ οὐκ ἠρώτησα αὐτόν, πόθεν ἐστί, καὶ τὸ ὄνομα αὐτοῦ οὐκ ἀπήγγειλέ μοι.

Κρ. 13,6 Η γυναίκα αυτή εισήλθε κατόπιν στον οίκον της και είπεν στον άνδρα της· “ενας άνθρωπος του Θεού, ο οποίος είχε την εμφάνισιν αγγέλου, συγκλονιστικήν και πολύ φοβεράν, ήλθε προς εμέ. Δεν τον ηρώτησα πόθεν κατάγεται ούτε και ο ίδιος μου εγνωστοποίησε το όνομά του.

Κρ. 13,7 καὶ εἶπέ μοι· ἰδοὺ σὺ ἐν γαστρὶ ἔχεις καὶ τέξῃ υἱόν· καὶ νῦν μὴ πίῃς οἶνον καὶ μέθυσμα καὶ μὴ φάγῃς πᾶν ἀκάθαρτον, ὅτι Θεοῦ ἅγιον ἔσται τὸ παιδάριον ἀπὸ γαστρὸς ἕως ἡμέρας θανάτου αὐτοῦ.

Κρ. 13,7 Μου είπεν όμως τα εξής· Ιδού συ θα μείνης έγκυος και θα γεννήσης υιόν. Από τώρα και στο εξής μη πίης οίνον η άλλο μεθυστικόν ποτόν ούτε και να φάγης τίποτε από εκείνα, τα οποία ο νόμος του Θεού χαρακτηρίζει ακάθαρτα. Και τούτο διότι το παιδίον αυτό θα είναι αφιερωμένον στον Κυριον εκ κοιλίας μητρός μέχρι της ημέρας του θανάτου του”.

Κρ. 13,8 καὶ προσηύξατο Μανωὲ πρὸς Κύριον καὶ εἶπεν· ἐν ἐμοί, Κύριε Ἀδωναϊέ, τὸν ἄνθρωπον τοῦ Θεοῦ, ὃν ἀπέστειλας, ἐλθέτω δὴ ἔτι πρὸς ἡμᾶς καὶ συμβιβασάτω ἡμᾶς τί ποιήσωμεν τῷ παιδίῳ τῷ τικτομένῳ.

Κρ. 13,8 Ο Μανωέ προσηυχήθη προς τον Κυριον και είπε· “Κυριε Αδωναϊέ, σε παρακαλώ, ο άνθρωπος του Θεού, τον οποίον συ απέστειλες, ας έλθη πάλιν προς ημάς και ας μας συμβουλεύση τι πρέπει να πράξωμεν δια το παιδίον, το οποίον μέλλει να γεννηθή.

Κρ. 13,9 καὶ εἰσήκουσεν ὁ Θεὸς τῆς φωνῆς Μανωέ, καὶ ἦλθεν ὁ ἄγγελος τοῦ Θεοῦ ἔτι πρὸς τὴν γυναῖκα, καὶ αὕτη ἐκάθητο ἐν ἀγρῷ, καὶ Μανωὲ ὁ ἀνὴρ αὐτῆς οὐκ ἦν μετ᾿ αὐτῆς.

Κρ. 13,9 Ο Θεός ήκουσε την δέησιν του Μανωέ και ο άγγελος του ήλθε πάλιν προς την γυναίκα, όταν αυτή εκάθητο στον αγρόν, ο δε σύζυγός της ο Μανωέ δεν ευρίσκετο μαζή της.

Κρ. 13,10 καὶ ἐτάχυνεν ἡ γυνὴ καὶ ἔδραμε καὶ ἀνήγγειλε τῷ ἀνδρὶ αὐτῆς καὶ εἶπε πρὸς αὐτόν· ἰδοὺ ὦπται πρός με ὁ ἀνήρ, ὃς ἦλθεν ἐν ἡμέρᾳ πρός με.

Κρ. 13,10 Η γυνή έσπευσε δρομέως και συνήντησε τον άνδρα της στον οποίον ανήγγειλε· “ιδού παρουσιάσθη εις εμέ και πάλιν ο ανήρ, ο οποίος και προηγουμένως μου είχεν εμφανισθή”.

Κρ. 13,11 καὶ ἀνέστη καὶ ἐπορεύθη Μανωὲ ὀπίσω τῆς γυναικὸς αὐτοῦ καὶ ἦλθε πρὸς τὸν ἄνδρα καὶ εἶπεν αὐτῷ· εἰ σὺ εἶ ὁ ἀνὴρ ὁ λαλήσας πρὸς τὴν γυναῖκα; καὶ εἶπεν ὁ ἄγγελος· ἐγώ.

Κρ. 13,11 Ο Μανωέ ηγέρθη, ηκολούθησε την σύζυγόν του, ήλθε προς τον άγνωστον αυτόν άνδρα και του είπε· “συ είσαι πράγματι ο ανήρ ο οποίος συνωμίλησες με την γυναίκα μου;” Ο δε άγγελος απήντησεν· “εγώ είμαι”.

Κρ. 13,12 καὶ εἶπε Μανωέ· νῦν ἐλεύσεται ὁ λόγος σου· τίς ἔσται κρίσις τοῦ παιδίου καὶ τὰ ποιήματα αὐτοῦ;

Κρ. 13,12 Ο Μανωέ είπε προς αυτόν· “τώρα όταν ο λόγος σου γίνη πραγματικότης και αποκτήσω υιόν, ποίος θα είναι ο νόμος, που θα ρυθμίζη την ζωήν του παιδίου, και ποία τα έργα αυτού;”

Κρ. 13,13 καὶ εἶπεν ὁ ἄγγελος Κυρίου πρὸς Μανωέ· ἀπὸ πάντων, ὧν εἴρηκα πρὸς τὴν γυναῖκα, φυλάξεται·

Κρ. 13,13 Απήντησεν ο άγγελος του Κυρίου προς τον Μανωέ· “το παιδί που θα γεννηθή θα φυλαχθή από όλα εκείνα, που είπα προς την γυναίκα σου·

Κρ. 13,14 ἀπὸ παντός, ὃ ἐκπορεύεται ἐξ ἀμπέλου τοῦ οἴνου, οὐ φάγεται καὶ οἶνον καὶ μέθυσμα μὴ πιέτω καὶ πᾶν ἀκάθαρτον μὴ φαγέτω· πάντα ὅσα ἐνετειλάμην αὐτῇ, φυλάξεται.

Κρ. 13,14 κάθε προϊόν το οποίον παράγεται από άμπελον, με τας σταφυλάς της οποίας γίνεται ο οίνος, δεν θα φάγη· οίνον και μεθυστικά ποτά δεν θα πίη Καθε τι που ο νόμος του Θεού χαρακτηρίζει ακάθαρτον, δεν θα φάγη. Ολα όσα διέταξα αυτήν να φυλάξη, θα τα φυλάξη και το παιδίον”.

Κρ. 13,15 καὶ εἶπε Μανωὲ πρὸς τὸν ἄγγελον Κυρίου· κατάσχωμεν ὧδέ σε καὶ ποιήσωμεν ἐνώπιόν σου ἔριφον αἰγῶν.

Κρ. 13,15 Είπε τότε ο Μανωέ προς τον άγγελον του Κυρίου· “θα μας επιτρέψης να σε κρατήσωμεν εδώ, δια να σου προσφέρωμεν να φάγης από τας αίγας μας ερίφιον;”

Κρ. 13,16 καὶ εἶπεν ὁ ἄγγελος Κυρίου πρὸς Μανωέ· ἐὰν κατάσχῃς με, οὐ φάγομαι ἀπὸ τῶν ἄρτων σου, καὶ ἐὰν ποιήσῃς ὁλοκαύτωμα, τῷ Κυρίῳ ἀνοίσεις αὐτό· ὅτι οὐκ ἔγνω Μανωὲ ὅτι ἄγγελος Κυρίου αὐτός.

Κρ. 13,16 Ο άγγελος του Κυρίου είπε προς τον Μανωέ· “εάν με κρατήσης θα μείνω, αλλά δεν θα φάγω από την τράπεζάν σου. Εάν θελήσης να κάμης θυσίαν ολοκαυτώματος, στον Κυριον θα προσφέρης αυτήν”. Παρεκάλεσεν ο Μανωέ τον ξένον να μείνη, διότι δεν είχεν αντιληφθή, ότι αυτός ήτο άγγελος Κυρίου.

Κρ. 13,17 καὶ εἶπε Μανωὲ πρὸς τὸν ἄγγελον Κυρίου· τί τὸ ὄνομά σοι; ὅτι ἔλθοι τὸ ῥῆμά σου, καὶ δοξάσομέν σε.

Κρ. 13,17 Ο Μανωέ είπε προς τον άγγελον του Κυρίου· “ειπέ μου, ποίον είναι το όνομά σου, ώστε όταν εκπληρωθούν τα λόγια σου να σου προσφέρωμεν εις ένδειξιν εκτιμήσεως και ευγνωμοσύνης ένα δώρον”.

Κρ. 13,18 καὶ εἶπεν αὐτῷ ὁ ἄγγελος Κυρίου· εἰς τί τοῦτο ἐρωτᾷς τὸ ὄνομά μου; καὶ αὐτό ἐστι θαυμαστόν.

Κρ. 13,18 Ο άγγελος του απήντησε· “διατί ερωτάς να μάθης το όνομά μου; Το όνομά μου είναι σεβαστόν και ανέκφραστον”.

Κρ. 13,19 καὶ ἔλαβε Μανωὲ τὸν ἔριφον τῶν αἰγῶν καὶ τὴν θυσίαν καὶ ἀνήνεγκεν ἐπὶ τήν πέτραν τῷ Κυρίῳ· καὶ διεχώρισε ποιῆσαι, καὶ Μανωὲ καὶ γυνὴ αὐτοῦ βλέποντες.

Κρ. 13,19 Ο Μανωέ επήρε το ερίφιον από τα γίδια του και την άλλην αναίμακτον θυσίαν και προσέφερεν αυτά θυσίαν προς τον Κυριον επάνω εις λίθον, ο οποίος επείχε θέσιν θυσιαστηρίου. Ο άγγελος απεμακρύνθη ολίγον από αυτούς δια να προσφέρη την θυσίαν, ο δε Μανωέ και η γυνή του παρετήρουν.

Κρ. 13,20 καὶ ἐγένετο ἐν τῷ ἀναβῆναι τὴν φλόγα ἐπάνω τοῦ θυσιαστηρίου ἕως τοῦ οὐρανοῦ καὶ ἀνέβη ὁ ἄγγελος Κυρίου ἐν τῇ φλογὶ τοῦ θυσιαστηρίου, καὶ Μανωὲ καὶ ἡ γυνὴ αὐτοῦ βλέποντες καὶ ἔπεσαν ἐπὶ πρόσωπον αὐτῶν ἐπὶ τὴν γῆν.

Κρ. 13,20 Οταν ήναψεν η φλόγα επάνω στο θυσιαστήριον και ανέβαινε προς τον ουρανόν, ανέβη και ο άγγελος Κυρίου δια της φλογός αυτής του θυσιαστηρίου. Ο Μανωέ και η γυνή του έβλεπον αυτόν έκπληκτοι και έπεσαν πρηνείς κάτω στο έδαφος.

Κρ. 13,21 καὶ οὐ προσέθηκεν ἔτι ὁ ἄγγελος Κυρίου ὀφθῆναι πρὸς Μανωὲ καὶ πρὸς τὴν γυναῖκα αὐτοῦ· τότε ἔγνω Μανωὲ ὅτι ἄγγελος Κυρίου οὗτος.

Κρ. 13,21 Ο άγγελος του Κυρίου δεν ενεφανίσθη πλέον ούτε προς τον Μανωέ, ούτε προς την γυναίκα αυτού. Τοτε ενόησεν ο Μανωέ ότι ο άγνωστος εκείνος ανήρ ήτο άγγελος Κυρίου.

Κρ. 13,22 καὶ εἶπε Μανωὲ πρὸς τὴν γυναῖκα αὐτοῦ· θανάτῳ ἀποθανούμεθα, ὅτι Θεὸν εἴδομεν.

Κρ. 13,22 Γεμάτος φόβον ο Μανωέ είπε προς την σύζυγόν του· “θα αποθάνωμεν, διότι είδομεν τον Θεόν”.

Κρ. 13,23 καὶ εἶπεν αὐτῷ ἡ γυνὴ αὐτοῦ· εἰ ἤθελεν ὁ Κύριος θανατῶσαι ἡμᾶς, οὐκ ἂν ἔλαβεν ἐκ χειρὸς ἡμῶν ὁλοκαύτωμα καὶ θυσίαν καὶ οὐκ ἂν ἔδειξεν ἡμῖν ταῦτα πάντα καὶ καθὼς καιρὸς οὐκ ἂν ἠκούτισεν ἡμᾶς ταῦτα.

Κρ. 13,23 Η γυναίκα του όμως του είπε· “εάν ο Κυριος ήθελε να μας θανατώση, δεν θα εδέχετο από τα χέρια μας την αιματηράν θυσίαν του ολοκαυτώματος και την αναίμακτον θυσίαν. Δεν θα εφανέρωνεν εις η μας όλα όσα εξαίρετα είδομεν και δεν θα συγκατέβαινεν ώστε να ακρυσωμεν κατά την ημέραν αυτήν αυτά, που ηκούσαμεν”.

Κρ. 13,24 καὶ ἔτεκεν ἡ γυνὴ υἱὸν καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Σαμψών· καὶ ἡδρύνθη τὸ παιδάριον, καὶ εὐλόγησεν αὐτὸ Κύριος.

Κρ. 13,24 Οταν ήλθεν ο καιρός, εγέννησεν η σύζυγος του Μανωέ υιόν και ωνόμασεν αυτόν Σαμψών. Εμεγάλωσε το παιδίον, ο δε Κυριος ευλόγησεν αυτό.

Κρ. 13,25 καὶ ἤρξατο πνεῦμα Κυρίου συνεκπορεύεσθαι αὐτῷ ἐν παρεμβολῇ Δὰν καὶ ἀνὰ μέσον Σαραὰ καὶ ἀνὰ μέσον Ἐσθαόλ.

Κρ. 13,25 Πνεύμα δε Κυρίου ήρχισε να συνοδεύη αυτό εντός και εκτός του στρατοπέδου της φυλής Δαν, το οποίον στρατόπεδον ευρίσκετο μεταξύ Σαραά και Εσθαόλ.

ΚΡΙΤΑΙ 14

Κρ. 14,1 Καὶ κατέβη Σαμψὼν εἰς Θαμναθὰ καὶ εἶδε γυναῖκα ἐν Θαμναθὰ ἀπὸ τῶν θυγατέρων τῶν ἀλλοφύλων.

Κρ. 14,1 Οταν πλέον είχε μεγαλώσει ο Σαμψών κατέβη μίαν ημέραν από την πόλιν Σαραά εις την πόλιν Θαμναθά. Εκεί είδε μίαν γυναίκα από τας θυγατέρας των Φιλισταίων, την οποίαν και συνεπάθησε.

Κρ. 14,2 καὶ ἀνέβη καὶ ἀπήγγειλε τῷ πατρὶ αὐτοῦ καὶ τῇ μητρὶ αὐτοῦ καὶ εἶπε· γυναῖκα ἑώρακα ἐν Θαμναθὰ ἀπὸ τῶν θυγατέρων Φυλιστιΐμ, καὶ νῦν λάβετε αὐτὴν ἐμοὶ εἰς γυναῖκα.

Κρ. 14,2 Επέστρεψεν εις την Σαραά, ανήγγειλε το γεγονός στον πατέρα και την μητέρα του και είπε· “είδα εις Θαμναθά μίαν γυναίκα από τας θυγατέρας των Φιλισταίων, την οποίαν και συνεπάθησα. Λαβετε λοιπόν αυτήν και δώσατέ την εις εμέ ως σύζυγόν μου”.

Κρ. 14,3 καὶ εἶπεν αὐτῷ ὁ πατὴρ αὐτοῦ καὶ ἡ μήτηρ αὐτοῦ· μὴ οὐκ εἰσὶ θυγατέρες τῶν ἀδελφῶν σου καὶ ἐκ παντὸς τοῦ λαοῦ μου γυνή, ὅτι σὺ πορεύῃ λαβεῖν γυναῖκα ἀπὸ τῶν ἀλλοφύλων τῶν ἀπεριτμήτων; καὶ εἶπε Σαμψὼν πρὸς τὸν πατέρα αὐτοῦ· ταύτην λάβε μοι, ὅτι αὕτη εὐθεῖα ἐν ὀφθαλμοῖς μου.

Κρ. 14,3 Ο πατήρ και η μήτηρ αυτού του είπον· “μήπως δεν υπάρχουν θυγατέρες μεταξύ των ομοεθνών σου, γυνή κατάλληλος δια σε μεταξύ του λαού μου και μετέβης να εκλέξης γυναίκα από τους αλλοφύλους αυτούς και απεριτμήτους;” Ο Σαμψών επιμένων είπε προς τον πατέρα του· “αυτήν πάρε δι' εμέ ως σύζυγον διότι αυτή είναι ωραία και συμπαθής εις τα μάτια μου”.

Κρ. 14,4 καὶ ὁ πατὴρ αὐτοῦ καὶ ἡ μήτηρ αὐτοῦ οὐκ ἔγνωσαν ὅτι παρὰ Κυρίου ἐστίν, ὅτι ἐκδίκησιν αὐτὸς ζητεῖ ἐκ τῶν ἀλλοφύλων· καὶ ἐν τῷ καιρῷ ἐκείνῳ οἱ ἀλλόφυλοι κυριεύοντες ἐν Ἰσραήλ.

Κρ. 14,4 Ο πατήρ και η μήτηρ αυτού δεν εγνώριζαν, ότι κατά παραχώρησιν Θεού έγινε τούτο, δια να γίνη, το γεγονός αυτό αφορμή να τιμωρηθούν οι Φιλισταίοι. Κατά την εποχήν δε εκείνην οι Φιλισταίοι ήσαν αυθένται και κύριοι των Ισραηλιτών.

Κρ. 14,5 καὶ κατέβη Σαμψὼν καὶ ὁ πατὴρ αὐτοῦ καὶ ἡ μήτηρ αὐτοῦ εἰς Θαμναθά. καὶ ἦλθεν ἕως τοῦ ἀμπελῶνος Θαμναθά, καὶ ἰδοὺ σκύμνος λέοντος ὠρυόμενος εἰς συνάντησιν αὐτοῦ·

Κρ. 14,5 Ο Σαμψών κατέβαινε μαζή με τον πατέρα του και την μητέρα του προς την πάλιν Θαμναθά, εις την οποίαν εκείνοι και επορεύθησαν. Οταν ο Σαμψών έφθασεν στους αμπελώνας Θαμναθά, ιδού ένας νεαρός λέων ώρμησεν εναντίον του ωρυόμενος.

Κρ. 14,6 καὶ ἥλατο ἐπ᾿ αὐτὸν πνεῦμα Κυρίου, καὶ συνέτριψεν αὐτόν, ὡσεὶ συντρίψει ἔριφον αἰγῶν, καὶ οὐδὲν ἦν ἐν ταῖς χερσὶν αὐτοῦ. καὶ οὐκ ἀπήγγειλε τῷ πατρὶ αὐτοῦ καὶ τῇ μητρὶ αὐτοῦ ὃ ἐποίησε.

Κρ. 14,6 Πνεύμα όμως Κυρίου επλημμύρισε τον Σαμψών, ο οποίος ενισχυθείς συνέτριψε τον λέοντα, όπως ένας άλλος θα συνέτριβεν ένα ερίφιον, καίτοι δεν εκρατούσεν εις τα χέρια του κανένα όπλον. Το κατόρθωμά του αυτό δεν το ανέφερεν ο Σαμψών στον πατέρα του και την μητέρα του.

Κρ. 14,7 καὶ κατέβησαν καὶ ἐλάλησαν τῇ γυναικί, καὶ ηὐθύνθη ἐν ὀφθαλμοῖς Σαμψών.

Κρ. 14,7 Οι γονείς του και αυτός ήλθον εις την Θαμναθά και συνωμίλησαν με την γυναίκα, η οποία είχεν αρέσει στους οφθαλμούς του Σαμψών. Εκανόνισαν τα του γάμου και ανεχώρησαν.

Κρ. 14,8 καὶ ὑπέστρεψε μεθ᾿ ἡμέρας λαβεῖν αὐτὴν καὶ ἐξέκλινεν ἰδεῖν τὸ πτῶμα τοῦ λέοντος, καὶ ἰδοὺ συναγωγὴ μελισσῶν ἐν τῷ στόματι τοῦ λέοντος καὶ μέλι.

Κρ. 14,8 Μετά παρέλευσιν μερικών ημερών επέστρεψεν ο Σαμψών εις Θαμναθά, δια να λάβη αυτήν επισήμως ως σύζυγόν του. Καθ' οδόν ελοξοδρόμησε προς την άμπελον, δια να ίδη το πτώμα του λέοντος. Και ιδού ένα σμήνος μελισσών είχε φωληάσει στο στόμα του λέοντος και κηρύθρα με μέλι υπήρχεν εις αυτό.

Κρ. 14,9 καὶ ἐξεῖλεν αὐτὸ εἰς χεῖρας αὐτοῦ καὶ ἐπορεύετο πορευόμενος καὶ ἐσθίων· καὶ ἐπορεύθη πρὸς τὸν πατέρα αὐτοῦ καὶ πρὸς τὴν μητέρα αὐτοῦ καὶ ἔδωκεν αὐτοῖς, καὶ ἔφαγον· καὶ οὐκ ἀνήγγειλεν αὐτοῖς ὅτι ἀπὸ στόματος τοῦ λέοντος ἐξεῖλε τὸ μέλι.

Κρ. 14,9 Επήρε την κηρύθραν του μέλιτος εις τα χέρια του και εβάδιζε τρώγων αυτό. Επέστρεψε προς τον πατέρα και την μητέρα του, έδωκεν εις αυτούς κηρύθραν και έφαγον, αλλά δεν τους ανέφερε ότι αφήρεσε το μέλι από το στόμα του λέοντος. Κατόπιν μετέβη εις την Θαμναθά.

Κρ. 14,10 καὶ κατέβη ὁ πατὴρ αὐτοῦ πρὸς τὴν γυναῖκα· καὶ ἐποίησεν ἐκεῖ Σαμψὼν πότον ἡμέρας ἑπτά, ὅτι οὕτως ποιοῦσιν οἱ νεανίσκοι.

Κρ. 14,10 Κατέβηκεν ο πατήρ του Σαμψών εις Θαμναθά προς την γυναίκα του παιδιού του. Εκεί ο Σαμψών είχεν επταήμερον συμπόσιον εις πανηγυρισμόν του γάμου του, διότι αυτό το έθιμον επικρατούσε κατά την τέλεσιν των γάμων των νέων.

Κρ. 14,11 καὶ ἐγένετο ὅτε εἶδον αὐτόν, καὶ ἔλαβον τριάκοντα κλητούς, καὶ ἦσαν μετ᾿ αὐτοῦ.

Κρ. 14,11 Οι γονείς της νύμφης όταν εδαν τον Σαμψών εκάλεσαν τριάκοντα παρανύμφους και τους έθεσαν τιμητικώς πλησίον του.

Κρ. 14,12 καὶ εἶπεν αὐτοῖς Σαμψών· πρόβλημα ὑμῖν προβάλλομαι· ἐὰν ἀπαγγέλλοντες ἀπαγγείλητε αὐτὸ ἐν ταῖς ἑπτὰ ἡμέραις τοῦ πότου καὶ εὕρητε, δώσω ὑμῖν τριάκοντα σινδόνας καὶ τριάκοντα στολὰς ἱματίων·

Κρ. 14,12 Ο Σαμψών είπεν εις αυτούς· “θα σας προτείνω ένα αίνιγμα. Εάν το λύσετε κατά τας επτά ημέρας του συμποσίου, εάν βρήτε την εξήγησίν του, θα σας δώσω τριάκοντα χιτώνας λινούς και τριάκοντα στολάς.

Κρ. 14,13 καὶ ἐὰν μὴ δύνησθε ἀπαγγεῖλαί μοι, δώσετε ὑμεῖς ἐμοὶ τριάκοντα ὀθόνια καὶ τριάκοντα ἀλλασσομένας στολὰς ἱματίων· καὶ εἶπαν αὐτῷ· προβάλλου τὸ πρόβλημά σου, καὶ ἀκουσόμεθα αὐτό.

Κρ. 14,13 Εάν όμως δεν ημπορέσετε να μου το ερμηνεύσετε, θα μου δώσετε σεις τριάκοντα λινούς χιτώνας και τριάκοντα καινουργείς στολάς”. Εκείνοι του είπαν· “πές μας το αίνιγμά σου και ημείς θα το ακούσωμεν”.

Κρ. 14,14 καὶ εἶπεν αὐτοῖς· τί βρωτὸν ἐξῆλθεν ἐκ βιβρώσκοντος καὶ ἀπὸ ἰσχυροῦ γλυκύ; καὶ οὐκ ἠδύναντο ἀπαγγεῖλαι τὸ πρόβλημα ἐπί τρεῖς ἡμέρας.

Κρ. 14,14 Ο Σαμψών τους είπεν· “ποίον είναι το βρώσιμον εκείνο που εξήλθεν από κατατρώγοντα, και ποίον το γλυκύ που εξήλθεν από κάποιον ισχυρόν; Εκείνοι επί τρεις ημέρας δεν ημπόρεσαν να εξηγήσουν το αίνιγμα.

Κρ. 14,15 καὶ ἐγένετο ἐν τῇ ἡμέρᾳ τῇ τετάρτῃ καὶ εἶπαν τῇ γυναικὶ Σαμψών· ἀπάτησον δὴ τὸν ἄνδρα σου καὶ ἀπαγγειλάτω σοι τὸ πρόβλημα, μή ποτε κατακαύσωμέν σε καὶ τὸν οἶκον τοῦ πατρός σου ἐν πυρί· ἦ ἐκβιάσαι ἡμᾶς κεκλήκατε;

Κρ. 14,15 Κατά την τετάρτην ημέραν είπαν εις την γυναίκα του Σαμψών· “κύτταξε να ξεγελάσης τον άνδρα σου, δια να σου αναγγείλη την λύσιν του αινίγματος. Εάν όμως και δεν κάμης αυτό που σου λέγομεν θα κατακαύσωμεν σε και την πατρικήν σου οικογένειαν. Η μήπως και μας εκαλέσατε εδώ δια να μας ληστεύσετε με τα αινίγματα;”

Κρ. 14,16 καὶ ἔκλαυσεν ἡ γυνὴ Σαμψὼν πρὸς αὐτὸν καὶ εἶπε· πλὴν μεμίσηκάς με καὶ οὐκ ἠγάπησάς με, ὅτι τὸ πρόβλημα, ὃ προεβάλου τοῖς υἱοῖς τοῦ λαοῦ μου, οὐκ ἀπήγγειλάς μοι αὐτό· καὶ εἶπεν αὐτῇ Σαμψών· εἰ τῷ πατρί μου καὶ τῇ μητρί μου οὐκ ἀπήγγελκα, σοὶ ἀπαγγείλω;

Κρ. 14,16 Εκλαυσεν η γυνή του Σαμψών ενώπιον αυτού και μετά δακρύων του είπε· “με εμίσησες και δεν με αγάπησες. Και αυτό το συμπεραίνω εκ του γεγονότος, ότι το αίνιγμα, το οποίον επρότεινες εις τους συμπατριώτας μου δεν μου το εξήγησες”. Ο Σαμψών της είπε· “μη σου φαίνεται παράδοξον αυτό. Αφού ούτε στον πατέρα μου και την μητέρα μου δεν το ανέφερα, και θα το είπω εις σέ;”

Κρ. 14,17 καὶ ἔκλαυσε πρὸς αὐτὸν ἐπὶ τὰς ἑπτὰ ἡμέρας, ἃς ἦν αὐτοῖς ὁ πότος· καὶ ἐγένετο ἐν τῇ ἡμέρᾳ τῇ ἑβδόμῃ καὶ ἀπήγγειλεν αὐτῇ, ὅτι παρηνώχλησεν αὐτῷ· καὶ αὐτὴ ἀπήγγειλε τοῖς υἱοῖς τοῦ λαοῦ αὐτῆς.

Κρ. 14,17 Η γυνή επί επτά ημέρας, κατά τας οποίας διήρκει το συμπόσιον του γάμου, έκλαιε και παρεκάλει τον Σαμψών. Κατά την εβδόμην ημέραν της είπεν ο Σαμψών την εξήγησιν του αινίγματος, διότι τον είχε πολύ στενοχωρήσει. Εκείνη δε κατέστησεν αμέσως τούτο γνωστόν στους συμπατριώτας της.

Κρ. 14,18 καὶ εἶπαν αὐτῷ οἱ ἄνδρες τῆς πόλεως ἐν τῇ ἡμέρᾳ τῇ ἑβδόμῃ πρὸ τοῦ ἀνατεῖλαι τὸν ἥλιον· τί γλυκύτερον μέλιτος, καὶ τί ἰσχυρότερον λέοντος; καὶ εἶπεν αὐτοῖς Σαμψών· εἰ μὴ ἠροτριάσατε ἐν τῇ δαμάλει μου, οὐκ ἂν ἔγνωτε τὸ πρόβλημά μου.

Κρ. 14,18 Κατά την εβδόμην και τελευταίαν ημέραν του συμποσίου, πριν ανατείλη ο ήλιος, οι άνδρες της Θαμναθά είπον την εξήγησιν του αινίγματος στον Σαμψών· “τι γλυκύτερον υπάρχει από το μέλι, και τι ισχυρότερον από τον λέοντα;” Είπεν εις αυτούς ο Σαμψών· “εάν δεν εξεβιάζατε με απειλάς την σύζυγόν μου, δεν θα ημπορούσατε να εύρετε ποτέ την ερμηνείαν του αινίγματός μου”.

Κρ. 14,19 καὶ ἥλατο ἐπ᾿ αὐτὸν πνεῦμα Κυρίου, καὶ κατέβη εἰς Ἀσκάλωνα καὶ ἐπάταξεν ἐξ αὐτῶν τριάκοντα ἄνδρας καὶ ἔλαβε τὰ ἱμάτια αὐτῶν καὶ ἔδωκε τὰς στολὰς τοῖς ἀπαγγείλασι τὸ πρόβλημα. καὶ ὠργίσθη θυμῷ Σαμψὼν καὶ ἀνέβη εἰς τὸν οἶκον τοῦ πατρὸς αὐτοῦ.

Κρ. 14,19 Επέπεσεν στον Σαμψών πνεύμα Κυρίου, ενισχύθη, κατέβη εις την Ασκάλωνα, πόλιν των Φιλισταίων, εφόνευσε τριάκοντα άνδρας εκεί, επήρε τα ιμάτια και τας στολάς των και τα έδωκεν στους τριάκοντα νέους που είχαν λύσει το αίνιγμα. Εκυριεύθη από οργήν δια την απάτην που του είχαν κάμει και επέστρεψεν εις τον πατρικόν του οίκον εγκαταλείψας την γυναίκα του.

Κρ. 14,20 καὶ ἐγένετο ἡ γυνὴ Σαμψὼν ἑνὶ τῶν φίλων αὐτοῦ, ὧν ἐφιλίασεν.

Κρ. 14,20 Η σύζυγος όμως αυτή του Σαμψών υπανδρεύθη ένα από τους τριάκοντα παρανύμφους μέ τους οποίους προηγουμένως είχε φιλικώς συμφάγει ο Σαμψών.

ΚΡΙΤΑΙ 15

Κρ. 15,1 Καὶ ἐγένετο μεθ᾿ ἡμέρας ἐν ἡμέραις θερισμοῦ πυρῶν καὶ ἐπεσκέψατο Σαμψὼν τὴν γυναῖκα αὐτοῦ ἐν ἐρίφῳ αἰγῶν καὶ εἶπεν· εἰσελεύσομαι πρὸς τὴν γυναῖκά μου καὶ εἰς τὸ ταμιεῖον· καὶ οὐκ ἔδωκεν αὐτὸν ὁ πατὴρ αὐτῆς εἰσελθεῖν.

Κρ. 15,1 Επειτα από χρόνον τινά, κατά την εποχήν του θερισμού των σιτηρών, επεσκέφθη ο Σαμψών την γυναίκα του, φέρων προς αυτήν ως δώρον ένα ερίφιον. Είπε δε προς τον πατέρα της· “θα εισέλθω στο δωμάτιον προς την γυναίκά μου”. Ο πατέρας όμως εκείνης δεν του επέτρεψε να εισέλθη,

Κρ. 15,2 καὶ εἶπεν ὁ πατὴρ αὐτῆς λέγων· εἶπα ὅτι μισῶν ἐμίσησας αὐτήν, καὶ ἔδωκα αὐτὴν ἑνὶ τῶν ἐκ τῶν φίλων σου· μὴ οὐχὶ ἡ ἀδελφὴ αὐτῆς ἡ νεωτέρα ἀγαθωτέρα ὑπὲρ αὐτήν; ἔστω δή σοι ἀντὶ αὐτῆς.

Κρ. 15,2 και του είπεν· “εγώ ενόμισα ότι εμίσησες αυτήν πάρα πολύ και ότι την εγκατέλειψες οριστικώς. Δια τούτο και εγώ την έδωκα εις ένα από τους φίλους σου, με τους οποίους συνέφαγες κατά το επταήμερον συμπόσιον. Αλλά το πράγμα ημπορεί να τακτοποιηθή. Η μικρότερα αδελφή της μήπως δεν είναι πολύ ωραιότερα από εκείνην; Ας είναι λοιπόν αυτή αντί εκείνης σύζυγός σου”.

Κρ. 15,3 καὶ εἶπεν αὐτοῖς Σαμψών· ἠθώωμαι καὶ τὸ ἅπαξ ἀπὸ ἀλλοφύλων, ὅτι ποιῶ ἐγὼ μετ᾿ αὐτῶν πονηρίαν.

Κρ. 15,3 Ο Σαμψών είπε τότε ωργισμένος προς αυτούς· “αυτήν την φοράν δεν θα έχω καμμίαν ενοχήν δι' όσα κακά θα προξενήσω εναντίον των Φιλισταίων”.

Κρ. 15,4 καὶ ἐπορεύθη Σαμψὼν καὶ συνέλαβε τριακοσίας ἀλώπεκας καὶ ἔλαβε λαμπάδας καὶ ἐπέστρεψε κέρκον πρὸς κέρκον καὶ ἔθηκε λαμπάδα μίαν ἀναμέσον τῶν δύο κέρκων καὶ ἔδησε·

Κρ. 15,4 Ο Σαμψών μετέβη και συνέλαβε τριακοσίας αλώπεκας και κατόπιν επήρε εκατόν πενήντα ρητινώδεις δαυλούς. Ετοποθέτησεν ανά δύο τας αλώπεκας, ώστε να έχουν τας ουράς των την μίαν απέναντι της άλλης, έθεσεν ένα ρητινώδες δαυλί ανάμεσα εις τας δύο ουράς και έδεσεν αυτό με εκείνας.

Κρ. 15,5 καὶ ἐξέκαυσε πῦρ ἐν ταῖς λαμπάσι καὶ ἐξαπέστειλεν ἐν τοῖς στάχυσι τῶν ἀλλοφύλων, καὶ ἐκάησαν ἀπὸ ἅλωνος καὶ ἕως σταχύων ὀρθῶν καὶ ἕως ἀμπελῶνος καὶ ἐλαίας.

Κρ. 15,5 Ηναψε κατόπιν το ρητινώδες δαυλί και εξαπέλυσε τας αλώπεκας εις τα σιτηρά των Φιλισταίων. Εκάησαν όλα, τόσον τα ευρισκόμενα εις τα αλώνια όσον και τα αθέριστα στους αγρούς. Η πυρκαϊά επεξετάθη μέχρι των αμπελώνων και των ελαιώνων.

Κρ. 15,6 καὶ εἶπαν οἱ ἀλλόφυλοι· τίς ἐποίησε ταῦτα; καὶ εἶπαν· Σαμψὼν ὁ νυμφίος τοῦ Θαμνί, ὅτι ἔλαβε τὴν γυναῖκα αὐτοῦ καὶ ἔδωκεν αὐτὴν τῷ ἐκ τῶν φίλων αὐτοῦ· καὶ ἀνέβησαν οἱ ἀλλόφυλοι καὶ ἐνέπρησαν αὐτὴν καὶ τὸν οἶκον τοῦ πατρὸς αὐτῆς ἐν πυρί.

Κρ. 15,6 Οι Φιλισταίοι ηρώτησαν· “ποίος έκαμε αυτά;” Και είπαν· “ο Σαμψών, ο γαμβρός του Θαμνί, διότι αυτός επήρε την γυναίκα του Σαμψών και την έδωκεν εις ένα από τους φίλους του”. Οι Φιλισταίοι αγανακτησμένοι μετέβησαν εις Θαμναθά, έκαυσαν την γυναίκα του Σαμψών και όλον τον πατρικόν της οίκον.

Κρ. 15,7 καὶ εἶπεν αὐτοῖς Σαμψών· ἐὰν ποιήσητε οὕτως ταύτην, ὅτι ἦ μὴν ἐκδικήσω ἐν ὑμῖν καὶ ἔσχατον κοπάσω.

Κρ. 15,7 Ο Σαμψών παρήγγειλε προς αυτούς· “επειδή έτσι εφερθήκατε προς την γυναίκα μου, εγώ θα σας εκδικηθώ οπωσδήποτε και έπειτα θα ησυχάσω”.

Κρ. 15,8 καὶ ἐπάταξεν αὐτοὺς κνήμην ἐπὶ μηρὸν πληγὴν μεγάλην· καὶ κατέβη καὶ ἐκάθισεν ἐν τρυμαλιᾷ τῆς πέτρας Ἠτάμ.

Κρ. 15,8 Και πράγματι ο Σαμψών τους εκτύπησε κατά σκληρόν τρόπον, τους επέφερε μεγάλην καταστροφήν και έπειτα εκάθησεν εις ένα σπήλαιον του βράχου Ητάμ.

Κρ. 15,9 Καὶ ἀνέβησαν οἱ ἀλλόφυλοι καὶ παρενέβαλον ἐν Ἰούδᾳ καὶ ἐξεῤῥίφησαν ἐν Λεχί.

Κρ. 15,9 Οι Φιλισταίοι, στρατός πολύς, ανέβησαν και εστρατοπέδευσαν εις την χώραν της φυλής του Ιούδα και εξεχύθησαν προς καταστροφήν εις Λεχί.

Κρ. 15,10 καὶ εἶπαν ἀνὴρ Ἰούδα· εἰς τί ἀνέβητε ἐφ᾿ ἡμᾶς; καὶ εἶπον οἱ ἀλλόφυλοι· δῆσαι τὸν Σαμψὼν ἀνέβημεν καὶ ποιῆσαι αὐτῷ ὃν τρόπον ἐποίησεν ἡμῖν.

Κρ. 15,10 Οι άνδρες της φυλής του Ιούδα ηρώτησαν τους Φιλισταίους· “διατί εισωρμήσατε εις την χώραν μας εναντίον μας;” Και οι Φιλισταίοι τους απήντησαν· “ήλθομεν δια να συλλάβωμεν και δέσωμεν τον Σαμψών και να κάμωμεν εις αυτόν ο,τι αυτός έκαμεν εις ημάς”.

Κρ. 15,11 καὶ κατέβησαν τρισχίλιοι ἀπὸ Ἰούδα ἄνδρες εἰς τρυμαλιὰν πέτρας Ἠτὰμ καὶ εἶπαν πρὸς Σαμψών· οὐκ οἶδας ὅτι κυριεύουσιν οἱ ἀλλόφυλοι ἡμῶν, καὶ τί τοῦτο ἐποίησας ἡμῖν; καὶ εἶπεν αὐτοῖς Σαμψών· ὃν τρόπον ἐποίησάν μοι, οὕτως ἐποίησα αὐτοῖς.

Κρ. 15,11 Τρεις χιλιάδες άνδρες από την φυλήν Ιούδα κατέβησαν στο σπήλαιον του βράχου Ητάμ και είπαν προς τον Σαμψών· “δεν γνωρίζεις ότι ευρισκόμεθα κάτω από την κυριαρχίαν των Φιλισταίων; Τι είναι αυτό το οποίον μας έκαμες;” Απήντησεν εις αυτούς ο Σαμψών· “ο,τι μου έκαμαν εκείνοι το ίδιο έκαμα και εγώ εις εκείνους”.

Κρ. 15,12 καὶ εἶπαν αὐτῷ· δῆσαί σε κατέβημεν τοῦ δοῦναί σε ἐν χειρὶ ἀλλοφύλων. καὶ εἶπεν αὐτοῖς Σαμψών· ὀμόσατέ μοι μή ποτε συναντήσητε ἐν ἐμοὶ ὑμεῖς.

Κρ. 15,12 Οι άνδρες της φυλής Ιούδα του είπαν· “ημείς κατέβημεν δια να σε δέσωμεν και δεμένον να σε παραδώσωμεν εις τα χέρια των αλλοφύλων”. Ο Σαμψών τους είπε· “δέσατέ με. Ορκισθήτε μου όμως ότι δεν θα επιτεθήτε δια να με φονεύσετε”.

Κρ. 15,13 καὶ εἶπον αὐτῷ λέγοντες· οὐχί, ὅτι ἀλλ᾿ ἢ δεσμῷ δήσομέν σε καὶ παραδώσομέν σε ἐν χειρὶ αὐτῶν καὶ θανάτῳ οὐ θανατώσομέν σε· καὶ ἔδησαν αὐτὸν ἐν δυσὶ καλωδίοις καινοῖς καὶ ἀνήνεγκαν αὐτὸν ἀπὸ τῆς πέτρας ἐκείνης.

Κρ. 15,13 Εκείνοι του απήντησαν· “οχι δεν θα σε φονεύσωμεν, αλλά μόνον θα σε δέσωμεν στερεά και δεμένον θα σε παραδώσωμεν εις τα χέρια των Φιλισταίων”. Πράγματι τον έδεσάν με δύο καινούρια σχοινιά και μετέφεραν αυτόν από τον βράχον εκείνον.

Κρ. 15,14 καὶ ἦλθον ἕως Σιαγόνος· καὶ οἱ ἀλλόφυλοι ἠλάλαξαν καὶ ἔδραμον εἰς συνάντησιν αὐτοῦ· καὶ ἥλατο ἐπ᾿ αὐτὸν πνεῦμα Κυρίου, καὶ ἐγενήθη τὰ καλώδια τὰ ἐπὶ βραχίοσιν αὐτοῦ ὡσεὶ στυππίον, ὃ ἐξεκαύθη ἐν πυρί, καὶ ἐτάκησαν δεσμοὶ αὐτοῦ ἀπὸ χειρῶν αὐτοῦ.

Κρ. 15,14 Ηλθον φέροντες δεμένον τον Σαμψών έως την τοποθεσίαν, η οποία λέγεται· “Σιαγών”. Οι αλλόφυλοι όταν είδαν δεμένον τον Σαμψών ώρμησαν με αλαλαγμούς χαράς εναντίον του. Τοτε ήλθεν εις αυτόν Πνεύμα Κυρίου, του έδωσε δύναμιν μεγάλην, και τα σχοινία με τα οποία είχαν δεθή τα χέρια του έγιναν σαν στουπί που το είχε κάψει η φωτιά. Διελύθησαν και έπεσαν από τα χέρια του.

Κρ. 15,15 καὶ εὗρε σιαγόνα ὄνου ἐξεῤῥιμένη καὶ ἐξέτεινε τὴν χεῖρα αὐτοῦ καὶ ἔλαβεν αὐτὴν καὶ ἐπάταξεν ἐν αὐτῇ χιλίους ἄνδρας.

Κρ. 15,15 Ο Σαμψών εύρε κάπου εκεί πεταγμένην μίαν σιαγόνα όνου, άπλωσε το χέρι του και την επήρε και με αυτήν εξωλόθρευσε χιλίους Φιλισταίους.

Κρ. 15,16 καὶ εἶπε Σαμψών· ἐν σιαγόνι ὄνου ἐξαλείφων ἐξήλειψα αὐτούς, ὅτι ἐν τῇ σιαγόνι τοῦ ὄνου ἐπάταξα χιλίους ἄνδρας.

Κρ. 15,16 Είπε δε τότε ο Σαμψών· “με μίαν σιαγόνα όνου εκτύπησα και εξωλόθρευσα αυτούς· με την σιαγόνα του όνου εξώντωσα χιλίους Φιλισταίους” !

Κρ. 15,17 καὶ ἐγένετο ὡς ἐπαύσατο λαλῶν, καὶ ἔῤῥιψε τὴν σιαγόνα ἐκ τῆς χειρὸς αὐτοῦ· καὶ ἐκάλεσε τὸν τόπον ἐκεῖνον Ἀναίρεσις σιαγόνος.

Κρ. 15,17 Οταν ετελείωσε τα λόγια του αυτά, επέταξε την σιαγόνα από το χέρι του και ωνόμασε τον τόπον εκείνον· “Αναίρεσις σιαγόνος”.

Κρ. 15,18 καὶ ἐδίψησε σφόδρα, καὶ ἔκλαυσε πρὸς Κύριον καὶ εἶπε· σὺ εὐδόκησας ἐν χειρὶ δούλου σου τὴν σωτηρίαν τὴν μεγάλην ταύτην, καὶ νῦν ἀποθανοῦμαι τῷ δίψει καὶ ἐμπεσοῦμαι ἐν χειρὶ τῶν ἀπεριτμήτων.

Κρ. 15,18 Εκεί όμως εδίψασε πάρα πολύ και μετά δακρύων παρεκάλεοε τον Κυριον λέγων· “συ, Κυριε, ευδόκησας με το χέρι εμού του δούλου σου να πραγματοποιηθή η μεγάλη αυτή νίκη κατά των Φιλισταίων εις σωτηρίαν του λαού σου. Λοιπόν τώρα θα αποθάνω από την δίψαν και θα πέσω εις τα χέρια αυτών των απεριτμήτων”.

Κρ. 15,19 καὶ ἔῤῥηξεν ὁ Θεὸς τὸν λάκκον τὸν ἐν τῇ σιαγόνι, καὶ ἐξῆλθεν ἐξ αὐτοῦ ὕδωρ, καὶ ἔπιε, καὶ ἐπέστρεψε τὸ πνεῦμα αὐτοῦ καὶ ἔζησε. διὰ τοῦτο ἐκλήθη τὸ ὄνομα αὐτῆς Πηγὴ τοῦ ἐπικαλουμένου, ἥ ἐστιν ἐν Σιαγόνι, ἕως τῆς ἡμέρας ταύτης.

Κρ. 15,19 Ο Θεός διέρρηξε και ήνοιξε λάκκον εις την τοποθεσίαν “Σιαγών”, ανέβλυσεν από αυτήν ύδωρ και έπιεν ο Σαμψών. Συνήλθεν από την κατάστασιν της ατονίας και λιποθυμίας, έζησε και δεν απέθανε. Δια τούτο ωνομάσθη η τοποθεσία εκείνη “Πηγή του επικαλουμένου”. Αυτή δε η πηγή υπάρχει μέχρι σήμερον εις την τοποθεσίαν, που λέγεται “Σιαγών”.

Κρ. 15,20 καὶ ἔκρινε τὸν Ἰσραὴλ ἐν ἡμέραις ἀλλοφύλων εἴκοσιν ἔτη.

Κρ. 15,20 Ο Σαμψών έμεινε Κριτής, του Ισραηλιτικού λαού επί είκοσιν έτη από τα τεσσαράκοντα, κατά τα οποία οι Φιλισταίοι κατείχον την γην Ισραήλ.

ΚΡΙΤΑΙ 16

Κρ. 16,1 Καὶ ἐπορεύθη Σαμψὼν εἰς Γάζαν· καὶ εἶδεν ἐκεῖ γυναῖκα πόρνην καὶ εἰσῆλθε πρὸς αὐτήν.

Κρ. 16,1 Ο Σαμψών επήγε εις την πόλιν Γαζαν. Είδεν εκεί γυναίκα πόρνην και εισήλθεν στον οίκον της.

Κρ. 16,2 καὶ ἀνηγγέλη τοῖς Γαζαίοις λέγοντες· ἥκει Σαμψὼν ὧδε. καὶ ἐκύκλωσαν καὶ ἐνήδρευσαν ἐπ᾿ αὐτὸν ὅλην τὴν νύκτα ἐν τῇ πύλῃ τῆς πόλεως καὶ ἐκώφευσαν ὅλην τὴν νύκτα λέγοντες· ἕως διαφαύσῃ ὁ ὄρθρος, καὶ φονεύσωμεν αὐτόν.

Κρ. 16,2 Διεδόθη το γεγονός στους κατοίκους της Γαζης και ελέχθη ότι έχει ελθει εδώ ο Σαμψών. Οι κάτοικοι της Γαζης καθ' όλην την νύκτα περιεκύκλωσαν την πόλιν και έστησαν ενέδραν εις την πύλην της πόλεως και ετήρουν σιγήν καθ' όλον το διάστημα της νυκτός λέγοντες μεταξύ των· Ας περιμένωμεν έδω έως ότου φωτίση η πρωΐα, δια να φονεύσωμεν αυτόν όταν εξέλθη.

Κρ. 16,3 καὶ ἐκοιμήθη Σαμψὼν ἕως μεσονυκτίου· καὶ ἀνέστη ἐν ἡμίσει τῆς νυκτὸς καὶ ἐπελάβετο τῶν θυρῶν τῆς πύλης τῆς πόλεως σὺν τοῖς δυσὶ σταθμοῖς καὶ ἀνεβάσταζεν αὐτὰς σὺν τῷ μοχλῷ καὶ ἔθηκεν ἐπὶ ὤμων αὐτοῦ καὶ ἀνέβη ἐπὶ τὴν κορυφὴν τοῦ ὄρους τοῦ ἐπὶ προσώπου τοῦ Χεβρὼν καὶ ἔθηκεν αὐτὰ ἐκεῖ.

Κρ. 16,3 Ο Σαμψών εκοιμήθη μέχρι του μεσονυκτίου. Κατά δε το μεσονύκτιον ηγέρθη, εβγήκεν από την οικίαν και ελθών εις την θύραν της πόλεως επήρε τα θυρόφυλλα της πύλης μαζή με τους δύο ορθοστάτας και τον μοχλόν, ανεσήκωσε και εφορτώθη αυτά στους ώμους του, ανέβη εις την κορυφήν του όρους από όπου φαίνεται η περιοχή της πόλεως Χεβρών και απέθεσεν αυτά εκεί.

Κρ. 16,4 Καὶ ἐγένετο μετὰ τοῦτο καὶ ἠγάπησε γυναῖκα ἐν Ἀλσωρήχ, καὶ ὄνομα αὐτῇ Δαλιδά.

Κρ. 16,4 Επειτα από το γεγονός αυτό ηγάπησεν ο Σαμψών εις την πόλιν Αλσωρήχ μίαν γυναίκα, ονόματι Δαλιδά.

Κρ. 16,5 καὶ ἀνέβησαν πρὸς αὐτὴν οἱ ἄρχοντες τῶν ἀλλοφύλων καὶ εἶπαν αὐτῇ· ἀπάτησον αὐτόν, καὶ ἰδὲ ἐν τίνι ἡ ἰσχὺς αὐτοῦ ἡ μεγάλη καὶ ἐν τίνι δυνησόμεθα αὐτῷ καὶ δήσομεν αὐτὸν τοῦ ταπεινῶσαι αὐτόν, καὶ ἡμεῖς δώσομέν σοι ἀνὴρ χιλίους καὶ ἑκατὸν ἀργυρίου.

Κρ. 16,5 Επήγαν προς αυτήν οι άρχοντες των Φιλισταίων και της είπαν· “κοίταξε να ξεγελάσης τον Σαμψών και μάθε που έγκειται η δύναμις αυτού η μεγάλη και με ποίον τρόπον θα κατορθώσωμεν ημείς να τον δέσωμεν και ταπεινωμένον να τον έχωμεν εις τα χέρια μας. Εάν μας δώσης αυτήν την πληροφορίαν, ο καθένας από ημάς θα σου δώση χίλια εκατόν αργυρά νομίσματα (σίκλους)”.

Κρ. 16,6 καὶ εἶπε Δαλιδὰ πρὸς Σαμψών· ἀπάγγειλον δή μοι ἐν τίνι ἡ ἰσχύς σου ἡ μεγάλη καὶ ἐν τίνι δεθήσῃ τοῦ ταπεινωθῆναί σε.

Κρ. 16,6 Η Δαλιδά ηρώτησε τον Σαμψών· “πές μου λοιπόν που έγκειται η μεγάλη δύναμίς σου, και με τι τάχα είναι δυνατόν να δεθής, ώστε να σε καταστήση κανείς υποχείριόν του;”

Κρ. 16,7 καὶ εἶπε πρὸς αὐτὴν Σαμψών· ἐὰν δήσωσί με ἐν ἑπτὰ νευραῖς ὑγραῖς μὴ διεφθαρμέναις, καὶ ἀσθενήσω καὶ ἔσομαι ὡς εἷς τῶν ἀνθρώπων.

Κρ. 16,7 Ο Σαμψών της είπε· “εάν με δέσουν με επτά υγράς καινουργείς νευράς αι οποίαι δεν έχουν καθόλου ψθαρή, τότε εγώ θα χάσω την μεγάλην μου δύναμιν και θα είμαι ως ενας από τους συνήθεις ανθρώπους”.

Κρ. 16,8 καὶ ἀνήνεγκαν αὐτῇ οἱ ἄρχοντες τῶν ἀλλοφύλων ἑπτὰ νευρὰς ὑγρὰς μὴ διεφθαρμένας, καὶ ἔδησεν αὐτὸν ἐν αὐταῖς·

Κρ. 16,8 Οι άρχοντες των Φιλισταίων έφεραν εις την Δαλιδά επτά σχοινία κατασκευασμένα από νεύρα υγρά και αχρησιμοποίητα, και με αυτά εκείνη τον έδεσε.

Κρ. 16,9 καὶ τὸ ἔνεδρον αὐτῇ ἐκάθητο ἐν τῷ ταμιείῳ· καὶ εἶπεν αὐτῷ· ἀλλόφυλοι ἐπὶ σέ, Σαμψών· καὶ διέσπασε τὰς νευράς, ὡς εἴ τις ἀποσπάσοι στρέμμα στυπίου ἐν τῷ ὀσφρανθῆναι αὐτὸ πυρός· καὶ οὐκ ἐγνώσθη ἡ ἰσχὺς αὐτοῦ.

Κρ. 16,9 Εις το παράπλευρον εσωτερικόν δωμάτιον είχαν στήσει ενέδραν οι Φιλισταίοι. Η Δαλιδά είπε τότε στον Σαμψών· “Σαμψών, αλλόφυλοι ορμουν εναντίον σου” ! Ο Σαμψών έκοψε τότε τας νευράς, όπως ημπορεί να κόψη κανείς μίαν κλωστήν από στουπί την οποίαν έχει εγγίσει η φωτιά. Ετσι δε δεν έγινε γνωστόν πως θα ηχρηστεύετο η δύναμις αυτού.

Κρ. 16,10 καὶ εἶπε Δαλιδὰ πρὸς Σαμψών· ἰδοὺ ἐπλάνησάς με καὶ ἐλάλησας πρός με ψευδῆ· νῦν οὖν ἀνάγγειλόν μοι ἐν τίνι δεθήσῃ.

Κρ. 16,10 Η Δαλιδά είπεν στον Σαμψών· “ιδού, ότι με εγέλασες. Μου είπες ψέματα. Τωρα όμως πές μου την αλήθειαν· με τι πρέπει να δεθής, ώστε να μη ημπορής να λυθής”.

Κρ. 16,11 καὶ εἶπε πρὸς αὐτήν· ἐὰν δεσμεύοντες δήσωσί με ἐν καλωδίοις καινοῖς, οἷς οὐκ ἐγένετο ἐν αὐτοῖς ἔργον, καὶ ἀσθενήσω καὶ ἔσομαι ὡς εἷς τῶν ἀνθρώπων.

Κρ. 16,11 Ο Σαμψών της απήντησεν· “εάν με δέσουν καλά με καινούργια σχοινία τα οποία δεν έχουν καθόλου χρησιμοποιηθή, τότε θα είμαι ένας αδύνατος άνθρωπος ωσάν τους άλλους”.

Κρ. 16,12 καὶ ἔλαβε Δαλιδὰ καλώδια καινὰ καὶ ἔδησεν αὐτὸν ἐν αὐτοῖς· καὶ τὰ ἔνεδρα ἐξῆλθεν ἐκ τοῦ ταμιείου· καὶ εἶπεν· ἀλλόφυλοι ἐπὶ σέ, Σαμψών· καὶ διέσπασεν αὐτὰ ἀπὸ βραχιόνων αὐτοῦ ὡσεὶ σπαρτίον.

Κρ. 16,12 Η Δαλιδά επήρε σχοινία καινούργια και με αυτά τον έδεσε. Οι ενεδρεύοντες Φιλισταίοι εξήλθον από το δωμάτιον, έτοιμοι να τον συλλάβουν. Η Δαλιδά εφώναξε προς αυτόν· “Σαμψών, αλλόφυλοι έρχονται εναντίον σου”. Εκείνος έσπασε τα δεσμά των χειρών του ως εάν αυτά ήσαν κάποιο αδύνατον νήμα.

Κρ. 16,13 καὶ εἶπε Δαλιδὰ πρὸς Σαμψών· ἰδοὺ ἐπλάνησάς με καὶ ἐλάλησας πρός με ψευδῆ· ἀνάγγειλον δή μοι ἐν τίνι δεθήσῃ. καὶ εἶπε πρὸς αὐτήν· ἐὰν ὑφάνῃς τὰς ἑπτὰ σειρὰς τῆς κεφαλῆς μου σὺν τῷ διάσματι καὶ ἐγκρούσῃς τῷ πασσάλῳ εἰς τὸν τοῖχον, καὶ ἔσομαι ὡς εἷς τῶν ἀνθρώπων ἀσθενής.

Κρ. 16,13 Του είπε πάλιν η Δαλιδά· “ιδού, με εγέλασες πάλιν και μου είπες ψέματα. Τωρα όμως πές μου, με τι πρέπει να δεθής ώστε να μη σου είναι δυνατόν να λυθής;” Εκείνος της είπε· “εάν υφάνης τας επτά πλεξίδας της κεφαλής μου με το στημόνι του αργαλειού σου και στερεώσης αυτά με ένα πάσσαλον στον τοίχον, θα είμαι τότε τόσον αδύνατος, όσον και ένας από τους άλλους ανθρώπους”.

Κρ. 16,14 καὶ ἐγένετο ἐν τῷ κοιμᾶσθαι αὐτὸν καὶ ἔλαβε Δαλιδὰ τὰς ἑπτὰ σειρὰς τῆς κεφαλῆς αὐτοῦ καὶ ὕφανεν ἐν τῷ διάσματι καὶ ἔπηξε τῷ πασσάλῳ εἰς τὸν τοῖχον καὶ εἶπεν· ἀλλόφυλοι ἐπὶ σέ, Σαμψών· καὶ ἐξυπνίσθη ἀπὸ τοῦ ὕπνου αὐτοῦ καὶ ἐξῇρε τὸν πάσσαλον τοῦ ὑφάσματος ἐκ τοῦ τοίχου.

Κρ. 16,14 Οταν κατόπιν ο Σαμψών απεκοιμήθη επήρεν η Δαλιδά τας επτά πλεξίδας της κεφαλής του, τας ύφανε με το στημόνι του αργαλειού της, τας εκάρφωσεν στον τοίχον με πάσσαλον και εφώναξε· “αλλόφυλοι επί σε Σαμψών”. Ο Σαμψών εξύπνησεν από τον ύπνον του και εξεκάρφωσε τον πάσσαλον, επί του οποίου ετυλίγετο το ύφασμα από τον τοίχον όπου ήτο στερεωμένος.

Κρ. 16,15 καὶ εἶπε πρὸς Σαμψὼν Δαλιδά· πῶς λέγεις, ἠγάπηκά σε, καὶ ἡ καρδία σου οὐκ ἔστι μετ᾿ ἐμοῦ; τοῦτο τρίτον ἐπλάνησάς με καὶ οὐκ ἀπήγγειλάς μοι ἐν τίνι ἡ ἰσχύς σου ἡ μεγάλη.

Κρ. 16,15 Τοτε παραπονουμένη δήθεν η Δαλιδά του είπε· “πως λέγεις ότι με έχεις αγαπήσει ενώ η καρδιά σου δεν είναι μαζή μου; Τρίτην αυτήν φοράν με εγέλασες και δεν μου είπές που έγκειται η μεγάλη δύναμίς σου”.

Κρ. 16,16 καὶ ἐγένετο ὅτε ἐξέθλιψεν αὐτὸν ἐν λόγοις αὐτῆς πάσας τὰς ἡμέρας καὶ ἐστενοχώρησεν αὐτόν, καὶ ὠλιγοψύχησεν ἕως τοῦ ἀποθανεῖν·

Κρ. 16,16 Με τέτοιους λόγους εταλαιπωρούσε κάθε ημέραν η Δαλιδά τον Σαμψών και τον εστενοχωρούσε τόσον μάλιστα πολύ, ώστε εκείνος ελιποθύμησε μέχρι σημείου να πλησίαση τον θάνατον.

Κρ. 16,17 καὶ ἀνήγγειλεν αὐτῇ πᾶσαν τὴν καρδίαν αὐτοῦ καὶ εἶπεν αὐτῇ· σίδηρος οὐκ ἀνέβη ἐπὶ τὴν κεφαλήν μου, ὅτι ἅγιος Θεοῦ ἐγώ εἰμι ἀπὸ κοιλίας μητρός μου· ἐὰν οὖν ξυρήσωμαι, ἀποστήσεται ἀπ᾿ ἐμοῦ ἡ ἰσχύς μου, καὶ ἀσθενήσω καὶ ἔσομαι ὡς πάντες οἱ ἄνθρωποι.

Κρ. 16,17 Αποκαμωμένος πλέον ο Σαμψών ήνοιξεν εις αυτήν την καρδίαν του και της εφανέρωσε το μυστικόν του λέγων· “ψαλλίδι δεν έχει ανεβή εις την κεφαλήν μου δια να μου κόψη την κόμην, διότι εγώ είμαι αφιερωμένος στον Θεόν εκ κοιλίας μητρός μου. Εάν λοιπόν ξυρίσω την κεφαλήν μου, θα φύγη από εμέ η δύναμίς μου, θα εξασθενήσω και θα είμαι όπως όλοι οι άλλοι άνθρωποι”.

Κρ. 16,18 καὶ εἶδε Δαλιδά, ὅτι ἀπήγγειλεν αὐτῇ πᾶσαν τὴν καρδίαν αὐτοῦ, καὶ ἀπέστειλε καὶ ἐκάλεσε τοὺς ἄρχοντας τῶν ἀλλοφύλων, λέγουσα· ἀνάβητε ἔτι τὸ ἅπαξ τοῦτο, ὅτι ἀπήγγειλέ μοι πᾶσαν τὴν καρδίαν αὐτοῦ· καὶ ἀνέβησαν πρὸς αὐτὴν οἱ ἄρχοντες τῶν ἀλλοφύλων καὶ ἀνήνεγκαν τὸ ἀργύριον ἐν χερσὶν αὐτῶν.

Κρ. 16,18 Η Δαλιδά αντελήφθη ότι αυτήν την φοράν ο Σαμψών ήνοιξε την καρδίαν του και της είπεν όλην την αλήθειαν. Εστειλεν ανθρώπους και εκάλεσε τους αρχηγούς των Φιλισταίων, στους οποίους είπεν· “ελάτε δια μίαν ακόμη φοράν, διότι τώρα ο Σαμψών μου εφανέρωσεν όλην την αλήθειαν”. Ηλθον αρχηγοί των Φιλισταίων φέροντες εις τα χέρια των τους αργυρούς σίκλους, που της είχαν υποσχεθή.

Κρ. 16,19 καὶ ἐκοίμισε Δαλιδὰ τὸν Σαμψὼν ἐπὶ τὰ γόνατα αὐτῆς· καὶ ἐκάλεσεν ἄνδρα, καὶ ἐξύρησε τὰς ἑπτὰ σειρὰς τῆς κεφαλῆς αὐτοῦ· καὶ ἤρξατο ταπεινῶσαι αὐτόν, καὶ ἀπέστη ἡ ἰσχὺς αὐτοῦ ἀπ᾿ αὐτοῦ.

Κρ. 16,19 Η Δαλιδά απεκοίμησε τον Σαμψών εις τα γόνατά της και προσεκάλεσεν εναν άνδρα, ο οποίος εξύρισε τας επτά πλεξίδας της κεφαλής του Σαμψών. Ο Σαμψών από τότε περιήλθεν εις τα χέρια των Φιλισταίων και ήρχισεν ο εξευτελισμός του, διότι έφυγε πλέον από αυτόν η θεία δύναμις·

Κρ. 16,20 καὶ εἶπε Δαλιδά· ἀλλόφυλοι ἐπὶ σέ, Σαμψών. καὶ ἐξυπνίσθη ἐκ τοῦ ὕπνου αὐτοῦ καὶ εἶπεν· ἐξελεύσομαι ὡς ἅπαξ καὶ ἅπαξ καὶ ἐκτιναχθήσομαι· καὶ αὐτὸς οὐκ ἔγνω ὅτι ὁ Κύριος ἀπέστη ἀπάνωθεν αὐτοῦ.

Κρ. 16,20 διότι όταν είπεν εις αυτόν η Δαλιδά· “αλλόφυλοι έρχονται εναντίον σου, Σαμψών”· εκείνος εξύπνησεν από τον ύπνον του και είπε· “θα εξέλθω από εδώ όπως έκαμα και τας άλλας φοράς και θα εκτιναχθώ με δύναμιν”. Αλλά δεν εγνώριζεν ότι ο Κυριος και η δύναμις του Κυρίου είχον πλέον απομακρυνθή από αυτόν.

Κρ. 16,21 καὶ ἐκράτησαν αὐτὸν οἱ ἀλλόφυλοι καὶ ἐξέκοψαν τοὺς ὀφθαλμοὺς αὐτοῦ· καὶ κατήνεγκαν αὐτὸν εἰς Γάζαν καὶ ἐπέδησαν αὐτὸν ἐν πέδαις χαλκείαις, καὶ ἦν ἀλήθων ἐν οἴκῳ τοῦ δεσμωτηρίου.

Κρ. 16,21 Αδύνατον πλέον τον συνέλαβον οι αλλόφυλοι και του έβγαλαν τους οφθαλμούς. Τον κατεβίβασαν εις την Γαζαν και έδεσαν με χαλκίνας χειροπέδας αυτόν και τον υπεχρέωσαν να γυρίζη μυλόπετραν και να αλέθη σίτον εις την φυλακήν.

Κρ. 16,22 Καὶ ἤρξατο θρὶξ τῆς κεφαλῆς αὐτοῦ βλαστάνειν, καθὼς ἐξυρήσατο.

Κρ. 16,22 Μετά το ξύρισμα στο οποίον υπεβλήθη, ήρχισαν να φυτρώνουν πάλιν και να αυξάνουν αι τρίχες της κεφαλής του.

Κρ. 16,23 καὶ οἱ ἄρχοντες τῶν ἀλλοφύλων συνήχθησαν θυσιάσαι θυσίασμα μέγα τῷ Δαγὼν θεῷ αὐτῶν καὶ εὐφρανθῆναι καὶ εἶπαν· ἔδωκεν ὁ Θεὸς ἐν χειρὶ ἡμῶν τὸν Σαμψὼν τὸν ἐχθρὸν ἡμῶν.

Κρ. 16,23 Μιαν από τας ημέρας εκείνας οι άρχοντες των Φιλισταίων συνεκεντρώθησαν δια να προσφέρουν μεγάλην θυσίαν στον θεόν των Δαγών και να ευφρανθούν λέγοντες· “ο θεός παρέδωσεν εις τα χέρια μας τον Σαμψών, τον εχθρόν μας.

Κρ. 16,24 καὶ εἶδον αὐτὸν ὁ λαὸς καὶ ὕμνησαν τὸν θεὸν αὐτῶν, ὅτι παρέδωκεν ὁ θεὸς ἡμῶν τὸν ἐχθρὸν ἡμῶν ἐν χειρὶ ἡμῶν, τὸν ἐρημοῦντα τὴν γῆν ἡμῶν, καὶ ὃς ἐπλήθυνε τοὺς τραυματίας ἡμῶν.

Κρ. 16,24 Ο λαός των Φιλισταίων είδον δέσμιον τον Σαμψών και εδοξολόγησαν τον θεόν των λέγοντες ότι “ο θεός μας παρέδωκεν εις τα χέρια μας τον εχθρόν μας, αυτόν που ερήμωνε την χώραν μας και εφόνευε πολλούς από ημάς”.

Κρ. 16,25 καὶ ὅτε ἠγαθύνθη ἡ καρδία αὐτῶν, καὶ εἶπαν· καλέσατε τὸν Σαμψὼν ἐξ οἴκου φυλακῆς, καὶ παιξάτω ἐνώπιον ἡμῶν. καὶ ἐκάλεσαν τὸν Σαμψὼν ἐξ οἴκου δεσμωτηρίου, και ἔπαιζεν ἐνώπιον αὐτῶν, καὶ ἐῤῥάπιζον αὐτὸν καὶ ἔστησαν αὐτὸν ἀνὰ μέσον τῶν κιόνων.

Κρ. 16,25 Οταν δε αι καρδίαι των είχαν ευφρανθή από την εορτήν, είπαν “καλέσατε και φέρετε από την φυλακήν εδώ τον Σαμψών και ας παίξη ενώπιόν μας, δια να διασκεδάσωμεν” Πράγματι μετέφεραν τον Σαμψών από την φυλακήν, τον υπεχρέωναν να παίζη ενώπιόν των, τον ερράπιζαν και τον ετοποθέτησαν όρθιον ανάμεσα από δύο στύλους του οικοδομήματος.

Κρ. 16 ,26 καὶ εἶπε Σαμψὼν πρὸς τὸν νεανίαν τὸν κρατοῦντα τὴν χεῖρα αὐτοῦ· ἄφες με καὶ ψηλαφήσω τοὺς κίονας, ἐφ᾿ οἷς ὁ οἶκος ἐπ᾿ αὐτούς, καὶ ἐπιστηριχθήσομαι ἐπ᾿ αὐτούς.

Κρ. 16,26 Είπε δε ο Σαμψών προς τον άνδρα ο οποίος τον κρατούσε από το χέρι, δια να τον οδηγή· “άφησέ με να ψηλαφήσω τους δύο στύλους οι οποίοι υποβαστάζουν το οικοδόμημα τούτο και να στηριχθώ ολίγον εις αυτούς”.

Κρ. 16,27 καὶ ὁ οἶκος πλήρης τῶν ἀνδρῶν καὶ τῶν γυναικῶν, καὶ ἐκεῖ πάντες οἱ ἄρχοντες τῶν ἀλλοφύλων, καὶ ἐπὶ τὸ δῶμα ὡσεὶ τρισχίλιοι ἄνδρες καὶ γυναῖκες οἱ θεωροῦντες ἐν παγνίαις Σαμψών.

Κρ. 16,27 Το οικοδόμημά ήτο γεμάτο από άνδρας και γυναίκας. Εκεί ήσαν όλοι οι άρχοντες των Φιλισταίων, επάνω δε στο ηλιακωτόν τρεις περίπου χιλιάδες άνδρες και γυναίκες, οι οποίοι παρηκολούθουν τους εμπαιγμούς και εξευτελισμούς του Σαμψών.

Κρ. 16,28 καὶ ἔκλαυσε Σαμψὼν πρὸς Κύριον, καὶ εἶπεν· Ἀδωναϊὲ Κύριε, μνήσθητι δή μου νῦν καὶ ἐνίσχυσόν με ἔτι τὸ ἅπαξ τοῦτο, Θεέ, καὶ ἀνταποδώσω ἀνταπόδοσιν μίαν περὶ τῶν δύο ὀφθαλμῶν μου τοῖς ἀλλοφύλοις.

Κρ. 16,28 Ο Σαμψών μέσα εις την θλίψιν του συνησθάνθη το σφάλμα του, έκλαυσεν ενώπιον του Θεού και προσηυχήθη προς αυτόν λέγων· “Αδωναϊέ Κυριε, μνήσθητί μου και τώρα, ενίσχυσέ με μίαν ακόμη φοράν, Θεέ μου, δια να ανταποδώσω σκληράν τιμωρίαν κατά των Φιλισταίων οι οποίοι μου έβγαλαν τα δυο μου μάτια”.

Κρ. 16,29 καὶ περιέλαβε Σαμψὼν τοὺς δύο κίονας τοῦ οἴκου, ἐφ᾿ οὓς ὁ οἶκος εἱστήκει, καὶ ἐπεστηρίχθη ἐπ᾿ αὐτοὺς καὶ ἐκράτησεν ἕνα τῇ δεξιᾷ αὐτοῦ καὶ ἕνα τῇ ἀριστερᾷ αὐτοῦ.

Κρ. 16,29 Αγκάλιασε ο Σαμψών τους δύο στύλους επάνω στους οποίους υπεβαστάζετο ο οίκος, εστηρίχθη εις αυτούς, εκράτησε τον ένα στύλον με το δεξί του χέρι και τον άλλον με το αριστερόν,

Κρ. 16,30 καὶ εἶπε Σαμψών· ἀποθανέτω ψυχή μου μετὰ τῶν ἀλλοφύλων· καὶ ἐβάσταξεν ἐν ἰσχύϊ, καὶ ἔπεσεν ὁ οἶκος ἐπὶ τοὺς ἄρχοντας καὶ ἐπὶ πάντα τὸν λαὸν τὸν ἐν αὐτῷ· καὶ ἦσαν οἱ τεθνηκότες, οὓς ἐθανάτωσε Σαμψὼν ἐν τῷ θανάτῳ αὐτοῦ, πλείους ἢ οὓς ἐθανάτωσεν ἐν τῇ ζωῇ αὐτοῦ.

Κρ. 16,30 και είπε μεγαλοφώνως· “ας αποθάνω μαζή με τους αλλοφύλους”. Εκράτησε και συνεκλόνισε με δύναμιν τους στύλους και κατεκρημνίσθη όλον το οικοδόμημα επάνω στους άρχοντας και επάνω στον λαόν των Φιλισταίων που ευρίσκοντο εντός αυτού. Αυτοί τους οποίους εφόνευσεν ο Σαμψών εκεί κατά τον θάνατόν του ήσαν περισσότεροι από όσους είχε φονεύσει κατά το διάστημα της ζωής του.

Κρ. 16,31 καὶ κατέβησαν οἱ ἀδελφοὶ αὐτοῦ καὶ ὁ οἶκος τοῦ πατρὸς αὐτοῦ καὶ ἔλαβον αὐτὸν καὶ ἀνέβησαν καὶ ἔθαψαν αὐτὸν ἀνὰ μέσον Σαραὰ καὶ ἀνὰ μέσον Ἐσθαὸλ ἐν τῷ τάφῳ Μανωὲ τοῦ πατρὸς αὐτοῦ. καὶ αὐτὸς ἔκρινε τὸν Ἰσραὴλ εἴκοσιν ἔτη.

Κρ. 16,31 Οι ομοεθνείς του Σαμψών και οι συγγενείς αυτού κατέβησαν εις την Γαζαν, έλαβαν το νεκρόν σώμα του Σαμψών, ανέβησαν και έθαψαν αυτόν μεταξύ Σαραά και Εσθαόλ στον τάφον του πατρός του, του Μανωέ. Ο Σαμψών έκρινε τον Ισραήλ επί είκοσιν έτη.

ΚΡΙΤΑΙ 17

Κρ. 17,1 Καὶ ἐγένετο ἀνὴρ ἀπὸ ὄρους Ἐφραίμ, καὶ ὄνομα αὐτῷ Μιχαίας.

Κρ. 17,1 Εζούσε τότε ενας άνθρωπος καταγόμενος από την ορεινήν περιοχήν της φυλής Εφραίμ, ονόματι Μιχαίας.

Κρ. 17,2 καὶ εἶπε τῇ μητρὶ αὐτοῦ· οἱ χίλιοι καὶ ἑκατόν, οὓς ἔλαβες ἀργυρίου σεαυτῇ καί με ἠράσω καὶ προσεῖπας ἐν ὠσί μου, ἰδοὺ τὸ ἀργύριον παρ᾿ ἐμοί, ἐγὼ ἔλαβον αὐτό. καὶ εἶπεν ἡ μήτηρ αὐτοῦ· εὐλογητὸς ὁ υἱός μου τῷ Κυρίῳ.

Κρ. 17,2 Είπεν αυτός εις την μητέρα του· “οι χίλιοι εκατόν αργυροί σίκλοι, τους οποίους εκρατούσες δια τον εαυτόν σου και κατηράσθης αυτόν που σου τους εκλέψε, εμέ κατηράσθης, όπως το ήκουσα με τα αυτιά μου, διότι εγώ έκλεψα τα χρήματα. Ιδού το αργύριον ευρίσκεται πλησίον μου”. Είπε τότε η μητέρα του· “ας είναι ευλογημένος από τον Κυριον ο υιός μου”.

Κρ. 17,3 καὶ ἀπέδωκε τοὺς χιλίους καὶ ἑκατὸν τοῦ ἀργυρίου τῇ μητρὶ αὐτοῦ· καὶ εἶπεν ἡ μήτηρ αὐτοῦ· ἁγιάζουσα ἡγίασα τὸ ἀργύριον τῷ Κυρίῳ ἐκ τῆς χειρός μου τῷ υἱῷ μου τοῦ ποιῆσαι γλυπτὸν καὶ χωνευτόν, καὶ νῦν ἀποδώσω αὐτό σοι.

Κρ. 17,3 Ο Μιχαίας έδωσεν εις την μητέρα του τους χιλίους εκατόν σίκλους αργυρίου. Η δε μητέρα του είπεν· “έταξα να αφιερώσω με τα ίδια μου τα χέρια στον Κυριον το αργύριον αυτό προς χάριν του υιού μου δια να κατασκευασθή χωνευτόν και γλυπτόν άγαλμα. Τωρα όμως θα παραδώσω εις σε αυτό”.

Κρ. 17,4 καὶ ἀπέδωκε τὸ ἀργύριον τῇ μητρὶ αὐτοῦ· καὶ ἔλαβεν ἡ μήτηρ αὐτοῦ διακοσίους ἀργυρίου καὶ ἔδωκεν αὐτὸ ἀργυροκόπῳ, καὶ ἐποίησεν αὐτὸ γλυπτὸν καὶ χωνευτόν· καὶ ἐγενήθη ἐν οἴκῳ Μιχαία.

Κρ. 17,4 Ο Μιχαίας όμως επέστρεψε το πόσον εις την μητέρα του. Εκείνη επήρεν από αυτό διακοσίους αργυρούς σίκλους, έδωσεν αυτούς εις αργυροκόπον και εκείνος τους έλυωσε εις χωνευτήριον και κατεσκεύασεν άγαλμα χωνευτόν και γλυπτόν. Αυτό δε μετεφέρθη στον οίκον του Μιχαία.

Κρ. 17,5 καὶ ὁ οἶκος Μιχαία, αὐτῷ οἶκος Θεοῦ· καὶ ἐποίησεν ἐφὼδ καὶ θεραφὶν καὶ ἐπλήρωσε τὴν χεῖρα ἀπὸ ἑνὸς υἱῶν αὐτοῦ, καὶ ἐγένετο αὐτῷ εἰς ἱερέα.

Κρ. 17,5 Ετσι δε ο οίκος Μιχαία έγινε δι' αυτόν ναός Θεού. Κατεσκεύασεν επίσης ο Μιχαίας ένα ιερατικόν άμφιον, εφώδ και ένα άγαλμα θεραφίν, καθιέρωσε δε και εχειροτόνησεν έναν από τους υιούς του ως ιερέα, τον οποίον και είχεν ιερέα του στον ναόν αυτόν.

Κρ. 17,6 ἐν δὲ ταῖς ἡμέραις ἐκείναις οὐκ ἦν βασιλεὺς ἐν Ἰσραήλ· ἀνὴρ τὸ εὐθὲς ἐν ὀφθαλμοῖς αὐτοῦ ἐποίει.

Κρ. 17,6 Κατά την εποχήν δηλαδή εκείνην δεν υπήρχε βασιλεύς στον ισραηλιτικόν λαόν και ο καθένας έκανε ο,τι του εφαίνετο ορθόν και ευχάριστον εις τα μάτια του.

Κρ. 17,7 Καὶ ἐγενήθη νεανίας ἐκ Βηθλεὲμ δήμου Ἰούδα, καὶ αὐτὸς Λευίτης, καὶ οὗτος παρῴκει ἐκεῖ.

Κρ. 17,7 Εζούσεν επίσης τότε ένας νέος από την Βηθλεέμ της φυλής Ιούδα, ο οποίος ήτο Λευίτης και κατοικούσεν εις την Βηθλεέμ.

Κρ. 17,8 καὶ ἐπορεύθη ὁ ἀνὴρ ἀπὸ Βηθλεὲμ τῆς πόλεως Ἰούδα παροικῆσαι ἐν ᾧ ἐὰν εὕρῃ τόπῳ, καὶ ἦλθεν ἕως ὄρους Ἐφραὶμ καὶ ἕως οἴκου Μιχαία τοῦ ποιῆσαι ὁδὸν αὐτοῦ.

Κρ. 17,8 Αυτός μετέβη από την Βηθλεέμ, την πόλιν της Ιουδαίας, να εγκατασταθή, όπου θα εύρισκε τόπον κατάλληλον. Ηλθεν εις την ορεινήν περιοχήν της φυλής Εφραίμ, έφθασε έως στον οίκον του Μιχαία, δια να συνεχίση τον δρόμον του.

Κρ. 17,9 καὶ εἶπεν αὐτῷ Μιχαίας· πόθεν ἔρχῃ; καὶ εἶπε πρὸς αὐτόν· Λευίτης εἰμὶ ἐκ Βηθλεὲμ Ἰούδα, καὶ ἐγὼ πορεύομαι παροικῆσαι ἐν ᾧ ἐὰν εὕρω τόπῳ.

Κρ. 17,9 Ηρώτησεν αυτόν ο Μιχαίας· “από που έρχεσαι;” Εκείνος του απήντησεν· “εγώ είμαι Λευίτης από την Βηθλεέμ της Ιουδαίας και πηγαίνω να εγκατασταθώ όπου εύρω κατάλληλον δι' εμέ τόπον”.

Κρ. 17,10 καὶ εἶπεν αὐτῷ Μιχαίας· κάθου μετ᾿ ἐμοῦ καὶ γίνου μοι εἰς πατέρα καὶ εἰς ἱερέα, καὶ ἐγὼ δώσω σοι δέκα ἀργυρίου εἰς ἡμέραν καὶ στολὴν ἱματίων καὶ τὰ πρὸς ζωήν σου.

Κρ. 17,10 Ο Μιχαίας του είπε· “μείνε μαζή μου και γίνε δι' εμέ πνευματικός πατήρ και ιερεύς. Εγώ δε θα σου δίδω κάθε ημέραν δέκα αργυρά νομίσματα, τα ενδύματά σου και όλα όσα χρειάζονται προς συντήρησίν σου”.

Κρ. 17,11 καὶ ἐπορεύθη ὁ Λευίτης καὶ ἤρξατο παροικεῖν παρὰ τῷ ἀνδρί, καὶ ἐγενήθη ὁ νεανίας αὐτῷ ὡς εἷς ἀπὸ υἱῶν αὐτοῦ.

Κρ. 17,11 Ο Λευίτης εδέχθη την πρότασιν και χωρίς αναβολήν εγκατεστάθη πλησίον του ανθρώπου αυτού. Ο νεαρός αυτός Λευίτης ηγαπήθη από τον Μιχαίαν και εγινεν ωσάν ενας από τους υιούς του.

Κρ. 17,12 καὶ ἐπλήρωσε Μιχαίας τὴν χεῖρα τοῦ Λευίτου, καὶ ἐγένετο αὐτῷ εἰς ἱερέα καὶ ἐγένετο ἐν τῷ οἴκῳ Μιχαία.

Κρ. 17,12 Ο Μιχαίας καθιέρωσεν αυτόν ως ιερέα του και αυτός έγινε πράγματι ιερεύς στον οίκον του Μιχαία.

Κρ. 17,13 καὶ εἶπε Μιχαίας· νῦν ἔγνων ὅτι ἀγαθυνεῖ μοι Κύριος, ὅτι ἐγένετό μοι ὁ Λευίτης εἰς ἱερέα.

Κρ. 17,13 Είπε δε τότε ο Μιχαίας· “τώρα αντελήφθην καλά ότι ο Κυριος θα με ελεήση και θα μου στείλη αγαθά, διότι έχω αυτόν τον Λευίτην ως ιερέα.

ΚΡΙΤΑΙ 18

Κρ. 18,1 Ἐν ταῖς ἡμέραις ἐκείναις οὐκ ἦν βασιλεὺς ἐν Ἰσραήλ. καὶ ἐν ταῖς ἡμέραις ἐκείναις ἡ φυλὴ Δὰν ἐζήτει ἑαυτῇ κληρονομίαν κατοικῆσαι, ὅτι οὐκ ἐνέπεσεν αὐτῇ ἕως τῆς ἡμέρας ἐκείνης ἐν μέσῳ φυλῶν υἱῶν Ἰσραὴλ κληρονομία.

Κρ. 18,1 Κατά την εποχήν εκείνην δεν υπήρχε βασιλεύς μεταξύ των Ισραηλιτών. Τας ημέρας δε εκείνας η φυλή του Δαν αναζητούσε δια τον εαυτόν της περιοχήν δια να εγκατασταθή, επειδή έως τότε δεν είχεν υπό την δικαιοδοσίαν της την περιοχήν που είχε κληροδοτηθή εις αυτήν μεταξύ των άλλων φύλων του Ισραήλ.

Κρ. 18,2 καὶ ἀπέστειλαν οἱ υἱοὶ Δὰν ἀπὸ δήμων αὐτῶν πέντε ἄνδρας υἱοὺς δυνάμεως ἀπὸ Σαραὰ καὶ ἀπὸ Ἐσθαὸλ τοῦ κατασκέψασθαι τὴν γῆν καὶ ἐξιχνιάσαι αὐτὴν καὶ εἶπαν πρὸς αὐτούς· πορεύεσθε καὶ ἐξιχνιάσατε τὴν γῆν. καὶ ἦλθον ἕως ὄρους Ἐφραὶμ ἕως οἴκου Μιχαία καὶ ηὐλίσθησαν αὐτοὶ ἐκεῖ

Κρ. 18,2 Οι της φυλής Δαν εξέλεξαν από τας οικογενείας της φυλής πέντε γενναίους άνδρας και τους έστειλαν από τας πόλεις Σαραά και Εσθαόλ να κατασκοπεύσουν την χώραν, να εξερευνήσουν αυτήν και τους είπαν· “πηγαίνετε και εξερευνήσατε την χώραν της Παλαιστίνης”. Οι πέντε αυτοί κατάσκοποι ήλθον εις την ορεινήν περιοχήν Εφραίμ, έφθασαν έως τον οίκον του Μιχαία και κατέλυσαν εκεί,

Κρ. 18,3 ἐν οἴκῳ Μιχαία, καὶ αὐτοὶ ἐπέγνωσαν τὴν φωνὴν τοῦ νεανίσκου τοῦ Λευίτου καὶ ἐξέκλιναν ἐκεῖ καὶ εἶπαν αὐτῷ· τίς ἤνεγκέ σε ὧδε, καὶ σὺ τί ποιεῖς ἐν τῷ τόπῳ τούτῳ, καὶ τί σοι ὧδε;

Κρ. 18,3 στον οίκον του Μιχαία. Αυτοί ανεγνώρισαν από την λαλιάν του τον νεαρόν εκείνον Λευίτην, ελοξοδρόμησαν εκεί και τον ηρώτησαν· “ποιός σε έφερεν εδώ και τι κάνεις στον τόπον τούτον; Ποία η απασχόλησίς σου εδώ;”

Κρ. 18,4 καὶ εἶπε πρὸς αὐτούς· οὕτω καὶ οὕτως ἐποίησέ μοι Μιχαίας καὶ ἐμισθώσατό με, καὶ ἐγενόμην αὐτῷ εἰς ἱερέα.

Κρ. 18,4 Εκείνος τους απήντησε· “αυτά και αυτά μου επρότεινεν ο Μιχαίας, εγώ εδέχθην, έγινα εις αυτόν ιερεύς και εργάζομαι εδώ ως μισθωτός του”.

Κρ. 18,5 καὶ εἶπαν αὐτῷ· ἐπερώτησον δὴ ἐν τῷ Θεῷ, καὶ γνωσόμεθα εἰ εὐοδωθήσεται ἡ ὁδὸς ἡμῶν, ἐν ᾗ ἡμεῖς πορευόμεθα ἐν αὐτῇ.

Κρ. 18,5 Εκείνοι είπαν προς αυτόν· “ερώτησε, σε παρακαλούμεν, τον Θεόν δια να μάθωμεν εάν θα κατευοδωθή το ταξίδιόν μας, ο σκοπός δια τον οποίον πορευόμεθα”.

Κρ. 18,6 καὶ εἶπεν αὐτοῖς ὁ ἱερεύς· πορεύεσθε ἐν εἰρήνῃ· ἐνώπιον Κυρίου ἡ ὁδὸς ὑμῶν, ἐν ᾗ πορεύεσθε ἐν αὐτῇ.

Κρ. 18,6 Είπε δε προς αυτούς ο Λευίτης εκείνος ιερεύς· “πηγαίνετε ειρηνικοί, ο δρόμος και ο σκοπός σας είναι με την ευλογίαν του Κυρίου”.

Κρ. 18,7 καὶ ἐπορεύθησαν οἱ πέντε ἄνδρες καὶ ἦλθον εἰς Λαισά· καὶ εἶδαν τὸν λαὸν τὸν ἐν μέσῳ αὐτῆς καθήμενον ἐπ᾿ ἐλπίδι, ὡς κρίσις Σιδωνίων ἡσυχάζουσα, καὶ οὐκ ἔστι διατρέπων ἢ καταισχύνων λόγον ἐν τῇ γῇ, κληρονόμος ἐκπιέζων θησαυρούς, καὶ μακράν εἰσι Σιδωνίων καὶ λόγον οὐκ ἔχουσι πρὸς ἄνθρωπον.

Κρ. 18,7 Οι πέντε εκείνοι άνδρες συνέχισαν την πορείαν των και ήλθον εις Λαισά. Είδον τον λαόν τον κατοικούντα εις την πόλιν αυτήν να κάθεται αμέριμνος και ύσυχος όπως ήσυχοι κατοικούσαν οι άνρωποι της μεγάλης πόλεως Σιδών. Εις την πόλιν αυτήν Λαισά δεν υπήρχε κανείς που να φιλονική με τον άλλον, να εντροπιάζη και να εξευτελίζη με τα λόγια του ο ενας τον άλλον, ούτε και κληρονόμος επιζητών δια της βίας να κληρονομήση θησαυρούς. Επί πλέον ήσαν μακράν από τους κατοίκους της Σιδώνος και δεν είχαν καμμίαν διαφοράν προς κανένα άνθρωπον από τους γύρω λαούς.

Κρ. 18,8 καὶ ἦλθον οἱ πέντε ἄνδρες πρὸς τοὺς ἀδελφοὺς αὐτῶν εἰς Σαραὰ καὶ Ἐσθαὸλ καὶ εἶπον τοῖς ἀδελφοῖς αὐτῶν· τί ὑμεῖς κάθησθε;

Κρ. 18,8 Οι πέντε κατάσκοποι επανήλθαν στους αδελφούς των εις Σαραά και Εσθαόλ και είπαν προς αυτούς· “τι καθέσθε εδώ και χάνετε τον καιρόν σας;”

Κρ. 18,9 καὶ εἶπαν· ἀνάστητε καὶ ἀναβῶμεν ἐπ᾿ αὐτούς, ὅτι εἴδομεν τὴν γῆν καὶ ἰδοὺ ἀγαθὴ σφόδρα· καὶ ὑμεῖς ἡσυχάζετε; μὴ ὀκνήσητε τοῦ πορευθῆναι καὶ εἰσελθεῖν τοῦ κληρονομῆσαι τὴν γῆν.

Κρ. 18,9 Και εν συνεχεία τους είπαν· “σηκωθήτε και ετοιμασθήτε να βαδίσωμεν εναντίον των ανθρώπων εκείνων, διότι κατεσκοπεύσαμεν την χώραν των και την είδομεν πολύ εύφορον και πλουσίαν. Και σεις ακόμη ησυχάζετε εδώ; Μη αμελήσετε να βαδίσετε και να εισέλθετε εις την χώραν εκείνην και να την κατακτήσετε ως ιδικήν σας πλέον.

Κρ. 18,10 καὶ ἡνίκα ἐὰν ἔλθητε, εἰσελεύσεσθε πρὸς λαὸν ἐπ᾿ ἐλπίδι, καὶ ἡ γῆ πλατεῖα, ὅτι ἔδωκεν αὐτὴν ὁ Θεός ἐν χειρὶ ὑμῶν, τόπος, ὅπου οὐκ ἔστιν ἐκεῖ ὑστέρημα παντὸς ῥήματος τῶν ἐν τῇ γῇ.

Κρ. 18,10 Οταν δε εισέλθετε δια την κατάκτησιν αυτής της χώρας θα βρήτε ένα λαόν ήσυχον και ειρηνικόν και μίαν χώραν ευρείαν και πλουσίαν. Ο δε Θεός, όπως μας επληροφόρησεν ο Λευίτης ιερεύς, έχει παραδώσει εις τα χέρια σας την χώραν αυτήν, από την οποίαν τίποτε δεν λείπει”.

Κρ. 18,11 Καὶ ἀπῇραν ἐκεῖθεν ἀπὸ δήμων τοῦ Δὰν ἀπὸ Σαραὰ καὶ ἀπὸ Ἐσθαὸλ ἑξακόσιοι ἄνδρες ἐζωσμένοι σκεύη παρατάξεως.

Κρ. 18,11 Αμέσως εξακόσιοι άνδρες από τους δήμους της φυλής Δαν εξεκίνησαν ζωσμένοι με τα πολεμικά των όπλα, από τας πόλεις Σαραά και Εσθαόλ.

Κρ. 18,12 καὶ ἀνέβησαν καὶ παρενέβαλον ἐν Καριαθιαρὶμ ἐν Ἰούδα· διὰ τοῦτο ἐκλήθη ἐν ἐκείνῳ τῷ τόπῳ Παρεμβολὴ Δὰν ἕως τῆς ἡμέρας ταύτης, ἰδοὺ ὀπίσω Καριαθιαρίμ.

Κρ. 18,12 Ανέβησαν και εστρατοπέδευσαν εις την πόλιν Καριαθιαρίμ της φυλής Ιούδα. Δι' αυτό και ο τόπος εκείνος ωνομάσθη “Στρατόπεδον Δαν” μέχρι της ημέρας αυτής. Η τοποθεσία αυτή ευρίσκεται εις τα δυτικά της Καριαθιαρίμ.

Κρ. 18,13 καὶ παρῆλθον ἐκεῖθεν ὄρος Ἐφραὶμ καὶ ἦλθον ἕως οἴκου Μιχαία.

Κρ. 18,13 Από εκεί ανέβησαν εις την ορεινήν περιοχήν της φυλής Εφραίμ και ήλθον έως στον οίκον του Μιχαία.

Κρ. 18,14 καὶ ἀπεκρίθησαν οἱ πέντε ἄνδρες οἱ πορευόμενοι κατασκέψασθαι τὴν γῆν Λαισὰ καὶ εἶπαν πρὸς τοὺς ἀδελφούς· ἔγνωτε ὅτι ἐστὶν ἐν τῷ οἴκῳ τούτῳ ἐφὼδ καὶ θεραφὶν καὶ γλυπτὸν καὶ χωνευτόν; καὶ νῦν γνῶτε ὅ,τι ποιήσετε.

Κρ. 18,14 Οι πέντε άνδρες οι οποίοι είχαν προηγουμένως πορευθή δια να κατασκοπεύσουν την χώραν Λαισά, είπαν τότε προς τους ομοφύλους των· “γνωρίζετε ότι στον οίκον τούτον του Μιχαία υπάρχει ιερατικόν άμφιον εφώδ, θεραφίν, χωνευτόν και γλυπτόν άγαλμα; Μαθετέ το τώρα και κάμετε ο,τι νομίζετε”.

Κρ. 18,15 καὶ ἐξέκλιναν ἐκεῖ καὶ εἰσῆλθον εἰς τόν οἶκον τοῦ νεανίσκου τοῦ Λευίτου, εἰς τὸν οἶκον Μιχαία, καὶ ἠρώτησαν αὐτὸν εἰς εἰρήνην.

Κρ. 18,15 Οι πέντε αυτοί άνδρες ελοξοδρόμησαν προς τα εκεί, εισήλθον στον οίκον του νεαρού Λευίτου ιερέως, στον οίκον του Μιχαία και εχαιρέτησαν αυτόν χαιρετισμόν ειρήνης.

Κρ. 18,16 καὶ οἱ ἑξακόσιοι ἄνδρες οἱ ἀνεζωσμένοι τὰ σκεύη τῆς παρατάξεως αὐτῶν ἑστῶτες παρὰ θύρας τῆς πύλης, οἱ ἐκ τῶν υἱῶν Δάν.

Κρ. 18,16 Οι δε άλλοι εξακόσιοι άνδρες, οι της φυλής Δαν, οι ωπλισμένοι με τα πολεμικά των σκεύη, έμειναν όρθιοι εις την εξωτερικήν πύλην της αγροτικής αυτής κατοικίας.

Κρ. 18,17 καὶ ἀνέβησαν οἱ πέντε ἄνδρες οἱ πορευθέντες κατασκέψασθαι τὴν γῆν καὶ εἰσῆλθον ἐκεῖ εἰς οἶκον Μιχαία, καὶ ὁ ἱερεὺς ἑστώς·

Κρ. 18,17 Εν τω μεταξύ οι πέντε άνδρες, οι οποίοι είχαν προηγουμένως κατασκοπεύσει την χώραν, εισήλθον στον οίκον του Μιχαία. Ο Λευίτης ιερεύς ήτο όρθιος.

Κρ. 18,18 καὶ ἔλαβον τὸ γλυπτὸν καὶ τὸ ἐφὼδ καὶ τὸ θεραφὶν καὶ τὸ χωνευτόν. καὶ εἶπε πρὸς αὐτοὺς ὁ ἱερεύς· τί ὑμεῖς ποιεῖτε;

Κρ. 18,18 Εκείνοι ήρπασαν το γλυπτόν άγαλμα, το ιερατικόν ένδυμα εφώδ και το χυτόν άγαλμα. Ο Λευίτης- ιερεύς είπε προς αυτούς· “τι είναι αυτό που κάνετε;”

Κρ. 18,19 καὶ εἶπαν αὐτῷ· κώφευσον, ἐπίθες τὴν χεῖρά σου ἐπὶ τὸ στόμα σου καὶ δεῦρο μεθ᾿ ἡμῶν καὶ γένου ἡμῖν εἰς πατέρα καὶ εἰς ἱερέα· μὴ ἀγαθὸν εἶναί σε ἱερέα οἴκου ἀνδρὸς ἑνὸς ἢ γενέσθαι σε ἱερέα φυλῆς καὶ οἴκου εἰς δῆμον Ἰσραήλ;

Κρ. 18,19 Εκείνοι του είπαν· “πάψε· βούλωσε το στόμα σου με το χέρι σου, έλα μαζή μας και γίνε εις ημάς πνευματικός πατήρ και ιερεύς. Είναι, τάχα, καλύτερον δια σε να είσαι ιερεύς στον οίκον ενός μόνον ανδρός η να γίνης ιερεύς μιας ολοκλήρου φυλής, μιας μεγάλης οικογενείας του ισραηλιτικού λαού;”

Κρ. 18,20 καὶ ἠγαθύνθη ἡ καρδία τοῦ ἱερέως, καὶ ἔλαβε τὸ ἐφὼδ καὶ τὸ θεραφὶν καὶ τὸ γλυπτὸν καὶ τὸ χωνευτὸν καὶ ἦλθεν ἐν μέσῳ τοῦ λαοῦ.

Κρ. 18,20 Η καρδία του ιερέως ηυχαριστήθη από την πρότασιν αυτήν. Επήρεν ο ίδιος το εφώδ, το θεραφίν, το γλυπτόν και το χωνευτόν άγαλμα και ήλθε μαζή των εν μέσω των εξακοσίων εκείνων στρατιωτών.

Κρ. 18,21 καὶ ἐπέστρεψαν καὶ ἀπῆλθαν· καὶ ἔθηκαν τὰ τέκνα καὶ τὴν κτῆσιν καὶ τὸ βάρος ἔμπροσθεν αὐτῶν.

Κρ. 18,21 Επέστρεψαν κατόπιν όλοι και έφυγαν από εκεί. Εβαλαν εμπρός από την παράταξίν των τα παιδιά των, τα ζώα των και όλα τα άλλα πράγματά των.

Κρ. 18,22 αὐτοὶ ἐμάκρυναν ἀπὸ οἴκου Μιχαία καὶ ἰδοὺ Μιχαίας καὶ οἱ ἄνδρες οἱ ἐν ταῖς οἰκίαις ταῖς μετὰ οἴκου Μιχαία ἐβόησαν καὶ κατελάβοντο τοὺς υἱοὺς Δάν.

Κρ. 18,22 Είχον πλέον απομακρυνθή από την έπαυλιν του Μιχαία και ιδού ο Μιχαίας και οι άνδρες οι οποίοι κατοικούσαν εις οικίας κοντά στον οίκον του Μιχαία, ενεφανίσθησαν, εφώναξαν και επλησίασαν τους άνδρας της φυλής Δαν.

Κρ. 18,23 καὶ ἐπέστρεψαν οἱ υἱοὶ Δὰν τὸ πρόσωπον αὐτῶν καὶ εἶπαν τῷ Μιχαίᾳ· τί ἐστί σοι, ὅτι ἐβόησας;

Κρ. 18,23 Οι άνδρες της φυλής Δαν εστράφησαν οπίσω προς αυτούς και είπαν στον Μιχαίαν· “τι έχεις και κραυγάζεις;” Ο Μιχαίας απήντησε·

Κρ. 18,24 καὶ εἶπε Μιχαίας· ὅτι τὸ γλυπτόν μου, ὃ ἐποίησα, ἐλάβετε καὶ τὸν ἱερέα καὶ ἐπορεύθητε· καὶ τί μοι ἔτι; καὶ τί τοῦτο λέγετε πρός με· τί κράζεις;

Κρ. 18,24 “φωνάζω διότι μου επήρατε το γλυπτόν το οποίον κατεσκεύασα και τον ιερέα μου και εφύγατε. Τι άλλο ηθέλατε να μου κάμετε και μου λέγετε τώρα τι κραυγάζεις;”

Κρ. 18,25 καὶ εἶπαν πρὸς αὐτὸν οἱ υἱοὶ Δάν· μὴ ἀκουσθήτω δὴ φωνή σου μεθ᾿ ἡμῶν, μή ποτε συναντήσωσιν ἡμῖν ἄνδρες πικροὶ ψυχῇ καὶ προσθήσουσι ψυχήν σου καὶ τὴν ψυχὴν τοῦ οἴκου σου.

Κρ. 18,25 Οι άνδρες της φυλής Δαν του είπαν· “μη ακουσθή πλέον φωνή από το στόμα σου προς ημάς, διότι υπάρχουν μεταξύ μας άνδρες οξύθυμοι και σκληροί μήπως και ορμήσουν εναντίον σου και αφαιρέσουν την ζωήν την ιδικήν σου και την ζωήν όλων των ανθρώπων του οίκου σου”.

Κρ. 18,26 καὶ ἐπορεύθησαν οἱ υἱοὶ Δὰν εἰς ὁδὸν αὐτῶν· καὶ εἶδε Μιχαίας ὅτι δυνατώτεροί εἰσιν ὑπὲρ αὐτόν, καὶ ἐπέστρεψεν εἰς τὸν οἶκον αὐτοῦ.

Κρ. 18,26 Επειτα από τους λόγους αυτούς οι άνδρες της φυλής Δαν συνέχισαν τον δρόμον των. Ο Μιχαίας είδεν ότι εκείνοι είναι ισχυρότεροι από αυτόν και επέστρεψεν στον οίκον του.

Κρ. 18,27 καὶ οἱ υἱοὶ Δὰν ἔλαβον ὃ ἐποίησε Μιχαίας, καὶ τὸν ἱερέα, ὃς ἦν αὐτῷ, καὶ ἦλθον ἐπὶ Λαισά, ἐπὶ λαὸν ἡσυχάζοντα καὶ πεποιθότα ἐπ᾿ ἐλπίδι καὶ ἐπάταξαν αὐτοὺς ἐν στόματι ῥομφαίας καὶ τὴν πόλιν ἐνέπρησαν ἐν πυρί·

Κρ. 18,27 Οι άνδρες της φυλής Δαν έχοντες μαζή των όσα ιερά αντικείμενα είχε κατασκευάσει ο Μιχαίας και τον ιερέα του, ήλθον εις την πόλιν Λαισά, την οποίαν κατοικούσαν άνθρωποι ήσυχοι με ακλόνητον την ελπίδα δια την ησυχίαν των. Οι άνδρες της φυλής Δαν επετέθησαν εναντίον των και τους κατέστρεψαν, την δε πόλιν των παρέδωκαν στο πυρ.

Κρ. 18,28 καὶ οὐκ ἦν ὁ ῥυόμενος, ὅτι μακράν ἐστιν ἀπὸ Σιδωνίων, καὶ λόγος οὐκ ἔστιν αὐτοῖς μετὰ ἀνθρώπου, καὶ αὐτὴ ἐν τῇ κοιλάδι τοῦ οἴκου Ῥαάβ. καὶ ᾠκοδόμησαν τὴν πόλιν καὶ κατεσκήνωσαν ἐν αὐτῇ

Κρ. 18,28 Κανείς δεν έσπευσε να τους γλυτώση διότι η πόλις των ήτο πολύ μακράν από την Σιδώνα και διότι ακόμη δεν είχον καμμίαν αυτοί επικοινωνίαν με άλλον τινά γειτονικόν λαόν. Εξ άλλου η πόλις των ευρίσκετο μεμονωμένη και ανοχύρωτος εις την κοιλάδα του οίκου Ραάβ. Οι άνδρες της φυλής Δαν ανοικοδόμησαν την πόλιν και εγκατεστάθησαν εις αυτήν.

Κρ. 18,29 καὶ ἐκάλεσαν τὸ ὄνομα τῆς πόλεως Δὰν ἐν ὀνόματι Δὰν πατρὸς αὐτῶν, ὃς ἐτέχθη τῷ Ἰσραήλ· καὶ ἦν Οὐλαμαΐς ὄνομα τῆς πόλεως τὸ πρότερον.

Κρ. 18,29 Εδωσαν δε νέον όνομα εις αυτήν, το όνομα του προπάτορός των, του Δαν, ο οποίος ήτο υιός του Ισραήλ. Το προηγούμενον όνομα της πόλεως ήτο Ουλαμαΐς.

Κρ. 18,30 καὶ ἔστησαν ἑαυτοῖς οἱ υἱοὶ Δὰν τὸ γλυπτόν· καὶ Ἰωνάθαν υἱὸς Γηρσὼν υἱὸς Μανασσῆ, αὐτὸς καὶ οἱ υἱοὶ αὐτοῦ ἦσαν ἱερεῖς τῇ φυλῇ Δὰν ἕως ἡμέρας τῆς ἀποικίας τῆς γῆς.

Κρ. 18,30 Εκεί οι άνδρες της φυλής Δαν έστησαν το γλυπτόν άγαλμα. Ο δε Ιωνάθαν, υιός του Γηρσών, υιού του Μανασσή, αυτός και οι υιοί του έγιναν ιερείς εις την φυλήν Δαν μέχρι της εποχής κατά την οποίαν αυτοί εζούσαν μακράν από την πατρίδα των.

Κρ. 18,31 καὶ ἔθηκαν ἑαυτοῖς τὸ γλυπτόν, ὃ ἐποίησε Μιχαίας πάσας τὰς ἡμέρας, ἃς ἦν ὁ οἶκος τοῦ Θεοῦ ἐν Σηλώμ.

Κρ. 18,31 Εκεί εχρησιμοποίησαν δια τον εαυτόν των το γλυπτόν άγαλμα που είχε κατασκευάσει ο Μιχαίας, όταν ακόμη η Σκηνή του Μαρτυρίου ευρίσκετο εις Σηλώμ.

ΚΡΙΤΑΙ 19

Κρ. 19,1 Καὶ ἐγένετο ἐν ταῖς ἡμέραις ἐκείναις οὐκ ἦν βασιλεὺς ἐν Ἰσραήλ· καὶ ἐγένετο ἀνὴρ Λευίτης παροικῶν ἐν μηροῖς ὄρους Ἐφραὶμ καὶ ἔλαβεν αὐτῷ γυναῖκα παλλακὴν ἀπὸ Βηθλεὲμ Ἰούδα.

Κρ. 19,1 Κατά την εποχήν εκείνην δεν υπήρχεν ακόμη βασιλεύς στον ισραηλιτικόν λαόν· εζούσεν ενας ανήρ Λευίτης, ο οποίος κατοικούσε εις κάποιο πρανές της ορεινής περιοχής της φυλής Εφραίμ. Αυτός έλαβεν ως παλλακήν, σύζυγον δηλαδή δευτέρας σειράς, μίαν γυναίκα από την Βηθλεέμ της Ιουδαίας.

Κρ. 19,2 καὶ ἐπορεύθη ἀπ᾿ αὐτοῦ ἡ παλλακὴ αὐτοῦ καὶ ἀπῆλθε παρ᾿ αὐτοῦ εἰς οἶκον πατρὸς αὐτῆς εἰς Βηθλεὲμ Ἰούδα καὶ ἦν ἐκεῖ ἡμέρας μηνῶν τεσσάρων.

Κρ. 19,2 Η παλλακή όμως αυτή έφυγεν από αυτόν, τον εγκατέλειψε και επανήλθεν στον οίκον του πατρός της, εις την Βηθλεέμ της Ιουδαίας. Εκεί έμεινεν επί τέσσαρας μήνας.

Κρ. 19,3 καὶ ἀνέστη ὁ ἀνὴρ αὐτῆς καὶ ἐπορεύθη ὀπίσω αὐτῆς τοῦ λαλῆσαι ἐπὶ καρδίαν αὐτῆς τοῦ ἐπιστρέψαι αὐτὴν αὐτῷ, καὶ νεανίας αὐτοῦ μετ᾿ αὐτοῦ καὶ ζεῦγος ὄνων· ἡ δὲ εἰσήνεγκεν αὐτὸν εἰς οἶκον πατρὸς αὐτῆς, καὶ εἶδεν αὐτὸν ὁ πατὴρ τῆς νεάνιδος καὶ ηὐφράνθη εἰς συνάντησιν αὐτοῦ.

Κρ. 19,3 Κατόπιν ο σύζυγός της μετέβη προς αυτήν, να ομιλήση εις την καρδίαν της και να την πείση να επιστρέψη πλησίον του. Μαζή του επήρεν ως συνοδόν ένα νεαρόν υπηρέτην του και ένα ζεύγος όνων. Εκείνη τον υπεδέχθη εις την Βηθλεέμ και τον εισήγαγεν στον πατρικόν της οίκον. Ο δε πατήρ της όταν είδεν αυτόν ηυχαριστήθη πάρα πολύ από την συνάντησίν του.

Κρ. 19,4 καὶ κατέσχεν αὐτὸν ὁ γαμβρὸς αὐτοῦ ὁ πατὴρ τῆς νεάνιδος καὶ ἐκάθισε μετ᾿ αὐτοῦ ἐπὶ τρεῖς ἡμέρας, καὶ ἔφαγον καὶ ἔπιον καὶ ηὐλίσθησαν ἐκεῖ.

Κρ. 19,4 Αυτός ο πενθερός του, ο πατήρ της νεάνιδος, τον εκράτησε μαζή του και εκείνος έμεινεν επί τρεις ημέρας. Εφαγον, έπιον και παρέμειναν εκεί μαζή.

Κρ. 19,5 καὶ ἐγένετο τῇ ἡμέρᾳ τῇ τετάρτῃ καὶ ὤρθρισαν τὸ πρωΐ καὶ ἀνέστη τοῦ πορευθῆναι· καὶ εἶπεν ὁ πατὴρ τῆς νεάνιδος πρὸς τὸν νυμφίον αὐτοῦ· στήρισον τὴν καρδίαν σου ψωμῷ ἄρτου, καὶ μετὰ τοῦτο πορεύσεσθε.

Κρ. 19,5 Κατά την τετάρτην ημέραν ηγέρθησαν πολύ πρωί και ο Λευίτης ητοιμάσθη να αναχωρήση. Ο πατήρ όμως της νεάνιδος είπεν στον γαμβρόν του· “στήλωσε και τόνωσε την καρδία σου με ένα κόμματι ψωμί και έπειτα αναχωρείτε”.

Κρ. 19,6 καὶ ἐκάθισαν καὶ ἔφαγον οἱ δύο ἐπὶ τὸ αὐτὸ καὶ ἔπιον· καὶ εἶπεν ὁ πατὴρ τῆς νεάνιδος πρὸς τὸν ἄνδρα· ἄγε δὴ αὐλίσθητι, καὶ ἀγαθυνθήσεται ἡ καρδία σου.

Κρ. 19,6 Εκάθησαν και οι δύο μαζή έφαγον και έπιον. Εν συνεχεία δε του είπεν ο πατήρ της νεάνιδος· “μη διάζεσαι να φύγης. Ας περάσωμεν μαζή και αυτήν την νύκτα και θα ευφρανθή η καρδία σου”. Εκείνος υπεχώρησε.

Κρ. 19,7 καὶ ἀνέστη ὁ ἀνὴρ τοῦ πορεύεσθαι αὐτός· καὶ ἐβιάσατο αὐτὸν ὁ γαμβρὸς αὐτοῦ, καὶ ἐκάθισε καὶ ηὐλίσθη ἐκεῖ.

Κρ. 19,7 Την άλλην όμως πρωίαν ηγέρθη ο γαμβρός και ητοιμάζετο να αναχωρήση. Ο πενθερός του όμως επέμενε και τον επειθανάγκασε να μείνη, ο δε Λευίτης υποχωρών παρέμεινε και την ημέραν εκείνην.

Κρ. 19,8 καὶ ὤρθρισε τὸ πρωΐ τῇ ἡμέρᾳ τῇ πέμπτῃ τοῦ πορευθῆναι· καὶ εἶπεν ὁ πατὴρ τῆς νεάνιδος· στήρισον δὴ τὴν καρδίαν σου καὶ στράτευσον ἕως κλῖναι τὴν ἡμέραν· καὶ ἔφαγον οἱ δύο.

Κρ. 19,8 Την πέμπτην ημέραν το πρωί ηγέρθη δια να αναχωρήση πλέον οριστικώς. Ο πατέρας όμως της νεάνιδος του είπε· “τόνωσε και πάλιν την καρδία σου με φάγητον και αναχώρησε όταν θα κλίνη προς την δύσιν της η ημέρα”. Εφαγον και πάλιν οι δύο μαζή.

Κρ. 19,9 καὶ ἀνέστη ὁ ἀνὴρ τοῦ πορευθῆναι, αὐτὸς καὶ ἡ παλλακὴ αὐτοῦ καὶ ὁ νεανίας αὐτοῦ· καὶ εἶπεν αὐτῷ ὁ γαμβρὸς αὐτοῦ ὁ πατὴρ τῆς νεάνιδος· ἰδοὺ δὴ ἠσθένησεν ἡμέρα εἰς τὴν ἑσπέραν· αὐλίσθητι ὧδε, καὶ ἀγαθυνθήσεται ἡ καρδία σου, καὶ ὀρθριεῖτε αὔριον εἰς ὁδὸν ὑμῶν καὶ πορεύσῃ εἰς τὸ σκήνωμά σου.

Κρ. 19,9 Ο Λευίτης εσηκώθη δια να αναχωρήση αυτός και η σύζυγός του και ο νεαρός υπηρέτης του. Ο πατέρας της νεάνιδος του είπε· “τώρα η ημέρα κλίνει προς την δύσιν της. Διανυκτέρευσε πάλιν εδώ, δια να ευφρανθή η καρδία σου και αύριον λίαν πρωί αναχωρείτε δια να επανέλθετε στον οίκον σας”.

Κρ. 19,10 καὶ οὐκ εὐδόκησεν ὁ ἀνὴρ αὐλισθῆναι καὶ ἀνέστη καὶ ἀπῆλθε καὶ ἦλθεν ἕως ἀπέναντι Ἰεβοὺς (αὕτη ἐστὶν Ἱερουσαλήμ), καὶ μετ᾿ αὐτοῦ ζεῦγος ὄνων ἐπισεσαγμένων, καὶ ἡ παλλακὴ αὐτοῦ μετ᾿ αὐτοῦ.

Κρ. 19,10 Ο Λευίτης όμως δεν συγκατετέθη να διανυκτερεύση και πάλιν εκεί. Εσηκώθη, ανεχώρησε και έφθασεν απέναντι της Ιεβούς ( Ιεβούς είναι η Ιερουσαλήμ), επήρε μαζή του τους δύο σαμαρωμένους όνους και μαζή του ανεχώρησεν η της δευτέρας σειράς αυτή σύζυγός του.

Κρ. 19,11 καὶ ἤλθοσαν ἕως Ἰεβούς, καὶ ἡ ἡμέρα προβεβήκει σφόδρα· καὶ εἶπεν ὁ νεανίας πρὸς τὸν κύριον αὐτοῦ· δεῦρο δὴ καὶ ἐκκλίνωμεν εἰς πόλιν τοῦ Ἰεβουσὶ ταύτην καὶ αὐλισθῶμεν ἐν αὐτῇ.

Κρ. 19,11 Οταν έφθασαν μέχρι της Ιεβούς, η ημέρα είχε πολύ προχωρήσει. Είπε τότε ο νεαρός υπηρέτης προς τον κύριόν του· “ας λοξοδρομήσωμεν και ας εισέλθωμεν εις την πόλιν αυτήν του Ιεβουσί, δια να διανυκτερεύσωμεν εις αυτήν”.

Κρ. 19,12 καὶ εἶπε πρὸς αὐτὸν ὁ κύριος αὐτοῦ· οὐκ ἐκκλινοῦμεν εἰς πόλιν ἀλλοτρίαν, ἐν ᾗ οὐκ ἔστιν ἀπὸ υἱῶν Ἰσραὴλ ὧδε, καὶ παρελευσόμεθα ἕως Γαβαά.

Κρ. 19,12 Ο κύριός του του απήντησε· “δεν θα μεταβώμεν να μείνωμεν εις πόλιν ξένην, εις την οποίαν δεν κατοικεί κανείς Ισραηλίτης, αλλά θα προχωρήσωμεν έως εις την πόλιν Γαβαά”.

Κρ. 19,13 καὶ εἶπε τῷ νεανίᾳ αὐτοῦ· δεῦρο καὶ ἐγγίσωμεν ἑνὶ τῶν τόπων καὶ αὐλισθησόμεθα ἐν Γαβαὰ ἢ ἐν Ῥαμά.

Κρ. 19,13 Είπε δε ακόμη ο Λευίτης προς τον νεαρόν υπηρέτην του· “εμπρός, ας πλησιάσωμεν το συντομώτερον εις μίαν από τας δύο πόλεις, την Γαβαά η την Ραμά, δια να διανυκτερεύσωμεν εκεί”.

Κρ. 19,14 καὶ παρῆλθον καὶ ἐπορεύθησαν, καὶ ἔδυ αὐτοῖς ὁ ἥλιος ἐχόμενα τῆς Γαβαά, ἥ ἐστι τῷ Βενιαμίν.

Κρ. 19,14 Συνέχισαν την πορείαν των και επροχώρησαν. Οταν δε έδυσεν ο ήλιος, αυτοί ήσαν πλησίον της Γαβαά πόλεως, η οποία ανήκει εις την φυλήν του Βενιαμίν.

Κρ. 19,15 καὶ ἐξέκλιναν ἐκεῖ τοῦ εἰσελθεῖν αὐλισθῆναι ἐν Γαβαά· καὶ εἰσῆλθον καὶ ἐκάθισαν ἐν τῇ πλατείᾳ τῆς πόλεως, καὶ οὐκ ἦν ἀνὴρ συνάγων αὐτοὺς εἰς οἰκίαν αὐλισθῆναι.

Κρ. 19,15 Επροχώρησαν προς τα εκεί δια να εισέλθουν και διανυκτερεύσουν εις την Γαβαά. Εισήλθον πράγματι και εκάθησαν εις την πλατείαν της πόλεως. Αλλά δεν παρουσιάσθη κανείς να τους παραλάβη δια να διανυκτερεύσουν στον οίκον του.

Κρ. 19,16 καὶ ἰδοὺ ἀνὴρ πρεσβύτης ἤρχετο ἐξ ἔργων αὐτοῦ ἐξ ἀγροῦ ἐν ἑσπέρᾳ· καὶ ὁ ἀνὴρ ἦν ἐξ ὄρους Ἐφραίμ, καὶ αὐτὸς παρῴκει ἐν Γαβαά, καὶ οἱ ἄνδρες τοῦ τόπου υἱοὶ Βενιαμίν.

Κρ. 19,16 Αλλά ιδού, ότι κατά την ώραν εκείνην ένας γέρων επέστρεφε την εσπέραν από τας εργασίας του αγρού του. Αυτός κατήγετο από την ορεινήν περιοχήν της φυλής Εφραίμ και κατοικούσε εις Γαβαά. Οι κάτοικοι όμως της Γαβαά ανήκον εις την φυλήν του Βενιαμίν.

Κρ. 19,17 καὶ ᾖρε τοὺς ὀφθαλμοὺς αὐτοῦ καὶ εἶδε τὸν ὁδοιπόρον ἄνδρα ἐν τῇ πλατείᾳ τῆς πόλεως· καὶ εἶπεν ὁ ἀνὴρ ὁ πρεσβύτης· ποῦ πορεύῃ καὶ πόθεν ἔρχῃ;

Κρ. 19,17 Εσήκωσεν αυτός τα μάτια του και είδεν εις την πλατείαν τον οδοιπόρον αυτόν άνθρωπον. Τον επλησιασε και τον ηρώτησε· “που πηγαίνεις και από που έρχεσαι;”

Κρ. 19,18 καὶ εἶπεν πρὸς αὐτόν· παραπορευόμεθα ἡμεῖς ἀπὸ Βηθλεὲμ Ἰούδα ἕως μηρῶν ὄρους Ἐφραίμ· ἐκεῖθεν ἐγώ εἰμι καὶ ἐπορεύθην ἕως Βηθλεὲμ Ἰούδα, καὶ εἰς τὸν οἶκόν μου ἐγὼ πορεύομαι, καὶ οὐκ ἔστιν ἀνὴρ συνάγων με εἰς τὴν οἰκίαν·

Κρ. 19,18 Ο Λευίτης του απήντησε· “ερχόμεθα από την Βηθλεέμ της φυλής Ιούδα και πηγαίνομεν εις την ορεινήν περιοχήν της φυλής Εφραίμ. Από εκεί εγώ κατάγομαι. Είχα μεταβή εις την Βηθλεέμ της Ιουδαίας και τώρα επανέρχομαι στον οίκόν μου. Εδώ όμως δεν ευρέθη κανείς άνθρωπος να με φιλοξενήση στο σπίτι του.

Κρ. 19,19 καί γε ἄχυρα καὶ χορτάσματά ἐστι τοῖς ὄνοις ἡμῶν, καὶ ἄρτος καὶ οἶνός ἐστιν ἐμοὶ καὶ τῇ παιδίσκῃ καὶ τῷ νεανίσκῳ μετὰ τῶν παίδων σου, οὐκ ἔστιν ὑστέρημα παντὸς πράγματος.

Κρ. 19,19 Μολονότι έχω άχυρα και άλλας τροφάς δια τους όνους μας, όπως επίσης άρτον και οίνον δια τον εαυτόν μου, δια την δούλην μου και τον νεαρόν πηρέτην μου. Εις τους τρεις ημάς, τους δούλους σου, δεν λείπει τίποτε. Εχομεν όσα μας χρειάζονται”.

Κρ. 19,20 καὶ εἶπεν ὁ ἀνὴρ πρεσβύτης· εἰρήνη σοι, πλὴν πᾶν τὸ ὑστέρημά σου ἐπ᾿ ἐμέ· πλὴν ἐν τῇ πλατείᾳ οὐ μὴ αὐλισθήσῃ.

Κρ. 19,20 Ο γέρων εκείνος απήντησε· “η ειρήνη ας είναι μαζή σου. Καθε τι που σου λείπει εγώ θα σου το δώσω. Και εις την πλατείαν δεν θα διανυκτέρευσης”.

Κρ. 19,21 καὶ εἰσήνεγκεν αὐτὸν εἰς τὸν οἶκον αὐτοῦ καὶ τόπον ἐποίησε τοῖς ὄνοις, καὶ αὐτοὶ ἐνίψαντο τοὺς πόδας αὐτῶν καὶ ἔφαγον καὶ ἔπιον.

Κρ. 19,21 Ωδήγησεν αυτόν στον οίκον του και έκαμε τόπον στους σταύλους δια τους όνους. Οι ταξιδιώται έπλυναν τους πόδας των και κατόπιν έφαγον και έπιον μαζή με τον οικοδεσπότην.

Κρ. 19,22 αὐτοὶ δὲ ἀγαθύνοντες καρδίαν αὐτῶν καὶ ἰδοὺ ἄνδρες τῆς πόλεως υἱοὶ παρανόμων ἐκύκλωσαν τὴν οἰκίαν κρούοντες ἐπὶ τὴν θύραν. καὶ εἶπον πρὸς τὸν ἄνδρα τὸν κύριον τοῦ οἴκου τὸν πρεσβύτην λέγοντες· ἐξένεγκε τὸν ἄνδρα, ὃς εἰσῆλθεν εἰς τὴν οἰκίαν σου, ἵνα γνῶμεν αὐτόν.

Κρ. 19,22 Καθ' ον χρόνον αυτοί ηυφραίνοντο εις την κοινήν τράπεζαν ιδού, οι άνδρες της πόλεως, ασεβείς και διεφθαρμένοι, υιοί παρανόμων, περιεκύκλωσαν την οικίαν, έκρουον συνεχώς την θύραν και εφωναζαν προς τον γέροντα οικοδεσπότην της οικίας εκείνης· “βγάλε και δος μας τον άνδρα ο οποίος εισήλθεν εις την οικίαν σου, δια να ασελγήσωμεν επάνω εις αυτόν”.

Κρ. 19,23 καὶ ἐξῆλθε πρὸς αὐτοὺς ὁ ἀνὴρ ὁ κύριος τοῦ οἴκου καὶ εἶπε· μὴ ἀδελφοί, μὴ κακοποιήσητε δὴ μετὰ τὸ εἰσελθεῖν τὸν ἄνδρα τοῦτον εἰς τὴν οἰκίαν μου, μὴ ποιήσητε τὴν ἀφροσύνην ταύτην·

Κρ. 19,23 Ο γέρων εκείνος, ο οικοδεσπότης, εξήλθεν από την οικίαν και τους είπε· “μη αδελφοί ! Σας παρακαλώ μη κακοποιήσετε τον άνδρα αυτόν ο οποίος φιλοξενείται εις την οικίαν μου· μη διαπράξετε αυτήν την αφροσύνην.

Κρ. 19,24 ἰδὲ ἡ θυγάτηρ μου ἡ παρθένος καὶ ἡ παλλακὴ αὐτοῦ, ἐξάξω αὐτάς, καὶ ταπεινώσατε αὐτὰς καὶ ποιήσατε αὐταῖς τὸ ἀγαθὸν ἐν ὀφθαλμοῖς ὑμῶν· καὶ τῷ ἀνδρὶ τούτῳ μὴ ποιήσητε τὸ ῥῆμα τῆς ἀφροσύνης ταύτης.

Κρ. 19,24 Ιδού, η παρθένος θυγάτηρ μου και η παλλακή του ανθρώπου αυτού είναι εις την διάθεσίν σας. Θα τας φέρω προς σας εξευτελίσατέ τας. Καμετε εις αυτάς κατά τας ορέξεις σας, ο,τι σας αρέσει. Αλλά στον άνδρα αυτόν μη θελήσετε να πραγματοποιήσετε την αφροσύνην αυτήν”.

Κρ. 19,25 καὶ οὐκ εὐδόκησαν οἱ ἄνδρες τοῦ εἰσακοῦσαι αὐτοῦ. καὶ ἐπελάβετο ὁ ἀνὴρ τῆς παλλακῆς αὐτοῦ καὶ ἐξήγαγεν αὐτὴν πρὸς αὐτοὺς ἔξω, καὶ ἔγνωσαν αὐτὴν καὶ ἐνέπαιζον ἐν αὐτῇ ὅλην τὴν νύκτα ἕως τὸ πρωΐ· καὶ ἐξαπέστειλαν αὐτήν, ὡς ἀνέβη τὸ πρωΐ.

Κρ. 19,25 Οι άνδρες όμως εκείνοι δεν ηθέλησαν να υπακούσουν εις αυτόν. Τοτε ο Λευίτης έπιασε την γυναίκα του και την έβγαλεν έξω από το σπίτι και την παρέδωσεν εις αυτούς. Οι δε διεφθαρμένοι εκείνοι άνδρες ικανοποίησαν τας ορέξεις των και την εξηυτέλιζαν καθ' όλην την νύκτα έως το πρωι. Οταν δε ήρχισε να εξημερώνη την εγκατέλειψαν ελευθέραν.

Κρ. 19,26 καὶ ἦλθεν ἡ γυνὴ πρὸς τὸν ὄρθρον καὶ ἔπεσε παρὰ τὴν θύραν τοῦ οἴκου, οὗ ἦν αὐτῆς ἐκεῖ ὁ ἀνήρ, ἕως οὗ διέφαυσε.

Κρ. 19,26 Ενώ ακόμη ήτο όρθρος ήλθεν η γυναίκα εκείνη μέχρι της θύρας του οίκου, όπου ήτο ο σύζυγός της, έπεσεν αναίσθητος εμπρός εις την θύραν και έμεινεν εκεί έως ότου εφώτισεν.

Κρ. 19,27 καὶ ἀνέστη ὁ ἀνὴρ αὐτῆς τὸ πρωΐ καὶ ἤνοιξε τὰς θύρας τοῦ οἴκου, καὶ ἐξῆλθε τοῦ πορευθῆναι τὴν ὁδὸν αὐτοῦ, καί ἰδοὺ ἡ γυνὴ αὐτοῦ ἡ παλλακὴ πεπτωκυῖα παρὰ τὰς θύρας τοῦ οἴκου, καὶ αἱ χεῖρες αὐτῆς ἐπὶ τὸ πρόθυρον.

Κρ. 19,27 Την πρωίαν εσηκώθη ο σύζυγός της, ήνοιξε τας θύρας της οικίας και εξήλθε δια να συνεχίση τον δρόμον του. Αίφνης είδε την σύζυγόν του πεσμένην προ της θύρας και τας χείρας της να εγγίζουν το κατώφλιον.

Κρ. 19,28 καὶ εἶπε πρὸς αὐτήν· ἀνάστα καὶ ἀπέλθωμεν· καὶ οὐκ ἀπεκρίθη, ὅτι ἦν νεκρά. καὶ ἔλαβεν αὐτὴν ἐπὶ τὸν ὄνον καὶ ἐπορεύθη εἰς τὸν τόπον αὐτοῦ.

Κρ. 19,28 Είπε προς αυτήν· “σήκω δια να φύγωμεν”. Εκείνη όμως δεν απεκρίθη διότι ήτο νεκρά. Την επήρεν αυτός και την ετοποθέτησεν επάνω στον όνον τοθυ και επέστρεψεν στον τόπον του.

Κρ. 19,29 καὶ ἔλαβε τὴν ῥομφαίαν καὶ ἐκράτησε τὴν παλλακὴν αὐτοῦ καὶ ἐμέλισεν αὐτὴν εἰς δώδεκα μέλη καὶ ἀπέστειλεν αὐτὰ ἐν παντὶ ὁρίῳ Ἰσραήλ.

Κρ. 19,29 Οταν έφθασεν επήρε την μάχαιράν του, εκράτησε την νεκράν γυναίκα του, την διεμέλισε εις δώδεκα τεμάχια, τα οποία και απέστειλεν εις όλην την περιοχήν των φυλών του Ισραήλ.

Κρ. 19,30 καὶ ἐγένετο πᾶς ὁ βλέπων ἔλεγεν· οὐκ ἐγένετο καὶ οὐχ ἑώραται ἀπὸ ἡμέρας ἀναβάσεως υἱῶν Ἰσραὴλ ἐκ γῆς Αἰγύπτου ἕως τῆς ἡμέρας ταύτης· θέσθε ὑμῖν αὐτοῖς βουλὴν ἐπ᾿ αὐτὴν καὶ λαλήσατε.

Κρ. 19,30 Ολοι οι Ισραηλίται οι οποίοι είδον αυτά και έμαθαν το γεγονός έλεγαν· «ποτέ δεν συνέβη ούτε και είδαμε τέτοιο φρικτό κακούργημα από την ημέραν που έφυγαν οι Ισραηλίται εκ της Αιγύπτου μέχρι σήμερον. Σκεφθήτε δια το εγκλημα αυτό, πάρετε απόφασιν και αναλόγως να πράξετε”.

ΚΡΙΤΑΙ 20

Κρ. 20,1 Καὶ ἐξῆλθον πάντες οἱ υἱοὶ Ἰσραήλ, καὶ ἐξεκκλησιάσθη ἡ συναγωγὴ ὡς ἀνὴρ εἷς ἀπὸ Δὰν καὶ ἕως Βηρσαβεὲ καὶ γῆ τοῦ Γαλαὰδ πρὸς Κύριον εἰς Μασσηφά.

Κρ. 20,1 Οτον όλοι οι Ισραηλίται ήκουσαν το ανοσιούργημα αυτό, εβγήκαν όλοι ωσάν ένας άνθρωπος από την περιοχήν Δαν μέχρι της Βηρσαδεέ, και από την χώραν Γαλαάδ έως την Μασσηφά όπου και συνεκεντρώθησαν ενώπιον του Κυρίου.

Κρ. 20,2 καὶ ἐστάθησαν κατὰ πρόσωπον Κυρίου πᾶσαι αἱ φυλαὶ τοῦ Ἰσραὴλ ἐν ἐκκλησίᾳ τοῦ λαοῦ τοῦ Θεοῦ, τετρακόσιαι χιλιάδες ἀνδρῶν πεζῶν ἕλκοντες ῥομφαίαν.

Κρ. 20,2 Εστάθησαν όλοι οι άνδρες του ισραηλιτικού λαού όρθιοι ενώπιον του Κυρίου. Τετρακόσιαι χιλιάδες άνδρες πεζοί ωπλισμένοι με ρομφαίας ήτο η συγκέντρωσις αυτή του λαού του Θεού.

Κρ. 20,3 καὶ ἤκουσαν οἱ υἱοὶ Βενιαμὶν ὅτι ἀνέβησαν οἱ υἱοὶ Ἰσραὴλ εἰς Μασσηφά. καὶ ἐλθόντες εἶπαν οἱ υἱοὶ Ἰσραήλ· λαλήσατε, ποῦ ἐγένετο ἡ πονηρία αὕτη;

Κρ. 20,3 Οι άνδρες της φυλής Βενιαμίν επληροφορήθησαν ότι οι άλλοι Ισραηλίται ήλθον εις Μασσηφά. Αυτοί λοιπόν οι Ισραηλίται όταν ήλθαν εις Μασσηφά ηρώτησαν· “πέστε μας που διεπράχθη το κακούργημα αυτό;”

Κρ. 20,4 καὶ ἀπεκρίθη ὁ ἀνὴρ ὁ Λευίτης, ὁ ἀνὴρ τῆς γυναικὸς τῆς φονευθείσης, καὶ εἶπεν· εἰς Γαβαὰ τῆς Βενιαμὶν ἦλθον ἐγὼ καὶ ἡ παλλακή μου τοῦ αὐλισθῆναι.

Κρ. 20,4 Ο Λευίτης, ο σύζυγος της φονευθείσης γυναικός απήντησεν· “εις την πόλιν Γαβαά της φυλής Βενιαμίν ήλθον εγώ και η σύζυγός μου να διανυκτερεύσωμεν.

Κρ. 20,5 καὶ ἀνέστησαν ἐπ᾿ ἐμὲ οἱ ἄνδρες τῆς Γαβαὰ καὶ ἐκύκλωσαν ἐπ᾿ ἐμὲ ἐπὶ τὴν οἰκίαν νυκτός· ἐμὲ ἠθέλησαν φονεῦσαι καὶ τὴν παλλακήν μου ἐταπείνωσαν καὶ ἀπέθανε.

Κρ. 20,5 Οι άνδρες όμως της πόλεως Γαβαά ηγέρθησαν εναντίον μου, περιεκύκλωσαν κατά την νύκτα την οικίαν με ελεεινάς διαθέσεις εναντίον μου. Εμέ μεν ηθέλησαν να φονεύσουν, την δε σύζυγόν μου εξηυτέλισαν κατά τας ορέξεις των μέχρι σημείου που αυτή απέθανε.

Κρ. 20,6 καὶ ἐκράτησα τὴν παλλακήν μου καὶ ἐμέλισα αὐτὴν καὶ ἐξαπέστειλα ἐν παντὶ ὁρίῳ κληρονομίας υἱῶν Ἰσραήλ, ὅτι ἐποίησαν ζέμα καὶ ἀπόπτωμα ἐν Ἰσραήλ.

Κρ. 20,6 Επήρα εγώ αυτήν νεκράν πλέον, την ετεμάχισα και απέστειλα τα κομμάτια εις όλην την χώραν του Ισραήλ δια να μάθουν όλοι ότι αυτό το εξοργιστικόν και εξευτελιστικόν ανοσιούργημα διέπραξαν οι κάτοικοι της Γαβαά εν μέσω των Ισραηλιτών.

Κρ. 20,7 ἰδοὺ πάντες ὑμεῖς, υἱοὶ Ἰσραήλ, δότε ἑαυτοῖς λόγον καὶ βουλὴν ἐκεῖ.

Κρ. 20,7 Ιδού λοιπόν τώρα σεις όλοι οι Ισραηλίται, σκεφθήτε, συζητήσατε και αποφασίσατε επ' αυτού”.

Κρ. 20,8 καὶ ἀνέστη πᾶς ὁ λαὸς ὡς ἀνὴρ εἷς, λέγοντες· οὐκ ἀπελευσόμεθα ἀνὴρ εἰς σκήνωμα αὐτοῦ καὶ οὐκ ἐπιστρέψομεν ἀνὴρ εἰς τὸν οἶκον αὐτοῦ.

Κρ. 20,8 Συσσωμος ο ισραηλιτικός λαός, ως εάν ήτο ένας άνθρωπος, εσηκώθη και είπε· “κανένας από ημάς δεν θα επιστρέψη εις την σκηνήν του, κανείς δεν θα επανέλθη στον οίκον του, εάν δεν τιμωρήσωμεν τους κακούς εκείνους ανθρώπους.

Κρ. 20,9 καὶ νῦν τοῦτο τὸ ῥῆμα, ὃ ποιηθήσεται τῇ Γαβαά· ἀναβησόμεθα ἐπ᾿ αὐτὴν ἐν κλήρῳ,

Κρ. 20,9 Λοιπόν, ιδού τώρα η τιμωρία την οποίαν θα επιβάλωμεν εις την πόλιν Γαβαά. Θα εκστρατεύσωμεν εναντίον της, όλοι εκείνοι οι οποίοι θα επιλεγούν δια κλήρου.

Κρ. 20,10 πλὴν ληψόμεθα δέκα ἄνδρας τοῖς ἑκατὸν εἰς πάσας φυλὰς Ἰσραὴλ καὶ ἑκατὸν τοῖς χιλίοις καὶ χιλίους τοῖς μυρίοις, λαβεῖν ἐπισιτισμὸν τοῦ ποιῆσαι ἐλθεῖν αὐτοὺς εἰς Γαβαὰ Βενιαμίν, ποιῆσαι αὐτῇ κατὰ πᾶν τὸ ἀπόπτωμα, ὃ ἐποίησεν ἐν Ἰσραήλ.

Κρ. 20,10 Θα πάρωμεν δηλαδή από όλας τας φυλάς του Ισραήλ δια κλήρου δέκα άνδρας εκ των εκατόν, εκατόν από τους χιλίους, χιλίους από τας δέκα χιλιάδας. Αυτοί θα πάρουν μαζή των τροφάς, δια να επέλθουν κατά της Γαβαά, πόλεως της φυλής Βενιαμίν, και θα ανταποδώσουν εις αυτήν τιμωρίαν ανάλογον προς το έγκλημα, το οποίον διέπραξαν μεταξύ των Ισραηλιτών”.

Κρ. 20,11 καὶ συνήχθη πᾶς ἀνὴρ Ἰσραὴλ εἰς τὴν πόλιν ὡς ἀνὴρ εἷς.

Κρ. 20,11 Ολοι οι Ισραηλίται συνήχθησαν ως ένας άνθρωπος εις την πόλιν Μασσηφά.

Κρ. 20,12 Καὶ ἀπέστειλαν αἱ φυλαὶ Ἰσραὴλ ἄνδρας ἐν πάσῃ φυλῇ Βενιαμὶν λέγοντες· τίς ἡ πονηρία αὕτη ἡ γενομένη ἐν ὑμῖν;

Κρ. 20,12 Αι φυλαί του Ισραήλ απέστειλαν άνδρας εις όλην την φυλήν Βενιαμίν και τους είπαν· “ποίον φοβερόν έγκλημα διεπράχθη από σας;

Κρ. 20,13 καὶ νῦν δότε τοὺς ἄνδρας υἱοὺς παρανόμων τοὺς ἐν Γαβαά, καὶ θανατώσομεν αὐτοὺς καὶ ἐκκαθαριοῦμεν πονηρίαν ἀπὸ Ἰσραήλ. καὶ οὐκ εὐδόκησαν οἱ υἱοὶ Βενιαμὶν ἀκοῦσαι τῆς φωνῆς τῶν ἀδελφῶν αὐτῶν υἱῶν Ἰσραήλ.

Κρ. 20,13 Και τώρα παραδώσατέ μας αμέσως τους διεστραμμένους αυτούς κατοίκους της Γαβαά, δια να τους θανατώσωμεν και ξεπλύνωμεν έτσι εκ μέσου του ισραηλιτικού λαού την φοβεράν αυτήν παρανομίαν”. Οι άνθρωποι όμως της φυλής Βενιαμίν δεν ηθέλησαν να ακούσουν τους λόγους αυτούς των αδελφών των Ισραηλιτών.

Κρ. 20,14 καὶ συνήχθησαν οἱ υἱοὶ Βενιαμὶν ἀπὸ τῶν πόλεων αὐτῶν εἰς Γαβαὰ ἐξελθεῖν εἰς παράταξιν πρὸς υἱοὺς Ἰσραήλ.

Κρ. 20,14 Εξ αντιθέτου συνεκεντρώθησαν από όλας τας πόλεις των εις την Γαβαά, δια να εξέλθουν και πολεμήσουν εναντίον των Ισραηλιτών.

Κρ. 20,15 καὶ ἐπεσκέπησαν οἱ υἱοὶ Βενιαμὶν ἐν τῇ ἡμέρᾳ ἐκείνῃ ἀπὸ τῶν πόλεων εἴκοσι τρεῖς χιλιάδες, ἀνὴρ ἕλκων ῥομφαίαν, ἐκτὸς τῶν οἰκούντων τὴν Γαβαά, οἳ ἐπεσκέπησαν ἑπτακόσιοι ἄνδρες

Κρ. 20,15 Οι ετοιμοπόλεμοι αυτοί άνδρες από τας διαφόρους πόλεις της φυλής Βενιαμίν εμετρήθησαν κατά την ημέραν εκείνην και ευρέθησαν εικοσιτρείς χιλιάδες ωπλισμένοι όλοι με ρομφαίας, εκτός των επτακοσίων ανδρών οι οποίοι κατοικούσαν εις την Γαβαά,

Κρ. 20,16 ἐκλεκτοὶ ἐκ παντὸς λαοῦ ἀμφοτεροδέξιοι· πάντες οὗτοι σφενδονῆται ἐν λίθοις πρὸς τρίχα, καὶ οὐκ ἐξαμαρτάνοντες.

Κρ. 20,16 και οι οποίοι ήσαν εκλεκτοί από όλον τον λαόν, αμφοτεροδέξιοι, ικανοί να χρησιμοποιούν με ίσην ευχέρειαν και τας δύο χείρας. Ολοι αυτοί οι επτακόσιοι άνδρες εχρησιμοποιούσαν με καταπληκτικήν δεξιότητα την σφενδόνην, ώστε με τον ριπτόμενον λίθον να επιτυγχάνουν και την τρίχα, και ποτέ δεν έχαναν τον στόχον των.

Κρ. 20,17 καὶ ἀνὴρ Ἰσραὴλ ἐπεσκέπησαν ἐκτὸς τοῦ Βενιαμίν, τετρακόσιαι χιλιάδες ἀνδρῶν ἑλκόντων ῥομφαίαν· πάντες οὗτοι ἄνδρες παρατάξεως.

Κρ. 20,17 Εκ παραλλήλου όμως προς τους άνδρας της φυλής Βενιαμίν εμετρήθησαν και οι άλλοι Ισραηλίται και ευρέθησαν τετρακόσιοι χιλιάδες άνδρες ωπλισμένοι με μαχαίρας. Ολοι αυτοί ήσαν ικανοί προς πόλεμον.

Κρ. 20,18 καὶ ἀνέστησαν καὶ ἀνέβησαν εἰς Βαιθὴλ καὶ ἠρώτησαν ἐν τῷ Θεῷ καὶ εἶπαν οἱ υἱοὶ Ἰσραήλ· τίς ἀναβήσεται ἡμῖν ἐν ἀρχῇ εἰς παράταξιν πρὸς υἱοὺς Βενιαμίν; καὶ εἶπε Κύριος· Ἰούδας ἐν ἀρχῇ ἀναβήσεται ἀφηγούμενος.

Κρ. 20,18 Συνετάχθησαν, ανέβησαν εις την πόλιν Βαιθήλ και εκεί οι Ισραηλίται αυτοί ηρώτησαν τον Θεόν· “ποίος θα είναι ο αρχηγός εις την εκστρατείαν αυτήν κατά της φυλής Βενιαμίν;” Ο δε Κυριος απήντησεν· “η φυλή του Ιούδα θα είναι αρχηγός της εκστρατείας”.

Κρ. 20,19 καὶ ἀνέστησαν οἱ υἱοὶ Ἰσραὴλ τὸ πρωΐ καὶ παρενέβαλον ἐπὶ Γαβαά.

Κρ. 20,19 Ηγέρθησαν οι Ισραηλίται την πρωίαν και εστρατοπέδευσαν απέναντι της πόλεως Γαβαά.

Κρ. 20,20 καὶ ἐξῆλθον πᾶς ἀνὴρ Ἰσραὴλ εἰς παράταξιν πρὸς Βενιαμὶν καὶ συνῆψαν αὐτοῖς ἐπὶ Γαβαά.

Κρ. 20,20 Ολοι οι Ισραηλίται άνδρες εξήλθον εις πόλεμον εναντίον της φυλής Βενιαμίν και συνήψαν μάχην κατά των ανδρών της πόλεως Γαβαά.

Κρ. 20,21 καὶ ἐξῆλθον οἱ υἱοὶ Βενιαμὶν ἀπὸ τῆς Γαβαὰ καὶ διέφθειραν ἐν Ἰσραὴλ ἐν τῇ ἡμέρᾳ ἐκείνῃ δύο καὶ εἴκοσι χιλιάδας ἀνδρῶν ἐπὶ τὴν γῆν.

Κρ. 20,21 Οι άνδρες της φυλής Βενιαμίν εξώρμησαν από την Γαβαά και εξήπλωσαν νεκρούς εις την γην κατά την ημέραν εκείνην είκοσι δύο χιλιάδας Ισραηλίτας.

Κρ. 20,22 καὶ ἐνίσχυσαν ἀνὴρ Ἰσραὴλ καὶ προσέθηκαν συνάψαι παράταξιν ἐν τῷ τόπῳ, ὅπου συνῆψαν ἐν τῇ ἡμέρᾳ τῇ πρώτῃ.

Κρ. 20,22 Οι Ισραηλίται όμως δεν επτοηθήσαν αλλά με θάρρος απεφάσισαν να συνάψουν νέαν μάχην στον ίδιον τόπον, όπου επολέμησαν προηγουμένως.

Κρ. 20,23 καὶ ἀνέβησαν οἱ υἱοὶ Ἰσραὴλ καὶ ἔκλαυσαν ἐνώπιον Κυρίου ἕως ἑσπέρας καὶ ἠρώτησαν ἐν Κυρίῳ λέγοντες· εἰ προσθῶμεν ἐγγίσαι εἰς παράταξιν πρὸς υἱοὺς Βενιαμὶν ἀδελφοὺς ἡμῶν; καὶ εἶπε Κύριος· ἀνάβητε πρὸς αὐτούς.

Κρ. 20,23 Προ της μάχης όμως ανέβησαν οι Ισραηλίται εκεί όπου ήτο η Κιβωτός του Μαρτυρίου, έκλαυσαν ενώπιον του Κυρίου μέχρι της εσπέρας και κατόπιν ηρώτησαν τον Κυριον· “να επιχειρήσωμεν και πάλιν πόλεμον κατά των αδελφών μας, των ανδρών της φυλής Βενιαμίν;” Ο δε Κυριος τους απήντησε· “βαδίσατε εναντίον των”.

Κρ. 20,24 καὶ προσῆλθον οἱ υἱοὶ Ἰσραὴλ πρὸς υἱοὺς Βενιαμὶν ἐν τῇ ἡμέρᾳ τῇ δευτέρᾳ.

Κρ. 20,24 Εβάδισαν πράγματι οι Ισραηλίται κατά την δευτέραν ημέραν εις πόλεμον εναντίον των ανδρών της φυλής Βενιαμίν.

Κρ. 20,25 καὶ ἐξῆλθον οἱ υἱοὶ Βενιαμὶν εἰς συνάντησιν αὐτοῖς ἀπὸ τῆς Γαβαὰ ἐν τῇ ἡμέρᾳ τῇ δευτέρᾳ καὶ διέφθειραν ἀπὸ υἱῶν Ἰσραὴλ ἔτι ὀκτωκαίδεκα χιλιάδας ἀνδρῶν ἐπί τὴν γῆν· πάντες οὗτοι ἕλκοντες ῥομφαίαν.

Κρ. 20,25 Εκείνοι δε εξήλθον από την Γαβαά εις πολεμικήν συνάντησιν κατά την δευτέραν ημέραν εναντίον των Ισραηλιτών και εφόνευσαν εξαπλώσαντες στο έδαφος νεκρούς δέκα οκτώ χιλιάδας άνδρας. Ολοι δε αυτοί ήσαν ικανοί εις πόλεμον διότι εγνώριζαν να χειρίζωνται την ρομφαίαν.

Κρ. 20,26 καὶ ἀνέβησαν πάντες οἱ υἱοὶ Ἰσραὴλ καὶ πᾶς ὁ λαὸς καὶ ἦλθον εἰς Βαιθὴλ καὶ ἔκλαυσαν, καὶ ἐκάθισαν ἐκεῖ ἐνώπιον Κυρίου καὶ ἐνήστευσαν ἐν τῇ ἡμέρᾳ ἐκείνῃ ἕως ἑσπέρας καὶ ἀνήνεγκαν ὁλοκαυτώσεις καὶ τελείας ἐνώπιον Κυρίου·

Κρ. 20,26 Ολοι οι πολεμισταί Ισραηλίται και όλος ο λαός ανέβησαν και ήλθον πάλιν εις την Βαιθήλ, εκαθησαν κλαίοντες εκεί ενώπιον του Κυρίου, ενήστευσαν όλην την ημέραν εκείνην έως την εσπέραν και προσέφεραν στον Θεόν ολοκαυτώματα και ειρηνικάς θυσίας.

Κρ. 20,27 ὅτι ἐκεῖ κιβωτὸς διαθήκης Κυρίου τοῦ Θεοῦ,

Κρ. 20,27 Εκεί δε εις την Βαιθήλ ευρίσκετο η Κιβωτός της Διαθήκης του Κυρίου.

Κρ. 20,28 καὶ Φινεὲς υἱὸς Ἐλεάζαρ υἱοῦ Ἀαρὼν παρεστηκὼς ἐνώπιον αὐτῆς ἐν ταῖς ἡμέραις ἐκείναις. καὶ ἐπηρώτησαν οἱ υἱοὶ Ἰσραὴλ ἐν Κυρίῳ λέγοντες· εἰ προσθῶμεν ἔτι ἐξελθεῖν εἰς παράταξιν πρὸς υἱοὺς Βενιαμὶν ἀδελφοὺς ἡμῶν ἢ ἐπίσχωμεν; καὶ εἶπε Κύριος· ἀνάβητε, ὅτι αὔριον δώσω αὐτοὺς εἰς χεῖρας ὑμῶν.

Κρ. 20,28 Εκεί επίσης ευρίσκετο κατά τας ημέρας εκείνας, αρχιερεύς ενώπιον της Κιβωτού, ο Φινεές υιός του Ελεάζαρ, υιού του Ααρών. Ηρώτησαν δε οι Ισραηλίται τον Κυριον· “να εξέλθωμεν και πάλιν εις πόλεμον εναντίον των αδελφών μας, των ανδρών της φυλής Βενιαμίν η να σταματήσωμεν;” Ο δε Κυριος τους απήντησε· “πηγαίνετε, διότι εγώ αύριον θα παραδώσω αυτούς εις τα χέρια σας”.

Κρ. 20,29 Καὶ ἔθηκαν οἱ υἱοὶ Ἰσραὴλ ἔνεδρα τῇ Γαβαὰ κύκλῳ.

Κρ. 20,29 Οι Ισραηλίται έστησαν ενέδραν γύρω από την Γαβαά.

Κρ. 20,30 καὶ ἀνέβησαν οἱ υἱοὶ Ἰσραὴλ πρὸς υἱοὺς Βενιαμὶν ἐν τῇ ἡμέρᾳ τῇ τρίτῃ καὶ συνῆψαν πρὸς τὴν Γαβαὰ ὡς ἅπαξ καὶ ἅπαξ.

Κρ. 20,30 Εβάδισαν εναντίον των ανδρών Βενιαμίν τρίτην ημέραν, συνήψαν προς αυτούς μάχην όπως και κατά τας δύο τφοηγουμένας.

Κρ. 20,31 καὶ ἐξῆλθον οἱ υἱοὶ Βενιαμὶν εἰς συνάντησιν τοῦ λαοῦ καὶ ἐξεκενώθησαν ἐκ τῆς πόλεως καὶ ἤρξαντο πατάσσειν ἀπὸ τοῦ λαοῦ τραυματίας ὡς ἅπαξ καὶ ἅπαξ ἐν ταῖς ὁδοῖς, ἥ ἐστι μία ἀναβαίνουσα εἰς Βαιθὴλ καὶ μία εἰς Γαβαὰ ἐν ἀγρῷ, ὡς τριάκοντα ἄνδρας ἐν Ἰσραήλ.

Κρ. 20,31 Οι άνδρες της φυλής Βενιαμίν εξήλθον και πάλιν εις πόλεμον και εξεκενώθη η πόλις από τους μαχίμους άνδρας της. Ηρχισαν δε να κτυπούν και να φονεύουν από τον ισραηλιτικόν λαόν όπως έκαμαν και κατά τας δύο προηγουμένας φοράς στους δρόμους, εκ των οποίων ο ενας ωδηγούσε προς την Βαιθήλ, ο δε άλλος στους αγρούς της Γαβαά. Και κατά την ημέραν αυτήν εφόνευσαν τριάκοντα Ισραηλίτας.

Κρ. 20,32 καὶ εἶπαν οἱ υἱοὶ Βενιαμίν· πίπτουσιν ἐνώπιον ἡμῶν ὡς τὸ πρῶτον. καὶ οἱ υἱοὶ Ἰσραὴλ εἶπαν· φύγωμεν καὶ ἐκκενώσωμεν αὐτοὺς ἀπὸ τῆς πόλεως εἰς τὰς ὁδούς· καὶ ἐποίησαν οὕτω.

Κρ. 20,32 Είπαν τότε μεταξύ των οι Βενιαμίται· “πάλιν οι Ισραηλίται φονεύονται και υποχωρούν ενώπιον μας, όπως και προηγουμένως”. Οι δε Ισραηλίται είπαν· “ας προσποιηθώμεν ότι φεύγομεν δια να εκκενώσουν εκείνοι την πόλιν των και να εξέλθουν απ' αυτήν στους δρόμους των αγρών”. Ετσι και εκαμαν.

Κρ. 20,33 καὶ πᾶς ἀνὴρ ἀνέστη ἐκ τοῦ τόπου αὐτῶν καὶ συνῆψαν ἐν Βααλθαμάρ, καὶ τό ἔνεδρον Ἰσραὴλ ἐπήρχετο ἐκ τοῦ τόπου αὐτοῦ ἀπὸ Μαοραγαβέ.

Κρ. 20,33 Ολοι οι Ισραηλίται τότε εσηκώθηκαν και ανεχώρησαν από τας θέσεις που κατείχον και έφυγαν εις Βααλθαμάρ, όπου και συνήψαν μάχην με τους Βενιαμίτας που τους είχαν ακολουθήσει. Τοτε, όταν οι Βενιαμίται είχαν πλέον εξέλθει από την πόλιν των, εξώρμησεν η ενέδρα των Ισραηλιτών από τον τόπον της, από την Μαοραγαβέ.

Κρ. 20,34 καὶ ἦλθον ἐξ ἐναντίας Γαβαὰ δέκα χιλιάδες ἀνδρῶν ἐκλεκτῶν ἐκ παντὸς Ἰσραὴλ καὶ παράταξις βαρεῖα· καὶ αὐτοὶ οὐ ἔγνωσαν, ὅτι φθάνει ἐπ᾿ αὐτοὺς ἡ κακία.

Κρ. 20,34 Ετσι δέκα χιλιάδες εκλεκτοί Ισραηλίται άνδρες έφθασαν απέναντι της Γαβαά. Η μάχη υπήρξε σφοδρά. Οι Βενιαμίται, εν μέσω των δύο παρατάξεων, δεν είχον αντιληφθή ότι ήλθεν η ώρα να πληρώσουν την κακίαν των.

Κρ. 20,35 καὶ ἐπάταξε Κύριος τὸν Βενιαμὶν ἐνώπιον υἱῶν Ἰσραήλ, καὶ διέφθειραν οἱ υἱοὶ Ἰσραὴλ ἐκ τοῦ Βενιαμὶν ἐν τῇ ἡμέρᾳ ἐκείνῃ εἴκοσι καὶ πέντε χιλιάδας καὶ ἑκατὸν ἄνδρας· πάντες οὗτοι εἷλκον ῥομφαίαν.

Κρ. 20,35 Ο Κυριος εκτύπησε τους Βενιαμίτας ενώπιον των Ισραηλιτών. Οι Ισραηλίται εξώντωσαν κατά την ημέραν εκείνην είκοσι πέντε χιλιάδας εκατόν άνδρας Βενιαμίτας. Ησαν δε όλοι αυτοί άξιοι πολεμισταί, διότι εγνώριζαν να χειρίζωνται την ρομφαίαν.

Κρ. 20,36 καὶ εἶδον οἱ υἱοὶ Βενιαμὶν ὅτι ἐπλήγησαν· καὶ ἔδωκεν ἀνὴρ Ἰσραὴλ τῷ Βενιαμὶν τόπον, ὅτι ἤλπισαν πρὸς τό ἔνεδρον, ὃ ἔθηκαν ἐπὶ τῇ Γαβαά.

Κρ. 20,36 Οι Βενιαμίται είδαν πλέον ότι είχαν νικηθή. Οι Ισραηλίται υπεχώρησαν κατ' αρχάς ενώπιον των Βενιαμιτών, διότι είχαν πεποίθησιν εις την ενέδραν, που είχαν στήσει πλησίον της Γαβαά.

Κρ. 20,37 καὶ ἐν τῷ αὐτοὺς ὑποχωρῆσαι καὶ τὸ ἔνεδρον ἐκινήθη καί ἐξέτειναν ἐπὶ τὴν Γαβαά, καὶ ἐξεχύθη τὸ ἔνεδρον καὶ ἐπάταξαν τὴν πόλιν ἐν στόματι ῥομφαίας.

Κρ. 20,37 Οταν λοιπόν αυτοί υποχωρούσαν και οι Βενιαμίται τους κατεδίωκαν, εκινήθησαν οι ενεδρεύοντες Ισραηλίται, ηπλώθησαν προς την Γαβαά, εξώρμησαν εναντίον της, εκτύπησαν την πόλιν και επέρασαν εν στόματι μαχαίρας τους κατοίκους της.

Κρ. 20,38 καὶ σημεῖον ἦν τοῖς υἱοῖς Ἰσραὴλ μετὰ τοῦ ἐνέδρου τῆς μάχης ἀνενέγκαι αὐτοὺς σύσσημον καπνοῦ ἀπὸ τῆς πόλεως.

Κρ. 20,38 Είχαν δε συνεννοηθή οι άλλοι Ισραηλίται με τους ενεδρεύοντας, ώστε όταν αυτοί θα κατελάμβαναν την πόλιν να ανάψουν φωτιά της οποίας ο καπνός θα ήτο σημείον ότι κατελήφθη η πόλις.

Κρ. 20,39 καὶ εἶδον οἱ υἱοὶ Ἰσραὴλ ὅτι προκατελάβετο τὸ ἔνεδρον τὴν Γαβαά, καὶ ἔστησαν ἐν τῇ παρατάξει, καὶ Βενιαμὶν ἤρξατο πατάσσειν τραυματίας ἐν ἀνδράσιν Ἰσραὴλ ὡς τριάκοντα ἄνδρας, ὅτι εἶπαν· πάλιν πτώσει πίπτουσιν ἐνώπιον ἡμῶν ὡς ἡ παράταξις ἡ πρώτη.

Κρ. 20,39 Ετσι και έγινε. Οι Ισραηλίται είδον τον καπνόν, ενόησαν ότι οι άνδρες της ενέδρας κατέλαβον την πόλιν και εσταμάτησαν να υποχωρούν. Τοτε οι Βενιαμιται ήρχισαν να κτυπούν τους Ισραηλίτας, εφόνευσαν τους τριάκοντα άνδρας και είπαν· “πάλιν πίπτουν ενώπιόν μας όπως και κατά την μάχην της πρώτης ημέρας”.

Κρ. 20,40 καὶ τὸ σύσσημον ἀνέβη ἐπὶ πλεῖον ἐπὶ τῆς πόλεως ὡς στῦλος καπνοῦ· καὶ ἐπέβλεψε Βενιαμὶν ὀπίσω αὐτοῦ, καὶ ἰδοὺ ἀνέβη συντέλεια τῆς πόλεως ἕως οὐρανοῦ.

Κρ. 20,40 Το συμφωνηθέν όμως σημείον, στύλος καπνού, όλονεν και πυκνότερος ανέβαινεν από την πόλιν. Οι Βενιαμίται έστρεψαν τα βλέμματά των προς τα οπίσω και είδαν αίφνης τον πυκνόν καπνόν να ανεβαίνη έως τον ουρανόν και αντελήφθησαν ότι κατεστράφη πλέον η πόλις των.

Κρ. 20,41 καὶ ἀνὴρ Ἰσραὴλ ἐπέστρεψε, καὶ ἔσπευσαν ἄνδρες Βενιαμίν, ὅτι εἶδον ὅτι συνήντησεν ἐπ᾿ αὐτούς ἡ πονηρία.

Κρ. 20,41 Ανέκοψαν τότε την υποχώρησίν των οι Ισραηλίται, εστράφησαν εναντίον των Βενιαμιτών, οι οποίοι έσπευσαν να σωθούν δια της φυγής διότι είδαν ότι έφθασεν η ώρα της τιμωρίας των δια τας πονηρίας των.

Κρ. 20,42 καὶ ἐπέβλεψαν ἐνώπιον υἱῶν Ἰσραὴλ εἰς τὴν ὁδὸν τῆς ἐρήμου καὶ ἔφυγον, καὶ ἡ παράταξις ἔφθασεν ἐπ᾿ αὐτούς, καὶ οἱ ἀπὸ τῶν πόλεων διέφθειρον αὐτοὺς ἐν μέσῳ αὐτῶν.

Κρ. 20,42 Εστράφησαν προς την έρημον και ετράπησαν εις φυγήν ενώπιον των Ισραηλιτών. Οι Ισραηλίται όμως τους κατέφθασαν, τους εφόνευσαν, και οι άνδρες ακόμη των γύρω πόλεων, εις τας οποίας εζήτησαν αυτοί να σωθούν, τους εφόνευον.

Κρ. 20,43 καὶ κατέκοπτον τὸν Βενιαμὶν καὶ ἐδίωξαν αὐτὸν ἀπὸ Νουὰ κατὰ πόδα αὐτοῦ ἕως ἀπέναντι Γαβαὰ πρὸς ἀνατολὰς ἡλίου.

Κρ. 20,43 Ετσι δε οι Ισραηλίται κατέκοπτον εν συνεχεία τους Βενιαμίτας και τους κατεδίωξαν κατά πόδας από την Νουά μέχρι και των ανατολικών μερών της Γαβαά.

Κρ. 20,44 καὶ ἔπεσον ἀπὸ Βενιαμὶν ὀκτωκαίδεκα χιλιάδες ἀνδρῶν· οἱ πάντες οὗτοι ἄνδρες δυνάμεως.

Κρ. 20,44 Εφονεύθησαν από τους Βενιαμίτας δέκα οκτώ χιλιάδες άνδρες ισχυροί και εμπειροπόλεμοι.

Κρ. 20,45 καὶ ἐπέβλεψαν οἱ λοιποὶ καὶ ἔφευγον εἰς τὴν ἔρημον πρὸς τὴν πέτραν τοῦ Ῥεμμών, καὶ ἐκαλαμήσαντο ἐξ αὐτῶν οἱ υἱοὶ Ἰσραὴλ πεντακισχιλίους ἄνδρας· καὶ κατέβησαν ὀπίσω αὐτῶν οἱ υἱοὶ Ἰσραὴλ ἕως Γεδᾶν καὶ ἐπάταξαν ἐξ αὐτῶν δισχιλίους ἄνδρας.

Κρ. 20,45 Οι υπόλοιποι ετράπησαν εις φυγήν εις την έρημον προς τον βράχον Ρεμμών. Αλλά και εκεί επελέκησαν οι Ισραηλίται από αυτούς πέντε χιλιάδας. Αλλους από αυτούς κατεδίωξαν οι Ισραηλίται μέχρι της Γεδάν και εφόνευσαν δύο χιλιάδας άνδρας.

Κρ. 20,46 καὶ ἐγένοντο πάντες οἱ πεπτωκότες ἀπὸ Βενιαμὶν εἰκοσιπέντε χιλιάδες ἀνδρῶν ἑλκόντων ῥομφαίαν ἐν τῇ ἡμέρᾳ ἐκείνῃ· οἱ πάντες οὗτοι ἄνδρες δυνάμεως.

Κρ. 20,46 Ανήλθον δε όλοι οι φονευθέντες Βενιαμίται κατά την ημέραν εκείνην εις είκοσι πέντε χιλιάδας, άνδρες ικανοί να χειρίζωνται επιτυχώς την ρομφαίαν. Ολοι ήσαν ισχυροί και εμπειροπόλεμοι.

Κρ. 20,47 καὶ ἐπέβλεψαν οἱ λοιποὶ καὶ ἔφυγον εἰς τὴν ἔρημον πρὸς τὴν πέτραν τοῦ Ῥεμμών, ἑξακόσιοι ἄνδρες, καὶ ἐκάθισαν ἐν πέτρᾳ Ῥεμμὼν τέσσαρας μῆνας.

Κρ. 20,47 Οι υπόλοιποι, εξακόσιοι άνδρες, έστρεψαν τα νώτα των και κατέφυγον εις την έρημον, στον βράχον Ρεμμών, όπου και έμειναν επί τέσσαρας μήνας.

Κρ. 20,48 καὶ οἱ υἱοὶ Ἰσραὴλ ἐπέστρεψαν πρὸς υἱοὺς Βενιαμὶν καὶ ἐπάταξαν αὐτοὺς ἐν στόματι ῥομφαίας ἀπὸ πόλεως Μεθλὰ καὶ ἕως κτήνους καὶ ἕως παντὸς τοῦ εὑρισκομένου εἰς πάσας τὰς πόλεις· καὶ τὰς πόλεις τὰς εὑρεθείσας ἐνέπρησαν ἐν πυρί.

Κρ. 20,48 Οι Ισραηλίται εκυνήγησαν τους άνδρας της φυλής Βενιαμίν, επέρασαν εν στόματι μαχαίρας όλους, από ανθρώπους κατοικούντας εις την πόλιν Μεθλά μέχρι ζώου και μέχρι παντός που τυχόν ευρίσκετο εις όλας τας πόλεις. Αυτάς δε τας κυριευθείσας πόλεις των Βενιαμιτών παρέδωσαν οι Ισραηλίται στο πυρ.

ΚΡΙΤΑΙ 21

Κρ. 21,1 Καὶ οἱ υἱοὶ Ἰσραὴλ ὤμοσαν ἐν Μασσηφὰθ λέγοντες· ἀνὴρ ἐξ ἡμῶν οὐ δώσει θυγατέρα αὐτοῦ τῷ Βενιαμὶν εἰς γυναῖκα.

Κρ. 21,1 Οι Ισραηλίται είχον ορκισθή εις Μασηφάθ λέγοντες· “κανείς από ημάς δεν θα δώση σύζυγον την θυγατέρα του εις άνδρα της φυλής Βενιαμίν”.

Κρ. 21,2 καὶ ἦλθεν ὁ λαὸς εἰς Βαιθὴλ καὶ ἐκάθισαν ἐκεῖ ἕως ἑσπέρας ἐνώπιον τοῦ Θεοῦ καὶ ᾖραν φωνὴν αὐτῶν καὶ ἔκλαυσαν κλαυθμὸν μέγαν

Κρ. 21,2 Ο Ισραηλιτικός λαός, μετά την νίκην του, ήλθεν εις Βαιθήλ, εκάθησαν εκεί έως την εσπέραν ενώπιον της Κιβωτού της Διαθήκης, ύψωσαν την φωνήν των και έκλαυσαν με μεγάλον σπαραγμόν,

Κρ. 21,3 καὶ εἶπαν· εἰς τί, Κύριε Θεὲ Ἰσραήλ, ἐγενήθη αὕτη τοῦ ἐπισκεπῆναι σήμερον ἀπὸ Ἰσραὴλ φυλὴν μίαν;

Κρ. 21,3 και είπαν· “διατί, Κυριε, και Θεέ του Ισραηλιτικού λαού έγινε αυτή η μεγάλη συμφορά, ώστε να εξοντωθή σήμερον ολόκληρος φυλή του Ισραήλ;”

Κρ. 21,4 καὶ ἐγένετο τῇ ἐπαύριον καὶ ὤρθρισεν ὁ λαὸς καὶ ᾠκοδόμησαν ἐκεῖ θυσιαστήριον, καὶ ἀνήνεγκαν ὁλοκαυτώσεις καὶ τελείας.

Κρ. 21,4 Την επομένην ημέραν ηγέρθησαν οι Ισραηλίται, οικοδόμησαν εκεί θυσιαστήριον και προσέφεραν ολοκαυτώματα και άλλας ειρηνικάς θυσίας.

Κρ. 21,5 καὶ εἶπαν οἱ υἱοὶ Ἰσραήλ· τίς οὐκ ἀνέβη ἐν τῇ ἐκκλησίᾳ ἀπὸ πασῶν φυλῶν Ἰσραὴλ πρὸς Κύριον; ὅτι ὁ ὅρκος μέγας ἦν τοῖς οὐκ ἀναβεβηκόσι πρὸς Κύριον εἰς Μασσηφὰθ λέγοντες· θανάτῳ θανατωθήσεται.

Κρ. 21,5 Εκεί δε ηρώτησαν· “ποίος από τους Ισραηλίτας δεν εβάδισε μαζή με τους συγκεντρωθέντας Ισραηλίτας εναντίον των Βενιαμιτών, όπως είχε διατάξει ο Κυριος;” Ηρεύνησαν δε να μάθουν, διότι είχαν κάμει βαρύν όρκον ενώπιον του Κυρίου εις Μασσηφάθ, εναντίον εκείνων που δεν είχαν ακολουθήσει εις την κατά των Βενιαμιτών εκστρατείαν λέγοντες· “ότι αυτός θα θανατωθή”.

Κρ. 21,6 καὶ παρεκλήθησαν οἱ υἱοὶ Ἰσραὴλ πρὸς Βενιαμὶν ἀδελφὸν αὐτῶν καὶ εἶπαν· ἐξεκόπη σήμερον φυλὴ μία ἀπὸ Ἰσραήλ·

Κρ. 21,6 Οι Ισραηλίται, κατόπιν όλων αυτών, ελυπήθησαν τους αδελφούς των τους Βενιαμίτας και είπαν· “εξωλοθρεύθη σήμερον μία από τας φυλάς του Ισραήλ.

Κρ. 21,7 τί ποιήσωμεν αὐτοῖς τοῖς περισσοῖς τοῖς ὑπολειφθεῖσιν εἰς γυναῖκας; καὶ ἡμεῖς ὠμόσαμεν ἐν Κυρίῳ τοῦ μὴ δοῦναι αὐτοῖς ἀπὸ τῶν θυγατέρων ἡμῶν εἰς γυναῖκας.

Κρ. 21,7 Τι λοιπόν πρέπει να κάμωμεν δια τους υπολειφθέντας εξακοσίους Βενιαμίτας; Θα δώσωμεν εις αυτούς συζύγους; Ημείς όμως ωρκίσθημεν ενώπιον του Κυρίου να μη τους δώσωμεν συζύγους από τας θυγατέρας μας”.

Κρ. 21,8 καὶ εἶπαν· τίς εἷς ἀπὸ φυλῶν Ἰσραήλ, ὃς οὐκ ἀνέβη πρὸς Κύριον εἰς Μασσηφάθ; καὶ ἰδοὺ οὐκ ἦλθεν ἀνὴρ εἰς τὴν παρεμβολὴν ἀπὸ Ἰαβὶς Γαλαὰδ εἰς τὴν ἐκκλησίαν.

Κρ. 21,8 Εσκέφθησαν όμως και είπαν· “ποιός από τας φυλάς του Ισραήλ δεν ηκολούθησεν εις Μασσηφάθ ενώπιον του Κυρίου;” Εγνωστοποιήθη τότε εις αυτούς ότι κανένας από τους Ισραηλίτας της πόλεως Ιαβίς της χώρας Γαλαάδ δεν ήλθεν στο στρατόπεδον κατά την συγκέντρωσιν του λαού.

Κρ. 21,9 καὶ ἐπεσκέπη ὁ λαός, καί οὐκ ἦν ἐκεῖ ἀνὴρ ἀπὸ οἰκούντων Ἰαβὶς Γαλαάδ.

Κρ. 21,9 Εγινεν έρευνα και διεπιστώθη ότι πράγματι κανείς δεν ευρέθη εκεί από τους κατοικούντας την Ιαβίς της χώρας Γαλαάδ.

Κρ. 21,10 καὶ ἀπέστειλεν ἐκεῖ ἡ συναγωγὴ δώδεκα χιλιάδας ἀνδρῶν ἀπὸ υἱῶν τῆς δυνάμεως καὶ ἐνετείλατο αὐτοῖς λέγοντες· πορεύεσθε καὶ πατάξατε τοὺς οἰκοῦντας Ἰαβὶς Γαλαὰδ ἐν στόματι ῥομφαίας.

Κρ. 21,10 Τοτε ο ισραηλιτικός λαός έστειλε δώδεκα χιλιάδας πολεμιστάς άνδρας και έδωσεν εις αυτούς την εντολήν· “πηγαίνετε και φονεύσατε τους κατοίκους της Ιαβίς εις Γαλαάδ περνώντες αυτούς εν στόματι μαχαίρας.

Κρ. 21,11 καὶ τοῦτο ποιήσετε· πᾶν ἄρσεν καὶ πᾶσαν γυναῖκα εὐδυῖαν κοίτην ἄρσενος ἀναθεματιεῖτε, τὰς δὲ παρθένους περιποιήσεσθε. καὶ ἐποίησαν οὕτως.

Κρ. 21,11 Θα κάμετε όμως και τούτο ακόμη· κάθε άνδρα και κάθε γυναίκα η οποία έχει έλθει εις γάμον με άνδρα, θα τους αναθεματίσετε και θα τους εξοντώσετε. Τας παρθένους όμως θα τας διαφυλάξετε εν τη ζωή και θα τας περιποιηθήτε”. Ετσι και έκαμαν.

Κρ. 21,12 καὶ εὗρον ἀπὸ οἰκούντων Ἰαβὶς Γαλαὰδ τετρακοσίας νεάνιδας παρθένους, αἵτινες οὐκ ἔγνωσαν ἄνδρα εἰς κοίτην ἄρσενος, καὶ ἤνεγκαν αὐτὰς εἰς τὴν παρεμβολὴν εἰς Σηλὼμ τὴν ἐν γῇ Χαναάν.

Κρ. 21,12 Οι Ισραηλίται που ήλθον εις την Ιαβίς της Γαλαάδ ευρήκαν τετρακοσίας νεαράς παρθένους, αι οποίαι δεν είχαν έλθει εις ουδεμίαν συνάφειαν με άνδρα. Τας έφεραν στο στρατόπεδον, το οποίον ευρίσκετο εις Σηλώμ της χώρας Χαναάν.

Κρ. 21,13 καὶ ἀπέστειλαν πᾶσα ἡ συναγωγὴ καὶ ἐλάλησαν πρὸς τοὺς υἱοὺς Βενιαμὶν ἐν τῇ πέτρᾳ Ῥεμμὼν καὶ ἐκάλεσαν αὐτοὺς εἰς εἰρήνην.

Κρ. 21,13 Οι Ισραηλίται, όλος ο λαός, έστειλαν αγγελιαφόρους, οι οποίοι ωμίλησαν προς τους Βενιαμίτας, που ευρίσκοντο στον βράχον Ρεμμών, και τους προσεκάλεσαν εις ειρήνην και συμφιλίωσιν.

Κρ. 21,14 καὶ ἐπέστρεψε Βενιαμὶν πρὸς τοὺς υἱοὺς Ἰσραὴλ ἐν τῷ καιρῷ ἐκείνῳ, καὶ ἔδωκαν αὐτοῖς οἱ υἱοὶ Ἰσραὴλ τὰς γυναῖκας, ἃς ἐζωοποίησαν ἀπὸ τῶν θυγατέρων Ἰαβὶς Γαλαάδ· καὶ ἤρεσεν αὐτοῖς οὕτω.

Κρ. 21,14 Οι Βενιαμίται, πεισθέντες, επέστρεψαν κατά τον καιρόν εκείνον προς τους Ισραηλίτας, οι οποίοι και έδωκαν εις αυτούς ως συζύγους τας παρθένους, τας οποίας από τας θυγατέρας των κατοίκων της Ιαβίς είχον διατηρήσει εν τη ζώη. Αυτό ηυχαρίστησε τους Βενιαμίτας.

Κρ. 21,15 Καὶ ὁ λαὸς παρεκλήθη ἐπὶ τῷ Βενιαμίν, ὅτι ἐποίησε Κύριος διακοπὴν ἐν ταῖς φυλαῖς Ἰσραήλ.

Κρ. 21,15 Ο ισραηλιτικός λαός ησθάνθη συμπάθειαν προς τους Βενιαμίτας και μετεμελήθη τρόπον τινά, διότι ο Κυριος ήνοιξεν ένα ρήγμα εις τας φυλάς του Ισραήλ.

Κρ. 21,16 καὶ εἶπον οἱ πρεσβύτεροι τῆς συναγωγῆς· τί ποιήσωμεν τοῖς περισσοῖς εἰς γυναῖκας; ὅτι ἠφανίσθη ἀπὸ Βενιαμὶν γυνή.

Κρ. 21,16 Οι άρχοντες όμως της Ισραηλιτικής κοινότητος είπον· “τι θα κάμωμεν τώρα δια τους υπολοίπους Βενιαμίτας δια την εξεύρεσιν συζύγων προς αυτούς; Διότι εξωντώθησαν όλαι αι γυναίκες της φυλής Βενιαμίν”.

Κρ. 21,17 καὶ εἶπαν· Κληρονομία διασωζομένων τῶν Βενιαμίν, καὶ οὐκ ἐξαλειφθήσεται φυλὴ ἀπὸ Ἰσραήλ·

Κρ. 21,17 Είπαν και απεφάσισαν· “η δια κλήρου δοθείσα περιοχή εις την φυλήν Βενιαμίν παραμένεις στους διισωθέντος Βενιαμίτας διότι ουδεμία φυλή εκ των Ισραηλιτών δεν πρέπει να εξαφανισθή.

Κρ. 21,18 ὅτι ἡμεῖς οὐ δυνησόμεθα δοῦναι αὐτοῖς γυναῖκας ἀπὸ τῶν θυγατέρων ἡμῶν, ὅτι ὠμόσαμεν ἐν υἱοῖς Ἰσραὴλ λέγοντες· ἐπικατάρατος ὁ διδοὺς γυναῖκα τῷ Βενιαμίν.

Κρ. 21,18 Ημείς όμως δεν ημπορούμεν να δώσωμεν εις αυτούς συζύγους από τας θυγατέρας μας, διότι ωρκίσθημεν μεταξύ μας λέγοντες· Κατηραμένος θα είναι εκείνος που θα δώση σύζυγον στους άνδρας της φυλής Βενιαμίν”.

Κρ. 21,19 καὶ εἶπαν· ἰδοὺ δὴ ἑορτὴ Κυρίου ἐν Σηλὼμ ἀφ᾿ ἡμερῶν εἰς ἡμέρας, ἥ ἐστιν ἀπὸ βοῤῥᾶ τῆς Βαιθὴλ κατ᾿ ἀνατολάς ἡλίου ἐπὶ τῆς ὁδοῦ τῆς ἀναβαινούσης ἀπό Βαιθὴλ εἰς Συχέμ καὶ ἀπὸ νότου τῆς Λεβωνά.

Κρ. 21,19 Εσκέφθησαν όμως μεταξύ των και είπον· “ιδού, κατά το διάστημα του έτους τελούνται εορταί προς τιμήν του Κυρίου εις Σηλώμ”. Η πόλις αυτή ευρίσκεται προς βορράν της Βαιθήλ, ανατολικώς της οδού η οποία ανεβαίνει από Βαιθήλ εις Συχέμ και προς νότον της πόλεως Λεβωνά.

Κρ. 21,20 καὶ ἐνετείλαντο τοῖς υἱοῖς Βενιαμὶν λέγοντες· πορεύεσθε καὶ ἐνεδρεύσατε ἐν τοῖς ἀμπελῶσι·

Κρ. 21,20 Παρήγγειλαν λοιπόν στους άνδρας της φυλής Βενιαμίν και τους είπαν· “πηγαίνετε και στήσατε ενέδρας στους αμπελώνας έξω από την πόλιν.

Κρ. 21,21 καὶ ὄψεσθε καὶ ἰδού, ἐὰν ἐξέλθωσιν αἱ θυγατέρες τῶν οἰκούντων Σηλὼ χορεύειν ἐν τοῖς χοροῖς, καὶ ἐξελεύσεσθε ἐκ τῶν ἀμπελώνων καὶ ἁρπάσατε ἑαυτοῖς ἀνὴρ γυναῖκα, ἀπὸ τῶν θυγατέρων Σηλὼμ καὶ πορεύεσθε εἰς γῆν Βενιαμίν.

Κρ. 21,21 Προσέξατε ώστε όταν εξέλθουν αι θυγατέρες των κατοίκων Σηλώμ να χορεύσουν, αρπάξατε ο καθένας από σας μίαν γυναίκα ως σύζυγόν του από τας θυγατέρας των κατοίκων Σηλώμ και πηγαίνετε εις την χώραν της φυλής Βενιαμίν.

Κρ. 21,22 καὶ ἔσται ὅταν ἔλθωσιν οἱ πατέρες αὐτῶν ἢ οἱ ἀδελφοὶ αὐτῶν κρίνεσθαι πρὸς ἡμᾶς, καὶ ἐροῦμεν αὐτοῖς· ἔλεος ποιήσατε ἡμῖν αὐτάς, ὅτι οὐκ ἐλάβομεν ἀνὴρ γυναῖκα αὐτοῦ ἐν τῇ παρατάξει, ὅτι οὐχ ὑμεῖς ἐδώκατε αὐτοῖς· ὡς κλῆρος πλημμελήσατε.

Κρ. 21,22 Εάν δε οι πατέρες η οι αδελφοί αυτών των γυναικών έλθουν να αντιδικήσουν προς σας, ημείς θα είπωμεν προς αυτούς· Δείξατε κατανόησιν και καλωσύνην προς χάριν ημών, διότι κατά την μάχην της Ιαβίς δεν ηχμαλωτίσαμεν γυναίκας ώστε να επαρκέσουν δι' ένα έκαστον άνδρα από τους διισωθέντος Βενιαμίτας. Αλλωστε δεν εδώσατε σεις τας θυγατέρας σας εις αυτούς, ώστε να θεωρηθή αυτό αμάρτημα της φυλής σας δια παράβασιν όρκου”.

Κρ. 21,23 καὶ ἐποίησαν οὕτως οἱ υἱοὶ Βενιαμὶν καὶ ἔλαβον γυναῖκας εἰς ἀριθμὸν αὐτῶν ἀπὸ τῶν χορευουσῶν, ὧν ἥρπασαν· καὶ ἐπορεύθησαν καὶ ὑπέστρεψαν εἰς τὴν κληρονομίαν αὐτῶν καὶ ᾠκοδόμησαν τὰς πόλεις καὶ ἐκάθισαν ἐν αὐταῖς.

Κρ. 21,23 Οι άνδρες της φυλής Βενιαμίν έτσι έκαμαν. Επήραν από εκείνας που εχόρευαν τόσας εις αριθμόν, όσαι τους έλειπον. Ηρπασαν τας γυναίκας, ανεχώρησαν και επέστρεψαν εις την χώραν των. Ανοικοδόμησαν τας κατεστραμμένας πόλεις των και εγκατεστάθησαν εις αυτάς.

Κρ. 21,24 καὶ περιεπάτησαν ἐκεῖθεν οἱ υἱοὶ Ἰσραὴλ ἐν τῷ καιρῷ ἐκείνῳ ἀνὴρ εἰς φυλὴν αὐτοῦ καὶ εἰς συγγένειαν αὐτοῦ, καὶ ἐξῆλθον ἐκεῖθεν ἀνὴρ εἰς τὴν κληρονομίαν αὐτοῦ.

Κρ. 21,24 Μετά δε το πέρας των πολεμικών αυτών συρράξεων επανήλθον οι Ισραηλίται ο καθένας εις την φυλήν του και την οικογένειάν του. Επέστρεψεν έτσι ο καθένας από εκεί στον τόπον του.

Κρ. 21,25 ἐν δὲ ταῖς ἡμέραις ἐκείναις οὐκ ἦν βασιλεὺς ἐν Ἰσραήλ· ἀνὴρ τὸ εὐθὲς ἐνώπιον αὐτοῦ ἐποίει.

Κρ. 21,25 Κατά την εποχήν εκείνην δεν υπήρχεν ακόμη βασιλεύς μεταξύ των Ισραηλιτών και ο καθένας από αυτούς έκανεν ο,τι ενόμιζεν ορθόν.


08) ΡΟΥΘ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΡΟΥΘ

ΡΟΥΘ 1

Ρουθ. 1,1 Καὶ ἐγένετο ἐν τῷ κρίνειν τοὺς κριτὰς καὶ ἐγένετο λιμὸς ἐν τῇ γῇ, καὶ ἐπορεύθη ἀνὴρ ἀπὸ Βηθλεὲμ τῆς Ἰούδα τοῦ παροικῆσαι ἐν ἀγρῷ Μωάβ, αὐτὸς καὶ ἡ γυνὴ αὐτοῦ καὶ οἱ δύο υἱοὶ αὐτοῦ.

Ρουθ. 1,1 Κατά την εποχήν εκείνην που οι Κριταί εκυβερνούσαν τους Ισραηλίτας έπεσε λιμός εις την χώραν αυτών. Εξ αιτίας του λιμού ενας ανήρ από την Βηθλεέμ, της φυλής του Ιούδα, ανεχώρησε να κατοικήση αυτός, η σύζυγός του και οι δύο υιοί του εις την αγροτικήν περιοχήν της Μωάβ.

Ρουθ. 1,2 καὶ ὄνομα τῷ ἀνδρὶ Ἐλιμέλεχ, καὶ ὄνομα τῇ γυναικὶ αὐτοῦ Νεωμίν, καὶ ὄνομα τοῖς δυσὶν υἱοῖς αὐτοῦ Μααλὼν καὶ Χελαιών, Ἐφραθαῖοι ἐκ Βηθλεὲμ τῆς Ἰούδα· καὶ ἤλθοσαν εἰς ἀγρὸν Μωὰβ καὶ ἦσαν ἐκεῖ.

Ρουθ. 1,2 Ο ανήρ ωνομάζετο Ελιμέλεχ, η σύζυγός του ωνομάζετο Νωεμίν, τα δε δύο τέκνα του ο ενας Μααλών και ο άλλος Χελαιών. Ησαν Εφραθαίοι, διότι κατήγοντο από την Εφραθά, δηλαδή από την Βηθλεέμ της Ιουδαίας. Αυτοί ήλθον εις αγροτικήν περιοχήν της Μωάβ και εγκατεστάθησαν εκεί.

Ρουθ. 1,3 καὶ ἀπέθανεν Ἐλιμέλεχ ὁ ἀνὴρ τῆς Νεωμίν, καὶ κατελείφθη αὕτη καὶ οἱ δύο υἱοὶ αὐτῆς.

Ρουθ. 1,3 Εκεί όμως υστέρα από ολίγον χρόνον απέθανεν ο Ελιμέλεχ, ο σύζυγος της Νωεμίν, και έμεινεν αυτή μόνη με τα δύο τέκνα της.

Ρουθ. 1,4 καὶ ἐλάβοσαν ἑαυτοῖς γυναῖκας Μωαβίτιδας, ὄνομα τῇ μιᾷ Ὀρφά, καὶ ὄνομα τῇ δευτέρᾳ Ῥούθ· καὶ κατῴκησαν ἐκεῖ ὡς δέκα ἔτη.

Ρουθ. 1,4 Οι δύο υιοί της επήραν εκεί ως συζύγους γυναίκας Μωαβίτιδας, η μία των οποίων ελέγετο Ορφά η δε άλλη Ρούθ. Παρέμειναν στους αγρούς της χώρας Μωάβ έτι. δέκα έτη.

Ρουθ. 1,5 καὶ ἀπέθανον καί γε ἀμφότεροι, Μααλὼν καὶ Χελαιών, καὶ κατελείφθη ἡ γυνὴ ἀπὸ τοῦ ἀνδρὸς αὐτῆς καὶ ἀπὸ τῶν δύο υἱῶν αὐτῆς.

Ρουθ. 1,5 Επειτα απέθαναν και οι δύο υιοί, ο Μααλών και ο Χελαιών, και έτσι έμειναν η Νωεμίν χήρα από άνδρα και ερήμη από τα δυο παιδιά της.

Ρουθ. 1,6 καὶ ἀνέστη αὕτη καὶ αἱ δύο νύμφαι αὐτῆς καὶ ἀπέστρεψαν ἐξ ἀγροῦ Μωάβ, ὅτι ἤκουσεν ἐν ἀγρῷ Μωὰβ ὅτι ἐπέσκεπται Κύριος τὸν λαὸν αὐτοῦ δοῦναι αὐτοῖς ἄρτους,

Ρουθ. 1,6 Εξ αιτίας της θλίψεώς της και επειδή επληροφορήθη ότι ο Θεός ηλέησε τον ισραηλιτικόν λαόν και έδωσεν εις αυτόν άρτους, εξεκίνησεν η Νωεμίν και αι δύο νύμφαι της, εγκατέλειψαν την αγροτικήν περιοχήν της Μωάβ,

Ρουθ. 1,7 καὶ ἐξῆλθεν ἐκ τοῦ τόπου, οὗ ἦν ἐκεῖ, καὶ αἱ δύο νύμφαι αὐτῆς μετ᾿ αὐτῆς· καὶ ἐπορεύοντο ἐν τῇ ὁδῷ τοῦ ἐπιστρέψαι εἰς τὴν γῆν Ἰούδα.

Ρουθ. 1,7 και ανεχώρησαν από τον τόπον, όπου ευρίσκοντο. Μαζή δέ με την Νωεμίν ηκολούθησαν και αι δύο νύμφαι της. Επροχωρούσαν στον δρόμον της επιστροφής των εις την χώραν της φυλής του Ιούδα.

Ρουθ. 1,8 καὶ εἶπε Νωεμὶν ταῖς δυσὶ νύμφαις αὐτῆς· πορεύεσθαι δή, ἀποστράφητε ἑκάστη εἰς οἶκον μητρὸς αὐτῆς· ποιήσαι Κύριος μετ᾿ ὑμῶν ἔλεος, καθὼς ἐποιήσατε μετὰ τῶν τεθνηκότων καὶ μετ᾿ ἐμοῦ·

Ρουθ. 1,8 Εις κάποιο σημείον της πορείας των είπεν η Νωεμίν εις τας δύο νύμφας της· “επιστρέψατε, σας παρακαλώ, και πηγαίνετε κάθε μία στον οίκον της μητρός της. Εύχομαι να δείξη ο Κυριος καλωσύνην και στοργήν προς σας, όπως και σεις εδείξατε καλωσύνην προς τα αποθανόντα τέκνα μου και προς εμέ.

Ρουθ. 1,9 δῴη Κύριος ὑμῖν καὶ εὕροιτε ἀνάπαυσιν ἑκάστη ἐν οἴκῳ ἀνδρὸς αὐτῆς· καὶ κατεφίλησεν αὐτάς, καὶ ἐπῇραν τὴν φωνὴν αὐτῶν καὶ ἔκλαυσαν.

Ρουθ. 1,9 Είθε ο Κυριος να δώση προς σας την χάριν και προστασίαν του, ώστε κάθε μία από σας να εύρη ανάπαυσιν στον οίκον του νέου ανδρός, που θα λάβη”. Επειτα η Νωεμίν κατεφίλησεν αυτάς και εκείναι ύψωσαν την φωνήν, έκλαυσαν,

Ρουθ. 1,10 καὶ εἶπαν αὐτῇ· μετὰ σοῦ ἐπιστρέφομεν εἰς τὸν λαόν σου.

Ρουθ. 1,10 και είπαν προς αυτήν· “μαζή σου θα γυρίσωμεν στον λαόν σου”.

Ρουθ. 1,11 καὶ εἶπε Νωεμίν· ἐπιστράφητε δή, θυγατέρες μου· καὶ ἱνατί πορεύεσθε μετ᾿ ἐμοῦ; μὴ ἔτι μοι υἱοὶ ἐν τῇ κοιλίᾳ μου καὶ ἔσονται ὑμῖν εἰς ἄνδρας;

Ρουθ. 1,11 Η Νωεμίν απήντησε προς αυτάς· “επιστρέψατε σας παρακαλώ, θυγατέρες μου, οπίσω. Τι λόγος υπάρχει να πορευθήτε μαζή μου; Μηπως έχω άλλα τέκνα εις την κοιλίαν μου, δια να γίνουν αυτά σύζυγοί σας;

Ρουθ. 1,12 ἐπιστράφητε δή, θυγατέρες μου, διότι γεγήρακα τοῦ μὴ εἶναι ἀνδρί· ὅτι εἶπα, ὅτι ἔστι μοι ὑπόστασις τοῦ γενηθῆναί με ἀνδρὶ καὶ τέξομαι υἱούς,

Ρουθ. 1,12 Επιστρέψατε, σας παρακαλώ, θυγατέρες μου, διότι εγώ έχω πλέον γηράσει και δεν πρόκειται να υπανδρευθώ, ώστε να γεννήσω παιδιά.

Ρουθ. 1,13 μὴ αὐτοὺς προσδέξεσθαι ἕως οὗ ἁδρυνθῶσιν; ἢ αὐτοῖς κατασχεθήσεσθε τοῦ μὴ γενέσθαι ἀνδρί; μὴ δή, θυγατέρες μου, ὅτι ἐπικράνθη μοι ὑπὲρ ὑμᾶς, ὅτι ἐξῆλθεν ἐν ἐμοὶ χεὶρ Κυρίου.

Ρουθ. 1,13 Και αν αυτό το αδύνατον γίνη, μήπως σεις θα περιμένετε, έως ότου αυτά γίνουν άνδρες; Η μήπως προς χάριν αυτών θα συγκρατήσετε εαυτάς, ώστε να μην υπανδρευθήτε άλλον; Μη λοιπόν, θυγατέρες μου, επιμένετε να έλθετε μαζή μου. Επιστρέψατε εις τας οικογενείας σας, διότι εγώ είμαι λυπημένη και δια σας, επειδή το χέρι του Κυρίου έπεσεν επάνω μου”.

Ρουθ. 1,14 καὶ ἐπῇραν τὴν φωνὴν αὐτῶν καὶ ἔκλαυσαν ἔτι· καὶ κατεφίλησεν Ὀρφὰ τὴν πενθερὰν αὐτῆς καὶ ἐπέστρεψεν εἰς τὸν λαὸν αὐτῆς, Ῥοὺθ δὲ ἠκολούθησεν αὐτῇ.

Ρουθ. 1,14 Και πάλιν εκείναι ύψωσαν φωνήν και έκλαυσαν ακόμη. Και η μεν Ορφά, υποχωρήσασα εις τας προτροπάς της πενθεράς της, εφίλησεν αυτήν με σπαραγμόν καρδίας και επέστρεψεν στον λαόν της, η Ρούθ όμως ηκολούθησε την πενθεράν της.

Ρουθ. 1,15 καὶ εἶπε Νωεμὶν πρὸς Ῥούθ· ἰδοὺ ἀνέστρεψεν ἡ σύννυμφός σου πρὸς λαὸν αὐτῆς καὶ πρὸς τοὺς θεοὺς αὐτῆς· ἐπιστράφηθι δὴ καὶ σὺ ὀπίσω τῆς συννύμφου σου.

Ρουθ. 1,15 Είπε τότε η Νωεμίν προς την Ρούθ· “ιδού, η συννυφάδα σου επέστρεψεν στον λαόν της και στους θεούς της. Επίστρεψε, σε παρακαλώ, και συ και πήγαινε μαζή με την συννυφάδα σου”.

Ρουθ. 1,16 εἶπε δὲ Ῥούθ· μὴ ἀπάντησαί μοι τοῦ καταλιπεῖν σε ἢ ἀποστρέψαι ὄπισθέν σου· ὅτι σὺ ὅπου ἐὰν πορευθῇς, πορεύσομαι, καὶ οὗ ἐὰν αὐλισθῇς, αὐλισθήσομαι· ὁ λαός σου λαός μου, καὶ ὁ Θεός σου Θεός μου·

Ρουθ. 1,16 Η Ρούθ όμως απήντησε· “μη επιμένης και μη με στενοχωρής να σε εγκαταλείψω και να γυρίσω οπίσω, διότι όπου συ πορευθής και εγώ θα πορευθώ μαζή σου· όπου συ κατοικήσης, εκεί θα κατοικήσω και εγώ. Ο λαός σου θα είναι λαός μου και ο Θεός σου θα είναι Θεός μου.

Ρουθ. 1,17 καὶ οὗ ἐὰν ἀποθάνῃς, ἀποθανοῦμαι, κἀκεῖ ταφήσομαι· τάδε ποιῆσαι μοι Κύριος καὶ τάδε προσθείη, ὅτι θάνατος διαστελεῖ ἀναμέσον ἐμοῦ καὶ σοῦ.

Ρουθ. 1,17 Οπου αποθάνης και ταφής, εκεί και εγώ θα αποθάνω και θα ταφώ. Ο Κυριος ας μου ανταποδώση και ας με τιμωρήση, αν πράξω διαφορετικά. Ο θάνατος μόνον θα χωρίση εμέ από σέ”.

Ρουθ. 1,18 ἰδοῦσα δὲ Νωεμὶν ὅτι κραταιοῦται αὐτὴ τοῦ πορεύεσθαι μετ᾿ αὐτῆς, ἐκόπασε τοῦ λαλῆσαι πρὸς αὐτὴν ἔτι.

Ρουθ. 1,18 Οταν η Νωεμίν είδεν ότι η Ρουθ είχε σταθεράν και αμετακίνητον απόφασιν να πορευθή μαζή της, έπαυσε πλέον να ομιλή προς αυτήν επί του ζητήματος τούτου.

Ρουθ. 1,19 ἐπορεύθησαν δὲ ἀμφότεραι, ἕως τοῦ παραγενέσθαι αὐτὰς εἰς Βηθλεέμ. καὶ ἐγένετο ἐν τῷ ἐλθεῖν αὐτάς εἰς Βηθλεέμ, καὶ ἤχησε πᾶσα ἡ πόλις ἐπ᾿ αὐταῖς καὶ εἶπον· εἰ αὕτη ἐστὶ Νωεμίν;

Ρουθ. 1,19 Συνέχισαν και αι δύο τον δρόμον των, έως ότου έφθασαν εις την Βηθλεέμ. Οταν δε έφθασαν εις την Βηθλεέμ, ολόκληρος η πόλις, μάλιστα δε αι γυναίκες της Βηθλεέμ, συνεκινήθησαν δια τας δύο γυναίκας και έλεγαν μεγαλοφώνως· “άραγε αυτή είναι η Νωεμίν;”

Ρουθ. 1,20 καὶ εἶπε πρὸς αὐτάς· μὴ δὴ καλεῖτέ με Νωεμίν, καλέσατέ με Πικράν, ὅτι ἐπικράνθη ἐν ἐμοὶ ὁ ἱκανὸς σφόδρα·

Ρουθ. 1,20 Εκείνη δε απήντησε προς αυτάς· “μη με καλήτε Νωεμίν (δηλαδή ευχάριστον και γλυκείαν), αλλά ονομάσατέ με Πικράν, διότι ο Παντοδύναμος μου έστειλε πολλάς πικρίας.

Ρουθ. 1,21 ἐγὼ πλήρης ἐπορεύθην, καὶ κενὴν ἀπέστρεψέ με ὁ Κύριος· καὶ ἱνατί καλεῖτέ με Νωεμίν; καὶ Κύριος ἐταπείνωσέ με, καὶ ὁ ἱκανὸς ἐκάκωσέ με.

Ρουθ. 1,21 Εγώ, οικογενειακώς με τον άνδρα μου και τα δύο τέκνα μου, επήγα εις την Μωάβ, και ο Κυριος με επανέφερε τώρα μόνην, χήραν και άτεκνον. Διατί λοιπόν, με καλείτε Νωεμίν; Ο Κυριος με εταπείνωσεν, ο Παντοδύναμος με έθλιψεν”.

Ρουθ. 1,22 καὶ ἐπέστρεψε Νωεμὶν καὶ Ῥοὺθ ἡ Μωαβῖτις ἡ νύμφη αὐτῆς ἐπιστρέφουσαι ἐξ ἀγροῦ Μωάβ· αὗται δὲ παρεγενήθησαν εἰς Βηθλεὲμ ἐν ἀρχῇ θερισμοῦ κριθῶν.

Ρουθ. 1,22 Ετσι επέστρεψεν η Νωεμίν και η Μωαβίτις νύμφη της Ρούθ από τους αγρούς της Μωάβ. Εφθασαν δε αυταί εις την Βηθλεέμ, όταν ήρχιζεν ο θερισμός της κριθής.

ΡΟΥΘ 2

Ρουθ. 2,1 Καὶ τῇ Νωεμὶν ἀνὴρ γνώριμος τῷ ἀνδρὶ αὐτῆς· ὁ δὲ ἀνὴρ δυνατὸς ἰσχύϊ ἐκ τῆς συγγενείας Ἐλιμέλεχ, καὶ ὄνομα αὐτῷ Βοόζ.

Ρουθ. 2,1 Εις την Νωεμίν ήτο γνωστός ένας ανήρ, συγγενής του ανδρός της. Αυτός δε ο ανήρ ήτο πλούσιος και επίσημος, κατήγετο από την οικογένειαν του Ελιμέλεχ του ανδρός της, και ωνομάζετο Βοόζ.

Ρουθ. 2,2 καὶ εἶπε Ῥοὺθ ἡ Μωαβῖτις πρὸς Νωεμίν· πορευθῶ δὴ εἰς ἀγρὸν καὶ συνάξω ἐν τοῖς στάχυσι κατόπισθεν οὗ ἐὰν εὕρω χάριν ἐν ὀφθαλμοῖς αὐτοῦ. εἶπε δὲ αὐτῇ· πορεύου, θύγατερ.

Ρουθ. 2,2 Η Ρούθ η Μωαβίτις είπε προς την Νωεμίν· “να μεταβώ λοιπόν εις αγρόν να μαζέψω στάχυα όπισθεν εκείνου, ο οποίος θα μου κάμη αυτήν την χάριν και την καλωσύνην;” Η Νωεμίν είπε προς αυτήν· “πήγαινε, κόρη μου”.

Ρουθ. 2,3 καὶ ἐπορεύθη καὶ ἐλθοῦσα συνέλεξεν ἐν τῷ ἀγρῷ κατόπισθεν τῶν θεριζόντων· καὶ περιέπεσε περιπτώματι τῇ μερίδι τοῦ ἀγροῦ Βοὸζ τοῦ ἐκ τῆς συγγενείας Ἐλιμέλεχ.

Ρουθ. 2,3 Η Ρούθ επήγεν, ήλθεν εις κάποιον αγρόν και εμάζευε στάχυα πίσω από τους θεριστάς. Κατά αγαθήν δε σύμπτωσιν συνέβη να έλθη εις αγρόν, ο οποίος ανήκεν στον Βοόζ, τον καταγόμενον από την οικογένειαν του Ελιμέλεχ.

Ρουθ. 2,4 καὶ ἰδοὺ Βοὸζ ἦλθεν ἐκ Βηθλεὲμ καὶ εἶπε τοῖς θερίζουσι· Κύριος μεθ᾿ ὑμῶν· καὶ εἶπον αὐτῷ· εὐλογήσαι σε Κύριος.

Ρουθ. 2,4 Και ιδού εις κάποιον ώραν ήλθεν από την Βηθλεέμ ο Βοόζ και είπε προς τους θεριστάς· “ο Κυριος μαζή σας”. Εκείνοι δε του απήντησαν· “είθε να σε ευλογήση ο Κυριος”.

Ρουθ. 2,5 καὶ εἶπε Βοὸζ τῷ παιδαρίῳ αὐτοῦ τῷ ἐφεστῶτι ἐπὶ τοὺς θερίζοντας· τίνος ἡ νεᾶνις αὕτη;

Ρουθ. 2,5 Είπε δε ο Βοόζ στον νεαρόν δούλον του, ο οποίος ήτο επιστάτης στους θεριστάς· “τίνος είναι αυτή η νεαρά γυνή;”

Ρουθ. 2,6 καὶ ἀπεκρίθη τὸ παιδάριον τὸ ἐφεστὼς ἐπὶ τοὺς θερίζοντας καὶ εἶπεν· ἡ παῖς ἡ Μωαβῖτίς ἐστιν ἡ ἀποστραφεῖσα μετὰ Νωεμὶν ἐξ ἀγροῦ Μωὰβ

Ρουθ. 2,6 Ο νεαρός δούλος, ο επιστάτης των θεριστών, είπε προς αυτόν· “αυτή είναι Μωαβίτις, η οποία επέστρεψε μαζή με την Νωεμίν από τους αγρούς της Μωάβ.

Ρουθ. 2,7 καὶ εἶπε· συλλέξω δὴ καὶ συνάξω ἐν τοῖς δράγμασιν ὄπισθεν τῶν θεριζόντων· καὶ ἦλθε καὶ ἔστη ἀπὸ πρωΐθεν καὶ ἕως ἑσπέρας, οὐ κατέπαυσεν ἐν τῷ ἀγρῷ μικρόν.

Ρουθ. 2,7 Με παρεκάλεσε δε και μου είπε· Δος μου την άδειαν να μαζέψω και να συγκεντρώσω μερικά στάχυα μεταξύ των δεματιών πίσω από τους θεριστάς. Ηλθε και από το πρωί έως το βράδυ δεν εσταμάτησεν ούτε επ' ολίγον να μαζεύη στάχυα στο χωράφι”.

Ρουθ. 2,8 καὶ εἶπε Βοὸζ πρὸς Ῥούθ· οὐκ ἤκουσας, θύγατερ; μὴ πορευθῇς ἐν ἀγρῷ συλλέξαι ἑτέρῳ, καὶ σὺ οὐ πορεύσῃ ἐντεῦθεν· ὧδε κολλήθητι μετὰ τῶν κορασίων μου·

Ρουθ. 2,8 Ο Βοόζ εκάλεσε την Ρούθ και της είπεν· “δεν άκουσες, κόρη μου, τι είπα στον επιστάτην μου; Να μην πας εις άλλον αγρόν, δια να μαζέψης στάχυα και να μη απομακρυνθής από εδώ. Προσκολλήσου εδώ μαζή με τας υπηρετρίας μου.

Ρουθ. 2,9 οἱ ὀφθαλμοί σου εἰς τὸν ἀγρόν, οὗ ἐὰν θερίζωσι, καὶ πορεύσῃ κατόπισθεν αὐτῶν· ἰδοὺ ἐνετειλάμην τοῖς παιδαρίοις τοῦ μὴ ἅψαισθαί σου· καὶ ὅτε διψήσεις καὶ πορευθήσῃ εἰς τὰ σκεύη καὶ πίεσαι ὅθεν ἐὰν ὑδρεύωνται τὰ παιδάρια.

Ρουθ. 2,9 Κυτταξε ποιός είναι ο αγρός στον οποίον οι θερισταί μου θερίζουν, και πήγαινε πίσω από αυτούς, δια να μαζεύης στάχυα. Ιδού εγώ έδωσα εντολήν στους υπηρέτας μου, να μη σε πειράξη κανείς. Οταν διψήσης θα πας εις τα δοχεία του ύδατος και θα πιής από εκεί, όπου πίνουν και οι δούλοι μου”.

Ρουθ. 2,10 καὶ ἔπεσεν ἐπὶ πρόσωπον αὐτῆς καὶ προσεκύνησεν ἐπὶ τὴν γῆν καὶ εἶπε πρὸς αὐτόν· τί ὅτι εὗρον χάριν ἐν ὀφθαλμοῖς σου τοῦ ἐπιγνῶναί με, καὶ ἐγώ εἰμι ξένη;

Ρουθ. 2,10 Επεσεν εκείνη με το πρόσωπον κατά γης, προσεκύνησεν αυτόν μέχρις εδάφους και του είπε· “πως συνέβη, ώστε εγώ μία ξένη γυναίκα να εύρω χάριν ενώπιόν σου και με τόσην ευμένειαν να ενδιαφερθής δι' εμέ;”

Ρουθ. 2,11 καὶ ἀπεκρίθη Βοὸζ καὶ εἶπεν αὐτῇ· ἀπαγγελίᾳ ἀπηγγέλη μοι ὅσα πεποίηκας μετὰ τῆς πενθερᾶς σου μετὰ τὸ ἀποθανεῖν τὸν ἄνδρα σου καὶ πῶς κατέλιπες τὸν πατέρα σου καὶ τὴν μητέρα σου καὶ τὴν γῆν γενέσεώς σου καὶ ἐπορεύθης πρὸς λαόν, ὃν οὐκ ᾔδεις ἐχθὲς καὶ τρίτης·

Ρουθ. 2,11 Ο Βοόζ της απήντησεν· “επληροφορήθην λεπτομερώς, πόσον καλά εφέρθης απέναντι της πενθεράς σου, όταν απέθανεν ο άνδρας σου, και πως χάριν αυτής εγκατέλειψες τον πατέρα σου και την μητέρα σου, τον τόπον όπου εγεννήθης και επορεύθης προς ένα λαόν, τον οποίον προηγουμένως δεν είχες γνωρίσει.

Ρουθ. 2,12 ἀποτίσαι Κύριος τὴν ἐργασίαν σου καὶ γένοιτο ὁ μισθός σου πλήρης παρὰ Κυρίου Θεοῦ Ἰσραήλ, πρὸς ὃν ἦλθες πεποιθέναι ὑπὸ τὰς πτέρυγας αὐτοῦ.

Ρουθ. 2,12 Εύχομαι να βραβεύση ο Κυριος αυτό το έργον σου, πλούσιος να είναι ο μισθός σου εκ μέρους Κυρίου του Θεού του Ισραήλ, προς τον οποίον ήλθες δια να τεθής με πίστιν κάτω από τας προστατευτικάς του πτέρυγας”.

Ρουθ. 2,13 ἡ δὲ εἶπεν· εὕροιμι χάριν ἐν ὀφθαλμοῖς σου, κύριε, ὅτι παρεκάλεσάς με καὶ ὅτι ἐλάλησας ἐπὶ καρδίαν τῆς δούλης σου, καὶ ἰδοὺ ἐγὼ ἔσομαι ὡς μία τῶν παιδισκῶν σου.

Ρουθ. 2,13 Η δε Ρούθ είπεν· “είθε να είμαι πάντοτε υπό την ευμένειάν σου αυτήν, κύριε, διότι με παρηγόρησες και ωμίλησες εις την καρδίαν της δούλης σου. Και ιδού εγώ θα είμαι μία από τας δούλας σου”.

Ρουθ. 2,14 καὶ εἶπεν αὐτῇ Βοόζ· ἤδη ὥρα τοῦ φαγεῖν, πρόσελθε ὧδε καὶ φάγεσαι τῶν ἄρτων καὶ βάψεις τὸν ψωμόν σου ἐν τῷ ὄξει. καὶ ἐκάθισε Ῥοὺθ ἐκ πλαγίων τῶν θεριζόντων, καὶ ἐβούνισεν αὐτῇ Βοὸζ ἄλφιτον, καὶ ἔφαγε καὶ ἐνεπλήσθη καὶ κατέλιπε.

Ρουθ. 2,14 Ο Βοόζ κατόπιν της είπεν· “είναι τώρα ώρα φαγητού. Πλησίασε εδώ να φάγης άρτον και να βουτήξης το κομμάτι του άρτου στο ξύδι”. Η Ρουθ εκάθισε κοντά στους θεριστάς, ο δε Βοόζ εσώρευσεν εις αυτήν άρτον από αποφλοιωμένην κριθήν. Η Ρούθ έφαγεν, εχόρτασε και αφήκε περίσσευμα.

Ρουθ. 2,15 καὶ ἀνέστη τοῦ συλλέγειν, καὶ ἐνετείλατο Βοὸζ τοῖς παιδαρίοις αὐτοῦ λέγων· καί γε ἀνὰ μέσον τῶν δραγμάτων συλλεγέτω, καὶ μὴ καταισχύνητε αὐτήν·

Ρουθ. 2,15 Κατόπιν δε ηγέρθη και ήρχισε να συλλέγη στάχυα. Ο Βοόζ έδωσεν εντολήν στους δούλους του και είπεν· “η Ρούθ ας μαζεύη στάχυα ανάμεσα ακόμη και από τα δεμάτια· να μη την διώξετε και την εντροπιάσετε.

Ρουθ. 2,16 καὶ βαστάζοντες βαστάσατε αὐτῇ καί γε παραβάλλοντες παραβαλεῖτε αὐτῇ ἐκ τῶν βεβουνισμένων· καὶ φάγεται καὶ συλλέξει, καὶ οὐκ ἐπιτιμήσετε αὐτῇ.

Ρουθ. 2,16 Ακόμη δε από τα δεμάτια, που μεταφέρετε, αφήσατε να πίπτουν στάχυα χάριν αυτής και από τα συσσωρευμένα δεμάτια ρίψατε ακόμη μερικά. Αυτή δε θα έχη το δικαίωμα να τα συλλέξη δια την διατροφήν της, χωρίς κανείς από σας να της κάμη παρατήρησιν”.

Ρουθ. 2,17 καὶ συνέλεξεν ἐν τῷ ἀγρῷ ἕως ἑσπέρας· καὶ ἐῤῥάβδισεν ἃ συνέλεξε, καὶ ἐγενήθη ὡς οἰφὶ κριθῶν.

Ρουθ. 2,17 Η Ρούθ συνέλεξεν στον αγρόν στάχυα μέχρι της εσπέρας οπότε και τα ερράβδισε. Το προϊόν από τα συγκεντρωθέντα στάχυα της κριθής ένα οιφί (είκοσι περίπου κιλά).

Ρουθ. 2,18 καὶ ᾖρε καὶ εἰσῆλθεν εἰς τὴν πόλιν, καὶ εἶδεν ἡ πενθερὰ αὐτῆς ἃ συνέλεξε, καὶ ἐξενέγκασα Ῥοὺθ ἔδωκεν αὐτῇ ἃ κατέλιπεν, ἐξ ὧν ἐνεπλήσθη.

Ρουθ. 2,18 Επήρε τα φορτίον της αυτό και μετέβη εις την πόλιν προς την πενθεράν της, η οποία και είδεν όλον αυτό, που είχε συλλέξει η Ρούθ. Η Ρούθ παρουσίασε και έδωκεν εις την πενθεράν της και το φαγητόν που της επερίσσευσεν αφού αυτή είχε χορτάσει.

Ρουθ. 2,19 καὶ εἶπεν αὐτῇ ἡ πενθερὰ αὐτῆς· ποῦ συνέλεξας σήμερον καὶ ποῦ ἐποίησας; εἴη ὁ ἐπιγνούς σε εὐλογημένος. καὶ ἀνήγγειλε Ῥοὺθ τῇ πενθερᾷ αὐτῆς ποῦ ἐποίησε, καὶ εἶπε· τὸ ὄνομα τοῦ ἀνδρός, μεθ᾿ οὗ ἐποίησα σήμερον, Βοόζ.

Ρουθ. 2,19 Η πενθερά της την ερώτησε· “που εσταχυολόγησες σήμερον, που εμάζευσες αυτήν την κριθήν; Ας είναι ευλογημένος εκείνος, ο οποίος εφρόντισε δια σέ”. Η Ρουθ ανήγγειλεν εις την πενθεράν της, που εσταχυολόγησε και προσέθεσεν· “ο ανήρ, στον αγρόν του οποίου σήμερον ειργάσθην, ονομάζεται Βοόζ”.

Ρουθ. 2,20 εἶπε δὲ Νωεμὶν τῇ νύμφῃ αὐτῆς· εὐλογητός ἐστι τῷ Κυρίῳ, ὅτι οὐκ ἐγκατέλιπε τὸ ἔλεος αὐτοῦ μετὰ τῶν ζώντων καὶ μετὰ τῶν τεθνηκότων. καὶ εἶπεν αὐτῇ Νωεμίν· ἐγγίζει ἡμῖν ὁ ἀνήρ, ἐκ τῶν ἀγχιστευόντων ἡμῖν ἐστι.

Ρουθ. 2,20 Η δε Νωεμίν είπε προς την νύμφην της· “είναι άξιος των ευλογιών του Κυρίου ο άνθρωπος αυτός, διότι έδειξε καλωσύνην και ευμένειαν και προς ημάς, που ζώμεν, και προς τους οικείους μας, οι οποίοι έχουν αποθάνει”. Και προσέθεσεν ακόμη η Νωεμίν· “με τον άνθρωπον αυτόν συγγενεύομεν· είναι μάλιστα από τους στενούς συγγενείς μας”.

Ρουθ. 2,21 καὶ εἶπε Ῥοὺθ πρὸς τὴν πενθερὰν αὐτῆς· καί γε ὅτι εἶπε πρός με· μετὰ τῶν κορασίων τῶν ἐμῶν προσκολλήθητι ἕως ἂν τελέσωσιν ὅλον τὸν ἀμητόν, ὃς ὑπάρχει μοι.

Ρουθ. 2,21 Είπεν η Ρουθ προς την πενθεράν της· “μου είπεν ακόμη αυτός ο άνθρωπος· Να πηγαίνης μαζή με τας υπηρετρίας μου, μέχρις ότου τελειώση όλος ο θερισμός, που υπάρχει στους αγρούς μου”.

Ρουθ. 2,22 καὶ εἶπε Νωεμὶν πρὸς Ῥοὺθ τὴν νύμφην αὐτῆς· ἀγαθόν, θύγατερ, ὅτι ἐξῆλθες μετὰ τῶν κορασίων αὐτοῦ, καὶ οὐκ ἀπαντήσονταί σοι ἐν ἀγρῷ ἑτέρῳ.

Ρουθ. 2,22 Η Νωεμίν είπε προς την Ρουθ την νύμφην της· “είναι καλόν, κόρη μου, ότι εξέρχεσαι εις σταχυολογίαν με τας υπηρετρίας του ανθρώπου αυτού, και έτσι δεν υπάρχει φόβος μεταβαίνουσα εις άλλον αγρόν να σε συναντήσουν και σε κακομεταχειρισθούν άλλοι”.

Ρουθ. 2,23 καὶ προσεκολλήθη Ῥοὺθ τοῖς κορασίοις τοῦ Βοὸζ τοῦ συλλέγειν ἕως τοῦ συντελέσαι τὸν θερισμὸν τῶν κριθῶν καὶ τῶν πυρῶν.

Ρουθ. 2,23 Η Ρούθ ενετάχθη εις την ομάδα των κορασίων του Βοόζ, ώστε να συλλέγη στάχυα κριθής και σίτου μέχρι πέρατος του θερισμού.

ΡΟΥΘ 3

Ρουθ. 3,1 Καὶ ἐκάθισε μετὰ τῆς πενθερᾶς αὐτῆς. εἶπε δὲ αὐτῇ Νωεμὶν ἡ πενθερὰ αὐτῆς· θύγατερ, οὐ μὴ ζητήσω σοι ἀνάπαυσιν, ἵνα εὖ γένηταί σοι;

Ρουθ. 3,1 Εκάθισεν η Ρούθ μετά το πέρας του θερισμού μαζή με την πενθεράν της. Η Νωεμίν, η πενθερά της, της είπε· “κόρη μου, εγώ δεν είμαι υποχρεωμένη να αναζητήσω και εύρω δια σε τόπον και τρόπον αναπαύσεώς σου, ώστε να ζήσης από εδώ και πέρα ευτυχισμένη;

Ρουθ. 3,2 καὶ νῦν οὐχὶ Βοὸζ γνώριμος ἡμῶν, οὗ ἦς μετὰ τῶν κορασίων αὐτοῦ; ἰδοὺ αὐτὸς λικμᾷ τὸν ἅλωνα τῶν κριθῶν ταύτῃ τῇ νυκτί.

Ρουθ. 3,2 Λοιπόν, δεν ηξεύρεις ότι ο Βοόζ, εις τας υπηρετρίας του οποίου έχεις προσκολληθή, είναι συγγενής μας; Ιδού, ότι αυτός λιχνίζει το κριθάρι του στο αλώνι κατά την νύκτα αυτήν.

Ρουθ. 3,3 σὺ δὲ λούσῃ καὶ ἀλείψῃ καὶ περιθήσεις τὸν ἱματισμόν σου ἐπί σεαυτῇ καὶ ἀναβήσῃ ἐπὶ τὸν ἅλω· μὴ γνωρισθῇς τῷ ἀνδρὶ ἕως τοῦ συντελέσαι αὐτὸν τοῦ φαγεῖν καὶ πιεῖν·

Ρουθ. 3,3 Συ να λουσθής, να αλειφθής με αρωματικον έλαιον, να φορέσης το καλύτερόν σου φόρεμα και να μεταβής στο αλώνι του. Πρόσεξε όμως να μη σε γνωρίση, έως ότου τελείωση το φαγητόν και το ποτόν.

Ρουθ. 3,4 καὶ ἔσται ἐν τῷ κοιμηθῆναι αὐτόν, καὶ γνώσῃ τὸν τόπον ὅπου κοιμᾶται ἐκεῖ, καὶ ἐλεύσῃ καὶ ἀποκαλύψεις τὰ πρὸς ποδῶν αὐτοῦ καὶ κοιμηθήσῃ, καὶ αὐτὸς ἀπαγγελεῖ σοι ἃ ποιήσεις.

Ρουθ. 3,4 Οταν δε θα μεταβή αυτός να κοιμηθή θα προσέξης τον τόπον, όπου θα κοιμάται. Θα πλησιάσης και συ εκεί, θα ανασύρης το σκέπασμα από τα πόδια του και θα κοιμηθής εκεί. Αυτός δε όταν εξυπνήσης, θα σου πη, τι πρέπει να κάμης”.

Ρουθ. 3,5 εἶπε δὲ Ῥοὺθ πρὸς αὐτήν· πάντα ὅσα ἂν εἴπῃς, ποιήσω.

Ρουθ. 3,5 Η Ρούθ απήντησε προς αυτήν· “όλα όσα μου είπες θα πράξω”.

Ρουθ. 3,6 καὶ κατέβη εἰς τὸν ἅλω καὶ ἐποίησε κατὰ πάντα, ὅσα ἐνετείλατο αὐτῇ ἡ πενθερὰ αὐτῆς.

Ρουθ. 3,6 Κατέβηκε πράγματι στο αλώνι και έκαμε όλα όσα της είχε δώσει εντολήν η πενθερά της.

Ρουθ. 3,7 καὶ ἔφαγε Βοὸζ καὶ ἔπιε καὶ ἠγαθύνθη ἡ καρδία αὐτοῦ, καὶ ἦλθε κοιμηθῆναι ἐν μερίδι τῆς στοιβῆς· ἡ δὲ ἦλθε κρυφῇ καὶ ἀπεκάλυψε τὰ πρὸς ποδῶν αὐτοῦ.

Ρουθ. 3,7 Ο Βοόζ έφαγεν, έπιεν, ηυφράνθη η καρδία του και έπειτα ήλθε να κοιμηθή εις κάποιο άκρον της θημωνιάς. Η Ρούθ ήλθεν εκεί κρυφίως, ανέσυρε το σκέπασμα των ποδών του Βοόζ και εκοιμήθη εκεί.

Ρουθ. 3,8 ἐγένετο δὲ ἐν τῷ μεσονυκτίῳ καὶ ἐξέστη ὁ ἀνὴρ καὶ ἐταράχθη, καὶ ἰδοὺ γυνὴ κοιμᾶται πρὸς ποδῶν αὐτοῦ.

Ρουθ. 3,8 Κατά το μεσονύκτιον εξύπνησεν ο Βοόζ, εξεπλάγη και εταράχθη, διότι χωρίς να το φαντάζεται, είδε μίαν γυναίκα να κοιμάται κοντά εις τα πόδια του.

Ρουθ. 3,9 εἶπε δέ· τίς εἶ σύ; ἡ δὲ εἶπεν· ἐγώ εἰμι Ῥοὺθ ἡ δούλη σου, καὶ περιβαλεῖς τὸ πτερύγιόν σου ἐπὶ τὴν δούλην σου, ὅτι ἀγχιστεὺς εἶ σύ.

Ρουθ. 3,9 Ο Βοόζ την ηρώτησε· “ποία είσαι συ;” Εκείνη είπεν· “εγώ είμαι η Ρούθ, η δούλη σου. Σκέπασε την δούλην σου με το άκρον του ιματίου σου εις δείγμα της προστασίας, την οποίαν πρέπει να της προσφέρης, διότι είσαι συγγενής μου”.

Ρουθ. 3,10 καὶ εἶπε Βοόζ· εὐλογημένη σὺ τῷ Κυρίῳ Θεῷ, θύγατερ, ὅτι ἠγάθυνας τὸ ἔλεός σου τὸ ἔσχατον ὑπὲρ τὸ πρῶτον, μὴ πορευθῆναί σε ὀπίσω νεανιῶν, εἴτοι πτωχὸς εἴτοι πλούσιος.

Ρουθ. 3,10 Ο Βοόζ είπε προς αυτήν· “κόρη μου, ας είσαι ευλογημένη από τον Κυριον και Θεόν, διότι αυτή η στοργή και η καλωσύνη σου είναι μεγαλύτερα από την προηγουμένην, που έδειξες προς την πενθεράν σου, αφού δεν εξέλεξες να υπανδρευθής νέους, είτε πτωχοί είτε πλούσιοι είναι αυτοί.

Ρουθ. 3,11 καὶ νῦν, θύγατερ, μὴ φοβοῦ· πάντα, ὅσα ἐὰν εἴπῃς, ποιήσω σοι· οἶδε γὰρ πᾶσα φυλὴ λαοῦ μου ὅτι γυνὴ δυνάμεως εἶ σύ.

Ρουθ. 3,11 Και τώρα, κόρη μου, μη φοβήσαι· όλα όσα μου είπες θα κάμω προς χάριν σου, διότι όλος ο λαός της πόλεώς μου αυτής γνωρίζει ότι συ είσαι γυνή ενάρετος και ισχυράς θελήσεως.

Ρουθ. 3,12 καὶ νῦν ὁ ἀληθῶς ἀγχιστεὺς ἐγώ εἰμι. καί γέ ἐστιν ἀγχιστεὺς ἐγγίων ὑπὲρ ἐμέ.

Ρουθ. 3,12 Λοιπόν, πράγματι, εγώ είμαι συγγενής σου. Υπάρχει όμως εδώ και ενας άλλος, ο οποίος είναι στενώτερος συγγενής σου από εμέ.

Ρουθ. 3,13 αὐλίσθητι τὴν νύκτα, καὶ ἔσται τὸ πρωΐ, ἐὰν ἀγχιστεύσῃ σε, ἀγαθόν, ἀγχιστευέτω· ἐὰν δὲ μὴ βούληται ἀγχιστεῦσαί σε, ἀγχιστεύσω σε ἐγώ, ζῇ Κύριος· κοιμήθητι ἕως τὸ πρωΐ.

Ρουθ. 3,13 Κοιμήσου αυτήν την νύκτα εδώ και αύριον το πρωί θα ερωτήσω αυτόν σχετικώς· αν θελήση εκείνος να σε νυμφευθή, καλώς. Ας σε παρή σύζυγόν του. Εάν όμως εκείνος δεν θελήση να σε νυμφευθή, θα σε πάρω εγώ σύζυγόν μου. Ζων ενώπιόν μας είναι ο Κυριος που με ακούει. Κοιμήσου εδώ έως το πρωι”.

Ρουθ. 3,14 καὶ ἐκοιμήθη πρὸς ποδῶν αὐτοῦ ἕως πρωΐ. ἡ δὲ ἀνέστη πρὸ τοῦ ἐπιγνῶναι ἄνδρα τὸν πλησίον αὐτοῦ· καὶ εἶπε Βοόζ· μὴ γνωσθήτω ὅτι ἦλθε γυνὴ εἰς τὸν ἅλω.

Ρουθ. 3,14 Εκοιμήθη πράγματι η Ρούθ κοντά εις τα πόδια του Βοόζ έως το πρωι. Πολύ δε πρωί εξύπνησεν εις ώραν, κατά την οποίαν, λόγω του σκότους, δεν ημπορούσε να αναγνωρίση ο ενας άνθρωπος τον άλλον. Εξ άλλου δε και ο Βοόζ είπεν στους περί αυτόν· “προσέξατε, κανείς δεν πρέπει να μάθη ότι ήλθεν αυτή η γυναίκα στο αλώνι”.

Ρουθ. 3,15 καὶ εἶπεν αὐτῇ· φέρε τὸ περίζωμα τὸ ἐπάνω σου. καὶ ἐκράτησεν αὐτό, καὶ ἐμέτρησεν ἓξ κριθῶν καὶ ἐπέθηκεν ἐπ᾿ αὐτήν· καὶ εἰσῆλθεν εἰς τὴν πόλιν.

Ρουθ. 3,15 Είπε δε ο Βοόζ εις την Ρούθ· “φέρε το ιμάτιον, που έχεις ρίξει επάνω σου”. Το επήρεν ο Βοόζ, έβαλεν εις αυτό εξ μέτρα κριθής και το εφόρτωσεν εις αυτήν. Αυτός δε εισήλθεν εις την πόλιν Βηθλεέμ.

Ρουθ. 3,16 καὶ Ῥοὺθ εἰσῆλθε πρὸς τὴν πενθερὰν αὐτῆς· ἡ δὲ εἶπεν αὐτῇ· θύγατερ· καὶ εἶπεν αὐτῇ πάντα, ὅσα ἐποίησεν αὐτῇ ὁ ἀνήρ.

Ρουθ. 3,16 Η Ρούθ επανήλθεν προς την πενθεράν της, η οποία και την ηρώτησε· “κόρη μου, τι έκαμες;” Εκείνη δε διηγήθη εις αυτήν όλα όσα της είπε και έπραξεν ο Βοόζ.

Ρουθ. 3,17 καὶ εἶπεν αὐτῇ· τὰ ἓξ τῶν κριθῶν ταῦτα ἔδωκέ μοι, ὅτι εἶπε πρός με· μὴ εἰσέλθῃς κενὴ πρὸς τὴν πενθεράν σου.

Ρουθ. 3,17 Προσέθεσε δε ακόμη· “αυτά τα εξ μέτρα κριθής μου τα έδωκεν ο Βοόζ και μου είπε· Παρε τα δια να μην επανέλθης εις την πενθεράν σου με αδειανά τα χέρια”.

Ρουθ. 3,18 ἡ δὲ εἶπε· κάθου, θύγατερ, ἕως τοῦ ἐπιγνῶναί σε πῶς οὐ πεσεῖται ῥῆμα· οὐ γὰρ μὴ ἡσυχάσῃ ὁ ἀνήρ, ἕως ἂν τελεσθῇ τὸ ῥῆμα σήμερον.

Ρουθ. 3,18 Η δε Νωεμίν της είπε· “κάθησε εδώ, κόρη μου, μέχρις ότου μάθης, ποίαν έκβασιν θα λάβη αυτή η υπόθεσις. Διότι ο άνθρωπος αυτός δεν θα ησυχάση, μέχρις ότου φέρη εις πέρας το ζήτημα αυτό”.

ΡΟΥΘ 4

Ρουθ. 4,1 Καὶ Βοὸζ ἀνέβη ἐπὶ τὴν πύλην, καὶ ἐκάθισεν ἐκεῖ, καὶ ἰδοὺ ὁ ἀγχιστεὺς παρεπορεύετο, ὃν ἐλάλησε Βοόζ. καὶ εἶπε πρὸς αὐτὸν Βοόζ· ἐκκλίνας κάθισον ὧδε, κρύφιε. καὶ ἐξέκλινε καὶ ἐκάθισε.

Ρουθ. 4,1 Ο Βοόζ πράγματι επήγεν εις την πύλην της Βηθλεέμ και εκάθησεν εκεί. Και ιδού, διήρχετο από εκεί ο συγγενής της Ρούθ, που είχε περισσότερα δικαιώματα γάμου με αυτήν. Τον εκάλεσεν ο Βοόζ και του είπε· “φίλε, γύρισε προς τα εδώ και κάθησε”. Εκείνος κατηυθύνθη προς τον Βοόζ και εκάθησεν εκεί.

Ρουθ. 4,2 καὶ ἔλαβε Βοὸζ δέκα ἄνδρας ἀπὸ τῶν πρεσβυτέρων τῆς πόλεως καὶ εἶπε· καθίσατε ὧδε· καὶ ἐκάθισαν.

Ρουθ. 4,2 Αμέσως ο Βοόζ εκάλεσε δέκα από τους γεροντοτέρους της πόλεως και τους είπε· “καθήσατε και σεις εδώ”. Εκείνοι εκάθησαν.

Ρουθ. 4,3 καὶ εἶπε Βοὸζ τῷ ἀγχιστεῖ· τὴν μερίδα τοῦ ἀγροῦ, ἥ ἐστι τοῦ ἀδελφοῦ ἡμῶν τοῦ Ἐλιμέλεχ, ἣ δέδοται Νωεμὶν τῇ ἐπιστρεφούσῃ ἐξ ἀγροῦ Μωάβ,

Ρουθ. 4,3 Είπε δε ο Βοόζ στον συγγενή της Ρούθ· “το μερίδιον του αγρού, το οποίον ανήκεν στον συγγενή μας τον Ελιμέλεχ, έχει δοθή και ευρίσκεται εις την κυριότητα της Νωεμίν, η οποία επέστρεψεν από τους αγρούς της Μωάβ. Αυτό δε έχει εκτεθή προς πώλησιν.

Ρουθ. 4,4 κἀγὼ εἶπα· ἀποκαλύψω τὸ οὖς σου λέγων· κτῆσαι ἐναντίον τῶν καθημένων καὶ ἐναντίον τῶν πρεσβυτέρων τοῦ λαοῦ μου· εἰ ἀγχιστεύεις, ἀγχίστευε· εἰ δὲ μὴ ἀγχιστεύεις, ἀνάγγειλόν μοι καὶ γνώσομαι· ὅτι οὐκ ἔστι πάρεξ σοῦ τοῦ ἀγχιστεῦσαι, κἀγώ εἰμι μετὰ σέ. ὁ δὲ εἶπεν· ἐγώ εἰμι, ἀγχιστεύσω.

Ρουθ. 4,4 Εσκέφθηκα λοιπόν και είπα· θα ανακοινώσω εις σε αυτό το ζήτημα προτείνων να αγοράσης αυτόν τον αγρόν επί παρουσία των δέκα τούτων μαρτύρων, που κάθονται κοντά μας και ενώπιον των άλλων πρεσβυτέρων του λαού μου. Εάν λοιπόν, ως στενώτερος συγγενής του Ελιμέλεχ, θέλης να το αγοράσης, αγόρασέ το. Ειπέ το δε και εις εμέ, δια να γνωρίζω. Σου προτείνω αυτά διότι έπειτα από σε εγώ είμαι ο στενώτερος συγγενής του Ελιμέλεχ”. Εκείνος απήντησεν· “εγώ είμαι πράγματι ο στενώτερος συγγενής και εγώ θα αγοράσω το τμήμα αυτό του αγρού”.

Ρουθ. 4,5 καὶ εἶπε Βοόζ· ἐν ἡμέρᾳ τοῦ κτήσασθαί σε τὸν ἀγρὸν ἐκ χειρὸς Νωεμὶν καὶ παρὰ Ῥοὺθ τῆς Μωαβίτιδος γυναικὸς τοῦ τεθνηκότος, καὶ αὐτὴν κτήσασθαί σε δεῖ ὥστε ἀναστῆσαι τὸ ὄνομα τοῦ τεθνηκότος ἐπὶ τῆς κληρονομίας αὐτοῦ.

Ρουθ. 4,5 Ο Βοόζ προσέθεσε· “την ημέραν όμως, κατά την οποίαν θα αγοράσης τον αγρόν από την Νωεμίν και από την Ρουθ την Μωαβίτιδα, σύζυγον του αποθανόντος υιού του Ελιμέλεχ, είσαι υποχρεωμένος να λάβης και ως σύζυγον την Ρούθ, ώστε να αναδείξης κληρονόμους του αποθανόντος και να αναζήση το όνομά του εις την κληρονομίαν”.

Ρουθ. 4,6 καὶ εἶπεν ὁ ἀγχιστεύς· οὐ δυνήσομαι ἀγχιστεῦσαι ἐμαυτῷ, μή ποτε διαφθείρω τὴν κληρονομίαν μου· ἀγχίστευσον σεαυτῷ τὴν ἀγχιστείαν μου, ὅτι οὐ δυνήσομαι ἀγχιστεῦσαι.

Ρουθ. 4,6 Ο στενός εκείνος συγγενής είπε τότε· “δεν θα ημπορέσω εγώ να αγοράσω δια λογαριασμόν μου τον αγρόν, μήπως τυχόν και φθείρω την ιδικήν μου κληρονομίαν. Αγόρασε συ αυτήν μου την κληρονομίαν, διότι εγώ δεν θέλω και δεν θα ημπορέσω υπό τοιούτους όρους να την εξαγοράσω”.

Ρουθ. 4,7 καὶ τοῦτο τὸ δικαίωμα ἔμπροσθεν ἐν τῷ Ἰσραὴλ ἐπὶ τὴν ἀγχιστείαν καὶ ἐπὶ τὸ ἀντάλλαγμα τοῦ στῆσαι πάντα λόγον, καὶ ὑπελύετο ἀνὴρ τὸ ὑπόδημα αὐτοῦ καὶ ἐδίδου τῷ πλησίον αὐτοῦ τῷ ἀγχιστεύοντι τὴν ἀγχιστείαν αὐτοῦ, καὶ τοῦτο ἦν μαρτύριον ἐν Ἰσραήλ.

Ρουθ. 4,7 Ο δε νομικός όρος, η νομική πράξις, μεταξύ των Ισραηλιτών δια την μεταβίβασιν κυριότητος εις περίπτωσιν αγοράς η ανταλλαγής, ώστε να είναι έγκυρος η συμφωνία, ήτο εξής· Εκείνος, που μετεβίβαζε την κυριότητα του κτήματος, έλυε και αφαιρούσε το υπόδημά του και έδιδεν αυτό εις εκείνον, στον οποίον περιήρχοντο πλέον τα δικαιώματα κτήσεως. Αυτό το σύμβολον ήτο επίσημος μαρτυρία της γενομένης πράξεως.

Ρουθ. 4,8 καὶ εἶπεν ὁ ἀγχιστεὺς τῷ Βοόζ· κτῆσαι σεαυτῷ τὴν ἀγχιστείαν μου· καὶ ὑπελύσατο τὸ ὑπόδημα αὐτοῦ καὶ ἔδωκεν αὐτῷ.

Ρουθ. 4,8 Ο έχων, λοιπόν, τα πρώτα δικαιώματα της αγοράς είπεν στον Βοόζ· “αγόρασε συ δια λογαριασμόν σου το κτήμα τούτο”. Ελυσε δε αμέσως το υπόδημά του και το παρέδωσεν στον Βοόζ.

Ρουθ. 4,9 καὶ εἶπε Βοὸζ τοῖς πρεσβυτέροις καὶ παντὶ τῷ λαῷ· μάρτυρες ὑμεῖς σήμερον, ὅτι κέκτημαι πάντα τὰ τοῦ Ἐλιμέλεχ καὶ πάντα, ὅσα ὑπάρχει τῷ Χελαιὼν καὶ τῷ Μααλὼν ἐκ χειρὸς Νωεμίν·

Ρουθ. 4,9 Είπε τότε ο Βοόζ στους γεροντοτέρους και εις όλους όσοι έτυχε να ευρεθούν εκεί· “όλοι σεις είσθε σήμερα μάρτυρες ότι εγώ αγοράζω από τα χέρια της Νωεμίν όλα όσα ανήκουν στον Ελιμέλεχ, επομένως και όλα όσα ανήκον στους δύο υιούς του τον Χελαιών και Μααλών.

Ρουθ. 4,10 καί γε Ῥοὺθ τὴν Μωαβῖτιν τὴν γυναῖκα Μααλὼν κέκτημαι ἐμαυτῷ εἰς γυναῖκα τοῦ ἀναστῆσαι τὸ ὄνομα τοῦ τεθνηκότος ἐπὶ τῆς κληρονομίας αὐτοῦ, καὶ οὐκ ἐξολοθρευθήσεται τὸ ὄνομα τοῦ τεθνηκότος ἐκ τῶν ἀδελφῶν αὐτοῦ καὶ ἐκ τῆς φυλῆς λαοῦ αὐτοῦ· μάρτυρες ὑμεῖς σήμερον.

Ρουθ. 4,10 Επί πλέον λαμβάνω ως σύζυγόν μου την Ρούθ, την Μωαβίτιδα, σύζυγον του αποθανόντος Μααλών, δια να αναζήση το όνομα του αποθανόντος επί της κληρονομίας του. Ετσι δε δεν θα χαθή το όνομά του μεταξύ των συγγενών του και της φυλής του λαού του. Σεις είσθε σήμερον μάρτυρες”.

Ρουθ. 4,11 καὶ εἴποσαν πᾶς ὁ λαὸς οἱ ἐν τῇ πύλῃ· μάρτυρες. καὶ οἱ πρεσβύτεροι εἴποσαν· δῴη Κύριος τὴν γυναῖκά σου τὴν εἰσπορευομένην εἰς τὸν οἶκόν σου ὡς Ῥαχὴλ καὶ ὡς Λείαν, αἳ ᾠκοδόμησαν ἀμφότεροι τὸν οἶκον τοῦ Ἰσραὴλ καὶ ἐποίησαν δύναμιν ἐν Ἐφραθά, καὶ ἔσται ὄνομα ἐν Βηθλεέμ·

Ρουθ. 4,11 Ολος ο λαός που ευρίσκετο εις την πύλην, απήντησαν· “ναι, είμεθα μάρτυρες”. Οι δε πρεσβύτεροι προσέθεσαν· “είθε ο Κυριος να αξιώση την γυναίκα σου, η οποία σήμερον εισέρχεται στον οίκον σου, να ομοιάση με την Ραχήλ και την Λείαν, αι οποίαι με τα γεννηθέντα από αυτάς τέκνα εδημιούργησαν το μεγάλο έθνος του Ισραήλ και απέκτησαν τιμήν και δύναμιν εις την Εφραθά και όνομα εις την Βηθλεέμ.

Ρουθ. 4,12 καὶ γένοιτο ὁ οἶκός σου ὡς ὁ οἶκος Φαρές, ὃν ἔτεκε Θάμαρ τῷ Ἰούδᾳ, ἐκ τοῦ σπέρματος οὗ δώσει Κύριός σοι ἐκ τῆς παιδίσκης ταύτης.

Ρουθ. 4,12 Ευχόμεθα επίσης να αναδειχθή η οικογένειά σου ωσάν την οικογένειαν του Φαρές, τον οποίον εγέννησεν η Θαμαρ δια του Ιούδα, να αναδειχθή δια του απογόνου, τον οποίον θα δώση εις σε αυτή η δούλη σου, η Ρούθ”.

Ρουθ. 4,13 καὶ ἔλαβε Βοὸζ τὴν Ῥούθ, καὶ ἐγενήθη αὐτῷ εἰς γυναῖκα, καὶ εἰσῆλθε πρὸς αὐτήν, καὶ ἔδωκεν αὐτῇ Κύριος κύησιν, καὶ ἔτεκεν υἱόν.

Ρουθ. 4,13 Ενυμφεύθη λοιπόν ο Βοόζ την Ρούθ, έλαβεν αυτήν ως σύζυγόν τοθυ και ήλθεν εις συνάφειαν με αυτήν. Ο δε Κυριος την ηυλόγησεν, ώστε να συλλάβη και να γεννήση υιόν.

Ρουθ. 4,14 καὶ εἶπαν αἱ γυναῖκες πρὸς Νωεμίν· εὐλογητὸς Κύριος, ὃς οὐ κατέλυσέ σοι σήμερον τὸν ἀγχιστέα, καὶ καλέσαι τὸ ὄνομά σου ἐν Ἰσραήλ,

Ρουθ. 4,14 Αι δε γυναίκες της Βηθλεέμ έλεγαν με συγκίνησιν εις την Νωεμίν· “ας είναι δοξασμένος ο Κυριος, ο οποίος δεν σε αφήκε σήμερον χωρίς στενόν συγγενή σου και έτσι θα συνεχισθή και θα δοξασθή το όνομά σου μεταξύ των Ισραηλιτών.

Ρουθ. 4,15 καὶ ἔσται σοι εἰς ἐπιστρέφοντα ψυχὴν καὶ τοῦ διαθρέψαι τὴν πολιάν σου, ὅτι ἡ νύμφη ἡ ἀγαπήσασά σε ἔτεκεν αὐτόν, ἥ ἐστιν ἀγαθή σοι ὑπὲρ ἑπτὰ υἱούς.

Ρουθ. 4,15 Θα ανακουφίση δε την ψυχήν σου, θα είναι τροφή και στήριγμα εις τα γηρατεία σου, διότι η νύμφη σου, η οποία τόσον πολύ σε ηγάπησεν, εγέννησεν αυτόν τον υιόν, και η οποία δια τούτο αξίζει περισσότερον από επτά υιούς”.

Ρουθ. 4,16 καὶ ἔλαβε Νωεμὶν τὸ παιδίον καὶ ἔθηκεν εἰς τὸν κόλπον αὐτῆς καὶ ἐγενήθη αὐτῷ εἰς τιθηνόν.

Ρουθ. 4,16 Επήρεν η Νωεμίν το παιδί της Ρούθ, το έθεσεν εις την αγκάλην της και ανέλαβεν αυτή να το αναθρέψη.

Ρουθ. 4,17 καὶ ἐκάλεσαν αὐτοῦ αἱ γείτονες ὄνομα λέγουσαι· ἐτέχθη υἱὸς τῇ Νωεμίν· καὶ ἐκάλεσαν τὸ ὄνομα αὐτοῦ Ὠβήδ· οὗτος πατὴρ Ἰεσσαὶ πατρὸς Δαυίδ.

Ρουθ. 4,17 Αι γειτόνισσαι έδωσαν εις αυτό όνομα λέγουσαι· “εγεννήθη παιδί εις την Νωεμίν”. Ωνόμασαν αυτό Ωβήδ. Αυτός είναι ο πατήρ του Ιεσσαί, πατρός του Δαυΐδ.

Ρουθ. 4,18 καὶ αὗται αἱ γενέσεις Φαρές· Φαρὲς ἐγέννησε τὸν Ἐσρώμ,

Ρουθ. 4,18 Αυτοί δε είναι οι απόγονοι του Φαρές· ο Φαρές εγέννησε τον Εσρώμ,

Ρουθ. 4,19 Ἐσρὼμ δὲ ἐγέννησε τὸν Ἀράν, καὶ Ἀρὰν ἐγέννησε τὸν Ἀμιναδάβ,

Ρουθ. 4,19 ο Εσρώμ δε εγέννησε τον Αράν, ο Αράν εγέννησε τον Αμιναδάβ,

Ρουθ. 4,20 καὶ Ἀμιναδὰβ ἐγέννησε τὸν Ναασσών, καὶ Ναασσὼν ἐγέννησε τὸν Σαλμάν,

Ρουθ. 4,20 Ο Αμιναδάβ εγέννησε τον Ναασών, ο Ναασών εγέννησε τον Σαλμάν

Ρουθ. 4,21 καὶ Σαλμὰν ἐγέννησε τὸν Βοόζ, καὶ Βοὸζ ἐγέννησε τὸν Ὠβήδ,

Ρουθ. 4,21 ο Σαλμάν εγέννησε τον Βοόζ, ο Βοόζ εγέννησε τον Ωβήδ,

Ρουθ. 4,22 καὶ Ὠβὴδ ἐγέννησε τὸν Ἰεσσαί, καὶ Ἰεσσαὶ ἐγέννησε τὸν Δαυίδ.

Ρουθ. 4,22 ο Ωδήδ εγέννησε τον Ιεσσαί και ο Ιεσσαί εγέννησε τον Δαυΐδ.


09) ΒΑΣΙΛΕΙΩΝ Α'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΒΑΣΙΛΕΙΩΝ Α'

(ΣΑΜΟΥΗΛ Α')

Α ΒΑΣΙΛΕΙΩΝ 1

Α Βασ. 1,1 Ἄνθρωπος ἦν ἐξ Ἀρμαθαὶμ Σιφά, ἐξ ὄρους Ἐφραίμ, καὶ ὄνομα αὐτῷ Ἑλκανὰ υἱὸς Ἱερεμεὴλ υἱοῦ Ἠλιοὺ υἱοῦ Θοκὲ ἐν Νασὶβ Ἐφραίμ.

Α Βασ. 1,1 Κατά την εποχήν εκείνην των Κριτών εζούσε ένας άνθρωπος, ο οποίος κατήγετο από την πόλιν Αρμαθαίμ, την περιοχήν Σιφά, η οποία ευρίσκετο εις την ορεινήν χώραν, όπου κατοικούσεν η φυλή του Εφραίμ. Ο άνθρωπος αυτός ωνομάζετο Ελκανά και ήτο υιός του Ιερεμεήλ, υιού του Ηλιού, ο οποίος Ηλιού ήτο υιός του Θοκέ από την Νασίβ, της φυλής Εφραίμ.

Α Βασ. 1,2 καὶ τούτῳ δύο γυναῖκες· ὄνομα τῇ μιᾷ Ἄννα, καὶ ὄνομα τῇ δευτέρᾳ Φεννάνα· καὶ ἦν τῇ Φεννάνᾳ παιδία, καὶ τῇ Ἄννᾳ οὐκ ἦν παιδίον.

Α Βασ. 1,2 Ο Ελκανά είχε δυο συζύγους, η μία ωνομάζετο Αννα, η δε άλλη ωνομάζετο Φεννάνα. Η Φεννάνα είχε παιδιά, η Αννα όμως δεν είχε παιδί.

Α Βασ. 1,3 καὶ ἀνέβαινεν ὁ ἄνθρωπος ἐξ ἡμερῶν εἰς ἡμέρας ἐκ πόλεως αὐτοῦ ἐξ Ἀρμαθαὶμ προσκυνεῖν καὶ θύειν Κυρίῳ τῷ Θεῷ Σαβαὼθ εἰς Σηλώ· καὶ ἐκεῖ Ἡλὶ καὶ οἱ δύο υἱοὶ αὐτοῦ Ὀφνὶ καὶ Φινεὲς ἱερεῖς τοῦ Κυρίου.

Α Βασ. 1,3 Ο άνθρωπος αυτός, ευσεβής καθώς ήτο, ανέβαινε κάθε χρόνον από την πατρίδα του την Αρμαθαίμ εις Σηλώ, τον ιερόν τόπον, δια να προσκυνή και να προσφέρη θυσίας στον Κυριον τον Θεόν τον παντοκράτορα. Εις Σηλώ αρχιερεύς ήτο τότε ο Ηλί, ιερείς δε οι δύο υιοί του, ο Οφνί και ο Φινεές.

Α Βασ. 1,4 καὶ ἐγενήθη ἡμέρα καὶ ἔθυσεν Ἑλκανὰ καὶ ἔδωκε τῇ Φεννάνᾳ, γυναικὶ αὐτοῦ, καὶ τοῖς υἱοῖς αὐτῆς μερίδας·

Α Βασ. 1,4 Καποιαν ημέραν, κατά την οποίαν ο Ελκανά προσέφερε την καθιερωμένην ειρηνικήν θυσίαν, έδωσεν εις την Φεννάναν και τους υιούς της πολλάς μερίδας, αναλόγους προς τον αριθμόν αυτών, από τα υπόλοιπα των θυσιών.

Α Βασ. 1,5 καὶ τῇ Ἄννᾳ ἔδωκε μερίδα μίαν, ὅτι οὐκ ἦν αὐτῇ παιδίον, πλὴν ὅτι τὴν Ἄνναν ἠγάπα Ἑλκανὰ ὑπὲρ ταύτην. καὶ Κύριος ἀπέκλεισε τὰ περὶ τὴν μήτραν αὐτῆς,

Α Βασ. 1,5 Εις την Ανναν όμως, επειδή δεν είχε παιδιά, έδωκε μίαν μόνον μερίδα δι' αυτήν την ιδίαν. Αλλ' ο Ελκανά ηγάπα την Ανναν περισσότερον από την Φεννάναν. Ο Κυριος όμως είχε δώσει εις αυτήν στειρότητα και δεν αποκτούσε παιδιά.

Α Βασ. 1,6 ὅτι οὐκ ἔδωκεν αὐτῇ Κύριος παιδίον κατὰ τὴν θλῖψιν αὐτῆς καὶ κατὰ τὴν ἀθυμίαν τῆς θλίψεως αὐτῆς, καὶ ἠθύμει διὰ τοῦτο, ὅτι συνέκλεισε Κύριος τὰ περὶ τὴν μήτραν αὐτῆς τοῦ μὴ δοῦναι αὐτῇ παιδίον.

Α Βασ. 1,6 Δεν έδωκεν εις αυτήν ο Κυριος παιδίον, πράγμα το οποίον προεκάλει θλίψιν εις αυτήν, και υπό το βάρος της θλίψεως ήτο διαρκώς μελαγχολική και άθυμος, διότι ο Κυριος είχε καταστήσει αυτήν στείραν και δεν της έδιδε παιδί.

Α Βασ. 1,7 οὕτως ἐποίει ἐνιαυτὸν κατ᾿ ἐνιαυτόν, ἐν τῷ ἀναβαίνειν αὐτὴν εἰς οἶκον Κυρίου· καὶ ἠθύμει καὶ ἔκλαιε καὶ οὐκ ἤσθιε.

Α Βασ. 1,7 Ετσι έκανε κάθε έτος ο Ελκανά, όταν ανέβαινεν εις την Σκηνήν του Μαρτυρίου, δια να προσφέρη τας καθιερωμένας θυσίας, η δε σύζυγός του η Αννα κατελαμβάνετο από αθυμίαν, έκλαιε και δεν έτρωγε.

Α Βασ. 1,8 καὶ εἶπεν αὐτῇ Ἑλκανὰ ὁ ἀνὴρ αὐτῆς· Ἄννα. καὶ εἶπεν αὐτῷ· ἰδοὺ ἐγώ, κύριε. καί εἶπεν αὐτῇ· τί ἔστι σοι, ὅτι κλαίεις; καὶ ἱνατί οὐκ ἐσθίεις; καὶ ἱνατί τύπτει σε ἡ καρδία σου; οὐκ ἀγαθὸς ἐγώ σοι ὑπὲρ δέκα τέκνα;

Α Βασ. 1,8 Ο Ελκανά, ο σύζυγός της, είπεν εις αυτήν· “Αννα” ! Εκείνη του απήντησεν· “Ιδού εγώ, κύριε”. Εκείνος πάλιν της λέγει· “τι συμβαίνει και διατί κλαίεις, και διατί δεν τρώγεις, και διατί σε πληγώνει η καρδία σου και είσαι περίλυπος; Εγώ δεν είμαι δια σε καλύτερος και από δέκα ακόμη παιδιά;”

Α Βασ. 1,9 καὶ ἀνέστη Ἄννα μετὰ τὸ φαγεῖν αὐτοὺς ἐν Σηλὼ καὶ κατέστη ἐνώπιον Κυρίου, καὶ Ἡλὶ ὁ ἱερεὺς ἐκάθητο ἐπὶ τοῦ δίφρου ἐπὶ τῶν φλιῶν ναοῦ Κυρίου.

Α Βασ. 1,9 Επειτα από αυτό το οικογενειακόν, μετά την θυσίαν, φαγητόν εις Σηλώ, η Αννα εσηκώθη, μετέβη και εστάθη ενώπιον της Σκηνής του Μαρτυρίου. Ο αρχιερεύς ο Ηλί εκάθητο επάνω εις ένα ανάκλιντρον εις την είσοδον της Σκηνής του Μαρτυρίου.

Α Βασ. 1,10 καὶ αὐτὴ κατώδυνος ψυχῇ καὶ προσηύξατο πρὸς Κύριον καὶ κλαίουσα ἔκλαυσε

Α Βασ. 1,10 Η Αννα ήτο βαθύτατα λυπημένη και προοηυχήθη προς τον Κυριον. Καθ' ον δε χρόνον προσηύχετο, έκλαιε και έχυνεν άφθονα δάκρυα.

Α Βασ. 1,11 καὶ ηὔξατο εὐχὴν Κυρίῳ λέγουσα· Ἀδωναΐ Κύριε Ἐλωὲ Σαβαώθ, ἐὰν ἐπιβλέπων ἐπιβλέψῃς ἐπὶ τὴν ταπείνωσιν τῆς δούλης σου καὶ μνησθῇς μου καὶ δῷς τῇ δούλῃ σου σπέρμα ἀνδρῶν, καὶ δώσω αὐτὸν ἐνώπιόν σου δοτὸν ἕως ἡμέρας θανάτου αὐτοῦ, καὶ οἶνον καὶ μέθυσμα οὐ πίεται, καὶ σίδηρος οὐκ ἀναβήσεται ἐπὶ τὴν κεφαλὴν αὐτοῦ.

Α Βασ. 1,11 Κατά την ώραν εκείνην της προσευχής έκαμε ένα τάμα προς τον Θεόν λέγουσα· “Αδωναΐ, Κυριε, Ελωέ Σαβαώθ, εάν ρίψης βλέμμα ευσπλαγχνίας και ίδης την θλίψιν και την εντροπήν της δούλης σου εκ του γεγονότος ότι είμαι στείρα, με ενθυμηθής στο έλεός σου και μου δώσης τέκνον, εγώ σου υπόσχομαι να αφιερώσω αυτό ενώπιόν σου, δια να σε υπηρετή διαρκώς μέχρι της ημέρας του θανάτου του. Υπόσχομαι επί πλέον ότι οίνον και οινοπνευματώδη γενικώς ποτά δεν θα πίη το παιδί αυτό εις όλην του την ζωήν· ψαλλίδι δεν θα ανέβη επί της κεφαλής του, δια να του κόψη την κόμην”.

Α Βασ. 1,12 καὶ ἐγενήθη ὅτε ἐπλήθυνε προσευχομένη ἐνώπιον Κυρίου, καὶ Ἡλὶ ὁ ἱερεὺς ἐφύλαξε τὸ στόμα αὐτῆς·

Α Βασ. 1,12 Επειδή δε αυτή επί πολλήν ώραν παρέτεινε την προσευχήν της ενώπιον της Σκηνής του Μαρτυρίου, ο αρχιερεύς Ηλί παρετήρει το στόμα αυτής·

Α Βασ. 1,13 καὶ αὕτη ἐλάλει ἐν τῇ καρδίᾳ αὐτῆς καὶ τὰ χείλη αὐτῆς ἐκινεῖτο, καὶ φωνὴ αὐτῆς οὐκ ἠκούετο· καὶ ἐλογίσατο αὐτὴ Ἡλὶ εἰς μεθύουσαν.

Α Βασ. 1,13 παρετήρει δηλαδή ότι αυτή ωμιλούσε από την καρδίαν της, τα δε χείλη της μόλις εκινούντο και η φωνή της δεν ηκούετο καθόλου. Ο Ηλί την ενόμισε μεθυσμένην.

Α Βασ. 1,14 καὶ εἶπεν αὐτῇ τὸ παιδάριον Ἡλί· ἕως πότε μεθυσθήσῃ; περιελοῦ τὸν οἶνόν σου καὶ πορεύου ἐκ προσώπου Κυρίου.

Α Βασ. 1,14 Είπε δε ο υπηρέτης του Ηλί, κατ' εντολήν του Ηλί· “έως πότε θα είσαι μεθυσμένη; Σταμάτησε την επήρειαν του κρασιού σου και απομακρύνσου από την Σκηνήν του Μαρτυρίου”.

Α Βασ. 1,15 καὶ ἀπεκρίθη Ἄννα καὶ εἶπεν· οὐχί, κύριε· γυνή, ᾗ σκληρὰ ἡμέρα, ἐγώ εἰμι καὶ οἶνον καὶ μέθυσμα οὐ πέπωκα καὶ ἐκχέω τὴν ψυχήν μου ἐνώπιον Κυρίου·

Α Βασ. 1,15 Απεκρίθη δε η Αννα και του είπε· “οχι, κύριε, δεν είμαι μεθυσμένη. Είμαι μία σύζυγος, η οποία διέρχεται πολύ πικράς ημέρας. Οίνον και αλλά οινοπνευματώδη ποτά δεν έχω πίει, αλλά ξεχύνω τον πόνον της ψυχής μου ενώπιον του Κυρίου.

Α Βασ. 1,16 μὴ δῷς τὴν δούλην σου εἰς θυγατέρα λοιμήν, ὅτι ἐκ πλήθους ἀδολεσχίας μου ἐκτέτακα ἕως νῦν.

Α Βασ. 1,16 Μη θεωρήσης εμέ την δούλην σου ως αμαρτωλήν και ασεβή γυναίκα. Δεν είμαι εγώ τέτοια, αλλά ο υπερβολικός πόνος έχει λυώσει την ψυχήν μου και δι'αυτό απευθύνω την μακράν αυτήν προσευχήν προς τον Κυριον”.

Α Βασ. 1,17 καὶ ἀπεκρίθη Ἡλὶ καὶ εἶπεν αὐτῇ· πορεύου εἰς εἰρήνην· ὁ Θεὸς Ἰσραὴλ δώῃ σοι πᾶν αἴτημά σου, ὃ ᾐτήσω παρ᾿ αὐτοῦ.

Α Βασ. 1,17 Ο Ηλί απεκρίθη προς αυτήν και της είπε· “πήγαινε στο καλό· εύχομαι να εκπληρώση ο Θεός του Ισραήλ ολόκληρον το αίτημά σου και σου δώση αυτό το οποίον εζήτησες”.

Α Βασ. 1,18 καὶ εἶπεν· εὗρεν ἡ δούλη σου χάριν ἐν ὀφθαλμοῖς σου. καὶ ἐπορεύθη ἡ γυνὴ εἰς τὴν ὁδὸν αὐτῆς καὶ εἰσῆλθεν εἰς τὸ κατάλυμα αὐτῆς καὶ ἔφαγε μετὰ τοῦ ἀνδρὸς αὐτῆς καὶ ἔπιε, καὶ τὸ πρόσωπον αὐτῆς οὐ συνέπεσεν ἔτι.

Α Βασ. 1,18 Είπε τότε η Αννα· “είθε εγώ, η δούλη σου, να εύρω χάριν ενώπιόν σου και ο Κυριος να εισακούση την ευχήν σου”. Ανεχώρησεν έπειτα η Αννα από την Σκηνήν του Μαρτυρίου και μετέβη στο προσωρινόν κατάλυμα του συζύγου της, εις Σηλώ. Εκεί έφαγε και έπιε και το πρόσωπόν της δεν εφαίνετο πλέον θλιμμένον.

Α Βασ. 1,19 καὶ ὀρθρίζουσι τὸ πρωΐ καὶ προσκυνοῦσι τῷ Κυρίῳ καὶ πορεύονται τὴν ὁδὸν αὐτῶν. καὶ εἰσῆλθεν Ἑλκανὰ εἰς τὸν οἶκον αὐτοῦ Ἀρμαθαὶμ καὶ ἔγνω τὴν Ἄνναν γυναῖκα αὐτοῦ, καὶ ἐμνήσθη αὐτῆς Κύριος, καὶ συνέλαβε.

Α Βασ. 1,19 Την επομένην πολύ πρωϊ εσηκώθησαν, προσεκύνησαν ενώπιον της Σκηνής του Μαρτυρίου και επορεύθησαν προς την ιδιαιτέραν των πόλιν, την Αρμαθαίμ. Ο Ελκανά εισήλθεν στον οίκον του εις Αρμαθαίμ, ήλθεν εις συνάφειαν με την σύζυγόν του την Ανναν, ο δε Κυριος την επεσκέφθη και έμεινεν αυτή έγκυος.

Α Βασ. 1,20 καὶ ἐγενήθη τῷ καιρῷ τῶν ἡμερῶν καὶ ἔτεκεν υἱόν· καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Σαμουὴλ καὶ εἶπεν· ὅτι παρὰ Κυρίου Θεοῦ Σαβαὼθ ᾐτησάμην αὐτόν.

Α Βασ. 1,20 Κατά τον κανονικόν χρόνον, τον ένατον δηλαδή μήνα, εγέννησεν υιόν και ωνόμασεν αυτόν Σαμουήλ λέγουσα· “ονομάζω αυτόν Σαμουήλ, διότι από τον Κυριον τον Θεόν τον παντοκράτορα εζήτησα και τον έλαβα”.

Α Βασ. 1,21 Καὶ ἀνέβη ὁ ἄνθρωπος Ἑλκανὰ καὶ πᾶς ὁ οἶκος αὐτοῦ θῦσαι ἐν Σηλὼμ τὴν θυσίαν τῶν ἡμερῶν καὶ τὰς εὐχὰς αὐτοῦ καὶ πάσας τὰς δεκάτας τῆς γῆς αὐτοῦ·

Α Βασ. 1,21 Μετά ένα έτος ο άνθρωπος αυτός, ο Ελκανά και όλη η οικογένειά του, ανέβησαν κατά την συνήθειάν των εις Σηλώμ, δια να προσφέρη ο Ελκανά την ετησίαν θυσίαν, το τάξιμόν του, και το υπό του Μωσαϊκού Νομου οριζόμενον δέκατον από τα γεωργικά του προϊόντα.

Α Βασ. 1,22 καὶ Ἄννα οὐκ ἀνέβη μετ᾿ αὐτοῦ, ὅτι εἶπε τῷ ἀνδρὶ αὐτῆς· ἕως τοῦ ἀναβῆναι τὸ παιδάριον, ἐὰν ἀπογαλακτίσω αὐτό, καὶ ὀφθήσεται τῷ προσώπῳ Κυρίου καὶ καθήσεται ἕως αἰῶνος ἐκεῖ.

Α Βασ. 1,22 Η Αννα όμως δεν ανέβη μαζή του και είπεν στον άνδρα της· “εγώ θα παραμείνω και δεν θα αναβώ στον ναόν του Κυρίου, μέχρις ότου έλθη εποχή και είναι εις θέσιν να αναβή και το τέκνον μας αυτό μετά τον απογαλακτισμόν του. Τοτε θα το παρουσιάσωμεν ενώπιον του Κυρίου, δια να παραμένη εκεί ισοβίως”.

Α Βασ. 1,23 καὶ εἶπεν αὐτῇ Ἑλκανὰ ὁ ἀνὴρ αὐτῆς· ποίει τὸ ἀγαθὸν ἐν ὀφθαλμοῖς σου, κάθου ἕως ἂν ἀπογαλακτίσῃς αὐτό· ἀλλὰ στήσαι Κύριος τὸ ἐξελθὸν ἐκ τοῦ στόματός σου. καὶ ἐκάθισεν ἡ γυνὴ καὶ ἐθήλασε τὸν υἱὸν αὐτῆς, ἕως ἂν ἀπογαλακτίσῃ αὐτόν.

Α Βασ. 1,23 Ο Ελκανά, ο σύζυγός της, της είπε· “κάμε αυτό που νομίζεις ότι είναι καλόν. Καθησε, δηλαδή, εδώ μέχρις ότου απογαλακτίσης το παιδίον. Εύχομαι δέ, να εκπληρώση ο Κυριος το τάμα σου, όπως το είπες”. Η Αννα παρέμεινεν στον οίκον της, μέχρις ότου απογαλακτίση τον υιόν της.

Α Βασ. 1,24 καὶ ἀνέβη μετ᾿ αὐτοῦ εἰς Σηλὼμ ἐν μόσχῳ τριετίζοντι καὶ ἄρτοις καὶ οἰφὶ σεμιδάλεως καὶ νέβελ οἴνου καὶ εἰσῆλθεν εἰς οἶκον Κυρίου ἐν Σηλώμ, καὶ τὸ παιδάριον μετ᾿ αὐτῶν.

Α Βασ. 1,24 Κατόπιν ανέβη και αυτή με τον σύζυγόν της εις Σηλώμ φέρουσα μαζή της ως θυσίαν αιματηράν ένα μόσχον τριών ετών και την ανάλογον αναίμακτον θυσίαν από άρτους, είκοσι περίπου χιλιόγραμμα σημιγδάλι και ένα ασκί κρασί. Εισήλθον εις την αυλήν της Σκηνής του Μαρτυρίου, που ευρίσκετο εις την Σηλώμ. Το δε παιδίον ήτο μαζή τους.

Α Βασ. 1,25 καὶ προσήγαγον ἐνώπιον Κυρίου, καὶ ἔσφαξεν ὁ πατὴρ αὐτοῦ τὴν θυσίαν, ἣν ἐποίει ἐξ ἡμερῶν εἰς ἡμέρας τῷ Κυρίῳ, καὶ προσήγαγε τὸ παιδάριον καὶ ἔσφαξε τὸν μόσχον. καὶ προσήγαγεν Ἄννα ἡ μήτηρ τοῦ παιδίου πρὸς Ἡλὶ

Α Βασ. 1,25 Προσέφεραν τα προς θυσίαν στον οίκον του Κυρίου. Ο πατήρ έσφαξε το ζώον, το οποίον κάθε έτος προσέφεραν εις την Σκηνήν του Μαρτυρίου ως θυσίαν. Επειτα δε ωδήγησε και παρέδωσε το παιδί στον Κυριον, έσφαξε και εθυσίασε τον τριετή μόσχον και η Αννα η μητέρα του παιδίου επλησίασε προς τον Ηλί

Α Βασ. 1 ,26 καὶ εἶπεν· ἐν ἐμοί, κύριε· ζῇ ἡ ψυχή σου, ἐγὼ ἡ γυνὴ ἡ καταστᾶσα ἐνώπιόν σου μετὰ σοῦ ἐν τῷ προσεύξασθαι πρὸς Κύριον·

Α Βασ. 1,26 και του είπε· “παρατηρήσατέ με, κύριε όσον είναι αληθινόν ότι σεις είσθε ο Ηλί, άλλο τόσον είναι αληθινόν ότι εγώ είμαι η γυναίκα εκείνη, η οποία ευρέθη κάποτε ενώπιόν σου προσευχομένη προς τον Θεόν.

Α Βασ. 1,27 ὑπὲρ τοῦ παιδαρίου τούτου προσηυξάμην, καὶ ἔδωκέ μοι Κύριος τὸ αἴτημά μου, ὃ ᾐτησάμην παρ᾿ αὐτοῦ·

Α Βασ. 1,27 Δια το παιδίον τούτο εγώ τότε πρρσηυχήθην. Ο δε Κυριος εδέχθη το αίτημά μου και επραγματοποίησεν αυτό το οποίον του εζητούσα.

Α Βασ. 1,28 κἀγὼ κιχρῶ αὐτὸν τῷ Κυρίῳ πάσας τὰς ἡμέρας, ἃς ζῇ αὐτός, χρῆσιν τῷ Κυρίῳ. Καὶ εἶπεν.

Α Βασ. 1,28 Και εγώ σήμερον αφιερώνω αυτό το παιδί μου στον Κυριον, δια να υπηρετή τον Κυριον ισοβίως”. Η Αννα είπε κατόπιν την κατωτέρω ωδήν.

Α ΒΑΣΙΛΕΙΩΝ 2

Α Βασ. 2,1 Ἐστερεώθη ἡ καρδία μου ἐν Κυρίῳ, ὑψώθη κέρας μου ἐν Θεῷ μου· ἐπλατύνθη ἐπ᾿ ἐχθρούς μου τὸ στόμα μου, εὐφράνθην ἐν σωτηρίᾳ σου.

Α Βασ. 2,1 Η λυπημένη και κλονισμένη καρδία μου εστερεώθη με την δύναμιν και την χάριν του Κυρίου. Εξυψώθη η δύναμίς μου δια του Θεού μου, το στόμα μου διάπλατα ήνοιξεν εναντίον των εχθρών μου. Είμαι γεμάτη χαράν από την σωτηριώδη δύναμιν του Κυρίου.

Α Βασ. 2,2 ὅτι οὐκ ἔστιν ἅγιος ὡς Κύριος, καὶ οὐκ ἔστι δίκαιος ὡς ὁ Θεὸς ἡμῶν· οὐκ ἔστιν ἅγιος πλήν σου.

Α Βασ. 2,2 Διότι δεν υπάρχει απολύτως κανένας άλλος άγιος, όπως είναι ο Κυριος, ούτε κανένας άλλος δίκαιος όπως είναι ο δίκαιος Θεός μας. Δεν υπάρχει κανένας άλλος άγιος, πλην από σε Κυριε.

Α Βασ. 2,3 μὴ καυχᾶσθε, καὶ μὴ λαλεῖτε ὑψηλά, μὴ ἐξελθέτω μεγαλοῤῥημοσύνη ἐκ τοῦ στόματος ὑμῶν, ὅτι Θεὸς γνώσεων Κύριος καὶ Θεὸς ἑτοιμάζων ἐπιτηδεύματα αὐτοῦ.

Α Βασ. 2,3 Ανθρωποι, μη καυχάσθε και μη λαλήτε υπερήφανα λόγια. Ας μη εξέλθουν από το στόμα σας αλαζονικά λόγια, διότι ο Θεός είναι ο μόνος παντογνώστης Κυριος. Αυτός είναι, που φέρει εις άριστον πέρας τα τέλεια αυτού έργα.

Α Βασ. 2,4 τόξον δυνατῶν ἠσθένησε, καὶ ἀσθενοῦντες περιεζώσαντο δύναμιν·

Α Βασ. 2,4 Δυνατών πολεμιστών τα τόξα απεδείχθησαν ανίσχυρα, ενώ εξ αντιθέτου άνθρωποι ασθενείς και αδύνατοι περιεζώσθησαν και απέκτησαν δύναμιν.

Α Βασ. 2,5 πλήρεις ἄρτων ἠλαττώθησαν, καὶ οἱ πεινῶντες παρῆκαν γῆν· ὅτι στεῖρα ἔτεκεν ἑπτά, καὶ ἡ πολλὴ ἐν τέκνοις ἠσθένησε.

Α Βασ. 2,5 Ανθρωποι πλούσιοι εις υλικά αγαθά επτώχυναν και επείνασαν, ενώ άνθρωποι πτωχοί, οι οποίοι επεινούσαν, έγιναν πλούσιοι τόσον πολύ, ώστε εγκατεστάθησαν εις εύφορον χώραν. Υπήρξε στείρα, η οποία εγέννησε πολλά παιδιά και εξ αντιθέτου υπήρξε πολύτεκνος με πολλά παιδιά, η οποία εν τέλει έμεινε μόνη της και απωρφανισμένη,

Α Βασ. 2,6 Κύριος θανατοῖ καὶ ζωογονεῖ, κατάγει εἰς ᾅδου καὶ ἀνάγει·

Α Βασ. 2,6 Ο Θεός είναι ο κύριος του θανάτου και της ζωής. Αυτός θανατώνει και αυτός ζωογονεί, αυτός κατεβάζει τους ανθρώπους στον τάφον και αυτός τους επαναφέρει πάλιν εις την ζωήν.

Α Βασ. 2,7 Κύριος πτωχίζει καὶ πλουτίζει, ταπεινοῖ καὶ ἀνυψοῖ.

Α Βασ. 2,7 Ο Κυριος είναι εκείνος ο οποίος καθιστά πτωχούς τους πλουσίους και κάμνει πλουσίους τους πτωχούς. Ταπεινώνει και ανυψώνει.

Α Βασ. 2,8 ἀνιστᾷ ἀπὸ γῆς πένητα καὶ ἀπὸ κοπρίας ἐγείρει πτωχὸν καθίσαι μετὰ δυναστῶν λαοῦ καὶ θρόνον δόξης κατακληρονομῶν αὐτοῖς.

Α Βασ. 2,8 Αυτός ανεγείρει από την γην τον κατάκοιτον πτωχόν· πεινώντα και στερούμενον, που κοιμάται εις την κοπριάν, τον ανυψώνει και τον ενθρονίζει ως ισχυράν μεταξύ των ισχυρών της γης. Αυτός αναδεικνύει τους πτωχούς και αποκλήρους κληρονόμους θρόνων ενδόξων.

Α Βασ. 2,9 διδοὺς εὐχὴν τῷ εὐχομένῳ καὶ εὐλόγησεν ἔτη δικαίου· ὅτι οὐκ ἐν ἰσχύϊ δυνατὸς ἀνήρ,

Α Βασ. 2,9 Αυτός είναι εκείνος, ο οποίος εκπληρώνει το αίτημα του ευσεβούς. Αυτός επλήθυνε τα έτη της ζωής του δικαίου δυνατός εις την πραγματικότητα δεν είναι εκείνος, ο οποίος έχει σωματικήν δύναμιν.

Α Βασ. 2,10 Κύριος ἀσθενῆ ποιήσει ἀντίδικον αὐτοῦ, Κύριος ἅγιος. μὴ καυχάσθω ὁ φρόνιμος ἐν τῇ φρονήσει αὐτοῦ, καὶ μὴ καυχάσθω ὁ δυνατὸς ἐν τῇ δυνάμει αὐτοῦ, καὶ μὴ καυχάσθω ὁ πλούσιος ἐν τῷ πλούτῳ αὐτοῦ, ἀλλ᾿ ἐν τούτῳ καυχάσθω ὁ καυχώμενος, συνιεῖν καὶ γινώσκειν τὸν Κύριον καὶ ποιεῖν κρίμα καὶ δικαιοσύνην ἐν μέσῳ τῆς γῆς. Κύριος ἀνέβη εἰς οὐρανοὺς καὶ ἐβρόντησεν, αὐτὸς κρινεῖ ἄκρα γῆς, καὶ δίδωσιν ἰσχὺν τοῖς βασιλεῦσιν ἡμῶν καὶ ὑψώσει κέρας χριστοῦ αὐτοῦ.

Α Βασ. 2,10 Ο Κυριος καθιστά ανίσχυρον τον οιονδήποτε εχθρόν του. Ο Κυριος είναι ο μόνος άγιος. Λοιπόν, ας μη καυχάται ο σοφός με την σοφίαν αυτού ούτε ο δυνατός με την δύναμίν του, ούτε ο πλούσιος δια τον πλούτον του. Αλλά στούτο πρέπει να καυχάται ο συνετός άνθρωπος, στο γεγονός ότι γνωρίζει και σκέπτεται τον Κυριον και προ παντός στο ότι εφαρμόζει δικαιοσύνην εν μέσω των άλλων ανθρώπων. Ο Κυριος ανέβη στους ουρανούς και από εκεί εξαπέλυσε βροντάς και κεραυνούς. Αυτός κρίνει και δικάζει την οικουμένην μέχρι των περάτων της γης. Διδει δύναμιν στους βασιλείς μας, αυτός μεγαλώνει την δύναμιν του βασιλέως, τον οποίον αυτός θα έχη χρίσει”.

Α Βασ. 2,11 Καὶ κατέλιπεν αὐτὸν ἐκεῖ ἐνώπιον Κυρίου καὶ ἀπῆλθεν εἰς Ἀρμαθαίμ, καὶ τὸ παιδάριον ἦν λειτουργῶν τῷ προσώπῳ Κυρίου ἐνώπιον Ἡλὶ τοῦ ἱερέως.

Α Βασ. 2,11 Η Αννα αφήκε το παιδίον της, τον Σαμουήλ, εκεί ενώπιον της Σκηνής του Μαρτυρίου και επανήλθεν εις την Αρμαθαίμ. Το παιδίον της ανέλαβε να υπηρετή τον Θεόν κοντά στον Ηλί τον αρχιερέα.

Α Βασ. 2,12 Καὶ οἱ υἱοὶ Ἡλὶ τοῦ ἱερέως υἱοὶ λοιμοὶ οὐκ εἰδότες τὸν Κύριον. καὶ τὸ δικαίωμα τοῦ ἱερέως παρὰ τοῦ λαοῦ, παντὸς τοῦ θύοντος·

Α Βασ. 2,12 Οι υιοί όμως του αρχιερέως Ηλί ήσαν ελεεινοί και κακοήθεις, εστία μολύνσεως. Δεν εσέβοντο τον Κυριον και δεν εζούσαν σύμφωνα με τον θείον νόμον. Εκανον κατάχρησιν των δικαιωμάτων του ιερέως ενώπιον του λαού, ενώπιον παντός Ισραηλίτου, ο οποίος προσήρχετο να προσφέρη την θυσίαν.

Α Βασ. 2,13 καὶ ἤρχετο τὸ παιδάριον τοῦ ἱερέως, ὡς ἂν ἡψήθη τὸ κρέας, καὶ κρεάγρα τριόδους ἐν τῇ χειρὶ αὐτοῦ,

Α Βασ. 2,13 Ο δούλος του αρχιερέως Ηλί, κατόπιν εντολής του Οφνί και Φινεές, προσήρχετο, πριν βράση το κρέας της θυσίας, κρατών εις τα χέρια του ένα μεγάλο πηρούνι με τρία δοντια.

Α Βασ. 2,14 καὶ ἐπάταξεν αὐτὴν εἰς τὸν λέβητα τὸν μέγαν ἢ εἰς τὸ χαλκεῖον ἢ εἰς τὴν χύτραν· καὶ πᾶν, ὃ ἐὰν ἀνέβη ἐν τῇ κρεάγρᾳ, ἐλάμβανεν ἑαυτῷ ὁ ἱερεύς· κατὰ τάδε ἐποίουν παντὶ Ἰσραὴλ τοῖς ἐρχομένοις θῦσαι Κυρίῳ ἐν Σηλὼμ.

Α Βασ. 2,14 Εβύθιζε το πηρούνι στον μεγάλον λέβητα η εις την χαλκίνην χύτραν η εις την μικροτέραν χύτραν, και κάθε τι το οποίον ήρπαζε το πηρούνι, ο δούλος το έπαιρνε δια τον ιερέα τον κύριόν του. Κατά πορόμοιον τρόπον οι υιοί του Ηλί εφέροντο προς κάθε Ισραηλίτην, ο οποίος προσήρχετο να θυσιάση εις Σηλώμ.

Α Βασ. 2,15 καὶ πρὶν θυμιαθῆναι τὸ στέαρ, ἤρχετο τὸ παιδάριον τοῦ ἱερέως καὶ ἔλεγε τῷ ἀνδρὶ τῷ θύοντι· δὸς κρέας ὀπτῆσαι τῷ ἱερεῖ, καὶ οὐ μὴ λάβω παρὰ σοῦ κρέας ἑφθὸν ἐκ τοῦ λέβητος.

Α Βασ. 2,15 Πριν δε τεθή το λίπος των θυσιαζομένων ζώων στο θυσιαστήριον, δια να ανέλθη ως θυμίαμα ο καπνός από αυτό, ήρχετο ο δούλος του ιερέως και έλεγεν στον άνδρα, ο οποίος προσέφερε την θυσίαν· “δος μου κρέας να ψήσωμε δια τον ιερέα και δεν θα πάρω από σένα κρέας, το οποίον βράζει στον λέβητα”.

Α Βασ. 2,16 καὶ ἔλεγεν ὁ ἀνὴρ ὁ θύων· θυμιαθήτω πρῶτον, ὡς καθήκει, τὸ στέαρ, καὶ λάβε σεαυτῷ ἐκ πάντων, ὧν ἐπιθυμεῖ ἡ ψυχή σου. καὶ εἶπεν· οὐχί, ὅτι νῦν δώσεις, καὶ ἐὰν μή, λήψομαι κραταιῶς.

Α Βασ. 2,16 Ο δε Ισραηλίτης ο οποίος προσέφερε την θυσίαν έλεγεν· “ας καή πρώτα το λίπος επάνω στο θυσιαστήριον, όπως ο Θεός διατάσσει, και έπειτα πάρε από όλα όσα επιθυμεί η ψυχή σου”. “Οχι, απαντούσε ο δούλος. Τωρα θα μου δώσης. Και αν υποτεθή ότι δεν μου δώσης, εγώ θα το πάρω δια της βίας”.

Α Βασ. 2,17 καὶ ἦν ἡ ἁμαρτία ἐνώπιον Κυρίου τῶν παιδαρίων μεγάλη σφόδρα, ὅτι ἠθέτουν τὴν θυσίαν Κυρίου.

Α Βασ. 2,17 Αυτό ήτο ενώπιον του Κυρίου αμαρτία των υπηρετών των ιερέων, πάρα πολύ μεγάλη, διότι καταφρονούσαν την θυσίαν του Κυρίου και ασεβούσαν προς αυτόν τον Κυριον.

Α Βασ. 2,18 καὶ Σαμουὴλ ἦν λειτουργῶν ἐνώπιον Κυρίου παιδάριον περιεζωσμένον ἐφοὺδ βάρ,

Α Βασ. 2,18 Το παιδίον Σαμουήλ προσέφερε τας υπηρεσίας του προς τον Κυριον· ήτο δε εζωσμένον με ένα λινόν εφούδ.

Α Βασ. 2,19 καὶ διπλοΐδα μικρὰν ἐποίησεν αὐτῷ ἡ μήτηρ αὐτοῦ καὶ ἀνέφερεν αὐτῷ ἐξ ἡμερῶν εἰς ἡμέρας ἐν τῷ ἀναβαίνειν αὐτὴν μετὰ τοῦ ἀνδρὸς αὐτῆς θῦσαι τὴν θυσίαν τῶν ἡμερῶν.

Α Βασ. 2,19 Εκτός τούτου, η μητέρα του είχε κατασκευάσει δι' αυτόν ένα μικρόν επενδυτήν, τον οποίον ανανέωνε κάθε έτος φέρουσα καινούργιον, όταν ήρχετο μαζή με τον σύζυγόν της, δια να προσφέρη την θυσίαν.

Α Βασ. 2,20 καὶ εὐλόγησεν Ἡλὶ τὸν Ἑλκανὰ καὶ τὴν γυναῖκα αὐτοῦ λέγων· ἀποτίσαι σοι Κύριος σπέρμα ἐκ τῆς γυναικὸς ταύτης ἀντὶ τοῦ χρέους, οὗ ἔχρησας τῷ Κυρίῳ. καὶ ἀπῆλθεν ὁ ἄνθρωπος εἰς τὸν τόπον αὐτοῦ,

Α Βασ. 2,20 Ο Ηλί, ο αρχιερεύς, ηυλόγησε τον Ελκανά και την γυναίκα του λέγων· “είθε ο Κυριος να σου δώση πολλά παιδιά από την γυναίκα αυτήν αντί του τάματος, το οποίον έδωκες εις αυτόν, αντί του παιδιού σας τούτου”. Ο Ελκανά επέστρεψεν εις την πατρίδα του την Αρμαθαίμ.

Α Βασ. 2,21 καὶ ἐπεσκέψατο Κύριος τὴν Ἄνναν, καὶ ἔτεκεν ἔτι τρεῖς υἱοὺς καὶ δύο θυγατέρας. καὶ ἐμεγαλύνθη τὸ παιδάριον Σαμουὴλ ἐνώπιον Κυρίου.

Α Βασ. 2,21 Ο Κυριος επεσκέφθη και πάλιν την ευσεβή Ανναν. Ετσι δε αυτή απέκτησε τρεις ακόμη υιούς και δύο θυγατέρας. Το παιδίον Σαμουήλ εμεγάλωνεν ενώπιον της Σκηνής του Μαρτυρίου.

Α Βασ. 2,22 Καὶ Ἡλὶ πρεσβύτης σφόδρα· καὶ ἤκουσεν ἃ ἐποίουν οἱ υἱοὶ αὐτοῦ τοῖς υἱοῖς Ἰσραήλ,

Α Βασ. 2,22 Ο Ηλί, ο αρχιερεύς, εγήρασε πλέον πολύ, επληροφορείτο δε εκείνα, τα οποία έκανον οι υιοί του μεταξύ των Ισραηλιτών.

Α Βασ. 2,23 καὶ εἶπεν αὐτοῖς· ἱνατί ποιεῖτε κατὰ τὸ ῥῆμα τοῦτο, ὃ ἐγὼ ἀκούω ἐκ στόματος παντὸς τοῦ λαοῦ Κυρίου;

Α Βασ. 2,23 Ελεγε δε προς τα παιδιά του· “διατί πράττετε αυτό το κακόν, το οποίον πληροφορούμαι από το στόμα όλου του λαού του Κυρίου;

Α Βασ. 2,24 μή, τέκνα, ὅτι οὐκ ἀγαθὴ ἡ ἀκοή, ἣν ἐγὼ ἀκούω· μὴ ποιεῖτε οὕτως, ὅτι οὐκ ἀγαθαὶ αἱ ἀκοαί, ἃς ἐγὼ ἀκούω, τοῦ μὴ δουλεύειν λαὸν Θεῷ.

Α Βασ. 2,24 Μη, παιδιά μου, μη πράττετε αυτά, διότι όσα ακούω δια σας δεν είναι καθόλου καλά και τιμητικά. Μη φέρεσθε έτσι, διότι δεν είναι καθόλου καλαί αι πληροφορίαι, τας οποίας εγώ ακούω δια την κακήν συμπεριφοράν σας και επί πλέον γίνονται σκάνδαλον στον λαόν, ώστε να μη σέβωνται και να μη υπηρετούν τον Θεόν.

Α Βασ. 2,25 ἐὰν ἁμαρτάνων ἁμάρτῃ ἀνὴρ εἰς ἄνδρα, καὶ προσεύξονται ὑπὲρ αὐτοῦ πρὸς Κύριον· καὶ ἐὰν τῷ Κυρίῳ ἁμάρτῃ, τίς προσεύξεται ὑπὲρ αὐτοῦ; καὶ οὐκ ἤκουον τῆς φωνῆς τοῦ πατρὸς αὐτῶν, ὅτι βουλόμενος ἐβούλετο Κύριος διαφθεῖραι αὐτούς.

Α Βασ. 2,25 Εάν ένας άνθρωπος πταίση απέναντι ενός άλλου, είναι δυνατόν να προσευχηθούν άλλοι δια τον πταίστην και να ζητήσουν συγχώρησιν από τον Κυριον δι' αυτόν. Εάν όμως κανείς αμαρτήση απέναντι του Κυρίου, ποιός είναι εκείνος ο οποίος θα προσευχηθή δι' αυτόν;” Αλλά τα παιδιά του Ηλί δεν ήκουον τας συμβουλάς του πατρός των. Εσκληρύνοντο εις την ασέβειάν των. Ο δε Κυριος είχε λάβει οριστικήν απόφασιν να καταστρέψη αυτούς.

Α Βασ. 2,26 καὶ τὸ παιδάριον Σαμουὴλ ἐπορεύετο καὶ ἐμεγαλύνετο καὶ ἦν ἀγαθὸν μετά Κυρίου καὶ μετὰ ἀνθρώπων.

Α Βασ. 2,26 Ο νεαρός Σαμουήλ, όσον παρήρχετο ο χρόνος, τόσον και εμεγάλωνε· και ήτο ενάρετος ενώπιον Θεού και ανθρώπων.

Α Βασ. 2,27 καὶ ἦλθεν ὁ ἄνθρωπος Θεοῦ πρὸς Ἡλὶ καὶ εἶπε· τάδε λέγει Κύριος· ἀποκαλυφθεὶς ἀπεκαλύφθην πρὸς οἶκον τοῦ πατρός σου ὄντων αὐτῶν ἐν γῇ Αἰγύπτῳ δούλων τῷ οἴκῳ Φαραὼ

Α Βασ. 2,27 Κατά τον καιρόν εκείνον ενας προφήτης του Θεού ήλθε προς τον Ηλί και του είπε· “αυτά λέγει ο Κυριος. Εγώ απεκαλύφθην βεβαίως στους προγόνους σου, οι οποίοι ανήκουν εις την πατρικήν σου οικογένειαν, στον Ααρών και τον Μωϋσήν, όταν ο ισραηλιτικός λαός ευρίσκετο ακόμη εις την Αίγυπτον, δούλος του Φαραώ και στον οίκον του Φαραώ.

Α Βασ. 2,28 καὶ ἐξελεξάμην τὸν οἶκον τοῦ πατρός σου ἐκ πάντων τῶν σκήπτρων Ἰσραὴλ ἐμοὶ ἱερατεύειν καὶ ἀναβαίνειν ἐπὶ θυσιαστήριόν μου καὶ θυμιᾶν θυμίαμα καὶ αἴρειν ἐφοὺδ καὶ ἔδωκα τῷ οἴκῳ τοῦ πατρός σου τὰ πάντα τοῦ πυρὸς υἱῶν Ἰσραὴλ εἰς βρῶσιν·

Α Βασ. 2,28 Μεταξύ δε όλου του Ισραηλιτικού λαού εξέλεξα από την ιδικήν σου φυλήν τους ιερείς οι οποίοι θα έπρεπε να με υπηρετούν και έτσι να έχουν το δικαίωμα να ανέρχωνται τας βαθμίδας του θυσιαστηρίου των ολοκαυτωμάτων, να θυμιούν στο θυσιαστήριον των θυμιαμάτων και να φέρουν το ιερατικόν ένδυμα εφούδ. Επίσης εις την πατρικήν σου φυλήν έδωσα εντολήν να περιέρχονται προς διατροφήν των τα υπόλοιπα από ωρισμένας θυσίας των Ισραηλιτών, αι οποίαι θυσίαι περνούν από το πυρ του θυσιαστηρίου των ολοκαυτωμάτων.

Α Βασ. 2,29 ἱνατί ἐπέβλεψας ἐπὶ τὸ θυμίαμά μου καὶ εἰς τὴν θυσίαν μου ἀναιδεῖ ὀφθαλμῷ καὶ ἐδόξασας τοὺς υἱούς σου ὑπὲρ ἐμὲ ἐνευλογεῖσθαι ἀπαρχῆς πάσης θυσίας τοῦ Ἰσραὴλ ἔμπροσθέν μου;

Α Βασ. 2,29 Συ όμως διατί εκύτταξες όχι με ευλάβειαν αλλά με αναιδές βλέμμα εις τα προσφερόμενα ολοκαυτώματα και εις τα θυμιάματα επάνω στο θυσιαστήριον; Διατί επροτίμησες και ετίμησες περισσότερον τους υιούς σου από εμέ και διατί ανέχεσαι να γεύωνται από τας προσφερομένας θυσίας των Ισραηλιτών, ευθύς αμέσως μόλις αυταί παρουσιάζονται, πριν ακόμη προσφερθούν στο θυσιαστήριον των ολοκαυτωμάτων;

Α Βασ. 2,30 διὰ τοῦτο τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· εἶπα· ὁ οἶκός σου καὶ ὁ οἶκος τοῦ πατρός σου διελεύσεται ἐνώπιόν μου ἕως αἰῶνος· καὶ νῦν φησὶ Κύριος· μηδαμῶς ἐμοί, ὅτι ἀλλ᾿ ἢ τοὺς δοξάζοντάς με δοξάσω, καὶ ὁ ἐξουθενῶν με ἀτιμασθήσεται.

Α Βασ. 2,30 Δια την χλιαράν και ασεβή συμπεριφοράν σου αυτά λέγει Κυριος, ο Θεός του Ισραήλ· Σου είπα άλλοτε και υπεσχέθην ότι οι πατρικοί σου πρόγονοι, επομένως και ο ιδικός σου οίκος, θα είναι πάντοτε μαζή μου δια να με υπηρετούν. Αλλά τώρα ο Κυριος λέγει· Κατ' ουδένα λόγον και τρόπον δεν ανέχομαι πλέον αυτό. Αλλά εγώ θα δοξάζω εκείνους, που με με δοξάζουν και με σέβωνται, και θα καταφρονήσω και θα εξουθενώσω εκείνους, οι οποίοι με καταφρονούν.

Α Βασ. 2,31 ἰδοὺ ἔρχονται ἡμέραι καὶ ἐξολοθρεύσω τὸ σπέρμα σου καὶ τὸ σπέρμα οἴκου πατρός σου,

Α Βασ. 2,31 Θα έλθη καιρός, κατά τον οποίον θα εξολοθρεύσω τους απογόνους σου και τους απογόνους της οικογενείας σου,

Α Βασ. 2,32 καὶ οὐκ ἔσται σοι πρεσβύτης ἐν οἴκῳ μου πάσας τὰς ἡμέρας·

Α Βασ. 2,32 και κανένας στο μέλλον από τους απογόνους σου δεν θα φθάνη εις γεροντικήν ηλικίαν, άλλα θα αποθνήσκη πολύ ενωρίς.

Α Βασ. 2,33 καὶ ἄνδρα οὐκ ἐξολοθρεύσω σοι ἀπὸ τοῦ θυσιαστηρίου μου ἐκλείπειν τοὺς ὀφθαλμοὺς αὐτοῦ καὶ καταῤῥεῖν τὴν ψυχὴν αὐτοῦ, καὶ πᾶς περισσεύων οἴκου σου πεσοῦνται ἐν ῥομφαίᾳ ἀνδρῶν.

Α Βασ. 2,33 Εάν δε και δεν εξολοθρεύσω κάποιον άνδρα από εκείνους, που υπηρετούν στο θυσιαστήριόν μου, τούτο θα οφείλεται στο ότι αυτού θα έχουν σβήσει οι οφθαλμοί και θα έχη καταρρεύσει η ζωη του. Κατά κανόνα όμως όλοι οι απόγονοι του οίκου σου θα πέσουν από κτυπήματα ρομφαίας.

Α Βασ. 2,34 καὶ τοῦτό σοι τὸ σημεῖον, ὃ ἥξει ἐπὶ τοὺς δύο υἱούς σου, Ὀφνὶ καὶ Φινεές· ἐν μιᾷ ἡμέρᾳ ἀποθανοῦνται ἀμφότεροι.

Α Βασ. 2,34 Απόδειξις και επικύρωσις αυτών, τα οποία σου λέγω, θα είναι αυτό που θα επέλθη εναντίον των δύο παιδιών σου, του Οφνί και του Φινεές. Εις μίαν και την αυτήν ημέραν θα αποθάνουν και οι δύο.

Α Βασ. 2,35 καὶ ἀναστήσω ἐμαυτῷ ἱερέα πιστόν, ὃς πάντα τὰ ἐν τῇ καρδίᾳ μου καὶ τὰ ἐν τῇ ψυχῇ μου ποιήσει· καὶ οἰκοδομήσω αὐτῷ οἶκον πιστόν, καὶ διελεύσεται ἐνώπιον χριστοῦ μου πάσας τὰς ἡμέρας.

Α Βασ. 2,35 Εγώ δε θα αναδείξω δια τον εαυτόν μου αρχιερέα πιστόν εις εμέ ο οποίος θα εφαρμόση όλα όσα έχω εις την καρδίαν μου. Θα αναδείξω τον οίκον του πιστόν και αφωσιωμένον εις εμέ. Και αυτός θα διέρχεται όλας τας ημέρας της ζωής του πλησίον του χρισμένου βασιλέως.

Α Βασ. 2,36 καὶ ἔσται ὁ περισσεύων ἐν οἴκῳ σου ἥξει προσκυνεῖν αὐτῷ ὀβολοῦ ἀργυρίου λέγων· παράῤῥιψόν με ἐπὶ μίαν τῶν ἱερατειῶν σου φαγεῖν ἄρτον.

Α Βασ. 2,36 Εκείνος δε ο οποίος θα απολειφθή από τους απογόνους σου, θα έλθη στοιαύτην αξιοδάκρυτον κατάστασιν, ώστε θα μεταβή και θα προσκυνήση αυτόν τον αρχιερέα ζητών υπηρεσίαν αντί ελαχίστης αμοιβής, αντί ενός αργυρού οβολού λέγων· Πέταξέ με εις κάποιαν ιερατικήν υπηρεσίαν, δια να τρώγω και εγώ έστω και άρτον μόνον”.

Α ΒΑΣΙΛΕΙΩΝ 3

Α Βασ. 3,1 Καὶ τὸ παιδάριον Σαμουὴλ ἦν λειτουργῶν τῷ Κυρίῳ ἐνώπιον Ἡλὶ τοῦ ἱερέως· καὶ ῥῆμα Κυρίου ἦν τίμιον ἐν ταῖς ἡμέραις ἐκείναις, οὐκ ἦν ὅρασις διαστέλλουσα.

Α Βασ. 3,1 Ο δε νεαρός Σαμουήλ εξηκολούθει να υπηρετή στον ναόν του Κυρίου με ευλάβειαν και σεμνότητα, καθοδηγούμενος και παρακολουθούμενος από τον αρχιερέα Ηλί. Ο προφητικός λόγος κατά την εποχήν εκείνην ήτο σπάνιος, δεν υπήρχε δε και προφητεία δι' οραμάτων, η οποία να διατάσση τα δέοντα και να ζεχωρίζη ρητώς το ορθόν από του ψεύδους.

Α Βασ. 3,2 καὶ ἐγένετο ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ Ἡλὶ ἐκάθευδεν ἐν τῷ τόπῳ αὐτοῦ, καὶ οἱ ὀφθαλμοὶ αὐτοῦ ἤρξαντο βαρύνεσθαι, καὶ οὐκ ἠδύναντο βλέπειν.

Α Βασ. 3,2 Ο Ηλί κατά την ιστορικήν δι' αυτόν εκείνην ημέραν εκοιμάτο στον τόπον, όπου συνήθως έμενε. Οι Οφθαλμοί του, λόγω της γεροντικής ηλικίας, ήρχισαν να χάνουν το φως των, ώστε να μη δύναται πλέον να βλέπη καθαρά.

Α Βασ. 3,3 καὶ ὁ λύχνος τοῦ Θεοῦ πρὶν ἐπισκευασθῆναι, καὶ Σαμουὴλ ἐκάθευδεν ἐν τῷ ναῷ, οὗ ἡ κιβωτὸς τοῦ Θεοῦ.

Α Βασ. 3,3 Ητο η ώρα, κατά την οποίαν η επτάφωτος λυχνία έκαιεν ακόμη, ο δε Σαμουήλ εκοιμάτο εις κάποιο άκρον του ναού, εντός του οποίου υπήρχεν η Κιβωτός του Θεού.

Α Βασ. 3,4 καὶ ἐκάλεσε Κύριος· Σαμουὴλ Σαμουήλ· καὶ εἶπεν· ἰδοὺ ἐγώ.

Α Βασ. 3,4 Ο Κυριος εκάλεσε τον Σαμουήλ και είπε· “Σαμουήλ, Σαμουήλ”. Ο δε Σαμουήλ απήντησεν· “ιδού εγώ, κύριε”.

Α Βασ. 3,5 καὶ ἔδραμε πρὸς Ἡλὶ καὶ εἶπεν· ἰδοὺ ἐγώ, ὅτι κέκληκάς με· καὶ εἶπεν· οὐ κέκληκά σε, ἀνάστρεφε, κάθευδε· καὶ ἀνέστρεψε καὶ ἐκάθευδε.

Α Βασ. 3,5 Ετρεξε προς τον Ηλί και του είπεν· “ιδού εγώ είμαι παρώώ· ήλθα, διότι με εκάλεσες”. Ο Ηλί απήντησε· “δεν σε εκάλεσα· γύρισε πίσω και κοιμήσου”. Επέστρεψε και εκοιμήθη.

Α Βασ. 3,6 καὶ προσέθετο Κύριος καὶ ἐκάλεσε· Σαμουὴλ Σαμουήλ· καὶ ἐπορεύθη πρὸς Ἡλὶ τὸ δεύτερον καὶ εἶπεν· ἰδοὺ ἐγώ, ὅτι κέκληκάς με· καὶ εἶπεν· οὐ κέκληκά σε, ἀνάστρεφε, κάθευδε·

Α Βασ. 3,6 Ο Κυριος και πάλιν εκάλεσε τον Σαμουήλ λέγων· “Σαμουήλ, Σαμουήλ”. Ο Σαμουήλ νομίσας ότι ο Ηλί τον εκάλεσε, παρουσιάσθη δευτέραν φοράν προς αυτόν και είπε· “ιδού εγώ, ήλθον διότι με εκάλεσες”. Είπεν όμως εις αυτόν ο Ηλί· “όχι, δεν σε εκάλεσα, γύρισε και κοιμήσου πάλιν”.

Α Βασ. 3,7 καὶ Σαμουὴλ πρὶν ἢ γνῶναι Θεὸν καὶ ἀποκαλυφθῆναι αὐτῷ ῥῆμα Κυρίου.

Α Βασ. 3,7 Αυτά έγιναν πριν η ο Σαμουήλ γνωρίση σαφώς τον καλούντα Θεόν, και πριν λάβη καμμίαν αποκάλυψιν εκ μέρους του Κυρίου.

Α Βασ. 3,8 καὶ προσέθετο Κύριος καλέσαι Σαμουὴλ ἐν τρίτῳ· καὶ ἀνέστη καὶ ἐπορεύθη πρὸς Ἡλὶ καὶ εἶπεν· ἰδοὺ ἐγώ, ὅτι κέκληκάς με. καὶ ἐσοφίσατο Ἡλὶ ὅτι Κύριος κέκληκε τὸ παιδάριον,

Α Βασ. 3,8 Δια τρίτην πάλιν φοράν ο Κυριος προσεκάλεσε τον Σαμουήλ. Ο Σαμουήλ εσηκώθη, μετέβη προς τον Ηλί και είπεν· “ιδού εγώ, είμαι παρών, ήλθα διότι με προσεκάλεσες”. Ο Ηλί ενόησε τότε, ότι ο Κυριος είχε καλέσει τον νεαρόν Σαμουήλ,

Α Βασ. 3,9 καὶ εἶπεν· ἀνάστρεφε, κάθευδε, τέκνον, καὶ ἔσται ἐὰν καλέσῃ σε καὶ ἐρεῖς· λάλει, Κύριε, ὅτι ἀκούει ὁ δοῦλός σου. καὶ ἐπορεύθη Σαμουὴλ καὶ ἐκοιμήθη ἐν τῷ τόπῳ αὐτοῦ.

Α Βασ. 3,9 και είπε προς αυτόν· “πήγαινε πίσω, παιδί μου, και κοιμήσου· και αν σε καλέση πάλιν η φωνή αυτή που ήκουσες, θα είπης· Λαλει, Κυριε, διότι ο δούλος σου ακούει”. Ο Σαμουήλ επήγε πράγματι και εκοιμήθη πάλιν στον τόπον του.

Α Βασ. 3,10 καὶ ἦλθε Κύριος καὶ κατέστη καὶ ἐκάλεσεν αὐτὸν ὡς ἅπαξ καὶ ἅπαξ, καὶ εἶπε Σαμουήλ· λάλει, ὅτι ἀκούει ὁ δοῦλός σου.

Α Βασ. 3,10 Ο δε Κυριος ήλθε, εστάθη κάπου εκεί και εκάλεσεν αυτόν, όπως και προηγουμένως, και είπεν ο Σαμουήλ· “λαλεί, διότι ο δούλος σου ακούει”.

Α Βασ. 3,11 καὶ εἶπε Κύριος πρὸς Σαμουήλ· ἰδοὺ ἐγὼ ποιῶ τὰ ῥήματά μου ἐν Ἰσραήλ, ὥστε παντὸς ἀκούοντος αὐτὰ ἠχήσει ἀμφότερα τὰ ὦτα αὐτοῦ.

Α Βασ. 3,11 Ο Κυριος είπε προς τον Σαμουήλ· “ιδού, εγώ θα πραγματοποιήσω τα λόγιά μου ενώπιον του Ισραηλιτικού λαού κατά τέτοιον θαυμαστόν τρόπον, ώστε θα αντηχήσουν και τα δύο αυτιά παντός, ο οποίος ήθελε ακούσει αυτά.

Α Βασ. 3,12 ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐπεγερῶ ἐπὶ Ἡλὶ πάντα, ὅσα ἐλάλησα εἰς τὸν οἶκον αὐτοῦ, ἄρξομαι καὶ ἐπιτελέσω.

Α Βασ. 3,12 Κατά την ημέραν εκείνην θα επιφέρω κατά του Ηλί όλα όσα είπα εναντίον του οίκου του. Θα αρχίσω, αλλά και θα φέρω εις πέρας, τας εναντίον αυτού τιμωρίας μου.

Α Βασ. 3,13 καὶ ἀνήγγελκα αὐτῷ ὅτι ἐκδικῶ ἐγὼ τὸν οἶκον αὐτοῦ ἕως αἰῶνος ἐν ἀδικίαις υἱῶν αὐτοῦ, ὅτι κακολογοῦντες Θεὸν οἱ υἱοὶ αὐτοῦ, καὶ οὐκ ἐνουθέτει αὐτοὺς

Α Βασ. 3,13 Εχω προαναγγείλει εις αυτόν, ότι θα τιμωρήσω την οικργένειάν του εις αιώνα τον άπαντα εξ αιτίας των αμαρτιών, που διαπράττουν οι υιοί του, διότι οι υιοί του βλασφημούν τον Θεόν, ο δε Ηλί δεν επέπληττε και δεν ενουθετούσε αυτούς, όπως έπρεπε.

Α Βασ. 3,14 καὶ οὐδ᾿ οὕτως. ὤμοσα τῷ οἴκῳ Ἡλί· εἰ ἐξιλασθήσεται ἀδικία οἴκου Ἡλὶ ἐν θυμιάματι καὶ ἐν θυσίαις ἕως αἰῶνος.

Α Βασ. 3,14 Δεν θα συνεχισθή όμως αυτή η κατάστασις. Ωρκίσθηκα εναντίον της οικογενείας του Ηλί και είπα· Η αμαρτία των παιδιών του Ηλί ουδέποτε θα εξιλεωθή ούτε με θυμιάματα ούτε με αναιμάκτους και αιματηράς θυσίας”.

Α Βασ. 3,15 καὶ κοιμᾶται Σαμουὴλ ἕως πρωΐ καὶ ὤρθρισε τὸ πρωΐ καὶ ἤνοιξε τὰς θύρας οἴκου Κυρίου· καὶ Σαμουὴλ ἐφοβήθη ἀπαγγεῖλαι τὴν ὅρασιν τῷ Ἡλί.

Α Βασ. 3,15 Ο Σαμουήλ εκοιμήθη μέχρι της πρωΐας, οπότε λίαν πρωϊ εξύπνησε και ανοιξε τας θύρας του οίκου του Κυρίου. Ο Σαμουήλ εφοβήθη να ανακοινώση στον Ηλί την όρασιν και προφητείαν την οποίαν ήκουσε.

Α Βασ. 3,16 καὶ εἶπεν Ἡλὶ πρὸς Σαμουήλ· Σαμουὴλ τέκνον· καὶ εἶπεν· ἰδοὺ ἐγώ.

Α Βασ. 3,16 Ο Ηλί είπεν όμως προς τον Σαμουήλ· “Σαμουήλ, τέκνον μου”. Και Σαμουήλ είπεν· “ιδού εγώ, κύριε, είμε παρών”.

Α Βασ. 3,17 καὶ εἶπε· τί τὸ ῥῆμα τὸ λαληθὲν πρός σε; μὴ δὴ κρύψῃς ἀπ᾿ ἐμοῦ· τάδε ποιήσαι σοι ὁ Θεὸς καὶ τάδε προσθείη, ἐὰν κρύψῃς ἀπ᾿ ἐμοῦ ῥῆμα ἐκ πάντων τῶν λόγων τῶν λαληθέντων σοι ἐν τοῖς ὠσί σου.

Α Βασ. 3,17 Είπεν ο Ηλί· “ποίος είναι ο λόγος, τον οποίον ελάλησε προς σε ο Κυριος; Μη μου αποκρύψης τίποτε απολύτως. Θα σε τιμωρήση ο Θεός, εάν μου αποκρύψης, έστω και ένα λόγον από όλα τα λόγια, τα οποία ελαλήθησαν εις τα αυτιά σου”.

Α Βασ. 3,18 καὶ ἀπήγγειλε Σαμουὴλ πάντας τοὺς λόγους καὶ οὐκ ἔκρυψεν ἀπ᾿ αὐτοῦ. καὶ εἶπεν Ἡλί· Κύριος αὐτός, τὸ ἀγαθὸν ἐνώπιον αὐτοῦ ποιήσει.

Α Βασ. 3,18 Ο Σαμουήλ εφανέρωσε τότε στον Ηλί όλα τα λόγια και δεν έκρυψε τίποτε από αυτόν. Είπε δε ο Ηλί· “ο Κυριος είναι αυτός και ας κάμη το καλόν και το πρέπον ενώπιόν του”.

Α Βασ. 3,19 καὶ ἐμεγαλύνθη Σαμουήλ, καὶ ἦν Κύριος μετ᾿ αὐτοῦ, καὶ οὐκ ἔπεσεν ἀπὸ πάντων τῶν λόγων αὐτοῦ ἐπὶ τὴν γῆν.

Α Βασ. 3,19 Ο Σαμουήλ δια την αρετήν του και την σύνεσίν του έγινε μέγας και πολύς. Ο Κυριος ήτο μαζή του και τίποτε από όλα τα λόγια, τα οποία ο Σαμουήλ είπε, δεν έπεσεν εις την γην, δεν ελέχθη επί ματαίω.

Α Βασ. 3,20 καὶ ἔγνωσαν πᾶς Ἰσραὴλ ἀπὸ Δὰν καὶ ἕως Βηρσαβεὲ ὅτι πιστὸς Σαμουὴλ εἰς προφήτην τῷ Κυρίῳ.

Α Βασ. 3,20 Ολοι δε οι Ισραηλίται, οι οποίοι κατοικούσαν από την περιοχήν Δαν και έως την περιοχήν Βηρσαβεέ, επείσθησαν ότι ο Σαμουήλ ήτο πιστός και αληθινός προφήτης του Κυρίου.

Α Βασ. 3,21 καὶ προσέθετο Κύριος δηλωθῆναι ἐν Σηλώμ, ὅτι ἀπεκαλύφθη Κύριος πρὸς Σαμουήλ· καὶ ἐπιστεύθη Σαμουὴλ τοῦ προφήτης γενέσθαι τῷ Κυρίῳ εἰς πάντα Ἰσραὴλ ἀπ᾿ ἄκρων τῆς γῆς καὶ ἕως ἄκρων. καὶ Ἡλὶ πρεσβύτης σφόδρα, καὶ οἱ υἱοὶ αὐτοῦ πορευόμενοι ἐπορεύοντο καὶ πονηρὰ ἡ ὁδὸς αὐτῶν ἐνώπιον Κυρίου.

Α Βασ. 3,21 Ο Κυριος επανειλημμένως εξεδήλωσε το θέλημά του εν Σηλώμ δια του Σαμουήλ, διότι απεκαλύφθη ο Κυριος προς τον Σαμουήλ. Από όλους δε τους Ισραηλίτας από το ένα άκρον της γης Παλαιστίνης έως το άλλο άκρουν έγινε πιστευτόν και αποδεκτόν ότι ο Σαμουήλ είναι προφήτης του Κυρίου. Ο Ηλί εγήρασε πλέον πολύ, οι δε υιοί του εξηκολούθουν να φέρωνται κατά τον ίδιον τρόπον και ο τρόπος της ζωής των ήτο πονηρός ενώπιον του Κυρίου.

Α ΒΑΣΙΛΕΙΩΝ 4

Α Βασ. 4,1 Καὶ ἐγενήθη ἐν ταῖς ἡμέραις ἐκείναις καὶ συναθροίζονται ἀλλόφυλοι ἐπὶ Ἰσραὴλ εἰς πόλεμον· καὶ ἐξῆλθεν Ἰσραὴλ εἰς ἀπάντησιν αὐτοῖς εἰς πόλεμον καὶ παρεμβάλλουσιν ἐπὶ Ἀβενέζερ, καὶ οἱ ἀλλόφυλοι παρεμβάλλουσιν ἐν Ἀφέκ.

Α Βασ. 4,1 Κατά τας ημέρας εκείνας οι Φιλισταίοι συνεκεντρώθησαν, δια να πολεμήσουν εναντίον των Ισραηλιτών. Οι Ισραηλίται εξήλθον από τας πόλεις των, δια να αντιπαραταχθούν και πολεμήσουν τους Φιλισταίους. Ηλθον και εστρατοπέδευσαν εις Αβενέζερ, ενώ οι Φιλισταίοι είχον στρατοπεδεύσει εις Αφέκ.

Α Βασ. 4,2 καὶ παρατάσσονται ἀλλόφυλοι εἰς πόλεμον ἐπὶ Ἰσραήλ· καὶ ἔκλινεν ὁ πόλεμος, καὶ ἔπταισεν ἀνὴρ Ἰσραὴλ ἐνώπιον ἀλλοφύλων, καὶ ἐπλήγησαν ἐν τῇ παρατάξει ἐν ἀγρῷ τέσσαρες χιλιάδες ἀνδρῶν.

Α Βασ. 4,2 Παρετάχθησαν οι αλλόφυλοι, οι Φιλισταίοι, εις μάχην εναντίον των Ισραηλιτών. Κατά την μάχην οι Ισραηλίται ενικήθησαν από τους αλλοφύλους και κατά την σύγκρουσιν, η οποία έγινεν εις την πεδιάδα, εφονεύθησαν τέσσαρες χιλιάδες άνδρες από αυτούς.

Α Βασ. 4,3 καὶ ἦλθεν ὁ λαὸς εἰς τὴν παρεμβολήν, καὶ εἶπαν οἱ πρεσβύτεροι Ἰσραήλ· κατὰ τί ἔπταισεν ἡμᾶς Κύριος σήμερον ἐνώπιον ἀλλοφύλων; λάβωμεν τὴν κιβωτὸν τοῦ Θεοῦ ἡμῶν ἐκ Σηλώμ, καὶ ἐξελθέτω ἐκ μέσου ἡμῶν, καὶ σώσει ἡμᾶς ἐκ χειρὸς ἐχθρῶν ἡμῶν.

Α Βασ. 4,3 Ο υπόλοιπος στρατός των Ισραηλιτών επανήλθεν στο στρατόπεδόν του. Οι γεροντότεροι Ισραηλίται διηρωτήθησαν αναμεταξύ των και είπαν· “διατί παρεχώρησεν ο Κυριος σήμερον να νικηθώμεν από τους Φιλισταίους; Ας παρώμεν από την Σηλώμ την ιεράν Κιβωτόν του Θεού μας και μαζή με ημάς και εν μέσω ημών ας εξέλθη και αυτή εις την μάχην κατά των Φιλισταίων. Αυτή θα μας σώση από τα χέρια των εχθρών μας”.

Α Βασ. 4,4 καὶ ἀπέστειλεν ὁ λαὸς εἰς Σηλώμ, καὶ αἴρουσιν ἐκεῖθεν τὴν κιβωτὸν Κυρίου καθημένου Χερουβίμ· καὶ ἀμφότεροι οἱ υἱοὶ Ἡλὶ μετὰ τῆς κιβωτοῦ, Ὀφνὶ καὶ Φινεές.

Α Βασ. 4,4 Απέστειλαν λοιπόν οι Ισροηλίται ανθρώπους εις Σηλώμ και μετέφεραν από εκεί την κιβωτόν του Κυρίου, ο οποίος εκάθητο επάνω εις τα Χερουβίμ τα ευρισκόμενα επί της Κιβωτού. Μαζή με την Κιβωτόν ηκολούθησαν και οι δύο υιοί του Ηλί, ο Οφνί και ο Φινεές.

Α Βασ. 4,5 καὶ ἐγενήθη ὡς ἦλθεν ἡ κιβωτὸς Κυρίου εἰς τὴν παρεμβολήν, καὶ ἀνέκραξε πᾶς Ἰσραὴλ φωνῇ μεγάλῃ, καὶ ἤχησεν ἡ γῆ.

Α Βασ. 4,5 Συνέβη δε τούτο το γεγονός. Οταν έφθασεν η Κιβωτός του Κυρίου στο στρατόπεδον των Ισραηλιτών, όλοι οι Ισραηλίται εκραύγασαν με φωνήν μεγάλην, από την οποίαν αντήχησεν όλη η γύρω περιοχή.

Α Βασ. 4,6 καὶ ἤκουσαν οἱ ἀλλόφυλοι τῆς κραυγῆς, καὶ εἶπον οἱ ἀλλόφυλοι· τίς ἡ κραυγὴ ἡ μεγάλη αὕτη ἐν τῇ παρεμβολῇ τῶν Ἑβραίων; καὶ ἔγνωσαν ὅτι κιβωτὸς Κυρίου ἥκει εἰς τὴν παρεμβολήν.

Α Βασ. 4,6 Οι αλλόφυλοι, οι Φιλισταίοι, όταν ήκουσαν τους αλαλαγμούς εκείνους διηρωτήθησαν μεταξύ των λέγοντες· “που οφείλεται αυτή η μεγάλη κραυγή στο στρατόπεδον των Εβραίων; Εμαθον δε ότι η Κιβωτός του Κυρίου είχεν έλθει στο στρατόπεδον εκείνων.

Α Βασ. 4,7 καὶ ἐφοβήθησαν οἱ ἀλλόφυλοι καὶ εἶπον· οὗτοι οἱ θεοὶ ἥκασι πρὸς αὐτοὺς εἰς τὴν παρεμβολήν· οὐαὶ ἡμῖν· ἐξελοῦ ἡμᾶς, κύριε, σήμερον, ὅτι οὐ γέγονε τοιαύτη ἐχθὲς καὶ τρίτην.

Α Βασ. 4,7 Εφοβήθησαν οι αλλόφυλοι και είπον αναμεταξύ των· “αυτοί είναι οι θεοί, οι οποίοι ήλθον προς αυτούς στο στρατόπεδόν των. Αλλοίμονον εις ημάς. Γλύτωσέ μας, Κυριε, από την σημερινήν συμφοράν, όμοια της οποίας δεν έχει γίνει εις ημάς κατά τον προηγούμενον καιρόν !

Α Βασ. 4,8 οὐαὶ ἡμῖν· τίς ἐξελεῖται ἡμᾶς ἐκ χειρὸς τῶν θεῶν τῶν στερεῶν τούτων; οὗτοι οἱ θεοί, οἱ πατάξαντες τὴν Αἴγυπτον ἐν πάσῃ πληγῇ καὶ ἐν τῇ ἐρήμῳ.

Α Βασ. 4,8 Αλλοίμονον εις ημάς· ποιός θα μας απαλλάξη από τα παντοδύναμα χέρια των ισχυρών αυτών θεών; Αυτοί οι θεοί είναι εκείνοι, οι οποίοι εκτύπησαν με κάθε ειδός πληγής την Αίγυπτον και εβοήθησαν τους Ισραηλίτας εις την έρημον.

Α Βασ. 4,9 κραταιοῦσθε καὶ γίνεσθε εἰς ἄνδρας ἀλλόφυλοι, ὅπως μὴ δουλεύσητε τοῖς Ἑβραίοις, καθὼς ἐδούλευσαν ἡμῖν, καὶ ἔσεσθε εἰς ἄνδρας καὶ πολεμήσατε αὐτούς.

Α Βασ. 4,9 Αλλά πάρετε θάρρος, ω Φιλισταίοι. Φανήτε πραγματικοί άνδρες, δια να μη νικηθήτε και υποδουλωθήτε στους Εβραίους, όπως εκείνοι είχον υποδουλωθή εις ημάς. Φανήτε άνδρες και πολεμήσατε γενναίως εναντίον αυτών” !

Α Βασ. 4,10 καὶ ἐπολέμησαν αὐτούς· καὶ πταίει ἀνὴρ Ἰσραὴλ, καὶ ἔφυγεν ἕκαστος εἰς σκήνωμα αὐτοῦ· καὶ ἐγένετο πληγή μεγάλη σφόδρα, καὶ ἔπεσον ἐξ Ἰσραὴλ τριάκοντα χιλιάδες ταγμάτων.

Α Βασ. 4,10 Οι Φιλισταίοι επολέμησαν πράγματι με ανδρείαν εναντίον των Ισραηλιτών. Οι Ισραηλίται ενικήθησαν και ο καθένας από αυτούς ετράπη εις πανικόβλητον φυγήν δια το σπίτι του. Οι Ισραηλίται υπέστησαν πολύ μεγάλην συμφοράν, διότι στο πεδίον της μάχης έπεσαν τριάκοντα χιλιάδες πεζοί.

Α Βασ. 4,11 καὶ κιβωτὸς τοῦ Θεοῦ ἐλήφθη, καὶ ἀμφότεροι οἱ υἱοὶ Ἡλὶ ἀπέθανον, Ὀφνὶ καὶ Φινεές.

Α Βασ. 4,11 Η δε Κιβωτός του Θεού έπεσεν εις τα χέρια των Φιλισταίων. Και οι δύο δε υιοί του Ηλί, ο Οφνί και ο Φινεές, εφονεύθησαν.

Α Βασ. 4,12 Καὶ ἔδραμεν ἀνὴρ Ἰεμιναῖος ἐκ τῆς παρατάξεως καὶ ἦλθεν εἰς Σηλὼμ ἐν τῇ ἡμέρᾳ ἐκείνῃ, καὶ τὰ ἱμάτια αὐτοῦ διεῤῥωγότα, καὶ γῆ ἐπὶ τῆς κεφαλῆς αὐτοῦ.

Α Βασ. 4,12 Ενας δε ανήρ Ισραηλίτης, ανήκων εις την φυλήν του Βενιαμίν, έτρεξεν από το πεδίον της μάχης και ήλθεν εις Σηλώμ κατά την ιδίαν εκείνην ημέραν. Τα ενδύματά του ήσαν σχισμένα και χώμα ήτο επάνω εις την κεφαλήν αυτού.

Α Βασ. 4,13 καὶ ἦλθε, καὶ ἰδοὺ Ἡλὶ ἐπὶ τοῦ δίφρου παρὰ τὴν πύλη σκοπεύων τὴν ὁδόν, ὅτι ἦν καρδία αὐτοῦ ἐξεστηκυῖα περὶ τῆς κιβωτοῦ τοῦ Θεοῦ· καὶ ὁ ἄνθρωπος εἰσῆλθεν εἰς τὴν πόλιν ἀπαγγεῖλαι, καὶ ἀνεβόησεν ἡ πόλις.

Α Βασ. 4,13 Οταν ο άνθρωπος αυτός έφθασε, την ώραν εκείνην ο Ηλί εκάθητο επάνω εις ένα κάθισμα πλησίον της πύλης της Σκηνής, παρατηρών την οδόν, από όπου επερίμενεν αγγελίαν δια την έκβασιν της μάχης. Τον κατείχεν αγωνία, διότι η καρδία του εφοβείτο δια την Κιβωτόν του Κυρίου. Ο άνθρωπος εκείνος εισήλθεν εις την πάλιν, δια να αναγγείλη τα γεγονότα· και ανήγγειλε την συμφοράν. Ολοι οι κάτοικοι εξέβαλον γοεράς κραυγάς.

Α Βασ. 4,14 καὶ ἤκουσεν Ἡλὶ τὴν φωνὴν τῆς βοῆς καὶ εἶπε· τίς ἡ φωνὴ τῆς βοῆς ταύτης; καὶ ὁ ἄνθρωπος σπεύσας εἰσῆλθε καὶ ἀπήγγειλε τῷ Ἡλί.

Α Βασ. 4,14 Ο Ηλί ήκουσε την βοήν των κραυγών και ηρώτησεν· εις ποίαν αιτίαν οφείλεται ο θόρυβος αυτός των κραυγών”; Αμέσως ο άνθρωπος εκείνος έσπευσεν, ήλθε και ανεκοίνωσεν στον Ηλί τα συμβάντα.

Α Βασ. 4,15 καὶ Ἡλὶ υἱὸς ἐνενήκοντα ἐτῶν, καὶ οἱ ὀφθαλμοὶ αὐτοῦ ἐπανέστησαν καὶ οὐκ ἐπέβλεπε·

Α Βασ. 4,15 Ητο τότε ο Ηλί ενενήκοντα ετών. Οι οφθαλμοί του ήσαν απλανείς· είχεν άκαμπτον το βλέμμα και δεν έβλεπε.

Α Βασ. 4,16 καὶ εἶπεν Ἡλὶ τοῖς ἀνδράσι τοῖς περιεστηκόσιν αὐτῷ· τίς ἡ φωνὴ τοῦ ἤχου τούτου; καὶ ὁ ἀνὴρ σπεύσας προσῆλθε πρὸς Ἡλὶ καὶ εἶπεν αὐτῷ· ἐγώ εἰμι ὁ ἥκων ἐκ τῆς παρεμβολῆς, κἀγὼ πέφευγα ἐκ τῆς παρατάξεως σήμερον. καὶ εἶπεν Ἡλί· τί τὸ γεγονὸς ῥῆμα, τέκνον;

Α Βασ. 4,16 Ηρώτησε λοιπόν ο Ηλί πάλιν τους άνδρας, οι οποίοι ήσαν γύρω του· “που οφείλεται ο θόρυβος αυτών των κραυγών;” Ο αγγελιαφόρος εκείνος έσπευσεν, επλησίασε τον Ηλί και του είπε· “εγώ είμαι εκείνος, ο οποίος έχω έλθει από το στρατόπεδον, και εγώ κατώρθωσα να φύγω σήμερον από την μάχην”. Τον ηρώτησεν ο Ηλί· “τι λοιπόν συνέβη, παιδί μου;”

Α Βασ. 4,17 καὶ ἀπεκρίθη τὸ παιδάριον καὶ εἶπε· πέφευγεν ἀνὴρ Ἰσραὴλ ἐκ προσώπου ἀλλοφύλων, καὶ ἐγένετο πληγὴ μεγάλη ἐν τῷ λαῷ, καὶ ἀμφότεροι οἱ υἱοὶ σου τεθνήκασι, καὶ ἡ κιβωτὸς τοῦ Θεοῦ ἐλήφθη.

Α Βασ. 4,17 Ο νεαρός εκείνος Ισραηλίτης απήντησεν· “οι Ισραηλίται ενικήθησαν, κατελήφθησαν από πανικόν και ετράπησαν εις φυγήν ενώπιον των αλλοφύλων. Εγινε μεγάλη συμφορά στον στρατόν, οι δύο υιοί σου απέθανον, η δε Κιβωτός περιήλθεν εις χείρας των εχθρών”.

Α Βασ. 4,18 καὶ ἐγένετο ὡς ἐμνήσθη τῆς κιβωτοῦ τοῦ Θεοῦ, καὶ ἔπεσεν ἀπὸ τοῦ δίφρου ὀπισθίως ἐχόμενος τῆς πύλης, καὶ συνετρίβη ὁ νῶτος αὐτοῦ καὶ ἀπέθανεν, ὅτι πρεσβύτης ὁ ἄνθρωπος καὶ βαρύς· καὶ αὐτὸς ἔκρινε τὸν Ἰσραὴλ εἴκοσιν ἔτη.

Α Βασ. 4,18 Αμέσως μόλις ο άνθρωπος εκείνος ανέφερε την απώλειαν της Κιβωτού του Θεού, ο Ηλί κατελήφθη από τοιαύτην οδύνην, ώστε έπεσεν από το κάθισμά του προς τα οπίσω πλησίον της πύλης και συνετρίβη ο νώτος του και απέθανε, διότι ο Ηλί ήτο γέρων πλέον και βαρύς. Αυτός υπήρξε Κριτής του Ισραηλιτικού λαού επί είκοσιν έτη.

Α Βασ. 4,19 Καὶ νύμφη αὐτοῦ γυνὴ Φινεὲς συνειληφυῖα τοῦ τεκεῖν· καὶ ἤκουσε τὴν ἀγγελίαν ὅτι ἐλήφθη ἡ κιβωτὸς τοῦ Θεοῦ καὶ ὅτι τέθνηκεν ὁ πενθερὸς αὐτῆς καὶ ὁ ἀνὴρ αὐτῆς, καὶ ἔκλαυσε καὶ ἔτεκεν, ὅτι ἐπεστράφησαν ἐπ᾿ αὐτὴν ὠδῖνες αὐτῆς.

Α Βασ. 4,19 Η νύμφη του Ηλί, η σύζυγος του Φινεές, ήτο έγκυος, έτοιμη να γεννήση. Οταν ήκουσε την αγγελίαν, ότι η Κιβωτός είχε κυριευθή από τους εχθρούς και ότι ο πενθερός της απέθανεν, ο δε σύζυγός της εφονεύθη, έκλαυσε και εγέννησε, διότι τότε της ήλθαν απότομα αι ωδίνες του τοκετού.

Α Βασ. 4,20 καὶ ἐν τῷ καιρῷ αὐτῆς ἀποθνήσκει, καὶ εἶπον αὐτῇ αἱ γυναῖκες αἱ παρεστηκυῖαι αὐτῇ· μὴ φοβοῦ, ὅτι υἱὸν τέτοκας· καὶ οὐκ ἀπεκρίθη, καὶ οὐκ ἐνόησεν ἡ καρδία αὐτῆς.

Α Βασ. 4,20 Οταν δε εγέννησε περιήλθεν εις κατάστασιν θανάτου. Αι παρευρισκόμενοι εκεί γυναίκες είπαν εις αυτήν· “μη φοβήσαι διότι εγέννησες υιόν”. Εκείνη δεν απήντησε, διότι ευρίσκετο εις την επιθανάτιον αγωνίαν. Δεν εκατάλαβε τίποτε.

Α Βασ. 4,21 καὶ ἐκάλεσε τὸ παιδάριον Οὐαὶ Βαρχαβὼθ ὑπὲρ τῆς κιβωτοῦ τοῦ Θεοῦ καὶ ὑπὲρ τοῦ πενθεροῦ αὐτῆς καὶ ὑπὲρ τοῦ ἀνδρὸς αὐτῆς.

Α Βασ. 4,21 Επρόλαβεν όμως και ωνόμασε το νεογέννητον παιδί “Ουαί Βαρχαβώθ”, δηλαδή “έχάθη η δόξα” ! Του έδωσε δε αυτό το όνομα δια την αιχμαλωσίαν της Κιβωτού, δια τον θάνατον του πενθερού της και δια τον φόνον του συζύγου της.

Α Βασ. 4,22 καὶ εἶπαν· ἀπῴκισται δόξα Ἰσραὴλ ἐν τῷ ληφθῆναι τὴν κιβωτὸν Κυρίου.

Α Βασ. 4,22 Οι Ισραηλίται κατόπιν αυτών των συμφορών είπαν· “η δόξα του Ισραηλιτικού λαού έφυγε πλέον λόγω της αιχμαλωσίας της Κιβωτού του Κυρίου !”

Α ΒΑΣΙΛΕΙΩΝ 5

Α Βασ. 5,1 Καὶ ἀλλόφυλοι ἔλαβον τὴν κιβωτὸν τοῦ Θεοῦ καὶ εἰσήνεγκαν αὐτὴν ἐξ Ἀβενεζέρ εἰς Ἄζωτον.

Α Βασ. 5,1 Οι αλλόφυλοι, οι Φιλισταίοι, επήραν την Κιβωτόν του Κυρίου και την μετέφεραν από τον τόπον της μάχης, από την Αβενεζέρ, εις την Αζωτον, την πόλιν των.

Α Βασ. 5,2 καί ἔλαβον ἀλλόφυλοι τὴν κιβωτὸν Κυρίου καὶ εἰσήνεγκαν αὐτὴν εἰς οἶκον Δαγὼν καὶ παρέστησαν αὐτὴν παρὰ Δαγών.

Α Βασ. 5,2 Επήραν, λοιπόν, οι Φιλισταίοι την Κιβωτόν αυτήν του Κυρίου και την έφεραν στον ναόν του θεού των Δαγών. Την ετοποθέτησαν δε πλησίον του αγάλματος του θεού Δαγών.

Α Βασ. 5,3 καὶ ὤρθρισαν οἱ Ἀζώτιοι καὶ εἰσῆλθον εἰς οἶκον Δαγὼν καὶ εἶδον καὶ ἰδοὺ Δαγὼν πεπτωκὼς ἐπὶ πρόσωπον αὐτοῦ ἐνώπιον κιβωτοῦ τοῦ Θεοῦ· καὶ ἤγειραν τὸν Δαγὼν καὶ κατέστησαν εἰς τὸν τόπον αὐτοῦ. καὶ ἐβαρύνθη χεὶρ Κυρίου ἐπὶ τοὺς Ἀζωτίους καὶ ἐβασάνισεν αὐτοὺς καὶ ἐπάταξεν αὐτοὺς εἰς τὰς ἕδρας αὐτῶν, τὴν Ἄζωτον καὶ τὰ ὅρια αὐτῆς.

Α Βασ. 5,3 Οι κάτοικοι της Αζώτου εσηκώθηκαν πολύ πρωϊ και εισήλθον στον ναόν του θεού Δαγών, προφανώς δια να προσκυνήσουν. Αίφνης είδον ότι το άγαλμα του θεού των Δαγών είχε πέσει κατά γης με το πρόσωπον στο έδαφος ενώπιον της Κιβωτού του Θεού. Εσήκωσαν το άγαλμα του θεού των και το ετοποθέτησαν πάλιν εις την προτέραν του θέσιν. Αλλά η τιμωρός χειρ του Κυρίου έπεσε βαρεία και εβασάνισεν αυτούς. Επέφερε δε νόσον στους αφεδρώνας όλων των κατοίκων της Αζώτου και των περιχώρων της.

Α Βασ. 5,4 καὶ ἐγένετο ὅτε ὤρθρισαν τὸ πρωΐ, καὶ ἰδοὺ Δαγὼν πεπτωκὼς ἐπὶ πρόσωπον αὐτοῦ ἐνώπιον κιβωτοῦ διαθήκης Κυρίου, καὶ ἡ κεφαλὴ Δαγὼν καὶ ἀμφότερα τὰ ἴχνη χειρῶν αὐτοῦ ἀφῃρημένα ἐπὶ τά ἐμπρόσθια ἀμαφὲθ ἕκαστον, καὶ ἀμφότεροι οἱ καρποὶ τῶν χειρῶν αὐτοῦ πεπτωκότες ἐπὶ τὸ πρόθυρον, πλὴν ἡ ῥάχις Δαγὼν ὑπελείφθη.

Α Βασ. 5,4 Οταν την πρωΐαν οι κάτοικοι της Αζώτου ηγέρθησαν και εισήλθον πάλιν στον ναόν, είδόν με έκπληξίν, των, ότι το άγαλμα του θεού των Δαγών είχε και πάλιν πέσει κατά γης ενώπιον της Κιβωτού του Θεού με το πρόσωπον στο έδαφος. Η κεφαλή δε του Δαγών και αι δύο παλάμαι των χειρών του αγάλματός του είχον αφαιρεθή και είχον αποχωρισθή από το άλλο σώμα προς τα εμπρός. Οι καρποί και αι παλάμαι των χειρών του είχον πέσει στο κατώφλι του ναού. Μονον ο κορμός του αγάλματος είχε μείνει (εις την θέσιν, όπου είχε τοποθετηθή προηγουμένως).

Α Βασ. 5,5 διὰ τοῦτο οὐκ ἐπιβαίνουσιν οἱ ἱερεῖς Δαγὼν καὶ πᾶς ὁ εἰσπορευόμενος εἰς οἶκον Δαγὼν ἐπὶ βαθμὸν οἴκου Δαγὼν ἐν Ἀζώτῳ ἕως τῆς ἡμέρας ταύτης, ὅτι ὑπερβαίνοντες ὑπερβαίνουσι.

Α Βασ. 5,5 Δια τούτο οι ιερείς του ναού του Δαγών και όλοι εκείνοι οι οποίοι εισέρχονται στον ναόν τούτον του θεού Δαγών, δεν πατούν στο κατώφλι του ναού τούτου, που ευρίσκεται εις την Αζωτον, μέχρι της ημέρας που γράφονται αυτά, αλλά διασκελίζουν με πολλήν προσοχήν το κατώφλι της εισόδου του ναού.

Α Βασ. 5,6 καὶ ἐβαρύνθη ἡ χεὶρ Κυρίου ἐπὶ Ἄζωτον, καὶ ἐπήγαγεν αὐτοῖς καὶ ἐξέζεσεν αὐτοῖς εἰς τὰς ναῦς, καὶ μέσον τῆς χώρας αὐτῆς ἀνεφύησαν μύες, καὶ ἐγένετο σύγχυσις θανάτου μεγάλη ἐν τῇ πόλει.

Α Βασ. 5,6 Εν τω μεταξύ η τιμωρός χειρ του Κυρίου έπεσε βαρύτατη στους κατοίκους της Αζώτου, τους ετιμώρησε και επέφερεν εις αυτούς εκζέματα στους αφεδρώνας, ενώ εις όλην την χώραν των ενεφανίσθησαν σμήνη ποντικών. Εξ αιτίας όλων αυτών των πληγών εις τας πόλεις των κατέλαβε την χώραν πανικός και εξηπλώθη ο θάνατος.

Α Βασ. 5,7 καὶ εἶδον οἱ ἄνδρες Ἀζώτου ὅτι οὕτως, καὶ λέγουσιν· ὅτι οὐ καθήσεται κιβωτὸς τοῦ Θεοῦ Ἰσραὴλ μεθ᾿ ἡμῶν, ὅτι σκληρὰ χεὶρ αὐτοῦ ἐφ᾿ ἡμᾶς καὶ ἐπὶ Δαγὼν θεὸν ἡμῶν.

Α Βασ. 5,7 Οι κάτοικοι της Αζώτου, όταν είδον ότι προσεβλήθησαν από τοιαύτην συμφοράν, συνεκεντρώθησαν και είπαν· “δεν πρέπει να παραμείνη η Κιβωτός του Θεού του Ισραήλ μαζή μας, διότι έπεσεν εναντίον μας βαρεία η τιμωρός χειρ του Θεού και εναντίον και αυτού ακόμη του θεού μας Δαγών”.

Α Βασ. 5,8 καὶ ἀποστέλλουσι καὶ συνάγουσι τοὺς σατράπας τῶν ἀλλοφύλων πρὸς αὐτοὺς καὶ λέγουσι· τί ποιήσωμεν τῇ κιβωτῷ Θεοῦ Ἰσραήλ; καὶ λέγουσιν οἱ Γεθαῖοι· μετελθέτω κιβωτὸς τοῦ Θεοῦ πρὸς ἡμᾶς· καὶ μετῆλθε κιβωτὸς τοῦ Θεοῦ Ἰσραὴλ εἰς Γέθ.

Α Βασ. 5,8 Απέστειλαν λοιπόν ανθρώπους και προσεκάλεσαν εις σύσκεψιν τους άρχοντας των Φιλισταίων και τους ηρώτησαν· “τι θα κάνωμεν σχετικώς με την Κιβωτόν του Θεού του Ισραηλιτικού λαού”; Οι κάτοικοι της Γεθ απήντησαν· “ας μεταφερθή η Κιβωτός του Θεού εις την πόλιν μας”. Πράγματι η Κιβωτός του Θεού μετεφέρθη εις την πόλιν Γέθ.

Α Βασ. 5,9 καὶ ἐγενήθη μετὰ τὸ μετελθεῖν αὐτὴν καὶ γίνεται χεὶρ Κυρίου τῇ πόλει, τάραχος μέγας σφόδρα, καὶ ἐπάταξε τοὺς ἄνδρας τῆς πόλεως ἀπὸ μικροῦ ἕως μεγάλου καὶ ἐπάταξεν αὐτοὺς εἰς τὰς ἕδρας αὐτῶν, καὶ ἐποίησαν οἱ Γεθαῖοι ἑαυτοῖς ἕδρας.

Α Βασ. 5,9 Αλλά συνέβη τότε τούτο το γεγονός· όταν αυτή μετεφέρθη εκεί, έπεσε βαρεία η τιμωρός χειρ του Κυρίου εναντίον των κατοίκων της πόλεως και μεγάλη αναταραχή συνέβη μεταξύ των, διότι προσέβαλε δια νόσου ο Κυριος τους αφεδρώνας των. Δια τούτο οι κάτοικοι της Γεθ κατεσκεύασαν ειδικά καθίσματα, δια να κάθωνται.

Α Βασ. 5,10 καὶ ἐξαποστέλλουσι τὴν κιβωτὸν τοῦ Θεοῦ εἰς Ἀσκάλωνα. καὶ ἐγενήθη ὡς εἰσῆλθε κιβωτὸς Θεοῦ εἰς Ἀσκάλωνα, καὶ ἐβόησαν οἱ Ἀσκαλωνῖται λέγοντες· τί ἀπεστρέψατε τὴν κιβωτὸν τοῦ Θεοῦ Ἰσραὴλ πρὸς ἡμᾶς θανατῶσαι ἡμᾶς καὶ τὸν λαὸν ἡμῶν;

Α Βασ. 5,10 Εστειλαν τότε την Κιβωτόν του Θεού εις την πόλιν Ασκάλωνα. Οταν όμως η Κιβωτός του Θεού εισήλθεν εις την Ασκάλωνα, εφώναξαν οι κάτοικοι της Ασκάλωνος λέγοντες· “διατί εστείλατε την Κιβωτόν του Θεού του Ισραήλ εις ημάς; Δια να θανατώσετε ημάς και όλον τον λαόν μας;”

Α Βασ. 5,11 καὶ ἐξαποστέλλουσι καὶ συνάγουσι τοὺς σατράπας τῶν ἀλλοφύλων καὶ εἶπον· ἐξαποστείλατε τὴν κιβωτὸν τοῦ Θεοῦ Ἰσραήλ, καὶ καθισάτω εἰς τὸν τόπον αὐτῆς καὶ οὐ μὴ θανατώσῃ ἡμᾶς καὶ τὸν λαὸν ἡμῶν·

Α Βασ. 5,11 Απέστειλαν λοιπόν αγγελιαφόρους και προσεκάλεσαν τους σατράπας των Φιλισταίων και είπαν· “πάρετε και απομακρύνατε την Κιβωτόν του Θεού του Ισραήλ και ας σταλή αυτή να τοποθετηθή στον τόπον της, δια να διαφύγωμεν έτσι τον θάνατον ημείς και ο λαός μας.

Α Βασ. 5,12 ὅτι ἐγενήθη σύγχυσις ἐν ὅλῃ τῇ πόλει βαρεῖα σφόδρα, ὡς εἰσῆλθε κιβωτὸς Θεοῦ Ἰσραὴλ ἐκεῖ, καὶ οἱ ζῶντες καὶ οὐκ ἀποθανόντες ἐπλήγησαν εἰς τὰς ἕδρας, καὶ ἀνέβη ἡ κραυγὴ τῆς πόλεως εἰς τὸν οὐρανόν.

Α Βασ. 5,12 Πρέπει δε να φύγη το συντομώτερον, διότι από την στιγμήν, κατά την οποίαν η Κιβωτός του Θεού των Ισραηλιτών εισήλθεν εις την πόλιν μας, εξηπλώθη και επεκράτησε μία βαρεία και πρωτοφανής σύγχυσις και πανικός εξ αιτίας των θανάτων. Οσοι έζησαν και δεν απέθαναν, προσεβλήθησαν από νόσον στους αφεδρώνας των”. Τοσον δε μεγάλη ήτο η κραυγή της πόλεως, ώστε έφθασεν έως στον ουρανόν.

Α ΒΑΣΙΛΕΙΩΝ 6

Α Βασ. 6,1 Καὶ ἦν κιβωτὸς ἐν ἀγρῷ τῶν ἀλλοφύλων ἑπτὰ μῆνας, καὶ ἐξέζεσεν ἡ γῆ αὐτῶν μύας.

Α Βασ. 6,1 Η Κιβωτός της Διαθήκης είχεν αφεθή στους αγρούς των Φιλισταίων επί επτά μήνας. Η χώρα των εξέβρασε ποντικούς.

Α Βασ. 6,2 καὶ καλοῦσιν ἀλλόφυλοι τοὺς ἱερεῖς καὶ τοὺς μάντεις καὶ τοὺς ἐπαοιδοὺς αὐτῶν λέγοντες· τί ποιήσωμεν τῇ κιβωτῷ Κυρίου; γνωρίσατε ἡμῖν ἐν τίνι ἀποστελοῦμεν αὐτὴν εἰς τὸν τόπον αὐτῆς.

Α Βασ. 6,2 Οι Φιλισταίοι τότε προσεκάλεσαν τους ιερείς, τους μάντεις και τους μάγους, οι οποίοι ψάλλουν μαγικάς ωδάς, και τους ηρώτησαν· “τι πρέπει να κάμωμεν με την Κιβωτόν του Κυρίου; Πληροφορήσατέ μας, πως πρέπει να αποστείλωμεν αυτήν στον τόπον της”.

Α Βασ. 6,3 καὶ εἶπαν· εἰ ἐξαποστέλλετε ὑμεῖς τὴν κιβωτὸν διαθήκης Κυρίου Θεοῦ Ἰσραήλ, μὴ δὴ ἐξαποστείλητε αὐτὴν κενήν, ἀλλ᾿ ἀποδιδόντες ἀπόδοτε αὐτῇ τῆς βασάνου, καὶ τότε ἰαθήσεσθε, καὶ ἐξιλασθήσεται ὑμῖν, μὴ οὐκ ἀποστῇ ἡ χεὶρ αὐτοῦ ἀφ᾿ ὑμῶν.

Α Βασ. 6,3 Οι ιερείς, οι μάντεις και οι μάγοι απήντησαν· “εάν θα επιστρέψετε την Κιβωτόν του Κυρίου του Θεού του Ισραήλ, να μη την στείλετε κενήν, χωρίς δώρα, αλλά δια την επανόρθωσιν της ασεβούς και αναξιοπρεπούς συμπεριφοράς σας προς την Κιβωτόν, προσφέρετε προθύμως δώρα και τότε θα θεραπευθήτε και θα εξιλεωθήτε. Εάν όμως δεν ενεργήσετε έτσι, υπάρχει φόβος να μην απομακρυνθή από σας η τιμωρός χειρ του Κυρίου”.

Α Βασ. 6,4 καὶ λέγουσι· τί τὸ τῆς βασάνου ἀποδώσομεν αὐτῇ; καὶ εἶπαν· κατ᾿ ἀριθμὸν τῶν σατραπῶν τῶν ἀλλοφύλων πέντε ἕδρας χρυσᾶς, ὅτι πταῖσμα ἐν ὑμῖν καὶ τοῖς ἄρχουσιν ὑμῶν καὶ τῷ λαῷ,

Α Βασ. 6,4 Οι Φιλισταίοι ηρώτησαν· “τι πρέπει να της προσφέρωμεν εις επανόρθωσιν της ασεβείας μας και της αναξιοπρεπούς συμπεριφοράς μας προς την Κιβωτόν;” Εκείνοι τους είπαν· “αναλόγως με τον αριθμόν των σατραπειών θα προσφέρετε ομοιώματα εδρών χρυσών ως αφιερώματα, διότι αυτή η ενοχή βαρύνει κυρίως σας, τους άρχοντας και τον λαόν.

Α Βασ. 6,5 καὶ μῦς χρυσοῦς ὁμοίωμα τῶν μυῶν ὑμῶν τῶν διαφθειρόντων τὴν γῆν· καὶ δώσετε τῷ Κυρίῳ δόξαν, ὅπως κουφίσῃ τὴν χεῖρα αὐτοῦ ἀφ᾿ ὑμῶν καὶ ἀπὸ τῶν θεῶν ὑμῶν καὶ ἀπὸ τῆς γῆς ὑμῶν.

Α Βασ. 6,5 Επίσης θα προσφέρετε ως αφιερώματα χρυσά ομοιώματα ποντικών, οι οποίοι κατέστρεψαν την χώραν σας, και έτσι θα αποδώσετε την πρέπουσαν τιμήν και δόξαν στον Θεόν. Αυτός δε θα απαλύνη και θα αποσύρη την τιμωρόν χείρα του από σας, από τους θεούς σας, από την χώραν σας.

Α Βασ. 6,6 καὶ ἵνα τί βαρύνετε τὰς καρδίας ὑμῶν, ὡς ἐβάρυνεν Αἴγυπτος καὶ Φαραὼ τὴν καρδίαν αὐτῶν; οὐχὶ ὅτε ἐνέπαιξεν αὐτοῖς, ἐξαπέστειλαν αὐτούς, καὶ ἀπῆλθον;

Α Βασ. 6,6 Διατί σκληρύνετε τας καρδίας σας και δεν θέλετε να αποστείλετε την Κιβωτόν; Σκληρύνετε, λοιπόν, τας καρδίας σας, όπως άλλοτε οι Αιγύπτιοι και ο Φαραώ και δεν αφήκαν ελευθέρους τους Ισραηλίτας; Διατί δεν ενθυμείσθε, ότι οι Αιγύπτιοι και ο Φαραώ, αφού ο Θεός τους ετιμώρησέ με σκληράς πληγάς, ηναγκάσθησαν να αφήσουν τους Ισραηλίτας να απέλθουν ελεύθεροι;

Α Βασ. 6,7 καὶ νῦν λάβετε καὶ ποιήσατε ἅμαξαν καινὴν καὶ δύο βόας πρωτοτοκούσας ἄνευ τῶν τέκνων καὶ ζεύξατε τὰς βόας ἐν τῇ ἁμάξῃ καὶ ἀπαγάγετε τὰ τέκνα ἀπὸ ὄπισθεν αὐτῶν εἰς οἶκον·

Α Βασ. 6,7 Τωρα λοιπόν σεις κατασκευάσατε μίαν καινουργή άμαξαν, πάρετε δύο αγελάδες, αι οποίαι μόλις το πρώτον εγέννησαν, αλλά χωρίς τα τέκνα των. Αυτάς τας αγελάδας ζεύξατέ τας εις την άμαξαν, τα δε τέκνα των απομακρύνατε τα από αυτάς και κλείσατέ τα στον σταύλον.

Α Βασ. 6,8 καὶ λήψεσθε τὴν κιβωτὸν καὶ θήσετε αὐτὴν ἐπὶ τὴν ἅμαξαν καὶ τὰ σκεύη τὰ χρυσᾶ ἀποδώσετε αὐτῇ τῆς βασάνου καὶ θήσετε ἐν θέματι βερσεχθὰν ἐκ μέρους αὐτῆς καὶ ἐξαποστελεῖτε αὐτὴν καὶ ἀπελάσατε αὐτήν, καὶ ἀπελεύσεται·

Α Βασ. 6,8 Θα παρέτε την Κιβωτόν και θα την θέσετε εις την άμαξαν. Ως προς δε τα χρυσά σκεύη, τα οποία θα προσφέρετε ως αφιερώματα εις επανόρθωσιν της ασεβείας σας προς αυτήν, θα τα θέσετε εις δοχείον παραπλεύρως. Τας αγελάδας με την άμαξαν και με τα αντικείμενα τα επάνω αυτής, θα αφήσετε να φύγουν από κοντά σας θα τα αφήσετε ελεύθερα να απέλθουν.

Α Βασ. 6,9 καὶ ὄψεσθε, εἰ εἰς ὁδὸν ὁρίων αὐτῆς πορεύσεται κατὰ Βαιθσαμύς, αὐτὸς πεποίηκεν ἡμῖν τὴν κακίαν τὴν μεγάλην ταύτην, καὶ ἐὰν μή, καὶ γνωσόμεθα ὅτι οὐ χεὶρ αὐτοῦ ἧπται ἡμῶν, ἀλλὰ σύμπτωμα τοῦτο γέγονεν ἡμῖν.

Α Βασ. 6,9 Θα προσέξετε δέ, εάν αι αγελάδες θα κατευθυνθούν προς την Βαιθσαμύς, προς το μέρος των Ισραηλιτών, αυτό θα σημαίνη, ότι πράγματι ο Θεός επέφερεν εναντίον σας τας καταστροφάς εκείνας τας μεγάλας. Εάν όμως δεν κατευθυνθούν πρας την περιοχήν του Ισραήλ, είναι σημείον ότι αι συμφοραί δεν προήλθον από την τιμωρόν χείρα του Θεού, αλλά συνέβησαν τυχαίως”.

Α Βασ. 6,10 καὶ ἐποίησαν οἱ ἀλλόφυλοι οὕτω. καὶ ἔλαβον δύο βόας πρωτοτοκούσας καὶ ἔζευξαν αὐτὰς ἐν τῇ ἁμάξῃ καὶ τὰ τέκνα αὐτῶν ἀπεκώλυσαν εἰς οἶκον

Α Βασ. 6,10 Οι Φιλισταίοι έπραξαν, όπως τους είπαν οι μάντεις και οι μάγοι. Επήραν δηλαδή δύο αγελάδας, αι οποίαι το πρώτον προ ολίγου είχον γεννήσει, έζευξαν αυτάς εις την άμαξαν, τα δε τέκνα των τα έκλεισαν εις σταύλον.

Α Βασ. 6,11 καὶ ἔθεντο τὴν κιβωτὸν Κυρίου ἐπὶ τὴν ἅμαξαν καὶ τὸ θέμα ἐργὰβ καὶ τοὺς μῦς τοὺς χρυσοῦς.

Α Βασ. 6,11 Εθεσαν την Κιβωτόν του Κυρίου επάνω εις την άμαξαν, όπως επίσης και το δοχείον το εργάβ, εντός του οποίου ήσαν τα χρυσά ομοιώματα των ποντικών.

Α Βασ. 6,12 καὶ κατεύθυναν αἱ βόες ἐν τῇ ὁδῷ εἰς ὁδὸν Βαιθσαμύς, ἐν τρίβῳ ἑνὶ ἐπορεύοντο καὶ ἐκοπίων καὶ οὐ μεθίσταντο δεξιὰ οὐδὲ ἀριστερά· καὶ οἱ σατράπαι τῶν ἀλλοφύλων ἐπορεύοντο ὀπίσω αὐτῆς ἕως ὁρίων Βαιθσαμύς.

Α Βασ. 6,12 Αι αγελάδες επήραν την κατεύθυνσιν της οδού, η οποία ωδηγούσε εις την πάλιν Βαιθσαμύς. Ηκολούθουν δε πάντοτε τον ίδιον δρόμον, χωρίς να παρεκκλίνουν ούτε δεξιά ούτε αριστερά. Οι σατράπαι των Φιλισταίων ακολουθούσαν όπισθεν από την άμαξαν έως τα σύνορα της Βαιθσαμύς.

Α Βασ. 6,13 καὶ οἱ ἐν Βαιθσαμὺς ἐθέριζον θερισμὸν πυρῶν ἐν κοιλάδι· καὶ ᾖραν ὀφθαλμοὺς αὐτῶν καὶ εἶδον κιβωτὸν Κυρίου καὶ ηὐφράνθησαν εἰς ἀπάντησιν αὐτῆς.

Α Βασ. 6,13 Κατά την εποχήν εκείνην οι κάτοικοι της Βαιθσαμύς εθέριζον τα σιτηρά των εις την πεδιάδα. Εσήκωσαν τους οφθαλμούς των, είδον αίφνης την Κιβωτόν του Κυρίου και ευχαριστήθησαν πάρα πολύ, μόλις την αντίκρυσαν.

Α Βασ. 6,14 καὶ ἡ ἅμαξα εἰσῆλθεν εἰς ἀγρὸν Ὠσηὲ τὸν ἐν Βαιθσαμύς, καὶ ἔστησαν ἐκεῖ παρ᾿ αὐτῇ λίθον μέγαν καὶ σχίζουσι τὰ ξύλα τῆς ἁμάξης καὶ τὰς βόας ἀνήνεγκαν εἰς ὁλοκαύτωσιν τῷ Κυρίῳ.

Α Βασ. 6,14 Η άμαξα, συνεχίζουσα την πορείαν της, εισήλθεν στον αγρόν του Ωσηέ, που ευρίσκετο εις την περιοχήν της Βαιθσαμύς, εσταμάτησαν δε αι αγελάδες εκεί πλησίον ενός μεγάλου λίθου. Οι κάτοικοι της Βαιθσαμύς έσχισαν τα ξύλα της αμάξης και προσέφεραν ως θυσίαν ολοκαυτώματος προς τον Κυριον τας αγελάδας αυτάς.

Α Βασ. 6,15 καὶ οἱ Λευῖται ἀνήνεγκαν τὴν κιβωτὸν τοῦ Κυρίου καὶ τὸ θέμα ἐργὰβ μετ᾿ αὐτῆς καὶ τὰ ἐπ᾿ αὐτῆς σκεύη τὰ χρυσᾶ καὶ ἔθεντο ἐπὶ τοῦ λίθου τοῦ μεγάλου, καὶ οἱ ἄνδρες Βαιθσαμὺς ἀνήνεγκαν ὁλοκαυτώσεις καὶ θυσίας ἐν τῇ ἡμέρᾳ ἐκείνῃ τῷ Κυρίῳ.

Α Βασ. 6,15 Οι ιερείς Λευίται επήραν και έφεραν την Κιβωτόν του Κυρίου και το δοχείον, το αργάβ, με τα χρυσά αντικείμενα, που περιείχε, και έθεσαν αυτά επάνω στον μεγάλον εκείνον λίθον. Οι κάτοικοι της Βαιθσαμύς προσέφεραν κατά την ημέραν εκείνην ολοκαυτώματα και άλλας θυσίας προς τον Κυριον.

Α Βασ. 6,16 καὶ οἱ πέντε σατράπαι τῶν ἀλλοφύλων ἑώρων καὶ ἀνέστρεψαν εἰς Ἀσκάλωνα τῇ ἡμέρᾳ ἐκείνῃ.

Α Βασ. 6,16 Οι δε πέντε σατράπαι των Φιλισταίων, όταν είδαν αυτά, επέστρεψαν την ιδίαν ημέραν εις την πόλιν Ασκάλωνα.

Α Βασ. 6,17 καὶ αὗται αἱ ἕδραι αἱ χρυσαῖ, ἃς ἀπέδωκαν οἱ ἀλλόφυλοι τῆς βασάνου τῷ Κυρίῳ· τῆς Ἀζώτου μίαν, τῆς Γάζης μίαν, τῆς Ἀσκάλωνος μίαν, τῆς Γὲθ μίαν, τῆς Ἀκκαρὼν μίαν.

Α Βασ. 6,17 Τα πέντε χρυσά ομοιώματα των εδρών, το οποία οι Φιλισταίοι προσέφεραν στον Κυριον δια να απαλλαγούν από την τιμωρίαν των εξ αιτίας της ασεβείας των που έδειξαν απέναντι της Κιβωτού του Κυρίου, προήρχοντο από τας εξής πόλεις· Μια έδρα από την πόλιν Αζωτον, μια έδρα από την πόλιν Γαζαν, μία έδρα από την Ασκάλωνα, μία από την Γεθ και μία από την Ακκαρών,

Α Βασ. 6,18 καὶ μῦς οἱ χρυσοῖ κατ᾿ ἀριθμὸν πασῶν πόλεων τῶν ἀλλοφύλων τῶν πέντε σατραπῶν ἐκ πόλεως ἐστερεωμένης καὶ ἕως κώμης τοῦ Φερεζαίου καὶ ἕως λίθου τοῦ μεγάλου, οὗ ἐπέθηκαν ἐπ᾿ αὐτοῦ τὴν κιβωτὸν διαθήκης Κυρίου, τοῦ ἐν ἀγρῷ Ὠσηὲ τοῦ Βαιθσαμυσίτου.

Α Βασ. 6,18 Τα δε χρυσά ομοιώματα των ποντικών ήσαν εις αριθμόν ανάλογα με όλας τας πόλεις και των πέντε σατραπειών των Φιλισταίων από της πλέον ωχυρωμένης πόλεως μέχρι του ανοχυρώτου χωρίου του Φερεζαίου. Εκεί ακόμη ευρίσκεται ο μέγας λίθος, επάνω στον οποίον έθεσαν την Κιβωτόν της Διαθήκης του Κυρίου, στον αγρόν του Ωσηέ του κατοίκου της Βαιθσαμύς.

Α Βασ. 6,19 Καὶ οὐκ ἠσμένισαν οἱ υἱοὶ Ἰεχονίου ἐν τοῖς ἀνδράσι Βαιθσαμύς, ὅτι εἶδον κιβωτὸν Κυρίου· καὶ ἐπάταξεν ἐν αὐτοῖς ἑβδομήκοντα ἄνδρας, καὶ πεντήκοντα χιλιάδας ἀνδρῶν, καὶ ἐπένθησεν ὁ λαός, ὅτι ἐπάταξε Κύριος ἐν τῷ λαῷ πληγὴν μεγάλην σφόδρα.

Α Βασ. 6,19 Τα παιδιά του Ιεχονίου δεν έμειναν ικανοποιημένα με τους κατοίκους της Βαιθσαμύς διότι εκείνοι είδον την Κιβωτόν με κάποιαν περιέργειαν μάλλον και οχι με την πρέπουσαν ευσέβειαν. Δια τούτο ο Κυριος εφόνευσεν εβδομήκοντα άνδρας και πενήντα άλλας χιλιάδας ανδρών. Ο λαός κατελήφθη από μεγάλο πένθος, διότι ο Κυριος εκτύπησε τον λαόν με την μεγάλην αυτήν τιμωρίαν.

Α Βασ. 6,20 καὶ εἶπαν οἱ ἄνδρες οἱ ἐκ Βαιθσαμύς· τίς δυνήσεται διελθεῖν ἐνώπιον Κυρίου τοῦ Θεοῦ τοῦ ἁγίου τούτου; καὶ πρὸς τίνα ἀναβήσεται κιβωτὸς Κυρίου ἐφ᾿ ἡμῶν;

Α Βασ. 6,20 Είπαν δε οι κάτοικοι της πόλεως Βαιθσαμύς· “ποιός ημπορεί να παρουσιασθή ενώπιον του Αγίου Θεού, του Κυρίου ημών; Προς ποίον μέρος θα μεταφερθή η Κιβωτός του Κυρίου, δια να απομακρυνθή από ημάς;”

Α Βασ. 6,21 καὶ ἀποστέλλουσιν ἀγγέλους πρὸς τοὺς κατοικοῦντας Καριαθιαρὶμ λέγοντες· ἀπεστρόφασιν ἀλλόφυλοι τὴν κιβωτὸν Κυρίου· κατάβητε καὶ ἀναγάγετε αὐτὴν πρὸς ἑαυτούς.

Α Βασ. 6,21 Απέστειλαν, λοιπόν, αγγελιαφόρους προς τους κατοίκους της Καριαθιαρίμ, δια να είπουν εις αυτούς· “οι Φιλισταίοι επέστρεψαν εις ημάς την Κιβωτόν του Κυρίου. Ελάτε να την πάρετε και να την μεταφέρετε στον τόπον σας”.

Α ΒΑΣΙΛΕΙΩΝ 7

Α Βασ. 7,1 Καὶ ἔρχονται οἱ ἄνδρες Καριαθιαρὶμ καὶ ἀνάγουσι τὴν κιβωτὸν διαθήκης Κυρίου καὶ εἰσάγουσιν αὐτὴν εἰς οἶκον Ἀμιναδὰβ τὸν ἐν τῷ βουνῷ· καὶ τὸν Ἐλεάζαρ τὸν υἱὸν αὐτοῦ ἡγίασαν φυλάσσειν τὴν κιβωτὸν διαθήκης Κυρίου.

Α Βασ. 7,1 Ερχονται οι κάτοικοι της Καριαθιαρίμ και μεταφέρουν την Κιβωτόν της Διαθήκης του Κυρίου και εισήγαγαν αυτήν στον οίκον του Αμιναδάβ, ο οποίος οίκος ευρίσκετο εις κάποιο υψωμα. Καθιέρωσαν δε και ώρισαν τον υιόν αυτού τον Ελεάζαρ, να φυλάττη την Κιβωτόν της Διαθήκης.

Α Βασ. 7,2 Καὶ ἐγενήθη ἀφ᾿ ἧς ἡμέρας ἦν ἡ κιβωτὸς ἐν Καριαθιαρίμ, ἐπλήθυναν αἱ ἡμέραι καὶ ἐγένετο εἴκοσι ἔτη, καὶ ἐπέβλεψε πᾶς οἶκος Ἰσραὴλ ὀπίσω Κυρίου.

Α Βασ. 7,2 Από την ημέραν όμως, κατά την οποίαν η Κιβωτός του Κυρίου ευρίσκετο εις την Καριαθιαρίμ, επέρασε πολύ χρονικόν διάστημα, εικόσιν ολόκληρα έτη. Αλλ Α κατόπιν όλοι οι Ισραηλται έστρεψαν τα βλέμματά των εν μετανοία, προς τον Θεόν.

Α Βασ. 7,3 καὶ εἶπε Σαμουὴλ πρὸς πάντα οἶκον Ἰσραὴλ λέγων· εἰ ἐν ὅλῃ καρδίᾳ ὑμῶν ὑμεῖς ἐπιστρέφετε πρὸς Κύριον, περιέλετε θεοὺς ἀλλοτρίους ἐκ μέσου ὑμῶν καὶ τὰ ἄλση καὶ ἑτοιμάσατε τὰς καρδίας ὑμῶν πρὸς Κύριον καὶ δουλεύσατε αὐτῷ μόνῳ, καὶ ἐξελεῖται ὑμᾶς ἐκ χειρὸς ἀλλοφύλων.

Α Βασ. 7,3 Τοτε τους είπεν ο Σαμουήλ τα εξής· “εάν με όλην σας την καρδίαν μετανοήτε και επιστρέφετε προς τον Κυριον, αφαιρέσατε τα αγάλματα των ξένων θεών τα οποία ευρίσκονται μεταξύ σας. Καταστρέψατε τα δάση και τα αγάλματα της Αστάρτης, ετοιμάσατε τας καρδίας σας δια τον Κυριον και εις αυτόν μόνον να υπακούσετε και να δουλεύσετε· και τότε ο Κυριος θα σας απαλλάξη από την κυριαρχίαν των αλλοφύλων”.

Α Βασ. 7,4 καὶ περιεῖλον οἱ υἱοὶ Ἰσραὴλ τὰς Βααλὶμ καὶ τὰ ἄλση Ἀσταρὼθ καὶ ἐδούλευσαν Κυρίῳ μόνῳ.

Α Βασ. 7,4 Οι Ισραηλίται πράγματι αφήρεσαν τα διάφορα αγάλματα του θεού Βααλ, τα διάφορα αγάλματα της θεάς Αστάρτης και ελάτρευσαν έκτοτε μόνον τον Κυριον.

Α Βασ. 7,5 καὶ εἶπε Σαμουήλ· ἀθροίσατε πάντα Ἰσραὴλ εἰς Μασσηφάθ, καὶ προσεύξομαι περὶ ὑμῶν πρὸς Κύριον.

Α Βασ. 7,5 Ο Σαμουήλ δε είπε· “συγκεντρωθήτε όλοι οι Ισραηλίται εις την πόλιν Μασσηφάθ, εγώ δε θα προσευχηθώ δια σας προς τον Κυριον”.

Α Βασ. 7,6 καὶ συνήχθησαν εἰς Μασσηφὰθ καὶ ὑδρεύονται ὕδωρ καὶ ἐξέχεαν ἐνώπιον Κυρίου ἐπὶ τὴν γῆν. καὶ ἐνήστευσαν ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ εἶπαν· ἡμαρτήκαμεν ἐνώπιον Κυρίου· καὶ ἐδίκαζε Σαμουὴλ τοὺς υἱοὺς Ἰσραὴλ εἰς Μασσηφάθ.

Α Βασ. 7,6 Οι Ισραηλίται συνεκεντρώθησαν πράγματι εις Μασσηφάθ. Εκεί, εις εκδήλωσιν της μετανοίας των και της αποκηρύξεως των αμαρτιών των, αντλούσαν ύδωρ και έχυναν αυτό εις την γην. Επίσης ενήστευσαν κατά την ημέραν εκείνην και διεκήρυξαν εν μετανοία· “ημαρτήσαμεν ενώπιον του Κυρίου”. Ο δε Σαμουήλ ήτο Κριτής του Ισραηλιτικού λαού και έμενεν εις Μασσηφάθ.

Α Βασ. 7,7 καὶ ἤκουσαν οἱ ἀλλόφυλοι ὅτι συνηθροίσθησαν πάντες οἱ υἱοὶ Ἰσραὴλ εἰς Μασσηφάθ, καὶ ἀνέβησαν σατράπαι ἀλλοφύλων ἐπὶ Ἰσραήλ· καὶ ἀκούουσιν οἱ υἱοὶ Ἰσραὴλ καὶ ἐφοβήθησαν ἀπὸ προσώπου ἀλλοφύλων.

Α Βασ. 7,7 ΟΙ Φιλισταίοι επληροφορήθησαν ότι όλοι οι Ισραηλίται είχαν συγκεντρωθή εις Μασσηφάθ. Ενόμισαν, ότι πρόκειται περί πολεμικής παρατάξεως, δια τούτο όλοι οι σατράπαι των Φιλισταίων με τον στρατόν των ανέβησαν εκεί, δια να πολεμήσουν εναντίον των Ισραηλιτών. Οι Ισραηλίται, όταν επληροφορήθησαν την παράταξιν αυτήν των Φιλισταίων, κατελήφθησαν από φόβον και δεν ετόλμησαν να αντιπαραταχθούν εναντίον αυτών.

Α Βασ. 7,8 καὶ εἶπαν οἱ υἱοὶ Ἰσραὴλ πρὸς Σαμουήλ· μὴ παρασιωπήσῃς ἀφ᾿ ἡμῶν τοῦ μὴ βοᾶν πρὸς Κύριον Θεόν σου, καὶ σώσει ἡμᾶς ἐκ χειρὸς ἀλλοφύλων.

Α Βασ. 7,8 Είπαν δε προς τον Σαμουήλ· “μη παύσης με φωνήν μεγάλην να προσεύχεσαι υπέρ ημών προς τον Κυριον τον Θεόν σου, διότι έτσι θα μας σώση ο Θεός από τα χέρια των Φιλισταίων”.

Α Βασ. 7,9 καὶ ἔλαβε Σαμουὴλ ἄρνα γαλαθηνὸν ἕνα, καὶ ἀνήνεγκεν αὐτὸν ὁλοκαύτωσιν σὺν παντὶ τῷ λαῷ τῷ Κυρίῳ. καὶ ἐβόησε Σαμουὴλ πρὸς Κύριον περὶ Ἰσραήλ, καὶ ἐπήκουσεν αὐτοῦ Κύριος.

Α Βασ. 7,9 Ο Σαμουήλ επήρεν ένα αρνί που εθήλαζεν ακόμη, και μαζή με όλον τον λαόν το προσέφερεν ως ολοκαύτωμα προς τον Κυριον. Ο Σαμουήλ εκραύγασεν εις την προσευχήν του προς τον Κυριον υπέρ του Ισραηλιτικού λαού. Ο Κυριος ήκουσε την προσευχήν του Σαμουήλ.

Α Βασ. 7,10 καὶ ἦν Σαμουὴλ ἀναφέρων τὴν ὁλοκαύτωσιν, καὶ ἀλλόφυλοι προσῆγον εἰς πόλεμον ἐπὶ Ἰσραήλ. καὶ ἐβρόντησε Κύριος ἐν φωνῇ μεγάλῃ ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐπὶ τοὺς ἀλλοφύλους, καὶ συνεχύθησαν καὶ ἔπταισαν ἐνώπιον Ἰσραήλ.

Α Βασ. 7,10 Κατά την ώραν λοιπόν που ο Σαμουήλ προσέφερε το ολοκαύτωμα ως θυσίαν στον Κυριον, οι Φιλισταίοι επλησίαζα δια να επιτεθούν εναντίον των Ισραηλιτών. Τοτε ο Κυριος, κατά την ιστορικήν εκείνην ημέραν, απέστειλε βροντάς εκκωφαντικάς κατά των Φιλισταίων. Οι Φιλισταίοι κατελήφθησαν από πανικόν και έτσι ενικήθησαν από τους Ισραηλίτας.

Α Βασ. 7,11 καὶ ἐξῆλθαν ἄνδρες Ἰσραὴλ ἐκ Μασσηφὰθ καὶ κατεδίωξαν τοὺς ἀλλοφύλους καὶ ἐπάταξαν αὐτοὺς ἕως ὑποκάτω τοῦ Βαιθχόρ.

Α Βασ. 7,11 Εξώρμησαν οι Ισραηλίται από την Μασσηφάθ, κατεδίωξαν τους Φιλισταίους και εφόνευσαν αυτούς μέχρι του κάτω τμήματος της Βαιθχόρ.

Α Βασ. 7,12 καὶ ἔλαβε Σαμουὴλ λίθον ἕνα καὶ ἔστησεν αὐτὸν ἀνὰ μέσον Μασσηφὰθ καὶ ἀνὰ μέσον τῆς παλαιᾶς καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ἀβενέζερ, Λίθος τοῦ βοηθοῦ, καὶ εἶπεν· ἕως ἐνταῦθα ἐβοήθησεν ἡμῖν Κύριος.

Α Βασ. 7,12 Ο δε Σαμουήλ, εις ανάμνησιν της θαυμαστής αυτής θείας επεμβάσεως, επήρεν έναν λίθον και τον έστησε μεταξύ Μασσηφάθ και Παλαιάς. Ωνόμασε δε αυτόν τον λίθον “Αβενέζερ” όνομα το οποίον σημαίνει “Λιθος του βοηθούντος Θεού”. Και προσέθεσε· “μέχρις εδώ μας εβοήθησεν ο Κυριος”.

Α Βασ. 7,13 καὶ ἐταπείνωσε Κύριος τοὺς ἀλλοφύλους, καὶ οὐ προσέθεντο ἔτι προσελθεῖν εἰς ὅριον Ἰσραήλ· καὶ ἐγενήθη χεὶρ Κυρίου ἐπὶ τοὺς ἀλλοφύλους πάσας τὰς ἡμέρας τοῦ Σαμουήλ.

Α Βασ. 7,13 Ετσι δε ο Κυριος εξηυτέλισε τους Φιλισταίους οι οποίοι δεν ετόλμησαν άλλην φοράν εισβάλουν εις την χώραν του ισραηλιτικού λαού, διότι τους εβάρυνεν η τιμωρός χειρ του Κυρίου όλας τας ημέρας της ζωής του Σαμουήλ.

Α Βασ. 7,14 καὶ ἀπεδόθησαν αἱ πόλεις, ἃς ἔλαβον οἱ ἀλλόφυλοι παρὰ τῶν υἱῶν Ἰσραήλ, καὶ ἀπέδωκαν αὐτὰς τῷ Ἰσραὴλ ἀπὸ Ἀσκάλωνος ἕως Ἀζόβ, καὶ τὸ ὅριον Ἰσραὴλ ἀφείλοντο ἐκ χειρὸς ἀλλοφύλων. καὶ ἦν εἰρήνη ἀνὰ μέσον Ἰσραὴλ καὶ ἀνὰ μέσον τοῦ Ἀμοῤῥαίου.

Α Βασ. 7,14 Αι πόλεις, τας οποίας οι Φιλισταίοι είχαν αφαιρέσει από τους Ισραηλίτας, ανακατελήφθησαν από του Ισραηλίτας, οι δε Φιλισταίοι επέστρεψαν αυτάς τας πόλεις από την Ασκάλωνα μέχρι της Αβόζ. Ετσι οι Ισραηλίται αφήρεσαν την χώραν των από τους Φιλισταίους και την ανέκτησαν. Συνήφθη δέ μεταξύ Ισραηλιτών και Αμορραίων ειρήνη.

Α Βασ. 7,15 καὶ ἐδίκαζε Σαμουὴλ τὸν Ἰσραὴλ πάσας τὰς ἡμέρας τῆς ζωῆς αὐτοῦ.

Α Βασ. 7,15 Ο Σαμουήλ έμεινε Κριτής του Ισραηλιτικού λαού όλας τας ημέρας της ζωής του.

Α Βασ. 7,16 καὶ ἐπορεύετο κατ᾿ ἐνιαυτὸν ἐνιαυτὸν καὶ ἐκύκλου Βαιθὴλ καὶ τὴν Γαλγαλὰ καὶ τὴν Μασσηφὰθ καὶ ἐδίκαζε τὸν Ἰσραὴλ ἐν πᾶσι τοῖς ἡγιασμένοις τούτοις·

Α Βασ. 7,16 Καθε δε έτος περιώδευε και έκαμνε τον κύκλον των πόλεων Βαιθήλ Γαλγαλά, Μασσηφάθ, και εδίκαζε τας διαφοράς των Ισραηλιτών, οι οποίοι κατοικούσαν τους ιερούς αυτούς τόπους της γης της επαγγελίας.

Α Βασ. 7,17 ἡ δὲ ἀποστροφὴ αὐτοῦ εἰς Ἀρμαθαὶμ ὅτι ἐκεῖ ἦν ὁ οἶκος αὐτοῦ, καὶ ἐδίκαζεν ἐκεῖ τὸν Ἰσραὴλ καὶ ᾠκοδόμησεν ἐκεῖ θυσιαστήριον τῷ Κυρίῳ.

Α Βασ. 7,17 Η μόνιμος όμως κατοικία του ήτο εις Αρμαθαίμ, διότι εκεί ήτο το σπίτι του, η πατρίδα του και εκεί κυρίως έλυε τας διαφοράς των Ισραηλιτών. Εκεί δε και έκτισε θυσιαστήριον εις τιμήν του Κυρίου.

Α ΒΑΣΙΛΕΙΩΝ 8

Α Βασ. 8,1 Καὶ ἐγένετο ὡς ἐγήρασε Σαμουήλ, καὶ κατέστησε τοὺς υἱοὺς αὐτοῦ δικαστὰς τῷ Ἰσραήλ.

Α Βασ. 8,1 Ο Σαμουήλ, επειδή πλέον είχε γηράσει, κατέστησεν ως δικαστάς του Ισραηλιτικού λαού τα παιδιά του.

Α Βασ. 8,2 καὶ ταῦτα τὰ ὀνόματα τῶν υἱῶν αὐτοῦ· πρωτότοκος Ἰωήλ, καὶ ὄνομα τοῦ δευτέρου Ἀβιά, δικασταὶ ἐν Βηρσαβεέ.

Α Βασ. 8,2 Τα δε ονόματα των υιών του είναι τα εξής· Ο πρωτότοκος ωνομάζετο Ιωήλ, ο δε δευτερότοκος ωνομάζετο Αβιά. Και οι δύο αυτοί ήσαν δικασταί των Ισραηλιτών και εδίκαζαν εις την πόλιν Βηρσαβεέ.

Α Βασ. 8,3 καὶ οὐκ ἐπορεύθησαν οἱ υἱοὶ αὐτοῦ ἐν ὁδῷ αὐτοῦ καὶ ἐξέκλιναν ὀπίσω τῆς συντελείας καὶ ἐλάμβανον δῶρα καὶ ἐξέκλινον δικαιώματα.

Α Βασ. 8,3 Τα παιδιά όμως του Σαμουήλ δεν ηκολούθησαν το ευσεβές παράδειγμα του πατρός των, αλλά κυριευθέντες από φιλαργυρίαν παρεξέκλιναν από τον νόμον του Θεού, εδωροδοκούντο κατά την απονομήν της δικαιοσύνης και καταπατούσαν τοιουτοτρόπως την δικαιοσύνην του Θεού.

Α Βασ. 8,4 καὶ συναθροίζονται ἄνδρες Ἰσραὴλ καὶ παραγίνονται εἰς Ἀρμαθαὶμ πρὸς Σαμουὴλ

Α Βασ. 8,4 Τοτε αντιπρόσωποι του Ισραηλιτικού λαού συνεκεντρώθησαν, ήλθον εις την πόλιν Αρμαθαίμ προς τον Σαμουήλ

Α Βασ. 8,5 καὶ εἶπαν αὐτῷ· ἰδοὺ σὺ γεγήρακας, καὶ οἱ υἱοί σου οὐ πορεύονται ἐν τῇ ὁδῷ σου· καὶ νῦν κατάστησον ἐφ᾿ ἡμᾶς βασιλέα δικάζειν ἡμᾶς, καθὰ καὶ τὰ λοιπὰ ἔθνη.

Α Βασ. 8,5 και του είπαν· “ιδού, συ πλέον έχεις γηράσει, τα δε παιδιά σου δεν ακολουθούν το ιδικόν σου ευσεβές παράδειγμα. Δια τούτο ζητούμεν να εγκαταστήσης εις ημάς βασιλέα, δια να λύη αυτός τας διαφοράς μας, όπως ακριβώς βασιλέα έχουν και τα αλλά έθνη”.

Α Βασ. 8,6 καὶ πονηρὸν τὸ ῥῆμα ἐν ὀφθαλμοῖς Σαμουήλ, ὡς εἶπαν, δὸς ἡμῖν βασιλέα δικάζειν ἡμᾶς· καὶ προσηύξατο Σαμουὴλ πρὸς Κύριον.

Α Βασ. 8,6 Ο λόγος αυτός, τον οποίον είπαν οι Ισραηλίται “δος μας βασιλέα δια να μας διοική”, δεν εφάνη καλός στον Σαμουήλ. Δια τούτο ο Σαμουήλ προσηυχήθη προς τον Θεόν και εζήτησε να του φανερώση τι πρέπει να κάμη.

Α Βασ. 8,7 καὶ εἶπε Κύριος πρὸς Σαμουήλ· ἄκουε τῆς φωνῆς τοῦ λαοῦ, καθὰ ἂν λαλῶσί σοι· ὅτι οὐ σὲ ἐξουθενήκασιν, ἀλλ᾿ ἢ ἐμὲ ἐξουθενήκασι τοῦ μὴ βασιλεύειν ἐπ᾿ αὐτῶν.

Α Βασ. 8,7 Ο Κυριος απήντησε προς τον Σαμουήλ και του είπεν· “άκουσε το αίτημα του λαού, κάμε ο,τι αυτοί σου εζήτησαν, διότι με το αίτημά των αυτό δεν περιφρονούν σέ, αλλά εμέ περιφρονούν, επειδή δεν θέλουν να βασιλεύω εγώ εις αυτούς.

Α Βασ. 8,8 κατὰ πάντα τὰ ποιήματα, ἃ ἐποίησάν μοι ἀφ᾿ ἧς ἡμέρας ἀνήγαγον αὐτοὺς ἐξ Αἰγύπτου ἕως τῆς ἡμέρας ταύτης καὶ ἐγκατέλιπόν με καὶ ἐδούλευον θεοῖς ἑτέροις, οὕτως αὐτοὶ ποιοῦσι καὶ σοί.

Α Βασ. 8,8 Οπως στο παρελθόν εφέρθησαν προς εμέ από την ημέραν κατά την οποίαν τους έβγαλα από την Αίγυπτον, όπως δηλαδή εγκατέλιπον εμέ και ελάτρευσαν άλλους θεούς, έτσι συμπεριφέρονται και αυτοί τώρα προς σέ.

Α Βασ. 8,9 καὶ νῦν ἄκουε τῆς φωνῆς αὐτῶν· πλὴν ὅτι διαμαρτυρόμενος διαμαρτύρῃ αὐτοῖς καὶ ἀπαγγελεῖς αὐτοῖς τὸ δικαίωμα τοῦ βασιλέως, ὃς βασιλεύσει ἐπ᾿ αὐτούς.

Α Βασ. 8,9 Και τώρα άκουσε το αίτημά των. Μονον θα διαμαρτυρηθής εντόνως προς αυτούς και θα προβάλης τα δικαιώματα, τα οποία θα έχη επάνω των ο βασιλεύς”.

Α Βασ. 8,10 καὶ εἶπε Σαμουὴλ πᾶν τὸ ῥῆμα τοῦ Κυρίου πρὸς τὸν λαὸν τοὺς αἰτοῦντας παρ᾿ αὐτοῦ βασιλέα

Α Βασ. 8,10 Ο Σαμουήλ ανεκοίνωσε τον λόγον αυτόν του Κυρίου στον λαόν, εις αυτούς που εζητούσαν βασιλέα

Α Βασ. 8,11 καὶ εἶπε· τοῦτο ἔσται τὸ δικαίωμα τοῦ βασιλέως, ὃς βασιλεύσει ἐφ᾿ ὑμᾶς· τοὺς υἱοὺς ὑμῶν λήψεται, καὶ θήσεται αὐτοὺς ἐν ἅρμασιν αὐτοῦ καὶ ἐν ἱππεῦσιν αὐτοῦ καὶ προτρέχοντας τῶν ἁρμάτων αὐτοῦ

Α Βασ. 8,11 και τους είπεν· “αυτά θα είναι τα δικαιώματα του βασιλέως, ο οποίος θα βασιλεύση εις σας· Θα πάρη τους υιούς σας και θα βάλη αυτούς οδηγούς εις τα άρματά του, ιππείς στο ιππικόν του, προπορευόμενους εμπρός από τα άρματά του.

Α Βασ. 8,12 καὶ θέσθαι αὐτοὺς ἑαυτῷ ἑκατοντάρχους καὶ χιλιάρχους καὶ θερίζειν θερισμὸν αὐτοῦ καὶ τρυγᾶν τρυγητὸν αὐτοῦ καὶ ποιεῖν σκεύη πολεμικὰ αὐτοῦ καὶ σκεύη ἁρμάτων αὐτοῦ·

Α Βασ. 8,12 Θα πάρη από αυτούς και θα τοποθετήση προς εξυπηρέτησίν του άλλους μεν εκατοντάρχους και χιλιάρχους, άλλους δε εργάτας δια να θερίζουν τα σπαρτά του, να τρυγούν τα αμπέλια του, να κατασκευάζουν τα πολεμικά του όπλα και τα εξαρτήματα δια τα άρματά του.

Α Βασ. 8,13 καὶ τὰς θυγατέρας ὑμῶν λήψεται εἰς μυρεψοὺς καὶ εἰς μαγειρίσσας καὶ εἰς πεσσούσας·

Α Βασ. 8,13 Θα πάρη τας θυγατέρας σας, τας οποίας θα κάμη μυροποιούς, μαγείρισσας και αρτοποιούς.

Α Βασ. 8,14 καὶ τοὺς ἀγροὺς ὑμῶν καὶ τοὺς ἀμπελῶνας ὑμῶν καὶ τοὺς ἐλαιῶνας ὑμῶν τοὺς ἀγαθοὺς λήψεται καὶ δώσει τοῖς δούλοις ἑαυτοῦ.

Α Βασ. 8,14 Θα πάρη τους αγρούς σας και τα αμπέλια σας και τους καρποφόρους ελαιώνας σας, και θα τα δώση στους δούλους του.

Α Βασ. 8,15 καὶ τὰ σπέρματα ὑμῶν καὶ τοὺς ἀμπελῶνας ὑμῶν ἀποδεκατώσει καὶ δώσει τοῖς εὐνούχοις αὐτοῦ καὶ τοῖς δούλοις αὐτοῦ·

Α Βασ. 8,15 Θα πάρη το δέκατον από την εσοδείαν των σπαρτών σας και των αμπελιών σας, και θα τα δώση στους ευνούχους και τους δούλους του.

Α Βασ. 8,16 καὶ τοὺς δούλους ὑμῶν καὶ τὰς δούλας ὑμῶν καὶ τὰ βουκόλια ὑμῶν τὰ ἀγαθὰ καὶ τοὺς ὄνους ὑμῶν λήψεται, καὶ ἀποδεκατώσει εἰς τὰ ἔργα αὐτοῦ

Α Βασ. 8,16 Ακόμη δε θα πάρη τους δούλους σας και τας δούλας σας, τα παχειά βόδια σας και τους όνους σας και το δέκατον από τα εισοδήματά σας δια τα έργα του.

Α Βασ. 8,17 καὶ τὰ ποίμνια ὑμῶν ἀποδεκατώσει· καὶ ὑμεῖς ἔσεσθε αὐτῷ δοῦλοι.

Α Βασ. 8,17 Και από τα ποίμνιά σας θα πάρη το δέκατον. Και επί πλέον σεις θα είσθε δούλοι του.

Α Βασ. 8,18 καὶ βοήσεσθε ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐκ προσώπου βασιλέως ὑμῶν, οὗ ἐξελέξασθε ἑαυτοῖς, καὶ οὐκ ἐπακούσεται Κύριος ὑμῶν ἐν ταῖς ἡμέραις ἐκείναις, ὅτι ὑμεῖς ἐξελέξασθε ἑαυτοῖς βασιλέα.

Α Βασ. 8,18 Κατά την εποχήν δε εκείνην καταπικραμμένοι σεις από την καταθλιπτικήν αυτήν μεταχείρισιν εκ μέρους του βασιλέως, τον οποίον οι ιδιοι δια τον εαυτόν σας έχετε εκλέξει, θα φωνάξετε προς τον Κυριον. Αλλά ο Κυριος δεν θα σας ακούση τότε, επειδή σεις αυτοβούλως εξελέξατε δια τον εαυτόν σας βασιλέα”.

Α Βασ. 8,19 καὶ οὐκ ἐβούλετο ὁ λαὸς ἀκοῦσαι τοῦ Σαμουὴλ καὶ εἶπαν αὐτῷ· οὐχί, ἀλλ᾿ ἢ βασιλεὺς ἔσται ἐφ᾿ ἡμᾶς,

Α Βασ. 8,19 Ο λαός όμως δεν ήθελε να υπακούση στον Σαμουήλ και απήντησαν εις αυτόν· “οχι ! Ημείς θέλομεν οπωσδήποτε να έχωμεν βασιλέα.

Α Βασ. 8,20 καὶ ἐσόμεθα καὶ ἡμεῖς καθὰ πάντα τὰ ἔθνη, καὶ δικάσει ἡμᾶς βασιλεὺς ἡμῶν καὶ ἐξελεύσεται ἔμπροσθεν ἡμῶν καὶ πολεμήσει τὸν πόλεμον ἡμῶν.

Α Βασ. 8,20 Θέλομεν και ημείς να είμεθα και να διοικούμεθα, όπως και τα άλλα έθνη. Ο βασιλεύς θα μας κυβερνά και θα δικάζη τας διαφοράς μας. Εις περίπτωσιν δε πολέμου αυτός θα εξέρχεται και θα προπορεύεται εμπρός από ημάς και θα διεξάγη τον πόλεμόν μας”.

Α Βασ. 8,21 καὶ ἤκουσε Σαμουὴλ πάντας τοὺς λόγους τοῦ λαοῦ καὶ ἐλάλησεν αὐτοὺς εἰς τὰ ὦτα Κυρίου.

Α Βασ. 8,21 Ο Σαμουήλ ήκουσε τα λόγια αυτά του Ισραηλιτικού λαού και τα ανέφερεν ενώπιον του Κυρίου.

Α Βασ. 8,22 καὶ εἶπε Κύριος πρὸς Σαμουήλ· ἄκουε τῆς φωνῆς αὐτῶν καὶ βασίλευσον αὐτοῖς βασιλέα. καὶ εἶπε Σαμουὴλ πρὸς ἄνδρας Ἰσραήλ· ἀποτρεχέτω ἕκαστος εἰς τὴν πόλιν αὐτοῦ.

Α Βασ. 8,22 Ο Κυριος απήντησεν στον Σαμουήλ· “να υπακούσης εις την απαίτησιν αυτών και να αναδείξης εις αυτούς βασιλέα”. Ο Σαμουήλ είπε τότε προς τους αντιπροσώπους του λαού· “πηγαίνετε ο καθένας σας εις την πόλιν του και το αίτημά σας θα πραγματοποιηθή.

Α ΒΑΣΙΛΕΙΩΝ 9

Α Βασ. 9,1 Καὶ ἀνὴρ ἐξ υἱῶν Βενιαμίν, καὶ ὄνομα αὐτῷ Κίς, υἱὸς Ἀβιήλ, υἱοῦ Ἰαρέδ, υἱοῦ Βαχίρ, υἱοῦ Ἀφέκ, υἱοῦ ἀνδρὸς Ἰεμιναίου, ἀνὴρ δυνατός.

Α Βασ. 9,1 Εζούσε τότε ένας ανήρ από την φυλήν Βενιαμίν, ο οποίος ωνομάζετο Κις. Αυτός ήτο υιός του Αβιήλ, υιού του Ιαρέδ, ο οποίος Ιαρέδ ήτο υιός του Βαχίρ, ο δε Βαχίρ ήτο υιός του Αφέκ και ο Αφέκ ήτο υιός ανδρός Βενιαμίτου. Αυτός ο Κις ήτο πλούσιος και ισχυρός.

Α Βασ. 9,2 καὶ τούτῳ υἱός, καὶ ὄνομα αὐτῷ Σαούλ, εὐμεγέθης, ἀνὴρ ἀγαθός, καὶ οὐκ ἦν ἐν υἱοῖς Ἰσραὴλ ἀγαθὸς ὑπὲρ αὐτόν, ὑπερωμίαν καὶ ἐπάνω ὑψηλὸς ὑπὲρ πᾶσαν τὴν γῆν.

Α Βασ. 9,2 Είχε δε υιόν ο οποίος ωνομάζετο Σαούλ. Αυτός ο Σαούλ ήτο άνδρας υψηλόσωμος και ωραίος. Κανείς άλλος μεταξύ των Ισραηλιτών δεν ήτο ωραιότερος από αυτόν. Ητο υψηλός, υψηλότερος από τους ανθρώπους όλης της χώρας του.

Α Βασ. 9,3 καὶ ἀπώλοντο αἱ ὄνοι Κὶς πατρὸς Σαούλ, καὶ εἶπε Κὶς πρὸς Σαοὺλ τὸν υἱὸν αὐτοῦ· λαβὲ μετὰ σεαυτοῦ ἓν τῶν παιδαρίων καὶ ἀνάστητε καὶ πορεύθητε καὶ ζητήσατε τὰς ὄνους.

Α Βασ. 9,3 Μιαν ημέραν αι όνοι του πατρός του Κις εχάθησαν. Είπε δε ο Κις προς τον υιόν του, τον Σαούλ· “πάρε μαζή σου ένα από τους νεαρούς υπηρέτας και σηκωθήτε και πηγαίνετε εις αναζήτησιν των όνων”. Αυτό και εγινε.

Α Βασ. 9,4 καὶ διῆλθον δι᾿ ὄρους Ἐφραὶμ καὶ διῆλθον διὰ τῆς γῆς Σελχὰ καὶ οὐχ εὗρον· καὶ διῆλθον διὰ τῆς γῆς Σεγαλείμ, καὶ οὐκ ἦν· καὶ διῆλθον διὰ τῆς γῆς Ἰαμὶν καὶ οὐχ εὗρον.

Α Βασ. 9,4 Ο Σαούλ με τον υπηρέτην επέρασαν την ορεινήν περιοχήν της φυλής Εφραίμ, έφθασαν εις την χώραν Σελχά, αλλά δεν εύρον τας όνους. Ηλθον επίσης εις την χώραν Σεγαλείμ και ούτε εκεί τας εύρον. Ηλθον εις την χώραν της φυλής Βενιαμίν και δεν τας ευρήκαν.

Α Βασ. 9,5 αὐτῶν δὲ ἐλθόντων εἰς τὴν Σίφ, καὶ Σαοὺλ εἶπε τῷ παιδαρίῳ αὐτοῦ τῷ μετ᾿ αὐτοῦ· δεῦρο καὶ ἀποστρέψωμεν, μὴ ἀνεὶς ὁ πατήρ μου τὰς ὄνους φροντίζῃ τὰ περὶ ἡμῶν·

Α Βασ. 9,5 Οταν έφθασαν εις την χώραν Σιφ, είπεν ο Σαούλ στον δούλον του, τον οποίον είχε μαζή του· “έλα να επανέλθωμεν, μήπως ο πατήρ μου αφήση πλέον την φροντίδα δια τας όνους του και φροντίζη να εύρη ημάς”.

Α Βασ. 9,6 καὶ εἶπεν αὐτῷ τὸ παιδάριον· ἰδοὺ δὴ ἄνθρωπος τοῦ Θεοῦ ἐν τῇ πόλει ταύτῃ, καὶ ὁ ἄνθρωπος ἔνδοξος, πᾶν, ὃ ἐὰν λαλήσῃ, παραγινόμενον παρέσται· καὶ νῦν πορευθῶμεν, ὅπως ἀπαγγείλῃ ἡμῖν τὴν ὁδὸν ἡμῶν, ἐφ᾿ ἣν ἐπορεύθημεν ἐπ᾿ αὐτήν.

Α Βασ. 9,6 Ο δούλος εκείνος είπεν στον Σαούλ· “ιδού, εις την πόλιν αυτήν υπάρχει ενας άνθρωπος του Θεού. Ο άνθρωπος αυτός είναι ονομαστός. Καθε τι το οποίον θα προείπη, ασφαλώς θα γίνη. Ας πάμε λοιπόν προς αυτόν να μας πληροφορήση, ποίαν οδόν πρέπει να πάρωμεν, δια να εύρωμεν τας όνους μας”.

Α Βασ. 9,7 καὶ εἶπε Σαοὺλ τῷ παιδαρίῳ αὐτοῦ τῷ μετ᾿ αὐτοῦ· καὶ ἰδοὺ πορευσόμεθα, καὶ τὶ οἴσομεν τῷ ἀνθρώπῳ τοῦ Θεοῦ; ὅτι οἱ ἄρτοι ἐκλελοίπασιν ἐκ τῶν ἀγγείων ἡμῶν, καὶ πλεῖον οὐκ ἔστι μεθ᾿ ἡμῶν εἰσενεγκεῖν τῷ ἀνθρώπῳ τοῦ Θεοῦ τὸ ὑπάρχον ἡμῖν.

Α Βασ. 9,7 Ο Σαούλ απήντησεν στον δούλον του· “ναι, να πάμε. Τι θα δώσωμεν όμως στον άνθρωπον αυτόν του Θεού; Οι άρτοι εις τα σακκίδιά μας έχουν εξαντληθή, ούτε και κανένα άλλο δώρον έχομεν μαζή μας, δια να προσφέρωμεν στον άνθρωπον αυτόν του Θεού”.

Α Βασ. 9,8 καὶ προσέθετο τὸ παιδάριον ἀποκριθῆναι τῷ Σαοὺλ καὶ εἶπεν· ἰδοὺ εὕρηται ἐν τῇ χειρί μου τέταρτον σίκλου ἀργυρίου, καὶ δώσεις τῷ ἀνθρώπῳ τοῦ Θεοῦ, καὶ ἀπαγγελεῖ ἡμῖν τὴν ὁδὸν ἡμῶν.

Α Βασ. 9,8 Ο νεαρός δούλος εκινήθη να απαντήση πάλιν και είπε· “ιδού, εις τα χέρια μου υπάρχει ένα τέταρτον αργυρού σίκλου. Αυτό θα δώσης στον άνθρωπον του Θεού, τον προφήτην τούτον, και θα μας είπη, ποίον δρόμον πρέπει να οκολουθήσωμεν δια να εύρωμεν τας όνους μας;

Α Βασ. 9,9 καὶ ἔμπροσθεν ἐν Ἰσραὴλ τάδε ἔλεγεν ἕκαστος ἐν τῷ πορεύεσθαι ἐπερωτᾶν τὸν Θεόν· δεῦρο καὶ πορευθῶμεν πρὸς τὸν βλέποντα· ὅτι τὸν προφήτην ἐκάλει ὁ λαὸς ἔμπροσθεν Ὁ βλέπων.

Α Βασ. 9,9 Αλλοτε οι Ισραηλίται, όταν επήγαιναν να ερωτήσουν τον Θεόν, έλεγαν μεταξύ των· “Ελα να πάμε προς τον βλέποντα. Ετσι ο λαός ωνόμαζε τον προφήτην του Θεού· “ο Βλέπων”.

Α Βασ. 9,10 καὶ εἶπε Σαοὺλ πρὸς τὸ παιδάριον αὐτοῦ· ἀγαθόν τὸ ῥῆμα, δεῦρο καὶ πορευθῶμεν. καὶ ἐπορεύθησαν εἰς τὴν πόλιν, οὗ ἦν ἐκεῖ ὁ ἄνθρωπος ὁ τοῦ Θεοῦ.

Α Βασ. 9,10 Ο Σαούλ είπε προς τον νεαρόν υπηρέτην του· “καλά είπες, έλα να πάμε”. Επήγαν εις την πόλιν, όπου ευρίσκετο ο άνθρωπος αυτός του Θεού, ο προφήτης.

Α Βασ. 9,11 αὐτῶν ἀναβαινόντων τὴν ἀνάβασιν τῆς πόλεως καὶ αὐτοὶ εὑρίσκουσι τὰ κοράσια ἐξεληλυθότα ὑδρεύεσθαι ὕδωρ καὶ λέγουσιν αὐταῖς· εἰ ἔστιν ἐνταῦθα Ὁ βλέπων;

Α Βασ. 9,11 Ενώ αυτοί ανέβαιναν τον ανωφερή δρόμον προς την πόλιν, συνήντησαν τας νεάνιδας της πόλεως, αι οποίαι είχαν εξέλθει, δια να πάρουν νερό από κάποιαν εκεί πηγήν έξω από την πόλιν. Ο Σαούλ και ο υπηρέτης ηρώτησαν τας νεάνιδας αυτάς· “μήπως ευρίσκεται εδώ ο “βλέπων”, ο προφήτης;”

Α Βασ. 9,12 καὶ ἀπεκρίθη τὰ κοράσια αὐτοῖς καὶ λέγουσιν αὐτοῖς· ἔστιν, ἰδοὺ κατὰ πρόσωπον ὑμῶν· νῦν διὰ τὴν ἡμέραν ἥκει εἰς τὴν πόλιν, ὅτι θυσία σήμερον τῷ λαῷ ἐν Βαμᾷ·

Α Βασ. 9,12 Αι νεάνιδες απήντησαν εις αυτούς· “ναι, εδώ είναι, ιδού ευρίσκεται έμπροσθέν σας. Σημερα ακριβώς έχει έλθει εις την πόλιν λόγω της ημέρας, διότι πρόκειται κατά την ημέραν αυτήν να μεταβή και να προσφέρη θυσίαν υπέρ του λαού εις κάποιο υψωμα, στον λόφον.

Α Βασ. 9,13 ὡς ἂν εἰσέλθητε εἰς τὴν πόλιν, οὕτως εὑρήσετε αὐτὸν ἐν τῇ πόλει πρὶν ἀναβῆναι αὐτὸν εἰς Βαμᾶ τοῦ φαγεῖν· ὅτι οὐ μὴ φάγῃ ὁ λαὸς ἕως τοῦ εἰσελθεῖν αὐτόν, ὅτι οὗτος εὐλογεῖ τὴν θυσίαν, καὶ μετὰ ταῦτα ἐσθίουσιν οἱ ξένοι· καὶ νῦν ἀνάβητε, ὅτι διὰ τὴν ἡμέραν εὑρήσετε αὐτόν.

Α Βασ. 9,13 Αμέσως μόλις εισέλθετε εις την πόλιν θα τον συναντήσετε, πριν αυτός ανέβη στον λόφον, όπου θα παρακαθήση στο μετά την θυσίαν γεύμα. Ο λαός, άλλωστε, δεν πρόκειται να φάγη εκεί, αν αυτός προηγουμένως δεν μεταβή δια να ευλογήση την θυσίαν και κατόπιν θα φάγουν οι ξένοι, οι προσκυνηταί. Πηγαίνετε λοιπόν τώρα και θα τον ευρήτε εκεί λόγω ακριβώς της ημέρας αυτής”.

Α Βασ. 9,14 καὶ ἀναβαίνουσι τὴν πόλιν. αὐτῶν εἰσπορευομένων εἰς μέσον τῆς πόλεως καὶ ἰδοὺ Σαμουὴλ ἐξῆλθεν εἰς τὴν ἀπάντησιν αὐτῶν τοῦ ἀναβῆναι εἰς Βαμᾶ.

Α Βασ. 9,14 Πράγματι μετέβησαν ο Σαούλ και ο υπηρέτης εις την πόλιν. Καθώς δε αυτοί εισήρχοντο εντός της πόλεως, ιδού ο Σαμουήλ εξήλθεν εις συνάντησίν των, δια να αναβή κατόπιν στον λόφον δια την θυσίαν.

Α Βασ. 9,15 καὶ Κύριος ἀπεκάλυψε τὸ ὠτίον Σαμουὴλ ἡμέρᾳ μιᾷ ἔμπροσθεν τοῦ ἐλθεῖν πρὸς αὐτὸν Σαοὺλ λέγων·

Α Βασ. 9,15 Ο Κυριος είχεν ομιλήσει προς τον Σαμουήλ και μίαν ημέραν πριν έλθη ο Σαούλ προς αυτόν είχεν αποκαλύψει τα εξής·

Α Βασ. 9,16 ὡς ὁ καιρός, αὔριον ἀποστελῶ πρός σε ἄνδρα ἐκ γῆς Βενιαμίν, καὶ χρίσεις αὐτὸν εἰς ἄρχοντα ἐπὶ τὸν λαόν μου Ἰσραήλ, καὶ σώσει τὸν λαόν μου ἐκ χειρὸς ἀλλοφύλων· ὅτι ἐπέβλεψα ἐπὶ τὴν ταπείνωσιν τοῦ λαοῦ μου, ὅτι ἦλθε βοὴ αὐτῶν πρός με.

Α Βασ. 9,16 “Αύριον, κατά την ώραν αυτήν, θα στείλω προς σε ένα άνδρα από την φυλήν Βενιαμίν, τον οποίον θα χρίσης βασιλέα δια τον λαόν μου τον ισραηλιτικόν. Αυτός θα απαλλάξη τον λαόν μου από τα χέρια των Φιλισταίων. Θα τους σώσω τους Ισραηλίτας, διότι είδα με ευσπλαγχνικόν βλέμμα την δυστυχίαν του λαού μου και διότι η βοή του στεναγμού των έφθασεν έως εις εμέ”.

Α Βασ. 9,17 καὶ Σαμουὴλ εἶδε τὸν Σαούλ· καὶ Κύριος ἀπεκρίθη αὐτῷ· ἰδοὺ ὁ ἄνθρωπος, ὃν εἶπά σοι, οὗτος ἄρξει ἐν τῷ λαῷ μου.

Α Βασ. 9,17 Ο Σαμουήλ είδε τον Σαούλ και ο Κυριος είπε προς τον Σαμουήλ· “ιδού, αυτός είναι ο άνθρωπος, δια τον οποίον σου ωμίλησα. Αυτός θα γίνη βασιλεύς του λαού μου”.

Α Βασ. 9,18 καὶ προσήγαγε Σαοὺλ πρὸς Σαμουὴλ εἰς μέσον τῆς πόλεως καὶ εἶπεν· ἀπάγγειλον δὴ ποῖος ὁ οἶκος τοῦ βλέποντος.

Α Βασ. 9,18 Ο Σαούλ επλησίασε τον Σαμουήλ εντός της πόλεως και τον ηρώτησε· “ειπέ μου, σε παρακαλώ, ποιό είναι το σπίτι του βλέποντος, του προφήτου;”

Α Βασ. 9,19 καὶ ἀπεκρίθη Σαμουὴλ τῷ Σαοὺλ καὶ εἶπεν· ἐγώ εἰμι αὐτός· ἀνάβηθι ἔμπροσθέν μου εἰς Βαμᾶ καὶ φάγε μετ᾿ ἐμοῦ σήμερον, καὶ ἐξαποστελῶ σε πρωΐ καὶ πάντα τὰ ἐν τῇ καρδίᾳ σου ἀπαγγελῶ σοι·

Α Βασ. 9,19 Ο Σαμουήλ απήντησε προς τον Σαούλ· “είμαι εγώ ο ίδιος. Ανέβα μαζή μου στον λόφον και φάγε εκεί μαζή με εμέ σήμερον. Αύριον θα σε αφήσω ελεύθερον να αναχωρήσης, αφού προηγουμένως σου αποκαλύψω όλα όσα απασχολούν τον νουν σου.

Α Βασ. 9,20 καὶ περὶ τῶν ὄνων σου τῶν ἀπολωλυιῶν σήμερον τριταίων μὴ θῇς τὴν καρδίαν σου αὐταῖς, ὅτι εὕρηνται· καὶ τίνι τὰ ὡραῖα τοῦ Ἰσραήλ; οὐ σοὶ καὶ τῷ οἴκῳ τοῦ πατρός σου;

Α Βασ. 9,20 Δια δε τας όνους τας οποίας εχάσατε προ τριών ημερών, μην ανησυχής, διότι ευρέθησαν. Εις ποίον, άλλωστε, άλλον ειμή στον οίκον του πατρός σου θα αποδοθούν όλα τα αγαθά του Ισραηλιτικού λαού;”

Α Βασ. 9,21 καὶ ἀπεκρίθη Σαοὺλ καὶ εἶπεν· οὐχὶ ἀνδρὸς υἱὸς Ἰεμιναίου ἐγώ εἰμι τοῦ μικροῦ σκήπτρου φυλῆς Ἰσραὴλ καὶ τῆς φυλῆς τῆς ἐλαχίστης ἐξ ὅλους σκήπτρου Βενιαμίν; καὶ ἱνατί ἐλάλησας πρὸς ἐμὲ κατὰ τὸ ῥῆμα τοῦτο;

Α Βασ. 9,21 Ο Σαούλ απήντησεν· “αυτό δεν είναι δυνατόν, διότι εγώ είμαι υιός ανδρός, ο οποίος ανήκει εις την φυλήν Βενιαμίν, της μικροτέρας από όλας τας άλλας φυλάς του Ισραηλιτικού λαού. Η δε οικογένειά μου είναι μικροτέρα από όλας τας οικογενείας της φυλής του Βενιαμίν. Διατί λοιπόν ωμίλησες προς εμέ και είπες αυτά τα λόγια;”

Α Βασ. 9,22 καὶ ἔλαβε Σαμουὴλ τὸν Σαοὺλ καὶ τὸ παιδάριον αὐτοῦ καὶ εἰσήγαγεν αὐτοὺς εἰς τὸ κατάλυμα καὶ ἔθετο αὐτοῖς ἐκεῖ τόπον ἐν πρώτοις τῶν κεκλημένων ὡσεὶ ἑβδομήκοντα ἀνδρῶν.

Α Βασ. 9,22 Ο Σαμουήλ επήρε τον Σαούλ και τον νεαρόν υπηρέτην του, τους ωδήγησε στον οίκον του και τους έβαλε να καθίσουν εις τιμητικήν θέσιν μεταξύ των άλλων εβδομήκοντα περίπου προσκεκλημένων επισήμων ανδρών.

Α Βασ. 9,23 καὶ εἶπε Σαμουὴλ τῷ μαγείρῳ· δός μοι τὴν μερίδα, ἣν ἔδωκά σοι, ἣν εἶπά σοι θεῖναι αὐτὴν παρά σοι.

Α Βασ. 9,23 Είπε δε ο Σαμουήλ στον μάγειρον· “δος μου την μερίδα του κρέατος, την οποίαν σου έδωκα και δια την οποίαν σου είπα να την θέσης κατά μέρος”.

Α Βασ. 9,24 καὶ ἥψησεν ὁ μάγειρος τὴν κωλέαν, καὶ παρέθηκεν αὐτὴν ἐνώπιον Σαούλ· καὶ εἶπε Σαμουὴλ τῷ Σαούλ· ἰδοὺ ὑπόλειμμα, παράθες αὐτὸ ἐνώπιόν σου καὶ φάγε, ὅτι εἰς μαρτύριον τέθειταί σοι παρὰ τοὺς ἄλλους· ἀπόκνιζε. καὶ ἔφαγε Σαοὺλ μετὰ Σαμουὴλ ἐν τῇ ἡμέρᾳ ἐκείνῃ.

Α Βασ. 9,24 Ο μάγειρος είχε ψήσει την μερίδα αυτήν, η οποία ήτο το παχύ σαρκώδες μέρος του μηρού, και την παρέθεσε πλησίον του Σαμουήλ. Ο Σαμουήλ είπεν στον Σαούλ· “ιδού, αυτή η μερίς έχει φυλαχθή δια σέ. Παρε την εμπρός σου και φάγε, διότι αυτή είναι δείγμα, που μαρτυρεί την ιδιαιτέραν μου προτίμησιν προς σέ, και τίθεται εμπρός σου επί παρουσία όλων των άλλων. Φαγε λοιπόν”. Και έφαγε πράγματι ο Σαούλ κατά την ημέραν εκείνην μαζή με τον Σαμουήλ.

Α Βασ. 9,25 καὶ κατέβη ἐκ τῆς Βαμᾶ εἰς τὴν πόλιν· καὶ διέστρωσαν τῷ Σαοὺλ ἐπὶ τῷ δώματι, καὶ ἐκοιμήθη.

Α Βασ. 9,25 Ο Σαμουήλ κατέβη από το ύψωμα του λόφου μαζή με τον Σαούλ και τον δούλον του εις την πόλιν. Διέταξε δε να στρώσουν δια τον Σαούλ στο επάνω διαμέρισμα του σπιτιού. Του έστρωσαν και εκεί εκοιμήθη.

Α Βασ. 9,26 καὶ ἐγένετο ὡς ἀνέβαινεν ὁ ὄρθρος, καὶ ἐκάλεσε Σαμουὴλ τὸν Σαοὺλ ἐπὶ τῷ δώματι λέγων· ἀνάστα, καὶ ἐξαποστελῶ σε· καὶ ἀνέστη Σαούλ, καὶ ἐξῆλθεν αὐτὸς καὶ Σαμουὴλ ἕως ἔξω.

Α Βασ. 9,26 Οταν εξημέρωσεν, ο Σαμουήλ εκάλεσε τον Σαούλ από το δώμα, στο οποίον εκοιμάτο, και του είπε· “σήκω, θα σε αφήσω τώρα ελεύθερον να φύγης”. Ο Σαούλ εσηκώθη και εξήλθον μαζή με τον Σαμουήλ έξω από την πόλιν.

Α Βασ. 9,27 αὐτῶν καταβαινόντων εἰς μέρος τῆς πόλεως καὶ Σαμουὴλ εἶπε τῷ Σαούλ· εἰπὸν τῷ νεανίσκῳ καὶ διελθέτω ἔμπροσθεν ἡμῶν, καὶ σὺ στῆθι ὡς σήμερον καὶ ἄκουσον ῥῆμα Θεοῦ.

Α Βασ. 9,27 Οταν κατέβαιναν στο άκρον της πόλεως, ο Σαμουήλ είπεν στον Σαούλ· “πες στον νεαρόν δούλον σου να προχωρήση εμπρός από ημάς, συ δε στάσου τώρα εδώ, και πρόσεξε να ακούσης τον λόγον του Κυρίου”.

Α ΒΑΣΙΛΕΙΩΝ 10

Α Βασ. 10,1 Καὶ ἔλαβε Σαμουὴλ τὸν φακὸν τοῦ ἐλαίου καὶ ἐπέχεεν ἐπὶ τὴν κεφαλὴν αὐτοῦ καὶ ἐφίλησεν αὐτὸν καὶ εἶπεν αὐτῷ· οὐχὶ κέκχρικέ σε Κύριος εἰς ἄρχοντα ἐπὶ τὸν λαὸν αὐτοῦ, ἐπὶ Ἰσραήλ; καὶ σὺ ἄρξεις ἐν λαῷ Κυρίου, καὶ σὺ σώσεις αὐτὸν ἐκ χειρὸς ἐχθρῶν αὐτοῦ κυκλόθεν.

Α Βασ. 10,1 Ο Σαμουήλ επήρε τότε το δοχείον του ελαίου και έχυσε επάνω εις την κεφαλήν του Σαούλ, τον εφίλησε και του είπεν· “ο Κυριος σε δεν έχει χρίσει άρχοντα και βασιλέα στον ισραηλιτικόν λαόν του; Ναι, συ θα είσαι αρχηγός του λαού του Κυρίου· συ θα σώσης αυτόν από τα χέρια των γύρω εχθρών του.

Α Βασ. 10,2 καὶ τοῦτό σοι τὸ σημεῖον ὅτι ἔχρισέ σε Κύριος ἐπὶ κληρονομίαν αὐτοῦ εἰς ἄρχοντα· ὡς ἂν ἀπέλθῃς σήμερον ἀπ᾿ ἐμοῦ, καὶ εὑρήσεις δύο ἄνδρας πρὸς τοῖς τάφοις Ῥαχὴλ ἐν τῷ ὄρει Βενιαμὶν ἁλλομένους μεγάλα, καὶ ἐροῦσί σοι· εὕρηνται αἱ ὄνοι, ἃς ἐπορεύθητε ζητεῖν, καὶ ἰδοὺ ὁ πατήρ σου ἀποτετίνακται τὸ ῥῆμα τῶν ὄνων καὶ ἐδαψιλεύσατο δι᾿ ὑμᾶς λέγων· τί ποιήσω ὑπὲρ τοῦ υἱοῦ μου;

Α Βασ. 10,2 Αυτά δε είναι δια σε τα σημεία, από τα οποία θα πεισθής, ότι πράγματι ο Κυριος σε έχρισεν ως άρχοντα του εκλεκτού λαού του. Πρώτον· αμέσως μόλις σήμερον αναχωρήσης από εμέ, θα εύρης πλησίον στον τάφον της Ραχήλ, εις τα νοτία όρια της φυλής Βενιαμίν, δύο άνδρας που θα πηδούν από την χαράν των και οι οποίοι θα σου είπουν· Ευρέθησαν αι όνοι, τας οποίας επήγατε να αναζητήσετε, και ο πατήρ σου έπαυσε πλέον να ασχολήται με το ζήτημα των όνων. Εχει όμως κυριευθή από ανησυχίαν να εύρη σας και λέγει· Τι πρέπει να κάμω δια να εύρω τον υιόν μου;

Α Βασ. 10,3 καὶ ἀπελεύσῃ ἐκεῖθεν καὶ ἐπέκεινα ἥξεις ἕως τῆς δρυὸς Θαβὼρ καὶ εὑρήσεις ἐκεῖ τρεῖς ἄνδρας ἀναβαίνοντας πρὸς τὸν Θεὸν εἰς Βαιθήλ, ἕνα αἴροντα τρία αἰγίδια καὶ ἕνα αἴροντα τρία ἀγγεῖα ἄρτων καὶ ἕνα αἴροντα ἀσκὸν οἴνου.

Α Βασ. 10,3 Δεύτερον σημείον· θα φύγης από εκεί, θα προχωρήσης και θα φθάσης μέχρι της τοποθεσίας, η οποία λέγεται “Δρυς Θαβώρ”. Εκεί θα συναντήσης τρεις άνδρας, οι οποίοι θα ανέρχονται προς την Σκηνήν του Μαρτυρίου, εις την Βαιθήλ. Ο ένας από αυτούς θα οδηγή τρία ερίφια, ο δεύτερος θα φέρη τρία αγγεία, μέσα εις τα οποία θα υπάρχουν άρτοι, και ο τρίτος θα φέρη ένα ασκί με κρασί.

Α Βασ. 10,4 καὶ ἐρωτήσουσί σε τὰ εἰς εἰρήνην καὶ δώσουσί σοι δύο ἀπαρχὰς ἄρτων, καὶ λήψῃ ἐκ τῆς χειρὸς αὐτῶν.

Α Βασ. 10,4 Αυτοί θα σε χαιρετήσουν ειρηνικώς και θα σου δώσουν δύο άρτους, τους οποίους συ θα λάβης από τα χέρια των.

Α Βασ. 10,5 καὶ μετὰ ταῦτα εἰσελεύσῃ εἰς τὸν βουνὸν τοῦ Θεοῦ, οὗ ἐστιν ἐκεῖ τὸ ἀνάστημα τῶν ἀλλοφύλων, ἐκεῖ Νασὶβ ὁ ἀλλόφυλος. καὶ ἔσται ὡς ἂν εἰσέλθητε ἐκεῖ εἰς τὴν πόλιν, καὶ ἀπαντήσεις χορῷ προφητῶν καταβαινόντων ἐκ τῆς Βαμᾶ, καὶ ἔμπροσθεν αὐτῶν νάβλα καὶ τύμπανον καὶ αὐλὸς καὶ κινύρα, καὶ αὐτοὶ προφητεύοντες·

Α Βασ. 10,5 Τρίτον σημείον· έπειτα από αυτά θα ανεβής εις ένα ύψωμα αφιερωμένον στον Θεόν, όπου υπάρχει κάποιο φυλάκιον των Φιλισταίων. Εκεί είναι ο Φιλισταίος Νασίβ. Θα συμβή δε τούτο· Οταν εισέλθετε εις την πόλιν, επάνω στο ύψωμα, θα συναντήσης μία ομάδα προφητών, οι οποίοι θα κατεβαίνουν από αυτό το ύψωμα. Εμπρός από αυτούς θα προηγούνται μουσικά όργανα, λύρα, τύμπανον, αυλός και κιθάρα. Η ομάς αυτή των προφητών θα προφέρη λόγια ιερά και ιερά άσματα, από την έμπνευσιν του Πνεύματος του Κυρίου.

Α Βασ. 10,6 καὶ ἐφαλεῖται ἐπὶ σὲ πνεῦμα Κυρίου, καὶ προφητεύσεις μετ᾿ αὐτῶν καὶ στραφήσῃ εἰς ἄνδρα ἄλλον.

Α Βασ. 10,6 Τοτε θα έλθη έξαφνα και εις σε και θα σε καταλάβη Πνεύμα Κυρίου και μαζή με αυτούς θα λέγης και συ ιερά λόγια και ιερά άσματα. Θα γίνης άλλος άνθρωπος.

Α Βασ. 10,7 καὶ ἔσται ὅταν ἥξει τὰ σημεῖα ταῦτα ἐπὶ σέ, ποίει πάντα, ὅσα ἐὰν εὕρῃ ἡ χείρ σου, ὅτι Θεὸς μετὰ σοῦ.

Α Βασ. 10,7 Οταν δε πραγματοποιηθούν εις σε αυτά τα τρία σημεία, κάμε όλα όσα αι περιστάσεις σου επιβάλλουν, διότι ο Κυριος είναι πλέον μαζή σου.

Α Βασ. 10,8 καὶ καταβήσῃ ἔμπροσθεν τῆς Γαλγάλ, καὶ ἰδοὺ καταβαίνω πρός σε ἀνενεγκεῖν ὁλοκαύτωσιν καὶ θυσίας εἰρηνικάς· ἑπτὰ ἡμέρας διαλείψεις ἕως τοῦ ἐλθεῖν με πρός σε, καὶ γνωρίσω σοι ἃ ποιήσεις.

Α Βασ. 10,8 Κατόπιν θα προχωρήσης εμπρός και θα έλθης εις Γαλγαλα. Σου δηλώνω δε ότι θα έλθω και εγώ εκεί προς σέ, δια να προσφέρω ολοκαυτώματα και γενικάς θυσίας προς τον Θεόν. Θα περιμένης επτά ημέρας μέχρις ότου έλθω και εγώ εκεί, όπου και θα σου είπω, τι πρέπει να κάμης”.

Α Βασ. 10,9 καὶ ἐγενήθη ὥστε ἐπιστραφῆναι τῷ ὤμῳ αὐτοῦ ἀπελθεῖν ἀπὸ Σαμουήλ, μετέστρεψεν αὐτῷ ὁ Θεὸς καρδίαν ἄλλην· καὶ ἦλθε πάντα τὰ σημεῖα ἐν τῇ ἡμέρᾳ ἐκείνῃ.

Α Βασ. 10,9 Αμέσως μόλις ο Σαούλ, έκπληκτος δι' όσα ήκουσε, έστρεψε τα νώτα του δια να αναχωρήση από τον Σαμουήλ, ο Θεός μετέβαλε αυτού την καρδίαν, ώστε να γίνη ο Σαούλ άλλος άνθρωπος. Επραγματοποιήθησαν δε κατά την ημέραν εκείνην όλα εκείνα τα σημεία, που του είχε προείπει ο Σαμουήλ.

Α Βασ. 10,10 καὶ ἔρχεται ἐκεῖθεν εἰς τὸν βουνόν, καὶ ἰδοὺ χορὸς προφητῶν ἐξεναντίας αὐτοῦ· καὶ ἥλατο ἐπ᾿ αὐτὸν πνεῦμα Θεοῦ, καὶ προεφήτευσεν ἐν μέσῳ αὐτῶν.

Α Βασ. 10,10 Ηλθεν από εκεί ο Σαούλ στο υψωμα και ιδού μία ομάς προφητών απέναντί του. Επεσεν εις αυτόν Πνεύμα Θεού και εδίδασκε και αυτός εν μέσω αυτών λόγια Θεού.

Α Βασ. 10,11 καὶ ἐγενήθησαν πάντες οἱ εἰδότες αὐτὸν ἐχθὲς καὶ τρίτης καὶ εἶδον καὶ ἰδοὺ αὐτὸς ἐν μέσῳ τῶν προφητῶν. καὶ εἶπεν ὁ λαὸς ἕκαστος πρὸς τὸν πλησίον αὐτοῦ· τί τοῦτο τὸ γεγονὸς τῷ υἱῷ Κίς; ἦ καὶ Σαοὺλ ἐν προφήταις;

Α Βασ. 10,11 Ολοι δε εκείνοι, οι οποίοι εγνώριζον αυτόν προηγουμένως και είδον και ιδού ότι αυτός ευρίσκετο εν μέσω των προφητών προφητεύων, διηρωτήθησαν και έλεγεν ο ένας προς τον άλλον· “τι είναι αυτό το οποίον συνέβη στο παιδί του Κις; Πράγματι και ο Σαούλ ανήκει εις την τάξιν των προφητών;”

Α Βασ. 10,12 καὶ ἀπεκρίθη τις αὐτῶν καὶ εἶπε· καὶ τίς πατὴρ αὐτοῦ; καὶ διὰ τοῦτο ἐγενήθη εἰς παραβολήν, ἦ καὶ Σαοὺλ ἐν προφήταις;

Α Βασ. 10,12 Καποιος δε από τον λαόν απεκρίθη περιφρονητικώς και είπε· “ποιός είναι ο πατέρας του;” Δια τούτο η φράσις αυτή “πράγματι και ο Σαούλ είναι μεταξύ των προφητών;” Εγινε πλέον παροιμιώδης μεταξύ των Ισραηλιτών.

Α Βασ. 10,13 καὶ συνετέλεσε προφητεύων καὶ ἔρχεται εἰς τὸν βουνόν.

Α Βασ. 10,13 Οταν ο Σαούλ ετελείωσε τους ιερούς λόγους, μετέβη στο ύψωμα του Θεού.

Α Βασ. 10,14 καὶ εἶπεν ὁ οἰκεῖος αὐτοῦ πρὸς αὐτὸν καὶ πρὸς τὸ παιδάριον αὐτοῦ· ποῦ ἐπορεύθητε; καὶ εἶπαν· ζητεῖν τὰς ὄνους· καὶ εἴδαμεν ὅτι οὐκ εἰσί, καὶ εἰσήλθομεν πρὸς Σαμουήλ.

Α Βασ. 10,14 Ενας συγγενής του είπεν εις αυτόν και στον νεαρόν δούλον του· “που επήγατε;” Εκείνοι απάντησαν· “επήγαμεν εις αναζήτησιν των όνων. Επειδή όμως δεν τους ευρήκαμε πουθενά, επανήλθομεν εις την πόλιν όπου ήτο ο Σαμουήλ”.

Α Βασ. 10,15 καὶ εἶπεν ὁ οἰκεῖος πρὸς Σαούλ· ἀπάγγειλον δή μοι, τί εἶπέ σοι Σαμουήλ;

Α Βασ. 10,15 Ο συγγενής αυτός του Σαούλ είπεν στον Σαούλ· “πές μου λοιπόν, τι είπεν εις σε ο Σαμουήλ;”

Α Βασ. 10,16 καὶ εἶπε Σαοὺλ πρὸς τὸν οἰκεῖον αὐτοῦ· ἀπήγγειλεν ἀπαγγέλλων μοι ὅτι εὕρηνται αἱ ὄνοι. τὸ δὲ ῥῆμα τῆς βασιλείας οὐκ ἀπήγγειλεν αὐτῷ.

Α Βασ. 10,16 Ο Σαούλ απήντησε προς τον συγγενή του· “μας επληροφόρησεν ότι ευρέθησαν αι όνοι”. Το ζήτημα της βασιλείας δεν το ανέφερεν στον συγγενή του.

Α Βασ. 10,17 Καὶ παρήγγειλε Σαμουὴλ παντὶ τῷ λαῷ πρὸς Κύριον εἰς Μασσηφὰθ

Α Βασ. 10,17 Ο Σαμουήλ παρήγγειλλε και ήλθεν όλος ο λαός ο ισραηλιτικός εις Μασσηφάθ ενώπιον του Κυρίου.

Α Βασ. 10,18 καὶ εἶπε πρὸς υἱοὺς Ἰσραήλ· τάδε εἶπε Κύριος ὁ Θεὸς Ἰσραὴλ λέγων· ἐγὼ ἀνήγαγον τοὺς υἱοὺς Ἰσραὴλ ἐξ Αἰγύπτου καὶ ἐξειλάμην ὑμᾶς ἐκ χειρὸς Φαραὼ βασιλέως Αἰγύπτου καὶ ἐκ πασῶν τῶν βασιλειῶν τῶν θλιβουσῶν ὑμᾶς·

Α Βασ. 10,18 Είπε δε προς τους συγκεντρωθέντος Ισραηλίτας· “αυτά λέγει ο Κυριος ο Θεός του Ισραηλιτικού λαού· Εγώ έβγαλα ελευθέρους τους Ισραηλίτας από την Αίγυπτον· σας έβγαλα από τα χέρια του Φαραώ του βασιλέως της Αιγύπτου και κατόπιν σας έσωσα από όλα τα έθνη, τα οποία σας κατέθλιβον.

Α Βασ. 10,19 καὶ ὑμεῖς σήμερον ἐξουδενήκατε τὸν Θεόν, ὃς αὐτός ἐστιν ὑμῶν σωτὴρ ἐκ πάντων τῶν κακῶν ὑμῶν καὶ θλίψεων ὑμῶν, καὶ εἴπατε· οὐχί, ἀλλ᾿ ἢ ὅτι βασιλέα καταστήσεις ἐφ᾿ ἡμῶν· καὶ νῦν κατάστητε ἐνώπιον Κυρίου κατὰ τὰ σκῆπτρα ὑμῶν καὶ κατὰ τὰς φυλὰς ὑμῶν.

Α Βασ. 10,19 Σεις όμως σήμερα περιεφρονήσατε εμέ τον Θεόν σας, ο οποίος υπήρξα ο σωτήρ σας από όλας τας περιπετείας και τας συμφοράς σας, και είπατε· Τιποτε άλλο δεν θέλομεν πλην του να εγκαταστήσης βασιλέα εις ημάς. Παρουσιασθήτε λοιπόν ενώπιον του Κυρίου κατά φυλάς και κατά δήμους”.

Α Βασ. 10,20 καὶ προσήγαγε Σαμουὴλ πάντα τὰ σκῆπτρα Ἰσραήλ, καὶ κατακληροῦται σκῆπτρον Βενιαμίν·

Α Βασ. 10,20 Ο Σαμουηλ, προκειμένου να κάμη την εκλογήν του βασιλέως, διέταξε να προσέλθουν όλαι αι φυλαί των Ισραηλιτών. Εβαλε δε κλήρους και ο κλήρος έπεσεν εις την φυλήν του Βενιαμίν, εκ της οποίας θα έπρεπε να εκλεγή ο βασιλεύς.

Α Βασ. 10,21 καὶ προσάγει σκῆπτρον Βενιαμὶν εἰς φυλάς, καὶ κατακληροῦται φυλὴ Ματταρί· καὶ προσάγουσι τὴν φυλὴν Ματταρὶ εἰς ἄνδρας, καὶ κατακληροῦται Σαοὺλ υἱὸς Κίς. καὶ ἐζήτει αὐτόν, καὶ οὐχ εὑρίσκετο.

Α Βασ. 10,21 Προσήλθεν η φυλή Βενιαμίν κατά δήμους, έγινε πάλιν κλήρωσις και δια κλήρου ωρίσθη ο δήμος Ματταρί, από όπου έπρεπε να εκλεγή ο βασιλεύς. Ενεφανίσθη ο δήμος Ματταρί κατ' άνδρας και ερρίφθη κλήρος και ο κλήρος έπεσεν στον Σαούλ, τον υιόν του Κις. Ο Σαμουήλ εζήτει αυτόν αλλά δεν τον εύρικεν.

Α Βασ. 10,22 καὶ ἐπηρώτησε Σαμουὴλ ἔτι ἐν Κυρίῳ· εἰ ἔρχεται ὁ ἀνὴρ ἐνταῦθα; καὶ εἶπε Κύριος· ἰδοὺ αὐτὸς κέκρυπται ἐν τοῖς σκεύεσι.

Α Βασ. 10,22 Ο Σαμουήλ ηρώτησε και πάλιν τότε τον Κυριον· “θα έλθη αυτός ο άνθρωπος εδώ;” Ο Κυριος απήντησεν· “ιδού, αυτός είναι κρυμμένος εις τας αποσκευάς”.

Α Βασ. 10,23 καὶ ἔδραμε καὶ λαμβάνει αὐτὸν ἐκεῖθεν καὶ κατέστησεν ἐν μέσῳ τοῦ λαοῦ, καὶ ὑψώθη ὑπὲρ πάντα τὸν λαὸν ὑπερωμίαν καὶ ἐπάνω.

Α Βασ. 10,23 Ο Σαμουήλ έτρεξε, επήρεν αυτόν από εκεί και τον ετοποθέτησεν εν μέσω του Ισραηλιτικού λαού. Ο Σαούλ, χάρις στο μεγάλο ανάστημά του, ήτο υψηλότερος ανάμεσα εις όλους τους άλλους, από τους ώμους και επάνω, και διεκρίνετο μεταξύ των Ισραηλιτών.

Α Βασ. 10,24 καὶ εἶπε Σαμουὴλ πρὸς πάντα τὸν λαόν· εἰ ἑωράκατε ὃν ἐκλέλεκται ἑαυτῷ Κύριος, ὅτι οὐκ ἔστιν ὅμοιος αὐτῷ ἐν πᾶσιν ὑμῖν; καὶ ἔγνωσαν πᾶς ὁ λαὸς καὶ εἶπαν· ζήτω ὁ βασιλεύς.

Α Βασ. 10,24 Ο Σαμουήλ είπε προς όλον τον λαόν· “δεν είδατε αυτόν, τον οποίον ο Κυριος εξέλεξεν ως βασιλέα σας; Δεν υπάρχει άλλος όμοιος με αυτόν μεταξύ όλων των Ισραηλιτών”. Ολος ο λαός ανεγνώρισε και παρεδέχθη την εκλογήν αυτήν του βασιλέως και εφώναξαν· “ζήτω ο βασιλεύς”.

Α Βασ. 10,25 καὶ εἶπε Σαμουὴλ πρὸς τὸν λαὸν τὸ δικαίωμα τοῦ βασιλέως καὶ ἔγραψεν ἐν βιβλίῳ καὶ ἔθηκεν ἐνώπιον Κυρίου. καὶ ἐξαπέστειλε Σαμουὴλ πάντα τὸν λαόν, καὶ ἀπῆλθεν ἕκαστος εἰς τὸν τόπον αὐτοῦ.

Α Βασ. 10,25 Ανεκοίνωσε τότε ο Σαμουήλ στον λαόν τα δικαιώματα του βασιλέως και έγραψεν αυτά εις βιβλίον, το οποίον και ετοποθέτησε πλησίον εις την Ιεράν Κιβωτόν. Μετά ταύτα ο Σαμουήλ διέλυσεν όλον τον λαόν και ο κάθε Ισραηλίτης μετέβη εις την πόλιν του.

Α Βασ. 10,26 καὶ Σαοὺλ ἀπῆλθεν εἰς τὸν οἶκον αὐτοῦ εἰς Γαβαά· καὶ ἐπορεύθησαν υἱοὶ δυνάμεων, ὧν ἥψατο Κύριος καρδίας αὐτῶν μετὰ Σαούλ.

Α Βασ. 10,26 Και ο Σαούλ μετέβη στον οίκον του εις Γαβαά. Μερικοί δε γενναίοι άνδρες, των οποίων τας καρδίας ο Κυριος είχε παρακινήσει, επορεύθησαν μαζή με τον Σαούλ.

Α Βασ. 10,27 καὶ υἱοὶ λοιμοὶ εἶπαν· τίς σώσει ὑμᾶς οὗτος; καὶ ἠτίμασαν αὐτὸν καὶ οὐκ ἤνεγκαν αὐτῷ δῶρα.

Α Βασ. 10,27 Παρ όλα όμως αυτά τα σημεία ευρέθησαν και μερικοί ασεβείς άνθρωποι, οι οποίοι είπαν περιφρονητικώς· “ποίος είναι αυτός ο Σαούλ, ο οποίος θα μας σώση;” Ετσι δε περιεφρόνησαν τον Σαούλ και δεν προσέφεραν κανένα δώρον προς αυτόν ως προς βασιλέα.

Α ΒΑΣΙΛΕΙΩΝ 11

Α Βασ. 11,1 Καὶ ἐγενήθη ὡς μετὰ μῆνα καὶ ἀνέβη Νάας ὁ Ἀμμανίτης καὶ παρεμβάλλει ἐπὶ Ἰαβὶς Γαλαάδ. καὶ εἶπαν πάντες οἱ ἄνδρες Ἰαβὶς πρὸς Νάας τὸν Ἀμμανίτην· διάθου ἡμῖν διαθήκην, καὶ δουλεύσομέν σοι.

Α Βασ. 11,1 Ενα μήνα έπειτα από τα γεγονότα αυτά ο Ναας ο βασιλεύς των Αμμωνιτών επροχώρησε με στρατόν προς βορράν και εστρατοπέδευσε πλησίον της Ιαβίς της πρωτευούσης της χώρας Γαλαάδ. Οι Ισραηλίται, οι κάτοικοι της Ιαβίς, είπαν προς τον Ναας τον Αμμωνίτην· “κάμε συμφωνίαν φιλίας με ημάς και ημείς θα γίνωμεν δούλοι σου.

Α Βασ. 11,2 καὶ εἶπε πρὸς αὐτοὺς Νάας ὁ Ἀμμανίτης· ἐν ταύτῃ διαθήσομαι διαθήκην ὑμῖν, ἐν τῷ ἐξορύξαι ὑμῶν πάντα ὀφθαλμὸν δεξιόν, καὶ θήσομαι ὄνειδος ἐπὶ Ἰσραήλ.

Α Βασ. 11,2 Ο Ναας με αγερωχίαν πολλήν απήντησε προς αυτούς· “ιδού υπό ποίον όρον θα κλείσω συμφωνίαν φιλίας μαζή σας· αν θα βγάλω το δέξι μάτι από όλους τους Ισραηλίτας και έτσι θα προσάψω εντροπήν εις όλον τον λαόν του Ισραήλ”.

Α Βασ. 11,3 καὶ λέγουσιν αὐτῷ οἱ ἄνδρες Ἰαβίς· ἄνες ἡμῖν ἑπτὰ ἡμέρας, καὶ ἀποστελοῦμεν ἀγγέλους εἰς πᾶν ὅριον Ἰσραήλ· ἐὰν μὴ ᾖ ὁ σώζων ἡμᾶς, ἐξελευσόμεθα πρὸς ὑμᾶς.

Α Βασ. 11,3 Οι κάτοικοι της Ιαβίς απήντησαν εις αυτόν· “δώσε μας προθεσμίαν επτά ημερών, δια να στείλωμεν αγγελιοφόρους εις όλην την χώραν των Ισραηλιτών. Εάν δε δεν παρουσιασθή κανείς να μας σώση, θα εξέλθωμεν και θα παραδοθώμεν χωρίς όρους εις τα χέρια σας”.

Α Βασ. 11,4 καὶ ἔρχονται οἱ ἄγγελοι εἰς Γαβαὰ πρὸς Σαοὺλ καὶ λαλοῦσι τοὺς λόγους εἰς τὰ ὦτα τοῦ λαοῦ, καὶ ᾖραν πᾶς ὁ λαὸς τὴν φωνὴν αὐτῶν καὶ ἔκλαυσαν.

Α Βασ. 11,4 Αγγελιαφόροι της Ιαβίς μετέβησαν εις Γαβαά, πλησίον του Σαούλ, και ανέφεραν την δεινήν θέσιν των ενώπιον όλου του εκεί λαού. Ολος ο λαός, μόλις ήκουσαν την φοβεράν θέσιν των, εφώναξαν δυνατά και έκλαυσαν.

Α Βασ. 11,5 καὶ ἰδοὺ Σαοὺλ ἤρχετο μετὰ τὸ πρωΐ ἐξ ἀγροῦ, καὶ εἶπε Σαούλ· τί ὅτι κλαίει ὁ λαός; καὶ διηγοῦνται αὐτῷ τὰ ῥήματα τῶν ἀνδρῶν Ἰαβίς.

Α Βασ. 11,5 Και ιδού, ο Σαούλ επέστρεφεν από τους αγρούς του, όταν η ημέρα είχε πλέον προχωρήσει. Ηρώτησε τότε· “διατί κλαίει αυτός ο λαός;” Ανέφεραν εις αυτόν τα λόγια των κατοίκων της Ιαβίς.

Α Βασ. 11,6 καὶ ἐφήλατο πνεῦμα Κυρίου ἐπὶ Σαοὺλ ὡς ἤκουσε τὰ ῥήματα ταῦτα, καὶ ἐθυμώθη ἐπ᾿ αὐτοὺς ὀργῇ αὐτοῦ σφόδρα.

Α Βασ. 11,6 Ο Σαούλ, αμέσως μόλις ήκουσε τα λόγια αυτά, συνηρπάσθη από πνεύμα Θεού, ωργίσθη με πάρα πολύ μεγάλον θυμόν εναντίον των Αμμωνιτών και του Ναας.

Α Βασ. 11,7 καὶ ἔλαβε δύο βόας καὶ ἐμέλισεν αὐτὰς καὶ ἀπέστειλεν εἰς πᾶν ὅριον Ἰσραὴλ ἐν χειρὶ ἀγγέλων λέγων· ὃς οὐκ ἔστιν ἐκπορευόμενος ὀπίσω Σαοὺλ καὶ ὀπίσω Σαμουήλ, κατὰ τάδε ποιήσουσι τοῖς βουσὶν αὐτοῦ. καὶ ἐπῆλθεν ἔκστασις Κυρίου ἐπὶ τὸν λαὸν Ἰσραήλ, καὶ ἐβόησαν ὡς ἀνὴρ εἷς.

Α Βασ. 11,7 Επήρε δύο αγελάδας τας διεμέλισε και τα κομμάτια των απέστειλε με αγγελιαφόρους εις όλην την περιοχήν του Ισραηλιτικού λαού λέγων· “εκείνος, που δεν θα ακολουθήση τον Σαούλ και τον Σαμουήλ στον πόλεμον εναντίον των Αμμωνιτών, αυτός θα τιμωρηθή· αυτήν την τύχην θα έχουν τα βόδια του”. Τρόμος δε από Θεού έπεσεν εις όλον τον ισραηλιτικόν λαόν και όλοι εφώναζαν, ως εάν ήσαν ενας άνθρωπος, και εδέχθησαν την πρόσκλησιν του Σαούλ.

Α Βασ. 11,8 καὶ ἐπισκέπτεται αὐτοὺς Ἀβιεζὲκ ἐν Βαμᾷ, πάντα ἄνδρα Ἰσραὴλ ἑξακοσίας χιλιάδας καὶ ἄνδρας Ἰούδα ἑβδομήκοντα χιλιάδας.

Α Βασ. 11,8 Συνεκέντρωσεν ο Σαούλ εις Αβιεζέκ, η οποία ευρίσκετο εις υψηλόν τόπον, όλους τους Ισραηλίτας, οι οποίοι ανήλθον εις εξακοσίας χιλιάδας ανδρών. Μονη η φυλή του Ιούδα έδωσε στρατιώτας, οι οποίοι ανήλθον εις εβδομήκοντα χιλιάδας άνδρας.

Α Βασ. 11,9 καὶ εἶπε τοῖς ἀγγέλοις τοῖς ἐρχομένοις· τάδε ἐρεῖτε τοῖς ἀνδράσιν Ἰαβίς· αὔριον ὑμῖν ἡ σωτηρία διαθερμάναντος τοῦ ἡλίου. καὶ ἦλθον οἱ ἄγγελοι εἰς τὴν πόλιν καὶ ἀπαγγέλλουσι τοῖς ἀνδράσιν Ἰαβίς, καὶ εὐφράνθησαν.

Α Βασ. 11,9 Ο Σαούλ είπε τότε στους αγγελιαφόρους της Ιαβίς· “αυτά θα πήτε στους κατοίκους της Ιαβίς· Αύριον το πρωϊ, μόλις ο ήλιος αρχίση να θερμαίνη, η σωτηρία σας θα γίνη πραγματικότης”. Οι αγγελιαφόροι ήλθον εις την πόλιν των την Ιαβίς και ανήγγειλαν στους κατοίκους αυτά, και όλοι εχάρησαν.

Α Βασ. 11,10 καὶ εἶπον οἱ ἄνδρες Ἰαβὶς πρὸς Νάας τὸν Ἀμμανίτην· αὔριον ἐξελευσόμεθα πρὸς ὑμᾶς, καὶ ποιήσετε ἡμῖν τὸ ἀγαθὸν ἐνώπιον ὑμῶν.

Α Βασ. 11,10 Οι κάτοικοι της Ιαβίς είπαν στον Ναας τον Αμμωνίτην· “αύριον θα εξέλθωμεν από την πόλιν μας και κάμετέ μας, όπως σας αρέσει”.

Α Βασ. 11,11 καὶ ἐγενήθη μετὰ τὴν αὔριον καὶ ἔθετο Σαοὺλ τὸν λαὸν εἰς τρεῖς ἀρχάς, καὶ εἰσπορεύονται μέσον τῆς παρεμβολῆς ἐν φυλακῇ τῇ ἑωθινῇ καὶ ἔτυπτον τοὺς υἱοὺς Ἀμμὼν ἕως διεθερμάνθη ἡ ἡμέρα, καὶ ἐγενήθη καὶ ὑπολελειμμένοι διεσπάρησαν, καὶ οὐχ ὑπελείφθησαν ἐν αὐτοῖς δύο κατὰ τὸ αὐτό.

Α Βασ. 11,11 Κατά την επομένην ημέραν ο Σαούλ διήρεσε τον στρατόν του εις τρία τμήματα και επετέθη με δύναμιν στο κέντρον της παρατάξεως των Αμμωνιτών κατά τας πρωϊνάς ώρας. Οι Ισραηλίται θαρραλέοι εκτυπούσαν και εφόνευαν τους εχθρούς των, μέχρις ότου εζέστανεν η ημέρα. Οι απομείναντες από τους Αμμωνίτας διεσκορπίσθησαν και εκυριεύθησαν από τόσον μεγάλον φόβον, ώστε δεν υπήρχον ούτε δύο μαζή.

Α Βασ. 11,12 καὶ εἶπεν ὁ λαὸς πρὸς Σαμουήλ· τίς ὁ εἴπας ὅτι Σαοὺλ οὐ βασιλεύσει ἡμῶν; παράδος τοὺς ἄνδρας, καὶ θανατώσομεν αὐτούς.

Α Βασ. 11,12 Ο λαός είπε τότε προς τον Σαμουήλ· “ποίοι είναι αυτοί, οι οποίοι είπαν ότι ο Σαούλ δεν θα είναι βασιλεύς μας; Φέρετε αυτούς τους άνδρας εδώ, δια να τους φονεύσωμεν”.

Α Βασ. 11,13 καὶ εἶπε Σαούλ· οὐκ ἀποθανεῖται οὐδεὶς ἐν τῇ ἡμέρᾳ ταύτῃ, ὅτι σήμερον ἐποίησε Κύριος σωτηρίαν ἐν Ἰσραήλ.

Α Βασ. 11,13 Ο Σαούλ όμως είπε· “κανείς δεν θα φονευθή κατά την ημέραν αυτήν, διότι σήμερον ο Κυριος έστειλε την σωτηρίαν στον ισραηλιτικόν λαόν”.

Α Βασ. 11,14 καὶ εἶπε Σαμουὴλ πρὸς τὸν λαὸν λέγων· πορευθῶμεν εἰς Γάλγαλα, καὶ ἐγκαινίσωμεν ἐκεῖ τὴν βασιλείαν.

Α Βασ. 11,14 Ο Σαμουήλ είπε προς τον λαόν· “ας πάμε εις τα Γαλγαλα, δια να εγκαινιάσωμεν επισήμως την εκλογήν του Σαούλ ως βασιλέως”.

Α Βασ. 11,15 καὶ ἐπορεύθη πᾶς ὁ λαὸς εἰς Γάλγαλα, καὶ ἔχρισε Σαμουὴλ ἐκεῖ τὸν Σαοὺλ εἰς βασιλέα ἐνώπιον Κυρίου ἐν Γαλγάλοις καὶ ἔθυσεν ἐκεῖ θυσίας καὶ εἰρηνικὰς ἐνώπιον Κυρίου· καὶ εὐφράνθη Σαμουὴλ καὶ πᾶς Ἰσραὴλ ὥστε λίαν.

Α Βασ. 11,15 Πράγματι μετέβησαν εις τα Γαλγαλα, όπου ο Σαμουήλ έχρισε δι' ελαίου τον Σαούλ βασιλέα εις τα Γαλγαλα ενώπιον του Θεού. Εκεί ο Σαμουήλ προσέφερε διαφόρους θυσίας και θυσίας ειρηνικάς προς τον Κυριον. Ηυφράνθησαν δε πάρα πολύ ο Σαμουήλ και όλος ο ισραηλιτικός λαός.

Α ΒΑΣΙΛΕΙΩΝ 12

Α Βασ. 12,1 Καὶ εἶπε Σαμουὴλ πρὸς πάντα Ἰσραήλ· ἰδοὺ ἤκουσα φωνῆς ὑμῶν εἰς πάντα, ὅσα εἴπατέ μοι, καὶ ἐβασίλευσα ἐφ᾿ ὑμᾶς βασιλέα.

Α Βασ. 12,1 Είπε τότε ο Σαμουήλ προς όλους τους Ισραηλίτας· “ιδού, εγώ ήκουσα το αίτημά σας, όλα όσα μου είπατε, και εγκατέστησα ως κυβερνήτην σας βασιλέα.

Α Βασ. 12,2 καὶ νῦν ἰδοὺ ὁ βασιλεὺς διαπορεύεται ἐνώπιον ὑμῶν, κἀγὼ γεγήρακα καὶ καθήσομαι, καὶ οἱ υἱοί μου ἰδοὺ ἐν ὑμῖν· κἀγὼ ἰδοὺ διελήλυθα ἐνώπιον ὑμῶν ἐκ νεότητος καὶ ἕως τῆς ἡμέρας ταύτης.

Α Βασ. 12,2 Και τώρα ιδού, ο βασιλεύς σας πηγαινοέρχεται αναμεταξύ σας. Εγώ όμως έχω γηράσει πλέον και πρέπει να αναπαυθώ. Τα παιδιά μου ευρίσκονται μεταξύ σας, χωρίς να έχουν καμμίαν αξίωσιν δια να με διαδεχθούν εις την εξουσίαν. Εγώ επέρασα την ζωήν μου ενώπιόν σας από της νεότητός έως την ημέραν αυτήν.

Α Βασ. 12,3 ἰδοὺ ἐγώ, ἀποκρίθητε κατ᾿ ἐμοῦ ἐνώπιον Κυρίου καὶ ἐνώπιον χριστοῦ αὐτοῦ· μόσχον τίνος εἴληφα ἢ ὄνον τίνος εἴληφα ἢ τίνα κατεδυνάστευσα ὑμῶν ἢ τίνα ἐξεπίεσα ἢ ἐκ χειρὸς τίνος εἴληφα ἐξίλασμα καὶ ὑπόδημα; ἀποκρίθητε κατ᾿ ἐμοῦ, καὶ ἀποδώσω ὑμῖν.

Α Βασ. 12,3 Ιδού εγώ θέτω τώρα τον εαυτόν μου και την συμπεριφοράν μου ως Κριτού υπό την κρίσιν σας. Ενώπιον του Θεού και του βασιλέως είπατε ελεύθερα, εάν έχετε κανένα παράπονον εναντίον μου. Μηπως τυχόν και αφήρεσα τον μόσχον από κανένα σας, η τον όνον του; Μηπως ετυράννησα η απλώς επίεσα κανένα από σας; Μηπως επήρα δώρον από κάποιον, δια να εξιλεωθή αυτός απέναντί μου η επήρα έστω και υποδήματα; Εάν σας έχω αδικήσει είπέτε το, δια να επιστρέψω εις σας ο,τι αδίκως έλαβα”.

Α Βασ. 12,4 καὶ εἶπαν πρὸς Σαμουήλ· οὐκ ἠδίκησας ἡμᾶς καὶ οὐ κατεδυνάστευσας ἡμᾶς καὶ οὐκ ἔθλασας ἡμᾶς καὶ οὐκ εἴληφας ἐκ χειρὸς οὐδενὸς οὐδέν.

Α Βασ. 12,4 Ο ισραηλιτικός λαός απήντησε προς τον Σαμουήλ· “ούτε μας ηδίκησες, ούτε μας ετυράννησες, ούτε μας συνέτριψες και τίποτε δεν επήρες από τα χέρια κανενός”.

Α Βασ. 12,5 καὶ εἶπε Σαμουὴλ πρὸς τὸν λαόν· μάρτυς Κύριος ἐν ὑμῖν καὶ μάρτυς χριστὸς αὐτοῦ σήμερον ἐν ταύτῃ τῇ ἡμέρᾳ, ὅτι οὐχ εὑρήκατε ἐν χειρί μου οὐδέν. καὶ εἶπαν· μάρτυς.

Α Βασ. 12,5 Ο Σαμουήλ είπε τότε προς τον λαόν· “επομένως είναι μάρτυς ενώπιόν σας ο Κυριος και ο χρισθείς βασιλεύς Σαούλ κατά την ημέραν αυτήν, ότι τίποτε το άδικον δεν ευρήκατε εις την ζωήν μου και τας χείράς μου”. Ο λαός απήντησε· “ναι, μάρτυρες των όσων είπομεν είναι ο Θεός και ο βασιλεύς μας”.

Α Βασ. 12,6 καὶ εἶπε Σαμουὴλ πρὸς τὸν λαὸν λέγων· μάρτυς Κύριος ὁ ποιήσας τὸν Μωυσῆν καὶ τὸν Ἀαρών, ὁ ἀναγαγὼν τοὺς πατέρας ἡμῶν ἐξ Αἰγύπτου.

Α Βασ. 12,6 Ο Σαμουήλ ωμίλησε τότε προς τον λαόν και είπε· “μάρτυς είναι πράγματι ο Κυριος, ο οποίος έφερεν εις την ζωήν τον Μωϋσήν και τον Ααρών και ο οποίος έβγαλε τους προγόνους μας από την Αίγυπτον.

Α Βασ. 12,7 καὶ νῦν κατάστητε, καὶ δικάσω ὑμᾶς ἐνώπιον Κυρίου καὶ ἀπαγγελῶ ὑμῖν τὴν πᾶσαν δικαιοσύνην Κυρίου, ἃ ἐποίησεν ἐν ὑμῖν καὶ ἐν τοῖς πατράσιν ὑμῶν·

Α Βασ. 12,7 Και τώρα ελάτε και σταθήτε να σας δικάσω ενώπιον του Κυρίου και να διακηρύξω την αχαριστίαν σας απέναντι της καλωσύνης του Κυρίου και της δικαιοσύνης την οποίαν ο Κυριος έδειξεν εις σας και στους προγόνους σας.

Α Βασ. 12,8 ὡς εἰσῆλθεν Ἰακὼβ καὶ οἱ υἱοὶ αὐτοῦ εἰς Αἴγυπτον, καὶ ἐταπείνωσεν αὐτοὺς Αἴγυπτος, καὶ ἐβόησαν οἱ πατέρες ἡμῶν πρὸς Κύριον, καὶ ἀπέστειλε Κύριος τὸν Μωυσῆν καὶ τὸν Ἀαρὼν καὶ ἐξήγαγον τοὺς πατέρας ἡμῶν ἐξ Αἰγύπτου καὶ κατῴκισεν αὐτοὺς ἐν τῷ τόπῳ τούτῳ.

Α Βασ. 12,8 Οταν ο Ιακώβ μαζή με τα παιδιά του εισήλθον εις την Αίγυπτον, οι Αιγύπτιοι τους επίεσαν και τους εξουθένωσαν. Τοτε οι πρόγονοί μας εβόησαν δια της προσευχής των προς τον Κυριον ζητούντες απελευθέρωσιν. Ο Κυριος έστειλε τον Μωϋσήν και τον Ααρών, οι οποίοι έβγαλαν πράγματι τους προπάτορας μας από την Αίγυπτον και τους έφερεν ο Θεός και τους εγκατέστησεν στον τόπον αυτόν, εις την γην της επαγγελίας.

Α Βασ. 12,9 καὶ ἐπελάθοντο Κυρίου τοῦ Θεοῦ αὐτῶν, καὶ ἀπέδοτο αὐτοὺς εἰς χεῖρας Σισάρᾳ ἀρχιστρατήγῳ Ἰαβὶν βασιλέως Ἀσὼρ καὶ εἰς χεῖρας ἀλλοφύλων καὶ εἰς χεῖρας βασιλέως Μωάβ, καὶ ἐπολέμησαν ἐν αὐτοῖς.

Α Βασ. 12,9 Εκείνοι όμως ελησμόνησαν τον Θεόν και δια τούτο ο Θεός τους παρέδωσεν ως δούλους εις τα χέρια του Σισάρα, του αρχιστρατήγου του βασιλέως Ιαβίν, ο οποίος είχε την έδραν του εις την πόλιν Ασώρ. Τους παρέδωσεν επίσης ως δούλους εις την εξουσίαν των Φιλισταίων και εις την εξουσίαν του βασιλέως των Μωαβιτών, εναντίον των οποίων και επολέμησαν, αλλά ματαίως.

Α Βασ. 12,10 καὶ ἐβόησαν πρὸς Κύριον καὶ ἔλεγον· ἡμάρτομεν, ὅτι ἐγκατελίπομεν τὸν Κύριον καὶ ἐδουλεύσαμεν τοῖς Βααλὶμ καὶ τοῖς ἄλσεσι· καὶ νῦν ἐξελοῦ ἡμᾶς ἐκ χειρὸς ἐχθρῶν ἡμῶν, καὶ δουλεύσομέν σοι.

Α Βασ. 12,10 Παρεκάλεσαν τότε τον Κυριον και εβόησαν προς αυτόν· Ημαρτήσαμεν, διότι εγκατελείψαμεν τον Κυριον και ελατρεύσαμεν τα αγάλματα του Βααλ, τα ιερά άλση και τα αγάλματα της Αστάρτης, και τώρα γλύτωσέ μας από τα χέρια των εχθρών μας και υποσχόμεθα να λατρεύσωμεν σέ.

Α Βασ. 12,11 καὶ ἀπέστειλε Κύριος τὸν Ἱεροβάαλ καὶ τὸν Βαρὰκ καὶ τὸν Ἰεφθάε καὶ τὸν Σαμουὴλ καὶ ἐξείλατο ἡμᾶς ἐκ χειρὸς ἐχθρῶν ἡμῶν τῶν κυκλόθεν, καὶ κατῳκεῖτε πεποιθότες.

Α Βασ. 12,11 Ο Κυριος έστειλε τότε ελευθερωτάς τους Κριτάς Γεδεών, Βαράκ, Ιεφθάε και εμέ τον Σαμουήλ και σας έβγαλεν από τα χέρια των γύρω εχθρών μας και έτσι τώρα σεις κατοικείτε εδώ ασφαλείς και ήσυχοι.

Α Βασ. 12,12 καὶ ἴδετε ὅτι Νάας βασιλεὺς υἱῶν Ἀμμὼν ἦλθεν ἐφ᾿ ὑμᾶς, καὶ εἴπατε· οὐχί, ἀλλ᾿ ἢ ὅτι βασιλεὺς βασιλεύσει ἐφ᾿ ἡμῶν· καὶ Κύριος ὁ Θεὸς ἡμῶν βασιλεὺς ἡμῶν.

Α Βασ. 12,12 Και όταν είδατε ότι ο βασιλεύς των Αμμωνιτών επήλθεν εναντίον σας, είπατε· Δεν θέλομεν παρά ο βασιλεύς να μας κυβερνά, αν και υπήρχε βασιλεύς ιδικός σας, ο Κυριος μας.

Α Βασ. 12,13 καὶ νῦν ἰδοὺ ὁ βασιλεύς, ὃν ἐξελέξασθε, καὶ ἰδοὺ δέδωκε Κύριος ἐφ᾿ ὑμᾶς βασιλέα.

Α Βασ. 12,13 Και τώρα ιδού ο βασιλεύς, τον οποίον εξελέξατε να σας κυβερνά. Ιδού σας έδωκεν ο Κυριος βασιλέα.

Α Βασ. 12,14 ἐὰν φοβηθῆτε τὸν Κύριον καὶ δουλεύσητε αὐτῷ καὶ ἀκούσητε τῆς φωνῆς αὐτοῦ καὶ μὴ ἐρίσητε τῷ στόματι Κυρίου καὶ ἦτε καὶ ὑμεῖς καὶ ὁ βασιλεὺς ὁ βασιλεύων ἐφ᾿ ὑμῶν ὀπίσω Κυρίου πορευόμενοι·

Α Βασ. 12,14 Εάν λοιπόν τώρα φοβήσθε τον Κυριον και λατρεύετε αυτόν και υπακούετε εις τας εντολάς του και δεν γογγύζετε δια τας εντολάς τας οποίας αυτός έχει ορίσει, τουναντίον δε σεις και ο βασιλεύς σας συνεχίζετε να υπακούετε εις τας εντολάς του Κυρίου και να πορεύεσθε σύμφωνα με αυτάς, τότε ο Θεός θα σας ευλογήση.

Α Βασ. 12,15 ἐὰν δὲ μὴ ἀκούσητε τῆς φωνῆς Κυρίου καὶ ἐρίσητε τῷ στόματι Κυρίου, καὶ ἔσται χεὶρ Κυρίου ἐφ᾿ ὑμᾶς καὶ ἐπὶ τὸν βασιλέα ὑμῶν.

Α Βασ. 12,15 Εάν όμως δεν υπακούσετε εις την φωνήν του Κυρίου, γογγύζετε δε και ανθίστασθε εις την εκπλήρωσιν των εντολών του, η τιμωρός χειρ του Κυρίου βαρειά θα πέση επάνω σας και επάνω στον βασιλέα σας.

Α Βασ. 12,16 καὶ νῦν κατάστητε καὶ ἴδετε τὸ ῥῆμα τό μέγα τοῦτο, ὃ ὁ Κύριος ποιήσει ἐν ὀφθαλμοῖς ὑμῶν.

Α Βασ. 12,16 Και τώρα σταθήτε, να ιδήτε το μέγα και θαυμαστόν γεγονός, το οποίον ο Κυριος θα πραγματοποιήση εμπρός εις τα μάτια σας.

Α Βασ. 12,17 οὐχὶ θερισμὸς πυρῶν σήμερον; ἐπικαλέσομαι Κύριον, καὶ δώσει φωνὰς καὶ ὑετόν, καὶ γνῶτε καὶ ἴδετε ὅτι ἡ κακία ὑμῶν μεγάλη, ἣν ἐποιήσατε ἐνώπιον Κυρίου, αἰτήσαντες ἑαυτοῖς βασιλέα.

Α Βασ. 12,17 Εποχή θερισμού είναι τώρα και επομένως είναι εποχή ξηρασίας. Εγώ όμως θα παρακαλέσω τον Κυριον και θα δώση αστραπάς και βροντάς και βροχήν. Από το θαύμα δε αυτό θα πεισθήτε, ότι η αμαρτία, την οποίαν διεπράξατε ενώπιον του Κυρίου, ήτο μεγάλη, με το να ζητήσετε δηλαδή δια τον εαυτόν σας και να έχετε βασιλέα, όπως τα γύρω σας ειδωλολατρικά έθνη”.

Α Βασ. 12,18 καὶ ἐπεκαλέσατο Σαμουὴλ τὸν Κύριον, καὶ ἔδωκε Κύριος φωνὰς καὶ ὑετὸν ἐν τῇ ἡμέρᾳ ἐκείνῃ· καὶ ἐφοβήθησαν πᾶς ὁ λαὸς τὸν Κύριον σφόδρα καὶ τὸν Σαμουήλ.

Α Βασ. 12,18 Πράγματι ο Σαμουήλ παρεκάλεσε τον Κυριον και ο Κυριος έδωσε κατά την ημέραν εκείνην αστραπάς και βροντάς και βροχήν. Από το γεγονός αυτό όλος ο ισραηλιτικός λαός εφοβήθη πολύ τον Θεόν και τον Σαμουήλ.

Α Βασ. 12,19 καὶ εἶπαν πᾶς ὁ λαὸς πρὸς Σαμουήλ· πρόσευξαι ὑπὲρ τῶν δούλων σου πρὸς Κύριον Θεόν σου, καὶ οὐ μὴ ἀποθάνωμεν, ὅτι προστεθείκαμεν πρὸς πάσας τὰς ἁμαρτίας ἡμῶν κακίαν αἰτήσαντες ἑαυτοῖς βασιλέα.

Α Βασ. 12,19 Ολος τότε ο Ισραηλιτικός λαός είπε προς τον Σαμουήλ· “να προσεύχεσαι προς τον Θεόν δι' ημάς τους δούλους σου, δια να μη θανατωθώμεν. Διότι μέσα εις όλας τας άλλας αμαρτίας μας προσεθέσαμεν και αυτήν, με το να ζητήσωμεν δια τον εαυτόν μας βασιλέα”.

Α Βασ. 12,20 καὶ εἶπε Σαμουὴλ πρὸς τὸν λαόν· μὴ φοβεῖσθε· ὑμεῖς πεποιήκατε τὴν πᾶσαν κακίαν ταύτην, πλὴν μὴ ἐκκλίνητε ἀπό ὄπισθεν Κυρίου καὶ δουλεύσατε τῷ Κυρίῳ ἐν ὅλῃ καρδίᾳ ὑμῶν

Α Βασ. 12,20 Ο Σαμουήλ είπε προς τον λαόν· “μη φοβείσθε τώρα. Είναι αλήθεια ότι σεις διεπράξατε όλην αυτήν την κακίαν ζητήσαντες βασιλέα, πλην όμως μη απομακρύνεσθε από τον Κυριον, αλλά να λατρεύετε τον Κυριον με όλην σας την καρδίαν.

Α Βασ. 12,21 καὶ μὴ παραβῆτε ὀπίσω τῶν μηθὲν ὄντων, οἳ οὐ περανοῦσιν οὐθὲν καὶ οἳ οὐκ ἐξελοῦνται, ὅτι οὐθέν εἰσιν.

Α Βασ. 12,21 Μη ακολουθήσετε και μη πορευθήτε οπίσω από τα είδωλα, τα οποία εις την πραγματικότητα είναι ανύπαρκτοι θεοί και οι οποίοι δεν κατορθώνουν ποτέ να φέρουν τίποτε εις πέρας και δεν έχουν την δύναμιν να σας απαλλάξουν από τας συμφοράς σας, διότι δεν είναι τίποτε είναι ανύπαρκτοι.

Α Βασ. 12,22 ὅτι οὐκ ἀπώσεται Κύριος τὸν λαὸν αὐτοῦ διὰ τὸ ὄνομα αὐτοῦ τὸ μέγα, ὅτι ἐπιεικῶς Κύριος προσελάβετο ὑμᾶς εἰς λαόν.

Α Βασ. 12,22 Μη αποκαρδιώνεσθε όμως, διότι ο Κυριος χάριν του ονόματός του δεν θα απορρίψη τον λαόν του. Θα δείξη επιείκειαν και ευσπλαγχνίαν προς σας, διότι σας έχει προσλάβει ως ιδιαίτερόν του λαόν.

Α Βασ. 12,23 καὶ ἐμοὶ μηδαμῶς τοῦ ἁμαρτεῖν τῷ Κυρίῳ ἀνιέναι τοῦ προσεύχεσθαι περὶ ὑμῶν, καὶ δουλεύσω τῷ Κυρίῳ καὶ δείξω ὑμῖν τὴν ὁδὸν τὴν ἀγαθὴν καὶ τὴν εὐθεῖαν·

Α Βασ. 12,23 Εγώ δέ ποτέ δεν θα διαπράξω την αμαρτίαν να σταματήσω προσευχόμενος δια σας. Εξ αντιθέτου, θα εξακολουθώ να υπηρετώ τον Κυριον, να διδάσκω εις σας την καλήν και την ευθείαν οδόν του Κυρίου.

Α Βασ. 12,24 πλὴν φοβεῖσθε τὸν Κύριον καὶ δουλεύσατε αὐτῷ ἐν ἀληθείᾳ καὶ ἐν ὅλῃ καρδίᾳ ὑμῶν, ὅτι ἴδετε ἃ ἐμεγάλυνε μεθ᾿ ὑμῶν,

Α Βασ. 12,24 Σεις όμως να φοβήσθε τον Κυριον, να λατρεύετε αυτόν εν αλήθεία και με όλην σας την καρδίαν, διότι είδατε ποίας και πόσας θαυμαστάς ευεργεσίας έκαμε προς σας ο Θεός.

Α Βασ. 12,25 καὶ ἐὰν κακίᾳ κακοποιήσητε, καὶ ὑμεῖς καὶ ὁ βασιλεὺς ὑμῶν προστεθήσεσθε.

Α Βασ. 12,25 Εάν όμως τυχόν και εκτραπήτε και επιμείνετε εις την κακίαν σας, τότε και σεις και ο βασιλεύς σας μαζή θα καταστραφήτε”.

Α ΒΑΣΙΛΕΙΩΝ 13

Α Βασ. 13,1 Καὶ ἐκλέγεται ἑαυτῷ Σαοὺλ τρεῖς χιλιάδας ἀνδρῶν ἐκ τῶν ἀνδρῶν Ἰσραήλ, καὶ ἦσαν μετὰ Σαοὺλ δισχίλιοι οἱ ἐν Μαχμάς, καὶ ἐν τῷ ὄρει Βαιθήλ, καὶ χίλιοι ἦσαν μετὰ Ἰωνάθαν ἐν Γαβαὰ τοῦ Βενιαμίν, καὶ τὸ κατάλοιπον τοῦ λαοῦ ἐξαπέστειλεν ἕκαστον εἰς τὸ σκήνωμα αὐτοῦ.

Α Βασ. 13,1 Ο Σαούλ εξέλεξε από όλον τον ισραηλιτικόν λαόν ως σωματοφύλακάς του τρεις χιλιάδας άνδρας. Από αυτούς αι μεν δύο χιλιάδες ήσαν μαζή με τον Σαούλ εις Μαχμάς, εις την ορεινήν περιοχήν της Βαιθήλ. Οι άλλοι χίλιοι ήσαν μαζή με τον Ιωνάθαν εις Γαβαά της φυλής Βενιαμίν. Τους υπολοίπους Ισροηλίτας ο Σαούλ έστειλε τον καθένα εις την κατοικίαν του.

Α Βασ. 13,3 καὶ ἐπάταξεν Ἰωνάθαν τὸν Νασὶβ τὸν ἀλλόφυλον τὸν ἐν τῷ βουνῷ· καὶ ἀκούουσιν οἱ ἀλλόφυλοι. καὶ Σαοὺλ σάλπιγγι σαλπίζει εἰς πᾶσαν τὴν γῆν λέγων· ἠθετήκασιν οἱ δοῦλοι.

Α Βασ. 13,3 Ο Ιωνάθαν εκτύπησε τον Νασίβ τον Φιλισταίον, ο οποίος ευρίσκετο με φρουράν εις ένα ύψωμα. Οι Φιλισταίοι επληροφορήθησαν την επιχείρησιν του Ιωνάθαν εναντίον της φρουράς των. Ο Σαούλ επήρε θάρρος από την νίκην αυτήν του Ιωνάθαν και διέταξε να σαλπίσουν εις όλην την χώραν της Παλαιστίνης, ότι οι έως τώρα σκλαβωμένοι Ισραηλίται επανεστάτησαν εναντίον των Φιλισταίων.

Α Βασ. 13,4 καὶ πᾶς Ἰσραὴλ ἤκουσε λεγόντων· πέπαικε Σαοὺλ τὸν Νασὶβ τὸν ἀλλόφυλον, καὶ ᾐσχύνθησαν Ἰσραὴλ ἐν τοῖς ἀλλοφύλοις. καὶ ἀνέβησαν οἱ υἱοὶ Ἰσραὴλ ὀπίσω Σαοὺλ ἐν Γαλγάλοις.

Α Βασ. 13,4 Ολοι οι Ισραηλίται επληροφορήθησαν την είδησιν, ότι ο Σαούλ προσέβαλε τον αλλόφυλον Νασίβ και εκυρίευσε το φυλάκιον εκείνο των Φιλισταίων, δια τούτο ο Ισραηλτικός λαός κατεφρονήθη περισσότερον από τους Φιλισταίους. Ο ισραηλιτικός λαός ηκολούθησε τον Σαούλ και συνεκεντρώθη εις τα Γαλγαλα.

Α Βασ. 13,5 καὶ οἱ ἀλλόφυλοι συνάγονται εἰς πόλεμον ἐπὶ Ἰσραήλ, καὶ ἀναβαίνουσιν ἐπὶ Ἰσραὴλ τριάκοντα χιλιάδες ἁρμάτων καὶ ἓξ χιλιάδες ἱππέων καὶ λαὸς ὡς ἡ ἄμμος ἡ παρὰ τὴν θάλασσαν τῷ πλήθει· καὶ ἀναβαίνουσι καὶ παρεμβάλλουσιν ἐν Μαχμὰς ἐξ ἐναντίας Βαιθωρὼν κατὰ νότου.

Α Βασ. 13,5 Οι Φιλισταίοι συνηθροίσθησαν, δια να πολεμήσουν τους Ισραηλίτας. Ανέβησαν εναντίον των Ισραηλιτών με τριάκοντα χιλιάδας πολεμικά άρματα και εξ χιλιάδας ιππείς και με στρατόν τόσον κατά το πλήθος, όση είναι η άμμος η πλησίον της θαλάσσης. Οι Φιλισταίοι συνεκεντρώθησαν και εστρατοπέδευσαν εις Μαχμάς, απέναντι και προς νότον της Βαιθωρών.

Α Βασ. 13,6 καὶ ἀνὴρ Ἰσραὴλ εἶδεν ὅτι στενῶς αὐτῷ μὴ προσάγειν αὐτόν, καὶ ἐκρύβη ὁ λαὸς ἐν τοῖς σπηλαίοις καὶ ἐν ταῖς μάνδραις καὶ ἐν ταῖς πέτραις καὶ ἐν τοῖς βόθροις καὶ ἐν τοῖς λάκκοις,

Α Βασ. 13,6 Οι Ισραηλίται, ολιγάριθμοι καθώς ήσαν, όταν είδαν ότι ευρίσκοντο εις αδυναμίαν να πολεμήσουν εναντίον τόσον πολλών εχθρών, εκρύβησαν άλλοι εις τα σπήλαια, άλλοι εις τας μάνδρας, άλλοι στους βράχους, άλλοι στους βόθρους και άλλοι στους λάκκους.

Α Βασ. 13,7 καὶ οἱ διαβαίνοντες διέβησαν τὸν Ἰορδάνην εἰς γῆν Γὰδ καὶ Γαλαάδ. καὶ Σαοὺλ ἔτι ἦν ἐν Γαλγάλοις, καὶ πᾶς ὁ λαὸς ἐξέστη ὀπίσω αὐτοῦ.

Α Βασ. 13,7 Μερικοί δε διέβησαν τον Ιορδάνην ποταμόν και ήλθαν εις την χώραν Γαδ και την χώραν Γαλαάδ. Ο Σαούλ όμως ευρίσκετο ακόμη εις τα Γαλγαλα και ο άλλος Ισραηλιτικός λαός, ο οποίος τον ακολουθούσε, ήτο καταπτοημένος.

Α Βασ. 13,8 καὶ διέλιπεν ἑπτὰ ἡμέρας τῷ μαρτυρίῳ, ὡς εἶπε Σαμουὴλ, καὶ οὐ παρεγένετο Σαμουὴλ εἰς Γάλγαλα, καὶ διεσπάρη ὁ λαὸς αὐτοῦ ἀπ᾿ αὐτοῦ.

Α Βασ. 13,8 Ο Σαούλ επερίμενε τον Σαμουήλ επί επτά ημέρας σύμφωνα με την εντολήν του Σαμουήλ, αλλά ακόμη δεν είχεν έλθει ο Σαμουήλ εις τα Γαλγαλα. Ο ισραηλιτικός λαός διεσπάρη και έφυγε μακράν από τον Σαούλ.

Α Βασ. 13,9 καὶ εἶπε Σαούλ· προσαγάγετε, ὅπως ποιήσω ὁλοκαύτωσιν καὶ εἰρηνικάς· καὶ ἀνήνεγκε τὴν ὁλοκαύτωσιν.

Α Βασ. 13,9 Είπε τότε ο Σαούλ· “φέρετέ μου να προσφέρω εγώ θυσίαν ολοκαυτώματος και θυσίαν ειρηνικήν”. Ο Σαούλ προσέφερε πράγματι την θυσίαν του ολοκαυτώματος.

Α Βασ. 13,10 καὶ ἐγένετο ὡς συνετέλεσεν ἀναφέρων τὴν ὁλοκαύτωσιν, καὶ Σαμουὴλ παραγίνεται· καὶ ἐξῆλθε Σαοὺλ εἰς ἀπάντησιν αὐτοῦ εὐλογῆσαι αὐτόν.

Α Βασ. 13,10 Οταν ετελείωσε την προσφοράν της θυσίας, ήλθεν ο Σαμουήλ. Ο Σαούλ εβγήκεν εις προϋπάντησίν του, δια να τον χαιρετήση ειρηνικώς.

Α Βασ. 13,11 καὶ εἶπε Σαμουήλ· τί πεποίηκας; καὶ εἶπε Σαούλ· ὅτι εἶδον ὡς διεσπάρη ὁ λαὸς ἀπ᾿ ἐμοῦ καὶ σὺ οὐ παρεγένου ὡς διετάξω ἐν τῷ μαρτυρίῳ τῶν ἡμερῶν, καὶ οἱ ἀλλόφυλοι συνήχθησαν εἰς Μαχμάς,

Α Βασ. 13,11 Ο Σαμουήλ ηρώτησε τότε τον Σαούλ· “τι έκαμες; Διατί εθυσίασες;” Ο Σαούλ απήντησεν· “εθυσίασα διότι είδον ότι ο λαός διεσκορπίσθη μακράν από εμέ και διότι ακόμη συ δεν είχες έλθει, όπως μου είχες υποσχεθή, κατά την ωρισμένην ημέραν. Και επί πλέον, διότι οι Φιλισταίοι ευρίσκονται εις Μαχμάς.

Α Βασ. 13,12 καὶ εἶπα· νῦν καταβήσονται οἱ ἀλλόφυλοι πρός με εἰς Γάλγαλα καὶ τοῦ προσώπου τοῦ Κυρίου οὐκ ἐδεήθην· καὶ ἐνεκρατευσάμην καὶ ἀνήνεγκα τὴν ὁλοκαύτωσιν.

Α Βασ. 13,12 Ενώπιον αυτής της καταστάσεως εσκέφθην και είπα· Τωρα θα επέλθουν οι Φιλισταίοι εναντίον μου εις Γαλγαλα και ακόμη δεν έχω παρακαλέσει τον Κυριον. Τοτε επίεσα τον εαυτόν μου και απεφάσισα και εθυσίασα το ολοκαύτωμα”.

Α Βασ. 13,13 καὶ εἶπε Σαμουὴλ πρὸς Σαούλ· μεματαίωταί σοι, ὅτι οὐκ ἐφύλαξας τὴν ἐντολήν μου, ἣν ἐνετείλατό σοι Κύριος, ὡς νῦν ἡτοίμασε Κύριος τὴν βασιλείαν σου ἐπὶ Ἰσραὴλ ἕως αἰῶνος·

Α Βασ. 13,13 Ο Σαμουήλ είπεν στον Σαούλ· “ενήργησες κατά τρόπον ανόητον και αμαρτωλόν, διότι δεν εσεβάσθης την εντολήν μου, την οποίαν εντολήν ο Κυριος σε διέταξε. Εάν δεν εφέρεσο με αυτόν τον τρόπον, ο Κυριος είχεν ετοιμάσει, ώστε να είναι παντοτεινή η βασιλεία σου.

Α Βασ. 13,14 καὶ νῦν ἡ βασιλεία σου οὐ στήσεταί σοι, καὶ ζητήσει Κύριος ἑαυτῷ ἄνθρωπον κατὰ τὴν καρδίαν αὐτοῦ, καὶ ἐντελεῖται Κύριος αὐτῷ εἰς ἄρχοντα ἐπὶ τὸν λαὸν αὐτοῦ, ὅτι οὐκ ἐφύλαξας ὅσα ἐνετείλατό σοι Κύριος.

Α Βασ. 13,14 Αλλά τώρα η βασιλεία σου δεν θα παραμείνη πλέον εις σέ. Ο Κυριος θα ζητήση και θα εύρη άνδρα, όπως τον ποθεί ο ίδιος. Ο Κυριος θα δώση εις αυτόν την εντολήν να βασιλεύση, επειδή συ δεν ετήρησες όσα σε διέταζεν ο Κυριος”.

Α Βασ. 13,15 καὶ ἀνέστη Σαμουὴλ καὶ ἀπῆλθεν ἐκ Γαλγάλων εἰς ὁδὸν αὐτοῦ, καὶ τὸ κατάλειμμα τοῦ λαοῦ ἀνέβη ὀπίσω Σαοὺλ εἰς ἀπάντησιν ὀπίσω τοῦ λαοῦ τοῦ πολεμιστοῦ. αὐτῶν παραγενομένων ἐκ Γαλγάλων εἰς Γαβαὰ Βενιαμὶν καὶ ἐπεσκέψατο Σαοὺλ τὸν λαὸν τὸν εὑρεθέντα μετ᾿ αὐτοῦ ὡς ἑξακοσίους ἄνδρας.

Α Βασ. 13,15 Ο Σαμουήλ ηγέρθη και έφυγεν από τα Γαλγαλα ακολουθών τον δρόμον του. Οι υπόλοιποι άνδρες του Ισραηλιτικού λαού ηκολούθησαν τον Σαούλ, δια να συναντήσουν τον στρατόν και ασφαλισθούν εις τα μετόπισθεν. Οταν αυτοί ήλθον από τα Γαλγαλα εις την Γαβαά, της φυλής Βενιαμίν, ο Σαούλ επιθεώρησε τον στρατόν του, ο οποίος ευρέθη μαζή του, και είδε ότι ήσαν εξακόσιοι μόνον άνδρες.

Α Βασ. 13,16 καὶ Σαοὺλ καὶ Ἰωνάθαν υἱὸς αὐτοῦ καὶ ὁ λαὸς οἱ εὑρεθέντες μετ᾿ αὐτῶν ἐκάθισαν ἐν Γαβαὰ Βενιαμὶν καὶ ἔκλαιον, καὶ οἱ ἀλλόφυλοι παρεμβεβλήκεισαν ἐν Μαχμάς.

Α Βασ. 13,16 Ο Σαούλ και ο υιός του Ιωνάθαν και ο λαός, ο οποίος ευρίσκετο μαζή του, εκάθισαν εις την Γαβαά της φυλής Βενιαμίν και έκλαιον, επειδή οι Φιλισταίοι είχον πλέον στρατοπεδεύσει πλησίον των εις την Μαχμάς.

Α Βασ. 13,17 καὶ ἐξῆλθε διαφθείρων ἐξ ἀγροῦ ἀλλοφύλων τρισὶν ἀρχαῖς· ἡ ἀρχὴ ἡ μία ἐπιβλέπουσα ὁδὸν Γοφερὰ ἐπὶ γῆν Σωγάλ,

Α Βασ. 13,17 Από κάποιον δε αγρόν των Φιλισταίων εβγήκαν τρία τμήματα στρατού των αλλοφύλων, δια να λεηλατήσουν την χώραν των Ισραηλιτών. Το πρώτον τμήμα του εχθρικού στρατού εστράφη προς την οδόν, η οποία ωδηγούσε εις Γοφεράν, εις την χώραν Σωγάλ.

Α Βασ. 13,18 καὶ ἡ ἀρχὴ ἡ μία ἐπιβλέπουσα ὁδὸν Βαιθωρών, καὶ ἡ ἀρχὴ ἡ μία ἐπιβλέπουσα ὁδὸν Γαβαὲ τὴν εἰσκύπτουσαν ἐπὶ Γαὶ τὴν Σαβίμ.

Α Βασ. 13,18 Το δεύτερον τμήμα του στρατού εστράφη προς την πόλιν Βαιθωρών και το τρίτον τμήμα του στρατού έλαβε την οδόν, η οποία κατευθύνεται προς την Γαβαά την πόλιν Γαι της Σαβίμ.

Α Βασ. 13,19 καὶ τέκτων σιδήρου οὐχ εὑρίσκετο ἐν πάσῃ γῇ Ἰσραήλ, ὅτι εἶπον οἱ ἀλλόφυλοι· μὴ ποιήσωσιν οἱ Ἑβραῖοι ῥομφαίαν καὶ δόρυ.

Α Βασ. 13,19 Σιδηρουργός δεν υπήρχεν εις όλην την ώραν των Ισραηλιτών, διότι οι αλλόφυλοι είχον διατάξει να μη κατασκευάσουν οι Εβραίοι ρομφαίας και δόρατα.

Α Βασ. 13,20 καὶ κατέβαινον πᾶς Ἰσραὴλ εἰς γῆν ἀλλοφύλων χαλκεύειν ἕκαστος τὸ θέριστρον αὐτοῦ καὶ τὸ σκεῦος αὐτοῦ καὶ ἕκαστος τὴν ἀξίνην αὐτοῦ καὶ τὸ δρέπανον αὐτοῦ.

Α Βασ. 13,20 Δια τούτο όλοι οι Ισραηλίται κατέβαιναν εις την χώραν των Φιλισταίων, δια να σφυρηλατήση ο καθένας το θεριστήριόν του και κάθε άλλο οικιακόν εργαλείον, δηλαδή την αξίνην του, το δρέπανόν του.

Α Βασ. 13,21 καὶ ἦν ὁ τρυγητὸς ἕτοιμος τοῦ θερίζειν· τὰ δὲ σκεύη ἦν τρεῖς σίκλοι εἰς τὸν ὀδόντα, καὶ τῇ ἀξίνῃ καὶ τῷ δρεπάνῳ ὑπόστασις ἦν ἡ αὐτή.

Α Βασ. 13,21 Ο θερισμός επλησίαζεν, τα δε γεωργικά εργαλεία ήσαν πανάκριβα. Τρεις σίκλους εστοίχιζε το υνί και η αυτή τιμή ήτο δια την αξίναν και δια το δρέπανον.

Α Βασ. 13,22 καὶ ἐγενήθη ἐν ταῖς ἡμέραις τοῦ πολέμου Μαχμὰς καὶ οὐχ εὑρέθη ῥομφαία καὶ δόρυ ἐν χειρὶ παντὸς τοῦ λαοῦ τοῦ μετὰ Σαοὺλ καὶ μετὰ Ἰωνάθαν, καὶ εὑρέθη τῷ Σαοὺλ καὶ τῷ Ἰωνάθαν υἱῷ αὐτοῦ.

Α Βασ. 13,22 Συνέβη όμως κατά τας ημέρας του πολέμου εις την Μαχμάς μεταξύ Φιλισταίων και Ισραηλιτών να μη ευρίσκεται ούτε δόρυ, ούτε ρομφαία εις τα χέρια του λαού, ο οποίος ήτο μαζή με τον Σαούλ και με τον Ιωνάθαν. Μονον ο Σαούλ και ο υιός του ο Ιωνάθαν είχον όπλον.

Α Βασ. 13,23 καὶ ἐξῆλθεν ἐξ ὑποστάσεως τῶν ἀλλοφύλων τὴν ἐν τῷ πέραν Μαχμάς.

Α Βασ. 13,23 Και ιδού ότι ένα τμήμα του στρατού των Φιλισταίων ήλθε και επροχώρησεν σε τοποθεσίαν, η οποία ευρίσκετο πέραν από την περιοχήν Μαχμάς.

Α ΒΑΣΙΛΕΙΩΝ 14

Α Βασ. 14,1 Καὶ γίνεται ἡ ἡμέρα καὶ εἶπεν Ἰωνάθαν υἱὸς Σαοὺλ τῷ παιδαρίῳ τῷ αἴροντι τὰ σκεύη αὐτοῦ· δεῦρο, καὶ διαβῶμεν εἰς Μεσσὰβ τῶν ἀλλοφύλων τὴν ἐν τῷ πέραν ἐκείνῳ· καὶ τῷ πατρὶ αὐτοῦ οὐκ ἀπήγγειλε.

Α Βασ. 14,1 Οταν εξημέρωσεν, ο Ιωνάθαν ο υιός του Σαούλ είπεν εις ένα νεαρόν δούλον του, ο οποίος έφερε τον οπλισμόν του· “έλα, ας περάσωμεν στο φυλάκιον των Φιλισταίων, που ευρίσκεται εκεί εις την άλλην πλευράν”. Δεν ανέφερε δε τίποτε στον πατέρα του δια το διάβημα αυτό.

Α Βασ. 14,2 καὶ Σαοὺλ ἐκάθητο ἐπ᾿ ἄκρου τοῦ βουνοῦ ὑπὸ τὴν ῥοὰν τὴν ἐν Μαγδών, καὶ ἦσαν μετ᾿ αὐτοῦ ὡς ἑξακόσιοι ἄνδρες·

Α Βασ. 14,2 Ο Σαούλ ευρίσκετο στο άκρον του υψώματος και εκάθητο κάτω από μίαν ροδιάν εις Μαγδών. Μαζή του ήσαν εξακόσιοι περίπου άνδρες.

Α Βασ. 14,3 καὶ Ἀχιὰ υἱὸς Ἀχιτὼβ ἀδελφοῦ Ἰωχαβὴδ υἱοῦ Φινεὲς υἱοῦ Ἡλὶ ἱερεὺς τοῦ Θεοῦ ἐν Σηλὼμ αἴρων ἐφούδ. καὶ ὁ λαὸς οὐκ ᾔδει ὅτι πεπόρευται Ἰωνάθαν.

Α Βασ. 14,3 Επίσης μαζή του ήτο και ο αρχιερεύς Αχιά, υιός του Αχιτώβ του αδελφού του Ιωχαβήδ, ο οποίος ήτο υιός του Φινεές υιού του Ηλί. Ο Αχιά ήτο αρχιερεύς εις Σηλώμ φορών το αρχιερατικόν εφούδ. Ούτε δε ο λαός εγνώριζε τίποτε δια το διάβημα αυτό του Ιωνάθαν.

Α Βασ. 14,4 καὶ ἀνὰ μέσον τῆς διαβάσεως, οὗ ἐζήτει Ἰωνάθαν διαβῆναι εἰς τὴν ὑπόστασιν τῶν ἀλλοφύλων, καὶ ὁδοὺς πέτρας ἐκ τούτου καὶ ὁδοὺς πέτρας ἐκ τούτου, ὄνομα τῷ ἑνὶ Βασὲς καὶ ὄνομα τῷ ἄλλῳ Σεννά·

Α Βασ. 14,4 Από το ένα μέρος και το άλλο της στενωπού, που ήθελε να διαβή ο Ιωνάθαν δια να φθάση εκεί όπου υπήρχον οι Φιλισταίοι, ήσαν δύο απότομοι βράχοι, ο ένας εις την μίαν πλευράν και ο άλλος εις την άλλην. Το όνομα του ενός βράχου ήτο Βασές, το δε όνομα του δευτέρου Σεννά.

Α Βασ. 14,5 ἡ ὁδὸς ἡ μία ἀπὸ βοῤῥᾶ ἐρχομένῳ Μαχμὰς καὶ ἡ ὁδὸς ἡ ἄλλη ἀπὸ νότου ἐρχομένῳ Γαβαέ.

Α Βασ. 14,5 Δυο δε δρόμοι ωδηγούσαν προς τους Φιλισταίους, ο ένας προς βορράν απέναντι της Μαχμάς, ο δε άλλος δρόμος ήτο προς νότον απέναντι της Γαβαά.

Α Βασ. 14,6 καὶ εἶπεν Ἰωνάθαν πρὸς τὸ παιδάριον τὸ αἶρον τὰ σκεύη αὐτοῦ· δεῦρο διαβῶμεν εἰς Μεσσὰβ τῶν ἀπεριτμήτων τούτων, εἴτι ποιήσαι Κύριος ἡμῖν· ὅτι οὐκ ἔστι τῷ Κυρίῳ συνεχόμενον σῴζειν ἐν πολλοῖς ἢ ἐν ὀλίγοις.

Α Βασ. 14,6 Ο Ιωνάθαν είπεν στον νεαρόν δούλον του, ο οποίος εκρατούσε τον οπλισμόν του· “έλα, ας περάσωμεν το φυλάκιον των απεριτμήτων αυτών. Πιθανόν ο Κυριος να μας βοηθήση, διότι τίποτε δεν ημπορεί να εμποδίση τον Κυριον στο να σώση, δια πολλών η δι' ολίγων, κάποιον, που ευρίσκεται εις στενόχωρον θέσιν”.

Α Βασ. 14,7 καὶ εἶπεν αὐτῷ ὁ αἴρων τὰ σκεύη αὐτοῦ· ποίει πᾶν, ὃ ἐὰν ἡ καρδία σου ἐκλίνῃ, ἰδοὺ ἐγὼ μετὰ σοῦ, ὡς ἡ καρδία σου καρδία μου.

Α Βασ. 14,7 Ο νεαρός δούλος, ο φέρων το οπλισμόν του Ιωνάθαν, είπεν εις αυτόν· “κάμε ο,τι ποθεί η καρδιά σου. Εγώ ιδού, θα είμαι μαζή σου. Η καρδιά σου είναι καρδιά μου, το θέλημά σου θέλημά μου”.

Α Βασ. 14,8 καὶ εἶπεν Ἰωνάθαν· ἰδοὺ ἡμεῖς διαβαίνομεν πρὸς τοὺς ἄνδρας καὶ κατακυλισθησόμεθα πρὸς αὐτούς·

Α Βασ. 14,8 Ο Ιωνάθαν είπεν· “ιδού, ημείς μεταβαίνομεν προς τους Φιλισταίους, του άνδρας της προφυλακής. Θα παρουσιασθώμεν έξαφνα ενώπιόν των.

Α Βασ. 14,9 ἐὰν τάδε εἴπωσι πρὸς ἡμᾶς· ἀπόστητε ἐκεῖ ἕως ἂν ἀπαγγείλωμεν ὑμῖν, καὶ στησόμεθα ἐφ᾿ ἑαυτοῖς καὶ οὐ μὴ ἀναβῶμεν ἐπ᾿ αὐτούς·

Α Βασ. 14,9 Εάν λοιπόν εκείνοι οι άνδρες μας είπουν· Σταθήτε αυτού και θα σας δώσωμεν απάντησιν δεν θα προχωρήσωμεν εναντίον των.

Α Βασ. 14,10 ἐὰν τάδε εἴπωσι πρὸς ἡμᾶς· ἀνάβητε πρὸς ἡμᾶς, καὶ ἀναβησόμεθα, ὅτι παραδέδωκεν αὐτοὺς Κύριος εἰς χεῖρας ἡμῶν· τοῦτο ἡμῖν τὸ σημεῖον.

Α Βασ. 14,10 Εάν όμως μας είπουν· Ελάτε κοντά μου θα μεταβώμεν τότε προς αυτούς, διότι αυτό σημαίνει ότι ο Κυριος τους παρέδωκεν εις τα χέρια μας. Αυτό θα είναι το σημείον της νίκης μας”.

Α Βασ. 14,11 καὶ εἰσῆλθον ἀμφότεροι εἰς Μεσσὰβ τῶν ἀλλοφύλων· καὶ λέγουσιν οἱ ἀλλόφυλοι· ἰδοὺ Ἑβραῖοι ἐκπορεύονται ἐκ τῶν τρωγλῶν αὐτῶν, οὗ ἐκρύβησαν ἐκεῖ.

Α Βασ. 14,11 Και οι δύο, ο Ιανάθαν και ο δούλος του, ενεφανίσθησα στο φυλάκιον των Φιλισταίων. Οι άνδρε του φυλακίου εκείνου είπαν μεταξύ των· “ιδού, οι Εβραίοι βγαίνουν από τας τρώγλας όπου είχαν κρυφθή”.

Α Βασ. 14,12 καὶ ἀπεκρίθησαν οἱ ἄνδρες Μεσσὰβ πρὸς Ἰωνάθαν καὶ πρὸς τὸν αἴροντα τὰ σκεύη αὐτοῦ καὶ λέγουσιν· ἀνάβητε πρὸς ἡμᾶς, καὶ γνωριοῦμεν ὑμῖν ῥῆμα. καὶ εἶπεν Ἰωνάθαν πρὸς τὸν αἴροντα τὰ σκεύη αὐτοῦ· ἀνάβηθι ὀπίσω μου, ὅτι παρέδωκεν αὐτοὺς Κύριος εἰς χεῖρας Ἰσραήλ.

Α Βασ. 14,12 Ωμίλησαν δε οι άνδρες του φυλακίου προς τον Ιωνάθαν και προς τον υπηρέτην, που είχεν τον πολεμικόν οπλισμόν του Ιωνάθαν, και τους είπαν· “ανεβήτε προς ημάς και έχομεν να σας ανακοινώσωμεν κάτι”. Είπε τότε ο Ιωνάθαν προς αυτόν, που έφερε τον οπλισμόν του· “ανέβα υστέρα από εμέ, διότι ο Κυριος έχει παραδώσει αυτούς εις τα χέρια ημών των Ισραηλιτών”.

Α Βασ. 14,13 καὶ ἀνέβη Ἰωνάθαν ἐπὶ τὰς χεῖρας αὐτοῦ καὶ ἐπὶ τοὺς πόδας αὐτοῦ καὶ ὁ αἴρων τὰ σκεύη αὐτοῦ μετ᾿ αὐτοῦ· καὶ ἐπέβλεψαν κατὰ πρόσωπον Ἰωνάθαν, καὶ ἐπάταξεν αὐτούς, καὶ ὁ αἴρων τὰ σκεύη αὐτοῦ ἐπεδίδου ὀπίσω αὐτοῦ.

Α Βασ. 14,13 Ο Ιωνάθαν ανερριχήθη με τα χέρια και με τα πόδια και μαζή του, έπειτα από αυτόν, ακολουθούσε και ο νεαρός δούλος του, που έφερε τον οπλισμόν του. Ο Φιλισταίοι είδον ενώπιόν των τον Ιωνάθαν. Ο Ιωνάθαν ώρμησε τότε και εφόνευσεν αυτούς. Πισω από αυτόν ο δούλος που έφερε τον οπλισμόν του, έδιδεν ει τον Ιωνάθαν ακόντια και λίθους, δια να κτυπά τους Φιλισταίους.

Α Βασ. 14,14 καὶ ἐγενήθη ἡ πληγὴ ἡ πρώτη, ἣν ἐπάταξεν Ἰωνάθαν καὶ ὁ αἴρων τὰ σκεύη αὐτοῦ, ὡς εἴκοσιν ἄνδρες ἐν βολίσι καὶ ἐν πετροβόλοις καὶ ἐν κόχλαξι τοῦ πεδίου.

Α Βασ. 14,14 Η αιφνιδιαστική αυτή και ορμητική επίθεσις του Ιωνάθαν και του δούλου, που έφερε τον ο πλισμόν του, εναντίον των Φιλισταίων τούτων, είχεν ως αποτέλεσμα τον θάνατον είκοσι ανδρών, οι οποίοι εφονεύθησαν με ακόντιον, με πετροβολισμούς και με χαλίκια ακόμα της υπαίθρου.

Α Βασ. 14,15 καὶ ἐγενήθη ἔκστασις ἐν τῇ παρεμβολῇ καὶ ἐν ἀγρῷ, καὶ πᾶς ὁ λαὸς ὁ ἐν Μεσσὰβ καὶ οἱ διαφθείροντες ἐξέστησαν, καὶ αὐτοὶ οὐκ ἤθελον ποιεῖν· καὶ ἐθάμβησεν ἡ γῆ, καὶ ἐγενήθη ἔκστασις παρὰ Κυρίου.

Α Βασ. 14,15 Συγχυσις και πανικός επεκράτησεν στο στρατόπεδον των Φιλισταίων εις την ύπαιθρον και εις όλον τον λαόν του φυλακίου. Και αυτό το κύριον σώμα του στρατού των Φιλισταίων κατελήφθη από τρόμον και δεν ήθελαν να κάμουν τίποτε εις απόκρουσιν της επιθέσεως. Εσείσθη η γη και τρόμος παρά Κυρίου κατέλαβεν όλους

Α Βασ. 14,16 καὶ εἶδον οἱ σκοποὶ τοῦ Σαοὺλ ἐν Γαβαὰ Βενιαμὶν καὶ ἰδοὺ ἡ παρεμβολὴ τεταραγμένη ἔνθεν καὶ ἔνθεν.

Α Βασ. 14,16 Οι σκοποί του Σαούλ, που ήσαν εκ Γαβαά της φυλής Βενιαμίν, παρετήρησαν με έκπληξιν ότι το στρατόπεδον των Φιλισταίων είχε περιέλθει εις μεγάλην ταραχήν και σύγχυσιν, οι δε στρατιώται επγαινοήρχοντο από εδώ και από εκεί.

Α Βασ. 14,17 καὶ εἶπε Σαοὺλ τῷ λαῷ τῷ μετ᾿ αὐτοῦ· ἐπισκέψασθε δὴ καὶ ἴδετε τίς πεπόρευται ἐξ ὑμῶν· καὶ ἐπεσκέψαντο, καὶ ἰδοὺ οὐχ εὑρίσκετο Ἰωνάθαν καὶ ὁ αἴρων τὰ σκεύη αὐτοῦ.

Α Βασ. 14,17 Είπε τότε ο Σαούλ στους ανθρώπους, τους στρατιώτας που τον περιέβαλλαν· “εξετάσατε, λοιπόν, και εξακριβώσατε ποιός έχει φύγει από ημάς”. Εξήτασαν, και αίφνης είδον ότι δεν ευρίσκετο ο Ιωνάθαν μαζή των και ο φέρων τον οπλισμόν νεαρός δούλος του.

Α Βασ. 14,18 καὶ εἶπε Σαοὺλ τῷ Ἀχιᾷ· προσάγαγε τὸ ἐφούδ· ὅτι αὐτὸς ᾖρε τὸ ἐφοὺδ ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐνώπιον Ἰσραήλ.

Α Βασ. 14,18 Ο Σαούλ είπεν στον Αχιά· “φέρε εδώ το εφούδ και ρώτησε τον Θεόν, τι πρέπει να κάμωμεν”. Αυτός, ο Αχιά, ως αρχιερεύς που ήτο, εφορούσε κατά την εποχήν εκείνην ενώπιον των Ισραηλιτών το ιερατικόν άμφιον, το εφούδ.

Α Βασ. 14,19 καὶ ἐγενήθη ὡς ἐλάλει Σαοὺλ πρὸς τὸν ἱερέα, καὶ ὁ ἦχος ἐν τῇ παρεμβολῇ τῶν ἀλλοφύλων ἐπορεύετο πορευόμενος καὶ ἐπλήθυνε· καὶ εἶπε Σαοὺλ πρὸς τὸν ἱερέα· συνάγαγε τὰς χεῖράς σου.

Α Βασ. 14,19 Καθ' ον χρόνον ωμιλούσεν ο Σαούλ προς τον αρχιερέα τον Αχιά, ο θόρυβος και η οχλοβοή, που προήρχετο από το πανικοβληθέν στρατόπεδον των Φιλισταίων, ολοένα και εμεγάλωνεν. Ο Σαούλ είπε τότε προς τον αρχιερέα Αχιά· “απόσυρε τα χέρια σου και παύσε να ερωτάς τον Θεόν”.

Α Βασ. 14,20 καὶ ἀνέβη Σαοὺλ καὶ πᾶς ὁ λαὸς ὁ μετ᾿ αὐτοῦ καὶ ἔρχονται ἕως τοῦ πολέμου, καὶ ἰδοὺ ἐγένετο ῥομφαία ἀνδρὸς ἐπὶ τὸν πλησίον αὐτοῦ, σύγχυσις μεγάλη σφόδρα.

Α Βασ. 14,20 Επειτα ο ίδιος ο Σαούλ και όλος ο στρατός, που ήτο μαζή του, επροχώρησαν και έφθασαν στο στρατόπεδον των Φιλισταίων εις την πεδιάδα της μάχης. Και ιδού, είδον ότι η ρομφαία του ενός Φιλισταίου εστρέφετο φονική κατά του άλλου και έτσι επικρατούσε μεταξύ των πολύ μεγάλη σύγχυσις.

Α Βασ. 14,21 καὶ οἱ δοῦλοι οἱ ὄντες ἐχθὲς καὶ τρίτην ἡμέραν μετὰ τῶν ἀλλοφύλων οἱ ἀναβάντες εἰς τὴν παρεμβολὴν ἐπεστράφησαν καὶ αὐτοὶ εἶναι μετὰ Ἰσραὴλ τῶν μετὰ Σαοὺλ καὶ Ἰωνάθαν.

Α Βασ. 14,21 Οι δε δούλοι των Φιλισταίων, οι Εβραίοι, οι οποίοι είχον λιποτακτήσει προηγουμένως στο στρατόπεδον των Φιλισταίων, επέστρεψαν προς τους ομοεθνείς των τους Ισραηλίτας, οι οποίοι ήσαν μαζή με τον Σαούλ και με τον Ιωνάθαν.

Α Βασ. 14,22 καὶ πᾶς Ἰσραὴλ οἱ κρυπτόμενοι ἐν τῷ ὄρει Ἐφραὶμ καὶ ἤκουσαν ὅτι πεφεύγασιν οἱ ἀλλόφυλοι, καὶ συνάπτουσι καὶ αὐτοὶ ὀπίσω αὐτῶν εἰς πόλεμον.

Α Βασ. 14,22 Ολοι δε οι Ισραηλίται, οι οποίοι εκρύπτοντο εις την ορεινήν περιοχήν της φυλής Εφραίμ, όταν επληφορήθησαν ότι οι Φιλισταίοι ετράπησαν εις φυγήν, έσπευσαν και ηνώθησαν με τους άλλους Ισραηλίτας και έλαβον μέρος εις την καταδίωξιν των Φιλισταίων.

Α Βασ. 14,23 καὶ ἔσωσε Κύριος ἐν τῇ ἡμέρᾳ ἐκείνῃ τὸν Ἰσραήλ. Καὶ ὁ πόλεμος διῆλθε τὴν Βαμώθ, καὶ πᾶς ὁ λαὸς ἦν μετὰ Σαοὺλ ὡς δέκα χιλιάδες ἀνδρῶν· καὶ ἦν ὁ πόλεμος διεσπαρμένος εἰς ὅλην τὴν πόλιν ἐν τῷ ὄρει Ἐφραίμ.

Α Βασ. 14,23 Ετσι ο Κυριος έσωσε κατά την ημέραν εκείνην τον ισραηλιτικόν λαόν από τους Φιλισταίους. Η μάχη όμως εσυνεχίζετο και έφθασε μέχρι της Βαμώθ. Ολος ο ισραηλιτικος λαός, ο οποίος ήτο μαζή με τον Σαούλ, ανήρχετο τώρα εις δέκα χιλιάδες άνδρας. Ο δε πόλεμος είχεν επεκταθή εις όλας τας πόλεις της ορεινής περιοχής της φυλής Εφραίμ.

Α Βασ. 14,24 καὶ Σαοὺλ ἠγνόησεν ἄγνοιαν μεγάλην ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ ἀρᾶται τῷ λαῷ λέγων· ἐπικατάρατος ὁ ἄνθρωπος, ὃς φάγεται ἄρτον ἕως ἑσπέρας, καὶ ἐκδικήσω τὸν ἐχθρόν μου· καὶ οὐκ ἐγεύσατο πᾶς ὁ λαὸς ἄρτου. καὶ πᾶσα ἡ γῆ ἠρίστα.

Α Βασ. 14,24 Κατά την ημέραν εκείνην της καταδιώξεως των Φιλισταίων ο Σαούλ διέπραξε μίαν μεγάλην απερισκεψίαν, διότι ώρκισε τον λαόν του ειπών· “κατηραμένος θα είναι ο άνθρωπος εκείνος, που θα φάγη κάτι κατά την ημέραν αυτήν έως την εσπέραν. Διότι θέλω να εξοντώσω τους εχθρούς μου τους Φιλισταίους”. Κανείς πράγματι από τον λαόν δεν έφαγε τίποτε. Ολοι ενήστευσαν.

Α Βασ. 14,25 καὶ Ἰάαλ δρυμὸς ἦν μελισσῶνος κατὰ πρόσωπον τοῦ ἀγροῦ,

Α Βασ. 14,25 Εις το δάσος της Ιάαλ υπήρχε μελισσών εις μίαν ανοικτήν περιοχήν.

Α Βασ. 14,26 καὶ εἰσῆλθεν ὁ λαὸς εἰς τὸν μελισσῶνα, καὶ ἰδοὺ ἐπορεύετο λαλῶν, καὶ ἰδοὺ οὐκ ἦν ἐπιστρέφων τὴν χεῖρα αὐτοῦ εἰς τὸ στόμα αὐτοῦ, ὅτι ἐφοβήθη ὁ λαὸς τὸν ὅρκον Κυρίου.

Α Βασ. 14,26 Ο ισραηλιτικός λαός διήλθε δια του μελισσώνος αυτού και επροχωρούσε συζητών. Κανείς όμως δεν ετόλμησε να φέρη με το χέρι του στο στόμα του τροφήν και να φάγη κάτι, διότι όλοι εφοβήθησαν το τάξιμον που είχε κάμει ο Σαουλ στον Κυριον.

Α Βασ. 14,27 καὶ Ἰωνάθαν οὐκ ἀκηκόει ἐν τῷ ὁρκίζειν τὸν πατέρα αὐτοῦ τὸν λαόν· καὶ ἐξέτεινε τὸ ἄκρον τοῦ σκήπτρου αὐτοῦ τοῦ ἐν τῇ χειρὶ αὐτοῦ καὶ ἔβαψεν αὐτὸ εἰς τὸ κηρίον τοῦ μέλιτος καὶ ἐπέστρεψε τὴν χεῖρα αὐτοῦ εἰς τὸ στόμα αὐτοῦ, καὶ ἀνέβλεψαν οἱ ὀφθαλμοὶ αὐτοῦ.

Α Βασ. 14,27 Ο Ιωνάθαν όμως δεν είχεν ακούσει τον πατέρα του, όταν ενόρκως εδέσμευε τον λαόν να μη φάγη τίποτε έως την εσπέραν. Δι' αυτό άπλωσε την ράβοον, που εκρατούσε εις το χέρι του, και εβύθισε το άκρον αυτής εις κηρήθραν. Εστρεψε κατόπιν το άκρον της ράβδου του, που κρατούσε στο χέρι του, το έφερε στο στόμα του και έφαγε το μέλι που είχε κολλήσει εις αυτήν. Ετσι οι οφθαλμοί του με την ελαχίστην αυτήν τροφήν εζωήρευσαν.

Α Βασ. 14,28 καὶ ἀπεκρίθη εἷς ἐκ τοῦ λαοῦ καὶ εἶπεν· ὁρκίσας ὥρκισε τὸν λαὸν ὁ πατήρ σου λέγων· ἐπικατάρατος ὁ ἄνθρωπος, ὃς φάγεται ἄρτον σήμερον, καὶ ἐξελύθη ὁ λαός.

Α Βασ. 14,28 Ενας δε εκ του λαού απεκρίθη και είπεν στον Ιωνάθαν· “ο πατήρ σου εδέσμευσε με όρκον τον λαόν και είπε· Καταράμενος ο άνθρωπος, που θα φάγη σήμερον οποιαδήποτε τροφήν”. Ετσι δε ο λαός είχεν εξαντληθή από την πείναν.

Α Βασ. 14,29 καὶ ἔγνω Ἰωνάθαν καὶ εἶπεν· ἀπήλλαχεν ὁ πατήρ μου τὴν γῆν· ἰδὲ δὴ ὅτι εἶδον οἱ ὀφθαλμοί μου ὅτι ἐγευσάμην βραχύ τι τοῦ μέλιτος τούτου·

Α Βασ. 14,29 Οταν ο Ιωνάθαν έμαθε τον όρκον του πατρός του, είπεν· “ο πατέρας μου έβλαψε τον λαόν. Κυττάξτε ότι το φως των οφθαλμών μου εζωήρευσε με το ολίγον μέλι το οποίον εγεύθην.

Α Βασ. 14,30 ἀλλ᾿ ὅτι εἰ ἔφαγεν ἔσθων σήμερον ὁ λαὸς τῶν σκύλων τῶν ἐχθρῶν αὐτῶν, ὧν εὗρεν, ὅτι νῦν ἂν μείζων ἦν ἡ πληγὴ ἡ ἐν τοῖς ἀλλοφύλοις.

Α Βασ. 14,30 Εάν ο λαός έτρωγε σήμερον από την πολεμικήν λείαν, από τα λάφυρα που περιήλθον εις τα χέρια του, θα ενισχύετο και η θραύσις κατά των Φιλισταίων θα ήτο πολύ μεγαλύτερα”.

Α Βασ. 14,31 καὶ ἐπάταξεν ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐκ τῶν ἀλλοφύλων ἐν Μαχμάς, καὶ ἐκοπίασεν ὁ λαὸς σφόδρα.

Α Βασ. 14,31 Ο Ισραηλιτικός λαός εν τούτοις κατά την ημέραν αυτήν εκτύπησε το τμήμα των Φιλισταίων, που ευρίσκετο εις Μαχμάς, αλλά εκοπίασε πολύ και περιέπεσεν εις μεγάλην εξάντλησιν λόγω της πείνης.

Α Βασ. 14,32 καὶ ἐκλήθη ὁ λαὸς εἰς τὰ σκῦλα, καὶ ἔλαβεν ὁ λαὸς ποίμνια καὶ βουκόλια καὶ τέκνα βοῶν καὶ ἔσφαξεν ἐπὶ τὴν γῆν, καὶ ἤσθιεν ὁ λαὸς σὺν τῷ αἵματι.

Α Βασ. 14,32 Μετά το πέρας της νηστείας, ο λαός προσεκλήθη εις τα λάφυρα των Φιλισταίων να λάβη και να φάγη. Ελαβαν λοιπόν πρόβατα, βόδια, μοσχάρια, τα οποία έσφαζαν κάτω στο χώμα και έφαγαν το κρέας πριν ακόμη στραγγίση το αίμα.

Α Βασ. 14,33 καὶ ἀπηγγέλη Σαοὺλ λέγοντες· ἡμάρτηκεν ὁ λαὸς τῷ Κυρίῳ φαγὼν σὺν τῷ αἵματι. καὶ εἶπε Σαοὺλ ἐκ Γεθθαίμ· κυλίσατέ μοι λίθον ἐνταῦθα μέγαν.

Α Βασ. 14,33 Εγνωστοποιήθη στον Σαούλ τούτο, ότι δηλαδή ο λαός ημάρτησεν απέναντι του Κυρίου, διότι έφαγε κρέας μαζή με το αίμα, πράγμα το οποίον απηγόρευεν ο Θεός. Ο Σαούλ ο οποίος ευρίσκετο εις Γεθθαίμ, είπε· “κυλίσατέ μου και φέρετε εδώ ένα μεγάλον λίθον.

Α Βασ. 14,34 καὶ εἶπε Σαούλ· διασπάρητε ἐν τῷ λαῷ καὶ εἴπατε αὐτοῖς προσαγαγεῖν ἐνταῦθα ἕκαστος τὸν μόσχον αὐτοῦ καὶ ἕκαστος τὸ πρόβατον αὐτοῦ, καὶ σφαζέτω ἐπὶ τούτου, καὶ οὐ μὴ ἁμάρτητε τῷ Κυρίῳ τοῦ ἐσθίειν σὺν τῷ αἵματι· καὶ προσῆγεν ὁ λαὸς ἕκαστος τὸ ἐν τῇ χειρὶ αὐτοῦ καὶ ἔσφαζον ἐκεῖ.

Α Βασ. 14,34 Είπεν ακόμη Σαούλ· “διασκορπισθήτε ανάμεσα εις όλον τον λαόν και είπατε στους ανθρώπους να φέρη ο καθένας από αυτούς εδώ το μοσχάρι του, το πρόβατόν του και ας σφάξουν αυτά εις το μέρος τούτο. Ετσι, δεν θα αμαρτήσετε τρώγοντες τας σάρκας μαζή με το αίμα”. Πράγματι ο καθένας εκ του λαού έφερε το ζώον, που ήτο εις την κατοχήν του, το έσφαζεν εκεί και το αίμα εχύνετο κοντά στον λίθον, που επείχε θέσιν θυσιαστηρίου.

Α Βασ. 14,35 καὶ ᾠκοδόμησεν ἐκεῖ Σαοὺλ θυσιαστήριον τῷ Κυρίῳ· τοῦτο ἤρξατο Σαοὺλ οἰκοδομῆσαι θυσιαστήριον τῷ Κυρίῳ.

Α Βασ. 14,35 Ετσι ο Σαούλ οικοδόμησεν εκεί θυσιαστήριον προς τιμήν του Κυρίου. Αυτό δε ήτο το πρώτον θυσιαστήριον, το οποίον οικοδόμησεν ο Σαούλ προς τιμήν του Κυρίου.

Α Βασ. 14,36 Καὶ εἶπε Σαούλ· καταβῶμεν ὀπίσω τῶν ἀλλοφύλων τὴν νύκτα καὶ διαρπάσωμεν ἐν αὐτοῖς ἕως διαφαύσῃ ἡμέρα, καὶ μὴ ὑπολείπωμεν ἐν αὐτοῖς ἄνδρα. καὶ εἶπαν· πᾶν τὸ ἀγαθὸν ἐνώπιόν σου ποίει. καὶ εἶπεν ὁ ἱερεύς· προσέλθωμεν ἐνταῦθα πρὸς τὸν Θεόν.

Α Βασ. 14,36 Είπε τότε ο Σαούλ στον λαόν του· “ας καταβώμεν και να συνεχίσωμεν την καταδίωξιν των Φιλισταίων κατά την νύκτα. Ας λεηλατήσωμεν αυτούς, έως ότου εξημερώση, και ας μη αφήσωμεν κανένα από αυτούς να ζήση”. Οι Ισραηλίται απήντησαν· “ο,τι σου φαίνεται καλόν, αυτό και κάμε”. Ο δε αρχιερεύς Αχιά επρότεινεν· “ας πλησιάσωμεν και ας ερωτήσωμεν δια τούτο τον Θεόν”.

Α Βασ. 14,37 καὶ ἐπηρώτησε Σαοὺλ τὸν Θεόν· εἰ καταβῶ ὀπίσω τῶν ἀλλοφύλων, εἰ παραδώσεις αὐτοὺς εἰς χεῖρας Ἰσραήλ; καὶ οὐκ ἀπεκρίθη αὐτῷ ἐν τῇ ἡμέρᾳ ἐκείνῃ.

Α Βασ. 14,37 Ο Σαούλ ηρώτησε τον Θεόν· “να καταβώ και να συνεχίσω την καταδίωξιν των Φιλισταίων; Θα παραδώσής αυτούς εις τα χέρια ημών των Ισραηλιτών;» Ο Θεός δεν του απήντησε κατά την ημέραν εκείνην.

Α Βασ. 14,38 καὶ εἶπε Σαούλ· προσαγάγετε ἐνταῦθα πάσας τὰς γωνίας τοῦ Ἰσραὴλ καὶ γνῶτε καὶ ἴδετε ἐν τίνι γέγονεν ἡ ἁμαρτία αὕτη σήμερον·

Α Βασ. 14,38 Ο Σαούλ έδωσεν εντολήν και είπε· “φέρετε εδώ όλους τους αρχηγούς του λαού. Εξετάσατε και μάθετε, ποίος διέπραξε την αμαρτίαν αυτήν σήμερον.

Α Βασ. 14,39 ὅτι ζῇ Κύριος ὁ σώσας τὸν Ἰσραήλ, ὅτι ἐὰν ἀποκριθῇ κατὰ Ἰωνάθαν τοῦ υἱοῦ μου, θανάτῳ ἀποθανεῖται. καὶ οὐκ ἦν ὁ ἀποκρινόμενος ἐκ παντὸς τοῦ λαοῦ.

Α Βασ. 14,39 Διότι, ορκίζομαι στον ζώντα Κυριον, ο οποίος έσωσε τον ισραηλιτικόν λαόν, ότι και αν ακόμη η απάντησις είναι εναντίον του υιού μου του Ιωνάθαν, θα καταδικασθή και αυτός εις θάνατον”. Κανείς όμως από τον λαόν δεν απήντησεν εις την ένορκον αυτήν έκκλησιν του Σαούλ.

Α Βασ. 14,40 καὶ εἶπε παντὶ ἀνδρὶ Ἰσραήλ· ὑμεῖς ἔσεσθε εἰς δουλείαν, καὶ ἐγὼ καὶ Ἰωνάθαν ὁ υἱός μου ἐσόμεθα εἰς δουλείαν. καὶ εἶπεν ὁ λαὸς πρὸς Σαούλ· τὸ ἀγαθὸν ἐνώπιόν σου ποίει.

Α Βασ. 14,40 Ο Σαούλ είπε τότε στους σιωπώντας Ισραηλίτας· “σεις με την σιωπήν σας, που δεν αποκαλύπτετε τον ένοχον, οδηγείτε τον εαυτόν σας εις υποδούλωσιν. Μαζή δέ με σας θα γίνωμεν δούλοι των Φιλισταίων και εγώ και ο Ιωνάθαν”. Ο λαός τότε απήντησε· “κάμε ο,τι θέλεις”.

Α Βασ. 14,41 καὶ εἶπε Σαούλ· Κύριε ὁ Θεὸς Ἰσραήλ, τί ὅτι οὐκ ἀπεκρίθης τῷ δούλῳ σου σήμερον; εἰ ἐν ἐμοὶ ἢ ἐν Ἰωνάθαν τῷ υἱῷ μου ἡ ἀδικία; Κύριε ὁ Θεὸς Ἰσραὴλ δὸς δήλους· καὶ ἐὰν τάδε εἴπῃς, ἐν τῷ λαῷ σου Ἰσραήλ, δὸς δὴ ὁσιότητα. καὶ κληροῦται Ἰωνάθαν καὶ Σαούλ, καὶ ὁ λαὸς ἐξῆλθε.

Α Βασ. 14,41 Είπε τότε ο Σαούλ προς τον Θεόν· “Κυριε, Θεέ του Ισραηλιτικού λαού, διατί δεν απήντησες εις εμέ τον δούλον σου σήμερον, που σε ηρώτησα; Εάν η παράβασις έγινεν από εμέ η από τον Ιωνάθαν, ω Κυριε, Θεέ του Ισραηλιτικού λαού, φανέρωσε τούτο με την δήλωσίν που υπάρχει στο αρχιερατικόν εφούδ. Εάν όμως η ενοχή βαρύνη τον λαόν, φανέρωσον τούτο με την αλήθειαν που υπάρχει στο εφούδ”. Εγινε κλήρος και ο κλήρος έπεσε και ώρισεν ως ενόχους τον Ιωνάθαν και τον Σαούλ. Ο λαός απηλλάγη από κάθε ευθύνην.

Α Βασ. 14,42 καὶ εἶπε Σαούλ· βάλετε ἀνὰ μέσον ἐμοῦ καὶ ἀνὰ μέσον Ἰωνάθαν τοῦ υἱοῦ μου· ὃν ἂν κατακληρώσηται Κύριος, ἀποθανέτω. καὶ εἶπεν ὁ λαὸς πρὸς Σαούλ· οὐκ ἔστι τὸ ῥῆμα τοῦτο. καὶ κατεκράτησε Σαοὺλ τοῦ λαοῦ, καὶ βάλλουσιν ἀνὰ μέσον αὐτοῦ καὶ ἀνὰ μέσον Ἰωνάθαν τοῦ υἱοῦ αὐτοῦ, καὶ κατακληροῦται Ἰωνάθαν.

Α Βασ. 14,42 Είπε τότε ο Σαούλ· “βάλτε κλήρους δι' εμέ και δια τον υιόν μου τον Ιωνάθαν. Εκείνος δέ, τον οποίον δια του κλήρου θα δείξη ο Κυριος, θα καταδικασθή εις θάνατον”. Ο λαός απήντησε· “δεν ημπορεί να γίνη κάτι τέτοιο”. Αλλά, η γνώμη του Σαούλ επεκράτησεν. Εγινε κλήρωσις μεταξύ αυτού και του υιού του του Ιωνάθαν, ο δε κλήρος έδειξεν ως ένοχον τον Ιωνάθαν.

Α Βασ. 14,43 καὶ εἶπε Σαοὺλ πρὸς Ἰωνάθαν· ἀπάγγειλόν μοι τί πεποίηκας. καὶ ἀπήγγειλεν αὐτῷ Ἰωνάθαν καὶ εἶπε· γευόμενος ἐγευσάμην ἐν ἄκρῳ τῷ σκήπτρῳ τῷ ἐν τῇ χειρί μου βραχὺ μέλι, καὶ ἰδοὺ ἐγὼ ἀποθνήσκω.

Α Βασ. 14,43 Ο Σαούλ ηρώτησε τον Ιωνάθαν· “πές μου, τι έκαμες;” Ο Ιωνάθαν ανέφερεν εις αυτόν και είπεν· “με το άκρον της ράβδου μου, που ευρίσκετο εις τα χέρια μου, επήρα και εγεύθην ολίγον μέλι. Και να, τώρα εγώ δια τούτο καταδικάζομαι εις θάνατον”.

Α Βασ. 14,44 καὶ εἶπεν αὐτῷ Σαούλ· τάδε ποιήσαι μοι ὁ Θεὸς καὶ τάδε προσθείη, ὅτι θανάτῳ ἀποθανῇ σήμερον.

Α Βασ. 14,44 Ο Σαούλ είπεν εις αυτόν· “οιανδήποτε τιμωρίαν και αν θέλη ας μου επιβάλη ο Κυριος, και την ακόμη βαρυτέραν ας προσθέση, εάν δεν καταδικασθής σήμερον εις θάνατον”.

Α Βασ. 14,45 καὶ εἶπεν ὁ λαὸς πρὸς Σαούλ· εἰ σήμερον θανατωθήσεται ὁ ποιήσας τὴν σωτηρίαν τὴν μεγάλην ταύτην ἐν Ἰσραήλ; ζῇ Κύριος, εἰ πεσεῖται τριχὸς τῆς κεφαλῆς αὐτοῦ ἐπὶ τὴν γῆν· ὅτι ὁ λαὸς τοῦ Θεοῦ ἐποίησε τὴν ἡμέραν ταύτην. καὶ προσηύξατο ὁ λαὸς περὶ Ἰωνάθαν ἐν τῇ ἡμέρᾳ ἐκείνῃ, καὶ οὐκ ἀπέθανε.

Α Βασ. 14,45 Ο ισραηλιτικός όμως λαός είπεν στον Σαούλ· “θα θανατωθή λοιπόν ο Ιωνάθαν σήμερον, αυτός ο οποίος υπήρξεν ο αίτιος της μεγάλης νίκης των Ισραηλιτών; Ο Κυριος ζη και δεν θα πέση ούτε τρίχα από την κεφαλήν του Ιωνάθαν”. Ο λαός του Θεού, ο οποίος επέτυχε την νίκην εκείνην, αυτός προσηυχήθη υπέρ του Ιωνάθαν κατά την ημέραν εκείνην και έτσι δεν κατεδικάσθη αυτός εις θάνατον.

Α Βασ. 14,46 καὶ ἀνέβη Σαοὺλ ἀπὸ ὄπισθεν τῶν ἀλλοφύλων, καὶ οἱ ἀλλόφυλοι ἀπῆλθον εἰς τὸν τόπον αὐτῶν.

Α Βασ. 14,46 Ο Σαούλ συνέχισε την καταδίωξιν των Φιλισταίων εις Γαβαά, οι δε Φιλισταίοι πανικόβλητοι επανήλθον εις την χώραν των.

Α Βασ. 14,47 Καὶ Σαοὺλ κατακληροῦται ἔργον ἐπὶ Ἰσραήλ. καὶ ἐπολέμει κύκλῳ πάντας τούς ἐχθροὺς αὐτοῦ, εἰς τὸν Μωὰβ καὶ εἰς τοὺς υἱοὺς Ἀμμὼν καὶ εἰς τοὺς υἱοὺς Ἐδὼμ καὶ εἰς τὸν Βαιθεὼρ καὶ εἰς βασιλέα Σουβὰ καὶ εἰς τοὺς ἀλλοφύλους· οὗ ἂν ἐστράφη, ἐσώζετο.

Α Βασ. 14,47 Ο Σαούλ είχε λάβει με θείον κλήρον την βασιλικήν εξουσίαν επί του Ισραηλιτικού λαού και επολέμησε τους γύρω εχθρούς του, δηλαδή τους Μωαβίτας, τους Αμμωνίτας, τους Ιδουμαίους, τους κατοικούντας Βαιθεώρ, τον βασιλέα Σουβά και τους Φιλισταίους. Οπουδήποτε δε και αν έστρεφε τας πολεμικάς του επιχειρήσεις, ενικούσε.

Α Βασ. 14,48 καὶ ἐποίησε δύναμιν καὶ ἐπάταξε τὸν Ἀμαλὴκ καὶ ἐξείλατο τὸν Ἰσραὴλ ἐκ χειρὸς τῶν καταπατούντων αὐτόν.

Α Βασ. 14,48 Συνεκέντρωσε δε πολύν στρατόν και επολέμησε τους Αμαληκίτας, τους ενίκησε και έτσι απήλλαξε τον ισραηλιτικόν λαόν από τα χέρια των εχθρών των, κάτω από την εξουσίαν των οποίων ευρίσκοντο και συνεχώς ελεηλατούντο.

Α Βασ. 14,49 καὶ ἦσαν οἱ υἱοὶ Σαοὺλ Ἰωνάθαν καὶ Ἰεσσιοὺ καὶ Μελχισά· καὶ ὀνόματα τῶν δύο θυγατέρων αὐτοῦ, ὄνομα τῇ πρωτοτόκῳ Μερόβ, καὶ ὄνομα τῇ δευτέρᾳ Μελχόλ·

Α Βασ. 14,49 Οι υιοί του Σαούλ ήσαν· Ο Ιωνάθαν, ο Ιεσσιού και ο Μελχισά. Αι δε δύο θυγατέρες του ωνομάζοντο, η μεν πρωτοτόκος ωνομάζετο Μερόβ, η δε δευτερότοκος ωνομάζετο Μελχόλ.

Α Βασ. 14,50 καὶ ὄνομα τῇ γυναικὶ αὐτοῦ Ἀχινοὸμ θυγάτηρ Ἀχιμάας. καὶ ὄνομα τῷ ἀρχιστρατήγῳ αὐτοῦ Ἀβεννήρ, υἱὸς Νήρ, υἱοῦ οἰκείου Σαούλ·

Α Βασ. 14,50 Η σύζυγος του Σαούλ ωνομάζετο Αχινοόμ, ήτο δε θυγάτηρ του Αχιμάας. Ο αρχιστράτηγός του ωνομάζετο Αβεννήρ και ήτο υιός του Νηρ, υιού του θείου του Σαούλ.

Α Βασ. 14,51 καὶ Κὶς πατὴρ Σαοὺλ καὶ Νὴρ πατὴρ Ἀβεννὴρ υἱὸς Ἰαμὶν υἱοῦ Ἀβιήλ.

Α Βασ. 14,51 Ο πατήρ του Σαούλ ωνομάζετο Κις. Ο δε πατήρ του Αβεννήρ ωνομάζετο Νηρ, ήτο δε υιός του Ιαμίν, ο οποίος πάλιν ήτο υιός του Αβιήλ.

Α Βασ. 14,52 καὶ ἦν ὁ πόλεμος κραταιὸς ἐπὶ τοὺς ἀλλοφύλους πάσας τὰς ἡμέρας Σαούλ. καὶ ἰδὼν Σαοὺλ πάντα ἄνδρα δυνατὸν καὶ πάντα ἄνδρα υἱὸν δυνάμεως καὶ συνήγαγεν αὐτοὺς πρὸς αὐτόν.

Α Βασ. 14,52 Καθ' όλον το διάστημα της ζωής του Σαούλ ο πόλεμος των Ισραηλιτών εναντίον των Φιλισταίων υπήρξεν έντονος. Ο Σαούλ, όταν έβλεπε άνδρα δυνατόν και ικανόν, τον προσελάμβανεν εις την υπηρεσίαν του.

Α ΒΑΣΙΛΕΙΩΝ 15

Α Βασ. 15,1 Καὶ εἶπε Σαμουὴλ πρὸς Σαούλ· ἐμὲ ἀπέστειλε Κύριος χρῖσαί σε εἰς βασιλέα ἐπὶ Ἰσραήλ, καὶ νῦν ἄκουε τῆς φωνῆς Κυρίου·

Α Βασ. 15,1 Ο Σαμουήλ είπεν στον Σαούλ· “εμέ έστειλεν ο Θεός να σε χρίσω βασιλέα του Ισραηλιτικού λαού. Ακουσε λοιπόν τώρα την εντολήν του Κυρίου.

Α Βασ. 15,2 τάδε εἶπε Κύριος Σαβαώθ· νῦν ἐκδικήσω ἃ ἐποίησεν Ἀμαλὴκ τῷ Ἰσραήλ, ὡς ἀπήντησεν αὐτῷ ἐν τῇ ὁδῷ ἀναβαίνοντος αὐτοῦ ἐξ Αἰγύπτου·

Α Βασ. 15,2 Αυτά διατάσσει Κυριος ο παντοκράτωρ· Τωρα εγώ θα τιμωρήσω τους Αμαλικίτας δι' όσα εκείνοι έπραξαν εναντίον των Ισραηλιτών, όταν τους συνήντησαν καθ' οδόν, καθώς ανέβαιναν από την Αίγυπτον.

Α Βασ. 15,3 καὶ νῦν πορεύου καὶ πατάξεις τὸν Ἀμαλὴκ καὶ Ἱερὶμ καὶ πάντα τὰ αὐτοῦ καὶ οὐ περιποιήσῃ ἐξ αὐτοῦ καὶ ἐξολοθρεύσεις αὐτὸν καὶ ἀναθεματιεῖς αὐτὸν καὶ πάντα τὰ αὐτοῦ καὶ οὐ φείσῃ ἀπ᾿ αὐτοῦ καὶ ἀποκτενεῖς ἀπὸ ἀνδρὸς καὶ ἕως γυναικὸς καὶ ἀπὸ νηπίου ἕως θηλάζοντος καὶ ἀπὸ μόσχου ἕως προβάτου καὶ ἀπὸ καμήλου ἕως ὄνου.

Α Βασ. 15,3 Πηγαινε λοιπόν τώρα να κτυπήσης τους Αμαληκίτας και αναθεμάτισε αυτούς και όλα τα υπάρχοντά των. Δεν θα λυπηθής κανένα, αλλά θα εξολθρεύσης αυτούς, θα αναθεματίσης αυτούς και τα υπάρχοντά των. Κανένα από αυτούς δεν θα λυπηθής αλλά θα φονεύσης όλους, από άνδρα έως γυναίκα, από νήπιον μέχρι και θηλάζον, από μοσχάρι μέχρι προβάτον, από καμήλαν μέχρι όνον”.

Α Βασ. 15,4 καὶ παρήγγειλε Σαοὺλ τῷ λαῷ καὶ ἐπισκέπτεται αὐτοὺς ἐν Γαλγάλοις τετρακοσίας χιλιάδας ταγμάτων καὶ τὸν Ἰούδαν τριάκοντα χιλιάδας ταγμάτων.

Α Βασ. 15,4 Ο Σαούλ έκαμε αυτά γνωστά εις όλον τον λαόν και ώρισεν ως συγκέντρωσιν του στρατού τα Γαλγαλα. Εκεί επεθεώρησε και ηρίθμησεν ο Σαούλ τον στρατόν του, ο οποίος ευρέθη από μεν τας άλλας φυλάς ότι ανήρχετο εις τετρακοσίας χιλιάδας πεζών, από δε την φυλήν του Ιούδα εις τριάκοντα χιλιάδας πεζούς.

Α Βασ. 15,5 καὶ ἦλθε Σαοὺλ ἕως τῶν πόλεων Ἀμαλὴκ καὶ ἐνήδρευσεν ἐν τῷ χειμάῤῥῳ.

Α Βασ. 15,5 Ο Σαούλ με τον στρατόν αυτόν επροχώρησεν έως εις τας πόλεις των Αμαληκιτών και έστησεν ενέδρας εις κάποιον ξηροπόταμον.

Α Βασ. 15,6 καὶ εἶπε Σαοὺλ πρὸς τὸν Κιναῖον· ἄπελθε καὶ ἔκκλινον ἐκ μέσου τοῦ Ἀμαληκίτου, μὴ προσθῶ σε μετ᾿ αὐτοῦ, καὶ σὺ ἐποίησας ἔλεος μετὰ τῶν υἱῶν Ἰσραὴλ ἐν τῷ ἀναβαίνειν αὐτοὺς ἐξ Αἰγύπτου· καὶ ἐξέκλινεν ὁ Κιναῖος ἐκ μέσου Ἀμαλήκ.

Α Βασ. 15,6 Ο Σαούλ, πριν επιχειρήση τι κατά των Αμαληκιτών, είπεν στους Κιναίους απογόνους του πενθερού του Μωϋσέως· “φύγετε, εξέλθετε εκ μέσου των Αμαληκιτών, δια να μη συμπεριλάβη και σας η τιμωρία, που θα επιπέση εναντίον εκείνων, πράγμα που δεν επιθυμώ, διότι οι πρόγονοί σας εβοήθησαν τους Ισραηλίτας, όταν ανέβαιναν από την Αίγυπτον”. Οι Κιναίοι πράγματι απεμακρύνθησαν εκ μέσου των Αμαληκιτών.

Α Βασ. 15,7 καὶ ἐπάταξε Σαοὺλ τὸν Ἀμαλὴκ ἀπὸ Εὐιλὰτ ἕως Σοὺρ ἐπὶ προσώπου Αἰγύπτου.

Α Βασ. 15,7 Κατόπιν ο Σαούλ επετέθη και κατενίκησε τους Αμαληκίτας από την Ευϊλάτ έως την Σουρ ανατολικά από την Αίγυπτον.

Α Βασ. 15,8 καὶ συνέλαβε τὸν Ἀγὰγ βασιλέα Ἀμαλὴκ ζῶντα καὶ πάντα τὸν λαὸν καὶ Ἱερὶμ ἀπέκτεινεν ἐν στόματι ῥομφαίας.

Α Βασ. 15,8 Συνέλαβε δε αιχμάλωτον τον Αγάγ τον βασιλέα των Αμαληκιτών, τον οποίον και εκράτησεν εις την ζωήν, ενώ όλον τον άλλον λαόν των Αμαληκιτών κατά τον αναθεματισμόν τον επέρασεν εν στόματι μαχαίρας.

Α Βασ. 15,9 καὶ περιεποιήσατο Σαοὺλ καὶ πᾶς ὁ λαὸς τὸν Ἀγὰγ ζῶντα καὶ τὰ ἀγαθὰ τῶν ποιμνίων καὶ τῶν βουκολίων καὶ τῶν ἐδεσμάτων καὶ τῶν ἀμπελώνων καὶ πάντων τῶν ἀγαθῶν καὶ οὐκ ἐβούλοντο ἐξολοθρεῦσαι αὐτά· καὶ πᾶν ἔργον ἠτιμωμένον καὶ ἐξουδενωμένον ἐξωλόθρευσαν.

Α Βασ. 15,9 Ο Σαούλ και ο ισραηλιτικός λαός ελυπήθησαν και δεν εφόνευσαν τον Αγάγ, τον εκράτησαν ζώντα. Και δεν κατέστρεψαν τα εκλεκτά από τα πρόβατά του, από τα βόδια του, από τα φαγητά του, τους αμπελώνας του και γενικώς όλα εκείνα τα εκλεκτά αγαθά που είχε. Δεν ηθέλησαν να τα καταστρέψουν, όπως ο Θεός τους είχε διατάξει, αλλά κατέστρεψαν κάθε τι μηδαμινόν και ευτελές.

Α Βασ. 15,10 Καὶ ἐγενήθη ῥῆμα Κυρίου πρὸς Σαμουὴλ λέγων·

Α Βασ. 15,10 Ο Κυριος είπε τότε προς τον Σαμουήλ τα εξής·

Α Βασ. 15,11 παρακέκλημαι ὅτι ἐβασίλευσα τὸν Σαοὺλ εἰς βασιλέα, ὅτι ἀπέστρεψεν ἀπὸ ὄπισθέν μου καὶ τοὺς λόγους μου οὐκ ἐτήρησε. καὶ ἠθύμησε Σαμουὴλ καὶ ἐβόησε πρὸς Κύριον ὅλην τὴν νύκτα.

Α Βασ. 15,11 “μετεμεληθην διότι κατέστησα τον Σαούλ βασιλέα, επειδή αυτός απεμακρύνθη από τον δρόμον μου και δεν ετήρησε τας εντολάς μου”. Ο Σαμουήλ όταν ήκουσεν αυτά, περιέπεσεν εις μεγάλην λύπην και με θερμήν προσευχήν όλην την νύκτα εβόησε προς τον Κυριον.

Α Βασ. 15,12 καὶ ὤρθρισε Σαμουὴλ καὶ ἐπορεύθη εἰς ἀπάντησιν Ἰσραὴλ τὸ πρωΐ. καὶ ἀπηγγέλη τῷ Σαοὺλ λέγοντες· ἥκει Σαμουὴλ εἰς Κάρμηλον καὶ ἀνέστακεν αὐτῷ χεῖρα καὶ ἐπέστρεψε τὸ ἅρμα. καὶ κατέβη εἰς Γάλγαλα πρὸς Σαούλ, καὶ ἰδοὺ αὐτὸς ἀνέφερεν ὁλοκαύτωσιν τῷ Κυρίῳ τὰ πρῶτα τῶν σκύλων, ὧν ἤνεγκεν ἐξ Ἀμαλήκ.

Α Βασ. 15,12 Εσηκώθη δε λίαν πρωϊ και επορεύθη, δια να συναντήση τους Ισραηλίτας. Εγνωστοποιήθη στον Σαούλ το γεγονός και του είπαν· “έχει έλθει ο Σαμουήλ στο Καρμηλον όρος”. Εκεί ο Σαούλ είχεν ανεγείρει τρόπαιον. Ο Σαμουήλ ιδών το τρόπαιον αυτού ήλλαξε κατεύθυνσιν του άρματός του. Κατέβη εις τα Γαλγαλα προς τον Σαούλ. Και ιδού είδεν αυτόν να προσφέρη θυσίαν ολοκαυτώματος προς τον Κυριον τα εκλεκτότερα από τα λάφυρα, που είχε πάρει κατά τον πόλεμον εναντίον των Αμαληκιτών.

Α Βασ. 15,13 καὶ παρεγένετο Σαμουὴλ πρὸς Σαούλ, καὶ εἶπεν αὐτῷ Σαούλ· εὐλογητὸς σὺ τῷ Κυρίῳ· ἔστησα πάντα, ὅσα ἐλάλησε Κύριος.

Α Βασ. 15,13 Ο Σαμουήλ ήλθε προς τον Σαούλ, ο δε Σαούλ τον εχαιρέτησεν ειρηνικώς και είπε προς αυτόν· “ευλογημένος ας είσαι από τον Κυριον. Εγώ ετήρησα όλα όσα ο Κυριος είχε διατάξει”.

Α Βασ. 15,14 καὶ εἶπε Σαμουήλ· καὶ τίς ἡ φωνὴ τοῦ ποιμνίου τούτου ἐν τοῖς ὠσί μου καὶ φωνὴ τῶν βοῶν, ὧν ἐγὼ ἀκούω;

Α Βασ. 15,14 Ο Σαμουήλ τον ηρώτησε· “τι είναι αυτά τα βελάσματα προβάτων, που φθάνουν εις τα αυτιά μου και τι σημαίνουν οι μυκηθμοί αυτοί των βοών, που ακούω;”

Α Βασ. 15,15 καὶ εἶπε Σαούλ· ἐξ Ἀμαλὴκ ἤνεγκα αὐτά, ἃ περιεποιήσατο ὁ λαὸς τὰ κράτιστα τοῦ ποιμνίου καὶ τῶν βοῶν, ὅπως τυθῇ Κυρίῳ τῷ Θεῷ σου, καὶ τὰ λοιπὰ ἐξωλόθρευσα.

Α Βασ. 15,15 Ο Σαούλ απήντησεν· “αυτά προέρχονται από τους Αμαληκίτας. Είναι δε τα καλύτερα από τα πρόβατά τους και από τα βόδια τους, τα οποία ο λαός δεν εξωλόθρευσε, δια να τα προσφέρη θυσίαν εις Κυριον τον Θεόν· όλα δε τα αλλά τα κατέστρεψα”.

Α Βασ. 15,16 καὶ εἶπε Σαμουὴλ πρὸς Σαούλ· ἄνες καὶ ἀπαγγελῶ σοι ἃ ἐλάλησε Κύριος πρός με τὴν νύκτα· καὶ εἶπεν αὐτῷ· λάλησον.

Α Βασ. 15,16 Είπε τότε ο Σαμουήλ προς τον Σαούλ· “άφησε αυτάς τας δικαιολογίας. Θα σου αναγγείλω όσα μου είπεν ο Θεός κατά την νύκτα αυτήν”. Ο Σαούλ απήντησεν· “ειπέ τα”.

Α Βασ. 15,17 καὶ εἶπε Σαμουὴλ πρὸς Σαούλ· οὐχὶ μικρὸς εἶ σὺ ἐνώπιον αὐτοῦ ἡγούμενος σκήπτρου φυλῆς Ἰσραήλ; καὶ ἔχρισέ σε Κύριος εἰς βασιλέα ἐπὶ Ἰσραήλ.

Α Βασ. 15,17 Ο Σαμουήλ είπε τότε προς αυτόν· “συ δεν ήσουνα πολύ μικρός ενώπιον του Θεού, όταν έγινες βασιλεύς και έλαβες εις τα χέρια σου το σκήπτρον των φύλων του Ισραηλιτικού λαού, τότε που ο Θεός σε εχρισε βασιλέα του λαού αυτού;

Α Βασ. 15,18 καὶ ἀπέστειλέ σε Κύριος ἐν ὁδῷ καὶ εἶπέ σοι· πορεύθητι καὶ ἐξολόθρευσον τοὺς ἁμαρτάνοντας εἰς ἐμέ, τὸν Ἀμαλήκ, καὶ πολεμήσεις αὐτοὺς ἕως συντελέσῃς αὐτούς.

Α Βασ. 15,18 Ο Θεός σε ωδήγησεν στον δρόμον εκείνον της καταστροφής των Αμαληκιτών και είπε προς σέ· Πηγαινε, εξολόθρευσε αυτούς, οι οποίοι ημάρτησαν απέναντί μου, τους Αμαληκίτας. Θα πολεμήσης, μέχρις ότου ότι ολοκληρώσης τον όλεθρόν των.

Α Βασ. 15,19 καὶ ἱνατί οὐκ ἤκουσας φωνῆς Κυρίου, ἀλλ᾿ ὥρμησας τοῦ θέσθαι ἐπὶ τὰ σκῦλα καὶ ἐποίησας τὸ πονηρὸν ἐνώπιον Κυρίου;

Α Βασ. 15,19 Διατί δεν ήκουσες την εντολήν του Κυρίου, αλλά ερρίφθης και άπλωσες τα χέρια σου εις τα λάφυρα και έτσι διέπραξες την μεγάλην αυτήν παράβασιν ενώπιον του Κυρίου;”

Α Βασ. 15,20 καὶ εἶπε Σαοὺλ πρὸς Σαμουήλ· διὰ τὸ ἀκοῦσαί με τῆς φωνῆς τοῦ λαοῦ· καὶ ἐπορεύθην τῇ ὁδῷ, ᾗ ἀπέστειλέ με Κύριος, καὶ ἤγαγον τὸν Ἀγὰγ βασιλέα Ἀμαλὴκ καὶ τὸν Ἀμαλὴκ ἐξωλόθρευσα·

Α Βασ. 15,20 Ο Σαούλ απήντησε προς τον Σαμουήλ· “υπήκουσα εις την φωνήν του λαού. Επορεύθην στον δρόμον, στον οποίον με είχε στείλει ο Κυριος και έφερα ζωντανόν τον βασιλέα των Αμαληκιτών τον Αγάγ, αλλά τους Αμαληκίτας τους εξωλόθρευσα.

Α Βασ. 15,21 καὶ ἔλαβεν ὁ λαὸς τῶν σκύλων ποίμνια καὶ βουκόλια, τὰ πρῶτα τοῦ ἐξολοθρεύματος, θῦσαι ἐνώπιον Κυρίου Θεοῦ ἡμῶν ἐν Γαλγάλοις.

Α Βασ. 15,21 Ο λαός επήρεν από τα καλύτερα εκ των αναθεματισμένων λαφύρων, πρόβατα και βόδια, δια να θυσιάση αυτά προς τον Κυριον εις τα Γαλγαλα”.

Α Βασ. 15,22 καὶ εἶπε Σαμουήλ· εἰ θελητὸν τῷ Κυρίῳ ὁλοκαυτώματα καὶ θυσίας ὡς τὸ ἀκοῦσαι φωνῆς Κυρίου; ἰδοὺ ἀκοὴ ὑπὲρ θυσίαν ἀγαθὴν καὶ ἡ ἐπακρόασις ὑπὲρ στέαρ κριῶν·

Α Βασ. 15,22 Ο Σαμουήλ είπε· “νομίζεις ότι είναι προτιμότερα δια τον Κυριον τα ολοκαυτώματα και αι άλλαι θυσίαι, από το να υπακούη κανείς εις την εντολήν του; Η υπακοή εις την εντολήν του είναι ανωτέρα από κάθε θυσίαν και η προσεκτική ακρόασις του θελήματός του είναι προτιμοτέρα και από το λίπος των κριών.

Α Βασ. 15,23 ὅτι ἁμαρτία οἰώνισμά ἐστιν, ὀδύνην καὶ πόνους θεραφὶν ἐπάγουσιν· ὅτι ἐξουδένωσας τὸ ῥῆμα Κυρίου, καὶ ἐξουδενώσει σε Κύριος μὴ εἶναι βασιλέα ἐπὶ Ἰσραήλ.

Α Βασ. 15,23 Είναι δε αμαρτία, ομοιάζει με ειδωλολατρικήν θυσίαν και φέρει οδύνην και πόνον η προσφορά θυσιών χωρίς υπακοήν στο θείον θέλημα. Επειδή δε κατεφρόνησες την εντολήν του Κυρίου, δια τούτο θα σε αποδοκιμάση ο Κυριος, ώστε να μη είσαι πλέον βασιλεύς στους Ισραηλίτας”.

Α Βασ. 15,24 καὶ εἶπε Σαοὺλ πρὸς Σαμουήλ· ἡμάρτηκα ὅτι παρέβην τὸν λόγον Κυρίου καὶ τὸ ῥῆμά σου, ὅτι ἐφοβήθην τὸν λαὸν καὶ ἤκουσα τῆς φωνῆς αὐτῶν·

Α Βασ. 15,24 Είπε τότε συγκινημένος ο Σαουλ προς τον Σαμουήλ· “ημάρτηκα, διότι παρέβην την εντολήν του Κυρίου και τον ιδικόν σου λόγον. Εκαμα όμως αυτό, διότι εφοβήθην τον λαόν και την φωνήν του λαού ήκουσα.

Α Βασ. 15,25 καὶ νῦν ἆρον δὴ τὸ ἁμάρτημά μου καὶ ἀνάστρεψον μετ᾿ ἐμοῦ, καὶ προσκυνήσω Κυρίῳ τῷ Θεῷ σου.

Α Βασ. 15,25 Τωρα συγχώρησέ με και εξάλειψε το αμάρτημά μου και έλα πάλιν μαζή μου και θα λατρεύσω τον Κυριον τον Θεόν σου”.

Α Βασ. 15,26 καὶ εἶπε Σαμουὴλ πρὸς Σαούλ· οὐκ ἀναστρέφω μετὰ σοῦ, ὅτι ἐξουδένωσας τὸ ῥῆμα Κυρίου, καί ἐξουδενώσει σε Κύριος τοῦ μὴ εἶναι βασιλέα ἐπὶ τὸν Ἰσραήλ.

Α Βασ. 15,26 Ο Σαμουήλ είπε προς τον Σαούλ· “δεν θα είμαι πλέον μαζή σου, διότι κατεφρόνησες την εντολήν του Κυρίου. Δια τούτο θα σε εξουθενώση ο Κυριος, ώστε να μη είσαι πλέον βασιλεύς του Ισραηλιτικού λαού”.

Α Βασ. 15,27 καὶ ἐπέστρεψε Σαμουὴλ τὸ πρόσωπον αὐτοῦ τοῦ ἀπελθεῖν. καὶ ἐκράτησε Σαοὺλ τοῦ πτερυγίου τῆς διπλοΐδος αὐτοῦ καὶ διέῤῥηξεν αὐτό·

Α Βασ. 15,27 Και ο Σαμουήλ εγύρισε το πρόσωπόν του, δια να απομακρυνθή από τον Σαούλ. Εκείνος εκράτησε το άκρον από το επανωφόριον του Σαμουήλ και το έσχισεν.

Α Βασ. 15,28 καὶ εἶπε πρὸς αὐτὸν Σαμουήλ· διέῤῥηξε Κύριος τὴν βασιλείαν σου ἀπὸ Ἰσραὴλ ἐκ χειρός σου σήμερον καὶ δώσει αὐτὴν τῷ πλησίον σου τῷ ἀγαθῷ ὑπὲρ σέ·

Α Βασ. 15,28 Ο Σαμουήλ του είπε τότε· “έσχισεν ο Κυριος την βασιλείαν σου επί του Ισραηλιτικού λαού σήμερον. Την επήρε από τα χέρια σου και θα την δώση στον πλησίον σου, ο οποίος θα είναι πολύ καλύτερος από σέ.

Α Βασ. 15,29 καὶ διαιρεθήσεται Ἰσραὴλ εἰς δύο, καὶ οὐκ ἀποστρέψει οὐδὲ μετανοήσει, ὅτι οὐχ ὡς ἄνθρωπός ἐστι τοῦ μετανοῆσαι αὐτός.

Α Βασ. 15,29 Ο δε Ισραηλιτικός λαός θα διαιρεθή εις δύο βασίλεια. Ο Θεός θα πραγματοποιήση τούτο και δεν θα αλλάξη γνώμην, ούτε θα μετανοήση, διότι δεν είναι άνθρωπος ώστε να μετανοή”.

Α Βασ. 15,30 καὶ εἶπε Σαούλ· ἡμάρτηκα, ἀλλὰ δόξασόν με δὴ ἐνώπιον πρεσβυτέρων Ἰσραὴλ καὶ ἐνώπιον λαοῦ μου καὶ ἀνάστρεψον μετ᾿ ἐμοῦ, καὶ προσκυνήσω Κυρίῳ τῷ Θεῷ σου.

Α Βασ. 15,30 Ο Σαούλ είπε πάλιν· “ομολογώ ότι ημάρτησα. Σε παρακαλώ όμως αποκατάστησέ με, όπως ήμουνα πριν ενώπιον των πρεσβυτέρων και του Ισραηλιτικού λαού. Ελα και συ μαζή μου και σου υπόσχομαι ότι θα λατρεύσω Κυριον τον Θεόν σου”.

Α Βασ. 15,31 καὶ ἀνέστρεψε Σαμουὴλ ὀπίσω Σαοὺλ καὶ προσεκύνησε τῷ Κυρίῳ.

Α Βασ. 15,31 Ο Σαμουήλ επέστρεψε πράγματι και ηκολούθησε τον Σαούλ, ο οποίος και ελάτρευσε τον Κυριον.

Α Βασ. 15,32 καὶ εἶπε Σαμουήλ· προσαγάγετέ μοι τὸν Ἀγὰγ βασιλέα Ἀμαλήκ. καὶ προσῆλθε πρὸς αὐτὸν Ἀγὰγ τρέμων, καὶ εἶπεν Ἀγάγ· εἰ οὕτω πικρὸς ὁ θάνατος;

Α Βασ. 15,32 Ο Σαμουήλ έδωσεν εντολήν και είπε· “φέρετε εδώ τον Αγάγ τον βασιλέα των Αμαληκιτών”. Και τον έφεραν. Προσήλθεν ο Αγάγ πλησίον στον Σαμουήλ τρέμων. Βλέπων δε τον θάνατον που επήρχετο, είπε· “τόσον λοιπόν πικρός είναι ο θάνατος !”

Α Βασ. 15,33 καὶ εἶπε Σαμουὴλ πρὸς Ἀγάγ· καθότι ἠτέκνωσε γυναῖκας ἡ ῥομφαία σου, οὕτως ἀτεκνωθήσεται ἐκ γυναικῶν ἡ μήτηρ σου, καὶ ἔσφαξε Σαμουὴλ τὸν Ἀγὰγ ἐνώπιον Κυρίου ἐν Γαλγάλ.

Α Βασ. 15,33 Ο Σαμουήλ είπε προς τον Αγάγ· “όπως η ρομφαία σου αφήκε μητέρας χωρίς παιδιά, έτσι και εν μέσω των άλλων μητέρων η δική σου μητέρα θα μείνη χωρίς σέ, το τέκνον της”. Ο Σαμουήλ έσφαξε τον Αγάγ εις Γαλγαλα ενώπιον του Κυρίου.

Α Βασ. 15,34 καὶ ἀπῆλθε Σαμουὴλ εἰς Ἀρμαθαίμ, καὶ Σαοὺλ ἀνέβη εἰς τὸν οἶκον αὐτοῦ εἰς Γαβαά.

Α Βασ. 15,34 Ανεχώρησεν ο Σαμουήλ δια την ιδιαιτέραν του πατρίδα, την Αρμαθαίμ, ο δε Σαούλ ανέβη στον οίκον του εις Γαβαά.

Α Βασ. 15,35 καὶ οὐ προσέθετο ἔτι Σαμουὴλ ἰδεῖν τὸν Σαοὺλ ἕως ἠμέρας θανάτου αὐτοῦ, ὅτι ἐπένθει Σαμουὴλ ἐπὶ Σαούλ· καὶ Κύριος μετεμελήθη ὅτι ἐβασίλευσε τὸν Σαοὺλ ἐπὶ Ἰσραήλ.

Α Βασ. 15,35 Ο Σαμουήλ δεν επεδίωξε να επανίδη πλέον τον Σαούλ μέχρι του θανάτου του και εθρήνει δια το κατάντημα του Σαούλ. Ο δε Κυριος μετεμελήθη, διότι κατέστησε βασιλέα του Ισραηλιτικού λαού τον Σαούλ.

Α ΒΑΣΙΛΕΙΩΝ 16

Α Βασ. 16,1 Καὶ εἶπε Κύριος πρὸς Σαμουήλ· ἕως πότε σὺ πενθεῖς ἐπὶ Σαούλ, κἀγὼ ἐξουδένωκα αὐτὸν μὴ βασιλεύειν ἐπὶ Ἰσραήλ; πλῆσον τὸ κέρας σου ἐλαίου, καὶ δεῦρο ἀποστείλω σε πρὸς Ἰεσσαὶ ἕως Βηθλεέμ, ὅτι ἑώρακα ἐν τοῖς υἱοῖς αὐτοῦ ἐμοὶ βασιλέα.

Α Βασ. 16,1 Είπε δε ο Κυριος προς τον Σαμουήλ· “έως πότε συ θα πένθής δια τον Σαούλ; Εγώ εξουθένωσα και απέρριψα αυτόν, ώστε να μη είναι πλέον βασιλεύς στον ισραηλιτικόν λαόν. Γέμισε το δοχείον σου με έλαιον και έλα, διότι θα σε στείλω προς τον Ιεσσαί έως την Βηθλεέμ, επειδή είδα μεταξύ των υιών του εκείνον, ο οποίος θα είναι βασιλεύς όπως εγώ τον θέλω”.

Α Βασ. 16,2 καὶ εἶπε Σαμουήλ· πῶς πορευθῶ; καὶ ἀκούσεται Σαοὺλ καὶ ἀποκτενεῖ με. καὶ εἶπε Κύριος· δάμαλιν βοῶν λαβὲ ἐν τῇ χειρί σου καὶ ἐρεῖς· θῦσαι τῷ Κυρίῳ ἥκω·

Α Βασ. 16,2 Ο Σαμουήλ απήντησε· “πως να πορευθώ; Ο Σαούλ θα πληροφορηθή το γεγονός αυτό και θα με φονεύση”. Ο Κυριος απήντησε· “πάρε μίαν δάμαλιν από τα βόδια, την οποίαν θα οδηγήσης μέχρι της Βηθλεέμ, και εκεί θα πης· Ηλθα να θυσιάσω αυτήν στον Κυριον.

Α Βασ. 16,3 καὶ καλέσεις τὸν Ἰεσσαὶ εἰς τὴν θυσίαν, καὶ γνωριῶ σοι ἃ ποιήσεις, καὶ χρίσεις ὃν ἂν εἴπω πρός σε.

Α Βασ. 16,3 Κατά δε την θυσίαν θα προσκαλέσης τον Ιεσσαί και εκεί εγώ θα σου αποκαλύψω, τι πρέπει να κάμης. Θα χρίσης δηλαδή βασιλέα εκείνον, τον οποίον εγώ θα σου υποδείξω”.

Α Βασ. 16,4 καὶ ἐποίησε Σαμουὴλ πάντα, ἃ ἐλάλησεν αὐτῷ Κύριος, καὶ ἦλθεν εἰς Βηθλεέμ. καὶ ἐξέστησαν οἱ πρεσβύτεροι τῆς πόλεως τῇ ἀπαντήσει αὐτοῦ καὶ εἶπαν· εἰρήνη ἡ εἴσοδός σου, ὁ βλέπων;

Α Βασ. 16,4 Ο Σαμουήλ έκαμεν όλα όσα διέταξεν αυτόν ο Κυριος. Και ήλθεν εις την Βηθλεέμ. Οι πρεσβύτεροι της Βηθλεέμ, όταν τον είδαν εκεί, εξεπλάγησαν και είπαν· “ο ερχομός σου είναι ειρηνικός και ευχάριστος δι' ημάς, ω προφήτα;”

Α Βασ. 16,5 καὶ εἶπεν· εἰρήνη· θῦσαι τῷ Κυρίῳ ἥκω, ἁγιάσθητε καὶ εὐφράνθητε μετ᾿ ἐμοῦ σήμερον, καὶ ἡγίασε τὸν Ἰεσσαὶ καὶ τοὺς υἱοὺς αὐτοῦ καὶ ἐκάλεσεν αὐτοὺς εἰς τὴν θυσίαν.

Α Βασ. 16,5 Ο Σαμουήλ απήντησε “ναι, ειρηνικός και ευχάριστος είναι. Ηλθα να θυσιάσω προς τον Κυριον. Ετοιμασθήτε να λάβετε μέρος και σεις μαζή μου εις την θυσίαν σήμερον”. Ο Σαμουήλ εξήγνισε, σύμφωνα με τον Νομον, τον Ιεσσαί και τα παιδιά του και έπειτα προσεκάλεσε και αυτούς εις την θυσίαν.

Α Βασ. 16,6 καὶ ἐγενήθη ἐν τῷ εἰσιέναι αὐτοὺς καὶ εἶδε τὸν Ἐλιὰβ καὶ εἶπεν· ἀλλὰ καὶ ἐνώπιον Κυρίου χριστὸς αὐτοῦ.

Α Βασ. 16,6 Μετά την θυσίαν, όταν ο Σαμουήλ μαζή με τον Ιεσσαί και τα παιδιά του εισήλθαν εις την οικίαν του Ιεσσαί, είδε τον μεγαλύτερον υιόν του Ιεσσαί τον Ελιάβ, και εσκέφθη από μέσα του και είπε· “αυτός είναι εκείνος ο οποίος ενώπιον του Κυρίου θα είναι άξιος να χρισθή βασιλεύς”.

Α Βασ. 16,7 καὶ εἶπε Κύριος πρὸς Σαμουήλ· μὴ ἐπιβλέψῃς ἐπὶ τὴν ὄψιν αὐτοῦ μηδὲ εἰς τὴν ἕξιν μεγέθους αὐτοῦ, ὅτι ἐξουδένωκα αὐτόν· ὅτι οὐχ ὡς ἐμβλέψεται ἄνθρωπος, ὄψεται ὁ Θεός, ὅτι ἄνθρωπος ὄψεται εἰς πρόσωπον, ὁ δὲ Θεὸς ὄψεται εἰς καρδίαν.

Α Βασ. 16,7 Ο Κυριος όμως είπεν στον Σαμουήλ· “μη προσέχης και μη παρασύρεσαι από την εξωτερικήν του όψιν, από την ωραιότητά του, ούτε από το ανάστημά του, διότι εγώ απέρριψα αυτόν. Ο Θεός δεν βλέπει, όπως βλέπουν οι άνθρωποι. Ο άνθρωπος βλέπει το πρόσωπον. Ο Θεός βλέπει την καρδίαν”.

Α Βασ. 16,8 καὶ ἐκάλεσεν Ἰεσσαὶ τὸν Ἀμιναδάβ, καὶ παρῆλθε κατὰ πρόσωπον Σαμουήλ, καὶ εἶπεν· οὐδὲ τοῦτον ἐξελέξατο ὁ Θεός.

Α Βασ. 16,8 Ο Ιεσσαί εκάλεσε κατόπιν τον άλλον υιόν του τον Αμιναδάβ, ο οποίος προσήλθεν ενώπιον του Σαμουήλ. Ο Σαμουήλ είπεν· “ούτε αυτόν εξέλεξεν ο Θεός ως βασιλέα”.

Α Βασ. 16,9 καὶ παρήγαγεν Ἰεσσαὶ τὸν Σαμά· καὶ εἶπε· καὶ ἐν τούτῳ οὐκ ἐξελέξατο Κύριος.

Α Βασ. 16,9 Κατόπιν ο Ιεσσαί ωδήγησεν ενώπιον του Σαμουήλ τον τρίτον υιόν του, τον Σαμά. Ο Σαμουήλ είπεν από μέσα του· “ούτε αυτόν εξέλεξεν ο Κυριος ως βασιλέα”.

Α Βασ. 16,10 καὶ παρήγαγεν Ἰεσσαὶ τοὺς ἑπτὰ υἱοὺς αὐτοῦ ἐνώπιον Σαμουήλ· καὶ εἶπε Σαμουήλ· οὐκ ἐξελέξατο Κύριος ἐν τούτοις.

Α Βασ. 16,10 Ο Ιεσσαί ωδήγησεν ενώπιον του Σαμουήλ και τους άλλους τέσσαρας υιούς του, εν όλω επτά. Ο Σαμουήλ είπε· “κανένα από αυτούς δεν εξέλεξεν ο Κυριος ως βασιλέα”.

Α Βασ. 16,11 καὶ εἶπε Σαμουὴλ πρὸς Ἰεσσαί· ἐκλελοίπασι τὰ παιδάρια; καὶ εἶπεν· ἔτι ὁ μικρὸς ἰδοὺ ποιμαίνει ἐν τῷ ποιμνίῳ. καὶ εἶπε Σαμουὴλ πρὸς Ἰεσσαί· ἀπόστειλον καὶ λαβὲ αὐτόν, ὅτι οὐ μὴ κατακλιθῶμεν ἕως τοῦ ἐλθεῖν αὐτόν.

Α Βασ. 16,11 Η ρώτησε τότε ο Σαμουήλ τον Ιεσσαί· “δεν έχεις άλλα παιδιά;” Ο Ιεσαί απήντησεν· “έχω και κάποιον νεαρόν, ο οποίος βόσκει τα πρόβατα”. Του είπεν ο Σαμουήλ· “στείλε άνθρωπον και φέρε τον εδώ, διότι δεν θα καθήσωμεν εις την τράπεζαν του φαγητού, πριν έλθη και αυτός”.

Α Βασ. 16,12 καὶ ἀπέστειλε καὶ εἰσήγαγεν αὐτόν· καὶ αὐτὸς πυῤῥάκης μετὰ κάλλους ὀφθαλμῶν καὶ ἀγαθὸς ὁράσει Κυρίῳ. καὶ εἶπε Κύριος πρὸς Σαμουήλ· ἀνάστα καὶ χρῖσον τὸν Δαυίδ, ὅτι οὗτός ἐστιν ἀγαθός.

Α Βασ. 16,12 Ο Ιεσσαί έστειλε και έφερεν αυτόν και τον παρουσίασεν στον Σαμουήλ. Ο νεαρός αυτός υιός του Ιεσσαί ήτο ξανθός, είχεν ωραία μάτια και ήτα αγαθός ενώπιον του Κυρίου. Είπε τότε ο Κυριος προς τον Σαμουήλ· “σήκω και χρίσε ως βασιλέα τον Δαυίδ, διότι αυτός είναι αγαθός και άξιος ενώπιόν μου”.

Α Βασ. 16,13 καὶ ἔλαβε Σαμουὴλ τὸ κέρας τοῦ ἐλαίου καὶ ἔχρισεν αὐτὸ ἐν μέσῳ τῶν ἀδελφῶν αὐτοῦ, καὶ ἐφήλατο πνεῦμα Κυρίου ἐπὶ Δαυὶδ ἀπὸ τῆς ἡμέρας ἐκείνης καὶ ἐπάνω. καὶ ἀνέστη Σαμουὴλ καὶ ἀπῆλθεν εἰς Ἀρμαθαίμ.

Α Βασ. 16,13 Ο Σαμουήλ επήρε το δοχείον με το έλαιον και από όλους τους άλλους αδελφούς αυτόν έχρισεν ως βασιλέα. Από δε την ημέραν εκείνην και έπειτα Πνεύμα Κυρίου επλημμύρισε τον Δαυίδ και τον καθωδηγούσε. Κατόπιν αυτών ο Σαμουήλ εσηκώθη και ανεχώρησε δια την πατρίδα του την Αρμαθαίμ.

Α Βασ. 16,14 Καὶ πνεῦμα Κυρίου ἀπέστη ἀπὸ Σαούλ, καὶ ἔπνιγεν αὐτὸν πνεῦμα πονηρὸν παρὰ Κυρίου.

Α Βασ. 16,14 Κατά τον καιρόν εκείνον το Πνεύμα του Κυρίου είχεν απομακρυνθή από τον Σαούλ. Ενα δε άλλο πνεύμα, κατά παραχώρησιν Θεού, πνεύμα πονηρόν ετάρασσεν αυτόν.

Α Βασ. 16,15 καὶ εἶπαν οἱ παῖδες Σαοὺλ πρὸς αὐτόν· ἰδοὺ δὴ πνεῦμα Κυρίου πονηρὸν πνίγει σε·

Α Βασ. 16,15 Οι δούλοι του Σαούλ του είπαν· “ιδού, λοιπόν, ότι ένα πνεύμα πονηρόν κατά παραχώρησιν του Κυρίου σε πνίγει.

Α Βασ. 16,16 εἰπάτωσαν δὴ οἱ δοῦλοί σου ἐνώπιόν σου, καὶ ζητησάτωσαν τῷ Κυρίῳ ἡμῶν ἄνδρα εἰδότα ψάλλειν ἐν κινύρᾳ, καὶ ἔσται ἐν τῷ εἶναι πνεῦμα πονηρὸν ἐπί σοι καὶ ψαλῇ ἐν τῇ κινύρᾳ αὐτοῦ καὶ ἀγαθόν σοι ἔσται καὶ ἀναπαύσει σε.

Α Βασ. 16,16 Και τώρα άκουσε και την γνώμην ημών των δούλων σου. Επίτρεψόν μας να ζητήσωμεν δια σε τον κύριόν μας ένα άνδρα, που να γνωρίζη να παίζη κιθάραν, ώστε, όταν το πονηρόν πνεύμα σε καταλαμβάνη, να παίζη αυτός την κιθάραν του και το παίξιμόν του θα σου κάμνη καλόν, διότι θα σου φέρη ανάπαυσιν και ηρεμίαν”.

Α Βασ. 16,17 καὶ εἶπε Σαοὺλ πρὸς τοὺς παῖδας αὐτοῦ· ἴδετε δή μοι ἄνδρα ὀρθῶς ψάλλοντα καὶ εἰσαγάγετε αὐτὸν πρός με.

Α Βασ. 16,17 Είπε τότε ο Σαουλ προς τους δούλους του· “ερευνήσατε, λοιπόν, και εύρετε ένα τέτοιον άνδρα, ο οποίος να παίζη καλά την κιθάραν και φέρετέ τον πρς εμέ”.

Α Βασ. 16,18 καὶ ἀπεκρίθη εἷς τῶν παιδαρίων αὐτοῦ καὶ εἶπεν· ἰδοὺ ἑώρακα υἱὸν τῷ Ἰεσσαὶ Βηθλεεμίτην καὶ αὐτὸν εἰδότα ψαλμόν, καὶ ὁ ἀνὴρ συνετὸς καὶ πολεμιστὴς καὶ σοφὸς λόγῳ, καὶ ὁ ἀνὴρ ἀγαθὸς τῷ εἴδει, καὶ Κύριος μετ᾿ αὐτοῦ.

Α Βασ. 16,18 Ενας από τους νεαρούς δούλους του είπε προς τον Σαούλ· “ιδού, εγώ γνωρίζω τον υιόν του Ιεσσαί του Βηθλεεμίτου, ο οποίος γνωρίζει να παίζη κιθάραν. Επί πλέον ο ανήρ αυτός είναι συνετός, πολεμιστής, σοφός εις τα λόγια του, ανήρ ωραίος κατά την όψιν ο δε Κυριος είναι μαζή του”.

Α Βασ. 16,19 καὶ ἀπέστειλε Σαοὺλ ἀγγέλους πρὸς Ἰεσσαὶ λέγων· ἀπόστειλον πρός με τὸν υἱόν σου Δαυὶδ τὸν ἐν τῷ ποιμνίῳ σου.

Α Βασ. 16,19 Ο Σαούλ έστειλεν αγγελιαφόρους προς τον Ιεσσαί και του είπαν· “στείλε μου το παιδί σου, τον Δαυίδ, ο οποίος τώρα φυλάσσει τα πρόβατά σου”.

Α Βασ. 16,20 καὶ ἔλαβεν Ἰεσσαὶ γομὸρ ἄρτων καὶ ἀσκὸν οἶνου καὶ ἔριφον αἰγῶν ἕνα καὶ ἐξαπέστειλεν ἐν χειρὶ Δαυὶδ τοῦ υἱοῦ αὐτοῦ πρὸς Σαούλ.

Α Βασ. 16,20 Ο Ιεσσαί επήρε δύο περίπου κιλά άρτους, ένα ασκί κρασί ένα ερίφιον από τα γίδια του και έστειλεν αυτά δια του Δαυίδ ως δώρα προς τον Σαούλ.

Α Βασ. 16,21 καὶ εἰσῆλθε Δαυὶδ πρὸς Σαοὺλ καὶ παρειστήκει ἐνώπιον αὐτοῦ· καὶ ἠγάπησεν αὐτὸν σφόδρα, καὶ ἐγενήθη αὐτῷ αἴρων τὰ σκεύη αὐτοῦ.

Α Βασ. 16,21 Ο Δαυίδ εισήλθεν εις τα ανάκτορα του Σαούλ και παρουσιάσθη ενώπιόν του. Ο Σαούλ τον ηγάπησε πάρα πολύ και τον έκαμε οπλοφόρον του.

Α Βασ. 16,22 καὶ ἀπέστειλε Σαοὺλ πρὸς Ἰεσσαὶ λέγων· παριστάσθω δὴ Δαυὶδ ἐνώπιον ἐμοῦ, ὅτι εὗρε χάριν ἐν ὀφθαλμοῖς μου.

Α Βασ. 16,22 Εστειλε δε ο Σαούλ προς τον Ιεσσαί ανθρώπους, δια να του είπουν· “ας παραμένη κοντά μου ο Δαυίδ, διότι τον έχω εκτιμήσει και αγαπήσει πολύ”.

Α Βασ. 16,23 καὶ ἐγενήθη ἐν τῷ εἶναι πνεῦμα πονηρὸν ἐπὶ Σαοὺλ καὶ ἐλάμβανε Δαυὶδ τὴν κινύραν καὶ ἔψαλλεν ἐν χειρὶ αὐτοῦ. καὶ ἀνέψυχε Σαούλ, καὶ ἀγαθὸν αὐτῷ. καὶ ἀφίστατο ἀπ᾿ αὐτοῦ τὸ πνεῦμα τὸ πονηρόν.

Α Βασ. 16,23 Οταν λοιπόν το πονηρόν πνεύμα κατελάμβανε και συνετάρασσε τον Σαούλ, ο Δαυίδ έπαιρνε την κιθάραν, έπαιζεν αυτήν με τα δάκτυλά του και έφερεν αναψυχήν και ανακούφισιν στον Σαούλ, ο οποίος και εγαλήνευσε, διότι το πονηρόν πνεύμα απεμακρύνετο από αυτόν.

Α ΒΑΣΙΛΕΙΩΝ 17

Α Βασ. 17,1 Καὶ συνάγουσιν ἀλλόφυλοι τὰς παρεμβολὰς αὐτῶν εἰς πόλεμον καὶ συνάγονται εἰς Σοκχὼθ τῆς Ἰουδαίας καὶ παρεμβάλλουσιν ἀνὰ μέσον Σοκχὼθ καὶ ἀνὰ μέσον Ἀζηκὰ Ἐφερμέμ.

Α Βασ. 17,1 Οι Φιλισταίοι συνήθροισαν τα στρατεύματα των προς πόλεμον κατά των Ισραηλιτών, συνεκεντρώθησαν εις Σοκχώθ της Ιουδαίας και εκεί εστρατοπέδευσαν εις Εφερμέμ μεταξύ της Σοκχώθ και της Αζηκά.

Α Βασ. 17,2 καὶ Σαοὺλ καὶ οἱ ἄνδρες Ἰσραὴλ συνάγονται καὶ παρεμβάλλουσιν ἐν τῇ κοιλάδι αὐτοὶ καὶ παρατάσσονται εἰς πόλεμον ἐξεναντίας τῶν ἀλλοφύλων.

Α Βασ. 17,2 Ο δε Σαούλ και οι στρατιώται του Ισραήλ συνεκεντρώθησαν και εστρατοπέδευσαν εις την κοιλάδα. Παρετάχθησαν δε απέναντι από τους Φιλισταίους, έτοιμοι δια την μάχην.

Α Βασ. 17,3 καὶ ἀλλόφυλοι ἵστανται ἐπὶ τοῦ ὄρους ἐνταῦθα, καὶ Ἰσραὴλ ἵσταται ἐπὶ τοῦ ὄρους ἐνταῦθα, καὶ ὁ αὐλὼν ἀνὰ μέσον αὐτῶν.

Α Βασ. 17,3 Ετσι οι Φιλισταίοι ευρίσκοντο εις την πλαγιάν του ενός βουνού, οι δε Ισραηλίται εις την πλαγιάν του άλλου, μεταξύ δε αυτών υπήρχεν η κοιλάς.

Α Βασ. 17,4 καὶ ἐξῆλθεν ἀνὴρ δυνατὸς ἐκ τῆς παρατάξεως τῶν ἀλλοφύλων Γολιὰθ ὄνομα αὐτῶν ἐκ Γέθ, ὕψος αὐτοῦ τεσσάρων πήχεων καὶ σπιθαμῆς·

Α Βασ. 17,4 Από την παράταξιν των Φιλισταίων εξήλθεν ενας ανήρ ισχυρός ονομαζόμενος Γολιάθ, καταγόμενος από την πόλιν Γέθ, του οποίου το ύψος του σώματος ήτο δυόμισυ περίπου μέτρα.

Α Βασ. 17,5 καὶ περικεφαλαία ἐπὶ τῆς κεφαλῆς αὐτοῦ, καὶ θώρακα ἁλυσιδωτὸν αὐτὸς ἐνδεδυκώς, καὶ ὁ σταθμὸς τοῦ θώρακος αὐτοῦ πέντε χιλιάδες σίκλων χαλκοῦ καὶ σιδήρου·

Α Βασ. 17,5 Εις την κεφαλήν του έφερε περικεψαλαίαν, εις δε το στήθος του είχε φορέσει αλυσιδωτόν θώρακα. Αυτός ο θώραξ ήτο κατασκευασμένος από σίδηρον και χαλκόν, το δε βάρος του ήτο πενήντα περίπου χιλιόγραμμα.

Α Βασ. 17,6 καὶ κνημῖδες χαλκαῖ ἐπὶ τῶν σκελῶν αὐτοῦ, καὶ ἀσπὶς χαλκῆ ἀνὰ μέσον τῶν ὤμων αὐτοῦ·

Α Βασ. 17,6 Εις τα πόδια του εφορούσε χάλκινες περικνημίδες και στον ώμον του έφερεν ασπίδα χαλκίνην.

Α Βασ. 17,7 καὶ ὁ κοντὸς τοῦ δόρατος αὐτοῦ ὡσεὶ μέσακλον ὑφαινόντων, καὶ ἡ λόγχη αὐτοῦ ἑξακοσίων σίκλων σιδήρου· καὶ ὁ αἴρων τὰ ὅπλα αὐτοῦ προεπορεύετο αὐτοῦ.

Α Βασ. 17,7 Ο κοντός του δόρατός του ήτο χονδρός και μεγάλος ωσάν το αντί του υφαντού. Η σιδερένια λόγχη του εζύγιζεν εξ και πλέον κιλά. Ο οπλοφόρος του επροπορεύετο από αυτόν.

Α Βασ. 17,8 καὶ ἔστη καὶ ἀνεβόησεν εἰς τὴν παράταξιν Ἰσραὴλ καὶ εἶπεν αὐτοῖς· τί ἐκπορεύεσθε παρατάξασθαι πολέμῳ ἐξεναντίας ἡμῶν; οὐκ ἐγώ εἰμι ἀλλόφυλος καὶ ὑμεῖς Ἑβραῖοι τοῦ Σαούλ; ἐκλέξασθε ἑαυτοῖς ἄνδρα καὶ καταβήτω πρός με,

Α Βασ. 17,8 Εσταμάτησε λοιπόν αλαζονικός ο Γολιάθ και εκραύγασε με φωνήν μεγάλην στο στρατόπεδον των Ισραηλιτών και είπε προς αυτούς· “διατί εξήλθετε να παραταχθήτε εναντίον μας; Εγώ δεν είμαι Φιλισταίος και σεις δεν είστε Εβραίοι με τον βασιλέα Σαούλ; Εκλέξατε ένα άνδρα, δια να αντιπαραταχθή αυτός εναντίον μου.

Α Βασ. 17,9 καὶ ἐὰν δυνηθῇ πολεμῆσαι πρός με καὶ ἐὰν πατάξῃ με, καὶ ἐσόμεθα ὑμῖν εἰς δούλους· ἐὰν δὲ ἐγὼ δυνηθῶ καὶ πατάξω αὐτόν, ἔσεσθε ἡμῖν εἰς δούλους καὶ δουλεύσετε ἡμῖν.

Α Βασ. 17,9 Εάν αυτός τολμήση και ημπορέση να μονομαχήση μαζή μου και με καταβάλη, ημείς οι Φιλισταίοι θα είμεθα δούλοι δικοί σας. Εάν όμως εγώ φανώ ισχυρότερος από αυτόν και τον καταβάλω, σεις θα είσθε δούλοι εις ημάς και θα μας υπηρετήτε πάντοτε”.

Α Βασ. 17,10 καὶ εἶπεν ὁ ἀλλόφυλος· ἰδοὺ ἐγὼ ὠνείδισα τὴν παράταξιν Ἰσραὴλ σήμερον ἐν τῇ ἡμέρᾳ ταύτῃ· δότε μοι ἄνδρα, καὶ μονομαχήσομεν ἀμφότεροι.

Α Βασ. 17,10 Ο Φιλισταίος αυτός προσέθεσεν ακόμη· “ιδού, εγώ σήμερον υβρίζω και προκαλώ την παράταξιν του Ισραήλ κατά την ημέραν αυτήν. Δώστε ένα άνδρα και να μονομαχήσωμεν οι δύο μας”.

Α Βασ. 17,11 καὶ ἤκουσε Σαοὺλ καὶ πᾶς Ἰσραὴλ τὰ ῥήματα τοῦ ἀλλοφύλου ταῦτα καὶ ἐξέστησαν καὶ ἐφοβήθησαν σφόδρα.

Α Βασ. 17,11 Ο Σαούλ και όλοι οι Ισραηλίται ήκουσαν τα αλαζονικά αυτά λόγια του αλλοφύλλου, κατεπλάγησαν και ετρόμαξαν πάρα πολύ.

Α Βασ. 17,12 [Καὶ εἶπε Δαυὶδ υἱὸς ἀνθρώπου Ἐφραθαίου· οὗτος ἐκ Βηθλεὲμ Ἰούδα, καὶ ὄνομα αὐτῷ Ἰεσσαί, καὶ αὐτῷ ὀκτώ υἱοί· καὶ ὁ ἀνὴρ ἐν ταῖς ἡμέραις Σαοὺλ πρεσβύτερος ἐληλυθὼς ἐν ἀνδράσι.

Α Βασ. 17,12 Είπε τότε ο Δαυίδ, υιός ανθρώπου Εφραθαίου· αυτός κατήγετο από την Βηθλεέμ της Ιουδαίας και ωνομάζετο Ιεσσαί. Είχε δε οκτώ υιούς. Ο άνθρωπος αυτός ο Ιεσσαί κατά τας ημέρας του Σαούλ ήτο ο γεροντότερος μεταξύ των Ισραηλιτών.

Α Βασ. 17,13 καὶ ἐπορεύθησαν οἱ τρεῖς υἱοὶ Ἰεσσαὶ οἱ μείζονες ὀπίσω Σαοὺλ εἰς πόλεμον, καὶ ὄνομα τῶν υἱῶν αὐτοῦ τῶν πορευθέντων εἰς τὸν πόλεμον, Ἐλιὰβ ὁ πρωτότοκος αὐτοῦ καὶ ὁ δεύτερος αὐτοῦ Ἀμιναδὰβ καὶ ὁ τρίτος αὐτοῦ Σαμμά.

Α Βασ. 17,13 Οι τρεις μεγαλύτεροι υιοί του Ιεσσαί είχον μεταβή στον πόλεμον, τον οποίον διεξήγεν ο Σαούλ εναντίον των Φιλισταίων. Τα ονόματα των τριών αυτών παιδιών, οι οποίοι είχον πορευθή στον πόλεμον ήσαν· Ο πρωτοτόκος Ελιάβ, ο δευτερότοκος Αμιναδάβ και ο τρίτος Σαμμά.

Α Βασ. 17,14 καὶ Δαυὶδ αὐτός ἐστιν ὁ νεώτερος καὶ οἱ τρεῖς οἱ μείζονες ἐπορεύθησαν ὀπίσω Σαούλ.

Α Βασ. 17,14 Ο δε Δαυίδ ήτο ο νεώτερος από όλους. Οι τρεις μεγαλύτεροι ηκολούθησαν τον Σαούλ δια τον πόλεμον.

Α Βασ. 17,15 Καὶ Δαυὶδ ἀπῆλθε καὶ ἀνέστρεψεν ἀπὸ τοῦ Σαούλ, ποιμαίνων τὰ πρόβατα τοῦ πατρὸς αὐτοῦ ἐν Βηθλεέμ.

Α Βασ. 17,15 Ο Δαυίδ είχεν αναχωρήσει από την βασιλικήν αυλήν του Σαουλ, επέστρεψεν εις την πατρίδα του την Βηθλεέμ, όπου έβοσκε τα πρόβατα του πατρός του.

Α Βασ. 17,16 καὶ προῆγεν ὁ ἀλλόφυλος ὀρθρίζων καὶ ὀψίζων καὶ ἐστηλώθη τεσσαράκοντα ἡμέρας.

Α Βασ. 17,16 Ο αλλόφυλος, αυτός ο Φιλισταίος, προχωρούσε εμπρός από το στράτευμα των Φιλισταίων με στάσιν προκλητικήν κάθε πρωί και κάθε βράδυ. Τούτο διήρκει επί τεσσαράκοντα ημέρας.

Α Βασ. 17,17 καὶ εἶπεν Ἰεσσαὶ πρὸς Δαυίδ· λαβὲ δὴ τοῖς ἀδελφοῖς σου οἰφὶ τοῦ ἀλφίτου καὶ δέκα ἄρτους τούτους καὶ διάδραμε εἰς τὴν παρεμβολὴν καὶ δὸς τοῖς ἀδελφοῖς σου,

Α Βασ. 17,17 Είπε δε ο Ιεσσαί στον Δαυίδ τον υιόν του· “πάρε ένα οιφί (είκοσι περίπου κιλά) χονδραλεσμένο σιτάρι η κριθάρι και τους δέκα αυτούς άρτους και πήγαινέ τα προς τους αδελφούς σου, οι οποίοι ευρίσκονται στον πόλεμον.

Α Βασ. 17,18 καὶ τὰς δέκα τρυφαλίδας τοῦ γάλακτος τούτου εἰσοίσεις τῷ χιλιάρχῳ, καὶ τοὺς ἀδελφούς σου ἐπισκέψῃ εἰς εἰρήνην, καὶ ὅσα ἂν χρῄζωσι γνώσῃ.

Α Βασ. 17,18 Επίσης πάρε και δέκα κομμάτια τυρί, τα οποία θα προσφέρης ως δώρον στον χιλίαρχον. Να ιδής πως έχουν οι αδελφοί σου και θα μάθης αν χρειάζωνται τίποτε”.

Α Βασ. 17,19 καὶ Σαοὺλ αὐτὸς καὶ πᾶς ἀνὴρ Ἰσραὴλ ἐν τῇ κοιλάδι τῆς δρυὸς πολεμοῦντες μετὰ τῶν ἀλλοφύλων.

Α Βασ. 17,19 Ο ίδιος ο Σαούλ και όλος ο ισραηλιτικός στρατός ευρίσκοντο εις την κοιλάδα της δρυός, εις πόλεμον εναντίον των Φιλισταίων.

Α Βασ. 17,20 καὶ ὤρθρισε Δαυὶδ τὸ πρωΐ, καὶ ἀφῆκε τὰ πρόβατα φύλακι, καὶ ἔλαβε καὶ ἀπῆλθε, καθὰ ἐνετείλατο αὐτῷ Ἰεσσαί· καὶ ἦλθεν εἰς τὴν στρογγύλωσιν καὶ δύναμιν τὴν ἐκπορευομένην εἰς τὴν παράταξιν· καὶ ἠλάλαξαν ἐν τῷ πολέμῳ.

Α Βασ. 17,20 Ο Δαυίδ εσηκώθη πολύ πρωϊ, παρέδωκε προσωρινώς τα πρόβατά του εις κάποιον φύλακα, επήρε τα τρόφιμα και ανεχώρησεν εις συνάντησιν των αδελφών του, όπως τον είχε διατάξει ο πατήρ του ο Ιεσσαί. Ηλθεν στο οχύρωμα την στιγμήν, κατά την οποίαν μία στρατιωτική δύναμις έβγαινε από το στρατόπεδον, δια να παραταχθή εις μάχην και εκραύγαζαν τας πολεμικάς των ιαχάς.

Α Βασ. 17,21 καὶ παρετάξαντο Ἰσραὴλ καὶ οἱ ἀλλόφυλοι παράταξιν ἐξεναντίας παρατάξεως.

Α Βασ. 17,21 Οι Ισραηλίται από το ένα μέρος και οι Φιλισταίοι από το άλλο παρετάχθησαν κατά τμήματα δια τον πόλεμον.

Α Βασ. 17,22 καὶ ἀφῆκε Δαυὶδ τὰ σκεύη αὐτοῦ ἀφ᾿ ἑαυτοῦ ἐπὶ χεῖρα φύλακος καὶ ἔδραμεν εἰς τὴν παράταξιν καὶ ἦλθε καὶ ἠρώτησε τοὺς ἀδελφοὺς αὐτοῦ εἰς εἰρήνην.

Α Βασ. 17,22 Ο Δαυίδ αφήκε τας αποσκευάς του εις ένα φύλακα, δια να τας φυλάττη, έτρεξεν εμπρός εις την πρώτην γραμμήν. Και όταν ήλθεν εκεί ηρώτησε τους αδελφούς του τι κανούν, πως έχουν.

Α Βασ. 17,23 καὶ αὐτοῦ λαλοῦντος μετ᾿ αὐτῶν, ἰδοὺ ἀνὴρ ὁ μεσαῖος ἀνέβαινε, Γολιὰθ ὁ Φιλισταῖος ὄνομα αὐτῷ ἐκ Γέθ, ἐκ τῶν παρατάξεων τῶν ἀλλοφύλων, καὶ ἐλάλησε κατὰ τὰ ῥήματα ταῦτα καὶ ἤκουσε Δαυίδ.

Α Βασ. 17,23 Ενώ αυτός συνωμιλούσε με τους αδελφούς του, ιδού ο γίγας εκείνος εν τω μέσω των στρατευμάτων Ισραηλιτών και Φιλισταίων ενεφανίσθη και ανέβαινε προκλητικώς. Ο Φιλισταίος αυτός ωνομάζετο Γολιάθ και κατήγετο από την Γέθ, από το στρατόπεδον των Φιλισταίων. Αυτός λοιπόν ωμίλησεν υβριστικώς και εμπαικτικώς, όπως συνήθως, εναντίον των Ισραηλιτών. Ο Δαυίδ ήκουσε τα αλαζονικά εκείνα λόγια.

Α Βασ. 17,24 Καὶ πᾶς ἀνὴρ Ἰσραὴλ ἐν τῷ ἰδεῖν αὐτοὺς τὸν ἄνδρα, καὶ ἔφυγον ἐκ προσώπου αὐτοῦ καὶ ἐφοβήθησαν σφόδρα.

Α Βασ. 17,24 Ολοι οι Ισραηλίται όταν είδαν τον Φιλισταίον αυτόν, ετράπησαν εις φυγήν, διότι εφοβήθησαν πάρα πολύ.

Α Βασ. 17,25 καὶ εἶπεν ἀνὴρ Ἰσραήλ· εἰ ἑωράκατε τὸν ἄνδρα τὸν ἀναβαίνοντα τοῦτον, ὅτι ὀνειδῖσαι τὸν Ἰσραὴλ ἀνέβη; καὶ ἔσται ἀνήρ, ὃς ἂν πατάξῃ αὐτόν, πλουτίσει αὐτὸν ὁ βασιλεὺς πλοῦτον μέγαν καὶ τὴν θυγατέρα αὐτοῦ δώσει αὐτῷ καὶ τὸν οἶκον τοῦ πατρὸς αὐτοῦ ποιήσει ἐλεύθερον ἐν τῷ Ἰσραήλ.

Α Βασ. 17,25 Καποιος Ισραηλίτης, (κήρυξ ίσως του βασιλέως), είπε· “είδατε αυτόν τον άνδρα τον Φιλισταίον, ο οποίος προχωρεί; Ερχεται δια να προκαλέση τους Ισραηλίτας. Εκείνος ο Ισραηλίτης ο οποίος θα τον φονεύση, θα πάρη από τον βασιλέα πολύν πλούτον και την θυγατέρα του βασιλέως θα την λάβη ως σύζυγόν του. Ο δε βασιλεύς θα απαλλάξη και την οικογένειαν αυτού από κάθε φορολογίαν”.

Α Βασ. 17,26 καὶ εἶπε Δαυὶδ πρὸς τοὺς ἄνδρας τοὺς συνεστηκότας μετ᾿ αὐτοῦ λέγων· ἢ ποιηθήσεται τῷ ἀνδρί, ὃς ἂν πατάξει τὸν ἀλλόφυλον ἐκεῖνον, καὶ ἀφελεῖ ὀνειδισμὸν ἀπὸ Ἰσραήλ; ὅτι τίς ἀλλόφυλος ὁ ἀπερίτμητος αὐτός, ὅτι ὠνείδισε παράταξιν Θεοῦ ζῶντος;

Α Βασ. 17,26 Ο Δαυίδ ηρώτησε τους άνδρας, οι οποίοι ευρίσκοντο εκεί κοντά του· “θα αμειφθή λοιπόν ο άνδρας εκείνος, ο οποίος θα καταβάλη τον Φιλισταίον τούτον και θα εξαλείψη έτσι την προσβολήν του κατά του Ισραηλιτικού λαου; Ποίος είναι αυτός ο απερίτμητος Φιλισταίος, ο οποίος υβρίζει τον στρατόν του αληθινού και αιωνίου Θεού;”

Α Βασ. 17,27 καὶ εἶπεν αὐτῷ ὁ λαὸς κατὰ τὸ ῥῆμα τοῦτο λέγων· οὕτως ποιηθήσεται τῷ ἀνδρί, ὃς ἂν πατάξει αὐτόν.

Α Βασ. 17,27 Οι εκεί γύρω άνθρωποι απήντησαν στον Δαυίδ και του είπον· “ναι, έτσι θα αμειφθή ο άνδρας εκείνος, ο οποίος θα νικήση και θα φονεύση τον Γολιάθ”.

Α Βασ. 17,28 καὶ ἤκουσεν Ἐλιὰβ ὁ ἀδελφὸς αὐτοῦ ὁ μείζων ἐν τῷ λαλεῖν αὐτὸν πρὸς τοὺς ἄνδρας καὶ ὠργίσθη θυμῷ Ἐλιὰβ ἐν τῷ Δαυὶδ καὶ εἶπεν· ἱνατί τοῦτο κατέβης καὶ ἐπὶ τίνα ἀφῆκας τὰ μικρὰ πρόβατα ἐκεῖνα ἐν τῇ ἐρήμῳ; ἐγὼ οἶδα τὴν ὑπερηφανίαν σου καὶ τὴν κακίαν τῆς καρδίας σου, ὅτι ἕνεκεν τοῦ ἰδεῖν τὸν πόλεμον κατέβης.

Α Βασ. 17,28 Ο Ελιάβ, ο μεγαλύτερος αδελφός του Δαυίδ, ωργίσθη εναντίον του Δαυίδ, όταν τον είδε να συνομιλή με τους ανθρώπους του στρατού και είπεν εις αυτόν· “διατί ήλθες εδώ, εις ποιόν αφήκες τα λίγα πρόβατά μας εις την έρημον; Εγώ ξέρω την υπερηφάνειάν σου και την κακήν σου καρδίαν. Εγκατέλειψες τα πρόβατα και ήλθες εδώ, δια να ιδής τον πόλεμον”.

Α Βασ. 17,29 καὶ εἶπε Δαυίδ· τί ἐποίησα νῦν; οὐχί ῥῆμά ἐστι;

Α Βασ. 17,29 Ο Δαυίδ απήντησε· “τι έκαμα λοιπόν τώρα. Ενα απλούν λόγον δεν είπα;”

Α Βασ. 17,30 καὶ ἐπέστρεψε παρ᾿ αὐτοῦ εἰς ἐναντίον ἑτέρου καὶ εἶπε κατὰ τὸ ῥῆμα τοῦτο, καὶ ἀπεκρίθη αὐτῷ ὁ λαὸς κατὰ τὸ ῥῆμα τοῦ πρώτου.

Α Βασ. 17,30 Ο Δαυίδ απεμακρύνθη από τον αδελφόν του δια να ερωτήση άλλον, στον οποίον και απηύθυνε τα ίδια λόγια. Ολοι του απήντησαν, όπως του είχαν απαντήσει και οι πρώτοι.

Α Βασ. 17,31 καὶ ἠκούσθησαν οἱ λόγοι, οὓς ἐλάλησε Δαυίδ, καὶ ἀνηγγέλησαν ὀπίσω Σαοὺλ καὶ παρέλαβεν αὐτόν.]

Α Βασ. 17,31 Οι λόγοι, τους οποίους αντήλλαξεν ο Δαυίδ με τους ανθρώπους του λαού, έφθασαν εις τα αυτιά του βασιλέως. Ο βασιλεύς έστειλεν ένά άνθρωπον και παρέλαβεν αυτόν και τον ωδήγησε προς τον Σαούλ.

Α Βασ. 17,32 Καὶ εἶπε Δαυὶδ πρὸς Σαούλ· μὴ δὴ συμπεσέτω καρδία τοῦ Κυρίου μου ἐπ᾿ αὐτόν· ὁ δοῦλός σου πορεύσεται καὶ πολεμήσει μετὰ τοῦ ἀλλοφύλου τούτου.

Α Βασ. 17,32 Ο Δαυίδ είπε τότε προς τον Σαούλ· “ας μη ταραχθή. Και ας μη πτοηθή καθόλου η καρδία του κυρίου μου, του βασιλέως· εγώ ο δούλος σου θα μεταβώ και θα πολεμήσω εναντίον αυτού του Φιλισταίου”.

Α Βασ. 17,33 καὶ εἶπε Σαοὺλ πρὸς τὸν Δαυὶδ· οὐ μὴ δυνήσῃ πορευθῆναι πρὸς τὸν ἀλλόφυλον τοῦ πολεμεῖν μετ᾿ αὐτοῦ, ὅτι παιδάριον εἶ σύ, καὶ αὐτὸς ἀνὴρ πολεμιστὴς ἐκ νεότητος αὐτοῦ.

Α Βασ. 17,33 Απήντησεν ο Σαουλ προς τον Δαυίδ· “δεν είναι δυνατόν να βαδίσης εναντίον του Φιλισταίου αυτού και να πολεμήσης αυτόν, διότι είσαι μικρός κατά την ηλικίαν και το σώμα, ενώ εκείνος είναι πολεμιστής αξιόλογος από την νεαράν του ηλικίαν”.

Α Βασ. 17,34 καὶ εἶπε Δαυὶδ πρὸς Σαούλ· ποιμαίνων ἦν ὁ δοῦλός σου τῷ πατρὶ αὐτοῦ ἐν τῷ ποιμνίῳ, καὶ ὅταν ἤρχετο ὁ λέων καὶ ἡ ἄρκος καὶ ἐλάμβανε πρόβατον ἐκ τῆς ἀγέλης,

Α Βασ. 17,34 Ο Δαυίδ του απήντησε και είπεν· “εγώ ο δούλος σου ήμουνα βοσκός, που έβοσκα τα πρόβατα του πατρός μου. Οταν συνέβαινε να έλθη λιοντάρι η αρκούδα, και ήρπαζε πρόβατον από την αγέλην των προβάτων μου,

Α Βασ. 17,35 καὶ ἐξεπορευόμην ὀπίσω αὐτοῦ καὶ ἐπάταξα αὐτὸν καὶ ἐξέσπασα ἐκ τοῦ στόματος αὐτοῦ, καὶ εἰ ἐπανίστατο ἐπ᾿ ἐμέ, καὶ ἐκράτησα τοῦ φάρυγγος αὐτοῦ καὶ ἐπάταξα καὶ ἐθανάτωσα αὐτόν.

Α Βασ. 17,35 έτρεχα προς καταδίωξιν αυτών, εφόνευα το θηρίον τούτο και αποσπούσα το πρόβατον από το στόμα του. Αν δε το θηρίον επετίθετο εναντίον μου, το έπιανα από τον λαιμόν, το εκτυπούσα και το εφόνευα.

Α Βασ. 17,36 καὶ τὸν λέοντα καὶ τὴν ἄρκον ἔτυπτεν ὁ δοῦλός σου, καὶ ἔσται ὁ ἀλλόφυλος ὁ ἀπερίτμητος ὡς ἓν τούτων· οὐχὶ πορεύσομαι καὶ πατάξω αὐτόν, καὶ ἀφελῶ σήμερον ὄνειδος ἐξ Ἰσραήλ; διότι τίς ὁ ἀπερίτμητος οὗτος, ὃς ὠνείδισε παράταξιν Θεοῦ ζῶντος;

Α Βασ. 17,36 Λέοντο και άρκτον εγώ ο δούλος σου εκτύπησα και εφόνευσα. Ο απερίτμητος, λοιπόν, αυτός Φιλισταίος, θα γίνη εις τα χέρια μου σαν ένα από τα θηρία αυτά. Αφού τέτοια έχω κατορθώσει, δεν πρέπει λοιπόν τώρα να μεταβώ και να φονεύσω τον Φιλισταίον και να εξαλείψω την προσβολήν την οποίαν κάνει κατά του ισραηλιτικού λαού; Ποιός είναι αυτός ο απερίτμητος ο οποίος ετόλμησε να ομιλήση περιφρονητικώς δια τον στρατόν του αληθινού Θεού;

Α Βασ. 17,37 Κύριος, ὃς ἐξείλατό με ἐκ χειρὸς τοῦ λέοντος καὶ ἐκ χειρὸς τῆς ἄρκου, αὐτὸς ἐξελεῖταί με ἐκ χειρὸς τοῦ ἀλλοφύλου τοῦ ἀπεριτμήτου τούτου. καὶ εἶπε Σαοὺλ πρὸς Δαυίδ· πορεύου, καὶ ἔσται Κύριος μετὰ σοῦ.

Α Βασ. 17,37 Ο Κυριος ο οποίος με εγλύτωσε από το στόμα του λέοντος και από τα χέρια της αρκούδας, αυτός θα με γλυτώση και από τα χέρια του απερίτμητου αυτού Φιλισταίου”. Ο Σαούλ είπε τότε προς τον Δαυίδ· “πήγαινε και ο Κυριος είθε να είναι μαζή σου”.

Α Βασ. 17,38 καὶ ἐνέδυσε Σαοὺλ τὸν Δαυὶδ μανδύαν καὶ περικεφαλαίαν χαλκῆν περὶ τὴν κεφαλήν αὐτοῦ

Α Βασ. 17,38 Ο Σαούλ εφόρεσεν στον Δαυίδ στρατιωτικόν μανδύαν και έθεσεν εις την κεφαλήν του χαλκίνην περικεφαλαίαν.

Α Βασ. 17,39 καὶ ἔζωσε τὸν Δαυὶδ τὴν ῥομφαίαν αὐτοῦ ἐπάνω τοῦ μανδύου αὐτοῦ. καὶ ἐκοπίασε περιπατήσας ἅπαξ καὶ δίς· καὶ εἶπε Δαυὶδ πρὸς Σαούλ· οὐ μὴ δύνωμαι πορευθῆναι ἐν τούτοις, ὅτι οὐ πεπείραμαι. καὶ ἀφαιροῦσιν αὐτὰ ἀπ᾿ αὐτοῦ.

Α Βασ. 17,39 Ακόμη δε έζωσε τον Δαυίδ με την ρομφαίαν του επάνω από τον μανδύαν. Ο Δαυίδ έτσι εξωπλισμένος προσεπάθησε να βαδίση μίαν και δύο φορές, αλλά μόλις και μετά κόπου το κατώρθωσεν. Ο Δαυίδ είπε προς τον βασιλέα· “δεν ημπορώ να βαδίσω με αυτά, διότι δεν έχω συνηθίσει”. Κατ' εντολήν του βασιλέως αφηήρεσαν την πανοπλίαν αυτήν από τον Δαυίδ.

Α Βασ. 17,40 καὶ ἔλαβε τὴν βακτηρίαν αὐτοῦ ἐν τῇ χειρὶ αὐτοῦ καὶ ἐξελέξατο ἑαυτῷ πέντε λίθους λείους ἐκ τοῦ χειμάῤῥου καὶ ἔθετο αὐτοὺς ἐν τῷ καδίῳ τῷ ποιμαινικῷ τῷ ὄντι αὐτῷ εἰς συλλογὴν καὶ σφενδόνην αὐτοῦ ἐν τῇ χειρὶ αὐτοῦ καὶ προσῆλθε πρὸς τὸν ἄνδρα τὸν ἀλλόφυλον.

Α Βασ. 17,40 Ο Δαυίδ επήρε την ράβδον του στο χέρι του, εδιάλεξε πέντε λείους λίθους από τον χείμαρρον και έθεσεν αυτούς στο ποιμενικόν του σακκίδιον, το οποίον είχε πάντοτε μαζή του, δια να θέτη μέσα εις αυτό τα διάφορα πράγματα. Επίσης επήρε και την σφενδόνην του στο χέρι και εβάδισεν εναντίον του ανδρός αυτού, του Φιλισταίου.

Α Βασ. 17,41 [Καὶ ἐπορεύθη ὁ ἀλλόφυλος πορευόμενος καὶ ἐγγίζων πρὸς Δαυίδ, καὶ ἀνὴρ ὁ αἴρων τὸν θυρεὸν ἔμπροσθεν αὐτοῦ, καὶ ἐπέβλεψεν ὁ ἀλλόφυλος.]

Α Βασ. 17,41 Ο Φιλισταίος επροχώρησε προς τον Δαυίδ και επλησίασε προς αυτόν, ο δε οπλοφόρος του Φιλισταίου, ο οποίος έφερε την ασπίδα εκείνου, εβάδιζεν έμπρος από τον Γολιάθ. Ο Γολιάθ παρετήρησε προσεκτικά,

Α Βασ. 17,42 καὶ εἶδε Γολιὰθ τὸν Δαυὶδ καὶ ἐξητίμασεν αὐτόν, ὅτι αὐτὸς ἦν παιδάριον καὶ αὐτὸς πυῤῥάκης μετὰ κάλλους ὀφθαλμῶν.

Α Βασ. 17,42 είδε τον Δαυίδ και τον κατεφρόνησε, διότι τον είδε μικρόν παιδίον ξανθόν με ωραία μάτια.

Α Βασ. 17,43 καὶ εἶπεν ὁ ἀλλόφυλος πρὸς Δαυίδ· ὡσεὶ κύων ἐγώ εἰμι, ὅτι σὺ ἔρχῃ ἐπ᾿ ἐμὲ ἐν ῥάβδῳ καὶ λίθοις; καὶ εἶπε Δαυίδ· οὐχί, ἀλλ᾿ ἢ χείρων κυνός. καὶ κατηράσατο ὁ ἀλλόφυλος τὸν Δαυὶδ ἐν τοῖς θεοῖς αὐτοῦ.

Α Βασ. 17,43 Ο αλλόφυλος λοιπόν αυτός είπε προς τον Δαυίδ· “ως εάν είμαι σκυλί έρχεσαι εναντίον μου με ράβδον και με πέτρες;” Ο Δαυίδ απήντησεν· “όχι, αλλά είσαι χειρότερος από το σκυλί”. Ο Φιλιοταίος κατηράσθη τον Δαυίδ εν ονόματι των θεών του.

Α Βασ. 17,44 καὶ εἶπεν ὁ ἀλλόφυλος πρὸς Δαυίδ· δεῦρο πρός με, καὶ δώσω τὰς σάρκας σου τοῖς πετεινοῖς τοῦ οὐρανοῦ καὶ τοῖς κτήνεσι τῆς γῆς.

Α Βασ. 17,44 Είπε δε τότε ο αλλόφυλος προς τον Δαυίδ· “έλα εδώ και θα δώσω τας σάρκας σου εις τα πτηνά του ουρανού και εις τα θηρία της γης”.

Α Βασ. 17,45 καὶ εἶπε Δαυὶδ πρὸς τὸν ἀλλόφυλον· σὺ ἔρχῃ πρός με ἐν ῥομφαίᾳ καὶ ἐν δόρατι καὶ ἐν ἀσπίδι, κἀγὼ πορεύομαι πρός σε ἐν ὀνόματι Κυρίου Θεοῦ Σαβαὼθ παρατάξεως Ἰσραήλ, ἣν ὠνείδισας σήμερον·

Α Βασ. 17,45 Είπε δε ο Δαυίδ προς τον αλλόφυλον· “συ έρχεσαι εναντίον μου με ρομφαίαν και με δόρυ και με ασπίδα. Εγώ δε προχωρώ εναντίον σου εν ονόματι Κυρίου του Θεού του Παντοκράτορος, του Θεού του Ισραηλιτικού λαού, τον οποίον συ σήμερον ενέπαιξες και ύβρισες.

Α Βασ. 17,46 καὶ ἀποκλείσει σε Κύριος σήμερον εἰς τὴν χεῖρά μου, καὶ ἀποκτενῶ σε καὶ ἀφελῶ τὴν κεφαλήν σου ἀπὸ σοῦ καὶ δώσω τὰ κῶλά σου καὶ τὰ κῶλα παρεμβολῆς ἀλλοφύλων ἐν ταύτῃ τῇ ἡμέρᾳ τοῖς πετεινοῖς τοῦ οὐρανοῦ καὶ τοῖς θηρίοις τῆς γῆς, καὶ γνώσεται πᾶσα ἡ γῆ, ὅτι ἔστι Θεὸς ἐν Ἰσραήλ·

Α Βασ. 17,46 Σημερον θα σε παραδώση ο Κυριος εις τα χέρια μου, θα σε φονεύσω, θα αποκόψω την κεφαλήν σου και θα δώσω τα μέλη σου και τα μέλη του στρατού των Φιλισταίων κατά την ημέραν αυτήν εις τα πτηνά του ουρανού και εις τα θηρία της γης και θα μάθουν όλοι οι άνθρωποι ότι ο αληθινός Θεός ευρίσκεται στον ισραηλιτικόν λαόν.

Α Βασ. 17,47 καὶ γνώσεται πᾶσα ἡ ἐκκλησία αὕτη ὅτι οὐκ ἐν ῥομφαίᾳ καὶ δόρατι σῴζει Κύριος, ὅτι τοῦ Κυρίου ὁ πόλεμος, καὶ παραδώσει Κύριος ὑμᾶς εἰς χεῖρας ἡμῶν.

Α Βασ. 17,47 Ολον δε αυτό το πλήθος του λαού θα μάθη ότι ο Κυριος δεν σώζει μόνον με το δόρυ και με την ρομφαίαν, ότι ο Θεός είναι ο κυρίαρχος και του πολέμου και ότι ο Κυριος θα σας παραδώση εις τα χέρια μας”.

Α Βασ. 17,48 καὶ ἀνέστη ὁ ἀλλόφυλος καὶ ἐπορεύθη εἰς συνάντησιν Δαυίδ.

Α Βασ. 17,48 Εσηκώθη ο αλλόφυλος και επορεύθη εις συνάντησιν του Δαυίδ.

Α Βασ. 17,49 καὶ ἐξέτεινε Δαυὶδ τὴν χεῖρα αὐτοῦ εἰς τὸ κάδιον καὶ ἔλαβεν ἐκεῖθεν λίθον ἕνα καὶ ἐσφενδόνισε καὶ ἐπάταξε τὸν ἀλλόφυλον ἐπὶ τὸ μέτωπον αὐτοῦ, καὶ διέδυ ὁ λίθος διά τῆς περικεφαλαίας εἰς τὸ μέτωπον αὐτοῦ, καὶ ἔπεσεν ἐπί πρόσωπον αὐτοῦ ἐπὶ τὴν γῆν.

Α Βασ. 17,49 Ο Δαυίδ άπλωσε το χέρι του στο σακκίδιόν του, επήρεν από εκεί ένα λίθον τον οποίον και εξεσφενδόνισεν εναντίον του Φιλισταίου και τον εκτύπησεν στο μέτωπον. Ο λίθος αυτός διετρύπησε την περικεφαλαίαν, εισήλθεν στο μέτωπον του Φιλισταίου και τον επλήγωσε θανασίμως. Ο Γολιάθ έπεσε πρηνής κάτω στο χώμα.

Α Βασ. 17,50 [Καὶ ἐκραταίωσε Δαυὶδ ὑπὲρ τὸν ἀλλόφυλον ἐν τῇ σφενδόνῃ καὶ ἐν τῷ λίθῳ, καὶ ἐπάταξε τὸν ἀλλόφυλον καὶ ἐθανάτωσεν αὐτόν· καὶ ῥομφαία οὐκ ἦν ἐν χειρὶ Δαυίδ.]

Α Βασ. 17,50 Ετσι ο Δαυίδ ανεδείχθη ισχυρότερος από τον αλλόφυλον και νικητής εναντίον του με μίαν σφενδόνην και ένα λίθον. Εκτύπησε τον Φιλισταίον και τον εφόνευσε. Ο Δαυίδ δεν είχε ρομφαίαν εις τα χέρια του.

Α Βασ. 17,51 καὶ ἔδραμε Δαυὶδ καὶ ἐπέστη ἐπ᾿ αὐτὸν καὶ ἔλαβε τὴν ῥομφαίαν αὐτοῦ καὶ ἐθανάτωσεν αὐτὸν καὶ ἀφεῖλε τὴν κεφαλήν αὐτοῦ. καὶ εἶδον οἱ ἀλλόφυλοι ὅτι τέθνηκεν ὁ δυνατὸς αὐτῶν, καὶ ἔφυγον.

Α Βασ. 17,51 Δια τούτο έτρεξε και εστάθη επάνω από τον βαρέως τραυματισμένον Φιλισταίον, επήρε την ρομφαίαν εκείνου, τον εθανάτωσε και του απέκοψε την κεφαλήν. Οι Φιλισταίοι είδαν ότι ο ακατανίκητος, όπως επίστευαν, πρόμαχός των εφονεύθη, κατελήφθησαν από πανικόν και ετράπησαν εις φυγήν.

Α Βασ. 17,52 καὶ ἀνίστανται ἄνδρες Ἰσραὴλ καὶ Ἰούδα καὶ ἠλάλαξαν καὶ κατεδίωξαν ὀπίσω αὐτῶν ἕως εἰσόδου Γὲθ καὶ ἕως τῆς πύλης Ἀσκάλωνος, καὶ ἔπεσον τραυματίαι τῶν ἀλλοφύλων ἐν τῇ ὁδῷ τῶν πυλῶν καὶ ἕως Γὲθ καὶ ἕως Ἀκκαρών.

Α Βασ. 17,52 Οι Ισραηλίται ηγέρθησαν τότε με αλαλαγμόν, κατεδίωξαν τους Φιλισταίους έως την εισοδον της Γεθ και έως την πύλην της Ασκάλωνος. Από τους Φιλισταίους εφονεύθησαν πολλοί και οι νεκροί κατέκειντο εις την οδόν των πυλών μέχρι της Γεθ και μέχρι της Ακκαρών.

Α Βασ. 17,53 καὶ ἀνέστρεψαν ἄνδρες Ἰσραὴλ ἐκκλίνοντες ὀπίσω τῶν ἀλλοφύλων καὶ κατεπάτουν τὰς παρεμβολὰς αὐτῶν.

Α Βασ. 17,53 Οι Ισραηλίται επιστρέφοντες από την καταδίωξιν των Φιλισταίων καταπατούσαν και ελεηλατούσαν τα στρατόπεδά των.

Α Βασ. 17,54 καὶ ἔλαβε Δαυὶδ τὴν κεφαλὴν τοῦ ἀλλοφύλου, καὶ ἤνεγκεν αὐτὴν εἰς Ἱερουσαλὴμ καὶ τὰ σκεύη αὐτοῦ ἔθηκεν ἐν τῷ σκηνώματι αὐτοῦ.

Α Βασ. 17,54 Ο Δαυίδ επήρε την κεφαλήν του Γολιάθ, έφερεν αυτήν εις την Ιερουσαλήμ, τα δε όπλα του εχθρού τα απέθεσεν ο Δαυίδ εις την σκηνήν του.

Α Βασ. 17,55 [Καὶ ὡς εἶδε Σαοὺλ τὸν Δαυὶδ ἐκπορευόμενον εἰς ἀπάντησιν τοῦ ἀλλοφύλου, εἶπε πρὸς Ἀβεννὴρ τὸν ἄρχοντα τῆς δυνάμεως· Υἱὸς τίνος ὁ νεανίσκος οὗτος; καὶ εἶπεν Ἀβεννήρ· ζῇ ἡ ψυχή σου, βασιλεῦ, εἰ οἶδα.

Α Βασ. 17,55 Οταν ο Σαούλ είδε τον Δαυίδ να προχωρή εις μονομαχίαν κατά του Γολιάθ είπε προς τον Αβεννήρ τον αρχηγόν του στρατού του· “τίνος είναι υιός αυτός ο νεαρός;” Ο Αβεννήρ απήντησεν· “ορκίζομαι εις την ζωήν μου, βασιλεύ, ότι δεν τον γνωρίζω”.

Α Βασ. 17,56 καὶ εἶπεν ὁ βασιλεύς· ἐπερώτησον σύ, υἱὸς τίνος ὁ νεανίσκος οὗτος.

Α Βασ. 17,56 Ο βασιλεύς ειπ· “ρώτησε συ, τίνος είναι υιός ο νεαρός αυτός”.

Α Βασ. 17,57 καὶ ὡς ἐπέστρεψε Δαυὶδ τοῦ πατάξαι τὸν ἀλλόφυλον, καὶ παρέλαβεν αὐτὸν Ἀβεννὴρ καὶ εἰσήγαγεν αὐτὸν ἐνώπιον Σαούλ, καὶ ἡ κεφαλὴ τοῦ ἀλλοφύλου ἐν τῇ χειρὶ αὐτοῦ.

Α Βασ. 17,57 Οταν ο Δαυίδ επέστρεψεν από την νίκην του εναντίον του Φιλισταίου Γολιάθ τον παρέλαβεν ο Αβεννήρ και τον παρουσίασεν ενώπιον του Σαούλ. Η δε κεφαλή του Γολιάθ ήτο εις τα χέρια του.

Α Βασ. 17,58 καὶ εἶπε πρὸς αὐτὸν Σαούλ· υἱὸς τίνος εἶ, παιδάριον, καὶ εἶπε Δαυίδ· υἱὸς δούλου σου Ἰεσσαὶ τοῦ Βηθλεεμείτου.]

Α Βασ. 17,58 Ο Σαούλ ηρώτησεν αυτόν· “νεαρέ, τίνος είσαι υιός;” Ο Δαυίδ απήντησεν· “είμαι υιός του δούλου σου του Ιεσσαί, ο οποίος κατάγεται από την Βηθλεέμ.

Α ΒΑΣΙΛΕΙΩΝ 18

Α Βασ. 18,1 [Καὶ ἐγένετο ὡς συνετέλεσε λαλῶν πρὸς Σαούλ, καὶ ἡ ψυχὴ Ἰωνάθαν συνεδέθη τῇ ψυχῇ Δαυὶδ καὶ ἠγάπησεν αὐτὸν Ἰωνάθαν κατὰ τὴν ψυχὴν αὐτοῦ.

Α Βασ. 18,1 Οταν ο Δαυίδ ετελείωσε την συνομιλίαν του με τον Σαούλ, η ψυχή του Ιωνάθαν συνεδέθη με στενήν φιλίαν με την ψυχήν του Δαυίδ. Ο Ιωνάθαν τον ηγάπησεν, όπως και τον εαυτόν του.

Α Βασ. 18,2 καὶ ἔλαβεν αὐτὸν Σαοὺλ ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ οὐκ ἔδωκεν αὐτὸν ἐπιστρέψαι ἐν τῷ οἴκῳ τοῦ πατρὸς αὐτοῦ.

Α Βασ. 18,2 Επήρεν ο Σαούλ τον Δαυίδ κατά την ημέραν εκείνην μαζή του και δεν τον αφήκε να επιστρέψη εις την οικογένειαν του πατρός του.

Α Βασ. 18,3 καὶ διέθετο Ἰωνάθαν καὶ Δαυὶδ ἐν τῷ ἀγαπᾶν αὐτὸν κατὰ τὴν ψυχὴν αὐτοῦ.

Α Βασ. 18,3 Ο Ιωνάθαν συνεδέθη δια στενής φιλίας με τον Δαυίδ, διότι τον ηγάπα όπως και τον εαυτόν του.

Α Βασ. 18,4 καὶ ἐξεδύσατο Ἰωνάθαν τὸν ἐπενδύτην τὸν ἐπάνω καὶ ἔδωκεν αὐτὸν τῷ Δαυὶδ καὶ τὸν μανδύαν αὐτοῦ καὶ ἕως τῆς ῥομφαίας αὐτοῦ καὶ ἕως τοῦ τόξου αὐτοῦ καὶ ἕως τῆς ζώνης αὐτοῦ.

Α Βασ. 18,4 Και, επάνω εις την μεγάλην του αυτήν προς αυτόν αγάπην, έβγαλεν ο Ιωνάθαν το επανωφόρι του και το έδωκεν στον Δαυίδ, όπως επίσης τον στρατιωτικόν μανδύαν του, την ρομφαίαν, το τόξον του και την ζώνην του.

Α Βασ. 18,5 καὶ ἐξεπορεύετο Δαυίδ, ἐν πᾶσιν, οἷς ἀπέστειλεν αὐτὸν Σαούλ, συνῆκε· καὶ κατέστησεν αὐτὸν Σαοὺλ ἐπὶ τοὺς ἄνδρας τοῦ πολέμου, καὶ ἤρεσεν ἐν ὀφθαλμοῖς παντὸς τοῦ λαοῦ καί γε ἐν ὀφθαλμοῖς δούλων Σαούλ.]

Α Βασ. 18,5 Ο Δαυίδ ανελάμβανε προθύμως κάθε επιχείρησιν, προς την οποίαν τον έστελλεν ο Σαούλ, και την έφερε πάντοτε εις πέρας. Δια τούτο ο Σαούλ διώρισεν αυτόν αρχηγόν του στρατού του. Η πράξις αυτή ήρεσεν εις όλον τον ισραηλιτικόν λαόν και εις αυτούς ακόμη τους αυλικούς του Σαούλ.

Α Βασ. 18,6 Καὶ ἐξῆλθον αἱ χορεύουσαι εἰς συνάντησιν Δαυὶδ ἐκ πασῶν πόλεων Ἰσραὴλ ἐν τυμπάνοις καὶ ἐν χαρμοσύνῃ καὶ ἐν κυμβάλοις.

Α Βασ. 18,6 Οταν ο Δαυίδ επέστρεψε μετά τον φόνον του Φιλισταίου, αι γυναίκες εβγήκαν από όλας τας πόλεις των Ισραηλιτών, χορεύουσαι και τραγουδούσαι, εις συνάντησιν του Δαυίδ με τύμπανα και κύμβαλα και με χαράν μεγάλην.

Α Βασ. 18,7 καὶ ἐξῆρχον αἱ γυναῖκες καὶ ἔλεγον· ἐπάταξε Σαοὺλ ἐν χιλιάσιν αὐτοῦ καὶ Δαυὶδ ἐν μυριάσιν αὐτοῦ.

Α Βασ. 18,7 Αι δε γυναίκες, που διηύθυναν τον χορόν των γυναικών, έλεγαν· “ο Σαούλ εφόνευσε χιλιάδες εχθρών, ο δε Δαυίδ εφόνευσε μυριάδες εχθρών”.

Α Βασ. 18,8 καὶ πονηρὸν ἐφάνη τὸ ῥῆμα ἐν ὀφθαλμοῖς Σαοὺλ περὶ τοῦ λόγου τούτου, καὶ εἶπε· τῷ Δαυὶδ ἔδωκαν τὰς μυριάδας καὶ ἐμοὶ ἔδωκαν τὰς χιλιάδας.

Α Βασ. 18,8 Το εγκώμιον αυτό των γυναικών προς τον Δαυίδ δεν ήρεσεν στον Σαούλ. Αυτός δε παραπονούμένος έλεγεν· “στον Δαυίδ απέδωκαν τας μυριάδας, εις εμέ δε τας χιλιάδας”.

Α Βασ. 18,9 [Καὶ ἦν Σαοὺλ ὑποβλεπόμενος τὸν Δαυὶδ ἀπὸ τῆς ἡμέρας ἐκείνης καὶ ἐπέκεινα.

Α Βασ. 18,9 Από την ημέραν εκείνην και εντεύθεν ο Σαούλ υπέβλεπε τον Δαυίδ.

Α Βασ. 18,10 καὶ ἐγενήθη ἀπὸ τῆς ἐπαύριον καὶ ἔπεσε πνεῦμα Θεοῦ πονηρὸν ἐπὶ Σαοὺλ καὶ προεφήτευσεν ἐν μέσῳ οἴκου αὐτοῦ. Καὶ Δαυὶδ ἔψαλλεν ἐν χειρὶ αὐτοῦ ὡς καθ᾿ ἑκάστην ἡμέραν, καὶ τὸ δόρυ ἐν τῇ χειρὶ Σαούλ.

Α Βασ. 18,10 Δια τούτο την επομένην ημέραν κατέλαβε τον Σαούλ, κατά παραχώρησιν Θεού, ένα πονηρόν πνεύμα και τον περιέφερεν εις έκστασιν μέσα στον οίκον του. Ο Δαυίδ έπαιζε με τα χέρια του κιθάραν, όπως συνήθως, το δε δόρυ ευρίσκετο στο χέρι του Σαούλ.

Α Βασ. 18,11 καὶ ἦρε Σαοὺλ τὸ δόρυ καὶ εἶπε· πατάξω ἐν Δαυὶδ καὶ ἐν τῷ τοίχῳ· καὶ ἐξέκλινε Δαυὶδ ἀπὸ προσώπου αὐτοῦ δίς.]

Α Βασ. 18,11 Εσήκωσε ο Σαούλ το δόρυ του και είπε από μέσα του· “θα καρφώσω τον Δαυίδ στον τοίχον”. Ο Δαυίδ όμως δύο φοράς εφυλάχθη και εσώθη.

Α Βασ. 18,12 καὶ ἐφοβήθη Σαοὺλ ἀπὸ προσώπου Δαυίδ,

Α Βασ. 18,12 Ο Σαούλ εφοβήθη και δεν ήθελε πλέον να βλέπη τον Δαυίδ.

Α Βασ. 18,13 καὶ ἀπέστησεν αὐτὸν ἀπ᾿ αὐτοῦ καὶ κατέστησεν αὐτὸν ἑαυτῷ χιλίαρχον, καὶ ἐξεπορεύετο καὶ εἰσεπορεύετο ἔμπροσθεν τοῦ λαοῦ.

Α Βασ. 18,13 Τον απεμάκρυνεν από εμπρός του και τον διώρισεν αρχηγόν χιλίων μόνον ανδρών. Ο Δαυίδ πηγαινοήρχετο ανάμεσα στον λαόν.

Α Βασ. 18,14 καὶ ἦν Δαυὶδ ἐν πάσαις ταῖς ὁδοῖς αὐτοῦ συνιῶν, καὶ Κύριος ἦν μετ᾿ αὐτοῦ.

Α Βασ. 18,14 Ο Δαυίδ υπήρξε συνετός εις όλας τας ενεργείας του, διότι ο Κυριος ήτο μαζή του.

Α Βασ. 18,15 καὶ εἶδε Σαοὺλ ὡς αὐτὸς συνιεῖ σφόδρα, καὶ εὐλαβεῖτο ἀπὸ προσώπου αὐτοῦ.

Α Βασ. 18,15 Είδεν ο Σαούλ, ότι ο Δαυίδ ενεργεί με πολλήν σύνεσιν και κατελήφθη από ένα δέος προς αυτόν.

Α Βασ. 18,16 καὶ πᾶς Ἰσραὴλ καὶ Ἰούδας ἠγάπα τὸν Δαυίδ, ὅτι αὐτὸς εἰσεπορεύετο καὶ ἐξεπορεύετο πρὸ προσώπου τοῦ λαοῦ.

Α Βασ. 18,16 Ολοι όμως οι Ισραηλίται και μάλιστα οι Ιουδαίοι αγαπούσαν τον Δαυίδ, ο οποίος επικοινωνούσε με τον λαόν και πηγαινοήρχετο ανάμεσα από τους ανθρώπους.

Α Βασ. 18,17 [Καὶ εἶπε Σαοὺλ πρὸς Δαυίδ· ἰδοὺ ἡ θυγάτηρ μου ἡ μείζων Μερόβ, αὐτὴν δώσω σοι εἰς γυναῖκα, καὶ πλὴν γίνου μοι εἰς υἱὸν δυνάμεως καὶ πολέμει τοὺς πολέμους Κυρίου. καὶ Σαοὺλ εἶπε· μὴ ἔστω χείρ μου ἐπ᾿ αὐτῷ, καὶ ἔσται ἐπ᾿ αὐτὸν χεὶρ ἀλλοφύλων.

Α Βασ. 18,17 Ο Σαούλ είπε κάποιαν ημέραν προς τον Δαυίδ· “η μεγαλυτέρα μου κόρη είναι η Μερόβ. Αυτήν θα σου δώσω ως σύζυγον υπό τον όρον ότι συ θα αναδειχθής γενναίος πολεμιστής και θα λαμβάνης μέρος στους πολέμους, τους οποίους ορίζει ο Κυριος”. Επρότεινε δε αυτό ο Σαούλ συλλογιζόμενος καθ' εαυτόν και λέγων· “ας μην απλώσω εγώ φονικόν το χέρι μου εναντίον του. Ας αφήσω να φονευθή από τα χέρια των αλλοφύλων”.

Α Βασ. 18,18 καὶ εἶπε Δαυὶδ πρὸς Σαούλ· τίς ἐγώ εἰμι καὶ τίς ἡ ζωὴ τῆς συγγενείας τοῦ πατρός μου ἐν Ἰσραήλ, ὅτι ἔσομαι γαμβρὸς τοῦ βασιλέως;

Α Βασ. 18,18 Ο Δαυίδ όμως είπε προς τον Σαούλ· “ποιός είμαι εγώ και ποιά είναι η ζωή και η αξία της συγγενείας του πατρός μου μεταξύ των Ισραηλιτών, ώστε εγώ να γίνω γαμβρός του βασιλέως; Είναι δι' εμέ αυτό πάρα πολύ”.

Α Βασ. 18,19 καὶ ἐγενήθη ἐν τῷ καιρῷ τοῦ δοθῆναι τὴν Μερὸβ θυγατέρα Σαοὺλ τῷ Δαυίδ, καὶ αὕτη ἐδόθη τῷ Ἰσραὴλ τῷ Μοθυλαθείτῃ εἰς γυναῖκα. ἐν σοὶ ὁ βασιλεύς, καὶ πάντες οἱ παῖδες αὐτοῦ ἀγαπῶσί σε, καὶ σὺ ἐπιγάμβρευσον τῷ βασιλεῖ.]

Α Βασ. 18,19 Οταν όμως ήλθεν ο καιρός να δοθή η κόρη του Σαούλ η Μερόβ ως σύζυγος εις τον Δαυίδ εδόθη αυτή εις ένα Ισραηλίτην Μοθυλαθείτην.

Α Βασ. 18,20 Καὶ ἠγάπησε Μελχὸλ ἡ θυγάτηρ Σαοὺλ τὸν Δαυίδ, καὶ ἀπηγγέλη τῷ Σαούλ, καὶ ηὐθύνθη ἐν τοῖς ὀφθαλμοῖς αὐτοῦ.

Α Βασ. 18,20 Η Μελχόλ όμως, η άλλη κόρη του Σαούλ, ηγάπησε τον Δαυίδ και έγινεν αυτό γνωστόν στον Σαούλ, πράγμα το οποίον ιδιαιτέρως τον ηυχαρίστησε.

Α Βασ. 18,21 καὶ εἶπε Σαούλ· δώσω αὐτὴν αὐτῷ, καὶ ἔσται αὐτῷ εἰς σκάνδαλον. καὶ ἦν ἐπὶ Σαοὺλ χεὶρ ἀλλοφύλων.

Α Βασ. 18,21 Ο Σαούλ είπεν από μέσα του· “θα δώσω την Μελχόλ ως σύζυγον στον Δαυίδ και αυτή θα γίνη δι' αυτόν πρόσκομμα και πειρασμός”. Κατά την εποχήν εκείνην οι Φιλισταίοι επίεζαν πάλιν τους Ισραηλίτας.

Α Βασ. 18,22 καὶ ἐνετείλατο Σαοὺλ τοῖς παισὶν αὐτοῦ λέγων· λαλήσετε ὑμεῖς λάθρᾳ τῷ Δαυὶδ λέγοντες· ἰδοὺ θέλει ἐν σοὶ ὁ βασιλεύς, καὶ πάντες οἱ παῖδες αὐτοῦ ἀγαπῶσί σε, καὶ σὺ ἐπιγάμβρευσον τῷ βασιλεῖ.

Α Βασ. 18,22 Ο Σαούλ διέταξε τους δούλους του και είπε προς αυτούς· “είπατε εις τον Δαυίδ εμπιστευτικώς ότι να, ο βασιλεύς θέλει να σου δώση την κόρην του ως σύζυγον. Ολοι δε οι αυλικοί σε αγαπούν. Γινε λοιπόν γαμβρός του βασιλέως”.

Α Βασ. 18,23 καὶ ἐλάλησαν οἱ παῖδες Σαοὺλ εἰς τὰ ὦτα Δαυὶδ τὰ ῥήματα ταῦτα, καὶ εἶπε Δαυίδ· εἰ κοῦφον ἐν ὀφθαλμοῖς ὑμῶν ἐπιγαμβρεῦσαι βασιλεῖ; κἀγὼ ἀνὴρ ταπεινὸς καὶ οὐχὶ ἔνδοξος.

Α Βασ. 18,23 Οι αυλικοί του Σαούλ είπαν αυτά εμπιστευτικώς στον Δαυίδ. Ο Δαυίδ απήντησε· “και εις σας τους ιδίους δεν φαίνεται ανόητον να θελήσω εγώ να γίνω γαμβρός του βασιλέως; Εγώ είμαι άσημος και πτωχός άνθρωπος. Επομένως δεν έχω να προσφέρω στον βασιλέα ως δώρον κάτι, που να αξίζη”.

Α Βασ. 18,24 καὶ ἀπήγγειλαν οἱ παῖδες Σαοὺλ αὐτῷ κατὰ τὰ ῥήματα ταῦτα, ἃ ἐλάλησε Δαυίδ.

Α Βασ. 18,24 Οι δούλοι του Σαούλ ανήγγειλαν εις αυτόν την απάντησιν, την οποίαν τους είχε δώσει ο Δαυίδ.

Α Βασ. 18,25 καὶ εἶπε Σαούλ· τάδε ἐρεῖτε τῷ Δαυίδ· οὐ βούλεται ὁ βασιλεὺς ἐν δόματι, ἀλλ᾿ ἢ ἐν ἑκατὸν ἀκροβυστίαις ἀλλοφύλων ἐκδικῆσαι ἐχθροὺς τοῦ βασιλέως· καὶ Σαοὺλ ἐλογίσατο ἐμβαλεῖν αὐτὸν εἰς χεῖρας τῶν ἀλλοφύλων.

Α Βασ. 18,25 Ο Σαούλ είπε τότε· “αυτά θα πήτε στον Δαυίδ· Ο βασιλεύς δεν θέλει κανένα γαμήλιον δώρον. Ενα μόνον θέλει. Εκατόν ακροβυστίας αλλοφύλων, δια να εκδικηθής έτσι τους εχθρούς του βασιλέως”. Ο Σαούλ είπεν αυτά σκεπτόμενος να ρίψη τον Δαυίδ εις τα χέρια των Φιλισταίων.

Α Βασ. 18 ,26 καὶ ἀπαγγέλλουσιν οἱ παῖδες Σαοὺλ τῷ Δαυὶδ τὰ ῥήματα ταῦτα, καὶ ηὐθύνθη ὁ λόγος ἐν ὀφθαλμοῖς Δαυὶδ ἐπιγαμβρεῦσαι τῷ βασιλεῖ.

Α Βασ. 18,26 Οι δούλοι του Σαούλ εγνωστοποίησαν στον Δαυίδ αυτά τα λόγια του βασιλέως και ήρεσεν στον Δαυίδ να γίνη κατ' αυτόν τον τρόπον γαμβρός του βασιλέως.

Α Βασ. 18,27 καὶ ἀνέστη Δαυὶδ καὶ ἐπορεύθη αὐτὸς καὶ οἱ ἄνδρες αὐτοῦ καὶ ἐπάταξεν ἐν τοῖς ἀλλοφύλοις ἑκατὸν ἄνδρας καὶ ἀνήνεγκε τὰς ἀκροβυστίας αὐτῶν. καὶ ἐπιγαμβρεύεται τῷ βασιλεῖ καὶ δίδωσιν αὐτῷ τὴν Μελχὸλ θυγατέρα αὐτοῦ αὐτῷ εἰς γυναῖκα.

Α Βασ. 18,27 Ο Δαυίδ ητοιμάσθη, μετέβη αυτός και οι άνδρες του εναντίον των Φιλισταίων. Εφόνευσαν πράγματι εκατόν Φιλισταίους και έφερε τας ακροβιστίας των στον Σαούλ. Εγινε τότε γαμβρός του βασιλέως, διότι ο βασιλεύς του έδωσε την θυγατέρα του Μελχόλ ως σύζυγον.

Α Βασ. 18,28 καὶ εἶδε Σαοὺλ ὅτι Κύριος μετὰ Δαυὶδ καὶ πᾶς Ἰσραήλ ἠγάπα αὐτόν,

Α Βασ. 18,28 Ο Σαούλ είδεν ότι ο Κυριος ήτο μαζή με τον Δαυίδ και ότι όλος ο Ισραηλιτικός λαός τον αγαπούσε.

Α Βασ. 18,29 καὶ προσέθετο εὐλαβεῖσθαι ἀπὸ Δαυὶδ ἔτι.

Α Βασ. 18,29 Αυτό δε το γεγονός του ενέβαλε ακόμη μεγαλύτερον δέος απέναντι του Δαυίδ.

Α ΒΑΣΙΛΕΙΩΝ 19

Α Βασ. 19,1 Καὶ ἐλάλησε Σαοὺλ πρὸς Ἰωνάθαν τὸν υἱὸν αὐτοῦ καὶ πρὸς πάντας τοὺς παῖδας αὐτοῦ θανατῶσαι τὸν Δαυίδ.

Α Βασ. 19,1 Ο Σαούλ, εις στιγμήν παροξυσμού του φθονού του, ωμίλησε προς τον Ιωνάθαν, τον υιόν του, και προς όλους τους δούλους του και συνέστησεν εις αυτούς να θανατώσουν τον Δαυίδ.

Α Βασ. 19,2 καὶ Ἰωνάθαν ὁ υἱὸς Σαοὺλ ᾑρεῖτο τὸν Δαυὶδ σφόδρα, καὶ ἀπήγγειλεν Ἰωνάθαν τῷ Δαυὶδ λέγων· Σαοὺλ ζητεῖ θανατῶσαί σε· φύλαξαι οὖν αὔριον πρωΐ καὶ κρύβηθι καὶ κάθισον κρυφῇ,

Α Βασ. 19,2 Ο Ιωνάθαν όμως, ο υιός του Σαούλ, είχε πολύ μεγάλην φιλίαν προς τον Δαυίδ. Δια τούτο και επληροφόρησεν αυτόν λέγων “ο Σαούλ ζητεί να σε φονεύση. Φυλάξου αύριον το πρωϊ. Κρύψου, μείνε εις άγνωστον μέρος, εις κάποιαν κρύπτην.

Α Βασ. 19,3 καὶ ἐγὼ ἐξελεύσομαι καὶ στήσομαι ἐχόμενος τοῦ πατρός μου ἐν ἀγρῷ, οὗ ἐὰν ᾖς ἐκεῖ, καὶ ἐγὼ λαλήσω περὶ σοῦ πρὸς τὸν πατέρα μου καὶ ὄψομαι ὅ,τι ἐὰν ᾖ, καὶ ἀπαγγελῶ σοι.

Α Βασ. 19,3 Εγώ δε θα εξέλθω στον αγρόν, όπου θα έχης κρυβή, θα σταθώ όρθιος πλησίον του πατρός μου. Εκεί θα του ομιλήσω δια σε και θα ίδω, τι θα μου είπη. Αυτό δε θα σου το καταστήσω γνωστόν”.

Α Βασ. 19,4 καὶ ἐλάλησεν Ἰωνάθαν περὶ Δαυὶδ ἀγαθὰ πρὸς Σαοὺλ τὸν πατέρα αὐτοῦ καὶ εἶπε πρὸς αὐτόν· μὴ ἁμαρτησάτω ὁ βασιλεὺς εἰς τὸν δοῦλόν σου Δαυίδ, ὅτι οὐχ ἡμάρτηκεν εἰς σέ, καὶ τὰ ποιήματα αὐτοῦ ἀγαθὰ σφόδρα,

Α Βασ. 19,4 Πράγματι ο Ιωνάθαν, στον τόπον εκείνον, ωμίλησεν ευνοϊκά υπέρ του Δαυίδ προς τον πατέρα του τον Σαούλ και είπε μεταξύ των άλλων εις αυτόν· “ο βασιλεύς ας μη αμαρτήση φονεύων τον δούλον του Δαυίδ, διότι ποτέ αυτός δεν έπταισεν απέναντι του βασιλέως, άλλα και τα κατορθώματά του είναι πάρα πολύ ωφέλιμα.

Α Βασ. 19,5 καὶ ἔθετο τὴν ψυχὴν αὐτοῦ ἐν τῇ χειρὶ αὐτοῦ καὶ ἐπάταξε τὸν ἀλλόφυλον, καὶ ἐποίησε Κύριος σωτηρίαν μεγάλην, καὶ πᾶς Ἰσραὴλ εἶδον καὶ ἐχάρησαν· καὶ ἱνατί ἁμαρτάνεις εἰς αἷμα ἀθῷον θανατῶσαι τὸν Δαυὶδ δωρεάν;

Α Βασ. 19,5 Ο Δαυίδ αυτός εξέθεσε την ζωήν του εις κίνδυνον και εφόνευσε τον αλλόφυλον Γολιάθ. Ετσι δε ο Κυριος δια του Δαυίδ έσωσε τον ισραηλιτικόν λαόν από μεγάλον όλεθρον. Ολοι δε οι Ισραηλίται είδον την νίκην αυτήν και εχάρησαν. Διατί λοιπόν αμαρτάνεις ενώπιον του Θεού και επιθυμείς να χύσης αίμα αθώον χωρίς λόγον;”

Α Βασ. 19,6 καὶ ἤκουσε Σαοὺλ τῆς φωνῆς Ἰωνάθαν, καὶ ὤμοσε Σαοὺλ λέγων· ζῇ Κύριος, εἰ ἀποθανεῖται.

Α Βασ. 19,6 Ο Σαούλ ήκουσε και παρεδέχθη τα ορθά λόγια του Ιωνάθαν και ωρκίσθη λέγων· “ορκίζομαι ενώπιον του ζώντος Κυρίου ότι ο Δαυίδ δεν θα φονευθή”.

Α Βασ. 19,7 καὶ ἐκάλεσεν Ἰωνάθαν τὸν Δαυίδ, καὶ ἀπήγγειλεν αὐτῷ πάντα τὰ ῥήματα ταῦτα, καὶ εἰσήγαγεν Ἰωνάθαν τὸν Δαυὶδ πρὸς Σαούλ, καὶ ἦν ἐνώπιον αὐτοῦ ὡς ἐχθὲς καὶ τρίτην ἡμέραν.

Α Βασ. 19,7 Ο Ιωνάθαν εκάλεσε τότε τον Δαυίδ, κατέστησεν εις αυτόν γνωστά τα λόγια, τα οποία αντήλλαξε και τον παρουσίασεν στον Σαούλ. Ο δε Δαυίδ υπηρετούσε πιστώς τον Σαούλ όπως και κατά το παρελθόν.

Α Βασ. 19,8 καὶ προσέθετο ὁ πόλεμος γενέσθαι πρὸς Σαούλ, καὶ κατίσχυσε Δαυὶδ καὶ ἐπολέμησε τοὺς ἀλλοφύλους καὶ ἐπάταξεν ἐν αὐτοῖς πληγὴν μεγάλην σφόδρα, καὶ ἔφυγον ἐκ προσώπου αὐτοῦ.

Α Βασ. 19,8 Νέος πόλεμος έγινε τότε εκ μέρους των Φιλισταίων κατά του Σαούλ. Ο Δαυίδ και πάλιν κατά τας μάχας αυτάς ανεδείχθη νικητής. Επολέμησε και επέφερε πολύ μεγάλην καταστροφήν στους Φιλισταίους. Οι δε Φιλισταίοι πανικόβλητοι ετράπησαν εις φυγήν έμπροσθέν του

Α Βασ. 19,9 Καὶ ἐγένετο πνεῦμα Θεοῦ πονηρὸν ἐπὶ Σαούλ, καὶ αὐτὸς ἐν οἴκῳ καθεύδων, καὶ δόρυ ἐν τῇ χειρὶ αὐτοῦ, καὶ Δαυὶδ ἔψαλλε ταῖς χερσὶν αὐτοῦ·

Α Βασ. 19,9 Αλλα ένα πνεύμα πονηρόν, κατά παραχώρησιν Θεού, κατέλαβε πάλιν τον Σαούλ. Και όταν αυτός έπεφτε να κοιμηθή το δόρυ του ευρίσκετο πάντοτε στο χέρι του. Τοτε ο Δαυίδ έπαιζε την κιθάραν με τα δάκτυλά του, δια να κατευνάζη την μελαγχολίαν του Σαούλ.

Α Βασ. 19,10 καὶ ἐζήτει Σαοὺλ πατάξαι τὸ δόρυ εἰς Δαυίδ, καὶ ἀπέστη Δαυὶδ ἐκ προσώπου Σαοὺλ καὶ ἐπάταξε τὸ δόρυ εἰς τόν τοῖχον, καὶ Δαυὶδ ἀνεχώρησε καὶ διεσώθη.

Α Βασ. 19,10 Εν τούτοις ο Σαούλ επεζήτησε να φονεύση τον Δαυίδ με το δόρυ του. Ο Δαυίδ όμως απεμακρύνθη από τον Σαούλ και έτσι το δόρυ εκτύπησε τον τοίχον. Ο Δαυίδ προ του φανερού πλέον αυτού κινδύνου έφυγε και εσώθη.

Α Βασ. 19,11 καὶ ἐγενήθη ἐν τῇ νυκτὶ ἐκείνῃ καὶ ἀπέστειλε Σαοὺλ ἀγγέλους εἰς οἶκον Δαυὶδ φυλάξαι αὐτὸν τοῦ θανατῶσαι αὐτὸν πρωΐ· καὶ ἀπήγγειλε τῷ Δαυὶδ Μελχὸλ ἡ γυνὴ αὐτοῦ λέγουσα· ἐὰν μὴ σὺ σώσῃς τὴν ψυχὴν σαυτοῦ τὴν νύκτα ταύτην, αὔριον θανατωθήσῃ.

Α Βασ. 19,11 Κατά την ιδίαν εκείνην νύκτα ο Σαούλ έστειλεν ανθρώπους του στον οίκον του Δαυίδ να παραφυλάξουν, δια να φονεύσουν αυτόν την πρωΐαν, όταν θα έβγαινε από τον οίκον του. Η Μελχολ όμως, η σύζυγος του Δαυίδ, κατέστησε εις αυτόν γνωστόν το γεγονός τούτο και του υπέδειξεν ότι, αν δεν διαφύγη εκείνην την νύκτα, το πρωϊ θα φονευθή.

Α Βασ. 19,12 καὶ κατάγει ἡ Μελχὸλ τὸν Δαυὶδ διὰ τῆς θυρίδος, καὶ ἀπῆλθε καὶ ἔφυγε καὶ σώζεται.

Α Βασ. 19,12 Ο Δαυίδ εδέχθη την υπόδειξιν της Μελχόλ. Επειδή όμως αι θύραι εφρουρούντο από τους ανθρώπους του Σαούλ, η Μελχόλ κατεβίβασε τον Δαυίδ από κάποιο παράθυρον της οικίας. Ο Δαυίδ τοιουτοτρόπως έφυγεν από την οικίαν και εσώθη.

Α Βασ. 19,13 καὶ ἔλαβεν ἡ Μελχὸλ τὰ κενοτάφια καὶ ἔθετο ἐπὶ τὴν κλίνην καὶ ἧπαρ τῶν αἰγῶν ἔθετο πρὸς κεφαλῆς αὐτοῦ καὶ ἐκάλυψεν αὐτὰ ἱματίῳ.

Α Βασ. 19,13 Η Μελχόλ επήρε κάτι σαν ομοίωμα ανθρώπου και έθεσεν αυτό εις την κλίνην του. Εις την θέσιν δε της κεφαλής έβαλε ένα συκότι αιγών. Εσκέπασε και τα δύο με το επανωφόρι του Δαυίδ, ώστε να φαίνεται ότι ο Δαυίδ κοιμάται.

Α Βασ. 19,14 καὶ ἀπέστειλε Σαοὺλ ἀγγέλους λαβεῖν τὸν Δαυίδ, καὶ λέγουσιν ἐνοχλεῖσθαι αὐτόν·

Α Βασ. 19,14 Ο Σαούλ είχεν αποστείλει ανθρώπους να συλλάβουν τον Δαυίδ. Ούτοι επανήλθον και είπον στον Σαούλ, ότι ο Δαυίδ είναι αδιάθετος εις την κλίνην.

Α Βασ. 19,15 καὶ ἀποστέλλει ἐπὶ τὸν Δαυὶδ λέγων· ἀγάγετε αὐτὸν ἐπὶ τῆς κλίνης πρός με τοῦ θανατῶσαι αὐτόν.

Α Βασ. 19,15 Ο Σαούλ απέστειλε και πάλιν τους ανθρώπους του και τους είπε· “φέρετε τον Δαυίδ προς εμέ επάνω εις την κλίνην του δια να τον φονεύσω”.

Α Βασ. 19,16 καὶ ἔρχονται οἱ ἄγγελοι, καὶ ἰδοὺ τὰ κενοτάφια ἐπὶ τῆς κλίνης, καὶ ἧπαρ τῶν αἰγῶν πρὸς κεφαλῆς αὐτοῦ.

Α Βασ. 19,16 Οι άνθρωποι αυτοί εισήλθον αιφνιδίως εις την οικίαν και στο δωμάτιον του Δαυίδ και αίφνης βλέπουν επάνω εις την κλίνην σαν ομοίωμα ανθρώπου και συκότι αιγών στο μέρος της κεφαλής.

Α Βασ. 19,17 καὶ εἶπε Σαοὺλ τῇ Μελχόλ· ἱνατί οὕτως παρελογίσω με καὶ ἐξαπέστειλας τὸν ἐχθρόν μου καὶ διεσώθη; καὶ εἶπε Μελχὸλ τῷ Σαούλ· αὐτὸς εἶπεν· ἐξαπόστειλόν με, εἰ δὲ μή, θανατώσω σε.

Α Βασ. 19,17 Ανεκοίνωσαν αυτά στον Σαούλ ο δε Σαουλ είπεν εις την Μελχόλ· “διατί με ενέπαιξες έτσι και έδωσες καιρόν στον εχθρόν μου να φύγη και να σωθή;” Η Μελχόλ απήντησεν· “αυτός μου είπε· Βοήθησέ με να φύγω, ειδ' άλλως θα σε θανατώσω”.

Α Βασ. 19,18 Καὶ Δαυὶδ ἔφυγε καὶ διεσώθη καὶ παραγίνεται πρὸς Σαμουὴλ εἰς Ἀρμαθαὶμ καὶ ἀπαγγέλλει αὐτῷ πάντα, ὅσα ἐποίησεν αὐτῷ Σαούλ, καὶ ἐπορεύθη Σαμουὴλ καὶ Δαυὶδ καὶ ἐκάθισαν ἐν Ναυὰθ ἐν Ῥαμά.

Α Βασ. 19,18 Ο Δαυίδ έφυγε και έτσι διεσώθη. Ηλθε προς τον Σαμουήλ, που ευρίσκετο εις την Αρμαθαίμ, και του ανήγγειλεν όλα όσα έκαμε εναντίον του ο Σαούλ. Ο Σαμουήλ και ο Δαυίδ επορεύθησαν και εκάθισαν εις Ναυάθ Ραμά.

Α Βασ. 19,19 καὶ ἀπηγγέλη τῷ Σαοὺλ λέγοντες· ἰδοὺ Δαυὶδ ἐν Ναυὰθ ἐν Ῥαμά.

Α Βασ. 19,19 Μερικοί όμως καταδόται ανέφεραν στον Σαούλ και είπαν· “ιδού, ο Δαυίδ ευρίσκεται εις Ναυάθ εν Ραμά”.

Α Βασ. 19,20 καὶ ἀπέστειλε Σαοὺλ ἀγγέλους λαβεῖν τὸν Δαυίδ, καὶ εἶδαν τὴν ἐκκλησίαν τῶν προφητῶν, καὶ Σαμουὴλ εἱστήκει καθεστηκὼς ἐπ᾿ αὐτῶν, καὶ ἐγενήθη ἐπὶ τοὺς ἀγγέλους τοῦ Σαοὺλ πνεῦμα Θεοῦ, καὶ προφητεύουσι.

Α Βασ. 19,20 Ο Σαούλ αμέσως απέστειλεν εκεί άνδρας, δια να συλλάβουν τον Δαυίδ. Εκείνοι όταν ήλθαν, είδαν μίαν συγκέντρωσιν προφητών και τον Σαμουήλ να ίσταται εν μέσω αυτών, δια να τους καθοδηγή. Ηλθεν όμως και στους ανθρώπους του Σαούλ πνεύμα Θεού και ήρχισαν να ψάλλουν ιερά άσματα.

Α Βασ. 19,21 καὶ ἀπηγγέλη τῷ Σαούλ, καὶ ἀπέστειλεν ἀγγέλους ἑτέρους, καὶ ἐπροφήτευσαν καὶ αὐτοί. καὶ προσέθετο Σαοὺλ ἀποστεῖλαι ἀγγέλους τρίτους, καί ἐπροφήτευσαν καὶ αὐτοί.

Α Βασ. 19,21 Αυτό έγινε γνωστόν στον Σαούλ, ο οποίος έστειλεν άλλους ανθρώπους, αλλά και εκείνοι δια πνεύματος Θεού ήρχισαν να ψάλλουν ιερά άσματα. Ο Σαούλ απέστειλε και τρίτην ομάδα ανθρώπων, στους οποίους συνέβησαν τα ίδια, διότι και αυτοί ήρχισαν να ψάλλουν ιερά άσματα.

Α Βασ. 19,22 καὶ ἐθυμώθη ὀργῇ Σαοὺλ καὶ ἐπορεύθη καὶ αὐτὸς εἰς Ἀρμαθαὶμ καὶ ἔρχεται ἕως τοῦ φρέατος τοῦ ἅλω τοῦ ἐν τῷ Σεφὶ καὶ ἠρώτησε καὶ εἶπε· ποῦ Σαμουὴλ καὶ Δαυίδ; καὶ εἶπαν· ἰδοὺ ἐν Ναυὰθ ἐν Ῥαμά.

Α Βασ. 19,22 Ο Σαούλ κατελήφθη από μεγάλην οργήν και επορεύθη αυτοπροσώπως εις Αρμαθαίμ. Οταν έφθασε έως το φρέαρ του αλωνίου, που ευρίσκεται εις Σεφί, ηρώτησε και είπε· “που είναι ο Σαμουήλ και ο Δαυίδ;” Εκείνοι δε του είπαν· “ιδού, ευρίσκεται εις Ναυάθ Ραμά”.

Α Βασ. 19,23 καὶ ἐπορεύθη ἐκεῖθεν εἰς Ναυὰθ ἐν Ῥαμά, καὶ ἐγενήθη καὶ ἐπ᾿ αὐτῷ πνεῦμα Θεοῦ, καὶ ἐπορεύετο προφητεύων ἕως τοῦ ἐλθεῖν αὐτὸν εἰς Ναυὰθ ἐν Ῥαμά.

Α Βασ. 19,23 Μετέβη από εκεί εις Ναυάθ Ραμά. Ηλθεν όμως και εις αυτόν καθ' οδόν πνεύμα Θεού και εβάδιζεν απαγγέλλων ιερά άσματα, μέχρις ότου έφθασεν εις Ναυάθ Ραμά.

Α Βασ. 19,24 καὶ ἐξεδύσατο τὰ ἱμάτια αὐτοῦ καὶ ἐπροφήτευσεν ἐνώπιον αὐτῶν καὶ ἔπεσε γυμνὸς ὅλην τὴν ἡμέραν ἐκείνην καὶ ὅλην τὴν νύκτα· διὰ τοῦτο ἔλεγον· εἰ καὶ Σαοὺλ ἐν προφήταις;

Α Βασ. 19,24 Εκεί αφήρεσε τα ενδύματά του και απήγγειλεν ιερά άσματα ενώπιον του Σαμουήλ και του Δαυίδ. Επεσε γυμνός όλην εκείνην την ημέραν και όλην την νύκτα. Οι άνθρωποι έκπληκτοι δι'αυτό, έλεγαν· “αλήθεια ο Σαούλ είναι μεταξύ των προφητών;”

Α ΒΑΣΙΛΕΙΩΝ 20

Α Βασ. 20,1 Καὶ ἀπέδρα Δαυὶδ ἐκ Ναυὰθ ἐν Ῥαμὰ καὶ ἔρχεται ἐνώπιον Ἰωνάθαν καὶ εἶπε· τί πεποίηκα καὶ τί τὸ ἀδίκημά μου καὶ τί ἡμάρτηκα ἐνώπιον τοῦ πατρός σου, ὅτι ἐπιζητεῖ τὴν ψυχήν μου;

Α Βασ. 20,1 Ο Δαυίδ έφυγεν από την Ραμά Ναυάθ, ήλθε και συνήντησε τον Ιωνάθαν, στον οποίον και είπε· “τι κακόν έχω πράξει; Ποίον είναι το αδίκημά μου; Εις τι εγώ έχω πταίσει απέναντι του πατρός σου, ο οποίος ζητεί να με θανατώση;”

Α Βασ. 20,2 καὶ εἶπεν αὐτῷ Ἰωνάθαν· μηδαμῶς σοι, οὐ μὴ ἀποθάνῃς· ἰδοὺ οὐ μὴ ποιήσει ὁ πατήρ μου ῥῆμα μέγα ἢ μικρὸν καὶ οὐκ ἀποκαλύψει τὸ ὠτίον μου· καὶ τί ὅτι κρύψει ὁ πατήρ μου ἀπ᾿ ἐμοῦ τὸ ῥῆμα τοῦτο; οὐκ ἔστι τοῦτο.

Α Βασ. 20,2 Ο Ιωνάθαν είπεν στον Δαυίδ· “καθόλου· δεν πρόκειται, να φονευθής. Οχι. Ιδού, ο πατήρ μου δεν κάμνει καμμίαν μεγάλην η μικράν πράξιν, αν προηγουμένως δεν μου την εκμυστηρευθή. Πως λοιπόν θα κρύψη ο πατέρας μου ένα τέτοιο πράγμα από εμέ; Αυτό δεν πρόκειται να γίνη”.

Α Βασ. 20,3 καὶ ἀπεκρίθη Δαυὶδ τῷ Ἰωνάθαν καὶ εἶπε· γινώσκων οἶδεν ὁ πατήρ σου ὅτι εὕρηκα χάριν ἐν ὀφθαλμοῖς σου, καὶ εἶπε· μὴ γνώτω τοῦτο Ἰωνάθαν, μὴ οὐ βούληται· ἀλλὰ ζῇ Κύριος καὶ ζῇ ἡ ψυχή σου, ὅτι, καθὼς εἶπον, ἐμπέπλησται ἀνὰ μέσον ἐμοῦ καὶ τοῦ θανάτου.

Α Βασ. 20,3 Ο Δαυίδ απήντησεν στον Ιωνάθαν και είπε· “γνωρίζει πολύ καλά ο πατήρ σου ότι έχω την συμπάθειάν σου. Δεν αποκλείεται να πη· Ας μη μάθη αυτό ο Ιωνάθαν, διότι δεν θα εγκρίνή την πράξιν μου. Σου ορκίζομαι λοιπόν στον Κυριον και εις την ζωήν σου, ότι όπως σου είπα πιστεύω ότι έφθασε πλέον ο καιρός του θανάτου μου”.

Α Βασ. 20,4 καὶ εἶπεν Ἰωνάθαν πρὸς Δαυίδ· τὶ ἐπιθυμεῖ ἡ ψυχή σου καὶ τί ποιήσω σοι;

Α Βασ. 20,4 Ο Ιωνάθαν ηρώτησε τον Δαυίδ· “τι λοιπόν επιθυμεί η ψυχή σου; Τι θέλεις να κάμω εγώ δια σέ;”

Α Βασ. 20,5 καὶ εἶπε Δαυὶδ πρὸς Ἰωνάθαν· ἰδοὺ δὴ νεομηνία αὔριον, καὶ ἐγὼ καθίσας οὐ καθήσομαι φαγεῖν, καὶ ἐξαποστελεῖς με, καὶ κρυβήσομαι ἐν τῷ πεδίῳ ἕως δείλης.

Α Βασ. 20,5 Ο Δαυίδ απήντησε προς τον Ιωνάθαν· “ιδού, αύριον είναι η εορτή της πρώτης του νέου μηνός. Εγώ δεν πρόκειται να παρακαθήσω όπως συνήθως εις την τράπεζαν και να συμφάγω με τον πατέρα σου. Αφησέ με να φύγω και να κρυφθώ εις την πεδιάδα έως το απόγευμα.

Α Βασ. 20,6 καὶ ἐὰν ἐπισκεπτόμενος ἐπισκέψηταί με ὁ πατὴρ σου, καὶ ἐρεῖς· παραιτούμενος παρῃτήσατο ἀπ᾿ ἐμοῦ Δαυὶδ δραμεῖν ἕως εἰς Βηθλεὲμ τὴν πόλιν αὐτοῦ, ὅτι θυσία τῶν ἡμερῶν ἐκεῖ ὅλῃ τῇ φυλῇ.

Α Βασ. 20,6 Εάν δε ο πατήρ σου παρατηρήση την απουσίαν μου και σε ερωτήση δι' εμέ, να του απαντήσης· Ο Δαυίδ μου εζήτησεν άδειαν να μεταβή έως την πατρίδα του την Βηθλεέμ, διότι εκεί πρόκειται να ποοσφερθή η ετησία θυσία δι' όλην την οικογενειάν του.

Α Βασ. 20,7 ἐὰν τάδε εἴπῃ· ἀγαθῶς, εἰρήνη τῷ δούλῳ σου· καὶ ἐὰν σκληρῶς ἀποκριθῇ σοι, γνῶθι ὅτι συντετέλεσται ἡ κακία παρ᾿ αὐτοῦ.

Α Βασ. 20,7 Εάν σου απαντήση· Πολύ καλά η ειρήνη ας είναι με τον δούλον σου, τότε καλά θα είναι δι' εμέ τα πράγματα. Εάν όμως σου απαντήση με θυμόν και σκληρότητα, γνώριζε ότι η κακία του έχει φθάσει πλέον στο αποκορύφωμά της.

Α Βασ. 20,8 καὶ ποιήσεις ἔλεος μετὰ τοῦ δούλου σου, ὅτι εἰσήγαγες εἰς διαθήκην Κυρίου τὸν δοῦλόν σου μετὰ σεαυτοῦ· καὶ εἰ ἔστιν ἀδικία ἐν τῷ δούλῳ σου, θανάτωσόν με σύ, καὶ ἕως τοῦ πατρός σου ἱνατί οὕτως εἰσάγεις με;

Α Βασ. 20,8 Δείξε τότε συ καλωσύνην προς εμέ, τον δούλον σου. Αλλωστε συ είχες την πρωτοβουλίαν να συνάψης ένορκον δεσμόν φιλίας με εμέ ενώπιον του Θεού. Εάν βλέπης ότι εγώ ο δούλος σου διέπραξα μίαν αδικίαν, θανάτωσέ με συ. Διατί να με οδηγήσης προς τον πατέρα σου, ώστε να με φονεύση εκείνος;”

Α Βασ. 20,9 καὶ εἶπεν Ἰωνάθαν· μηδαμῶς σοι, ὅτι ἐὰν γινώσκων γνῶ ὅτι συντετέλεσται ἡ κακία παρὰ τοῦ πατρός μου τοῦ ἐλθεῖν ἐπὶ σέ, καὶ ἐὰν μὴ ᾖ εἰς τὰς πόλεις σου, ἐγὼ ἀπαγγελῶ σοι.

Α Βασ. 20,9 Ο Ιωνάθαν είπε· “κατ' ουδένα λόγον και τρόπον δεν θα γίνη αυτό. Διότι εγώ εάν αντιληφθώ, ότι η κακία του πατρός μου έχει φθάσει στο απροχώρητον εναντίον σου και έχει την απόφασιν να σε φονεύση, και αν ακόμη δεν έχη φθάσει η πληροφορία αυτή εις οιανδήποτε πόλιν, εις την οποίαν συ θα είσαι, εγώ ο ίδιος θα σου αναγγείλω αυτό”.

Α Βασ. 20,10 καὶ εἶπε Δαυὶδ πρὸς Ἰωνάθαν· τίς ἀπαγγείλῃ μοι, ἐὰν ἀποκριθῇ ὁ πατήρ σου σκληρῶς;

Α Βασ. 20,10 Ο Δαυίδ ηρώτησε τότε τον Ιωνάθαν· “ποιός θα με ειδοποιήση, εάν ο πατέρας σου αποκριθή κατά ένα σκληρόν τροπον προς σέ;”

Α Βασ. 20,11 καὶ εἶπεν Ἰωνάθαν πρὸς Δαυίδ· πορεύου καὶ μένε εἰς ἀγρόν. καὶ ἐκπορεύονται ἀμφότεροι εἰς ἀγρόν.

Α Βασ. 20,11 Ο Ιωνάθαν είπεν στον Δαυίδ· “πήγαινε και μείνε στον αγρόν”. Ανεχώρησαν δε και οι δύο δια τον αγρόν εκείνον.

Α Βασ. 20,12 καὶ εἶπεν Ἰωνάθαν πρὸς Δαυίδ· Κύριος ὁ Θεὸς Ἰσραὴλ εἶδεν, ὅτι ἀνακρινῶ τὸν πατέρα μου ὡς ἂν ὁ καιρὸς τρισσῶς, καὶ ἰδοὺ ἀγαθὸν ᾖ περὶ Δαυίδ, καὶ οὐ μὴ ἀποστείλω πρός σε εἰς ἀγρόν·

Α Βασ. 20,12 Είπε δε ο Ιωνάθαν στον Δαυίδ· “Κυριος ο Θεός του Ισραήλ γνωρίζει, ότι εγώ θα ξεψαχνίσω τον πατέρα μου στον κατάλληλον καιρόν μεθαύριον. Εάν έχη αγαθάς διαθέσεις δια σε τον Δαυίδ, δεν θα αποστείλω άνθρωπον προς σε να σε ειδοποιήση στον αγρόν.

Α Βασ. 20,13 τάδε ποιήσαι ὁ Θεὸς τῷ Ἰωνάθαν καὶ τάδε προσθείη, ὅτι ἀνοίσω τὰ κακὰ ἐπὶ σὲ καὶ ἀποκαλύψω τὸ ὠτίον σου καὶ ἐξαποστελῶ σε καὶ ἀπελεύσῃ εἰς εἰρήνην· καὶ ἔσται Κύριος μετὰ σοῦ, καθὼς ἦν μετὰ τοῦ πατρός μου.

Α Βασ. 20,13 Αλλως, εγώ θα σου αποκαλύψω όσα κακά απειλεί εναντίον σου ο πατήρ μου, και θα προσπαθήσω να σε φυγαδεύσω, και συ θα απέλθης εν ειρήνη. Ο Θεός να με τιμωρήση με κάθε τιμωρίαν, αν δεν ενεργήσω έτσι. Ο Κυριος θα είναι μαζή σου, όπως ήτο και με τον πατέρα μου προηγουμένως.

Α Βασ. 20,14 καὶ ἐὰν μὲν ἔτι μου ζῶντος καὶ ποιήσεις ἔλεος μετ᾿ ἐμοῦ, καὶ ἐὰν θανάτῳ ἀποθάνω,

Α Βασ. 20,14 Οταν όμως συ γίνης βασιλεύς και ζω ακόμη εγώ, θα δείξης καλωσύνην προς εμέ. Εάν όμως έχω αποθάνει,

Α Βασ. 20,15 οὐκ ἐξαρεῖς ἔλεός σου ἀπὸ τοῦ οἴκου μου ἕως τοῦ αἰῶνος· καὶ εἰ μή, ἐν τῷ ἐξαίρειν Κύριον τοὺς ἐχθροὺς Δαυὶδ ἕκαστον ἀπὸ τοῦ προσώπου τῆς γῆς εὑρεθῆναι τὸ ὄνομα τοῦ Ἰωνάθαν ἀπὸ τοῦ οἴκου Δαυίδ, καὶ ἐκζητῆσαι Κύριος ἐχθροὺς τοῦ Δαυίδ.

Α Βασ. 20,15 σου ζητώ να μη στερήσης ποτέ τους απογόνους μου από την καλωσύνην σου, ακόμη και όταν ο Κυριος απομακρύνη τον ένα κατόπιν του άλλου όλους τους εχθρούς από σένα τον Δαυίδ και τους εξαλείψη από το πρόσωπον της γης. Το όνομα του Ιωνάθαν πρέπει δια των απογόνων του να επιζήση χάρις εις την προστασίαν του οίκου Δαυίδ. Είθε ο Κυριος να αναζητήση και να τιμωρήση τους εχθρούς του Δαυίδ”.

Α Βασ. 20,17 καὶ προσέθετο ἔτι Ἰωνάθαν ὀμόσαι τῷ Δαυίδ, ὅτι ἠγάπησε ψυχὴν ἀγαπῶντος αὐτόν.

Α Βασ. 20,17 Ο Ιωνάθαν ωρκίσθη προς τον Δαυίδ και πάλιν ότι τον αγαπά, όπως αγαπά τον εαυτόν του.

Α Βασ. 20,18 καὶ εἶπεν Ἰωνάθαν· αὔριον νεομηνία, καὶ ἐπισκεπήσῃ, ὅτι ἐπισκεπήσεται καθέδρα σου.

Α Βασ. 20,18 Προσέθεσε δε ακόμη ο Ιωνάθαν· “αύριον είναι εορτή επί τη πρώτη του νέου μηνός. Ο πατήρ μου θα προσέξη την κενήν ιδικήν σου θέσιν.

Α Βασ. 20,19 καὶ τρισσεύσεις καὶ ἐπισκέψῃ καὶ ἥξεις εἰς τὸν τόπον σου, οὗ κρυβῇς ἐν τῇ ἡμέρᾳ τῇ ἐργασίμῃ, καὶ καθήσῃ παρὰ τὸ ἐργὰβ ἐκεῖνο.

Α Βασ. 20,19 Συ επί τρεις ημέρας θα απουσιάσης. Θα επανέλθης στον τόπον σου, όπου θα κρυφθής κατά την ημέραν την εργάσιμον. Θα καθίσης πλησίον στο γνωστόν μας εκείνο κοίλωμα.

Α Βασ. 20,20 καὶ ἐγὼ τρισσεύσω ταῖς σχίζαις ἀκοντίζων, ἐκπέμπων εἰς τὴν ἀματταρί.

Α Βασ. 20,20 Εγώ δε την τρίτην ημέραν θα κάμω σκοποβολήν και θα ρίψω βέλη εις ένα στόχον.

Α Βασ. 20,21 καὶ ἰδοὺ ἀποστέλλω τὸ παιδάριον λέγων· δεῦρο εὑρέ μοι τὴν σχίζαν·

Α Βασ. 20,21 Κατόπιν θα στείλω τον νεαρόν δούλον μου λέγων προς αυτόν· Ελα, πήγαινε να βρης το βέλος μου.

Α Βασ. 20,22 ἐὰν εἴπω λέγων τῷ παιδαρίῳ· ὧδε ἡ σχίζα ἀπὸ σοῦ καὶ ὧδε, λάβε αὐτήν, παραγίνου, ὅτι εἰρήνη σοι, καὶ οὐκ ἔστι λόγος, ζῇ Κύριος· ἐὰν τάδε εἴπω τῷ νεανίσκῳ· ὧδε ἡ σχίζα ἀπὸ σοῦ καὶ ἐπέκεινα, πορεύου ὅτι ἐξαπέσταλκέ σε Κύριος.

Α Βασ. 20,22 Εάν είπω στον νεαρόν δούλον, το βέλος είναι εδώ, δηλαδή ανάμεσα από εμέ και από σέ, πάρε συ ο ίδιος το βέλος και έλα, διότι τα πράγματα είναι ειρηνικά, και δεν υπάρχει κανένας κίνδυνος δια σέ. Ορκίζομαι ότι έτσι θα ενεργήσω. Εάν όμως είπω στον νεαρόν δούλον μου· Το βέλος είναι εκεί, πέραν από την θέσιν, που συ ευρίσκεσαι, φύγε διότι ο Θεός σε διατάσσει να αναχωρήσης.

Α Βασ. 20,23 καὶ τὸ ῥῆμα ὃ ἐλαλήσαμεν ἐγὼ καὶ σύ, ἰδοὺ Κύριος μάρτυς ἀνὰ μέσον ἐμοῦ καὶ σοῦ ἕως αἰῶνος.

Α Βασ. 20,23 Δια τα λόγια αυτά, τα οποία αντηλλάξαμεν συ και εγώ, ιδού, θα είναι μάρτυς παντοτεινός μεταξύ μας ο Κυριος και Θεός μας”.

Α Βασ. 20,24 Καὶ κρύπτεται Δαυὶδ ἐν ἀγρῷ, καὶ παραγίνεται ὁ μήν, καὶ ἔρχεται ὁ βασιλεὺς ἐπὶ τὴν τράπεζαν τοῦ φαγεῖν.

Α Βασ. 20,24 Ο Δαυίδ εκρύφθη πράγματι στον αγρόν. Εφθασεν η πρώτη του μηνός. Ο βασιλεύς Σαούλ ήλθεν εις την τράπεζαν, δια να φάγη.

Α Βασ. 20,25 καὶ ἐκάθισεν ἐπὶ τὴν καθέδραν αὐτοῦ ὡς ἅπαξ καὶ ἅπαξ, ἐπὶ τῆς καθέδρας παρὰ τοῖχον, καὶ προέφθασε τὸν Ἰωνάθαν, καὶ ἐκάθισεν Ἀβεννὴρ ἐκ πλαγίων Σαούλ, καὶ ἐπεσκέπη ὁ τόπος Δαυίδ.

Α Βασ. 20,25 Εκάθισεν εις την ωρισμένην καθέδραν του, όπως και προηγουμένως, εις την καθέδραν πλησίον του τοίχου. Ο Ιωνάθαν εκάθισεν απέναντί του. Παραπλεύρως και εκ πλαγίων του Σαούλ εκάθισεν ο Αβεννήρ, ο στρατηγός. Εγινε δε αισθητόν το γεγονός ότι ήτο κενή η θέσις του Δαυίδ.

Α Βασ. 20,26 καὶ οὐκ ἐλάλησε Σαοὺλ ἐν τῇ ἡμέρᾳ ἐκείνῃ, ὅτι εἴρηκε· σύμπτωμα φαίνεται μὴ καθαρὸς εἶναι, ὅτι οὐ κεκαθάρισται.

Α Βασ. 20,26 Ο Σαούλ δεν είπε τίποτε κατά την ημέραν εκείνην, διότι εσκέφθη καθ' εαυτόν, ότι ίσως ο Δαυίδ να μη ήτό νομικώς καθαρός και δεν του είχε δοθή η ευκαιρία να κάμη τον νομικόν καθαρισμόν.

Α Βασ. 20,27 καὶ ἐγενήθη τῇ ἐπαύριον τοῦ μηνὸς τῇ ἡμέρᾳ τῇ δευτέρᾳ καὶ ἐπεσκέπη ὁ τόπος τοῦ Δαυίδ, καὶ εἶπε Σαοὺλ πρὸς Ἰωνάθαν τὸν υἱὸν αὐτοῦ· τί ὅτι οὐ παραγέγονεν ὁ υἱὸς Ἰεσσαὶ καὶ ἐχθὲς καὶ σήμερον ἐπὶ τὴν τράπεζαν;

Α Βασ. 20,27 Την επομένην ημέραν, δευτέραν του μηνός, έκαμεν εντύπωσιν πάλιν ότι η θέσις του Δαυίδ ήτο κενή. Ο Σαουλ ηρώτησε τον Ιωνάθαν, τον υιόν του· “διατί το παιδί του Ιεσσαί δεν ήλθε χθες και σήμερον εις την τράπεζάν μας;”

Α Βασ. 20,28 καὶ ἀπεκρίθη Ἰωνάθαν τῷ Σαοὺλ καὶ εἶπεν αὐτῷ· παρῄτηται παρ᾿ ἐμοῦ Δαυὶδ ἕως εἰς Βηθλεὲμ τὴν πόλιν αὐτοῦ πορευθῆναι.

Α Βασ. 20,28 Ο Ιωνάθαν απεκρίθη και είπεν στον Σαούλ· “ο Δαυίδ εζήτησεν από εμέ άδειαν να μεταβή έως εις την Βηθλεέμ, την πατρίδα του.

Α Βασ. 20,29 καὶ εἶπεν· ἐξαπόστειλον δή με, ὅτι θυσία τῆς φυλῆς ἡμῖν ἐν τῇ πόλει, καὶ ἐνετείλαντο πρός με οἱ ἀδελφοί μου, καὶ νῦν εἰ εὕρηκα χάριν ἐν ὀφθαλμοῖς σου, διαβήσομαι δὴ καὶ ὄψομαι τοὺς ἀδελφούς μου· διὰ τοῦτο οὐ παραγέγονεν ἐπὶ τὴν τράπεζαν τοῦ βασιλέως.

Α Βασ. 20,29 Μου είπε δηλαδή· Αφησέ με, σε παρακαλώ, διότι η οικογένειά μου θα τελέση θυσίαν εις την πόλιν Βηθλεέμ και οι αδελφοί μου μου παρήγγειλαν να μεταβώ και εγώ εκεί. Εάν λοιπόν έχω κάποιαν χάριν ενώπιόν σου, δος μου την άδειαν να μεταβώ και να ιδώ τους αδελφούς μου. Δι' αυτό δεν ήλθεν εις την τράπεζαν του βασιλέως ο Δαυίδ”.

Α Βασ. 20,30 καὶ ἐθυμώθη ὀργῇ Σαοὺλ ἐπὶ Ἰωνάθαν σφόδρα καὶ εἶπεν αὐτῷ· υἱὲ κορασίων αὐτομολούντων, οὐ γὰρ οἶδα ὅτι μέτοχος εἶ σὺ τῷ υἱῷ Ἰεσσαὶ εἰς αἰσχύνην σου καὶ εἰς αἰσχύνην ἀποκαλύψεως μητρός σου;

Α Βασ. 20,30 Ο Σαούλ κατελήφθη από ισχυρόν θυμόν εναντίον του Ιωνάθαν και είπεν εις αυτόν· “νόθε υιέ, τέκνον διεφθαρμένων γυναικών, νομίζεις ότι εγώ δεν γνωρίζω, πως είσαι φίλος και συνένοχος του υιού του Ιεσσαί προς εντροπήν σου και προς εντροπήν της μητρός, η οποία σε εγέννησε;

Α Βασ. 20,31 ὅτι πάσας τὰς ἡμέρας, ἃς ὁ υἱὸς Ἰεσσαὶ ζῇ ἐπὶ τῆς γῆς, οὐχ ἑτοιμασθήσεται ἡ βασιλεία σου· νῦν οὖν ἀποστείλας λάβε τὸν νεανίαν, ὅτι υἱὸς θανάτου οὗτος.

Α Βασ. 20,31 Διότι, εφ' όσον ο υιός του Ιεσσαί ζη επί της γης, δεν πρόκειται συ να γίνης βασιλεύς. Λοιπόν στείλε αμέσως και φέρε εδώ τον νεαρόν, διότι είναι άξιος θανάτου και πρέπει να θανατωθή”.

Α Βασ. 20,32 καὶ ἀπεκρίθη Ἰωνάθαν τῷ Σαούλ· ἱνατί ἀποθνήσκει; τί πεποίηκε;

Α Βασ. 20,32 Ο Ιωνάθαν απήντησε προς τον Σαούλ· “διατί να θανατωθή; Τι κακόν έχει κάμει;”

Α Βασ. 20,33 καὶ ἐπῇρε Σαοὺλ τὸ δόρυ ἐπὶ Ἰωνάθαν τοῦ θανατῶσαι αὐτόν. καὶ ἔγνω Ἰωνάθαν ὅτι συντετέλεσται ἡ κακία αὕτη παρὰ τοῦ πατρὸς αὐτοῦ θανατῶσαι τὸν Δαυίδ,

Α Βασ. 20,33 Ο Σαούλ τυφλωμένος από τον θυμόν εσήκωσε το δόρυ εναντίον του Ιωνάθαν, δια να τον θανατώση. Ο Ιωνάθαν επείσθη ότι η κακία αυτή του πατρός του έφθασεν στο αποκορύφωμά της και τυν οδηγεί πλέον, ώστε να θανατώση τον Δαυίδ.

Α Βασ. 20,34 καὶ ἀνεπήδησεν Ἰωνάθαν ἀπὸ τῆς τραπέζης ἐν ὀργῇ θυμοῦ καὶ οὐκ ἔφαγεν ἐν τῇ δευτέρᾳ τοῦ μηνὸς ἄρτον, ὅτι ἐθραύσθη ἐπὶ τὸν Δαυίδ, ὅτι συνετέλεσεν ἐπ᾿ αὐτὸν ὁ πατὴρ αὐτοῦ.

Α Βασ. 20,34 Ο Ιωνάθαν γεμάτος και εκείνος θυμόν ανεπήδησεν από την τράπεζαν, δεν έφαγε κατά την δευτέραν ημέραν του μηνός εκ του φαγητού, διότι συνετρίβη η καρδία του από τον πόνον δια τον Δαυίδ, όταν είχε πλέον πεισθή, ότι ο πατέρας του επήρεν οριστικήν και αμετάκλητον απόφασιν εναντίον του Δαυίδ.

Α Βασ. 20,35 Καὶ ἐγενήθη πρωΐ καὶ ἐξῆλθεν Ἰωνάθαν εἰς ἀγρόν, καθὼς ἐτάξατο εἰς τὸ μαρτύριον Δαυίδ, καὶ παιδάριον μικρὸν μετ᾿ αὐτοῦ.

Α Βασ. 20,35 Την πρωΐαν της επομένης ημέρας, εξήλθεν ο Ιωνάθαν στον αγρόν, όπως είχε συμφωνήσει προηγουμένως με τον Δαυίδ. Μαζή του δε ήτο και ένας νεαρός δούλος.

Α Βασ. 20,36 καὶ εἶπε τῷ παιδαρίῳ· δράμε, εὑρέ μοι τὰς σχίζας, ἐν αἷς ἐγὼ ἀκοντίζω. καὶ τὸ παιδάριον ἔδραμε, καὶ αὐτὸς ἠκόντιζε τῇ σχίζῃ καὶ παρήγαγεν αὐτήν.

Α Βασ. 20,36 Είπε δε ο Ιωνάθαν στον νεαρόν δούλον· “τρέξε δια να βρης και να μου φέρης πάλιν τα βέλη, τα οποία εγώ ρίχνω δια του τόξου”. Πράγματι ο Ιωνάθαν έκαμε σκοποβολήν και έρριψε τα βέλη του. Ο νεαρός δούλος του έτρεξε να τα φέρη.

Α Βασ. 20,37 καὶ ἦλθε τὸ παιδάριον ἕως τοῦ τόπου τῆς σχίζης, οὗ ἠκόντιζεν Ἰωνάθαν, καὶ ἀνεβόησεν Ἰωνάθαν ὀπίσω τοῦ νεανίου καὶ εἶπεν· ἐκεῖ ἡ σχίζα ἀπὸ σοῦ καὶ ἐπέκεινα·

Α Βασ. 20,37 Ο νεαρός δούλος του Ιωνάθαν έφθασεν στον τόπον, όπου είχεν εξακοντίσει το βέλος ο Ιωνάθαν. Εφώναξε τότε ο Ιωνάθαν και είπε· “το βέλος είναι εκεί πέρα, πίσω από σένα. Εκεί είναι το βέλος”.

Α Βασ. 20,38 καὶ ἀνεβόησεν Ἰωνάθαν ὀπίσω τοῦ παιδαρίου αὐτοῦ λέγων· ταχύνας σπεῦσον καὶ μὴ στῇς. καὶ ἀνέλεξε τὸ παιδάριον Ἰωνάθαν τὰς σχίζας καὶ ἤνεγκε τὰς σχίζας πρὸς τὸν κύριον αὐτοῦ.

Α Βασ. 20,38 Ο Ιωνάθαν εφώναξε τον υπηρέτην καθώς εκείνος επήγαινε· “φύγε γρήγορα, μη σταματάς”. Ο νεαράς δούλος εμάζεψε τα βέλη και έφερεν αυτά προς τον κύριόν του.

Α Βασ. 20,39 καὶ τὸ παιδάριον οὐκ ἔγνω οὐθέν, πάρεξ Ἰωνάθαν καὶ Δαυὶδ ἔγνωσαν τὸ ῥῆμα.

Α Βασ. 20,39 Αυτός ο δούλος δεν εκατάλαβε τίποτε από όσα ελέχθησαν, ειμή μόνον ο Ιωνάθαν και ο Δαυίδ κατενόησαν την σημασίαν των λεχθέντων.

Α Βασ. 20,40 καὶ Ἰωνάθαν ἔδωκε τὰ σκεύη αὐτοῦ ἐπὶ τὸ παιδάριον αὐτοῦ καὶ εἶπε τῷ παιδαρίῳ αὐτοῦ· πορεύου, εἴσελθε εἰς τὴν πόλιν.

Α Βασ. 20,40 Ο Ιωνάθαν έδωκε τον οπλισμόν του στο παιδάριον και του είπε· “πήγαινε, γύρισε εις την πόλιν”.

Α Βασ. 20,41 καὶ ὡς εἰσῆλθε τὸ παιδάριον, καὶ Δαυὶδ ἀνέστη ἀπὸ τοῦ ἐργὰβ καὶ ἔπεσεν ἐπὶ πρόσωπον αὐτοῦ καὶ προσεκύνησεν αὐτῷ τρίς, καὶ κατεφίλησεν ἕκαστος τὸν πλησίον αὐτοῦ, καὶ ἔκλαυσεν ἕκαστος τῷ πλησίον αὐτοῦ ἕως συντελείας μεγάλης.

Α Βασ. 20,41 Οταν ο νεαρός δούλος έφυγε δια την πόλιν, ο Δαυίδ εσηκώθη από το κοίλωμα, όπου ήτο κρυμμένος, έπεσέ με το πρόσωπον αυτού προς την γην και προσεκύνησε τρεις φορές τον Ιωνάθαν. Και οι δύο ησπάσθησαν ο ένας τον άλλον, έκλαυσαν επί πολύ και με πολλά δάκρυα.

Α Βασ. 20,42 καὶ εἶπεν Ἰωνάθαν τῷ Δαυίδ· πορεύου εἰς εἰρήνην, καὶ ὡς ὀμωμόκαμεν ἡμεῖς ἀμφότεροι ἐν ὀνόματι Κυρίου λέγοντες· Κύριος ἔσται μάρτυς ἀνὰ μέσον ἐμοῦ καί σοῦ καὶ ἀνὰ μέσον τοῦ σπέρματός μου καὶ ἀνὰ μέσον τοῦ σπέρματός σου ἕως αἰῶνος.

Α Βασ. 20,42 Ο Ιωνάθαν είπεν στον Δαυίδ· “πήγαινε στο καλό. Θα γίνη, όπως οι δύο μας ωρκίσθημεν ενώπιον του Κυρίου λέγοντες ότι ο Κυριος θα είναι παντοτεινός μάρτυς της φιλίας μας η οποία θα επικρατή μεταξύ ημών των δύο και μεταξύ των απογόνων μας.

Α ΒΑΣΙΛΕΙΩΝ 21

Α Βασ. 21,1 Καὶ ἀνέστη Δαυὶδ καὶ ἀπῆλθε, καὶ Ἰωνάθαν εἰσῆλθεν εἰς τὴν πόλιν.

Α Βασ. 21,1 Επειτα από αυτά, ο Δαυίδ εσηκώθη και ανεχώρησεν, ο δε Ιωνάθαν επανήλθεν εις την πόλιν.

Α Βασ. 21,2 καὶ ἔρχεται Δαυὶδ εἰς Νομβὰ πρὸς Ἀβιμέλεχ τὸν ἱερέα. καὶ ἐξέστη Ἀβιμέλεχ τῇ ἀπαντήσει αὐτοῦ καὶ εἶπεν αὐτῷ· τί ὅτι σὺ μόνος καὶ οὐθεὶς μετὰ σοῦ;

Α Βασ. 21,2 Ο Δαυίδ ήλθεν εις πόλιν Νομβά προς τον αρχιερέα τον Αβιμέλεχ. Ο Αβιμέλεχ εξεπλάγη πολύ, όταν είδε τον Δαυίδ και του είπε· “διατί είσαι μόνος σου και διατί κανείς άλλος δεν υπάρχει μαζή σου;”

Α Βασ. 21,3 καὶ εἶπε Δαυὶδ τῷ ἱερεῖ· ὁ βασιλεὺς ἐντέταλταί μοι ῥῆμα σήμερον καὶ εἶπέ μοι· μηδεὶς γνώτω τὸ ῥῆμα, περὶ οὗ ἐγὼ ἀποστέλλω σε καὶ ὑπὲρ οὗ ἐγὼ ἐντέταλμαί σοι· καὶ τοῖς παιδαρίοις διαμεμαρτύρημαι ἐν τῷ τόπῳ τῷ λεγομένῳ Θεοῦ πίστις, Φελλανὶ Ἀλεμωνί· καὶ νῦν εἰ εἰσὶν ὑπὸ τὴν χεῖρά σου πέντε ἄρτοι, δὸς εἰς χεῖρά μου τὸ εὑρεθέν.

Α Βασ. 21,3 Απήντησεν ο Δαυίδ στον Αρχιερέα· “ο βασιλεύς μου ανέθεσε σήμερον κάποιον έργον και μου είπε· Πρόσεξε, κανείς να μη μάθη την αποστολήν, δια την οποίαν εγώ σε στέλνω και δια την οποίαν σου έχω δώσει εντολάς. Δια τούτο εγώ εντόνως συνέστησα στους νεαρούς που με ακολουθούν να με περιμείνουν στον τόπον που λέγεται “Θεού πίστις”, Φελλανί Αλεμωνί. Και τώρα σε παρακαλώ, εάν σου ευρίσκωνται πέντε άρτοι να μου τους δώσης, η όσοι σου ευρίσκονται”.

Α Βασ. 21,4 καὶ ἀπεκρίθη ὁ ἱερεὺς τῷ Δαυίδ, καὶ εἶπεν· οὐκ εἰσὶν ἄρτοι βέβηλοι ὑπὸ τὴν χεῖρά μου, ὅτι ἀλλ᾿ ἢ ἄρτοι ἅγιοί εἰσιν· εἰ πεφυλαγμένα τὰ παιδάριά ἐστιν ἀπὸ γυναικός, καὶ φάγεται.

Α Βασ. 21,4 Ο αρχιερεύς απήντησεν στον Δαυίδ και του είπε· “δεν έχω εις την διάθεσίν μου άρτους κοινούς και συνήθεις, αλλά μόνον υπάρχουν οι άγιοι άρτοι της προθέσεως, οι προωρισμένοι δια τους ιερείς. Εάν οι νεαροί ακόλουθοί σου έχουν φυλαχθή από γυναίκα, ημπορούν να τους φάγουν”.

Α Βασ. 21,5 καὶ ἀπεκρίθη Δαυὶδ τῷ ἱερεῖ καὶ εἶπεν αὐτῷ· ἀλλὰ ἀπὸ γυναικὸς ἀπεσχήμεθα ἐχθὲς καὶ τρίτην ἡμέραν· ἐν τῷ ἐξελθεῖν με εἰς ὁδὸν γέγονε πάντα τὰ παιδία ἡγνισμένα, καὶ αὐτὴ ἡ ὁδὸς βέβηλος, διότι ἁγιασθήσεται σήμερον διὰ τὰ σκεύη μου.

Α Βασ. 21,5 Ο Δαυίδ απήντησεν στον αρχιερέα και του είπεν· “από γυναίκα έχομεν φυλαχθή εδώ και τρεις ημέρες. Οταν δε ανεχωρήσαμεν από την πόλιν, οι μεν νεαροί ακόλουθοί μου εκαθαρίσθησαν από κάθε νομικήν ακαθαρσίαν. Ο δρόμος όμως και ο σκοπός, δια τον οποίον πορευόμεθα δεν είναι άγιος, αλλά κοσμικός. Τα σακκίδιά μας όμως θα είναι καθαρά, ώστε να δεχθούν τους καθιερωμένους άρτους, τους οποίους σήμερον θα πάρωμεν”.

Α Βασ. 21,6 καὶ ἔδωκεν αὐτῷ Ἀβιμέλεχ ὁ ἱερεὺς τοὺς ἄρτους τῆς προθέσεως, ὅτι οὐκ ἦν ἐκεῖ ἄρτος, ἀλλ᾿ ἢ ἄρτοι τοῦ προσώπου οἱ ἀφῃρημένοι ἐκ προσώπου Κυρίου τοῦ παρατεθῆναι ἄρτον θερμὸν ᾗ ἡμέρᾳ ἔλαβεν αὐτούς.

Α Βασ. 21,6 Ο αρχιερεύς, ο Αβιμέλεχ, έπειτα από την διαβεβαίωσιν αυτήν του Δαυίδ, έδωκεν εις αυτόν τους άρτους της προθέσεως, διότι δεν υπήρχον εκεί άλλοι άρτοι, ειμή μόνον οι άρτοι οι οποίοι είχον τεθή προ του Κυρίου· οι άρτοι, οι οποίοι θα αφηρούντο από έμπροσθεν του Κυρίου, δια να αντικατασταθούν από άλλους θερμούς και προσφάτους άρτους, όπως γίνεται κάθε εβδομάδα.

Α Βασ. 21,7 καὶ ἐκεῖ ἦν ἓν τῶν παιδαρίων τοῦ Σαοὺλ ἐν τῇ ἡμέρᾳ ἐκείνῃ συνεχόμενος νεεσσαρὰν ἐνώπιον Κυρίου, καὶ ὄνομα αὐτῷ Δωὴκ ὁ Σύρος νέμων τὰς ἡμιόνους Σαούλ.

Α Βασ. 21,7 Εκεί, ενώπιον του Κυρίου, ευρίσκετο και ένας δούλος του Σαούλ κατά την ημέραν εκείνην έγκλειστος στον ναόν του Κυρίου. Ο δούλος αυτός ωνομάζετο Δωήκ ο Συρος. Εβοσκε δε τας ημιόνους του Σαούλ.

Α Βασ. 21,8 καὶ εἶπε Δαυὶδ πρὸς Ἀβιμέλεχ· ἰδὲ εἰ ἔστιν ἐνταῦθα ὑπὸ τὴν χεῖρά σου δόρυ ἢ ῥομφαία, ὅτι τὴν ῥομφαίαν μου καὶ τὰ σκεύη οὐκ εἴληφα ἐν τῇ χειρί μου, ὅτι ἦν τὸ ῥῆμα τοῦ βασιλέως κατὰ σπουδήν.

Α Βασ. 21,8 Ο Δαυίδ ηρώτησε τον Αβιμέλεχ, μήπως είναι εδώ μαζή σου κανένα δόρυ η καμμία ρομφαία, διότι την ιδικήν μου ρομφαίαν και τα άλλα όπλα μου δεν τα επήρα μαζή μου, επειδή ήτο βιαστική και δεν επεδέχετο αναβολήν η εντολή του βασιλέως”.

Α Βασ. 21,9 καὶ εἶπεν ὁ ἱερεύς· ἰδοὺ ἡ ῥομφαία Γολιὰθ τοῦ ἀλλοφύλου, ὃν ἐπάταξας ἐν τῇ κοιλάδι Ἠλά, καὶ αὐτὴν ἐνειλημμένη ἦν ἐν ἱματίῳ· εἰ ταύτην λήψῃ, σεαυτῷ λαβέ, ὅτι οὐκ ἔστιν ἑτέρα πάρεξ ταύτης ἐνταῦθα. καὶ εἶπε Δαυίδ· ἰδοὺ οὐκ ἔστιν ὥσπερ αὐτή, δός μοι αὐτήν.

Α Βασ. 21,9 Ο αρχιερεύς είπεν στον Δαυίδ· “ιδού, η ρομφαία του Γολιάθ του αλλοφύλου, τον οποίον συ εκτύπησες εις την κοιλάδα Ηλά, υπάρχει εδώ και είναι τυλιγμένη στο ιμάτιον. Εάν θέλης να πάρης αυτήν, πάρε την δια τον εαυτόν σου. Αλλη εκτός αυτής δεν υπάρχει”. Και είπεν ο Δαυίδ· “και αν υπήρχε καμμία άλλη, δεν θα ήτο περισσότερον κατάλληλος από αυτήν δι' εμέ. Δος μου την.

Α Βασ. 21,10 καὶ ἔδωκεν αὐτὴν αὐτῷ· καὶ ἀνέστη Δαυὶδ καὶ ἔφυγεν ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐκ προσώπου Σαούλ. Καὶ ἦλθε Δαυὶδ πρὸς Ἀγχοῦς βασιλέα Γέθ.

Α Βασ. 21,10 Ο αρχιερεύς του την έδωκεν. Ο Δαυίδ εσηκώθη και έφυγε κατά την ημέραν εκείνην μακράν από τον Σαούλ. Ηλθε δε προς τον Αγχούς βασιλέα της Γέθ.

Α Βασ. 21,11 καὶ εἶπον οἱ παῖδες Ἀγχοῦς πρὸς αὐτόν· οὐχὶ οὗτος Δαυὶδ ὁ βασιλεὺς τῆς γῆς; οὐχὶ τούτῳ ἐξῆρχον αἱ χορεύουσαι λέγουσαι· ἐπάταξε Σαοὺλ ἐν χιλιάσιν αὐτοῦ καὶ Δαυὶδ ἐν μυριάσιν αὐτοῦ;

Α Βασ. 21,11 Οι δούλοι του Αγχούς είπαν προς αυτόν· “αυτός δεν είναι ο Δαυίδ ο βασιλεύς της χώρας των Ισραηλιτών; Προς χάριν αυτού και δια την δόξαν αυτού αι προεξάρχουσαι του χορού δεν έψαλλαν και δεν έλεγαν· Ο Σαούλ εφόνευσε χιλιάδας εχθρών ο Δαυίδ όμως εφόνευσε μυριάδας;”

Α Βασ. 21,12 καὶ ἔθετο Δαυὶδ τὰ ῥήματα ἐν τῇ καρδίᾳ αὐτοῦ καὶ ἐφοβήθη σφόδρα ἀπὸ προσώπου Ἀγχοῦς βασιλέως Γέθ.

Α Βασ. 21,12 Ο Δαυίδ ήκουσε και επρόσεξε τα λόγια αυτά και εφοβήθη πολύ τον Αγχούς τον βασιλέα, μήπως τυχόν και τον εκδικηθή.

Α Βασ. 21,13 καὶ ἠλλοίωσε τὸ πρόσωπον αὐτοῦ ἐνώπιον αὐτοῦ καὶ προσεποιήσατο ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ ἐτυμπάνιζεν ἐπὶ ταῖς θύραις τῆς πόλεως καὶ παρεφέρετο ἐν ταῖς χερσὶν αὐτοῦ καὶ ἔπιπτεν ἐπὶ τὰς θύρας τῆς πύλης, καὶ τὰ σίελα αὐτοῦ κατέῤῥει ἐπὶ τὸν πώγωνα αὐτοῦ.

Α Βασ. 21,13 Δι' αυτό άλλαξε το πρόσωπόν του ενώπιον του βασιλέως και προσεποιήθη κατά την ημέραν εκείνην τον παράφρονα. Εκτυπούσε τας θύρας των οικιών της πόλεως, εκινούσε κατά έξαλλον τρόπον τα χέρια του, έπεφτε εμπρός εις τας θύρας των πυλώνων της πόλεως, καθ' ον χρόνον ο σίελός του έτρεχεν στο γένειόν του, όπως ακριβώς συμβαίνει με τους τρελλούς.

Α Βασ. 21,14 καὶ εἶπεν Ἀγχοῦς πρὸς τοὺς παῖδας αὐτοῦ· ἰδοὺ ἴδετε ἄνδρα ἐπίληπτον, ἱνατί εἰσηγάγετε αὐτὸν πρός με;

Α Βασ. 21,14 Ο Αγχούς είπε προς τους δούλους του· “ιδού, για κυττάξετε, ο άνθρωπος αυτός είναι τρελλός. Διατί τον εφέρατε προς εμέ;

Α Βασ. 21,15 μὴ ἐλαττοῦμαι ἐπιλήπτων ἐγώ, ὅτι εἰσαγηόχατε αὐτὸν ἐπιληπτεύεσθαι πρός με; οὗτος οὐκ εἰσελεύσεται εἰς οἰκίαν.

Α Βασ. 21,15 Μηπως εγώ έχω έλλειψιν από επιληπτικούς ανθρώπους και εφέρατε αυτόν να κάμνη εξάλλους πράξεις, όπως οι επιληπτικοί; Μη τον αφήσετε να εισέλθη εις καμμίαν οικίαν”.

Α ΒΑΣΙΛΕΙΩΝ 22

Α Βασ. 22,1 Καὶ ἀπῆλθεν ἐκεῖθεν Δαυὶδ καὶ διεσώθη καὶ ἔρχεται εἰς τὸ σπήλαιον τὸ Ὀδολλάμ. καὶ ἀκούουσιν οἱ ἀδελφοὶ αὐτοῦ καὶ ὁ οἶκος τοῦ πατρὸς αὐτοῦ καὶ καταβαίνουσι πρὸς αὐτὸν ἐκεῖ.

Α Βασ. 22,1 Ο Δαυίδ έφυγεν από την Γεθ και ήλθε σώος και αβλαβής στο σπήλαιον της Οδολλάμ. Οι αδελφοί του και όλοι οι άλλοι άνθρωποι του σπιτιού του, όταν επληροφορήθησαν αυτό, κατήλθον από την Βηθλεέμ στο σπήλαιον, πλησίον της πόλεως, προς αυτόν.

Α Βασ. 22,2 καὶ συνήγοντο πρὸς αὐτὸν πᾶς ἐν ἀνάγκῃ καὶ πᾶς ὑπόχρεως καὶ πᾶς κατώδυνος ψυχῇ, καὶ ἦν ἐπ᾿ αὐτῶν ἡγούμενος· καὶ ἦσαν μετ᾿ αὐτοῦ ὡς τετρακόσιοι ἄνδρες.

Α Βασ. 22,2 Συνεκεντρώθησαν γύρω από τον Δαυίδ και πολλοί ενδεείς χρεωφειλέται και καθένας, ο οποίος ήτο λυπημένος κατά την καρδίαν. Εις όλους αυτούς αρχηγός ήτο ο Δαυίδ. Ολοι αυτοί, οι οποίοι ήσαν μαζή του, ανήρχοντο εις τετρακοσίους περίπου άνδρας.

Α Βασ. 22,3 καὶ ἀπῆλθε Δαυὶδ ἐκεῖθεν εἰς Μασσηφὰθ τῆς Μωὰβ καὶ εἶπε πρὸς βασιλέα Μωάβ· γινέσθωσαν δὴ ὁ πατὴρ μου καὶ ἡ μήτηρ μου παρὰ σοί, ἕως ὅτου γνῶ τί ποιήσει μοι ὁ Θεός.

Α Βασ. 22,3 Ο Δαυίδ έφυγεν από το σπήλαιον της Οδολλάμ και ήλθεν εις την πάλιν Μασσηφάθ της χώρας Μωάβ. Είπε δε προς τον βασιλέα των Μωαβιτών· “ας παραμείνουν, σε παρακαλώ, κοντά σου ο πατέρας μου και η μητέρα μου, μέχρις ότου ιδώ τι θα κάμη δι' εμέ ο Θεός”.

Α Βασ. 22,4 καὶ παρεκάλεσε τὸ πρόσωπον τοῦ βασιλέως Μωάβ, καὶ κατῴκουν μετ᾿ αὐτοῦ πάσας τὰς ἡμέρας ὄντος τοῦ Δαυὶδ ἐν τῇ περιοχῇ.

Α Βασ. 22,4 Αυτά παρεκάλεσεν ο Δαυίδ τον βασιλέα των Μωαβιτών. Εκείνος εδέχθη την παράκλησιν του Δαυίδ και έτσι οι γονείς αυτού έμειναν εις την χώραν Μωάβ καθ' όλον το διάστημα, κατά το οποίον ο Δαυίδ ευρίσκετο εις την περιοχήν εκείνην.

Α Βασ. 22,5 καὶ εἶπε Γὰδ ὁ προφήτης πρὸς Δαυίδ· μὴ κάθου ἐν τῇ περιοχῇ, πορεύου καὶ ἥξεις εἰς γῆν Ἰούδα. καὶ ἐπορεύθη Δαυὶδ καὶ ἦλθε καὶ ἐκάθισεν ἐν πόλει Σαρίχ.

Α Βασ. 22,5 Ο προφήτης Γαδ είπε προς τον Δαυίδ· “μη κάθεσαι εις την περιοχήν αυτήν, αλλά φύγε και πήγαινε εις την χώραν της Ιουδαίας”. Ο Δαυίδ πράγματι μετέβη και ήλθεν εις την χώραν της Ιουδαίας και εκάθισεν εις την πόλιν Σαρίχ.

Α Βασ. 22,6 Καὶ ἤκουσε Σαούλ, ὅτι ἔγνωσται Δαυὶδ καὶ οἱ ἄνδρες οἱ μετ᾿ αὐτοῦ· καὶ Σαοὺλ ἐκάθητο ἐν τῷ βουνῷ ὑπὸ τὴν ἄρουραν τὴν ἐν Ῥαμά, καὶ τὸ δόρυ ἐν τῇ χειρὶ αὐτοῦ, καὶ πάντες οἱ παῖδες αὐτοῦ παρειστήκεισαν αὐτῷ.

Α Βασ. 22,6 Ο Σαούλ επληροφορήθη το γεγονός, διότι είχε γίνει πλέον γνωστός ο τόπος, όπου ευρίσκετο ο Δαυίδ και οι άνδρες, οι οποίοι ήσαν μαζή του. Ο Σαούλ εκάθισεν εις κάποιον ύψωμα επάνω από ένα χωράφι εις την Ραμά. Εις τα χέρια του δε εκρατούσε το δόρυ και όλοι οι δούλοι του ίσταντο όρθιοι πλησίον του.

Α Βασ. 22,7 καὶ εἶπε Σαοὺλ πρὸς τοὺς παῖδας αὐτοῦ τοὺς παρεστηκότας αὐτῷ· ἀκούσατε δὴ υἱοὶ Βενιαμίν· εἰ ἀληθῶς πᾶσιν ὑμῖν δώσει ὁ υἱὸς Ἰεσσαὶ ἀγροὺς καὶ ἀμπελῶνας καὶ πάντας ὑμᾶς τάξει ἑκατοντάρχους καὶ χιλιάρχους;

Α Βασ. 22,7 Είπε ο Σαούλ προς τους δούλους του, οι οποίοι τον περιεστοίχιζαν· “ακούσατε, λοιπόν, σεις που ανήκετε εις την φυλήν Βενιαμίν. Ο υιός του Ιεσσαί θα σας δώση πράγματι αγρούς και αμπελώνας και θα διορίση όλους σας εκατοντάρχους και χιλιάρχους; Πιστεύετε εις τέτοιες υποσχέσεις;

Α Βασ. 22,8 ὅτι σύγκεισθε πάντες ὑμεῖς ἐπ᾿ ἐμέ, καὶ οὐκ ἔστιν ὁ ἀποκαλύπτων τὸ ὠτίον μου ἐν τῷ διαθέσθαι τὸν υἱόν μου διαθήκην μετὰ τοῦ υἱοῦ Ἰεσσαί, καὶ οὐκ ἔστι πονῶν περὶ ἐμοῦ ἐξ ὑμῶν καὶ ἀποκαλύπτων τὸ ὠτίον μου, ὅτι ἐπήγειρεν ὁ υἱός μου τὸν δοῦλόν μου ἐπ᾿ ἐμὲ εἰς ἐχθρόν, ὡς ἡ ἡμέρα αὕτη.

Α Βασ. 22,8 Και όμως όλοι σεις, σαν να έχετε συνωμοτήσει εναντίον μου, διότι κανείς από σας δεν μου ανέφερεν ότι ο υιός μου έκαμε ένορκον συμφωνίαν φιλίας με τον υιόν του Ιεσσαί. Κανείς από σας δεν ενδιαφέρεται και δεν πονεί για μένα, διότι άλλως θα μου είχεν αναφέρει ότι το παιδί μου εξήγειρεν αυτόν τον δούλον μου και τον έκαμε εχθρόν εναντίον μου μέχρι της σημερινής ημέρας”.

Α Βασ. 22,9 καὶ ἀποκρίνεται Δωὴκ ὁ Σύρος ὁ καθεστηκὼς ἐπὶ τὰς ἡμιόνους Σαοὺλ καὶ εἶπεν· ἑώρακα τὸν υἱὸν Ἰεσσαὶ παραγινόμενον εἰς Νομβὰ πρὸς Ἀβιμέλεχ υἱὸν Ἀχιτὼβ τὸν ἱερέα,

Α Βασ. 22,9 Ο Δωήκ, ο Συρος, ο οποίος ήτο αρχηγός επί των ανθρώπων που εφύλασσαν τας ημιόνους του Σαουλ, εσηκώθη και είπεν· “εγώ είδα τον υιόν του Ιεσσαί, ότι ήλθεν εις Νομβά προς τον αρχιερέα Αβιμέλεχ, τον υιούν του Αχιτώβ.

Α Βασ. 22,10 καὶ ἠρώτα αὐτῷ διά τοῦ Θεοῦ καὶ ἐπισιτισμὸν ἔδωκεν αὐτῷ καὶ τὴν ῥομφαίαν Γολιὰθ τοῦ ἀλλοφύλου ἔδωκεν αὐτῷ.

Α Βασ. 22,10 Ο αρχιερεύς δε ηρώτησε χάριν αυτού τον Θεόν και έδωκεν εις αυτόν τροφάς. Και την ρομφαίαν του Γολιάθ του αλλοφύλου του έδωκεν”.

Α Βασ. 22,11 καὶ ἀπέστειλεν ὁ βασιλεὺς καλέσαι τὸν Ἀβιμέλεχ υἱὸν Ἀχιτὼβ καὶ πάντας τοὺς υἱοὺς τοῦ πατρὸς αὐτοῦ τοὺς ἱερεῖς τοὺς ἐν Νομβά, καὶ παρεγένοντο πάντες πρὸς τὸν βασιλέα.

Α Βασ. 22,11 Ο βασιλεύς έστειλε τότε ανθρώπους του και εκάλεσαν τον Αβιμέλεχ, τον υιόν του Αχιτώβ, και όλους τους υιούς του πατρός του, τους ιερείς που ευρίσκοντο εις Νομβά. Ολοι δε αυτοί ήλθον και παρουσιάσθησαν στον βασιλέα.

Α Βασ. 22,12 καὶ εἶπε Σαούλ· ἄκουε δή, υἱὲ Ἀχιτώβ· καὶ εἶπεν· ἰδοὺ ἐγώ, λάλει κύριε.

Α Βασ. 22,12 Είπεν ο Σαούλ· “άκουσε, λοιπόν, παιδί του Αχιτώβ”. Εκείνος απήντησεν· “ιδού εγώ, λαλεί, Κυριε”.

Α Βασ. 22,13 καὶ εἶπεν αὐτῷ Σαούλ· ἱνατί συνέθου κατ᾿ ἐμοῦ σὺ καὶ ὁ υἱὸς Ἰεσσαὶ δοῦναί σε αὐτῷ ἄρτον καὶ ῥομφαίαν καὶ ἐρωτᾶν αὐτῷ διὰ τοῦ Θεοῦ θέσθαι αὐτὸν ἐπ᾿ ἐμὲ εἰς ἐχθρόν, ὡς ἡ ἡμέρα αὕτη;

Α Βασ. 22,13 Ο Σαούλ είπε· “διατί έχετε συνωμοτήσει εναντίον μου συ και ο υιός του Ιεσσαί, ώστε να δώσης εις αυτόν άρτον και να δώσης την ρομφαίαν του Γολιάθ και να συμβουλευθής δι' αυτόν τον Θεόν και έτσι να γίνη αυτός εχθρός μου μέχρι της ημέρας αυτής;”

Α Βασ. 22,14 καὶ ἀπεκρίθη τῷ βασιλεῖ καὶ εἶπε· καὶ τίς ἐν πᾶσι τοῖς δούλοις σου ὡς Δαυὶδ πιστὸς καὶ γαμβρὸς τοῦ βασιλέως καὶ ἄρχων παντὸς παραγγέλματός σου καὶ ἔνδοξος ἐν τῷ οἴκῳ σου;

Α Βασ. 22,14 Ο αρχιερεύς απήντησεν στον βασιλέα και είπε· “ποιός άλλος από όλους τους δούλους σου είναι τόσον πιστός εις σέ, όσον ο Δαυίδ, ο γαμβρός του βασιλέως ο προεξάρχων πάντοτε εις την εκτέλεσιν κάθε εντολής σου, ένδοξος μεταξύ όλων των αυλικών σου;

Α Βασ. 22,15 ἦ σήμερον ἦργμαι ἐρωτᾶν αὐτῷ διὰ τοῦ Θεοῦ; μηδαμῶς. μὴ δότω ὁ βασιλεὺς κατὰ τοῦ δούλου αὐτοῦ λόγον καὶ ἐφ᾿ ὅλον τὸν οἶκον τοῦ πατρός μου, ὅτι οὐκ ᾔδει ὁ δοῦλός σου ἐν πᾶσι τούτοις ῥῆμα μικρὸν ἢ μέγα.

Α Βασ. 22,15 Μηπως, τάχα, σήμερον εκαμα αρχήν να ερωτώ δι' αυτόν τον Θεόν; Καθόλου. Μη θελήση ο βασιλεύς να καταλογίση ευθύνην εις εμέ και εις όλους τους ανθρώπους του σπιτιού μου δια την διαγωγήν μου προς τον Δαυίδ, διότι εγώ ο δούλος σου ούτε όλην την υπόθεσιν γνωρίζω ούτε καν μικράν γνώσιν αυτής έχω”.

Α Βασ. 22,16 καὶ εἶπεν ὁ βασιλεὺς Σαούλ· θανάτῳ ἀποθανῇ, Ἀβιμέλεχ, σὺ καὶ πᾶς ὁ οἶκος τοῦ πατρός σου.

Α Βασ. 22,16 Είπεν ο βασιλεύς Σαούλ· “θα εκτελεσθής συ, Αβιμέλεχ, και όλη η οικογένεια του πατρός σου”.

Α Βασ. 22,17 καὶ εἶπεν ὁ βασιλεὺς τοῖς παρατρέχουσι τοῖς ἐφεστηκόσι πρὸς αὐτόν· προσαγάγετε καὶ θανατοῦτε τοὺς ἱερεῖς τοῦ Κυρίου, ὅτι ἡ χεὶρ αὐτῶν μετὰ Δαυίδ, καὶ ὅτι ἔγνωσαν ὅτι φεύγει αὐτός, καὶ οὐκ ἀπεκάλυψαν τὸ ὠτίον μου. καὶ οὐκ ἐβουλήθησαν οἱ παῖδες τοῦ βασιλέως ἐπενεγκεῖν τὰς χεῖρας αὐτῶν ἀπαντῆσαι εἰς τοὺς ἱερεῖς Κυρίου.

Α Βασ. 22,17 Διέταξεν ο βασιλεύς αμέσως τους άνδρας της σωματοφυλακής του, που ίσταντο πλησίον του, και είπε· “φέρετε εδώ και εκτελέσατε τους ιερείς του Κυρίου, διότι αυτοί έχουν συμμαχήσει με τον Δαυίδ. Ενώ δε εγνώριζαν ότι ο Δαυίδ είχε δραπετεύσει από εμέ δια να μη τιμωρηθή, δεν μου απεκάλυψαν το γεγονός”. Οι άνδρες της σωματοφυλακής του βασιλέως, δεν ετόλμησαν να σηκώσουν τα χέρια των και να φονεύσουν τους ιερείς του Κυρίου.

Α Βασ. 22,18 καὶ εἶπεν ὁ βασιλεὺς τῷ Δωήκ· ἐπιστρέφου σὺ καὶ ἀπάντα εἰς τοὺς ἱερεῖς. καὶ ἐπεστράφη Δωὴκ ὁ Σύρος καὶ ἐθανάτωσε τοὺς ἱερεῖς τοῦ Κυρίου ἐν τῇ ἡμέρᾳ ἐκείνῃ, τριακοσίους καὶ πέντε ἄνδρας, πάντας αἴροντας ἐφούδ.

Α Βασ. 22,18 Είπε τότε ο βασιλεύς προς τον Δωήκ· “γύρισε συ και κτύπα τους ιερείς”. Ο Δωήκ ο Συρος εγύρισε πράγματι και εθανάτωσε τους ιερείς του Κυρίου κατά την ημέραν εκείνην. Τριακοσίους και πέντε άνδρας εφόνευσε, όλους έχοντας το ιερατικόν ένδυμα εφούδ.

Α Βασ. 22,19 καὶ τὴν Νομβὰ τὴν πόλιν τῶν ἱερέων ἐπάταξεν ἐν στόματι ῥομφαίας ἀπ᾿ ἀνδρὸς ἕως γυναικός, ἀπὸ νηπίου ἕως θηλάζοντος καὶ μόσχου καὶ ὄνου καὶ προβάτου.

Α Βασ. 22,19 Ο δε Σαούλ εν στόματι μαχαίρας επέρασε την πόλιν Νομβά, όλους τους κατοίκους της πόλεως αυτής των ιερέων από ανδρός έως γυναικός, από νηπίου μέχρι θηλάζοντος, από μόσχου μέχρι όνου και προβάτου.

Α Βασ. 22,20 καὶ διασώζεται υἱὸς εἷς τῷ Ἀβιμέλεχ υἱῷ Ἀχιτώβ, καὶ ὄνομα αὐτῷ Ἀβιάθαρ, καὶ ἔφυγεν ὀπίσω Δαυίδ.

Α Βασ. 22,20 Από δε την σφαγήν αυτήν διεσώθη ένας μόνον υιός του Αβιμέλεχ, υιού του Αχιτώβ. Το όνομα του διασωθέντος ήτο Αβιάθαρ. Αυτός έσπευσε και κατέφυγε πλησίον του Δαυίδ.

Α Βασ. 22,21 καὶ ἀπήγγειλεν Ἀβιάθαρ τῷ Δαυίδ, ὅτι ἐθανάτωσε Σαοὺλ πάντας τοὺς ἱερεῖς τοῦ Κυρίου.

Α Βασ. 22,21 Ο Αβιάθαρ ανήγγειλεν στον Δαυίδ ότι ο Σαούλ εθανάτωσεν όλους τους ιερείς του Κυρίου.

Α Βασ. 22,22 καὶ εἶπε Δαυὶδ τῷ Ἀβιάθαρ· ᾔδειν ὅτι ἐν τῇ ἡμέρᾳ ἐκείνῃ ὅτι Δωὴκ ὁ Σύρος ὅτι ἀπαγγέλλων ἀπαγγελεῖ τῷ Σαούλ· ἐγώ εἰμι αἴτιος τῶν ψυχῶν οἴκου τοῦ πατρός σου·

Α Βασ. 22,22 Ο δε Δαυίδ απήντησεν στον Αβιάθαρ· “καλά το είχα αντιληφθή κατά την ημέραν εκείνην ότι ο Δωήκ ο Συρος θα έσπευδε να αναγγείλη όλα στον Σαούλ. Εγώ είμαι η αιτία του φόνου των ανθρώπων της πατρικής σου οικογενείας.

Α Βασ. 22,23 κάθου μετ᾿ ἐμοῦ, μὴ φοβοῦ, ὅτι οὗ ἐὰν ζητῶ τῇ ψυχῇ μου τόπον, ζητήσω καὶ τῇ ψυχῇ σου, ὅτι πεφύλαξαι σὺ παρ᾿ ἐμοί.

Α Βασ. 22,23 Καθισε μαζή μου και μη φοβήσαι. Διότι εγώ, όπως φροντίζω δια τον εαυτόν μου, θα φροντίσω και δια την ιδικήν σου ζωήν. Μεινε πλησίον μου και θα ευρίσκεσαι εν ασφαλεία”.

Α ΒΑΣΙΛΕΙΩΝ 23

Α Βασ. 23,1 Καὶ ἀπηγγέλη τῷ Δαυὶδ λέγοντες· ἰδοὺ οἱ ἀλλόφυλοι πολεμοῦσιν ἐν τῇ Κεϊλά, καὶ αὐτοὶ διαρπάζουσι, καταπατοῦσι τοὺς ἅλω.

Α Βασ. 23,1 Ηλθον μερικοί και ανήγγειλαν στον Δαυίδ· “ιδού, οι Φιλισταίοι κάνουν πολεμικάς επιχειρήσεις εναντίον της πόλεως Κεϊλά, καταπατούν τα αλώνια των και λεηλατούν τα σιτηρά των κατοίκων της πόλεως”.

Α Βασ. 23,2 καὶ ἐπηρώτησε Δαυὶδ διὰ τοῦ Κυρίου λέγων· εἰ πορευθῶ καὶ πατάξω τοὺς ἀλλοφύλους τούτους; καὶ εἶπε Κύριος· πορεύου καὶ πατάξεις ἐν τοῖς ἀλλοφύλοις τούτοις καὶ σώσεις τὴν Κεϊλά.

Α Βασ. 23,2 Ο Δαυίδ συνεβουλεύθη τον Κυριον και ηρώτησε· “να μεταβώ και να κτυπήσω τους Φιλισταίους;” Ο Κυριος του απήντησε· “πήγαινε, και θα κτυπήσης τους αλλοφύλους τούτους και θα σώσης την πόλιν Κεϊλά”. Ο Δαυίδ ανεκοίνωσε την απάντησιν αυτήν του Κυρίου στους άνδρας του.

Α Βασ. 23,3 καὶ εἶπαν οἱ ἄνδρες τοῦ Δαυὶδ πρὸς αὐτόν· ἰδοὺ ἡμεῖς ἐνταῦθα ἐν τῇ Ἰουδαίᾳ φοβούμεθα, καὶ πῶς ἔσται ἐὰν πορευθῶμεν εἰς Κεϊλά; εἰς τὰ σκῦλα τῶν ἀλλοφύλων εἰσπορευσόμεθα;

Α Βασ. 23,3 Και εκείνοι είπαν προς αυτόν· “ιδού, ημείς φοβούμεθα, μολονότι ευρισκόμεθα στο κέντρον της Ιουδαίας. Και πως θα τολμήσωμεν να πορευθώμεν εις την Κεϊλά; Θα ρίψωμεν τον εαυτόν μας ανάμεσα εις τα λάφυρα των αλλοφύλων;”

Α Βασ. 23,4 καὶ προσέθετο Δαυὶδ ἔτι ἐπερωτῆσαι διὰ τοῦ Κυρίου, καὶ ἀπεκρίθη αὐτῷ Κύριος καὶ εἶπεν αὐτῷ· ἀνάστηθι καὶ κατάβηθι εἰς Κεϊλά, ὅτι ἐγὼ παραδίδωμι τοὺς ἀλλοφύλους εἰς χεῖράς σου.

Α Βασ. 23,4 Συνεβουλεύθη και πάλιν ο Δαυίδ τον Κυριον και ο Κυριος είπε προς αυτόν· “σήκω, και κατέβα εις την πόλιν Κεϊλά, διότι εγώ παραδίδω τους αλλοφύλους εις τα χέρια σου”.

Α Βασ. 23,5 καὶ ἐπορεύθη Δαυὶδ καὶ οἱ ἄνδρες οἱ μετ᾿ αὐτοῦ εἰς Κεϊλὰ καὶ ἐπολέμησε τοῖς ἀλλοφύλοις, καὶ ἔφυγον ἐκ προσώπου αὐτοῦ, καὶ ἀπήγαγε τὰ κτήνη αὐτῶν καὶ ἐπάταξεν ἐν αὐτοῖς πληγὴν μεγάλην, καὶ ἔσωσε Δαυὶδ τούς κατοικοῦντας Κεϊλά.

Α Βασ. 23,5 Πλήρης πίστεως στους λόγους του Κυρίου εβάδισεν ο Δαυίδ και οι άνδρες, που ήσαν μαζή του, εις την Κεϊλά και επολέμησαν τους Φιλισταίους. Εκείνοι δε νικημένοι ετράπησαν εις φυγήν. Ο Δαυίδ τότε επήρε τα κτήνη αυτών και επέφερε τρομεράν καταστροφήν εις αυτούς. Ετσι δε έσωσε τους κατοίκους της Κεϊλά.

Α Βασ. 23,6 Καὶ ἐγένετο ἐν τῷ φεύγειν Ἀβιάθαρ υἱὸν Ἀβιμέλεχ πρὸς Δαυὶδ καὶ αὐτὸς μετὰ Δαυὶδ εἰς Κεϊλὰ κατέβη ἔχων ἐφοὺδ ἐν τῇ χειρὶ αὐτοῦ.

Α Βασ. 23,6 Ο Αβιάθαρ, ο υιός του Αδιμέλεχ, ο οποίος είχε καταφύγει κοντά στον Δαυίδ, κατέβηκε μαζή με αυτόν εις την πόλιν Κεϊλά, έχων το αρχιερατικόν άμφιον του εφούδ.

Α Βασ. 23,7 καὶ ἀπηγγέλη τῷ Σαοὺλ ὅτι ἥκει ὁ Δαυὶδ εἰς Κεϊλά, καὶ εἶπε Σαούλ· πέπρακεν αὐτὸν ὁ Θεὸς εἰς τὰς χεῖράς μου, ὅτι ἀποκέκλεισται εἰσελθὼν εἰς πόλιν θυρῶν καὶ μοχλῶν.

Α Βασ. 23,7 Αυτό το ανήγγειλαν στον Σαούλ, ότι δηλαδή ο Δαυίδ έχει έλθει εις την Κεϊλά. Ο Σαούλ είπε τότε· “ο Θεός τον έχει πλέον οριστικώς παραδώσει εις τα χέρια μου, διότι είναι αποκλεισμένος εις την πόλιν αυτήν. Τα τείχη της έχουν θύρας και μοχλούς, ώστε να, μη ημπορή να διαφύγη”.

Α Βασ. 23,8 καὶ παρήγγειλε Σαοὺλ παντὶ τῷ λαῷ καταβαίνειν εἰς πόλεμον εἰς Κεϊλὰ συνέχειν τὸν Δαυὶδ καὶ τοὺς ἄνδρας αὐτοῦ.

Α Βασ. 23,8 Ο Σαούλ έδωσεν εντολήν εις όλους τους Ισραηλίτας, που ημπορούσαν να φέρουν όπλα, να κατεβούν εις Κεϊλά και να αποκλείσουν εκεί τον Δαυίδ και τους άνδρας του.

Α Βασ. 23,9 καὶ ἔγνω Δαυὶδ ὅτι οὐ παρασιωπᾷ Σαοὺλ περὶ αὐτοῦ τὴν κακίαν, καὶ εἶπε Δαυὶδ πρὸς Ἀβιάθαρ τὸν ἱερέα· προσάγαγε τὸ ἐφοὺδ Κυρίου.

Α Βασ. 23,9 Ο Δαυίδ αντελήφθη ότι η μοχθηρία του Σαούλ εναντίον του δεν είχε καθόλου κατευνασθή. Και είπε προς τον Αβιάθαρ τον αρχιερέα· “φέρε το εφούδ και ερώτησε δια μέσου αυτού τον Κυριον”.

Α Βασ. 23,10 καὶ εἶπε Δαυίδ· Κύριε ὁ Θεὸς Ἰσραήλ, ἀκούων ἀκήκοεν ὁ δοῦλός σου ὅτι ζητεῖ Σαοὺλ ἐλθεῖν ἐπὶ Κεϊλὰ διαφθεῖραι τὴν πόλιν δι᾿ ἐμέ.

Α Βασ. 23,10 Και ο ίδιος προσηυχήθη και είπε· “Κυριε, Θεέ του Ισραηλιτικού λαού, εγώ ο δούλος σου έχω πληροφορηθή ότι ο Σαούλ έχει απόφασιν να έλθη εις Κεϊλά, να καταστρέψη την πόλιν εξ αιτίας μου.

Α Βασ. 23,11 εἰ ἀποκλεισθήσεται; καὶ νῦν εἰ καταβήσεται Σαούλ, καθὼς ἤκουσεν ὁ δοῦλός σου; Κύριε ὁ Θεὸς Ἰσραήλ, ἀπάγγειλον τῷ δούλῳ σου. καὶ εἶπε Κύριος· ἀποκλεισθήσεται.

Α Βασ. 23,11 Σε παρακαλώ, λοιπόν, φανέρωσέ μου αν θα κατεβή πράγματι ο Σαούλ δια να κάμη αποκλεισμόν εις την πόλιν αυτήν, όπως ο δούλος σου, εγώ, έχω πληροφορηθή; Κυριε, Θεέ του Ισραήλ, απάντησε εις την ερώτησίν μου αυτήν”. Ο Κυριος απήντησε· “ναι. Θα αποκλεισθή η πόλις αυτή από τον Σαούλ”.

Α Βασ. 23,12 [Καὶ εἶπε Δαυίδ· εἰ παραδώσουσι παρὰ τῆς Κεϊλὰ ἐμὲ καὶ τοὺς ἄνδρας μου εἰς χεῖρας Σαούλ; καὶ εἶπε Κύριος· παραδώσουσι.]

Α Βασ. 23,12 Παλιν ο Δαυίδ ηρώτησε τον Κυριον· “οι κάτοικοι της Κειλά θα παραδώσουν εμέ και τους άνδρας μου εις τα χέρια του Σαούλ;” Και ο Κυριος απήντησε· “ναι, θα σας παραδώσουν”.

Α Βασ. 23,13 καὶ ἀνέστη Δαυὶδ καὶ οἱ ἄνδρες οἱ μετ᾿ αὐτοῦ ὡς τετρακόσιοι καὶ ἐξῆλθον ἐκ Κεϊλὰ καὶ ἐπορεύοντο οὗ ἐὰν ἐπορεύοντο· καὶ τῷ Σαοὺλ ἀπηγγέλη ὅτι, διασέσωσται Δαυὶδ ἐκ Κεϊλά, καὶ ἀνῆκε τοῦ ἐλθεῖν.

Α Βασ. 23,13 Ο Δαυίδ και οι τετρακόσιοι περίπου άνδρες του, εσηκώθηκαν, έφυγαν από την Κειλά και επορεύοντο ασκόπως ανά τα διάφορα μέρη. Ανηγγέλθη δε στον Σαούλ ότι έφυγεν ο Δαυίδ από την Κείλα. Ο Σαούλ έτσι εματαίωσε την μετάβασίν του εις την πόλιν αυτήν.

Α Βασ. 23,14 Καὶ ἐκάθισε Δαυὶδ ἐν τῇ ἐρήμῳ, ἐν Μασερὲμ ἐν τοῖς στενοῖς, καὶ ἐκάθητο ἐν τῇ ἐρήμῳ ἐν τῷ ὄρει Ζίφ, ἐν τῇ γῇ τῇ αὐχμώδει· καὶ ἐζήτει αὐτὸν Σαοὺλ πάσας τὰς ἡμέρας, καὶ οὐ παρέδωκεν αὐτὸν Κύριος εἰς τὰς χεῖρας αὐτοῦ.

Α Βασ. 23,14 Ο Δαυίδ εκάθησεν εις την έρημον, εις Μασερέμ, εις στενούς τόπους. Εκάθητο εις την έρημον στο όρος Ζιφ, εις γην δηλαδή ξηράν και άνυδρον. Ο Σαούλ αναζητούσε να εύρη αυτόν, όπως και όλας τας προηγουμένας ημέρας. Ο Κυριος όμως δεν επέτρεψε να πέση ο Δαυίδ εις τα χέρια του Σαούλ.

Α Βασ. 23,15 καὶ εἶδε Δαυὶδ ὅτι ἐξέρχεται Σαοὺλ τοῦ ζητεῖν τὸν Δαυίδ· καὶ Δαυὶδ ἦν ἐν τῷ ὄρει τῷ αὐχμώδει ἐν τῇ Καινῇ Ζίφ.

Α Βασ. 23,15 Επληροφορήθη όμως ο Δαυίδ ότι ο Σαούλ εξήλθεν εις αναζήτησίν του. Ο Δαυίδ ευρίσκετο στο γυμνόν και τραχύ όρος, εις την Καινήν Ζιφ.

Α Βασ. 23,16 καὶ ἀνέστη Ἰωνάθαν υἱὸς Σαοὺλ καὶ ἐπορεύθη πρὸς Δαυὶδ εἰς Καινὴν καὶ ἐκραταίωσε τὰς χεῖρας αὐτοῦ ἐν Κυρίῳ.

Α Βασ. 23,16 Ο Ιωνάθαν, ο υιός του Σαούλ, εσηκώθη και μετέβη προς τον Δαυίδ, εις Καινήν και με την δύναμιν του Κυρίου ενίσχυσε τον Δαυίδ.

Α Βασ. 23,17 καὶ εἶπε πρὸς αὐτόν· μὴ φοβοῦ, ὅτι οὐ μὴ εὕρῃ σε ἡ χεὶρ Σαοὺλ τοῦ πατρός μου, καὶ σὺ βασιλεύσεις ἐπὶ Ἰσραήλ, καὶ ἐγὼ ἔσομαί σοι εἰς δεύτερον· καὶ Σαοὺλ ὁ πατήρ μου οἶδεν οὕτως.

Α Βασ. 23,17 Είπε λοιπόν ο Ιωνάθαν προς αυτόν· “μη φοβήσαι, δεν θα πέσης εις τα χέρια του πατρός μου. Συ θα γίνης βασιλεύς στον ισραηλιτικόν λαόν. Εγώ δε θα είμαι δια σε δεύτερος κατά την αξίαν. Ο πατήρ μου ο Σαούλ το γνωρίζει αυτό, ότι έτσι θα εξελιχθούν τα πράγματα”.

Α Βασ. 23,18 καὶ διέθεντο ἀμφότεροι διαθήκην ἐνώπιον Κυρίου. καὶ ἀκάθητο Δαυὶδ ἐν Καινῇ, καὶ Ἰωνάθαν ἀπῆλθεν εἰς οἶκον αὐτοῦ.

Α Βασ. 23,18 Ο Ιωνάθαν και ο Δαυίδ ανενέωσαν ενώπιον του Κυρίου την συμφωνίαν της φιλίας των. Κατόπιν εχωρίσθησαν. Ο Δαυίδ εκάθησεν εις την Καινήν, Ο δε Ιωνάθαν επέστρεψεν στον οίκον του.

Α Βασ. 23,19 Καὶ ἀνέβησαν οἱ Ζιφαῖοι ἐκ τῆς αὐχμώδους πρὸς Σαοὺλ ἐπὶ τὸν βουνὸν λέγοντες· οὐκ ἰδοὺ Δαυὶδ κέκρυπται παρ᾿ ἡμῖν ἐν Μεσσαρά, ἐν τοῖς στενοῖς, ἐν τῇ Καινῇ ἐν τῷ βουνῷ τοῦ Ἐχελὰ τοῦ ἐκ δεξιῶν τοῦ Ἰεσσαιμοῦν;

Α Βασ. 23,19 Οι Ζιφαίοι ανέβησαν από την ξηράν και τραχείαν χώραν των στο βουνόν, όπου ευρίσκετο ο Σαούλ, και του είπαν· “ο Δαυίδ είναι κρυμμένος πλησίον μας εις Μεσσαρά, εις στενάς και δυσβάτους περιοχάς, εις την τοποθεσίαν Καινήν, στον λόφον Εχελά δεξιά του Ιεσσαιμούν.

Α Βασ. 23,20 καὶ νῦν πᾶν τὸ πρὸς ψυχὴν τοῦ βασιλέως εἰς κατάβασιν καταβαινέτω πρὸς ἡμᾶς· κεκλείκασιν αὐτὸν εἰς χεῖρας τοῦ βασιλέως.

Α Βασ. 23,20 Και τώρα ο βασιλεύς, κατά την επιθυμίαν της καρδίας του, ας κατεβή προς ημάς. Οι Ζιφαίοι έχουν αποκλείσει τον Δαυίδ, δια να τον παραδώσουν εις τα χέρια του βασιλέως”.

Α Βασ. 23,21 καὶ εἶπεν αὐτοῖς Σαούλ· εὐλογημένοι ὑμεῖς τῷ Κυρίῳ, ὅτι ἐπονέσατε περὶ ἐμοῦ·

Α Βασ. 23,21 Είπε προς αυτούς ο Σαούλ· “σεις είσθε ευλογημένοι παρά του Θεού, διότι επονέσατε δι' εμέ.

Α Βασ. 23,22 πορεύθητε δὴ καὶ ἑτοιμάσατε ἔτι καὶ γνῶτε τὸν τόπον αὐτοῦ, οὗ ἔσται ὁ ποὺς αὐτοῦ ἐν τάχει ἐκεῖ, οὗ εἴπατε, μή ποτε πανουργεύσηται·

Α Βασ. 23,22 Πηγαίνετε λοιπόν εκεί και ετοιμάσατε τα της συλλήψεώς του. Πληροφορηθήτε ακριβώς και ταχέως τον τόπον, όπου αυτός ευρίσκεται και προσέξατε να μην είπητε τίποτε, μήπως τυχόν ο Δαυίδ, πανούργος καθώς είναι, διαφύγη από τα χέρια σας.

Α Βασ. 23,23 καὶ ἴδετε καὶ γνῶτε, καὶ πορεύσομαι μεθ᾿ ὑμῶν, καὶ ἔσται εἰ ἔστιν ἐπὶ τῆς γῆς, καὶ ἐξερευνήσω αὐτὸν ἐν πάσαις χιλιάσιν Ἰούδα.

Α Βασ. 23,23 Εξακριβώσατε και μάθετε καλώς, που είναι· και εγώ θα έλθω μαζή σας. Σας λέγω δε ότι και αν ακόμη έχη χωθή μέσα εις την γην, εγώ θα ερευνήσω και θα τον εύρω μεταξύ των χιλιάδων των οικογενειών της φυλής του Ιούδα”.

Α Βασ. 23,24 καὶ ἀνέστησαν οἱ Ζιφαῖοι καὶ ἐπορεύθησαν ἔμπροσθεν Σαούλ· καὶ Δαυὶδ καὶ οἱ ἄνδρες αὐτοῦ ἐν τῇ ἐρήμῳ τῇ Μαὰν καθ᾿ ἑσπέραν ἐκ δεξιῶν τοῦ Ἰεσσαιμοῦν.

Α Βασ. 23,24 Οι Ζιφαίοι εξεκίνησαν και επροχώρησαν έμπρος από τον Σαούλ. Ο Δαυίδ και οι άνδρες του ευρίσκοντο κατά την εσπέραν εκείνην εις την έρημον Μαάν, εκ δεξιών του Ιεσσαιμούν.

Α Βασ. 23,25 καὶ ἐπορεύθη Σαοὺλ καὶ οἱ ἄνδρες αὐτοῦ ζητεῖν αὐτόν· καὶ ἀπήγγειλαν τῷ Δαυίδ, καὶ κατέβη εἰς τὴν πέτραν τὴν ἐν τῇ ἐρήμῳ Μαάν. καὶ ἤκουσε Σαοὺλ καὶ κατεδίωξεν ὀπίσω Δαυὶδ εἰς τὴν ἔρημον Μαάν.

Α Βασ. 23,25 Ο Σαούλ και οι άνδρες του επροχώρησαν εις αναζήτησιν του Δαυίδ. Μερικοί όμως άνθρωποι ανήγγειλαν στον Δαυίδ το γεγονός. Δια τούτο ο Δαυίδ κατέβηκε από τον βράχον, που ευρίσκετο, εις την έρημον Μαάν. Ο Σαούλ πάλιν επληροφορήθη αυτό και κατεδίωξε τον Δαυίδ εις την έρημον Μαάν.

Α Βασ. 23,26 καὶ πορεύονται Σαοὺλ καὶ οἱ ἄνδρες αὐτοῦ ἐκ μέρους τοῦ ὄρους τούτου, καὶ ἦν Δαυὶδ καὶ οἱ ἄνδρες αὐτοῦ ἐκ μέρους τοῦ ὄρους τούτου· καὶ ἦν Δαυὶδ σκεπαζόμενος πορεύεσθαι ἀπὸ προσώπου Σαούλ, καὶ Σαοὺλ καὶ οἱ ἄνδρες αὐτοῦ παρενέβαλον ἐπὶ Δαυὶδ καὶ τοὺς ἄνδρας αὐτοῦ συλλαβεῖν αὐτούς.

Α Βασ. 23,26 Ο Σαούλ και οι άνδρες του εβάδιζαν από την μίαν πλευράν του όρους, ο δε Δαυίδ και οι άνδρες του από την άλλην πλευράν του όρους. Ησαν δε πολύ πλησίον, ώστε ο Δαυίδ επροχωρούσε προφυλακτικά από τον Σαούλ. Ο Σαούλ και οι άνδρες του εστρατοπέδευσαν σε κάποιαν τοποθεσίαν εναντίον του Δαυίδ και των ανδρών του δια να τους συλλάβουν.

Α Βασ. 23,27 καὶ πρὸς Σαοὺλ ἦλθεν ἄγγελος λέγων· σπεῦδε καὶ δεῦρο, ὅτι ἀλλόφυλοι ἐπέθεντο ἐπὶ τὴν γῆν.

Α Βασ. 23,27 Την ώραν εκείνην ήλθε προς τον Σαούλ ένας αγγελιαφόρος και του είπε· “σπεύσε εδώ, διότι οι αλλόφυλοι επιτίθενται εναντίον της χώρας μας”.

Α Βασ. 23,28 καὶ ἀνέστρεψε Σαοὺλ μὴ καταδιώκειν ὀπίσω Δαυὶδ καὶ ἐπορεύθη εἰς συνάντησιν τῶν ἀλλοφύλων· διὰ τοῦτο ἐπεκλήθη ὁ τόπος ἐκεῖνος Πέτρα ἡ μερισθεῖσα.

Α Βασ. 23,28 Ο Σαούλ εσταμάτησε πλέον να καταδιώκη τον Δαυίδ και επροχώρησε να συναντήση τους αλλοφύλους. Δια τούτο ο τόπος εκείνος ωνομάσθη “Βράχος διαχωρισμού”, διότι εχωρίσθη ο Σαούλ από τον Δαυίδ.

Α ΒΑΣΙΛΕΙΩΝ 24

Α Βασ. 24,1 Καὶ ἀνέστη Δαυὶδ ἐκεῖθεν καὶ ἐκάθισεν ἐν τοῖς στενοῖς Ἐγγαδδί.

Α Βασ. 24,1 Ο Δαυίδ εσηκώθη, ανεχώρησεν από εκεί και εστρατοπέδευσεν εις τας στενωπούς και τα καταφύγια της περιοχής Εγγαδδί.

Α Βασ. 24,2 καὶ ἐγενήθη ὡς ἐνέστρεψε Σαοὺλ ἀπὸ ὄπισθεν τῶν ἀλλοφύλων, καὶ ἀπηγγέλη αὐτῷ λεγόντων, ὅτι Δαυὶδ ἐν τῇ ἐρήμῳ Ἐγγαδδί.

Α Βασ. 24,2 Οταν ο Σαούλ επέστρεψεν από την καταδίωξιν των αλλοφύλων, του ανήγγειλαν ότι ο Δαυίδ ευρίσκεται εις την έρημον Εγγαδδί.

Α Βασ. 24,3 καὶ ἔλαβε μεθ᾿ ἑαυτοῦ τρεῖς χιλιάδας ἀνδρῶν ἐκλεκτοὺς ἐκ παντὸς Ἰσραὴλ καὶ ἐπορεύθη ζητεῖν τὸν Δαυὶδ καὶ τοὺς ἄνδρας αὐτοῦ ἐπὶ πρόσωπον Σαδαιέμ.

Α Βασ. 24,3 Ο Σαουλ επήρε μαζή του τρεις χιλιάδας άνδρας εκλεκτούς από όλους τους Ισραηλίτας και επορεύθη, δια να αναζητήση και εύρη τον Δαυίδ και τους άνδρας του εις την περιοχήν Σαδαιέμ.

Α Βασ. 24,4 καὶ ἦλθεν εἰς τὰς ἀγέλας τῶν ποιμνίων τὰς ἐπὶ τῆς ὁδοῦ, καὶ ἦν ἐκεῖ σπήλαιον, καὶ Σαοὺλ εἰσῆλθε παρασκευάσασθαι· καὶ Δαυὶδ καὶ οἱ ἄνδρες αὐτοῦ ἐσώτερον τοῦ σπηλαίου ἐκάθηντο.

Α Βασ. 24,4 Εφθασε εις τα ποιμνιοστάσια, που ευρίσκοντο παραπλεύρως από κάποιον δρόμον. Εκεί υπήρχεν ένα σπήλαιον. Εις αυτό εισήλθεν ο Σαούλ, δια να ανακουφισθή και ξεκουρασθή. Εις το εσωτερικόν όμως του σπηλαίου εκάθηντο ο Δαυίδ και οι άνδρες του.

Α Βασ. 24,5 καὶ εἶπον οἱ ἄνδρες Δαυὶδ πρὸς αὐτόν· ἰδοὺ ἡ ἡμέρα αὕτη, ἣν εἶπε Κύριος πρός σε παραδοῦναι τὸν ἐχθρόν σου εἰς τὰς χεῖράς σου, καὶ ποιήσεις αὐτῷ ὡς ἀγαθὸν ἐν ὀφθαλμοῖς σου. καὶ ἀνέστη Δαυὶδ καὶ ἀφεῖλε τὸ πτερύγιον τῆς διπλοΐδος τοῦ Σαοὺλ λαθραίως.

Α Βασ. 24,5 Οι άνδρες του Δαυίδ είπαν προς αυτόν· “ιδού, έφθασεν η ημέρα, κατά την οποίαν ο Κυριος απεφάσισε και σου παρέδωσεν εις τα χέρια τον εχθρόν σου. Καμε λοιπόν εις αυτόν ο,τι σου φαίνεται καλόν”. Ο Δαυίδ εσηκώθηκε, επλησίασε τον κοιμώμενον Σαούλ και αφήρεσε ένα άκρον από το επανωφόρι του Σαούλ κρυφίως.

Α Βασ. 24,6 καὶ ἐγενήθη μετὰ ταῦτα καὶ ἐπάταξε καρδία Δαυὶδ αὐτόν, ὅτι ἀφεῖλε τὸ πτερύγιον τῆς διπλοΐδος αὐτοῦ,

Α Βασ. 24,6 Κατόπιν όμως ο Δαυίδ ησθάνθη μεγάλην στενοχωρίαν εις την καρδίαν του, διότι αφήρεσε το άκρον από το επανωφόρι του Σαούλ.

Α Βασ. 24,7 καὶ εἶπε Δαυὶδ πρὸς τοὺς ἄνδρας αὐτοῦ· μηδαμῶς μοι παρὰ Κυρίου, εἰ ποιήσω τὸ ῥῆμα τοῦτο τῷ κυρίῳ μου τῷ χριστῷ Κυρίου ἐπενέγκαι χεῖρά μου ἐπ᾿ αὐτόν, ὅτι χριστὸς Κυρίου ἐστὶν οὗτος·

Α Βασ. 24,7 Είπε δε προς τους άνδρας του· “ποτέ να μη επιτρέψη ο Κυριος και κάμω το πράγμα αυτό, το κακόν που υπονοείτε, στον κύριόν μου τον Σαούλ, ο οποίος έχει χρισθή βασιλεύς από τον Θεόν. Ποτέ εγώ δεν θα βάλω το χέρι μου εις αυτόν, δια να τον φονεύσω, διότι αυτός έχει χρισθή από τον Κυριον ως βασιλεύς και είναι βασιλεύς”.

Α Βασ. 24,8 καὶ ἔπεισε Δαυὶδ τοὺς ἄνδρας αὐτοῦ ἐν λόγοις καὶ οὐκ ἔδωκεν αὐτοῖς ἀναστάντας θανατῶσαι τὸν Σαούλ. καὶ ἀνέστη Σαοὺλ καὶ κατέβη τὴν ὁδόν.

Α Βασ. 24,8 Με τα λόγια αυτά έπεισεν ο Δαυίδ τους άνδρας του και δεν τους αφήκε να ξεσηκωθούν και να φονεύσουν τον Σαούλ. Ο Σαούλ έπειτα εσηκώθηκε και κατέβαινε την οδόν αυτού.

Α Βασ. 24,9 καὶ ἀνέστη Δαυὶδ ὀπίσω αὐτοῦ ἐκ τοῦ σπηλαίου, καὶ ἐβόησε Δαυὶδ ὀπίσω Σαοὺλ λέγων· κύριε βασιλεῦ· καὶ ἐπέβλεψε Σαοὺλ εἰς τὰ ὀπίσω αὐτοῦ, καὶ ἔκυψε Δαυὶδ ἐπὶ πρόσωπον αὐτοῦ ἐπὶ τὴν γῆν καὶ προσεκύνησεν αὐτῷ.

Α Βασ. 24,9 Ο Δαυίδ εσηκώθη από το σπήλαιον έπειτα από την αναχώρησιν του Σαούλ και εφώναξε πίσω από αυτόν λέγων· “κύριε, βασιλεύ !” Ο Σαούλ εγύρισε την κεφαλήν προς τα οπίσω και τότε ο Δαυίδ έσκυψε το πρόσωπον αυτού εις την γην και προσεκύνησε τον Σαούλ.

Α Βασ. 24,10 καὶ εἶπε Δαυὶδ πρὸς Σαούλ· ἱνατί ἀκούεις τῶν λόγων τοῦ λαοῦ λεγόντων· ἰδοὺ Δαυὶδ ζητεῖ τὴν ψυχήν σου;

Α Βασ. 24,10 Είπε δε ο Δαυίδ προς τον Σαούλ· “διατί πείθεσαι εις τας συκοφαντίας ανθρώπων αναξιοπίστων, οι οποίοι σου λέγουν· Ιδού, ο Δαυίδ ζητεί την ζωήν σου.

Α Βασ. 24,11 ἰδοὺ ἐν τῇ ἡμέρᾳ ταύτῃ ἑωράκασιν οἱ ὀφθαλμοί σου ὡς παρέδωκέ σε Κύριος σήμερον εἰς χεῖράς μου ἐν τῷ σπηλαίῳ, καὶ οὐκ ἠβουλήθην ἀποκτεῖναί σε καὶ ἐφεισάμην σου καὶ εἶπα· οὐκ ἐποίσω χεῖρά μου ἐπὶ κύριόν μου, ὅτι χριστὸς Κυρίου οὗτός ἐστι.

Α Βασ. 24,11 Ιδού, κατά την ημέραν αυτήν είδες με τα μάτια σου, ότι ο Κυριος σήμερον σε είχε παραδώσει εις τα χέρια μου μέσα στο σπήλαιον. Δεν ηθέλησα όμως να σε φονεύσω. Σε ελυπήθην. Εσκέφθην και είπα· Δεν θα απλώσω εγώ το χέρι μου εναντίον του κυρίου και βασιλέως μου, δια να τον φονεύσω. Διότι αυτός έχει χρισθή βασιλεύς από τον Κυριον και Θεόν.

Α Βασ. 24,12 καὶ ἰδοὺ τὸ πτερύγιον τῆς διπλοΐδος σου ἐν τῇ χειρί μου· ἐγὼ ἀφῄρηκα τὸ πτερύγιον καὶ οὐκ ἀπέκταγκά σε. καὶ γνῶθι καὶ ἰδὲ σήμερον ὅτι οὐκ ἔστι κακία ἐν τῇ χειρί μου οὐδὲ ἀσέβεια καὶ ἀθέτησις, καὶ οὐχ ἡμάρτηκα εἰς σέ· καὶ σὺ δεσμεύεις τὴν ψυχήν μου λαβεῖν αὐτήν.

Α Βασ. 24,12 Ιδού δε το άκρον από το επανωφόρι σου ευρίσκεται εις τα χέρια μου. Εγώ σου αφήρεσα την άκραν αυτήν του ενδύματός σου και δεν σε εφόνευσα. Ιδέ λοιπόν σήμερον και μάθε ότι δεν υπάρχει εις την καρδίαν μου καμμία κακή διάθεσις εναντίον σου, ούτε ασέβεια, ούτε επανάστασις. Μαθε ότι δεν σου έχω πταίσει εις τίποτε. Εσύ όμως με κατατρέχεις και μου στήνεις παγίδας, δια να μου αφαιρέσης την ζωήν.

Α Βασ. 24,13 δικάσαι Κύριος ἀνὰ μέσον ἐμοῦ καὶ σοῦ, καὶ ἐκδικήσαι με Κύριος ἐκ σοῦ· καὶ ἡ χείρ μου οὐκ ἔσται ἐπὶ σοί,

Α Βασ. 24,13 Ας κρίνη και ας δικάση ο Κυριος μεταξύ σου και εμού. Ας μου αποδώση ο Κυριος το δίκαιον απέναντί σου. Το ιδικόν μου όμως χέρι ποτέ δεν θα πέση φονικόν εναντίον σου.

Α Βασ. 24,14 καθὼς λέγεται ἡ παραβολὴ ἡ ἀρχαία· ἐξ ἀνόμων ἐξελεύσεται πλημμέλεια· καὶ ἡ χείρ μου οὐκ ἔσται ἐπὶ σέ.

Α Βασ. 24,14 Οπως λέγει και κάποια αρχαία παροιμία· Από τους κακούς προέρχεται η κακία. Εγώ όμως δεν θα απλώσω το χέρι μου επάνω σου.

Α Βασ. 24,15 καὶ νῦν ὀπίσω τίνος σὺ ἐκπορεύῃ, βασιλεῦ Ἰσραήλ; ὀπίσω τίνος καταδιώκεις σύ; ὀπίσω κυνὸς τεθνηκότος καὶ ὀπίσω ψύλλου ἑνός;

Α Βασ. 24,15 Τωρα δέ σε ερωτώ, βασιλεύ του Ισραηλιτικού λαού, εναντίον τίνος επιτίθεσαι; Ποιόν συ ο βασιλεύς καταδιώκεις; Καταδιώκεις εμέ, ο οποίος είμαι ένα ψόφιο σκυλί, ένας ψύλλος;

Α Βασ. 24,16 γένοιτο Κύριος εἰς κριτὴν καὶ δικαστὴν ἀνὰ μέσον ἐμοῦ καὶ ἀνὰ μέσον σοῦ· ἴδοι Κύριος καὶ κρίναι τὴν κρίσιν μου καὶ δικάσαι μοι ἐκ χειρός σου.

Α Βασ. 24,16 Είθε ο Κυριος να γίνη κριτής και δικαστής μεταξύ εμού και σου. Ο Κυριος ας ίδη, ας κρίνη και ας με υπερασπισθή και ας με γλυτώση από τα δικά σου τα χέρια”.

Α Βασ. 24,17 καὶ ἐγένετο ὡς συνετέλεσε Δαυὶδ τὰ ῥήματα ταῦτα λαλῶν πρὸς Σαούλ, καὶ εἶπε Σαούλ· ἡ φωνή σου αὕτη τέκνον Δαυίδ; καὶ ᾖρε Σαοὺλ τὴν φωνὴν αὐτοῦ καὶ ἔκλαυσε.

Α Βασ. 24,17 Οταν ετελείωσεν ο Δαυίδ τα λόγια αυτά προς τον Σαούλ, είπεν ο Σαούλ· “παιδί μου Δαυίδ, αυτή είναι η φωνή σου;” Και έβγαλε μεγάλην φωνήν ο Σαούλ και έκλαυσε.

Α Βασ. 24,18 καὶ εἶπε Σαοὺλ πρὸς Δαυίδ· δίκαιος σὺ ὑπὲρ ἐμέ, ὅτι σὺ ἀνταπέδωκάς μοι ἀγαθά, ἐγὼ δὲ ἀνταπέδωκά σοι κακά.

Α Βασ. 24,18 Είπε δε προς τον Δαυίδ· “συ Δαυίδ είσαι πολύ καλύτερος από εμέ, διότι με ευεργετείς με πολλά αγαθά, εγώ δε αντί των ευεργεσιών σου σου ανταπέδωκα κακά.

Α Βασ. 24,19 καὶ σὺ ἀπήγγειλάς μοι σήμερον ἃ ἐποίησάς μοι ἀγαθά, ὡς ἀπέκλεισέ με Κύριος εἰς χεῖράς σου σήμερον καὶ οὐκ ἀπέκτεινάς με·

Α Βασ. 24,19 Συ μου είπες σήμερον το καλόν, το οποίον μου έκαμες, όταν ο Θεός με παρέδωσεν εις τα χέριά σου και δεν με εφόνευσες.

Α Βασ. 24,20 καὶ ὅτι εἰ εὕροι τις τὸν ἐχθρὸν αὐτοῦ ἐν θλίψει καὶ ἐκπέμψει αὐτὸν ἐν ὁδῷ ἀγαθῇ, καὶ Κύριος ἀποτίσει αὐτῷ ἀγαθά, καθὼς πεποίηκας σήμερον.

Α Βασ. 24,20 Εκείνος δε ο οποίος θα εύρη τον εχθρόν του εις δύσκολον θέσιν, από την οποίαν δεν θα ημπορή να του ξεφύγη και τον αφήση να φύγη ελεύθερος στον δρόμον του, όπως έκαμες συ σήμερον, θα αμειφθή με πολλά αγαθά από τον Κυριον.

Α Βασ. 24,21 καὶ νῦν ἰδοὺ ἐγὼ γινώσκω ὅτι βασιλεύων βασιλεύσεις καὶ στήσεται ἐν χειρί σου ἡ βασιλεία Ἰσραήλ.

Α Βασ. 24,21 Και τώρα ιδού, εγώ γνωρίζω ότι συ οπωσδήποτε θα γίνης βασιλεύς και με το δικό σου χέρι θα στερεωθή η βασιλεία των Ισραηλιτών.

Α Βασ. 24,22 καὶ νῦν ὄμοσόν μοι ἐν Κυρίῳ ὅτι οὐκ ἐξολοθρεύσεις τὸ σπέρμα μου ὀπίσω μου, οὐκ ἀφανιεῖς τὸ ὄνομά μου ἐκ τοῦ οἴκου τοῦ πατρός μου.

Α Βασ. 24,22 Ορκίσου μου λοιπόν σήμερον ενώπιον του Κυρίου, ότι δεν θα εξολοθρεύσης τους απογόνους μου και δεν θα εξαφανίσης το όνομά μου από τον πατρικόν μου οίκον”.

Α Βασ. 24,23 καὶ ὤμοσε Δαυὶδ τῷ Σαούλ. καὶ ἀπῆλθε Σαοὺλ εἰς τὸν τόπον αὐτοῦ, καὶ Δαυὶδ καὶ οἱ ἄνδρες αὐτοῦ ἀνέβησαν εἰς τὴν Μεσσαρὰ στενήν.

Α Βασ. 24,23 Ο Δαυίδ ωρκίσθη στον Σαούλ ότι έτσι θα πράξη. Ο Σαούλ επανήλθεν εις την πόλιν του ο δε Δαυίδ και οι άνδρες του ανεχώρησαν εις τας στενωπούς της Μεσσαράς.

Α ΒΑΣΙΛΕΙΩΝ 25

Α Βασ. 25,1 Καὶ ἀπέθανε Σαμουήλ, καὶ συναθροίζονται πᾶς Ἰσραὴλ καὶ κόπτονται αὐτὸν καὶ θάπτουσιν αὐτὸν ἐν οἴκῳ αὐτοῦ ἐν Ἀρμαθαίμ. καὶ ἀνέστη Δαυὶδ καὶ κατέβη εἰς τὴν ἔρημον Μαάν.

Α Βασ. 25,1 Ο Σαμουήλ απέθανε, και συνεκεντρώθησαν όλοι οι Ισραηλίται, οι οποίοι και τον επένθησαν μετά θρήνων και τον έθαψαν εις την αυλήν αυτού εις Αρμαθαίμ. Τοτε ο Δαυίδ ητοιμάσθη και κατέβηκε από την έρημον Μαάν.

Α Βασ. 25,2 καὶ ἦν ἄνθρωπος ἐν τῇ Μαάν, καὶ τὰ ποίμνια αὐτοῦ ἐν τῷ Καρμήλῳ· καὶ ὁ ἄνθρωπος μέγας σφόδρα, καὶ τούτῳ ποίμνια τρισχίλια καὶ αἶγες χίλιαι· καὶ ἐγενήθη ἐν τῷ κείρειν τὸ ποίμνιον αὐτοῦ ἐν τῷ Καρμήλῳ.

Α Βασ. 25,2 Εκεί εις την Μαάν υπήρχεν ένας άνθρωπος, του οποίου τα ποίμνια ευρίσκοντο στο Καρμηλον. Ο άνθρωπος αυτός ήτο πολύ πλούσιος. Είχε τρεις χιλιάδες πρόβατα και χιλίας αίγας. Ηλθεν η εποχή, που θα εκούρευε τα ποίμνιά του στο Καρμηλον.

Α Βασ. 25,3 καὶ ὄνομα τῷ ἀνθρώπῳ Νάβαλ, καὶ ὄνομα τῇ γυναικὶ αὐτοῦ Ἀβιγαία· καὶ ἡ γυνὴ αὐτοῦ ἀγαθὴ συνέσει καὶ καλὴ τῷ εἴδει σφόδρα, καὶ ὁ ἄνθρωπος σκληρὸς καὶ πονηρὸς ἐν ἐπιτηδεύμασι, καὶ ὁ ἄνθρωπος κυνικός.

Α Βασ. 25,3 Ο άνθρωπος αυτός ωνομάζετο Ναβαλ, η δε γυναίκα του ωνομάζετο Αβιγαία. Η γυναίκα του ήτο πολύ συνετή και ωραιότατη εις την όψιν. Εξ αντιθέτου ο σύζυγός της ήτο σκληρός, άνθρωπος των κακών έργων, αναιδής και κτηνώδης.

Α Βασ. 25,4 καὶ ἤκουσε Δαυὶδ ἐν τῇ ἐρήμῳ ὅτι κείρει Νάβαλ ὁ Καρμήλιος τὸ ποίμνιον αὐτοῦ,

Α Βασ. 25,4 Ο Δαυίδ, εκεί εις την έρημον, που ευρίσκετο, επληροφορήθη ότι ο Ναβαλ κουρεύει τα γιδοπρόβατά του εις Καρμηλον.

Α Βασ. 25,5 καὶ ἀπέστειλε Δαυὶδ δέκα παιδάρια καὶ εἶπε τοῖς παιδαρίοις· ἀνάβητε εἰς Κάρμηλον καὶ ἀπέλθατε πρὸς Νάβαλ καὶ ἐρωτήσατε αὐτὸν ἐπὶ τῷ ὀνόματί μου εἰς εἰρήνην

Α Βασ. 25,5 Εστειλε προς αυτόν δέκα νεαρούς και είπεν εις αυτούς· “ανεβήτε στο Καρμηλον, πηγαίνετε προς τον Ναβαλ και χαιρετήσατό τον ειρηνικώς εκ μέρους μου.

Α Βασ. 25,6 καὶ ἐρεῖτε τάδε· εἰς ὥρας· καὶ σὺ ὑγιαίνων, καὶ ὁ οἶκός σου, καὶ πάντα τὰ σὰ ὑγιαίνοντα.

Α Βασ. 25,6 Να του πήτε τα εξής· Καλή σου ώρα· ευχόμεθα υγείαν εις σε και στους ανθρώπους του σπιτιού σου και εις όλα όσα σου ανήκουν.

Α Βασ. 25,7 καὶ νῦν ἰδοὺ ἀκήκοα ὅτι κείρουσί σοι νῦν οἱ ποιμένες σου, οἳ ἦσαν μεθ᾿ ἡμῶν ἐν τῇ ἐρήμῳ, καὶ οὐκ ἀπεκωλύσαμεν αὐτοὺς καὶ οὐκ ἐνετειλάμεθα αὐτοῖς οὐθὲν πάσας τὰς ἡμέρας ὄντων αὐτῶν ἐν Καρμήλῳ·

Α Βασ. 25,7 Τωρα δε εγώ έμαθα, ότι οι ποιμένες σου, οι οποίοι ευρίσκοντο μαζή μου εις την έρημον, κουρεύουν τα αιγοπρόβατά σου. Αυτούς τους ποιμένας σου ουδέποτε ημείς τους ενοχλήσαμεν και ούτε τους εμποδίσαμεν να βόσκουν τα ποίμνιά σου, ούτε τους διετάξαμεν να μας κάμουν κάτι, να μας εξυπηρετήσουν εις κάτι καθ' όλον το χρονικόν διάστημα, που ευρίσκοντο στο Καρμηλον.

Α Βασ. 25,8 ἐρώτησον τὰ παιδάριά σου καὶ ἀπαγγελοῦσί σοι. καὶ εὑρέτωσαν τὰ παιδάρια χάριν ἐν ὀφθαλμοῖς σου, ὅτι ἐφ᾿ ἡμέραν ἀγαθὴν ἥκομεν· δὸς δὴ ὃ ἐὰν εὕρῃ ἡ χείρ σου τῷ υἱῷ σου τῷ Δαυίδ.

Α Βασ. 25,8 Ερώτησε τους υπηρέτας σου δι' αυτά, που σου λέγω, και θα τα πληροφορηθής από αυτούς. Ας βρουν λοιπόν χάριν και ας γίνουν ευμενώς δεκτοί από σε οι νεαροί αυτοί, τους οποίους αποστέλλω. Εχομεν έλθει εις καλήν ημέραν, την εόρτιον ημέραν της κουράς. Δοσε σε παρακαλώ εις αυτούς ο,τι σου ευρεθή πρόχειρον δι' εμέ, το παιδί σου, τον Δαυίδ”.

Α Βασ. 25,9 καὶ ἔρχονται τὰ παιδάρια καὶ λαλοῦσι τοὺς λόγους τούτους πρὸς Νάβαλ κατὰ πάντα τὰ ῥήματα ταῦτα ἐν τῷ ὀνόματι Δαυίδ. καὶ ἀνεπήδησε

Α Βασ. 25,9 Οι νεαροί αυτοί του Δαυίδ ήλθαν και είπαν τους λόγους αυτούς προς τον Ναβαλ εκ μέρους του Δαυίδ, όπως τους είχε διατάξει ο Δαυίδ.

Α Βασ. 25,10 καὶ ἀπεκρίθη Νάβαλ τοῖς παισὶ Δαυὶδ καὶ εἶπε· τίς ὁ Δαυὶδ καὶ τίς ὁ υἱὸς Ἰεσσαί; σήμερον πεπληθυμμένοι εἰσὶν οἱ δοῦλοι ἀναχωροῦντες ἕκαστος ἐκ προσώπου τοῦ κυρίου αὐτοῦ.

Α Βασ. 25,10 Εκείνος όμως κατελήφθη από θυμόν, ανεπήδησε και απεκρίθη εις τα παιδιά του Δαυίδ και είπε· “Και ποιός είναι αυτός ο Δαυίδ, ποιός είναι αυτός ο υιός του Ιεσσαί; Σημερον έχουν πληθυνθή οι δούλοι, που εδραπέτευσαν κρυφίως από τους κυρίους αυτών. Δεν αποκλείεται ενας από αυτούς να είναι και ο Δαυίδ.

Α Βασ. 25,11 καὶ λήψομαι τοὺς ἄρτους μου καὶ τὸν οἶνόν μου καὶ τὰ θύματά μου, ἃ τέθυκα τοῖς κείρουσί μου τὰ πρόβατα, καὶ δώσω αὐτὰ ἀνδράσιν, οἷς οὐκ οἶδα πόθεν εἰσί;

Α Βασ. 25,11 Θα πάρω λοιπόν εγώ τα ψωμιά μου και το κρασί μου και τα σφαχτά μου, τα οποία έσφαξα δι' εκείνους που κουρεύουν τα πρόβατά μου, και θα δώσω αυτά προς ανθρώπους, τους οποίους δεν γνωρίζω από που είναι και από που κατάγονται;”

Α Βασ. 25,12 καὶ ἀπεστράφησαν τὰ παιδάρια Δαυὶδ εἰς ὁδὸν αὐτῶν καὶ ἀνέστρεψαν καὶ ἦλθον καὶ ἀνήγγειλαν τῷ Δαυὶδ κατὰ τὰ ῥήματα ταῦτα.

Α Βασ. 25,12 Οι νεαροί απεσταλμένοι του Δαυίδ ανεχώρησαν οπίσω στον δρόμον των, επέστρεψαν, ήλθαν και ανήγγειλαν στον Δαυίδ όλα αυτά τα λόγια του Ναβαλ.

Α Βασ. 25,13 καὶ εἶπε Δαυὶδ τοῖς ἀνδράσιν αὐτοῦ· ζώσασθε ἕκαστος τὴν ῥομφαίαν αὐτοῦ· καὶ ἀνέβησαν ὀπίσω Δαυὶδ ὡς τετρακόσιοι ἄνδρες, καὶ οἱ διακόσιοι ἐκάθισαν μετὰ τῶν σκευῶν.

Α Βασ. 25,13 Είπε τότε ο Δαυίδ στους άνδρας του· “ας ζωσθή ο καθένας την ρομφαίαν του”. Και τετρακόσιοι άνδρες από αυτούς ανέβησαν μαζή με τον Δαυίδ, ενώ διακύσιοι άλλοι εκάθησαν με τας αποσκευάς.

Α Βασ. 25,14 καὶ τῇ Ἀβιγαίᾳ γυναικὶ Νάβαλ ἀπήγγειλεν ἓν τῶν παιδαρίων λέγων· ἰδοὺ Δαυὶδ ἀπέστειλεν ἀγγέλους ἐκ τῆς ἐρήμου εὐλογῆσαι τὸν κύριον ἡμῶν, καὶ ἐξέκλινεν ἀπ᾿ αὐτῶν.

Α Βασ. 25,14 Ενας από τους νεαρούς δούλους του Ναβαλ ανήγγειλεν εις την Αβιγαίαν, την γυναίκα του Ναβαλ. Και της είπεν· “ιδού, ο Δαυίδ έστειλεν από την έρημον, που ευρίσκεται, αγγελιαφόρους να χαιρετήση τον κύριον μας και εκείνος τους απέπεμψε με τραχύτητα.

Α Βασ. 25,15 καὶ οἱ ἄνδρες ἀγαθοὶ ἡμῖν σφόδρα· οὐκ ἀπεκώλυσαν ἡμᾶς οὐδὲ ἐνετείλαντο ἡμῖν οὐδὲν πάσας τὰς ἡμέρας, ἃς ἦμεν παρ᾿ αὐτοῖς·

Α Βασ. 25,15 Οι άνδρες αυτοί εφέρθησαν πολύ καλά απέναντί μας. Δεν μας ημπόδισαν εις τίποτε, ούτε μας διέταξαν να τους δώσωμεν κάτι όλας αυτάς τας ημέρας, κατά τας οποίας ευρισκόμεθα κοντά των.

Α Βασ. 25,16 καὶ ἐν τῷ εἶναι ἡμᾶς ἐν ἀγρῷ ὡς τεῖχος ἦσαν περὶ ἡμᾶς καὶ τὴν νύκτα καὶ τὴν ἡμέραν πάσας τὰς ἡμέρας, ἃς ἤμεθα παρ᾿ αὐτοῖς ποιμαίνοντες τὸ ποίμνιον.

Α Βασ. 25,16 Επί πλέον, όταν είμεθα εις την εξοχήν, αυτοί μας εφύλατταν ολόγυρά μας σαν τείχος νύκτα και ημέραν, καθ' όλον το διάστημα, κατά το οποίον ημείς εβόσκαμεν τα ποίμνιά μας.

Α Βασ. 25,17 καὶ νῦν γνῶθι καὶ ἰδὲ σὺ τί ποιήσεις, ὅτι συντετέλεσται ἡ κακία εἰς τὸν κύριον ἡμῶν καὶ εἰς τὸν οἶκον αὐτοῦ· καὶ οὗτος υἱὸς λοιμός, καὶ οὐκ ἔστι λαλῆσαι πρὸς αὐτόν.

Α Βασ. 25,17 Και τώρα σκέψου και ιδέ συ, τι θα κάμης. Διότι η κακία του κυρίου μας έχει αποκορυφωθή και θα ξεσπάση εναντίον όλου του οίκου του. Διότι αυτός είναι τραχύς και χυδαίος και κανείς δεν ημπορεί να του ομιλήση”.

Α Βασ. 25,18 καὶ ἔσπευσεν Ἀβιγαία καὶ ἔλαβε διακοσίους ἄρτους καὶ δύο ἀγγεῖα οἴνου καὶ πέντε πρόβατα πεποιημένα καὶ πέντε οἰφὶ ἀλφίτου καὶ γόμορ ἓν σταφίδος καὶ διακοσίας παλάθας καὶ ἔθετο ἐπὶ τοὺς ὄνους

Α Βασ. 25,18 Η Αβιγαία έσπευσεν αμέσως, επήρε διακοσίους άρτους, δύο ασκούς κρασί, πέντε πρόβατα ητοιμασμένα δια το φαγητόν, εκατό και πλέον κιλά κοπανισμένην κριθήν, πέντε περίπου κιλά ξηράν σταφίδα, διακόσιες τσαπέλες σύκα, και όλα αυτά τα εφόρτωσεν στους όνους.

Α Βασ. 25,19 καὶ εἶπε τοῖς παιδαρίοις αὐτῆς· προπορεύεσθε ἔμπροσθέν μου, καὶ ἰδοὺ ἐγὼ ὀπίσω ὑμῶν παραγίνομαι. καὶ τῷ ἀνδρὶ αὐτῆς οὐκ ἀπήγγειλε.

Α Βασ. 25,19 Είπε δε στους νεαρούς δούλους της· “πηγαίνετε σεις εμπρός και εγώ θα σας ακολουθήσω”. Εις τον συζυγόν της δεν είπε τίποτε.

Α Βασ. 25,20 καὶ ἐγενήθη αὐτῆς ἐπιβεβηκυίης ἐπὶ τὴν ὄνον καὶ καταβαινούσης ἐν σκέπῃ τοῦ ὄρους καὶ ἰδοὺ Δαυὶδ καὶ οἱ ἄνδρες αὐτοῦ κατέβαινον εἰς συνάντησιν αὐτῆς, καὶ ἀπήντησεν αὐτοῖς·

Α Βασ. 25,20 Οταν αυτή καβάλα εις την όνον της, κατέβαινε μίαν αναδίπλωσιν του όρους, ιδού ο Δαυίδ και οι άνδρες αυτού κατέβαιναν προς συνάντησίν της. Και συνηντήθησαν.

Α Βασ. 25,21 καὶ Δαυὶδ εἶπεν· ἴσως εἰς ἄδικον πεφύλακα πάντα τὰ αὐτοῦ ἐν τῇ ἐρήμῳ καὶ οὐκ ἐνετειλάμεθα λαβεῖν ἐκ πάντων τῶν αὐτοῦ οὐθέν, καὶ ἀνταπέδωκέ μοι πονηρὰ ἀντὶ ἀγαθῶν·

Α Βασ. 25,21 Ελεγε δε ο Δαυίδ προς τους άνδρας του· “ματαίως εγώ εφύλαξα όλα όσα ανήκουν εις αυτόν τον άνθρωπον εις την έρημον και εδωσα εντολήν στους ανθρώπους μου να μη πάρουν απολύτως τίποτε, από όσα του ανήκουν. Αυτός μου ανταπέδωσε κακά αντί των αγαθών που του εκαμα.

Α Βασ. 25,22 τάδε ποιήσαι ὁ Θεὸς τῷ Δαυὶδ καὶ τάδε προσθείη, εἰ ὑπολείψομαι ἐκ πάντων τῶν τοῦ Νάβαλ ἕως πρωΐ οὐροῦντα πρὸς τοῖχον.

Α Βασ. 25,22 Ας με τιμωρήση ο Θεός με πολλάς τιμωρίας, εάν έως αύριον το πρωϊ αφήσω έστω και ένα άνδρα ζωντανόν από όσους ανήκουν στον Ναβαλ”.

Α Βασ. 25,23 καὶ εἶδεν Ἀβιγαία τὸν Δαυὶδ καὶ ἔσπευσε καὶ κατεπήδησεν ἀπὸ τῆς ὄνου καὶ ἔπεσεν ἐνώπιον Δαυὶδ ἐπὶ πρόσωπον αὐτῆς καὶ προσεκύνησεν αὐτῷ ἐπὶ τὴν γῆν

Α Βασ. 25,23 Η Αβιγαία είδε τον Δαυίδ, έσπευσε και κατεπήδησεν από την όνον της, έπεσε με το πρόσωπον κατά γης ενώπιον του Δαυίδ και προσεκύνησεν αυτόν βαθύτατα έως το έδαφος

Α Βασ. 25,24 ἐπὶ τοὺς πόδας αὐτοῦ καὶ εἶπεν· ἐν ἐμοὶ κύριέ μου ἡ ἀδικία· λαλησάτω δὴ ἡ δούλη σου εἰς τὰ ὦτά σου, καὶ ἄκουσον λόγων τῆς δούλης σου.

Α Βασ. 25,24 έμπρος εις τα πόδια του και του είπε· “κύριέ μου, εις εμέ ας καταλογισθή η αδικία, την οποίαν ο σύζυγός μου έκαμε εναντίον σου. Επίτρεψέ μου, σε παρακαλώ, να ομιλήσω εγώ η δούλη σου ενώπιόν σου. Ακουσε τα λόγια της δούλης σου.

Α Βασ. 25,25 μὴ δὴ θέσθω ὁ κύριός μου καρδίαν αὐτοῦ ἐπὶ τὸν ἄνθρωπον τὸν λοιμὸν τοῦτον, ὅτι κατὰ τὸ ὄνομα αὐτοῦ οὗτός ἐστι· Νάβαλ ὄνομα αὐτῷ, καὶ ἀφροσύνη μετ᾿ αὐτοῦ· καὶ ἐγὼ ἡ δούλη σου οὐκ εἶδον τὰ παιδάρια τοῦ κυρίου μου, ἃ ἀπέστειλας.

Α Βασ. 25,25 Σε παρακαλώ να μη δώσης καμμίαν σημασίαν στον τρόπον του ανθρώπου αυτού, διότι είναι άνθρωπος βάρβαρος και αγροίκος, άξιος του ονόματος το οποίον έχει. Ναβαλ είναι το όνομά του (=ανόητος) και η αφροσύνη και απερισκεψία τον χαρακτηρίζουν. Εγώ, η δούλη σου, δεν είδα τους δούλους του κυρίου μου, τους οποίους συ έστειλες προς τον σύζυγόν μου.

Α Βασ. 25,26 καὶ νῦν, κύριέ μου, ζῇ Κύριος καὶ ζῇ ἡ ψυχή σου, καθὼς ἐκώλυσέ σε Κύριος τοῦ μὴ ἐλθεῖν εἰς αἷμα ἀθῷον καὶ σώζειν τὴν χεῖρά σού σοι, καὶ νῦν γένοιντο ὡς Νάβαλ οἱ ἐχθροί σου καὶ οἱ ζητοῦντες τῷ κυρίῳ μου κακά.

Α Βασ. 25,26 Και τώρα, κύριέ μου, ορκίζομαι στον ζώντα Θεόν και Κυριον και εις την ιδικήν σου ζωήν και σε διαβεβαιώ, ότι με το να έλθω εγώ εις σέ, σε ημπόδισεν ο Κυριος να μη ευρεθής εις θέσιν, ώστε να χύσης αίμα αθώον και προεφύλαξε το χέρι σου από αυτό το αμάρτημα. Εύχομαι δε όπως όλοι οι εχθροί σου, εκείνοι που ζητούν το κακό σου, να έχουν την τύχην του Ναβαλ.

Α Βασ. 25,27 καὶ νῦν λαβὲ τὴν εὐλογίαν ταύτην, ἣν ἐνήνοχεν ἡ δούλη σου τῷ κυρίῳ μου, καὶ δώσεις τοῖς παιδαρίοις τοῖς παρεστηκόσι τῷ κυρίῳ μου.

Α Βασ. 25,27 Και τώρα πάρε τα δώρα αυτά, τα οποία εγώ η δούλη σου έχω προσφέρει εις σε τον κύριόν μου. Δος τα στους δούλους σου, στους στρατιώτας σου οι οποίοι σε περιστοιχίζουν.

Α Βασ. 25,28 ἆρον δὴ τὸ ἀνόμημα τῆς δούλης σου, ὅτι ποιῶν ποιήσει Κύριος τῷ κυρίῳ μου οἶκον πιστόν, ὅτι πόλεμον κυρίου μου ὁ Κύριος πολεμεῖ, καὶ κακία οὐχ εὑρεθήσεται ἐν σοὶ πώποτε.

Α Βασ. 25,28 Συγχώρησε, λοιπόν, την παρανομίαν της δούλης σου, την απρεπή δηλαδή συμπεριφοράν του συζύγου μου. Εάν δε ούτω πράξης, ο Κυριος ετοιμάζει δια σε ευσεβείς απογόνους, οι οποίοι δεν θα λείψουν ποτέ. Ο πόλεμος δέ, τον οποίον συ διεξάγεις, είναι πόλεμος εν ονόματι του Κυρίου και ουδέποτε πρέπει να διαπραχθή από σε ούτε η παραμικροτέρα αδικία.

Α Βασ. 25,29 καὶ ἀναστήσεται ἄνθρωπος καταδιώκων σε καὶ ζητῶν τὴν ψυχήν σου, καὶ ἔσται ψυχὴ κυρίου μου ἐνδεδεμένη ἐν δεσμῷ τῆς ζωῆς παρὰ Κυρίῳ τῷ Θεῷ, καὶ ψυχὴν ἐχθρῶν σου σφενδονήσεις ἐν μέσῳ τῆς σφενδόνης.

Α Βασ. 25,29 Οποιοσδήποτε δε άνθρωπος και αν εξεγερθή εναντίον σου, δια να σε καταδιώξη και να ζητήση την ζωήν σου, μη φοβηθής, διότι η ζωή του κυρίου μου θα είναι ασφαλισμένη μέσα εις ασύντριπτον δεσμόν ζωής, τον οποίον Κυριος ο Θεός χορηγεί, ενώ η ζωή των εχθρών σου θα είναι σαν μέσα εις σφενδόνην, τους οποίους συ θα εκσφενδονίσης μακράν.

Α Βασ. 25,30 καὶ ἔσται ὅτι ποιήσῃ Κύριος τῷ κυρίῳ μου πάντα, ὅσα ἐλάλησεν ἀγαθὰ ἐπὶ σέ, καὶ ἐντελεῖταί σοι εἰς ἡγούμενον ἐπὶ Ἰσραήλ,

Α Βασ. 25,30 Οταν δε Κυριος ο Θεός πραγματοποίηση εις σε τον κύριόν μου όλα τα αγαθά, τα οποία σου έχει υποσχεθή, όταν σου δώση την εντολήν να γίνης βασιλεύς του Ισραηλιτικού λαού,

Α Βασ. 25,31 καὶ οὐκ ἔσται σοι τοῦτο βδελυγμὸς καὶ σκάνδαλον τῷ κυρίῳ μου, ἐκχέαι αἷμα ἀθῷον δωρεὰν καὶ σῶσαι χεῖρα κυρίῳ μου αὐτῷ, καὶ ἀγαθώσει Κύριος τῷ κυρίῳ μου, καὶ μνησθήσῃ τῆς δούλης σου ἀγαθῶσαι αὐτῇ.

Α Βασ. 25,31 δεν θα έχης βάρος εις την καρδίαν σου και τύψεις της συνειδήσεως, ότι έχυσες αίμα αθώων ανθρώπων και έτσι το χέρι του κυρίου μου θα διατηρηθή καθαρόν. Οταν δε ο Κυριος θα αποστείλη τα αγαθά εις σε τον κύριόν μου, ας ενθυμηθής και εμέ την δούλην σου με καλωσύνην”.

Α Βασ. 25,32 καὶ εἶπε Δαυὶδ τῇ Ἀβιγαίᾳ· εὐλογητὸς Κύριος ὁ Θεὸς Ἰσραήλ, ὃς ἀπέστειλέ σε σήμερον ἐν ταύτῃ εἰς ἀπάντησίν μοι.

Α Βασ. 25,32 Είπεν ο Δαυίδ εις την Αβιγαίαν· “ας είναι ευλογημένος Κυριος ο Θεός του Ισραηλιτικού λαού, ο οποίος έστειλε σήμερον σε εις συνάντησίν μου.

Α Βασ. 25,33 καὶ εὐλογητὸς ὁ τρόπος σου, καὶ εὐλογημένη σὺ ἡ ἀποκωλύσασά με σήμερον ἐν ταύτῃ μὴ ἐλθεῖν εἰς αἵματα καὶ σῶσαι χεῖρά μου ἐμοί.

Α Βασ. 25,33 Ευλογημένος και ο τρόπος αυτός, που εφέρθης απέναντί μου, και αξιέπαινη είσαι συ, η οποία σήμερον εις τον τόπον αυτόν με ημπόδισες να χύσω αθώα αίματα και να διατηρήσω το χέρι μου καθαρόν και ανένοχον.

Α Βασ. 25,34 πλὴν ὅτι ζῇ Κύριος ὁ Θεὸς Ἰσραήλ, ὃς ἀπεκώλυσέ με σήμερον τοῦ κακοποιῆσαί σε, ὅτι εἰ μὴ ἔσπευσας καὶ παρεγένου εἰς ἀπάντησίν μοι, τότε εἶπα· εἰ ὑπολειφθήσεται τῷ Νάβαλ ἕως φωτὸς τοῦ πρωΐ οὐρῶν πρὸς τοῖχον.

Α Βασ. 25,34 Σε πληροφορώ έως ότι είχα ορκισθή εις Κυριον τον Θεόν του Ισραηλιτικού λαού, ο οποίος με ημπόδισε σήμερον να σε κακοποιήσω, ότι, αν δεν έσπευδες να έλθης εις συνάντησίν μου, είχα πει· Κανείς από τους άνδρας ου Ναβαλ δεν θα ζη έως αύριον το πρωϊ”.

Α Βασ. 25,35 καὶ ἔλαβε Δαυὶδ ἐκ χειρὸς αὐτῆς πάντα, ἃ ἔφερεν αὐτῷ, καὶ εἶπεν αὐτῇ· ἀνάβηθι εἰς εἰρήνην εἰς οἶκόν σου· βλέπε, ἤκουσα τῆς φωνῆς σου καὶ ἠρέτισα τὸ πρόσωπόν σου.

Α Βασ. 25,35 Επήρεν ο Δαυίδ από τα χέρια της Αβιγαίας όλα τα δώρα, τα οποία αυτή έφερε προς αυτόν, και της είπεν· “πήγαινε πάλιν ειρηνική και ήσυχος στον οίκον σου και μη λησμονής ότι ήκουσα την παράκλησίν σου και εξετίμησα το πρόσωπόν σου”

Α Βασ. 25,36 καὶ παρεγενήθη Ἀβιγαία πρὸς Νάβαλ, καὶ ἰδοὺ αὐτῷ πότος ἐν οἴκῳ αὐτοῦ ὡς πότος βασιλέως, καὶ ἡ καρδία Νάβαλ ἀγαθὴ ἐπ᾿ αὐτόν, καὶ αὐτὸς μεθύων ἕως σφόδρα· καὶ οὐκ ἀπήγγειλεν αὐτῷ ῥῆμα μικρὸν ἢ μέγα ἕως φωτὸς τοῦ πρωΐ.

Α Βασ. 25,36 Η Αφιγαία επέστρεψε προς τον Ναβαλ και ιδού, βλέπει ότι είχε παρατεθή στον οίκον της συμπόσιον πλούσιον, βασιλικόν. Ο Ναβαλ είχε περιέλθει εις ευθυμίαν και σιγά σιγά περιέπιπτεν εις μεγάλην μέθην. Η Αβιγαία δεν είπε τίποτε, ούτε το παραμικρότερον από όλα εκείνα, τα οποία έλαβον χώραν μεταξύ αυτής και του Δαυίδ, έως ότου ανέτειλεν η επομένη ημέρα.

Α Βασ. 25,37 καὶ ἐγένετο πρωΐ, ὡς ἐξένηψεν ἀπὸ τοῦ οἴνου Νάβαλ, ἀπήγγειλεν ἡ γυνὴ αὐτοῦ τὰ ῥήματα ταῦτα, καὶ ἐναπέθανεν ἡ καρδία αὐτοῦ ἐν αὐτῷ, καὶ αὐτὸς γίνεται ὡς λίθος.

Α Βασ. 25,37 Οταν ανέτειλεν η πρωΐα της επομένης και ο Ναβαλ ανένηψεν από την μέθην του, εγνωστοποίησεν εις αυτόν η γυναίκα του όλα εκείνα τα γεγονότα. Αμέσως δε η καρδία του Ναβαλ έπαθε προσβολήν και αυτός έμεινεν αναίσθητος ωσάν άψυχος λίθος.

Α Βασ. 25,38 καὶ ἐγένετο ὡσεὶ δέκα ἡμέραι καὶ ἐπάταξε Κύριος τὸν Νάβαλ, καὶ ἀπέθανε.

Α Βασ. 25,38 Επειτα από δέκα περίπου ημέρας ο Κυριος εκτύπησε τον Ναβαλ και αυτός απέθανε.

Α Βασ. 25,39 καὶ ἤκουσε Δαυὶδ καὶ εἶπεν· εὐλογητὸς Κύριος, ὃς ἔκρινε τὴν κρίσιν τοῦ ὀνειδισμοῦ μου ἐκ χειρὸς Νάβαλ, καὶ τὸν δοῦλον αὐτοῦ περιεποιήσατο ἐκ χειρὸς κακῶν, καὶ τὴν κακίαν Νάβαλ ἀπέστρεψε Κύριος εἰς κεφαλὴν αὐτοῦ. καὶ ἀπέστειλε Δαυὶδ καὶ ἐλάλησε περὶ Ἀβιγαίας, λαβεῖν αὐτὴν ἑαυτῷ εἰς γυναῖκα.

Α Βασ. 25,39 Ο Δαυίδ ο οποίος επληροφορήθη τον θάνατον του Ναβαλ, είπεν “ευλογημένος ας είναι ο Κυριος, ο οποίος έκαμε δικαίαν κρίσιν δια τον ονειδισμόν, τον οποίον υπέστην εκ μέρους του Ναβαλ, ετιμώρησεν αυτόν δια τούτο, εμέ δε τον δούλον του με επροφύλαξε, ώστε να μη μολύνω τα χέρι μου με αδικίας. Επέρριψε δε την κακίαν Ναβαλ εις την κεφαλήν του”. Ο Δαυίδ έστειλε τότε αγγελιαφόρους να είπουν εις την Αβιγαίαν, εάν θέλη, να λάβη αυτήν ως σύζυγόν του.

Α Βασ. 25,40 καὶ ἦλθον οἱ παῖδες Δαυὶδ πρὸς Ἀβιγαίαν εἰς Κάρμηλον καὶ ἐλάλησαν αὐτῇ λέγοντες· Δαυὶδ ἀπέστειλεν ἡμᾶς πρός σε λαβεῖν σε αὐτῷ εἰς γυναῖκα.

Α Βασ. 25,40 Οι δούλοι του Δαυίδ ήλθαν προς την Αβιγαίαν στο Καρμηλον και είπαν εις αυτήν τα εξής· “ο Δαυίδ μας έστειλε προς σέ, δια να σου αναγγείλωμεν ότι επιθυμεί να σε λάβη ως σύζυγόν του”.

Α Βασ. 25,41 καὶ ἀνέστη καὶ προσεκύνησεν ἐπὶ τὴν γῆν ἐπὶ πρόσωπον καὶ εἶπεν· ἰδοὺ ἡ δούλη σου εἰς παιδίσκην νίψαι πόδας τῶν παίδων σου.

Α Βασ. 25,41 Εκείνη αμέσως ηγέρθη, μετέβη προς τον Δαυίδ, έπεσε με το πρόσωπον επί του εδάφους και προσεκύνησεν αυτόν και του είπεν· “ιδού, η δούλη σου, γίνομαι δούλη σου, δια να νίπτω τα πόδια των δούλων σου”.

Α Βασ. 25,42 καὶ ἀνέστη Ἀβιγαία καὶ ἐπέβη ἐπί τὴν ὄνον καὶ πέντε κοράσια ἠκολούθουν αὐτῇ, καὶ ἐπορεύθη ὀπίσω τῶν παίδων Δαυίδ, καὶ γίνεται αὐτῷ εἰς γυναῖκα.

Α Βασ. 25,42 Η Αβιγαία ητοιμάσθη, ανέβηκε εις την όνον της και πέντε κοράσια την ηκολούθησαν. Ηκολούθησεν αυτή τους δούλους του Δαυίδ, ήλθε προς αυτόν και έγινε σύζυγος του.

Α Βασ. 25,43 καὶ τὴν Ἀχινόομ ἔλαβε Δαυὶδ ἐξ Ἰεζραέλ, καὶ ἀμφότεραι ἦσαν αὐτῷ γυναῖκες.

Α Βασ. 25,43 Ο Δαυίδ έλαβε και δευτέραν ακόμη γυναίκα την Αχινόομ, η οποία κατήγετο από την πόλιν Ιεζραέλ, και αι δύο αυταί ήσαν σύζυγοι του Δαυίδ.

Α Βασ. 25,44 καὶ Σαοὺλ ἔδωκε Μελχὸλ τὴν θυγατέρα αὐτοῦ τὴν γυναῖκα Δαυὶδ τῷ Φαλτὶ υἱῷ Ἀμὶς τῷ ἐκ Ῥομμά.

Α Βασ. 25,44 Ο Σαούλ, προφανώς δια να εκδικηθή τον Δαυίδ, έδωσε την Μελχόλ, την θυγατέρα του, την γυναίκα του Δαυίδ, ως σύζυγον στον Φαλτί υιόν του Αμίς, ο οποίος κατήγετο από την Ρομμά.

Α ΒΑΣΙΛΕΙΩΝ 26

Α Βασ. 26,1 Καὶ ἔρχονται οἱ Ζιφαῖοι ἐκ τῆς αὐχμώδους πρὸς τὸν Σαοὺλ εἰς τὸν βουνὸν λέγοντες· ἰδοὺ Δαυὶδ σκεπάζεται μεθ᾿ ἡμῶν ἐν τῷ βουνῷ τοῦ Ἐχελὰ τοῦ κατὰ πρόσωπον τοῦ Ἰεσσαιμοῦν.

Α Βασ. 26,1 Οι Ζιφαίοι ήλθον από την ξηράν και τραχείαν χώραν των εις Γαβαά, όπου ήτο ο Σαούλ, και του είπαν· “ιδού, ο Δαυίδ κρύπτεται εις την χώραν μας, στον λόφον Εχελά, ο οποίος ευρίσκεται απέναντι του Ιεσσαιμούν”.

Α Βασ. 26,2 καὶ ἀνέστη Σαοὺλ καὶ κατέβη εἰς τὴν ἔρημον Ζίφ καὶ μετ᾿ αὐτοῦ τρεῖς χιλιάδες ἀνδρῶν ἐκλεκτοὶ ἐξ Ἰσραὴλ ζητεῖν τὸν Δαυὶδ ἐν τῇ ἐρήμῳ Ζίφ.

Α Βασ. 26,2 Ηγέρθη ο Σαούλ και κατέβη εις την έρημον Ζιφ έχων μαζή του τρεις χιλιάδας άνδρας εκλεκτούς από όλους τους Ισραηλίτας, δια να αναζητήση τον Δαυίδ εις την έρημον Ζιφ.

Α Βασ. 26,3 καὶ παρενέβαλε Σαοὺλ ἐν τῷ βουνῷ τοῦ Ἐχελὰ τῷ ἐπὶ προσώπου τοῦ Ἰεσσαιμοῦν ἐπὶ τῆς ὁδοῦ, καὶ Δαυὶδ ἐκάθισεν ἐν τῇ ἐρήμῳ. καὶ εἶδε Δαυὶδ ὅτι ἥκει Σαοὺλ ὀπίσω αὐτοῦ εἰς τήν ἔρημον,

Α Βασ. 26,3 Ο Σαούλ ήλθε και εστρατοπέδευσεν στον λόφον Εχελά, ο οποίος ευρίσκετο απέναντι του Ιεσσαμούν· εστρατοπέδευσεν εις την οδόν. Ο Δαυίδ ευρίσκετο εις την έρημον. Εμαθε δε ότι ο Σαούλ ήλθε πίσω από αυτόν εις την έρημον.

Α Βασ. 26,4 καὶ ἀπέστειλε Δαυὶδ κατασκόπους καὶ ἔγνω ὅτι ἥκει Σαοὺλ ἕτοιμος ἐκ Κεϊλά.

Α Βασ. 26,4 Απέστειλε κατασκόπους και εβεβαιώθη ότι πράγματι ο Σαούλ είχεν ελθει από την Κεϊλά έτοιμος με στρατόν, δια να τον συλλάβη.

Α Βασ. 26,5 καὶ ἀνέστη Δαυὶδ λάθρᾳ καὶ εἰσπορεύεται εἰς τὸν τόπον, οὗ ἐκάθευδεν ἐκεῖ Σαούλ, καὶ ἐκεῖ Ἀβεννὴρ υἱὸς Νὴρ ἀρχιστράτηγος αὐτοῦ, καὶ Σαοὺλ ἐκάθευδεν ἐν λαμπήνῃ, καὶ ὁ λαὸς παρεμβεβληκὼς κύκλῳ αὐτοῦ.

Α Βασ. 26,5 Ο Δαυίδ ηγέρθη και απεφάσισε να εισδύση κρυφίως στον τόπον, όπου εκοιμάτο ο Σαούλ. Εκεί δε εκοιμάτο και ο αρχιστράτηγος του Σαούλ, ο Αβεννήρ, ο υιός του Νηρ. Ο Σαούλ εκοιμάτο εις την σκηνήν του, οι δε στρατιώται εκοιμώντο κύκλω από την σκηνήν του.

Α Βασ. 26,6 καὶ ἀπεκρίθη Δαυὶδ και εἶπε πρὸς Ἀβιμέλεχ τὸν Χετταῖον καὶ πρὸς Ἀβεσσὰ υἱὸν Σαρουΐας ἀδελφὸν Ἰωὰβ λέγων· τίς εἰσελεύσεται μετ᾿ ἐμοῦ πρὸς Σαοὺλ εἰς τὴν παρεμβολήν; καὶ εἶπεν Ἀβεσσά· ἐγὼ εἰσελεύσομαι μετὰ σοῦ.

Α Βασ. 26,6 Ο Δαυίδ είπε προς τον Αβιμέλεχ, ο οποίος κατήγετο από την φυλήν των Χετταίων, και προς τον ανεψιόν του τον Αβεσσά, υιόν της αδελφής του της Σαρουΐας και αδελφόν του Ιωάβ, και είπε· “ποιός θάρθη μαζή μου, δια να εισχωρήσωμεν κρυφίως στο στρατόπεδον του Σαούλ;” Ο Αβεσσά απήντησεν· “εγώ θα έλθω μαζή σου”.

Α Βασ. 26,7 καὶ εἰσπορεύεται Δαυὶδ καὶ Ἀβεσσὰ εἰς τὸν λαὸν τὴν νύκτα, καὶ ἰδοὺ Σαοὺλ καθεύδων ὕπνῳ ἐν λαμπήνῃ, καὶ τὸ δόρυ αὐτοῦ ἐμπεπηγὸς εἰς τὴν γῆν πρὸς κεφαλῆς αὐτοῦ, καί Ἀβεννὴρ καὶ ὁ λαὸς αὐτοῦ ἐκάθευδε κύκλῳ αὐτοῦ.

Α Βασ. 26,7 Ο Δαυίδ πράγματι εισεχώρησε μαζή με τον Αβεσσά ανάμεσα από τους στρατιώτας του Σαούλ κατά την νύκτα. Και ιδού ο Σαούλ εκοιμάτο βαθέως εις την σκηνήν του, το δε βασιλικόν δόρυ του ήτο μπηγμένον στο χώμα, κοντά στο κεφάλι του. Ο Αβεννήρ και ο στρατός του εκοιμώντο γύρω από αυτόν.

Α Βασ. 26,8 καὶ εἶπεν Ἀβεσσὰ πρὸς Δαυίδ· ἀπέκλεισε Κύριος σήμερον τὸν ἐχθρόν σου εἰς χεῖράς σου, καὶ νῦν πατάξω αὐτὸν τῷ δόρατι εἰς τὴν γῆν ἅπαξ καὶ οὐ δευτερώσω αὐτῷ.

Α Βασ. 26,8 Ο Αβεσσά είπε τότε προς τον Δαυίδ· “ο Θεός σήμερον σου έχει παραδώσει εις τα χέρια σου τον εχθρόν σου. Και τώρα άφησέ με να κτυπήσω αυτόν με το δόρυ μου μίαν μόνην φοράν και το δόρυ μου θα φθάση εις την γην, χωρίς να παραστή ανάγκη να κτυπήσω δεύτερη φορά”.

Α Βασ. 26,9 καὶ εἶπε Δαυὶδ πρὸς Ἀβεσσά· μὴ ταπεινώσῃς αὐτόν, ὅτι τίς ἐποίσει χεῖρα αὐτοῦ ἐπὶ χριστὸν Κυρίου καὶ ἀθωωθήσεται;

Α Βασ. 26,9 Ο Δαυίδ απήντησε προς τον Αβεσσά· “μη φονεύσης και μη εξευτελίσης αυτόν, διότι ποιός θα τολμήση να απλώση το χέρι του εναντίον βασιλέως, τον οποίον έχρισεν ο Θεός και θα θεωρηθή αθώος και ανένοχος;”

Α Βασ. 26,10 καὶ εἶπε Δαυίδ· ζῇ Κύριος, ἐὰν μὴ Κύριος παίσῃ αὐτόν, ἢ ἡ ἡμέρα αὐτοῦ ἔλθῃ καὶ ἀποθάνῃ, ἢ εἰς πόλεμον καταβῇ καὶ προστεθῇ·

Α Βασ. 26,10 Ο Δαυίδ προσέθεσεν· “ορκίζομαι στον Κυριον ότι δεν πρέπει να γίνη κάτι τέτοιο. Ο Κυριος μόνον δύναται να κτυπήση τον Σαούλ η να τον αφήση εν τη ζωή έως την ημέραν κατά την οποίαν θα έλθη η ώρα να αποθάνή ειρηνικώς η όταν μεταβή εις πόλεμον και φονευθή από τους εχθρούς του.

Α Βασ. 26,11 μηδαμῶς μοι παρὰ Κυρίου ἐπενεγκεῖν χεῖρά μου ἐπὶ χριστὸν Κυρίου· καὶ νῦν λαβὲ δὴ τὸ δόρυ ἀπὸ προσκεφαλῆς αὐτοῦ καὶ τὸν φακὸν τοῦ ὕδατος, καὶ ἀπέλθωμεν ἡμεῖς καθ᾿ ἑαυτούς.

Α Βασ. 26,11 Ο Κυριος να μη δώση ποτέ και απλώσω το χέρι μου εναντίον βασιλέως, τον οποίον Αυτός έχρισε. Και τώρα πάρε το δόρυ, που ευρίσκεται κοντά εις την κεφαλήν του, και το δοχείον του ύδατος και ας φύγωμεν απ' εδώ, δια να επανέλθωμεν στο στρατόπεδον μας”.

Α Βασ. 26,12 καὶ ἔλαβε Δαυὶδ τὸ δόρυ καὶ τὸν φακὸν τοῦ ὕδατος ἀπὸ προσκεφαλῆς αὐτοῦ, καὶ ἀπῆλθον καθ᾿ ἑαυτούς· καὶ οὐκ ἦν ὁ βλέπων καὶ οὐκ ἦν ὁ γινώσκων καὶ οὐκ ἦν ὁ ἐξεγειρόμενος, πάντες ὑπνοῦντες, ὅτι θάμβος Κυρίου ἐπέπεσεν ἐπ᾿ αὐτούς.

Α Βασ. 26,12 Ο Δαυίδ επήρε το δόρυ και το φακοειδές δοχείον του ύδατος που ευρίσκοντο κοντά εις την κεφαλήν του Σαούλ, και έφυγαν δια το στρατόπεδόν των. Κανείς δεν τους είδε, κανείς δεν τους αντελήφθη, κανείς δεν εσηκώθη, όλοι εκοιμώντο βαθειά, διότι ο Κυριος τους εθάμπωσε.

Α Βασ. 26,13 καὶ διέβη Δαυὶδ εἰς τὸ πέραν καὶ ἔστη ἐπὶ τὴν κορυφὴν τοῦ ὄρους μακρόθεν, καὶ πολλὴ ἡ ὁδὸς ἀνὰ μέσον αὐτῶν.

Α Βασ. 26,13 Κατόπιν ο Δαυίδ επέρασε εις την απέναντι πλευράν του όρους, ανέβη και εστάθη όρθιος από μακρυά εις την κορυφήν. Η δε απόστασις μεταξύ του στρατοπέδου του Σαούλ και αυτού ήτο μεγάλη.

Α Βασ. 26,14 καὶ προσεκαλέσατο Δαυὶδ τὸν λαὸν καὶ τῷ Ἀβεννὴρ ἐλάλησε λέγων· οὐκ ἀποκριθήσῃ Ἀβεννήρ; καὶ ἀπεκρίθη Ἀβεννὴρ καὶ εἶπε· τίς εἶ σὺ ὁ καλῶν με;

Α Βασ. 26,14 Ο Δαυίδ εφώναξε τον λαόν και ωμίλησε προς τον Αβεννήρ λέγων· “Αβεννήρ, δεν θα μου απαντήσης;” Ο Αβεννήρ απήντησε και είπε· “ποιός είσαι συ,ο οποίος με φωνάζεις;”

Α Βασ. 26,15 καὶ εἶπε Δαυὶδ πρὸς Ἀβεννήρ· οὐκ ἀνὴρ σύ; καὶ τίς ὡς σὺ ἐν Ἰσραήλ; καὶ διατί οὐ φυλάσσεις τὸν κύριόν σου τὸν βασιλέα; ὅτι εἰσῆλθεν εἷς ἐκ τοῦ λαοῦ διαθφεῖραι τὸν κύριόν σου τὸν βασιλέα.

Α Βασ. 26,15 Ο Δαυίδ ειπέ προς τον Αβεννήρ· “δεν είσαι συ πράγματι γενναίος ανήρ; Ποιός άλλος είναι τόσον ανδρείος μεταξύ των Ισραηλιτών, όσον συ; Διατί λοιπόν δεν φρουρείς και δεν προφυλάσσστον κύριόν σου και βασιλέα; Αυτό σου το λέγω, διότι κάποιος Ισραηλίτης εισήλθεν στο στρατόπεδόν σου, δια να φονεύση τον βασιλέα.

Α Βασ. 26,16 καὶ οὐκ ἀγαθὸν τὸ ῥῆμα τοῦτο, ὃ πεποίηκας· ζῇ Κύριος, ὅτι υἱοὶ θανατώσεως ὑμεῖς οἱ φυλάσσοντες τὸν βασιλέα τὸν κύριον ὑμῶν τὸν χριστὸν Κυρίου. καὶ νῦν ἰδὲ δή· τὸ δόρυ τοῦ βασιλέως καὶ ὁ φακὸς τοῦ ὕδατος ποῦ ἐστι τὰ πρὸς κεφαλῆς αὐτοῦ;

Α Βασ. 26,16 Η αμέλεια, την οποίαν έδειξες, δεν είναι καθόλου καλή. Ορκίζομαι στον Θεόν ότι συ και όσοι άλλοι φυλάσσουν τον βασιλέα και κύριόν σου τον χριστόν Κυρίου είσθε άξιοι θανάτου. Και τώρα ιδού η απόδειξις ότι δεν φρουρείτε τον βασιλέα σας. Το βασιλικόν δόρυ και το δοχείον του ύδατος, τα οποία ήσαν κοντά εις την κεφαλήν του βασιλέως, που ευρίσκονται τώρα;”

Α Βασ. 26,17 καὶ ἐπέγνω Σαοὺλ τὴν φωνὴν Δαυὶδ καὶ εἶπεν· ἡ φωνή σου αὕτη, τέκνον Δαυίδ; καὶ εἶπε Δαυίδ· δοῦλός σου, κύριε βασιλεῦ.

Α Βασ. 26,17 Ο Σαούλ ανεγνώρισε την φωνήν του Δαυίδ και είπε· “παιδί μου Δαυίδ, η φωνή σου είναι αυτή;” Ο Δαυίδ απήντησεν· “ναι, εγώ είμαι, ο δούλος σου, κύριε βασιλεύ”.

Α Βασ. 26,18 καὶ εἶπεν· ἱνατί τοῦτο καταδιώκει ὁ κύριος ὀπίσω τοῦ δούλου αὐτοῦ; ὅτι τί ἡμάρτηκα καὶ τί εὑρέθη ἐν ἐμοὶ ἀδίκημα;

Α Βασ. 26,18 Και προσέθεσε· “διατί εμέ τον δούλον σου καταδιώκεις πάντοτε; Εις τι έχω πταίσει απέναντί σου και ποίον είναι το αδίκημά μου;

Α Βασ. 26,19 καὶ νῦν ἀκουσάτω ὁ κύριός μου ὁ βασιλεὺς τὸ ῥῆμα τοῦ δούλου αὐτοῦ· εἰ ὁ Θεὸς ἐπισείει σε ἐπ᾿ ἐμέ, ὀσφανθείη θυσίας σου· καὶ εἰ υἱοὶ ἀνθρώπων, ἐπικατάρατοι οὗτοι ἐνώπιον Κυρίου, ὅτι ἐξέβαλόν με σήμερον μὴ ἐστηρίχθαι ἐν κληρονομίᾳ Κυρίου λέγοντες· πορεύου, δούλευε θεοῖς ἑτέροις.

Α Βασ. 26,19 Και τώρα ο κύριός μου και ο βασιλεύς μου ας καταδεχθή να ακούση τα λόγια εμού του δούλου του· Εάν μεν ο Θεός σε αποστέλλη εναντίον μου, δια να με φονεύσης, ας προσφερθή η ζωη μου ως ευάρεστος θυσία στον Θεόν. Εάν όμως πονηροί άνθρωποι σε εξερεθίζουν εναντίον μου, ας είναι κατηραμένοι ενώπιον του Κυρίου, διότι σήμερον με έχουν εκδιώξει και δεν με αφήνουν να ζήσω εις την κληρονομίαν του Θεού, την γην της επαγγελίας, και μου λέγουν· Φυγε, πήγαινε να λατρεύσης άλλους θεούς.

Α Βασ. 26,20 καὶ νῦν μὴ πέσοι τὸ αἷμά μου ἐπὶ τὴν γῆν ἐξεναντίας προσώπου Κυρίου, ὅτι ἐξελήλυθεν ὁ βασιλεὺς Ἰσραὴλ ζητεῖν ψυχήν μου, καθὼς καταδιώκει ὁ νυκτικόραξ ἐν τοῖς ὄρεσι.

Α Βασ. 26,20 Και τώρα είθε να μη χυθή το αίμά μου εις ξένην γην, μακράν από το πρόσωπον του Κυρίου μου, διότι ο βασιλεύς των Ισραηλιτών έχει εξέλθει και με αναζητεί, δια να με θανατώση. Με καταδιώκει όπως καταδιώκουν τον νυκτοκόρακα εις τα βουνά”.

Α Βασ. 26,21 καὶ εἶπε Σαούλ· ἡμάρτηκα· ἐπίστρεφε τέκνον Δαυίδ, ὅτι οὐ κακοποιήσω σε ἀνθ᾿ ὧν ἔντιμος ψυχή μου ἐν ὀφθαλμοῖς σου καὶ ἐν τῇ σήμερον· μεματαίωμαι καὶ ἠγνόηκα πολλὰ σφόδρα.

Α Βασ. 26,21 Απήντησεν ο Σαούλ και είπεν· “έσφαλα απέναντί σου. Γυρισε πίσω, παιδί μου Δαυίδ και δεν θα σε κακοποιήσω, διότι εσεβάσθης σήμερον την ζωήν μου. Εγώ εφέρθην κατά τρόπον ανόητον απέναντί σου και έχω παραπλανηθή και εξαπατηθή πάρα πολύ”.

Α Βασ. 26,22 καὶ ἀπεκρίθη Δαυὶδ καὶ εἶπεν· ἰδοὺ τὸ δόρυ τοῦ βασιλέως· διελθέτω εἷς τῶν παιδαρίων καὶ λαβέτω αὐτό.

Α Βασ. 26,22 Απήντησεν ο Δαυίδ και είπεν· “ιδού, το δόρυ του βασιλέως ευρίσκεται εδώ. Ας έλθη ένας από τους νεαρούς δούλους και ας το πάρη.

Α Βασ. 26,23 καὶ Κύριος ἐπιστρέψει ἑκάστῳ κατὰ τὰς δικαιοσύνας αὐτοῦ καὶ τὴν πίστιν αὐτοῦ, ὡς παρέδωκέ σε Κύριος σήμερον εἰς χεῖράς μου καὶ οὐκ ἠθέλησα ἐπενεγκεῖν χεῖρά μου ἐπὶ χριστὸν Κυρίου·

Α Βασ. 26,23 Ο δε Θεός θα ανταποδώση στον καθένα αναλόγως των έργων του και της πίστεως που έδειξεν απέναντι του Θεού. Διότι ο Κυριος σε παρέδωκε σήμερα εις τα χέρια μου και δεν ηθέλησα να απλώσω το χέρι μου εναντίον του βασιλέως, τον οποίον ο Θεός έχρισε.

Α Βασ. 26,24 καὶ ἰδοὺ καθὼς ἐμεγαλύνθη ἡ ψυχή σου σήμερον ἐν ταύτῃ ἐν ὀφθαλμοῖς μου, οὕτως μεγαλυνθείη ἡ ψυχή μου ἐνώπιον Κυρίου καὶ σκεπάσαι με καὶ ἐξελεῖταί με ἐκ πάσης θλίψεως.

Α Βασ. 26,24 Ιδού, όπως εγώ σήμερον στον τόπον τούτον, εθεώρησα αξίαν πολλού σεβασμού την ζωήν σου, είθε και ο Κυριος κατά παρόμοιον τρόπον να θεωρήση αξίαν την ζωήν μου και να με σκεπάση, να με προφυλάξη και να με απαλλάξξ από κάθε κίνδυνον και περιπέτειαν”.

Α Βασ. 26,25 καὶ εἶπε Σαοὺλ πρὸς Δαυίδ· εὐλογημένος σύ, τέκνον, καὶ ποιῶν ποιήσεις καὶ δυνάμενος δυνήσῃ. καὶ ἀπῆλθε Δαυὶδ εἰς τὴν ὁδὸν αὐτοῦ, καὶ Σαοὺλ ἀνέστρεψεν εἰς τὸν τόπον αὐτοῦ.

Α Βασ. 26,25 Ο Σαούλ είπεν στον Δαυίδ· “τέκνον μου, συ είσαι ευλογημένος. Θα πραγματοποιήσης μεγάλα έργα και με δύναμιν πολλήν θα επικρατήσης”. Ο Δαυίδ συνέχισε τον δρόμον του και ο Σαούλ επέστρεψεν στον τόπον του.

Α ΒΑΣΙΛΕΙΩΝ 27

Α Βασ. 27,1 Καὶ εἶπε Δαυὶδ ἐν τῇ καρδίᾳ αὐτοῦ λέγων· νῦν προστεθήσομαι ἐν ἡμέρᾳ μιᾷ εἰς χεῖρας Σαούλ, καὶ οὐκ ἔστι μοι ἀγαθόν, ἐὰν μὴ σωθῶ εἰς γῆν ἀλλοφύλων καὶ ἀνῇ Σαοὺλ τοῦ ζητεῖν με εἰς πᾶν ὅριον Ἰσραήλ, καὶ σωθήσομαι ἐκ χειρὸς αὐτοῦ.

Α Βασ. 27,1 Ο Δαυίδ εσκέφθη και είπε καθ' εαυτόν· “θα έλθη, φαίνεται, κάποια ημέρα, κατά την οποίαν θα πέσω εις τα χέρια του Σαούλ, πράγμα το οποίον δεν είναι καθόλου καλόν οι εμέ. Καλύτερα να φύγω και να σωθώ εις την γην των αλλοφύλων και έτσι ο Σαούλ θα σταματήση να με αναζητή μέσα εις τα όρια της χώρας των Ισραηλιτών και θα γλυτώσω από τα χέρια του”.

Α Βασ. 27,2 καὶ ἀνέστη Δαυὶδ καὶ οἱ ἑξακόσιοι ἄνδρες οἱ μετ᾿ αὐτοῦ καὶ ἐπορεύθη πρὸς Ἀγχοῦς υἱὸν Ἀμμὰχ βασιλέα Γέθ.

Α Βασ. 27,2 Εξεκίνησεν ο Δαβίδ και οι εξακόσιοι άνδρες μαζή του και επορεύθησαν προς τον Αγχούς, τον υιόν του Αμμάχ, βασιλέα της Γέθ.

Α Βασ. 27,3 καὶ ἐκάθισε Δαυὶδ μετὰ Ἀγχοῦς, αὐτὸς καὶ οἱ ἄνδρες αὐτοῦ, ἕκαστος καὶ ὁ οἶκος αὐτοῦ, καὶ Δαυὶδ καὶ ἀμφότεραι αἱ γυναῖκες αὐτοῦ, Ἀχινὰαχ Ἰεζραηλῖτις καὶ Ἀβιγαία ἡ γυνὴ Νάβαλ τοῦ Καρμηλίου.

Α Βασ. 27,3 Ο Δαυίδ μαζή με τους εξακοσίους άνδρας του εγκατεστάθη εκεί, εις την περιοχήν του Αγχούς, ο καθένας με την οικογένειάν του. Και ο Δαυίδ είχε μαζή του και τας δύο συζύγους του, την Αχινάαμ την Ιεσραηλίτιδα, και την Αβιγαίαν την σύζυγον του Ναβαλ του Καρμηλίου.

Α Βασ. 27,4 καὶ ἀνηγγέλη τῷ Σαοὺλ ὅτι πέφευγε Δαυὶδ εἰς Γέθ, καὶ οὐ προσέθετο ἔτι ζητεῖν αὐτόν.

Α Βασ. 27,4 Ανηγγέλθη δε στον Σαούλ ότι έχει φύγει πλέον ο Δαυίδ από την χώραν του Ισραήλ εις την χώραν της Γεθ και έτσι ο Σαούλ έπαυσε πλέον να τον αναζητή και να τον καταδιώκη.

Α Βασ. 27,5 καὶ εἶπε Δαυὶδ πρὸς Ἀγχοῦς· εἰ δή εὕρηκεν ὁ δοῦλός σου χάριν ἐν ὀφθαλμοῖς σου, δότωσαν δή μοι τόπον ἐν μιᾷ τῶν πόλεων τῶν κατ᾿ ἀγρὸν καὶ καθήσομαι ἐκεῖ· καὶ ἱνατί κάθηται ὁ δοῦλός σου ἐν πόλει βασιλευομένη μετὰ σοῦ;

Α Βασ. 27,5 Είπε δε ο Δαυίδ προς τον Αγχούς· “εάν εγώ ο δούλος σου ευρήκα χάριν ενώπιόν σου, ας μου δώσης ως τοπον εγκαταστάσεώς μου μίαν από τας αγροτικάς πόλεις, δια να καθήσω εκεί. Διατί να κάθημαι εγώ ο δούλός σου εις την πόλιν αυτήν, όπου συ ως βασιλεύς έχεις την έδραν σου;”

Α Βασ. 27,6 καὶ ἔδωκεν αὐτῷ ἐν τῇ ἡμέρᾳ ἐκείνῃ τὴν Σεκελάκ· διὰ τοῦτο ἐγενήθη Σεκελὰκ τῷ βασιλεῖ τῆς Ἰουδαίας ἕως τῆς ἡμέρας ταύτης.

Α Βασ. 27,6 Πράγματι ο Αγχούς παρεχώρησεν εις αυτόν κατά την ημέραν εκείνην την πόλιν Σεκελάκ. Δια τούτο δε η πόλις Σεκελάκ ανήκει μέχρι της ημέρας που γράφονται αυτά, στον βασιλέα της Ιουδαίας.

Α Βασ. 27,7 καὶ ἐγενήθη ὁ ἀριθμὸς τῶν ἡμερῶν, ὧν ἐκάθισε Δαυὶδ ἐν ἀγρῷ τῶν ἀλλοφύλων τέσσαρας μῆνας.

Α Βασ. 27,7 Εμεινεν ο Δαυίδ εις την αγροτικήν εκείνην περιοχήν των Φιλισταίων επί τέσσαρες μήνας.

Α Βασ. 27,8 καὶ ἀνέβαινε Δαυὶδ καὶ οἱ ἄνδρες αὐτοῦ καὶ ἐπετίθεντο ἐπὶ πάντα τὸν Γεσιρὶ καὶ ἐπὶ τὸν Ἀμαληκίτην· καὶ ἰδοὺ ἡ γῆ κατῳκεῖτο ἀπὸ ἀνηκόντων ἡ ἀπὸ Γελαμψοὺρ τετειχισμένων καὶ ἕως γῆς Αἰγύπτου.

Α Βασ. 27,8 Από εκεί εξήρχετο ο Δαυίδ και οι άνδρες του και έκαναν επιδρομάς εναντίον της φυλής Γεσιρί και των Αμαληκιτών. Η δε περιοχή, την οποίαν κατοικούσαν οι ανήκοντες εις τας φυλάς αυτάς, εξετείνετο από τα οχυρά της Γελαμψούρ μέχρι της χώρας Αιγύπτου.

Α Βασ. 27,9 καὶ ἔτυπτε τὴν γῆν καὶ οὐκ ἐζωογόνει ἄνδρα ἢ γυναῖκα καὶ ἐλάμβανον ποίμνια καὶ βουκόλια καὶ ὄνους καὶ καμήλους καὶ ἱματισμόν, καὶ ἀνέστρεψαν καὶ ἤρχοντο πρὸς Ἀγχοῦς.

Α Βασ. 27,9 Ο Δαυίδ έκανεν επιδρομάς εις την χώραν αυτήν, εκτυπούσε τους κατοίκους, εθανάτωνεν άνδρας και γυναίκας και έπαιρνε τα πρόβατα, τα βόδια, τους όνους, τας καμήλους, τα ενδύματα και επέστρεφαν πάλιν προς τον Αγχούς.

Α Βασ. 27,10 καὶ εἶπεν Ἀγχοῦς πρὸς Δαυίδ· ἐπὶ τίνα ἐπέθεσθε σήμερον; καὶ εἶπε Δαυὶδ πρὸς Ἀγχοῦς· κατὰ νότον τῆς Ἰουδαίας καὶ κατὰ νότον Ἰεσμεγὰ καὶ κατὰ νότον τοῦ Κενεζί.

Α Βασ. 27,10 Ο Αγχούς ηρώτα τον Δαυίδ· “εναντίον τίνος σήμερον έχεις επιτεθή;” Και ο Δαυίδ έλεγε προς τον Αγχούς· “στο νότια μέρη της Ιουδαίας, προς νότον Ιεσμεγά και προς νότον των Κενεζαίων”.

Α Βασ. 27,11 καὶ ἄνδρα καὶ γυναῖκα οὐκ ἐζωογόνησα τοῦ εἰσαγαγεῖν εἰς Γὲθ λέγων· μὴ ἀναγγείλωσιν εἰς Γὲθ καθ᾿ ἡμῶν λέγοντες· τάδε Δαυὶδ ποιεῖ, καὶ τόδε τὸ δικαίωμα αὐτοῦ πάσας τὰς ἡμέρας, ἃς ἐκάθητο Δαυὶδ ἐν ἀγρῷ τῶν ἀλλοφύλων.

Α Βασ. 27,11 Δεν άφηνεν εν τη ζωή ούτε άνδρα ούτε γυναίκα, δια να μη έλθουν ζώντες εις Γέθ, μήπως τυχόν, όπως έλεγε· “και καταθέσουν καταμαρτυρίαν εναντίον ημών λέγοντες· Ιδού, αυτά και αυτά πράττει ο Δαυίδ. Ιδού ο τρόπος της ενεργείας του Δαυίδ καθ' όλον το διάστημα, που παρέμενεν εις την περιοχήν των Φιλισταίων”.

Α Βασ. 27,12 καὶ ἐπιστεύθη Δαυὶδ ἐν τῷ Ἀγχοῦς σφόδρα λέγων· ᾔσχυνται αἰσχυνόμενος ἐν τῷ λαῷ αὐτοῦ ἐν Ἰσραὴλ καὶ ἔσται μοι δοῦλος εἰς τὸν αἰῶνα.

Α Βασ. 27,12 Ετσι δε ο Δαυίδ απέκτησε πολύ μεγάλην εμπιστοσύνην εκ μέρους του Αγχούς, διότι αυτός εσκέπτετο και έλεγε· “ο Δαυίδ πολεμών εναντίον των Ισραηλιτών έχει μισηθή από τους Ισραηλίτας. Δια τούτο δε και θα είναι εις εμέ παντοτεινός υπηρέτης και δούλος”.

Α ΒΑΣΙΛΕΙΩΝ 28

Α Βασ. 28,1 Καὶ ἐγενήθη ἐν ταῖς ἡμέραις ἐκείναις καὶ συναθροίζονται ἀλλόφυλοι ἐν ταῖς παρεμβολαῖς αὐτῶν ἐξελθεῖν πολεμεῖν μετὰ Ἰσραήλ, καὶ εἶπεν Ἀγχοῦς πρὸς Δαυίδ· γινώσκων γνώσῃ ὅτι μετ᾿ ἐμοῦ ἐξελεύσῃ εἰς πόλεμον σὺ καὶ οἱ ἄνδρες σου.

Α Βασ. 28,1 Κατά τας ημέρας εκείνας συνηθροίσθησαν τα επί μέρους στρατεύματα των Φιλισταίων εις μίαν στρατιάν, δια να πολεμήσουν εναντίον των Ισραηλιτών. Ο Αγχούς είπε τότε προς τον Δαυίδ· “γνωρίζεις βέβαια καλά, ότι θα εξέλθης εις πόλεμον συ και οι άνδρες σου μαζή με εμέ”.

Α Βασ. 28,2 καὶ εἶπε Δαυὶδ πρὸς Ἀγχοῦς· οὕτω νῦν γνώσῃ ἃ ποιήσει ὁ δοῦλός σου· καὶ εἶπεν Ἀγχοῦς πρὸς Δαυίδ· οὕτως ἀρχισωματοφύλακα θήσομαί σε πάσας τὰς ἡμέρας.

Α Βασ. 28,2 Ο Δαυίδ απήντησε προς τον Αγχούς· “έτσι τώρα θα μάθης καλύτερα εκείνα τα κατορθώματα, τα οποία θα πραγματοποιήση ο δούλος σου”. Ο Αγχούς απήντησε προς τον Δαυίδ· “και εγώ σε εγκαθιστώ αρχηγόν της προσωπικής μου σωματοφυλακής”.

Α Βασ. 28,3 Καὶ Σαμουὴλ ἀπέθανε, καὶ ἐκόψαντο αὐτὸν πᾶς Ἰσραὴλ καὶ θάπτουσιν αὐτὸν ἐν Ἀρμαθαὶμ ἐν πόλει αὐτοῦ. καὶ Σαοὺλ περιεῖλε τοὺς ἐγγαστριμύθους καὶ τοὺς γνώστας ἀπὸ τῆς γῆς.

Α Βασ. 28,3 Ο Σαμουήλ απέθανεν, όπως προηγουμένως ελέχθη, όλοι δε οι Ισραηλίται εθρήνησαν αυτόν μετά κοπετών και δακρύων και τον έθαψαν εις την πόλιν Αρμαθαίμ. Πριν η αποθάνη ο Σαμουήλ, ο Σαούλ είχε καταδιώξει τους εγγαστριμύθους και εκείνους, οι οποίοι εκαλούσαν, δήθεν, νεκρούς από τον άδην.

Α Βασ. 28,4 καὶ συναθροίζονται οἱ ἀλλόφυλοι καὶ ἔρχονται καὶ παρεμβάλλουσιν εἰς Σωμάν, καὶ συναθροίζει Σαοὺλ πάντα ἄνδρα Ἰσραήλ, καὶ παρεμβάλλουσιν εἰς Γελβουέ.

Α Βασ. 28,4 ΟΙ Φιλισταίοι λοιπόν συνηθροίσθησαν, ήλθον και εστρατοπέδευσαν εις την πόλιν Σωμάν. Ο δε Σαούλ συνεκέντρωσεν όλους τους Ισραηλίτας πολεμιστάς, οι οποίοι και εστρατοπέδευσαν απέναντι στο όρος Γελβουέ.

Α Βασ. 28,5 καὶ εἶδε Σαοὺλ τὴν παρεμβολὴν τῶν ἀλλοφύλων καὶ ἐφοβήθη, καὶ ἐξέστη ἡ καρδία αὐτοῦ σφόδρα.

Α Βασ. 28,5 Ο Σαούλ είδε το στρατόπεδον των Φιλισταίων και κατελήφθη από φόβον. Εδειλίασεν η καρδία του πάρα πολύ.

Α Βασ. 28,6 καὶ ἐπηρώτησε Σαοὺλ διὰ Κυρίου, καὶ οὐκ ἀπεκρίθη αὐτῷ Κύριος ἐν τοῖς ἐνυπνίοις καὶ ἐν τοῖς δήλοις καὶ ἐν τοῖς προφήταις.

Α Βασ. 28,6 Ηθέλησε να μάθη δια την έκβασιν του πολέμου και ηρώτησε τον Κυριον. Ο Κυριος όμως δεν απήντησεν εις αυτόν, ούτε με τα ενύπνια, ούτε με την “δήλωσιν” και την “αλήθειαν”, ούτε με κανέναν από τους προφήτας.

Α Βασ. 28,7 καὶ εἶπε Σαοὺλ τοῖς παισὶν αὐτοῦ· ζητήσατέ μοι γυναῖκα ἐγγαστρίμυθον, καὶ πορεύσομαι πρὸς αὐτὴν καὶ ζητήσω ἐν αὐτῇ· καὶ εἶπαν οἱ παῖδες αὐτοῦ πρὸς αὐτόν· ἰδοὺ γυνὴ ἐγγαστρίμυθος ἐν Ἀενδώρ.

Α Βασ. 28,7 Είπε τότε ο Σαούλ στους δούλους του· “αναζητήσατε και φροντίσατε να μου βρήτε γυναίκα μάντισσαν, δια να μεταβώ προς αυτήν και να την συμβουλευθώ”. Είπαν οι δούλοι του προς αυτόν· “ιδού, υπάρχει μία μάντισσα εις Αενδώρ”.

Α Βασ. 28,8 καὶ συνεκαλύψατο Σαοὺλ καὶ περιεβάλετο ἱμάτια ἕτερα καὶ πορεύεται αὐτὸς καὶ δύο ἄνδρες μετ᾿ αὐτοῦ καὶ ἔρχονται πρὸς τὴν γυναῖκα νυκτὸς καὶ εἶπεν αὐτῇ· μάντευσαι δή μοι ἐν τῷ ἐγγαστριμύθῳ καὶ ἀνάγαγέ μοι ὃν ἐὰν εἴπω σοι.

Α Βασ. 28,8 Μετημφιέσθη ο Σαούλ, έβγαλε τα βασιλικά ενδύματα και εφόρεσεν άλλα και με δύο άνδρας μαζή του ήλθον προς την γυναίκα την μάντισσαν κατά το διάστημα της νυκτός και ο Σαουλ της είπε· “φανέρωσε σε παρακαλώ, εις ημάς το μέλλον φέρουσα από τον άδην πνεύμα, το οποίον εγώ θα σου είπω και το οποίον θα ομιλήση δια της κοιλίας σου”.

Α Βασ. 28,9 καὶ εἶπεν αὐτῷ ἡ γυνή· ἰδοὺ δὴ σὺ οἶδας ὅσα ἐποίησε Σαούλ, ὡς ἐξωλόθρευσε τοὺς ἐγγαστριμύθους καὶ τοὺς γνώστας ἀπὸ τῆς γῆς· καὶ ἱνατί σὺ παγιδεύεις τὴν ψυχήν μου θανατῶσαι αὐτήν;

Α Βασ. 28,9 Απήντησε προς αυτόν η μάντισσα· “συ γνωρίζεις πολύ καλά όσα έκαμε εναντίον των μάντεων ο Σαούλ, πως δηλαδή εξωλόθρευσε τους μάντεις και εκείνους οι οποίοι γνωρίζουν να καλούν πνεύματα από την γην. Διατί λοιπόν συ εκθέτεις εις παγίδα κινδύνου την ζωήν μου, ώστε να με θανατώση ο Σαούλ;”

Α Βασ. 28,10 καὶ ὤμοσεν αὐτῇ Σαοὺλ λέγων· ζῇ Κύριος, εἰ ἀπαντήσεταί σοι ἀδικία ἐν τῷ λόγῳ τούτῳ.

Α Βασ. 28,10 Ο Σαουλ ωρκίσθη εις την γυναίκα και είπε· “ορκίζομαι στον ζώντα Κυριον ότι κανένα απολύτως κακόν δεν θα επέλθη εις σε από αυτήν την πράξιν σου.

Α Βασ. 28,11 καὶ εἶπεν ἡ γυνή· τίνα ἀναγάγω σοι; καὶ εἶπε· τὸν Σαμουὴλ ἀνάγαγέ μοι.

Α Βασ. 28,11 Η γυνή ηρώτησε· “ποιόν θέλεις από τους νεκρούς να καλέσω;” Και ο Σαουλ είπε· “κάλεσέ μου τον Σαμουήλ”.

Α Βασ. 28,12 καὶ εἶδεν ἡ γυνὴ τὸν Σαμουὴλ καὶ ἀνεβόησε φωνῇ μεγάλῃ· καὶ εἶπεν ἡ γυνὴ πρὸς Σαούλ· ἱνατί παρελογίσω με; καὶ σὺ εἶ Σαούλ.

Α Βασ. 28,12 Η γυνή είδε τον Σαμουήλ να ανεβαίνη και έκραξε με φωνήν μεγάλην και είπεν η γυναίκα προς τον Σαούλ· “διατί με εξηπάτησες; Συ είσαι ο Σαούλ” !

Α Βασ. 28,13 καὶ εἶπεν αὐτῇ ὁ βασιλεύς· μὴ φοβοῦ, εἰπὸν τίνα ἑώρακας. καὶ εἶπεν αὐτῷ ἡ γυνή· θεοὺς ἑώρακα ἀναβαίνοντας ἐκ τῆς γῆς.

Α Βασ. 28,13 Ο βασιλεύς της απήντησε· “μη φοβήσαι. Πές μου ποιόν είδες”. Είπεν εις αυτόν η γυναίκα· “εγώ είδα θεούς να αναβαίνουν από την γην”.

Α Βασ. 28,14 καὶ εἶπεν αὐτῇ· τί ἔγνως; καὶ εἶπεν αὐτῷ· ἄνδρα ὄρθιον ἀναβαίνοντα ἐκ τῆς γῆς, καὶ οὗτος διπλοΐδα ἀναβεβλημένος. καὶ ἔγνω Σαούλ, ὅτι οὗτος Σαμουήλ, καὶ ἔκυψεν ἐπὶ πρόσωπον αὐτοῦ ἐπὶ τὴν γῆν καὶ προσεκύνησεν αὐτῷ.

Α Βασ. 28,14 Ο βασιλεύς την ηρώτησε· “τι ακριβώς είδες;” Εκείνη απήντησεν· “είδα ένα όρθιον άνδρα να ανεβαίνη από τον άδην και αυτός ήτο ενδεδυμένος διπλοΐδα”. Αμέσως ο Σαουλ αντελήφθη ότι αυτός ήτο ο Σαμουήλ. Εσκυψε μέχρις εδάφους το πρόσωπόν του και επροσκύνησε τον Σαμουήλ.

Α Βασ. 28,15 καὶ εἶπε Σαμουήλ· ἱνατί παρηνώχλησάς μοι ἀναβῆναί με; καὶ εἶπε Σαούλ· θλίβομαι σφόδρα, καὶ οἱ ἀλλόφυλοι πολεμοῦσιν ἐν ἐμοί, καὶ ὁ Θεὸς ἀφέστηκεν ἀπ᾿ ἐμοῦ καὶ οὐκ ἐπακήκοέ μοι ἔτι καὶ ἐν χειρὶ τῶν προφητῶν καὶ ἐν τοῖς ἐνυπνίοις· καὶ νῦν κέκληκά σε γνωρίσαι μοι τί ποιήσω.

Α Βασ. 28,15 Ο Σαμουήλ είπε προς τον Σαούλ· “διατί με ηνώχλησες και με εκάλεσες να αναβώ εδώ;” Απήντησεν ο Σαούλ· “ευρίσκομαι υπό το κράτος μεγάλης θλίψεως. Οι αλλόφυλοι πολεμούν εναντίον μου, ο Θεός έχει απομακρυνθή από εμέ, δεν με ακούει πλέον, αν και τον παρακαλώ προς τούτο. Δεν μου απαντά ούτε δια των προφητών ούτε με τα ενύπνια. Και τώρα σε έχω καλέσει, δια να μου καταστήσης γνωστόν και να με συμβουλεύσης τι πρέπει να κάμω”.

Α Βασ. 28,16 καὶ εἶπε Σαμουήλ· ἱνατί ἐπερωτᾷς με; καὶ Κύριος ἀφέστηκεν ἀπὸ σοῦ καὶ γέγονε μετὰ τοῦ πλησίον σου·

Α Βασ. 28,16 Ο Σαμουήλ του απήντησε· “διατί με ερωτάς; Εγώ δεν ημπορώ πλέον εις τίποτε να σε βοηθήσω, διότι ο Κυριος έχει απομακρυνθή από σε και συμπαρίσταται προστάτης και βοηθός του πλησίον σου, δηλαδή του Δαυίδ.

Α Βασ. 28,17 καὶ πεποίηκε Κύριός σοι καθὼς ἐλάλησε Κύριος ἐν χειρί μου, καὶ διαῤῥήξει Κύριος τὴν βασιλείαν σου ἐκ χειρός σου καὶ δώσει αὐτὴν τῷ πλησίον σου τῷ Δαυίδ.

Α Βασ. 28,17 Ο Κυριος έκαμεν εναντίον σου ο,τι είχε προφητεύσει δι' εμού. Θα διαρρήξη ο Κυριος και θα αφαιρέση από σε την βασιλείαν σου και θα την δώση στον πλησίον σου, στον Δαυίδ.

Α Βασ. 28,18 διότι οὐκ ἤκουσας φωνῆς Κυρίου καὶ οὐκ ἐποίησας θυμὸν ὀργῆς αὐτοῦ ἐν Ἀμαλήκ, διὰ τοῦτο τὸ ῥῆμα ἐποίησε Κύριός σοι ἐν τῇ ἡμέρᾳ ταύτῃ.

Α Βασ. 28,18 Τούτο δέ, διότι δεν υπήκουσες εις την φωνήν του Κυρίου, ώστε να πολεμήσης τους Αμαληκίτας και να εκτελέσης εναντίον αυτών όσα η δικαία οργή του επέβαλλε. Δι' αυτόν τον λόγον θα επιφέρη ο Κυριος κατά την ημέραν αυτήν τιμωρίαν εναντίον σου.

Α Βασ. 28,19 καὶ παραδώσει Κύριος τὸν Ἰσραὴλ μετὰ σοῦ εἰς χεῖρας ἀλλοφύλων, καὶ αὔριον σὺ καὶ οἱ υἱοί σου μετὰ σοῦ πεσοῦνται, καὶ τὴν παρεμβολὴν Ἰσραὴλ δώσει Κύριος εἰς χεῖρας ἀλλοφύλων.

Α Βασ. 28,19 Ο Κυριος θα παραδώση μαζή με σε και όλους τους Ισραηλίτας εις τα χέρια των αλλοφύλων. Αύριον συ και τα παιδιά σου θα φονευθούν από τους Φιλισταίους και ολόκληρος η παρεμβολή των Ισραηλιτών θα δοθή από τον Κυριον εις τα χέρια των Φιλισταίων”.

Α Βασ. 28,20 καὶ ἔσπευσε Σαοὺλ καὶ ἔπεσεν ἑστηκὼς ἐπὶ τὴν γῆν καὶ ἐφοβήθη σφόδρα ἀπὸ τῶν λόγων Σαμουήλ· καὶ ἐν αὐτῷ οὐκ ἦν ἰσχὺς ἔτι, οὐ γὰρ ἔφαγεν ἄρτον ὅλην τὴν ἡμέραν καὶ ὅλην τὴν νύκτα ἐκείνην.

Α Βασ. 28,20 Ανεστατώθη πολύ ο Σαούλ από τον λόγον εκείνον, έπεσε καθ' όλον το μήκος του σώματός του εις την γην και κατέκειτο εις αυτήν, διότι εφοβήθη πάρα πολύ από τα λόγια του Σαμουήλ. Δεν έμεινε πλέον καμμία δύναμις μέσα του. Δεν έφαγε τίποτε όλην εκείνην την ημέραν και όλην την νύκτα”.

Α Βασ. 28,21 καὶ εἰσῆλθεν ἡ γυνὴ πρὸς Σαοὺλ καὶ εἶδεν ὅτι ἔσπευσε σφόδρα, καὶ εἶπε πρὸς αὐτόν· ἰδοὺ δὴ ἤκουσεν ἡ δούλη σου τῆς φωνῆς σου καὶ ἐθέμην τὴν ψυχήν μου ἐν τῇ χειρί μου καὶ ἤκουσα τοὺς λόγους, οὓς ἐλάλησάς μοι·

Α Βασ. 28,21 Η μάντισσα γυνή επλησίασε προς τον Σαούλ, τον είδε τόσον πολύ θλιμμένον και είπε προς αυτόν· “ιδού λοιπόν ήκουσεν η δούλη σου την παράκλησίν σου και εξέθεσα την ζωήν μου εις κίνδυνον, διότι υπήκουσα εις τα λόγια, τα οποία μου είπες.

Α Βασ. 28,22 καὶ νῦν ἄκουσον δὴ φωνῆς τῆς δούλης σου, καὶ παραθήσω ἐνώπιόν σου ψωμὸν ἄρτου, καὶ φάγε, καὶ ἔσται σοι ἰσχύς, ὅτι πορεύῃ ἐν ὁδῷ.

Α Βασ. 28,22 Ακουσε λοιπόν τώρα και την παράκλησιν της δούλης σου· Θα παραθέσω ενώπιόν σου ένα κομμάτι ψωμί να φάγης και έτσι θα επανέλθη εις σε η δύναμις, διότι θα βαδίσης δρόμον πολύν”.

Α Βασ. 28,23 καὶ οὐκ ἐβουλήθη φαγεῖν· καὶ παρεβιάζοντο αὐτὸν οἱ παῖδες αὐτοῦ καὶ ἡ γυνή, καὶ ἤκουσε τῆς φωνῆς αὐτῶν καὶ ἀνέστη ἀπὸ τῆς γῆς καί ἐκάθισεν ἐπὶ τὸν δίφρον.

Α Βασ. 28,23 Ο Σαούλ δεν ηθέλησε να φάγη. Επέμεναν όμως στούτο οι συνοδοί του δούλοι και η γυνή η μάντισσα. Ηκουσεν επί τέλους την παράκλησίν των, εσηκώθη από το έδαφος και εκάθησεν εις ένα δίφρον.

Α Βασ. 28,24 καὶ τῇ γυναικὶ ἦν δάμαλις νομὰς ἐν τῇ οἰκίᾳ, καὶ ἔσπευσε καὶ ἔθυσεν αὐτὴν καὶ ἔλαβεν ἄλευρα καὶ ἐφύρασε καὶ ἔπεψεν ἄζυμα

Α Βασ. 28,24 Η γυναίκα αυτή είχε μίαν καλοθρεμμένην δάμαλιν στο σπίτι της, έσπευσε και την έσφαξεν επήρεν αλεύρι, το εζύμωσε και έψησε λαγάνες.

Α Βασ. 28,25 καὶ προσήγαγεν ἐνώπιον Σαοὺλ καὶ ἐνώπιον τῶν παιδῶν αὐτοῦ, καὶ ἔφαγον. καὶ ἀνέστησαν καὶ ἀπῆλθον τὴν νύκτα ἐκείνην.

Α Βασ. 28,25 Προσέφερεν αυτά στον Σαούλ και στους συνοδεύοντας αυτόν νεαρούς υπηρέτας του, οι οποίοι και έφαγον. Επειτα δε εσηκώθησαν και ανεχώρησαν την ιδίαν εκείνην νύκτα δια το στρατόπεδόν των.

Α ΒΑΣΙΛΕΙΩΝ 29

Α Βασ. 29,1 Καὶ συναθροίζουσιν ἀλλόφυλοι πάσας τὰς παρεμβολὰς αὐτῶν εἰς Ἀφέκ, καὶ Ἰσραὴλ παρενέβαλεν ἐν Ἀενδὼρ τὴν ἐν Ἰεζραέλ.

Α Βασ. 29,1 Οι Φιλισταίοι συνεκέντρωσαν όλα τα στρατεύματά των εις Αφέκ, οι δε Ισραηλίται εστρατοπέδευσαν εις Αενδώρ, εις την κοιλάδα της Ιεζραέλ.

Α Βασ. 29,2 καὶ οἱ σατράπαι τῶν ἀλλοφύλων παρεπορεύοντο εἰς ἑκατοντάδας καὶ χιλιάδας, καὶ Δαυὶδ καὶ οἱ ἄνδρες αὐτοῦ παρεπορεύοντο ἐπ᾿ ἐσχάτων μετὰ Ἀγχοῦς.

Α Βασ. 29,2 Οι σατράπαι των Φιλισταίων επροπορεύοντο επί κεφαλής στρατιωτικών τμημάτων εκατόν και χιλίων ανδρών, ο δε Δαυίδ και οι άνδρες του ακολουθούσαν τελευταίοι μαζή με τον Αγχούς.

Α Βασ. 29,3 καὶ εἶπον οἱ σατράπαι τῶν ἀλλοφύλων· τίνες οἱ διαπορευόμενοι οὗτοι; καὶ εἶπεν Ἀγχοῦς πρὸς τοὺς στρατηγοὺς τῶν ἀλλοφύλων· οὐχ οὗτος Δαυὶδ ὁ δοῦλος Σαοὺλ βασιλέως Ἰσραήλ; γέγονε μεθ᾿ ἡμῶν ἡμέρας τοῦτο δεύτερον ἔτος, καὶ οὐχ εὕρηκα ἐν αὐτῷ οὐθὲν ἀφ᾿ ἧς ἡμέρας ἐνέπεσε πρός με καὶ ἕως τῆς ἡμέρας ταύτης.

Α Βασ. 29,3 Οι σατράπαι των Φιλισταίων, όταν είδαν τον Δαυίδ, είπαν προς τον Αγχούς· “ποίοι είναι αυτοί, οι οποίοι προχωρούν μαζή μας;” Ο Αγχούς απήντησεν στους στρατηγούς τούτους των Φιλισταίων· “δεν τον γνωρίζετε; Αυτός είναι ο Δαυίδ, ο δούλος του βασιλέως των Ισραηλιτύν, του Σαούλ. Ευρίσκεται μαζή μας δεύτερον τούτο έτος. Τιποτε κατά το διάστημα αυτό άξιον μομφής δεν ευρήκα εις αυτόν από την ημέραν, που έπεσεν εις τα χέρια μου μέχρι της σημερινής ημέρας”.

Α Βασ. 29,4 καὶ ἐλυπήθησαν ἐπ᾿ αὐτῷ οἱ στρατηγοὶ τῶν ἀλλοφύλων καὶ λέγουσιν αὐτῷ· ἀπόστρεψον τὸν ἄνδρα καὶ ἀποστραφήτω εἰς τὸν τόπον αὐτοῦ, οὗ κατέστησας αὐτὸν ἐκεῖ, καὶ μὴ ἐρχέσθω μεθ᾿ ἡμῶν εἰς τὸν πόλεμον καὶ μὴ γινέσθω ἐπίβουλος τῆς παρεμβολῆς· καὶ ἐν τίνι διαλλαγήσεται οὗτος τῷ κυρίῳ αὐτοῦ; οὐχὶ ἐν ταῖς κεφαλαῖς τῶν ἀνδρῶν ἐκείνων;

Α Βασ. 29,4 Οι στρατηγοί των αλλοφύλων επικράνθησαν εναντίον του Αγχούς και του είπαν· “πες στον άνδρα αυτόν να επιστρέψη στον τόπον του, εκεί όπου συ τον έχεις εγκαταστήσει και να μη έλθη μαζή μας στον πόλεμον, διότι υπάρχει φόβος να γίνη προδότης των στρατευμάτων μας. Και ποιός ημπορεί να γνωρίζη τον τρόπον, με τον οποίον ο Δαυίδ θα ήθελε να συνδιαλλαγή με τον κύριόν του; Πιθανόν να προτείνη εις αυτόν τας κεφαλάς των ανδρών του στρατεύματός μας.

Α Βασ. 29,5 οὐχ οὗτος Δαυίδ, ᾧ ἐξῆρχον ἐν χοροῖς λέγοντες· ἐπάταξε Σαοὺλ ἐν χιλιάσιν αὐτοῦ καὶ Δαυὶδ ἐν μυριάσιν αὐτοῦ;

Α Βασ. 29,5 Αυτός δεν είναι ο Δαυίδ, προς χάριν του οποίου έσυραν τον χορόν αι γυναίκες και έψαλλαν· Εφόνευσεν ο Σαούλ χιλιάδας και ο Δαυίδ εφόνευσε μυριάδας;

Α Βασ. 29,6 καὶ ἐκάλεσεν Ἀγχοῦς τὸν Δαυὶδ καὶ εἶπεν αὐτῷ· ζῇ Κύριος, ὅτι εὐθὴς σὺ καὶ ἀγαθὸς ἐν ὀφθαλμοῖς μου, καὶ ἡ ἔξοδός σου και ἡ εἴσοδός σου μετ᾿ ἐμοῦ ἐν τῇ παρεμβολῇ, καὶ ὅτι οὐχ εὕρηκα κατὰ σοῦ κακίαν ἀφ᾿ ἧς ἡμέρας ἥκεις πρός με ἕως τῆς σήμερον ἡμέρας· καὶ ἐν ὀφθαλμοῖς τῶν σατραπῶν οὐκ ἀγαθὸς σύ·

Α Βασ. 29,6 Ο Αγχούς εκάλεσε τον Δαυίδ και του είπεν· “ορκίζομαι στον ζώντα Θεόν, ότι συ υπήρξες έντιμος και ειλικρινής ενώπιόν μου και γενικώς η συμπεριφορά σου στο στράτευμα ήτο τέτοια, ώστε τίποτε το αξιοκατάκριτον δεν έχω να σου κατηγορήσω από την ημέραν, που έχεις έλθει μαζή μου μέχρι σήμερα. Εις τα μάτια όμως των σατραπών δεν είσαι ευάρεστος.

Α Βασ. 29,7 καὶ νῦν ἀνάστρεφε καὶ πορεύου εἰς εἰρήνην, καὶ οὐ μὴ ποιήσῃς κακίαν ἐν ὀφθαλμοῖς τῶν σατραπῶν τῶν ἀλλοφύλων.

Α Βασ. 29,7 Τωρα λοιπόν γύρισε πίσω, πήγαινε εις οδόν ειρήνης, δια να μη τυχόν και ιδής την κακίαν των σατραπών να εκσπά εναντίον σου”.

Α Βασ. 29,8 καὶ εἶπε Δαυὶδ πρὸς Ἀγχοῦς· τί πεποίηκά σοι καὶ τί εὗρες ἐν τῷ δούλῳ σου ἀφ᾿ ἧς ἡμέρας ἤμην ἐνώπιόν σου καὶ ἕως τῆς ἡμέρας ταύτης, ὅτι οὐ μὴ ἔλθω πολεμήσας τοὺς ἐχθροὺς τοῦ κυρίου μου τοῦ βασιλέως;

Α Βασ. 29,8 Είπεν ο Δαυίδ προς τον Αγχούς· “τι κακόν έκαμα εις σε και τι αδίκημα ευρήκες εις εμέ τον δούλον σου, από την ημέραν κατά την οποίαν παρουσιάσθην ενώπιόν σου μέχρι της ημέρας αυτής, ώστε να μη λάβω μέρος στον πόλεμον του κυρίου μου, του βασιλέως, εναντίον των εχθρών του;”

Α Βασ. 29,9 καὶ ἀπεκρίθη Ἀγχοῦς πρὸς Δαυίδ· οἶδα ὅτι ἀγαθὸς σὺ ἐν ὀφθαλμοῖς μου, ἀλλ᾿ οἱ σατράπαι τῶν ἀλλοφύλων λέγουσιν· οὐχ ἥξει μεθ᾿ ἡμῶν εἰς πόλεμον.

Α Βασ. 29,9 Ο Αγχούς απήντησε προς τον Δαυίδ· “γνωρίζω πολύ καλά ότι συ εφάνης έντιμος και καλός ενώπιόν μου, αλλά οι σατράπαι των αλλοφύλων λέγουν και επιμένουν· Αυτός δεν θα έλθη μαζή μας στον πόλεμον.

Α Βασ. 29,10 καὶ νῦν ὄρθρισον τὸ πρωΐ σὺ καὶ οἱ παῖδες τοῦ κυρίου σου οἱ ἥκοντες μετὰ σοῦ, καὶ πορεύεσθε εἰς τὸν τόπον, οὗ κατέστησα ὑμᾶς ἐκεῖ, καὶ λόγον λοιμὸν μὴ θῇς ἐν καρδίᾳ σου, ὅτι ἀγαθὸς σὺ ἐνώπιόν μου· καὶ ὀρθρίσατε ἐν τῇ ὁδῷ, καὶ φωτισάτω ὑμῖν, καὶ πορεύθητε.

Α Βασ. 29,10 Και τώρα, λοιπόν, σηκωθήτε λίαν πρωι, συ και οι άνδρες που σε ακολουθούν, οι δούλοι αυτοί του πρώην κυρίου σου του Σαούλ, και επανέλθετε στον τόπον, όπου εγώ σας έχω εγκαταστήσει. Καμμίαν δε κακήν σκεψιν μη βάλης στο μυαλό σου, ότι τάχα, εγώ έχω κάτι εναντίον σου, διότι συ απεδείχθης αγαθός και καλός ενώπιόν μου. Σηκωθήτε, λοιπόν, συ και οι άνδρες σου πρωϊ και μόλις φωτίση αναχωρήσατε”.

Α Βασ. 29,11 καὶ ὤρθρισε Δαυὶδ αὐτὸς καὶ οἱ ἄνδρες αὐτοῦ ἀπελθεῖν καὶ φυλάσσειν τὴν γῆν τῶν ἀλλοφύλων, καὶ οἱ ἀλλόφυλοι ἀνέβησαν πολεμεῖν ἐπὶ Ἰσραήλ.

Α Βασ. 29,11 Ο Δαυίδ και οι μετ' αυτού άνδρες ηγέρθησαν λίαν πρωϊ, δια να αναχωρήσουν και να επιστρέψουν και φυλάξουν την χώραν των αλλοφύλων. Οι αλλόφυλοι ανέβησαν και ήρχισαν τον πόλεμόν των εναντίον των Ισραηλιτών.

Α ΒΑΣΙΛΕΙΩΝ 30

Α Βασ. 30,1 Καὶ ἐγενήθη εἰσελθόντος Δαυὶδ καὶ τῶν ἄνδρῶν αὐτοῦ τὴν Σεκελὰκ τῇ ἡμέρᾳ τῇ τρίτῃ, καὶ Ἀμαλὴκ ἐπέθετο ἐπὶ τὸν νότον καὶ ἐπὶ τὴν Σεκελὰκ καὶ ἐπάταξε τὴν Σεκελὰκ καὶ ἐνεπύρισαν αὐτὴν ἐν πυρί·

Α Βασ. 30,1 Ο Δαυίδ κατά την τρίτην ημέραν από της αναχωρήσεώς του επέστρεψε μαζή με τους άνδρας του εις την Σεκελάκ. Οι Αμαληκίται εν τω μεταξύ είχαν επιτεθή νοτίως της Παλαιστίνης εναντίον της Σεκελάκ, την κατέλαβαν και την παρέδωσαν στο πυρ.

Α Βασ. 30,2 καὶ τὰς γυναῖκας καὶ πάντα τὰ ἐν αὐτῇ ἀπὸ μικροῦ ἕως μεγάλου οὐκ ἐθανάτωσαν ἄνδρα καὶ γυναῖκα, ἀλλ᾿ ᾐχμαλώτευσαν καὶ ἀπῆλθον εἰς τὴν ὁδὸν αὐτῶν.

Α Βασ. 30,2 Κανένα όμως από τους κατοίκους δεν εφόνευσαν, αλλά όλους όσοι ευρίσκοντο εις αυτήν, από μικρού έως μεγάλου, άνδρας και γυναίκας, τους επήραν αιχμαλώτους και επανήλθον εις την πατρίδα των.

Α Βασ. 30,3 καὶ ἦλθε Δαυὶδ καὶ οἱ ἄνδρες αὐτοῦ εἰς τὴν πόλιν, καὶ ἰδοὺ ἐμπεπύρισται ἐν πυρί, αἱ δὲ γυναῖκες αὐτῶν καὶ οἱ υἱοὶ αὐτῶν καὶ αἱ θυγατέρες αὐτῶν ᾐχμαλωτευμένοι.

Α Βασ. 30,3 Εφθασεν ο Δαυίδ με τους άνδρας του εις την πόλιν Σεκελάκ και ιδού, ήτο ολόκληρος παραδεδομένη εις τας φλόγας, αι δε γυναίκες αυτών και τα παιδιά των και αι θυγατέρες των είχαν αιχμαλωτισθή.

Α Βασ. 30,4 καὶ ᾖρε Δαυὶδ καὶ οἱ ἄνδρες αὐτοῦ τὴν φωνὴν αὐτῶν καί ἔκλαυσαν, ἕως ὅτου οὐκ ἦν ἐν αὐτοῖς ἰσχὺς ἔτι τοῦ κλαίειν.

Α Βασ. 30,4 Ο Δαυίδ και όλοι οι άνδρες, που ήσαν μαζή του, έβγαλαν μεγάλην κραυγήν και έκλαυσαν τόσον πολύ, ώστε δεν τους είχεν απομείνει πλέον ισχύς να κλαύσουν περισσότερον.

Α Βασ. 30,5 καὶ ἀμφότεραι αἱ γυναῖκες Δαυὶδ ᾐχμαλωτεύθησαν, Ἀχινόομ ἡ Ἰεζραηλῖτις καὶ Ἀβιγαία ἡ γυνὴ Νάβαλ τοῦ Καρμηλίου.

Α Βασ. 30,5 Και αι δύο γυναίκες του Δαυίδ είχον επίσης αιχμαλωτισθή, η Αχινόομ η Ισραηλίτις και η Αβιγαία η σύζυγος του Ναβαλ του Καρμηλίου.

Α Βασ. 30,6 καὶ ἐθλίβη Δαυὶδ σφόδρα, ὅτι εἶπεν ὁ λαὸς λιθοβολῆσαι αὐτόν, ὅτι κατώδυνος ψυχὴ παντὸς τοῦ λαοῦ, ἑκάστου ἐπὶ τοὺς υἱοὺς αὐτοῦ καὶ ἐπὶ τὰς θυγατέρας αὐτοῦ· καὶ ἐκραταιώθη Δαυὶδ ἐν Κυρίῳ Θεῷ αὐτοῦ.

Α Βασ. 30,6 Ο Δαυίδ ελυπήθη πάρα πολύ δι' αυτά και διότι ο λαός του είχεν αποφασίσει να τον λιθοβολήση. Η ψυχή όλων επονούσε βαθύτατα, διότι τα παιδιά και αι θυγατέρες ενός εκάστου από αυτούς, είχαν αιχμαλωτισθή. Ο Δαυίδ μέσα εις την μεγάλην του αυτήν οδύνην ενισχύθη από τον Κυριον και Θεόν του.

Α Βασ. 30,7 καὶ εἶπε Δαυὶδ πρὸς Ἀβιάθαρ τὸν ἱερέα υἱὸν Ἀχιμέλεχ· προσάγαγε τὸ ἐφούδ.

Α Βασ. 30,7 Είπε τότε ο Δαυίδ προς τον αρχιερέα Αβιάθαρ, τον υιόν του Αχιμέλεχ· “φέρε εδώ και φόρεσε το εφούδ”.

Α Βασ. 30,8 καὶ ἐπηρώτησε Δαυὶδ διά τοῦ Κυρίου λέγων· εἰ καταδιώξω ὀπίσω τοῦ γεδδοὺρ τούτου, εἰ καταλήψομαι αὐτούς; καὶ εἶπεν αὐτῷ· καταδίωκε, ὅτι καταλαμβάνων καταλήψῃ αὐτοὺς καὶ ἐξαιρούμενος ἐξελῇ.

Α Βασ. 30,8 Αφού ο αρχιερεύς εφόρεσε το εφούδ, ο Δαυίδ ηρώτησε τον Κυριον μέσω του εφούδ και είπε· “να επιτεθώ εναντίον αυτών των ληστών; Θα τους καταβάλω;” Ο Κυριος απήντησε προς αυτόν· “καταδίωξέ τους διότι ασφαλώς θα τους καταβάλης και θα απελευθερώσης τους αιχμαλώτους”.

Α Βασ. 30,9 καὶ ἐπορεύθη Δαυίδ, αὐτὸς καὶ οἱ ἑξακόσιοι ἄνδρες μετ᾿ αὐτοῦ, καὶ ἔρχονται ἕως τοῦ χειμάῤῥου Βοσόρ, καὶ οἱ περισσοὶ ἔστησαν.

Α Βασ. 30,9 Ο Δαυίδ εβάδισεν αυτός και οι εξακόσιοι άνδρες του και έφθασαν μέχρι του χειμάρρου Βοσόρ. Εκεί οι βραδυπορήσαντες έμειναν πίσω.

Α Βασ. 30,10 καὶ κατεδίωξεν ἐν τετρακοσίοις ἀνδράσιν, ὑπέστησαν δὲ διακόσιοι ἄνδρες, οἵτινες ἐκάθισαν πέραν τοῦ χειμάῤῥου τοῦ Βοσόρ.

Α Βασ. 30,10 Ο Δαυίδ με τους υπολοίπους τετρακοσίους άνδρας συνέχισε την πορείαν εις καταδίωξιν των Αμαληκιτών, ενώ οι άλλοι διακόσιοι άνδρες εκάθισαν πέραν από τον χείμαρρον Βοσόρ.

Α Βασ. 30,11 καὶ εὑρίσκουσιν ἄνδρα Αἰγύπτιον ἐν ἀγρῷ καὶ λαμβάνουσιν αὐτὸν καὶ ἄγουσιν αὐτὸν πρὸς Δαυίδ·

Α Βασ. 30,11 Καθώς προχωρούσαν οι τετρακόσιοι με τον Δαυίδ, ευρήκαν εις κάποιον αγρόν ένα άνδρα Αιγύπτιον, τον συνέλαβαν και τον ωδήγησαν ενώπιον του Δαυίδ.

Α Βασ. 30,12 καὶ διδόασιν αὐτῷ ἄρτον, καὶ ἔφαγε, καὶ ἐπότισαν αὐτὸν ὕδωρ· καὶ διδόασιν αὐτῷ κλάσμα παλάθης, καὶ ἔφαγε, καὶ κατέστη τὸ πνεῦμα αὐτοῦ ἐν αὐτῷ, ὅτι οὐ βεβρώκει ἄρτον καὶ οὐ πεπώκει ὕδωρ τρεῖς ἡμέρας καὶ τρεῖς νύκτας.

Α Βασ. 30,12 Εδωσαν εις αυτόν τροφήν και έφαγε, έδωσαν νερό και έπιε. Του έδωσαν επίσης μερικά σύκα, τα οποία έφαγε, και τοιουτοτρόπως αυτός συνήλθεν από την λιποθυμίαν του, διότι είχε τρεις ημέρας και τρεις νύκτας να φάγη άρτον και να πίη νερό.

Α Βασ. 30,13 καὶ εἶπεν αὐτῷ Δαυίδ· τίνος σὺ εἶ καὶ πόθεν εἶ; καὶ εἶπε τὸ παιδάριον τὸ Αἰγύπτιον· ἐγώ εἰμι δοῦλος ἀνδρὸς Ἀμαληκίτου, καὶ κατέλιπέ με ὁ Κύριός μου, ὅτι ἠνωχλήθην ἐγὼ σήμερον τριταῖος.

Α Βασ. 30,13 Τον ηρώτησεν ο Δαυίδ· “τίνος είσαι συ; Από που κατάγεσαι;” Και ο νεαρός εκείνος Αιγύπτιος είπεν· “εγώ είμαι δούλος ενός Αμαληκίτου και ο κύριός μου με εγκατέλιπε, διότι τρίτην αυτήν ημέραν εγώ ήμην ασθενής.

Α Βασ. 30,14 καὶ ἡμεῖς ἐπεθέμεθα ἐπὶ τὸν νότον τοῦ Χολθὶ καὶ ἐπὶ τὰ τῆς Ἰουδαίας μέρη καὶ ἐπὶ νότον Χελοὺβ καὶ τὴν Σεκελὰκ ἐνεπυρίσαμεν ἐν πυρί.

Α Βασ. 30,14 Ημείς είμεθα εκείνοι, οι οποίοι είχομεν επιτεθή προς τας νοτίας περιοχάς της Παλαιστίνης, εναντίον των φυλών Χολθί, εις τα μέρη της Ιουδαίας προς νότον, εις την περιοχήν εκείνην, η οποία ανήκει στον Χαλεβ και ημείς επίσης παρεδώσαμεν στο πυρ την Σεκελάκ”.

Α Βασ. 30,15 καὶ εἶπεν αὐτῷ Δαυίδ· εἰ κατάξεις με ἐπὶ τὸ γεδδοὺρ τοῦτο; καὶ εἶπεν· ὄμοσον δή μοι κατὰ τοῦ Θεοῦ μὴ θανατώσειν με καὶ μὴ παραδοῦναί με εἰς χεῖρας τοῦ κυρίου μου, καὶ κατάξω σε ἐπὶ τὸ γεδδοὺρ τοῦτο.

Α Βασ. 30,15 Του είπεν ο Δαυίδ· “ημπορείς να με οδηγήσης εις αυτήν την συμμορίαν;” Ο δε Αιγύπτιος απήντησεν· “ορκίσου μου ενώπιον του Θεού ότι δεν θα με φονεύσης η δεν θα με παραδώσης εις τα χέρια του κυρίου μου, και εγώ αναλαμβάνω να σε οδηγήσω εναντίον αυτής της συμμορίας”.

Α Βασ. 30,16 καὶ κατήγαγεν αὐτὸν ἐκεῖ, καὶ ἰδοὺ οὗτοι διακεχυμένοι ἐπὶ πρόσωπον πάσης τῆς γῆς ἐσθίοντες καὶ πίνοντες καὶ ἑορτάζοντες ἐν πᾶσι τοῖς σκύλοις τοῖς μεγάλοις, οἷς ἔλαβον ἐκ γῆς ἀλλοφύλων καὶ ἐκ γῆς Ἰούδα.

Α Βασ. 30,16 Πράγματι ο νεαρός εκείνος Αιγύπτιος δούλος, ωδήγησε τον Δαυίδ στο μέρος, όπου ευρίσκετο η συμμορία των Αμαληκιτών. Και ιδού, οι Αμαληκίται είχαν διασκορπισθή εις την περιοχήν εκείνην τρώγοντες και πίνοντες και πανηγυρίζοντες δια τα πολλά και μεγάλα λάφυρα, τα οποία είχαν πάρει από την γην των αλλοφύλων και από την γην του Ιούδα.

Α Βασ. 30,17 καὶ ἦλθεν ἐπ᾿ αὐτοὺς Δαυὶδ καὶ ἐπάταξεν αὐτοὺς ἀπὸ ἑωσφόρου ἕως δείλης καὶ τῇ ἐπαύριον, καὶ οὐκ ἐσώθη ἐξ αὐτῶν ἀνὴρ ὅτι ἀλλ᾿ ἢ τετρακόσια παιδάρια, ἃ ἦν ἐπιβεβηκότα ἐπὶ τὰς καμήλους καὶ ἔφυγον.

Α Βασ. 30,17 Ο Δαυίδ επετέθη αιφνιδίως εναντίον των και τους εκτύπα από το πρωϊ έως το βράδυ και έως την άλλην ημέραν. Κανείς από αυτούς δεν εσώθη ει μη μόνον τετρακόσιοι νέοι, οι οποίοι είχον καβαλικεύσει καμήλας και έφυγαν ολοταχώς.

Α Βασ. 30,18 καὶ ἀφείλατο Δαυὶδ πάντα, ἃ ἔλαβον οἱ Ἀμαληκῖται, καὶ ἀμφοτέρας τὰς γυναῖκας αὐτοῦ ἐξείλατο.

Α Βασ. 30,18 Ο Δαυίδ ξαναπήρε πάλιν και διέσωσεν όλα όσα είχαν λαφυραγωγήσει οι Αμαληκίται, διέσωσε δε και τας δύο γυναίκας του.

Α Βασ. 30,19 καὶ οὐ διεφώνησεν αὐτοῖς ἀπὸ μικροῦ ἕως μεγάλου καὶ ἀπὸ τῶν σκύλων καὶ ἕως υἱῶν καὶ θυγατέρων καὶ ἕως πάντων, ὧν ἔλαβον αὐτῶν· τὰ πάντα ἐπέστρεψε Δαυίδ.

Α Βασ. 30,19 Τιποτε από όσα είχαν οι Ισραηλίται δεν εχάθηκε ούτε μικρόν ούτε μεγάλον από τα λάφυρα ούτε φυσικά οι αιχμαλωτισθέντες υιοί και αι θυγατέρες των. Γενικώς όλα όσα είχαν λαφυραγωγήσει οι Αμαληκίται, ο Δαυίδ τα επήρε πίσω και επέστρεφεν εις την Σεκελάκ.

Α Βασ. 30,20 καὶ ἔλαβε πάντα τὰ ποίμνια καὶ τὰ βουκόλια καὶ ἀπήγαγεν ἔμπροσθεν τῶν σκύλων, καὶ τοῖς σκύλοις ἐκείνοις ἐλέγετο· ταῦτα τὰ σκῦλα Δαυίδ.

Α Βασ. 30,20 Επήρεν ο Δαυίδ τα πρόβατα και τα βόδια· ωδηγούσαν δε αυτά εμπρός από τα άλλα λάφυρα και διαλαλούσαν· “αυτά είναι τα λάφυρα του Δαυίδ”.

Α Βασ. 30,21 καὶ παραγίνεται Δαυὶδ πρὸς τοὺς διακοσίους ἄνδρας τοὺς ὑπολειφθέντας τοῦ πορεύεσθαι ὀπίσω Δαυὶδ καί ἐκάθισεν αὐτοὺς ἐν τῷ χειμάῤῥῳ τοῦ Βοσόρ, καὶ ἐξῆλθον εἰς ἀπάντησιν Δαυὶδ καὶ εἰς ἀπάντησιν τοῦ λαοῦ τοῦ μετ᾿ αὐτοῦ, καὶ προσήγαγε Δαυὶδ ἕως τοῦ λαοῦ, καὶ ἠρώτησαν αὐτὸν τὰ εἰς εἰρήνην.

Α Βασ. 30,21 Ο Δαυίδ μαζή με τους τετρακοσίους άνδρας του, ήλθεν στους διακοσίους άλλους άνδρας, οι οποίοι βραδυπορούντες είχον υπολειφθή πίσω από τον Δαυίδ και είχαν παραμείνει στον χείμαρρον Βοσόρ. Αυτοί εξήλθον εις προυπάντησιν του Δαυίδ και εις προυπάντησιν των άλλων στρατιωτών που ήσαν μαζή με αυτόν. Οταν επλησίασεν ο Δαυίδ έως αυτούς, εκείνοι τον εχαιρέτησαν ειρηνικώς και τον ηρώτησαν δια τα συμβάντα.

Α Βασ. 30,22 καὶ ἀπεκρίθη πᾶς ἀνὴρ λοιμὸς καὶ πονηρὸς τῶν ἀνδρῶν τῶν πολεμιστῶν τῶν πορευθέντων μετὰ Δαυὶδ καὶ εἶπον, ὅτι οὐ κατεδίωξαν μεθ᾿ ἡμῶν, οὐ δώσομεν αὐτοῖς ἐκ τῶν σκύλων, ὧν ἐξειλόμεθα, ὅτι ἀλλ᾿ ἢ ἕκαστος τὴν γυναῖκα αὐτοῦ καὶ τὰ τέκνα αὐτοῦ ἀπαγέσθωσαν καὶ ἀποστρεφέτωσαν.

Α Βασ. 30,22 Από τον στρατόν του Δαυίδ μερικοί φαύλοι και πονηροί άνδρες, από εκείνους τους πολεμιστάς που είχαν πορευθή μαζή με τον Δαυίδ, είπαν· “αυτοί οι βραδυπορήσαντες δεν μας ηκολούθησαν εις την εκστρατείαν· λοιπόν δεν θα δώσωμεν εις αυτούς τίποτε από τα λάφυρα, τα οποία επήραμεν. Ειμή μόνον ο καθένας των θα πάρη την γυναίκα του και τα παιδιά του και ας γυρίσουν πίσω”.

Α Βασ. 30,23 καὶ εἶπε Δαυίδ· οὐ ποιήσετε οὕτως μετὰ τὸ παραδοῦναι τὸν Κύριον ἡμῖν καὶ φυλάξαι ἡμᾶς καὶ παρέδωκε Κύριος τὸν γεδδοὺρ τὸν ἐπερχόμενον ἐφ᾿ ἡμᾶς εἰς χεῖρας ἡμῶν.

Α Βασ. 30,23 Ο Δαυίδ απήντησε· “δεν θα κάμετε έτσι, διότι ο Κυριος παρέδωσε τους εχθρούς μας εις τα χέρια μας. Ο Κυριος μας διεφύλαξεν από την επιδρομήν των ληστών τους οποίους και παρέδωκεν εις τα χέρια μας.

Α Βασ. 30,24 καὶ τίς ἐπακούσεται ὑμῶν τῶν λόγων τούτων; ὅτι οὐχ ἧττον ἡμῶν εἰσι· διότι κατὰ τὴν μερίδα τοῦ καταβαίνοντος εἰς τὸν πόλεμον, οὕτως ἔσται ἡ μερὶς τοῦ καθημένου ἐπὶ τὰ σκεύη· κατὰ τὸ αὐτὸ μεριοῦνται.

Α Βασ. 30,24 Ποιός δέ ποτέ θα ακούση αυτά τα λόγια σας και θα τα εγκρίνη; Αυτοί που, βραδυπορούντες έμειναν πίσω, δεν είναι καθόλου κατώτεροι από ημάς. Δι' αυτό όποια μερίδα θα πάρη εκείνος, που έλαβε μέρος στον πόλεμον, την ίδια μερίδα από τα λάφυρα θα πάρη και εκείνος ο οποίος εκάθισε και εφύλασσε τας αποσκευάς των πολεμούντων. Η αυτή μερίς θα δοθή εις όλους”.

Α Βασ. 30,25 καὶ ἐγενήθη ἀπὸ τῆς ἡμέρας ἐκείνης καὶ ἐπάνω, καὶ ἐγένετο εἰς πρόσταγμα καὶ εἰς δικαίωμα τῷ Ἰσραὴλ ἕως τῆς σήμερον.

Α Βασ. 30,25 Από την ημέραν εκείνην και έπειτα έγινε αυτό εντολή και νόμος στον ισραηλιτικόν λαόν μέχρι της ημέρας αυτής.

Α Βασ. 30,26 Καὶ ἦλθε Δαυὶδ εἰς Σεκελὰκ καὶ ἀπέστειλε τοῖς πρεσβυτέροις τῶν σκύλων Ἰούδα καὶ τοῖς πλησίον αὐτοῦ λέγων· ἰδοὺ ἀπὸ τῶν σκύλων τῶν ἐχθρῶν Κυρίου·

Α Βασ. 30,26 Ο Δαυίδ ήλθεν εις την Σεκελάκ και έστειλεν από τα λάφυρα στους πρεσβυτέρους της φυλής Ιούδα και στους συνδεομένους με αυτόν δια φιλίας λέγων· “ιδού, ένα δώρον από τα λάφυρα των εχθρών του Θεού”.

Α Βασ. 30,27 τοῖς ἐν Βαιθσοὺρ καὶ τοῖς ἐν Ῥαμὰ νότου καὶ τοῖς ἐν Ἰεθθὸρ

Α Βασ. 30,27 Τα δώρα αυτά εδόθησαν εις αυτούς, που κατοικούσαν την Βαιθσούρ, εις αυτούς που κατοικούσαν την Ραμά, προς νότον της Παλαιστίνης, και εις εκείνους που κατοικούσαν εις την Ιεθθόρ.

Α Βασ. 30,28 καὶ τοῖς ἐν Ἀροὴρ καὶ τοῖς ἐν Ἀμμαδὶ καὶ τοῖς ἐν Σαφὶ καὶ τοῖς ἐν Ἐσθιὲ

Α Βασ. 30,28 Ακόμη δε και εις εκείνους οι οποίοι ήσαν εις την Αροήρ, εις την Αμμαδί, εις την Σαφί και εις την Εσθιέ.

Α Βασ. 30,29 καὶ τοῖς ἐν Γὲθ καὶ τοῖς ἐν Κινὰν καὶ τοῖς ἐν Σαφὲκ καὶ τοῖς ἐν Θιμὰθ καὶ τοῖς ἐν Καρμήλῳ καὶ τοῖς ἐν ταῖς πόλεσι τοῦ Ἱεραμηλὶ καὶ τοῖς ἐν ταῖς πόλεσι τοῦ Κενεζὶ

Α Βασ. 30,29 Και εις εκείνους οι οποίοι κατοικούσαν την Γέθ, την Κινάν, την Σαφέκ, εις αυτούς που κατοικούσαν εις Θιμάθ, στο Καρμηλον, εις την πόλιν Ιεραμηλί και στους κατοίκους των πόλεων Κενεζί.

Α Βασ. 30,30 καὶ τοῖς ἐν Ἱεριμοὺθ καὶ τοῖς ἐν Βηρσαβεὲ καὶ τοῖς ἐν Νομβὲ

Α Βασ. 30,30 Επίσης έδωκεν εις όσους κατοικούσαν εις Ιεριμούθ, εις Βηρσαβεέ και εις Νομβέ.

Α Βασ. 30,31 καὶ τοῖς ἐν Χεβρὼν καὶ εἰς πάντας τοὺς τόπους, οὓς διῆλθε Δαυὶδ ἐκεῖ, αὐτὸς καὶ οἱ ἄνδρες αὐτοῦ.

Α Βασ. 30,31 Εδωσεν στους κατοίκους της Χεβρών και γενικώς έστειλε δώρα εις όλους τους τόπους από τους οποίους επέρασαν αυτός και οι άνδρες του.

Α ΒΑΣΙΛΕΙΩΝ 31

Α Βασ. 31,1 Καὶ οἱ ἀλλόφυλοι ἐπολέμουν ἐπὶ Ἰσραήλ, καὶ ἔφυγον οἱ ἄνδρες Ἰσραὴλ ἐκ προσώπου τῶν ἀλλοφύλων, καὶ πίπτουσι τραυματίαι ἐν τῷ ὄρει τῷ Γελβουέ.

Α Βασ. 31,1 Οι αλλόφυλοι επολέμησαν εναντίον των Ισραηλιτών, οι Ισραηλίται ενικήθησαν και ετράπησαν εις φυγήν. Επεσαν δε πολλοί Ισραηλίται νεκροί, στο όρος Γελβουέ.

Α Βασ. 31,2 καὶ συνάπτουσιν οἱ ἀλλόφυλοι τῷ Σαοὺλ καὶ τοῖς υἱοῖς αὐτοῦ, καὶ τύπτουσιν ἀλλόφυλοι τὸν Ἰωνάθαν καὶ τὸν Ἀμιναδὰβ καὶ τὸν Μελχισᾶ υἱοὺς Σαούλ.

Α Βασ. 31,2 Οι Φιλισταίοι κατεδίωξαν τον Σαούλ και τους υιούς του και εφόνευσαν οι αλλόψυλοι τον Ιωνάθαν, τον Αμιναδάβ και τον Μελχισά, υιούς του Σαούλ.

Α Βασ. 31,3 καὶ βαρύνεται ὁ πόλεμος ἐπὶ Σαούλ, καὶ εὑρίσκουσιν αὐτὸν οἱ ἀκοντισταί, ἄνδρες τοξόται, καὶ ἐτραυματίσθη εἰς τά ὑποχόνδρια.

Α Βασ. 31,3 Ο πόλεμος διεξήγετο με ιδιαιτέραν σκληρότητα εις την περιοχήν, όπου ευρίσκετο ο Σαούλ. Ευρήκαν αυτόν οι Φιλισταίοι ακοντισταί, οι οποίοι και τον ετραυμάτισαν επάνω από τον ομφαλόν.

Α Βασ. 31,4 καὶ εἶπε Σαοὺλ πρὸς τὸν αἴροντα τὰ σκεύη αὐτοῦ· σπάσαι τὴν ῥομφαίαν σου καὶ ἀποκέντησόν με ἐν αὐτῇ, μὴ ἔλθωσιν οἱ ἀπερίτμητοι οὗτοι καὶ ἀποκεντήσωσί με καὶ ἐμπαίξωσί μοι. καὶ οὐκ ἐβούλετο ὁ αἴρων τὰ σκεύη αὐτοῦ, ὅτι ἐφοβήθη σφόδρα· καὶ ἔλαβε Σαοὺλ τὴν ῥομφαίαν καὶ ἐπέπεσεν ἐπ᾿ αὐτήν.

Α Βασ. 31,4 Ο Σαούλ είπε προς τον υπηρέτην, που εβάσταζε τα όπλα· “βγάλε την ρομφαίαν σου και φόνευσέ με με αυτήν, δια να μη έλθουν οι απερίτμητοι Φιλισταίοι και με διατρυπήσουν με τας λόγχας των και με εξευτελίσουν. Αλλά ο υπηρέτης, που εβάσταζε τα όπλα του Σαούλ, δεν ηθέλησε να τον φονεύση, διότι εφοβήθη πάρα πολύ. Επήρεν ο Σαούλ την ρομφαίαν του και έπεσεν επάνω εις αυτήν.

Α Βασ. 31,5 καὶ εἶδεν ὁ αἴρων τὰ σκεύη αὐτοῦ ὅτι τέθνηκε Σαούλ, καὶ ἐπέπεσε καὶ αὐτὸς ἐπὶ τὴν ῥομφαίαν αὐτοῦ καὶ ἀπέθανε μετ᾿ αὐτοῦ.

Α Βασ. 31,5 Ο υπηρέτης που εβάσταζε τα όπλα του Σαούλ, όταν είδεν ότι εκείνος απέθανεν, έπεσε και αυτός επάνω εις την ρομφαίαν του και απέθανε μαζή με τον Σαούλ.

Α Βασ. 31,6 καὶ ἀπέθανε Σαοὺλ καὶ οἱ τρεῖς υἱοὶ αὐτοῦ καὶ ὁ αἴρων τὰ σκεύη αὐτοῦ ἐν τῇ ἡμέρᾳ ἐκείνῃ κατὰ τὸ αὐτό.

Α Βασ. 31,6 Ετσι, κατά την ημέραν εκείνην, απέθανον μαζή ο Σαουλ, τα τρία του παιδιά και αυτός που εβάσταζε τα όπλα του.

Α Βασ. 31,7 καὶ εἶδον οἱ ἄνδρες Ἰσραὴλ οἱ ἐν τῷ πέραν τῆς κοιλάδος καὶ οἱ ἐν τῷ πέραν τοῦ Ἰορδάνου ὅτι ἔφυγον οἱ ἄνδρες Ἰσραὴλ καὶ ὅτι τέθνηκε Σαοὺλ καὶ οἱ υἱοὶ αὐτοῦ, καὶ καταλείπουσι τὰς πόλεις αὐτῶν καὶ φεύγουσι· καὶ ἔρχονται οἱ ἀλλόφυλοι καὶ κατοικοῦσιν ἐν αὐταῖς.

Α Βασ. 31,7 Οι Ισραηλίται, οι οποίοι ευρίσκοντο πέραν από την κοιλάδα και όσοι ήσαν πέραν από τον Ιορδάνην, όταν είδαν ότι οι άλλοι Ισραηλίται ετράπησαν εις φυγήν, ότι ο Σαούλ και οι υιοί του εφονεύθησαν, αφήκαν και αυτοί τας πόλεις των και έφυγαν. Ηλθον οι Φιλισταίοι και εγκατεστάθησαν εις τας πόλεις αυτάς.

Α Βασ. 31,8 καὶ ἐγενήθη τῇ ἐπαύριον ἔρχονται οἱ ἀλλόφυλοι ἐκδιδύσκειν τοὺς νεκροὺς καὶ εὑρίσκουσι τὸν Σαοὺλ καὶ τοὺς τρεῖς υἱοὺς αὐτοῦ πεπτωκότας ἐπὶ τὰ ὄρη Γελβουέ.

Α Βασ. 31,8 Την επομένην ημέραν οι αλλόφυλοι ήλθαν να λεηλατήσουν τους νεκρούς. Ευρήκαν τον Σαούλ και τα τρία του παιδιά να κατάκεινται νεκροί στο όρος Γελδουέ.

Α Βασ. 31,9 καί ἀποστρέφουσιν αὐτὸν καὶ ἐξέδυσαν τὰ σκεύη αὐτοῦ καὶ ἀποστέλλουσιν αὐτὰ εἰς γῆν ἀλλοφύλων κύκλῳ εὐαγγελίζοντες τοῖς εἰδώλοις αὐτῶν καὶ τῷ λαῷ.

Α Βασ. 31,9 Αναποδογύρισαν τον Σαούλ, τον εξέδυσαν, επήραν τα όπλα του ως τρόπαια της νίκης των και τα περιέφεραν εις τας χώρας των Φιλισταίων, εντός των ναών όπου υπήρχον τα είδωλα, εις όλον τον λαόν, διαλαλούντες την νίκην των.

Α Βασ. 31,10 καὶ ἀνέθηκαν τὰ σκεύη αὐτοῦ εἰς τὸ Ἀσταρτεῖον καὶ τὸ σῶμα αὐτοῦ κατέπηξαν ἐν τῷ τείχει Βαιθσάν.

Α Βασ. 31,10 Τα όπλα του Σαουλ τα αφιέρωσαν στον ναόν της Αστάρτης, το δε σώμα του το εκάρφωσαν στο τείχος της Βαιθσάν.

Α Βασ. 31,11 καὶ ἀκούουσιν οἱ κατοικοῦντες Ἰαβὶς τῆς Γαλααδίτιδος ἃ ἐποίησαν οἱ ἀλλόφυλοι τῷ Σαούλ·

Α Βασ. 31,11 Οι κάτοικοι της Ιαβίς η οποία ανήκει εις την περιοχήν Γαλαάδ, επληροφορήθησαν τι εκαμαν οι Φιλισταίοι στον Σαούλ.

Α Βασ. 31,12 καὶ ἀνέστησαν πᾶς ἀνὴρ δυνάμεως καὶ ἐπορεύθησαν ὅλην τὴν νύκτα καὶ ἔλαβον τὸ σῶμα Σαοὺλ καὶ τὸ σῶμα Ἰωνάθαν τοῦ υἱοῦ αὐτοῦ ἀπὸ τοῦ τείχους Βαιθσὰν καὶ φέρουσιν αὐτοὺς εἰς Ἰαβὶς καὶ κατακαίουσιν αὐτοὺς ἐκεῖ.

Α Βασ. 31,12 Μερικοί δε γενναίοι άνδρες ηγέρθησαν, εβάδισαν όλην την νύκτα και επήραν το σώμα του Σαούλ και το σώμα του παιδιού του, του Ιωνάθαν, από το τείχος Βαιθσάν, τα έφεραν εις την Ιαβίς και τα έκαυσαν εκεί.

Α Βασ. 31,13 καὶ λαμβάνουσι τὰ ὀστᾶ αὐτῶν καὶ θάπτουσιν ὑπὸ τὴν ἄρουραν τὴν ἐν Ἰαβὶς καὶ νηστεύουσιν ἑπτὰ ἡμέρας.

Α Βασ. 31,13 Επήραν τα απολειφθέντα από το πυρ οστά και τα έθαψαν κάτω από καλλιεργημένην γην εις την Ιαβίς. Εις ένδειξιν δε πένθους ενήστευσαν επί επτά ημέρας.


10) ΒΑΣΙΛΕΙΩΝ Β'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΒΑΣΙΛΕΙΩΝ Β'

(ΣΑΜΟΥΗΛ Β')

Β ΒΑΣΙΛΕΙΩΝ 1

Β Βασ. 1,1 Καὶ ἐγένετο μετὰ τὸ ἀποθανεῖν Σαοὺλ καὶ Δαυὶδ ἀνέστρεψε τύπτων τὸν Ἀμαλήκ, καὶ ἐκάθισε Δαυὶδ ἐν Σεκελὰκ ἡμέρας δύο.

Β Βασ. 1,1 Μετά τον θάνατον του Σαούλ ο Δαυίδ επέστρεψεν από την επιτυχή εκστρατείαν κατά των Αμαληκιτών και εκάθισεν επί δύο ημέρας εις την πόλιν Σεκελάκ.

Β Βασ. 1,2 καὶ ἐγενήθη τῇ ἡμέρᾳ τῇ τρίτῃ καὶ ἰδοὺ ἀνὴρ ἦλθεν ἐκ τῆς παρεμβολῆς ἐκ τοῦ λαοῦ Σαούλ, καὶ τὰ ἱμάτια αὐτοῦ διεῤῥωγότα, καὶ γῆ ἐπὶ τῆς κεφαλῆς αὐτοῦ, καὶ ἐγένετο ἐν τῷ εἰσελθεῖν αὐτὸν πρὸς Δαυὶδ καὶ ἔπεσεν ἐπὶ τὴν γῆν καὶ προσεκύνησεν αὐτῷ.

Β Βασ. 1,2 Κατά την τριτην ημέραν κατέφθασεν αίφνης από το στρατόπεδον του Σαούλ ενας άνθρωπος με εσχισμένα τα ενδύματά του και με χώμα επάνω στο κεφάλι του. Οταν αυτός ήλθε προς τον Δαυίδ, έπεσε πρηνής και τον προσεκύνησε.

Β Βασ. 1,3 καὶ εἶπεν αὐτῷ Δαυίδ· πόθεν σὺ παραγίνῃ; καὶ εἶπε πρὸς αὐτόν· ἐκ τῆς παρεμβολῆς Ἰσραὴλ ἐγὼ διασέσωσμαι.

Β Βασ. 1,3 Τον ηρώτησε τότε ο Δαυίδ· “από που συ έρχεσαι;” Και εκείνος είπεν· “από το στρατόπεδον των Ισραηλιτών εγώ έχω διασωθή”.

Β Βασ. 1,4 καὶ εἶπεν αὐτῷ Δαυίδ· τίς ὁ λόγος οὗτος; ἀπάγγειλόν μοι. καὶ εἶπεν ὅτι ἔφυγεν ὁ λαὸς ἐκ τοῦ πολέμου καὶ πεπτώκασι πολλοὶ ἐκ τοῦ λαοῦ καὶ ἀπέθανον· καὶ Σαοὺλ καὶ Ἰωνάθαν ὁ υἱὸς αὐτοῦ ἀπέθανε.

Β Βασ. 1,4 Του είπεν ο Δαυίδ· “πως έχουν τα πράγματα εκεί; Πληροφόρησέ με”. Εκείνος απήντησεν, ότι ο στρατός ηττήθη κατά τον πόλεμον και ετράπη εις φυγήν, ότι έχουν φονευθή πολλοί από τον λαόν και απέθανον. Ο δε Σαούλ και ο Ιωνάθαν, ο υιός του, επίσης εφονεύθησαν.

Β Βασ. 1,5 καὶ εἶπε Δαυὶδ τῷ παιδαρίῳ τῷ ἀπαγγέλλοντι αὐτῷ· πῶς οἶδας ὅτι τέθνηκε Σαοὺλ καὶ Ἰωνάθαν ὁ υἱὸς αὐτοῦ;

Β Βασ. 1,5 Ο Δαυίδ ηρώτησε τον νεαρόν αυτόν αγγελιαφόρον· “πως συ γνωρίζεις ότι εφονεύθη ο Σαουλ και ο υιός του ο Ιωνάθαν;”

Β Βασ. 1,6 καὶ εἶπε τὸ παιδάριον τὸ ἀπαγγέλλον αὐτῷ· περιπτώματι περιέπεσον ἐν τῷ ὄρει τῷ Γελβουέ, καὶ ἰδοὺ Σαοὺλ ἐπεστήρικτο ἐπὶ τὸ δόρυ αὐτοῦ, καὶ ἰδοὺ τὰ ἅρματα καὶ οἱ ἱππάρχαι συνῆψαν αὐτῷ.

Β Βασ. 1,6 Ο αγγελιαφόρος του είπε· “συνέβη να περιπλανώμαι στο όρος Γελδουέ και ιδού, ότι ο Σαούλ είχε πέσει πληγωμένος επάνω στο δόρυ του. Τα δε άρματα και το ιππικόν των Φιλισταίων είχον πλησιάσει προς αυτόν.

Β Βασ. 1,7 καὶ ἐπέβλεψεν ἐπὶ τὰ ὀπίσω αὐτοῦ καὶ εἶδέ με καὶ ἐκάλεσέ με, καὶ εἶπα· ἰδοὺ ἐγώ.

Β Βασ. 1,7 Εγύρισεν ο Σαουλ την κεφαλήν του προς τα οπίσω, με είδε, με εκάλεσε και εγώ είπα· Ιδού εγώ· είμαι εις τας διαταγάς σου.

Β Βασ. 1,8 καὶ εἶπέ μοι· τίς εἶ σύ; καὶ εἶπα· Ἀμαληκίτης ἐγώ εἰμι.

Β Βασ. 1,8 Εκείνος μου είπε· Ποιός είσαι συ; Του είπα ότι εγώ είμαι Αμαληκίτης.

Β Βασ. 1,9 καὶ εἶπε πρός με· στῆθι δὴ ἐπάνω μου καὶ θανάτωσόν με, ὅτι κατέσχε με σκότος δεινόν, ὅτι πᾶσα ἡ ψυχή μου ἐν ἐμοί.

Β Βασ. 1,9 Εκείνος τότε μου είπε· Ελα, σε παρακαλώ εδώ κοντά μου και θανάτωσέ με, διότι με κατέλαβε μεγάλη σκοτοδίνη θανάτου. Εν τούτοις η ζωη μου υπάρχει άκομη εντός μου.

Β Βασ. 1,10 καὶ ἐπέστην ἐπ᾿ αὐτὸν καὶ ἐθανάτωσα αὐτόν, ὅτι ᾔδειν ὅτι οὐ ζήσεται μετὰ τὸ πεσεῖν αὐτόν· καὶ ἔλαβον τὸ βασίλειον τὸ ἐπὶ τὴν κεφαλὴν αὐτοῦ καὶ τὸν χλιδῶνα τὸν ἐπὶ τοῦ βραχίονος αὐτοῦ καὶ ἐνήνοχα αὐτὰ τῷ κυρίῳ μου ὧδε.

Β Βασ. 1,10 Τον επλησίασα και τον εθανάτωσα, διότι εγνώριζα ότι δεν επρόκειτο πλέον να ζήση ύστερα από την πληγήν, που είχε λάβει. Επήρα κατόπιν το βασιλικόν διάδημα, που είχε εις την κεφαλήν του, και το βραχιόλι αυτό το οποίον έφερεν εις τον βραχίονά του, και αυτά τα έχω φέρει εδώ εις σε τον κύριόν μου”.

Β Βασ. 1,11 καὶ ἐκράτησε Δαυὶδ τῶν ἱματίων αὐτοῦ καὶ διέῤῥηξεν αὐτά, καὶ πάντες οἱ ἄνδρες οἱ μετ᾿ αὐτοῦ διέῤῥηξαν τὰ ἱμάτια αὐτῶν.

Β Βασ. 1,11 Ο Δαυίδ επόνεσεν από την αγγελίαν αυτήν, έπιασε τα ενδύματά του και τα διέρρηξε και όλοι οι άλλοι άνδρες, όσοι ήσαν μαζή με αυτόν, έσχισαν τα ενδύματά των.

Β Βασ. 1,12 καὶ ἐκόψαντο καὶ ἔκλαυσαν καὶ ἐνήστευσαν ἕως δείλης ἐπὶ Σαοὺλ καὶ ἐπὶ Ἰωνάθαν τὸν υἱὸν αὐτοῦ καὶ ἐπὶ τὸν λαὸν Ἰούδα καὶ ἐπὶ τὸν οἶκον Ἰσραήλ, ὅτι ἐπλήγησαν ἐν ῥομφαίᾳ.

Β Βασ. 1,12 Εκτυπούσαν τα στήθη των, έκλαυσαν και ενήστευσαν έως το απόγευμα δια τον θάνατον του Σαούλ, δια τον θάνατον του υιού του Ιωνάθαν, δια τον ισραηλιτικόν στρατόν, δι' όλον τον λαόν του Ισραήλ, δι' όλους εκείνους οι οποίοι έπεσαν εν στόματι ρομφαίας.

Β Βασ. 1,13 καὶ εἶπε Δαυὶδ τῷ παιδαρίῳ τῷ ἀπαγγέλλοντι αὐτῷ· πόθεν εἶ σύ; καὶ εἶπεν· υἱὸς ἀνδρὸς παροίκου Ἀμαληκίτου ἐγώ εἰμι.

Β Βασ. 1,13 Ο Δαυίδ ηρώτησε τον νεαρόν αυτόν αγγελιαφόρον· “από που είσαι συ;” Εκείνος είπεν· “εγώ είμαι υιός ενός Αμαληκίτου, ο οποίος παροικεί εις την γην των Ιουδαίων”.

Β Βασ. 1,14 καὶ εἶπεν αὐτῷ Δαυίδ· πῶς οὐκ ἐφοβήθης ἐπενεγκεῖν χεῖρά σου διαφθεῖραι τὸν χριστὸν Κυρίου;

Β Βασ. 1,14 Ο Δαυίδ είπε προς αυτόν· “πως, λοιπόν, δεν εφοβήθης να καταφέρης φονικήν την χείρά σου εναντίον του Σαούλ και να φονεύσης τον βασιλέα, τον οποίον ο Κυριος είχε χρίσει;”

Β Βασ. 1,15 καὶ ἐκάλεσε Δαυὶδ ἓν τῶν παιδαρίων αὐτοῦ καὶ εἶπε· προσελθὼν ἀπάντησον αὐτῷ· καὶ ἐπάταξεν αὐτόν, καὶ ἀπέθανε.

Β Βασ. 1,15 Προσεκάλεσε τότε ο Δαυίδ ένα από τους νεαρούς άνδρας του και είπε προς αυτόν· “πάρε τον και θανάτωσέ τον”. Εκείνος τον εκτύπησε και τον εφόνευσεν.

Β Βασ. 1,16 καὶ εἶπε πρὸς αὐτὸν Δαυίδ· τὸ αἷμά σου ἐπὶ τὴν κεφαλήν σου, ὅτι τὸ στόμα σου ἀπεκρίθη κατὰ σοῦ λέγων ὅτι, ἐγὼ ἐθανάτωσα τὸν χριστὸν Κυρίου.

Β Βασ. 1,16 Είπε δε ο Δαυίδ προς τον εκτελεσθέντα εκείνον Αμαληκίτην· “το αίμα σου, που εχύθη, θα πέση στο κεφάλι σου, διότι συ είσαι ένοχος. Με το ίδιο σου το στόμα κατέθεσες εναντίον σου, ότι συ εθανάτωσες τον βασιλέα τον χριστόν του Κυρίου”.

Β Βασ. 1,17 Καὶ ἐθρήνησε Δαυὶδ τὸν θρῆνον τοῦτον ἐπὶ Σαοὺλ καὶ ἐπὶ Ἰωνάθαν τὸν υἱὸν αὐτοῦ.

Β Βασ. 1,17 Συνέθεσε ο Δαυίδ θλιβερό μοιρολόγι, θρήνον, δια τον Σαούλ και τον υιόν αυτού Ιωνάθαν.

Β Βασ. 1,18 καὶ εἶπε τοῦ διδάξαι τοὺς υἱοὺς Ἰούδα· ἰδοὺ γέγραπται ἐπὶ βιβλίου τοῦ εὐθοῦς.

Β Βασ. 1,18 Διέταξε δε να διδαχθούν αυτό το θρηνώδες άσμα και να το μάθουν οι της φυλής Ιούδα. Αυτό δε έχει καταγραφή στο ποιητικόν βιβλίον, το ονομαζόμενον “Βιβλίον του Δικαίου”.

Β Βασ. 1,19 Στήλωσον, Ἰσραήλ, ὑπὲρ τῶν τεθνηκότων ἐπὶ τὰ ὕψη σου τραυματιῶν· πῶς ἔπεσαν δυνατοί;

Β Βασ. 1,19 “Ανεγείρατε στήλας, Ισραηλίται, δι' αυτούς, οι οποίοι απέθαναν επάνω στο υψηλόν όρος Γελβουέ. Πως έπεσαν οι δυνατοί αυτοί ήρωες, ο Σαούλ και ο Ιωνάθαν;

Β Βασ. 1,20 μὴ ἀναγγείλητε ἐν Γὲθ καὶ μὴ εὐαγγελίσησθε ἐν ταῖς ἐξόδοις Ἀσκάλωνος, μή ποτε εὐφρανθῶσι θυγατέρες ἀλλοφύλων, μή ποτε ἀγαλλιάσωνται θυγατέρες τῶν ἀπεριτμήτων.

Β Βασ. 1,20 Φροντίσατε, να μη γίνη αυτό γνωστόν εις την πόλιν Γέθ. Να μη το μάθουν οι δρόμοι της Ασκάλωνος ως ευαγγέλιον χαράς, δια να μη ευφρανθούν αι θυγατέρες των αλλοφύλων και να μη χαρούν οι κόρες των απεριτμήτων.

Β Βασ. 1,21 ὄρη τὰ ἐν Γελβουὲ μὴ καταβάτω δρόσος καὶ μὴ ὑετὸς ἐφ᾿ ὑμᾶς καὶ ἀγροὶ ἀπαρχῶν, ὅτι ἐκεῖ προσωχθίσθη θυρεὸς δυνατῶν, θυρεὸς Σαοὺλ οὐκ ἐχρίσθη ἐν ἐλαίῳ.

Β Βασ. 1,21 Ορος Γελβουέ, να μη πέση ποτέ επάνω σου δροσιά· και βροχή να μη σε ποτίση να μη καρποφορήσουν οι αγροί σου, διότι εκεί κατέπεσε καταφρονημένη η ασπίς των δυνατών. Η ασπίδα του Σαούλ δεν ηλείφθη με έλαιον και εσκούριασε.

Β Βασ. 1,22 ἀφ᾿ αἵματος τραυματιῶν καὶ ἀπὸ στέατος δυνατῶν τόξον Ἰωνάθαν οὐκ ἀπεστράφη κενὸν εἰς τὰ ὀπίσω, καὶ ῥομφαία Σαοὺλ οὐκ ἀνέκαμψε κενή.

Β Βασ. 1,22 Από το αίμα και το λίπος των φονευομένων εχθρών ποτέ δεν εγύριζε χωρίς επιτυχίας το ένδοξον τόξον του Ιωνάθαν ! Το ίδιο και η ρομφαία του Σαούλ· ποτέ δεν επέστρεψεν αδειανή από ηρωϊκά κατορθώματα.

Β Βασ. 1,23 Σαοὺλ καὶ Ἰωνάθαν, οἱ ἠγαπημένοι καὶ ὡραῖοι, οὐ διακεχωρισμένοι, εὐπρεπεῖς ἐν τῇ ζωῇ αὐτῶν καὶ ἐν τῷ θανάτῳ αὐτῶν οὐ διεχωρίσθησαν· ὑπὲρ ἀετοὺς κοῦφοι καὶ ὑπὲρ λέοντας ἐκραταιώθησαν.

Β Βασ. 1,23 Σαούλ και Ιωνάθαν, σεις οι τόσον αγαπημένοι και ωραίοι, δεν εχωρισθήκατε κατά το διάστημα της ζωής σας. Ευπρεπείς και ωραίοι υπήρξατε εις την ζωήν σας· και εις αυτόν ακόμη τον θάνατόν των δεν εχωρίσθησαν αναμεταξύ των. Ελαφρότεροι από τους αετούς και περισσότερον ισχυροί από τους λέοντας !

Β Βασ. 1,24 θυγατέρες Ἰσραήλ, ἐπὶ Σαοὺλ κλαύσατε, τὸν ἐνδιδύσκοντα ὑμᾶς κόκκινα μετὰ κόσμου ὑμῶν, τὸν ἀναφέροντα κόσμον χρυσοῦν ἐπὶ τὰ ἐνδύματα ὑμῶν.

Β Βασ. 1,24 Θυγατέρες Ιερουσαλήμ, θρηνήσατε δια τον Σαούλ, ο οποίος σας ενέδυε με εορταστικά κόκκινα ενδύματα και με κοσμήματα, λάφυρα των εχθρών, ο οποίος σας προσέφερε χρυσά κοσμήματα επάνω εις τα ενδύματά σας.

Β Βασ. 1,25 πῶς ἔπεσαν δυνατοὶ ἐν μέσῳ τοῦ πολέμου· Ἰωνάθαν ἐπὶ τὰ ὕψη σου τραυματίας.

Β Βασ. 1,25 Πως έπεσαν οι δυνατοί αυτοί ήρωες κατά τον πόλεμον ! Ο Ιωνάθαν εις τα υψηλά μέρη του όρους Γελβουέ εφονεύθη.

Β Βασ. 1,26 ἀλγῶ ἐπὶ σοί, ἀδελφέ μου Ἰωνάθαν· ὡραιώθης μοι σφόδρα, ἐθαυμαστώθη ἡ ἀγάπησίς σου ἐμοὶ ὑπὲρ ἀγάπησιν γυναικῶν.

Β Βασ. 1,26 Αδελφέ μου Ιωνάθαν, πονώ δια τον θάνατόν σου ! Υπήρξες δι' εμέ το ωραιότερον πρόσωπον. Σε ηγάπησα περισσότερον, από όσον είναι δυνατόν να αγαπηθή μία γυναίκα. Πως έπεσαν οι δυνατοί !

Β Βασ. 1,27 πῶς ἔπεσαν δυνατοὶ καὶ ἀπώλοντο σκεύη πολεμικά;

Β Βασ. 1,27 Πως εχάθησαν τα ένδοξα πολεμικά των όπλα” !

Β ΒΑΣΙΛΕΙΩΝ 2

Β Βασ. 2,1 Καὶ ἐγένετο μετὰ ταῦτα καὶ ἐπηρώτησε Δαυὶδ ἐν Κυρίῳ λέγων· εἰ ἀναβῶ εἰς μίαν τῶν πόλεων Ἰούδα; καὶ εἶπε Κύριος πρὸς αὐτόν· ἀνάβηθι. καὶ εἶπε Δαυίδ· ποῦ ἀναβῶ; καὶ εἶπεν· εἰς Χεβρών.

Β Βασ. 2,1 Επειτα από τα γεγονότα αυτά ο Δαυίδ ηρώτησε τον Κυριον λέγων· “να μεταβώ, δια να εγκατασταθώ εις μίαν από τας πόλεις της φυλής του Ιούδα;” Ο Κυριος του απήντησε· “πήγαινε”. Ο Δαυίδ ηρώτησε και πάλιν· “που να μεταβώ;” Ο δε Κυριος του είπεν· “εις την Χεβρών”.

Β Βασ. 2,2 καὶ ἀνέβη ἐκεῖ Δαυὶδ εἰς Χεβρὼν καὶ ἀμφότεραι αἱ γυναῖκες αὐτοῦ, Ἀχινόομ ἡ Ἰεζραηλῖτις καὶ Ἀβιγαία ἡ γυνὴ Νάβαλ τοῦ Καρμηλίου,

Β Βασ. 2,2 Ο Δαυίδ μετέβη πράγματι εις την Χεβρών, μαζή δέ με αυτόν και αι δύο σύζυγοί του, η Αχινόομ η Ιεζραηλίτις, και η Αβιγαία η γυνή Ναβαλ του Καρμηλίου.

Β Βασ. 2,3 καὶ οἱ ἄνδρες οἱ μετ᾿ αὐτοῦ, ἕκαστος καὶ ὁ οἶκος αὐτοῦ, καὶ κατῴκουν ἐν ταῖς πόλεσι Χεβρών.

Β Βασ. 2,3 Μαζή του επίσης ανέβησαν και οι άνδρες του, ο καθένας με την οικογενειάν του, και κατοικούσαν εις τας πόλεις της Χεβρών.

Β Βασ. 2,4 καὶ ἔρχονται ἄνδρες τῆς Ἰουδαίας καὶ χρίουσι τὸν Δαυὶδ ἐκεῖ τοῦ βασιλεύειν ἐπὶ τὸν οἶκον Ἰούδα. Καὶ ἀπήγγειλαν τῷ Δαυὶδ λέγοντες· ὅτι οἱ ἄνδρες Ἰαβὶς τῆς Γαλααδίτιδος ἔθαψαν τὸν Σαούλ.

Β Βασ. 2,4 Ηλθον τότε εκεί άνδρες εκ της φυλής του Ιούδα και έχρισαν τον Δαυίδ βασιλέα, δια να βασιλεύση εις την φυλήν του Ιούδα. Ανήγγειλαν δε στον Δαυίδ και είπαν, ότι οι άνδρες της Ιαβίς, η οποία ευρίσκεται εις χώραν Γαλαάδ, επήραν και έθαψαν το σώμα του Σαούλ.

Β Βασ. 2,5 καὶ ἀπέστειλε Δαυὶδ ἀγγέλους πρὸς τοὺς ἡγουμένους Ἰαβὶς τῆς Γαλααδίτιδος καὶ εἶπε πρὸς αὐτοὺς Δαυίδ· εὐλογημένοι ὑμεῖς τῷ Κυρίῳ, ὅτι ἐποιήσατε τὸ ἔλεος τοῦτο ἐπὶ τὸν κύριον ὑμῶν, ἐπὶ Σαοὺλ τὸν χριστὸν Κυρίου καὶ ἐθάψατε αὐτὸν καὶ Ἰωνάθαν τὸν υἱὸν αὐτοῦ.

Β Βασ. 2,5 Ο Δαυίδ έστειλε προς τους άρχοντας της Ιαβίς αγγελιαφόρους και τους είπεν· “ευλογημένοι ας είσθε σεις από τον Θεόν, διότι εδείξατε αυτήν την μεγάλην καλωσύνην προς τον κύριόν σας, προς τον Σαούλ, τον υπό του Θεού χρισθέντα βασιλέα, και εθάψατε αυτόν και τον οίον του τον Ιωνάθαν.

Β Βασ. 2,6 καὶ νῦν ποιήσαι Κύριος μεθ᾿ ὑμῶν ἔλεος καὶ ἀλήθειαν, καί γε ἐγὼ ποιήσω μεθ᾿ ὑμῶν τὰ ἀγαθὰ ταῦτα, ὅτι ἐποιήσατε τὸ ῥῆμα τοῦτο·

Β Βασ. 2,6 Και τώρα εύχομαι και παρακαλώ τον Θεόν, να δείξη προς σας το έλεός του και την προστασίαν του. Αλλά και εγώ ο ίδιος θα σας προσφέρω προς αμοιβήν σας αγαθά, διότι εδείξατε τέτοιαν καλήν διαγωγήν απέναντι του Σαούλ.

Β Βασ. 2,7 καὶ νῦν κραταιούσθωσαν αἱ χεῖρες ὑμῶν καὶ γίνεσθε εἰς υἱοὺς δυνατούς, ὅτι τέθνηκεν ὁ κύριος ὑμῶν Σαούλ, καί γε ἐμὲ κέχρικεν ὁ οἶκος Ἰούδα ἐφ᾿ ἑαυτὸν εἰς βασιλέα.

Β Βασ. 2,7 Και τώρα λάβετε θάρρος, αναδειχθήτε γενναίοι, διότι αν ο κύριός σας ο Σαούλ απέθανεν, η φυλή όμως του Ιούδα έχει χρίσει εμέ βασιλέα της. Εγώ θα σας έχω υπό την προστασίαν μου”.

Β Βασ. 2,8 Καὶ Ἀβεννὴρ υἱὸς Νὴρ ἀρχιστράτηγος τοῦ Σαοὺλ ἔλαβε τὸν Ἰεβοσθὲ υἱὸν Σαοὺλ καὶ ἀνεβίβασεν αὐτὸν ἐκ τῆς παρεμβολῆς εἰς Μαναὲμ

Β Βασ. 2,8 Ο Αβεννήρ όμως, ο υιός του Νηρ, ο αρχιστράτηγος του Σαούλ, παρέλαβε τον Ιεβοσθέέ τον υιόν του Σαούλ, και τον μετέφερε από το στρατόπεδον, όπου είχε γίνει η μάχη Μαναέμ,

Β Βασ. 2,9 καὶ ἐβασίλευσεν αὐτὸν ἐπὶ τὴν Γαλααδῖτιν καὶ ἐπὶ τὸν Θασιρὶ καὶ ἐπὶ τὴν Ἰεζράελ καὶ ἐπὶ τὸν Ἐφραὶμ καὶ ἐπὶ τὸν Βενιαμὶν καὶ ἐπὶ πάντα Ἰσραήλ.

Β Βασ. 2,9 και τον ανεκήρυξε βασιλέα στους Ισραηλίτας της χώρας Γαλαάδ, Θασιρί, Ιεζράελ, Εφραίμ, Βενιαμίν και εις όλους τους άλλους Ισραηλίτας.

Β Βασ. 2,10 τεσσαράκοντα ἐτῶν Ἰεβοσθὲ υἱὸς Σαούλ, ὅτε ἐβασίλευσεν ἐπὶ Ἰσραήλ, καὶ δύο ἔτη ἐβασίλευσε, πλὴν τοῦ οἴκου Ἰούδα, οἳ ἦσαν ὀπίσω Δαυίδ·

Β Βασ. 2,10 Ο Ιεβοσθέ, ο υιός αυτός του Σαούλ, ήτο τεσσαράκοντα ετών, όταν ανεκηρύχθη βασιλεύς επί του Ισραηλιτικού λαού. Δυο μόνον έτη εβασίλευσεν εις τας άλλας περιοχάς, πλην της φυλής του Ιούδα, η οποία είχεν ως βασιλέα της τον Δαυίδ.

Β Βασ. 2,11 καὶ ἐγένοντο αἱ ἡμέραι, ἃς Δαυὶδ ἐβασίλευσεν ἐν Χεβρὼν ἐπὶ τὸν οἶκον Ἰούδα, ἑπτὰ ἔτη καὶ μῆνας ἕξ.

Β Βασ. 2,11 Το χρονικόν διάστημα, κατά το οποίον ο Δαυίδ είχεν εγκατασταθή ως βασιλεύς εις Χεβρών επί της φυλής του Ιούδα, ήτο επτά έτη και εξ μήνες.

Β Βασ. 2,12 Καὶ ἐξῆλθεν Ἀβεννὴρ υἱὸς Νὴρ καὶ οἱ παῖδες Ἰεβοσθὲ υἱοῦ Σαοὺλ ἐκ Μαναὲμ εἰς Γαβαών·

Β Βασ. 2,12 Τοτε ο Αβεννήρ, ο υιός του Νηρ, και οι άνδρες του Ιεβοσθέ, του υιού του Σαούλ, εξεστράτευσαν κατά του Δαυίδ από την Μαναέμ και ήρχοντο προς την Γαβαών.

Β Βασ. 2,13 καὶ Ἰωὰβ υἱὸς Σαρουΐας καὶ οἱ παῖδες Δαυὶδ ἐξήλθοσαν ἐκ Χεβρὼν καὶ συναντῶσιν αὐτοῖς ἐπὶ τὴν κρήνην τὴν Γαβαὼν ἐπὶ τὸ αὐτό, καὶ ἐκάθισαν οὗτοι ἐπὶ τὴ κρήνην ἐντεῦθεν, καὶ οὗτοι ἐπὶ τὴν κρήνην ἐντεῦθεν.

Β Βασ. 2,13 Εκ μέρους δε του Δαυίδ εξεστράτευσαν εναντίον αυτών ο Ιωάβ, ο υιός της Σαρουΐας, και οι άνδρες του Δαυίδ από την Χεβρών. Συνηντήθησάν με τους στρατιώτας του Αβεννήρ εις την κρήνην, πλησίον της Γαβαών, και εστρατοπέδευσαν οι μεν από την μίαν πλευράν της πηγής, οι δε από την άλλην.

Β Βασ. 2,14 καὶ εἶπεν Ἀβεννὴρ πρὸς Ἰωάβ· ἀναστήτωσαν δὴ τὰ παιδάρια καὶ παιξάτωσαν ἐνώπιον ἡμῶν· καὶ εἶπεν Ἰωάβ· ἀναστήτωσαν.

Β Βασ. 2,14 Ο Αβεννήρ είπε προς τον Ιωάβ· “ας σηκωθούν μερικοί νέοι και ας μονομαχήσουν ενώπιον ημών”. Ο Ιωάβ είπεν· “ας ετοιμασθούν, δια να αγωνισθούν”.

Β Βασ. 2,15 καὶ ἀνέστησαν καὶ παρῆλθον ἐν ἀριθμῷ τῶν παίδων Βενιαμὶν δώδεκα τῶν Ἰεβοσθὲ υἱοῦ Σαοὺλ καὶ δώδεκα ἐκ τῶν παίδων Δαυίδ.

Β Βασ. 2,15 Εσηκώθησαν και προσήλθον δια τον αγώνα δώδεκα Βενιαμίται από τους άνδρας του Ιεβοσθέ και δώδεκα από τους άνδρας του Δαυίδ.

Β Βασ. 2,16 καὶ ἐκράτησαν ἕκαστος τῇ χειρὶ τὴν κεφαλὴν τοῦ πλησίον αὐτοῦ, καὶ μάχαιρα αὐτοῦ εἰς πλευρὰν τοῦ πλησίον αὐτοῦ, καὶ πίπτουσι κατὰ τὸ αὐτό· καὶ ἐκλήθη τὸ ὄνομα τοῦ τόπου ἐκείνου Μερὶς τῶν ἐπιβούλων, ἥ ἐστιν ἐν Γαβαών.

Β Βασ. 2,16 Ο καθένας από αυτούς ήρπασε με το ένα χέρι του τον εχθρόν από την κεφαλήν, και με το άλλο χέρι εβύθισε την μάχαιραν εις την πλευράν αυτού, τον οποίον εκρατούσε. Επεσαν δε όλοι επί το αυτό. Ωνομάσθη δε το όνομα του τόπου εκείνου “Μέρος των επιβούλων”. Η τοποθεσία κείται πλησίον της Γαβαών.

Β Βασ. 2,17 καὶ ἐγένετο ὁ πόλεμος σκληρὸς ὥστε λίαν ἐν τῇ ἡμέρᾳ ἐκείνῃ, καὶ ἔπταισεν Ἀβεννὴρ καὶ ἄνδρες Ἰσραὴλ ἐνώπιον παίδων Δαυίδ.

Β Βασ. 2,17 Συνήφθη κατόπιν, κατά την ιδίαν εκείνην ημέραν, σκληρός πόλεμος. Κατά την μάχην αυτήν ενικήθησαν από τους άνδρας του Δαυίδ ο Αβεννήρ και οι άνδρες οι Ισραηλίται.

Β Βασ. 2,18 καὶ ἐγένοντο ἐκεῖ τρεῖς υἱοὶ Σαρουΐας, Ἰωὰβ καὶ Ἀβεσσὰ καὶ Ἀσαήλ, καὶ Ἀσαὴλ κοῦφος τοῖς ποσὶν αὐτοῦ ὡσεὶ μία δορκὰς ἐν ἀγρῷ.

Β Βασ. 2,18 Εις την μάχην αυτήν έλαβον μέρος και οι τρεις υιοί της Σαρουΐας, ο Ιωάβ, ο Αβεσά και ο Ασαήλ. Ο Ασαήλ ήτο ελαφρός και ταχύς στους πόδας, ωσάν ένα ζαρκάδι στους αγρούς.

Β Βασ. 2,19 καὶ κατεδίωξεν Ἀσαὴλ ὀπίσω Ἀβεννὴρ καὶ οὐκ ἐξέκλινε τοῦ πορεύεσθαι εἰς δεξιὰ οὐδὲ εἰς ἀριστερὰ κατόπισθεν Ἀβεννήρ.

Β Βασ. 2,19 Ο Ασαήλ εκυνήγησε τον φεύγοντα Αβεννήρ και δεν εξέκλινεν ούτε εις τα δεξιά ούτε εις τα αριστερά, αλλά είχε τεθή εις καταδίωξιν του Αβεννήρ.

Β Βασ. 2,20 καὶ ἐπέβλεψεν Ἀβεννὴρ εἰς τὰ ὀπίσω αὐτοῦ καὶ εἶπεν· εἰ σὺ εἶ αὐτὸς Ἀσαήλ; καὶ εἶπεν· ἐγώ εἰμι.

Β Βασ. 2,20 Οταν ο Ασαήλ επλησίασε τον Αβεννήρ, αυτός εγύρισε πίσω και του είπε· “συ είσαι ο Ασαήλ ο ίδιος;” Εκείνος απήντησε· “ναι, εγώ είμαι”.

Β Βασ. 2,21 καὶ εἶπεν αὐτῷ Ἀβεννήρ· ἔκλινον σὺ εἰς τὰ δεξιὰ ἢ εἰς τὰ ἀριστερὰ καὶ κάτασχε σεαυτῷ ἓν τῶν παιδαρίων καὶ λαβὲ σεαυτῷ τὴν πανοπλίαν αὐτοῦ· καὶ οὐκ ἠθέλησεν Ἀσαὴλ ἐκκλῖναι ἐκ τῶν ὄπισθεν αὐτοῦ.

Β Βασ. 2,21 Του είπεν ο Αβεννήρ· “στρέψε δεξιά η αριστερά, διάλεξε ένα όποιον θέλεις από τους στρατιώτας, πάρε του την πανοπλίαν ως δείγμα της νίκης σου και γύρισε πίσω”. Αλλά ο Ασαήλ δεν ηθέλησε να εγκαταλείψη την καταδίωξιν του Αβεννήρ.

Β Βασ. 2,22 καὶ προσέθετο ἔτι Ἀβεννὴρ λέγων τῷ Ἀσαήλ· ἀπόστηθι ἀπ᾿ ἐμοῦ, ἵνα μὴ πατάξω σε εἰς τὴν γῆν· καὶ πῶς ἀρῶ τὸ πρόσωπόν μου πρὸς Ἰωάβ;

Β Βασ. 2,22 Ο Αβεννήρ και πάλιν επανέλαβε τα ίδια και είπεν στον Ασαήλ· “φύγε από κοντά μου, δια να μη σε ρίψω νεκρόν κάτω εις την γην. Και πως τότε θα σηκώσω το πρόσωπόν μου να αντικρύσω τον Ιωάβ;

Β Βασ. 2,23 καὶ ποῦ ἐστι ταῦτα; ἐπίστρεφε πρὸς Ἰωὰβ τὸν ἀδελφόν σου. καὶ οὐκ ἐβούλετο τοῦ ἀποστῆναι. καὶ τύπτει αὐτὸν Ἀβεννὴρ ἐν τῷ ὀπίσω τοῦ δόρατος ἐπὶ τὴν ψόαν, καὶ διεξῆλθε τὸ δόρυ ἐκ τῶν ὀπίσω αὐτοῦ, καὶ πίπτει ἐκεῖ καὶ ἀποθνήσκει ὑποκάτω αὐτοῦ. καὶ ἐγένετο πᾶς ὁ ἐρχόμενος ἕως τοῦ τόπου, οὗ ἔπεσεν ἐκεῖ Ἀσαὴλ καὶ ἀπέθανε, καὶ ὑφίστατο.

Β Βασ. 2,23 Που και πως θα εύρω δικαιολογίας; Γυρισε λοιπόν προς τον Ιωάβ τον αδελφόν σου”. Εκείνος δεν ήθελε να απομακρυνθή. Ο Αβεννήρ επετέθη και εκτύπησε τον Ασαήλ εις τα νεφρά με το πίσω μέρος του δόρατός του, ώστε το δόρυ διεπέρασε αυτόν και εξήλθεν από το πίσω μέρος του σώματός του. Ο Ασαήλ, κτυπηθείς, έπέσε κατά γης και απέθανεν εις την θέσιν εκείνην. Οι άλλοι άνδρες του Ιούδα υπό την αρχηγίαν του Ιωάβ, που ήρχοντο κατόπιν, έφθασαν στο μέρος εκείνο, όπου έπεσε και απέθανεν Ο Ασαήλ, και εσταμάτησαν.

Β Βασ. 2,24 καὶ κατεδίωξεν Ἰωὰβ καὶ Ἀβεσσὰ ὀπίσω Ἀβεννήρ· καὶ ὁ ἥλιος ἔδυνε. καὶ αὐτοὶ εἰσῆλθον ἕως τοῦ βουνοῦ Ἀμμάν, ὅ ἐστιν ἐπὶ προσώπου Γαί, ὁδὸν ἔρημον Γαβαών.

Β Βασ. 2,24 Ο Ιωάβ όμως και ο Αβεσά κατεδίωξαν τον Αβεννήρ. Ο ήλιος επλησίαζε να δύση και αυτοί έφθασαν έως στον λύφον Αμμάν, ο οποίος ευρίσκεται απέναντι της Γαι, εις την έρημον της Γαβαών.

Β Βασ. 2,25 καὶ συναθροίζονται οἱ υἱοὶ Βενιαμὶν οἱ ὀπίσω Ἀβεννὴρ καὶ ἐγενήθησαν εἰς συνάντησιν μίαν καὶ ἔστησαν ἐπὶ κεφαλὴν βουνοῦ ἑνός.

Β Βασ. 2,25 Εκεί συνηθροίσθησαν οι της φυλής Βενιαμίν, οι ακολουθούντες τυν Αβεννήρ, και απήρτισαν ένα σώμα, το οποίον και εστρατοπέδευσεν εις την κορυφήν του βουνού.

Β Βασ. 2,26 καὶ ἐκάλεσεν Ἀβεννὴρ Ἰωὰβ καὶ εἶπε· μὴ εἰς νῖκος καταφάγεται ἡ ῥομφαία; ἦ οὐκ οἶδας ὅτι πικρὰ ἔσται εἰς τὰ ἔσχατα; καὶ ἕως πότε οὐ μὴ εἴπῃς τῷ λαῷ ἀποστρέφειν ἀπὸ ὄπισθεν τῶν ἀδελφῶν ἡμῶν;

Β Βασ. 2,26 Από εκεί εφώναξεν ο Αβεννήρ στον Ιωάβ και είπε· “θα αλληλοφαγωθώμεν, λοιπόν, και θα πέσωμεν από τας αδελφικάς ρομφαίας; Δεν γνωρίζεις, πόσον πικρά είναι τα αποτελέσματα του αλληλοφαγώματος; Εως πότε δεν θα είπης στον λαόν σου, να επιστρέψη εις τα οπίσω και να απομακρυνθή από τους αδελφούς μας;”

Β Βασ. 2,27 καὶ εἶπεν Ἰωάβ· ζῇ Κύριος, ὅτι εἰ μὴ ἐλάλησας, διότι τότε ἐκ πρωϊόθεν ἀνέβη ἂν ὁ λαὸς ἕκαστος κατόπισθεν τοῦ ἀδελφοῦ αὐτοῦ.

Β Βασ. 2,27 Είπε τότε ο Ιωάβ· “ζη Κυριος. Εάν δεν είχες ομιλήσει έτσι, μέχρι της πρωΐας ο στρατός μου θα κυνηγούσε ο καθένας τον αδελφόν του”.

Β Βασ. 2,28 καὶ ἐσάλπισεν Ἰωὰβ τῇ σάλπιγγι, καὶ ἀπέστησαν πᾶς ὁ λαὸς καὶ οὐ κατεδίωξαν ὀπίσω τοῦ Ἰσραὴλ καὶ οὐ προσέθεντο ἔτι τοῦ πολεμεῖν.

Β Βασ. 2,28 Ο Ιωάβ εσάλπισε με την σάλπιγγα και ανήγγειλε την παύσιν του πολέμου. Ετσι όλος ο στρατός του Ιωάβ έπαυσε να καταδιώκη τους Ισραηλίτας και εσταμάτησεν ο πόλεμος.

Β Βασ. 2,29 καὶ Ἀβεννὴρ καὶ οἱ ἄνδρες αὐτοῦ ἀπῆλθον εἰς δυσμὰς ὅλην τὴν νύκτα ἐκείνην καὶ διέβαιναν τὸν Ἰορδάνην καὶ ἐπορεύθησαν ὅλην τὴν παρατείνουσαν καὶ ἔρχονται εἰς τὴν παρεμβολήν.

Β Βασ. 2,29 Ο Αβεννήρ και οι άνδρες του έφυγαν προς δυσμάς καθ' όλην την νύκτα εκείνην, διέβησαν τον 'Ιορδανην και επροχώρησαν και ήλθαν στοποθεσίαν πέραν του Ιορδάνου ονομαζομένην “Παρεμβολαί”·

Β Βασ. 2,30 καὶ Ἰωὰβ ἀνέστρεψεν ὄπισθεν ἀπὸ τοῦ Ἀβεννὴρ καὶ συνήθροισε πάντα τὸν λαόν, καὶ ἐπεσκέπησαν τῶν παίδων Δαυίδ ἐννεακαίδεκα ἄνδρες καὶ Ἀσαήλ.

Β Βασ. 2,30 Και ο Ιωάβ επέστρεψεν από την καταδίωξιν του Αβεννήρ, συνήθροισεν όλον τον στρατόν του, έκαμεν αρίθμησιν και ευρέθη ότι λείπουν από τους στρατιώτας του Δαυίδ δέκα εννέα άνδρες και ο Ασαήλ.

Β Βασ. 2,31 καὶ οἱ παῖδες Δαυὶδ ἐπάταξαν τῶν υἱῶν Βενιαμὶν τῶν ἀνδρῶν Ἀβεννὴρ τριακοσίους ἑξήκοντα ἄνδρας παρ᾿ αὐτοῦ.

Β Βασ. 2,31 Οι στρατιώται όμως του Δαυίδ εκτύπησαν και εφόνευσαν από τους της φυλής Βενιαμίν, από τους άνδρας αυτούς οι οποίοι ήσαν υπό τας διαταγάς του Αβεννήρ, τριακοσίους εξήντα.

Β Βασ. 2,32 καὶ αἴρουσι τὸν Ἀσαὴλ καὶ θάπτουσιν αὐτὸν ἐν τῷ τάφῳ τοῦ πατρὸς αὐτοῦ ἐν Βηθλεέμ. καὶ ἐπορεύθη Ἰωὰβ καὶ οἱ ἄνδρες οἱ μετ᾿ αὐτοῦ ὅλην τὴν νύκτα, καὶ διέφαυσεν αὐτοῖς ἐν Χεβρών.

Β Βασ. 2,32 Εσήκωσαν τον νεκρόν του Ασαήλ και έθαψαν αυτόν στον τάφον του πατρός του, εις την Βηθλεέμ. Ο Ιωάβ και οι άνδρες αυτού εβάδισαν όλην την νύκτα και κατά τα εξημερώματα έφθασαν εις την Χεβρών.

Β ΒΑΣΙΛΕΙΩΝ 3

Β Βασ. 3,1 Καὶ ἐγένετο ὁ πόλεμος ἐπὶ πολὺ ἀνὰ μέσον τοῦ οἴκου Σαοὺλ καὶ ἀνὰ μέσον τοῦ οἴκου Δαυίδ· καὶ ὁ οἶκος Δαυὶδ ἐπορεύετο καὶ ἐκραταιοῦτο, καὶ ὁ οἶκος Σαοὺλ ἐπορεύετο καὶ ἠσθένει.

Β Βασ. 3,1 Επί πολύν χρόνον εγινετο πόλεμος μεταξύ των της οικογενείας του Σαούλ και των ανθρώπων του Δαυίδ. Κατά τον πόλεμον αυτόν οι άνθρωποι του Δαυίδ προώδευαν συνεχώς και ενισχύοντο, ενώ αντιθέτως οι απόγονοι του Σαούλ εξασθενούσαν ολίγον κατ' ολίγον.

Β Βασ. 3,2 Καὶ ἐτέχθησαν τῷ Δαυὶδ υἱοὶ ἐν Χεβρών, καὶ ἦν ὁ πρωτότοκος αὐτοῦ Ἀμνὼν τῆς Ἀχινόομ τῆς Ἰεζραηλίτιδος,

Β Βασ. 3,2 Ο Δαυίδ απέκτησεν εις την Χεβρών τους εξής υιούς· Πρωτότοκος αυτού ήτο ο Αμνών, ο οποίος εγεννήθη από την Αχινόομ, την Ιεζραηλίτιδα.

Β Βασ. 3,3 καὶ ὁ δεύτερος αὐτοῦ Δαλουΐα τῆς Ἀβιγαίας τῆς Καρμηλίας, καὶ ὁ τρίτος Ἀβεσσαλὼμ υἱὸς Μααχὰ θυγατρὸς Θολμὶ βασιλέως Γεσίρ,

Β Βασ. 3,3 Δεύτερος αυτού υιός ήτο ο Δαλουΐα, ο γεννηθείς από την Αβιγαίαν την καταγομένην από την πόλιν Καρμηλον. Τρίτος ήτο ο Αβεσσαλώμ, ο υιός της συζύγου του Μααχά, η οποία ήτο θυγάτηρ του Θολμί του Βασιλέως Γεσίρ.

Β Βασ. 3,4 καὶ ὁ τέταρτος Ὀρνία υἱὸς Φεγγίθ, καὶ ὁ πέμπτος Σαβατία τῆς Ἀβιτάλ,

Β Βασ. 3,4 Τέταρτος υιός του ήτο ο Ορνία, ο οποίος εγεννήθη από την Φεγγίθ. Πέμπτος υιός του ήτο ο Σαβατία εκ της Αβιτάλ.

Β Βασ. 3,5 καὶ ὁ ἕκτος Ἰεθεραὰμ τῆς Αἰγλὰ γυναικὸς Δαυίδ· οὗτοι ἐτέχθησαν τῷ Δαυὶδ ἐν Χεβρών.

Β Βασ. 3,5 Εκτος υιός του ήτο ο Ιεθεραάμ εκ της Αιγλά συζύγου του Δαυίδ. Αυτοί εγεννήθησαν, όταν ο Δαυίδ ευρίσκετο εις την Χεβρών.

Β Βασ. 3,6 Καὶ ἐγένετο ἐν τῷ εἶναι τὸν πόλεμον ἀνὰ μέσον τοῦ οἴκου Σαοὺλ καὶ ἀνὰ μέσον τοῦ οἴκου Δαυίδ, καὶ Ἀβεννὴρ ἦν κρατῶν τοῦ οἴκου Σαούλ.

Β Βασ. 3,6 Κατά τον χρόνον κατά τον οποίον επικρατούσε ο πόλεμος μεταξύ των ανθρώπων του Σαούλ και των ανθρώπων του Δαυίδ, ο Αβεννήρ ήτο κυρίαρχος στον οίκον του Σαούλ.

Β Βασ. 3,7 καὶ τῷ Σαοὺλ παλλακὴ Ῥεσφὰ θυγάτηρ Ἰάλ· καὶ εἶπεν Ἰεβοσθὲ υἱὸς Σαοὺλ πρὸς Ἀβεννήρ· τί ὅτι εἰσῆλθες πρὸς τὴν παλλακὴν τοῦ πατρός μου;

Β Βασ. 3,7 Εις τον Σαούλ ανήκεν άλλοτε μία παλλακή σύζυγος δευτέρας σειράς, ονόματι Ρεσφά θυγάτηρ του Ιάλ. Ο Ιεβοσθέ, ο υιός του Σαούλ, είπε προς τον Αβεννήρ· “διατί ήλθες εις συνάφειαν με την παλλακήν του πατρός μου;”

Β Βασ. 3,8 καὶ ἐθυμώθη σφόδρα Ἀβεννὴρ περὶ τοῦ λόγου τούτου τῷ Ἰεβοσθέ, καὶ εἶπεν Ἀβεννὴρ πρὸς αὐτόν· μὴ κεφαλὴ κυνὸς ἐγώ εἰμι; ἐποίησα σήμερον ἔλεος μετὰ τοῦ οἴκου Σαοὺλ τοῦ πατρός σου καὶ περὶ ἀδελφῶν καὶ περὶ γνωρίμων καὶ οὐκ ηὐτομόλησα εἰς τὸν οἶκον Δαυίδ· καὶ ἐπιζητεῖς ἐπ᾿ ἐμὲ σὺ ὑπὲρ ἀδικίας γυναικὸς σήμερον;

Β Βασ. 3,8 Ο Αβεννήρ εθύμωσε πάρα πολύ δια τον έλεγχον αυτόν του Ιεβοσθέ και είπε προς αυτόν· “μήπως ενόμισες, ότι εγώ είμαι κεφάλι σκυλιού και μου ομιλείς κατ' αυτόν τον τρόπον; Γνωρίζεις ότι εγώ εφάνηκα συγκαταβατικός και καλός στον οίκον του Σαούλ, του πατρός σου, στους συγγενείς σου και στους γνωρίμους σου, και δεν ηυτομόλησα προς τον οίκον του Δαυίδ. Και συ τολμάς σήμερον να με κατηγορής δια παρανομίαν εις βάρος κάποιας γυναικός;

Β Βασ. 3,9 τάδε ποιήσαι ὁ Θεὸς τῷ Ἀβεννὴρ καὶ τάδε προσθείη αὐτῷ, ὅτι καθὼς ὤμοσε Κύριος τῷ Δαυίδ, ὅτι οὕτως ποιήσω αὐτῷ ἐν τῇ ἡμέρᾳ ταύτῃ

Β Βασ. 3,9 Ας με τιμωρήση ο Θεός με πολλάς τιμωρίας, αν δεν πράξω δια τον Δαυίδ κατά την σημερινήν ημέραν ο,τι ενόρκως υπεσχέθη προς αυτόν ο Θεός.

Β Βασ. 3,10 περιελεῖν τὴν βασιλείαν ἀπὸ τοῦ οἴκου Σαούλ, καὶ τοῦ ἀναστῆσαι τὸν θρόνον Δαυὶδ ἐπὶ Ἰσραὴλ καὶ ἐπὶ τὸν Ἰούδαν ἀπὸ Δὰν ἕως Βηρσαβεέ.

Β Βασ. 3,10 Ο Θεός υπεσχέθη, ότι θα αφαιρεθή η βασιλεία από τον οίκον του Σαούλ και θα στερεωθή ο βασιλικός θρόνος δια τον Δαυίδ εις όλον τον ισραηλιτικόν λαόν και επί της φυλής Ιούδα, από την βορειοτέραν πόλιν την Δαν και μέχρι της νοτιωτέρας πόλεως, της Βηρσαβεέ”.

Β Βασ. 3,11 καὶ οὐκ ἠδυνάσθη ἔτι Ἰεβοσθὲ ἀποκριθῆναι τῷ Ἀβεννὴρ ῥῆμα ἀπὸ τοῦ φοβεῖσθαι αὐτόν.

Β Βασ. 3,11 Ο Ιεβοσθέ δεν ημπόρεσε καθόλου να απαντήση στον Αβεννήρ, διότι τον εφοβείτο.

Β Βασ. 3,12 Καὶ ἀπέστειλεν Ἀβεννὴρ ἀγγέλους πρὸς Δαυὶδ εἰς Θαιλὰμ οὗ ἦν, παραχρῆμα λέγων· διάθου διαθήκην σου μετ᾿ ἐμοῦ, καὶ ἰδοὺ ἡ χεὶρ μου μετὰ σοῦ ἐπιστρέψαι πρὸς σὲ πάντα τὸν οἶκον Ἰσραήλ.

Β Βασ. 3,12 Ο Αβεννήρ έστειλεν αμέσως αγγελιοφόρους προς τον Δαυίδ, ο οποίος ευρίσκετο τότε εις Θαιλάμ, και του είπε· “κάμε συμφωνίαν μαζή μου και ιδού, θα ενεργήσω εγώ έτσι, ώστε να στρέψω όλον τον ισρσηλιτικόν λαόν με το μέρος σου”.

Β Βασ. 3,13 καὶ εἶπε Δαυίδ· καλῶς ἐγὼ διαθήσομαι πρὸς σὲ διαθήκην, πλὴν λόγον ἕνα ἐγὼ αἰτοῦμαι παρὰ σοῦ λέγων· οὐκ ὄψει τὸ πρόσωπόν μου, ἐὰν μὴ ἀγάγῃς τὴν Μελχὸλ θυγατέρα Σαοὺλ παραγινομένου σου ἰδεῖν τὸ πρόσωπόν μου.

Β Βασ. 3,13 Ο Δαυίδ απήντησεν· “έχει καλώς. Εγώ κλείω με σε συμφωνίαν, αλλά υπό ένα όρον. Ιδού τι ζητώ από σένα· Δεν θα παρουσιασθής ενώπιόν μου, εάν δεν μου φέρης την Μελχόλ, την θυγατέρα του Σαούλ, την σύζυγόν μου, όταν θα έλθης να με συναντήσης”.

Β Βασ. 3,14 καὶ ἐξαπέστειλε Δαυὶδ πρὸς Ἰεβοσθὲ υἱὸν Σαοὺλ ἀγγέλους λέγων· ἀπόδος μοι τὴν γυναῖκά μου τὴν Μελχόλ, ἣν ἔλαβον ἐν ἑκατὸν ἀκροβυστίαις ἀλλοφύλων.

Β Βασ. 3,14 Ο Δαυίδ έστειλεν αγγελιοφόρους και προς τον Ιεβοσθέ, τον υιόν του Σαούλ, και του είπε· “δος μου πίσω την γυναίκα μου την Μελχόλ, την οποίαν εγώ επήρα ως σύζυγόν μου, αφού έφερα στον πατέρα σου τον Σαούλ τας ακροβυστίας εκατόν αλλοφύλων”.

Β Βασ. 3,15 καὶ ἀπέστειλεν Ἰεβοσθὲ καὶ ἔλαβεν αὐτὴν παρὰ τοῦ ἀνδρὸς αὐτῆς, παρὰ Φαλτιὴλ υἱοῦ Σελλῆς.

Β Βασ. 3,15 Ο Ιεβοσθέ έστειλεν άνθρωπον και επήρε την Μελχόλ από τον άνδρα αυτής, τον Φαλτιήλ υιόν του Σελλής.

Β Βασ. 3,16 καὶ ἐπορεύετο ὁ ἀνὴρ αὐτῆς μετ᾿ αὐτῆς κλαίων ὀπίσω αὐτῆς ἕως Βαρακίμ· καὶ εἶπε πρὸς αὐτὸν Ἀβεννήρ· πορεύου, ἀνάστρεφε· καὶ ἀνέστρεψε.

Β Βασ. 3,16 Ο σύζυγός της αυτός την ακολουθούσε κλαίων έως την Βαρακίμ. Είπεν όμως προς αυτόν ο Αβεννήρ· “γύρισε πίσω, επίστρεψε στον τόπον σου”. Και εκείνος επέστρεψεν.

Β Βασ. 3,17 καὶ εἶπεν Ἀβεννὴρ πρὸς τοὺς πρεσβυτέρους Ἰσραὴλ λέγων· χθὲς καὶ τρίτην ἐζητεῖτε τὸν Δαυὶδ βασιλεύειν ἐφ᾿ ὑμῶν·

Β Βασ. 3,17 Ο Αβεννήρ ειπέ προς τους άρχοντας του Ισραήλ τα εξής· “προ καιρού, σεις οι ίδιοι εζητούσατε τον Δαυίδ ως βασιλέα σας.

Β Βασ. 3,18 καὶ νῦν ποιήσατε, ὅτι Κύριος ἐλάλησε περὶ Δαυὶδ λέγων· ἐν χειρὶ τοῦ δούλου μου Δαυὶδ σώσω τὸν Ἰσραὴλ ἐκ χειρὸς ἀλλοφύλων καὶ ἐκ χειρὸς πάντων τῶν ἐχθρῶν αὐτῶν.

Β Βασ. 3,18 Τωρα, λοιπόν, πράξατε τούτο, διότι ο Κυριος ωμίλησε περί του Δαυίδ λέγων· Δια του Δαυίδ εγώ θα σώσω τους Ισραηλίτας από τας χείρας των αλλοφύλων και από τα χέρια όλων των εχθρών των”.

Β Βασ. 3,19 καὶ ἐλάλησεν Ἀβεννὴρ ἐν τοῖς ὠσὶ Βενιαμίν. καὶ ἐπορεύθη Ἀβεννὴρ τοῦ λαλῆσαι εἰς τὰ ὦτα τοῦ Δαυὶδ εἰς Χεβρὼν πάντα, ὅσα ἤρεσεν ἐν ὀφθαλμοῖς Ἰσραὴλ καὶ ἐν ὀφθαλμοῖς οἴκου Βενιαμίν.

Β Βασ. 3,19 Ο Αβεννήρ ωμίλησεν επίσης καλά υπέρ του Δαυίδ και στους Βενιαμίτας. Κατόπιν δε μετέβη εις Χεβρών, δια να συνομιλήση με τον ίδιον τον Δαυίδ περί όλων αυτών, όσα εφάνησαν αρεστά, στον ισραηλιτικόν λαόν και εις αυτούς ειδικώς τους άνδρας της φυλής του Βενιαμίν.

Β Βασ. 3,20 Καὶ ἦλθεν Ἀβεννὴρ πρὸς Δαυὶδ εἰς Χεβρὼν καὶ μετ᾿ αὐτοῦ εἴκοσιν ἄνδρες. καὶ ἐποίησε Δαυὶδ τῷ Ἀβεννὴρ καὶ τοῖς ἀνδράσι τοῖς μετ᾿ αὐτοῦ πότον.

Β Βασ. 3,20 Ο Αβεννήρ και άλλοι είκοσι άνδρες μαζή του, ήλθον προς τον Δαυίδ εις την Χεβρών. Ο Δαυίδ παρέθεσεν στον Αβεννήρ και στους άνδρας του συμπόσιον.

Β Βασ. 3,21 καὶ εἶπεν Ἀβεννὴρ πρὸς Δαυίδ· ἀναστήσομαι δὴ καὶ πορεύσομαι καὶ συναθροίσω πρὸς κύριόν μου τὸν βασιλέα πάντα Ἰσραὴλ καὶ διαθήσομαι μετ᾿ αὐτοῦ διαθήκην, καὶ βασιλεύσεις ἐπὶ πᾶσιν, οἷς ἐπιθυμεῖ ἡ ψυχή σου. καὶ ἀπέστειλε Δαυὶδ τὸν Ἀβεννήρ, καὶ ἐπορεύθη ἐν εἰρήνῃ.

Β Βασ. 3,21 Είπε τότε ο Αβεννήρ προς τον Δαυίδ· “θα σηκωθώ λοιπόν και θα μεταβώ να συναθροίσω όλον τον ισραηλιτικόν λαόν δια σέ, τον κύριόν μου και βασιλέα. Θα κάμω με αυτούς συμφωνίαν και συ θα γίνης βασιλεύς επί όλων, όπως ακριβώς επιθυμεί η καρδία σου”. Ο Δαυίδ έστειλε τον Αβεννήρ, ο οποίος και επορεύθη ειρηνικώς δια την αποστολήν του.

Β Βασ. 3,22 καὶ ἰδοὺ οἱ παῖδες Δαυὶδ καὶ Ἰωὰβ παρεγένοντο ἐκ τῆς ἐξοδίας, καὶ σκῦλα πολλὰ ἔφερον μεθ᾿ ἑαυτῶν· καὶ Ἀβεννὴρ οὐκ ἦν μετὰ Δαυὶδ εἰς Χεβρών, ὅτι ἀπεστάλκει αὐτὸν καὶ ἀπεληλύθει ἐν εἰρήνῃ.

Β Βασ. 3,22 Και ιδού, αμέσως μετά την αναχώρησιν του Αβεννήρ, έφθασαν εις Χεβρών οι άνδρες του Δαυίδ και ο αρχιστράτηγος Ιωάβ, επιστρέφοντες από κάποιαν εκστρατείαν και φέροντες μαζή των πολλά λάφυρα. Ο δε Αβεννήρ δεν ευρίσκετο πλέον μαζή με τον Δαυίδ εις την Χεβρών, διότι είχεν αποσταλή από τον Δαυίδ και είχεν απέλθει ειρηνικώς, δια να εκτελέση την ανατεθείσαν εις αυτόν αποστολήν.

Β Βασ. 3,23 καὶ Ἰωὰβ καὶ πᾶσα ἡ στρατιὰ αὐτοῦ ἤλθοσαν, καὶ ἀπηγγέλη τῷ Ἰωὰβ λέγοντες· ἥκει Ἀβεννὴρ υἱὸς Νὴρ πρὸς Δαυίδ, καὶ ἀπέσταλκεν αὐτὸν καὶ ἀπῆλθεν ἐν εἰρήνῃ.

Β Βασ. 3,23 Ο δε Ιωάβ και όλος ο στρατός του ήλθον εις την Χεβρών. Εγνωστοποιήθη τότε εκεί προς τον Ιωάβ το γεγονός από ανθρώπους, οι οποίοι του είπαν· “ήλθεν ο υιός του Νηρ, ο Αβεννήρ, προς τον Δαυίδ. Ο Δαυίδ τον απέστειλε προς κάποιαν αποστολήν και εκείνος έφυγεν ειρηνικώς”.

Β Βασ. 3,24 καὶ εἰσῆλθεν Ἰωὰβ πρὸς τὸν βασιλέα καὶ εἶπε· τί τοῦτο ἐποίησας; ἰδοὺ ἦλθεν Ἀβεννὴρ πρὸς σέ, καὶ ἱνατί ἐξαπέσταλκας αὐτὸν καὶ ἀπελήλυθεν ἐν εἰρήνῃ;

Β Βασ. 3,24 Ο Ιωάβ εισήλθε προς τον βασιλέα και είπε· “τι είναι αυτό, το οποίον έκαμες; Ηλθεν ο Αβεννήρ εις σέ, και διατί τον αφήκες να αναχωρήση και απήλθεν εν ειρήνη;

Β Βασ. 3,25 ἦ οὐκ οἶδας τὴν κακίαν Ἀβεννὴρ υἱοῦ Νήρ, ὅτι ἀπατῆσαί σε παρεγένετο καὶ γνῶναι τὴν ἔξοδόν σου καὶ τὴν εἴσοδόν σου καὶ γνῶναι ἅπαντα, ὅσα σὺ ποιεῖς;

Β Βασ. 3,25 Η δεν γνωρίζεις την κακίαν του Αβεννήρ, του υιού του Νηρ, ότι ήλθε με τον σκοπόν να σε εξαπατήση, να γνωρίση τα κατατόπια σου και γενικώς να μάθη όλα, όσα συ κάμνεις;”

Β Βασ. 3,26 καὶ ἀνέστρεψεν Ἰωὰβ ἀπὸ τοῦ Δαυὶδ καὶ ἀπέστειλεν ἀγγέλους πρὸς Ἀβεννὴρ ὀπίσω, καὶ ἐπιστρέφουσιν αὐτὸν ἀπὸ τοῦ φρέατος τοῦ Σεειράμ· καὶ Δαυὶδ οὐκ ᾔδει.

Β Βασ. 3,26 Ο Ιωάβ ανεχώρησεν από τον Δαυίδ και έστειλεν αγγελιαφόρους προς τον Αβεννήρ, οι οποίοι και τον επέστρεψαν από το φρέαρ Σεειράμ, όπου αυτός είχε φθάσει. Ο Δαυίδ δεν είχεν ιδέαν περί αυτών.

Β Βασ. 3,27 καὶ ἐπέστρεψε τὸν Ἀβεννὴρ εἰς Χεβρών, καὶ ἐξέκλινεν αὐτὸν Ἰωὰβ ἐκ πλαγίων τῆς πύλης λαλῆσαι πρὸς αὐτὸν ἐνεδρεύων καὶ ἐπάταξεν αὐτὸν ἐκεῖ εἰς τὴν ψόαν, καὶ ἀπέθανεν ἐν τῷ αἵματι Ἀσαὴλ τοῦ ἀδελφοῦ Ἰωάβ.

Β Βασ. 3,27 Ο Αβεννήρ επέστρεψεν εις την Χεβρών και ο Ιωάβ τον επήρε κατά μέρος στο εσωτερικόν της πύλης της πόλεως, διότι δήθεν ήθελε να συνομιλήση με αυτόν. Εκεί τον εκτύπησε δολίως εις τα νεφρά, εις την κοιλίαν. Ο Αβεννήρ εφονεύθη και έτσι εχύθη το αίμα του αντί του φονευθέντος Ασαήλ, αδελφού του Ιωάβ.

Β Βασ. 3,28 Καὶ ἤκουσε Δαυὶδ μετὰ ταῦτα καὶ εἶπεν· ἀθῶός εἰμι ἐγὼ καὶ ἡ βασιλεία μου ἀπὸ Κυρίου καὶ ἕως αἰῶνος ἀπὸ τῶν αἱμάτων Ἀβεννὴρ υἱοῦ Νήρ·

Β Βασ. 3,28 Επληροφορήθη κατόπιν ο Δαυίδ τα φοβερά αυτά γεγονότα και είπεν· “είμαι δια παντός αθώος ενώπιον του Κυρίου εγώ και η βασιλεία μου δια το αδικοχυμένον αίμα του Αβεννήρ, του υιού του Νηρ.

Β Βασ. 3,29 καταντησάτωσαν ἐπὶ κεφαλὴν Ἰωὰβ καὶ ἐπὶ πάντα τὸν οἶκον τοῦ πατρὸς αὐτοῦ, καὶ μὴ ἐκλείποι ἐκ τοῦ οἴκου Ἰωὰβ γονοῤῥυὴς καὶ λεπρὸς καὶ κρατῶν σκυτάλης καὶ πίπτων ἐν ῥομφαίᾳ καὶ ἐλασσούμενος ἄρτοις.

Β Βασ. 3,29 Το αίμα του Αβεννήρ ας πέση εις την κεφαλήν του Ιωάβ και εις όλην την πατρικήν του οικογένειαν. Είθε να μη εκλείψη από την οικογένειαν του Ιωάβ γονορρυής και λεπρός και άνθρωπος χωλός και τυφλός κρατών ράβδον εις τα χέρια, δια να στηρίζεται, θανατούμενος από την ρομφαίαν των εχθρών και στερούμενος και από αυτό ακόμη το ψωμί του” !

Β Βασ. 3,30 Ἰωὰβ δὲ καὶ Ἀβεσσὰ ὁ ἀδελφὸς αὐτοῦ διαπαρετηροῦντο τὸν Ἀβεννὴρ ἀνθ᾿ ὧν ἐθανάτωσε τὸν Ἀσαὴλ τὸν ἀδελφὸν αὐτῶν ἐν Γαβαών, ἐν τῷ πολέμῳ.

Β Βασ. 3,30 Ο Ιωάβ και ο Αβεσσά, ο αδελφός αυτού, εκαιροφυλακτούσαν από καιρόν να θανατώσουν τον Αβεννήρ, διότι αυτός είχε φονεύσει τον Ασαήλ, τον αδελφόν των, εις την Γαβαών κατά την περίοδον του πολέμου.

Β Βασ. 3,31 καὶ εἶπε Δαυὶδ πρὸς Ἰωὰβ καὶ πρὸς πάντα τὸν λαὸν τὸν μετ᾿ αὐτοῦ· διαῤῥήξατε τὰ ἱμάτια ὑμῶν καὶ περιζώσασθε σάκκους καὶ κόπτεσθε ἔμπροσθεν Ἀβεννήρ· καὶ ὁ βασιλεὺς Δαυὶδ ἐπορεύετο ὀπίσω τῆς κλίνης.

Β Βασ. 3,31 Είπε δε ο Δαυίδ προς τον Ιωάβ και προς όλους εκείνους, που ήσαν μαζή του· “σχίσατε τα ενδύματά σας, φορέσατε σάκκους, κλαύσατε με κοπετούς και θρήνους δια τον θάνατον του Αβεννήρ”. Ο ίδιος δε ο βασιλεύς Δαυίδ ακολουθούσε πενθών το νεκρικόν φέρετρον.

Β Βασ. 3,32 καὶ θάπτουσι τὸν Ἀβεννὴρ ἐν Χεβρών· καὶ ᾖρεν ὁ βασιλεὺς τὴν φωνὴν αὐτοῦ καὶ ἔκλαυσεν ἐπὶ τοῦ τάφου αὐτοῦ, καὶ ἔκλαυσε πᾶς ὁ λαὸς ἐπὶ Ἀβεννήρ.

Β Βασ. 3,32 Εθαψαν τον Αβεννήρ εις την Χεβρών. Ο δε βασιλεύς Δαυίδ κατά τον ενταφιασμόν του Αβεννήρ ύψωσε φωνήν μεγάλην και έκλαυσε. Μαζή δέ με τον Δαυίδ έκλαυσε και όλος ο στρατός δια τον θάνατον του Αβεννήρ.

Β Βασ. 3,33 καὶ ἐθρήνησεν ὁ βασιλεὺς ἐπὶ Ἀβεννὴρ καὶ εἶπεν· εἰ κατὰ τὸν θάνατον Νάβαλ ἀποθανεῖται Ἀβεννήρ;

Β Βασ. 3,33 Ο βασιλεύς Δαυίδ έψαλε τότε και ένα θρηνώδες άσμα δια τον Αβεννήρ και είπεν· “έπρεπε λοιπόν, να αποθάνη ο Αβεννήρ, όπως απέθανεν ο χυδαίος και κακός Ναβαλ;

Β Βασ. 3,34 αἱ χεῖρές σου οὐκ ἐδέθησαν, οἱ πόδες σου οὐκ ἐν πέδαις· οὐ προσήγαγεν ὡς Νάβαλ, ἐνώπιον υἱῶν ἀδικίας ἔπεσας. καὶ συνήχθη πᾶς ὁ λαὸς τοῦ κλαῦσαι αὐτόν.

Β Βασ. 3,34 Δεν εδέθησαν τα χέρια σου, και δεν επεράσθησαν τα πόδια σου εις σιδερένια δεσμά ως εις ηττημένον κατά τον πόλεμον. Δεν απέθανες κεραυνόπληκτος, όπως ο Ναβαλ. Επεσες δολοφονηθείς από υιούς της παρανομίας”. Συνήχθη όλος ο λαός δια να κλαύση αυτόν.

Β Βασ. 3,35 καὶ ἦλθε πᾶς ὁ λαὸς περιδειπνῆσαι τὸν Δαυὶδ ἄρτοις ἔτι οὔσης ἡμέρας, καὶ ὤμοσε Δαυὶδ λέγων· τάδε ποιήσαι μοι ὁ Θεὸς καὶ τάδε προσθείη, ὅτι ἐὰν μὴ δύῃ ὁ ἥλιος, οὐ μὴ γεύσωμαι ἄρτου ἢ ἀπὸ παντός τινος.

Β Βασ. 3,35 Ολος σχεδόν ο στρατός του Δαυίδ ήλθε προς αυτόν και τον παρακαλούσε να φάγη άρτον, καθ' ον χρόνον διαρκούσεν η ημέρα, διότι ο Δαυίδ δια την δολοφονίαν του Αβεννήρ ωρκίσθη και είπεν· “ας με τιμωρήση ο Θεός, εάν φάγω άρτον η κάτι άλλο, πριν δύση ο ήλιος”.

Β Βασ. 3,36 καὶ ἔγνω πᾶς ὁ λαός, καὶ ἤρεσεν ἐνώπιον αὐτῶν πάντα, ὅσα ἐποίησεν ὁ βασιλεὺς ἐνώπιον τοῦ λαοῦ.

Β Βασ. 3,36 Εμαθεν αυτό όλος ο λαός· ήρεσαν δε στον λαόν όλα, όσα έκαμεν ο βασιλεύς ενώπιον του λαού.

Β Βασ. 3,37 καὶ ἔγνω πᾶς ὁ λαὸς καὶ πᾶς Ἰσραὴλ ἐν τῇ ἡμέρᾳ ἐκείνῃ, ὅτι οὐκ ἐγένετο παρὰ τοῦ βασιλέως θανατῶσαι τὸν Ἀβεννὴρ υἱὸν Νήρ.

Β Βασ. 3,37 Από όλα αυτά αντελήφθη όλος ο λαός και επείσθη κατά την ημέραν εκείνην, ότι όσα έγιναν δια τον θάνατον του Αβεννήρ, του υιού του Νηρ, δεν ήτο καθόλου υπεύθυνος ο βασιλεύς Δαυίδ.

Β Βασ. 3,38 καὶ εἶπεν ὁ βασιλεὺς πρὸς τοὺς παῖδας αὐτοῦ· οὐκ οἴδατε ὅτι ἡγούμενος μέγας πέπτωκεν ἐν τῇ ἡμέρᾳ ταύτῃ ἐν τῷ Ἰσραήλ;

Β Βασ. 3,38 Είπε δε ο βασιλεύς προς τους άνδρας του δια την απώλειαν του Αβεννήρ· “δεν γνωρίζετε ότι κατά την ημέραν αυτήν ένας μεγάλος άρχων του Ισραηλιτικού λαού εφονεύθη;”

Β Βασ. 3,39 καὶ ὅτι ἐγώ εἰμι συγγενὴς σήμερον καὶ καθεσταμένος ὑπὸ βασιλέως; οἱ δὲ ἄνδρες οὗτοι υἱοὶ Σαρουΐας σκληρότεροί μού εἰσιν· ἀποδῷ Κύριος τῷ ποιοῦντι τὰ πονηρὰ κατὰ τὴν κακίαν αὐτοῦ.

Β Βασ. 3,39 Θέλων δε να προλάβη κάθε κατηγορίαν, επειδή δεν ετιμώρησε τον Ιωάβ, είπε· “πως να φονεύσω αυτόν, αφού είναι, συγγενής μου, ο δε θρόνος μου προ ολίγου μόλις έχει αποκατασταθή; Εκτός δε τούτου οι αδελφοί αυτοί, Ιωάβ και Ιεσσά, οι υιοί της αδελφής μου της Σαρουΐας, είναι ισχυρότεροί μου σήμερα. Είθε εις καθένα, ο οποίος διαπράττει εγκλήματα, να αποδώση ο Κυριος την πρέπουσαν τιμωρίαν, ανάλογον προς την διαπραττομένην κακήν πράξιν”.

Β ΒΑΣΙΛΕΙΩΝ 4

Β Βασ. 4,1 Καὶ ἤκουσεν Ἰεβοσθὲ υἱὸς Σαοὺλ ὅτι τέθνηκεν Ἀβεννὴρ υἱὸς Νὴρ ἐν Χεβρών, καὶ ἐξελύθησαν αἱ χεῖρες αὐτοῦ, καὶ πάντες οἱ ἄνδρες Ἰσραὴλ παρείθησαν.

Β Βασ. 4,1 Ο Ιεβοσθέ, ο υιός του Σαούλ, επληροφορήθη, ότι εφονεύθη ο Αβεννήρ, ο υιός του Νηρ, εις την Χεβρών και παρέλυσαν τα χέρια του από τον φόβον. Ολοι δε οι Ισροηλίται κατελήφθησαν από φόβον μεγάλον.

Β Βασ. 4,2 καὶ δύο ἄνδρες ἡγούμενοι συστρεμμάτων τῷ Ἰεβοσθὲ υἱῷ Σαούλ, ὄνομα τῷ ἑνὶ Βαανὰ καὶ ὄνομα τῷ δευτέρῳ Ῥηχάβ, υἱοὶ Ῥεμμὼν τοῦ Βηρωθαίου ἐκ τῶν υἱῶν Βενιαμίν· ὅτι Βηρὼθ ἐλογίζετο τοῖς υἱοῖς Βενιαμίν,

Β Βασ. 4,2 Υπήρχον δύο άνδρες, αρχηγοί στρατιωτικών τμημάτων, που ανήκαν στον Ιεβοσθέ, τον υιόν του Σαούλ, εκ των οποίων ο ένας ωνομάζετο Βαανά και ο δεύτερος ωνομάζετο Ρηχάβ. Ησαν δε παιδιά του Ρεμμών του Βηρωθαίου, ο οποίος ανήκεν εις την φυλήν του Βενιαμίν. Διότι η Βηρώθ περιελαμβάνετο εις την φυλήν του Βενιαμίν.

Β Βασ. 4,3 καὶ ἀπέδρασαν οἱ Βηθωραῖοι εἰς Γεθθαὶμ καὶ ἦσαν ἐκεῖ παροικοῦντες ἕως τῆς ἡμέρας ταύτης.

Β Βασ. 4,3 Οι δύο αυτοί Βηρωθαίοι απέδρασαν και κατέφυγαν εις Γεθθαίμ, όπου και έμειναν ως παρεπιδημούντες μέχρι της ημέρας εκείνης, κατά την οποίαν είχε διαπραχθή η δολοφονία του Αβεννήρ.

Β Βασ. 4,4 καὶ τῷ Ἰωνάθαν υἱῷ Σαοὺλ υἱὸς πεπληγὼς τοὺς πόδας· υἱὸς ἐτῶν πέντε οὗτος ἐν τῷ ἐλθεῖν τὴν ἀγγελίαν Σαοὺλ καὶ Ἰωνάθαν τοῦ υἱοῦ αὐτοῦ ἐξ Ἰεζραήλ, καὶ ᾖρεν αὐτὸν ἡ τιθηνὸς αὐτοῦ καὶ ἔφυγε, καὶ ἐγένετο ἐν τῷ σπεύδειν αὐτὸν καὶ ἀναχωρεῖν, καὶ ἔπεσε καὶ ἐχωλάνθη, καὶ ὄνομα αὐτῷ Μεμφιβοσθέ.

Β Βασ. 4,4 Ο Ιωνάθαν, ο υιός του Σαούλ, είχε υιόν χωλόν, ανάπηρον εις τα πόδια. Εγινε δε χωλός εις ηλικίαν πέντε ετών, τότε που ήλθεν η πληροφορία από την κοιλάδα του Ιεζραήλ δια την ήτταν και τον θάνατον του Σαούλ και του υιού του Σαούλ, του Ιωνάθαν. Η τροφός του τον επήρε και έφυγε. Καθώς δε αυτός κατά την αναχώρησιν έτρεχεν, έπεσεν, εκτύπησε και έγινε χωλός. Αυτός ωνομάζετο Μεμφιβοσθέ.

Β Βασ. 4,5 καὶ ἐπορεύθησαν υἱοὶ Ῥεμμὼν τοῦ Βηρωθαίου Ῥεκχὰ καὶ Βαανὰ καὶ εἰσῆλθον ἐν τῷ καύματι τῆς ἡμέρας εἰς οἶκον Ἰεβοσθέ. καὶ αὐτὸς ἐκάθευδεν ἐν τῇ κοίτῃ τῆς μεσημβρίας,

Β Βασ. 4,5 Οι υιοί του Ρεμμών, ο οποίος κατήγετο από την Βηρώθ, ο Ρεκχά και ο Βαανά, κατά την μεοημβρίαν, εις ώραν καύσωνος, εισήλθον στον οίκον του Ιεβοσθέ. Αυτός εκοιμάτο εις την κλίνην του κατά την μεσημβρίαν εκείνην.

Β Βασ. 4,6 καὶ ἰδοὺ ἡ θυρωρὸς τοῦ οἴκου ἐκάθαιρε πυροὺς καὶ ἐνύσταξε καὶ ἐκάθευδε, καὶ Ῥεκχὰ καὶ Βαανὰ οἱ ἀδελφοὶ διέλαθον

Β Βασ. 4,6 Η δε θυρωρός του σπιτιού εκαθάριζε σιτάρι, ενύσταξε και απεκοιμήθη. Ο Ρεκχά και ο Βαανά οι αδελφοί εισήλθον απαροτήρητοι στον οίκον.

Β Βασ. 4,7 καὶ εἰσῆλθον εἰς τὸν οἶκον, καὶ Ἰεβοσθὲ ἐκάθευδεν ἐπὶ τῆς κλίνης αὐτοῦ ἐν τῷ κοιτῶνι αὐτοῦ, καὶ τύπτουσιν αὐτὸν καὶ θανατοῦσι καὶ ἀφαιροῦσι τὴν κεφαλὴν αὐτοῦ καὶ ἔλαβον τὴν κεφαλὴν αὐτοῦ καὶ ἀπῆλθον ὁδὸν τὴν κατὰ δυσμὰς ὅλην τὴν νύκτα.

Β Βασ. 4,7 Ο Ιεβοσθέ εκοιμάτο επάνω εις την κλίνην του, στο ιδαίτερον δωμάτιόν του. Αυτοί τον εκτύπησαν, τον εφόνευσαν, απέκοψαν την κεφαλήν του, την οποίαν επήραν μαζή των και έφυγαν προς δυσμάς καθ' όλην την νύκτα.

Β Βασ. 4,8 καὶ ἤνεγκαν τὴν κεφαλὴν Ἰεβοσθὲ τῷ Δαυὶδ εἰς Χεβρὼν καὶ εἶπαν πρὸς τὸν βασιλέα· ἰδοὺ ἡ κεφαλὴ Ἰεβοσθὲ υἱοῦ Σαοὺλ τοῦ ἐχθροῦ σου, ὃς ἐζήτει τὴν ψυχήν σου, καὶ ἔδωκε Κύριος τῷ κυρίῳ βασιλεῖ ἐκδίκησιν τῶν ἐχθρῶν αὐτοῦ, ὡς ἡ ἡμέρα αὕτη, ἐκ Σαοὺλ τοῦ ἐχθροῦ σου καὶ ἐκ τοῦ σπέρματος αὐτοῦ.

Β Βασ. 4,8 Ηλθον εις την Χεβρών και έφεραν την κεφαλήν του Ιεβοσθέ στον Δαυίδ και είπαν προς τον βασιλέα· “ιδού, αυτή είναι η κεφαλή του Ιεβοσθέ, υιού του Σαούλ του εχθρού σου, ο οποίος εζήτει να σε θανατώση. Ο Κυριος όμως ετιμώρησε τους εχθρούς σου, του κυρίου και βασιλέως μας, κατά την ημέραν αυτήν, διότι ετιμώρησε τον εχθρόν σου, τον Σαούλ, και τους απογόνους του”.

Β Βασ. 4,9 καὶ ἀπεκρίθη Δαυὶδ τῷ Ῥεκχὰ καὶ τῷ Βαανὰ ἀδελφῷ αὐτοῦ υἱοῖς Ῥεμμὼν τοῦ Βηρωθαίου καὶ εἶπεν αὐτοῖς· ζῇ Κύριος, ὃς ἐλυτρώσατο τὴν ψυχήν μου ἐκ πάσης θλίψεως,

Β Βασ. 4,9 Ο Δαυίδ απήντησεν στον Ρεκχά και τον αδελφόν του Βαανά, οι οποίοι ήσαν παιδιά του Ρεμμών του Βηρωθαίου, και τους είπεν· “επικαλούμαι μάρτυρα τον Κυριον, ο οποίος έσωσε την ζωήν μου από πολλούς θανασίμους κινδύνους,

Β Βασ. 4,10 ὅτι ὁ ἀπαγγείλας μοι ὅτι τέθνηκε Σαούλ, καὶ αὐτὸς ἦν ὡς εὐαγγελιζόμενος ἐνώπιόν μου, καὶ κατέσχον αὐτὸν καὶ ἀπέκτεινα αὐτὸν ἐν Σεκελάκ, ᾧ ἔδει με δοῦναι εὐαγγέλια.

Β Βασ. 4,10 και σας καθιστώ γνωστόν ότι αυτός, που ανήγγειλεν εις εμέ πως εφονεύθη ο Σαούλ, μου ανέφερε την είδησιν, νομίζων ότι αυτή θα μου ήτο ευχάριστος. Εγώ όμως τον συνέλαβα και τον εφόνευσα εις την πόλιν Σεκελάκ, ενώ ο οιοσδήποτε θα ενόμιζεν ότι έπρεπε να του δώσω δώρα δι' ευχάριστον είδησιν.

Β Βασ. 4,11 καὶ νῦν ἄνδρες πονηροὶ ἀπεκτάγκασιν ἄνδρα δίκαιον ἐν τῷ οἴκῳ αὐτοῦ ἐπὶ τῆς κοίτης αὐτοῦ· καὶ νῦν ἐκζητήσω τὸ αἷμα αὐτοῦ ἐκ χειρὸς ὑμῶν καὶ ἐξολοθρεύσω ὑμᾶς ἐκ τῆς γῆς.

Β Βασ. 4,11 Και ιδού σήμερα άνδρες πονηροί εφόνευσαν αθώον άνδρα εις την κλίνην του εντός του δωματίου του. Εγώ τώρα θα σας τιμωρήσω δια το αθώον αυτό αίμα, που εχύσατε και θα σας εξολοθρεύσω από την γην”.

Β Βασ. 4,12 καὶ ἐνετείλατο Δαυὶδ τοῖς παιδαρίοις αὐτοῦ καὶ ἀποκτείνουσιν αὐτοὺς καὶ κολοβοῦσι τὰς χεῖρας αὐτῶν καὶ τοὺς πόδας αὐτῶν καὶ ἐκρέμασαν αὐτοὺς ἐπὶ τῆς κρήνης ἐν Χεβρών· καὶ τὴν κεφαλὴν Ἰεβοσθὲ ἔθαψαν ἐν τῷ τάφῳ Ἀβεννὴρ υἱοῦ Νήρ.

Β Βασ. 4,12 Ο Δαυίδ διέταξε τους άνδρας του να θανατώσουν αυτούς τους δύο δολοφόνους αδελφούς. Εκείνοι τους εξετέλεσαν αμέσως, έκοψαν τα χέρια και τα πόδια των και εκρέμασαν αυτούς εις την πηγήν Χεβρών. Την δε κεφαλήν του Ιεβοσθέ την έθαψαν εις Χεβρών στον τάφον, όπου προηγουμένως είχαν θάψει και τον Αβεννήρ, τον υιόν του Νηρ.

Β ΒΑΣΙΛΕΙΩΝ 5

Β Βασ. 5,1 Καὶ παραγίνονται πᾶσαι αἱ φυλαὶ Ἰσραὴλ πρὸς Δαυὶδ εἰς Χεβρὼν καὶ εἶπαν αὐτῷ· ἰδοὺ ὀστᾶ σου καὶ σάρκες σου ἡμεῖς·

Β Βασ. 5,1 Ολαι αι ισραηλιτικαί φυλαί ήλθον κατόπιν προς τον Δαυίδ, ο οποίος ευρίσκετο εις την Χεβρών, τον ανεγνώρισαν ως βασιλέα των και είπαν προς αυτόν· “ιδού, ημείς είμεθα οστά σου και σάρκες σου.

Β Βασ. 5,2 καὶ ἐχθὲς καὶ τρίτην ὄντος Σαοὺλ βασιλέως ἐφ᾿ ἡμῖν, σὺ ἦσθα ὁ ἐξάγων καὶ εἰσάγων τὸν Ἰσραήλ, καὶ εἶπε Κύριος πρὸς σέ· σὺ ποιμανεῖς τὸν λαόν μου τὸν Ἰσραήλ, καὶ σὺ ἔσῃ εἰς ἡγούμενον ἐπὶ τὸν λαόν μου Ἰσραήλ.

Β Βασ. 5,2 Κατά τα παρελθόντα έτη, όταν ο Σαούλ ήτο βασιλεύς μας, συ εις την πραγματικότητα ήσο ο πραγματικός άρχων, που ωδηγούσες εις όλα τον λαόν του Ισραήλ, και προς σε είπεν ο Κυριος· Συ θα κυβερνάς τον λαόν μου τον ισραηλιτικόν, συ θα είσαι ο βασιλεύς στον λαόν μου τον Ισραήλ. Σε αναγνωρίζομεν, λοιπόν, ως βασιλέα”.

Β Βασ. 5,3 καὶ ἔρχονται πάντες οἱ πρεσβύτεροι Ἰσραὴλ πρὸς τὸν βασιλέα εἰς Χεβρών, καὶ διέθετο αὐτοῖς ὁ βασιλεὺς Δαυὶδ διαθήκην ἐν Χεβρὼν ἐνώπιον Κυρίου, καὶ χρίουσι τὸν Δαυὶδ εἰς βασιλέα ἐπὶ πάντα Ἰσραήλ.

Β Βασ. 5,3 Ηλθαν όλοι οι άρχοντες του Ισραηλιτικού λαού προς τον βασιλέα Δαυίδ εις Χεβρών και ο Δαυίδ έκλεισε με αυτούς συμφωνίαν ενώπιον του Κυρίου εις την Χεβρών, να είναι βασιλεύς των. Εκείνοι δε έχρισαν και ανεγνώρισαν αυτόν ως βασιλέα επί όλου του ισραηλιτικού λαού.

Β Βασ. 5,4 υἱὸς τριάκοντα ἐτῶν Δαυὶδ ἐν τῷ βασιλεῦσαι αὐτὸν καὶ τεσσαράκοντα ἔτη ἐβασίλευσεν,

Β Βασ. 5,4 Τριάκοντα ετών ήτα ο Δαυίδ, όταν έγινε βασιλεύς όλου του ισραηλιτικού λαού. Εβασίλευσε δε εν συνόλω τεσσαράκοντα έτη.

Β Βασ. 5,5 ἑπτὰ ἔτη καὶ μῆνας ἓξ ἐβασίλευσεν ἐν Χεβρὼν ἐπὶ τὸν Ἰούδαν καὶ τριάκοντα τρία ἔτη ἐβασίλευσεν ἐπὶ πάντα Ἰσραὴλ καὶ Ἰούδαν ἐν Ἱερουσαλήμ.

Β Βασ. 5,5 Επτά έτη και ες μήνας ήτο βασιλεύς εις την φυλήν Ιούδα έχων την έδραν του εις Χεβρών. Τριάκοντα τρία δε έτη έχων την έδραν του εις την Ιερουσαλήμ εβασίλευσεν επί όλου του Ισραηλιτικού λαού, συμπεριλαμβανομένης βέβαια και της φυλής του Ιούδα.

Β Βασ. 5,6 Καὶ ἀπῆλθε Δαυὶδ καὶ οἱ ἄνδρες αὐτοῦ εἰς Ἱερουσαλὴμ πρὸς τὸν Ἰεβουσαῖον τὸν κατοικοῦντα τὴν γῆν. καὶ ἐῤῥέθη τῷ Δαυίδ· οὐκ εἰσελεύσῃ ὧδε, ὅτι ἀντέστησαν οἱ τυφλοὶ καὶ οἱ χωλοὶ λέγοντες ὅτι οὐκ εἰσελεύσεται Δαυὶδ ὧδε.

Β Βασ. 5,6 Ο Δαυίδ και άνδρες του ήλθον εις την Ιερουσαλήμ, δια να πολεμήσουν εναντίον των Ιεβουσαίων, οι οποίοι κατείχον την χώραν εκείνην. Οι Ιεβουσαίοι παρήγγειλαν στον Δαυίδ· “δεν πρόκειται να εισέλθης και να καταλάβης την πόλιν, διότι είναι πολύ οχυρά και διότι όλοι θα αντισταθώμεν και αυτοί ακόμα οι τυφλοί και οι χωλοί, οι οποίοι και λέγουν, ότι δεν θα εισέλθη εδώ ο Δαυίδ”.

Β Βασ. 5,7 καὶ κατελάβετο Δαυὶδ τὴν περιοχὴν Σιὼν (αὕτη ἡ πόλις τοῦ Δαυίδ).

Β Βασ. 5,7 Εν τούτοις ο Δαυίδ κατέλαβε την Σιών, την ακρόπολιν της Ιερουσαλήμ αυτή ωνομάσθη βραδύτερον “πόλις Δαυίδ”.

Β Βασ. 5,8 καὶ εἶπε Δαυὶδ τῇ ἡμέρᾳ ἐκείνῃ· πᾶς τύπτων Ἰεβουσαῖον ἁπτέσθω ἐν παραξιφίδι καὶ τοὺς χωλοὺς καὶ τοὺς τυφλοὺς καὶ τοὺς μισοῦντας τὴν ψυχὴν Δαυίδ· διὰ τοῦτο ἐροῦσι· τυφλοὶ καὶ χωλοὶ οὐκ εἰσελεύσονται εἰς οἶκον Κυρίου.

Β Βασ. 5,8 Κατά την ημέραν εκείνην ο Δαυίδ είπε· “καθένας, που συναντά Ιεβουσαίον, ας τον κτυπά με το εγχειρίδιον. Το ιδιο θα γίνεται και με τους χωλούς και τους τυφλούς Ιεβουσαίους, οι οποίοι κατεφρόνησαν τον Δαυίδ. Από αυτό δε το γεγονός και επεκράτησεν η παροιμία· Τυφλοί και χωλοί δεν θα εισέλθουν στον οίκον του Κυρίου”.

Β Βασ. 5,9 καὶ ἐκάθισε Δαυὶδ ἐν τῇ περιοχῇ, καὶ ἐκλήθη αὕτη ἡ πόλις Δαυίδ· καὶ ᾠκοδόμησεν αὐτὴν πόλιν κύκλῳ ἀπὸ τῆς ἄκρας καὶ τὸν οἶκον αὐτοῦ.

Β Βασ. 5,9 Ο Δαυίδ εγκατεστάθη στο φρούριον της Σιών και αυτή η περιοχή ωνομάσθη “πόλις Δαυίδ”. Ωκοδόμησεν ο Δαυίδ και ωχύρωσε την πόλιν αυτήν από του φρουρίου και γύρω, μέσα στο οποίον περιεκλείετο και ο ιδικός του οίκος.

Β Βασ. 5,10 καὶ διεπορεύετο Δαυὶδ πορευόμενος καὶ μεγαλυνόμενος, καὶ Κύριος παντοκράτωρ μετ᾿ αὐτοῦ.

Β Βασ. 5,10 Ο Δαυίδ ολονέν και περισσότερον εμεγαλύνετο και ανεδεικνύετο, διότι Κυριος ο παντοκράτωρ ήτο μαζή του.

Β Βασ. 5,11 καὶ ἀπέστειλε Χειρὰμ βασιλεὺς Τύρου ἀγγέλους πρὸς Δαυὶδ καὶ ξύλα κέδρινα καὶ τέκτονας ξύλων καί τέκτονας λίθων καὶ ᾠκοδόμησαν οἶκον τῷ Δαυίδ.

Β Βασ. 5,11 Ο Χειράμ, ο βασιλεύς της Τυρου, απέστειλεν ανθρώπους του προς τον Δαυίδ, όπως επίσης ξύλα κέδρινα, ξυλουργούς, κτίστας, και εκείνοι έκτισαν ανάκτορον δια τον Δαυίδ.

Β Βασ. 5,12 καὶ ἔγνω Δαυὶδ ὅτι ἡτοίμασεν αὐτὸν Κύριος εἰς βασιλέα ἐπὶ Ἰσραήλ, καὶ ὅτι ἐπῄρθη ἡ βασιλεία αὐτοῦ διὰ τὸν λαὸν αὐτοῦ Ἰσραήλ.

Β Βασ. 5,12 Ο Δαυίδ κατενόησε τότε ότι ο Κυριος εγκατέστησε πράγματι αυτόν βασιλέα στον ισραηλιτικόν λαόν και ότι η βασιλεία του ανήλθεν εις μεγάλην ακμήν δια τον λαόν αυτού τον ισραηλιτικόν.

Β Βασ. 5,13 καὶ ἔλαβε Δαυὶδ ἔτι γυναῖκας καὶ παλλακὰς ἐξ Ἱερουσαλὴμ μετὰ τὸ ἐλθεῖν αὐτὸν ἐκ Χεβρών, καὶ ἐγένοντο τῷ Δαυὶδ ἔτι υἱοὶ καὶ θυγατέρες.

Β Βασ. 5,13 Ο Δαυίδ έλαβε και άλλας γυναίκας πρώτης και δευτέρας σειράς, από την Ιερουσαλήμ, όταν ήλθεν εκεί από την Χεβρών. Απέκτησε δε από αυτάς υιούς και θυγατέρας.

Β Βασ. 5,14 καὶ ταῦτα τὰ ὀνόματα τῶν γεννηθέντων αὐτῷ ἐν Ἱερουσαλήμ· Σαμμοὺς καὶ Σωβὰβ καὶ Νάθαν καὶ Σαλωμὼν

Β Βασ. 5,14 Αυτά δε είναι τα ονόματα των υιών του, οι οποίοι εγεννήθησαν εις την Ιερουσαλήμ· Σαμμούς, Σωβάβ, Ναθαν, Σαλωμών.

Β Βασ. 5,15 καὶ Ἐβεὰρ καὶ Ἐλισοὺς καὶ Ναφὲκ καὶ Ἰεφιὲς

Β Βασ. 5,15 Εβεάρ, Ελισούς, Ναφέκ, Ιεφιές.

Β Βασ. 5,16 καὶ Ἐλισαμὰ καὶ Ἐλιδαὲ καὶ Ἐλιφαλάθ, Σαμαέ, Ἰεσσιβάθ, Νάθαν, Γαλαμαάν, Ἰεβαάρ, Θεησοῦς, Ἐλιφαλάτ, Ναγέδ, Ναφέκ, Ἰανάθαν, Λεασαμύς, Βααλιμάθ, Ἐλιφαάθ.

Β Βασ. 5,16 Ελισαμά, Ελιδαέ, Ελιφαλάθ, Σαμαέ, Ιεσσιβάθ, Ναθαν, Γαλαμαάν, Ιεβαάρ, Θεησούς, Ελιφαλάτ, Ναγέδ, Ναφέκ, Ιανάθαν, Λεασαμύς, Βααλιμάθ και Ελιφαάθ.

Β Βασ. 5,17 Καὶ ἤκουσαν οἱ ἀλλόφυλοι ὅτι κέχρισται Δαυὶδ βασιλεὺς ἐπὶ Ἰσραήλ, καὶ ἀνέβησαν πάντες οἱ ἀλλόφυλοι ζητεῖν τὸν Δαυίδ· καὶ ἤκουσε Δαυὶδ καὶ κατέβη εἰς τὴν περιοχήν.

Β Βασ. 5,17 Οι Φιλισταίοι, οι αλλόφυλοι, ήκουσαν ότι ο Δαυίδ εχρίσθη βασιλεύς του Ισραηλιτικού λαού και εξεστράτευσαν όλοι, δια να αναζητήσουν και πολεμήσουν τον Δαυίδ. Ο Δαυίδ έμαθε τούτο και κατέβη στο φρούριον.

Β Βασ. 5,18 καὶ οἱ ἀλλόφυλοι παραγίνονται καὶ συνέπεσαν εἰς τὴν κοιλάδα τῶν Τιτάνων

Β Βασ. 5,18 Φιλισταίοι ήλθον και διεχύθησαν εις την “κοιλάδα των Τιτάνων”.

Β Βασ. 5,19 καὶ ἠρώτησε Δαυὶδ διὰ Κυρίου λέγων· εἰ ἀναβῶ πρὸς τοὺς ἀλλοφύλους καὶ παραδώσεις αὐτοὺς εἰς τὰς χεῖράς μου; καὶ εἶπε Κύριος πρὸς Δαυίδ· ἀνάβαινε, ὅτι παραδιδοὺς παραδώσω τοὺς ἀλλοφύλους εἰς τὰς χεῖράς σου.

Β Βασ. 5,19 Ο Δαυίδ ηρώτησε τον Κυριον λέγων· “εάν βαδίσω εναντίον των Φιλισταίων, θα παραδώσης αυτούς εις τα χέρια μου;” Και ο Κυριος του απήντησε· “πήγαινε, διότι ασφαλώς και βεβαίως θα παραδώσω εγώ αυτούς εις τα χέρια σου”.

Β Βασ. 5,20 καὶ ἦλθε Δαυὶδ ἐκ τῶν ἐπάνω διακοπῶν καὶ ἔκοψε τοὺς ἀλλοφύλους ἐκεῖ, καὶ εἶπε Δαυίδ· διέκοψε Κύριος τοὺς ἐχθροὺς ἀλλοφύλους ἐνώπιον ἐμοῦ, ὡς διακόπτεται ὕδατα· διὰ τοῦτο ἐκλήθη τὸ ὄνομα τοῦ τόπου ἐκείνου, Ἐπάνω διακοπῶν.

Β Βασ. 5,20 Ο Δαυίδ από την τοποθεσίαν, η οποία ωνομάζετο “Επάνω Διακοπαί”, ήλθον εκεί, όπου ήσαν οι Φιλισταίοι, επετέθη εναντίον των και τους εξωλόθρευσε. Ο Δαυίδ είπε τότε· “Ο Κυριος διεσκόρπισε τους εχθρούς αυτού, τούτους τους Φιλισταίους, ενώπιόν μου, όπως διακόπτεται η ροή και διασκορπίζονται τα ορμητικά ύδατα”. Δια τούτο ωνομάσθη το όνομα της περιοχής εκείνης “Επάνω Διακοπαί”.

Β Βασ. 5,21 καὶ καταλιμπάνουσιν ἐκεῖ τοὺς θεοὺς αὐτῶν, καὶ ἐλάβοσαν αὐτοὺς Δαυὶδ καὶ οἱ ἄνδρες οἱ μετ᾿ αὐτοῦ.

Β Βασ. 5,21 Οι Φιλισταίοι, κατά την πανικόβλητον φυγήν των, εγκατέλειψαν και τα αγάλματα των θεών των, τα οποία επήραν οι άνδρες του Δαυίδ ως λάφυρα μαζή των.

Β Βασ. 5,22 καὶ προσέθεντο ἔτι ἀλλόφυλοι τοῦ ἀναβῆναι καὶ συνέπεσαν ἐν τῇ κοιλάδι τῶν Τιτάνων.

Β Βασ. 5,22 Οι Φιλισταίοι απεφάσισαν και εξεστράτευσαν πάλιν κατά του Δαυίδ και ήσαν τόσοι, ώστε διεχύθησαν και εγέμισαν πάλιν την κοιλάδα των Τιτάνων.

Β Βασ. 5,23 καὶ ἐπηρώτησε Δαυὶδ διὰ Κυρίου καὶ εἶπε Κύριος· οὐκ ἀναβήσῃ εἰς συνάντησιν αὐτῶν, ἀποστρέφου ἀπ᾿ αὐτῶν καὶ παρέσῃ αὐτοῖς πλησίον τοῦ Κλαυθμῶνος·

Β Βασ. 5,23 Ο Δαυίδ ηρώτησε και πάλιν, κατά τον καθιερωμένον τροπον, τον Κυριον, αν πρέπει να επιτεθή εναντίον των Φιλισταίων. Ο Κυριος του απήντησε· “δεν θα επιτεθής εναντίον των κατά μέτωπον, αλλά θα βαδίσης όπισθέν των. Κατόπιν πλησίασε προς αυτούς εις την τοποθεσίαν του Κλαυθμώνος.

Β Βασ. 5,24 καὶ ἔσται ἐν τῷ ἀκοῦσαί σε τὴν φωνὴν τοῦ συγκλεισμοῦ ἀπὸ τοῦ ἄλσους τοῦ Κλαυθμῶνος, τότε καταβήσῃ πρὸς αὐτούς, ὅτι τότε ἐξελεύσεται Κύριος ἔμπροσθέν σου κόπτειν ἐν τῷ πολέμῳ τῶν ἀλλοφύλων.

Β Βασ. 5,24 Οταν ακούσης ισχυράν βοήν του ανέμου εις τα δένδρα του δάσους του Κλαυθμώνος, τότε ο Κυριος θα προηγήται από σε σκορπίζων και εξολοθρεύων κατά τον πόλεμον αυτόν τους Φιλισταίους”.

Β Βασ. 5,25 καὶ ἐποίησε Δαυὶδ καθὼς ἐνετείλατο αὐτῷ Κύριος, καὶ ἐπάταξε τοὺς ἀλλοφύλους ἀπό Γαβαὼν ἕως τῆς γῆς Γαζηρά.

Β Βασ. 5,25 Ο Δαυίδ έκαμεν, όπως τον διέταξεν ο Κυριος. Εκτύπησε και κατετρόπωσε τους Φιλισταίους από την Γαβαών ως εις την χώραν της Γαζηρά.

Β ΒΑΣΙΛΕΙΩΝ 6

Β Βασ. 6,1 Καὶ συνήγαγεν ἔτι Δαυὶδ πάντα νεανίαν ἐξ Ἰσραήλ, ὡς ἑβδομήκοντα χιλιάδας.

Β Βασ. 6,1 Ο Δαυίδ προσεκάλεσε και πάλιν όλους τους νεαρούς άνδρας του Ισραηλιτικού λαού, εβδομήκοντα περίπου χιλιάδες άνδρας.

Β Βασ. 6,2 καὶ ἀνέστη καὶ ἐπορεύθη Δαυὶδ καὶ πᾶς ὁ λαὸς ὁ μετ᾿ αὐτοῦ καὶ ἀπὸ τῶν ἀρχόντων Ἰούδα ἐν ἀναβάσει τοῦ ἀναγαγεῖν ἐκεῖθεν τὴν κιβωτὸν τοῦ Θεοῦ, ἐφ᾿ ἣν ἐπεκλήθη τὸ ὄνομα τοῦ Κυρίου τῶν δυνάμεων καθημένου ἐπὶ τῶν Χερουβὶν ἐπ᾿ αὐτῆς.

Β Βασ. 6,2 Ητοιμάσθη ο Δαυίδ και όλος ο λαός, που ήτο μαζή του, μαζή με τους αρχηγούς της φυλής Ιούδα και από την Ιερουσαλήμ επορεύθησαν, δια να μεταφέρουν την Κιβωτόν της Διαθήκης του Θεού από τον τόπον, στον οποίον αυτή ευρίσκετο. Επάνω δε εις την Κιβωτόν αυτήν είχε γραφή το όνομα του Θεού, του Κυρίου των αγγελικών δυνάμεων, ο οποίος αναπαύεται επί των Χερουβίμ.

Β Βασ. 6,3 καὶ ἐπεβίβασαν τὴν κιβωτὸν Κυρίου ἐφ᾿ ἅμαξαν καινὴν καὶ ᾖραν αὐτὴν ἐξ οἴκου Ἀμιναδὰβ τοῦ ἐν τῷ βουνῷ· καὶ Ὀζὰ καὶ οἱ ἀδελφοὶ αὐτοῦ υἱοὶ Ἀμιναδὰβ ἦγον τὴν ἅμαξαν σὺν τῇ κιβωτῷ,

Β Βασ. 6,3 Ετοποθέτησαν την Κιβωτόν επάνω εις μίαν καινουργή άμαξαν. Επήραν δε την Κιβωτόν από την οικίαν του Αμιναδάβ, ο οποίος κατοικούσεν εις κάποιον εκεί λόφον. Μεταξύ δε εκείνων, που ακολουθούσαν, ήσαν ο Οζά και οι αδελφοί του, παιδιά του Αμιναδάβ. Ο Οζά ωδηγούσε την άμαξαν, επί της οποίας ήτο η Κιβωτός.

Β Βασ. 6,4 καὶ οἱ ἀδελφοὶ αὐτοῦ ἐπορεύοντο ἔμπροσθεν τῆς κιβωτοῦ.

Β Βασ. 6,4 Οι αδελφοί αυτού εβάδιζαν με σεβασμόν εμπρός από την Κιβωτόν.

Β Βασ. 6,5 καὶ Δαυὶδ καὶ υἱοὶ Ἰσραὴλ παίζοντες ἐνώπιον Κυρίου ἐν ὀργάνοις ἡρμοσμένοις ἐν ἰσχύϊ, καὶ ἐν ᾠδαῖς καὶ ἐν κινύραις καὶ ἐν νάβλαις καὶ ἐν τυμπάνοις καὶ ἐν κυμβάλοις καὶ ἐν αὐλοῖς.

Β Βασ. 6,5 Ο Δαυίδ και οι άλλοι Ισραιλίται επανηγύριζαν, παίζοντες ενώπιον της Κιβωτού όργανα μουσικά, κατάλληλα δια ισχυρούς τόνους, και άδοντες ωδάς. Τα δε μουσικά όργανα ήσαν κινύραι, νάβλαι, τύμπανα, κύμβαλα και αυλοί.

Β Βασ. 6,6 καὶ παραγίνονται ἕως ἅλω Ναχών, καὶ ἐξέτεινεν Ὀζὰ τὴν χεῖρα αὐτοῦ ἐπὶ τὴν κιβωτὸν τοῦ Θεοῦ κατασχεῖν αὐτὴν καὶ ἐκράτησεν αὐτήν, ὅτι περιέσπασεν αὐτὴν ὁ μόσχος.

Β Βασ. 6,6 Η ιερά αυτή πομπή έφθασεν στο αλώνι του Ναχών. Εκεί ο Οζάς άπλωσε το χέρι του επάνω εις την Κιβωτόν του Θεού, να την κρατήση· και την, εκράτησε, διότι τα βόϊδια, που έσυραν την Κιβωτόν, την εταλάντευσαν και υπήρχε φόβος να πέση.

Β Βασ. 6,7 καὶ ἐθυμώθη ὀργῇ Κύριος τῷ Ὀζά, καὶ ἔπαισεν αὐτὸν ἐκεῖ ὁ Θεός, καὶ ἀπέθανεν ἐκεῖ παρὰ τὴν κιβωτὸν τοῦ Κυρίου ἐνώπιον τοῦ Θεοῦ.

Β Βασ. 6,7 Ο Θεός ωργίσθη πολύ εναντίον του Οζά, εκτύπησεν αυτόν και τον εθανάτωσεν στον τόπον εκείνον πλησίον της Κιβωτού, ενώπιον αυτού τούτου του Κυρίου.

Β Βασ. 6,8 καὶ ἠθύμησε Δαυὶδ ὑπὲρ οὗ διέκοψε Κύριος διακοπὴν ἐν τῷ Ὀζά· καὶ ἐκλήθη ὁ τόπος ἐκεῖνος Διακοπὴ Ὀζὰ ἕως τῆς ἡμέρας ταύτης.

Β Βασ. 6,8 Ο Δαυίδ ελυπήθη πολύ, διότι δια του θανάτου διέκοψεν ο Κυριος την ζωήν του Οζά. Δια τούτο ο τόπος εκείνος ωνομάσθη “Διακοπή Οζά” μέχρι της ημέρας αυτής.

Β Βασ. 6,9 καὶ ἐφοβήθη Δαυὶδ τὸν Κύριον ἐν τῇ ἡμέρᾳ ἐκείνῃ λέγων· πῶς εἰσελεύσεται πρός με ἡ κιβωτὸς Κυρίου;

Β Βασ. 6,9 Ο Δαυίδ εφοβήθη τον Κυριον κατά την ημέραν εκείνην και είπε· “πως θα εισέλθη η Κιβωτός εις την πόλιν μου, πλησίον μου;”

Β Βασ. 6,10 καὶ οὐκ ἐβούλετο Δαυὶδ τοῦ ἐκκλῖναι πρὸς αὐτὸν τὴν κιβωτὸν διαθήκης Κυρίου εἰς τὴν πόλιν Δαυίδ, καὶ ἀπέκλινεν αὐτὴν Δαυὶδ εἰς οἶκον Ἀβεδδαρὰ τοῦ Γεθθαίου.

Β Βασ. 6,10 Δια τούτο δεν ήθελεν ο Δαυίδ να φέρη την Κιβωτόν του Κυρίου εις την πόλιν Δαυίδ, αλλά την ωδήγησεν στον οίκον του Αβεδδαρά, ο οποίος κατήγετο από την Γέθ.

Β Βασ. 6,11 καὶ ἐκάθισεν ἡ κιβωτὸς τοῦ Κυρίου εἰς οἶκον Ἀβεδδαρὰ τοῦ Γεθθαίου μῆνας τρεῖς· καὶ εὐλόγησε Κύριος ὅλον τὸν οἶκον Ἀβεδδαρὰ καὶ πάντα τὰ αὐτοῦ.

Β Βασ. 6,11 Η Κιβωτός του Κυρίου παρέμεινεν στον οίκον Αβεδδαρά του Γεθθαίου επί τρεις μήνας. Ο δε Κυριος ηυλόγησε τον οίκον του Αδεδδαρά και όλα όσα ανήκον εις αυτόν.

Β Βασ. 6,12 καὶ ἀπηγγέλη τῷ βασιλεῖ Δαυὶδ λέγοντες· εὐλόγησε Κύριος τὸν οἶκον Ἀβεδδαρὰ καὶ πάντα τὰ αὐτοῦ ἕνεκα τῆς κιβωτοῦ τοῦ Θεοῦ, καὶ ἐπορεύθη Δαυὶδ καὶ ἀνήγαγε τὴν κιβωτὸν τοῦ Κυρίου ἐκ τοῦ οἴκου Ἀβεδδαρὰ εἰς τὴν πόλιν Δαυὶδ ἐν εὐφροσύνῃ.

Β Βασ. 6,12 Εγνωστοποίηοαν στον βασιλέα Δαυίδ το γεγονός και του είπαν· “ο Κυριος ηυλόγησε την οικογένειαν του Αβεδδαρά και όλα όσα ανήκουν εις αυτόν λόγω της Κιβωτού, που μένει εις την οικίαν του”. Ο Δαυίδ γεμάτος θάρρος και σεβασμόν προς τον Θεόν μετέβη και μετέφερε την Κιβωτόν του Κυρίου από τον οίκον του Αβεδδαρά εις την πόλιν Δαυίδ, με χαρμόσυνον πομπήν.

Β Βασ. 6,13 καὶ ἦσαν μετ᾿ αὐτοῦ αἴροντες τὴν κιβωτὸν ἑπτὰ χοροὶ καὶ θῦμα μόσχος καὶ ἄρνες.

Β Βασ. 6,13 Επτά χοροί ήσαν μαζή του, οι οποίοι μετέφεραν την Κιβωτόν, αφού προηγουμένως προσέφεραν θυσίαν ένα μόσχον και αμνούς.

Β Βασ. 6,14 καὶ Δαυὶδ ἀνεκρούετο ἐν ὀργάνοις ἡρμοσμένοις ἐνώπιον Κυρίου, καὶ ὁ Δαυὶδ ἐνδεδυκὼς στολὴν ἔξαλλον.

Β Βασ. 6,14 Ο ίδιος ο Δαυίδ έπαιζεν εκλεκτά μουσικά όργανα ενώπιον του Κυρίου, έφερε δε ενδυμασίαν όχι την βασιλικήν, αλλά άλλην απλήν και ταπεινήν.

Β Βασ. 6,15 καὶ Δαυὶδ καὶ πᾶς ὁ οἶκος Ἰσραὴλ ἀνήγαγον τὴν κιβωτὸν Κυρίου μετὰ κραυγῆς καὶ μετὰ φωνῆς σάλπιγγος.

Β Βασ. 6,15 Ο Δαυίδ και όλος ο ισραηλιτικός λαός μετέφεραν την Κιβωτόν με κραυγάς αγαλλιάσεως και με ήχους σαλπίγγων.

Β Βασ. 6,16 καὶ ἐγένετο τῆς κιβωτοῦ παραγινομένης ἕως πόλεως Δαυὶδ καὶ Μελχὸλ ἡ θυγάτηρ Σαοὺλ διέκυπτε διὰ τῆς θυρίδος καὶ εἶδε τὸν βασιλέα Δαυὶδ ὀρχούμενον καὶ ἀνακρουόμενον ἐνώπιον Κυρίου καὶ ἐξουδένωσεν αὐτὸν ἐν τῇ καρδίᾳ αὐτῆς.

Β Βασ. 6,16 Οταν η Κιβωτός έφθασεν εις την “πόλιν Δαυίδ”, η σύζυγος του Δαυίδ, η Μελχόλ, θυγάτηρ του Σαούλ, έκυψεν από το παράθυρόν της και είδε τον σύζυγόν της, τον βασιλέα, να χορεύη και να παίζη μουσικά όργανα ενώπιον της Κιβωτού του Κυρίου. Εσωτερικώς τον επέκρινε και τον εξουδένωσε.

Β Βασ. 6,17 καὶ φέρουσι τὴν κιβωτὸν τοῦ Κυρίου καὶ ἀνέθηκαν αὐτὴν εἰς τὸν τόπον αὐτῆς εἰς μέσον τῆς σκηνῆς, ἧς ἔπηξεν αὐτῇ Δαυίδ· καὶ ἀνήνεγκε Δαυὶδ ὁλοκαυτώματα ἐνώπιον Κυρίου καὶ εἰρηνικάς.

Β Βασ. 6,17 Μετέφεραν εν τέλει την Κιβωτόν της Διαθήκης του Κυρίου και την ετοποθέτησαν στον τόπον της, στο μέσον της σκηνής, την οποίαν είχε στήσει ο Δαυίδ. Ο Δαυίδ κατά την ώραν εκείνην προσέφερεν ολοκαυτώματα και άλλας ειρηνικάς θυσίας.

Β Βασ. 6,18 καὶ συνετέλεσε Δαυὶδ συναναφέρων τὰς ὁλοκαυτώσεις καὶ τὰς εἰρηνικὰς καὶ εὐλόγησε τὸν λαὸν ἐν ὀνόματι Κυρίου τῶν δυνάμεων.

Β Βασ. 6,18 Οταν ο Δαυίδ επεράτωσε την προσφοράν των ολοκαυτωμάτων και των ειρηνικών θυσιών, ευλόγησε τον λαόν εν ονόματι του Κυρίου των δυνάμεων.

Β Βασ. 6,19 καὶ διεμέρισε παντὶ τῷ λαῷ εἰς πᾶσαν τὴν δύναμιν τοῦ Ἰσραὴλ ἀπὸ Δὰν ἕως Βηρσαβεὲ καὶ ἀπό ἀνδρὸς ἕως γυναικός, ἑκάστῳ κολλυρίδα ἄρτου καὶ ἐσχαρίτην καὶ λάγανον ἀπὸ τηγάνου· καὶ ἀπῆλθε πᾶς ὁ λαὸς ἕκαστος εἰς τὸν οἶκον αὐτοῦ.

Β Βασ. 6,19 Εμοίρασε δε εις όλον τον ισραηλιτικόν λαόν και εις όλον τον στρατόν, από την πόλιν Δαν μέχρι και της Βηρσαβεέ, εις άνδρας και εις γυναίκας, από ένα περιποιημένον άρτον, ένα κομμάτι κρέας ψητό και ένα σταφιδόψωμο. Κατόπιν όλοι επέστρεψαν εις τα σπίτια των.

Β Βασ. 6,20 καὶ ἐπέστρεψε Δαυὶδ εὐλογῆσαι τὸν οἶκον αὐτοῦ, καὶ ἐξῆλθε Μελχὸλ ἡ θυγάτηρ Σαοὺλ εἰς ἀπάντησιν Δαυὶδ καὶ εὐλόγησεν αὐτὸν καὶ εἶπε· τί δεδόξασται σήμερον ὁ βασιλεὺς Ἰσραήλ, ὃς ἀπεκαλύφθη σήμερον ἐν ὀφθαλμοῖς παιδισκῶν τῶν δούλων ἑαυτοῦ, καθὼς ἀποκαλύπτεται ἀποκαλυφθεὶς εἷς τῶν ὀρχουμένων;

Β Βασ. 6,20 Επέστρεψε και ο Δαυίδ στο σπίτι του και ηυλόγησεν αυτό. Η Μελχόλ, η σύζυγός του, η θυγάτηρ του Σαούλ, εβγήκε να τον προϋπαντήση και να του ευχηθή το “καλώς ώρισε”. Κατόπιν δε του είπεν ειρωνικώς· “πόσον πολύ εδοξάσθη σήμερον ο βασιλεύς του Ισραήλ, ο οποίος δια να χορεύση έβγαλε τα ενδύματα αυτού εμπρός εις τας δούλας και στους δούλους του και εγυμνώθη, όπως γυμνώνεται ο οιοσδήποτε κοινός χορευτής !”

Β Βασ. 6,21 καὶ εἶπε Δαυὶδ πρὸς Μελχόλ· ἐνώπιον Κυρίου ὀρχήσομαι· εὐλογητὸς Κύριος, ὃς ἐξελέξατό με ὑπὲρ τὸν πατέρα σου καὶ ὑπὲρ πάντα τὸν οἶκον αὐτοῦ τοῦ καταστῆσαί με εἰς ἡγούμενον ἐπὶ τὸν λαὸν αὐτοῦ ἐπὶ τὸν Ἰσραήλ· καὶ παίξομαι καὶ ὀρχήσομαι ἐνώπιον Κυρίου

Β Βασ. 6,21 Ο Δαυίδ απήντησε προς αυτήν “εγώ θα χορεύσω, χωρίς να εντρέπωμαι, ενώπιον του Κυρίου μου, ο οποίος με εξέλεξε βασιλέα αντί του πατρός σου και αντί της οικογενείας σου, δια να γίνω αρχηγός του λαού του, του ισραηλιτικού. Θα παίξω, λοιπόν, μουσικά όργανα και θα χορεύσω ενώπιον του Κυρίου, δια να δοξάσω τον Κυριον.

Β Βασ. 6,22 καὶ ἀποκαλυφθήσομαι ἔτι οὕτως καὶ ἔσομαι ἀχρεῖος ἐν ὀφθαλμοῖς σου καὶ μετὰ τῶν παιδισκῶν, ὧν εἶπάς με μὴ δοξασθῆναι.

Β Βασ. 6,22 Θα βγάλω τα βασιλικά μου ενδύματα, έστω και αν πρόκειται να φανώ τιποτένιος εις τα μάτια σου, και θα χορεύσω μαζή με τας δούλας, ενώπιον των οποίων μου είπες να μη ταπεινώνομαι έτσι”.

Β Βασ. 6,23 καὶ τῇ Μελχὸλ θυγατρὶ Σαοὺλ οὐκ ἐγένετο παιδίον ἕως τῆς ἡμέρας τοῦ ἀποθανεῖν αὐτήν.

Β Βασ. 6,23 Επειδή έτσι ωμίλησεν η Μελχόλ, η θυγάτηρ του Σαούλ προς τον Δαυίδ, δεν απέκτησε παιδί μέχρι του θανάτου της.

Β ΒΑΣΙΛΕΙΩΝ 7

Β Βασ. 7,1 Καὶ ἐγένετο ὅτε ἐκάθισεν ὁ βασιλεὺς ἐν τῷ οἴκῳ αὐτοῦ, καὶ Κύριος κατεκληρονόμησεν αὐτὸν κύκλῳ ἀπὸ πάντων τῶν ἐχθρῶν αὐτοῦ τῶν κύκλῳ,

Β Βασ. 7,1 Οταν ο βασιλεύς Δαυίδ εγκατεστάθη στο ανάκτορόν του, ο Κυριος τον απήλλαξε από τους πολέμους και του έδωσε κληρονομίαν από τας χώρας όλων των γύρω εχθρικών του λαών.

Β Βασ. 7,2 καὶ εἶπεν ὁ βασιλεὺς πρὸς Νάθαν τὸν προφήτην· ἰδοὺ δὴ ἐγὼ κατοικῶ ἐν οἴκῳ κεδρίνῳ, καὶ ἡ κιβωτὸς τοῦ Θεοῦ κάθηται ἐν μέσῳ τῆς σκηνῆς.

Β Βασ. 7,2 Και είπεν ο βασιλεύς Δαυίδ προς τον Ναθαν, τον προφήτην· “ιδού, λοιπόν, εγώ κατοικώ τώρα εις τον βασιλικόν οίκον κατεσκευασμένον από πολύτιμα ξύλα κέδρου, η δε Κιβωτός του Θεού ευρίσκεται μέσα εις μίαν απλήν σκηνήν”.

Β Βασ. 7,3 καὶ εἶπε Νάθαν πρὸς τὸν βασιλέα· πάντα, ὅσα ἂν ἐν τῇ καρδίᾳ σου, βάδιζε καὶ ποίει, ὅτι Κύριος μετὰ σοῦ.

Β Βασ. 7,3 Ο Ναθαν είπε προς τον βασιλέα· “όλα όσα έχεις εις την καρδίαν σου να κάμης σχετικώς με τον ναόν του Κυρίου, πήγαινε και εκτέλεσέ τα. Διότι ο Κυριος είναι μαζή σου”.

Β Βασ. 7,4 καὶ ἐγένετο τῇ νυκτὶ ἐκείνῃ καὶ ἐγένετο ῥῆμα Κυρίου πρὸς Νάθαν λέγων·

Β Βασ. 7,4 Αλλά κατά την νύκτα εκείνην ωμίλησεν ο Κυριος προς τον προφήτην Ναθαν και του είπε·

Β Βασ. 7,5 πορεύου, καὶ εἰπὸν πρὸς τὸν δοῦλόν μου Δαυίδ· τάδε λέγει Κύριος· οὐ σὺ οἰκοδομήσεις μοι οἶκον τοῦ κατοικῆσαί με·

Β Βασ. 7,5 “πήγαινε και ειπέ στον δούλον μου τον Δαυίδ, ότι αυτά λέγει ο Κυριος· Δεν θα ανοικοδομήσης συ τον ναόν μου, δια να κατοικήσω εις αυτόν,

Β Βασ. 7,6 ὅτι οὐ κατῴκηκα ἐν οἴκῳ ἀφ᾿ ἧς ἡμέρας ἀνήγαγον τοὺς υἱοὺς Ἰσραὴλ ἐξ Αἰγύπτου ἕως τῆς ἡμέρας ταύτης καὶ ἤμην ἐμπεριπατῶν ἐν καταλύματι καὶ ἐν σκηνῇ,

Β Βασ. 7,6 διότι έως τώρα ποτέ δεν έχω κατοικήσει εις μόνιμον ναόν, από τότε που έβγαλα τους Ισραηλίτας ελευθέρους από την Αίγυπτον, μέχρι της σημερινής ημέρας. Παντοτε επορευόμην, ευρισκόμενος, εις πτωχικόν ξύλινον παράπηγμα, σκεπασμένον με σκεπάσματα.

Β Βασ. 7,7 ἐν πᾶσιν, οἷς διῆλθον ἐν παντὶ Ἰσραήλ, εἰ λαλῶν ἐλάλησα πρὸς μίαν φυλὴν τοῦ Ἰσραήλ, ᾧ ἐνετειλάμην ποιμαίνειν τὸν λαόν μου Ἰσραὴλ λέγων· ἱνατί οὐκ ᾠκοδομήκατέ μοι οἶκον κέδρινον;

Β Βασ. 7,7 Εις όλην την διαδρομήν, που είχα με τους Ισραηλίτας έως εδώ, μήπως διετύπωσα παράπονον, έστω και προς μίαν φυλήν του Ισραηλιτικού λαού, εις την οποίαν εγώ παρεχώρησα την ηγεμονίαν επί των άλλων φυλών, δια το γεγονός ότι δεν μου είχατε κτίσει ναόν από πολύτιμα κέδρα; Ποτέ.

Β Βασ. 7,8 καὶ νῦν τάδε ἐρεῖς τῷ δούλῳ μου Δαυίδ· τάδε λέγει Κύριος παντοκράτωρ· ἔλαβόν σε ἐκ τῆς μάνδρας τῶν προβάτων τοῦ εἶναί σε εἰς ἡγούμενον ἐπὶ τὸν λαόν μου ἐπὶ τὸν Ἰσραὴλ

Β Βασ. 7,8 Τωρα, λοιπόν, αυτά θα πης στον δούλον μου τον Δαυίδ· Αυτά λέγει Κυριος ο παντοκράτωρ· Σε επήρα από βοσκόν, που εφύλαττες τα πρόβατα, και σε ανέδειξα βασιλέα, αρχηγόν του λαού μου του Ισραηλιτικού.

Β Βασ. 7,9 καὶ ἤμην μετὰ σοῦ ἐν πᾶσιν, οἷς ἐπορεύου, καὶ ἐξωλόθρευσα πάντας τοὺς ἐχθρούς σου ἀπὸ προσώπου σου καὶ ἐποίησά σε ὀνομαστὸν κατὰ τὸ ὄνομα τῶν μεγάλων τῶν ἐπὶ τῆς γῆς.

Β Βασ. 7,9 Ημουνα μαζή σου συμπαραστάτης και βοηθός εις όλας τας ενεργείας σου. Εξωλόθρευσα από εμπρός σου όλους τους εχθρούς σου, σε κατέστησα περιώνυμον, σου έδωσα όνομα, όπως τα ονόματα των μεγάλων ανδρών της οικουμένης.

Β Βασ. 7,10 καὶ θήσομαι τόπον τῷ λαῷ μου τῷ Ἰσραὴλ καὶ καταφυτεύσω αὐτόν, καὶ κατασκηνώσει καθ᾿ ἑαυτὸν καὶ οὐ μεριμνήσει οὐκέτι, καὶ οὐ προσθήσει υἱὸς ἀδικίας τοῦ ταπεινῶσαι αὐτὸν καθὼς ἀπ᾿ ἀρχῆς,

Β Βασ. 7,10 Και επί πλέον, εγώ τώρα θα ετοιμάσω τόπον δια τον λαόν μου, τον ισραηλιτικόν. Θα τον φυτεύσω εκεί, και εκείνος θα εγκατασταθή εις ιδικόν του τόπον, ειρηνικός και αμέριμνος. Αδικοι και εχθρικοί λαοί δεν θα τον υποτάξουν, όπως έγινε στους αρχαιοτέρους χρόνους,

Β Βασ. 7,11 ἀπὸ τῶν ἡμερῶν, ὧν ἔταξα κριτὰς ἐπὶ τὸν λαόν μου Ἰσραήλ, καὶ ἀναπαύσω σε ἀπὸ πάντων τῶν ἐχθρῶν σου, καὶ ἀπαγγελεῖ σοι Κύριος ὅτι οἶκον οἰκοδομήσεις αὐτῷ.

Β Βασ. 7,11 εις τας ημέρας δηλαδή εκείνας, κατά τας οποίας εγώ είχα αναδείξει Κριτάς δια τον λαόν μου τον ισραηλιτικόν. Θα σε απαλλάξω από όλους τους εχθρούς σου. Ο Κυριος θα σου είπη πότε να οικοδομήσης εις αυτόν οίκον.

Β Βασ. 7,12 καὶ ἔσται ἐὰν πληρωθῶσιν αἱ ἡμέραι σου καὶ κοιμηθήσῃ μετὰ τῶν πατέρων σου, καὶ ἀναστήσω τὸ σπέρμα σου μετὰ σέ, ὃς ἔσται ἐκ τῆς κοιλίας σου, καὶ ἑτοιμάσω τὴν βασιλείαν αὐτοῦ·

Β Βασ. 7,12 Οταν δε συμπληρωθούν αι ημέραι της ζωής σου και κοιμηθής μαζή με τους προγόνους σου, θα αναδείξω εγώ έπειτα από σε τον υιόν σου, ο οποίος θα κατάγεται από σένα, και θα στερεώσω την βασιλείαν του.

Β Βασ. 7,13 αὐτὸς οἰκοδομήσει μοι οἶκον τῷ ὀνόματί μου, καὶ ἀνορθώσω τὸν θρόνον αὐτοῦ ἕως εἰς τὸν αἰῶνα.

Β Βασ. 7,13 Αυτός θα ανοικοδομήση επί τω ονόματί μου ναόν, εγώ δε θα ανορθώσω και θα στερεώσω τον θρόνον του ακατάλυτον.

Β Βασ. 7,14 ἐγὼ ἔσομαι αὐτῷ εἰς πατέρα, καὶ αὐτὸς ἔσται μοι εἰς υἱόν· καὶ ἐὰν ἔλθῃ ἡ ἀδικία αὐτοῦ, καὶ ἐλέγξω αὐτὸν ἐν ῥάβδῳ ἀνδρῶν καὶ ἐν ἁφαῖς υἱῶν ἀνθρώπων·

Β Βασ. 7,14 Εγώ θα είμαι δι' αυτόν πατήρ και αυτός θα είναι δι' εμέ υιός. Εάν δε αυτός αμαρτήση, θα τον τιμωρήσω με ραβδισμούς και με κτυπήματα προερχόμενα από άλλους ανθρώπους.

Β Βασ. 7,15 τὸ δὲ ἔλεός μου οὐκ ἀποστήσω ἀπ᾿ αὐτοῦ, καθὼς ἀπέστησα ἀφ᾿ ὧν ἀπέστησα ἐκ προσώπου μου.

Β Βασ. 7,15 Δεν θα απομακρύνω όμως το έλεός μου από αυτόν, όπως είχα απομακρύνει τα μάτια μου από άλλους, που είχαν προηγουμένως αμαρτήσει.

Β Βασ. 7,16 καὶ πιστωθήσεται ὁ οἶκος αὐτοῦ καὶ ἡ βασιλεία αὐτοῦ ἕως αἰῶνος ἐνώπιόν μου. καὶ ὁ θρόνος αὐτοῦ ἔσται ἀνωρθωμένος εἰς τὸν αἰῶνα.

Β Βασ. 7,16 Ετσι οι απόγονοί του και η βασιλεία του θα στερεωθούν ενώπιόν μου δια παντός. Και θα είναι αιωνία η βασιλεία του, στερεά και ακατάλυτος στον αιώνα”.

Β Βασ. 7,17 κατὰ πάντας τοὺς λόγους τούτους καὶ κατὰ πᾶσαν τὴν ὅρασιν ταύτην, οὕτως ἐλάλησε Νάθαν πρὸς Δαυίδ.

Β Βασ. 7,17 Αυτά είπεν ο Θεός προς τον Ναθαν και σύμφωνα με την όρασιν και τα λόγια αυτά του Θεού ωμίλησεν ο Ναθαν προς τον Δαυίδ.

Β Βασ. 7,18 καὶ εἰσῆλθεν ὁ βασιλεὺς Δαυὶδ καὶ ἐκάθισεν ἐνώπιον Κυρίου καὶ εἶπε· τίς εἰμι ἐγώ, Κύριέ μου Κύριε, καὶ τίς ὁ οἶκός μου, ὅτι ἠγάπησάς με ἕως τούτων;

Β Βασ. 7,18 Ο βασιλεύς Δαυίδ εισήλθεν εις την Σκηνήν του Μαρτυρίου, έμεινεν ενώπιον του Κυρίου και προσευχηθείς είπε· “ποιός είμαι εγώ, Κυριέ μου Κυριε, και ποιά είναι η οικονένειά μου, ώστε να με έχης αγαπήσει μέχρι τοιούτου σημείου;

Β Βασ. 7,19 καὶ κατεσμικρύνθην μικρὸν ἐνώπιόν σου, Κύριέ μου Κύριε. καὶ ἐλάλησας ὑπὲρ τοῦ οἴκου τοῦ δούλου σου εἰς μακράν· οὗτος δὲ ὁ νόμος τοῦ ἀνθρώπου, Κύριέ μου Κύριε.

Β Βασ. 7,19 Είδα, Κυριέ μου Κυριε, περισσότερον τώρα την μικρότητά μου ενώπιόν σου, με όσα θαυμαστά υπεσχέθης δια την οικογένειάν μου και δι' εμέ τον δούλον σου και δια το μακρυνόν μέλλον. Εφέρθης απέναντί μου, Κυριέ μου Κυριε, ωσάν φίλος προς φίλον.

Β Βασ. 7,20 καὶ τί προσθήσει Δαυὶδ ἔτι τοῦ λαλῆσαι πρός σε; καὶ νῦν σὺ οἶδας τὸν δοῦλόν σου, Κύριέ μου Κύριε.

Β Βασ. 7,20 Τι επί πλέον έχω τώρα να ζητήσω από σε εγώ ο Δαυίδ; Συ γνωρίζεις εμέ τον δούλον σου, Κυριέ μου Κυριε.

Β Βασ. 7,21 διὰ τὸν λόγον σου πεποίηκας, καὶ κατὰ τὴν καρδίαν σου ἐποίησας πᾶσαν τὴν μεγαλωσύνην ταύτην γνωρίσαι τῷ δούλῳ σου

Β Βασ. 7,21 Συμφωνα με την υπόσχεσίν σου και με την αγίαν θέλησίν σου έκαμες όλα αυτά τα θαυμάσια, τα οποία απεκάλυψες εις εμέ τον δούλον σου.

Β Βασ. 7,22 ἕνεκεν τοῦ μεγαλῦναί σε, Κύριέ μου Κύριε, ὅτι οὐκ ἔστιν ὡς σὺ καὶ οὐκ ἔστι Θεὸς πλὴν σοῦ ἐν πᾶσιν, οἷς ἠκούσαμεν ἐν τοῖς ὠσὶν ἡμῶν.

Β Βασ. 7,22 Εγιναν αυτά, δια να σε δοξάζω, Κυριέ μου Κυριε, διότι δεν υπάρχει άλλος, όπως είσαι συ, ούτε υπάρχει άλλος Θεός όπως συ, ο μόνος ικανός και δυνατός δια τα θαυμάσια, τα οποία έκαμες και ήκουσαν τα αυτιά μας.

Β Βασ. 7,23 καὶ τίς ὡς ὁ λαός σου Ἰσραὴλ ἔθνος ἄλλο ἐν τῇ γῇ; ὡς ὡδήγησεν αὐτὸν ὁ Θεὸς τοῦ λυτρώσασθαι αὐτῷ λαόν, τοῦ θέσθαι σε ὄνομα, τοῦ ποιῆσαι μεγαλωσύνην καὶ ἐπιφάνειαν, τοῦ ἐκβαλεῖν σε ἐκ προσώπου τοῦ λαοῦ σου, οὓς ἐλυτρώσω σεαυτῷ ἐξ Αἰγύπτου, ἔθνη καὶ σκηνώματα;

Β Βασ. 7,23 Ποιός άλλος λαός εις την οικουμένην είναι τόσον ευλογημένος από σέ, όπως ο Ισραηλιτικός λαός σου; Γνωρίζομεν, πως συ ο Θεός ηλευθέρωσας αυτόν από τους Αιγυπτίους και τον καθωδήγησες και του έδωσες δοξασμένον όνομα και προς χάριν του επραγματοποίησες εξαίρετα και μεγάλα θαύματα, ώστε χάριν αυτού του λαού, τον οποίον απηλευθέρωσας από την δουλείαν της Αιγύπτου, να απομακρύνης άλλα έθνη από τας κατοικίας των.

Β Βασ. 7,24 καὶ ἡτοίμασας σεαυτῷ τὸν λαόν σου Ἰσραὴλ εἰς λαὸν ἕως αἰῶνος, καὶ σύ, Κύριε, ἐγένου αὐτοῖς εἰς Θεόν.

Β Βασ. 7,24 Επαιδαγώγησες και εστερέωσες τον λαόν σου αυτόν τον Ισραηλιτικόν μέχρι πέρατος των αιώνων. Συ, Κυριε, έγινες αυτού Θεός.

Β Βασ. 7,25 καὶ νῦν, Κύριέ μου Κύριε, τὸ ῥῆμα, ὃ ἐλάλησας περὶ τοῦ δούλου σου καὶ τοῦ οἴκου αὐτοῦ, πίστωσον ἕως τοῦ αἰῶνος, Κύριε παντοκράτωρ Θεὲ τοῦ Ἰσραήλ· καὶ νῦν καθὼς ἐλάλησας,

Β Βασ. 7,25 Και τώρα, Κυριέ μου Κυριε, τον λόγον, τον οποίον είπες δι' εμέ τον δούλον σου και δια τον οίκον μου, πραγματοποίησέ τον εις αιώνας αιώνων.

Β Βασ. 7,26 μεγαλυνθείη τὸ ὄνομά σου ἕως αἰῶνος.

Β Βασ. 7,26 Κυριε παντοκράτωρ, Θεέ του Ισραήλ, όπως είπες, ας γίνη, δια να δοξασθή αιωνίως το όνομά σου.

Β Βασ. 7,27 Κύριε παντοκράτωρ Θεὸς Ἰσραήλ, ἀπεκάλυψας τὸ ὠτίον τοῦ δούλου σου, λέγων· οἶκον οἰκοδομήσω σοι· διὰ τοῦτο εὗρεν ὁ δοῦλός σου τὴν καρδίαν ἑαυτοῦ τοῦ προσεύξασθαι πρός σε τὴν προσευχὴν ταύτην.

Β Βασ. 7,27 Κυριε παντοκράτωρ, Θεέ του Ισραήλ, συ εφανέρωσας εις εμέ τον δούλον σου τα μέλλοντα λέγων· Θα οικοδομήσω δια σε οίκον. Δια τούτο εγώ ο δούλός σου έσπευσα να ανοίξω την καρδίαν μου και να κάμω προς σε αυτήν την προσευχήν.

Β Βασ. 7,28 καὶ νῦν, Κύριέ μου Κύριε, σὺ εἶ ὁ Θεός, καὶ οἱ λόγοι σου ἔσονται ἀληθινοί, καὶ ἐλάλησας ὑπὲρ τοῦ δούλου σου τὰ ἀγαθὰ ταῦτα·

Β Βασ. 7,28 Και τώρα, Κυριέ μου Κυριε, ομολογώ και διακηρύσσω, ότι συ είσαι ο αληθινός Θεός και οι λόγοι σου αληθινοί και θα εκπληρωθούν οι λόγοι, τους οποίους ελάλησες προς εμέ τον δούλον σου δια τα αγαθά αυτά.

Β Βασ. 7,29 καὶ νῦν ἄρξαι καὶ εὐλόγησον τὸν οἶκον τοῦ δούλου σου τοῦ εἶναι εἰς τὸν αἰῶνα ἐνώπιόν σου, ὅτι σύ, Κύριέ μου Κύριε, ἐλάλησας, καὶ ἀπὸ τῆς εὐλογίας σου εὐλογηθήσεται ὁ οἶκος τοῦ δούλου σου τοῦ εἶναι εἰς τὸν αἰῶνα.

Β Βασ. 7,29 Καμε τώρα αρχήν, Κυριε, και ευλόγησε τον οίκον εμού, του δούλου σου, δια να μένη πάντοτε αιώνιος ενώπιόν σου. Διότι συ, Κυριέ μου Κυριε, έδωσες την υπόσχεσιν και με την ιδικήν σου ευλογίαν θα ευλογηθή ο οίκος εμού ου δούλου σου, ώστε να μένη στον αιώνα”.

Β ΒΑΣΙΛΕΙΩΝ 8

Β Βασ. 8,1 Καὶ ἐγένετο μετὰ ταῦτα καὶ ἐπάταξε Δαυὶδ τοὺς ἀλλοφύλους καὶ ἐτροπώσατο αὐτούς· καὶ ἔλαβε Δαυὶδ τὴν ἀφωρισμένην ἐκ χειρὸς τῶν ἀλλοφύλων.

Β Βασ. 8,1 Επειτα από τα ανωτέρω γεγονότα ο Δαυίδ εκτύπησε τους Φιλισταίους και τους κατετρόπωσε. Κατέλαβε δε και αφήρεσε από την εξουσίαν των την χώραν, την οποίαν εκείνοι κατείχον.

Β Βασ. 8,2 καὶ ἐπάταξε Δαυὶδ τὴν Μωὰβ καὶ διεμέτρησεν αὐτοὺς ἐν σχοινίοις κοιμίσας αὐτοὺς ἐπὶ τὴν γῆν, καὶ ἐγένετο τὰ δύο σχοινίσματα τοῦ θανατῶσαι, καὶ τὰ δύο σχοινίσματα ἐζώγρησε, καὶ ἐγένετο Μωὰβ τῷ Δαυὶδ εἰς δούλους φέροντας ξένια.

Β Βασ. 8,2 Κατόπιν ο Δαυίδ εκτύπησε την χώραν των Μωαβιτών και την κατέλαβε. Διέταξε τους αιχμαλώτους να πέσουν πρηνείς στο έδαφος και τους εμέτρησε χρησιμοποιήσας ως μέτρον μήκους σχοινία. Τους διήρεσεν εις δύο ομάδας και διέταξεν οι μεν ημίσεις να θανατωθούν οι δε άλλοι να αφεθούν εις την ζωήν. Οι επιζήσαντες Μωαβίται έγιναν φόρου υποτελείς στον Δαυίδ.

Β Βασ. 8,3 καὶ ἐπάταξε Δαυὶδ τὸν Ἀδρααζὰρ υἱὸν Ῥαάβ, βασιλέα Σουβά, πορευομένου αὐτοῦ ἐπιστῆσαι τὴν χεῖρα αὐτοῦ ἐπί τὸν ποταμὸν Εὐφράτην.

Β Βασ. 8,3 Κατόπιν ο Δαυίδ εκτύπησε τον Αδρααζάρ, τον υιόν του Ραάβ, βασιλέα της Σουβά, όταν αυτός εβάδιζε δια να θέση υπό την κυριαρχίαν του τους λαούς, που ευρίσκοντο πλησίον στον ποταμόν Ευφράτην.

Β Βασ. 8,4 καὶ προκατελάβετο Δαυὶδ τῶν αὐτοῦ χίλια ἅρματα καὶ ἑπτά χιλιάδας ἱππέων καὶ εἴκοσι χιλιάδας ἀνδρῶν πεζῶν, καὶ παρέλυσε Δαυὶδ πάντα τὰ ἅρματα καὶ ὑπελίπετο ἑαυτῷ ἑκατὸν ἅρματα.

Β Βασ. 8,4 Ο Δαυίδ τον ενίκησεν, εκυρίευσε χίλια άρματα του, επτά χιλιάδας ιππέων και είκοσι χιλιάδας άνδρας πεζούς. Διέλυσε δε και ηχρήστευσε όλα τα άρματα πλην εκατόν, τα οποία εκράτησε δια τον εαυτόν του.

Β Βασ. 8,5 καὶ παραγίνεται Συρία Δαμασκοῦ βοηθῆσαι τῷ Ἀδρααζὰρ βασιλεῖ Σουβά, καὶ ἐπάταξε Δαυὶδ ἐν τῷ Σύρῳ εἴκοσι δύο χιλιάδας ἀνδρῶν.

Β Βασ. 8,5 Ηλθον οι Συροι, που είχαν ως πρωτεύουσάν των την Δαμασκόν, να βοηθήσουν τον Αδρααζάρ, βασιλέα Σουβά. Ο δε Δαυίδ εκτύπησε και ενίκησεν είκοσι δύο χιλιάδας Συρων.

Β Βασ. 8,6 καὶ ἔθετο Δαυὶδ φρουρὰν ἐν Συρίᾳ τῇ κατὰ Δαμασκόν, καὶ ἐγένετο ὁ Σύρος τῷ Δαυὶδ εἰς δούλους φέροντας ξένια. καὶ ἔσωσε Κύριος τὸν Δαυὶδ ἐν πᾶσιν, οἷς ἐπορεύετο.

Β Βασ. 8,6 Εγκατέστησε δε εις την Δαμασκόν της Συρίας στρατιωτικήν φρουράν και οι Συροι έγιναν φόρου υποτελείς στον Δαυίδ. Ετσι δε ο Κυριος έσωσε τον Δαυίδ και τον εβοήθησεν, ώστε να φέρη εις πέρας όλας τας πολεμικάς του ενεργείας.

Β Βασ. 8,7 καὶ ἔλαβε Δαυὶδ τοὺς χλιδῶνας τοὺς χρυσοῦς, οἳ ἦσαν ἐπὶ τῶν παίδων τῶν Ἀδρααζὰρ βασιλέως Σουβά, καὶ ἤνεγκεν αὐτὰ εἰς Ἱερουσαλήμ· καὶ ἔλαβεν αὐτὰ Σουσακὶμ βασιλεὺς Αἰγύπτου ἐν τῷ ἀναβῆναι αὐτὸν εἰς Ἱερουσαλὴμ ἐν ἡμέραις Ῥοβοὰμ υἱοῦ Σολομῶντος.

Β Βασ. 8,7 Ο Δαυίδ επήρε τα χρυσά βραχιόλια, τα οποία εφορούσαν οι σωματοφύλακες του Αδρααζάρ, του βασιλέως της Σουβά, και τα έφερεν εις την Ιερουσαλήμ. Αυτά τα ελαφυραγώγησεν αργότερα ο Σουσακίμ ο βασιλεύς της Αιγύπτου, όταν ανέβη εις τα Ιεροσόλυμα κατά τας ημέρας, που βασιλεύς της Ιερουσαλήμ ήτο ο Ροβοάμ, ο υιός του Σολομώντος.

Β Βασ. 8,8 καὶ ἐκ τῆς Μασβὰκ καὶ ἐκ τῶν ἐκλεκτῶν πόλεων τοῦ Ἀδρααζὰρ ἔλαβεν ὁ βασιλεὺς Δαυὶδ χαλκὸν πολὺν σφόδρα· ἐν αὐτῷ ἐποίησε Σολομῶν τὴν θάλασσαν τὴν χαλκῆν καὶ τοὺς στύλους καὶ τοὺς λουτῆρας καὶ πάντα τὰ σκεύη.

Β Βασ. 8,8 Ο βασιλεύς Δαυίδ συνεκέντρωσε πάρα πολύν χαλκόν από την πόλιν Μασβάκ και από άλλας πόλστου Αδρααζάρ. Με τον χαλκόν δε αυτόν κατεσκεύασεν αργότερα ο Σολομών την λεγομένην χαλκήν θάλασσαν, τους στύλους και τους λουτήρας και όλα τα ιερά χάλκινα σκεύη του ναού.

Β Βασ. 8,9 καὶ ἤκουσε Θοοὺ ὁ βασιλεὺς Ἡμὰθ ὅτι ἐπάταξε Δαυὶδ πᾶσαν τὴν δύναμιν Ἀδρααζάρ,

Β Βασ. 8,9 Ο Θοού, ο βασιλεύς της Ημάθ, επληροφορήθη, ότι ο Δαυίδ κατενίκησεν όλον τον στρατόν του Αδρααζάρ και εχάρη.

Β Βασ. 8,10 καὶ ἀπέστειλε Θοοὺ Ἰεδδουρὰν τὸν υἱὸν αὐτοῦ πρὸς βασιλέα Δαυὶδ ἐρωτῆσαι αὐτὸν τὰ εἰς εἰρήνην καὶ εὐλογῆσαι αὐτὸν ὑπὲρ οὗ ἐπολέμησε τὸν Ἀδρααζὰρ καὶ ἐπάταξεν αὐτόν, ὅτι ἀντικείμενος ἦν τῷ Ἀδρααζάρ, καὶ ἐν ταῖς χερσὶν αὐτοῦ ἦσαν σκεύη ἀργυρᾶ καὶ σκεύη χρυσᾶ καὶ σκεύη χαλκᾶ.

Β Βασ. 8,10 Ο Θοού απέστειλε τον υιόν του Ιεδδουράν, προς τον Δαυίδ τον βασιλέα, να τον χαιρετήση και να τον συγχαρή δια τας νίκας του εναντίον του Αδρααζάρ. Διότι ο Αδρααζάρ ήτο εχθρός του Θοού. Ο υιός του Θοού προσέφερεν ως δώρα στον Δαυίδ δοχεία αργυρά, χρυσά και χάλκινα.

Β Βασ. 8,11 καὶ ταῦτα ἡγίασεν ὁ βασιλεὺς Δαυὶδ τῷ Κυρίῳ μετὰ τοῦ ἀργυρίου καὶ μετὰ τοῦ χρυσίου, οὗ ἡγίασεν ἐκ πασῶν τῶν πόλεων, ὧν κατεδυνάστευσεν,

Β Βασ. 8,11 Ο Δαυίδ αφιέρωσε και αυτά στον Θεόν μαζή με τον άργυρον και τον χρυσόν, που είχε πάρει ως λάφυρα από όλας τας άλλας πόλεις τας οποίας είχε κυριεύσει·

Β Βασ. 8,12 ἐκ τῆς Ἰδουμαίας καὶ ἐκ τῆς Μωὰβ καὶ ἐκ τῶν υἱῶν Ἀμμὼν καὶ ἐκ τῶν ἀλλοφύλων καὶ ἐξ Ἀμαλὴκ καὶ ἐκ τῶν σκύλων Ἀδρααζὰρ υἱοῦ Ῥαὰβ βασιλέως Σουβά.

Β Βασ. 8,12 δηλαδή από τας πόλεις της Ιδουμαίας, από τας πόλεις των Μωαβιτών, των Αμμωνιτών, των Φιλισταίων, των Αμαληκιτών και από τα λάφυρα του Αδρααζάρ, του υιού του Ραάβ, βασιλέως της Σουβά.

Β Βασ. 8,13 καὶ ἐποίησε Δαυὶδ ὄνομα· καὶ ἐν τῷ ἀνακάμπτειν αὐτὸν ἐπάταξε τὴν Ἰδουμαίαν ἐν Γεβελὲμ εἰς ὀκτωκαίδεκα χιλιάδας.

Β Βασ. 8,13 Ετσι δε ο Δαυίδ κατέστη περιώνυμος. Οταν δε επέστρεψεν από τας ανωτέρω πολεμικάς επιχειρήσεις, εκτύπησε την Ιδουμαίαν εις την Γεβελέμ με δέκα οκτώ χιλιάδας άνδρας.

Β Βασ. 8,14 καὶ ἔθετο ἐν τῇ Ἰδουμαίᾳ φρουράν, ἐν πάσῃ τῇ Ἰδουμαίᾳ, καὶ ἐγένοντο πάντες οἱ Ἰδουμαῖοι δοῦλοι τῷ βασιλεῖ. καὶ ἔσωσε Κύριος τὸν Δαυὶδ ἐν πᾶσιν, οἷς ἐπορεύετο.

Β Βασ. 8,14 Την κατέλαβε και εγκατέστησεν εις όλην την Ιδουμαίαν φρουράν ιδικών του στρατιωτών. Ολοι δε οι Ιδουμαίοι έγιναν όλοι στον βασιλέα Δαυίδ. Ετσι δε ο Κυριος έσωσε τον Δαυίδ και τον εβοήθησεν εις όλας αυτού τας πολεμικάς ενεργείας.

Β Βασ. 8,15 καὶ ἐβασίλευσε Δαυὶδ ἐπὶ πάντα Ἰσραήλ. καὶ ἦν Δαυὶδ ποιῶν κρίμα καὶ δικαιοσύνην ἐπὶ πάντα τὸν λαὸν αὐτοῦ.

Β Βασ. 8,15 Ο Δαυίδ έγινε βασιλεύς πλέον εις όλον τον ισραηλιτικόν λαόν. Ως βασιλεύς δε έκρινε και εδίκαζε δικαίως τας διαφοράς, αι οποίαι παρουσιάζοντα μεταξύ των Ισραηλιτών.

Β Βασ. 8,16 καὶ Ἰωὰβ υἱὸς Σαρουΐας ἐπὶ τῆς στρατιᾶς καὶ Ἰωσαφὰτ υἱὸς Ἀχιὰδ ἐπὶ τῶν ὑπομνημάτων,

Β Βασ. 8,16 Ο Ιωάβ, ο υιός της Σαρουΐας, αδελφής του Δαυίδ, ήτο αρχηγός όλης της στρατιάς του Δαυίδ. Ο δε Ιωσαφάτ, υιός του Αχιάδ, είχε την φροντίδα των υπομνημάτων.

Β Βασ. 8,17 καὶ Σαδοὺκ υἱὸς Ἀχιτὼβ καὶ Ἀχιμέλεχ υἱὸς Ἀβιάθαρ ἱερεῖς, καὶ Ἀσὰ ὁ γραμματεύς,

Β Βασ. 8,17 Ο Σαδούκ υιός του Αχιτώβ, και ο Αχιμέλεχ υιός του Αβιάθαρ, ήσαν ιερείς. Ο δε Ασά ήτο ο γραμματεύς.

Β Βασ. 8,18 καὶ Βαναίας υἱὸς Ἰωδαὲ σύμβουλος, καὶ ὁ Χελεθθὶ καὶ ὁ Φελεττί· καὶ οἱ υἱοὶ Δαυὶδ αὐλάρχαι ἦσαν.

Β Βασ. 8,18 Ο Βαναίας, υιός του Ιωδαέ, ήτο ο σύμβουλος του Δαυίδ. Σωματοφύλακες δε του βασιλέως ήσαν ξένοι, Χελεθθί και Φελεττί. Οι δε υιοί του Δαυίδ ήσαν οι αυλάρχαι του.

Β ΒΑΣΙΛΕΙΩΝ 9

Β Βασ. 9,1 Καὶ εἶπε Δαυίδ· εἰ ἔστιν ἔτι ὑπολελειμμένος ἐν τῷ οἴκῳ Σαοὺλ καὶ ποιήσω μετ᾿ αὐτοῦ ἔλεος ἕνεκεν Ἰωνάθαν;

Β Βασ. 9,1 Ο Δαυίδ ηρώτησε· “μήπως, τάχα, και ζη κανείς από την οικογένειαν του Σαούλ, δια να ανταποδώσω προς αυτόν ευεργεσίας από ευγνωμοσύνην προς τον Ιωνάθαν;”

Β Βασ. 9,2 καὶ ἐκ τοῦ οἴκου Σαοὺλ ἦν παῖς, καὶ ὄνομα αὐτῷ Σιβά, καὶ καλοῦσιν αὐτὸν πρὸς Δαυίδ· καὶ εἶπε πρὸς αὐτὸν ὁ βασιλεὺς· σὺ εἶ Σιβά; καὶ εἶπεν· ἐγὼ δοῦλος σός.

Β Βασ. 9,2 Εζούσε τότε από τον οίκον του Σαούλ ενας δούλος, ο οποίος ωνομάζετο Σιβά. Τον εκάλεσαν και τον οδήγησαν προς τον Δαυίδ. Ο Δαυίδ είπε προς αυτόν· “συ είσαι ο Σιβά;” Και εκείνος απήντησεν· “εγώ, ο δούλός σου”.

Β Βασ. 9,3 καὶ εἶπεν ὁ βασιλεύς· εἰ ὑπολέλειπται ἐκ τοῦ οἴκου Σαοὺλ ἔτι ἀνὴρ καὶ ποιήσω μετ᾿ αὐτοῦ ἔλεος Θεοῦ; καὶ εἶπε Σιβὰ πρὸς τὸν βασιλέα· ἔτι ἐστίν υἱὸς τῷ Ἰωνάθαν πεπληγὼς τοὺς πόδας.

Β Βασ. 9,3 Ο βασιλεύς τον ηρώτησε· “μήπως έχει επιζήσει κανείς από την οικογένειαν του Σαούλ, δια να του προσφέρω ευεργεσίαν, παρά του Θεού ευλογημένην;” Είπε δε ο Σιβά προς τον βασιλέα· “υπάρχει ακόμη ενας υιός του Ιωνάθαν, ο οποίος όμως είναι χωλός και από τα δύο πόδια”.

Β Βασ. 9,4 καὶ εἶπεν ὁ βασιλεύς· ποῦ οὗτος; καὶ εἶπε Σιβὰ πρὸς τὸν βασιλέα· ἰδοὺ ἐν οἴκῳ Μαχὶρ υἱοῦ Ἀμιὴλ ἐκ τῆς Λαδάβαρ.

Β Βασ. 9,4 Είπεν ο βασιλεύς· “που είναι αυτός;” Ο Σιβά απήντησε προς τον βασιλέα· “ιδού, αυτός ευρίσκεται στον οίκον του Μαχίρ, υιού του Αμιήλ, του καταγομένου από την πόλιν Λαδάβαρ”.

Β Βασ. 9,5 καὶ ἀπέστειλεν ὁ βασιλεύς Δαυὶδ καὶ ἔλαβεν αὐτὸν ἐκ τοῦ οἴκου Μαχὶρ υἱοῦ Ἀμιὴλ ἐκ τῆς Λαδάβαρ.

Β Βασ. 9,5 Ο Δαυίδ έστειλεν άνθρωπον και έφερεν αυτόν από τον οίκον του Μαχίρ, του υιού του Αμιήλ, του καταγομένου από την Λαδάβαρ.

Β Βασ. 9,6 καὶ παραγίνεται Μεμφιβοσθὲ υἱὸς Ἰωνάθαν υἱοῦ Σαοὺλ πρὸς τὸν βασιλέα Δαυὶδ καὶ ἔπεσεν ἐπὶ πρόσωπον αὐτοῦ καὶ προσεκύνησεν αὐτῷ. καὶ εἶπεν αὐτῷ Δαυίδ· Μεμφιβοσθέ· καὶ εἶπεν· ἰδοὺ ὁ δοῦλός σου.

Β Βασ. 9,6 Ο Μεμφιβοσθέ, υιός αυτός του Ιωνάθαν, υιού του Σαούλ, παρουσιάσθη στον βασιλέα Δαυίδ. Επεσε με το πρόσωπον αυτού στο έδαφος, και τον προσεκύνησεν. Ο Δαυίδ του είπε· Μεμφιβοσθέ ! Εκείνος απήντησεν· Ιδού ο δούλος σου!

Β Βασ. 9,7 καὶ εἶπεν αὐτῷ Δαυίδ· μὴ φοβοῦ, ὅτι ποιῶν ποιήσω μετὰ σοῦ ἔλεος διὰ Ἰωνάθαν τὸν πατέρα σου καὶ ἀποκαταστήσω σοι πάντα ἀγρὸν Σαοὺλ πατρὸς τοῦ πατρός σου, καὶ σὺ φαγῇ ἄρτον ἐπὶ τῆς τραπέζης μου διαπαντός.

Β Βασ. 9,7 Ο Δαυίδ είπε προς αυτόν· “μη φοβήσαι. Προς χάριν του πατρός σου, του Ιωνάθαν, θα δείξω καλωσύνην προς σέ. Θα σου αποδώσω όλην την κτηματικήν περιουσίαν του πάππου σου Σαούλ, και συ θα τρώγης άρτον εις το ίδιο τραπέζι με εμέ δια παντός”.

Β Βασ. 9,8 καὶ προσεκύνησε Μεμφιβοσθέ καὶ εἶπε· τίς εἰμι ὁ δοῦλός σου, ὅτι ἐπέβλεψας ἐπὶ τὸν κύνα τὸν τεθνηκότα τὸν ὅμοιον ἐμοί;

Β Βασ. 9,8 Ο Μεμφιβοσθέ προσεκύνησε πάλιν τον Δαυίδ και είπε· “ποιός είμαι εγώ ο δούλος σου, στον οποίον έρριψες να τόσον σπλαγχνικόν βλέμμα; Εγώ είμαι όμοις με ένα ψόφιο σκυλί”.

Β Βασ. 9,9 καὶ ἐκάλεσεν ὁ βασιλεὺς Σιβὰ τὸ παιδάριον Σαοὺλ καὶ εἶπε πρὸς αὐτόν· πάντα ὅσα ἐστὶ τῷ Σαοὺλ καὶ ὅλῳ τῷ οἴκῳ αὐτοῦ δέδωκα τῷ υἱῷ τοῦ κυρίου σου·

Β Βασ. 9,9 Ο βασιλεύς Δαυίδ εκάλεσε τον δούλον του Σαούλ, τον Σιβά, και του είπεν· “όλα όσα άλλοτε ανήκον εις τον Σαούλ και εις όλην την οικογένειαν του τα έχω δώσει στον υιόν του κυρίου σου, στον Μεμφιβοσθέ.

Β Βασ. 9,10 καὶ ἐργᾷ αὐτῷ τὴν γῆν, σὺ καὶ οἱ υἱοί σου καὶ οἱ δοῦλοί σου, καὶ εἰσοίσεις τῷ υἱῷ τοῦ κυρίου σου ἄρτους, καὶ ἔδεται αὐτούς· καὶ Μεμφιβοσθὲ υἱὸς τοῦ κυρίου σου φάγεται διαπαντὸς ἄρτον ἐπὶ τῆς τραπέζης μου. (καὶ τῷ Σιβὰ ἦσαν πεντεκαίδεκα υἱοὶ καὶ εἴκοσι δοῦλοι).

Β Βασ. 9,10 Συ δε και τα παιδιά σου και οι δούλοι σου θα εργάζεσθε τους αγρούς του προς χάριν αυτού. Και προς τον υιόν του κυρίου σου θα προσφέρης τα εισοδήματα, τα οποία αυτός θα τα απολαμβάνη. Ο Μεμφιβοσθέ, ο υιός του κυρίου σου, θα τρώγη πάντοτε στο ίδιο τραπέζι με εμέ”. ( Ο Σιβά είχε δέκα πέντε υιούς και είκοσι δούλους).

Β Βασ. 9,11 καὶ εἶπε Σιβὰ πρὸς τὸν βασιλέα· κατὰ πάντα, ὅσα ἐντέταλται ὁ κύριός μου ὁ βασιλεὺς τῷ δούλῳ αὐτοῦ, οὕτω ποιήσει ὁ δοῦλός σου· καὶ Μεμφιβοσθὲ ἤσθιεν ἐπὶ τῆς τραπέζης Δαυὶδ καθὼς εἷς τῶν υἱῶν αὐτοῦ τοῦ βασιλέως.

Β Βασ. 9,11 Ο Σιβά απήντησε προς τον βασιλέα· “σύμφωνα με όλα όσα συ, ο κύριός μου και ο βασιλεύς, διέταξες εμέ τον δούλον σου, εγώ θα ενεργήσω”. Ο Μεμφιβοσθέ συνέτρωγε έκτοτε μαζή με τον Δαυίδ εις την βασιλικήν τράπεζαν, σαν ένα από τα παιδιά του βασιλέως.

Β Βασ. 9,12 καὶ τῷ Μεμφιβοσθὲ υἱὸς μικρὸς ἦν, καὶ ὄνομα αὐτῷ Μιχά. καὶ πᾶσα ἡ κατοίκησις τοῦ οἴκου Σιβὰ δοῦλοι τοῦ Μεμφιβοσθέ.

Β Βασ. 9,12 Ο Μεμφιβοσθέ είχεν ένα μικρόν υιόν, ο οποίος ωνομάζετο Μιχά. Ολοι δε εκείνοι, οι οποίοι κατοικούσαν στον οίκον του Σιβά, ήσαν δούλοι του Μεμφιβοσθέ.

Β Βασ. 9,13 καὶ Μεμφιβοσθὲ κατῴκει ἐν Ἱερουσαλήμ, ὅτι ἐπὶ τῆς τραπέζης τοῦ βασιλέως αὐτὸς διαπαντὸς ἤσθιε· καὶ αὐτὸς ἦν χωλὸς ἀμφοτέροις τοῖς ποσὶν αὐτοῦ.

Β Βασ. 9,13 Ο Μεμφιβοσθέ κατοικούσε πλέον εις την Ιερουσαλήμ, διότι συνέτρωγε πάντοτε εις την ιδίαν τράπεζάν με τον βασιλέα. Ητο δε χωλός και εις τα δύο του πόδια.

Β ΒΑΣΙΛΕΙΩΝ 10

Β Βασ. 10,1 Καὶ ἐγένετο μετὰ ταῦτα καὶ ἀπέθανε βασιλεὺς υἱῶν Ἀμμών, καὶ ἐβασίλευσεν Ἀννὼν υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Β Βασ. 10,1 Επειτα από τα γεγονότα αυτά απέθανεν ο βασιλεύς των Αμμωνιτών και εβασίλευσε αντ' αυτού ο υιός του ο Αννών.

Β Βασ. 10,2 καὶ εἶπε Δαυίδ· ποιήσω ἔλεος μετὰ Ἀννὼν υἱοῦ Ναάς, ὃν τρόπον ἐποίησεν ὁ πατὴρ αὐτοῦ μετ᾿ αὐτοῦ ἔλεος· καὶ ἀπέστειλε Δαυὶδ παρακαλέσαι αὐτὸν ἐν χειρὶ τῶν δούλων αὐτοῦ περὶ τοῦ πατρὸς αὐτοῦ. καὶ παρεγένοντο οἱ παῖδες Δαυὶδ εἰς τὴν γῆν υἱῶν Ἀμμών.

Β Βασ. 10,2 Ο Δαυίδ εσκέφθη και είπε· “πρέπει προς τον Αννών, τον υιόν του Ναάς, να δείξω την ιδίαν καλωσύνην, την οποίαν ο πατέρας του έδειξε προς εμέ”. Εστειλε λοιπόν δούλους του, δια να συλλυπηθή τον Αννών επί τω θανάτω του πατρός του. Οι απεσταλμένοι του Δαυίδ ήλθον εις την χώραν των Αμμωνιτών.

Β Βασ. 10,3 καὶ εἶπον οἱ ἄρχοντες υἱῶν Ἀμμὼν πρὸς Ἀννὼν τὸν κύριον αὐτῶν· μὴ παρὰ τὸ δοξάζειν Δαυὶδ τὸν πατέρα σου ἐνώπιόν σου, ὅτι ἀπέστειλέ σοι παρακαλοῦντας; ἀλλ᾿ οὐχὶ ὅπως ἐρευνήσωσι τὴν πόλιν καὶ κατασκοπήσωσιν αὐτὴν καὶ τοῦ κατασκέψασθαι αὐτὴν ἀπέστειλε Δαυὶδ τοὺς παῖδας αὐτοῦ πρός σε;

Β Βασ. 10,3 Οι άρχοντες όμως των Αμμωνιτών είπαν προς τον βασιλέα τους, τον Αννών· “μήπως φαντάζεσαι, ότι δια να τιμήση πράγματι ενώπιόν σου τον πατέρα σου, απέστειλεν εις σε τους ανθρώπους του να σε συλλυπηθούν; Οχι· τους έστειλε, δια να εξερευνήσουν την πόλιν και την κατασκοπεύσουν και έπειτα να την καταστρέψουν”.

Β Βασ. 10,4 καὶ ἔλαβεν Ἀννὼν τοὺς παῖδας Δαυὶδ καὶ ἐξύρησε τοὺς πώγωνας αὐτῶν καὶ ἀπέκοψε τοὺς μανδύας αὐτῶν ἐν τῷ ἡμίσει ἕως τῶν ἰσχίων αὐτῶν καὶ ἐξαπέστειλεν αὐτούς.

Β Βασ. 10,4 Ο Αννών επείσθη εις τας εισηγήσεις εκείνων, συνέλαβε τους απεσταλμένους του Δαυίδ, εξύρισε τον πώγωνα αυτών, έκοψε κατά το ήμισυ τα ενδύματά των έως εις την μέσην. Επειτα δε τους αφήκεν ελευθέρους να φύγουν.

Β Βασ. 10,5 καὶ ἀπήγγειλαν τῷ Δαυὶδ ὑπὲρ τῶν ἀνδρῶν, καὶ ἀπέστειλεν εἰς ἀπαντὴν αὐτῶν, ὅτι ἦσαν οἱ ἄνδρες ἠτιμασμένοι σφόδρα· καὶ εἶπεν ὁ βασιλεύς· καθίσατε ἐν Ἱεριχὼ ἕως τοῦ ἀνατεῖλαι τοὺς πώγωνας ὑμῶν, καὶ ἐπιστραφήσεσθε.

Β Βασ. 10,5 Εγνωστοποίησαν στον Δαυίδ όσα έγιναν εις βάρος των απεσταλμένων του. Ο Δαυίδ έστειλεν ανθρώπους, δια να τους προαπαντήσουν, επειδή ήσαν πάρα πολύ ντροπιασμένοι από το πάθημά των. Τους είπε δε ο βασιλεύς· “μείνατε εις την Ιεριχώ, μέχρις ότου αυξηθούν τα γένεια σας και κατόπιν επανέρχεσθε εις την Ιερουσαλήμ”.

Β Βασ. 10,6 καὶ εἶδον οἱ υἱοὶ Ἀμμών, ὅτι κατῃσχύνθησαν ὁ λαὸς Δαυίδ, καὶ ἀπέστειλαν οἱ υἱοὶ Ἀμμὼν καὶ ἐμισθώσαντο τὴν Συρίαν Βαιθραὰμ καὶ τὴν Συρίαν Σουβά, εἴκοσι χιλιάδας πεζῶν, καὶ τὸν βασιλέα Μααχά, χιλίους ἄνδρας, καὶ Ἰστώβ, δώδεκα χιλιάδας ἀνδρῶν.

Β Βασ. 10,6 Οι Αμμωνίται συνησθάνθησαν έπειτα, ότι με την πράξιν των αυτήν προσέβαλαν τον λαόν του Δαυίδ και εφοβήθησαν εκδίκησιν. Δια τούτο οι Αμμωνίται έστειλαν ανθρώπους των και επήραν μισθοφόρους στρατιώτας από την Βαιθραάμ της Συρίας, από την Σουβά της Συρίας, είκοσι χιλιάδας πεζούς· επήραν τον βασιλέα της Μααχά με χιλίους άνδρας και δώδεκα χιλιάδας πολεμιστάς της πόλεως Ιστώβ.

Β Βασ. 10,7 καὶ ἤκουσε Δαυίδ, καὶ ἀπέστειλε τὸν Ἰωὰβ καὶ πᾶσαν τὴν δύναμιν, τοὺς δυνατούς.

Β Βασ. 10,7 Επληροφορήθη ο Δαυίδ το γεγονός και έστειλεν εναντίον των Αμμωνιτών τον αρχιστράτηγόν του τον Ιωάβ με όλον τον στρατόν του και με τους ανδρείους πολεμιστάς του.

Β Βασ. 10,8 καὶ ἐξῆλθον οἱ υἱοὶ Ἀμμὼν καὶ παρετάξαντο πόλεμον παρὰ τῇ θύρᾳ τῆς πύλης Συρίας Σουβὰ καὶ Ῥοὼβ καὶ Ἰστὼβ καὶ Μααχὰ μόνοι ἐν ἀγρῷ.

Β Βασ. 10,8 Οι Αμμωνίται εξήλθον να πολεμήσουν εναντίον των Ισραηλιτών και εστρατοπέδευσαν πλησίον εις την πύλην της πόλεως. Οι δε μισθοφόροι της Συρίας, των πόλεων Σουβά, Ροώβ, Ιστώβ και ο Μααχά, είχον στρατοπεδεύσει ξεχωριστά εις την πεδιάδα.

Β Βασ. 10,9 καὶ εἶδεν Ἰωὰβ ὅτι ἐγενήθη πρὸς αὐτὸν ἀντιπρόσωπον τοῦ πολέμου, ἐκ τοῦ κατὰ πρόσωπον ἐξεναντίας καὶ ἐκ τοῦ ὄπισθεν, καὶ ἐπελέξατο ἐκ πάντων τῶν νεανιῶν Ἰσραήλ, καὶ παρετάξαντο ἐξεναντίας Συρίας.

Β Βασ. 10,9 Ο Ιωάβ, όταν ήλθεν στο πεδίον της μάχης, είδεν ότι είχε δύο παρατάξεις απέναντί του. Ενα μέτωπον εχθρικόν εκ των έμπροσθεν και άλλο εκ των όπισθεν. Από όλους τους νεαρούς Ισραηλίτας εδιαλεξε τους καλυτέρους και παρετάχθη απέναντι του στρατεύματος των Συρων.

Β Βασ. 10,10 καὶ τὸ κατάλοιπον τοῦ λαοῦ ἔδωκεν ἐν χειρὶ Ἀβεσσὰ τοῦ ἀδελφοῦ αὐτοῦ, καὶ παρετάξαντο ἐξεναντίας υἱῶν Ἀμμών.

Β Βασ. 10,10 Τους υπολοίπους από τον ισραηλιτικόν στρατόν έθεσεν υπό την διοίκησιν του αδελφού του Αβεσσά, ο οποίος και παρετάχθη απέναντι των Αμμωνιτών.

Β Βασ. 10,11 καὶ εἶπεν· ἐὰν κραταιωθῇ Συρία ὑπὲρ ἐμέ, καὶ ἔσεσθέ μοι εἰς σωτηρίαν, καὶ ἐὰν κραταιωθῶσιν υἱοὶ Ἀμμὼν ὑπὲρ σέ, καὶ ἐσόμεθα τοῦ σῶσαί σε·

Β Βασ. 10,11 Ο Ιωάβ είπεν στον Αβεσσά· “εάν οι Συροι υπερισχύσουν εναντίον μου, σεις θα είσθε η σωτηρία μου· θα έλθετε να με βοηθήσετε. Εάν δε οι Αμμωνίται υπερισχύσουν εναντίον σου, ημείς θα έλθωμεν να σας σώσωμεν.

Β Βασ. 10,12 ἀνδρίζου καὶ κραταιωθῶμεν ὑπὲρ τοῦ λαοῦ ἡμῶν καὶ περὶ τῶν πόλεων τοῦ Θεοῦ ἡμῶν, καὶ Κύριος ποιήσει τὸ ἀγαθὸν ἐν ὀφθαλμοῖς αὐτοῦ.

Β Βασ. 10,12 Εχε θάρρος, πολέμα με γενναιότητα και ας δειχθώμεν ισχυροί υπέρ του ισραηλιτικού λαού και υπέρ των πόλεων της χώρας μας, η οποία ανήκει στον Θεόν. Ο δε Κυριος ας κάμη ο,τι φαίνεται ενώπιόν του καλόν”.

Β Βασ. 10,13 καὶ προσῆλθεν Ἰωὰβ καὶ ὁ λαὸς αὐτοῦ μετ᾿ αὐτοῦ εἰς πόλεμον πρὸς Συρίαν, καὶ ἔφυγαν ἀπὸ προσώπου αὐτοῦ.

Β Βασ. 10,13 Ο Ιωάβ και ο στρατός του εξήλθον εις πόλεμον εναντίον των Συρων, τους οποίους ενίκησαν και έτρεψαν εις φυγήν.

Β Βασ. 10,14 καὶ οἱ υἱοὶ Ἀμμὼν εἶδαν ὅτι ἔφυγε Συρία, καὶ ἔφυγαν ἀπὸ προσώπου Ἀβεσσὰ καὶ εἰσῆλθον εἰς τὴν πόλιν. καὶ ἀνέστρεψεν Ἰωὰβ ἀπὸ τῶν υἱῶν Ἀμμὼν καὶ παρεγένετο εἰς Ἱερουσαλήμ.

Β Βασ. 10,14 Οι Αμμωνίται, όταν είδαν ότι οι Συροι ετράπησαν εις φυγήν, έφυγαν και αυτοί πανικόβλητοι εμπρός από τον Αβεσσά και εισήλθον εις την πόλιν των. Ο Ιωάβ, έπειτα από αυτήν την νίκην κατά των Αμμωνιτών, επέστρεψεν εις την Ιερουσαλήμ.

Β Βασ. 10,15 καὶ εἶδε Συρία ὅτι ἔπταισεν ἔμπροσθεν Ἰσραήλ, καὶ συνήχθησαν ἐπὶ τὸ αὐτό.

Β Βασ. 10,15 Οι Συροι, όταν είδαν το μέγεθος της συμφοράς των, κατεπικράνθησαν, διότι ενικήθησαν από τους Ισραηλίτας, και συνεκεντρώθησαν, δια να πολεμήσουν και ανακτήσουν την τιμήν των.

Β Βασ. 10,16 καὶ ἀπέστειλεν Ἀδρααζὰρ καὶ συνήγαγε τὴν Συρίαν τὴν ἐκ τοῦ πέραν τοῦ ποταμοῦ Χαλαμάκ, καὶ παρεγένοντο εἰς Αἰλάμ, καὶ Σωβὰκ ἄρχων τῆς δυνάμεως Ἀδρααζὰρ ἔμπροσθεν αὐτῶν.

Β Βασ. 10,16 Ο Αδρααζάρ έστειλεν ανθρώπους του και συνεκέντρωσε Συρους στρατιώτας από την πέραν του Ιορδάνου περιοχήν, της οποίας βασιλεύς ήτο ο Χαλαμάκ. Αυτοί δε ήλθον εις την περιοχήν Αιλαμ. Ολων των στρατευμάτων του Αδρααζάρ αρχηγός ήτο ο Σωβάκ.

Β Βασ. 10,17 καὶ ἀπηγγέλη τῷ Δαυίδ, καὶ συνήγαγε τὸν πάντα Ἰσραὴλ καὶ διέβη τὸν Ἰορδάνην καὶ παρεγένετο εἰς Αἰλάμ· καὶ παρετάξατο Συρία ἀπέναντι Δαυίδ, καὶ ἐπολέμησαν μετ᾿ αὐτοῦ.

Β Βασ. 10,17 Αυτό ανηγγέλθη στον Δαυίδ, ο οποίος συνεκέντρωσεν όλον τον ισραηλιτικόν στρατόν, διέβη δε τον ποταμόν Ιορδάνην και έφθασεν εις Αιλάμ. Ο στρατός των Συρων παρετάχθη απέναντι του Δαυίδ και επολέμησεν εναντίον αυτού.

Β Βασ. 10,18 καὶ ἔφυγε Συρία ἀπὸ προσώπου Ἰσραήλ, καὶ ἀνεῖλε Δαυὶδ ἐκ τῆς Συρίας ἑπτακόσια ἅρματα καὶ τεσσαράκοντα χιλιάδας ἱππέων· καὶ τὸν Σωβὰκ τὸν ἄρχοντα τῆς δυνάμεως αὐτοῦ ἐπάταξε, καὶ ἀπέθανεν ἐκεῖ.

Β Βασ. 10,18 Κατά τον συμπλοκήν οι Συροι ενικήθησαν και ετράπησαν εις φυγήν ενώπιον των Ισραηλιτών. Ο Δαυίδ κατέστρεψε επτακόσια άρματα και εφόνευσε σαράντα χιλιάδας ιππείς. Εκτύπησε δε και επλήγωσε τον αρχιστράτηγον του στρατού των Συρων, τον Σωβάκ, ο οποίος και απέθανεν εκεί στο πεδίον της μάχης.

Β Βασ. 10,19 καὶ εἶδαν πάντες οἱ βασιλεῖς οἱ δοῦλοι Ἀδρααζὰρ ὅτι ἔπταισαν ἔμπροσθεν Ἰσραήλ, καὶ ηὐτομόλησαν μετὰ Ἰσραὴλ καὶ ἐδούλευσαν αὐτοῖς. καὶ ἐφοβήθη Συρία τοῦ σῶσαι ἔτι τοὺς υἱοὺς Ἀμμών.

Β Βασ. 10,19 Οι βασιλείς, οι οποίοι ήσαν υπόδουλοι στον Αδρααζάρ, όταν είδαν ότι ενικήθησαν από τους Ισραηλίτας, προσεχώρησαν προς αυτούς και έγιναν φόρου υποτελείς στους Ισραηλίτας. Ετσι δε οι Συροι εφοβήθησαν και δεν ετόλμησαν να βοηθήσουν πλέον τους Αμμωνίτας.

Β ΒΑΣΙΛΕΙΩΝ 11

Β Βασ. 11,1 Καὶ ἐγένετο ἐπιστρέψαντος τοῦ ἐνιαυτοῦ εἰς τὸν καιρὸν τῆς ἐξοδίας τῶν βασιλέων, καὶ ἀπέστειλε Δαυὶδ τὸν Ἰωὰβ καὶ τοὺς παῖδας αὐτοῦ μετ᾿ αὐτοῦ καὶ τὸν πάντα Ἰσραήλ, καὶ διέφθειραν τοὺς υἱοὺς Ἀμμὼν καὶ διεκάθισαν ἐπὶ Ῥαββάθ· καὶ Δαυὶδ ἐκάθισεν ἐν Ἱερουσαλήμ.

Β Βασ. 11,1 Κοιτά το επόμενον έτος, εις εποχήν δηλαδή κατά την οποίαν οι βασιλείς εξέρχονται συνήθως εις εκστρατείας, ο Δαυίδ έστειλε τον Ιωάβ, μαζή δέ με αυτόν τους σωματοφύλακάς του και όλον τον ισραηλιτικόν στρατόν και κατέστρεψαν την χώραν των Αμμωνιτών. Επολιόρκησαν δε την πρωτεύουσαν την Ραββάθ. Ο Δαυίδ έμενεν εις την Ιερουσαλήμ.

Β Βασ. 11,2 καὶ ἐγένετο πρὸς ἑσπέραν καὶ ἀνέστη Δαυὶδ ἀπὸ τῆς κοίτης αὐτοῦ καὶ περιεπάτει ἐπὶ τοῦ δώματος τοῦ οἴκου τοῦ βασιλέως καὶ εἶδε γυναῖκα λουομένην ἀπὸ τοῦ δώματος, καὶ ἡ γυνὴ καλὴ τῷ εἴδει σφόδρα.

Β Βασ. 11,2 Κατά τας απογευματινάς ώρας ο Δαυίδ εξύπνησεν από τον μεσημβρινόν του ύπνον και περιπατούσε στο βασιλικόν δώμα. Από εκεί είδε κάποιαν γυναίκα να λούεται, η οποία ήτο πάρα πολύ ωραία κατά την εμφάνισιν.

Β Βασ. 11,3 καὶ ἀπέστειλε Δαυὶδ καὶ ἐζήτησε τὴν γυναῖκα καὶ εἶπεν· οὐχὶ αὕτη Βηρσαβεὲ θυγάτηρ Ἐλιὰβ γυνὴ Οὐρίου τοῦ Χετταίου;

Β Βασ. 11,3 Εζήτησε πληροφορίας δια την γυναίκα αυτήν και είπε· “αυτή δεν είναι η Βηρσαβεέ, η θυγάτηρ του Ελιάβ, η σύζυγος του Ουρίου του Χετταίου;”

Β Βασ. 11,4 καὶ ἀπέστειλε Δαυὶδ ἀγγέλους καὶ ἔλαβεν αὐτήν, καὶ εἰσῆλθε πρὸς αὐτήν, καὶ ἐκοιμήθη μετ᾿ αὐτῆς, καὶ αὐτὴ ἁγιαζομένη ἀπὸ ἀκαθαρσίας αὐτῆς, καὶ ἀπέστρεψεν εἰς τὸν οἶκον αὐτῆς.

Β Βασ. 11,4 Εστειλεν ανθρώπους του, την επήρε, εκοιμήθη μαζή της και ήλθεν εις συνάφειαν με αυτήν. Η γυναίκα κατόπιν με λουτρόν εκαθαρίσθη από την νομικήν ακαθαρσίαν της συναφείας της με τον Δαυίδ και επανήλθεν στον οίκον της.

Β Βασ. 11,5 καὶ ἐν γαστρὶ ἔλαβεν ἡ γυνή· καὶ ἀποστείλασα ἀπήγγειλε τῷ Δαυὶδ καὶ εἶπεν· ἐγώ εἰμι ἐν γαστρὶ ἔχω.

Β Βασ. 11,5 Η γυναίκα αυτή έμεινεν έγκυος. Απέστειλε δε άνθρωπον και εγνωστοποίησεν στον Δαυίδ το γεγονός και του είπεν· “εγώ είμαι έγκυος”.

Β Βασ. 11,6 καὶ ἀπέστειλε Δαυὶδ πρὸς Ἰωὰβ λέγων· ἀπόστειλον πρός με τὸν Οὐρίαν τὸν Χετταῖον· καὶ ἀπέστειλεν Ἰωὰβ τὸν Οὐρίαν πρὸς Δαυίδ.

Β Βασ. 11,6 Εστειλε τότε ο Δαυίδ αγγελιαφόρον προς τον Ιωάβ και του είπε· “στείλε μου τον Ουρίαν τον Χετταίον”. Ο Ιωάβ απέστειλε πράγματι τον Ουρίαν προς τον Δαυίδ.

Β Βασ. 11,7 καὶ παραγίνεται Οὐρίας καὶ εἰσῆλθε πρὸς αὐτόν, καὶ ἐπηρώτησε Δαυὶδ εἰς εἰρήνην Ἰωὰβ καὶ εἰς εἰρήνην τοῦ λαοῦ καὶ εἰς εἰρήνην τοῦ πολέμου.

Β Βασ. 11,7 Ηλθεν ο Ουρίας και εισήλθεν στον οίκον του βασιλέως Δαυίδ. Ο Δαυίδ τον ηρώτησε κατ' αρχάς δια τον Ιωάβ, δια τον στρατόν, δια την πολεμικήν εν γένει κατάστασιν.

Β Βασ. 11,8 καὶ εἶπε Δαυὶδ τῷ Οὐρίᾳ· κατάβηθι εἰς τὸν οἶκόν σου καὶ νίψαι τοὺς πόδας σου· καὶ ἐξῆλθεν Οὐρίας ἐξ οἴκου τοῦ βασιλέως, καὶ ἐξῆλθεν ὀπίσω αὐτοῦ ἄρσις τοῦ βασιλέως.

Β Βασ. 11,8 Είπε δε κατόπιν στον Ουρίαν· “πήγαινε στον οίκον σου και νίψε τους πόδας σου και αναπαύσου”. Εβγήκεν ο Ουρίας από τον βασιλικόν οίκον και οπίσω από αυτόν ηκολούθησαν δώρα από την βασιλικήν τράπεζαν.

Β Βασ. 11,9 καὶ ἐκοιμήθη Οὐρίας παρὰ τῇ θύρᾳ τοῦ βασιλέως μετὰ τῶν δούλων τοῦ κυρίου αὐτοῦ καὶ οὐ κατέβη εἰς τὸν οἶκον αὐτοῦ.

Β Βασ. 11,9 Ο Ουρίας όμως εκοιμήθη εις την θύραν του βασιλικού ανακτόρου, μαζή με τους δούλους του βασιλέως και δεν μετέβη εις την οικίαν του.

Β Βασ. 11,10 καὶ ἀνήγγειλαν τῷ Δαυὶδ λέγοντες, ὅτι οὐ κατέβη Οὐρίας εἰς τὸν οἶκον αὐτοῦ. καὶ εἶπε Δαυὶδ πρὸς Οὐρίαν· οὐχὶ ἐξ ὁδοῦ σὺ ἔρχῃ; τί ὅτι οὐ κατέβης εἰς τὸν οἶκόν σου;

Β Βασ. 11,10 Εγνωστοποίησαν το πράγμα στον βασιλέα Δαυίδ, ότι δηλαδή ο Ουρίας δεν είχε μεταβή στον οίκον του. Ο Δαυίδ ηρώτησε τον Ουρίαν· “από δρόμον δεν έρχεσαι; Διατί δεν επήγες στον οίκον σου να αναπαυθής, εφ' όσον έχεις άλλωστε ανάγκην αναπαύσεως;”

Β Βασ. 11,11 καὶ εἶπεν Οὐρίας πρὸς Δαυίδ· ἡ κιβωτὸς καὶ Ἰσραὴλ καὶ Ἰούδας κατοικοῦσιν ἐν σκηναῖς, καὶ ὁ κύριός μου Ἰωὰβ καὶ οἱ δοῦλοι τοῦ κυρίου μου ἐπὶ πρόσωπον τοῦ ἀγροῦ παρεμβάλλουσι· καὶ ἐγὼ εἰσελεύσομαι εἰς τὸν οἶκόν μου τοῦ φαγεῖν καὶ πιεῖν καὶ κοιμηθῆναι μετὰ τῆς γυναικός μου; πῶς; ζῇ ἡ ψυχή σου, εἰ ποιήσω τὸ ῥῆμα τοῦτο.

Β Βασ. 11,11 Ο Ουρίας απήντησε προς τον Δαυίδ· “η ιερά Κιβωτός του Μαρτυρίου, όλος ο ισραηλιτικός και ιουδαϊκός λαός κατοικούν εις τας σκηνάς. Ο κύριός μου, ο Ιωάβ και οι δούλοι του, έχουν στρατοπεδεύσει εις την πεδιάδα. Εγώ, λοιπόν, θα εισέλθω εις την οικίαν μου, δια να φάγω, να πίω και να κοιμηθώ με την γυναίκα μου; Πως είναι δυνατόν να γίνη τούτο; Ορκίζομαι εις την ζωήν σου, ότι αυτό δεν θα γίνη”.

Β Βασ. 11,12 καὶ εἶπε Δαυὶδ πρὸς Οὐρίαν· κάθισον ἐνταῦθα καί γε σήμερον, καὶ αὔριον ἐξαποστελῶ σε. καὶ ἐκάθισεν Οὐρίας ἐν Ἱερουσαλὴμ ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ τῇ ἐπαύριον.

Β Βασ. 11,12 Ο Δαυίδ είπε τότε προς τον Ουρίαν· “κάθισε εδώ σήμερον και αύριον θα σε στείλω πάλιν προς τον Ιωάβ”. Ο Ουρίας έμεινεν εις την Ιερουσαλήμ κατά την ημέραν εκείνην και την επομένην.

Β Βασ. 11,13 καὶ ἐκάλεσεν αὐτὸν Δαυίδ, καὶ ἔφαγεν ἐνώπιον αὐτοῦ καὶ ἔπιε καὶ ἐμέθυσεν αὐτόν· καὶ ἐξῆλθεν ἑσπέρας τοῦ κοιμηθῆναι ἐπὶ τῆς κοίτης αὐτοῦ μετὰ τῶν δούλων τοῦ κυρίου αὐτοῦ, καὶ εἰς τὸν οἶκον αὐτοῦ οὐ κατέβη.

Β Βασ. 11,13 Ο Δαυίδ τον προσεκάλεσεν στο φαγητόν. Ο Ουρίας έφαγε και έπιεν ενώπιον του βασιλέως, ο οποίος και τον εμέθυσε. Κατά το βράδυ εβγήκεν από το βασιλικόν ανάκτορον, δια να κοιμηθή. Εκοιμήθη εις την κλίνην του, μαζή με τους άλλους δούλους του βασιλέως. Εις το σπίτι του δεν επήγε.

Β Βασ. 11,14 καὶ ἐγένετο πρωΐ καὶ ἔγραψε Δαυὶδ βιβλίον πρὸς Ἰωὰβ καὶ ἀπέστειλεν ἐν χειρὶ Οὐρίου.

Β Βασ. 11,14 Οταν εξημέρωσεν, ο Δαυίδ έγραψε μίαν επιστολήν προς τον Ιωάβ, την οποίαν έστειλε με τον ίδιον τον Ουρίαν.

Β Βασ. 11,15 καὶ ἔγραψεν ἐν βιβλίῳ λέγων· εἰσάγαγε τὸν Οὐρίαν ἐξ ἐναντίας τοῦ πολέμου τοῦ κραταιοῦ, καὶ ἀποστραφήσεσθε ἀπὸ ὄπισθεν αὐτοῦ, καὶ πληγήσεται καὶ ἀποθανεῖται.

Β Βασ. 11,15 Εις την επιστολήν αυτήν έγραφε τα εξής· “Βαλε τον Ουρίαν εις επικίνδυνον θέσιν των πολεμικών επιχειρήσεων. Κατόπιν σεις θα αποσυρθήτε μακράν από αυτόν, δια να μείνη έτσι αυτός αβοήθητος ενώπιον των εχθρών, να κτυπηθή και να φονευθή”.

Β Βασ. 11,16 καὶ ἐγενήθη ἐν τῷ φυλάσσειν Ἰωὰβ ἐπὶ τὴν πόλιν καὶ ἔθηκε τὸν Οὐρίαν εἰς τὸν τόπον, οὗ ᾔδει ὅτι ἄνδρες δυνάμεως ἐκεῖ.

Β Βασ. 11,16 Ο Ιωάβ, ο οποίος συνέχιζε την πολιορκίαν της πόλεως, ετοποθέτησε πράγματι τον Ουρίαν εις επικίνδυνον μέρος, όπου εγνώριζεν ότι υπήρχον άνδρες γενναίοι και ισχυροί.

Β Βασ. 11,17 καὶ ἐξῆλθον οἱ ἄνδρες τῆς πόλεως καὶ ἐπολέμουν μετὰ Ἰωάβ, καὶ ἔπεσαν ἐκ τοῦ λαοῦ ἐκ τῶν δούλων Δαυίδ, καὶ ἀπέθανε καί γε Οὐρίας ὁ Χετταῖος.

Β Βασ. 11,17 Οι άνδρες της πολιορκουμένης πόλεως εξώρμησαν και συνήψαν μάχην εναντίον του Ιωάβ. Κατά την μάχην εκείνην εφονεύθησαν από τους στρατιώτας τους Ισραηλίτας και από τους δούλους του Δαυίδ πολλοί. Μεταξύ δε αυτών εφονεύθη και ο Ουρίας ο Χετταίος.

Β Βασ. 11,18 καὶ ἀπέστειλεν Ἰωὰβ καὶ ἀπήγγειλε τῷ Δαυὶδ πάντας τοὺς λόγους τοῦ πολέμου λαλῆσαι πρὸς τὸν βασιλέα

Β Βασ. 11,18 Ο Ιωάβ, έπειτα από τα γεγονότα αυτά, έστειλεν αγγελιαφόρον στον Δαυίδ και έδωκεν εις αυτόν την εντολήν να αναφέρη στον βασιλέα τα συμβάντα του πολέμου.

Β Βασ. 11,19 καὶ ἐνετείλατο τῷ ἀγγέλῳ λέγων· ἐν τῷ συντελέσαι πάντας τοὺς λόγους τοῦ πολέμου λαλῆσαι πρὸς τὸν βασιλέα

Β Βασ. 11,19 Εις τον αγγελιαφόρον δε προσέθεσεν ο Ιωάβ επί πλέον και τούτο· “όταν τελειώσης την αναφοράν σου προς τον βασιλέα δι' όλα τα συμβάντα του πολέμου

Β Βασ. 11,20 καὶ ἔσται ἐὰν ἀναβῇ ὁ θυμὸς τοῦ βασιλέως, καὶ εἴπῃ σοι· τί ὅτι ἠγγίσατε πρὸς τὴν πόλιν πολεμῆσαι; οὐκ ᾔδειτε ὅτι τοξεύσουσιν ἀπάνωθεν τοῦ τείχους;

Β Βασ. 11,20 και ίδης ότι κατέλαβε θυμός τον βασιλέα και σου είπη· Διατί επλησιάσατε και επολεμήσατε τόσον κοντά εις την πόλιν; Δεν εγνωρίζατε ότι θα σας τοξεύσουν από τα τείχη της πόλεως;

Β Βασ. 11,21 τίς ἐπάταξε τὸν Ἀβιμέλεχ υἱὸν Ἱεροβάαλ υἱοῦ Νήρ; οὐχὶ γυνὴ ἔῤῥιψε κλάσμα μύλου ἐπ᾿ αὐτὸν ἀπὸ ἄνωθεν τοῦ τείχους καὶ ἀπέθανεν ἐν Θαμασί; ἱνατί προσηγάγετε πρὸς τὸ τεῖχος; καὶ ἐρεῖς· καί γε ὁ δοῦλός σου Οὐρίας ὁ Χετταῖος ἀπέθανε.

Β Βασ. 11,21 Ποιός εφόνευσε τον Αβιμέλεχ, τον υιόν του Ιεροβάαλ, υιού του Νηρ; Δεν έρριψε εναντίον του θραύσμα μυλόπετρας επάνω από τον τοίχον μία γυναίκα και τον εφόνευσεν εις την Θαμασί; Διατί, λοιπόν, επλησιάσατε προς το τείχος; Συ θα του απαντήσης· Ο δούλός σου, ο Ουρίας ο Χετταίος, εφονεύθη εκεί”.

Β Βασ. 11,22 καὶ ἐπορεύθη ὁ ἄγγελος Ἰωὰβ πρὸς τὸν βασιλέα εἰς Ἱερουσαλήμ, καὶ παρεγένετο καὶ ἀπήγγειλε τῷ Δαυὶδ πάντα, ὅσα ἀπήγγειλεν αὐτῷ Ἰωὰβ πάντα τὰ ῥήματα τοῦ πολέμου. καὶ ἐθυμώθη Δαυὶδ πρὸς Ἰωὰβ καὶ εἶπε πρὸς τὸν ἄγγελον· ἱνατί προσηγάγετε πρὸς τὴν πόλιν τοῦ πολεμῆσαι; οὐκ ᾔδειτε ὅτι πληγήσεσθε ἀπὸ τοῦ τείχους; τίς ἐπάταξε τὸν Ἀβιμέλεχ υἱὸν Ἱεροβάαλ; οὐχὶ γυνὴ ἔῤῥιψεν ἐπ᾿ αὐτὸν κλάσμα μύλου ἀπὸ τοῦ τείχους καὶ ἀπέθανεν ἐν Θαμασί; ἱνατί προσηγάγετε πρὸς τὸ τεῖχος;

Β Βασ. 11,22 Ο αγγελιαφόρος του Ιωάβ επήγε προς τον βασιλέα Δαυίδ εις την Ιερουσαλήμ, έφθασεν εκεί και ανήγγειλεν στον Δαυίδ όλα όσα είχε διατάξει αυτόν ο Ιωάβ να του είπη σχετικώς με τα γεγονότα του πολέμου. Ο Δαυίδ κατελήφθη από θυμόν εναντίον του Ιωάβ και είπε προς τον αγγελιαφόρον· “διατί επλησιάσατε τόσον πολύ εις την πόλιν και συνήψατε εκεί μάχην; Δεν εγνωρίζατε ότι θα κτυπηθήτε από τους στρατιώτας, που εφύλατταν το τείχος; Ποίος εφόνευσε τον ' Αβιμέλεχ, τον υιόν του Ιεροβάαλ; Δεν τον εφόνευσε κάποια γυναίκα, η οποία έρριψεν εναντίον του από τα τείχος ένα θραύσμα από μυλόπετραν και απέθανεν εκείνος εις Θαμασί; Διατί επλησιάσατε προς το τείχος;”

Β Βασ. 11,23 καὶ εἶπεν ὁ ἄγγελος πρὸς Δαυὶδ ὅτι ἐκραταίωσαν ἐφ᾿ ἡμᾶς οἱ ἄνδρες καὶ ἐξῆλθαν ἐφ᾿ ἡμᾶς εἰς τὸν ἀγρόν, καὶ ἐγενήθημεν ἐπ᾿ αὐτοὺς ἕως τῆς θύρας τῆς πύλης,

Β Βασ. 11,23 Ο αγγελιαφόρος είπε τότε προς τον Δαυίδ· “ότι οι εχθροί εφάνησαν ισχυρότεροι από ημάς, εξήλθον εναντίον μας στον αγρόν και μας επετέθησαν έξω από την πόλιν εις την πεδιάδα. Ημείς όμως τους απεκρούσαμεν έως εις την πύλην της πόλεως.

Β Βασ. 11,24 καὶ ἐτόξευσαν οἱ τοξεύοντες πρὸς τοὺς παῖδάς σου ἀπάνωθεν τοῦ τείχους, καὶ ἀπέθανον τῶν παίδων τοῦ βασιλέως, καί γε ὁ δοῦλος σου Οὐρίας ὁ Χετταῖος ἀπέθανε.

Β Βασ. 11,24 Τοτε από το ύψος του τείχους οι εχθροί έρριψαν με τα τόξα τους βέλη εναντίον μας. Εκεί εφονεύθησαν πολλοί δούλοι του βασιλέως, μεταξύ δε αυτών εφονεύθη και αυτός ακόμη ο δούλος σου ο Ουρίας”.

Β Βασ. 11,25 καὶ εἶπε Δαυὶδ πρὸς τὸν ἄγγελον· τάδε ἐρεῖς πρὸς Ἰωάβ· μὴ πονηρὸν ἔστω ἐν ὀφθαλμοῖς σου τὸ ῥῆμα τοῦτο, ὅτι ποτὲ μὲν οὕτως καὶ ποτὲ οὕτως φάγεται ἡ μάχαιρα· κραταίωσον τὸν πόλεμόν σου εἰς τὴν πόλιν καὶ κατάσπασον αὐτὴν καὶ κραταίωσον αὐτήν.

Β Βασ. 11,25 Ο Δαυίδ είπε τότε προς τον αγγελιαφόρον· “αυτά θα πεή εκ μέρους μου στον Ιωάβ· Μη θεωρήσης και πολύ μεγάλο κακό αυτό το γεγονός, διότι η μάχαιρα του πολέμου άλλοτε κατατρώγει τον ένα και άλλοτε τον άλλον. Συ δε να εντείνης τας πολεμικάς σου επιχειρήσεις εναντίον της πόλεως αυτής, να την καταλάβης και να την καταστρέψης”.

Β Βασ. 11,26 καὶ ἤκουσεν ἡ γυνὴ Οὐρίου ὅτι ἀπέθανεν Οὐρίας ὁ ἀνὴρ αὐτῆς, καὶ ἐκόψατο τὸν ἄνδρα αὐτῆς.

Β Βασ. 11,26 Οταν η σύζυγος του Ουρίου έμαθεν ότι εφονεύθη ο σύζυγός της, τον επένθησε με κοπετούς και θρήνους.

Β Βασ. 11,27 καὶ διῆλθε τὸ πένθος καὶ ἀπέστειλε Δαυίδ, καὶ συνήγαγεν αὐτὴν εἰς τὸν οἶκον αὐτοῦ, καὶ ἐγενήθη αὐτῷ εἰς γυναῖκα, καὶ ἔτεκεν αὐτῷ υἱόν. καὶ πονηρὸν ἐφάνη τὸ ῥῆμα, ὃ ἐποίησε Δαυίδ, ἐν ὀφθαλμοῖς Κυρίου.

Β Βασ. 11,27 Οταν δε επέρασαν αι ημέραι του πένθους της, έστειλεν ο Δαυίδ άνθρωπον και την έφερεν στο ανάκτορόν του. Εκεί δε αυτή έγινε πλέον νόμιμος σύζυγος του Δαυίδ και εγέννησεν εις αυτόν υιόν. Εις τα μάτια όμως του Θεού εφάνη πολύ κακή η πράξις αυτή, την οποίαν έκαμεν ο Δαυίδ.

Β ΒΑΣΙΛΕΙΩΝ 12

Β Βασ. 12,1 Καὶ ἀπέστειλε Κύριος τὸν Νάθαν τὸν προφήτην πρὸς Δαυίδ, καὶ εἰσῆλθε πρὸς αὐτὸν καὶ εἶπεν αὐτῷ· δύο ἦσαν ἄνδρες ἐν πόλει μιᾷ, εἷς πλούσιος, καὶ εἷς πένης·

Β Βασ. 12,1 Ο Κυριος έστειλε προς τον Δαυίδ τον προφήτην Ναθαν, ο οποίος εισήλθεν στο ανάκτορον εκείνου και είπε προς αυτόν· “εις μίαν πόλιν εζούσαν δύο άνδρες, ο ενας πλούσιος και ο άλλος πτωχός.

Β Βασ. 12,2 καὶ τῷ πλουσίῳ ἦν ποίμνια καὶ βουκόλια πολλὰ σφόδρα,

Β Βασ. 12,2 Ο πλούσιος είχε πάρα πολλά πρόβατα και βόδια.

Β Βασ. 12,3 καὶ τῷ πένητι οὐδὲν ἀλλ᾿ ἢ ἀμνὰς μία μικρά, ἣν ἐκτήσατο καὶ περιεποίησατο καὶ ἐξέθρεψεν αὐτὴν καὶ ἡδρύνθη μετ᾿ αὐτοῦ καὶ μετὰ τῶν υἱῶν αὐτοῦ ἐπὶ τὸ αὐτό, ἐκ τοῦ ἄρτου αὐτοῦ ἤσθιε καὶ ἐκ τοῦ ποτηρίου αὐτοῦ ἔπινε καὶ ἐν τῷ κόλπῳ αὐτοῦ ἐκάθευδε καὶ ἦν αὐτῷ ὡς θυγάτηρ·

Β Βασ. 12,3 Ο πτωχός δεν είχε τίποτε άλλο, παρά μίαν μόνον αμνάδα μικράν, την οποίαν είχεν αγοράσει. Αυτός προσωπικώς την περιποιήθη, την ανέθρεψε, την εμεγάλωσε μαζή με τα παιδιά του. Αυτή έτρωγε από το ψωμί του και έπινε νερό από το ποτήρι του. Εις την αγκάλην του εκοιμάτο και την είχεν ωσάν θυγατέρα του.

Β Βασ. 12,4 καὶ ἦλθε πάροδος τῷ ἀνδρὶ τῷ πλουσίῳ, καὶ ἐφείσατο λαβεῖν ἐκ τῶν ποιμνίων αὐτοῦ καὶ ἐκ τῶν βουκολίων αὐτοῦ τοῦ ποιῆσαι τῷ ξένῳ ὁδοιπόρῳ τῷ ἐλθόντι πρὸς αὐτὸν καὶ ἔλαβε τὴν ἀμνάδα τοῦ πένητος καὶ ἐποίησεν αὐτὴν τῷ ἀνδρὶ τῷ ἐλθόντι πρὸς αὐτόν.

Β Βασ. 12,4 Καποιος οδοιπόρος επισκέπτης ήλθεν στον άλλον, τον πλούσιον άνθρωπον. Αυτός, προκειμένου να φιλοξενήση τον ξένον του, ελυπήθη να σφάξη από τα πρόβατά του και από τα βόδια του, δια να παραθέση τράπεζαν φιλοξενίας στον οδοιπόρον, που τον είχεν επισκεφθή. Και επήρε την αμνάδα του πτωχού, την οποίαν έσφαξε και ητοίμασε δια τον ξένον υδοιπόρον, που είχεν ελθει προς αυτόν”.

Β Βασ. 12,5 καὶ ἐθυμώθη ὀργῇ Δαυὶδ σφόδρα τῷ ἀνδρί, καὶ εἶπε Δαυὶδ πρὸς Νάθαν· ζῇ Κύριος, ὅτι υἱὸς θανάτου ὁ ἀνὴρ ὁ ποιήσας τοῦτο

Β Βασ. 12,5 Ο Δαυίδ εκυριεύθη από μεγάλην οργήν εναντίον του ανθρώπου εκείνου και είπε προς τον Ναθαν· “ορκίζομαι ενώπιον του ζώντος Κυρίου, ότι αυτός ο άνθρωπος, που έκαμε τούτο, είναι οπωσδήποτε άξιος θανάτου και θα θανατωθή.

Β Βασ. 12,6 καὶ τὴν ἀμνάδα ἀποτίσει ἑπταπλασίονα, ἀνθ᾿ ὧν ὅτι ἐποίησε τὸ ῥῆμα τοῦτο καὶ περὶ οὗ οὐκ ἐφείσατο.

Β Βασ. 12,6 Θα επιστρέψη δε στον αδικηθέντα επτά αμνάδας, διότι έκαμε την κακήν αυτήν πράξιν, δεν ελυπήθη δηλαδή τον πτωχόν κύριον της μιας αμνάδος”.

Β Βασ. 12,7 καὶ εἶπε Νάθαν πρὸς Δαυίδ· σὺ εἶ ὁ ἀνὴρ ὁ ποιήσας τοῦτο· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ἐγώ εἰμι ὁ χρίσας σε εἰς βασιλέα ἐπὶ Ἰσραήλ, καὶ ἐγώ εἰμι ἐῤῥυσάμην σε ἐκ χειρὸς Σαοὺλ

Β Βασ. 12,7 Ο Ναθαν είπε τότε προς τον Δαυίδ· “συ είσαι ο άνθρωπος εκείνος, που έπραξε τούτο. Δι' αυτό τα εξής λέγει Κυριος ο Θεός του Ισραήλ· Εγώ είμαι εκείνος, ο οποίος σε έχρισα βασιλέα του ισραηλιτικού λαού, και εγώ είμαι εκείνος ο οποίος σε εγλύτωσα από τα χέρια του Σαούλ.

Β Βασ. 12,8 καὶ ἔδωκά σοι τὸν οἶκον τοῦ κυρίου σου καὶ τὰς γυναῖκας τοῦ κυρίου σου ἐν τῷ κόλπῳ σου καὶ ἔδωκά σοι τὸν οἶκον Ἰσραὴλ καὶ Ἰούδα· καὶ εἰ μικρόν ἐστι, προσθήσω σοι κατὰ ταῦτα.

Β Βασ. 12,8 Σου έδωκα δε όλην την περιουσίαν του Σαούλ. Και τας γυναίκας του σου έφερα εις την αγκάλην σου και όλους τους Ισραηλίτας τους έθεσα υπό την εξουσίαν σου. Εάν όλαι αυταί αι ευεργεσίαι ήσαν ολίγαι, εγώ ηδυνάμην και είχα την πρόθεσιν να προσθέσω και άλλας περισσοτέρας.

Β Βασ. 12,9 τί ὅτι ἐφαύλισας τὸν λόγον Κυρίου τοῦ ποιῆσαι τὸ πονηρὸν ἐν ὀφθαλμοῖς αὐτοῦ; τὸν Οὐρίαν τὸν Χετταῖον ἐπάταξας ἐν ῥομφαίᾳ καὶ τὴν γυναῖκα αὐτοῦ ἔλαβες σεαυτῷ εἰς γυναῖκα καὶ αὐτὸν ἀπέκτεινας ἐν ῥομφαίᾳ υἱῶν Ἀμμών.

Β Βασ. 12,9 Διατί όμως συ κατεφρόνησες και κατεξηυτέλισες τον νόμον του Κυρίου, ώστε να διαπράξης αυτό το κακόν ενώπιον των οφθαλμών του; Συ εφόνευσες τυν Ουρίαν τον Χετταίον με μάχαιραν και επήρες την γυναίκα του ως ιδικήν σου γυναίκα. Διότι συ έδωσες διαταγήν και ενήργησες εσκεμμένως να φονευθή από την ρομφαίαν των Αμμωνιτών.

Β Βασ. 12,10 καὶ νῦν οὐκ ἀποστήσεται ῥομφαία ἐκ τοῦ οἴκου σου ἕως αἰῶνος ἀνθ᾿ ὧν ὅτι ἐξουδένωσάς με καὶ ἔλαβες τὴν γυναῖκα τοῦ Οὐρίου τοῦ Χετταίου τοῦ εἶναί σοι εἰς γυναῖκα.

Β Βασ. 12,10 Από τώρα και πέρα δεν θα σταματήσουν πλέον οι φόνοι εις την οικογένειάν σου, διότι με περιεφρόνησες και με κατεξηυτέλισες και επήρες την γυναίκα του Ουρίου του Χετταίου, δια να είναι ως σύζυγός σου.

Β Βασ. 12,11 τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐξεγείρω ἐπὶ σὲ κακὰ ἐκ τοῦ οἴκου σου καὶ λήψομαι τὰς γυναῖκάς σου κατ᾿ ὀφθαλμούς σου καὶ δώσω τῷ πλησίον σου, καὶ κοιμηθήσεται μετὰ τῶν γυναικῶν σου ἐναντίον τοῦ ἡλίου τούτου·

Β Βασ. 12,11 Αυτά λέγει ο Κυριος· Ιδού εγώ θα παραχωρήσω να παρουσιασθούν παρόμοιαι συμφοραί εναντίον του οίκου σου, και θα αφήσω ενώπιον των οφθαλμών σου τας γυναίκας σου να παραδοθούν εις άνθρωπον ιδικόν σου, ο οποίος αναισχύντως και από το φως του ηλίου θα κοιμηθή με τας γυναίκας σου.

Β Βασ. 12,12 ὅτι σὺ ἐποίησας κρυβῇ, κἀγὼ ποιήσω τὸ ῥῆμα τοῦτο ἐναντίον παντὸς Ἰσραὴλ καὶ ἀπέναντι τοῦ ἡλίου τούτου.

Β Βασ. 12,12 Δια το κακόν, το οποίον συ διέπραξες κρυφίως, εγώ θα σε τιμωρήσω ενώπιον όλου του ισραηλιτικού λαού υπό το φως του ηλίου”.

Β Βασ. 12,13 καὶ εἶπε Δαυὶδ τῷ Νάθαν· ἡμάρτηκα τῷ Κυρίῳ. καὶ εἶπε Νάθαν πρὸς Δαυίδ· καὶ Κύριος παρεβίβασε τὸ ἁμάρτημά σου, οὐ μὴ ἀποθάνῃς·

Β Βασ. 12,13 Είπε τότε, βαθύτατα μετανοήσας, ο Δαυίδ προς τον Ναθαν· “ημάρτησα ενώπιον του Κυρίου”. Απήντησε δε ο Ναθαν προς τον Δαυίδ· “ο Κυριος παρέβλεψε και συνεχώρησε το αμάρτημά σου και δεν θα τιμωρηθής δια θανάτου.

Β Βασ. 12,14 πλὴν ὅτι παροργίζων παρώργισας τοὺς ἐχθροὺς Κυρίου ἐν τῷ ῥήματι τούτῳ, καί γε ὁ υἱός σου ὁ τεχθείς σοι θανάτῳ ἀποθανεῖται.

Β Βασ. 12,14 Επειδή όμως με την αμαρτίαν σου αυτήν με έκαμες να οργισθώ πολύ και να αφήσω εγώ ο Θεός τους εχθρούς σου να σας νικήσουν, δια τούτο θα αποθάνη αμέσως το παιδί, που εγεννήθη από την γυναίκα τον Ουρίου”.

Β Βασ. 12,15 καὶ ἀπῆλθε Νάθαν εἰς τὸν οἶκον αὐτοῦ. καὶ ἔθραυσε Κύριος τὸ παιδίον, ὃ ἔτεκεν ἡ γυνὴ Οὐρίου τοῦ Χετταίου τῷ Δαυίδ, καὶ ἠῤῥώστησε.

Β Βασ. 12,15 Αυτά είπεν ο Ναθαν και επανήλθεν στον οίκον του. Ο δε Κυριος εκτύπησε το παιδί, το οποίον εγέννησεν η γυναίκα του Ουρίου του Χετταίου στον Δαυίδ, και αυτό αρρώστησε.

Β Βασ. 12,16 καὶ ἐζήτησε Δαυὶδ τὸν Θεὸν περὶ τοῦ παιδαρίου, καὶ ἐνήστευσε Δαυὶδ νηστείαν καὶ εἰσῆλθε καὶ ηὐλίσθη ἐν σάκκῳ ἐπὶ τῆς γῆς.

Β Βασ. 12,16 Ο Δαυίδ προσηυχήθη προς τον Θεόν δια την υγείαν του παιδίου και ενήστευσεν αυστηράν νηστείαν, διήλθε δε την νύκτα κοιμηθείς στο δάπεδον, ενδεδυμενός με σάκκον.

Β Βασ. 12,17 καὶ ἀνέστησαν ἐπ᾿ αὐτὸν οἱ πρεσβύτεροι τοῦ οἴκου αὐτοῦ ἐγεῖραι αὐτὸν ἀπὸ τῆς γῆς, καὶ οὐκ ἠθέλησε καὶ οὐ συνέφαγεν αὐτοῖς ἄρτον.

Β Βασ. 12,17 Κοντά του έμειναν οι γεροντότεροι του οίκου του και προσεπάθουν να τον σηκώσουν από το πάτωμα. Εκείνος όμως δεν ήθελε. Και δεν έφαγε μαζή των τίποτε.

Β Βασ. 12,18 καὶ ἐγένετο ἐν τῇ ἡμέρᾳ τῇ ἑβδόμῃ καὶ ἀπέθανε τὸ παιδάριον· καὶ ἐφοβήθησαν οἱ δοῦλοι Δαυὶδ ἀναγγεῖλαι αὐτῷ ὅτι τέθνηκε τὸ παιδάριον, ὅτι εἶπαν· ἰδοὺ ἐν τῷ τὸ παιδάριον ἔτι ζῆν ἐλαλήσαμεν πρὸς αὐτόν, καὶ οὐκ εἰσήκουσε τῆς φωνῆς ἡμῶν· καὶ πῶς εἴπωμεν πρὸς αὐτὸν ὅτι τέθνηκε τὸ παιδάριον; καὶ ποιήσει κακά.

Β Βασ. 12,18 Κατά την εβδόμην ημέραν από της ασθενείας απέθανε το παιδί. Οι δε δούλοι εφοβήθησαν να αναγγείλουν στον Δαυίδ, ότι απέθανε το παιδί, διότι είπαν· “να, όταν ακόμη εζούσε το παιδί ωμιλήσαμεν προς αυτόν και δεν ήθελε να ακούση τίποτε. Πως λοιπόν θα είπωμεν εις αυτόν τώρα, ότι το παιδί απέθανε; Η ενέργειά μας αυτή πιθανόν να γίνη αιτία κακών δι' αυτόν και δι' ημάς”.

Β Βασ. 12,19 καὶ συνῆκε Δαυὶδ ὅτι οἱ παῖδες αὐτοῦ ψιθυρίζουσι, καὶ ἐνόησε Δαυὶδ ὅτι τέθνηκε τὸ παιδάριον· καὶ εἶπε Δαυὶδ πρὸς τοὺς παῖδας αὐτοῦ· εἰ τέθνηκε τὸ παιδάριον; καὶ εἶπαν· τέθνηκε.

Β Βασ. 12,19 Ο Δαυίδ αντελήφθη ότι οι δούλοι αυτού κάτι εψυθίριζον και εκατάλαβε, ότι το παιδί είχε πλέον αποθάνει. Είπε τότε ο Δαυίδ προς τους δούλους του· “λοιπόν αλήθεια, απέθανε το παιδί;” Και εκείνοι του είπον· “απέθανε”.

Β Βασ. 12,20 καὶ ἀνέστη Δαυὶδ ἐκ τῆς γῆς καὶ ἐλούσατο καὶ ἠλείψατο καὶ ἤλλαξε τὰ ἱμάτια αὐτοῦ καὶ εἰσῆλθεν εἰς τὸν οἶκον τοῦ Θεοῦ καὶ προσεκύνησεν αὐτῷ· καὶ εἰσῆλθεν εἰς τὸν οἶκον αὐτοῦ, καὶ ᾔτησεν ἄρτον φαγεῖν καὶ παρέθηκαν αὐτῷ ἄρτον, καὶ ἔφαγε.

Β Βασ. 12,20 Τοτε ο Δαυίδ εσηκώθη από το έδαφος, ελούσθη, ηλείφθη με μύρα, άλλαξε τα ενδύματά του και εισήλθεν στον οίκον του Θεού και προσεκύνησεν αυτόν. Κατόπιν δε επανήλθεν στον οίκον του, εζήτησε φαγητόν να φάγη και παρέθεσαν εις αυτόν άρτον και φαγητόν και έφαγε.

Β Βασ. 12,21 καὶ εἶπαν οἱ παῖδες αὐτοῦ πρὸς αὐτόν· τί τὸ ῥῆμα τοῦτο, ὃ ἐποίησας ἕνεκα τοῦ παιδαρίου; ἔτι ζῶντος ἐνήστευες καὶ ἔκλαιες καὶ ἠγρύπνεις, καὶ ἡνίκα ἀπέθανε τὸ παιδάριον, ἀνέστης καὶ ἔφαγες ἄρτον καὶ πέπωκας;

Β Βασ. 12,21 Είπαν τότε οι δούλοι του προς αυτόν· “τι είναι αυτό, το οποίον έκαμες σχετικώς με το θλιβερόν γεγονός του παιδίου σου; Ενώ εκείνο ακόμη εζούσε, συ ενήστευες και έκλαιες και αγρυπνούσες. Οταν δε απέθανε το παιδί, ηγέρθης, έφαγες και έπιες;”

Β Βασ. 12,22 καὶ εἶπε Δαυίδ· ἐν τῷ τὸ παιδάριον ἔτι ζῆν ἐνήστευσα καὶ ἔκλαυσα, ὅτι εἶπα· τίς οἶδεν εἰ ἐλεήσει με Κύριος καὶ ζήσεται τὸ παιδάριον;

Β Βασ. 12,22 Απήντησεν ο Δαυίδ εις αυτούς· “εφ' όσον εζούσε το παιδί, ενήστευσα και έκλαυσα, διότι εσκέφθην, τις οίδε, μήπως ο Κυριος με ελεήση και ζήση το παιδί;

Β Βασ. 12,23 καὶ νῦν τέθνηκεν· ἱνατί τοῦτο ἐγὼ νηστεύω; μὴ δυνήσομαι ἐπιστρέψαι αὐτὸν ἔτι; ἐγὼ πορεύσομαι πρὸς αὐτόν, καὶ αὐτὸς οὐκ ἀναστρέψει πρός με.

Β Βασ. 12,23 Τωρα όμως απέθανε. Διατί πλέον εγώ να νηστεύω; Μηπως θα ημπορέσω να το επαναφέρω εις την ζώην; Εγώ θα πορευθώ προς αυτό. Αυτό δέ ποτέ δεν θα επιστρέψη προς εμέ”.

Β Βασ. 12,24 καὶ παρεκάλεσε Δαυὶδ Βηρσαβεὲ τὴν γυναῖκα αὐτοῦ καὶ εἰσῆλθε πρὸς αὐτὴν καὶ ἐκοιμήθη μετ᾿ αὐτῆς καὶ συνέλαβε καὶ ἔτεκεν υἱόν, καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Σαλωμών, καὶ Κύριος ἠγάπησεν αὐτόν.

Β Βασ. 12,24 Παρηγόρησεν ο Δαυίδ και την Βηρσαβεέ την γυναίκα του δια τον θάνατον του παιδιού. Εισήλθε προς αυτήν, εκοιμήθη μαζή της, εκείνη δε συνέλαβε και εγέννησεν άλλον υιόν, στον οποίον έδωσε το όνομα Σαλωμών. Ο δε Κυριος ηγάπησεν αυτόν.

Β Βασ. 12,25 καὶ ἀπέστειλεν ἐν χειρὶ Νάθαν τοῦ προφήτου, καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ἰεδεδί, ἕνεκεν Κυρίου.

Β Βασ. 12,25 Εδωσε δε εντολήν ο Θεός δια μέσου του προφήτου Ναθαν, σύμφωνα προς την οποίαν ο Δαυίδ εκάλεσε το όνομα του παιδίου Ιεδεδί, το οποίον σημαίνει “ηγαπημένος παρά Κυρίου”.

Β Βασ. 12,26 Καὶ ἐπολέμησεν Ἰωὰβ ἐν Ῥαββὰθ υἱῶν Ἀμμὼν καὶ κατέλαβε τὴν πόλιν τῆς βασιλείας.

Β Βασ. 12,26 Εν τω μεταξύ ο Ιωάβ επολεμούσε και πολιορκούσε την Ραββάθ, πόλιν των Αμμωνιτών, την οποίαν και κατέλαβε, αυτήν την βασιλικήν πόλιν και πρωτεύουσαν των Αμμωνιτών.

Β Βασ. 12,27 καὶ ἀπέστειλεν Ἰωὰβ ἀγγέλους πρὸς Δαυὶδ καὶ εἶπεν· ἐπολέμησα ἐν Ῥαββὰθ καὶ κατελαβόμην τὴν πόλιν τῶν ὑδάτων·

Β Βασ. 12,27 Εστειλε δε αγγελιαφόρον προς τον Δαυίδ και εγνωστοποίησεν εις αυτόν· “επολέμησα την Ραββάθ και κατέλαβαν την πόλιν, την κτισμένην πλησίον των υδάτων του ποταμού Ιαβώκ.

Β Βασ. 12,28 καὶ νῦν συνάγαγε τὸ κατάλοιπον τοῦ λαοῦ καὶ παρέμβαλε ἐπὶ τὴν πόλιν καὶ προκαταλαβοῦ αὐτήν, ἵνα μὴ προκαταλάβωμαι ἐγὼ τὴν πόλιν καὶ κληθῇ τὸ ὄνομά μου ἐπ᾿ αὐτήν.

Β Βασ. 12,28 Και τώρα συγκέντρωσε συ τον υπόλοιπον λαόν, στρατοπέδευσε κοντά εις την πόλιν και κάμε επίθεσιν, δια να καταλάβης το υπόλοιπον μέρος αυτής, δια να μη κυριεύσω εγώ και το μέρος τούτο της πόλεως και αποδοθή στο όνομά μου η κατάληψίς της”.

Β Βασ. 12,29 καὶ συνήγαγε Δαυὶδ πάντα τὸν λαὸν καὶ ἐπορεύθη εἰς Ῥαββὰθ καὶ ἐπολέμησεν ἐν αὐτῇ καὶ κατελάβετο αὐτήν.

Β Βασ. 12,29 Ο Δαυίδ συνεκέντρωσε πράγματι όλον τον υπόλοιπον λαόν και εβάδισεν εναντίον της Ραββάθ, επολέμησε κατ' αυτής και την εκυρίευσε.

Β Βασ. 12,30 καὶ ἔλαβε τὸν στέφανον Μολχὸμ τοῦ βασιλέως αὐτῶν ἀπὸ τῆς κεφαλῆς αὐτοῦ, καὶ ὁ σταθμὸς αὐτοῦ τάλαντον χρυσίου καὶ λίθου τιμίου, καὶ ἦν ἐπὶ τῆς κεφαλῆς Δαυίδ· καὶ σκῦλα τῆς πόλεως ἐξήνεγκε πολλὰ σφόδρα.

Β Βασ. 12,30 Αφήρεσε δε τον χρυσούν στέφανον, το διάδημα, από την κεφαλήν του βασιλέως των του Μολχόμ. Το βάρος του στεφάνου ήτο ένα τάλαντον χρυσού, είχε δε κατασκευασθή από χρυσόν και πολυτίμους λίθους. Τον βασιλικόν αυτόν στέφανον εφόρεσεν ο Δαυίδ εις την κεφαλήν του. Επήρε και πάρα πολλά άλλα λάφυρα από την πόλιν αυτήν.

Β Βασ. 12,31 καὶ τὸν λαὸν τὸν ὄντα ἐν αὐτῇ ἐξήγαγε καὶ ἔθηκεν ἐν τῷ πρίονι καὶ ἐν τοῖς τριβόλοις τοῖς σιδηροῖς καὶ ὑποτομεῦσι σιδηροῖς καὶ διήγαγεν αὐτοὺς διὰ τοῦ πλινθείου· καὶ οὕτως ἐποίησε πάσαις ταῖς πόλεσιν υἱῶν Ἀμμών. καὶ ἐπέστρεψε Δαυὶδ καὶ πᾶς ὁ λαὸς εἰς Ἱερουσαλήμ.

Β Βασ. 12,31 Τον δε λαόν, ο οποίος ευρίσκετο μέσα εις την πόλιν, τον έβγαλεν έξω από αυτήν και εφόνευσεν άλλους με πριόνια και άλλους με σιδηρούς κοπτήρας και άλλους ηνάγκασε να περάσουν από καλούπια πλίνθων. Το ίδιο έκαμε και στους κατοίκους όλων των άλλων πόλεων των Αμμωνιτών. Κατόπιν ο Δαυίδ επέστρεψέ με όλον τον στρατόν του εις την Ιερουσαλήμ.

Β ΒΑΣΙΛΕΙΩΝ 13

Β Βασ. 13,1 Καὶ ἐγενήθη μετὰ ταῦτα καὶ τῷ Ἀβεσσαλὼμ υἱῷ Δαυὶδ ἀδελφὴ καλὴ τῷ εἴδει σφόδρα, καὶ ὄνομα αὐτῇ Θημάρ, καὶ ἠγάπησεν αὐτὴν Ἀμνὼν υἱὸς Δαυίδ.

Β Βασ. 13,1 Επειτα από αυτά συνέβησαν τα εξής θλιβερά γεγονότα· Αδελφή του Αβεσσαλώμ, υιού του Δαυίδ, ήτο η ωραιοτάτη κατά την μορφήν Θημάρ. Αυτήν την ερωτεύθηκε σφοδρώς ο Αμνών, ο υιός του Δαυίδ.

Β Βασ. 13,2 καὶ ἐθλίβετο Ἀμνὼν ὥστε ἀῤῥωστεῖν διὰ Θημὰρ τὴν ἀδελφὴν αὐτοῦ, ὅτι παρθένος ἦν αὕτη, καὶ ὑπέρογκον ἐν ὀφθαλμοῖς Ἀμνὼν τοῦ ποιῆσαί τι αὐτῇ.

Β Βασ. 13,2 Ο Αμνών υπέφερε πολύ από την αγάπην του αυτήν, ώστε ησθένησεν εξ αιτίας του έρωτος του προς την Θημάρ, την αδελφήν του. Υπέφερε δέ, διότι αυτή ήτο παρθένος και ήτο τρομερόν δι' αυτόν, να κάμη κάτι κακόν εις εκείνην.

Β Βασ. 13,3 καὶ ἦν τῷ Ἀμνὼν ἑταῖρος, καὶ ὄνομα αὐτῷ Ἰωναδάβ, υἱὸς Σαμαὰ τοῦ ἀδελφοῦ Δαυίδ· καὶ Ἰωναδὰβ ἀνὴρ σοφὸς σφόδρα.

Β Βασ. 13,3 Ο Αμνών είχε ένα φίλον ονομαζόμενον Ιωναδάβ, ο οποίος ήτο υιός του Σαμαά, αδελφού του Δαυίδ. Αυτός ο Ιωναδάβ ήτο ευφυέστατος άνθρωπος.

Β Βασ. 13,4 καὶ εἶπεν αὐτῷ· τί σοι ὅτι σὺ οὕτως ἀσθενής, υἱὲ τοῦ βασιλέως, τὸ πρωΐ πρωΐ; οὐκ ἀπαγγέλλεις μοι; καὶ εἶπεν αὐτῷ Ἀμνών· Θημὰρ τὴν ἀδελφὴν Ἀβεσσαλὼμ τοῦ ἀδελφοῦ μου ἐγὼ ἀγαπῶ.

Β Βασ. 13,4 Ηρώτησε τον Αμνών· “τι σου συμβαίνει, υιέ του βασιλέως, ώστε κάθε πρωί να φαίνεσαι τόσον μελαγχολικός και καταβεβλημένος; Δεν θα μου είπης την αιτίαν;” Ο Αμνών είπε προς αυτόν· “εγώ αγαπώ την Θημάρ, την ομομήτριον αδελφήν του Αβεσσαλώμ, του ετεροθαλούς τούτου αδελφού μου”.

Β Βασ. 13,5 καὶ εἶπεν αὐτῷ Ἰωναδάβ· κοιμήθητι ἐπὶ τῆς κοίτης σου καὶ μαλακίσθητι, καὶ εἰσελεύσεται ὁ πατήρ σου τοῦ ἰδεῖν σε, καὶ ἐρεῖς πρὸς αὐτόν· ἐλθέτω δὴ Θημὰρ ἡ ἀδελφή μου καὶ ψωμισάτω με καὶ ποιησάτω κατ᾿ ὀφθαλμούς μου βρῶμα, ὅπως ἴδω καὶ φάγω ἐκ τῶν χειρῶν αὐτῆς.

Β Βασ. 13,5 Συνεβούλευσεν αυτόν ο Ιωναδάβ και του είπε· “πέσε στο κρεββάτι σου και προσποιήσου τον ασθενή. Ο πατήρ σου θα έλθη να σε ιδή και συ θα πης προς αυτόν· Ας έλθη, παρακαλώ, εδώ η Θημάρ, η αδελφή μου, να μου δώση να φάγω φάγητον, το οποίον θα παρασκευάση ενώπιόν μου. Θέλω να ίδω αυτήν και φάγω από τα χέρια της το φάγητον”.

Β Βασ. 13,6 καὶ ἐκοιμήθη Ἀμνὼν καὶ ἠῤῥώστησε, καὶ εἰσῆλθεν ὁ βασιλεὺς ἰδεῖν αὐτόν, καὶ εἶπεν Ἀμνὼν πρὸς τὸν βασιλέα· ἐλθέτω δὴ Θημὰρ ἡ ἀδελφή μου πρός με καὶ κολλυρισάτω ἐν ὀφθαλμοῖς μου δύο κολλυρίδας, καὶ φάγομαι ἐκ τῆς χειρὸς αὐτῆς.

Β Βασ. 13,6 Ο Αμνών έπεσεν στο κρεββάτι και προσεποιήθη τον άρρωστον. Ο βασιλεύς Δαυίδ εισήλθεν στο δωμάτιόν του, να τον επισκεφθή, Ο δε Αμνών είπε προς τον βασιλέα· “ας έλθη εδώ πλησίον μου η αδελφή μου, η Θημάρ, και ας ψήση εδώ μπροστά μου δύο κουλούρες και θα φάγω από τον άρτον, που θα μου δώση με τα χέρια της”.

Β Βασ. 13,7 καὶ ἀπέστειλε Δαυὶδ πρὸς Θημὰρ εἰς τὸν οἶκον λέγων· πορεύθητι δὴ εἰς τὸν οἶκον τοῦ ἀδελφοῦ σου καὶ ποίησον αὐτῷ βρῶμα.

Β Βασ. 13,7 Ο Δαυίδ έστειλεν στον οίκον της Θημάρ άνθρωπον και παρήγγειλε προς αυτήν· “πήγαινε, σε παρακαλώ, στο σπίτι του αδελφού σου Αμνών και παρασκεύασε δι' αυτόν φαγητόν”.

Β Βασ. 13,8 καὶ ἐπορεύθη Θημὰρ εἰς τὸν οἶκον Ἀμνὼν ἀδελφοῦ αὐτῆς, καὶ αὐτὸς κοιμώμενος. καὶ ἔλαβε τὸ σταῖς καὶ ἐφύρασε καὶ ἐκολλύρισε κατ᾿ ὀφθαλμοὺς αὐτοῦ καὶ ἥψησε τὰς κολλυρίδας·

Β Βασ. 13,8 Η Θημάρ επήγεν στο σπίτι του αδελφού της Αμνών. Εκείνος δε ήτο εξηπλωμένος στο κρεββάτι του. Επήρε αυτή το ζυμάρι, το εζύμωσε, κατεσκεύασε ενώπιον των οφθαλμών του κουλούρες, τις οποίες και έψησε.

Β Βασ. 13,9 καὶ ἔλαβε τὸ τήγανον καὶ κατεκένωσεν ἐνώπιον αὐτοῦ, καὶ οὐκ ἠθέλησε φαγεῖν. καὶ εἶπεν Ἀμνών· ἐξαγάγετε πάντα ἄνδρα ἀπὸ ἐπάνωθέν μου· καὶ ἐξήγαγον πάντα ἄνδρα ἐπάνωθεν αὐτοῦ.

Β Βασ. 13,9 Επήρεν έπειτα το τηγάνι και άδειασεν ενώπιόν του το φαγητόν αυτό. Ο Αμνών όμως δεν ηθέλησε να φάγη. Αλλά είπεν στους παρισταμένους εκεί· “να φύγουν έξω όλοι οι άνδρες από εμπρός μου”. Πράγματι εβγήκαν όλοι οι άνδρες από εκεί.

Β Βασ. 13,10 καὶ εἶπεν Ἀμνὼν πρὸς Θημάρ· εἰσένεγκε τὸ βρῶμα εἰς τὸ ταμιεῖον, καὶ φάγομαι ἐκ τῆς χειρός σου. καὶ ἔλαβε Θημὰρ τὰς κολλυρίδας, ἃς ἐποίησε, καὶ εἰσήνεγκε τῷ Ἀμνὼν ἀδελφῷ αὐτῆς εἰς τὸν κοιτῶνα

Β Βασ. 13,10 Ο Αμνών είπε τότε προς την Θημάρ· “πήγαινε τ φάγητόν μου στο εσωτερικόν του κοιτώνος μου και εκεί θα φάγω το φαγητόν από τα χέρια σου”. Η Θημάρ ανύποπτος επήρε τις κουλούρες, που είχε κατασκευάσει, τας έφερεν στον κοιτώνα του Αμνών και τας έδωσεν εις αυτόν.

Β Βασ. 13,11 καὶ προσήγαγεν αὐτῷ τοῦ φαγεῖν, καὶ ἐπελάβετο αὐτῆς καὶ εἶπεν αὐτῇ· δεῦρο κοιμήθητι μετ᾿ ἐμοῦ, ἀδελφή μου.

Β Βασ. 13,11 Εκεί αυτή έφερε προς αυτόν να φάγη. Εκείνος τότε την συνέλαβε και είπε προς αυτήν· “έλα και κοιμήσου μαζή μου, αδελφή μου”.

Β Βασ. 13,12 καὶ εἶπεν αὐτῷ· μή, ἀδελφέ μου· μὴ ταπεινώσῃς με, διότι οὐ ποιηθήσεται οὕτως ἐν Ἰσραήλ, μὴ ποιήσῃς τὴν ἀφροσύνην ταύτην·

Β Βασ. 13,12 Εκείνη απήντησε προς αυτόν· “μη, αδελφέ μου, μη με εξευτελίσης, διότι δεν πρέπει να γίνη μία τέτοια παρανομία μεταξύ των Ισραηλιτών. Μη διαπράξης ποτέ μια τέτοιαν αφροσύνην.

Β Βασ. 13,13 καὶ ἐγὼ ποῦ ἀποίσω τὸ ὄνειδός μου; καὶ σὺ ἔσῃ ὡς εἷς τῶν ἀφρόνων ἐν Ἰσραήλ· καὶ νῦν λάλησον δὴ πρὸς τὸν βασιλέα, ὅτι οὐ μὴ κωλύσῃ με ἀπὸ σοῦ.

Β Βασ. 13,13 Εγώ εις ποίον θα εκμυστηρευθώ τον εξευτελισμόν μου αυτόν; Συ δε θα είσαι σαν ενας από τους άφρονας μεταξύ των Ισραηλιτών. Αλλά ειπέ στον βασιλέα την επιθυμίαν σου αυτήν και εκείνος δεν θα σε εμποδίση να με νυμφευθής”.

Β Βασ. 13,14 καὶ οὐκ ἠθέλησεν Ἀμνὼν τοῦ ἀκοῦσαι τῆς φωνῆς αὐτῆς καὶ ἐκραταίωσεν ὑπὲρ αὐτὴν καὶ ἐταπείνωσεν αὐτὴν καὶ ἐκοιμήθη μετ᾿ αὐτῆς.

Β Βασ. 13,14 Ο Αμνών δεν ηθέλησε να συμμορφωθή προς την υπόδειξίν της αυτήν, αλλά, ισχυρότερός της καθώς ήτο, την έρριψεν εις την κλίνην, εκοιμήθη μαζή της και την διέφθειρε.

Β Βασ. 13,15 καὶ ἐμίσησεν αὐτὴν Ἀμνὼν μῖσος μέγα σφόδρα, ὅτι μέγα τὸ μῖσος, ὃ ἐμίσησεν αὐτὴν ὑπὲρ τὴν ἀγάπην, ἣν ἠγάπησεν αὐτήν. καὶ εἶπεν αὐτῇ Ἀμνών· ἀνάστηθι καὶ πορεύου.

Β Βασ. 13,15 Ο Αμνών έπειτα από την βδελυράν αυτήν πράξιν εμίσησεν αυτήν πάρα πολύ. Αυτό δε το μίσος του ήτο πολύ μεγαλύτερον από την αγάπην, την οποίαν είχεν προς αυτήν προ της αμαρτίας. Είπε δε τότε προς αυτήν· “σήκω και φύγε”.

Β Βασ. 13,16 καὶ εἶπεν αὐτῷ Θημάρ· μή, ἀδελφέ, ὅτι μεγάλη ἡ κακία ἡ ἐσχάτη ὑπὲρ τὴν πρώτην, ἣν ἐποίησας μετ᾿ ἐμοῦ τοῦ ἐξαποστεῖλαί με. καὶ οὐκ ἠθέλησεν Ἀμνὼν ἀκοῦσαι τῆς φωνῆς αὐτῆς.

Β Βασ. 13,16 Είπε δε προς αυτόν η Θημάρ· “μη αδελφέ μου, μη με αποπέμψης έτσι, διότι αυτή η αποπομπή μου θα είναι μεγαλυτέρα εντροπή και δυστυχία δι' εμέ από την πρώτην μου”. Αλλά ο Αμνών δεν ηθέλησε να ακούση την παράκλησίν της.

Β Βασ. 13,17 καὶ ἐκάλεσε τὸ παιδάριον αὐτοῦ τὸν προεστηκότα τοῦ οἴκου καὶ εἶπεν αὐτῷ· ἐξαποστείλατε δὴ ταύτην ἀπ᾿ ἐμοῦ ἔξω καὶ ἀπόκλεισον τὴν θύραν ὀπίσω αὐτῆς.

Β Βασ. 13,17 Εκάλεσε δε ένα νεαρόν δούλον, ο οποίος υπηρετούσεν στον οίκον του, και του είπε· “διώξε αυτήν έξω από εμέ και κλείσε την θύραν όπισθέν της”.

Β Βασ. 13,18 καὶ ἐπ᾿ αὐτῆς ἦν χιτὼν καρπωτός, ὅτι οὕτως ἐνεδιδύσκοντο αἱ θυγατέρες τοῦ βασιλέως αἱ παρθένοι τοὺς ἐπενδύτας αὐτῶν· καὶ ἐξήγαγεν αὐτὴν ὁ λειτουργὸς αὐτοῦ ἔξω καὶ ἀπέκλεισε τὴν θύραν ὀπίσω αὐτῆς.

Β Βασ. 13,18 Η Θημάρ εφορούσε ένα χιτώνα μακρόν με μακρά μανίκια, διότι ένα τέτοιο ένδυμα εφορούσαν αι παρθένοι, θυγατέρες του βασιλέως. Ο νεαρός δούλος έβγαλε πράγματι αυτήν έξω από το σπίτι του κυρίου του και κατόπιν έκλεισε πίσω από αυτήν την θύραν.

Β Βασ. 13,19 καὶ ἔλαβε Θημὰρ σποδὸν καὶ ἐπέθηκεν ἐπὶ τὴν κεφαλὴν αὐτῆς καὶ τὸν χιτῶνα τὸν καρπωτὸν τὸν ἐπ᾿ αὐτῆς διέῤῥηξε καὶ ἐπέθηκε τὰς χεῖρας αὐτῆς ἐπὶ τὴν κεφαλὴν αὐτῆς καὶ ἐπορεύθη πορευομένη καὶ κράζουσα.

Β Βασ. 13,19 Η Θημάρ, αφού εβγήκεν, επήρε χώμα, το έβαλεν εις την κεφαλήν της, έσχισε τον μακρόν χιτώνα της, έβαλε τα χέρια της επάνω εις την κεφαλήν της και καθώς επορεύετο έκραζε και ωλοφύρετο δια την δυστυχίαν της.

Β Βασ. 13,20 καὶ εἶπε πρὸς αὐτὴν Ἀβεσσαλὼμ ὁ ἀδελφὸς αὐτῆς· μὴ Ἀμνὼν ὁ ἀδελφός σου ἐγένετο μετὰ σοῦ; καὶ νῦν, ἀδελφή μου, κώφευσον, ὅτι ἀδελφός σού ἐστι· μὴ θῇς τὴν καρδίαν σου τοῦ λαλῆσαι τὸ ῥῆμα τοῦτο. καὶ ἐκάθισε Θημὰρ χηρεύουσα ἐν τῷ οἴκῳ Ἀβεσσαλὼμ τοῦ ἀδελφοῦ αὐτῆς.

Β Βασ. 13,20 Ο αδελφός της ο Αβεσσαλώμ είπε προς αυτήν· “μήπως ο αδελφός σου ο Αμνών σε διέφθειρε;” Εκείνη του απήντησε· “ναι”. Ο δε Αβεσσαλώμ της είπε· “τώρα, αδελφή μου, πάψε· μη φωνάζης, διότι είναι αδελφός σου. Μη βάλης στον νουν και την καρδία σου και μη πάρης απόφασιν να ανακοινώσης την πράξιν αυτήν”. Η Θημάρ ήτο περίλυπος, ως εάν ήτο χήρα, και έμενεν στον οίκον του αδελφού της Αβεσσαλώμ.

Β Βασ. 13,21 καὶ ἤκουσεν ὁ βασιλεὺς Δαυὶδ πάντας τοὺς λόγους τούτους καὶ ἐθυμώθη σφόδρα· καὶ οὐκ ἐλύπησε τὸ πνεῦμα Ἀμνὼν τοῦ υἱοῦ αὐτοῦ, ὅτι ἠγάπα αὐτόν, ὅτι πρωτότοκος αὐτοῦ ἦν.

Β Βασ. 13,21 Ο βασιλεύς Δαυίδ επληροφορήθη το γεγονός αυτό και ωργίσθη πάρα πολύ. Αλλά δεν ετιμώρησε τον Αμνών, διότι δεν ήθελε να τον λυπήση, επειδή ήτο πρωτοτόκος υιός του και τον αγαπούσεν ιδιαιτέρως.

Β Βασ. 13,22 καὶ οὐκ ἐλάλησεν Ἀβεσσαλὼμ μετὰ Ἀμνὼν ἀπὸ πονηροῦ ἕως ἀγαθοῦ, ὅτι ἐμίσει Ἀβεσσαλὼμ τὸν Ἀμνὼν ἐπὶ λόγου, οὗ ἐταπείνωσε Θημὰρ τὴν ἀδελφὴν αὐτοῦ.

Β Βασ. 13,22 Αλλά και ο Αβεσσαλώμ δεν είπε κανένα λόγον, καλόν η κακόν, εναντίον του Αμνών δια την κακήν του πράξιν. Οχι διότι τον ηγάπα, αλλά διότι τον εμισούσε θανασίμως δια τον εξευτελισμόν, τον οποίον έκαμεν εις την αδελφήν του την Θημάρ.

Β Βασ. 13,23 Καὶ ἐγένετο εἰς διετηρίδα ἡμερῶν καὶ ἦσαν κείροντες τῷ Ἀβεσσαλὼμ ἐν Βελασὼρ τῇ ἐχόμενα Ἐφραίμ, καὶ ἐκάλεσεν Ἀβεσσαλὼμ πάντας τοὺς υἱοὺς τοῦ βασιλέως.

Β Βασ. 13,23 Επέρασαν δύο έτη από την ημέραν εκείνην. Ο Αβεσσαλώμ επρόκειτο να κουρεύση τα πρόβατά του εις Βελασώρ στοποθεσίαν, η οποία συνώρευε με την περιοχήν της φυλής Εφραίμ. Εις αυτήν απεφάσισε να προσκαλέση όλα τα παιδιά του βσιλέως, δια να φάγουν μαζή.

Β Βασ. 13,24 καὶ ἦλθεν Ἀβεσσαλὼμ πρὸς τὸν βασιλέα καὶ εἶπεν· ἰδοὺ δὴ κείρουσι τῷ δούλῳ σου, πορευθήτω δὴ ὁ βασιλεὺς καὶ οἱ παῖδες αὐτοῦ μετὰ τοῦ δούλου σου.

Β Βασ. 13,24 Μετέβη, λοιπόν, ο Αβεσσαλώμ προς τον βασιλέα Δαυίδ και είπε προς αυτόν· “ιδού, οι δούλοί μου θα κουρεύσουν τα πρόβατά μου, εμού του δούλου σου. Παρακαλώ, όπως θελήσης συ ο βασιλεύς και το περιβάλλον του σπιτιού σου, να έλθετε στον δούλον σου κατά την ευχάριστον αυτήν ημέραν”.

Β Βασ. 13,25 καὶ εἶπεν ὁ βασιλεὺς πρὸς Ἀβεσσαλώμ· μὴ δή, υἱέ μου, μὴ πορευθῶμεν πάντες ἡμεῖς, καὶ οὐ μὴ καταβαρυνθῶμεν ἐπὶ σέ. καὶ ἐβιάσατο αὐτόν, καὶ οὐκ ἠθέλησε τοῦ πορευθῆναι καὶ εὐλόγησεν αὐτόν.

Β Βασ. 13,25 Είπεν ο βασιλεύς προς τον Αβεσσαλώμ· “όχι σε παρακαλώ, παιδί μου, όχι. Δεν είναι ανάγκη να έλθωμεν όλοι ημείς, δια να μη σε επιβαρύνωμεν”. Ο Αβεσσαλώμ επέμενεν επί του σημείου αυτού στον βασιλέα. Ο βασιλεύς όμως Δαυίδ δεν συγκατετέθη να μεταβή, αλλά μόνον τον ηυλόγησε και τον ηυχήθη.

Β Βασ. 13 ,26 καὶ εἶπεν Ἀβεσσαλὼμ πρὸς αὐτόν· καὶ εἰ μή, πορευθήτω δὴ μεθ᾿ ἡμῶν Ἀμνὼν ὁ ἀδελφός μου. καὶ εἶπεν αὐτῷ ὁ βασιλεύς· ἱνατί πορευθῇ μετὰ σοῦ;

Β Βασ. 13,26 Είπε τότε ο Αβεσσαλώμ προς τον Δαυίδ· “αφού δεν έρχεσαι συ, ας έλθη παρακαλώ ο Αμνών ο αδελφός μου”. Και είπε προς αυτόν ο βασιλεύς· “γιατί να έλθη μαζή σου; Τι να κάμη;”

Β Βασ. 13,27 καὶ ἐβιάσατο αὐτὸν Ἀβεσσαλώμ, καὶ ἀπέστειλε μετ᾿ αὐτοῦ τὸν Ἀμνὼν καὶ πάντας τοὺς υἱοὺς τοῦ βασιλέως. καὶ ἐποίησεν Ἀβεσσαλὼμ πότον κατὰ τὸν πότον τοῦ βασιλέως.

Β Βασ. 13,27 Ο Αβεσσαλώμ επέμενε πολύ και ο Δαυίδ έδωσε την άδειαν να μεταβή προς αυτόν ο Αμνών και όλα τα άλλα παιδιά του βασιλέως. Ο Αβεσσαλώμ παρέθεσε πλούσιον συμπόσιον, όπως συνήθως γίνεται εις τα βασιλικά τραπέζια.

Β Βασ. 13,28 καὶ ἐνετείλατο Ἀβεσσαλὼμ τοῖς παιδαρίοις αὐτοῦ λέγων· ἴδετε ὡς ἂν ἀγαθυνθῇ ἡ καρδία Ἀμνὼν ἐν τῷ οἴνῳ καὶ εἴπω πρὸς ὑμᾶς· πατάξατε τὸν Ἀμνών, καὶ θανατώσατε αὐτόν· μὴ φοβηθῆτε, ὅτι οὐχὶ ἐγώ εἰμι ὁ ἐντελλόμενος ὑμῖν; ἀνδρίζεσθε καὶ γίνεσθε εἰς υἱοὺς δυνάμεως.

Β Βασ. 13,28 Ο Αβεσσαλώμ διέταξε τους δούλους του και είπε· “προσέξατε, όταν ο Αμνών έλθη εις κατάστασιν ευθυμίας από τον οίνον, εις κατάστασιν μέθης, και σας διατάξω να τον κτυπήσετε, κτυπήσατέ τον και μη φοβηθήτε τίποτε, διότι εγώ διατάσσω, εγώ και είμαι ο υπεύθυνος. Παρετε θάρρος και αναδειχθήτε δυνατοί και γενναίοι”.

Β Βασ. 13,29 καί ἐποίησαν τὰ παιδάρια Ἀβεσσαλὼμ τῷ Ἀμνὼν καθὰ ἐνετείλατο αὐτοῖς Ἀβεσσαλώμ. καὶ ἀνέστησαν πάντες οἱ υἱοὶ τοῦ βασιλέως καὶ ἐπεκάθισαν ἀνὴρ ἐπὶ τὴν ἡμίονον αὐτοῦ καὶ ἔφυγαν.

Β Βασ. 13,29 Οι νεαροί δούλοι του Αβεσσαλώμ έπραξαν εναντίον του Αμνών, όπως τους είχε διατάξει ο Αβεσσαλώμ, δηλαδή τον εφόνευσαν. Επειτα από το τραγικόν αυτό γεγονός όλα τα παιδιά του βασιλέως ανέβηκαν, ο καθένας εις την ημίονόν του, και έφυγαν.

Β Βασ. 13,30 καὶ ἐγένετο αὐτῶν ὄντων ἐν τῷ ὁδῷ καὶ ἡ ἀκοὴ ἦλθε πρὸς Δαυὶδ λέγων· ἐπάταξεν Ἀβεσσαλὼμ πάντας τοὺς υἱοὺς τοῦ βασιλέως, καὶ οὐ κατελείφθη ἐξ αὐτῶν οὐδὲ εἷς.

Β Βασ. 13,30 Ενώ τα παιδιά του βασιλέως ευρίσκοντο ακόμη στον δρόμον, διεδόθη η φήμη, η οποία έφθασε μέχρι του βασιλέως Δαυίδ, ότι δηλαδή ο Αβεσσαλώμ εφόνευσεν όλα τα παιδιά του βασιλέως και δεν διεσώθη κανένα από αυτά.

Β Βασ. 13,31 καὶ ἀνέστη ὁ βασιλεὺς καὶ διέῤῥηξε τὰ ἱμάτια αὐτοῦ καὶ ἐκοιμήθη ἐπὶ τὴν γῆν, καὶ πάντες οἱ παῖδες αὐτοῦ οἱ περιεστῶτες αὐτῷ διέῤῥηξαν τὰ ἱμάτια αὐτῶν.

Β Βασ. 13,31 Ο βασιλεύς εσηκώθηκεν, έσχισε τα ενδύματά του από την λύπην του και εξηπλώθη πρηνής στο έδαφος. Ολοι δε οι δούλοι, οι οποίοι ευρίσκοντο πλησίον του, έσχισαν και αυτοί τα ενδύματά των.

Β Βασ. 13,32 καὶ ἀπεκρίθη Ἰωναδὰβ υἱὸς Σαμαὰ ἀδελφοῦ Δαυὶδ καὶ εἶπε· μὴ εἰπάτω ὁ κύριός μου ὁ βασιλεύς, ὅτι πάντα τὰ παιδάρια τοὺς υἱοὺς τοῦ βασιλέως ἐθανάτωσεν, ὅτι Ἀμνὼν μονώτατος ἀπέθανεν· ὅτι ἐπὶ στόματος Ἀβεσσαλὼμ ἦν κείμενος ἀπὸ τῆς ἡμέρας, ἧς ἐταπείνωσε Θημὰρ τὴν ἀδελφὴν αὐτοῦ·

Β Βασ. 13,32 Ο Ιωναδάβ, ο υιός του Σαμαά, του αδελφού του Δαυίδ, είπε προς τον Δαυίδ· “δεν είναι αληθές αυτό και ας μη πιστεύση ο κύριός μου, ο βασιλεύς, ότι εφονεύθησαν όλοι οι υιοί, οι δούλοι του βασιλέως μου, διότι μόνον ο Αμνών εφονεύθη. Αυτό δε έγινε, διότι ο Αβεσσαλώμ τον εμίσει θανασίμως από την ημέραν, κατά την οποίαν ο Αμνών διέφθειρε την αδελφήν του την Θημάρ.

Β Βασ. 13,33 καὶ νῦν μὴ θέσθω ὁ κύριός μου ὁ βασιλεὺς ἐπὶ τὴν καρδίαν αὐτοῦ ῥῆμα λέγων· πάντες οἱ υἱοὶ τοῦ βασιλέως ἀπέθανον, ὅτι ἀλλ᾿ ἢ Ἀμνὼν μονώτατος ἀπέθανε.

Β Βασ. 13,33 Και τώρα ας μη πιστεύση ο βασιλεύς μου Δαυίδ, ότι όλα τα παιδιά του εφονεύθησαν, αλλά μόνον ο Αμνών εφονεύθη και κανένας άλλος”.

Β Βασ. 13,34 καὶ ἀπέδρα Ἀβεσσαλώμ. καὶ ᾖρε τὸ παιδάριον ὁ σκοπὸς τοὺς ὀφθαλμοὺς αὐτοῦ καὶ εἶδε καὶ ἰδοὺ λαὸς πολὺς πορευόμενος ἐν τῇ ὁδῷ ὄπισθεν αὐτοῦ ἐκ πλευρᾶς τοῦ ὄρους ἐν τῇ καταβάσει· καὶ παρεγένετο ὁ σκοπὸς καὶ ἀπήγγειλε τῷ βασιλεῖ καὶ εἶπεν· ἄνδρας ἑώρακα ἐκ τῆς ὁδοῦ τῆς Ὡρωνῆν ἐκ μέρους τοῦ ὄρους.

Β Βασ. 13,34 Ο Αβεσσαλώμ, έπειτα από την αδελφοκτονίαν αυτήν, εδραπέτευσεν. Ενας νεαρός δούλος, ο οποίος είχε τοποθετηθή ως σκοπός, ύψωσε τα μάτια του και είδεν αίφνης σαν στρατόν πολύν να βαδίζη στον ορόμον, που ευρίσκετο όπισθέν του, εις κάποιαν κατωφέρειαν του βουνού. Τοτε ο νεαρός αυτός σκοπός έτρεξε προς τον βασιλέα Δαυίδ και του είπε· “είδον άνδρας εις την οδόν της Ωρωνήν, που ευρίσκεται από τας πλευράς του όρους”.

Β Βασ. 13,35 καὶ εἶπεν Ἰωναδὰβ πρὸς τὸν βασιλέα· ἰδοὺ οἱ υἱοὶ τοῦ βασιλέως πάρεισι· κατὰ τὸν λόγον τοῦ δούλου σου, οὕτως ἐγένετο.

Β Βασ. 13,35 Ο Ιωναδάβ είπε τότε προς τον βασιλέα· “ιδού, αυτοί είναι τα παιδιά του βασιλέως, που έφθασαν. Οπως εγώ ο δούλος σου είπα, έτσι και έγινε”.

Β Βασ. 13,36 καὶ ἐγένετο ἡνίκα συνετέλεσε λαλῶν, καὶ ἰδοὺ οἱ υἱοὶ τοῦ βασιλέως ἦλθαν καὶ ἐπῇραν τὴν φωνὴν αὐτῶν καὶ ἔκλαυσαν, καί γε ὁ βασιλεὺς καὶ πάντες οἱ παῖδες αὐτοῦ ἔκλαυσαν κλαυθμὸν μέγαν σφόδρα.

Β Βασ. 13,36 Οταν δε ετελείωσε τα λόγια του αυτά ο Ιωναδάβ, αίφνης έφθασαν τα παιδιά του βασιλέως, ύψωσαν φωνήν και έκλαυσαν. Μαζή με αυτούς έκλαυσεν ο βασιλεύς και οι δούλοι του. Ο θρήνος των ήτο πολύ μεγάλος.

Β Βασ. 13,37 καὶ Ἀβεσσαλὼμ ἔφυγε καὶ ἐπορεύθη πρὸς Θολμὶ υἱὸν Ἐμιοὺδ βασιλέα Γεδσοὺρ εἰς γῆν Μαχάδ. καὶ ἐπένθησεν ὁ βασιλεὺς Δαυὶδ ἐπὶ τὸν υἱὸν αὐτοῦ πάσας τὰς ἡμέρας.

Β Βασ. 13,37 Ο Αβεσσαλώμ δια να σωθή κατέφυγεν στον Θολμί, υιόν του Εμιούδ, τον βασιλέα Γεδσούρ, στον χώραν Μαχάδ. Ο βασιλεύς Δαυίδ επένθησε τον θάνατον του υιού του Αμνών καθ' όλον το διάστημα της ζωής του.

Β Βασ. 13,38 καὶ Ἀβεσσαλὼμ ἀπέδρα καὶ ἐπορεύθη εἰς Γεδσοὺρ καὶ ἦν ἐκεῖ ἔτη τρία.

Β Βασ. 13,38 Ο Αβεσσαλώμ, ο οποίος εδραπέτευσε και κατέφυγεν εις Γεδσούρ, παρέμεινεν εκεί επί τρία έτη.

Β Βασ. 13,39 καὶ ἐκόπασε τὸ πνεῦμα τοῦ βασιλέως τοῦ ἐξελθεῖν ὀπίσω Ἀβεσσαλώμ, ὅτι παρεκλήθη ἐπὶ Ἀμνὼν ὅτι ἀπέθανε.

Β Βασ. 13,39 Εν τω μεταξύ επραΰνθη ο θυμός του βασιλέως Δαυίδ και δεν εξήλθε να καταδιώξη τον Αβεσσαλώμ, διότι είχε παρηγορηθή δια τον θάνατον του Αμνών.

Β ΒΑΣΙΛΕΙΩΝ 14

Β Βασ. 14,1 Καὶ ἔγνω Ἰωὰβ υἱὸς Σαρουΐας ὅτι ἡ καρδία τοῦ βασιλέως ἐπὶ Ἀβεσσαλώμ.

Β Βασ. 14,1 Ο Ιωάβ, ο υιός της Σαρουΐας, αδελφός του Δαυίδ, αντελήφθη ότι η καρδία του βασιλέως είχε πραϋνθή και διέκειτο συμπαθώς προς τον Αβεσσαλώμ.

Β Βασ. 14,2 καὶ ἀπέστειλεν Ἰωὰβ εἰς Θεκωέ, καὶ ἔλαβεν ἐκεῖθεν γυναῖκα σοφὴν καὶ εἶπε πρὸς αὐτήν· πένθησον δὴ καὶ ἔνδυσαι ἱμάτια πενθικὰ καὶ μὴ ἀλείψῃ ἔλαιον καὶ ἔσῃ ὡς γυνὴ πενθοῦσα ἐπὶ τεθνηκότι τοῦτο ἡμέρας πολλὰς

Β Βασ. 14,2 Εστειλε λοιπόν εις την πόλιν Θεκωέ ένα άνθρωπον, ο οποίος επήρεν από εκεί μίαν σοφήν γυναίκα και την οδήγησε προς τον Ιωάβ. Ο Ιωάβ είπε προς αυτήν· “προσποιήσου, ότι πενθείς. Φορεσε πένθιμα ενδύματα, μη αλειφθής με αρωματώδες έλαιον και γενικώς θα φαίνεσαι σαν γυναίκα, η οποία πενθεί δια κάποιον νεκρόν και ότι το πένθος αυτό χρονολογείται από πολύν χρόνον.

Β Βασ. 14,3 καὶ ἐλεύσῃ πρὸς τὸν βασιλέα καὶ λαλήσεις πρὸς αὐτὸν κατὰ τὸ ῥῆμα τοῦτο· καὶ ἔθηκεν Ἰωὰβ τοὺς λόγους ἐν τῷ στόματι αὐτῆς.

Β Βασ. 14,3 Ετσι, θα παρουσιασθής προς τον βασιλέα και θα πης προς αυτόν, όπως εγώ θα σε συμβουλεύσω”. Ο Ιωάβ την συνεβούλευσε, τι συγκεκριμένως να πη.

Β Βασ. 14,4 καὶ εἰσῆλθεν ἡ γυνὴ ἡ Θεκωῖτις πρὸς τὸν βασιλέα καὶ ἔπεσεν ἐπὶ πρόσωπον αὐτῆς εἰς τὴν γῆν καὶ προσεκύνησεν αὐτῷ καὶ εἶπε· σῶσον, βασιλεῦ, σῶσον.

Β Βασ. 14,4 Η γυναίκα αυτή από την πόλιν Θεκωέ παρουσιάσθη στον βασιλέα Δαυίδ, έπεσε με το πρόσωπον κατά γης, προσεκύνησεν αυτόν και του είπε· “σώσε με, βασιλεύ, σώσε με”

Β Βασ. 14,5 καὶ εἶπε πρὸς αὐτὴν ὁ βασιλεύς· τί ἐστί σοι; ἡ δὲ εἶπε· καὶ μάλα γυνὴ χήρα ἐγώ εἰμι, καὶ ἀπέθανεν ὁ ἀνήρ μου.

Β Βασ. 14,5 Ο βασιλεύς την ηρώτησε “τι σου συμβαίνει;” Εκείνη απήντησεν· “είμαι εγώ μια δυστυχισμένη χήρα. Ο σύζυγός μου έχει αποθάνει.

Β Βασ. 14,6 καί γε τῇ δούλῃ σου δύο υἱοί, καὶ ἐμαχέσαντο ἀμφότεροι ἐν τῷ ἀγρῷ, καὶ οὐκ ἦν ὁ ἐξαιρούμενος ἀνὰ μέσον αὐτῶν, καὶ ἔπαισεν ὁ εἷς τὸν ἕνα ἀδελφὸν αὐτοῦ καὶ ἐθανάτωσεν αὐτόν.

Β Βασ. 14,6 Είχα δε εγώ η δούλη σου δύο παιδιά, τα οποία κάποιαν ημέραν εφιλονείκησαν μεταξύ των στους αγρούς εις έρημον τόπον. Κανείς δεν ήτο να τους χωρίση. Ο ενας εκτύπησε τον αδελφόν του και τον εφόνευσε.

Β Βασ. 14,7 καὶ ἰδοὺ ἐπανέστη ὅλη ἡ πατριὰ πρὸς τὴν δούλην σου καὶ εἶπαν· δὸς τὸν παίσαντα τὸν ἀδελφὸν αὐτοῦ καὶ θανατώσομεν αὐτὸν ἀντὶ τῆς ψυχῆς τοῦ ἀδελφοῦ αὐτοῦ, οὗ ἀπέκτεινε, καὶ ἐξαροῦμεν καί γε τὸν κληρονόμον ὑμῶν· καὶ σβέσουσι τὸν ἄνθρακά μου τὸν καταλειφθέντα, ὥστε μὴ θέσθαι τῷ ἀνδρί μου κατάλειμμα καὶ ὄνομα ἐπὶ προσώπου τῆς γῆς.

Β Βασ. 14,7 Και να, ολο το συγγενολόγι μου ηγέρθη και ήλθε προς εμέ, την δούλην σου, και μου είπαν· Παράδωσε εις ημάς τον φονέα του αδελφού του, τον υιόν σου, δια να τον θανατώσωμεν και έτσι να πληρώση αυτός με την ζωήν του την ζωήν του αδελφού του, τον οποίον εφόνευσε και θα εξοντώσωμεν αυτόν, τον κληρονόμον της περιουσίας σας. Ετσι δε αυτοί θέλουν να σβήσουν τον τελευταίον και μοναδικόν σπινθήρα, τον κληρονόμον, ώστε να μη ευρεθή κανείς διάδοχος και κληρονόμος του ανδρός μου και χαθή τοιουτοτρόπως το όνομά του από το πρόσωπον της γης”.

Β Βασ. 14,8 καὶ εἶπεν ὁ βασιλεὺς πρὸς τὴν γυναῖκα· ὑγιαίνουσα βάδιζε εἰς τὸν οἶκόν σου, κἀγὼ ἐντελοῦμαι περὶ σοῦ.

Β Βασ. 14,8 Είπεν ο βασιλεύς προς την γυναίκα· “πήγαινε στο σπίτι σου και εγώ θα δώσω την σχετικήν εντολήν δια σέ”.

Β Βασ. 14,9 καὶ εἶπεν ἡ γυνὴ ἡ Θεκωῖτις πρὸς τὸν βασιλέα· ἐπ᾿ ἐμέ, κύριέ μου βασιλεῦ, ἡ ἀνομία καὶ ἐπὶ τὸν οἶκον τοῦ πατρός μου, καὶ ὁ βασιλεὺς καὶ ὁ θρόνος αὐτοῦ ἀθῷος.

Β Βασ. 14,9 Η γυναίκα, η οποία κατήγετο από την πόλιν Θεκωέ, είπε με κάποιον ανησυχίαν προς τον βασιλέα· “ας τιμωρηθώ εγώ και η πατρική μου οικογένεια, διότι δεν εφήρμοσα τον νόμον της ανταποδόσεως εναντίον του υιού μου. Εύχομαι δε ο βασιλεύς μου και ο θρόνος του να μείνουν αθώοι από την υπόθεσιν αυτήν”.

Β Βασ. 14,10 καὶ εἶπεν ὁ βασιλεύς· τίς ὁ λαλῶν πρός σε; καί ἄξεις αὐτὸν πρὸς ἐμέ, καὶ οὐ προσθήσει ἔτι ἅψασθαι αὐτοῦ.

Β Βασ. 14,10 Ο βασιλεύς είπε τότε προς αυτήν. “Ποιός είναι εκείνος, που θα σου αντιμιλήση; Θα τον οδηγήσης αμέσως προς εμέ και δεν θα τολμήση ούτε να εγγίση απλώς τον υιόν σου”.

Β Βασ. 14,11 καὶ εἶπε· μνημονευσάτω δὴ ὁ βασιλεὺς τὸν Κύριον Θεὸν αὐτοῦ πληθυνθῆναι ἀγχιστέα τοῦ αἵματος τοῦ διαφθεῖραι καὶ οὐ μὴ ἐξάρωσι τὸν υἱόν μου· καὶ εἶπε· ζῇ Κύριος, εἰ πεσεῖται ἀπὸ τῆς τριχὸς τοῦ υἱοῦ σου ἐπὶ τὴν γῆν.

Β Βασ. 14,11 Είπε τότε εκείνη προς τον Δαυίδ· “ας ευαρεστηθή ο βασιλεύς μου να προφέρη το όνομα Κυρίου του Θεού του, ορκιζόμενος εις αυτό, ότι δεν θα επιτρέψη να παρουσιασθή εκδικητής, συγγενής του φονευθέντος υιού μου, και ότι δεν θα εξοντώσουν τον ζώντα υιόν μου”. Είπεν ο Δαυίδ· “ορκίζομαι στον ζώντα Κυριον, ότι ούτε μια τρίχα δεν θα πέση από την κεφαλήν του παιδιού σου εις την γην”.

Β Βασ. 14,12 καὶ εἶπεν ἡ γυνή· λαλησάτω δὴ ἡ δούλη σου πρὸς τὸν κύριόν μου βασιλέα ῥῆμα. καὶ εἶπε· λάλησον.

Β Βασ. 14,12 Η γυνή είπε τότε προς τον βασιλέα· “θα μου επιτρέψης, σε παρακαλώ, να ομιλήσω και πάλιν εγώ η δούλη σου προς τον κύριόν μου τον βασιλέα ένα ακόμη λόγον”. Ο βασιλεύς απήντησεν· “ομίλησον”.

Β Βασ. 14,13 καὶ εἶπεν ἡ γυνή· ἱνατί ἐλογίσω τοιοῦτο ἐπὶ λαὸν Θεοῦ; ἦ ἐκ στόματος τοῦ βασιλέως ὁ λόγος οὗτος ὡς πλημμέλεια τοῦ μὴ ἐπιστρέψαι τὸν βασιλέα τὸν ἐξωσμένον αὐτοῦ;

Β Βασ. 14,13 Προσέθεσε τότε η γυνή· “διατί συ εσκέφθης ένα τέτοιο παρόμοιον κακόν εναντίον του Ισραηλιτικού λαού, του λαού του Θεού; Η διαταγή, η οποία εβγήκεν από το στόμα του βασιλέως, να μη επιστρέψη ο Αβεσσαλώμ, ο διωγμένος μακράν την Ιερουσαλήμ, δεν αποτελεί αδικίαν;

Β Βασ. 14,14 ὅτι θανάτῳ ἀποθανούμεθα, καὶ ὥσπερ τὸ ὕδωρ τὸ καταφερόμενον ἐπὶ τῆς γῆς, ὃ οὐ συναχθήσεται· καὶ λήψεται ὁ Θεὸς ψυχήν, καὶ λογιζόμενος τοῦ ἐξῶσαι ἀπ᾿ αὐτοῦ ἐξεωσμένον.

Β Βασ. 14,14 Ας μη λησμονούμεν δε ότι όλοι θα αποθάνωμεν. Και όπως το νερό, το οποίον χύνεται και ρέει εις την γην, δεν είναι δυνατόν να μαζευθή, έτσι είμεθα και όλοι ημείς. Εκείνος ο οποίος απέθανε, δεν ημπορεί να επανέλθη εις την ζωήν. ( Ο Αμνών έφυγε από τον κόσμον αυτόν. Δεν επανέρχεται). Ο δε Θεός θα θέση υπό την προστασίαν του εκείνον, ο οποίος σκέπτεται να επαναφέρη τον εξωρισμένον Αβεσσαλώμ.

Β Βασ. 14,15 καὶ νῦν ὃ ἦλθον λαλῆσαι πρὸς τὸν βασιλέα τὸν κύριόν μου τὸ ῥῆμα τοῦτο, ὅτι ὄψεταί με ὁ λαός, καὶ ἐρεῖ ἡ δούλη σου· λαλησάτω δὴ πρὸς τὸν κύριόν μου τὸν βασιλέα, εἴπως ποιήσει ὁ βασιλεὺς τὸ ῥῆμα τῆς δούλης αὐτοῦ·

Β Βασ. 14,15 Και τώρα ήλθα να θέσω υπ' όψιν του βασιλέως μου και κυρίου μου αυτά τα πράγματα, ότι με έχει τρομάξει το συγγενολόγι μου (μήπως και ζητήση να εφαρμόσω τον νόμον της αντιδικίας). Απεφάσισα λοιπόν, να αναφερθώ εις σέ, μήπως συ ο βασιλεύς μου, ημπορέσης να εκπληρώσης το αίτημα της χάριτος εμού της δούλης σου.

Β Βασ. 14,16 ὅτι ἀκούσει ὁ βασιλεύς· ῥυσάσθω τὴν δούλην αὐτοῦ ἐκ χειρὸς τοῦ ἀνδρὸς τοῦ ζητοῦντος ἐξᾶραί με καὶ τὸν υἱόν μου ἀπὸ κληρονομίας Θεοῦ.

Β Βασ. 14,16 Εσκέφθην και επίστευσα ότι ο βασιλεύς θα ακούση αυτήν την αίτησίν μου. Ας απαλλάξη εμέ την δούλην του από τα χέρια του ανδρός, ο οποίος ζητεί να βγάλη εμέ και τον υιόν μου από την κληρονομίαν, που μας έχει δώσει ο Θεός”.

Β Βασ. 14,17 καὶ εἶπεν ἡ γυνή· εἴη δὴ ὁ λόγος τοῦ κυρίου μου τοῦ βασιλέως εἰς θυσίαν, ὅτι καθὼς ἄγγελος Θεοῦ, οὕτως ὁ κύριός μου ὁ βασιλεὺς τοῦ ἀκούειν τὸ ἀγαθὸν καὶ τὸ πονηρόν, καὶ Κύριος ὁ Θεός σου ἔσται μετὰ σοῦ.

Β Βασ. 14,17 Η γυναίκα συνεχίζουσα είπε· “ας είναι λοιπόν ο ευμενής αυτός λόγος του κυρίου μου και βασιλέως μου ως θυσία ενώπιον του Θεού. Διότι ο κύριός μου και βασιλεύς μου είναι σαν άγγελος Θεού, που ακούει το αγαθόν και το κακόν. Και ο Κυριος ο Θεός θα είναι πάντοτε μαζή σου”.

Β Βασ. 14,18 καὶ ἀπεκρίθη ὁ βασιλεὺς καὶ εἶπε πρὸς τὴν γυναῖκα· μὴ δὴ κρύψῃς ἀπ᾿ ἐμοῦ ῥῆμα, ὃ ἐγὼ ἐπερωτῶ σε. καὶ εἶπεν ἡ γυνή· λαλησάτω δὴ ὁ κύριός μου ὁ βασιλεύς.

Β Βασ. 14,18 Ο βασιλεύς, κάτι υποπτευθείς, απήντησε προς αυτήν την γυναίκα· “μη αρνηθής, σε παρακαλώ, να μου πης καθαράν την αλήθειαν εις ο,τι θα σε ερωτήσω”. Η γυναίκα απήντησεν· “ας ομιλήση, λοιπόν, ο βασιλεύς και κύριός μου και εγώ θα απαντήσω”.

Β Βασ. 14,19 καὶ εἶπεν ὁ βασιλεύς· μὴ ἡ χεὶρ Ἰωὰβ ἐν παντὶ τούτῳ μετὰ σοῦ; καὶ εἶπεν ἡ γυνὴ τῷ βασιλεῖ· ζῇ ἡ ψυχή σου, κύριέ μου βασιλεῦ, εἰ ἔστιν εἰς τὰ δεξιὰ ἢ εἰς τὰ ἀριστερὰ ἐκ πάντων, ὧν ἐλάλησεν ὁ κύριός μου ὁ βασιλεύς, ὅτι ὁ δοῦλός σου Ἰωὰβ αὐτὸς ἐνετείλατό μοι, καὶ αὐτὸς ἔθετο ἐν τῷ στόματι τῆς δούλης σου πάντας τοὺς λόγους τούτους·

Β Βασ. 14,19 Ο βασιλεύς Δαυίδ την ηρώτησε· “μήπως ο Ιωάβ σε συνεβούλευσε να μου πης όλα αυτά;” Απήντησεν η γυναίκα προς τον βασιλέα· “ορκίζομαι εις την ζωήν σου, κύριέ μου βασιλεύ, ότι δεν ημπορεί ενώπιόν σου να διαφύγη κανείς ούτε προς τα δεξιά ούτε προς τα αριστερά· και εγώ δεν ημπορώ να αποκρύψω η να αρνηθώ τίποτε από όσα είπες συ, ο κύριός μου και βασιλεύς μου. Οτι δηλαδή πράγματι ο δούλός σου ο Ιωάβ, αυτός μου έδωσε την εντολήν και αυτός έβαλεν στο στόμα της δούλης σου όλα τα λόγια αυτά.

Β Βασ. 14,20 ἕνεκεν τοῦ περιελθεῖν τὸ πρόσωπον τοῦ ῥήματος τούτου ἐποίησεν ὁ δοῦλός σου Ἰωὰβ τὸν λόγον τοῦτον, καὶ ὁ κύριός μου σοφὸς καθὼς σοφία ἀγγέλου τοῦ Θεοῦ τοῦ γνῶναι πάντα τὰ ἐν τῇ γῇ.

Β Βασ. 14,20 Δια να δώση άλλην τροπήν στο θλιβερόν τούτο ζήτημα, εχρησιμοποίησεν ο δούλος σου ο Ιωάβ τον τρόπον αυτόν. Συ όμως, ο κύριός μου, είσαι σοφός. Η σοφία σου είναι σαν του αγγέλου του Θεού, ώστε να γνωρίζης όλα όσα συμβαίνουν εις την γην”.

Β Βασ. 14,21 καὶ εἶπεν ὁ βασιλεὺς πρὸς Ἰωάβ· ἰδοὺ δὴ ἐποίησά σοι κατὰ τὸν λόγον σου τοῦτον· πορεύου, ἐπίστρεψον τὸ παιδάριον τὸν Ἀβεσσαλώμ.

Β Βασ. 14,21 Εκάλεσεν ο βασιλεύς τον Ιωάβ και του είπεν· “ιδού, λοιπόν, θα σου κάμω την χάριν, την οποίαν μου εζήτησες. Πηγαινε να επαναφέρης το παιδί μου, τον Αβεσσαλώμ”.

Β Βασ. 14,22 καὶ ἔπεσεν Ἰωὰβ ἐπὶ πρόσωπον αὐτοῦ ἐπὶ τὴν γῆν καὶ προσεκύνησε καὶ εὐλόγησε τὸν βασιλέα, καὶ εἶπεν Ἰωάβ· σήμερον ἔγνω ὁ δοῦλός σου ὅτι εὗρον χάριν ἐν ὀφθαλμοῖς σου, κύριέ μου βασιλεῦ, ὅτι ἐποίησεν ὁ κύριός μου ὁ βασιλεὺς τὸν λόγον τοῦ δούλου αὐτοῦ.

Β Βασ. 14,22 Ο Ιωάβ έπεσε κατά γης με το πρόσωπον στο έδαφος, προσεκύνησε και ηυχαρίστησε τον βασιλέα. Είπε δε στον Δαυίδ· “σήμερα εγώ ο δούλος σου επείσθην, ότι απολαμβάνω εκτιμήσεως πλησίον σου, κύριέ μου βασιλεύ, διότι εξεπλήρωσες αυτό το αίτημα του δούλου σου”.

Β Βασ. 14,23 καὶ ἀνέστη Ἰωὰβ καὶ ἐπορεύθη εἰς Γεδσοὺρ καὶ ἤγαγε τὸν Ἀβεσσαλὼμ εἰς Ἱερουσαλήμ.

Β Βασ. 14,23 Αμέσως ο Ιωάβ εσηκώθη, μετέβη εις την Γεδσούρ, επήρεν από εκεί και επανέφερε τον Αβεσσαλώμ εις την Ιερουσαλήμ.

Β Βασ. 14,24 καὶ εἶπεν ὁ βασιλεύς· ἀποστραφήτω εἰς τὸν οἶκον αὐτοῦ καὶ τὸ πρόσωπόν μου μὴ βλεπέτω καὶ ἀπέστρεψεν Ἀβεσσαλὼμ εἰς τὸν οἶκον αὐτοῦ καὶ τὸ πρόσωπον τοῦ βασιλέως οὐκ εἶδε.

Β Βασ. 14,24 Ο βασιλεύς είπεν· “ο Αβεσσαλώμ ας επιστρέψη και ας μείνη στον οίκον του. Αλλά ας μη ιδή ποτέ το πρόσωπόν μου”. Ο Αβεσσαλώμ επέστρεψε πράγματι στον οίκον του και δεν έβλεπε πλέον το πρόσωπον του βασιλέως· δεν παρουσιάσθη ποτέ εις αυτόν.

Β Βασ. 14,25 καὶ ὡς Ἀβεσσαλὼμ οὐκ ἦν ἀνὴρ ἐν παντὶ Ἰσραὴλ αἰνετὸς σφόδρα, ἀπὸ ἴχνους ποδὸς αὐτοῦ καὶ ἕως κορυφῆς αὐτοῦ οὐκ ἦν ἐν αὐτῷ μῶμος.

Β Βασ. 14,25 Μεταξύ των Ισραηλιτών δεν υπήρχεν άλλος τόσον θαυμαστός, όσον ήτο ο Αβεσσαλώμ, κατά την ωραιότητα. Ούτος από του άκρου των ποδών του μέχρι και της κεφαλής του δεν είχε κανένα ψεγάδι.

Β Βασ. 14,26 καὶ ἐν τῷ κείρεσθαι αὐτὸν τὴν κεφαλὴν αὐτοῦ -καὶ ἐγένετο ἀπ᾿ ἀρχῆς ἡμερῶν εἰς ἡμέρας, ὡς ἂν ἐκείρετο, ὅτι κατεβαρύνετο ἐπ᾿ αὐτὸν- καὶ κειρόμενος αὐτὴν ἔστησε τὴν τρίχα τῆς κεφαλῆς αὐτοῦ διακοσίους σίκλους ἐν τῷ σίκλῳ τῷ βασιλικῷ.

Β Βασ. 14,26 Αυτός εκουρεύετο μια φορά το έτος, διότι ηύξανεν υπερβολικά και τον εβάρυνεν η κόμη του. Οταν δε εκούρευε την κεφαλήν του, το βάρος της κουρεμένης κόμης του εζύγιζεν· διακοσίους βασιλικούς σίκλους, δύο και πλέον χιλιόγραμμα.

Β Βασ. 14,27 καὶ ἐτέχθησαν τῷ Ἀβεσσαλὼμ τρεῖς υἱοὶ καὶ θυγάτηρ μία, καὶ ὄνομα αὐτῇ Θημάρ· αὕτη ἦν γυνὴ καλὴ σφόδρα καὶ γίνεται γυνὴ τῷ Ῥοβοὰμ υἱῷ Σαλωμὼν καὶ τίκτει αὐτῷ τὸν Ἀβιά.

Β Βασ. 14,27 Απέκτησε δε ο Αβεσσαλώμ τρεις υιούς και μίαν θυγατέρα. Η θυγάτηρ του ωνομάζετο Θημάρ. Αυτή ήτο ωραιοτάτη γυναίκα και έγινε σύζυγος του Ροβοάμ, του υιού του Σολομώντος. Αυτή εγέννησεν στον Ροβοάμ παιδί, τον Αβιά.

Β Βασ. 14,28 καὶ ἐκάθισεν Ἀβεσσαλὼμ ἐν Ἱερουσαλὴμ δύο ἔτη ἡμερῶν, καὶ τὸ πρόσωπον τοῦ βασιλέως οὐκ εἶδε.

Β Βασ. 14,28 Ο Αβεσσαλώμ παρέμεινεν εις την Ιερουσαλήμ επί δύο έτη, κατά το διάστημα των οποίον δεν είδε το πρόσωπον του βασιλέως Δαυίδ.

Β Βασ. 14,29 καὶ ἀπέστειλεν Ἀβεσσαλὼμ πρὸς Ἰωὰβ ἀποστεῖλαι αὐτὸν πρὸς τὸν βασιλέα, καὶ οὐκ ἠθέλησεν ἐλθεῖν πρὸς αὐτόν· καὶ ἀπέστειλεν ἐκ δευτέρου πρὸς αὐτόν, καὶ οὐκ ἠθέλησε παραγενέσθαι.

Β Βασ. 14,29 Εστειλε δε άνθρωπόν του στον Ιωάβ και εζήτησεν από αυτόν να μεσιτεύση, δια να παρουσιασθή προς τον βασιλέα. Ο Ιωάβ όμως δεν ενέκρινε και δεν ηθέλησε να έλθη αυτός προς τον βασιλέα. Ο Αβεσσαλώμ απέστειλε δεύτερον φοράν άνθρωπον προς τον Ιωάβ καλών αυτόν, αλλά εκείνος δεν ηθέλησε να προσέλθη.

Β Βασ. 14,30 καὶ εἶπεν Ἀβεσσαλὼμ πρὸς τοὺς παῖδας αὐτοῦ· ἴδετε, ἡ μερὶς ἐν ἀγρῷ τοῦ Ἰωὰβ ἐχόμενά μου, καὶ αὐτῷ ἐκεῖ κριθαί, πορεύεσθε καὶ ἐμπρήσατε αὐτὴν ἐν πυρί· καὶ ἐνέπρησαν οἱ παῖδες Ἀβεσσαλὼμ τὴν μερίδα. καὶ παραγίνονται οἱ δοῦλοι Ἰωὰβ πρὸς αὐτὸν διεῤῥηχότες τὰ ἱμάτια αὐτῶν καὶ εἶπον· ἐνεπύρισαν οἱ δοῦλοι Ἀβεσσαλὼμ τὴν μερίδα ἐν πυρί.

Β Βασ. 14,30 Είπε τότε ο Αβεσσαλώμ στους δούλους του· “προσέξατε, ένας αγρός του Ιωάβ ευρίσκεται κοντά στον ιδικόν μου. Εις αυτόν έχει καλλιεργηθή δι' αυτόν κριθάρι, που είναι ώριμον προς θερισμόν. Πηγαίνετε και βάλετε φωτιά και καύσατέ το”. Οι δούλοι του Αβεσσαλώμ ήλθον, έβαλαν φωτιά και έκαυσαν το κριθάρι του αγρού του Ιωάβ. Οι δε δούλοι του Ιωάβ ήλθον προς τον κύριόν των με σχισμένα τα ιμάτιά των και είπαν· “οι δούλοι του Αβεσσαλώμ έκαυσαν το σπαρμένον χωράφι σου”.

Β Βασ. 14,31 καὶ ἀνέστη Ἰωὰβ καὶ ἦλθε πρὸς Ἀβεσσαλὼμ εἰς τὸν οἶκον καὶ εἶπε πρὸς αὐτόν· ἱνατί ἐνεπύρισαν οἱ παῖδές σου τὴν μερίδα τὴν ἐμὴν ἐν πυρί;

Β Βασ. 14,31 Ο Ιωάβ αγανακτών ηγέρθη και μετέβη στον οίκον του Αβεσσαλώμ και του είπε· “διατί οι δούλοι σου έκαυσαν το σπαρμένον χωράφι μου;”

Β Βασ. 14,32 καὶ εἶπεν Ἀβεσσαλὼμ πρὸς Ἰωάβ· ἰδοὺ ἀπέστειλα πρός σε λέγων· ἦκε ὧδε, καὶ ἀποστελῶ σε πρὸς τὸν βασιλέα λέγων· ἱνατί ἦλθον ἐκ Γεδσούρ; ἀγαθόν μοι ἦν εἶναι ἐκεῖ· καὶ νῦν ἰδοὺ τὸ πρόσωπον τοῦ βασιλέως οὐκ εἶδον· εἰ δέ ἐστιν ἐν ἐμοὶ ἀδικία, καὶ θανάτωσόν με.

Β Βασ. 14,32 Ο Αβεσσαλώμ του απήντησεν· “ιδού, εγώ έστειλα άνθρωπον εις σε και σου είπα· Ελα εδώ, διότι θέλω να σε στείλω σαν πρεσβευτήν προς τον βασιλέα και να του πης· Διατί επέστρεψα από την Γεδσούρ; Προτιμότερον ήτο να έμενα εκεί, διότι μέχρι τώρα δεν είδα καθόλου το πρόσωπον του βασιλέως μου. Εάν έχω διαπράξει θανάσιμον έγκλημα, ας με θανατώση”.

Β Βασ. 14,33 καὶ εἰσῆλθεν Ἰωὰβ πρὸς τὸν βασιλέα, καὶ ἀπήγγειλεν αὐτῷ, καὶ ἐκάλεσε τὸν Ἀβεσσαλώμ. καὶ εἰσῆλθε πρὸς τὸν βασιλέα καὶ προσεκύνησεν αὐτῷ καὶ ἔπεσεν ἐπὶ πρόσωπον αὐτοῦ ἐπὶ τὴν γῆν κατὰ πρόσωπον τοῦ βασιλέως, καὶ κατεφίλησεν ὁ βασιλεὺς τὸν Ἀβεσσαλώμ.

Β Βασ. 14,33 Ο Ιωάβ παρουσιάσθη τότε ενώπιον του βασιλέως και ανέφερεν εις αυτόν ο,τι του είχεν είπει ο Αβεσσαλώμ. Ο δε βασιλεύς εκάλεσε τον Αβεσσαλώμ. Ο Αβεσσαλώμ παρουσιάσθη στον βασιλέα, έπεσε με το πρόσωπον αυτού κάτω εις την γην ενώπιον του βασιλέως. Ο δε βασιλεύς κατεφίλησε τον Αβεσσαλώμ.

Β ΒΑΣΙΛΕΙΩΝ 15

Β Βασ. 15,1 Καὶ ἐγένετο μετὰ ταῦτα καὶ ἐποίησεν ἑαυτῷ Ἀβεσσαλὼμ ἅρματα καὶ ἵππους καὶ πεντήκοντα ἄνδρας παρατρέχειν ἔμπροσθεν αὐτοῦ.

Β Βασ. 15,1 Επειτα από τα γεγονότα αυτά, την συμφιλίωσιν δηλαδή του Αβεσσαλώμ προς τον πατέρα του, ο Αβεσσαλώμ κατεσκεύασε δια τον εαυτόν του άρματα, ηγόρασε δε και ίππους. Πενήντα άνδρες ωσάν σωματοφύλακες και τιμητική συνοδεία έτρεχαν έπροοθέν του.

Β Βασ. 15,2 καὶ ὤρθρισεν Ἀβεσσαλὼμ καὶ ἔστη ἀνὰ χεῖρας τῆς ὁδοῦ τῆς πύλης καὶ ἐγένετο πᾶς ἀνήρ, ᾧ ἐγένετο κρίσις, ἦλθε πρὸς τὸν βασιλέα εἰς κρίσιν, καὶ ἐβόησε πρὸς αὐτὸν Ἀβεσσαλὼμ καὶ ἔλεγεν αὐτῷ· ἐκ ποίας πόλεως σὺ εἶ; καὶ εἶπεν· ἐκ μιᾶς φυλῶν Ἰσραὴλ ὁ δοῦλός σου.

Β Βασ. 15,2 Ο Αβεσσαλώμ εξυπνούσε πολύ πρωϊ, έβγαινε από την πόλιν και ίστατο πλησίον εις την οδόν, που ωδηγούσε εις την πύλην της πόλεως Ιερουσαλήμ. Εφώναζε δε κάθε άνθρωπον, ο οποίος είχε διαφοράς προς άλλον και ήρχετο να δικασθή ενώπιον του βασιλέως και του έλεγε με πολλήν φιλοφροσύνην· “από ποίαν πόλιν κατάγεσαι;” Εκείνος ευχαριστημένος απαντούσε· “εγώ, ο δούλος σου, κατάγομαι από μίαν πόλιν του Ισραηλιτικού λαού”.

Β Βασ. 15,3 καὶ εἶπε πρὸς αὐτὸν ὁ Ἀβεσσαλώμ· ἰδοὺ οἱ λόγοι σου ἀγαθοὶ καὶ εὔκολοι, καὶ ὁ ἀκούων οὐκ ἔστι σοι παρὰ τοῦ βασιλέως.

Β Βασ. 15,3 Ο Αβεσσαλώμ έλεγε και διεβεβαίωνεν αυτόν· “η υπόθεσίς σου είναι ολοφάνερα δικαία και εύκολα ημπορεί να τακτοποιηθή. Δεν υπάρχει όμως κανένας διωρισμένος από τον βασιλέα δικαστής, δια να δικάση την υπόθεσίν σου”.

Β Βασ. 15,4 καὶ εἶπεν Ἀβεσσαλώμ· τίς με καταστήσει κριτὴν ἐν τῇ γῇ, καὶ ἐπ᾿ ἐμὲ ἐλεύσεται πᾶς ἀνήρ, ᾧ ἐὰν ᾖ ἀντιλογία καὶ κρίσις, καὶ δικαιώσω αὐτόν;

Β Βασ. 15,4 Και ο Αβεσσαλώμ προσέθετε· “ποιός τάχα θα με εγκαταστήση δικαστήν εις την χώραν αυτήν; Αν γίνω, εις εμέ θα έρχωνται τότε όλοι οι Ισραηλίται, που έχουν διαφοράς προς άλλους, και εγώ θα δικάζω δικαίως”.

Β Βασ. 15,5 καὶ ἐγένετο ἐν τῷ ἐγγίζειν ἄνδρα τοῦ προσκυνῆσαι αὐτῷ καὶ ἐξέτεινε τὴν χεῖρα αὐτοῦ καὶ ἐπελαμβάνετο αὐτοῦ καὶ κατεφίλησεν αὐτόν.

Β Βασ. 15,5 Οταν δε κανείς Ισραηλίτης τον επλησίαζε να τον προσκυνήση, ο Αβεσσαλώμ άπλωνε το χέρι του, την έπιανε φιλικώς και τον καταφιλούσε.

Β Βασ. 15,6 καὶ ἐποίησεν Ἀβεσσαλὼμ κατὰ τὸ ῥῆμα τοῦτο παντὶ Ἰσραὴλ τοῖς παραγινομένοις εἰς κρίσιν πρὸς τὸν βασιλέα, καὶ ἰδιοποιεῖτο Ἀβεσσαλὼμ τὴν καρδίαν ἀνδρῶν Ἰσραήλ.

Β Βασ. 15,6 Ετσι δε συμπεριφερόμενος ο Αβεσσαλώμ προς κάθε Ισραηλίτην, που ήρχετο να δικασθή ενώπιον του βασιλέως, κατακτούσε τας καρδίας των Ισραηλιτών.

Β Βασ. 15,7 καὶ ἐγένετο ἀπὸ τέλους τεσσαράκοντα ἐτῶν καὶ εἶπεν Ἀβεσσαλὼμ πρὸς τὸν πατέρα αὐτοῦ· πορεύσομαι δὴ καὶ ἀποτίσω τὰς εὐχάς μου, ἃς ηὐξάμην τῷ Κυρίῳ ἐν Χεβρών·

Β Βασ. 15,7 Οταν ο Αβεσσαλώμ συνεπλήρωνε το τεσσαρακοστόν έτος της ηλικίας του, είπε προς τον πατέρα του· “δος μου την άδειαν να μεταβώ εις την Χεβρών, δια να εκτελέσω ένα τάξιμο, το οποίον έχω κάμει προς τον Κυριον.

Β Βασ. 15,8 ὅτι εὐχὴν ηὔξατο ὁ δοῦλός σου ἐν τῷ οἰκεῖν με ἐν Γεδσοὺρ ἐν Συρίᾳ λέγων· ἐὰν ἐπιστρέφων ἐπιστρέψῃ με Κύριος εἰς Ἱερουσαλήμ, καὶ λατρεύσω τῷ Κυρίῳ.

Β Βασ. 15,8 Διότι εγώ, ο δούλος σου, όταν έμενα εξόριστος εις την Γεδσούρ της Συρίας, έκαμα μίαν ευχήν στον Κυριον και είπα· Εάν ευδοκήση ο Κυριος και επιστρέψω εις την Ιερουσαλήμ, θα του προσφέρω δώρον της λατρείας μου προς αυτόν”.

Β Βασ. 15,9 καὶ εἶπεν αὐτῷ ὁ βασιλεύς· βάδιζε εἰς εἰρήνην· καὶ ἀναστὰς ἐπορεύθη εἰς Χεβρών.

Β Βασ. 15,9 Ο βασιλεύς Δαυίδ ανύποπτος απήντησε προς τον Αβεσσαλώμ· “πήγαινε εις οδόν ειρήνης”. Εκείνος δε εξεκίνησε και μετέβη εις την Χεβρών.

Β Βασ. 15,10 καὶ ἀπέστειλεν Ἀβεσσαλὼμ κατασκόπους ἐν πάσαις φυλαῖς Ἰσραὴλ λέγων· ἐν τῷ ἀκοῦσαι ὑμᾶς τὴν φωνὴν τῆς κερατίνης καὶ ἐρεῖτε· βεβασίλευκε βασιλεὺς Ἀβεσσαλὼμ ἐν Χεβρών.

Β Βασ. 15,10 Εστειλε δε κατασκόπους ο Αβεσσαλώμ εις όλας τας φυλάς του Ισραήλ, δια να αναγγείλουν τα εξής· Αμέσως μόλις ακούσετε τον ήχον κερατίνης σάλπιγγας θα πήτε· «ανεκηρύχθη βασιλεύς εις την Χεβρών ο Αβεσσαλώμ”.

Β Βασ. 15,11 καὶ μετὰ Ἀβεσσαλὼμ ἐπορεύθησαν διακόσιοι ἄνδρες ἐξ Ἱερουσαλὴμ κλητοὶ καὶ πορευόμενοι τῇ ἁπλότητι αὐτῶν καὶ οὐκ ἔγνωσαν πᾶν ῥῆμα.

Β Βασ. 15,11 Μαζή δε με τον Αβεσσαλώμ επορεύθησαν προς την Χεβρών από την Ιερουσαλήμ διακόσιοι άλλοι επίσημοι άνδρες. Αυτοί επήγαν μαζή του με όλην των την απλότητα, χωρίς να γνωρίζουν τίποτε από όσα πονηρά είχε κατά νουν ο Αβεσσαλώμ.

Β Βασ. 15,12 καὶ ἀπέστειλεν Ἀβεσσαλὼμ καὶ ἐκάλεσε τὸν Ἀχιτόφελ τὸν Γελμωναῖον τὸν σύμβουλον Δαυὶδ ἐκ τῆς πόλεως αὐτοῦ ἐκ Γωλὰ ἐν τῷ θυσιάζειν αὐτόν. καὶ ἐγένετο σύστρεμμα ἰσχυρόν, καὶ ὁ λαὸς ὁ πορευόμενος καὶ πολὺς μετὰ Ἀβεσσαλώμ.

Β Βασ. 15,12 Ο Αβεσσαλώμ, όταν είχε κατεβή εις την Χεβρών, δια να προσφέρη την θυσίαν του τάματός του, έστειλεν άνθρωπον και προσεκάλεσε τον Αχιτόφελ τον Γελμωναίον, ο οποίος ήτο σύμβουλος του Δαυίδ και κατήγετο από την πόλιν Γωλά. Ετσι δε το συνωμοτικόν στράτευμα του Αβεσσαλώμ εγίνετο ολονέν και ισχυρότερον, διότι πολύς λαός συνεχώς επορεύετο και ακολουθούσε τον Αβεσσαλώμ.

Β Βασ. 15,13 καὶ παρεγένετο ὁ ἀπαγγέλλων πρὸς Δαυὶδ λέγων· ἐγενήθη ἡ καρδία ἀνδρῶν Ἰσραὴλ ὀπίσω Ἀβεσσαλώμ.

Β Βασ. 15,13 Ηλθεν όμως ενας αγγελιαφόρος προς τον Δαυίδ και του είπεν· “όλοι οι Ισραηλίται έχουν ακολουθήσει τον Αβεσσαλώμ”.

Β Βασ. 15,14 καὶ εἶπε Δαυὶδ πᾶσι τοῖς παισὶν αὐτοῦ τοῖς μετ᾿ αὐτοῦ τοῖς ἐν Ἱερουσαλήμ· ἀνάστητε καὶ φύγωμεν, ὅτι οὐκ ἔστιν ἡμῖν σωτηρία ἀπὸ προσώπου Ἀβεσσαλώμ· ταχύνατε τοῦ πορευθῆναι, ἵνα μὴ ταχύνῃ καὶ καταλάβῃ ἡμᾶς καὶ ἐξώσῃ ἐφ᾿ ἡμᾶς τὴν κακίαν καὶ πατάξῃ τὴν πόλιν ἐν στόματι μαχαίρας.

Β Βασ. 15,14 Ο Δαυίδ, ο οποίος αντελήφθη πλέον τους πονηρούς σκοπούς του Αβεσσαλώμ, είπε προς τους δούλους του, που ευρίσκοντο μαζή του εις την Ιερουσαλήμ· “σηκωθήτε και ας φύγωμεν. Διότι εάν συναντηθώμεν με τον Αβεσσαλώμ, δεν θα υπάρξη καμμία σωτηρία δι' ημάς. Σπεύσατε να φύγωμεν, μήπως τυχόν εκείνος τρέξη και μας καταλάβη και αφήση να πέση επάνω μας όλη η κακία του και περάση τους κατοίκους της Ιερουσαλήμ εν στόματι μαχαίρας”.

Β Βασ. 15,15 καὶ εἶπον οἱ παῖδες τοῦ βασιλέως πρὸς τὸν βασιλέα· κατὰ πάντα, ὅσα αἱρεῖται ὁ κύριος ἡμῶν ὁ βασιλεύς, ἰδοὺ οἱ παῖδές σου.

Β Βασ. 15,15 Οι δούλοι του βασιλέως είπαν προς αυτόν· “όλα όσα αποφασίση να πράξη ο κύριός μας και βασιλεύς μας, ημείς είμεθα πρόθυμοι να υπακούσωμεν και να πράξωμεν”.

Β Βασ. 15,16 καὶ ἐξῆλθεν ὁ βασιλεὺς καὶ πᾶς ὁ οἶκος αὐτοῦ τοῖς ποσὶν αὐτῶν· καὶ ἀφῆκεν ὁ βασιλεὺς δέκα γυναῖκας τῶν παλλακῶν αὐτοῦ φυλάσσειν τὸν οἶκον.

Β Βασ. 15,16 Ο βασιλεύς πεζοπορών, μαζή δε με αυτόν και όλος ο βασιλικός του οίκος, έφυγαν από την Ιερουσαλήμ. Αφήκε δε μόνον δέκα από τας γυναίκας του της δευτέρας σειράς, να φυλάττουν τον βασιλικόν του οίκον.

Β Βασ. 15,17 καὶ ἐξῆλθεν ὁ βασιλεὺς καὶ πάντες οἱ παῖδες αὐτοῦ πεζῇ καὶ ἔστησαν ἐν οἴκῳ τῷ μακράν.

Β Βασ. 15,17 Εβγήκεν ο βασιλεύς και όλη η αυλή του πεζοπορούντες και εσταμάτησαν εις ένα μακρυνόν οίκον.

Β Βασ. 15,18 καὶ πάντες οἱ παῖδες αὐτοῦ ἀνὰ χεῖρα αὐτοῦ παρῆγον καὶ πᾶς Χελεθὶ καὶ πᾶς ὁ Φελεθὶ καὶ ἔστησαν ἐπὶ τῆς ἐλαίας ἐν τῇ ἐρήμῳ· καὶ πᾶς ὁ λαὸς παρεπορεύετο ἐχόμενος αὐτοῦ καὶ πάντες οἱ περὶ αὐτὸν καὶ πάντες οἱ ἁδροὶ καὶ πάντες οἱ μαχηταὶ ἑξακόσιοι ἄνδρες, καὶ παρῆσαν ἐπὶ χεῖρα αὐτοῦ· καὶ πᾶς ὁ Χελεθὶ καὶ πᾶς ὁ Φελεθὶ καὶ πάντες οἱ Γεθθαῖοι, οἱ ἑξακόσιοι ἄνδρες οἱ ἐλθόντες τοῖς ποσὶν αὐτῶν ἐκ Γέθ, πορευόμενοι ἐπὶ πρόσωπον τοῦ βασιλέως.

Β Βασ. 15,18 Ολοι οι αυλικοί του και οι δούλοι του τον περιεστοίχιζαν και εβάδιζαν μαζή του. Επίσης μαζή του επορεύοντο όλοι οι της προσωπικής του φρουράς, οι Χελεθί και Φελεθί, και εσταμάτησαν εις κάποιαν εληάν, η οποία ευρίσκετο εις έρημον περιοχήν. Ολος ο λαός εβάδιζε πλησίον του, όπως επίσης και οι επίσημοι και όλοι οι μαχηταί, εν όλω εξακόσιοι άνδρες υπό την εξουσίαν του. Πλησίον του ήσαν η σωμαμαφυλακή του από τους Χελεθί και Φελεθί, όλοι οι Γεθθαίοι, οι εξακόσιοι άνδρες, οι οποίοι είχον έλθει πεζοπορούντες από την Γέθ, και εβάδιζαν μαζή με τον βασιλέα.

Β Βασ. 15,19 καὶ εἶπεν ὁ βασιλεὺς πρὸς Ἐθθὶ τὸν Γεθθαῖον· ἱνατί πορεύῃ καὶ σὺ μεθ᾿ ἡμῶν; ἐπίστρεφε καὶ οἴκει μετὰ τοῦ βασιλέως, ὅτι ξένος εἶ σὺ καὶ ὅτι μετῴκησας σὺ ἐκ τοῦ τόπου σου.

Β Βασ. 15,19 Ο βασιλεύς Δαυίδ είπε προς τον Εθθί, τον Γεθθαίον· “διατί και συ ερχεσαι μαζή μας; Γυρισε πίσω και μένε μαζή με τον βασιλέα Αβεσσαλώμ, διότι συ είσαι απλώς ένας φιλοξενούμενός μας και δεν έχεις μετοικήσει από τον τόπον σου, δια να εγκατασταθής οριστικώς πλησίον μας.

Β Βασ. 15,20 εἰ ἐχθὲς παραγέγονας, καὶ σήμερον κινήσω σε μεθ᾿ ἡμῶν; καί γε μεταναστήσεις τὸν τόπον σου; ἐχθὲς ἡ ἐξέλευσίς σου, καὶ σήμερον μετακινήσω σε μεθ᾿ ἡμῶν τοῦ πορευθῆναι; καὶ ἐγὼ πορεύσομαι οὗ ἐὰν ἐγὼ πορευθῶ. ἐπιστρέφου καὶ ἐπίστρεψον τοὺς ἀδελφούς σου μετὰ σοῦ, καὶ Κύριος ποιήσει μετὰ σοῦ ἔλεος καὶ ἀλήθειαν.

Β Βασ. 15,20 Εφόσον χθες ήλθες, πως είναι δυνατόν να σε μετακινήσω μαζή μας σήμερον; Λοιπόν, θα μεταναστεύσης από τον τόπον σου; Επαναλαμβάνω, χθες εβγήκες από την πατρίδα σου και πως θα σε υποχρεώσω εγώ σήμερον, να με ακολουθήσης εις την πορείαν μας; Αλλωστε εγώ θα πορευθώ, όπου ημπορέσω να πορευθώ. Γυρισε λοιπόν πίσω, επίστρεψε στους αδελφούς σου, στους ιδικούς σου. Ο δε Θεός θα δείξη το έλεός του και την αλήθειάν του προς σέ”.

Β Βασ. 15,21 καὶ ἀπεκρίθη Ἐθθὶ τῷ βασιλεῖ καὶ εἶπε· ζῇ Κύριος καὶ ζῇ ὁ κύριός μου ὁ βασιλεύς, ὅτι εἰς τὸν τόπον, οὗ ἐὰν ᾖ ὁ κύριός μου, καὶ ἐὰν εἰς θάνατον καὶ ἐὰν εἰς ζωήν, ὅτι ἐκεῖ ἔσται ὁ δοῦλός σου.

Β Βασ. 15,21 Απεκρίθη ο Εθθί προς τον βασιλέα Δαυίδ και είπεν· “ορκίζομαι στον ζώντα Κυριον τον Θεόν μου και στον κύριόν μου τον βασιλέα ότι, όπου ο κύριός μου θα μεταβή στον θάνατον η εις την ζωήν, εκεί και εγώ ο δούλος σου θα είμαι μαζή σου”.

Β Βασ. 15,22 καὶ εἶπεν ὁ βασιλεὺς πρὸς Ἐθθί· δεῦρο καὶ διάβαινε μετ᾿ ἐμοῦ· καὶ παρῆλθεν Ἐθθὶ ὁ Γεθθαῖος καὶ ὁ βασιλεὺς καὶ πάντες οἱ παῖδες αὐτοῦ καὶ πᾶς ὁ ὄχλος ὁ μετ᾿ αὐτοῦ.

Β Βασ. 15,22 Ο βασιλεύς Δαυίδ συγκινημένος είπε προς τον Εθθί· “έλα, βάδιζε μαζή μας”. Ο Εθθί ο Γεθθαίος, συνεπορεύετο μαζή με τον βασιλέα και με όλους τους δούλους και με όλον τον στρατόν αυτού.

Β Βασ. 15,23 καὶ πᾶσα ἡ γῆ ἔκλαιε φωνῇ μεγάλῃ. καὶ πᾶς ὁ λαὸς παρεπορεύοντο ἐν τῷ χειμάῤῥῳ τῶν Κέδρων, καὶ ὁ βασιλεὺς διέβη τὸν χειμάῤῥουν Κέδρων καὶ πᾶς ὁ λαὸς καὶ ὁ βασιλεὺς παρεπορεύοντο ἐπὶ πρόσωπον ὁδοῦ τὴν ἔρημον.

Β Βασ. 15,23 Ολοι δε όσοι ήσαν μαζή με τον φεύγοντα Δαυίδ έκλαιαν με φωνήν μεγάλην. Ολος ο λαός διεπέρασε τον χείμαρρον των Κέδρων. Επίσης ο βασιλεύς Δαυίδ και όλος ο λαός, αφού διέβησαν τον χείμαρρον των Κέδρων, εσκόπευαν να πορευθούν δια της οδού, η οποία ωδηγούσε εις την έρημον του Ιορδάνου.

Β Βασ. 15,24 καὶ ἰδοὺ καί γε Σαδὼκ καὶ πάντες οἱ Λευῖται μετ᾿ αὐτοῦ αἴροντες τὴν κιβωτὸν διαθήκης Κυρίου ἀπὸ Βαιθὰρ καὶ ἔστησαν τὴν κιβωτὸν τοῦ Θεοῦ. καὶ ἀνέβη Ἀβιάθαρ, ἕως ἐπαύσατο πᾶς ὁ λαὸς παρελθεῖν ἐκ τῆς πόλεως.

Β Βασ. 15,24 Και ιδού, κατά την διάβασιν του χειμάρρου, παρουσιάσθη και ο Σαδώκ, ο αρχιερεύς, και μαζή με αυτόν όλοι οι Λευίται, οι οποίοι μετέφεραν την Κιβωτόν της Διαθήκης του Κυρίου από την Βαιθάρ. Αυτοί ετοποθέτησαν εκεί την ιεράν Κιβωτόν. Ανέβη δε και ο αρχιερεύς Αβιάθαρ, ο οποίος παρέμενεν εκεί, έως ότου έπαυσε πλέον να εξέρχεται από την Ιερουσαλήμ ο λαός, που ακολουθούσε τον Δαυίδ.

Β Βασ. 15,25 καὶ εἶπεν ὁ βασιλεὺς πρὸς τὸν Σαδώκ· ἀπόστρεψον τὴν κιβωτὸν τοῦ Θεοῦ εἰς τὴν πόλιν· ἐὰν εὕρω χάριν ἐν ὀφθαλμοῖς Κυρίου, καὶ ἐπιστρέψει με καὶ δείξει μοι αὐτήν καὶ τὴν εὐπρέπειαν αὐτῆς.

Β Βασ. 15,25 Ο βασιλεύς Δαυίδ είπε τότε προς τον Σαδώκ· “επανάφερε την Κιβωτόν εις την πόλιν. Εάν δε εύρω χάριν ενώπιον του Κυρίου και ευδοκήση να με επαναφέρη εις την πόλιν, θα μου δείξη πάλιν την Κιβωτόν και την ωραιότητά της.

Β Βασ. 15,26 καὶ ἐὰν εἴπῃ οὕτως· οὐκ ἠθέληκα ἐν σοί, ἰδοὺ ἐγώ εἰμι, ποιείτω μοι κατὰ τὸ ἀγαθὸν ἐν ὀφθαλμοῖς αὐτοῦ.

Β Βασ. 15,26 Εάν όμως μου ομιλήση κατ' αυτόν τον τρόπον “δεν ευαρεστούμαι εις σέ” θα είπω· Ιδού εγώ είμαι έτοιμος. Ας κάμη ο Θεός δι' εμέ ο,τι είναι καλόν ενώπιόν του”.

Β Βασ. 15,27 καὶ εἶπεν ὁ βασιλεὺς τῷ Σαδὼκ τῷ ἱερεῖ· ἴδετε, σὺ ἐπιστρέφεις εἰς τὴν πόλιν ἐν εἰρήνῃ, καὶ Ἀχιμάας ὁ υἱός σου καὶ Ἰωνάθαν ὁ υἱὸς Ἀβιάθαρ οἱ δύο υἱοὶ ὑμῶν μεθ᾿ ὑμῶν·

Β Βασ. 15,27 Είπε δε ο βασιλεύς στον Σαδώκ, τον αρχιερέα· “κυττάξτε, συ επιστρέφεις ειρηνικώς εις την πόλιν. Μαζή δέ με σας επιστρέφουν και τα παιδιά σας, ο Αχιμάας ο ιδικός σου υιός, και Ιωνάθαν ο υιός του Αβιάθαρ.

Β Βασ. 15,28 ἴδετε, ἐγώ εἰμι στρατεύομαι ἐν Ἀραβὼθ τῆς ἐρήμου ἕως τοῦ ἐλθεῖν ῥῆμα παρ᾿ ὑμῶν τοῦ ἀπαγγεῖλαί μοι.

Β Βασ. 15,28 Ιδέτε, εγώ θα ευρίσκομαι εις κατάστασιν εκστρατείας εις την έρημον Αραβώθ, μέχρις ότου λάβω κάποιαν καλήν πληροφορίαν από σας”.

Β Βασ. 15,29 καὶ ἀπέστρεψε Σαδὼκ καὶ Ἀβιάθαρ τὴν κιβωτὸν τοῦ Θεοῦ εἰς Ἱερουσαλὴμ καὶ ἐκάθισεν ἐκεῖ.

Β Βασ. 15,29 Ο Σαδώκ και ο Αβιάθαρ επέστρεψαν φέροντες την Κιβωτόν του Θεού εις την Ιερουσαλήμ και εγκατεστάθησαν εκεί.

Β Βασ. 15,30 καὶ Δαυὶδ ἀνέβαινεν ἐν τῇ ἀναβάσει τῶν ἐλαιῶν ἀναβαίνων καὶ κλαίων καὶ τὴν κεφαλὴν ἐπικεκαλυμμένος, καὶ αὐτὸς ἐπορεύετο ἀνυπόδετος, καὶ πᾶς ὁ λαὸς ὁ μετ᾿ αὐτοῦ ἐπεκάλυψεν ἀνὴρ τὴν κεφαλὴν αὐτοῦ καὶ ἀνέβαινον ἀναβαίνοντες καὶ κλαίοντες.

Β Βασ. 15,30 Ο δε Δαυίδ ανήρχετο τον λόφον των Ελαιών κλαίων και έχων σκεπασμένην την κεφαλήν του εις ένδειξιν πένθους. Επορεύετο δε ανυπόδητος. Ολοι οι άνδρες, οι οποίοι ήσαν μαζή του, εσκέπασαν την κεφαλήν των και ανέβαιναν τον ανήφορον του Ορους Ελαιών κλαίοντες και εκείνοι.

Β Βασ. 15,31 καὶ ἀνηγγέλη Δαυὶδ λέγοντες· καὶ Ἀχιτόφελ ἐν τοῖς συστρεφομένοις μετὰ Ἀβεσσαλώμ· καὶ εἶπε Δαυίδ· διασκέδασον δὴ τὴν βουλὴν Ἀχιτόφελ, Κύριε ὁ Θεός μου.

Β Βασ. 15,31 Τοτε εγνωστοποιήθη στον Δαυίδ ότι και αυτός ο Αχιτόφελ ευρίσκετο μαζή με τους στασιαστάς, με το μέρος του Αβεσσαλώμ. Προοηυχήθη δε ο Δαυίδ προς τον Κυριον και είπε· “Κυριε και Θεέ μου, σε παρακαλώ, ματαίωσε τα εναντίον εμού πονηρά σχέδια του Αχιτόφελ”.

Β Βασ. 15,32 καὶ ἦν Δαυὶδ ἐρχόμενος ἕως τοῦ Ῥοώς, οὗ προσεκύνησεν ἐκεῖ τῷ Θεῷ, καὶ ἰδοὺ εἰς ἀπαντὴν αὐτῷ Χουσὶ ὁ ἀρχιεταῖρος Δαυὶδ διεῤῥηχὼς τὸν χιτῶνα αὐτοῦ καὶ γῆ ἐπὶ τῆς κεφαλῆς αὐτοῦ.

Β Βασ. 15,32 Κατόπιν ο Δαυίδ έφθασε μέχρι της θέσεως Ροώς, όπου και προσεκύνησεν εκεί τον Θεόν. Και ιδού, εις απάντησιν του Δαυίδ παρουσιάσθη ο Χουσί, ο στενός αυτού φίλος, με σχισμένον τον χιτώνα του και με χώμα επάνω εις την κεφαλήν του.

Β Βασ. 15,33 καὶ εἶπεν αὐτῷ Δαυίδ· ἐὰν μὲν διαβῇς μετ᾿ ἐμοῦ, καὶ ἔσῃ ἐπ᾿ ἐμὲ εἰς βάσταγμα·

Β Βασ. 15,33 Είπε δε ο Δαυίδ προς αυτόν· “εάν διαβής και έλθης μαζή μου, θα είσαι εις εμέ βάρος.

Β Βασ. 15,34 καὶ ἐὰν ἐπιστρέψῃς ἐπὶ τὴν πόλιν, καὶ ἐρεῖς τῷ Ἀβεσσαλώμ· διεληλύθασιν οἱ ἀδελφοί σου, καὶ ὁ βασιλεὺς κατόπισθέν μου διελήλυθεν ὁ πατήρ σου, καὶ νῦν παῖς σού εἰμι, βασιλεῦ, ἔασόν με ζῆσαι, παῖς τοῦ πατρός σου ἤμην τότε καὶ ἀρτίως, καὶ νῦν ἐγὼ δοῦλος σός· καὶ διασκεδάσεις μοι τὴν βουλὴν Ἀχιτόφελ.

Β Βασ. 15,34 Εάν όμως επιστρέψης εις την πόλιν, εκεί θα είπης στον Αβεσσαλώμ· Οι αδελφοί σου ανεχώρησαν. Εφυγεν επίσης από εμέ ο βασιλεύς, ο πατήρ σου. Εγώ είμαι τώρα δούλος ιδικός σου, βασιλεύ. Αφησέ με να ζήσω. Δούλος του πατρός σου ήμουν προηγουμένως, μέχρι προ ολίγου. Τωρα εγώ θα γίνω δούλος ιδικός σου. Μένων δε συ πλησίον του Αβεσσαλώμ, θα κατορθώσης να διαλύσης τα εναντίον εμού πονηρά σχέδια του Αχιτόφελ.

Β Βασ. 15,35 καὶ ἰδοὺ ἐκεῖ μετὰ σοῦ Σαδὼκ καὶ Ἀβιάθαρ οἱ ἱερεῖς, καὶ ἔσται πᾶν ῥῆμα, ὃ ἐὰν ἀκούσῃς ἐξ οἴκου τοῦ βασιλέως, καὶ ἀπαγγελεῖς τῷ Σαδὼκ καὶ τῷ Ἀβιάθαρ τοῖς ἱερεῦσιν.

Β Βασ. 15,35 Μαζή σου δε εις την Ιερουσαλήμ θα είναι και οι αρχιερείς Σαδώκ και Αβιάθαρ. Ο,τι ακούεις από τον βασιλικόν οίκον του Αβεσσαλώμ, θα το γνωστοποιής στους αρχιερείς Σαδώκ και Αβιάθαρ.

Β Βασ. 15,36 ἰδοὺ ἐκεῖ μετ᾿ αὐτῶν δύο υἱοὶ αὐτῶν, Ἀχιμάας υἱὸς τῷ Σαδὼκ καὶ Ἰωνάθαν υἱὸς τῷ Ἀβιάθαρ, καὶ ἀποστελεῖτε ἐν χειρὶ αὐτῶν πρός με πᾶν ῥῆμα, ὃ ἐὰν ἀκούσητε.

Β Βασ. 15,36 Επίσης μαζή με αυτούς είναι τα δυό παιδιά των. Ο Αχιμάας υιός του Σαδώκ, και ο Ιωνάθαν υιός του Αβιάθαρ. Δια μέσου αυτών θα μου γνωστοποιήτε κάθε τι, το οποίον θα ακούσετε”.

Β Βασ. 15,37 καὶ εἰσῆλθε Χουσὶ ὁ ἑταῖρος Δαυὶδ εἰς τὴν πόλιν, καὶ Ἀβεσσαλὼμ ἄρτι εἰσεπορεύετο εἰς Ἱερουσαλήμ.

Β Βασ. 15,37 Ο Χουσί, ο στενός φίλος του Δαυίδ, επείσθη, επανήλθεν εις την πόλιν, όταν ο Αβεσσαλώμ εισήρχετο εις την Ιερουσαλήμ.

Β ΒΑΣΙΛΕΙΩΝ 16

Β Βασ. 16,1 Καὶ Δαυὶδ παρῆλθε βραχύ τι ἀπὸ τῆς Ῥοὼς καὶ ἰδοὺ Σιβὰ τὸ παιδάριον Μεμφιβοσθὲ εἰς ἀπαντὴν αὐτοῦ καὶ ζεῦγος ὄνων ἐπισεσαγμένων, καὶ ἐπ᾿ αὐτοῖς διακόσιοι ἄρτοι καὶ ἑκατὸν σταφίδες καὶ ἑκατὸν φοίνικες καὶ νέβελ οἴνου.

Β Βασ. 16,1 Οταν ο Δαυίδ επροχώρησε εις μικρόν τι διάστημα από την Ροώς, ιδού ήλθεν εις προϋπάντησίν του ο Σιβά, ο δούλος του Μεμφιβοσθέ, με δύο σαμαρωμένους όνους. Επάνω στους όνους αυτούς ήσαν φορτωμένοι διακόσιοι άρτοι, εκατό μεγάλα τσαμπιά σταφίδες, εκατό φοίνικες και ένας ασκός με οίνον.

Β Βασ. 16,2 καὶ εἶπεν ὁ βασιλεὺς πρὸς Σιβά· τί ταῦτά σοι; καὶ εἶπε Σιβά· τὰ ὑποζύγια τῇ οἰκίᾳ τοῦ βασιλέως τοῦ ἐπικαθῆσθαι, καὶ οἱ ἄρτοι καὶ οἱ φοίνικες εἰς βρῶσιν τοῖς παιδαρίοις, καὶ ὁ οἶνος πιεῖν τοῖς ἐκλελυμένοις ἐν τῇ ἐρήμῳ.

Β Βασ. 16,2 Ο βασιλεύς είπε προς τον Σιβά· “προς ποίον σκοπόν τα έχεις αυτά;” Ο Σιβά απήντησε· “τα ζώα είναι, δια να καθήσουν τα μέλη της βασιλικής οικογενείας, οι δε άρτοι και οι φοίνικες είναι φαγητόν των ανδρών σου. Ο οίνος είναι, δια να τον πιουν εκείνοι, που είναι εξηντλημένοι από την πορείαν εις την έρημον”.

Β Βασ. 16,3 καὶ εἶπεν ὁ βασιλεύς· καὶ ποῦ ὁ υἱὸς τοῦ κυρίου σου; καὶ εἶπε Σιβὰ πρὸς τὸν βασιλέα· ἰδοὺ κάθηται ἐν Ἱερουσαλήμ, ὅτι εἶπε· σήμερον ἐπιστρέψουσί μοι οἶκος Ἰσραὴλ τὴν βασιλείαν τοῦ πατρός μου.

Β Βασ. 16,3 Ο βασιλεύς τον ηρώτησε πάλιν· “που είναι το παιδί του κυρίου σου;” Ο Σιβά απήντησε προς τον βασιλέα· “ιδού, κάθεται εις την Ιερουσαλήμ, διότι είπε· Σημερον οι Ισραηλίται θα με αποκαταστήσουν εις την βασιλείαν του πατρός μου”.

Β Βασ. 16,4 καὶ εἶπεν ὁ βασιλεὺς τῷ Σιβά· ἰδού σοι πάντα, ὅσα ἐστὶ Μεμφιβοσθέ. καὶ εἶπε Σιβὰ προσκυνήσας· εὕροιμι χάριν ἐν ὀφθαλμοῖς σου, κύριέ μου βασιλεῦ.

Β Βασ. 16,4 Ο βασιλεύς είπεν στον Σιβά· “ιδού, εγώ σου δίδω όλα όσα ανήκουν στον Μεμφιβοσθέ”. Ο Σιβά προσεκύνησε τον Δαυίδ και είπεν· “είθε να εύρω την χάριν αυτήν ενώπιόν σου, κύριέ μου και βασιλεύ”.

Β Βασ. 16,5 καὶ ἦλθεν ὁ βασιλεὺς Δαυὶδ ἕως Βαουρίμ· καὶ ἰδοὺ ἐκεῖθεν ἀνὴρ ἐξεπορεύετο ἐκ συγγενείας οἴκου Σαούλ, καὶ ὄνομα αὐτῷ Σεμεΐ υἱὸς Γηρά· ἐξῆλθεν ἐκπορευόμενος καὶ καταρώμενος

Β Βασ. 16,5 Ο βασιλεύς Δαυίδ ήλθεν από εκεί εις Βαουρίμ. Και ιδού προσήλθεν εκεί ένας ανήρ, συγγενής της οικογενείας του Σαούλ. Ωνομάζετο Σεμεΐ και ήτο υιός του Γηρά. Αυτός επροχωρούσε καταρώμενος

Β Βασ. 16,6 καὶ λιθάζων ἐν λίθοις τὸν Δαυὶδ καὶ πάντας τοὺς παῖδας τοῦ βασιλέως Δαυίδ. καὶ πᾶς ὁ λαὸς ἦν καὶ πάντες οἱ δυνατοὶ ἐκ δεξιῶν καὶ ἐξ εὐωνύμων τοῦ βασιλέως.

Β Βασ. 16,6 και ρίπτων λίθους εναντίον του Δαυίδ και εναντίον όλων των δούλων του βασιλέως. Ολος ο λαός και όλοι οι ισχυροί πολεμισταί ήσαν εκ δεξιών και εξ αριστερών του βασιλέως.

Β Βασ. 16,7 καὶ οὕτως ἔλεγε Σεμεΐ ἐν τῷ καταρᾶσθαι αὐτόν· ἔξελθε, ἔξελθε ἀνὴρ αἱμάτων καὶ ἀνὴρ ὁ παράνομος·

Β Βασ. 16,7 Αυτά δε έλεγεν ο Σεμεΐ καταρώμενος τον Δαυίδ· “φύγε, φύγε, άνθρωπε πνιγμένε εις τα αίματα, άνθρωπε της παρανομίας.

Β Βασ. 16,8 ἐπέστρεψεν ἐπὶ σὲ Κύριος πάντα τὰ αἵματα τοῦ οἴκου Σαούλ, ὅτι ἐβασίλευσας ἀντ᾿ αὐτοῦ, καὶ ἔδωκε Κύριος τὴν βασιλείαν ἐν χειρὶ Ἀβεσσαλὼμ τοῦ υἱοῦ σου· καὶ ἰδοὺ σὺ ἐν τῇ κακίᾳ σου, ὅτι ἀνὴρ αἱμάτων σύ.

Β Βασ. 16,8 Ο Κυριος έρριψε τώρα επάνω σου όλους τους αδίκους φόνους, τους οποίους διέπραξες εναντίον της βασιλικής οικογενειας του Σαούλ, ώστε να γίνης συ αντί εκείνου βασιλεύς. Παρέδωκε τώρα την βασιλείαν σου εις τα χέρια του παιδιού σου, του Αβεσσαλώμ. Και να, τώρα συ υφίστασαι τας τιμωρίας των κακών σου πράξεων, διότι είσαι ανήρ πνιγμένος εις αθώα αίματα”.

Β Βασ. 16,9 καὶ εἶπεν Ἀβεσσὰ υἱὸς Σαρουΐας πρὸς τὸν βασιλέα· ἱνατί καταρᾶται ὁ κύων ὁ τεθνηκὼς οὗτος τὸν κύριόν μου τὸν βασιλέα; διαβήσομαι δὴ καὶ ἀφελῶ τὴν κεφαλὴν αὐτοῦ.

Β Βασ. 16,9 Ο Αβεσσά, ο υιός της Σαρουΐας, ειπέ προς τον βασιλέα· “πως τολμά αυτό το ψόφιο σκυλί και καταράται τον κύριόν μου και βασιλέα μου; Θα περάσω προς τα εκεί και θα του αποκόψω την κεφαλήν”.

Β Βασ. 16,10 καὶ εἶπεν ὁ βασιλεύς· τί ἐμοὶ καὶ ὑμῖν, υἱοὶ Σαρουΐας; ἄφετε αὐτὸν καὶ οὕτως καταράσθω, ὅτι Κύριος εἶπεν αὐτῷ καταρᾶσθαι τὸν Δαυίδ, καὶ τίς ἐρεῖ, ὡς τί ἐποίησας οὕτως;

Β Βασ. 16,10 Είπεν ο βασιλεύς· “διατί αναμιγνύεσθε σεις, οι υιοί της Σαρουΐας, εις τας ιδικάς μου υποθέσεις; Αφήστε τον αυτόν να με καταράται έτσι, διότι ο Κυριος του είπε να καταράται εμέ τον Δαυίδ. Ποιός, λοιπόν, ημπορεί να είπη εις αυτόν διατί έπραξες και εφέρθης τοιουτοτρόπως;”

Β Βασ. 16,11 καὶ εἶπε Δαυὶδ πρὸς Ἀβεσσὰ καὶ πρὸς πάντας τοὺς παῖδας αὐτοῦ· ἰδοὺ ὁ υἱός μου ὁ ἐξελθὼν ἐκ τῆς κοιλίας μου ζητεῖ τὴν ψυχήν μου, καὶ προσέτι νῦν ὁ υἱὸς τοῦ Ἰεμινί· ἄφετε αὐτὸν καταρᾶσθαι, ὅτι εἶπεν αὐτῷ Κύριος·

Β Βασ. 16,11 Ο Δαυίδ είπε προς τον Αβεσσά και προς όλους τους γύρω αυλικούς του και στρατιώτας του· “Αφού ο υιός μου, ο οποίος είναι ιδικός μου γόνος, ζητεί την ζωήν μου, πόσον μάλλον ο Σεμεΐ, αυτός ο Βενιαμίτης; Αφήστε τον να με καταράται, διότι είπε τούτο εις αυτόν ο Κυριος.

Β Βασ. 16,12 εἴπως ἴδοι Κύριος ἐν τῇ ταπεινώσει μου καὶ ἐπιστρέψει μοι ἀγαθὰ ἀντὶ τῆς κατάρας αὐτοῦ τῇ ἡμέρᾳ ταύτῃ.

Β Βασ. 16,12 Υπομένω τας κατάρας του, μήπως ο Θεός ίδη αυτόν τον εξευτελισμόν μου και με ανταμείψη με αγαθά, αντί της κατάρας η οποία κατά την ημέραν αυτήν εξεσφενδονίσθη εναντίον μου”.

Β Βασ. 16,13 καὶ ἐπορεύθη Δαυὶδ καὶ πάντες οἱ ἄνδρες αὐτοῦ ἐν τῇ ὁδῷ, καὶ Σεμεΐ ἐπορεύετο ἐκ πλευρᾶς τοῦ ὄρους ἐχόμενα αὐτοῦ πορευόμενος καὶ καταρώμενος καὶ λιθάζων ἐν λίθοις ἐκ πλαγίων αὐτοῦ καὶ τῷ χοΐ πάσσων.

Β Βασ. 16,13 Ο Δαυίδ συνέχισε τον δρόμον του και μαζή του συνεπορεύοντο όλοι όσοι τον ακολουθούσαν. Εβάδιζε δε και ο Σεμεΐ εις κάποιον πλευράν του όρους πλησίον του Δαυίδ. Ενώ δε επροχωρούσε, κατηράτο συνεχώς τον Δαυίδ και έρριπτε λίθους εναντίον του και εσκόρπιζε χώμα κατά του Δαυίδ.

Β Βασ. 16,14 καὶ ἦλθεν ὁ βασιλεὺς καὶ πᾶς ὁ λαὸς μετ᾿ αὐτοῦ ἐκλελυμένοι καὶ ἀνέψυξαν ἐκεῖ.

Β Βασ. 16,14 Ο βασιλεύς και όλος ο λαός, που ήσαν μαζή του κατάκοποι από την μεγάλην πορείαν ήλθαν εις κάποιο εκεί μέρος και ανεπαύθησαν.

Β Βασ. 16,15 Καὶ Ἀβεσσαλὼμ καὶ πᾶς ἀνὴρ Ἰσραὴλ εἰσῆλθον εἰς Ἱερουσαλὴμ καὶ Ἀχιτόφελ μετ᾿ αὐτοῦ.

Β Βασ. 16,15 Εν τω μεταξύ ο Αβεσσαλώμ και όλος ο ισραηλιτικός στρατός, που ήτο μαζή του, εισήλθον εις την Ιερουσαλήμ. Μαζή του δε ήτο και ο Αχιτόφελ.

Β Βασ. 16,16 καὶ ἐγενήθη ἡνίκα ἦλθε Χουσὶ ὁ ἀρχιεταῖρος Δαυὶδ πρὸς Ἀβεσσαλώμ, καὶ εἶπε Χουσὶ πρὸς Ἀβεσσαλώμ· ζήτω ὁ βασιλεύς.

Β Βασ. 16,16 Οταν ο φίλος του Δαυίδ, ο Χουσί, ήλθε προς τον Αβεσσαλώμ, είπε προς αυτόν· “ζήτω ο βασιλεύς”.

Β Βασ. 16,17 καὶ εἶπεν Ἀβεσσαλὼμ πρὸς Χουσί· τοῦτο τὸ ἔλεός σου μετὰ τοῦ ἑταίρου σου; ἱνατί οὐκ ἀπῆλθες μετὰ τοῦ ἑταίρου σου;

Β Βασ. 16,17 Ο Αβεσσαλώμ ηρώτησε τον Χουσί· “αυτή είναι η ευγνωμοσύνη και η καλωσύνη σου απέναντι του φίλου σου, του Δαυίδ; Διατί δεν επήγες και συ μαζή με τον φίλον σου;”

Β Βασ. 16,18 καὶ εἶπε Χουσὶ πρὸς Ἀβεσσαλώμ· οὐχί, ἀλλὰ κατόπισθεν οὗ ἐξελέξατο Κύριος καὶ ὁ λαὸς οὗτος καὶ πᾶς ἀνὴρ Ἰσραήλ, αὐτῷ ἔσομαι καὶ μετὰ αὐτοῦ καθήσομαι·

Β Βασ. 16,18 Απήντησεν ο Χουσί προς τον Αβεσσαλώμ και είπε· “όχι δεν επήγα με εκείνον, διότι θα ακολουθήσω αυτόν, τον οποίον ο Κυριος και όλος ο λαός του Ισραήλ εξέλεξεν ως βασιλέα. Εις αυτόν θα ανήκω και μαζή του θα μένω.

Β Βασ. 16,19 καὶ τὸ δεύτερον, τίνι ἐγὼ δουλεύσω; οὐχὶ ἐνώπιον τοῦ υἱοῦ αὐτοῦ; καθάπερ ἐδούλευσα ἐνώπιον τοῦ πατρός σου, οὕτως ἔσομαι ἐνώπιόν σου.

Β Βασ. 16,19 Εξ άλλου, ποίον εγώ θα υπηρετήσω; Τον υιόν του δεν θα υπηρετήσω; Οπως εδούλευσα τον πατέρα σου, έτσι πιστώς θα δουλεύσω και σέ”.

Β Βασ. 16,20 καὶ εἶπεν Ἀβεσσαλὼμ πρὸς Ἀχιτόφελ· φέρετε ἑαυτοῖς βουλὴν τί ποιήσωμεν;

Β Βασ. 16,20 Ο Αβεσσαλώμ είπε προς τον Αχιτόφελ· “σκεφθήτε μεταξύ σας και αποφασίσατε, τι θα κάμωμεν”.

Β Βασ. 16,21 καὶ εἶπεν Ἀχιτόφελ πρὸς Ἀβεσσαλώμ· εἴσελθε πρὸς τὰς παλλακὰς τοῦ πατρός σου, ἃς κατέλιπε φυλάσσειν τὸν οἶκον αὐτοῦ, καὶ ἀκούσεται πᾶς Ἰσραὴλ ὅτι κατῄσχυνας τὸν πατέρα σου, καὶ ἐνισχύσουσιν αἱ χεῖρες πάντων τῶν μετὰ σοῦ.

Β Βασ. 16,21 Ο Αχιτόφελ είπε προς τον Αβεσσαλώμ· “είσελθε προς τας συζύγους της δευτέρας σειράς του πατρός σου, τας οποίας αυτός αφήκε να φυλάττουν τον οίκον του. Ολοι οι Ισραηλίται θα μάθουν ότι με τον τρόπον αυτόν εξηυτέλισες και έδειξες το μίσος σου εναντίον του πατρός σου και θα ενισχυθούν οι άνδρες, που είναι μαζή σου, ώστε να σου είναι πλέον αφοσιωμένοι”.

Β Βασ. 16,22 καὶ ἔπηξαν τὴν σκηνὴν τῷ Ἀβεσσαλὼμ ἐπὶ τὸ δῶμα, καὶ εἰσῆλθεν Ἀβεσσαλὼμ πρὸς τὰς παλλακὰς τοῦ πατρὸς αὐτοῦ κατ᾿ ὀφθαλμοὺς παντὸς Ἰσραήλ.

Β Βασ. 16,22 Οι άνδρες του Αβεσσαλώμ έστησαν την σκηνήν του επάνω στο ηλιακωτόν του οίκου του Δαυίδ, ο δε Αβεσσαλώμ ενώπιον όλων των Ισραηλιτών ήλθεν εις ένωσιν με τας συζύγους του πατρός του.

Β Βασ. 16,23 καὶ ἡ βουλὴ Ἀχιτόφελ, ἣν ἐβουλεύσατο ἐν ταῖς ἡμέραις ταῖς πρώταις, ὃν τρόπον ἐπερωτήσῃ τις ἐν λόγῳ τοῦ Θεοῦ, οὕτως πᾶσα ἡ βουλὴ τοῦ Ἀχιτόφελ καί γε τῷ Δαυὶδ καί γε τῷ Ἀβεσσαλώμ.

Β Βασ. 16,23 Αι γνώμαι δέ, τας οποίας ο Αχιτόφελ εσκέπτετο και έδιδε κατά τας πρώτας αυτάς ημέρας στον Αβεσσαλώμ, ήσαν ως εάν κανείς ερωτούσε τον Θεόν. Τέτοιες ήσαν αι γνώμαι και αι συμβουλαί, τας οποίας ο Αχιτόφελ προηγουμένως μεν έδιδε προς τον Δαυίδ, τώρα δε έδιδε προς τον Αβεσσαλώμ.

Β ΒΑΣΙΛΕΙΩΝ 17

Β Βασ. 17,1 Καὶ εἶπεν Ἀχιτόφελ πρὸς Ἀβεσσαλώμ· ἐπιλέξω δὴ ἐμαυτῷ δώδεκα χιλιάδας ἀνδρῶν καὶ ἀναστήσομαι καὶ καταδιώξω ὀπίσω Δαυὶδ τὴν νύκτα·

Β Βασ. 17,1 Ο Αχιτόφελ είπε κατόπιν προς τον Ανβεσσαλώμ· “δος μου, σε παρακαλώ, την άδειαν να διαλέξω δώδεκα χιλιάδας άνδρας και με αυτούς να σηκωθώ και να καταδιώξω τον Δαυίδ, αυτήν την νύκτα.

Β Βασ. 17,2 καὶ ἐπελεύσομαι ἐπ᾿ αὐτόν, καὶ αὐτὸς κοπιῶν καὶ ἐκλελυμένος χερσί, καὶ ἐκστήσω αὐτόν, καὶ φεύξεται πᾶς ὁ λαὸς ὁ μετ᾿ αὐτοῦ, καὶ πατάξω τὸν βασιλέα μονώτατον·

Β Βασ. 17,2 Θα επέλθω αιφνιδίως εναντίον του. Αυτός θα είναι κουρασμένος από την πορείαν και επομένως ανίκανος εις αντίστασιν. Θα τον αιφνιδιάσω και όλος ο στρατός, ο οποίος είναι μαζή του, θα τραπή εις φυγήν. Και θα μείνη αυτός τελείως μόνος· έτσι δε εγώ θα φονεύσω τον βασιλέα.

Β Βασ. 17,3 καὶ ἐπιστρέψω πάντα τὸν λαὸν πρός σε, ὃν τρόπον ἐπιστρέφει ἡ νύμφη πρὸς τὸν ἄνδρα αὐτῆς· πλὴν ψυχὴν ἀνδρὸς ἑνὸς σὺ ζητεῖς καὶ παντὶ τῷ λαῷ ἔσται εἰρήνη.

Β Βασ. 17,3 Θα επαναφέρω δε κατόπιν όλον τον λαόν υποτεταγμένον προς σέ, όπως η νύμφη επιστρέφει υποτεταγμένη στον άνδρα της. Ενός ανθρώπου την ζωήν συ θα αφαιρέσης και εις όλον τον λαόν έπειτα θα επικρατήση ειρήνη”.

Β Βασ. 17,4 καὶ εὐθὴς ὁ λόγος ἐν ὀφθαλμοῖς Ἀβεσσαλὼμ καὶ ἐν ὀφθαλμοῖς πάντων τῶν πρεσβυτέρων Ἰσραήλ·

Β Βασ. 17,4 Η συμβουλή αυτή εφάνη λογική και ωφέλιμος ενώπιον του Αβεσσαλώμ και ενώπιον όλων των πρεσβυτέρων του Ισραήλ.

Β Βασ. 17,5 καὶ εἶπεν Ἀβεσσαλώμ· καλέσατε δὴ καί γε τὸν Χουσὶ τὸν Ἀραχί, καὶ ἀκούσωμεν τί ἐν τῷ στόματι αὐτοῦ καί γε αὐτοῦ.

Β Βασ. 17,5 Διέταξε δε ο Αβεσσαλώμ· “προσκαλέσατε εδώ και τον Χουσί, τον υιόν του Αραχί, δια να ακούσωμεν, τι θα μας είπη και αυτός”.

Β Βασ. 17,6 καὶ εἰσῆλθε Χουσὶ πρὸς Ἀβεσσαλώμ· καὶ εἶπεν Ἀβεσσαλὼμ πρὸς αὐτὸν λέγων· κατὰ τὸ ῥῆμα τοῦτο ἐλάλησεν Ἀχιτόφελ· εἰ ποιήσομεν κατὰ τὸν λόγον αὐτοῦ; εἰ δὲ μή, σὺ λάλησον·

Β Βασ. 17,6 Παρουσιάσθη ο Χουσί στον Αβεσσαλώμ και ο Αβεσσαλώμ τον ηρώτησεν· “αυτά μας είπεν ο Αχιτόφελ. Να εφαρμόσωμεν την συμβουλήν αυτού; Εάν έχης διάφορον γνώμην, ομίλησε”.

Β Βασ. 17,7 καὶ εἶπε Χουσὶ πρὸς Ἀβεσσαλώμ· οὐκ ἀγαθὴ αὕτη ἡ βουλή, ἣν ἐβουλεύσατο Ἀχιτόφελ τὸ ἅπαξ τοῦτο.

Β Βασ. 17,7 Είπε δε ο Χουσί προς τον Αβεσσαλώμ· “είναι η μοναδική φορά, κατά την οποίαν δεν είναι ορθή και ωφέλιμος αυτή η συμβουλή, την οποίαν εσκέφθη και έδωσεν ο Αχιτόφελ”.

Β Βασ. 17,8 καὶ εἶπε Χουσί· σὺ οἶδας τὸν πατέρα σου καὶ τοὺς ἄνδρας αὐτοῦ, ὅτι δυνατοί εἰσι σφόδρα καὶ κατάπικροι τῇ ψυχῇ αὐτῶν, ὡς ἄρκος ἠτεκνωμένη ἐν ἀγρῷ καὶ ὡς ὗς τραχεῖα ἐν τῷ πεδίῳ, καὶ ὁ πατήρ σου ἀνὴρ πολεμιστὴς καὶ οὐ μὴ καταλύσῃ τὸν λαόν·

Β Βασ. 17,8 Και εν συνεχεία προσέθεσε· “συ γνωρίζστον πατέρα σου και τους άνδρας του, ότι είναι πολύ ισχυροί και γεμάτοι πικρίαν εις την ψυχήν των. Ομοιάζουν με άρκτον εις την ύπαιθρον, η οποία έχασε τα παιδιά της. Ομοιάζουν με αγριόχοιρον εις τα χωράφια. Ο πατέρας σου είναι έμπειρος εις πολέμους και δεν θα διαλύση τον στρατόν του. Θα τον έχη μαζή του, δια να πολεμήση.

Β Βασ. 17,9 ἰδοὺ γὰρ αὐτὸς νῦν κέκρυπται ἐν ἑνὶ τῶν βουνῶν ἢ ἐν ἑνὶ τῶν τόπων, καὶ ἔσται ἐν τῷ ἐπιπεσεῖν αὐτοῖς ἐν ἀρχῇ καὶ ἀκούσῃ ὁ ἀκούων καὶ εἴπῃ· ἐγενήθη θραῦσις ἐν τῷ λαῷ τῷ ὀπίσω Ἀβεσσαλώμ,

Β Βασ. 17,9 Και να, κάπου αυτός τώρα κρύβεται εις κάποιο ύψωμα η εις κάποιον άλλον τόπον. Εάν λοιπόν επιτεθώμεν τώρα εναντίον του και κατά την αρχήν αυτήν του πολέμου ηττηθώμεν, θα γίνη τούτο γνωστόν και θα διαδοθή, ότι έγινε μεγάλη θραύσις στον στρατόν, που ακολουθεί τον Αβεσσαλώμ.

Β Βασ. 17,10 καί γε αὐτὸς υἱὸς δυνάμεως, οὗ ἡ καρδία καθὼς ἡ καρδία τοῦ λέοντος, τηκομένη τακήσεται, ὅτι οἶδε πᾶς Ἰσραὴλ ὅτι δυνατὸς ὁ πατήρ σου καὶ υἱοὶ δυνάμεως οἱ μετ᾿ αὐτοῦ.

Β Βασ. 17,10 Θα επιπέσήή δε τόσος πανικός εις όλους μας, ώστε και ο πλέον ψύχραιμος και δυνατός από ημάς, του οποίου η καρδία είναι σαν την καρδία του λιονταριού, θα λυώση από τον φόβον, διότι όλος ο ισραηλιτικός λαός γνωρίζει καλά, ότι ο πατέρας σου είναι δυνατός και όλοι όσοι τον ακολουθούν είναι επίσης δυνατοί.

Β Βασ. 17,11 ὅτι οὕτως συμβουλεύων ἐγὼ συνεβούλευσα, καὶ συναγόμενος συναχθήσεται ἐπὶ σὲ πᾶς Ἰσραὴλ ἀπὸ Δὰν καὶ ἕως Βηρσαβεὲ ὡς ἡ ἄμμος ἡ ἐπὶ τῆς θαλάσσης εἰς πλῆθος, καὶ τὸ πρόσωπόν σου πορευόμενον ἐν μέσῳ αὐτῶν,

Β Βασ. 17,11 Δια τούτο εγώ, σου δίδω την εξής συμβουλήν και επιμένω εις αυτήν· Να συγκεντρωθή ολόγυρά σου όλος ο ισραηλιτικός λαός, όλοι όσοι κατοικούν από την βορειοτέραν πόλιν την Δαν, μέχρι και την νοτιωτέραν πόλιν την Βηρσαβεέ. Ο στρατός αυτός θα είναι τόσον πολυάριθμος, όση είναι η άμμος της θαλάσσης· αρχηγός δε του πολυαρίθμου αυτού στρατού θα είσαι συ προσωπικώς.

Β Βασ. 17,12 καὶ ἥξομεν πρὸς αὐτὸν εἰς ἕνα τῶν τόπων, οὗ ἐὰν εὕρωμεν αὐτὸν ἐκεῖ, καὶ παρεμβαλοῦμεν ἐπ᾿ αὐτόν, ὡς πίπτει δρόσος ἐπὶ τὴν γῆν, καὶ οὐχ ὑπολειψόμεθα ἐν αὐτῷ καὶ τοῖς ἀνδράσι τοῖς μετ᾿ αὐτοῦ καί γε ἕνα·

Β Βασ. 17,12 Ετσι θα εξορμήσωμεν εναντίον του πατρός σου στο μέρος, όπου τυχόν θα κρύπτεται, θα στρατοπεδεύσωμεν γύρω του και θα επιπέσωμεν από όλα τα σημεία εναντίον του, όπως πέφτει η δροσιά επάνω εις την γην. Δεν θα αφήσωμεν να διαφύγη ούτε αυτός ούτε κανείς από τους άνδρας, οι οποίοι είναι μαζή του.

Β Βασ. 17,13 καὶ ἐὰν εἰς τὴν πόλιν συναχθῇ, καὶ λήψεται πᾶς Ἰσραὴλ πρὸς τὴν πόλιν ἐκείνην σχοινία καὶ συροῦμεν αὐτὴν ἕως εἰς τὸν χειμάῤῥουν, ὅπως μὴ καταλειφθῇ ἐκεῖ μηδὲ λίθος.

Β Βασ. 17,13 Και εάν ακόμη ο Δαυίδ, μαζή με τον λαόν που τον ακολουθεί, αποσυρθή και αναβή εις πόλιν τινά επάνω εις ύψωμα, όλοι οι Ισραηλίται, που ακολουθούν ημάς, θα φέρουν σχοινία προς την πόλιν εκείνην, θα την δέσωμεν και θα την σύρωμεν εις την χαράδραν, ώστε να μη μείνη ούτε ενας λίθος εις την πόλιν εκείνην”.

Β Βασ. 17,14 καὶ εἶπεν Ἀβεσσαλὼμ καὶ πᾶς ἀνὴρ Ἰσραήλ· ἀγαθὴ ἡ βουλὴ Χουσὶ τοῦ Ἀραχὶ ὑπὲρ τὴν βουλὴν Ἀχιτόφελ· καὶ Κύριος ἐνετείλατο διασκεδάσαι τὴν βουλὴν τοῦ Ἀχιτόφελ τὴν ἀγαθήν, ὅπως ἂν ἐπαγάγῃ Κύριος ἐπὶ Ἀβεσσαλὼμ τὰ κακὰ πάντα.

Β Βασ. 17,14 Ο Αβεσσαλώμ και οι Ισραηλίται, που παρευρίσκοντο εις την συνομιλίαν αυτήν, απήντησαν· “η γνώμη του Χουσί είναι καλυτέρα και προτιμοτέρα από την γνώμην του Αχιτόφελ”. Ετσι δε ο ίδιος ο Κυριος ηθέλησε και εξουδετέρωσε την γνώμην του Αχιτόφελ, την τόσον συμφέρουσαν δια τον Αβεσσαλώμ, δια να τιμωρήση αυτόν δια τας κακάς του πράξεις.

Β Βασ. 17,15 καὶ εἶπε Χουσὶ ὁ τοῦ Ἀραχὶ πρὸς Σαδὼκ καὶ Ἀβιάθαρ τοὺς ἱερεῖς· οὕτως καὶ οὕτως συνεβούλευσεν Ἀχιτόφελ τῷ Ἀβεσσαλὼμ καὶ τοῖς πρεσβυτέροις Ἰσραήλ, καὶ οὕτως καὶ οὕτως συνεβούλευσα ἐγώ.

Β Βασ. 17,15 Ο Χουσί, ο υιός του Αραχί, εγνωστοποίησε προς τον Σαδώκ και τον Αβιάθαρ, τους αρχιερείς, αυτά. “Αυτά και αυτά συνεβούλευσεν ο Αχιτόφελ τον Αβεσσαλώμ και τους γεροντοτέρους εκ των Ισραηλιτών. Αυτό και αυτό συνεβούλευσα εγώ αυτόν.

Β Βασ. 17,16 καὶ νῦν ἀποστείλατε ταχὺ καὶ ἀναγγείλατε τῷ Δαυὶδ λέγοντες· μὴ αὐλισθῇς τὴν νύκτα ἐν Ἀραβὼθ τῆς ἐρήμου καί γε διαβαίνων σπεῦσον, μή ποτε καταπείσῃ τὸν βασιλέα καὶ πάντα τὸν λαὸν τὸν μετ᾿ αὐτοῦ.

Β Βασ. 17,16 Και λοιπόν, τώρα στείλτε αμέσως και ειδοποιήστε τον Δαυίδ λέγοντες· Να μη παραμείνης κατά την νύκτα αυτήν εις την πεδιάδα της ερήμου της Αραβώθ. Αλλά σπεύσε να περάσης τον Ιορδάνην, μήπως τυχόν ο Αχιτόφελ αλλάξη την γνώμην του βασιλέως και οδηγήση αυτόν και όλον τον στρατόν του εναντίον σου”.

Β Βασ. 17,17 καὶ Ἰωνάθαν καὶ Ἀχιμάας εἱστήκεισαν ἐν τῇ πηγῇ Ῥωγήλ, καὶ ἐπορεύθη ἡ παιδίσκη καὶ ἀνήγγειλεν αὐτοῖς, καὶ αὐτοὶ πορεύονται καὶ ἀναγγέλλουσι τῷ βασιλεῖ Δαυίδ, ὅτι οὐκ ἠδύναντο ὀφθῆναι τοῦ εἰσελθεῖν εἰς τὴν πόλιν.

Β Βασ. 17,17 Ο Ιωνάθαν και ο Αχιμάας ίσταντο πλησίον εις την πηγήν Ρωήλ. Προς αυτούς μετέβη κάποια υπηρέτρια και τους ανήγγειλε τα γεγονότα αυτά. Αυτοί δε έρχονται και τα αναγγέλλουν στον βασιλέα Δαυίδ. Ο Ιωνάθαν και ο Αχιμάας έμεναν εις την πηγήν Ρωγήλ, (δια να λαμβάνουν εκεί τας πληροφορίας), επειδή δεν ημπορούσαν να φαίνωνται ότι εισέρχονται εις την πόλιν Ιερουσαλήμ.

Β Βασ. 17,18 καὶ εἶδεν αὐτοὺς παιδάριον καὶ ἀνήγγειλε τῷ Ἀβεσσαλώμ, καὶ ἐπορεύθησαν οἱ δύο ταχέως καὶ εἰσῆλθαν εἰς οἰκίαν ἀνδρὸς ἐν Βαουρίμ, καὶ αὐτῷ λάκκος ἐν τῇ αὐλῇ, καὶ κατέβησαν ἐκεῖ.

Β Βασ. 17,18 Καποιος όμως νεαρός τους αντελήφθη και κατέστησε γνωστόν τούτο στον Αβεσσαλώμ, ο οποίος και απέστειλεν ανθρώπους, δια να τους συλλάβουν. Ο Ιωνάθαν όμως και ο Αχιμάας επέσπευσαν το βήμα των και εισήλθαν εις την οικίαν ενός ανδρός εις την πόλιν Βαουρίμ. Εις την αυλήν της οικίας του ανθρώπου αυτού υπήρχε κάποιος λάκκος. Κατέβηκαν και εκρύφθησαν εκεί.

Β Βασ. 17,19 καὶ ἔλαβεν ἡ γυνὴ καὶ διεπέτασε τὸ ἐπικάλυμμα ἐπὶ πρόσωπον τοῦ λάκκου καὶ ἔψυξεν ἐπ᾿ αὐτῷ ἀραφώθ, καὶ οὐκ ἐγνώσθη ῥῆμα.

Β Βασ. 17,19 Η σύζυγος του ανθρώπου εκείνου, επήρε και έβαλε το σκέπασμα στο στόμιον αυτού του λάκκου και εσκόρπισεν επάνω εις αυτό το σκέπασμα, δήθεν δια να ξηρανθή, σίτον κοπανισμένον και έτσι δεν εφαίνετο, τι ήτο κάτω από αυτόν.

Β Βασ. 17,20 καὶ ἦλθαν οἱ παῖδες Ἀβεσσαλὼμ πρὸς τὴν γυναῖκα εἰς τὴν οἰκίαν καὶ εἶπαν· ποῦ Ἀχιμάας καὶ Ἰωνάθαν; καὶ εἶπεν αὐτοῖς ἡ γυνή· παρῆλθαν μικρὸν τοῦ ὕδατος, καὶ ἐζήτησαν καὶ οὐχ εὗραν καὶ ἀνέστρεψαν εἰς Ἱερουσαλήμ.

Β Βασ. 17,20 Οι δούλοι του Αβεσσαλώμ έφθασαν εις την οικίαν προς την γυναίκα και την ηρώτησαν· “που είναι ο Αχιμάας και ο Ιωνάθαν;” Εκείνη όμως τους απήντησεν· “επερασαν προ ολίγου αυτό το ρυάκιον”. Οι απεσταλμένοι ηρεύνησαν προς όλας τας κατευθύνσεις, δεν τους εύρον και επέστρεψαν εις την Ιερουσαλήμ.

Β Βασ. 17,21 ἐγένετο δὲ μετὰ τὸ ἀπελθεῖν αὐτοὺς καὶ ἀνέβησαν ἐκ τοῦ λάκκου καὶ ἐπορεύθησαν καὶ ἀπήγγειλαν τῷ βασιλεῖ Δαυὶδ καὶ εἶπαν πρὸς Δαυίδ· ἀνάστητε καὶ διάβητε ταχέως τὸ ὕδωρ, ὅτι οὕτως ἐβουλεύσατο περὶ ὑμῶν Ἀχιτόφελ.

Β Βασ. 17,21 Μετά την αναχώρησιν των δούλων του Αβεσσαλώμ, ο Ιωνάθαν και ο Αχιμάας εβγήκαν από τον λάκκον, επορεύθησαν και έφθασαν στον βασιλέα Δαυίδ, στον οποίον και ανήγγειλαν τα εξής· “ετοιμασθήτε και διαβήτε γρήγορα τον Ιορδάνην, διότι αυτό και αυτό συνεβούλευσεν ο Αχιτόφελ τον Αβεσσαλώμ εναντίον σας”.

Β Βασ. 17,22 καὶ ἀνέστη Δαυὶδ καὶ πᾶς ὁ λαὸς ὁ μετ᾿ αὐτοῦ καὶ διέβησαν τὸν Ἰορδάνην ἕως τοῦ φωτὸς τοῦ πρωΐ, ἕως ἑνὸς οὐκ ἔλαθεν ὃς οὐ διῆλθε τὸν Ἰορδάνην.

Β Βασ. 17,22 Πράγματι ο Δαυίδ ηγέρθη αμέσως, μαζή του δε και όλος ο λαός, και διέβησαν τον Ιορδάνην ποταμόν μέχρι της επομένης ημέρας. Κανείς δεν έμεινε, που να μη διήλθε κρυφίως τον Ιορδάνην ποταμόν.

Β Βασ. 17,23 καὶ Ἀχιτόφελ εἶδεν ὅτι οὐκ ἐγενήθη ἡ βουλὴ αὐτοῦ, καὶ ἐπέσαξε τὴν ὄνον αὐτοῦ, καὶ ἀνέστη καὶ ἀπῆλθεν εἰς τὸν οἶκον αὐτοῦ εἰς τὴν πόλιν αὐτοῦ· καὶ ἐνετείλατο τῷ οἴκῳ αὐτοῦ καὶ ἀπήγξατο καὶ ἀπέθανε καὶ ἐτάφη ἐν τῷ τάφῳ τοῦ πατρὸς αὐτοῦ.

Β Βασ. 17,23 Ο Αχιτόφελ είδεν, ότι δεν έγινε δεκτή η συμβουλή του, εσαμάρωσε την όνον του, εσηκώθη, επήγεν εις την πόλιν του και εισήλθεν εις την οικίαν του. Αφού ετακτοποίησε τας υποθέσεις της οικογενείας του, εκρεμάσθη και απέθανε. Ετάφη δε στον τάφον του πατρός του.

Β Βασ. 17,24 καὶ Δαυὶδ διῆλθεν εἰς Μαναΐμ, καὶ Ἀβεσσαλὼμ διέβη τὸν Ἰορδάνην αὐτὸς καὶ πᾶς ἀνὴρ Ἰσραὴλ μετ᾿ αὐτοῦ.

Β Βασ. 17,24 Ο Δαυίδ εν τω μεταξύ διέβη τον Ιορδάνην ποταμόν και έφθασεν εις την Μαναΐμ. Διέβη δε τον ποταμόν και ο Αβεσσαλώμ, μαζή δέ με αυτόν και όλος ο Ισραηλιτικός στρατός του.

Β Βασ. 17,25 καὶ τὸν Ἀμεσσαΐ κατέστησεν Ἀβεσσαλὼμ ἀντὶ Ἰωὰβ ἐπὶ τῆς δυνάμεως· καὶ Ἀμεσσαΐ υἱὸς ἀνδρὸς καὶ ὄνομα αὐτῷ Ἰοθὸρ ὁ Ἰσραηλίτης, οὗτος εἰσῆλθε πρὸς Ἀβιγαίαν θυγατέρα Νάας ἀδελφὴν Σαρουΐας μητρὸς Ἰωάβ.

Β Βασ. 17,25 Ο Αβεσσαλώμ διώρισε αντί του Ιωάβ αρχιστράτηγον του Ισραηλιτικού στρατού τον Αμεσσαΐ. Αυτός δε ο Αμεσσαΐ ήτο υιός του Ισραηλίτου Ιοθόρ, ο οποίος ήλθεν εις ένωσιν με την Αβιγαίαν, την θυγατέρα Ναας, αδελφήν δε Σαρουΐας της μητρός του Ιωάβ.

Β Βασ. 17,26 καὶ παρενέβαλε πᾶς Ἰσραὴλ καὶ Ἀβεσσαλὼμ εἰς τὴν γῆν Γαλαάδ.

Β Βασ. 17,26 Ετσι όλοι οι Ισραηλίται και ο Αβεσσαλώμ εστρατοπέδευσαν εις την χώραν Γαλαάδ.

Β Βασ. 17,27 καὶ ἐγένετο ἡνίκα ἦλθε Δαυὶδ εἰς Μαναΐμ, καὶ Οὐεσβὶ υἱὸς Νάας ἐκ Ῥαββὰθ υἱῶν Ἀμμὼν καὶ Μαχὶρ υἱὸς Ἀμιὴλ ἐκ Λωδαβὰρ καὶ Βερζελλὶ ὁ Γαλααδίτης ἐκ Ῥωγελλὶμ

Β Βασ. 17,27 Οταν δε ο Δαυίδ ήλθεν εις Μαναΐμ, ο Ουεσβί, υιός του Ναας, από την πρωτεύουσαν των Αμμωνιτών την Ραββάθ, ήλθε προς τον Δαυίδ. Επίσης και ο Μαχίρ, ο υιός του Αμιήλ από την Λωδαβάρ, και ο Βερζελλί ο Γαλααδίτης, ο οποίος κατήγετο από την Ρωνελλίμ.

Β Βασ. 17,28 ἤνεγκαν δέκα κοίτας καὶ ἀμφιτάπους καὶ λέβητας δέκα καὶ σκεύη κεράμου καὶ πυροὺς καὶ κριθὰς καὶ ἄλευρον καὶ ἄλφιτον καὶ κύαμον καὶ φακὸν

Β Βασ. 17,28 Αυτοί έφεραν και έδωκαν στον Δαυίδ δέκα κρεββάτια, πολυτελείς τάπητας, δέκα λέβητας, οικιακά πήλινα σκεύη, σιτάρι, κριθάρι, αλεύρι, χονδροαλεσμένην κριθήν, κουκιά, φακές,

Β Βασ. 17,29 καὶ μέλι καὶ βούτυρον καὶ πρόβατα καὶ σαφφὼθ βοῶν καὶ προσήνεγκαν τῷ Δαυὶδ καὶ τῷ λαῷ τῷ μετ᾿ αὐτοῦ φαγεῖν, ὅτι εἶπαν· ὁ λαὸς πεινῶν καὶ ἐκλελυμένος καὶ διψῶν ἐν τῇ ἐρήμῳ.

Β Βασ. 17,29 μέλι, βούτυρον, πρόβατα και τυρί από αγελάδες. Αυτά προσέφεραν στον Δαυίδ και στον στρατόν, που τον ακολουθούσε, δια να φάγουν, επειδή εσκέφθησαν και είπαν, ότι ο λαός αυτός είναι πεινασμένος και ταλαιπωρημένος και διψασμένος εις αυτήν την έρημον.

Β ΒΑΣΙΛΕΙΩΝ 18

Β Βασ. 18,1 Καὶ ἐπεσκέψατο Δαυὶδ τὸν λαὸν τὸν μετ᾿ αὐτοῦ καὶ κατέστησεν ἐπ᾿ αὐτῶν χιλιάρχους καὶ ἑκατοντάρχους.

Β Βασ. 18,1 Ο Δαυίδ επεθεώρησε τον στρατόν, που ήτο μαζή του, και διώρισεν εις αυτούς χιλιάρχους και εκατοντάρχους.

Β Βασ. 18,2 καὶ ἀπέστειλε Δαυὶδ τὸν λαόν, τὸ τρίτον ἐν χειρὶ Ἰωὰβ καὶ τὸ τρίτον ἐν χειρὶ Ἀβεσσὰ υἱοῦ Σαρουΐας ἀδελφοῦ Ἰωὰβ καὶ τὸ τρίτον ἐν χειρὶ Ἐθθὶ τοῦ Γεθθαίου. καὶ εἶπε Δαυὶδ πρὸς τὸν λαόν· ἐξελθὼν ἐξελεύσομαι καί γε ἐγὼ μεθ᾿ ὑμῶν.

Β Βασ. 18,2 Διήρεσε δε τον στρατόν του εις τρία τμήματα. Το ένα τρίτον το έθεσεν υπό την αρχηγίαν του Ιωάβ. Το δεύτερον τμήμα το έθεσεν υπό την αρχηγίαν του Αβεσσά, του υιού της Σαρουΐας, αδελφού του Ιωάβ. Και το τρίτον τμήμα υπό την αρχηγίν του Εθθί του Γεθθαίου. Είπε δε προς τον στρατόν του· “θα έλθω και εγώ μαζή σας, δια να λάβω μέρος στον πόλεμον”.

Β Βασ. 18,3 καὶ εἶπαν· οὐκ ἐξελεύσῃ, ὅτι ἐὰν φυγῇ φύγωμεν, οὐ θήσουσιν ἐφ᾿ ἡμᾶς καρδίαν, καὶ ἐὰν ἀποθάνωμεν τὸ ἥμισυ ἡμῶν, οὐ θήσουσιν ἐφ᾿ ἡμᾶς καρδίαν, ὅτι σὺ ὡς ἡμεῖς δέκα χιλιάδες· καὶ νῦν ἀγαθὸν ὅτι ἔσῃ ἡμῖν ἐν τῇ πόλει βοήθεια τοῦ βοηθεῖν.

Β Βασ. 18,3 Οι στρατιώται του απήντησαν· “όχι, δεν πρέπει να εκστρατεύσης μαζή μας. Διότι εάν ημείς νικηθώμεν και τραπώμεν εις φυγήν, το πράγμα δεν θα έχη και μεγάλην σημασίαν. Ούτε εάν οι μισοί από ημάς φονευθούν, θα μας υπολογίσουν και πολύ. Συ όμως, αξίζεις όσον δέκα χιλιάδες από ημάς. Δι' ημάς είναι καλύτερον και ωφελιμώτερον να μείνης εις την πόλιν και να μας βοηθήσης, εάν παραστή ανάγκη”.

Β Βασ. 18,4 καὶ εἶπε πρὸς αὐτοὺς ὁ βασιλεύς· ὃ ἐὰν ἀρέσῃ ἐν ὀφθαλμοῖς ὑμῶν, ποιήσω. καὶ ἔστη ὁ βασιλεὺς ἀνὰ χεῖρα τῆς πύλης, καὶ πᾶς ὁ λαὸς ἐξεπορεύετο εἰς ἑκατοντάδας καὶ εἰς χιλιάδας.

Β Βασ. 18,4 Ο βασιλεύς Δαυίδ είπε προς αυτούς· “εγώ θα πράξω αυτό, το οποίον σεις νομίζετε καλόν”. Εμεινεν ο βασιλεύς πλησίον εις την πύλην της πόλεως. Ο δε στρατός εξήρχετο από την πόλιν συντεταγμένος κατά εκατόν και κατά χιλίους άνδρας.

Β Βασ. 18,5 καὶ ἐνετείλατο ὁ βασιλεὺς τῷ Ἰωὰβ καὶ τῷ Ἀβεσσὰ καὶ τῷ Ἐθθὶ λέγων· φείσασθέ μοι τοῦ παιδαρίου τοῦ Ἀβεσσαλώμ· καὶ πᾶς ὁ λαὸς ἤκουσεν ἐντελλομένου τοῦ βασιλέως πᾶσι τοῖς ἄρχουσιν ὑπὲρ Ἀβεσσαλώμ,

Β Βασ. 18,5 Ο βασιλεύς διέταξε τους στρατηγούς του, τον Ιωάβ, τον Αβεσσά και τον Εθθί λέγων· “λυπηθήτε μου το παιδί μου, τον Αβεσσαλώμ” ! Ολος δε ο στρατός επληροφορήθη την εντολήν αυτήν του βασιλέως προς τους στρατηγούς υπέρ του Αβεσσαλώμ.

Β Βασ. 18,6 καὶ ἐξῆλθε πᾶς ὁ λαὸς εἰς τὸν δρυμὸν ἐξεναντίας Ἰσραήλ, καὶ ἐγένετο ὁ πόλεμος ἐν τῷ δρυμῷ Ἐφραίμ.

Β Βασ. 18,6 Εξήλθεν όλος ο στρατός του Δαυίδ από την πόλιν στο δάσος, δια να αντιμετωπίση τον ισραηλιτικόν στρατόν. Και έγινε πόλεμος στο δάσος Εφραίμ.

Β Βασ. 18,7 καὶ ἔπταισεν ἐκεῖ ὁ λαὸς Ἰσραὴλ ἐνώπιον τῶν παίδων Δαυίδ, καὶ ἐγένετο ἡ θραῦσις μεγάλη ἐν τῇ ἡμέρᾳ ἐκείνῃ, εἴκοσι χιλιάδες ἀνδρῶν.

Β Βασ. 18,7 Εκεί ο ισραηλιτικός στρατός του Αβεσσαλώμ ενικήθη από τον στρατόν του Δαυίδ. Αι απώλειαι του στρατού του Αβεσσαλώμ, κατά την ημέραν εκείνην, ήσαν είκοσι χιλιάδες άνδρες.

Β Βασ. 18,8 καὶ ἐγένετο ἐκεῖ ὁ πόλεμος διεσπαρμένος ἐπὶ πρόσωπον πάσης τῆς γῆς, καὶ ἐπλεόνασεν ὁ δρυμὸς τοῦ καταφαγεῖν ἐκ τοῦ λαοῦ ὑπὲρ οὓς κατέφαγεν ἐν τῷ λαῷ ἡ μάχαιρα τῇ ἡμέρᾳ ἐκείνῃ.

Β Βασ. 18,8 Η μάχη εξηπλώθη εις όλην την περιοχήν εκείνην. Κατά δε την φυγήν στο δάσος εφονεύθησαν εκ των στρατιωτών του Αβεσσαλώμ πολύ περισσότεροι, παρά στο πεδίον της μάχης κατά την ημέραν εκείνην.

Β Βασ. 18,9 καὶ συνήντησεν Ἀβεσσαλὼμ ἐνώπιον τῶν παίδων Δαυίδ, καὶ Ἀβεσσαλὼμ ἦν ἐπιβεβηκὼς ἐπὶ τοῦ ἡμιόνου αὐτοῦ, καὶ εἰσῆλθεν ὁ ἡμίονος ὑπὸ τὸ δάσος τῆς δρυὸς τῆς μεγάλης, καὶ περιεπλάκη ἡ κεφαλὴ αὐτοῦ ἐν τῇ δρυΐ, καὶ ἐκρεμάσθη ἀνὰ μέσον τοῦ οὐρανοῦ καὶ ἀνὰ μέσον τῆς γῆς, καὶ ὁ ἡμίονος ὑποκάτω αὐτοῦ παρῆλθε.

Β Βασ. 18,9 Ο Αβεσσαλώμ ευρέθη αίφνης ενώπιον των στρατιωτών του Δαυίδ. Εκάθητο δε στον ημίονόν του, ο υποίος εισήλθε τρέχων στο δάσος της μεγάλης δρυός. Η κόμη του Αβεσσολώμ περιεπλάκη στους κλάδους της δρυός. Εκρεμάσθη από την κόμην του και αιωρείτο μεταξύ ουρανού και γης, διότι η ημίονος, εις την οποίαν αυτός εκάθητο, επροσπέρασε και έφυγε τρέχουσα.

Β Βασ. 18,10 καὶ εἶδεν ἀνὴρ εἷς καὶ ἀνήγγειλε τῷ Ἰωὰβ καὶ εἶπεν· ἰδοὺ ἑώρακα τὸν Ἀβεσσαλὼμ κρεμάμενον ἐν τῇ δρυΐ.

Β Βασ. 18,10 Ενας στρατιώτης του Δαυίδ τον είδε και εγνωστοποίησεν αυτά στον Ιωάβ ειπών· “είδα τον Αβεσσαλώμ κρεμασμένον κάτω από την δρυν”.

Β Βασ. 18,11 καὶ εἶπεν Ἰωὰβ τῷ ἀνδρὶ τῷ ἀναγγέλλοντι αὐτῷ· καὶ ἰδοὺ ἑώρακας· τί ὅτι οὐκ ἐπάταξας αὐτὸν ἐκεῖ εἰς τὴν γῆν; καὶ ἐγὼ ἂν ἐδεδώκειν σοι δέκα ἀργυρίου καὶ παραζώνην μίαν.

Β Βασ. 18,11 Ο Ιωάβ απήντησεν στον αγγελιοφόρον· “τον είδες λοιπόν; Διατί δεν τον εκτυπούσες και να τον εξαπλώσης νεκρόν εις την γην; Αν το έκανες αυτό, εγώ θα σου έδιδα ως αμοιβήν δέκα σίκλους αργυρούς και μίαν ζώνην”.

Β Βασ. 18,12 εἶπε δὲ ὁ ἀνὴρ πρὸς Ἰωάβ· καὶ ἐγώ εἰμι ἵστημι ἐπὶ τὰς χεῖράς μου χιλίους σίκλους ἀργυρίου, οὐ μὴ ἐπιβάλω τὴν χεῖρά μου ἐπὶ τὸν υἱὸν τοῦ βασιλέως, ὅτι ἐν τοῖς ὠσὶν ἡμῶν ἐνετείλατο ὁ βασιλεύς σοι καὶ τῷ Ἀβεσσὰ καὶ τῷ Ἐθθὶ λέγων· φυλάξατέ μοι τὸ παιδάριον τὸν Ἀβεσσαλὼμ

Β Βασ. 18,12 Ο στρατιώτης εκείνος απήντησε προς τον Ιωάβ· “εγώ είμαι τέτοιος, ώστε και χιλίους αργύρους σίκλους εάν έβαζες να βαρύνουν το χέρι μου, δεν θα άπλωνα φονικόν το χέρι μου εναντίον του υιού του βασιλέως, διότι ηκούσαμεν με τα ίδια μας τα αυτιά, αυτά τα οποία διέτασσε σε και τον Αβεσσά και τον Εθθί ο Δαυίδ λέγων· Φυλάξατέ μου το παιδί μου, τον Αβεσσαλώμ.

Β Βασ. 18,13 μὴ ποιῆσαι ἐν τῇ ψυχῇ αὐτοῦ ἄδικον· καὶ πᾶς ὁ λόγος οὐ λήσεται ἀπὸ τοῦ βασιλέως, καὶ σὺ στήσῃ ἐξεναντίας.

Β Βασ. 18,13 Μη κάμετε τίποτε κακόν εναντίον της ζωής του. Ο βασιλεύς δεν λησμονεί τίποτε, από όσα διατάσσει. Και αν εγώ διέπραττον κάτι εναντίον του παιδιού του, θα ετιμωρούμην από αυτόν. Τοτε και συ ο ίδιος θα ήσουν εναντίον μου”.

Β Βασ. 18,14 καὶ εἶπεν ὁ Ἰωάβ· τοῦτο ἐγὼ ἄρξομαι· οὐχ οὕτως μενῶ ἐνώπιόν σου. καὶ ἔλαβεν Ἰωὰβ τρία βέλη ἐν τῇ χειρὶ αὐτοῦ καὶ ἐνέπηξεν αὐτὰ ἐν τῇ καρδίᾳ Ἀβεσσαλὼμ ἔτι αὐτοῦ ζῶντος ἐν τῇ καρδίᾳ τῆς δρυός.

Β Βασ. 18,14 Ο Ιωάβ απήντησε· “αυτό το οποίον συ δεν έκαμες, θα το κάμω εγώ. Δεν θα μείνω άπρακτος, όπως συ”. Επήρε ο Ιωάβ στο χέρι του τρία βέλη και εκάρφωσεν αυτά εις την καρδίαν του Αβεσσαλώμ, καθ' ον χρόνον εκείνος ακόμη εζούσε κρεμασμένος στο μέσον της δρυός.

Β Βασ. 18,15 καὶ ἐκύκλωσαν δέκα παιδάρια αἴροντα τὰ σκεύη Ἰωὰβ καὶ ἐπάταξαν τὸν Ἀβεσσαλὼμ καὶ ἐθανάτωσαν αὐτόν.

Β Βασ. 18,15 Κατόπιν περιεκύκλωσαν αυτόν δέκα στρατιώται του Ιωάβ, οι οποίοι εκρατούσαν τα όπλα του, εκτύπησαν και εκείνοι τον Αβεσσαλώμ με τελειωτικάς βολάς και τον εθανάτωσαν.

Β Βασ. 18,16 καὶ ἐσάλπισεν Ἰωὰβ ἐν κερατίνῃ, καὶ ἀπέστρεψεν ὁ λαὸς τοῦ μὴ διώκειν ὀπίσω Ἰσραήλ, ὅτι ἐφείδετο Ἰωὰβ τοῦ λαοῦ.

Β Βασ. 18,16 Ο Ιωάβ εσάλπισε με την κερατίνην σάλπιγγα να καταπαύση ο πόλεμος. Ολος δε ο στρατός του Δαυίδ έπαυσε να καταδιώκη τους στρατιώτας του Αβεσσαλώμ, διότι ο Ιωάβ ελυπήθη δι' αυτήν την καταστροφήν του Ισραηλιτικού στρατού του Αβεσσαλώμ.

Β Βασ. 18,17 καὶ ἔλαβε τὸν Ἀβεσσαλὼμ καὶ ἔῤῥιψεν αὐτὸν εἰς χάσμα μέγα ἐν τῷ δρυμῷ εἰς τὸν βόθυνον τὸν μέγαν καὶ ἐστήλωσεν ἐπ᾿ αὐτὸν σωρὸν λίθων μέγαν σφόδρα. καὶ πᾶς Ἰσραὴλ ἔφυγεν ἀνὴρ εἰς τὸ σκήνωμα αὐτοῦ.

Β Βασ. 18,17 Επήρε, το πτώμα του Αβεσσαλώμ, το έρριψεν εις ένα μεγάλον εκεί λάκκον, μέσα εις βαθύ χάσμα στο δάσος, εσώρευσεν επάνω εις αυτό λίθους πολλούς και ανήγειρε μεγάλην στήλην από αυτούς τους λίθους. Οι άλλοι Ισραηλίται έφυγαν και επέστρεψαν εις τας οικίας των.

Β Βασ. 18,18 καὶ Ἀβεσσαλὼμ ἔτι ζῶν ἔλαβε καὶ ἔστησεν ἑαυτῷ τὴν στήλην, ἐν ᾗ ἐλήφθη, καὶ ἐστήλωσεν αὐτὴν λαβεῖν τὴν στήλην τὴν ἐν τῇ κοιλάδι τοῦ βασιλέως, ὅτι εἶπεν· οὐκ ἔστιν αὐτῷ υἱὸς ἕνεκα τοῦ ἀναμνῆσαι τὸ ὄνομα αὐτοῦ· καὶ ἐκάλεσε τὴν στήλην Χεὶρ Ἀβεσσαλὼμ ἕως τῆς ἡμέρας ταύτης.

Β Βασ. 18,18 Κατά σύμπτωσιν δε ο Αβεσσαλώμ, όταν ακόμη έζη, είχεν εγείρει εκεί δια τον εαυτόν του αναμνηστικήν στήλην, εκεί όπου τώρα αυτός είχε συλληφθή και ταφή. Ανήγειρε δε αυτήν την στήλην εις την κοιλάδα του βασιλέως, διότι είπεν· “επειδή δεν έχω υιόν, δια να διαιωνίση το όνομά μου, ανεγείρω αυτήν την στήλην”. Η στήλη ωνομάσθη μέχρι της ημέρας αυτής “Χειρ Αβεσσαλώμ”.

Β Βασ. 18,19 καὶ Ἀχιμάας υἱὸς Σαδὼκ εἶπε· δράμω δὴ καὶ εὐαγγελιῶ τῷ βασιλεῖ, ὅτι ἔκρινε Κύριος ἐκ χειρὸς τῶν ἐχθρῶν αὐτοῦ.

Β Βασ. 18,19 Ο Αχιμάας, ο υιός του Σαδώκ, είπε· “θα τρέξω λοιπόν και θα αναγγείλω τα ευχάριστα γεγονότα στον βασιλέα, ότι δηλαδή ο Κυριος εφάνη δίκαιος και απήλλαξεν αυτόν από τους εχθρούς του”.

Β Βασ. 18,20 καὶ εἶπεν αὐτῷ Ἰωάβ· οὐκ ἀνὴρ εὐαγγελίας σὺ ἐν τῇ ἡμέρᾳ ταύτῃ καὶ εὐαγγελιῇ ἐν ἡμέρᾳ ἄλλῃ, ἐν δὲ τῇ ἡμέρᾳ ταύτῃ οὐκ εὐαγγελιῇ, οὗ εἵνεκεν ὁ υἱὸς τοῦ βασιλέως ἀπέθανε.

Β Βασ. 18,20 Ο Ιωάβ είπεν εις αυτόν· “δεν θα είσαι δια τον βασιλέα αγγελιαφόρος καλών ειδήσεων κατά την ημέραν αυτήν. Αφησε, λοιπόν, να το αναγγείλης κάποιαν άλλην ημέραν. Δεν πρέπει σήμερον να του καταστήσης γνωστόν, διότι και πως εφονεύθη ο υιός του βασιλέως”.

Β Βασ. 18,21 καὶ εἶπεν Ἰωὰβ τῷ Χουσί· βαδίσας ἀνάγγειλον τῷ βασιλεῖ ὅσα εἶδες· καὶ προσεκύνησε Χουσὶ τῷ Ἰωὰβ καὶ ἐξῆλθε.

Β Βασ. 18,21 Ο Ιωάβ στον Χουσί είπε· “πήγαινε και κατάστησε γνωστά στον βασιλέα, όσα είδες”. Ο Χουσί προσεκύνησεν τον Ιωάβ και έφυγε.

Β Βασ. 18,22 καὶ προσέθετο ἔτι Ἀχιμάας υἱὸς Σαδὼκ καὶ εἶπε πρὸς Ἰωάβ· καὶ ἔστω ὅτι δράμω καί γε ἐγὼ ὀπίσω τοῦ Χουσί. καὶ εἶπεν Ἰωάβ· ἱνατί σὺ τοῦτο τρέχεις, υἱέ μου; δεῦρο, οὐκ ἔστι σοι εὐαγγέλια εἰς ὠφέλειαν πορευομένῳ.

Β Βασ. 18,22 Ο Αχιμάας, ο υιός του Σαδώκ, παρεκάλεσε και πάλιν τον Ιωάβ λέγων· “δος μου την άδειαν να τρέξω και εγώ πίσω από τον Χουσί”. Ο Ιωάβ του είπε· “διατί θέλεις να τρέξης συ, παιδί μου; Ελα εδώ. Δεν πρόκειται να φέρης στον βασιλέα ευχαρίστους αγγελίας”.

Β Βασ. 18,23 καὶ εἶπε· τί γὰρ ἐὰν δράμω; καὶ εἶπεν αὐτῷ Ἰωάβ· δράμε. καὶ ἔδραμεν Ἀχιμάας τὴν ὁδὸν τὴν τοῦ Κεχὰρ καὶ ὑπερέβη τὸν Χουσί.

Β Βασ. 18,23 Εκείνος είπε· “τι πειράζει, εάν τρέξω και εγώ;” Ο Ιωάβ του είπε· “λοιπόν τρέξε”. Ετρεξε πράγματι ο Αχιμάας εις την οδόν του Κεχάρ και επροσπέρασε τον Χουσί.

Β Βασ. 18,24 καὶ Δαυὶδ ἐκάθητο ἀνὰ μέσον τῶν δύο πυλῶν. καὶ ἐπορεύθη ὁ σκοπὸς εἰς τὸ δῶμα τῆς πύλης πρὸς τὸ τεῖχος καὶ ἐπῇρε τοὺς ὀφθαλμοὺς αὐτοῦ καὶ εἶδε καὶ ἰδοὺ ἀνὴρ τρέχων μόνος ἐνώπιον αὐτοῦ

Β Βασ. 18,24 Ο Δαυίδ εκάθητο ανάμεσα εις τας δύο θύρας της πύλης της πόλεως. Ο σκοπός ανέβη στο ηλιακωτόν της πύλης επάνω εις το τείχος, εσήκωσε τα μάτια του και παρετήρησε. Αίφνης είδε να τρέχη προς την κατεύθυνσίν του ενας άνδρας μόνος του.

Β Βασ. 18,25 καὶ ἀνεβόησεν ὁ σκοπὸς καὶ ἀπήγγειλε τῷ βασιλεῖ. καὶ εἶπεν ὁ βασιλεύς· εἰ μόνος ἐστίν, εὐαγγελία ἐν τῷ στόματι αὐτοῦ. καὶ ἐπορεύετο πορευόμενος καὶ ἐγγίζων.

Β Βασ. 18,25 Εφώναξεν ο σκοπός και ανήγγειλε τούτο στον βασιλέα. Ο βασιλεύς είπεν· “εάν είναι μόνος του, έχει ασφαλώς κάποιον ευχάριστον πληροφορίαν να μας αναγγείλη”. Ο άνθρωπος αυτός έτρεχε και επλησίαζε.

Β Βασ. 18,26 καὶ εἶδεν ὁ σκοπὸς ἄνδρα ἕτερον τρέχοντα, καὶ ἐβόησεν ὁ σκοπὸς πρὸς τῇ πύλῃ καὶ εἶπε· καὶ ἰδοὺ ἀνὴρ ἕτερος τρέχων μόνος. καὶ εἶπεν ὁ βασιλεύς· καί γε οὗτος εὐαγγελιζόμενος.

Β Βασ. 18,26 Ο σκοπός είδε και άλλον κατόπιν άνθρωπον να τρέχη και εφώναξε προς τον βασιλέα, που ευρίσκετο εις την πύλην, και του είπε· “ιδού, και άλλος άνθρωπος μόνος του τρέχει”. Ο βασιλεύς απήντησε· “και αυτός, βεβαίως, καλάς αγγελίας έχει να μας φέρη”.

Β Βασ. 18,27 καὶ εἶπεν ὁ σκοπός· ἐγὼ ὁρῷ τὸν δρόμον τοῦ πρώτου ὡς δρόμον Ἀχιμάας υἱοῦ Σαδώκ. καὶ εἶπεν ὁ βασιλεύς· ἀνὴρ ἀγαθὸς οὗτος καί γε εἰς εὐαγγελίαν ἀγαθὴν ἐλεύσεται.

Β Βασ. 18,27 Ο σκοπός προσέθεσε· “εγώ βλέπω τον πρώτον να τρέχη, όπως τρέχει ο Αχιμάας, ο υιός του Σαδώκ”. Είπε δε προς αυτόν ο βασιλεύς· “καλός άνθρωπος είναι αυτός και έρχεται, δια να μας φέρη ασφαλώς κάποιον καλήν είδησιν”.

Β Βασ. 18,28 καὶ ἐβόησεν Ἀχιμάας καὶ εἶπε πρὸς τὸν βασιλέα· εἰρήνη· καὶ προσεκύνησε τῷ βασιλεῖ ἐπὶ πρόσωπον αὐτοῦ ἐπὶ τὴν γῆν καὶ εἶπεν· εὐλογητὸς Κύριος ὁ Θεός σου, ὃς ἀπέκλεισε τοὺς ἄνδρας τοὺς ἐπαραμένους τὴν χεῖρα αὐτῶν ἐν τῷ κυρίῳ μου τῷ βασιλεῖ.

Β Βασ. 18,28 Ο Αχιμάας έφθασε και εφώναξε και είπε στον βασιλέα· “ειρήνη”. Προσεκύνησε τον βασιλέα μέχρις εδάφους και είπεν· “ας έχη δόξαν Κυριος ο Θεός σου, ο οποίος εξεδίωζε τους ανθρώπους, που είχαν σηκώσει το χέρι των εναντίον σου του κυρίου μου και βασιλέως”.

Β Βασ. 18,29 καὶ εἶπεν ὁ βασιλεύς· εἰρήνη τῷ παιδαρίῳ τῷ Ἀβεσσαλώμ; καὶ εἶπεν Ἀχιμάας· εἶδον τὸ πλῆθος τὸ μέγα τοῦ ἀποστεῖλαι τὸν δοῦλον τοῦ βασιλέως Ἰωὰβ καὶ τὸν δοῦλόν σου, καὶ οὐκ ἔγνων τί ἐκεῖ.

Β Βασ. 18,29 Ο βασιλεύς αμέσως τον ηρώτησε· “το παιδί μου, ο Αβεσσαλώμ, είναι καλά;” Ο Αχιμάας απήντησε· “είδα πολύ πλήθος ανθρώπων, όταν ο Ιωάβ, ο δούλος του βασιλέως έστειλεν εμέ τον δούλον σου, να έλθω προς σέ. Δεν γνωρίζω, τι ακριβώς έγινεν εκεί”.

Β Βασ. 18,30 καὶ εἶπεν ὁ βασιλεύς· ἐπίστρεψον, στηλώθητι ὧδε· καὶ ἐπεστράφη καὶ ἔστη.

Β Βασ. 18,30 Είπεν ο βασιλεύς· “παραμέρισε και στάσου εκεί όρθιος”. Ο Αχιμάας εστράφη προς τα εκεί και εστάθη όρθιος.

Β Βασ. 18,31 καὶ ἰδοὺ ὁ Χουσὶ παρεγένετο καὶ εἶπε τῷ βασιλεῖ· εὐαγγελισθήτω ὁ κύριός μου ὁ βασιλεύς, ὅτι ἔκρινέ σοι Κύριος σήμερον ἐκ χειρὸς πάντων τῶν ἐπεγειρομένων ἐπὶ σέ.

Β Βασ. 18,31 Ιδού, ότι έφθασε και ο Χουσί, ο οποίος είπεν στον βασιλέα· “ας μάθη ο κύριός μου, ο βασιλεύς, την καλήν και ευχάριστον αγγελίαν. Οτι ο Κυριος έβγαλε σήμερον δικαίαν απόφασιν και σε απήλλαξεν από τας χείρας όλων εκείνων, οι οποίοι είχαν εξεγερθή εναντίον σου”.

Β Βασ. 18,32 καὶ εἶπεν ὁ βασιλεὺς πρὸς τὸν Χουσί· εἰ εἰρήνη τῷ παιδαρίῳ τῷ Ἀβεσσαλώμ; καὶ εἶπεν ὁ Χουσί· γένοιντο ὡς τὸ παιδάριον οἱ ἐχθροὶ τοῦ κυρίου μου τοῦ βασιλέως καὶ πάντες, ὅσοι ἐπανέστησαν ἐπ᾿ αὐτὸν εἰς κακά.

Β Βασ. 18,32 Ο βασιλεύς ηρώτησε τον Χουσί· “τι κάνει το παιδί μου, ο Αβεσσαλώμ;” Ο Χουσί απήντησεν· “οι εχθροί, οι ιδικοί σου, του κυρίου μου και βασιλέως μου, και γενικώς όλοι όσοι εστασίασαν εναντίον σου, δια να σου κάμουν κακόν, ας έχουν την τύχην του παιδιού σου του Αβεσσαλώμ”.

Β Βασ. 18,33 καὶ ἐταράχθη ὁ βασιλεὺς καὶ ἀνέβη εἰς τὸ ὑπερῷον τῆς πύλης καὶ ἔκλαυσε· καὶ οὕτως εἶπεν ἐν τῷ πορεύεσθαι αὐτόν· υἱέ μου Ἀβεσσαλώμ, υἱέ μου, υἱέ μου Ἀβεσσαλώμ, τίς δῴη τὸν θάνατόν μου ἀντὶ σοῦ; ἐγὼ ἀντὶ σοῦ, Ἀβεσσαλώμ, υἱέ μου υἱέ μου.

Β Βασ. 18,33 Εταράχθη ο βασιλεύς, ανέβηκεν στο δωμάτιον, το οποίον ευρίσκετο επάνω από την πύλην, και έκλαυσε. Και καθώς ανέβαινε προς το δωμάτιον αυτό έλεγε· “παιδί μου Αβεσσαλώμ, παιδί μου, Αβεσσαλώμ παιδί μου, διατί να μη αποθάνω εγώ αντί για σένα; Εγώ έπρεπε να αποθάνω Αβεσσαλώμ, υιέ μου, υιέ μου” !

Β ΒΑΣΙΛΕΙΩΝ 19

Β Βασ. 19,1 Καὶ ἀνηγγέλη τῷ Ἰωὰβ λέγοντες· ἰδοὺ ὁ βασιλεὺς κλαίει καὶ πενθεῖ ἐπὶ Ἀβεσσαλώμ.

Β Βασ. 19,1 Ηλθον προς τον Ιωάβ μερικοί και του ανήγγειλαν· “ιδού, ο βασιλεύς μας πενθεί και κλαίει δια τον θάνατον του Αβεσσαλώμ”.

Β Βασ. 19,2 καὶ ἐγένετο ἡ σωτηρία ἐν τῇ ἡμέρᾳ ἐκείνῃ εἰς πένθος παντὶ τῷ λαῷ, ὅτι ἤκουσεν ὁ λαὸς ἐν τῇ ἡμέρᾳ ἐκείνῃ λέγων, ὅτι λυπεῖται ὁ βασιλεὺς ἐπὶ τῷ υἱῷ αὐτοῦ.

Β Βασ. 19,2 Ετσι δε η ημέρα εκείνη της νίκης και της σωτηρίας μετεβλήθη δι' όλον τον λαόν εις πένθος, διότι ήκουσεν ότι ο βασιλεύς λυπείται δια τον φονευθέντα υιόν του.

Β Βασ. 19,3 καὶ διεκλέπτετο ὁ λαὸς ἐν τῇ ἡμέρᾳ ἐκείνῃ τοῦ εἰσελθεῖν εἰς τὴν πόλιν, καθὼς διακλέπτεται ὁ λαὸς οἱ αἰσχυνόμενοι ἐν τῷ αὐτοὺς φεύγειν ἐν τῷ πολέμῳ.

Β Βασ. 19,3 Ο στρατός, αντί να εισέλθη θριαμβευτικώς κατά την ημέραν εκείνην εις την πόλιν, εισήρχετο ωσάν κλέπτης κρυφά κρυφά, σαν στρατός, ο οποίος ήτο εντροπιασμένος, διότι είχεν ηττηθή και φύγει ενώπιον του εχθρού κατά τον πόλεμον.

Β Βασ. 19,4 καὶ ὁ βασιλεὺς ἔκρυψε τὸ πρόσωπον αὐτοῦ. καὶ ἔκραξεν ὁ βασιλεὺς φωνῇ μεγάλῃ λέγων· υἱέ μου Ἀβεσσαλώμ, Ἀβεσσαλὼμ υἱέ μου.

Β Βασ. 19,4 Ο βασιλεύς Δαυίδ εσκέπασε το πρόσωπον αυτού και έκραξε με φωνήν μεγάλην λέγων· “παιδί μου Αβεσσαλώμ, Αβεσσαλώμ παιδί μου” !

Β Βασ. 19,5 καὶ εἰσῆλθεν Ἰωὰβ πρὸς τὸν βασιλέα εἰς τὸν οἶκον καὶ εἶπε· κατῄσχυνας σήμερον τὰ πρόσωπα πάντων τῶν δούλων σου τῶν ἐξαιρουμένων σε σήμερον καὶ τὴν ψυχὴν τῶν υἱῶν σου καὶ τῶν θυγατέρων σου καὶ τὴν ψυχὴν τῶν γυναικῶν σου καὶ τῶν παλλακῶν σου,

Β Βασ. 19,5 Ο Ιωάβ εισήλθεν στον οίκον, όπου ευρίσκετο ο βασιλεύς, και είπε προς αυτόν· “κατεντρόπιασες σήμερον όλους ημάς τους ανθρώπους σου, οι οποίοι έσωσαν σήμερα την ζωήν σου, την ζωήν των παιδιών και θυγατέρων σου, την ζωήν των γυναικών σου και των γυναικών της δευτέρας σειράς.

Β Βασ. 19,6 τοῦ ἀγαπᾶν τοὺς μισοῦντάς σε καὶ μισεῖν τοὺς ἀγαπῶντάς σε καὶ ἀνήγγειλας σήμερον ὅτι οὐκ εἰσὶν οἱ ἄρχοντές σου, οὐδὲ παῖδες· ὅτι ἔγνωκα σήμερον ὅτι εἰ Ἀβεσσαλὼμ ἔζη, πάντες ἡμεῖς σήμερον νεκροί, ὅτι τότε τὸ εὐθὲς ἦν ἐν ὀφθαλμοῖς σου.

Β Βασ. 19,6 Και τούτο, διότι φαίνεται ότι αγαπάς εκείνους, οι οποίοι σε μισούν, και μισείς εκείνους, οι οποίοι σε αγαπούν. Διότι έδειξες σήμερον, ότι καμμίαν αξίαν δεν έχουν δια σε οι άρχοντες και οι δούλοι σου ενώπιον του στασιαστού παιδιού σου. Εγώ όμως ξεύρω, ότι αν εζούσε ο Αβεσσαλώμ σήμερον, όλοι ημείς θα είμεθα νεκροί. Το γεγονός δε αυτό θα ήτο ευχάριστον ενώπιόν σου !

Β Βασ. 19,7 καὶ νῦν ἀναστὰς ἔξελθε καὶ λάλησον εἰς τὴν καρδίαν τῶν δούλων σου, ὅτι ἐν Κυρίῳ ὤμοσα ὅτι εἰ μὴ ἐκπορεύσῃ σήμερον, εἰ αὐλισθήσεται ἀνὴρ μετὰ σοῦ τὴν νύκτα ταύτην· καὶ ἐπίγνωθι σεαυτῷ καὶ κακόν σοι τοῦτο ὑπὲρ πᾶν τὸ κακὸν τὸ ἐπελθόν σοι ἐκ νεότητός σου ἕως τοῦ νῦν.

Β Βασ. 19,7 Λοιπόν, σήκω τώρα, έβγα από την οικίαν και μίλησε λόγια ευχάριστα εις τις καρδιές των δούλων σου, διότι έκαμα όρκον στον Κυριον ότι, εάν δεν βγης σήμερον από την οικίαν σου, δεν θα μείνη μαζή σου ούτε ενας άνθρωπός σου κατά την νύκτα αυτήν. Σκέψου τον εαυτόν σου και εννόησε καλά ότι το κακόν, το οποίον θα κάμης εις σε τον ίδιον με την στάσιν σου αυτήν, θα είναι χειρότερον από όσα κακά συνήντησες από τα νειάτα σου μέχρι σήμερα”.

Β Βασ. 19,8 καὶ ἀνέστη ὁ βασιλεὺς καὶ ἐκάθισεν ἐν τῇ πύλῃ, καὶ πᾶς ὁ λαὸς ἀνήγγειλαν λέγοντες· ἰδοὺ ὁ βασιλεὺς κάθηται ἐν τῇ πύλῃ· καὶ εἰσῆλθε πᾶς ὁ λαὸς κατὰ πρόσωπον τοῦ βασιλέως ἐπὶ τὴν πύλην. καὶ Ἰσραὴλ ἔφυγεν ἀνὴρ εἰς τὰ σκηνώματα αὐτοῦ.

Β Βασ. 19,8 Ο βασιλεύς εσηκώθη και εκάθισεν εις την πύλην της πόλεως. Εγινε δε γνωστόν αυτό εις όλον τον λαόν, διότι ανήγγειλαν προς αυτόν· “ιδού, ο βασιλεύς κάθεται εις την πύλην της πόλεως”. Ολος ο στρατός παρήλασεν ενώπιον του βασιλέως και εισήλθεν εις την πόλιν. Οι δε εναπομείναντες στρατιώται του Αβεσσαλώμ επέστρεψαν ο καθένας εις την πόλιν του.

Β Βασ. 19,9 Καὶ ἦν πᾶς ὁ λαὸς κρινόμενος ἐν πάσαις φυλαῖς Ἰσραὴλ λέγοντες· ὁ βασιλεὺς Δαυὶδ ἐῤῥύσατο ἡμᾶς ἀπὸ πάντων τῶν ἐχθρῶν ἡμῶν, καὶ αὐτὸς ἐξείλετο ἡμᾶς ἐκ χειρὸς ἀλλοφύλων, καὶ νῦν πέφευγεν ἀπὸ τῆς γῆς καὶ ἀπὸ τῆς βασιλείας αὐτοῦ, καὶ ἀπὸ Ἀβεσσαλώμ·

Β Βασ. 19,9 Ολοι οι Ισραηλίται των βορείων φυλών του Ισραήλ συνεζήτουν ζωηρά μεταξύ των τα γεγονότα του πολέμου και έλεγαν· “ο βασιλεύς Δαυίδ μας εγλύτωσεν από όλους τους εχθρούς μας. Μας έβγαλεν από τα χέρια και την δουλείαν των αλλοφύλων και τώρα έχει εγκαταλείψει την χώραν και το βασίλειόν του εξ αιτίας του πολέμου του Αβεσσαλώμ.

Β Βασ. 19,10 καὶ Ἀβεσσαλώμ, ὃν ἐχρίσαμεν ἐφ᾿ ἡμῶν, ἀπέθανεν ἐν τῷ πολέμῳ, καὶ νῦν ἱνατί ὑμεῖς κωφεύετε τοῦ ἐπιστρέψαι τὸν βασιλέα; καὶ τὸ ῥῆμα παντὸς Ἰσραὴλ ἦλθε πρὸς τὸν βασιλέα.

Β Βασ. 19,10 Ο δε Αβεσσαλώμ, τον οποίον ημείς ανεκηρύξαμεν βασιλέα, εφονεύθη κατά τον πόλεμον και δεν υπάρχει πλέον. Διατί κλείετε τα αυτιά σας και δεν ομιλείτε να επανέλθη βασιλεύς μας ο Δαυίδ;” Αι σκέψεις, τα λόγια και αι αποφάσεις αυταί των Ισραηλιτών έφθασαν εις τα αυτιά του βασιλέως.

Β Βασ. 19,11 καὶ ὁ βασιλεὺς Δαυὶδ ἀπέστειλε πρὸς Σαδὼκ καὶ πρὸς Ἀβιάθαρ τοὺς ἱερεῖς λέγων· λαλήσατε πρὸς τοὺς πρεσβυτέρους Ἰούδα λέγοντες· ἱνατί γίνεσθε ἔσχατοι τοῦ ἐπιστρέψαι τὸν βασιλέα εἰς τὸν οἶκον αὐτοῦ; καὶ λόγος παντὸς Ἰσραὴλ ἦλθε πρὸς τὸν βασιλέα.

Β Βασ. 19,11 Ο βασιλεύς Δαυίδ έστειλε τότε και εκάλεσε τους αρχιερείς, τον Σαδώκ και τον Αβιάθαρ, και τους είπε να ομιλήσουν εκ μέρους του προς τους πρεσβυτέρους του Ιούδα και να τους είπουν· “διατί σεις μένετε τελευταίοι στο να προσκαλέσετε τον βασιλέα Δαυίδ, να επανέλθη στον οίκον του; Η πρόσκλησις όλων των άλλων Ισραηλιτών, που κατοικούν εις τα βόρεια μέρη της Παλαιστίνης, έχει φθάσει πλέον εις τα αυτιά του βασιλέως. Προς αυτήν την φυλήν του Ιούδα θα είπετε ακόμη.

Β Βασ. 19,12 ἀδελφοί μου ὑμεῖς, ὀστᾶ μου καὶ σάρκες μου ὑμεῖς, ἱνατί γίνεσθε ἔσχατοι τοῦ ἐπιστρέψαι τὸν βασιλέα εἰς τὸν οἶκον αὐτοῦ;

Β Βασ. 19,12 Σεις είσθε αδελφοί μου, οστούν εκ των οστέων μου και σαρξ εκ της σαρκός μου. Διατί τώρα μένετε τελευταίοι στο να προσκαλέσετε τον βασιλέα σας, τον Δαυίδ, να επιστρέψη στον οίκον του;

Β Βασ. 19,13 καὶ τῷ Ἀμεσσαΐ ἐρεῖτε· οὐχὶ ὀστοῦν μου καὶ σάρξ μου σύ; καὶ νῦν τάδε ποιήσαι μοι ὁ Θεὸς καὶ τάδε προσθείη, εἰ μὴ ἄρχων δυνάμεως ἔσῃ ἐνώπιον ἐμοῦ πάσας τὰς ἡμέρας ἀντὶ Ἰωάβ.

Β Βασ. 19,13 Εις δε τον Αμεσσαῒ θα πήτε εκ μέρους μου· Και συ δεν είσαι σαρξ εκ της σαρκός μου και οστούν εκ των οστέων μου; Σου ορκίζομαι ότι είθε να με τιμωρήση ο Θεός με οιανδήποτε τιμωρίαν θέλει, αν εγώ δεν σε καταστήσω αντί του Ιωάβ αρχιστράτηγον όλης της δυνάμεώς μου καθ' όλον το διάστημα, κατά το οποίον εγώ ζω”.

Β Βασ. 19,14 καὶ ἔκλινε τὴν καρδίαν παντὸς ἀνδρὸς Ἰούδα ὡς ἀνδρὸς ἑνός, καὶ ἀπέστειλαν πρὸς τὸν βασιλέα λέγοντες· ἐπιστράφηθι σὺ καὶ πάντες οἱ δοῦλοί σου.

Β Βασ. 19,14 Ο Δαυίδ είλκυσε με τον τρόπον αυτόν τας καρδίας όλων των ανδρών της φυλής Ιούδα, ως εάν ήσαν ένας μόνον άνθρωπος. Αυτοί, λοιπόν, έστειλαν ανθρώπους προς τον βασιλέα Δαυίδ και του είπαν· “σε παρακαλούμεν να επανέλθης εις την Ιερουσαλήμ και όλοι ημείς θα είμεθα δούλοι σου”.

Β Βασ. 19,15 καὶ ἐπέστρεψεν ὁ βασιλεὺς καὶ ἦλθεν ἕως τοῦ Ἰορδάνου, καὶ ἄνδρες Ἰούδα ἦλθαν εἰς Γάλγαλα τοῦ πορεύεσθαι εἰς ἀπαντὴν τοῦ βασιλέως διαβιβάσαι τὸν βασιλέα τὸν Ἰορδάνην.

Β Βασ. 19,15 Ο βασιλεύς επέστρεψεν από την Μαναΐμ, όπου ευρίσκετο, και έφθασε μέχρι του Ιορδάνου. Οι άνδρες της φυλής του Ιούδα ήλθαν εις Γαλγαλα, δια να μεταβούν από εκεί εις προϋπάντησιν του βασιλέως και να τον βοηθήσουν να διαβή τον Ιορδάνην.

Β Βασ. 19,16 καὶ ἐτάχυνε Σεμεΐ υἱὸς Γηρὰ υἱοῦ τοῦ Ἰεμινὶ ἐκ Βαουρὶμ καὶ κατέβη μετὰ ἀνδρὸς Ἰούδα εἰς ἀπαντὴν τοῦ βασιλέως Δαυὶδ

Β Βασ. 19,16 Ο Σεμεΐ, υιός του Γηρά, ο Βενιαμίτης, έσπευσε και κατέβη από την περιοχήν Βαουρίμ, μαζή με ένα άνδρα της φυλής Ιούδα, δια να προαπαντήση τον βασιλέα.

Β Βασ. 19,17 καὶ χίλιοι ἄνδρες μετ᾿ αὐτοῦ ἐκ τοῦ Βενιαμὶν καὶ Σιβὰ τὸ παιδάριον τοῦ οἴκου Σαοὺλ καὶ πεντεκαίδεκα υἱοὶ αὐτοῦ μετ᾿ αὐτοῦ καὶ εἴκοσι δοῦλοι αὐτοῦ μετ᾿ αὐτοῦ καὶ κατεύθυναν τὸν Ἰορδάνην ἔμπροσθεν τοῦ βασιλέως

Β Βασ. 19,17 Μαζή του δε ήσαν και χίλιοι άνδρες από την φυλήν Βενιαμίν. Εκεί επίσης ήλθεν και ο νεαρός δούλος της οικογενείας του Σαούλ, ο Σιβά, και μαζή με αυτόν οι δέκα πέντε υιοί του και οι είκοσι δούλοι του. Αυτοί κατηυθύνθησαν στον Ιορδάνην ποταμόν εμπρός από τον βασιλέα Δαυίδ.

Β Βασ. 19,18 καὶ ἐλειτούργησαν τὴν λειτουργίαν τοῦ διαβιβάσαι τὸν βασιλέα, καὶ διέβη ἡ διάβασις τοῦ ἐξεγεῖραι τὸν οἶκον τοῦ βασιλέως καὶ τοῦ ποιῆσαι τὸ εὐθὲς ἐν ὀφθαλμοῖς αὐτοῦ. καὶ Σεμεΐ υἱὸς Γηρὰ ἔπεσεν ἐπὶ πρόσωπον αὐτοῦ ἐνώπιον τοῦ βασιλέως διαβαίνοντος αὐτοῦ τὸν Ἰορδάνην

Β Βασ. 19,18 Ειργάσθησαν δε προθύμως και ευσυνειδήτως, δια να διαβιβάσουν τον βασιλέα εις την απέναντι όχθην. Και χάρις εις αυτούς διέβη ολόκληρος ο οίκος του βασιλέως, διότι αυτοί ευσυνειδήτως ειργάσθησαν ενώπιον του βασιλέως Δαυίδ. Οταν δε ο Δαυίδ και η οικογένειά του απεβιβάσθησαν εις την απέναντι όχθην, ο Σεμεΐ, ο υιός του Γηρά, προσέπεσεν ενώπιον του βασιλέως Δαυίδ,

Β Βασ. 19,19 καὶ εἶπε πρὸς τὸν βασιλέα· μὴ δὴ λογισάσθω ὁ κύριός μου ἀνομίαν καὶ μὴ μνησθῇς ὅσα ἠδίκησεν ὁ παῖς σου ἐν τῇ ἡμέρᾳ, ᾗ ὁ κύριός μου ἐξεπορεύετο ἐξ Ἱερουσαλήμ, τοῦ θέσθαι τὸν βασιλέα εἰς τὴν καρδίαν αὐτοῦ,

Β Βασ. 19,19 και είπε προς αυτόν· “ο κύριός μου και ο βασιλεύς μου ας μη μου καταλογίση το σφάλμα, το οποίον έκαμα. Ας λησμονήση την αδικίαν, την οποίαν διέπραξα εγώ ο δούλος σου προς σε κατά την ημέραν εκείνην, κατά την οποίαν συ ο κύριός μου έφευγες από την Ιερουσαλήμ. Μη κρατήσης κακίαν εις την καρδίαν σου δια το σφάλμα μου.

Β Βασ. 19,20 ὅτι ἔγνω ὁ δοῦλός σου ὅτι ἐγὼ ἥμαρτον, καὶ ἰδοὺ ἐγὼ ἦλθον σήμερον πρότερος παντὸς Ἰσραὴλ καὶ οἴκου Ἰωσὴφ τοῦ καταβῆναί με εἰς ἀπαντὴν τοῦ κυρίου μου τοῦ βασιλέως.

Β Βασ. 19,20 Διότι εγώ ο δούλος σου ανεγνώρισα ότι ημάρτησα τότε απέναντί σου. Και ιδού, ήλθα σήμερον εγώ, πρώτος από όλους τους άνδρας των Ισραηλιτών της φυλής του Ιωσήφ, δια να προαπαντήσω σέ, τον κύριόν μου και βασιλέα μου”.

Β Βασ. 19,21 καὶ ἀπεκρίθη Ἀβεσσὰ υἱὸς Σαρουΐας καὶ εἶπε· μὴ ἀντὶ τούτου οὐ θανατωθήσεται Σεμεΐ, ὅτι κατηράσατο τὸν χριστὸν Κυρίου;

Β Βασ. 19,21 Ο Αβεσσά, ο υιός της Σαρουΐας, αγανακτημένος είπε τότε· “μήπως εξ αιτίας της μεταμελείας του αυτής δεν θα θανατωθή ο Σεμεΐ, αυτός ο οποίος κατηράσθη τον βασιλέα, που ο Κυριος τον είχε χρίσει;”

Β Βασ. 19,22 καὶ εἶπε Δαυίδ· τί ἐμοὶ καὶ ὑμῖν, υἱοὶ Σαρουΐας, ὅτι γίνεσθέ μοι σήμερον εἰς ἐπίβουλον; σήμερον οὐ θανατωθήσεταί τις ἀνὴρ ἐξ Ἰσραήλ, ὅτι οὐκ οἶδα εἰ σήμερον βασιλεύω ἐγὼ ἐπὶ τὸν Ἰσραήλ.

Β Βασ. 19,22 Ο Δαυίδ είπε προς αυτόν· “διατί επεμβαίνετε εις τα ιδικά μου ζητήματα, παιδιά της Σαρουΐας; Διότι με το διάβημά σας αυτό γίνεσθε σήμερον ολέθριοι και κακοί σύμβουλοι και αιτία σκανδάλου. Σημερον κανένας ανήρ από τους Ισραηλίτας δεν θα θανατωθή, διότι δεν διαφεύγει την αντίληψίν μου, ότι σήμερον εγώ ξαναγίνομαι βασιλεύς του Ισραηλιτικού λαού”.

Β Βασ. 19,23 καὶ εἶπεν ὁ βασιλεὺς πρὸς Σεμεΐ· οὐ μὴ ἀποθάνῃς· καὶ ὤμοσεν αὐτῷ ὁ βασιλεύς.

Β Βασ. 19,23 Ο βασιλεύς είπε προς τον Σεμεΐ “Δεν θα φονευθής”. Και έδωσεν εις αυτόν επί τούτω όρκον.

Β Βασ. 19,24 καὶ Μεμφιβοσθὲ υἱὸς υἱοῦ Σαοὺλ κατέβη εἰς ἀπαντὴν τοῦ βασιλέως· καὶ οὐκ ἐθεράπευσε τοὺς πόδας αὐτοῦ, οὐδὲ ὠνυχίσατο, οὐδὲ ἐποίησε τὸν μύστακα αὐτοῦ, καὶ τὰ ἱμάτια αὐτοῦ οὐκ ἀπέπλυνεν ἀπὸ τῆς ἡμέρας, ἧς ἀπῆλθεν ὁ βασιλεύς, ἕως τῆς ἡμέρας ἧς αὐτὸς παρεγένετο ἐν εἰρήνῃ.

Β Βασ. 19,24 Εις προαπάντησιν του βασιλέως Δαυίδ κατέβη και ο Μεμφιβοσθέ, ο έγγονος του Σαούλ. Αυτός δια να δείξη το πένθος του, από την ημέραν, κατά την οποίαν ο βασιλεύς Δαυίδ έφυγεν από την Ιερουσαλήμ διωκόμενος από τον Αβεσσαλώμ, μέχρι σήμερον που νικητής και ειρηνικός επέστρεψε, δεν περιποιήθηκε τα πόδια του, δεν έκοψε τα νύχια του, δεν έφτιασε τον μύστακά του, ούτε και έπλυνε τα ενδύματά του.

Β Βασ. 19,25 καὶ ἐγένετο ὅτε εἰσῆλθεν εἰς Ἱερουσαλὴμ εἰς ἀπάντησιν τοῦ βασιλέως, καὶ εἶπεν αὐτῷ ὁ βασιλεύς· τί ὅτι οὐκ ἐπορεύθης μετ᾿ ἐμοῦ, Μεμφιβοσθέ;

Β Βασ. 19,25 Οταν, λοιπόν, αυτός εισήλθεν εις την Ιερουσαλήμ εις προαπάντησιν του βασιλέως, τον ηρώτησεν ο Δαυίδ· “Μεμφιβοσθέ, γιατί δεν ήλθες μαζή μου;”

Β Βασ. 19,26 καὶ εἶπε πρὸς αὐτὸν Μεμφιβοσθέ· κύριέ μου βασιλεῦ, ὁ δοῦλός μου παρελογίσατό με, ὅτι εἶπεν ὁ παῖς σου αὐτῷ· ἐπίσαξόν μοι τὴν ὄνον καὶ ἐπιβῶ ἐπ᾿ αὐτὴν καὶ πορεύσομαι μετὰ τοῦ βασιλέως, ὅτι χωλὸς ὁ δοῦλός σου·

Β Βασ. 19,26 Ο Μεμφιβοσθέ απήντησε· “κύριέ μου και βασιληά μου, με εξηπάτησεν ο δούλος μου. Διότι εγώ, ο δούλος σου, είπα προς αυτόν· Ετοίμασέ μου την όνον, δια να αναβώ εις αυτήν και να ακολουθήσω τον βασιλέα. Οπως γνωρίζεις εγώ ο δούλος σου είμαι χωλός.

Β Βασ. 19,27 καὶ μεθώδευσεν ἐν τῷ δούλῳ σου πρὸς τὸν κύριόν μου τὸν βασιλέα, καὶ ὁ κύριός μου ὁ βασιλεὺς ὡς ἄγγελος τοῦ Θεοῦ, καὶ ποίησον τὸ ἀγαθὸν ἐν ὀφθαλμοῖς σου·

Β Βασ. 19,27 Ο δούλος μου όμως εκείνος με διέβαλεν εις σε τον κύριόν μου, τον βασιλέα μου. Συ όμως ο κύριός μου και βασιλεύς μου έχεις φωτεινήν κρίσιν σαν άγγελος Θεού. Θα διακρίνης τα πράγματα. Καμε λοιπόν ο,τι φαίνεται καλόν ενώπιόν σου.

Β Βασ. 19,28 ὅτι οὐκ ἦν πᾶς ὁ οἶκος τοῦ πατρός μου, ἀλλ᾿ ἢ ὅτι ἄνδρες θανάτου τῷ κυρίῳ μου τῷ βασιλεῖ, καὶ ἔθηκας τὸν δοῦλόν σου ἐν τοῖς ἐσθίουσι τὴν τράπεζάν σου· καὶ τί ἔστι μοι ἔτι δικαίωμα καὶ τοῦ κεκραγέναι με ἔτι πρὸς τὸν βασιλέα;

Β Βασ. 19,28 Αλλωστε όλη η οικογένεια του πατρός μου, επομένως και εγώ, είμεθα άξιοι θανάτου ενώπιόν σου, του κυρίου μου και βασιλέως μου. Συ όμως έκαμες εμέ τον δούλον σου ομοτράπεζόν σου. Ποίον, λοιπόν, δικαίωμα έχω να ομιλώ και να κράζω ακόμη προς σε τον βασιλέα;”

Β Βασ. 19,29 καὶ εἶπεν αὐτῷ ὁ βασιλεύς· ἱνατί λαλεῖς ἔτι τοὺς λόγους σου; εἶπον· σὺ καὶ Σιβὰ διελεῖσθε τὸν ἀγρόν.

Β Βασ. 19,29 Ο βασιλεύς του απήντησε· “διατί κατατρίβεσαι εις τόσους πολλούς λόγους; Συ και ο Σιβά θα μοιρασθήτε τους αγρούς του βασιλικού οίκου του Σαούλ”.

Β Βασ. 19,30 καὶ εἶπε Μεμφιβοσθὲ πρὸς τὸν βασιλέα· καί γε τὰ πάντα λαβέτω μετὰ τὸ παραγενέσθαι τὸν κύριόν μου τὸν βασιλέα ἐν εἰρήνῃ εἰς τὸν οἶκον αὐτοῦ.

Β Βασ. 19,30 Ο Μεμφιβοσθέ είπε προς τον βασιλέα· “ας τα λάβη όλα ο Σιβά. Δι' εμέ είναι αρκετόν το γεγονός ότι ο βασιλεύς μου επέστρεψεν υγιής και νικητής στον οίκον αυτού, εις την Ιερουσαλήμ”.

Β Βασ. 19,31 καὶ Βερζελλὶ ὁ Γαλααδίτης κατέβη ἐκ Ῥωγελλὶμ καὶ διέβη μετὰ τοῦ βασιλέως τὸν Ἰορδάνην ἐκπέμψαι αὐτὸν τὸν Ἰορδάνην·

Β Βασ. 19,31 Ο Βερζελλί ο Γαλααδίτης κατέβη και αυτός από την Ρωγελλίμ, επέρασε μαζή με τον βασιλέα τον Ιορδάνην, δια να προπέμψη και κατευοδώση αυτόν πέραν από τον Ιορδάνην.

Β Βασ. 19,32 καὶ Βερζελλὶ ἀνὴρ πρεσβύτερος σφόδρα, υἱὸς ὀγδοήκοντα ἐτῶν, καὶ αὐτὸς διέθρεψε τὸν βασιλέα ἐν τῷ οἰκεῖν αὐτὸν ἐν Μαναΐμ, ὅτι ἀνὴρ μέγας ἦν σφόδρα.

Β Βασ. 19,32 Ο Βερζελλί αυτός ήτο γέρων, προχωρημένος πολύ εις την ηλικίαν, ογδοήκοντα ετών. Αυτός είχε διαθρέψει τον βασιλέα Δαυίδ καθ' όλον το διάστημα, που ο Δαυίδ κατοικούσε εις την Μαναΐμ, διότι ήτο άνθρωπος πολύ πλούσιος.

Β Βασ. 19,33 καὶ εἶπεν ὁ βασιλεὺς πρὸς Βερζελλί· σὺ διαβήσῃ μετ᾿ ἐμοῦ, καὶ διαθρέψω τὸ γῆράς σου μετ᾿ ἐμοῦ ἐν Ἱερουσαλήμ.

Β Βασ. 19,33 Ο βασιλεύς είπε προς τον Βερζελλί· “έλα κοντά μου, δια να ζήσης μαζή μου. Εγώ θα σε διαθρέψω εις τα γηρατεία σου εις την Ιερουσαλήμ”.

Β Βασ. 19,34 καὶ εἶπε Βερζελλὶ πρὸς τὸν βασιλέα· πόσαι ἡμέραι ἐτῶν ζωῆς μου, ὅτι ἀναβήσομαι μετὰ τοῦ βασιλέως εἰς Ἱερουσαλήμ;

Β Βασ. 19,34 Ο Βερζελλί είπε προς τον βασιλέα· “πόσαι ημέραι ακόμη ζωής μου υπολείπονται, ώστε να σκεφθώ και να αποφασίσω να ανεβώ μαζή με τον βασιλέα μου εις την Ιερουσαλήμ;

Β Βασ. 19,35 υἱὸς ὀγδοήκοντα ἐτῶν ἐγώ εἰμι σήμερον· μὴ γνώσομαι ἀνὰ μέσον ἀγαθοῦ καὶ κακοῦ; εἰ γεύσεται ὁ δοῦλός σου ἔτι ὃ φάγομαι ἢ πίομαι; ἢ ἀκούσομαι ἔτι φωνὴν ᾀδόντων καὶ ᾀδουσῶν; καὶ ἱνατί ἔσται ἔτι ὁ δοῦλός σου εἰς φορτίον ἐπὶ τὸν κύριόν μου τὸν βασιλέα;

Β Βασ. 19,35 Είμαι τώρα άνθρωπος ογδοήκοντα ετών. Μηπως, τάχα, μπορώ εις αυτήν την ηλικίαν να αισθανθώ και να απολαύσω τα ευχάριστα και τα δυσάρεστα της ζωής; Μηπως δηλαδή εγώ ο δούλος σου ημπορώ να χαρώ εκείνο, που θα φάγω η θα πιώ; Η ημπορώ να ακούσω πλέον άσματα από τραγουδιστάς και τραγουδιστρίας εις την βασιλικήν σου πόλιν; Επειτα διατί να γίνω εγώ, ο δούλος σου, βάρος εις σε τον κύριόν μου, τον βασιλέα μου;

Β Βασ. 19,36 ὡς βραχὺ διαβήσεται ὁ δοῦλός σου τὸν Ἰορδάνην μετὰ τοῦ βασιλέως· καὶ ἱνατί ἀνταποδίδωσί μοι ὁ βασιλεὺς τὴν ἀνταπόδοσιν ταύτην;

Β Βασ. 19,36 Επί ολίγον διάστημα πέραν του Ιορδάνου εγώ ο δούλος σου θα συνοδεύσω σε, τον βασιλέα μου. Διατί ο βασιλεύς μου θέλει να με αμείψη με τέτοιον τρόπον, ώστε να με απομακρύνη από την πατρίδα μου;

Β Βασ. 19,37 καθισάτω δὴ ὁ δοῦλός σου καὶ ἀποθανοῦμαι ἐν τῇ πόλει μου παρὰ τῷ τάφῳ τοῦ πατρὸς μου καὶ τῆς μητρός μου· καὶ ἰδοὺ ὁ δοῦλός σου Χαμαὰμ διαβήσεται μετὰ τοῦ κυρίου μου τοῦ βασιλέως, καὶ ποίησον αὐτῷ τὸ ἀγαθὸν ἐν ὀφθαλμοῖς σου.

Β Βασ. 19,37 Δος μου, σε παρακαλώ, την άδειαν να μείνω εγώ, ο δούλος σου, και να αποθάνω εις την πόλιν μου και να ταφώ στον τάφον του πατρός μου και της μητρός μου. Και ιδού, ο δούλος σου ο Χαμαάμ, το παιδί μου, θα έλθη αντί εμού μαζή με σέ, τον κύριόν μου και βασιλέα μου. Καμε εις αυτόν ο,τι σου φαίνεται καλόν”.

Β Βασ. 19,38 καὶ εἶπεν ὁ βασιλεύς· μετ᾿ ἐμοῦ διαβήτω Χαμαάμ, κἀγὼ ποιήσω αὐτῷ τὸ ἀγαθὸν ἐν ὀφθαλμοῖς σου καὶ πάντα, ὅσα ἂν ἐκλέξῃ ἐπ᾿ ἐμοί, ποιήσω σοι.

Β Βασ. 19,38 Ο βασιλεύς είπε· “μάλιστα· ας έλθη μαζή μου ο Χαμαάμ και εγώ θα πράξω δι' αυτόν ο,τι συ νομίσης και εκλέξης καλόν. Και όλα, όσα μου ζητήσης δι' αυτόν θα τα κάμω, προς χάριν ιδικήν σου”.

Β Βασ. 19,39 καὶ διέβη πᾶς ὁ λαὸς τὸν Ἰορδάνην, καὶ ὁ βασιλεὺς διέβη· καὶ κατεφίλησεν ὁ βασιλεὺς τὸν Βερζελλὶ καὶ εὐλόγησεν αὐτόν, καὶ ἐπέστρεψεν εἰς τὸν τόπον αὐτοῦ.

Β Βασ. 19,39 Ολος ο στρατός και ο λαός διέβησαν τον Ιορδάνην. Κατόπιν δε διέβη αυτόν και ο βασιλεύς. Ο βασιλεύς κατεφίλησε τον Βερζελλί και τον ηυλόγησεν. Ο Βερζελλί επέστρεψεν εις τον τόπον του.

Β Βασ. 19,40 καὶ διέβη ὁ βασιλεὺς εἰς Γάλγαλα, καὶ Χαμαὰμ διέβη μετ᾿ αὐτοῦ, καὶ πᾶς ὁ λαὸς Ἰούδα διαβαίνοντες μετὰ τοῦ βασιλέως καί γε τὸ ἥμισυ τοῦ λαοῦ Ἰσραήλ.

Β Βασ. 19,40 Επέρασεν ο βασιλεύς από τον Ιορδάνην ποταμόν εις Γαλγαλα. Ο Χαμαάμ επέρασε μαζή με αυτόν. Μαζή με τον βασιλέα ήσαν και όλοι οι άνδρες της φυλής του Ιούδα και το ήμισυ από τους άνδρας του Ιραηλιτικού λαού.

Β Βασ. 19,41 καὶ ἰδοὺ πᾶς ἀνὴρ Ἰσραὴλ παρεγένοντο πρὸς τὸν βασιλέα καὶ εἶπε πρὸς τὸν βασιλέα· τί ὅτι ἔκλεψάν σε οἱ ἀδελφοὶ ἡμῶν ἀνὴρ Ἰούδα καὶ διεβίβασαν τὸν βασιλέα καὶ τὸν οἶκον αὐτοῦ τὸν Ἰορδάνην καὶ πάντες ἄνδρες Δαυὶδ μετ᾿ αὐτοῦ;

Β Βασ. 19,41 Απροσδοκήτως όλοι οι άνδρες των δέκα φυλών του Ισραήλ παρουσιάσθησαν ενώπιον του βασιλέως και του είπαν· “διατί οι αδελφοί μας, οι άνδρες της φυλής του Ιούδα, σαν να σε ήρπασαν κρυφίως και διεπέρασαν σε και ολόκληρον την οικογένειάν σου και την συνοδείαν σου δια του Ιορδάνου ποταμού;”

Β Βασ. 19,42 καὶ ἀπεκρίθη πᾶς ἀνὴρ Ἰούδα πρὸς ἄνδρα Ἰσραὴλ καὶ εἶπαν· διότι ἐγγίζει πρός με ὁ βασιλεύς· καὶ ἱνατί οὕτως ἐθυμώθης περὶ τοῦ λόγου τούτου; μὴ βρώσει ἐφάγαμεν ἐκ τοῦ βασιλέως, ἢ δόμα ἔδωκεν ἢ ἄρσιν ᾖρεν ἡμῖν;

Β Βασ. 19,42 Ολοι τότε οι άνδρες της φυλής του Ιούδα απήντησαν προς τους άνδρας των άλλων Ισραηλιτικών φυλών· “αυτό έγινε, διότι ο βασιλεύς από απόψεως συγγενείας και καταγωγής ευρίσκεται πλησιέστερον προς ημάς. Διατί λοιπόν σεις επικραθήκατε και εθυμώσατε; Μηπως, τάχα, ημείς εζήσαμεν μέχρι σήμερον με έξοδα του βασιλέως; Η μας απήλλαξεν από κανένα φόρον;”

Β Βασ. 19,43 καὶ ἀπεκρίθη ἀνὴρ Ἰσραὴλ τῷ ἀνδρὶ Ἰούδα καὶ εἶπε· δέκα χεῖρές μοι ἐν τῷ βασιλεῖ, καὶ πρωτότοκος ἐγὼ ἢ σύ, καί γε ἐν τῷ Δαυίδ εἰμι ὑπὲρ σέ· καὶ ἱνατί τοῦτο ὕβρισάς με καὶ οὐκ ἐλογίσθη ὁ λόγος μου πρῶτός μοι τοῦ ἐπιστρέψαι τὸν βασιλέα ἐμοί; καὶ ἐσκληρύνθη ὁ λόγος ἀνδρὸς Ἰούδα ὑπὲρ τὸν λόγον ἀνδρὸς Ἰσραήλ.

Β Βασ. 19,43 Οι άνδρες των άλλων φυλών είπαν τότε προς τους άνδρας της φυλής Ιούδα· “ημείς είμεθα δέκα φυλαι ενώπιον του βασιλέως. Μεταξύ ημών υπάρχουν και αι δέκα φυλαί των μεγαλυτέρων υιών του Ιακώβ. Από απόψεως δε αριθμού και δικαιωμάτων είμεθα ενώπιον του Δαυίδ ανώτεροι από σας, της φυλής του Ιούδα. Διατί, λοιπόν, μας κατεφρονήσατε και δεν εσκεφθήκατε να καλέσετε και ημάς, οι οποίοι πρώτοι είχομεν κάνει λόγον δια την επιστροφήν του βασιλέως;” Εκ μέρους των ανδρών της φυλής Ιούδα εδόθη απάντησις σκληροτέρα από τα λόγια, που είπαν οι άνδρες των άλλων ισραηλιτικών φυλών.

Β ΒΑΣΙΛΕΙΩΝ 20

Β Βασ. 20,1 Καὶ ἐκεῖ ἐπικαλούμενος υἱὸς παράνομος, καὶ ὄνομα αὐτῷ Σαβεέ, υἱὸς Βοχορὶ ἀνὴρ ὁ Ἰεμινί, καὶ ἐσάλπισε τῇ κερατίνῃ καὶ εἶπεν· οὐκ ἔστιν ἡμῖν μερὶς ἐν Δαυὶδ οὐδὲ κληρονομία ἡμῖν ἐν τῷ υἱῷ Ἰεσσαί· ἀνὴρ εἰς τὰ σκηνώματά σου, Ἰσραήλ.

Β Βασ. 20,1 Εζούσε εις τα Γαλγαλα, γνωστός από όλους ως κακός άνθρωπος, κάποιος ονομαζόμενος Σαβεέ, υιός του Βοχόρ, που ανήκεν εις την φυλήν του Βενιαμίν. Αυτός με την κερατίνην σάλπιγγα εσάλπισε και είπε προς τους Ισραηλίτας· “ημείς δεν έχομεν καμμίαν σχέσιν με τον Δαυίδ, ούτε και υπάρχει καμμιά κληρονομία μεταξύ ημών και του παιδιού αυτού του Ιεσσαί. Δια τούτο κάθε Ισραηλίτης ας επανέλθη στο σπίτι του”.

Β Βασ. 20,2 καὶ ἀνέβη πᾶς ἀνὴρ Ἰσραὴλ ἀπὸ ὄπισθεν Δαυὶδ ὀπίσω Σαβεὲ υἱοῦ Βοχορί. καὶ ἀνὴρ Ἰούδα ἐκολλήθη τῷ βασιλεῖ αὐτῶν ἀπὸ τοῦ Ἰορδάνου καὶ ἕως Ἱερουσαλήμ.

Β Βασ. 20,2 Ολοι οι άλλοι Ισραηλίται απεμακρύνθησαν και απεστάτησαν από τον Δαυίδ και ηκολούθησαν τον Σαβεέ, τον υιόν αυτόν του Βοχόρ. Η φυλή όμως του Ιούδα, η οποία εξετείνετο από τον Ιορδάνην ποταμόν μέχρι και της Ιερουσαλήμ, προσεκολλήθη στενώτερον στον βασιλέα Δαυίδ.

Β Βασ. 20,3 καὶ εἰσῆλθε Δαυὶδ εἰς οἶκον αὐτοῦ εἰς Ἱερουσαλήμ, καὶ ἔλαβεν ὁ βασιλεὺς τὰς δέκα γυναῖκας τὰς παλλακὰς αὐτοῦ, ἃς ἀφῆκε φυλάσσειν τὸν οἶκον, καὶ ἔδωκεν αὐτὰς ἐν οἴκῳ φυλακῆς καὶ διέθρεψεν αὐτὰς καὶ πρὸς αὐτὰς οὐκ εἰσῆλθε, καὶ ἦσαν συνεχόμεναι ἕως θανάτου αὐτῶν, χῆραι ζῶσαι.

Β Βασ. 20,3 Ο Δαυίδ επέστρεψεν εις την Ιερουσαλήμ και εισήλθεν στον οίκον του. Ελαβε τας δέκα συζύγους του της δευτέρας σειράς, τας οποίας, όταν έφευγεν, είχεν αφήσει να φυλάσσουν τον οίκον του. Εκλεισεν αυτάς εις κάποιον άλλον οίκον. Εδιδεν όλα όσα τους εχρειάζοντο εις διατροφήν των, αλλά αυτός ποτέ δεν ήλθεν πλέον εις συνάφειαν με αυτάς. Εμειναν έτσι αυταί κλεισμέναι μέχρι θανάτου των, ως εάν ήσαν ζωντοχήραι.

Β Βασ. 20,4 καὶ εἶπεν ὁ βασιλεὺς πρὸς Ἀμεσσαΐ· βόησόν μοι τὸν ἄνδρα Ἰούδα τρεῖς ἡμέρας, σὺ δὲ αὐτοῦ στῆθι.

Β Βασ. 20,4 Ο βασιλεύς Δαυίδ είπε προς τον Αμεσσαΐ· φρόντισε να κληθούν και να παρουσιασθούν εδώ όλοι οι άνδρες της φυλής Ιούδα εντός τριών ημερών, Συ δε έλα κατόπιν και στάσου εδώ”.

Β Βασ. 20,5 καὶ ἐπορεύθη Ἀμεσσαΐ τοῦ βοῆσαι τὸν Ἰούδαν καὶ ἐχρόνισεν ἀπὸ τοῦ καιροῦ, οὗ ἐτάξατο αὐτῷ Δαυίδ.

Β Βασ. 20,5 Ο Αμεσσαΐ ανεχώρησε, δια να προσκαλέση την φυλήν του Ιούδα. Εβράδυνεν όμως από την προθεσμίαν, που του έδωκεν ο Δαυίδ.

Β Βασ. 20,6 καὶ εἶπε Δαυὶδ πρὸς Ἀμεσσαΐ· νῦν κακοποιήσει ἡμᾶς Σαβεὲ υἱὸς Βοχορὶ ὑπὲρ Ἀβεσσαλώμ, καὶ νῦν σὺ λάβε μετὰ σεαυτοῦ τοὺς παῖδας τοῦ κυρίου σου καὶ καταδίωξον ὀπίσω αὐτοῦ, μήποτε ἑαυτῷ εὕρῃ πόλεις ὀχυρὰς καὶ σκιάσει τοὺς ὀφθαλμοὺς ἡμῶν.

Β Βασ. 20,6 Οταν επέστρεψε, του είπεν ο Δαυίδ· “μάθε ότι ο Σαβεέ, ο υιός Βοχορί, έχει κατά νουν να επιφέρη τώρα εναντίον μας κακά μεγαλύτερα από εκείνα, τα οποία μας επροξένησεν ο Αβεσσαλώμ. Λοιπόν, συ τώρα πάρε μαζή σου το στράτευμα του κυρίου σου και καταδίωξε αυτόν, μήπως τυχόν εύρη πόλεις οχυράς και μας διαφύγη και μας φέρη εις δύσκολον θέσιν.

Β Βασ. 20,7 καὶ ἐξῆλθον ὀπίσω αὐτοῦ οἱ ἄνδρες Ἰωὰβ καὶ ὁ Χερεθὶ καὶ ὁ Φελεθὶ καὶ πάντες οἱ δυνατοὶ καὶ ἐξῆλθον ἐξ Ἱερουσαλὴμ διῶξαι ὀπίσω Σαβεὲ υἱοῦ Βοχορί.

Β Βασ. 20,7 Μαζή με τον Αμεσσαΐ ηκολούθησαν και οι άνδρες του αρχιστρατήγου Ιωάβ, οι σωματοφύλακες του Δαυίδ Χερεθί και Φελεθί, όλοι γενναίοι άνδρες. Αυτοί εξήλθαν από την Ιερουσαλήμ, δια να καταδιώξουν τον Σαβεέ, τον Βοχορίτην.

Β Βασ. 20,8 καὶ αὐτοὶ παρὰ τῷ λίθῳ τῷ μεγάλῳ τῷ ἐν Γαβαών, καὶ Ἀμεσσαΐ εἰσῆλθεν ἔμπροσθεν αὐτῶν. καὶ Ἰωὰβ περιεζωσμένος μανδύαν τὸ ἔνδυμα αὐτοῦ καὶ ἐπ᾿ αὐτῷ ἐζωσμένος μάχαιραν ἐζευγμένην ἐπὶ τῆς ὀσφύος αὐτοῦ ἐν κολεῷ αὐτῆς, καὶ ἡ μάχαιρα ἐξῆλθε καὶ ἔπεσε.

Β Βασ. 20,8 Οταν ο στρατός του Δαυίδ ευρίσκετο εις την Γαβαών, πλησίον του μεγάλου βράχου, παρουσιάσθη ενώπιον αυτών ο Αμεσσαΐ. Ο Ιωάβ είχε φορέσει τον στρατιωτικόν του μανδύαν και επάνω από τον μανδύαν αυτόν είχε ζωσθή μάχαιραν, που εκρέματο από την μέσην του. Η δε μάχαιρα ήτο εντός της θήκης της. Η μάχαιρα όμως εβγήκεν από την θήκην και έπεσε κατά γης.

Β Βασ. 20,9 καὶ εἶπεν Ἰωὰβ τῷ Ἀμεσσαΐ· εἰ ὑγιαίνεις σὺ ἀδελφέ; καὶ ἐκράτησεν ἡ χεὶρ ἡ δεξιὰ Ἰωὰβ τοῦ πώγωνος Ἀμεσσαΐ τοῦ καταφιλῆσαι αὐτόν.

Β Βασ. 20,9 Ο Ιωάβ είπεν στον Αμεσσαΐ· “αδελφέ μου, τι κάνεις; Πως είναι η υγεία σου;” Ο Ιωάβ επήρε με την δεξιάν του χείρα τον πώγωνα του Αμεσσαΐ εις ένδειξιν αγάπης με σκοπόν να τον φιλήση.

Β Βασ. 20,10 καὶ Ἀμεσσαΐ οὐκ ἐφυλάξατο τὴν μάχαιραν τὴν ἐν τῇ χειρὶ Ἰωάβ, καὶ ἔπαισεν αὐτὸν ἐν αὐτῇ Ἰωὰβ εἰς τὴν ψόαν, καὶ ἐξεχύθη ἡ κοιλία αὐτοῦ εἰς τὴν γῆν, καὶ οὐκ ἐδευτέρωσεν αὐτῷ, καὶ ἀπέθανε. καὶ Ἰωὰβ καὶ Ἀβεσσαΐ ὁ ἀδελφὸς αὐτοῦ ἐδίωξεν ὀπίσω Σαβεὲ υἱοῦ Βοχορί·

Β Βασ. 20,10 Και ο Αμεσσαΐ δεν επρόσεξε την μάχαιραν, την οποίαν εν τω μεταξύ είχεν λάβει από την γην ο Ιωάβ. Ο Ιωάβ εκτύπησε με αυτήν τον Αμεσσαΐ εκεί παρά τους νεφρούς και εχύθηκαν τα έντερα της κοιλίας του εις την γην. Δεν εκτύπησε δε δια δευτέραν φοράν, διότι ο Αμεσσαΐ απέθανεν αμέσως. Ετσι ο Ιωάβ και ο αδελφός του ο Αβεσσαΐ κατεδίωξαν τον Σαβεέ τον Βοχορίτην.

Β Βασ. 20,11 καὶ ἀνὴρ ἔστη ἐπ᾿ αὐτὸν τῶν παιδαρίων Ἰωὰβ καὶ εἶπε· τίς ὁ βουλόμενος Ἰωὰβ καὶ τίς τοῦ Δαυίδ, ὀπίσω Ἰωάβ;

Β Βασ. 20,11 Ενας από τους άνδρας του Ιωάβ εστάθη όρθιος επάνω από το πτώμα του Αμεσσαΐ και έλεγεν στους διερχομένους· “αυτός που θέλει τον Ιωάβ και αγαπά τον Δαυίδ, ας ακολουθήση τον Ιωάβ και ας φύγη από εδώ”.

Β Βασ. 20,12 καὶ Ἀμεσσαΐ πεφυρμένος ἐν τῷ αἵματι ἐν μέσῳ τῆς τρίβου, καὶ εἶδεν ἀνήρ, ὅτι εἱστήκει πᾶς ὁ λαός, καὶ ἀπέστρεψε τὸν Ἀμεσσαΐ ἐκ τῆς τρίβου εἰς ἀγρὸν καὶ ἐπέῤῥιψεν ἐπ᾿ αὐτὸν ἱμάτιον, καθότι εἶδε πάντα τὸν ἐρχόμενον ἐπ᾿ αὐτὸν ἑστηκότα·

Β Βασ. 20,12 Ο Αμεσσαΐ ήτο βουτηγμένος στο αίμα του και ευρίσκετο στο μέσον της οδού. Ο άνθρωπος αυτός του Ιωάβ είδεν, ότι όλος ο λαός είχε μαζευθή και εστέκετο εκεί. Δια τούτο απεμάκρυνε το πτώμα του Αμεσσαΐ από την οδόν, το μετέφερεν εις κάποιο χωράφι και έρριψεν επάνω εις αυτό ένα ιμάτιον, δια να το σκεπάση. Αυτό έκαμε, διότι έβλεπεν ότι όλος ο λαός ήρχετο προς το σώμα του Αβεσσαΐ και ίστατο όρθιος κοντά του.

Β Βασ. 20,13 ἡνίκα δὲ ἔφθασεν ἐκ τῆς τρίβου, παρῆλθε πᾶς ἀνὴρ Ἰσραὴλ ὀπίσω Ἰωάβ τοῦ διῶξαι ὀπίσω Σαβεὲ υἱοῦ Βοχορί.

Β Βασ. 20,13 Οταν δε μετεφέρθη το πτώμα από την οδόν στο χωράφι, όλοι οι Ισραηλίται έφυγαν και ηκολούθησαν τον Ιωάβ, δια να καταδιώξουν τον Σαβεέ τον Βοχορίτην.

Β Βασ. 20,14 καὶ διῆλθεν ἐν πάσαις φυλαῖς Ἰσραὴλ εἰς Ἀβὲλ καὶ εἰς Βαιθμαχὰ καὶ πάντες ἐν Χαῤῥί, καὶ ἐξεκκλησιάσθησαν, καὶ ἦλθον κατόπισθεν αὐτοῦ.

Β Βασ. 20,14 Ο Ιωάβ από την περιοχήν εκείνην επέρασεν όλας τας φυλάς του Ισραήλ μέχρι την πόλιν Αβέλ και Βαιθμαχά. Εις Χαρρί συνεκεντρώθησαν όλοι οι οπαδοί του Ιωάβ και τον ηκολούθησαν.

Β Βασ. 20,15 καὶ παρεγενήθησαν καὶ ἐπολιόρκουν ἐπ᾿ αὐτὸν τὴν Ἀβὲλ καὶ Βαιθμαχὰ καὶ ἐξέχεαν πρόσχωμα πρὸς τὴν πόλιν, καὶ ἔστη ἐν τῷ προτειχίσματι, καὶ πᾶς ὁ λαὸς μετά Ἰωὰβ ἐνοοῦσαν καταβαλεῖν τὸ τεῖχος.

Β Βασ. 20,15 Επλησίασαν οι στρατιώται του Ιωάβ προς την Αβέλ και την Βαιθααχά εναντίον του Σαβεέ και έστησαν πολιορκίαν. Ανήγειραν γύρω από την πόλιν Αβέλ ένα τεχνητόν λόφον έως το ύψος, που είχε το τείχος της πόλεως. Ολος ο στρατός μαζή με τον Ιωάβ προσεπάθησαν να καταστρέψουν τα τείχη της πόλεως.

Β Βασ. 20,16 καὶ ἐβόησε γυνὴ σοφὴ ἐκ τοῦ τείχους καὶ εἶπεν· ἀκούσατε ἀκούσατε, εἴπατε δὴ πρὸς Ἰωάβ· ἔγγισον ἕως ὧδε, καὶ λαλήσω πρὸς αὐτόν.

Β Βασ. 20,16 Τοτε μία συνετή γυναίκα εφώναξεν από το τείχος και είπεν· “ακούσατε, ακούσατε, και είπατε αυτά, σας παρακαλώ, στον Ιωάβ· Ας έλθη έως εδώ ο Ιωάβ, δια να ομιλήσω προς αυτόν”.

Β Βασ. 20,17 καὶ προσήγγισε πρὸς αὐτήν, καὶ εἶπεν ἡ γυνή· εἰ σὺ εἶ Ἰωάβ; ὁ δὲ εἶπεν· ἐγώ. εἶπε δὲ αὐτῷ· ἄκουσον τοὺς λόγους τῆς δούλης σου. καὶ εἶπεν Ἰωάβ· ἀκούω ἐγώ εἰμι.

Β Βασ. 20,17 Ο Ιωάβ επλησίασε πράγματι προς αυτήν και η γυνή εκείνη του είπε· “συ είσαι ο Ιωάβ;” Εκείνος απήντησε· “ναι, εγώ είμαι”. Η γυναίκα του είπε· “άκουσε τα λόγια της δούλης σου”. Ο Ιωάβ είπε· “ακούω. Πρόθυμος είμαι να σε ακούσω”.

Β Βασ. 20,18 καὶ εἶπε λέγουσα· λόγον ἐλάλησαν ἐν πρώτοις λέγοντες· ἠρωτημένος ἠρωτήθη ἐν τῇ Ἀβὲλ καὶ ἐν Δὰν εἰ ἐξέλιπον ἃ ἔθεντο οἱ πιστοὶ τοῦ Ἰσραήλ, ἐρωτῶντες ἐπερωτήσουσιν ἐν Ἀβέλ, καὶ οὕτως εἰ ἐξέλιπον.

Β Βασ. 20,18 Η γυναίκα του είπε τα εξής· “λέγεται από αρχαιοτέραν εποχήν· Οσοι ηρώτησαν την Αβέλ και την Δαν, εάν ηστόχησαν στους σκοπούς των οι πιστοί Ισραηλίται, δεν κατεστράφησαν. Αυτοί που θα ερωτήσουν την Αβέλ, πριν η πραγματοποιήσουν μίαν των απόφασιν, δεν θα χαθούν.

Β Βασ. 20,19 ἐγώ εἰμι εἰρηνικὰ τῶν στηριγμάτων Ἰσραήλ, σὺ δὲ ζητεῖς θανατῶσαι πόλιν καὶ μητρόπολιν ἐν Ἰσραήλ· ἱνατί καταποντίζεις κληρονομίαν Κυρίου;

Β Βασ. 20,19 Εγώ και η πόλις μου είμεθα τα ειρηνικά στηρίγματα του Ισραηλιτικού λαού. Συ επιδιώκεις να καταστρέψης την πόλιν αυτήν, η οποία είναι μήτηρ και άρχουσα εις πολλάς άλλας πόλστου Ισραηλιτικού λαού. Διατί λοιπόν θέλεις να καταποντίσης εις όλεθρον κληρονομίαν, η οποία ανήκει στον Κυριον;”

Β Βασ. 20,20 καὶ ἀπεκρίθη Ἰωάβ, καὶ εἶπεν· ἵλεώς μοι ἵλεώς μοι, εἰ καταποντιῶ καὶ εἰ διαφθερῶ·

Β Βασ. 20,20 Απήντησεν ο Ιωάβ και είπε· “δι' όνομα Θεού, εάν εγώ θέλω να εξαφανίσω η και να καταστρέψω την πόλιν σας.

Β Βασ. 20,21 οὐχ οὕτως ὁ λόγος, ὅτι ἀνὴρ ἐξ ὄρους Ἐφραίμ, Σαβεὲ υἱὸς Βοχορὶ ὄνομα αὐτοῦ, καὶ ἐπῇρε τὴν χεῖρα αὐτοῦ ἐπὶ τὸν βασιλέα Δαυίδ· δότε αὐτόν μοι μόνον, καὶ ἀπελεύσομαι ἀπάνωθεν τῆς πόλεως. καὶ εἶπεν ἡ γυνὴ πρὸς Ἰωάβ· ἰδοὺ ἡ κεφαλὴ αὐτοῦ ῥιφήσεται πρὸς σὲ διὰ τοῦ τείχους.

Β Βασ. 20,21 Ο λόγος, δια τον οποίον ευρίσκομαι εδώ, είναι, διότι ζητώ κάποιον άνθρωπον εκ του όρους Εφραίμ, ο οποίος ονομάζεται Σαβεέ ο Βοχορίτης και ο οποίος επανεστάτησεν εναντίον του βασιλέως Δαυίδ. Παραδώσατέ μας αυτόν μόνον, και ημείς θα φύγωμεν από την πόλιν σας”. Η γυναίκα εκείνη είπε προς τον Ιωάβ· “ιδού, η κεφαλή του Σαβεέ θα ριφθή προς σε από το τείχος”.

Β Βασ. 20,22 καὶ εἰσῆλθεν ἡ γυνὴ πρὸς πάντα τὸν λαὸν καὶ ἐλάλησε πρὸς πᾶσαν τὴν πόλιν ἐν τῇ σοφίᾳ αὐτῆς· καὶ ἀφεῖλε τὴν κεφαλὴν Σαβεὲ υἱοῦ Βοχορί. καὶ ἀφεῖλε καὶ ἔβαλε πρὸς Ἰωάβ. καὶ ἐσάλπισεν ἐν κερατίνῃ, καὶ διεσπάρησαν ἀπὸ τῆς πόλεως ἀπ᾿ αὐτοῦ ἀνὴρ εἰς τὰ σκηνώματα αὐτοῦ· καὶ Ἰωὰβ ἀπέστρεψεν εἰς Ἱερουσαλὴμ πρὸς τὸν βασιλέα.

Β Βασ. 20,22 Η γυναίκα αυτή επέστρεψεν εις την πόλιν και ωμίλησεν εις όλους τους κατοίκους με την σύνεσιν και την σοφίαν, η οποία την διέκρινε. Οι Ισραηλίται επείσθησαν εις αυτήν, εφόνευσαν τον Σαβεέ, απέκοψαν την κεφαλήν του και την έριψαν προς τον Ιωάβ. Ο Ιωάβ τότε εσάλπισε με την κερατίνην σάλπιγγα να καταπαύση ο πόλεμος. Οι στρατιώται του απεμακρύνθησαν από την πόλιν, μετέβησαν εις τας οικίας των, ο δε Ιωάβ επέστρεψεν στον βασιλέα Δαυίδ εις την Ιερουσαλήμ.

Β Βασ. 20,23 Καὶ ὁ Ἰωὰβ πρὸς πάσῃ τῇ δυνάμει Ἰσραήλ, καὶ Βαναίας υἱὸς Ἰωδαὲ ἐπὶ τοῦ Χερεθὶ καὶ ἐπὶ τοῦ Φελεθί,

Β Βασ. 20,23 Ο Ιωάβ ήτο αρχιστράτηγος όλου του στρατού του Δαυίδ. Ο Βαναίας δέ, ο υιός του Ιωδαέ, ήτο αρχηγός της σωματοφυλακής του βασιλέως των Χερεθί και Φελεθί.

Β Βασ. 20,24 καὶ Ἀδωνιρὰμ ἐπὶ τοῦ φόρου, καὶ Ἰωσαφὰτ υἱὸς Ἀχιλοὺθ ἀναμιμνήσκων,

Β Βασ. 20,24 Ο Αδωνιράμ ήτο ο επιβλέπων επί των φόρων. Ο Ιωσαφάτ, ο υιός του Αχιλούθ, ήτο επί των υπομνημάτων, ο αρχειοφύλαξ.

Β Βασ. 20,25 καὶ Σουσὰ γραμματεύς, καὶ Σαδὼκ καὶ Ἀβιάθαρ ἱερεῖς,

Β Βασ. 20,25 Ο Σουσά ήτο γενικός γραμματεύς, ο δε Σαδώκ και ο Αβιάθαρ ήσαν αρχιερείς.

Β Βασ. 20,26 καί γε Ἰρὰς ὁ Ἰαρὶν ἦν ἱερεὺς τοῦ Δαυίδ.

Β Βασ. 20,26 Ο Ιράς, ο υιός του Ιαρίν, ήτο ιερεύς και σύμβουλος του βασιλέως Δαυίδ.

Β ΒΑΣΙΛΕΙΩΝ 21

Β Βασ. 21,1 Καὶ ἐγένετο λιμὸς ἐν ταῖς ἡμέραις Δαυὶδ τρία ἔτη, ἐνιαυτὸς ὁ ἐχόμενος ἐνιαυτοῦ, καὶ ἐζήτησε Δαυὶδ τὸ πρόσωπον Κυρίου. καὶ εἶπε Κύριος· ἐπὶ Σαοὺλ καὶ ἐπὶ τὸν οἶκον αὐτοῦ ἀδικία ἐν θανάτῳ αἱμάτων αὐτοῦ, περὶ οὗ ἐθανάτωσε τοὺς Γαβαωνίτας.

Β Βασ. 21,1 Κατά την εποχήν, που εβασίλευσεν ο Δαυίδ, έγινεν ένας λιμός, ο οποίος διήρκεσεν επί τρία κατά συνέχειαν έτη. Ο Δαυίδ παρεκάλεσε τον Κυριον να μάθη την αιτίαν της θλίψεως αυτής. Ο Κυριος απήντησεν· “η θλίψις αυτή είναι τιμωρία, η οποία επήλθεν εναντίον σας εξ αιτίας του Σαούλ και της οικογενείας του. Δια την παρασπονδίαν, την οποίαν έκαμαν αυτοί, όταν έχυσαν αίματα των κατοίκων της Γαβαών”.

Β Βασ. 21,2 καὶ ἐκάλεσεν ὁ βασιλεὺς Δαυὶδ τοὺς Γαβαωνίτας καὶ εἶπε πρὸς αὐτούς· καὶ οἱ Γαβαωνῖται οὐχ υἱοὶ Ἰσραήλ εἰσιν, ὅτι ἀλλ᾿ ἢ ἐκ τοῦ λείμματος τοῦ Ἀμοῤῥαίου, καὶ οἱ υἱοὶ Ἰσραὴλ ὤμοσαν αὐτοῖς· καὶ ἐζήτησε Σαοὺλ πατάξαι αὐτοὺς ἐν τῷ ζηλῶσαι αὐτὸν τοὺς υἱοὺς Ἰσραὴλ καὶ Ἰούδα.

Β Βασ. 21,2 Ο βασιλεύς Δαυίδ προσεκάλεσε τους Γαβαωνίτας και τους είπε· (οι Γαβαωνίται, ως γνωστόν, δεν ήσαν Ισραηλίται αλλά υπολείμματα από το γένος των Αμορραίων. Προς αυτούς δε είχαν ορκισθή οι υιοί του Ισραήλ να μη τους θανατώσουν; Ο Σαούλ όμως προς χάριν, τάχα, των Ισραηλιτών και των Ιουδαίων επεζήτησε να τους εξόντώση).

Β Βασ. 21,3 καὶ εἶπε Δαυὶδ πρὸς τοὺς Γαβαωνίτας· τί ποιήσω ἡμῖν καὶ ἐν τίνι ἐξιλάσομαι καὶ εὐλογήσετε τὴν κληρονομίαν Κυρίου;

Β Βασ. 21,3 Ο Δαυίδ, λοιπόν, είπε προς τους Γαβαωνίτας· “τι θέλετε να κάμω προς σας και με ποιό μέσον θα ημπορέσω να εξιλεωθώ απέναντί σας, δια να ευχηθήτε, ώστε να σωθή ο λαός αυτός, που είναι κληρονομία του Κυρίου;”

Β Βασ. 21,4 καὶ εἶπαν αὐτῷ οἱ Γαβαωνῖται· οὐκ ἔστιν ἡμῖν ἀργύριον ἢ χρυσίον μετὰ Σαοὺλ καὶ μετὰ τοῦ οἴκου αὐτοῦ, καὶ οὐκ ἔστιν ἡμῖν ἀνὴρ θανατῶσαι ἐν Ἰσραήλ.

Β Βασ. 21,4 Είπαν προς αυτόν οι Γαβαωνίται· “η διαφορά μας δεν είναι ζήτημα αργυρίου η χρυσίου με τον Σαούλ και με τους απογόνους του, και ούτε ημείς έχομεν την αξίωσιν να θανατωθή οιοσδήποτε από τους άλλους Ισραηλίτας”.

Β Βασ. 21,5 καὶ εἶπε· τί ὑμεῖς λέγετε καὶ ποιήσω ὑμῖν; καὶ εἶπαν πρὸς τὸν βασιλέα· ὁ ἀνήρ, ὃς συνετέλεσεν ἐφ᾿ ἡμᾶς καὶ ἐδίωξεν ἡμᾶς, ὃς παρελογίσατο ἐξολοθρεῦσαι ἡμᾶς· ἀφανίσωμεν αὐτόν, τοῦ μή ἑστάναι αὐτὸν ἐν παντὶ ὁρίῳ Ἰσραήλ·

Β Βασ. 21,5 Ο Δαυίδ τους ηρώτησε· “λοιπόν, τι λέγετε σεις, ότι πρέπει να κάμω;” Οι Γαβαωνίται απήντησαν προς τον βασιλέα· “ο άνθρωπος εκείνος, ο οποίος μας εξηφάνισε και μας κατεδίωξε, αυτός ο οποίος εσκέφθη να μας εξολοθρεύση, πρέπει να θανατωθή από ημάς και να μη έχη πλέον θέσιν εις την χώραν του Ισραηλιτικού λαού.

Β Βασ. 21,6 δότω ἡμῖν ἑπτὰ ἄνδρας ἐκ τῶν υἱῶν αὐτοῦ, καὶ ἐξηλιάσωμεν αὐτοὺς τῷ Κυρίῳ ἐν τῷ Γαβαὼν Σαοὺλ ἐκλεκτοὺς Κυρίου. καὶ εἶπεν ὁ βασιλεύς· ἐγὼ δώσω.

Β Βασ. 21,6 Δώστε μας, λοιπόν, επτά από τα παιδιά του Σαούλ, που σεις θα εκλέξετε, να τους κρεμάσωμεν εις την Γαβαών απέναντι του ηλίου προς εξιλέωσιν του Κυρίου”. Ο βασιλεύς Δαυίδ απήντησε· “μάλιστα εγώ θα σας τους δώσω”.

Β Βασ. 21,7 καὶ ἐφείσατο ὁ βασιλεὺς ἐπὶ Μεμφιβοσθὲ υἱὸν Ἰωνάθαν υἱοῦ Σαοὺλ διὰ τὸν ὅρκον Κυρίου τὸν ἀνὰ μέσον αὐτῶν καὶ ἀνὰ μέσον Δαυὶδ καὶ ἀνὰ μέσον Ἰωνάθαν υἱοῦ Σαούλ·

Β Βασ. 21,7 Ο βασιλεύς όμως ελυπήθη και δεν ηθέλησε να δώση τον Μεμφιβοσθέ, τον υιόν του Ιωνάθαν, υιού του Σαούλ. Τούτο δέ, δια τον όρκον που είχε δοθή ενώπιον του Κυρίου μεταξύ του Δαυίδ και του Ιωνάθαν, του υιού του Σαούλ.

Β Βασ. 21,8 καὶ ἔλαβεν ὁ βασιλεὺς τοὺς δύο υἱοὺς Ῥεσφὰ θυγατρὸς Ἁϊᾶ, οὓς ἔτεκε τῷ Σαούλ, τὸν Ἑρμωνὶ καὶ τὸν Μεμφιβοσθέ, καὶ τοὺς πέντε υἱοὺς τῆς Μιχὸλ θυγατρὸς Σαούλ, οὓς ἔτεκε τῷ Ἐσδριὴλ υἱῷ Βερζελλὶ τῷ Μουλαθί,

Β Βασ. 21,8 Επήρε λοιπόν ο βασιλεύς τους δύο υιούς της Ρεσφά, θυγατρός του Αϊά, τον Ερμωνί και τον Μεμφιβοσθέ, τους οποίους εγέννησεν αυτή ως σύζυγος του Σαούλ. Επίσης επήρε τους πέντε υιούς της Μιχόλ θυγατρός του Σαούλ, τους οποίους εγέννησεν αυτή ως σύζυγος του Εσδριήλ του υιού Βερζελλί, ο οποίος κατήγετο από τον Μουλά.

Β Βασ. 21,9 καὶ ἔδωκεν αὐτοὺς ἐν χειρὶ τῶν Γαβαωνιτῶν, καὶ ἐξηλίασαν αὐτοὺς ἐν τῷ ὄρει ἔναντι Κυρίου, καὶ ἔπεσαν οἱ ἑπτὰ αὐτοὶ ἐπὶ τὸ αὐτό· καὶ αὐτοὶ δὲ ἐθανατώθησαν ἐν ἡμέραις θερισμοῦ ἐν πρώτοις, ἐν ἀρχῇ θερισμοῦ κριθῶν.

Β Βασ. 21,9 Αυτούς τους επτά παρέδωσεν ο βασιλεύς εις τα χέρια των Γαβαωνιτών, οι οποίοι και τους εκρέμασαν στο όρος ενώπιον του Κυρίου. Και οι επτά αυτοί εθανατώθησαν μαζή. Εξετελέσθησαν δε κατά την εποχήν, κατά την οποίαν γίνεται ο πρώτος θερισμός, ο θερισμός της κριθής, εις την αρχήν μάλιατα του θερισμού της κριθής.

Β Βασ. 21,10 καὶ ἔλαβε Ῥεσφὰ θυγάτηρ Ἁϊᾶ τὸν σάκκον καὶ ἔπηξεν αὐτῇ πρὸς τὴν πέτραν ἐν ἀρχῇ θερισμοῦ κριθῶν, ἕως ἔσταξεν ἐπ᾿ αὐτοὺς ὕδωρ ἐκ τοῦ οὐρανοῦ, καὶ οὐκ ἔδωκε τὰ πετεινὰ τοῦ οὐρανοῦ καταπαῦσαι ἐπ᾿ αὐτοὺς ἡμέρας καὶ τὰ θηρία τοῦ ἀγροῦ νυκτός.

Β Βασ. 21,10 Η Ρεσφά, η θυγάτηρ Αϊά, συντετριμμένη από την μητρικήν λύπην, επήρε ενά σάκκον, τον ήπλωσε εις κάποιον βράχον, τον έκαμε σκηνήν δια τον εαυτόν της και έμεινεν εκεί από τας πρώτας ημέρας του θερισμού, μέχρις ότου έπεσε βροχή από τον ουρανόν. Εκεί δε μένουσα δεν αφήκε τα πτηνά του ουρανού κατά την ημέραν και τα θηρία της γης κατά την νύκτα να φάγουν τα πτώματα των κρεμασθέντων παιδιών της.

Β Βασ. 21,11 καὶ ἀπηγγέλη τῷ Δαυὶδ ὅσα ἐποίησε Ῥεσφὰ θυγάτηρ Ἁϊᾶ παλλακὴ Σαούλ· καὶ ἐξελύθησαν, καὶ κατέλαβεν αὐτοὺς Δὰν υἱὸς Ἰωὰ ἐκ τῶν ἀπογόνων τῶν γιγάντων,

Β Βασ. 21,11 Επληροφόρησαν τον Δαυίδ αυτά, τα οποία έκαμεν Ρεσφά η θυγάτηρ Αϊά η σύζυγος δευτέρας σειράς του Σαούλ. Κατεπλάγησαν δε όλοι από την στοργήν της μητρός αυτής, ο δε Δαν, ο υιός του Ιωά, ένας από τους απογόνους των γιγάντων παρέλαβε τα κρεμασμένα πτώματα.

Β Βασ. 21,12 καὶ ἐπορεύθη Δαυὶδ καὶ ἔλαβε τὰ ὀστᾶ Σαοὺλ καὶ τὰ ὀστᾶ Ἰωνάθαν τοῦ υἱοῦ αὐτοῦ παρὰ τῶν ἀνδρῶν υἱῶν Ἰαβὶς Γαλαάδ, οἳ ἔκλεψαν αὐτοὺς ἐκ τῆς πλατείας Βαιθσάν, ὅτι ἔστησαν αὐτοὺς ἐκεῖ οἱ ἀλλόφυλοι ἐν τῇ ἡμέρᾳ, ᾗ ἐπάταξαν οἱ ἀλλόφυλοι τὸν Σαοὺλ ἐν Γελβουέ,

Β Βασ. 21,12 Και ο Δαυίδ τότε μετέβη και επήρε τα οστά του Σαούλ, τα οστά του παιδιού του Ιωνάθαν από τους άνδρας της πόλεως Ιαβίς εις την περιοχήν Γαλαάδ, οι οποίοι είχον αφαιρέσει κρυφίως τα πτώματα αυτών από την πλατείαν της πόλεως Βαιθσάν. Διότι εκεί είχον κρεμάσει τον Σαούλ και τον Ιωνάθαν οι Φιλισταίοι, όταν εφόνευσαν τον Σαούλ στο όρος Γελβουέ.

Β Βασ. 21,13 καὶ ἀνήνεγκεν ἐκεῖθεν τὰ ὀστᾶ Σαοὺλ καὶ τὰ ὀστᾶ Ἰωνάθαν τοῦ υἱοῦ αὐτοῦ καὶ συνήγαγε τὰ ὀστᾶ τῶν ἐξηλιασμένων.

Β Βασ. 21,13 Ο Δαυίδ επήρε και μετέφερεν από εκεί τα οστά του Σαούλ και τα οστά του Ιωνάθαν του υιού του, όπως και τα οστά των άλλων, που είχαν κρεμασθή.

Β Βασ. 21,14 καὶ ἔθαψαν τὰ ὀστᾶ Σαοὺλ καὶ τὰ ὀστᾶ Ἰωνάθαν τοῦ υἱοῦ αὐτοῦ καὶ τά ὀστᾶ τῶν ἡλιασθέντων ἐν γῇ Βενιαμὶν ἐν τῇ πλευρᾷ ἐν τῷ τάφῳ Κὶς τοῦ πατρὸς αὐτοῦ καὶ ἐποίησαν πάντα, ὅσα ἐνετείλατο ὁ βασιλεύς. καὶ ἐπήκουσεν ὁ Θεὸς τῇ γῇ μετὰ ταῦτα.

Β Βασ. 21,14 Εθαψαν τα οστά του Σαούλ, τα οστά του παιδιού του Ιωνάθαν και τα οστά όσων άλλων είχαν κρεμασθή εις την χώραν της φυλής του Βενιαμίν. Αυτούς λοιπόν τους έθαψαν εις κάποιαν πλευράν στον τάφον του Κις, του πατρός του Σαούλ. Ολα αυτά έγιναν, διότι έτσι είχε διατάξει ο βασιλεύς. Ο δε Θεός κατόπιν αυτών ήκουσε την προσευχήν του Δαυίδ και απήλλαξε το βασίλειόν του από την μάστιγα του λιμού.

Β Βασ. 21,15 Καὶ ἐγενήθη ἔτι πόλεμος τοῖς ἀλλοφύλοις μετὰ Ἰσραήλ. καὶ κατέβη Δαυὶδ καὶ οἱ παῖδες αὐτοῦ μετ᾿ αὐτοῦ καὶ ἐπολέμησαν μετὰ τῶν ἀλλοφύλων, καὶ ἐξελύθη Δαυίδ.

Β Βασ. 21,15 Κατόπιν των γεγονότων αυτών έγινε νέος πόλεμος μεταξύ των αλλοφύλων και των Ισραηλιτών. Ελαβε δε μέρος στον πόλεμον αυτόν ο Δαυίδ μαζή με τον στρατόν του και επολέμησαν εναντίον αυτών των αλλοφύλων. Ο δε Δαυίδ πολεμών εκουράσθη.

Β Βασ. 21,16 καὶ Ἰεσβί, ὃς ἦν ἐν τοῖς ἐκγόνοις τοῦ Ῥαφὰ καὶ ὁ σταθμὸς τοῦ δόρατος αὐτοῦ τριακοσίων σίκλων ὁλκὴ χαλκοῦ καὶ αὐτὸς περιεζωσμένος κορύνην, καὶ διενοεῖτο τοῦ πατάξαι τὸν Δαυίδ.

Β Βασ. 21,16 Εκεί εις την μάχην, μεταξύ των εχθρών, ήτο και ο Ιεσβί, ενας από τους απογόνους του Ραφά, γίγας και αυτός. Το βάρος του χαλκίνου δόρατός του ήτο επάνω από τριακοσίους σίκλους. Είχε ζωσθή ένα φονικόν ρόπαλον και με αυτό επεχείρησε να φονεύση τον Δαυίδ.

Β Βασ. 21,17 καὶ ἐβοήθησεν αὐτῷ Ἀβεσσὰ υἱὸς Σαρουΐας καὶ ἐπάταξε τὸν ἀλλόφυλον καὶ ἐθανάτωσεν αὐτόν. τότε ὤμοσαν οἱ ἄνδρες Δαυὶδ λέγοντες· οὐκ ἐξελεύσῃ ἔτι μεθ᾿ ἡμῶν εἰς πόλεμον καὶ οὐ μὴ σβέσῃς τὸν λύχνον Ἰσραήλ.

Β Βασ. 21,17 Ο Αβεσσά όμως, ο υιός της Σαρουΐας, έσπευσε και εβοήθησε τον Δαυίδ και εκτύπησε και εφόνευσεν αυτόν τον αλλόφυλον. Τοτε οι άνδρες του Δαυίδ ωρκίσθησαν και του είπαν· “άλλην φοράν δεν θα βγης μαζή μας στον πόλεμον συ ο βασιλεύς, δια να μη φονευθής και σβήσης έτσι τον μοναδικόν αυτόν λύχνον του Ισραηλιτικού λαού”.

Β Βασ. 21,18 καὶ ἐγενήθη μετὰ ταῦτα ἔτι πόλεμος ἐν Γὲθ μετὰ τῶν ἀλλοφύλων. τότε ἐπάταξε Σεβοχὰ ὁ Ἀστατωθὶ τὸν Σὲφ ἐν τοῖς ἐκγόνοις τοῦ Ῥαφά.

Β Βασ. 21,18 Κατόπιν αυτών έγινε πάλιν πόλεμος εις την περιοχήν Γεθ μεταξύ των Φιλισταίων και του Ισραηλιτικού λαού. Τοτε ο Σεβοχά, ο οποίος κατήγετο από την Αστατώθ, εφόνευσε τον Σέφ, ένα από τους απογόνους του Ραφά.

Β Βασ. 21,19 καὶ ἐγένετο ὁ πόλεμος ἐν Γὸβ μετὰ τῶν ἀλλοφύλων. καὶ ἐπάταξεν Ἐλεανὰν υἱὸς Ἀριωργὶμ ὁ Βηθλεεμίτης τὸν Γολιὰθ τὸν Γεθθαῖον, καὶ τὸ ξύλον τοῦ δόρατος αὐτοῦ ὡς ἀντίον ὑφαινόντων.

Β Βασ. 21,19 Και νέος πόλεμος έγινε μεταξύ Ισραηλιτών και αλλοφύλων εις την περιοχήν Γοβ. Εκεί ο Ελεανάν, ο υιός του Αριωργίμ, ο οποίος κατήγετο από την Βηθλεέμ, εφόνευσεν ένα γίγαντα, Γολιάθ ονόματι, τον καταγόμενον από την Γέθ, και του οποίου το ξύλον του δόρατός του ήτο σαν το αντί του αργαλειού.

Β Βασ. 21,20 καὶ ἐγένετο ἔτι πόλεμος ἐν Γέθ. καὶ ἦν ἀνὴρ μαδών, καὶ οἱ δάκτυλοι τῶν χειρῶν αὐτοῦ καὶ οἱ δάκτυλοι τῶν ποδῶν αὐτοῦ ἓξ καὶ ἕξ, εἰκοσιτέσσαρες ἀριθμῷ, καί γε αὐτὸς ἐτέχθη τῷ Ῥαφά.

Β Βασ. 21,20 Εγινε και άλλος πόλεμος εις την περιοχήν Γέθ. Εκεί υπήρχεν ενας ανήρ φαλακρός. Αυτός είχε εξ δάκτυλα εις κάθε του χέρι και εξ δάκτυλα εις κάθε του ποδί. Εν όλω δηλαδή είκοσι τέσσαρας δακτύλους και αυτός ήτο απόγονος του γίγαντος Ραφά.

Β Βασ. 21,21 καὶ ὠνείδισε τὸν Ἰσραήλ, καὶ ἐπάταξεν αὐτὸν Ἰωνάθαν υἱὸς Σεμεΐ ἀδελφοῦ Δαυίδ.

Β Βασ. 21,21 Υβριζε τον ισραηλιτικόν λαόν. Ο Ιωνάθαν, ο υιός του Σεμεΐ, αδελφού του Δαυίδ, εφόνευσεν αυτόν.

Β Βασ. 21,22 οἱ τέσσαρες οὗτοι ἐτέχθησαν ἀπόγονοι τῶν γιγάντων ἐν Γὲθ τῷ Ῥαφὰ οἶκος, καὶ ἔπεσαν ἐν χειρὶ Δαυίδ, καὶ ἐν χειρὶ τῶν δούλων αὐτοῦ.

Β Βασ. 21,22 Οι τέσσαρες αυτοί άνδρες ήσαν απόγονοι των γιγάντων εις την Γέθ, και ανήκον εις την οικογένειαν Ραφά. Αυτοί εφονεύθησαν με τα χέρια του Δαυίδ και με τα χέρια των στρατιωτών του.

Β ΒΑΣΙΛΕΙΩΝ 22

Β Βασ. 22,1 Καὶ ἐλάλησε Δαυὶδ τῷ Κυρίῳ τοὺς λόγους τῆς ᾠδῆς ταύτης ἐν ᾗ ἡμέρᾳ ἐξείλετο αὐτὸν Κύριος ἐκ χειρὸς πάντων τῶν ἐχθρῶν αὐτοῦ καὶ ἐκ χειρὸς Σαούλ,

Β Βασ. 22,1 Εψαλε τότε ο Δαυίδ προς τον Κυριον τα λόγια της παρακάτω ωδής, όταν ο Κυριος εγλύτωσεν αυτόν από όλους τους εχθρούς του, και μάλιστα από τα χέρια του Σαούλ.

Β Βασ. 22,2 καὶ εἶπεν· Κύριε, πέτρα μου καὶ ὀχύρωμά μου καὶ ἐξαιρούμενός με ἐμοί,

Β Βασ. 22,2 Και είπε· “Κυριε, συ είσαι ο βράχος μου και το οχύρωμά μου. Συ είσαι εκείνος, ο οποίος με εγλύτωσες από τους κινδύνους και μου εχάρισες σωτηρίαν.

Β Βασ. 22,3 ὁ Θεός μου φύλαξ μου ἔσται μοι, πεποιθὼς ἔσομαι ἐπ᾿ αὐτῷ, ὑπερασπιστής μου καὶ κέρας σωτηρίας μου, ἀντιλήπτωρ μου καὶ καταφυγή μου σωτηρίας μου, ἐξ ἀδίκου σώσεις με.

Β Βασ. 22,3 Ο Θεός μου θα είναι και στο μέλλον ο φρουρός και προστάτης μου. Εις αυτόν θα έχω την πεποίθησίν μου. Αυτός θα είναι ο υπερασπιστής μου, η δύναμις της σωτηρίας μου, ο προστάτης μου, η καταφυγή της σωτηρίας μου. Συ, Κυριε, θα με σώσης από κάθε άδικον άνθρωπον.

Β Βασ. 22,4 αἰνετὸν ἐπικαλέσομαι Κύριον καὶ ἐκ τῶν ἐχθρῶν μου σωθήσομαι.

Β Βασ. 22,4 Τον πανένδοξον και απειροΰμνητον Κυριον, θα επικαλεσθώ δια της προσευχής μου και με την βοήθειαν αυτού θα σωθώ από τα χέρια των εχθρών μου.

Β Βασ. 22,5 ὅτι περιέσχον με συντριμμοὶ θανάτου, χείμαῤῥοι ἀνομίας ἐθάμβησάν με·

Β Βασ. 22,5 Θα επικαλεσθώ τον Κυριον, διότι θανάσιμοι συμφοραί με έχουν περικυκλώσει, ορμητικαί και αιφνίδιαι, σαν χειμάρροι, αι κακίαι των ανθρώπων με κατεζάλισαν.

Β Βασ. 22,6 ὠδῖνες θανάτου ἐκύκλωσάν με, προέφθασάν με σκληρότητες θανάτου.

Β Βασ. 22,6 Ωδίνες θανάτου με περιεκύκλωσαν. Σκληροί πόνοι, που προμηνύουν τον θάνατον, με έχουν προφθάσει.

Β Βασ. 22,7 ἐν τῷ θλίβεσθαί με ἐπικαλέσομαι τὸν Κύριον καὶ πρὸς τὸν Θεόν μου βοήσομαι· καὶ ἐπακούσεται ἐκ ναοῦ αὐτοῦ φωνῆς μου, καὶ ἡ κραυγή μου ἐν τοῖς ὠσὶν αὐτοῦ.

Β Βασ. 22,7 Εις την συγκλονιστικήν αυτήν θλίψιν κατέφυγον δια της προσευχής προς τον Κυριον, και προς τον Θεόν μου με όλην μου την φωνήν εφώναξα· Ο Κυριος από τον ναόν τον άγιον αυτού με ήκουσε και η κραυγή μου έφθασεν έως εις τα αυτιά του.

Β Βασ. 22,8 καὶ ἐταράχθη καὶ ἐσείσθη ἡ γῆ, καὶ τὰ θεμέλια τοῦ οὐρανοῦ συνεταράχθησαν καὶ ἐσπαράχθησαν, ὅτι ἐθυμώθη Κύριος αὐτοῖς.

Β Βασ. 22,8 Εταράχθη η γη και εσείσθη, και αυτά ακόμη τα θεμέλια του ουρανού συνεταράχθησαν και διερράγησαν, διότι εθύμωσεν ο Κυριος εναντίον των ασεβών ανθρώπων.

Β Βασ. 22,9 ἀνέβη καπνὸς ἐν τῇ ὀργῇ αὐτοῦ, καὶ πῦρ ἐκ στόματος αὐτοῦ κατέδεται, ἄνθρακες ἐξεκαύθησαν ἀπ᾿ αὐτοῦ.

Β Βασ. 22,9 Σαν καπνός ανέβη η οργή του Κυρίου, και καταστρεπτική φωτιά εβγήκεν από το στόμα του. Κατακόκκινοι, πυρακτωμένοι άνθρακες εξεσφενδονίσθησαν από αυτόν.

Β Βασ. 22,10 καὶ ἔκλινεν οὐρανοὺς καὶ κατέβη, καὶ γνόφος ὑποκάτω τῶν ποδῶν αὐτοῦ.

Β Βασ. 22,10 Εχαμήλωσε τους ουρανούς και κατέβη εις την γην. Κατω δε από τα πόδια του υπήρχε κατασκότεινον νέφος.

Β Βασ. 22,11 καὶ ἐπεκάθισεν ἐπὶ Χερουβὶμ καὶ ἐπετάσθη καὶ ὤφθη ἐπὶ πτερύγων ἀνέμου.

Β Βασ. 22,11 Κατέβη εις την γην καθήμενος επάνω εις χερουβικόν θρόνον. Παρουσιάσθη, σαν να πετούσε επάνω εις τας πτέρυγας του ανέμου.

Β Βασ. 22,12 καὶ ἔθετο σκότος ἀποκρυφὴν αὐτοῦ κύκλῳ αὐτοῦ, ἡ σκηνὴ αὐτοῦ σκότος ὑδάτων· ἐπάχυνεν ἐν νεφέλαις ἀέρος.

Β Βασ. 22,12 Γυρω του, σαν να ήθελε να αποκρύψη την παρουσίαν του, εσκόρπισε σκοτάδι. Και η σκηνή αυτή απετελείτο από σκοτεινά σύννεφα, έτοιμα να αναλυθούν εις βροχήν. Και ολίγον κατ' ολίγον τα σύννεφα της θυέλλης επυκνώνοντο.

Β Βασ. 22,13 ἀπὸ τοῦ φέγγους ἐναντίον αὐτοῦ ἐξεκαύθησαν ἄνθρακες πυρός.

Β Βασ. 22,13 Από τας αστραπάς, που ενώπιόν του εφεγγοβολούσαν, εξετοξεύοντο κεραυνοί, σαν πυρωμένα κάρβουνα.

Β Βασ. 22,14 ἐβρόντησεν ἐξ οὐρανοῦ Κύριος, καὶ ὁ ὕψιστος ἔδωκε φωνὴν αὐτοῦ

Β Βασ. 22,14 Ο Κυριος έστειλε βροντάς από τον ουρανόν. Ο Υψιστος έδωκεν αυτήν την φωνήν του από τα ύψη του ουρανού.

Β Βασ. 22,15 καὶ ἀπέστειλε βέλη καὶ ἐσκόρπισεν αὐτούς, καὶ ἤστραψεν ἀστραπὴν καὶ ἐξέστησεν αὐτούς.

Β Βασ. 22,15 Εστειλε τους κεραυνούς σαν βέλη και διεσκόρπισε τους εχθρούς. Εστειλεν αστραπάς και τους κατέπληξε και τους εφόβησε.

Β Βασ. 22,16 καὶ ὤφθησαν ἀφέσεις θαλάσσης, καὶ ἀπεκαλύφθη θεμέλια τῆς οἰκουμένης ἐν τῇ ἐπιτιμήσει Κυρίου, ἀπὸ πνοῆς πνεύματος θυμοῦ αὐτοῦ.

Β Βασ. 22,16 Από την βιαίαν πνοήν της οργής του, από την επιτίμησίν του, εφάνησαν οι πυθμένες των θαλασσών, απεκαλύφθησαν τα θεμέλια της γης.

Β Βασ. 22,17 ἀπέστειλεν ἐξ ὕψους καὶ ἔλαβέ με, εἵλκυσέ με ἐξ ὑδάτων πολλῶν·

Β Βασ. 22,17 Και την ώραν εκείνην της φοβεράς αναστατώσεως μου έστειλεν ο Θεός βοήθειαν. Απλωσε το χέρι του και με έπιασε. Με ανέσυρεν ανάμεσα από τα πολλά ύδατα, όπου εκινδύνευα να πνιγώ.

Β Βασ. 22,18 ἐῤῥύσατό με ἐξ ἐχθρῶν μου ἰσχύος, ἐκ τῶν μισούντων με, ὅτι ἐκραταιώθησαν ὑπὲρ ἐμέ.

Β Βασ. 22,18 Ο Κυριος με εγλύτωσεν από τους ισχυρούς εχθρούς μου, οι οποίοι με εμισούσαν, και είχαν γίνει πολύ ισχυρότεροί μου.

Β Βασ. 22,19 προέφθασάν με ἡμέραι θλίψεώς μου καὶ ἐγένετο Κύριος ἐπιστήριγμά μου

Β Βασ. 22,19 Ημέραι θλίψεως με εκυρίευσαν εξ αιτίας των εχθρών μου, αλλ' ο Κυριος έγινε το μεγάλο στήριγμά μου.

Β Βασ. 22,20 καὶ ἐξήγαγέ με εἰς πλατυσμὸν καὶ ἐξείλετό με, ὅτι ηὐδόκησεν ἐν ἐμοί.

Β Βασ. 22,20 Ο Κυριος με έβγαλεν από τους εχθρούς μου και με ετοποθέτησεν εις άνετον, ευχάριστον περιοχήν, διότι με ηγάπησε.

Β Βασ. 22,21 καὶ ἀνταπέδωκέ μοι Κύριος κατὰ τὴν δικαιοσύνην μου, καὶ κατὰ τὴν καθαριότητα τῶν χειρῶν μου ἀνταπέδωκέ μοι.

Β Βασ. 22,21 Ο Κυριος μου ανταπέδωκε σύμφωνα με την δικαιοσύνην μου, και σύμφωνα με την καθαριότητα των χειρών μου από κάθε αδικίαν με εβράβευσε.

Β Βασ. 22,22 ὅτι ἐφύλαξα ὁδοὺς Κυρίου καὶ οὐκ ἠσέβησα ἀπὸ τοῦ Θεοῦ μου,

Β Βασ. 22,22 Διότι εγώ εφύλαξα όλας τας εντολάς του Κυρίου. Δεν εδείχθην ασεβής απέναντι του Θεού.

Β Βασ. 22,23 ὅτι πάντα τὰ κρίματα αὐτοῦ κατεναντίον μου, καὶ τὰ δικαιώματα αὐτοῦ, οὐκ ἀπέστην ἀπ᾿ αὐτῶν.

Β Βασ. 22,23 Διότι είχα πάντοτε ενώπιόν μου όλας τας εντολάς του, και όλα τα δικαιώματά του. Ποτέ δεν απεμακρύνθην από αυτά.

Β Βασ. 22,24 καὶ ἔσομαι ἄμωμος αὐτῷ καὶ προφυλάξομαι ἀπὸ τῆς ἀνομίας μου.

Β Βασ. 22,24 Ημην και θα είμαι άμωμος ενώπιόν του και θα προφυλαχθώ από κάθε παρανομίαν μου.

Β Βασ. 22,25 καὶ ἀποδώσει μοι Κύριος κατὰ τὴν δικαιοσύνην μου καὶ κατὰ τὴν καθαριότητα τῶν χειρῶν μου ἐνώπιον τῶν ὀφθαλμῶν αὐτοῦ.

Β Βασ. 22,25 Ο Κυριος με εβράβευσε και θα με βραβεύη δια την δικαιοσύνην μου και δια την καθαρότητα των χειρών μου ενώπιον των οφθαλμών του.

Β Βασ. 22,26 μετὰ ὁσίου ὁσιωθήσῃ καὶ μετὰ ἀνδρὸς τελείου τελειωθήσῃ

Β Βασ. 22,26 Ο Κυριος φέρεται με οσιότητα απέναντι του οσίου ανθρώπου και απέναντι του τελείου ανθρώπου φέρεται με τελειότητα.

Β Βασ. 22,27 καὶ μετὰ ἐκλεκτοῦ ἐκλεκτὸς ἔσῃ καὶ μετὰ στρεβλοῦ στρεβλωθήσῃ.

Β Βασ. 22,27 Απέναντι των εκλεκτών σου θα είσαι, Κυριε, εκλεκτός, αλλά απέναντι των διεστραμμένων θα φερθής με ανάλογον προς την κακότητά των τρόπον.

Β Βασ. 22,28 καὶ τὸν λαὸν τὸν πτωχὸν σώσεις καὶ ὀφθαλμοὺς ἐπὶ μετεώρων ταπεινώσεις.

Β Βασ. 22,28 Συ, Κυριε, λαόν πτωχόν και θλιμμένον θα σώσης, και αυτούς, που έχουν υπερηφάνους τους οφθαλμούς, θα τους ταπεινώσης.

Β Βασ. 22,29 ὅτι σὺ ὁ λύχνος μου, Κύριε, καὶ Κύριος ἐκλάμψει μοι τὸ σκότος μου.

Β Βασ. 22,29 Συ, Κυριε, είσαι ο λύχνος και το φως της ευτυχίας μου. Ναι, ο Κυριος θα λάμψη ενώπιόν μου και θα διαλύση τα σκοτάδια της θλίψεως και της δυστυχίας μου.

Β Βασ. 22,30 ὅτι ἐν σοὶ δραμοῦμαι μονόζωνος καὶ ἐν τῷ Θεῷ μου ὑπερβήσομαι τεῖχος.

Β Βασ. 22,30 Με την ιδικήν σου δύναμιν θα τρέξω σαν ελαφρώς ωπλισμένος και με την δύναμιν του Θεού μου εγώ θα εισπηδήσω εις υψηλά τείχη και θα κυριεύσω ωχυρωμένας πόλεις.

Β Βασ. 22,31 ὁ ἰσχυρός, ἄμωμος ἡ ὁδὸς αὐτοῦ, τὸ ῥῆμα Κυρίου κραταιόν, πεπυρωμένον, ὑπερασπιστής ἐστι πᾶσι τοῖς πεποιθόσιν ἐπ᾿ αὐτόν.

Β Βασ. 22,31 Ισχυρός είναι ο Θεός, άμωμος η οδός του. Ο τρόπος της ενεργείας του πανίσχυρος, και πυρακτωμένος ο λόγος του. Ο Θεός είναι πάντοτε κραταιός υπερασπιστής όλων εκείνων, οι οποίοι έχουν πίστιν εις αυτόν.

Β Βασ. 22,32 τίς ἰσχυρὸς πλὴν Κυρίου; καὶ τίς κτίστης ἔσται πλὴν τοῦ Θεοῦ ἡμῶν;

Β Βασ. 22,32 Ποιός άλλος είναι ισχυρότερος από τον Κυριον; Και ποιός άλλος είναι δημιουργός του σύμπαντος, πλην του Θεού μας;

Β Βασ. 22,33 ὁ ἰσχυρὸς ὁ κραταιῶν με δυνάμει, καὶ ἐξετίναξεν ἄμωμον τὴν ὁδόν μου·

Β Βασ. 22,33 Αυτός ο πανίσχυρος Θεός είναι εκείνος, ο οποίος με ενίσχυσε με την δύναμίν του. Αυτός άπλωσεν εμπρός μου και κατέστησεν άμωμον τον δρόμον της ζωής μου.

Β Βασ. 22,34 τιθεὶς τοὺς πόδας μου ὡς ἐλάφων καὶ ἐπὶ τὰ ὕψη ἱστῶν με·

Β Βασ. 22,34 Αυτός είναι εκείνος, ο οποίος έκαμε τα πόδια μου ελαφρά σαν των ελάφων και με ανυψώνει με την δύναμίν του επάνω εις τα υψώματα, υπεράνω από τους εχθρούς μου.

Β Βασ. 22,35 διδάσκων χεῖράς μου εἰς πόλεμον καὶ κατάξας τόξον χαλκοῦν ἐν βραχίονί μου.

Β Βασ. 22,35 Αυτός είναι, που εδίδαξε τα χέρια μου δια νικηφόρους πολέμους και κατέστησε τον βραχίονά μου ισχυρόν, ώστε να κρατή χάλκινον τόξον.

Β Βασ. 22,36 καὶ ἔδωκάς μοι ὑπερασπισμὸν σωτηρίας μου, καὶ ἡ ὑπακοή σου ἐπλήθυνέ με

Β Βασ. 22,36 Συ, Κυριε, με υπερησπίσθης ενώπιον των εχθρών μου και η ευμένειά σου με έκαμε μέγαν.

Β Βασ. 22,37 εἰς πλατυσμὸν εἰς τὰ διαβήματά μου ὑποκάτω μου, καὶ οὐκ ἐσαλεύθησαν τὰ σκέλη μου.

Β Βασ. 22,37 Η συγκατάβασίς σου και η προθυμία σου να ακούης την προσευχήν μου υπήρξε μεγάλη, ώστε να βαδίζω με ανοικτά βήματα και τα βήματα αυτά να είναι σταθερά εις την ζωήν μου.

Β Βασ. 22,38 διώξω ἐχθρούς μου καὶ ἀφανιῶ αὐτοὺς καὶ οὐκ ἀναστρέψω ἕως ἂν συντελέσω αὐτούς·

Β Βασ. 22,38 Με την ιδικήν σου δύναμιν θα καταδιώξω τους εχθρούς μου και θα τους εξαφανίσω και δεν θα επιστρέψω, εάν δεν φέρω εις πέρας την καταστροφήν των.

Β Βασ. 22,39 καὶ θλάσω αὐτοὺς καὶ οὐκ ἀναστήσονται καὶ πεσοῦνται ὑπὸ τοὺς πόδας μου.

Β Βασ. 22,39 Θα τους συντρίψω και θα τους ποδοπατήσω και δεν θα εγερθούν· θα πέσουν κάτω από τα πόδια μου.

Β Βασ. 22,40 καὶ ἐνισχύσεις με δυνάμει εἰς πόλεμον, κάμψεις τοὺς ἐπιστανομένους μοι ὑποκάτω μου·

Β Βασ. 22,40 Συ, Κυριε, θα με ενισχύσης με την δύναμίν σου εις καιρόν πολέμου. Θα κάμψης και θα θέσης κάτω από την εξουσίαν μου εκείνους, οι οποίοι επαναστατούν εναντίον μου.

Β Βασ. 22,41 καὶ τοὺς ἐχθρούς μου ἔδωκάς μοι νῶτον, τοὺς μισοῦντάς με, καὶ ἐθανάτωσας αὐτούς.

Β Βασ. 22,41 Τους εχθρούς μου, οι οποίοι με μισούν, τους έτρεψες εις φυγήν και συ εθανάτωσες αυτούς.

Β Βασ. 22,42 βοήσονται, καὶ οὐκ ἔστι βοηθός, πρὸς Κύριον, καὶ οὐκ ἐπήκουσεν αὐτῶν.

Β Βασ. 22,42 Οι εχθροί μου θα φωνάξουν προς τους θεούς των ζητούντες βοήθειαν και δεν θα υπάρχη κανείς να τους βοηθήση. Θα επικαλεσθούν τότε τον Κυριον ημών, αλλά ο Κυριος δεν θα ακούση την προσευχήν των.

Β Βασ. 22,43 καὶ ἐλέανα αὐτοὺς ὡς χοῦν γῆς, ὡς πηλὸν ἐξόδων ἐλέπτυνα αὐτούς.

Β Βασ. 22,43 Τους εκονιορτοποίησα, όπως είναι το χώμα της γης, και όπως είναι η λάσπη τους έκαμα λεπτούς και αδυνάτους.

Β Βασ. 22,44 καὶ ῥύσῃ με ἐκ μάχης λαῶν, φυλάξεις με εἰς κεφαλὴν ἐθνῶν. λαός, ὃν οὐκ ἔγνω, ἐδούλευσάν μοι,

Β Βασ. 22,44 Συ, Κυριε, θα με περιφρουρήσης από έριδας και μάχας λαών. Συ θα με διαφυλάξης και θα με αναδείξης επί κεφαλής εθνών. Λαός, τον οποίον δεν εγνώριζα, αυτός ο λαός έγινε δούλος μου με την ιδικήν σου βοήθειαν.

Β Βασ. 22,45 υἱοὶ ἀλλότριοι ἐψεύσαντό μοι, εἰς ἀκοὴν ὠτίου ἤκουσάν μου·

Β Βασ. 22,45 Ξένο λαοί εφέρθησαν με υποκρισίαν και δολιότητα απέναντί μου. Αλλά υπετάχθησαν εις εμέ.

Β Βασ. 22,46 υἱοὶ ἀλλότριοι ἀποῤῥιφήσονται καὶ σφαλοῦσιν ἐκ τῶν συγκλεισμῶν αὐτῶν.

Β Βασ. 22,46 Ξένοι λαοί θα απορριφθούν από τας πόλεις των, θα παραπατήσουν και θα εξέλθουν από τας οχυράς και κλεισμένας πόλεις των.

Β Βασ. 22,47 ζῇ Κύριος, καὶ εὐλογητὸς ὁ φύλαξ μου, καὶ ὑψωθήσεται ὁ Θεός μου, ὁ φύλαξ τῆς σωτηρίας μου.

Β Βασ. 22,47 Ζη Κυριος ο Θεός μου. Ας είναι ευλογημένος ο φύλακάς μου αυτός. Θα μεγαλυνθή και θα δοξασθή ο Θεός μου, ο φρουρός μου και σωτήρ μου.

Β Βασ. 22,48 ἰσχυρὸς Κύριος ὁ διδοὺς ἐκδικήσεις ἐμοί, παιδεύων λαοὺς ὑποκάτω μου

Β Βασ. 22,48 Ο Κυριος, ο οποίος τιμωρεί τους εχθρούς μου, είναι παντοδύναμος. Αυτός είναι εκείνος, που παιδεύει τους λαούς και τους θέτει κάτω από την ιδικήν μου την εξουσίαν.

Β Βασ. 22,49 καὶ ἐξάγων με ἐξ ἐχθρῶν μου, καὶ ἐκ τῶν ἐπεγειρομένων μοι ὑψώσεις με, ἐξ ἀνδρὸς ἀδικημάτων ῥύσῃ με.

Β Βασ. 22,49 Ο Θεός είναι εκείνος, ο οποίος με έβγαλεν εκ μέσου των εχθρών μου. Ο Θεός με ύψωσε και θα με υψώση υπεράνω από τους εχθρούς μου αυτός ο οποίος με απήλλαξεν από τον άνδρα εκείνον των αδικιών (τον Σαούλ).

Β Βασ. 22,50 διὰ τοῦτο ἐξομολογήσομαί σοι, Κύριε, ἐν τοῖς ἔθνεσι καὶ ἐν τῷ ὀνόματί σου ψαλῶ,

Β Βασ. 22,50 Δια τούτο εγώ, Κυριε, θα σε δοξάζω εν μέσω όλων των εθνών και θα ψάλλω ύμνους εις δόξαν και τιμήν του ονόματός σου.

Β Βασ. 22,51 μεγαλύνων τὰς σωτηρίας βασιλέως αὐτοῦ καὶ ποιῶν ἔλεος τῷ χριστῷ αὐτοῦ, τῷ Δαυὶδ καὶ τῷ σπέρματι αὐτοῦ ἕως αἰῶνος.

Β Βασ. 22,51 Θα υμνολογώ και θα διαλαλώ τας θαυμαστάς σωτηρίας, τας οποίας ο Θεός επραγματοποίησεν εις εμέ, τον βασιλέα του, ευσπλαγχνιζόμενος εμέ τον Δαυίδ, τον οποίον αυτός έχρισε βασιλέα, ευσπλαγχνιζόμενος ακόμη και τους απογόνους μου στους αιώνας.

Β ΒΑΣΙΛΕΙΩΝ 23

Β Βασ. 23,1 Καὶ οὗτοι οἱ λόγοι Δαυὶδ οἱ ἔσχατοι· Πιστὸς Δαυὶδ υἱὸς Ἰεσσαί, καὶ πιστὸς ἀνήρ, ὃν ἀνέστησε Κύριος ἐπὶ χριστὸν Θεοῦ Ἰακώβ, καὶ εὐπρεπεῖς ψαλμοὶ Ἰσραήλ.

Β Βασ. 23,1 Αυτοί ξε είναι οι τελευταίοι λόγοι, τους οποίους είπεν ο Δαυίδ. Αξιόπιστος είναι ο Δαυίδ, ο υιός του Ιεσσαί. Αξιόπιστος είναι ο ανήρ αυτός, τον οποίον ο Κυριος ανύψωσε και ανέδειξεν, ώστε να χρισθή βασιλεύς υπό του Θεού του Ιακώβ και αυτοί είναι οι ωραίοι και σεμνοί ψαλμοί μεταξύ του Ισραηλιτικού λαού.

Β Βασ. 23,2 πνεῦμα Κυρίου ἐλάλησεν ἐν ἐμοί, καὶ ὁ λόγος αὐτοῦ ἐπὶ γλώσσης μου.

Β Βασ. 23,2 Ο Δαυίδ είπεν· “Το Πνεύμα του Κυρίου ωμίλησεν εις εμέ και ο ιδικός του λόγος ευρίσκεται εις την γλώσσαν μου.

Β Βασ. 23,3 λέγει ὁ Θεὸς Ἰσραήλ, ἐμοὶ ἐλάλησε φύλαξ Ἰσραήλ· παραβολὴν εἰπὸν ἐν ἀνθρώπῳ· πῶς κραταιώσητε φόβον Θεοῦ;

Β Βασ. 23,3 Ο Θεός του Ισραηλιτικού λαού, ο φρουρός αυτός του Ισραήλ, μου ωμίλησε και μου είπε· Δια παραβολικού τρόπου θα ενισχυθή μεταξύ των ανθρώπων ο φόβος του Θεού.

Β Βασ. 23,4 καὶ ἐν Θεῷ φωτὶ πρωΐας ἀνατείλαι ἥλιος, τὸ πρωΐ παρῆλθεν ἐκ φέγγους καὶ ὡς ἐξ ὑετοῦ χλόης ἀπὸ γῆς.

Β Βασ. 23,4 Φως Θεού, σαν άλλος ήλιος την πρωΐαν, θα ανατείλη, θα εμφανισθή σαν φως, που ομοιάζει με χλόην της γης έπειτα από βροχήν.

Β Βασ. 23,5 οὐ γὰρ οὕτως ὁ οἶκός μου μετὰ ἰσχυροῦ; διαθήκην γὰρ αἰώνιον ἔθετό μοι, ἑτοίμην ἐν παντὶ καιρῷ πεφυλαγμένην, ὅτι πᾶσα σωτηρία μου καὶ πᾶν θέλημα, ὅτι οὐ μὴ βλαστήσῃ ὁ παράνομος.

Β Βασ. 23,5 Τέτοιος δεν θα είναι ο ιδικός μου οίκος και οι απόγονοί μου κάτω από την παντοδύναμον προστασίαν και ενίσχυσιν του Θεού; Μαλιστα· διότι ο Θεός μου έδωσε την αιωνίαν αυτήν υπόσχεσιν, η οποία είναι ακλόνητος, παντοτεινή, αμετακίνητος. Καθε ιερός μου πόθος και η ασφαλής σωτηρία μου θα προέλθη από την εκπλήρωσιν της υποσχέσεως αυτής. Ετσι δε δεν θα αναβλαστήσουν και δεν θα ενισχυθούν οι παράνομοι εναντίον μου.

Β Βασ. 23,6 ὥσπερ ἄκανθα ἐξωσμένη πάντες οὗτοι, ὅτι οὐ χειρὶ ληφθήσονται,

Β Βασ. 23,6 Αυτοί θα τεθούν κατά μέρος, σαν πεταμένα αγκάθια, τα οποία δεν εγγίζει κανείς με τα χέρια του.

Β Βασ. 23,7 καὶ ἀνὴρ οὐ κοπιάσει ἐν αὐτοῖς, καὶ πλῆρες σιδήρου καὶ ξύλον δόρατος, καὶ ἐν πυρὶ καύσει καυθήσονται αἰσχύνην αὐτῶν.

Β Βασ. 23,7 Ο άνθρωπος δέ, ο οποίος θα καταπιασθή με αυτά, δεν θα καρφωθή, διότι θα τα πετάξη με την βοήθειαν κάποιου σιδηρού μέσου η ξυλίνου δόρατος. Θα τα στοιβάξη και θα τα κατακαύση εις την φωτιά. Αυτό θα είναι το κατάντημα των αδιαντρόπων εχθρών του Θεού”.

Β Βασ. 23,8 Ταῦτα τὰ ὀνόματα τῶν δυνατῶν Δαυίδ· Ἰεβοσθὲ ὁ Χαναναῖος, ἄρχων τοῦ τρίτου ἐστίν, Ἀδινὼν ὁ Ἀσωναῖος· οὗτος ἐσπάσατο τὴν ῥομφαίαν αὐτοῦ ἐπὶ ὀκτακοσίους στρατιώτας εἰσάπαξ.

Β Βασ. 23,8 Τα ονόματα των ισχυρών ανδρών της αυλής του Δαυίδ είναι αυτά· Ο Ιεβοσθέ ο Χαναναίος, είναι ενας από τους τρεις εκλεκτούς άνδρας και ο Αδινών ο Ασωναίος. Αυτός έσυρε το ξίφος του και επετέθη συγχρόνως εναντίον οκτακοσίων στρατιωτών.

Β Βασ. 23,9 καὶ μετ᾿ αὐτὸν Ἐλεανὰν υἱὸς πατραδέλφου αὐτοῦ υἱὸς Σουδίτου ἐν τοῖς τρισὶ δυνατοῖς. οὗτος μετὰ Δαυὶδ ἦν ἐν Σεῤῥάν, καὶ ἐν τῷ ὀνειδίσαι αὐτὸν ἐν τοῖς ἀλλοφύλοις συνήχθησαν ἐκεῖ εἰς πόλεμον, καὶ ἀνέβησαν ἀνὴρ Ἰσραήλ·

Β Βασ. 23,9 Επειτα από αυτόν ενας από τους εκλεκτούς ήτο ο Ελεανάν, ανεψιός του προηγουμένου, υιός Σουδίτου. Ητο και αυτός ένας από τους άνδρας μαζή με τον Δαυίδ εις Σερράν, όταν οι συγκεντρωθέντες εκεί αλλόφυλοι εχλεύαζαν και επροκάλεσαν κάθε γενναίον Ισραηλίτην εις μονομαχίαν. Εκεί είχαν συγκεντρωθή και όλοι οι Ισραηλίται.

Β Βασ. 23,10 αὐτὸς ἀνέστη καὶ ἐπάταξεν ἐν τοῖς ἀλλοφύλοις, ἕως οὗ ἐκοπίασεν ἡ χεὶρ αὐτοῦ καὶ προσεκολλήθη ἡ χεὶρ αὐτοῦ πρὸς τὴν μάχαιραν, καὶ ἐποίησε Κύριος σωτηρίαν μεγάλην ἐν τῇ ἡμέρᾳ ἐκείνῃ· καὶ ὁ λαὸς ἐκάθητο ὀπίσω αὐτοῦ πλὴν ἐκδιδύσκειν.

Β Βασ. 23,10 Αυτός ηγέρθη, εκτύπησε τους Φιλισταίους, μέχρις ότου εκουράσθη το χέρι του και εκόλλησεν η παλάμη του εις την λαβήν της μαχαίρας του. Ο Κυριος δι' αυτού επραγματοποίησε μεγάλην νίκην κατά την ημέραν εκείνην προς σωτηρίαν του Ισραηλιτικού λαού. Ο δε λαός, ο οποίος ήτο όπισθεν αυτού, ελαφυραγωγούσε μόνον και απεγύμνωνε τους νεκρούς.

Β Βασ. 23,11 καὶ μετ᾿ αὐτὸν Σαμαΐα υἱὸς Ἀσὰ ὁ Ἀρουχαῖος. καὶ συνήχθησαν οἱ ἀλλόφυλοι εἰς Θηρία, καὶ ἦν ἐκεῖ μερὶς τοῦ ἀγροῦ πλήρης φακοῦ, καὶ ὁ λαὸς ἔφυγεν ἐκ προσώπου ἀλλοφύλων·

Β Βασ. 23,11 Επειτα από αυτόν ένας από τους τρεις εκλεκτούς ήτο ο Σαμαΐα, ο υιός του Ασά, ο οποίος κατήγετο από την Αρούχ. Οι Φιλισταίοι είχαν συγκεντρωθή εις κάποιαν τοποθεσίαν υνομαζομένην Θηρία. Εκεί δε υπήρχεν αγρός, ο οποίος είχε σπαρή με φακήν. Ο ισραηλιτικός λαός ετράπη εις φυγήν, όταν αντίκρυσε τους Φιλισταίους.

Β Βασ. 23,12 καὶ ἐστηλώθη ἐν μέσῳ τῆς μερίδος καὶ ἐξείλατο αὐτὴν καὶ ἐπάταξε τοὺς ἀλλοφύλους, καὶ ἐποίησε Κύριος σωτηρίαν μεγάλην.

Β Βασ. 23,12 Ο Σαμαΐα όμως εστάθηκε ακίνητος εν μέσω του αγρού εκείνου, ηγωνίσθη εις υπεράσπισίν του και εφόνευσε τους αλλοφύλους. Ο Κυριος δι' αυτού κατόρθωσε μίαν μεγάλην και σωτηριώδη νίκην.

Β Βασ. 23,13 καὶ κατέβησαν τρεῖς ἀπὸ τῶν τριάκοντα καὶ ἦλθαν εἰς Κασὼν πρὸς Δαυὶδ εἰς τὸ σπήλαιον Ὀδολλάμ, καὶ τάγμα τῶν ἀλλοφύλων παρενέβαλον ἐν τῇ κοιλάδι Ῥαφαΐμ·

Β Βασ. 23,13 Οι τρεις ανωτέρω εκλεκτοί από τους τριάκοντα γενναίους κατέβηκαν και ήλθαν εις Κασών, προς τον Δαυίδ, στο σπήλαιον Οδολλάμ. Ενα στρατιωτικόν τμήμα των Φιλισταίων είχε στρατοπεδεύσει εις την κοιλάδα των Ραφαΐμ.

Β Βασ. 23,14 καὶ Δαυὶδ τότε ἐν τῇ περιοχῇ, καὶ τὸ ὑπόστημα τῶν ἀλλοφύλων τότε ἐν Βηθλεέμ.

Β Βασ. 23,14 Ο Δαυίδ τότε ευρίσκετο εις ένα φρούριον, το δε στρατιωτικόν τμήμα των αλλοφύλων είχε στρατοπεδεύσει εις την Βηθλεέμ.

Β Βασ. 23,15 καὶ ἐπεθύμησε Δαυὶδ καὶ εἶπε· τίς ποτιεῖ με ὕδωρ ἐκ τοῦ λάκκου τοῦ ἐν Βηθλεὲμ τοῦ ἐν τῇ πύλῃ; τὸ δὲ σύστημα τῶν ἀλλοφύλων τότε ἐν Βηθλεέμ.

Β Βασ. 23,15 Ο Δαυίδ εξέφρασε μίαν επιθυμίαν “Ποιός τάχα ημπορεί να μου φέρη να πιώ νερό από το φρέαρ, που ευρίσκεται πλησίον εις την πύλην του τείχους της πόλεως Βηθλεέμ;” Στρατιωτικόν τμήμα των αλλοφύλων τότε είχε στρατοπεδεύσει εκεί.

Β Βασ. 23,16 καὶ διέῤῥηξαν οἱ τρεῖς δυνατοὶ ἐν τῇ παρεμβολῇ τῶν ἀλλοφύλων καὶ ὑδρεύσαντο ὕδωρ ἐκ τοῦ λάκκου τοῦ ἐν Βηθλεὲμ τοῦ ἐν τῇ πύλῃ καὶ ἔλαβαν καὶ παρεγένοντο πρὸς Δαυίδ, καὶ οὐκ ἠθέλησε πιεῖν αὐτὸ καὶ ἔσπεισεν αὐτὸ τῷ Κυρίῳ

Β Βασ. 23,16 Οι τρεις, λοιπόν, αυτοί γενναίοι άνδρες διέσπασαν το στρατόπεδον των Φιλισταίων, ήντλησαν νερό από το φρέαρ, που ευρίσκετο εις την πύλην του τείχους της πόλεως Βηθλεέμ, επήραν αυτό και ήλθαν στον Δαυίδ. Ο Δαυίδ όμως δεν ηθέλησε να το πίη. Το προσέφερε θυσίαν προς τον Κυριον

Β Βασ. 23,17 καὶ εἶπεν· ἵλεώς μοι, Κύριε, τοῦ ποιῆσαι τοῦτο, εἰ αἷμα τῶν ἀνδρῶν τῶν πορευθέντων ἐν ταῖς ψυχαῖς αὐτῶν πίομαι· καὶ οὐκ ἠθέλησε πιεῖν αὐτό. ταῦτα ἐποίησαν οἱ τρεῖς δυνατοί.

Β Βασ. 23,17 και είπε τούτο· “λυπήσου με, Κυριε, να μη χορτάσω την επιθυμίαν μου με το νερο αυτό. Κατ' ουδένα λόγον θα πίω αυτό, διότι είναι το αίμα εκείνων, που με κίνδυνον της ζωής των επήγαν να μου το προμηθεύσουν”. Και ηρνήθη να το πίη. Αυτά τα κατορθώματα έκαμαν οι τρεις εκείνοι δυνατοί.

Β Βασ. 23,18 καὶ Ἀβεσσὰ ὁ ἀδελφὸς Ἰωὰβ υἱὸς Σαρουΐας αὐτὸς ἄρχων ἐν τοῖς τρισί. καὶ αὐτὸς ἐξήγειρε τὸ δόρυ αὐτοῦ ἐπὶ τριακοσίους τραυματίας, καὶ αὐτῷ ὄνομα ἐν τοῖς τρισίν·

Β Βασ. 23,18 Ο Αβεσσά, ο αδελφός του Ιωάβ, ο υιός της Σαρουΐας ήτο ο επιφανέστερος μεταξύ τριών άλλων δευτέρας σειράς εκλεκτών ανδρών. Αυτός εσήκωσε το δόρυ του εναντίον τριακοσίων ανδρών, τους εφόνευσε και έγινεν ονομαστός μεταξύ των τριών αυτών εκλεκτών.

Β Βασ. 23,19 ἐκ τῶν τριῶν ἐκείνων ἔνδοξος, καὶ ἐγένετο αὐτοῖς εἰς ἄρχοντα, καὶ ἕως τῶν τριῶν οὐκ ἦλθε.

Β Βασ. 23,19 Αυτός ήτο ο πλέον ένδοξος μεταξύ των τριών εκείνων, ο πρωτεύων μεταξύ αυτών. Αλλά δεν έφθασεν, από απόψεως αξίας, κανένα από τους τρεις της πρώτης τριάδος.

Β Βασ. 23,20 καὶ Βαναίας υἱὸς Ἰωδαὲ ἀνὴρ αὐτὸς πολλοστὸς ἔργοις ἀπὸ Καβεσεήλ, καὶ αὐτὸς ἐπάταξε τοὺς δύο υἱοὺς Ἀριὴλ τοῦ Μωάβ· καὶ αὐτὸς κατέβη καὶ ἐπάταξε τὸν λέοντα ἐν μέσῳ τοῦ λάκκου ἐν τῇ ἡμέρᾳ τῆς χιόνος·

Β Βασ. 23,20 Επίσης ο Βαναίας, ο υιός του Ιωδαέ, ο οποίος κατήγετο από την Καβεσεήλ, είχε πολλά θαυμαστά έργα να επιδείξη. Αυτός εφόνευσε τους δύο υιούς του Αριήλ του Μωαβίτου. Ο ίδιος δε κατέβηκε εις ένα λάκκον και εφόνευσε λέοντα, ο οποίος εις ημέραν, που εχιόνιζε, είχε πέσει εντός αυτού.

Β Βασ. 23,21 αὐτὸς ἐπάταξε τὸν ἄνδρα τὸν Αἰγύπτιον, ἄνδρα ὁρατόν, ἐν δὲ τῇ χειρὶ τοῦ Αἰγυπτίου δόρυ ὡς ξύλον διαβάθρας, καὶ κατέβη πρὸς αὐτὸν ἐν ῥάβδῳ καὶ ἥρπασε τὸ δόρυ ἐκ τῆς χειρὸς τοῦ Αἰγυπτίου καὶ ἀπέκτεινεν αὐτὸν ἐν τῷ δόρατι αὐτοῦ.

Β Βασ. 23,21 Ο ίδιος εκτύπησε και εφόνευσε ένα πανύψηλον Αιγύπτιον άνδρα. Εις τα χέρια του ο Αιγύπτιος εκρατούσε δόρυ μεγάλο σαν ένα ξύλο γεφύρας, το οποίον συνδέει πλοίον με την ξηράν. Ο Βαναίας επλησίασε προς αυτόν, ωπλισμένος μέ την ράβδον του μόνον, ήρπασε το δόρυ από το χέρι του Αιγυπτίου και με το ίδιο αυτό δόρυ τον εφόνευσε.

Β Βασ. 23,22 ταῦτα ἐποίησε Βαναίας υἱὸς Ἰωδαέ, καὶ αὐτῷ ὄνομα ἐν τοῖς τρισὶ τοῖς δυνατοῖς·

Β Βασ. 23,22 Αυτά τα κατορθώματα έκαμε ο Βαναίας, ο υιός του Ιωδαέ. Ανεδείχθη ονομαστός μεταξύ των τριών δυνατών της δευτέρας τριάδος.

Β Βασ. 23,23 ἐκ τῶν τριῶν ἔνδοξος, καὶ πρὸς τοὺς τρεῖς οὐκ ἦλθε· καὶ ἔταξεν αὐτὸν Δαυὶδ πρὸς τὰς ἀκοὰς αὐτοῦ. καὶ ταῦτα τὰ ὀνόματα τῶν δυνατῶν Δαυὶδ τοῦ βασιλέως·

Β Βασ. 23,23 Αυτός, βέβαια, ήτο ο πλέον ένδοξος μεταξύ των εκλεκτών ανδρών της δευτέρας τριάδος. Αλλά δεν έφθασεν, από απόψεως γενναιότητος και κατορθωμάτων, τους τρεις της πρώτης τριάδος. Αυτόν ο Δαυίδ τον ενέταξε μεταξύ των ανδρών, των οποίων τας συμβουλάς ήκουε. Τα δε ονόματα των τριάκοντα γενναίων ανδρών της αυλής του Δαυίδ ήσαν τα εξής·

Β Βασ. 23,24 Ἀσαὴλ ἀδελφὸς Ἰωὰβ (οὗτος ἐν τοῖς τριάκοντα), Ἐλεανὰν υἱὸς Δουδὶ πατραδέλφου αὐτοῦ ἐν Βηθλεέμ.

Β Βασ. 23,24 Ο Ασαήλ, ο αδελφός του Ιωάβ. Αυτός ήτο μεταξύ των τριάκοντα γενναίων ανδρών. Ο Ελεανάν, υιός του Δουδί πατραδέλφου του εις την Βηθλεέμ.

Β Βασ. 23,25 Σαμαΐ ὁ Ἀρουδαῖος, Ἐλικὰ ὁ Ἀρωδαῖος,

Β Βασ. 23,25 Σαμαΐ ο Αρουδαίος, ο Ελικά ο Αρωδαίος.

Β Βασ. 23,26 Σελλὴς ὁ Κελωθί, Ἴρας υἱὸς Ἐκκὰς ὁ Θεκωΐτης,

Β Βασ. 23,26 Σελλής ο εκ Κελωθί, ο Ιρας ο υιός του Εκκάς από την Θεκωέ.

Β Βασ. 23,27 Ἀβιέζερ ὁ Ἀναθωθίτης ἐκ τῶν υἱῶν τοῦ Ἀσωθίτου,

Β Βασ. 23,27 Ο Αβιέζερ ο Αναθωθίτης από τους υιούς του Ασωθίτου,

Β Βασ. 23,28 Ἐλλὼν ὁ Ἀωΐτης, Μοορὲ ὁ Νετωφαθίτης,

Β Βασ. 23,28 Ο Ελλών ο Αωΐτης, Μοορέ ο Νετωφαθίτης.

Β Βασ. 23,29 Ἐθθὶ υἱὸς Ῥιβὰ ἐκ Γαβαὲθ υἱὸς Βενιαμίν,

Β Βασ. 23,29 Ο Εθθί, υιός του Ριβά, από την Γαβαέθ της φυλής Βενιαμίν.

Β Βασ. 23,30 Βαναίας ὁ Φαραθενίτης, Οὐρὶ ἐκ Ναχαλιγαίας,

Β Βασ. 23,30 Βαναίας ο Φαραθενίτης, Ουρί ο από την Ναχαλιγαίαν.

Β Βασ. 23,31 Ἀβιὴλ υἱὸς τοῦ Ἀραβωθίτου, Ἀζμὼθ ὁ Βαρσαμίτης,

Β Βασ. 23,31 Αβιήλ ο υιός του Αραβωθίτου, ο Αζμώθ ο Βαρσαμίτης,

Β Βασ. 23,32 Ἐλιασοὺ ὁ Σαλαβωνίτης, υἱοὶ Ἰαβάν, Ἰωνάθαν,

Β Βασ. 23,32 ο Ελιασού ο Σαλαβωνίτης, υιός του Ιαβάν, ο Ιωνάθαν,

Β Βασ. 23,33 Σαμνὰν ὁ Ἀρωδίτης, Ἀχιὰν υἱὸς Ἀραΐ Σαραουρίτης,

Β Βασ. 23,33 ο Σαμνάν ο Αρωδίτης, ο Αχιάν, υιός του Αραΐ, ο Σαραουρίτης,

Β Βασ. 23,34 Ἀλιφαλὲθ υἱὸς τοῦ Ἀσβίτου, υἱὸς τοῦ Μααχαθί, Ἐλιὰβ υἱὸς Ἀχιτόφελ τοῦ Γελωνίτου,

Β Βασ. 23,34 ο Αλιφαλέθ υιός του Ασβίτου, υιός του Μααχαθί, ο Ελιάβ ο υιός του Αχιτόφελ του Γελωνίτου,

Β Βασ. 23,35 Ἀσαραΐ ὁ Καρμήλιος, Φαραΐ ὁ Ἐρχί,

Β Βασ. 23,35 ο Ασαραΐ ο Καρμήλιος, ο Φαραΐ, ο Ερχί,

Β Βασ. 23,36 Γάαλ υἱὸς Νάθαν ἀπὸ δυνάμεως, υἱὸς Γαλααδεί,

Β Βασ. 23,36 ο Γααλ ο υιός του Ναθαν από δυνάμεων, υιός Γαλααδεί,

Β Βασ. 23,37 Ἐλιὲ ὁ Ἀμμανίτης, Γελωραΐ ὁ Βηρωθαῖος αἴρων τὰ σκεύη Ἰωὰβ υἱοῦ Σαρουΐας,

Β Βασ. 23,37 ο Ελιέ ο Αμμανίτης, ο Γελωραΐ ο Βηρωθαίος ο υπασπιστής του Ιωάβ, του υιού της Σαρουΐας,

Β Βασ. 23,38 Ἰρὰς ὁ Ἰεθιραῖος, Γαρὴβ ὁ Ἐθθεναῖος,

Β Βασ. 23,38 ο Ιράς ο Ιεθιραίος, ο Γαρήθ ο Εθθεναίος,

Β Βασ. 23,39 Οὐρίας ὁ Χετταῖος· οἱ πάντες τριάκοντα καὶ ἑπτά.

Β Βασ. 23,39 ο Ουρίας ο Χετταίος. Ολοι αυτοί ήσαν τριάκοντα επτά.

Β ΒΑΣΙΛΕΙΩΝ 24

Β Βασ. 24,1 Καὶ προσέθετο ὀργὴν Κύριος ἐκκαῆναι ἐν Ἰσραήλ, καὶ ἐπέσεισε τὸν Δαυὶδ ἐν αὐτοῖς λέγων· βάδιζε, ἀρίθμησον τὸν Ἰσραὴλ καὶ τὸν Ἰούδαν.

Β Βασ. 24,1 Ηναψε πάλιν η οργή του Κυρίου εναντίον του Ισραηλιτικού λαού, διότι ο διάβολος παρώθησε τον Δαυίδ εις μίαν πτώσιν υποβαλών εις αυτόν την κατωτέρω ιδέαν· “Εμπρός, πήγαινε και κάμε αρίθμησιν του ισραηλιτικού λαού και της φυλής του Ιούδα”.

Β Βασ. 24,2 καὶ εἶπεν ὀ βασιλεὺς πρὸς Ἰωὰβ ἄρχοντα τῆς ἰσχύος τὸν μετ᾿ αὐτοῦ· δίελθε δὴ πάσας φυλὰς Ἰσραὴλ καὶ Ἰούδα, ἀπὸ Δὰν καὶ ἕως Βηρσαβεὲ καὶ ἐπίσκεψαι τὸν λαόν, καὶ γνώσομαι τὸν ἀριθμὸν τοῦ λαοῦ.

Β Βασ. 24,2 Ο βασιλεύς, παρασυρθείς από τον πειρασμόν αυτόν, είπε προς τον αρχηγόν του στρατεύματός του τον Ιωάβ, ο οποίος ήτο πάντοτε μαζή του· “σε παρακαλώ να διαβής από όλας τας φυλάς του Ισραηλιτικού βασιλείου και από την φυλήν Ιούδα, από την βορεινήν Δαν μέχρι την Βηρσαβεέ, που ευρίσκεται προς νότον, και κάμε καταμέτρησιν όλων αυτών, δια να μάθω τον αριθμόν του στρατού”.

Β Βασ. 24,3 καὶ εἶπεν Ἰωὰβ πρὸς τὸν βασιλέα· καὶ προσθείη Κύριος ὁ Θεὸς πρὸς τὸν λαὸν ὥσπερ αὐτοὺς καὶ ὥσπερ αὐτοὺς ἑκατονταπλασίονα, καὶ ὀφθαλμοὶ τοῦ κυρίου μου τοῦ βασιλέως ὁρῶντες· καὶ ὁ κύριός μου ὁ βασιλεὺς ἱνατί βούλεται ἐν τῷ λόγῳ τούτῳ;

Β Βασ. 24,3 Ο Ιωάβ απήντησε προς τον βασιλέα· “είθε Κυριος ο Θεός να πολλαπλασιάση τον λαόν σου, ώστε να είναι εκατόν φορές περισσότεροι, από όσοι είναι σήμερον και έτσι οι οφθαλμοί του κυρίου μου, του βασιλέως, να τους βλέπουν και να χαίρωνται από το πλήθος αυτό. Διατί όμως ο κύριός μου και βασιλεύς θέλει να γίνη αυτή η αρίθμησις, η οποία προφανώς δεν είναι σύμφωνος με το θέλημα του Θεού;”

Β Βασ. 24,4 καὶ ὑπερίσχυσεν ὁ λόγος τοῦ βασιλέως πρὸς Ἰωὰβ καὶ εἰς τοὺς ἄρχοντας τῆς δυνάμεως. καὶ ἐξῆλθεν Ἰωὰβ καὶ οἱ ἄρχοντες τῆς ἰσχύος ἐνώπιον τοῦ βασιλέως ἐπισκέψασθαι τὸν λαὸν τὸν Ἰσραήλ.

Β Βασ. 24,4 Ο βασιλεύς όμως επέμενε και επεκράτησεν η διαταγή του προς τον Ιωάβ και προς τους κατωτέρους άρχοντας του στρατού. Ο Ιωάβ και οι άλλοι άρχοντες του στρατεύματος υπακούοντες εις την διαταγήν του βασιλέως εξήλθον από τον βασιλικόν οίκον και επροχώρησαν, δια να κάμουν καταμέτρησιν του Ισραηλιτικού λαού.

Β Βασ. 24,5 καὶ διέβησαν τὸν Ἰορδάνην καὶ παρενέβαλον ἐν Ἀροὴρ ἐκ δεξιῶν τῆς πόλεως τῆς ἐν μέσῳ τῆς φάραγγος Γὰδ καὶ Ἐλιέζερ.

Β Βασ. 24,5 Επέρασαν τον Ιορδάνην ποταμόν και ήρχισαν από την Αροήρ και από την πόλιν, που ευρίσκεται εκ δεξιών στο μέσον της κοιλάδος Γαδ και Ελιέζερ.

Β Βασ. 24,6 καὶ ἦλθον εἰς Γαλαὰδ καὶ εἰς γῆν Θαβασών, ἥ ἐστιν Ἀδασαί, καὶ παρεγένοντο εἰς Δανιδὰν καὶ Οὐδὰν καὶ ἐκύκλωσαν εἰς Σιδῶνα.

Β Βασ. 24,6 Από εκεί επροχώρησαν εις την χώραν Γαλαάδ και εις την χώραν Θαβασών, η οποία είναι η Αδασαί, έφθασαν εις Δανιδάν και Ουδάν και επροχώρησαν κύκλω προς την Σιδώνα.

Β Βασ. 24,7 καὶ ἦλθον εἰς Μάψαρ Τύρου καὶ εἰς πάσας τὰς πόλεις τοῦ Εὐαίου καὶ τοῦ Χαναναίου καὶ ἦλθαν κατὰ νότον Ἰούδα εἰς Βηρσαβεὲ

Β Βασ. 24,7 Από εκεί ήλθον εις Μαψαρ της Τυρου και εις όλας τας πόλεις των Ευαίων και των άλλων Χαναναίων. Επροχώρησαν και έφθασαν στο νότιον μέρος της φυλής Ιούδα εις την Βηρσαβεέ.

Β Βασ. 24,8 καὶ περιώδευσαν ἐν πάσῃ τῇ γῇ καὶ παρεγένοντο ἀπὸ τέλους ἐννέα μηνῶν καὶ εἴκοσιν ἡμερῶν εἰς Ἱερουσαλήμ.

Β Βασ. 24,8 Περιώδευσαν όλην την χώραν και έπειτα από πορείαν εννέα μηνών και είκοσι ημερών επανήλθον εις την Ιερουσαλήμ.

Β Βασ. 24,9 καὶ ἔδωκεν Ἰωὰβ τὸν ἀριθμὸν τῆς ἐπισκέψεως τοῦ λαοῦ πρὸς τὸν βασιλέα, καὶ ἐγένετο Ἰσραὴλ ὀκτακόσιαι χιλιάδες ἀνδρῶν δυνάμεως σπωμένων ῥομφαίαν καὶ ἀνὴρ Ἰούδα πεντακόσιαι χιλιάδες ἀνδρῶν μαχητῶν.

Β Βασ. 24,9 Ο Ιωάβ παρέδωκεν στον βασιλέα Δαυίδ τον αριθμόν της καταμετρήσεως του λαού. Ησαν οκτακόσιαι χιλιάδες ανδρών από τας άλλας φυλάς των Ισραηλιτών και πεντακόσιαι χιλιάδες από την φυλήν του Ιούδα, όλοι αυτοί οι οποίοι ημπορούσαν να μάχωνται χειριζόμενοι την σπάθην.

Β Βασ. 24,10 καὶ ἐπάταξε καρδία Δαυὶδ αὐτὸν μετὰ τὸ ἀριθμῆσαι τὸν λαόν, καὶ εἶπε Δαυὶδ πρὸς Κύριον· ἥμαρτον σφόδρα, ὃ ἐποίησα νῦν, Κύριε· παραβίβασον δὴ τὴν ἀνομίαν τοῦ δούλου σου, ὅτι ἐμωράνθην σφόδρα.

Β Βασ. 24,10 Ο Δαυίδ όμως ησθάνθη τύψεις συνειδήσεως έπειτα από την καταμέτρησιν αυτήν του λαού και είπε προς τον Κυριον· “Κυριε, ημάρτησα πάρα πολύ δι' αυτό το οποίον έκαμα. Σε παρακαλώ συγχώρησε την αμαρτίαν αυτήν του δούλου σου, διότι συμπεριεφέρθην κατά ένα πολύ μωρόν τρόπον”.

Β Βασ. 24,11 καὶ ἀνέστη Δαυὶδ τὸ πρωΐ. καὶ λόγος Κυρίου ἐγένετο πρὸς Γὰδ τὸν προφήτην τὸν ὁρῶντα λέγων·

Β Βασ. 24,11 Εξύπνησε την άλλην ημέραν το πρωί ο Δαυίδ, ο δε Κυριος είπε προς τον προφήτην Γαδ, τον βλέποντα τα μέλλοντα·

Β Βασ. 24,12 πορεύθητι καὶ λάλησον πρὸς Δαυὶδ λέγων· τάδε λέγει Κύριος· τρία ἐγώ εἰμι αἴρω ἐπὶ σέ, καὶ ἔκλεξαι σεαυτῷ ἓν ἐξ αὐτῶν καὶ ποιήσω σοι.

Β Βασ. 24,12 “Πηγαινε και ειπέ στον Δαυίδ· Αυτά λέγει ο Κυριος· Εγώ ο Κυριος θέτω ενώπιόν σου τρία τινά. Διάλεξε συ ένα από αυτά και εγώ θα το θέσω εις εφαρμογήν”.

Β Βασ. 24,13 καὶ εἰσῆλθε Γὰδ πρὸς Δαυὶδ καὶ ἀνήγγειλε καὶ εἶπεν αὐτῷ· ἔκλεξαι σεαυτῷ γενέσθαι, εἰ ἔλθῃ σοι τρία ἔτη λιμὸς ἐν τῇ γῇ σου, ἢ τρεῖς μῆνας φεύγειν σε ἔμπροσθεν τῶν ἐχθρῶν σου καὶ ἔσονται διώκοντές σε, ἢ γενέσθαι τρεῖς ἡμέρας θάνατον ἐν τῇ γῇ σου· νῦν οὖν γνῶθι καὶ ἰδὲ τί ἀποκριθῶ τῷ ἀποστείλαντί με ῥῆμα.

Β Βασ. 24,13 Ο Γαδ ήλθε προς τον Δαυίδ, ανήγγειλεν εις αυτόν τα λόγια του Θεού και του είπε· “διάλεξε δια τον εαυτόν σου, τι προτιμάς να γίνη· να πέση επί τρία έτη πείνα εις την χώραν σου η επί τρεις μήνας να φύγης καταδιωκόμενος από τους εχθρούς σου η να πέση θανατικόν επί τρεις ημέρας στον λαόν της χώρας σου. Τωρα λοιπόν σκέψου και πές μου, τι να απαντήσω στον Κυριον, ο οποίος με απέστειλε”.

Β Βασ. 24,14 καὶ εἶπε Δαυὶδ πρὸς Γάδ· στενά μοι πάντοθεν σφόδρα ἐστίν· ἐμπεσοῦμαι δὴ εἰς χεῖρας Κυρίου, ὅτι πολλοὶ οἱ οἰκτιρμοὶ αὐτοῦ σφόδρα, εἰς δὲ χεῖρας ἀνθρώπου οὐ μὴ ἐμπέσω·

Β Βασ. 24,14 Ο Δαυίδ είπε προς τον Γαδ «μεγάλη στενοχώρια και θλίψις ολόγυρά μου. Αντί να πέσω εις τα χέρια εχθρών ανθρώπων, προτιμώ να πέσω εις τα χέρια του Κυρίου, διότι αυτός είναι πολυέλεος”.

Β Βασ. 24,15 καὶ ἐξελέξατο ἑαυτῷ Δαυὶδ τὸν θάνατον. καὶ ἡμέραι θερισμοῦ πυρῶν, καὶ ἔδωκε Κύριος θάνατον ἐν Ἰσραὴλ ἀπὸ πρωΐθεν ἕως ὥρας ἀρίστου, καὶ ἤρξατο ἡ θραῦσις ἐν τῷ λαῷ, καὶ ἀπέθανεν ἐκ τοῦ λαοῦ ἀπὸ Δὰν καὶ ἕως Βηρσαβεὲ ἑβδομήκοντα χιλιάδες ἀνδρῶν.

Β Βασ. 24,15 Και ο Δαυίδ επροτίμησε την θανατηφόρον επιδημίαν. Ησαν δε τότε αι ημέραι του θερισμού των σιτηρών. Εστειλεν ο Κυριος θανατικόν μεταξύ των Ισραηλιτών από την πρωΐαν έως τας απογευματινάς ώρας. Ηρχισεν η θραύσις του θανάτου μεταξύ του Ισραηλιτικού λαού και απέθανον από τον λαόν, από την πόλιν Δαν μέχρι και την Βηρσαβεέ, εβδόμηκοντα χιλιάδες άνδρες.

Β Βασ. 24,16 καὶ ἐξέτεινεν ὁ ἄγγελος τοῦ Θεοῦ τὴν χεῖρα αὐτοῦ εἰς Ἱερουσαλὴμ τοῦ διαφθεῖραι αὐτήν, καὶ παρεκλήθη Κύριος ἐπὶ τῇ κακίᾳ καὶ εἶπε τῷ ἀγγέλῳ τῷ διαφθείροντι ἐν τῷ λαῷ· πολὺ νῦν, ἄνες τὴν χεῖρά σου· καὶ ὁ ἄγγελος Κυρίου ἦν παρὰ τῇ ἅλῳ Ὀρνὰ τοῦ Ἰεβουσαίου.

Β Βασ. 24,16 Ο τιμωρός, άγγελος του Θεού άπλωσε το χέρι του εναντίον της Ιερουσαλήμ, δια να καταστρέψη και αυτήν. Ο Κυριος όμως ηρκέσθη με την έως εδώ τιμωρίαν και ανεκάλεσε την απόφασίν του δια την επέκτασίν του θανάτου και είπεν στον άγγελον, τον εντεταλμένον να αποστείλη θάνατον στον λαόν· “αρκετά έως εδώ. Σταμάτησε το χέρι σου”. Και ο άγγελος του Κυρίου ευρίσκετο τότε στο αλώνι του Ορνά του Ιεβουσαίου.

Β Βασ. 24,17 καὶ εἶπε Δαυὶδ πρὸς Κύριον ἐν τῷ ἰδεῖν αὐτὸν τὸν ἄγγελον τὸν τύπτοντα ἐν τῷ λαῷ καὶ εἶπεν· ἰδοὺ ἐγώ εἰμι ἠδίκησα καὶ ἐγώ εἰμι ὁ ποιμὴν ἐκακοποίησα, καὶ οὗτοι τὰ πρόβατα τί ἐποίησαν; γενέσθω δὴ ἡ χείρ σου ἐν ἐμοὶ καὶ ἐν τῷ οἴκῳ τοῦ πατρός μου.

Β Βασ. 24,17 Ο Δαυίδ βλέπων τον άγγελον να αποστέλλη θάνατον στον λαόν είπε προς τον Κυριον· “ιδού, εγώ είμαι εκείνος ο οποίος ημάρτησα. Εγώ είμαι ο ποιμήν, ο οποίος διέπραξα αυτήν την αδικίαν. Εκείνοι είναι τα πρόβατα, εις τι πταίουν; Ας πέση, λοιπόν, η τιμωρός δεξιά σου εναντίον εμού και εναντίον του οίκου του πατρός μου”.

Β Βασ. 24,18 καὶ ἦλθε Γὰδ πρὸς Δαυὶδ ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ εἶπεν αὐτῷ· ἀνάβηθι καὶ στῆσον τῷ Κυρίῳ θυσιαστήριον ἐν τῷ ἅλωνι Ὀρνὰ τοῦ Ἰεβουσαίου.

Β Βασ. 24,18 Ο Γαδ μετέβη κατά την ημέραν εκείνην προς τον Δαυίδ και του είπε· “πήγαινε να ανεγείρης θυσιαστήριον προς τιμήν του Κυρίου στο αλώνι του Ορνά του Ιεβουσαίου”.

Β Βασ. 24,19 καὶ ἀνέβη Δαυὶδ κατὰ τὸν λόγον Γάδ, καθ᾿ ὃν τρόπον ἐνετείλατο αὐτῷ Κύριος.

Β Βασ. 24,19 Ο Δαυίδ, σύμφωνα, με τον λόγον αυτόν του προφήτου Γαδ, ανέβηκεν εκεί και έκαμεν, όπως τον διέταξεν ο Κυριος.

Β Βασ. 24,20 καὶ διέκυψεν Ὀρνὰ καὶ εἶδε τὸν βασιλέα καὶ τοὺς παῖδας αὐτοῦ παραπορευομένους ἐπάνω αὐτοῦ, καὶ ἐξῆλθεν Ὀρνὰ καὶ προσεκύνησε τῷ βασιλεῖ ἐπὶ πρόσωπον αὐτοῦ ἐπὶ τὴν γῆν.

Β Βασ. 24,20 Ο Ορνά εκύτταξε προς τα κάτω, είδε τον βασιλέα του με τους ακολουθούντας αυτόν δούλους του, εβγήκε και προσεκύνησε τον βασιλέα έως εδάφους.

Β Βασ. 24,21 καὶ εἶπεν Ὀρνά· τί ὅτι ἦλθεν ὁ κύριός μου ὁ βασιλεὺς πρός τὸν δοῦλον αὐτοῦ; καὶ εἶπε Δαυὶδ· κτήσασθαι παρὰ σοῦ τὸν ἅλωνα τοῦ οἰκοδομῆσαι θυσιαστήριον τῷ Κυρίῳ, καὶ συσχεθῇ ἡ θραῦσις ἐπάνω τοῦ λαοῦ.

Β Βασ. 24,21 Είπε δε ο Ορνά προς τον βασιλέα· “διατί, τάχα, ήλθεν ο κύριός μου ο βασιλεύς προς εμέ, τον δούλον του;” Ο Δαυίδ του απήντησεν· “ήλθον να αγοράσω από σε το αλώνι σου, δια να ανοικοδομήσω εδώ θυσιαστήριον προς τιμήν του Κυρίου και να σταματήση έτσι το θανατικό εναντίον του λαού”.

Β Βασ. 24,22 καὶ εἶπεν Ὀρνὰ πρὸς Δαυὶδ· λαβέτω καὶ ἀνενεγκάτω ὁ κύριός μου ὁ βασιλεὺς τῷ Κυρίῳ τὸ ἀγαθὸν ἐν ὀφθαλμοῖς αὐτοῦ· ἰδοὺ οἱ βόες εἰς ὁλοκαύτωμα, καὶ οἱ τροχοὶ καὶ τὰ σκεύη τῶν βοῶν εἰς ξύλα.

Β Βασ. 24,22 Ο Ορνά είπε τότε προς τον Δαυίδ· “ας πάρη ο κύριός μου ο βασιλεύς το αλώνι μου και ας το διαθέση δια θυσιαστήριον προς τον Κυριον, όπως αυτός νομίζει καλόν. Ιδού και το βόδια μου ας τα προσφέρη ο βασιλεύς ολοκαύτωμα προς τον Κυριον. Τα αμάξια και ο ζυγός των ζώων ας είναι ξύλα δια την φωτιάν της θυσίας”.

Β Βασ. 24,23 τὰ πάντα ἔδωκεν Ὀρνὰ τῷ βασιλεῖ, καὶ εἶπεν Ὀρνά πρὸς τὸν βασιλέα· Κύριος ὁ Θεός σου εὐλογήσαι σε.

Β Βασ. 24,23 Ολα τα προσέφερεν ο Ορνά προς τον βασιλέα και είπε προς αυτόν· “είθε Κυριος ο Θεός να σε ευλογήση”.

Β Βασ. 24,24 καὶ εἶπεν ὁ βασιλεὺς πρὸς Ὀρνά· οὐχί, ὅτι ἀλλὰ κτώμενος κτήσομαι παρὰ σοῦ ἐν ἀναλλάγματι, καὶ οὐκ ἀνοίσω τῷ Κυρίῳ μου Θεῷ ὁλοκαύτωμα δωρεάν· καὶ ἐκτήσατο Δαυὶδ τὸν ἅλωνα καὶ τοὺς βόας ἐν ἀργυρίῳ σίκλων πεντήκοντα.

Β Βασ. 24,24 Ο βασιλεύς είπε προς τον Ορνά· “όχι, δεν δέχομαι την δωρεάν, αλλά θα αγοράσω το αλώνι σου από σέ με χρήματα και δεν θέλω να προσφέρω στον Κυριον και Θεόν μου δωρεάν τα ολοκαυτώματα”. Ο Δαυίδ ηγόρασε πράγματι το αλώνι και τα βόδια αντί πεντήκοντα αργυρών σίκλων.

Β Βασ. 24,25 καὶ ᾠκοδόμησεν ἐκεῖ Δαυὶδ θυσιαστήριον Κυρίῳ. καὶ ἀνήνεγκεν ὁλοκαυτώσεις καὶ εἰρηνικάς. καὶ προσέθηκε Σαλωμὼν ἐπὶ τὸ θυσιαστήριον ἐπ᾿ ἐσχάτῳ, ὅτι μικρὸν ἦν ἐν πρώτοις. καὶ ἐπήκουσε Κύριος τῇ γῇ, καὶ συνεσχέθη ἡ θραῦσις ἐπάνωθεν Ἰσραήλ.

Β Βασ. 24,25 Εκεί δε έκτισε θυσιαστήριον προς τον Κυριον και προσέφερεν επάνω εις αυτό ολοκαυτώματα και άλλας ειρηνικάς θυσίας. Αργότερα δε ο Σολωμών εμεγάλωσεν αυτό το θυσιαστήριον, διότι ήτο μικρόν. Ο Κυριος ήκουσε την δέησιν του Δαυίδ δια την σωτηρίαν της χώρας, έπραΰνθη και εσταμάτησε την θραύσιν την εναντίον του Ισραηλιτικού λαού.


11) ΒΑΣΙΛΕΙΩΝ Γ'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΒΑΣΙΛΕΙΩΝ Γ'

(ΒΑΣΙΛΕΙΩΝ Α')

Γ ΒΑΣΙΛΕΙΩΝ 1

Γ Βασ. 1,1 Καὶ ὁ βασιλεὺς Δαυὶδ πρεσβύτερος προβεβηκὼς ἡμέραις, καὶ περιέβαλλον αὐτὸν ἱματίοις, καὶ οὐκ ἐθερμαίνετο.

Γ Βασ. 1,1 Ο βασιλεύς Δαυίδ, όταν εγήρασε και είχε προχωρήσει πολύ εις την ηλικίαν, δεν ημπορούσε να θερμανθή, αν και τον περιέβαλλαν με πολλά ενδύματα.

Γ Βασ. 1,2 καὶ εἶπον οἱ παῖδες αὐτοῦ· ζητησάτωσαν τῷ βασιλεῖ παρθένον νεάνιδα, καὶ παραστήσεται τῷ βασιλεῖ καὶ ἔσται αὐτὸν θάλπουσαν καὶ κοιμηθήσεται μετ᾿ αὐτοῦ καὶ θερμανθήσεται ὁ κύριός μου ὁ βασιλεύς.

Γ Βασ. 1,2 Οι δούλοι είπαν τότε αναμεταξύ των· “ας αναζητηθή και ας ευρεθή δια τον βασιλέα μας μία νεαρά παρθένος, η οποία θα ευρίσκεται πλησίον αυτού, δια να τον εξυπηρετή. Αυτή θα κοιμάται μαζή του και θα θερμαίνη τον κύριόν μας, τον βασιλέα”.

Γ Βασ. 1,3 καὶ ἐζήτησαν νεάνιδα καλὴν ἐκ παντὸς ὁρίου Ἰσραὴλ καὶ εὗρον τὴν Ἀβισὰγ τὴν Σωμανῖτιν καὶ ἤνεγκαν αὐτὴν πρὸς τὸν βασιλέα.

Γ Βασ. 1,3 Πράγματι ανεζήτησαν νεαράν παρθένον ωραίαν μεταξύ όλων των ορίων του Ισραηλιτικού λαού. Και ευρήκαν την Αβισάγ την Σωμανίτιδα, την οποίαν και έφεραν προς τον βασιλέα.

Γ Βασ. 1,4 καὶ ἡ νεᾶνις καλὴ ἕως σφόδρα· καὶ ἦν θάλπουσα τὸν βασιλέα καὶ ἐλειτούργει αὐτῷ, καὶ ὁ βασιλεὺς οὐκ ἔγνω αὐτήν.

Γ Βασ. 1,4 Η νεάνις αυτή ήτο πάρα πολύ ωραία. Αυτή λοιπόν εθέρμαινε τον βασιλέα και γενικώς τον εξυπηρετούσε. Ο δε βασιλεύς δεν ήλθε ποτέ εις σαρκικήν σχέσιν με αυτήν.

Γ Βασ. 1,5 Καὶ Ἀδωνίας υἱὸς Ἀγγὶθ ἐπῄρετο λέγων· ἐγὼ βασιλεύσω· καὶ ἐποίησεν ἑαυτῷ ἅρματα καὶ ἱππεῖς καὶ πεντήκοντα ἄνδρας παρατρέχειν ἔμπροσθεν αὐτοῦ.

Γ Βασ. 1,5 Ο Αδωνίας, ο υιός της Αγγίθ, υπερηφανεύετο και διαλαλούσε· “εγώ θα γίνω βασιλεύς”. Προς τούτο κατεσκεύασε δια τον εαυτόν του πολεμικά άρματα και προσέλαβεν ιππείς. Είχε δε ως σωματοφυλακήν του πενήντα άνδρας, οι οποίοι και έτρεχαν τιμητικώς εμπρός από αυτόν.

Γ Βασ. 1,6 καὶ οὐκ ἀπεκώλυσεν αὐτὸν ὁ πατὴρ αὐτοῦ οὐδέποτε λέγων· διατὶ σὺ ἐποίησας; καί γε αὐτὸς ὡραῖος τῇ ὄψει σφόδρα, καὶ αὐτὸν ἔτεκεν ὀπίσω Ἀβεσσαλώμ.

Γ Βασ. 1,6 Ο Δαυίδ, ο πατέρας, έβλεπεν όλα αυτά, άλλα ποτέ δεν ημπόδισε τον Αδωνίαν και ποτέ δεν του είπε· “διατί φέρεσαι έτσι;” Ο δε Αδωνίας ήτο ωραιότατος κατά την μορφήν και το παράστημα. Αυτόν είχε γεννήσει η Αγγίθ έπειτα από τον Αβεσσαλώμ.

Γ Βασ. 1,7 καὶ ἐγένοντο οἱ λόγοι αὐτοῦ μετὰ Ἰωὰβ τοῦ υἱοῦ Σαρουΐας καὶ μετὰ Ἀβιάθαρ τοῦ ἱερέως, καὶ ἐβοήθουν ὀπίσω Ἀδωνίου·

Γ Βασ. 1,7 Ο Αδωνίας συνενοήθηκε σχετικώς με τον Ιωάβ, τον υιόν της Σαρουΐας, και με τον αρχιερέα τον Αβιάθαρ, οι οποίοι και τον ηκολούθησαν.

Γ Βασ. 1,8 καὶ Σαδὼκ ὁ ἱερεὺς καὶ Βαναίας υἱὸς Ἰωδαὲ καὶ Νάθαν ὁ προφήτης καὶ Σεμεΐ καὶ Ῥησὶ καὶ υἱοὶ δυνατοὶ τοῦ Δαυὶδ οὐκ ἦσαν ὀπίσω Ἀδωνίου.

Γ Βασ. 1,8 Ο αρχιερεύς όμως Σαδώκ, ο Βαναίας υιός του Ιωδαέ, ο προφήτης Ναθαν, ο Σεμεΐ, ο Ρησί και οι άλλοι ισχυροί άνδρες του Δαυίδ δεν ηκολούθουν τον Αδωνίαν. Ο Αδωνίας ήλθεν στον βράχον Ζωελεθί, ο οποίος ήτο πλησίον της πηγής Ρωγήλ,

Γ Βασ. 1,9 καὶ ἐθυσίασεν Ἀδωνίας πρόβατα καὶ μόσχους καὶ ἄρνας παρὰ τὸν λίθον τοῦ Ζωελεθί, ὃς ἦν ἐχόμενα τῆς Ῥωγήλ, καὶ ἐκάλεσε πάντας τοὺς ἀδελφοὺς αὐτοῦ καὶ πάντας τοὺς ἁδροὺς Ἰούδα παῖδας τοῦ βασιλέως·

Γ Βασ. 1,9 και εθυσίασε πρόβατα, μόσχους και αμνούς· εκεί προσεκάλεσεν όλους τους αδελφούς του, όλους τους επισήμους από τους Ιουδαίους, αυλικούς του βασιλέως.

Γ Βασ. 1,10 καὶ Νάθαν τὸν προφήτην καὶ Βαναίαν καὶ τοὺς δυνατούς, καὶ τὸν Σαλωμὼν ἀδελφὸν αὐτοῦ οὐκ ἐκάλεσε.

Γ Βασ. 1,10 Δεν προσεκάλεσεν όμως Ναθαν τον προφήτην, τον Βαναίαν, τους εμπειροπολέμους σωματοφύλακας του βασιλέως καίτόν Σολομώντα, τον αδελφόν αυτού.

Γ Βασ. 1,11 Καὶ εἶπε Νάθαν πρὸς Βηρσαβεὲ μητέρα Σαλωμὼν λέγων· οὐκ ἤκουσας ὅτι ἐβασίλευσεν Ἀδωνίας υἱὸς Ἀγγίθ; καὶ ὁ κύριος ἡμῶν Δαυὶδ οὐκ ἔγνω.

Γ Βασ. 1,11 Ο Ναθαν ο προφήτης είπε τότε προς την Βηρσαβεέ, την μητέρα του Σολομώντος· “δεν ήκούσες, ότι ο Αδωνίας, ο υιός της Αγγίθ, ανεκήρυξε τον εαυτόν του βασιλέα, ενώ ο κύριος ημών, ο βασιλεύς Δαυίδ, δεν έχει ουδεμίαν γνώσιν του γεγονότος αυτού;

Γ Βασ. 1,12 καὶ νῦν δεῦρο συμβουλεύσω σοι δὴ συμβουλίαν, καὶ ἐξελοῦ τὴν ψυχήν σου καὶ τὴν ψυχὴν τοῦ υἱοῦ σου Σαλωμών.

Γ Βασ. 1,12 Και τώρα άκουσε μίαν συμβουλήν, που θα σου δώσω, δια να ημπορέσης να σώσης την ζωήν σου και την ζωήν του παιδιού σου, του Σολομώντος.

Γ Βασ. 1,13 δεῦρο εἴσελθε πρὸς τὸν βασιλέα Δαυὶδ καὶ ἐρεῖς πρὸς αὐτὸν λέγουσα· οὐχὶ σύ, κύριέ μου βασιλεῦ, ὤμοσας τῇ δούλῃ σου λέγων ὅτι ὁ υἱός σου Σαλωμὼν βασιλεύσει μετ᾿ ἐμὲ καὶ αὐτὸς καθιεῖται ἐπὶ τοῦ θρόνου μου; καὶ τί ὅτι ἐβασίλευσεν Ἀδωνίας;

Γ Βασ. 1,13 Πηγαινε αμέσως προς τον βασιλέα Δαυίδ και είπε προς αυτόν τα εξής· Κυριέ μου, βασιλεύ, συ δεν ωρκίσθης εις εμέ την δούλην σου λέγων ότι το παιδί σου, ο Σολομών, θα βασιλεύση ύστερα από εμέ και αυτός θα καθήση επί του θρόνου μου; Διατί λοιπόν τώρα εβασίλευσεν ο Αδωνίας;

Γ Βασ. 1,14 καὶ ἰδοὺ ἔτι λαλούσης σου ἐκεῖ μετὰ τοῦ βασιλέως καὶ ἐγὼ εἰσελεύσομαι ὀπίσω σου καὶ πληρώσω τοὺς λόγους σου.

Γ Βασ. 1,14 Την ώραν δέ, κατά την οποίαν συ θα ομιλής εκεί με τον βασιλέα, θα έλθω και εγώ έπειτα από σε και θα επιβεβαιώσω τα λόγια σου”.

Γ Βασ. 1,15 καὶ εἰσῆλθε Βηρσαβεὲ πρὸς τὸν βασιλέα εἰς τὸ ταμιεῖον, καὶ ὁ βασιλεὺς πρεσβύτης σφόδρα, καὶ Ἀβισὰγ ἡ Σωμανῖτις ἦν λειτουργοῦσα τῷ βασιλεῖ.

Γ Βασ. 1,15 Η Βηρσαβεέ εισήλθεν στο δωμάτιον, όπου ευρίσκετο ο βασιλεύς, ο οποίος ήτα πολύ προχωρημένος πλέον εις την ηλικίαν και δια τούτο εξυπηρετείτο από την Αβισάγ την Σωμανίτιδα.

Γ Βασ. 1,16 καὶ ἔκυψε Βηρσαβεὲ καὶ προσεκύνησε τῷ βασιλεῖ· καὶ εἶπεν ὁ βασιλεύς· τί ἔστι σοι;

Γ Βασ. 1,16 Η Βηρσαβεέ έσκυψε και προσεκύνησε τον βασιλέα. Εκείνος δε την ηρώτησε· “τι σου συμβαίνει;”

Γ Βασ. 1,17 ἡ δὲ εἶπε· κύριέ μου βασιλεῦ, σὺ ὤμοσας ἐν Κυρίῳ τῷ Θεῷ σου τῇ δούλῃ σου λέγων· ὅτι ὁ υἱός σου Σαλωμὼν βασιλεύσει μετ᾿ ἐμὲ καὶ αὐτὸς καθήσεται ἐπὶ τοῦ θρόνου μου.

Γ Βασ. 1,17 Η Βηρσαβεέ απήντησε· “κύριέ μου βασιλεύ, συ ωρκίσθης στο όνομα Κυρίου του Θεού σου και υπεσχέθης εις εμέ την δούλην σου ειπών· Το παιδί σου, ο Σολομών, θα βασιλεύση έπειτα από εμέ. Αυτός θα καθήση στον θρόνον μου.

Γ Βασ. 1,18 καὶ νῦν ἰδοὺ Ἀδωνίας ἐβασίλευσε, καὶ σύ, κύριέ μου βασιλεῦ, οὐκ ἔγνως·

Γ Βασ. 1,18 Και ιδού τώρα ο Αδωνίας ανεκηρύχθη βασιλεύς, χωρίς συ, κύριέ μου και βασιλεύ, να πληροφορηθής το γεγονός.

Γ Βασ. 1,19 καὶ ἐθυσίασε μόσχους καὶ ἄρνας καὶ πρόβατα εἰς πλῆθος καὶ ἐκάλεσε πάντας τοὺς υἱοὺς τοῦ βασιλέως καὶ Ἀβιάθαρ τὸν ἱερέα καὶ Ἰωὰβ τὸν ἄρχοντα τῆς δυνάμεως, καὶ τὸν Σαλωμὼν τὸν δοῦλόν σου οὐκ ἐκάλεσε.

Γ Βασ. 1,19 Εκείνος εθυσίασε μοσχάρια, αρνιά και πολυάριθμα πρόβατα και προσεκάλεσεν εκεί όλους τους υιούς του βασιλέως, όπως επίσης τον αρχιερέα Αβιάθαρ, τον αρχιστράτηγον Ιωάβ· τον Σολομώντα όμως, τον υιόν σου, δεν τον εκάλεσε.

Γ Βασ. 1,20 καὶ σύ, κύριέ μου βασιλεῦ, οἱ ὀφθαλμοὶ παντὸς Ἰσραὴλ πρός σε. ἀπάγγειλαι αὐτοῖς τίς καθήσεται ἐπὶ τοῦ θρόνου τοῦ κυρίου μου τοῦ βασιλέως μετ᾿ αὐτόν.

Γ Βασ. 1,20 Προς σε δέ, κύριέ μου βασιλεύ, είναι εστραμμένοι οι οφθαλμοί όλου του Ισραηλιτικού λαού, δια να αναγγείλης εις αυτούς ποίος πράγματι θα καθήση στον θρόνον σου έπειτα από σέ.

Γ Βασ. 1,21 καὶ ἔσται ὡς ἂν κοιμηθῇ ὁ κύριός μου ὁ βασιλεὺς μετὰ τῶν πατέρων αὐτοῦ, καὶ ἔσομαι ἐγὼ καὶ Σαλωμὼν ὁ υἱὸς μου ἁμαρτωλοί.

Γ Βασ. 1,21 Εάν δε ο κύριός μου και ο βασιλεύς κοιμηθή και προστεθή στους προπάτορας αυτού, θελήση δε ο υιός μου ο Σολομών να διεκδικήση τον θρόνον, τότε αυτός και εγώ θα θεωρηθώμεν ως ένοχοι”.

Γ Βασ. 1,22 καὶ ἰδοὺ ἔτι αὐτῆς λαλούσης μετὰ τοῦ βασιλέως καὶ Νάθαν ὁ προφήτης ἦλθε.

Γ Βασ. 1,22 Και ιδού, ενώ ακόμη αυτή ωμιλούσε με τον βασιλέα, έφθασεν ο προφήτης Ναθαν.

Γ Βασ. 1,23 καὶ ἀνηγγέλη τῷ βασιλεῖ· ἰδοὺ Νάθαν ὁ προφήτης· καὶ εἰσῆλθε κατὰ πρόσωπον τοῦ βασιλέως καὶ προσεκύνησε τῷ βασιλεῖ κατὰ πρόσωπον αὐτοῦ ἐπὶ τὴν γῆν.

Γ Βασ. 1,23 Ανήγγειλαν στον βασιλέα· “ιδού, ο Ναθαν ο προφήτης ήλθε”. Εξήλθεν η Βηρσαβεέ και ο Ναθαν εισήλθε και παρουσιάσθη ενώπιον του βασιλέως, προσεκύνησεν αυτόν, κύψας το πρόσωπόν του μέχρις εδάφους.

Γ Βασ. 1,24 καὶ εἶπε Νάθαν· κύριέ μου βασιλεῦ, σὺ εἶπας Ἀδωνίας βασιλεύσει ὀπίσω μου καὶ αὐτὸς καθήσεται ἐπὶ τοῦ θρόνου μου;

Γ Βασ. 1,24 Ο Ναθαν ηρώτησε· “Κυριέ μου βασιλεύ, συ απεφάσισες και ανήγγειλες, ότι ο Αδωνίας θα βασιλεύση έπειτα από σε και θα καθήση στον θρόνον σου;

Γ Βασ. 1,25 ὅτι κατέβη σήμερον καὶ ἐθυσίασε μόσχους καὶ ἄρνας καὶ πρόβατα εἰς πλῆθος καὶ ἐκάλεσε πάντας τοὺς υἱοὺς τοῦ βασιλέως καὶ τοὺς ἄρχοντας τῆς δυνάμεως καὶ Ἀβιάθαρ τὸν ἱερέα, καὶ ἰδοὺ εἰσὶν ἐσθίοντες καὶ πίνοντες ἐνώπιον αὐτοῦ καὶ εἶπαν· ζήτω ὁ βασιλεὺς Ἀδωνίας.

Γ Βασ. 1,25 Διότι αυτός σήμερον κατέβηκε και εθυσίασε μοσχάρια, αρνιά και πρόβατα πολυάριθμα, προσεκάλεσεν εκεί όλους τους υιούς του βασιλέως, τους αρχηγούς του στρατού και τον αρχιερέα Αβιάθαρ. Και ιδού εκείνοι τρώγουν και πίνουν μαζή του και ανακράζουν· Ζητω ο βασιλεύς Αδωνίας.

Γ Βασ. 1,26 καὶ ἐμὲ αὐτὸν τὸν δοῦλόν σου καὶ Σαδὼκ τὸν ἱερέα καὶ Βαναίαν υἱὸν Ἰωδαὲ καὶ Σαλωμὼν τὸν δοῦλόν σου οὐκ ἐκάλεσεν.

Γ Βασ. 1,26 Εμέ δε τον δούλον σου και τον Σαδώκ τον αρχιερέα, τον Βαναίαν τον υιόν του Ιωδαέ και τον Σολομώντα τον υιόν σου δεν εκάλεσεν.

Γ Βασ. 1,27 εἰ διὰ τοῦ κυρίου μου τοῦ βασιλέως γέγονε τὸ ῥῆμα τοῦτο καὶ οὐκ ἐγνώρισας τῷ δούλῳ σου τίς καθήσεται ἐπὶ τὸν θρόνον τοῦ κυρίου μου τοῦ βασιλέως μετ᾿ αὐτόν;

Γ Βασ. 1,27 Εάν το πράγμα αυτό έγινε κατόπιν εντολής του κυρίου μου του βασιλέως, πως δεν μου το κατέστησες γνωστόν, ώστε να γνωρίζω και εγώ ο δούλός σου, ποίος θα καθίση στον θρόνον του κυρίου μου του βασιλέως έπειτα από αυτόν;”

Γ Βασ. 1,28 καὶ ἀπεκρίθη ὁ βασιλεὺς Δαυὶδ καὶ εἶπε· καλέσατέ μοι τὴν Βηρσαβεέ· καὶ εἰσῆλθεν ἐνώπιον τοῦ βασιλέως καὶ ἔστη ἐνώπιον αὐτοῦ.

Γ Βασ. 1,28 Απεκρίθη ο Δαυίδ και είπε· “φωνάξατε να έλθη η Βηρσαβεέ”. Η Βηρσαβεέ εισήλθε και εστάθη ενώπιον του βασιλέως.

Γ Βασ. 1,29 καὶ ὤμοσεν ὁ βασιλεὺς καὶ εἶπε· ζῇ Κύριος, ὃς ἐλυτρώσατο τὴν ψυχήν μου ἐκ πάσης θλίψεως,

Γ Βασ. 1,29 Ο βασιλεύς ενώπιον αυτής και του Ναθαν ωρκίσθη και είπεν· “ορκίζομαι στον ζώντα Κυριον και Θεόν, ο οποίος μέχρι σήμερον εγλύτωσε την ζωήν μου από πολλούς και διαφόρους κινδύνους,

Γ Βασ. 1,30 ὅτι καθὼς ὤμοσά σοι ἐν Κυρίῳ Θεῷ Ἰσραὴλ λέγων ὅτι Σαλωμὼν ὁ υἱός σου βασιλεύσει μετ᾿ ἐμὲ καὶ αὐτὸς καθήσεται ἐπὶ τοῦ θρόνου μου ἀντ᾿ ἐμοῦ, ὅτι οὕτω ποιήσω τῇ ἡμέρᾳ ταύτῃ.

Γ Βασ. 1,30 ότι, όπως υπεσχέθην εις σε ορκισθείς στο όνομα του Θεού του Ισραήλ λέγων, ότι ο Σολομών, ο υιός σου, θα βασιλεύση έπειτα από εμέ και αυτός θα καθήση στον θρόνον μου ως διάδοχός μου, έτσι σου λέγω και τώρα, ότι τούτο θα κάμω κατά την ημέραν αυτήν”.

Γ Βασ. 1,31 καὶ ἔκυψε Βηρσαβεὲ ἐπὶ πρόσωπον ἐπὶ τὴν γῆν καὶ προσεκύνησε τῷ βασιλεῖ καὶ εἶπε· ζήτω ὁ κύριός μου ὁ βασιλεὺς Δαυὶδ εἰς τὸν αἰῶνα.

Γ Βασ. 1,31 Η Βηρσαβεέ έσκυψε το πρόσωπόν της μέχρις εδάφους, προσεκύνησε τον βασιλέα και είπε· “είθε να ζη ο κύριός μου και βασιλεύς Δαυίδ αιωνίως”.

Γ Βασ. 1,32 καὶ εἶπεν ὁ βασιλεὺς Δαυίδ· καλέσατέ μοι Σαδὼκ τὸν ἱερέα καὶ Νάθαν τὸν προφήτην καὶ Βαναίαν υἱὸν Ἰωδαέ· καὶ εἰσῆλθον ἐνώπιον τοῦ βασιλέως,

Γ Βασ. 1,32 Ο βασιλεύς Δαυίδ είπε· “καλέσατε να παρουσιασθούν ενώπιόν μου ο αρχιερεύς Σαδώκ, ο προφήτης Ναθαν, ο Βαναίας ο υιός του Ιωδαέ”. Αυτοί δε και παρουσιάσθησαν ενώπιον του βασιλέως.

Γ Βασ. 1,33 καὶ εἶπεν ὁ βασιλεὺς αὐτοῖς· λάβετε τοὺς δούλους τοῦ κυρίου ὑμῶν μεθ᾿ ὑμῶν καὶ ἐπιβιβάσατε τὸν υἱόν μου Σαλωμὼν ἐπὶ τὴν ἡμίονον τὴν ἐμὴν καὶ καταγάγετε αὐτὸν εἰς τὴν Γιών,

Γ Βασ. 1,33 Ο βασιλεύς είπε προς αυτούς· “πάρετε μαζή σας την σωματοφυλακήν εμού του κυρίου σας και αναβιβάσατε εις την ιδικήν μου ημίονον τον υιόν μου τον Σολομώντα και οδηγήσατε αυτόν εις την Γιών.

Γ Βασ. 1,34 καὶ χρισάτω αὐτὸν ἐκεῖ Σαδὼκ ὁ ἱερεὺς καὶ Νάθαν ὁ προφήτης εἰς βασιλέα ἐπὶ Ἰσραήλ, καὶ σαλπίσατε κερατίνῃ καὶ ἐρεῖτε· ζήτω ὁ βασιλεὺς Σαλωμών.

Γ Βασ. 1,34 Εκεί ο αρχιερεύς Σαδώκ ενώπιον και του προφήτου Ναθαν ας χρίση αυτόν ως βασιλέα του Ισραηλιτικού λαού. Κατόπιν με την κερατίνην σάλπιγγα σαλπίσατε και διαλαλήσατε· Ζητω ο βασιλεύς Σολομών.

Γ Βασ. 1,35 καὶ καθήσεται ἐπὶ τοῦ θρόνου μου καὶ βασιλεύσει ἀντ᾿ ἐμοῦ, καὶ ἐγὼ ἐνετειλάμην τοῦ εἶναι εἰς ἡγούμενον ἐπὶ Ἰσραὴλ καὶ Ἰούδαν.

Γ Βασ. 1,35 Αυτός θα καθήση επί του θρόνου μου και θα βασιλεύση αντί εμού. Εγώ έδωσα την εντολήν να είναι αυτός άρχων εις όλον τον ισραηλιτικόν λαόν και εις την φυλήν του Ιούδα”.

Γ Βασ. 1,36 καὶ ἀπεκρίθη Βαναίας υἱὸς Ἰωδαὲ τῷ βασιλεῖ καὶ εἶπε· γένοιτο οὕτως· πιστώσαι Κύριος ὁ Θεὸς τοῦ κυρίου μου τοῦ βασιλέως.

Γ Βασ. 1,36 Ο Βαναίας, ο υιός του Ιωδαέ, απεκρίθη και είπε στον βασιλέα· “ας γίνη, όπως διέταξεν ο βασιλεύς. Κυριος ο Θεός του κυρίου μου του βασιλέως ας επαληθεύση και ας πραγματοποίηση τους λόγους σου.

Γ Βασ. 1,37 καθὼς ἦν Κύριος μετὰ τοῦ κυρίου μου τοῦ βασιλέως, οὕτως εἴη μετὰ Σαλωμὼν καὶ μεγαλύναι τὸν θρόνον αὐτοῦ ὑπὲρ τὸν θρόνον τοῦ κυρίου μου τοῦ βασιλέως Δαυίδ.

Γ Βασ. 1,37 Είθε δέ, όπως Κυριος ο Θεός ήτο μαζή με τον κύριόν μου τον βασιλέα, κατά παρόμοιον τρόπον να είναι μαζή με τον Σολομώντα, και να δοξάση την βασιλείαν του περισσότερον από την βασιλείαν του κυρίου μου του βασιλέως Δαυίδ”.

Γ Βασ. 1,38 καὶ κατέβη Σαδὼκ ὁ ἱερεὺς καὶ Νάθαν ὁ προφήτης καὶ Βαναίας υἱὸς Ἰωδαὲ καὶ ὁ Χερεθὶ καὶ ὁ Φελεθὶ καὶ ἐπεκάθισαν τὸν Σαλωμὼν ἐπὶ τὴν ἡμίονον τοῦ βασιλέως Δαυὶδ καὶ ἀπήγαγον αὐτὸν εἰς τὴν Γιών.

Γ Βασ. 1,38 Πράγματι ο αρχιερεύς Σαδώκ, ο προφήτης Ναθαν και ο Βαναίας ο υιός του Ιωδαέ, όπως επίσης και η βασιλική φρουρά, που απετελείτο από τα Χερεθί και Φελεθί, ήλθον. Αυτοί εβοήθησαν και εκάθησεν εις την ημίονον του βασιλέως Δαυίδ ο Σολομών και ωδήγησαν αυτόν εις την Γιών.

Γ Βασ. 1,39 καὶ ἔλαβε Σαδὼκ ὁ ἱερεὺς τὸ κέρας τοῦ ἐλαίου ἐκ τῆς σκηνῆς καὶ ἔχρισε τὸν Σαλωμὼν καὶ ἐσάλπισε τῇ κερατίνῃ, καὶ εἶπε πᾶς ὁ λαός· ζήτω ὁ βασιλεὺς Σαλωμών.

Γ Βασ. 1,39 Ο αρχιερεύς Σαδώκ επήρε την κερατίνην φιάλην, η οποία περιείχεν ιερόν έλαιον από την Σκηνήν του Μαρτυρίου και έχρισε τον Σολομώντα. Κατόπιν εσάλπισε με την κερατίνην σάλπιγγα και όλος ο παριστάμενος λαός εφώναζε· Ζητω ο βασιλεύς ο Σολομών.

Γ Βασ. 1,40 καὶ ἀνέβη πᾶς ὁ λαὸς ὀπίσω αὐτοῦ καὶ ἐχόρευον ἐν χοροῖς καὶ εὐφραινόμενοι εὐφροσύνην μεγάλην, καὶ ἐῤῥάγη ἡ γῆ ἐν τῇ φωνῇ αὐτῶν.

Γ Βασ. 1,40 Ολος ο Ισραηλιτικός λαός ανεγνώρισε και ηκολούθησε τον Σολομώντα ως βασιλέα. Οι Ισραηλίται εχόρευσαν τότε πολλούς χορούς και διεσκέδασαν με χαράν μεγάλην ζητωκραυγάζοντες, ώστε σαν να εσείετο και να εσχίζετο η γη από τας φωνάς αυτών.

Γ Βασ. 1,41 Καὶ ἤκουσεν Ἀδωνίας καὶ πάντες οἱ κλητοὶ αὐτοῦ, καὶ αὐτοὶ συνετέλεσαν φαγεῖν· καὶ ἤκουσεν Ἰωὰβ τὴν φωνὴν τῆς κερατίνης καὶ εἶπε· τίς ἡ φωνὴ τῆς πόλεως ἠχούσης;

Γ Βασ. 1,41 Ο Αδωνίας και όλοι οι επίσημοι άνδρες, που ήσαν μαζή του, ήκουσαν αυτόν τον θόρυβον, όταν πλέον είχε τελειώσει το συμπόσιόν των. Ο δε Ιωάβ, όταν ήκουσε τον ήχον της σάλπιγγος, ηρώτησε· “τι σημαίνουν αι κραυγαί αυταί, από τας οποίας αντηχεί ολόκληρος η πόλις;”

Γ Βασ. 1,42 ἔτι αὐτοῦ λαλοῦντος καὶ ἰδοὺ Ἰωνάθαν υἱὸς Ἀβιάθαρ τοῦ ἱερέως εἰσῆλθε, καὶ εἶπεν Ἀδωνίας· εἴσελθε, ὅτι ἀνὴρ δυνάμεως εἶ σύ, καὶ ἀγαθὰ εὐαγγέλισαι.

Γ Βασ. 1,42 Ενώ δε έλεγεν αυτά, ιδού ο Ιωνάθαν, ο υιός του αρχιερέως Αβιάθαρ, προσήλθεν εις την συγκέντρωσιν αυτήν και ο Αδωνίας του είπεν· “έλα, διότι είσαι γενναίος άνθρωπος και ασφαλώς αγγελιαφόρος καλών ειδήσεων”.

Γ Βασ. 1,43 καὶ ἀπεκρίθη Ἰωνάθαν καὶ εἶπε· καὶ μάλα ὁ κύριος ἡμῶν ὁ βασιλεὺς Δαυὶδ ἐβασίλευσε τὸν Σαλωμών·

Γ Βασ. 1,43 Ο Ιωνάθαν απήντησε και είπε· “βεβαιότατα ο κύριος μας, ο βασιλεύς Δαυίδ, ανεκήρυξε τον Σολομώντα ως βασιλέα.

Γ Βασ. 1,44 καὶ ἀπέστειλε μετ᾿ αὐτοῦ ὁ βασιλεὺς τὸν Σαδὼκ τὸν ἱερέα καὶ Νάθαν τὸν προφήτην καὶ Βαναίαν τὸν υἱὸν Ἰωδαὲ καὶ τὸν Χερεθὶ καὶ τὸν Φελεθὶ καὶ ἐπεκάθισαν αὐτὸν ἐπὶ τὴν ἡμίονον τοῦ βασιλέως·

Γ Βασ. 1,44 Ο βασιλεύς έστειλε μαζή με τον Σολομώντα τον αρχιερέα Σαδώκ, τον προφήτην Ναθαν, τον Βαναίαν τον υιόν του Ιωδαέ, την βασιλικήν φρουράν των Χερεθί και Φελεθί, οι οποίοι εβοήθησαν τιμητικώς να ανεβή ο Σολομών εις την βασιλικήν ημίονον.

Γ Βασ. 1,45 καὶ ἔχρισαν αὐτὸν Σαδὼκ ὁ ἱερεὺς καὶ Νάθαν ὁ προφήτης ἐν τῇ Γιών, καὶ ἀνέβησαν ἐκεῖθεν εὐφραινόμενοι καὶ ἤχησεν ἡ πόλις· αὕτη ἡ φωνὴ ἣν ἠκούσατε.

Γ Βασ. 1,45 Ο αρχιερεύς Σαδώκ ενώπιον και του προφήτου Ναθαν έχρισε τον Σολομώντα βασιλέα εις την Γιών. Από εκεί επέστρεψαν ευφραινόμενοι εις την Ιερουσαλήμ και όλη η πόλις αντήχησεν από τας ζητωκραυγάς. Αυταί είναι αι φωναί τας οποίας ηκούσατε”.

Γ Βασ. 1,46 καὶ ἐκάθισε Σαλωμὼν ἐπὶ θρόνον βασιλείας,

Γ Βασ. 1,46 Ετσι ο Σολομών εκάθησεν στον βασιλικόν θρόνον.

Γ Βασ. 1,47 καὶ εἰσῆλθον οἱ δοῦλοι τοῦ βασιλέως εὐλογῆσαι τὸν κύριον ἡμῶν τὸν βασιλέα Δαυὶδ λέγοντες· ἀγαθύναι ὁ Θεὸς τὸ ὄνομα Σαλωμὼν ὑπὲρ τὸ ὄνομά σου καὶ μεγαλύναι τὸν θρόνον αὐτοῦ ὑπὲρ τὸν θρόνον σου· καὶ προσεκύνησεν ὁ βασιλεὺς ἐπὶ τὴν κοίτην,

Γ Βασ. 1,47 Ολοι δε οι αυλικοί και το περιβάλλον του βασιλέως Δαυίδ εισήλθεν εις την αίθουσαν αυτού, δια να τον τιμήσουν και τον δοξάσουν λέγοντες· “είθε ο Θεός να δοξάση το όνομα του Σολομώντος περισσότερον από το ιδικόν σου όνομα και να αναδείξη την βασιλείαν του ανωτέραν από την βασιλείαν την ιδικήν σου”. Ο δε βασιλεύς ηυχαριστήθη και προσεκύνησε από την κλίνην του τον Θεόν.

Γ Βασ. 1,48 καί γε οὕτως εἶπεν ὁ βασιλεύς· εὐλογητὸς Κύριος ὁ Θεὸς Ἰσραήλ, ὃς ἔδωκε σήμερον ἐκ τοῦ σπέρματός μου καθήμενον ἐπὶ τοῦ θρόνου μου, καὶ οἱ ὀφθαλμοί μου βλέπουσι.

Γ Βασ. 1,48 Ο βασιλεύς ηυχήθη κατά τον ίδιον τρόπον και είπε· “δοξασμένος ας είναι Κυριος ο Θεός του Ισραηλιτικού λαού, ο οποίος σήμερον έδωκεν από τους υιούς μου βασιλέα να καθήση στον θρόνον μου και τον οποίον βασιλέα βλέπω εγώ με τα ίδια μου τα μάτια”.

Γ Βασ. 1,49 Καὶ ἐξέστησαν πάντες οἱ κλητοὶ τοῦ Ἀδωνίου καὶ ἦλθον ἀνὴρ εἰς τὴν ὁδὸν αὐτοῦ.

Γ Βασ. 1,49 Κατόπιν αυτών όλοι οι επίσημοι προσκεκλημένοι του Αδωνίου εταράχθησαν και διεσκορπίσθησαν και ο καθένας επήρε τον δρόμον δια το σπίτι του.

Γ Βασ. 1,50 καὶ Ἀδωνίας ἐφοβήθη ἀπὸ προσώπου Σαλωμὼν καὶ ἀνέστη καὶ ἀπῆλθε καὶ ἐπελάβετο τῶν κεράτων τοῦ θυσιαστηρίου.

Γ Βασ. 1,50 Ο ίδιος ο Αδωνίας εφοβήθη τον Σολομώντα, εσηκώθη και ήλθεν στο θυσιαστήριον των ολοκαυτωμάτων και έπιασε τα κέρατα του θυσιαστηρίου.

Γ Βασ. 1,51 καὶ ἀνηγγέλη τῷ Σαλωμὼν λέγοντες· ἰδοὺ Ἀδωνίας ἐφοβήθη τὸν βασιλέα Σαλωμὼν καὶ κατέχει τῶν κεράτων τοῦ θυσιαστηρίου λέγων· ὀμοσάτω μοι σήμερον Σαλωμών, εἰ οὐ θανατώσει τὸν δοῦλον αὐτοῦ ἐν ῥομφαίᾳ.

Γ Βασ. 1,51 Αυτό ανέφεραν μερικοί στον Σολομώντα και του είπαν· “ιδού, ο Αδωνίας εφοβήθη τον βασιλέα Σολομώντα και κρατεί με τα χέρια του τα κέρατα του θυσιαστηρίου των ολοκαυτωμάτων λέγων· Ας μου ορκισθή σήμερον ο Σολομών, ότι δεν θα θανατώση δια ρομφαίας εμέ, τον δούλον του”.

Γ Βασ. 1,52 καὶ εἶπε Σαλωμών· ἐὰν γένηται εἰς υἱὸν δυνάμεων, εἰ πεσεῖται τῶν τριχῶν αὐτοῦ ἐπὶ τὴν γῆν· καὶ ἐὰν κακία εὑρεθῇ ἐν αὐτῷ, θανατωθήσεται.

Γ Βασ. 1,52 Ο Σολομών είπεν· “εάν στο μέλλον αναδειχθή καλός και τίμιος άνθρωπος, ούτε τρίχα δεν θα πέση από το κεφάλι του. Εάν όμως συλληφθή εις νέον ολίσθημα, θα καταδικασθή εις θάνατον”.

Γ Βασ. 1,53 καὶ ἀπέστειλεν ὁ βασιλεὺς Σαλωμὼν καὶ κατήνεγκαν αὐτὸν ἀπάνωθεν τοῦ θυσιαστηρίου· καὶ εἰσῆλθε καὶ προσεκύνησε τῷ βασιλεῖ Σαλωμών, καὶ εἶπεν αὐτῷ Σαλωμών· δεῦρο εἰς τὸν οἶκόν σου.

Γ Βασ. 1,53 Ο βασιλεύς Σολομών έστειλεν ανθρώπους, οι οποίοι κατέβασαν τον Αδωνίαν από το θυσιαστήριον των ολοκαυτωμάτων. Εκείνος παρουσιάσθη ενώπιον του βασιλέως Σολομώντος και τον προσεκύνησεν. Ο δε Σολομών του είπε· “πήγαινε στο σπίτι σου”.

Γ ΒΑΣΙΛΕΙΩΝ 2

Γ Βασ. 2,1 Καὶ ἤγγισαν αἱ ἡμέραι Δαυὶδ ἀποθανεῖν αὐτόν, καὶ ἀπεκρίνατο Σαλωμὼν υἱῷ αὐτοῦ λέγων·

Γ Βασ. 2,1 Επλησίασαν πλέον αι ημέραι, κατά τας οποίας ο Δαυίδ θα απέθνησκεν. Εκάλεσε τον Σολομώντα και κατά τρόπον επίσημον του είπε·

Γ Βασ. 2,2 ἐγώ εἰμι πορεύομαι ἐν ὁδῷ πάσης τῆς γῆς· καὶ ἰσχύσεις καὶ ἔσῃ εἰς ἄνδρα.

Γ Βασ. 2,2 “εγώ ο Δαυίδ βαδίζω τώρα τον δρόμον προς τον θάνατον, τον οποίον βαδίζουν και όλοι οι άνθρωποι της γης. Συ δε πρέπει να αναδειχθής ισχυρός και ανδρείος.

Γ Βασ. 2,3 καὶ φυλάξεις φυλακὴν Κυρίου Θεοῦ σου τοῦ πορεύεσθαι ἐν ταῖς ὁδοῖς αὐτοῦ, φυλάσσειν τὰς ἐντολὰς αὐτοῦ καὶ τὰ δικαιώματα καὶ τὰ κρίματα τὰ γεγραμμένα ἐν τῶ νόμῳ Μωυσέως· ἵνα συνήσῃς ἃ ποιήσεις κατὰ πάντα, ὅσα ἂν ἐντείλωμαί σοι,

Γ Βασ. 2,3 Προς τούτο θα προσπαθήσης και θα καταβάλης κάθε φροντίδα να φυλάξης όλα, όσα διέταξε Κυριος ο Θεός σου, να πορεύεσαι στους δρόμους, τους οποίους αυτός σου εχάραξε. Αυτό δε θα το επιτύχης, αν τηρής τας εντολάς του, τα δικαιώματά του και τα κρίματά του, τα οποία είναι γραμμένα στον Νομον του Μωϋσέως. Ετσι όταν ζης και πορεύεσαι, θα ενοήσης όλα όσα εγώ σε διατάσσω να κάμης.

Γ Βασ. 2,4 ἵνα στήσῃ Κύριος τὸν λόγον αὐτοῦ, ὃν ἐλάλησε λέγων· ἐὰν φυλάξωσιν οἱ υἱοί σου τὴν ὁδὸν αὐτῶν πορεύεσθαι ἐνώπιόν μου ἐν ἀληθείᾳ ἐν ὅλῃ καρδίᾳ αὐτῶν λέγων· οὐκ ἐξολοθρευθήσεταί σοι ἀνὴρ ἐπάνωθεν θρόνου Ἰσραήλ.

Γ Βασ. 2,4 Ετσι και ο Κυριος θα εκπληρώση την υπόσχεσίν του, την οποίαν έδωσε λέγων· Εάν τα παιδιά σου προσέξουν την πορείαν της ζωής των και βαδίζουν με όλην αυτών την καρδίαν κατά αλήθειαν ενώπιόν μου, τότε δεν θα εξολοθρευθή διάδοχός σου από τον βασιλικόν θρόνον επί του Ισραηλιτικού λαού.

Γ Βασ. 2,5 καί γε σὺ ἔγνως ὅσα ἐποίησέ μοι Ἰωὰβ υἱὸς Σαρουΐας, ὅσα ἐποίησε τοῖς δυσὶν ἄρχουσι τῶν δυνάμεων Ἰσραήλ, τῷ Ἀβεννὴρ υἱῷ Νὴρ καὶ τῷ Ἀμεσσαΐ υἱῷ Ἰεθέρ, καὶ ἀπέκτεινεν αὐτοὺς καὶ ἔταξε τὰ αἵματα πολέμου ἐν εἰρήνῃ καὶ ἔδωκεν αἷμα ἀθῷον ἐν τῇ ζώνῃ αὐτοῦ τῇ ἐν τῇ ὀσφύϊ αὐτοῦ καὶ ἐν τῷ ὑποδήματι αὐτοῦ τῷ ἐν τῶ ποδὶ αὐτοῦ·

Γ Βασ. 2,5 Γνωρίζεις δε και συ προσωπικώς, όσα κακά έκαμε εναντίον μου ο Ιωάβ, ο υιός της Σαρουΐας. Οσα έκαμε εναντίον των δύο στρατηγών του Ισραηλιτικού λαού, του Αβεννήρ, υιού του Νηρ, και του Αμεσσαΐ υιού του Ιεθέρ. Εφόνευσεν αυτούς κατά τρόπον δολοφονικόν, έχυσεν ανδρεία αίματα εις καιρόν ειρήνης και έτσι το αθώον αίμα των θυμάτων του έτρεξεν εις την ζώνην του, εις την ζώνην της οσφύος του και εις τα υποδήματά του, που εφορούσεν εις τα πόδια του.

Γ Βασ. 2,6 καὶ ποιήσεις κατὰ τὴν σοφίαν σου καὶ οὐ κατάξεις τὴν πολιὰν αὐτοῦ ἐν εἰρήνῃ εἰς ᾅδου·

Γ Βασ. 2,6 Θα πράξης και θα φερθής απέναντι του σύμφωνα με την σύνεσίν σου και σοφίαν σου και δεν θα αποθάνη αυτός, ο ασπρομάλλης γέρων, με φυσικόν θάνατον.

Γ Βασ. 2,7 καὶ τοῖς υἱοῖς Βερζελλὶ τοῦ Γαλααδίτου ποιήσεις ἔλεος, καὶ ἔσονται ἐν τοῖς ἐσθίουσι τὴν τράπεζάν σου, ὅτι οὕτως ἤγγισάν μοι ἐν τῷ με ἀποδιδράσκειν ἀπὸ προσώπου Ἀβεσσαλὼμ τοῦ ἀδελφοῦ σου.

Γ Βασ. 2,7 Εις τους υιούς όμως του Βερζελλί, ο οποίος κατάγεται από την Γαλαάδ, θα συμπεριφερθής με πολλήν καλωσύνην, διότι έτσι συμπεριεφέρθησαν και αυτοί απέναντί μου, όταν εδραπέτευσα από την πατρίδα μας φεύγων την καταδίωξιν του αδελφού σου, του Αβεσσαλώμ.

Γ Βασ. 2,8 καὶ ἰδοὺ μετὰ σοῦ Σεμεΐ υἱὸς Γηρὰ υἱὸς τοῦ Ἰεμενὶ ἐκ Βαουρίμ, καὶ αὐτὸς κατηράσατό με κατάραν ὀδυνηρὰν τῇ ἡμέρᾳ, ᾗ ἐπορευόμην εἰς Παρεμβολάς, καὶ αὐτὸς κατέβη εἰς ἀπαντήν μου εἰς τὸν Ἰορδάνην, καὶ ὤμοσα αὐτῷ ἐν Κυρίῳ λέγων· εἰ θανατώσω σε ἐν ῥομφαίᾳ·

Γ Βασ. 2,8 Ιδού, μαζή σου ευρίσκεται ο Σεμεΐ, ο υιός του Γηρά, ο Βενιαμίτης από την πόλιν Βαουρίμ. Αυτός αδίκως με κατηράσθη με φρικτήν κατάραν κατά την ημέραν, κατά την οποίαν έφευγα εις τας Παρεμβολάς. Αυτός όμως ο ίδιος κατά την επιστροφήν μου κατέβη εις προϋπάντησίν μου στον Ιορδάνην ποταμόν. Εγώ δε ωρκίσθηκα εις αυτόν ενώπιον του Κυρίου και είπα· Δια την ένοχον προτέραν διαγωγήν δεν θα διατάξω εγώ να σε εκτελέσουν με ρομφαίαν.

Γ Βασ. 2,9 καὶ οὐ μὴ ἀθῳώσῃς αὐτόν, ὅτι ἀνὴρ σοφὸς εἶ σὺ καὶ γνώσῃ ἃ ποιήσεις αὐτῷ, καὶ κατάξεις τὴν πολιὰν αὐτοῦ ἐν αἵματι εἰς ᾅδου.

Γ Βασ. 2,9 Συ όμως δεν θα τον αφήσης ατιμώρητον. Είσαι σοφός και γνωρίζεις, τι θα πράξης προς αυτόν, ώστε με βίαιον θάνατον να στείλης τον ασπρομάλλην αυτόν στον τάφον”

Γ Βασ. 2,10 καὶ ἐκοιμήθη Δαυὶδ μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη ἐν πόλει Δαυίδ.

Γ Βασ. 2,10 Ο Δαυίδ εκοιμήθη και προσετέθη στους προπάτορας αυτού. Ετάφη δε εις την πόλιν Δαυίδ.

Γ Βασ. 2,11 καὶ αἱ ἡμέραι, ἃς ἐβασίλευσε Δαυὶδ ἐπὶ τὸν Ἰσραὴλ τεσσαράκοντα ἔτη· ἐν Χεβρὼν ἐβασίλευσεν ἑπτὰ ἔτη καὶ ἐν Ἱερουσαλὴμ τριακοντατρία ἔτη.

Γ Βασ. 2,11 Τα έτη, κατά τα οποία εβασίλευσεν ο Δαυίδ επί του ισραηλιτικού λαού, ήσαν τεσσαράκοντα. Επτά έτη εβασίλευσεν εις την Χεβρών και τριάκοντα τρία έτη εις την Ιερουσαλήμ.

Γ Βασ. 2,12 Καὶ Σαλωμὼν ἐκάθισεν ἐπὶ θρόνου Δαυὶδ τοῦ πατρὸς αὐτοῦ υἱὸς ἐτῶν δώδεκα καὶ ἡτοιμάσθη ἡ βασιλεία αὐτοῦ σφόδρα.

Γ Βασ. 2,12 Ο Σολομών εκάθισεν στον θρόνον του πατρός του Δαυίδ εις ηλικίαν δώδεκα ετών, η δε βασιλεία του ετακτοποιήθη και εστερεώθη πολύ.

Γ Βασ. 2,13 καὶ εἰσῆλθεν Ἀδωνίας υἱὸς Ἀγγὶθ πρὸς Βηρσαβεὲ μητέρα Σαλωμὼν καὶ προσεκύνησεν αὐτῇ. ἡ δὲ εἶπεν· εἰρήνη ἡ εἴσοδός σου; καὶ εἶπεν· εἰρήνη·

Γ Βασ. 2,13 Ο Αδωνίας, ο υιός της Αγγίθ, παρουσιάσθη προς την Βηρσαβεέ την μητέρα του Σολομώντος και την προσεκύνησεν. Εκείνη τον ηρώτησεν· “έρχεσαι δι' ειρηνικόν σκοπόν;” Εκείνος απήντησεν· “ο σκοπός μου είναι, ειρηνικός.

Γ Βασ. 2,14 λόγος μοι πρός σε· καὶ εἶπεν αὐτῷ· λάλησον.

Γ Βασ. 2,14 Εχω να ανακοινώσω κάτι προς σέ”. Εκείνη δε του είπε· “ομίλησε”.

Γ Βασ. 2,15 καὶ εἶπεν αὐτῇ· σὺ οἶδας, ὅτι ἐμοὶ ἦν βασιλεία καὶ ἐπ᾿ ἐμὲ ἔθετο πᾶς Ἰσραὴλ τὸ πρόσωπον αὐτοῦ εἰς βασιλέα, καὶ ἐστράφη ἡ βασιλεία καὶ ἐγένετο τῷ ἀδελφῷ μου, ὅτι παρὰ Κυρίου ἐγενήθη αὐτῷ·

Γ Βασ. 2,15 Ο Αδωνίας ειπέ προς αυτήν· “συ γνωρίζεις ότι εις εμέ, ως προς πρεσβύτερον υιόν του Δαυίδ, ανήκεν η βασιλεία και προς εμέ εστράφησαν οι Ισραηλίται, οι οποίοι και με ανεκηρυξαν βασιλέα των. Ομως η βασιλεία αυτή περιήλθεν στον αδελφόν μου, διότι ο Κυριος ηθέλησε να περιέλθη εις αυτόν.

Γ Βασ. 2,16 καὶ νῦν αἴτησιν μίαν ἐγὼ αἰτοῦμαι παρὰ σοῦ, μὴ ἀποστρέψῃς τὸ πρόσωπόν σου. καὶ εἶπεν αὐτῷ Βηρσαβεέ· λάλει.

Γ Βασ. 2,16 Τωρα υποβάλλω προς σε μίαν αίτησιν, μίαν παράκλησιν. Μη αρνηθής να την ακούσης”. Η Βηρσαβεέ του είπε· “ομίλησε”.

Γ Βασ. 2,17 καὶ εἶπεν αὐτῇ· εἰπὸν δὴ πρὸς Σαλωμὼν τὸν βασιλέα, ὅτι οὐκ ἀποστρέψει τὸ πρόσωπον αὐτοῦ ἀπὸ σοῦ, καὶ δώσει μοι τὴν Ἀβισὰγ τὴν Σωμανῖτιν εἰς γυναῖκα.

Γ Βασ. 2,17 Εκείνος πονηρά σκεπτόμενος της είπε· “ειπέ, σε παρακαλώ, στον βασιλέα Σολομώντα συ, διότι θα σε ακούση εκείνος με ευμένειαν και προσοχήν, να μου δώση ως σύζυγον την Αβισάγ την Σωμανίτιδα”.

Γ Βασ. 2,18 καὶ εἶπε Βηρσαβεέ· καλῶς· ἐγὼ λαλήσω περὶ σοῦ τῷ βασιλεῖ.

Γ Βασ. 2,18 Η Βηρσαβεέ απονήρευτος απήντησε· “πολύ καλά. Εγώ θα ομιλήσω στον Σολομώντα δια σέ”.

Γ Βασ. 2,19 καὶ εἰσῆλθε Βηρσαβεὲ πρὸς τὸν βασιλέα Σαλωμὼν λαλῆσαι αὐτῷ περὶ Ἀδωνίου. καὶ ἐξανέστη ὁ βασιλεὺς εἰς ἀπαντὴν αὐτῇ καὶ κατεφίλησεν αὐτὴν καὶ ἐκάθισεν ἐπὶ τοῦ θρόνου, καὶ ἐτέθη θρόνος τῇ μητρὶ τοῦ βασιλέως καὶ ἐκάθισεν ἐκ δεξιῶν αὐτοῦ.

Γ Βασ. 2,19 Η Βηρσαβεέ παρουσιάσθη πράγματι προς τον βασιλέα Σολομώντα, δια να ομιλήση προς αυτόν περί του Αδωνίου. Ο βασιλεύς ηγέρθη, δια να έλθη εις προϋπάντησίν της. Την ήσπάσθη με στοργήν και κατόπιν εκάθησεν στον θρόνον του. Επί δε τη ευκαιρία ετέθη δεξιά άλλος θρόνος δια την μητέρα του βασιλέως, η οποία έτσι και εκάθισεν εκ δεξιών αυτού.

Γ Βασ. 2,20 καὶ εἶπεν αὐτῷ· αἴτησιν μίαν μικρὰν ἐγὼ αἰτοῦμαι παρὰ σοῦ, μὴ ἀποστρέψῃς τὸ πρόσωπόν σου. καὶ εἶπεν αὐτῇ ὁ βασιλεύς· αἴτησαι, μῆτερ ἐμή, καὶ οὐκ ἀποστρέψω σε.

Γ Βασ. 2,20 Η Βηρσαβεέ είπεν εις αυτόν· “ζητώ εγώ από σε μίαν μικράν χάριν. Μη αρνηθής να μου την εκπληρώσης”. Ο βασιλεύς της είπε· “μητέρα μου, ζήτησέ μου ο,τι θέλεις και εγώ δεν θα σου το αρνηθώ”.

Γ Βασ. 2,21 καὶ εἶπε· δοθήτω δὴ Ἀβισὰγ ἡ Σωμανῖτις τῷ Ἀδωνίᾳ τῷ ἀδελφῷ σου εἰς γυναῖκα.

Γ Βασ. 2,21 Η Βηρσαβεέ είπε· “σε παρακαλώ να δοθή η Αβισάγ η Σωμανίτις ως σύζυγος στον αδελφόν σου τον Αδωνίαν”.

Γ Βασ. 2,22 καὶ ἀπεκρίθη ὁ βασιλεὺς Σαλωμὼν καὶ εἶπε τῇ μητρὶ αὐτοῦ· καὶ ἱνατί σὺ ᾔτησαι τὴν Ἀβισὰγ τῷ Ἀδωνίᾳ; καὶ αἴτησαι αὐτῷ τὴν βασιλείαν, ὅτι οὗτος ἀδελφός μου ὁ μέγας ὑπὲρ ἐμέ, καὶ αὐτῷ Ἀβιάθαρ ὁ ἱερεὺς καὶ αὐτῷ Ἰωὰβ υἱὸς Σαρουΐας ἀρχιστράτηγος ἑταῖρος.

Γ Βασ. 2,22 Ο βασιλεύς Σολομών, ο οποίος κατενόησε την πονηρίαν του Αδωνίου, απήντησε και είπεν εις την μητέρα του· “διατί συ εζήτησες την Αβισάγ σύζυγον δια τον Αδωνίαν; Είναι σαν να εζήτησες δι' αυτόν την βασιλείαν, αφού θέλεις να του δοθή ως σύζυγος εκείνη, η οποία εχρημάτισε λευκή σύζυγος του βασιλέως Δαυίδ. Γνωρίζεις δε ότι αυτός από απόψεως ηλικίας είναι μεγαλύτερος από εμέ και προς αυτόν έχει προσκολληθή ο Αβιάθαρ ο αρχιερεύς, ο δε αρχιστράτηγος Ιωάβ, ο υιός της Σαρουΐας, είναι φίλος και σύμβουλός του”.

Γ Βασ. 2,23 καὶ ὤμοσεν ὁ βασιλεὺς Σαλωμὼν κατὰ τοῦ Κυρίου λέγων· τάδε ποιήσαι μοι ὁ Θεὸς καὶ τάδε προσθείη, ὅτι κατὰ τῆς ψυχῆς αὐτοῦ ἐλάλησεν Ἀδωνίας τὸν λόγον τοῦτον·

Γ Βασ. 2,23 Τοτε ο βασιλεύς Σολομών ωρκίσθη στον Θεόν και είπεν· “ας με τιμωρήση ο Θεός με οιανδήποτε τιμωρίαν θέλει, αν δεν τιμωρήσω τον Αδωνίαν, διότι κατά τρόπον πονηρόν ωμίλησεν εναντίον αυτής ταύτης της ζωής του με το να υποβάλη την δολίαν αυτήν αίτησιν.

Γ Βασ. 2,24 καὶ νῦν ζῇ Κύριος, ὃς ἡτοίμασέ με καὶ ἔθετό με ἐπὶ τὸν θρόνον Δαυὶδ τοῦ πατρός μου, καὶ αὐτὸς ἐποίησέ μοι οἶκον, καθὼς ἐλάλησε Κύριος, ὅτι σήμερον θανατωθήσεται Ἀδωνίας.

Γ Βασ. 2,24 Και λοιπόν, ορκίζομαι στον ζώντα Κυριον, ο οποίος με προητοίμασε και με έβαλεν στον θρόνον του Δαυίδ του πατρός μου, που μου έδωσε τον βασιλικόν αυτόν οίκον, όπως ο Κυριος μίλησε, ορκίζομαι ότι σήμερον θα θανατωθή ο Αδωνίας”.

Γ Βασ. 2,25 καὶ ἐξαπέστειλεν ὁ βασιλεὺς Σαλωμὼν ἐν χειρὶ Βαναίου υἱοῦ Ἰωδαὲ καὶ ἀνεῖλεν αὐτόν, καὶ ἀπέθανεν Ἀδωνίας ἐν τῇ ἡμέρᾳ ἐκείνῃ.

Γ Βασ. 2,25 Ο βασιλεύς Σολομών έστειλε τον Βαναίαν, υιόν του Ιωδαέ, δια να εκτελέση τον Αδωνίαν. Πράγματι κατά την ημέραν εκείνην εθανατώθη ο Αδωνίας.

Γ Βασ. 2,26 Καὶ τῷ Ἀβιάθαρ τῷ ἱερεῖ εἶπεν ὁ βασιλεύς· ἀπότρεχε σὺ εἰς Ἀναθὼθ εἰς ἀγρόν σου, ὅτι ἀνὴρ θανάτου εἶ σὺ ἐν τῇ ἡμέρᾳ ταύτῃ, καὶ οὐ θανατώσω σε, ὅτι ᾖρας τὴν κιβωτὸν τῆς διαθήκης Κυρίου ἐνώπιον τοῦ πατρός μου, καὶ ὅτι ἐκακουχήθης ἐν πᾶσιν, οἷς ἐκακουχήθη ὁ πατήρ μου.

Γ Βασ. 2,26 Ο βασιλεύς Σολομών είπε προς τον αρχιερέα Αβιάθαρ· “συ πήγαινε εις την Αναθώθ και μένε εκεί στον αγρόν σου, διότι είσαι άξιος θανάτου κατά την ημέραν αυτήν. Ομως δεν θα σε φονεύσω, διότι μετέφερες την Κιβωτόν της Διαθήκης του Κυρίου, καθ' ον χρόνον εζούσεν ακόμη ο πατήρ μου, και διότι υπέστης και συ όλας τας ταλαιπωρίας, τας οποίας υπέστη και ο πατήρ μου”.

Γ Βασ. 2,27 καὶ ἐξέβαλε Σαλωμὼν τὸν Ἀβιάθαρ τοῦ μὴ εἶναι ἱερέα τοῦ Κυρίου, πληρωθῆναι τὸ ῥῆμα Κυρίου, ὃ ἐλάλησεν ἐπὶ τὸν οἶκον Ἡλὶ ἐν Σηλώμ.

Γ Βασ. 2,27 Ο Σολομών εξεδίωξε τον Αβιάθαρ, ώστε να μη είναι πλέον αυτός αρχιερεύς του Κυρίου, και έτσι εξεπληρώθη ο λόγος του Κυρίου, τον οποίον είπε δια την οικογένειαν του Ηλί εις Σηλώμ.

Γ Βασ. 2,28 καὶ ἡ ἀκοὴ ἦλθεν ἕως Ἰωὰβ υἱοῦ Σαρουΐας (ὅτι Ἰωὰβ ἦν κεκλικὼς ὀπίσω Ἀδωνίου, καὶ ὀπίσω Σαλωμὼν οὐκ ἔκλινε), καὶ ἔφυγεν Ἰωὰβ εἰς τὸ σκήνωμα τοῦ Κυρίου καὶ κατέσχε τῶν κεράτων τοῦ θυσιαστηρίου.

Γ Βασ. 2,28 Ο Ιωάβ, ο υιός της Σαρουΐας, ο οποίος ήτο με το μέρος του Αδωνίου και όχι με το μέρος του Σολομώντος, επληροφορήθη την εκδίωξιν και τον περιορισμόν του Αβιάθαρ και εφοβήθη. Κατέφυγε, λοιπόν, εις την Σκηνήν του Μαρτυρίου και εκρατήθη από τας εξοχάς του θυσιαστηρίου των ολοκαυτωμάτων.

Γ Βασ. 2,29 καὶ ἀπηγγέλη τῷ Σαλωμὼν λέγοντες ὅτι πέφυγεν Ἰωὰβ εἰς τὴν σκηνὴν τοῦ Κυρίου καὶ ἰδοὺ κατέχει τῶν κεράτων τοῦ θυσιαστηρίου. καὶ ἀπέστειλε Σαλωμὼν ὁ βασιλεὺς πρὸς Ἰωὰβ λέγων· τί γέγονέ σοι, ὅτι πέφυγας εἰς τὸ θυσιαστήριον; καὶ εἶπεν Ἰωάβ· ὅτι ἐφοβήθην ἀπὸ προσώπου σου, καὶ ἔφυγον πρὸς Κύριον. καὶ ἀπέστειλε Σαλωμὼν τὸν Βαναίου υἱὸν Ἰωδαὲ λέγων· πορεύου καὶ ἄνελε αὐτὸν καὶ θάψον αὐτόν.

Γ Βασ. 2,29 Ανήγγειλαν στον Σολομώντα το γεγονός και είπαν, ότι ο Ιωάβ έχει καταφύγει εις την Σκηνήν του Κυρίου και ιδού κρατεί εκεί τα κέρατα του θυσιαστηρίου των ολοκαυτωμάτων. Ο βασιλεύς Σολομών έστειλεν άνθρωπον προς τον Ιωάβ και του είπε· “τι σου συνέβη; Διατί κατέφυγες στο θυσιαστήριον των ολοκαυτωμάτων;” Ο Ιωάβ απήντησεν· “εφοβήθην από σε και κατέφυγον προς τον Κυριον”. Ο Σολομών έστειλε τότε τον Βαναίαν, τον υιόν του Ιωδαέ, και του είπε· “πήγαινε και θανάτωσε τον Ιωάβ και θάψε τον”.

Γ Βασ. 2,30 καὶ ἦλθε Βαναίας υἱὸς Ἰωδαὲ πρὸς Ἰωὰβ εἰς τὴν σκηνὴν τοῦ Κυρίου καὶ εἶπεν αὐτῷ· τάδε λέγει ὁ βασιλεύς· ἔξελθε. καὶ εἶπεν Ἰωάβ· οὐκ ἐκπορεύομαι, ὅτι ὧδε ἀποθανοῦμαι. καὶ ἐπέστρεψε Βαναίας υἱὸς Ἰωδαὲ καὶ εἶπε τῷ βασιλεῖ λέγων· τάδε λελάληκεν Ἰωὰβ καὶ τάδε ἀποκέκριταί μοι.

Γ Βασ. 2,30 Ο Βαναίας, ο υιός του Ιωδαέ, μετέβη προς τον Ιωάβ εις την Σκηνήν του Κυρίου και του είπε· “αυτά λέγει ο βασιλεύς· Εβγα από αυτού”. Ο Ιωάβ απήντησε· “δεν θα εξέλθω διότι προτιμώ να αποθάνω εδώ”. Ο Βαναίας, ο υιός του Ιωδαέ, επέστρεψεν στον βασιλέα και του είπεν· “αυτά μου είπεν ο Ιωάβ. Αυτήν την απάντησιν μου έδωκεν εις την διαταγήν σου”.

Γ Βασ. 2,31 καὶ εἶπεν αὐτῷ ὁ βασιλεύς· πορεύου καὶ ποίησον αὐτῷ καθὼς εἴρηκε, καὶ ἄνελε αὐτὸν καὶ θάψεις αὐτὸν καὶ ἐξαρεῖς σήμερον τὸ αἷμα, ὃ δωρεὰν ἐξέχεεν ἀπ᾿ ἐμοῦ καὶ ἀπὸ τοῦ οἴκου τοῦ πατρός μου·

Γ Βασ. 2,31 Ο βασιλεύς είπεν εις αυτόν· “πήγαινε και κάμε του, όπως σου είπε· θανάτωσέ τον και θάψε τον. Ετσι δε θα αποπλύνης σήμερα από εμέ και από τον οίκον του πατρός μου το αθώον αίμα το οποίον αναιτίως έχυσεν εκείνος.

Γ Βασ. 2,32 καὶ ἐπέστεψε Κύριος τὸ αἷμα τῆς ἀδικίας αὐτοῦ εἰς κεφαλὴν αὐτοῦ, ὡς ἀπήντησε τοῖς δυσὶν ἀνθρώποις τοῖς δικαίοις καὶ ἀγαθοῖς ὑπὲρ αὐτὸν καὶ ἀπέκτεινεν αὐτοὺς ἐν ῥομφαίᾳ, καὶ ὁ πατήρ μου Δαυὶδ οὐκ ἔγνω τὸ αἷμα αὐτῶν, τὸν Ἀβεννὴρ υἱὸν Νὴρ ἀρχιστράτηγον Ἰσραὴλ καὶ τὸν Ἀμεσσὰ υἱὸν Ἰεθὲρ ἀρχιστράτηγον Ἰούδα·

Γ Βασ. 2,32 Ετσι ο Κυριος έρριψεν επάνω στο κεφάλι αυτού το αδικοχυμένον από αυτόν αίμα δύο ανθρώπων, οι οποίοι ήσαν αγαθώτεροι και δικαιότεροι από αυτόν και τους οποίους εκείνος εφόνευσε με την ρομφαίαν του. Ο πατήρ μου Δαυίδ δεν είχε γνώσιν εκ των προτέρων ούτε ενέκρινεν εκ των υστέρων τους φόνους εκείνους. Οι δε φονευθέντες υπό του Ιωάβ ήσαν ο Αβεννήρ ο υιός του Νηρ αρχιστράτηγος του Ισραηλιτικού λαού και ο Αμεσσά ο υιός του Ιεθέρ, αρχιστράτηγος της φυλής Ιούδα.

Γ Βασ. 2,33 καὶ ἐπεστράφη τὰ αἵματα αὐτῶν εἰς κεφαλὴν αὐτοῦ καὶ εἰς κεφαλὴν τοῦ σπέρματος αὐτοῦ εἰς τὸν αἰῶνα, καὶ τῷ Δαυὶδ καὶ τῷ σπέρματι αὐτοῦ καὶ τῷ οἴκῳ αὐτοῦ καὶ τῷ θρόνῳ αὐτοῦ γένοιτο εἰρήνη ἕως αἰῶνος παρὰ Κυρίου.

Γ Βασ. 2,33 Ετσι δε έπεσαν τα αθώα αίματα εκείνων εις την κεφαλήν αυτού και εις τας κεφαλάς των απογόνων του στον αιώνα. Εις τον Δαυίδ όμως και στους απογόνους του, μάλιστα στον οίκον του και στον θρόνον του, είθε να βασιλεύη αιωνίως η ειρήνη παρά του Θευ”.

Γ Βασ. 2,34 καὶ ἀνέβη Βαναίας υἱὸς Ἰωδαὲ καὶ ἀπήντησε αὐτῷ καὶ ἐθανάτωσεν αὐτὸν καὶ ἔθαψεν αὐτὸν ἐν τῷ οἴκῳ αὐτοῦ ἐν τῇ ἐρήμῳ.

Γ Βασ. 2,34 Ο Βαναίας ο υιός του Ιωδαέ μετέδη πράγματι στο θυσιαστήριον των ολοκαυτωμάτων, ευρήκεν εκεί τον 'Ιωαβ, τον εθανάτωσε και τον έθαψεν στο υπόγειον του οίκου του, που ευρίσκεται εις την έρημον.

Γ Βασ. 2,35 καὶ ἔδωκεν ὁ βασιλεὺς τὸν Βαναίου υἱὸν Ἰωδαὲ ἀντ᾿ αὐτοῦ ἐπὶ τὴν στρατηγίαν· καὶ ἡ βασιλεία κατωρθοῦτο ἐν Ἱερουσαλήμ· καὶ Σαδὼκ τὸν ἱερέα ἔδωκεν αὐτὸν ὁ βασιλεὺς εἰς ἱερέα πρῶτον ἀντὶ Ἀβιάθαρ.

Γ Βασ. 2,35 Ο βασιλεύς εγκατέστησε τότε τον Βαναίαν, τον υιόν του Ιωδαέ, αντί του Ιωάβ, ως αρχιστράτηγον. Η δε βασιλεία του Σολομώντος εστερεούτο και ενισχύετο εις την Ιερουσαλήμ. Τον Σαδώκ τον αρχιερέα εγκατέστησεν ο βασιλεύς ως αρχιερέα, αντί του Αβιάθαρ.

Γ Βασ. 2,35α Καὶ ἔδωκε Κύριος φρόνησιν τῷ Σαλωμὼν καὶ σοφίαν πολλὴν σφόδρα καὶ πλάτος καρδίας, ὡς ἡ ἄμμος ἡ παρὰ τὴν θάλασσαν.

Γ Βασ. 2,35α Ο Κυριος έδωκεν στον Σολομώντα σύνεσιν και σοφίαν πάρα πολύ μεγάλην και ευρύτητα διανοίας, όπως η άμμος η παρά το χείλος της θαλάσσης.

Γ Βασ. 2,35β καὶ ἐπληθύνθη ἡ φρόνησις Σαλωμὼν σφόδρα ὑπὲρ τὴν φρόνησιν πάντων υἱῶν ἀρχαίων καὶ ὑπὲρ πάντας φρονίμους Αἰγύπτου.

Γ Βασ. 2,35β Η σοφία του Σολομώντος ηυξήθη και επληθύνθη πάρα πολύ, περισσότερον από την σύνεσιν και την σοφίαν όλων των αρχαίων σοφών και όλων των σοφών της Αιγύπτου.

Γ Βασ. 2,35γ καὶ ἔλαβε τὴν θυγατέρα Φαραὼ καὶ εἰσήγαγεν αὐτὴν εἰς πόλιν Δαυὶδ ἕως συντελέσαι αὐτὸν οἰκοδομῆσαι τὸν οἶκον αὐτοῦ. καὶ τὸν οἶκον Κυρίου ἐν πρώτοις καὶ τὸ τεῖχος Ἱερουσαλὴμ κυκλόθεν· ἐν ἑπτὰ ἔτεσιν ἐποίησε καὶ συνετέλεσε.

Γ Βασ. 2,35γ Ο Σολομών επήρε ως σύζυγον την θυγατέρα του Φαραώ, την οποίαν και εγκατέστησεν εις την πόλιν του Δαυίδ στο όρος Σιών, μέχρις ότου αποτελειώση την ανοικοδόμησιν του βασιλικού ανακτόρου. Πρώτον έκτισε τον ναόν του Κυρίου και κατόπιν συνέχισε το κτίσιμον του τείχους της Ιερουσαλήμ. Αυτά ήρχισε και ετελείωσεν εις διάστημα επτά ετών.

Γ Βασ. 2,35δ καὶ ἦν τῷ Σαλωμὼν ἑβδομήκοντα χιλιάδας αἴροντες ἄρσιν καὶ ὀγδοήκοντα χιλιάδας λατόμων ἐν τῷ ὄρει.

Γ Βασ. 2,35δ Εις την υπηρεσίαν του Σολομώντος δια τα έργα αυτά ήσαν εβδομήκοντα χιλιάδες αχθοφόροι και ογδοήκοντα χιλιάδες λατόμοι στο όρος.

Γ Βασ. 2,35ε καὶ ἐποίησε Σαλωμὼν τὴν θάλασσαν καὶ τὰ ὑποστηρίγματα καὶ τοὺς λουτῆρας τοὺς μεγάλους καὶ τοὺς στύλους καὶ τὴν κρήνην τῆς αὐλῆς καὶ τὴν θάλασσαν τὴν χαλκῆν.

Γ Βασ. 2,35ε Ο Σολομών κατεσκεύασε τότε και τα ιερά σκεύη, δηλαδή την θάλασσαν, τα υποστηρίγματα, τους μεγάλους λουτήρας, τους στύλους, την κρήνην της αυλής, την θάλασσαν την χαλκήν.

Γ Βασ. 2,35ζ καὶ ᾠκοδόμησε τὴν ἄκραν καὶ τὰς ἐπάλξεις αὐτῆς καὶ διέκοψε τὴν πόλιν Δαυίδ· οὕτως θυγάτηρ Φαραὼ ἀνέβαινεν ἐκ τῆς πόλεως Δαυὶδ εἰς τὸν οἶκον αὐτῆς, ὃν ᾠκοδόμησεν αὐτῇ· τότε ᾠκοδόμησε τὴν ἄκραν.

Γ Βασ. 2,35ζ Ανοικοδόμησεν επίσης την ακρόπολιν και τας επάλξεις της και διέκοψεν έτσι την επικοινωνίαν της πόλεως Δαυίδ με την έξω περιοχήν. Ετσι δε η θυγάτηρ του Φαραώ ανέβαινεν από την πόλιν Δαυίδ στον οίκον της, τον οποίον δι' αυτήν είχε κτίσει ο Σολομών. Τοτε ανοικοδόμησε και την ακρόπολιν.

Γ Βασ. 2,35·η καὶ Σαλωμὼν ἀνέφερε τρεῖς ἐν τῷ ἐνιαυτῷ ὁλοκαυτώσεις καὶ εἰρηνικὰς ἐπὶ τὸ θυσιαστήριον, ὃ ᾠκοδόμησε τῷ Κυρίῳ, καὶ ἐθυμία ἐνώπιον Κυρίου, καὶ συνετέλεσε τὸν οἶκον.

Γ Βασ. 2,35η Ο Σολομών προσέφερε κάθε έτος τρεις θυσίας ολοκαυτωμάτων και ειρηνικών θυσιών στο θυσιαστήριον, το οποίον ανοικοδόμησε προς τιμήν του Κυρίου. Προσέφερεν ακόμη και θυμίαμα προς τον Κυριον. Ετσι απετελείωσε τον ναόν προς δόξαν και τιμήν του Κυρίου.

Γ Βασ. 2,35θ καὶ οὗτοι οἱ ἄρχοντες οἱ καθεσταμένοι ἐπὶ τὰ ἔργα τοῦ Σαλωμών· τρεῖς χιλιάδες καὶ ἑξακόσιοι ἐπιστάται τοῦ λαοῦ τῶν ποιούντων τὰ ἔργα.

Γ Βασ. 2,35θ Οι άνθρωποι, οι οποίοι είχον διορισθή ως επόπται εις τα έργα του Σολομώντος, ήσαν τρεις χιλιάδες εξακόσιοι επιστάται επί των ανθρώπων, οι οποίοι ειργάζοντο εις αυτά τα έργα.

Γ Βασ. 2,35ι καὶ ᾠκοδόμησε τὴν Ἀσσοὺρ καὶ τὴν Μαγδὼ καὶ τὴν Γαζὲρ καὶ τὴν Βαιθωρὼν τὴν ἐπάνω καὶ τὰ Βααλάθ·

Γ Βασ. 2,35ι Ο Σολομών ανοικοδόμησε την Ασσούρ, την Μαγδώ, την Γαζέρ, την επάνω Βαιθωρών και τα Βααλάθ.

Γ Βασ. 2,35κ πλὴν μετὰ τὸ οἰκοδομῆσαι αὐτὸν τὸν οἶκον τοῦ Κυρίου καὶ τὸ τεῖχος Ἱερουσαλὴμ κύκλῳ, μετὰ ταῦτα ᾠκοδόμησε τὰς πόλεις ταύτας.

Γ Βασ. 2,35κ Τας πόλεις όμως αυτάς οικοδόμησε, αφού πρώτον ανοικοδόμησε τον οίκον του Κυρίου και το τείχος το περί την Ιερουσαλήμ.

Γ Βασ. 2,35λ καὶ ἐν τῷ ἔτι Δαυὶδ ζῆν ἐνετείλατο τῷ Σαλωμὼν λέγων· ἰδοὺ μετὰ σοῦ Σεμεΐ υἱὸς Γηρὰ υἱὸς τοῦ σπέρματος τοῦ Ἰεμενὶ ἐκ Χεβρών·

Γ Βασ. 2,35λ Οταν ακόμη εζούσεν ο Δαυίδ, είχε δώσει εντολήν στον Σολομώντα λέγων· “ιδού, μαζή σου ευρίσκεται ο Σεμεΐ, ο υιός του Γηρά, από την φυλήν Βενιαμίν εκ της πόλεως Χεβρών.

Γ Βασ. 2,35μ οὗτος κατηράσατό με κατάραν ὀδυνηρὰν ἐν ᾗ ἡμέρᾳ ἐπορευόμην εἰς Παρεμβολάς,

Γ Βασ. 2,35μ Αυτός εξέφερε φοβεράς κατάρας εναντίον μου κατά την ημέραν, κατά την οποίαν έφευγα εις τας Παρεμβολάς.

Γ Βασ. 2,35ν καὶ αὐτὸς κατέβαινεν εἰς ἀπαντὴν μοι ἐπὶ τὸν Ἰορδάνην καὶ ὤμοσα αὐτῷ κατὰ τοῦ Κυρίου λέγων· εἰ θανατωθήσεται ἐν ῥομφαίᾳ·

Γ Βασ. 2,35ν Κατά την επιστροφήν μου όμως ήλθεν εις προϋπάντησίν μου και με συνήντησεν στον Ιορδάνην. Εκεί εγώ του ωρκίσθην ενώπιον του Κυρίου, ότι δεν θα εκτελεσθή δια ρομφαίας.

Γ Βασ. 2,35ξ καὶ νῦν μὴ ἀθωώσῃς αὐτόν, ὅτι ἀνὴρ φρόνιμος σὺ καὶ γνώσῃ ἃ ποιήσεις αὐτῷ, καὶ κατάξεις τὴν πολιὰν αὐτοῦ ἐν αἵματι εἰς ᾅδου.

Γ Βασ. 2,35ξ Συ όμως να μη τον απαλλάξης από την ενοχήν του. Είσαι σοφός και συνετός και γνωρίζεις, τι πρέπει να πράξης εις αυτόν, ώστε να κρημνίσης τα γηρατεία του στον άδην εκτελών αυτόν δια το αμάρτημά του”.

Γ Βασ. 2,36 Καὶ ἐκάλεσεν ὁ βασιλεὺς τὸν Σεμεΐ καὶ εἶπεν αὐτῷ· οἰκοδόμησον σεαυτῷ οἶκον ἐν Ἱερουσαλὴμ καὶ κάθου ἐκεῖ καὶ οὐκ ἐξελεύσῃ ἐκεῖθεν οὐδαμοῦ·

Γ Βασ. 2,36 Ο βασιλεύς Σολομών εκάλεσε τον Σεμεΐ και του είπε· “κτίσε δια τον εαυτόν σου οίκον εντός της Ιερουσαλήμ. Να εγκατασταθής εις την οικίαν αυτήν και δεν θα εξέλθης από εκεί προς οιονδήποτε μέρος.

Γ Βασ. 2,37 καὶ ἔσται ἐν τῇ ἡμέρᾳ τῆς ἐξόδου σου καὶ διαβήσῃ τὸν χειμάῤῥουν Κέδρων, γινώσκων γνώσῃ ὅτι θανάτῳ ἀποθανῇ, τὸ αἷμά σου ἔσται ἐπὶ τὴν κεφαλήν σου. καὶ ὥρκισεν αὐτὸν ὁ βασιλεὺς ἐν τῇ ἡμέρᾳ ἐκείνῃ.

Γ Βασ. 2,37 Διότι κατά την ημέραν, κατά την οποίαν θα εξέλθης από την Ιερουσαλήμ και θα περάσης τον χείμαρρον των Κέδρων, μάθε καλά, ότι θα καταδικασθής εις θάνατον. Και συ θα είσαι υπεύθυνος δια την τιμωρίαν σου αυτήν”. Τον ώρκισε δε ο βασιλεύς κατά την ημέραν εκείνην, να σεβασθή την εντολήν του.

Γ Βασ. 2,38 καὶ εἶπε Σεμεΐ πρὸς τὸν βασιλέα· ἀγαθὸν τὸ ῥῆμα, ὃ ἐλάλησας, κύριέ μου βασιλεῦ· οὕτω ποιήσει ὁ δοῦλός σου. καὶ ἐκάθισε Σεμεΐ ἐν Ἱερουσαλὴμ τρία ἔτη.

Γ Βασ. 2,38 Ο Σεμεΐ απήντησε προς τον βασιλέα· “είναι πράγματι καλός ο λόγος αυτός, τον οποίον μου είπες, κύριέ μου βασιλεύ. Οπως διέταξες, έτσι θα κάμη ο δούλος σου”. Και ο Σεμεΐ έμεινε πράγματι εις την Ιερουσαλήμ τρία έτη, χωρίς να εξέλθη από αυτήν.

Γ Βασ. 2,39 καὶ ἐγενήθη μετὰ τὰ τρία ἔτη καὶ ἀπέδρασαν δύο δοῦλοι τοῦ Σεμεΐ πρὸς Ἀγχοὺς υἱὸν Μααχὰ βασιλέα Γέθ, καὶ ἀπηγγέλη τῷ Σεμεΐ λέγοντες· ἰδοὺ οἱ δοῦλοί σου ἐν Γέθ.

Γ Βασ. 2,39 Επειτα όμως από τα τρία αυτά έτη δύο δούλοι του Σεμεί εδραπέτευσαν προς τον Αγχούς, τον υιόν Μααχά τον βασιλέα της Γέθ. Ανήγγειλαν δε στον Σεμεί μερικοί και του είπαν· “ιδού οι δούλοι σου ευρίσκονται εις την Γέθ”.

Γ Βασ. 2,40 καὶ ἀνέστη Σεμεΐ καὶ ἐπέσαξε τὴν ὄνον αὐτοῦ καὶ ἐπορεύθη εἰς Γὲθ πρὸς Ἀγχοὺς τοῦ ἐκζητῆσαι τοὺ δούλους αὐτοῦ, καὶ ἐπορεύθη Σεμεΐ καὶ ἤγαγε τοὺς δούλους αὐτοῦ ἐκ Γέθ.

Γ Βασ. 2,40 Ο Σεμεί εσηκώθη, εσαμάρωσε την όνον του και μετέβη εις Γεθ προς τον βασιλέα Αγχούς, δια να ζητήση τους δούλους του. Ο Σεμεί μετέβη πράγματι και επανέφερε τους δούλους του από την Γέθ.

Γ Βασ. 2,41 καὶ ἀπηγγέλη τῷ Σαλωμὼν λέγοντες ὅτι ἐπορεύθη Σεμεΐ ἐξ Ἱερουσαλὴμ εἰς Γέθ, καὶ ἀπέστρεψε τοὺς δούλους αὐτοῦ,

Γ Βασ. 2,41 Ανήγγειλαν όμως στον Σολομώντα μερικοί το γεγονός αυτό και του είπαν· “ο Σεμεΐ μετέβη από την Ιερουσαλήμ εις Γεθ και επανέφερε τους δούλους του”.

Γ Βασ. 2,42 καὶ ἀπέστειλεν ὁ βασιλεὺς καὶ ἐκάλεσε τὸν Σεμεΐ καὶ εἶπε πρὸς αὐτόν· οὐχὶ ὥρκισά σε κατὰ τοῦ Κυρίου καὶ ἐπεμαρτυράμην σοι λέγων· ἐν ᾗ ἂν ἡμέρᾳ ἐξέλθῃς ἐξ Ἱερουσαλὴμ καὶ πορευθῇς εἰς δεξιὰ ἢ ἀριστερά, γινώσκων γνώσῃ ὅτι θανάτῳ ἀποθανῇ;

Γ Βασ. 2,42 Ο Σολομών έστειλεν άνθρωπον και εκάλεσε τον Σεμεΐ και του είπε “δεν σε έβαλα και ωρκίσθης στο όνομα του Κυρίου και δεν σου ετόνισα λέγων· Οτι κατά την ημέραν, κατά την οποίαν θα εξέλθης από την Ιερουσαλήμ και θα μεταβής αριστερά η δεξιά, να γνωρίζης καλά ότι θα εκτελεσθής;

Γ Βασ. 2,43 καὶ τί ὅτι οὐκ ἐφύλαξας τὸν ὅρκον Κυρίου καὶ τὴν ἐντολήν, ἣν ἐνετειλάμην κατὰ σοῦ;

Γ Βασ. 2,43 Διατί δεν εφύλαξες την εντολήν μου, την οποίαν με όρκον ενώπιον του Κυρίου σου είχα δώσει;”

Γ Βασ. 2,44 καὶ εἶπεν ὁ βασιλεὺς πρὸς Σεμεΐ· σὺ οἶδας πᾶσαν τὴν κακίαν σου, ἣν οἶδεν ἡ καρδία σου, ἃ ἐποίησας Δαυὶδ τῷ πατρί μου, καὶ ἀνταπέδωκε Κύριος τὴν κακίαν σου εἰς κεφαλήν σου·

Γ Βασ. 2,44 Ο βασιλεύς προσέθεσε τότε προς τον Σεμεΐ· “συ γνωρίζεις όλην την κακίαν σου και ενθυμείσαι βεβαίως, τι έκαμες στον Δαυίδ τον πατέρα μου. Και να ότι σήμερον ο Κυριος θα ρίψη την κακίαν σου αυτήν εις την κεφαλήν σου.

Γ Βασ. 2,45 καὶ ὁ βασιλεὺς Σαλωμὼν εὐλογημένος, καὶ ὁ θρόνος Δαυὶδ ἔσται ἕτοιμος ἐνώπιον Κυρίου εἰς τὸν αἰῶνα.

Γ Βασ. 2,45 Εγώ δε ο βασιλεύς Σολομών, πράττων τούτο, θα είμαι ευλογημένος ενώπιον του Θεού και ο βασιλικός μου θρόνος στερεωμένος από τον Κυριον στους αιώνας των αιώνων”.

Γ Βασ. 2,46 καὶ ἐνετείλατο ὁ βασιλεὺς Σαλωμὼν τῷ Βαναίᾳ υἱῷ Ἰωδαέ, καὶ ἐξῆλθε καὶ ἀνεῖλεν αὐτὸν καὶ ἀπέθανε.

Γ Βασ. 2,46 Ο βασιλεύς Σολομών διέταξε σχετικώς τον Βαναίαν, τον υιόν του Ιωδαέ, ο οποίος εξήλθε και εξετέλεσε τον Σεμεΐ.

Γ Βασ. 2,46α Καὶ ἦν ὁ βασιλεὺς Σαλωμὼν φρόνιμος σφόδρα, καὶ σοφός, καὶ Ἰούδα καὶ Ἰσραὴλ πολλοὶ σφόδρα, ὡς ἡ ἄμμος ἡ ἐπὶ τῆς θαλάσσης εἰς πλῆθος, ἐσθίοντες καὶ πίνοντες καὶ χαίροντες.

Γ Βασ. 2,46α Ο βασιλεύς Σολομών ήτο πάρα πολύ συνετός και σοφός. Πολυάριθμοι δε ήσαν οι Ισραηλίται και οι Ιουδαίοι, που ευρίσκοντο υπό την εξουσίαν του. Αυτοί ήσαν τόσοι, όση είναι η άμμος η πλησίον της θαλάσσης. Αυτοί ήσαν τρώγοντες και πίνοντες και ευφραινόμενοι.

Γ Βασ. 2,46β καὶ Σαλωμὼν ἦν ἄρχων ἐν πάσαις ταῖς βασιλείαις, καὶ ἦσαν προσφέροντες δῶρα καὶ ἐδούλευον τῷ Σαλωμὼν πάσας τὰς ἡμέρας τῆς ζωῆς αὐτοῦ.

Γ Βασ. 2,46β Ο Σολομών ήτο άρχων όλων των βασιλείων, των οποίων οι κάτοικοι και προσέφεραν δώρα και ήσαν υποτελείς εις αυτόν όλας τας ημέρας της ζωής του.

Γ Βασ. 2,46γ καὶ Σαλωμὼν ἤρξατο ἀνοίγειν τὰ δυναστεύματα τοῦ Λιβάνου,

Γ Βασ. 2,46γ Ο Σολομών ήρχισε τότε να εκμεταλλεύεται τα δάση, τα λατομεία και τα μεταλλεία του όρους Λιβάνου.

Γ Βασ. 2,46δ καὶ αὐτὸς ᾠκοδόμησε τὴν Θερμαὶ ἐν τῇ ἐρήμω.

Γ Βασ. 2,46δ Ετσι δε ανοικοδόμησε την Θερμαί εις την έρημον.

Γ Βασ. 2,46ε καὶ τοῦτο τὸ ἄριστον τῷ Σαλωμών· τριάκοντα κόροι σεμιδάλεως καὶ ἑξήκοντα κόροι ἀλεύρου κεκοπανισμένου, δέκα μόσχοι ἐκλεκτοὶ καὶ εἴκοσι βόες νομάδες καὶ ἑκατὸν πρόβατα, ἐκτὸς ἐλάφων καὶ δορκάδων καὶ ὀρνίθων ἐκλεκτῶν νομάδων·

Γ Βασ. 2,46ε Το δε μεσημβρινόν φαγητόν της αυλής και ακολουθίας του Σολομώντος ήτο τριάκοντα κόροι σημιγδάλι, εξήκοντα κόροι αλεύρι χονδροκοπανισμένο, δέκα εκλεκτά μοσχάρια, είκοσι βόδια καλοθρεμμένα και εκατόν πρόβατα, εκτός από τα ελάφια, τα ζαρκάδια και τα άλλα εκλεκτά και ευτραφή ορνίθια.

Γ Βασ. 2,46ζ ὅτι ἦν ἄρχων ἐν παντὶ πέραν τοῦ ποταμοῦ ἀπὸ Ῥαφὶ ἕως Γάζης, ἐν πᾶσι τοῖς βασιλεῦσι πέραν τοῦ ποταμοῦ·

Γ Βασ. 2,45ζ Ητο βασιλεύς εις όλην την χώραν, η οποία επεκτείνεται πέραν του Ευφράτου ποταμού, από Ραφί μέχρι Γαζης· ήτο βασιλεύς εις όλας τας βασιλείας τας πέραν του ποταμού.

Γ Βασ. 2,46η καὶ ἦν αὐτῷ εἰρήνη ἐκ πάντων τῶν μερῶν αὐτοῦ κυκλόθεν, καὶ κατῴκει Ἰούδα καὶ Ἰσραὴλ πεποιθότες ἕκαστος ὑπὸ τὴν ἄμπελον αὐτοῦ καὶ ὑπὸ τὴν συκῆν αὐτοῦ, ἐσθίοντες καὶ πίνοντες καὶ ἑορτάζοντες ἀπὸ Δὰν καὶ ἕως Βηρσαβεὲ πάσας τὰς ἡμέρας Σαλωμών.

Γ Βασ. 2,46η Επί των ημερών του επικρατούσε από όλα τα γύρω μέρη ειρήνη εις όλην την χώραν και όλοι οι Ισραηλίται κατοικούσαν ήσυχοι και ασφαλείς, καθένας στο αμπέλι του και κάτω από τις συκιές του, τρώγοντες, πίνοντες και εορταζοντες από την Δαν μέχρι της Βηρσαβεέ όλας τας ημέρας, κατά τας οποίας έζησε και εβασίλευσεν ο Σολομών,

Γ Βασ. 2,46θ καὶ οὗτοι οἱ ἄρχοντες τοῦ Σαλωμών· Ἀζαρίου υἱὸς Σαδὼκ τοῦ ἱερέως καὶ Ὀρνίου υἱὸς Νάθαν ἄρχων τῶν ἐφεστηκότων καὶ Ἐδρὰμ ἐπὶ τὸν οἶκον αὐτοῦ καὶ Σουβὰ γραμματεὺς καὶ Βασὰ υἱὸς Ἀχιθαλὰμ ἀναμιμνήσκων καὶ Ἀβὶ υἱὸς Ἰωὰβ ἀρχιστράτηγος καὶ Ἀχιρὲ υἱὸς Ἐδραΐ ἐπὶ τὰς ἄρσεις καὶ Βαναίας υἱὸς Ἰωδαὲ ἐπὶ τῆς αὐλαρχίας καὶ ἐπὶ τοῦ πλινθίου καὶ Ζαχοὺρ υἱὸς Νάθαν ὁ σύμβουλος.

Γ Βασ. 2,46θ Αυτοί δε είναι οι άρχοντες του περιβάλλοντος του Σολομώντος· Αζαρίας ο υιός του αρχιερέως Σαδώκ, ο Ορνίας υιός του Ναθαν άρχων των επί μέρους αρχόντων, Εδράμ αρχηγός του βασιλικού οίκου, Σουβά ο γενικός γραμματεύς του κράτους, Βασά ο υιός του Αχιθαλάμ ο υπομνηματογράφος, Αβί ο υιός του Ιωάβ αρχιστράτηγος, Αχιρέ ο υιός του Εδραΐ δια τας μεταφοράς, ο Βαναίας ο υιός του Ιωδαέ αυλάρχης και επόπτης επί της πλινθοποιΐας και Ζαχούρ ο υιός του Ναθαν ήτο σύμβουλός του.

Γ Βασ. 2,46ι καὶ ἦσαν τῷ Σαλωμὼν τεσσαράκοντα χιλιάδες τοκάδες ἵπποι εἰς ἅρματα καὶ δώδεκα χιλιάδες ἵππων.

Γ Βασ. 2,46ι Είχε δε ο Σολομών δια τα πολεμικά του άρματα σαράντα χιλιάδας φορβάδας και δώδεκα χιλιάδας ίππους.

Γ Βασ. 2,46κ καὶ ἦν ἄρχων ἐν πᾶσι τοῖς βασιλεῦσιν ἀπὸ τοῦ ποταμοῦ καὶ ἕως γῆς ἀλλοφύλων καὶ ἕως ὁρίων Αἰγύπτου.

Γ Βασ. 2,46κ Εβασίλευε δε ο Σολομών εις τα βασίλεια από τον ποταμόν Ευφράτην προς ανατολάς μέχρι των αλλοφύλων προς δυσμάς και μέχρι των συνόρων της Αιγύπτου προς νότον.

Γ Βασ. 2,46λ καὶ Σαλωμὼν υἱὸς Δαυὶδ ἐβασίλευσεν ἐπὶ Ἰσραὴλ καὶ Ἰούδα ἐν Ἱερουσαλήμ.

Γ Βασ. 2,46λ Ο Σολομών, ο υιός του Δαυίδ, εβασίλευσεν επί όλων των Ισραηλιτών έχων πρωτεύουσαν του βασιλείου του την Ιερουσαλήμ.

Γ ΒΑΣΙΛΕΙΩΝ 3

Γ Βασ. 3,1 Τῆς δὲ βασιλείας ἑδρασθείσης ἐν χειρὶ Σαλωμὼν ἐπιγαμίαν ἐποιήσατο Σαλωμὼν πρὸς Φαραὼ βασιλέα Αἰγύπτου καὶ ἔλαβε τὴν θυγατέρα Φαραὼ καὶ εἰσήγαγεν αὐτὴν εἰς τὴν πόλιν Δαυίδ, ἕως οὗ συνετέλεσεν οἰκοδομῶν τὸν οἶκον ἑαυτοῦ καὶ τὸν οἶκον Κυρίου καὶ τὸ τεῖχος Ἱερουσαλὴμ κύκλῳ.]

Γ Βασ. 3,1 Αφού δε εστερεώθη πλέον η βασιλεία δια της χειρός του Σολομώντος, ο Σολομών ήλθεν εις συμπεθεριάν με τον Φαραώ τον βασιλέα της Αιγύπτου και επήρεν ως συζυγόν του την θυγατέρα αυτού του Φαραώ, την οποίαν έφερεν εις την πόλιν Δαυίδ, μέχρις ότου ετελείωσε την ανοικοδόμησιν του ιδικού του οίκου, του ναού του Κυρίου και του τείχους του κύκλω από την Ιερουσαλήμ.

Γ Βασ. 3,2 Πλήν ὁ λαὸς ἦσαν θυμιῶντες ἐπὶ τοῖς ὑψηλοῖς, ὅτι οὐκ ᾠκοδομήθη οἶκος τῷ Κυρίῳ ἕως τοῦ νῦν.

Γ Βασ. 3,2 Ο λαός όμως προσέφερε θυσίαν θυμιάματος επάνω εις υψηλούς τόπους, διότι δεν είχεν ακόμη οικοδομηθή ο ναός του Κυρίου μέχρι της ημέρας εκείνης.

Γ Βασ. 3,3 καὶ ἠγάπησε Σαλωμὼν τὸν Κύριον πορεύεσθαι ἐν τοῖς προστάγμασι Δαυὶδ τοῦ πατρὸς αὐτοῦ, πλὴν ἐν τοῖς ὑψηλοῖς ἔθυε καὶ ἐθυμία.

Γ Βασ. 3,3 Ο Σολομών ηγάπησε τον Κυριον, επορεύετο σύμφωνα με τας εντολάς, τας οποίας ο Δαυίδ ο πατήρ του του είχε δώσει, αλλά προσέφερε θυσίας και θυμιάματα προς τον Θεόν στους υψηλούς τόπους, διότι δεν είχεν ανοικοδομηθή ο ναός.

Γ Βασ. 3,4 καὶ ἀνέστη καὶ ἐπορεύθη εἰς Γαβαὼν θῦσαι ἐκεῖ, ὅτι αὕτη ὑψηλοτάτη καὶ μεγάλη· χιλίαν ὁλοκαύτωσιν ἀνήνεγκε Σαλωμὼν ἐπὶ τὸ θυσιαστήριον ἐν Γαβαών.

Γ Βασ. 3,4 Εσηκώθη, λοιπόν, κάποτε και επήγε εις την Γαβαών, δια να προσφέρη και εκεί θυσίαν προς τον Θεόν, διότι η μεγάλη αυτή πόλις ευρίσκετο εις ένα πολύ υψηλόν τόπον. Ο Σολομών προσέφερεν ως θυσίαν ολοκαυτώματος χίλια ζώα στο θυσιαστήριον της Γαβαών.

Γ Βασ. 3,5 καὶ ὤφθη Κύριος τῷ Σαλωμὼν ἐν ὕπνῳ τὴν νύκτα, καὶ εἶπε Κύριος πρὸς Σαλωμών· αἴτησαί τι αἴτημα σεαυτῷ.

Γ Βασ. 3,5 Εκεί δε ο Κυριος παρουσιάσθη στον Σολομώντα κατά την νύκτα στον ύπνον του και του είπεν· “ζήτησέ μου κάτι δια τον εαυτόν σου”.

Γ Βασ. 3,6 καὶ εἶπεν Σαλωμών· σὺ ἐποίησας μετὰ τοῦ δούλου σου Δαυὶδ τοῦ πατρός μου ἔλεος μέγα, καθὼς διῆλθεν ἐνώπιόν σου ἐν ἀληθείᾳ καὶ ἐν δικαιοσύνῃ καὶ ἐν εὐθύτητι καρδίας μετὰ σοῦ, καὶ ἐφύλαξας αὐτῷ τὸ ἔλεος τὸ μέγα τοῦτο δοῦναι τὸν υἱὸν αὐτοῦ ἐπὶ τοῦ θρόνου αὐτοῦ, ὡς ἡ ἡμέρα αὕτη·

Γ Βασ. 3,6 Ο Σολομών απήντησε· “συ, Κυριε, έδειξες μεγάλην καλωσύνην προς τον δούλον σου τον Δαυίδ τον πατέρα μου, διότι έζησεν αυτός ενώπιόν σου με πίστιν προς σέ, με δικαιοσύνην και ευθύτητα καρδίας απέναντί σου. Συ δε του επεδαψίλευσες το μέγα τούτο καλόν, το να δώσης δηλαδή τον υιόν του να καθήση επί του θρόνου του, όπως μαρτυρεί η ημέρα αυτή.

Γ Βασ. 3,7 καὶ νῦν, Κύριε ὁ Θεός μου, σὺ ἔδωκας τὸν δοῦλόν σου ἀντὶ Δαυὶδ τοῦ πατρός μου, καὶ ἐγώ εἰμι παιδάριον μικρὸν καὶ οὐκ οἶδα τὴν ἔξοδόν μου καὶ τὴν εἴσοδόν μου,

Γ Βασ. 3,7 Και τώρα, Κυριέ μου και Θεέ μου, συ έδωκες εμέ τον δούλον σου αντί του Δαυίδ του πατρός μου. Εγώ δε είμαι μικρόν παιδίον ακόμη και δεν γνωρίζω, πως να πορεύωμαι και να συμπεριφέρωμαι εις την ζωήν μου.

Γ Βασ. 3,8 ὁ δὲ δοῦλός σου ἐν μέσῳ τοῦ λαοῦ σου, ὃν ἐξελέξω λαὸν πολύν, ὃς οὐκ ἀριθμηθήσεται.

Γ Βασ. 3,8 Εγώ ο δούλος σου ευρίσκομαι εν μέσω λαού, τον οποίον συ εξέλεξες και ο οποίος είναι αναρίθμητος.

Γ Βασ. 3,9 καὶ δώσεις τῷ δούλῳ σου καρδίαν ἀκούειν καὶ διακρίνειν τὸν λαόν σου ἐν δικαιοσύνῃ καὶ τοῦ συνιεῖν ἀνὰ μέσον ἀγαθοῦ καὶ κακοῦ· ὅτι τίς δυνηθήσεται κρίνειν τὸν λαόν σου τὸν βαρὺν τοῦτον;

Γ Βασ. 3,9 Δια τούτο επιθυμώ, να δώσης εις εμέ τον δούλον σου διάνοιαν προσεκτικήν να ακούη και να κρίνη τον λαόν με δικαιοσύνην, να διακρίνη το δίκαιον από το άδικον· διότι ποιός χωρίς την ιδικήν σου βοήθειαν θα ημπορή να κυβερνά τον πολύν και δυσκυβέρνητον τούτον λαόν σου;”

Γ Βασ. 3,10 καὶ ἤρεσεν ἐνώπιον Κυρίου, ὅτι ᾐτήσατο Σαλωμὼν τὸ ῥῆμα τοῦτο,

Γ Βασ. 3,10 Ο λόγος και το αίτημα αυτό του Σολομώντος εφάνη αρεστόν ενώπιον του Κυρίου.

Γ Βασ. 3,11 καὶ εἶπε Κύριος πρὸς αὐτόν· ἀνθ᾿ ὧν ᾐτήσω παρ᾿ ἐμοῦ τὸ ῥῆμα τοῦτο καὶ οὐκ ᾐτήσω σεαυτῷ ἡμέρας πολλὰς καὶ οὐκ ᾐτήσω πλοῦτον, οὐδὲ ᾐτήσω ψυχὰς ἐχθρῶν σου, ἀλλ᾿ ᾐτήσω σεαυτῷ τοῦ συνιεῖν τοῦ εἰσακούειν κρίμα,

Γ Βασ. 3,11 Και ο Κυριος του είπεν· “επειδή εζήτησες από εμέ αυτό το πράγμα και δεν εζήτησες δια τον εαυτόν σου μακρότητα ημερών, δεν εζήτησες πλούτη, δεν εζήτησες τον θάνατον των εχθρών σου, αλλά εζήτησες δια τον εαυτόν σου σοφίαν και νοητικήν ικανότητα, ώστε να δύνασαι να κρίνης δικαίως,

Γ Βασ. 3,12 ἰδοὺ πεποίηκα κατὰ τὸ ῥῆμά σου· ἰδοὺ δέδωκά σοι καρδίαν φρονίμην καὶ σοφήν, ὡς σὺ οὐ γέγονεν ἔμπροσθέν σου καὶ μετὰ σὲ οὐκ ἀναστήσεται ὅμοιός σοι.

Γ Βασ. 3,12 Ιδού έκαμα εις σέ, όπως μου είπες. Ιδού, σου έδωσα διάνοιαν συνετήν και σοφήν, ομοίαν προς την οποίαν κανείς προηγουμένως από σε δεν είχε και ούτε θα υπάρξη υστερα από σε όμοιός σου.

Γ Βασ. 3,13 καὶ ἃ οὐκ ᾐτήσω, δέδωκά σοι, καὶ πλοῦτον καὶ δόξαν, ὡς οὐ γέγονεν ἀνὴρ ὅμοιός σοι ἐν βασιλεῦσι·

Γ Βασ. 3,13 Αλλά και όσα δεν μου εζήτησες θα σου τα δώσω δηλαδή πλούτον και δόξαν, ώστε να μη υπάρξη άλλος όμοιός σου μεταξύ όλων των βασιλέων.

Γ Βασ. 3,14 καὶ ἐὰν πορευθῇς ἐν τῇ ὁδῷ μου φυλάσσειν τὰς ἐντολάς μου καὶ τὰ προστάγματά μου, ὡς ἐπορεύθη Δαυὶδ ὁ πατήρ σου, καὶ πληθυνῶ τὰς ἡμέρας σου.

Γ Βασ. 3,14 Εάν δε πορευθής κατά το διάστημα της ζωής σου σύμφωνσα με τας εντολάς και τα προστάγματά μου, όπως επορεύθη ο Δαυίδ ο πατήρ σου, θα σου δώσω και μακρότητα ημερών”.

Γ Βασ. 3,15 καὶ ἐξυπνίσθη Σαλωμών, καὶ ἰδοὺ ἐνύπνιον· καὶ ἀνέστη καὶ παραγίνεται εἰς Ἱερουσαλὴμ καὶ ἔστη κατὰ πρόσωπον τοῦ θυσιαστηρίου τοῦ κατὰ πρόσωπον κιβωτοῦ διαθήκης Κυρίου ἐν Σιὼν καὶ ἀνήγαγεν ὁλοκαυτώσεις καὶ ἐποίησεν εἰρηνικὰς καὶ ἐποίησε πότον μέγα ἑαυτῷ καὶ πᾶσι τοῖς παισὶν αὐτοῦ.

Γ Βασ. 3,15 Ο Σολομών εξύπνησε και ενόησε, ποίον ήτο το όνειρόν του. Ηγέρθη, ήλθεν εις την Ιερουσαλήμ, εστάθη ενώπιον του θυσιαστηρίου απέναντι της Κιβωτού της Διαθήκης του Κυρίου εις την Σιών. Εκεί προσέφερεν ολοκαυτώματα και θυσίας ειρηνικάς. Παρέθεσε δε δια τον εαυτόν του και δι' όλους τους δούλους του μέγα συμπόσιον.

Γ Βασ. 3,16 Τότε ὤφθησαν δύο γυναῖκες πόρναι τῷ βασιλεῖ καὶ ἔστησαν ἐνώπιον αὐτοῦ.

Γ Βασ. 3,16 Κατά τας ημέρας εκείνας παρουσιάσθησαν στον βασιλέα δύο κοιναί γυναίκες, αι οποίαι εστάθησαν όρθιαι ενώπιόν του.

Γ Βασ. 3,17 καὶ εἶπεν ἡ γυνὴ μία· ἐν ἐμοί, κύριε· ἐγὼ καὶ ἡ γυνὴ αὕτη ᾠκοῦμεν ἐν οἴκῳ ἑνὶ καὶ ἐτέκομεν ἐν τῷ οἴκῳ.

Γ Βασ. 3,17 Η μία από αυτάς του είπεν· “άκουσέ με, σε παρακαλώ, κύριε· Εγώ και αυτή η γυναίκα εμέναμεν στον ίδιον οίκον, και εγεννήσαμεν στον οίκον αυτόν.

Γ Βασ. 3,18 καὶ ἐγενήθη ἐν τῇ ἡμέρᾳ τῇ τρίτῃ τεκούσης μου, ἔτεκε καὶ ἡ γυνὴ αὕτη· καὶ ἡμεῖς κατὰ τὸ αὐτό, καὶ οὐκ ἔστιν οὐθεὶς μεθ᾿ ἡμῶν πάρεξ ἀμφοτέρων ἡμῶν ἐν τῷ οἴκῳ.

Γ Βασ. 3,18 Κατά την τρίτην ημέραν μετά την γέννησιν του τέκνου μου εγέννησε και η γυναίκα αυτή. Είμεθα μαζή στο ίδιο το κρεββάτι. Δεν υπήρξε κανένας άλλος μαζή μας, πλην από ημάς τας δύο.

Γ Βασ. 3,19 καὶ ἀπέθανεν ὁ υἱὸς τῆς γυναικὸς ταύτης τὴν νύκτα, ὡς ἐπεκοιμήθη ἐπ᾿ αὐτόν·

Γ Βασ. 3,19 Συνέβη όμως να αποθάνη το παιδί της γυναικός αυτής κατά την νύκτα, διότι αυτή έπεσε και εκοιμήθη επάνω του.

Γ Βασ. 3,20 καὶ ἀνέστη μέσης τῆς νυκτὸς καὶ ἔλαβε τὸν υἱόν μου ἐκ τῶν ἀγκαλῶν μου καὶ ἐκοίμισεν αὐτὸν ἐν τῷ κόλπῳ αὐτῆς καὶ τὸν υἱὸν αὐτῆς τὸν τεθνηκότα ἐκοίμισεν ἐν τῷ κόλπῳ μου.

Γ Βασ. 3,20 Εσηκώθη όμως κατά το μεσονύκτιον, επήρε το παιδί μου από την αγκαλιά μου, το εκοίμισεν εις την ιδικήν της αγκαλιάν, τον δε υιόν της τον νεκρόν τον απέθεσεν εις την ιδικήν μου αγκάλην.

Γ Βασ. 3,21 καὶ ἀνέστην τὸ πρωΐ θηλάσαι τὸν υἱόν μου, καὶ ἐκεῖνος ἦν τεθνηκώς· καὶ ἰδοὺ κατενόησα αὐτὸν πρωΐ, καὶ ἰδοὺ οὐκ ἦν ὁ υἱός μου, ὃν ἔτεκον.

Γ Βασ. 3,21 Εσηκώθηκα εγώ το πρωί να θηλάσω το παιδί μου, και είδα ότι εκείνο ήτο νεκρόν. Οταν έγινε πρωι, παρετήρησα και είδα ότι αυτό δεν ήτο το παιδί, το οποίον εγώ είχα γεννήσει”.

Γ Βασ. 3,22 καὶ εἶπεν ἡ γυνὴ ἡ ἑτέρα· οὐχί, ἀλλὰ ὁ υἱός μου ὁ ζῶν, ὁ δὲ υἱός σου ὁ τεθνηκώς. καὶ ἐλάλησαν ἐνώπιον τοῦ βασιλέως.

Γ Βασ. 3,22 Η άλλη όμως γυναίκα είπε προς αυτήν· “όχι, το παιδί, που ζη, είναι το δικό μου το παιδί. Το ιδικόν σου το παιδί είναι νεκρόν”. Ετσι ωμίλησαν αι δύο αυταί γυναίκες ενώπιον του βασιλέως.

Γ Βασ. 3,23 καὶ εἶπεν ὁ βασιλεὺς αὐταῖς· σὺ λέγεις· οὗτος ὁ υἱός μου ὁ ζῶν, καὶ ὁ υἱὸς ταύτης ὁ τεθνηκώς. καὶ σὺ λέγεις· οὐχί, ἀλλὰ ὁ υἱός μου ὁ ζῶν, καὶ ὁ υἱός σου ὁ τεθνηκώς.

Γ Βασ. 3,23 Ο βασιλεύς Σολομών είπεν εις την μίαν· “συ λέγεις ότι αυτό είναι το παιδί σου, που ζη, και ότι το παιδί εκείνης είναι νεκρόν”. Και εις την άλλην είπε· “συ λέγεις· όχι, όχι· αντιθέτως το ζωντανό παιδί είναι ο υιός μου και το νεκρό παιδί είναι ο υιός σου”.

Γ Βασ. 3,24 καὶ εἶπεν ὁ βασιλεύς· λάβετέ μοι μάχαιραν· καὶ προσήνεγκαν τὴν μάχαιραν ἐνώπιον τοῦ βασιλέως.

Γ Βασ. 3,24 Είπε τότε ο βασιλεύς· “πάρετε και φέρετε εδώ μίαν μάχαιραν”. Εφεραν πράγματι την μάχαιραν ενώπιον του βασιλέως.

Γ Βασ. 3,25 καὶ εἶπεν ὁ βασιλεύς· διέλετε τὸ παιδίον τὸ ζῶν τὸ θηλάζον εἰς δύο καὶ δότε τὸ ἥμισυ αὐτοῦ ταύτῃ καὶ τὸ ἥμισυ αὐτοῦ ταύτῃ.

Γ Βασ. 3,25 Είπε τότε ο βασιλεύς· “κόψτε εις δύο το ζωντανό παιδί, το οποίον θηλάζει, και δώστε το ήμισυ εις την γυναίκα αυτήν και το άλλο ήμισυ εις την άλλην γυναίκα”.

Γ Βασ. 3,26 καὶ ἀπεκρίθη ἡ γυνή, ἧς ἦν ὁ υἱὸς ὁ ζῶν, καὶ εἶπε πρὸς τὸν βασιλέα, ὅτι ἐταράχθη ἡ μήτρα αὐτῆς ἐπὶ τῷ υἱῷ αὐτῆς, καὶ εἶπεν· ἐν ἐμοί, κύριε, δότε αὐτῇ τὸ παιδίον καὶ θανάτῳ μὴ θανατώσητε αὐτό· καὶ αὕτη εἶπε· μήτε ἐμοὶ μήτε αὐτῇ ἔστω, διέλετε.

Γ Βασ. 3,26 Εταράχθησαν τα μητρικά σπλάγχνα της γυναικός, εις την οποίαν ανήκε το ζωντανόν βρέφος, και είπε προς τον βασιλέα· “κάμε, σε παρακαλώ, καλωσύνην προς εμέ, κύριε, και δώσατε εις αυτήν το παιδί και μη το φονεύσετε”. Η άλλη όμως γυναίκα είπεν· “ούτε εις εμέ ούτε εις αυτήν να δοθή. Διαμελίσατό το”.

Γ Βασ. 3,27 καὶ ἀπεκρίθη ὁ βασιλεὺς καὶ εἶπε· δότε τὸ παιδίον τῇ εἰπούσῃ· δότε αὐτῇ αὐτὸ καὶ θανάτῳ μὴ θανατώσητε αὐτό· αὕτη ἡ μήτηρ αὐτοῦ.

Γ Βασ. 3,27 Απήντησεν τότε ο βασιλεύς· “δώσατε το παιδί εις την γυναίκα, που είπε· Δώστε αυτό εις εκείνην και μη το θανατώσετε. Αυτή είναι η πραγματική του μητέρα”.

Γ Βασ. 3,28 καὶ ἤκουσαν πᾶς Ἰσραὴλ τὸ κρίμα τοῦτο, ὃ ἔκρινεν ὁ βασιλεύς, καὶ ἐφοβήθησαν ἀπὸ προσώπου τοῦ βασιλέως, ὅτι εἶδον ὅτι φρόνησις Θεοῦ ἐν αὐτῷ τοῦ ποιεῖν δικαίωμα.

Γ Βασ. 3,28 Ολοι οι Ισραηλίται ήκουσαν την απόφασιν αυτήν, την οποίαν εξέδωκεν ο βασιλεύς, και κατελήφθησαν από ιερόν δέος προς το πρόσωπον του βασιλέως, διότι είδον ότι η σύνεσις του Θεού υπήρχεν εις αυτόν, ώστε να κρίνη κατά δίκαιον τρόπον.

Γ ΒΑΣΙΛΕΙΩΝ 4

Γ Βασ. 4,1 Καὶ ἦν ὁ βασιλεὺς Σαλωμὼν βασιλεύων ἐπὶ Ἰσραήλ.

Γ Βασ. 4,1 Ο βασιλεύς Σολομών εβασίλευσεν εις όλον τον ισραηλιτικόν λαόν.

Γ Βασ. 4,2 καὶ οὗτοι ἄρχοντες οἳ ἦσαν αὐτῷ. Ἀζαρίας υἱὸς Σαδὼκ

Γ Βασ. 4,2 Οι άρχοντες δέ, οι οποίοι εβοηθούσαν αυτόν, ήσαν οι εξής· Αζαριας ο υιός του Σαδώκ.

Γ Βασ. 4,3 καὶ Ἐλιαρὲφ καὶ Ἀχιὰ υἱὸς Σαβὰ γραμματεῖς. καὶ Ἰωσαφὰτ υἱὸς Ἀχιλὶδ ἀναμιμνήσκων

Γ Βασ. 4,3 Ο Ελιαρέφ και ο Αχιά, ο υιός του Σαβά, οι γραμματείς του βασιλέως. Ο Ιωσαφάτ ο υιός του Αχιλίδ, ο φυλάττων τα αρχεία του βασιλείου.

Γ Βασ. 4,4 καὶ Βαναίας υἱὸς Ἰωδαὲ ἐπὶ τῆς δυνάμεως καὶ Σαδὼκ καὶ Ἀβιάθαρ ἱερεῖς

Γ Βασ. 4,4 Ο Βαναίας υιός του Ιωδαέ, ο αρχηγός των στρατιωτικών δυνάμεων, ο Σαδώκ και ο Αβιάθαρ, οι αρχιερείς.

Γ Βασ. 4,5 καὶ Ὀρνία υἱὸς Νάθαν ἐπὶ τῶν καθεσταμένων καὶ Ζαβούθ υἱὸς Νάθαν ἑταῖρος τοῦ βασιλέως

Γ Βασ. 4,5 Ο Ορνίας ο υιός του Ναθαν, ο οποίος ήτο αρχηγός των κατά περιοχάς αρχόντων, ο Ζαβούθ ο υιός του Ναθαν, ο έμπιστος φίλος του βασιλέως,

Γ Βασ. 4,6 καὶ Ἀχιὴλ ἦν οἰκονόμος καὶ Ἐλιὰβ υἱὸς Σὰφ ἐπὶ τῆς πατριᾶς καὶ Ἀδωνιρὰμ υἱὸς Ἐφρὰ ἐπὶ τῶν φόρων.

Γ Βασ. 4,6 ο Αχιήλ, ο οποίος ήτο οικονόμος του παλατίου, ο Ελιάβ ο υιός του Σαφ, ο οποίος ήτο επί του οίκου του βασιλέως, ο Αδωνιράμ ο υιός του Εφρά, ο οποίος ήτο επί των μεταφορών.

Γ Βασ. 4,7 καὶ τῷ Σαλωμὼν δώδεκα καθεσταμένοι ἐπὶ πάντα Ἰσραὴλ χορηγεῖν τῷ βασιλεῖ καὶ τῷ οἴκῳ αὐτοῦ· μῆνα ἐν τῷ ἐνιαυτῷ ἐγίνετο ἐπὶ τὸν ἕνα χορηγεῖν.

Γ Βασ. 4,7 Ο Σολομών είχε δώδεκα άρχοντας εις ισαρίθμους περιοχάς επί όλου του Ισραηλιτικού λαού, δια να προμηθεύουν εις αυτόν και τον οίκον του όσα εχρειάζοντο προς συντήρησίν του. Ενα μήνα κάθε έτος είχεν αναλάβει έκαστος από αυτούς να χορηγή στον βασιλέα τα προς διατροφήν.

Γ Βασ. 4,8 καὶ ταῦτα τὰ ὀνόματα αὐτῶν· Βενὼρ ἐν ὄρει Ἐφραίμ, εἷς·

Γ Βασ. 4,8 Αυτά δε ήσαν τα ονόματα των κατά περιοχάς αρχόντων αυτών· Ο Βενώρ εις την ορεινήν περιοχήν Εφραίμ,

Γ Βασ. 4,9 υἱὸς Δακὰρ ἐν Μαχεμὰς καὶ ἐν Σαλαβὶν καὶ Βαιθσαμὺς καὶ Αἰλὼν ἕως Βηθανάν, εἷς·

Γ Βασ. 4,9 ο υιός Δακάρ εις την περιοχήν Μεχαμάς, εις Σαλαβίν, εις Βαιθσαμύς και εις Αιλών έως Βηθανάν·

Γ Βασ. 4,10 υἱὸς Ἐσδὶ ἐν Ἀραβώθ, αὐτοῦ Σωχὼ καὶ πᾶσα ἡ γῆ Ὀφέρ·

Γ Βασ. 4,10 ο υιός του Εσδί εις Αραβώθ. Εις αυτόν υπήγετο η Σωχώ και όλη η χώρα Οφέρ.

Γ Βασ. 4,11 Χαναδὰβ καὶ Ἀναφαθέ, ἀνὴρ Ταβλήθ, θυγάτηρ Σαλωμὼν ἦν αὐτῷ εἰς γυναῖκα, εἷς·

Γ Βασ. 4,11 Εις Χαναδάβ και Αναφαθέ ο ανήρ της Ταβλήθ, μιας θυγατρός του Σολομώντος, την οποίαν αυτός είχε λάδει ως σύζυγον.

Γ Βασ. 4,12 Βαανὰ υἱὸς Ἀχιλὶδ Θαανὰχ καὶ Μαγεδδὼ καὶ πᾶς ὁ οἶκος Σὰν ὁ παρὰ Σεσαθὰν ὑποκάτω τοῦ Ἐσραὲ καὶ ἐκ Βηθσὰν ἕως Σαβελμαουλᾶ, ἕως Μαεβὲρ Λουκάμ, εἷς·

Γ Βασ. 4,12 Ο Βαανά ο υιός του Αχιλίδ, έχων δικαιοδοσίαν εις Θαανάχ και Μαγεδδώ και επί όλου του οίκου του Σαν, του ευρισκομένου πλησίον της Σεσαθάν κάτω του Εσραέ και από την Βηθσάν μέχρι Σαβελμαουλά, μέχρι του Μαεβέρ Λουκάμ.

Γ Βασ. 4,13 υἱὸς Γαβὲρ ἐν Ῥεμὰθ Γαλαάδ, τούτῳ σχοίνισμα Ἐρεγαβά, ἣ ἐν τῇ Βασάν, ἑξήκοντα πόλεις μεγάλαι τειχήρεις καὶ μοχλοὶ χαλκοῖ, εἷς·

Γ Βασ. 4,13 Ο υιός Γαβέρ έχων δικαιοδοσίαν εις Ρεμάθ Γαλαάδ. Εις αυτόν υπήγετο η περιοχή Ερεγαβά, η οποία περιελαμβάνετο εις την Βασάν. Εκεί υπήρχον εξήκοντα μεγάλαι πόλεις ωχυρωμέναι με τείχη, εις τας πύλας των οποίων υπήρχαν μοχλοί χάλκινοι.

Γ Βασ. 4,14 Ἀχιναδὰβ υἱὸς Σαδδὼ Μααναΐμ, εἷς·

Γ Βασ. 4,14 Ο Αχιναδάβ, ο υιός του Σαδδώ, εις Μααναΐμ,

Γ Βασ. 4,15 Ἀχιμαὰς ἐν Νεφθαλίμ, καὶ οὗτος ἔλαβε τὴν Βασεμμὰθ θυγατέρα Σαλωμὼν εἰς γυναῖκα, εἷς·

Γ Βασ. 4,15 ο Αχιμαάς εις Νεφθαλίμ. Αυτός έλαβεν ως σύζυγόν του την Βασεμμάθ, θυγατέρα του Σολομώντος.

Γ Βασ. 4,16 Βαανᾶ υἱὸς Χουσὶ ἐν Ἀσὴρ καὶ ἐν Βααλώθ, εἷς·

Γ Βασ. 4,16 Ο Βαανά ο υιός Χουσί εις την Ασήρ και την Βααλώθ,

Γ Βασ. 4,17 Σαμαὰ υἱὸς Ἠλὰ ἐν τῷ Βενιαμίν·

Γ Βασ. 4,17 Ο Σαμαά υιός του Ηλά εις την περιοχήν Βενιαμίν,

Γ Βασ. 4,18 Γαβὲρ υἱὸς Ἀδαΐ ἐν τῇ γῇ Γάδ, καὶ Σηὼν βασιλέως τοῦ Ἐσεβὼν καὶ Ὢγ βασιλέως τοῦ Βασάν· καὶ νασὶφ εἷς ἐν γῇ Ἰούδα·

Γ Βασ. 4,18 Ο Γαβέρ υιός του Αδαῒ εις την χώραν Γαδ και την χώραν του Σηών του βασιλέως της πόλεως Εσεβών και του Ωγ του βασιλέως της χώρας Βασάν. Ο Νασίφ ήτο εις την Ιουδαίαν.

Γ Βασ. 4,19 Ἰωσαφὰτ υἱὸς Φουασοὺδ ἐν Ἰσσάχαρ.

Γ Βασ. 4,19 Δωδέκατος δε ήτο ο Ιωσαφάτ ο υιός του Φουασούδ, εις την περιοχήν Ισσάχαρ.

Γ Βασ. 20 καὶ Ἰσραὴλ πολλοὶ ὡς ἡ ἄμμος ἡ ἐπὶ τῆς θαλάσσης εἰς πλῆθος ἔσθοντες καὶ πίνοντες καὶ εὐφραινόμενοι.]

Γ Βασ. 4,20 Οι Ιουδαίοι και οι Ισραηλίται ήσαν πολλοί, ωσάν την άμμον της θαλάσσης κατά το πλήθος. Αυτοί έτρωγαν και έπιναν και ηυφραίνοντο.

Γ ΒΑΣΙΛΕΙΩΝ 5

Γ Βασ. 5,1 [Καὶ Σαλωμὼν ἦν ἐξουσιάζων ἐν πᾶσι τοῖς βασιλείοις ἀπὸ τοῦ ποταμοῦ γῆς ἀλλοφύλων καὶ ἕως ὁρίου Αἰγύπτου προσεγγίζοντες δῶρα καὶ δουλεύοντες τῷ Σαλωμὼν πάσας ἡμέρας ζωῆς αὐτοῦ.] Καὶ ἐχορήγουν οἱ καθεσταμένοι οὕτως τῷ βασιλεῖ Σαλωμὼν καὶ πάντα τὰ διαγγέλματα ἐπὶ τὴν τράπεζαν τοῦ βασιλέως, ἕκαστος μῆνα αὐτοῦ, οὐ παραλλάσσουσι λόγον·

Γ Βασ. 5,1 Ο Σολομών εξουσίαζεν εις όλας τας βασιλείας εκείνας, αι οποίαι εξετείνοντο από τον ποταμόν Ευφράτην έως την χώραν των Φιλισταίων και έως εις τα σύνορα της Αιγύπτου. Οι βασιλείς αυτοί προσέφεραν δώρα στον Σολομώντα και ήσαν υποτελείς εις αυτόν όλας τας ημέρας της ζωής του. Οι δε προαναφερθέντες δώδεκα τοπάρχαι επρομήθευον στον βασιλέα Σολομώντα, σύμφωνα με τας εντολάς τας οποίας είχον λάβει, όλα όσα εχρειάζετο δια την βασιλικήν τράπεζαν. Καθε ενας από αυτούς δι' ένα μήνα ανελάμβανε την χορήγησιν, Ολοι δε αυτοί ετηρούσαν με ακρίβειαν την υποχρέωσίν των αυτήν.

Γ Βασ. 5,2 καὶ τὰς κριθὰς καὶ τὸ ἄχυρον τοῖς ἵπποις καὶ τοῖς ἅρμασιν ᾖρον εἰς τὸν τόπον, οὗ ἂν ᾖ ὁ βασιλεύς, ἕκαστος κατὰ τὴν σύνταξιν αὐτοῦ. καὶ ταῦτα τὰ δέοντα τῷ Σαλωμὼν ἐν ἡμέρᾳ μιᾷ· τριάκοντα κόροι σεμιδάλεως καὶ ἑξήκοντα κόροι ἀλεύρου κεκοπανισμένου.

Γ Βασ. 5,2 Οι τοπάρχαι αυτοί εφρόντιζαν να προμηθεύουν κριθήν και άχυρα δι' όλους τους ίππους και δι' εκείνους, που ήσαν ζευγμένοι εις τα βασιλικά πολεμικά άρματα. Αυτήν δε την τροφοδοσίαν των ίππων έφεραν στον τόπον, όπου εκάστοτε ευρίσκετο ο βασιλεύς. Καθένας από τους τοπάρχας αυτούς έφερε το μερίδιόν του. Τα δε προς διατροφήν απαιτούμενα δια την βασιλικήν τράπεζαν του Σολομώντος ήσαν εκάστην ημέραν τα εξής· Τριάκοντα κόροι σημιγδάλι, εξήκοντα κόροι αλεύρου κοπανισμένου,

Γ Βασ. 5,3 καὶ δέκα μόσχοι ἐκλεκτοὶ καὶ εἴκοσι βόες νομάδες καὶ ἑκατὸν πρόβατα ἐκτὸς ἐλάφων καὶ δορκάδων ἐκλεκτῶν, σιτευτά·

Γ Βασ. 5,3 δέκα εκλεκτά μοσχάρια καλοθρεμμένα, είκοσι βόδια από εκείνα που βόσκουν εις τα λειβάδια, εκατόν πρόβατα, εκτός βέβαια από τα ελάφια και τα ζαρκάδια, τα οποία ήσαν εκλεκτά και καλοθρεμμένα.

Γ Βασ. 5,4 ὅτι ἦν ἄρχων πέραν ποταμοῦ, καὶ ἦν αὐτῷ εἰρήνη ἐκ πάντων τῶν μερῶν κυκλόθεν.

Γ Βασ. 5,4 Ο Σολομών ήτο μέγας βασιλεύς, διότι εκυριαρχούσεν εις χώρας και πέραν του Ευφράτου ποταμού. Και μολονότι τοιαύτην έκτασιν είχεν η βασιλεία του, επικρατούσε εις όλην την περιοχήν εντός και γύρω της αυτοκρατορίας του ειρήνη.

Γ Βασ. 5,5 Καὶ ἔδωκε Κύριος φρόνησιν τῷ Σαλωμὼν καὶ σοφίαν πολλὴν σφόδρα καὶ χύμα καρδίας ὡς ἡ ἄμμος ἡ παρὰ τὴν θάλασσαν.

Γ Βασ. 5,5 Ο Κυριος έδωκεν στον Σολομώντα σύνεσιν και σοφίαν πολλήν και μεγάλην ευρύτητα αντιλήψεως, όση είναι η άμμος, που ευρίσκεται πλησίον εις την θάλασσαν.

Γ Βασ. 5,10 καὶ ἐπληθύνθη Σαλωμὼν σφόδρα ὑπὲρ τὴν φρόνησιν πάντων ἀρχαίων ἀνθρώπων καὶ ὑπὲρ πάντας φρονίμους Αἰγύπτου

Γ Βασ. 5,10 Ο Σολομών απέκτησε πολύ μεγάλην σοφίαν και σύνεσιν, μεγαλυτέραν από την σοφίαν και σύνεσιν όλων των αρχαίων ανδρών και αυτών ακόμη των σοφών της Αιγύπτου.

Γ Βασ. 5,11 καὶ ἐσοφίσατο ὑπὲρ πάντας τοὺς ἀνθρώπους καὶ ἐσοφίσατο ὑπὲρ Γαιθὰν τὸν Ζαρείτην καὶ τὸν Αἰνὰν καὶ τὸν Χαλκὰλ καὶ Δαρδὰ υἱοὺς Μάλ.

Γ Βασ. 5,11 Εγινε σοφώτερος από όλους τους ανθρώπους. Σοφώτερος από τον Γαιθάν τον Ζαρείτην, τον Αινάν, τον Χαλκάλ, τον Δαρδά, οι οποίοι ήσαν υιοί του Μαλ.

Γ Βασ. 5,12 καὶ ἐλάλησε Σαλωμὼν τρισχιλίας παραβολάς, καὶ ἦσαν ᾠδαὶ αὐτοῦ πεντακισχίλιαι.

Γ Βασ. 5,12 Ο Σολομών έγραψε τρεις χιλιάδες αποφθέγματα και παροιμίας και πέντε χιλιάδας ωδάς.

Γ Βασ. 5,13 καὶ ἐλάλησεν ὑπὲρ τῶν ξύλων ἀπὸ τῆς κέδρου τῆς ἐν τῷ Λιβάνῳ καὶ ἕως τῆς ὑσσώπου τῆς ἐκπορευομένης διὰ τοῦ τοίχου καὶ ἐλάλησε περὶ τῶν κτηνῶν καὶ περὶ τῶν πετεινῶν καὶ περὶ τῶν ἑρπετῶν καὶ περὶ τῶν ἰχθύων.

Γ Βασ. 5,13 Ωμίλησε δι' όλα τα δένδρα από τα μεγάλα κέδρα, που υπάρχουν στον Λιβανον, μέχρι του μικρού φυτού του υσσώπου, που φυτρώνει στους τοίχους. Ωμίλησε δια τα ζώα, δια τα πτηνά, δια τα ερπετά και δια τους ιχθύς.

Γ Βασ. 5,14 καὶ παρεγίνοντο πάντες οἱ λαοὶ ἀκοῦσαι τῆς σοφίας Σαλωμὼν καὶ ἐλάμβανε δῶρα παρὰ πάντων τῶν βασιλέων τῆς γῆς, ὅσοι ἤκουον τῆς σοφίας αὐτοῦ.

Γ Βασ. 5,14 Ολοι οι άνθρωποι προσήρχρντο να ακούσουν την σοφίαν του Σολομώντος. Ο δε Σολομών ελάμβανε δώρα από όλους τους βασιλείς της γης, όσοι ήρχοντο να ακούσουν την σοφίαν του.

Γ Βασ. 5,14α Καὶ ἔλαβε Σαλωμὼν τὴν θυγατέρα Φαραὼ αὐτῷ εἰς γυναῖκα καὶ εἰσήγαγεν αὐτὴν εἰς τὴν πόλιν Δαυὶδ ἕως συντελέσαι αὐτὸν τὸν οἶκον Κυρίου καὶ τὸν οἶκον ἑαυτοῦ καὶ τὸ τεῖχος Ἱερουσαλήμ.

Γ Βασ. 5,14α Ο Σολομών επήρεν ως σύζυγόν του την θυγατέρα του Φαραώ της Αιγύπτου, την οποίαν και έφερεν εις την πόλιν Δαυίδ και την εγκατέστησεν εκεί, μέχρις ότου ετελείωσε την ανοικοδόμησιν του ναού του Κυρίου και του ιδικού του ανακτόρου και του τείχους, το οποίον περιέβαλλε την Ιερουσαλήμ.

Γ Βασ. 5,14β τότε ἀνέβη Φαραὼ βασιλεὺς Αἰγύπτου καὶ προκατελάβετο τὴν Γαζὲρ καὶ ἐνεπύρισεν αὐτὴν καὶ τὸν Χανανίτην τὸν κατοικοῦντα ἐν Μεργάβ, καὶ ἔδωκεν αὐτὰς Φαραὼ ἀποστολὰς θυγατρὶ αὐτοῦ γυναικὶ Σαλωμών, καὶ Σαλωμὼν ᾠκοδόμησε τὴν Γαζέρ.

Γ Βασ. 5,14β Τοτε δε ο Φαραώ ο βασιλεύς της Αιγύπτου εξεστράτευσε και κατέλαβε κατ' αρχάς την Γαζέρ, την οποίαν και επυρπόλησε. Κατόπιν υπέταξε τους Χαναναίους, οι οποίοι κατοικούσαν εις την Μεργάβ. Αυτάς δε τας χώρας έδωκεν ο Φαραώ ως προίκα εις την θυγατέρα του, την σύζυγον του Σολομώντος. Ο Σολομών ανοικοδόμησε τότε την πυρποληθείσαν Γαζέρ.

Γ Βασ. 5,15 Καὶ ἀπέστειλε Χιρὰμ βασιλεὺς Τύρου τοὺς παῖδας αὐτοῦ χρῖσαι τὸν Σαλωμὼν ἀντὶ Δαυὶδ τοῦ πατρὸς αὐτοῦ, ὅτι ἀγαπῶν ἦν Χιρὰμ τὸν Δαυὶδ πάσας τὰς ἡμέρας.

Γ Βασ. 5,15 Ο δε βασιλεύς της πόλεως Τυρου, ο Χιράμ, έστειλεν ανθρώπους, δια να συγχαρή τον Σολομώντα, ο οποίος ανεδείχθη βασιλεύς αντί του πατρός του, διότι ο Χιράμ ήτο φίλος του Δαυίδ όλας τας ημέρας της ζωής του.

Γ Βασ. 5,16 καὶ ἀπέστειλε Σαλωμὼν πρὸς Χιρὰμ λέγων·

Γ Βασ. 5,16 Ο Σολομών έστειλεν ανθρώπους και παρεκάλεσε τον Χιράμ λέγων·

Γ Βασ. 5,17 σὺ οἶδας τὸν πατέρα μου Δαυὶδ ὅτι οὐκ ἠδύνατο οἰκοδομῆσαι οἶκον τῷ ὀνόματι Κυρίου Θεοῦ μου ἀπὸ προσώπου τῶν πολέμων τῶν κυκλωσάντων αὐτὸν ἕως τοῦ δοῦναι Κύριον αὐτοὺς ὑπὸ τὰ ἴχνη τῶν ποδῶν αὐτοῦ.

Γ Βασ. 5,17 “συ γνωρίζεις ότι ο πατήρ μου ο Δαυίδ δεν ημπορούσε να ανοικοδομήση ναόν προς δόξαν και τιμήν του ονόματος του Κυρίου του Θεού μου εξ αιτίας των πολέμων, τους οποίους είχε διεξαγάγει ολόγυρα, μέχρις ότου ο Κυριος υπέταξεν υπό τους πόδας του Δαυίδ όλους αυτούς τους εχθρούς του.

Γ Βασ. 5,18 καὶ νῦν ἀνέπαυσε Κύριος ὁ Θεός μου ἐμοὶ κυκλόθεν· οὐκ ἔστιν ἐπίβουλος καὶ οὐκ ἔστιν ἁμάρτημα πονηρόν.

Γ Βασ. 5,18 Και τώρα Κυριος ο Θεός έδωσεν εις εμέ ειρήνην και ησυχίαν από τους γύρω μου εχθρούς. Κανείς πλέον εχθρός δεν υπάρχει, ούτε και υφίσταται κανένα θέμα επικίνδυνον και πονηρόν, ικανόν να διαταράξη την ειρήνην.

Γ Βασ. 5,19 καὶ ἰδοὺ ἐγὼ λέγω οἰκοδομῆσαι οἶκον τῷ ὀνόματι Κυρίου Θεοῦ μου, καθὼς ἐλάλησε Κύριος ὁ Θεὸς πρὸς Δαυὶδ τὸν πατέρα μου, λέγων· ὁ υἱός σου, ὃν δώσω ἀντὶ σοῦ ἐπὶ τὸν θρόνον σου, οὗτος οἰκοδομήσει τὸν οἴκον τῷ ὀνόματί μου.

Γ Βασ. 5,19 Και έτσι εγώ λέγω και επήρα την απόφασιν, να οικοδομήσω ναόν στο όνομα Κυρίου του Θεού μου, όπως είπε Κυριος ο Θεός προς τον πατέρα μου τον Δαυίδ λέγων· Ο υιός σου, τον οποίον εγώ προορίζω να σε διαδεχθή στον βασιλικόν σου θρόνον, αυτός θα οικοδομήση τον ναόν επ' ονόματί μου.

Γ Βασ. 5,20 καὶ νῦν ἔντειλαι καὶ κοψάτωσάν μοι ξύλα ἐκ τοῦ Λιβάνου, καὶ ἰδοὺ οἱ δοῦλοί μου μετὰ τῶν δούλων σου· καὶ τὸν μισθὸν δουλείας σου δώσω σοι κατὰ πάντα, ὅσα ἂν εἴπῃς, ὅτι σὺ οἶδας ὅτι οὐκ ἔστιν ἡμῖν εἰδὼς ξύλα κόπτειν καθὼς οἱ Σιδώνιοι.

Γ Βασ. 5,20 Και τώρα δώσε εντολήν να κόψουν δι' εμέ ξύλα από τα δένδρα του όρους Λιβάνου. Ιδού οι δούλοι μου είναι εις την διάθεσίν σου, δια να συνεργασθούν με τους ιδικούς σου δούλους. Εγώ δε θα δώσω ως μισθόν δια τους δούλους σου ο,τι συ μου ζητήσης. Ας αναλάβουν οι δούλοι σου το κόψιμο των δένδρων, διότι, όπως και συ γνωρίζεις, δεν υπάρχουν εις την περιοχήν μας ξυλοκόποι ικανοί, όπως είναι οι Σιδώνιοι”.

Γ Βασ. 5,21 καὶ ἐγενήθη καθὼς ἤκουσε Χιρὰμ τῶν λόγων Σαλωμών, ἐχάρη σφόδρα καὶ εἶπεν· εὐλογητὸς ὁ Θεὸς σήμερον, ὃς ἔδωκε τῷ Δαυὶδ υἱὸν φρόνιμον ἐπὶ τὸν λαὸν τὸν πολὺν τοῦτον

Γ Βασ. 5,21 Οταν ο Χιράμ ήκουσε τα λόγια αυτά του Σολομώντος εχάρη πάρα πολύ και είπε· “δοξασμένος ας είναι σήμερον ο Θεός, ο οποίος έδωσεν στον Δαυίδ υιόν τόσον συνετόν ως κυβερνήτην δια τον πολυάριθμον αυτόν λαόν του Ισραήλ”.

Γ Βασ. 5,22 καὶ ἀπέστειλε πρὸς Σαλωμὼν λέγων· ἀκήκοα περὶ πάντων, ὧν ἀπέσταλκας πρός με· ἐγὼ ποιήσω πᾶν θέλημά σου, ξύλα κέδρινα καὶ πεύκινα·

Γ Βασ. 5,22 Ο Χιράμ απήντησε προς τον Σολομώντα και του είπε· “ήκουσα με προσοχήν όλα εκείνα, τα οποία μου παρήγγειλες. Εγώ θα κάμω κάθε τι, που μου εζήτησες, δηλαδή να προμηθεύσω εις σε ξύλα από κέδρον και πεύκην.

Γ Βασ. 5,23 οἱ δοῦλοί μου κατάξουσιν αὐτὰ ἐκ τοῦ Λιβάνου εἰς τὴν θάλασσαν, ἐγὼ θήσομαι αὐτὰ σχεδίας ἕως τοῦ τόπου, οὗ ἐὰν ἀποστείλῃς πρός με, καὶ ἐκτινάξω αὐτὰ ἐκεῖ, καὶ σὺ ἀρεῖς· καὶ ποιήσεις τὸ θέλημά μου, τοῦ δοῦναι ἄρτους τῷ οἴκῳ μου.

Γ Βασ. 5,23 Οι δούλοι μου θα κόψουν και θα καταβιβάσουν αυτά από το όρος Λιβανον εις την θάλασσαν, θα τα τοποθετήσω επάνω εις σχεδίας και θα τα μεταφέρω δια θαλάσσης έως εις την παράλιον περιοχήν, την οποίαν συ θα μου ορίσης. Εκεί εγώ θα τα αποθέσω, και από εκεί εσύ θα τα πάρης. Συ δε θα εκπληρώσης και το ιδικόν μου θέλημα θα δώσης δηλαδή τρόφιμα στον οίκον μου”.

Γ Βασ. 5,24 καὶ ἦν Χιρὰμ διδοὺς τῷ Σαλωμὼν κέδρους καὶ πεύκας καὶ πᾶν θέλημα αὐτοῦ.

Γ Βασ. 5,24 Πράγματι ο Χιράμ εχορηγούσε στον Σολομώντα κέδρα και πεύκα και ο,τι άλλο εκείνος ήθελε.

Γ Βασ. 5,25 καὶ Σαλωμὼν ἔδωκε τῷ Χιρὰμ εἴκοσι χιλιάδας κόρους πυροῦ καὶ μαχεὶρ τῷ οἴκῳ αὐτοῦ καὶ εἴκοσι χιλιάδας βαὶθ ἐλαίου κεκομμένου· κατὰ τοῦτο ἐδίδου Σαλωμὼν τῷ Χιρὰμ κατ᾿ ἐνιαυτόν.

Γ Βασ. 5,25 Ο δε Σολομών έδιδε τακτικώς στον Χιράμ τέσσαρα και πλέον εκατομμύρια κιλά σίτου και τροφάς δια τον βασιλικόν του οίκον. Ακόμη δε τετρακοσίας είκοσι χιλιάδας και πλέον κιλά ελαίου από τα ελαιοπιεστήρια. Αυτό το ποσόν έδιδε κάθε έτος ο Σολομών στον Χιράμ.

Γ Βασ. 5,26 καὶ Κύριος ἔδωκε σοφίαν τῷ Σαλωμών, καθὼς ἐλάλησεν αὐτῷ· καὶ ἦν εἰρήνη ἀνὰ μέσον Χιρὰμ καὶ ἀνὰ μέσον Σαλωμών, καὶ διέθεντο διαθήκην ἀνὰ μέσον αὐτῶν.

Γ Βασ. 5,26 Ο Κυριος έδωσε σοφίαν στον Σολομώντα, όπως είχεν υποσχεθή εις αυτόν. Και επικρατούσε ειρήνη μεταξύ του Χιράμ και του Σολομώντος. Αυτοί συνήψαν συμφωνίαν μεταξύ των.

Γ Βασ. 5,27 καὶ ἀνήνεγκεν ὁ βασιλεὺς φόρον ἐκ παντὸς Ἰσραήλ, καὶ ἦν ὁ φόρος τριάκοντα χιλιάδες ἀνδρῶν.

Γ Βασ. 5,27 Ο βασιλεύς του Ισραηλιτικού λαού, ο Σολομών, ώρισεν ως αχθοφόρους από όλους τους Ισραηλίτας τριάντα χιλιάδες άνδρας.

Γ Βασ. 5,28 καὶ ἀπέστειλεν αὐτοὺς εἰς τὸν Λίβανον, δέκα χιλιάδες ἐν τῷ μηνί, ἀλλασσόμενοι, μῆνα ἦσαν ἐν τῷ Λιβάνῳ καὶ δύο μῆνας ἐν οἴκῳ αὐτῶν· καὶ Ἀδωνιρὰμ ἐπὶ τοῦ φόρου.

Γ Βασ. 5,28 Εστειλε δε αυτούς εις τα όρος Λιβανον, δια να εργάζωνται ανά δέκα χιλιάδες κατά μήνα. Αυτοί ενηλλάσσοντο, ώστε ένα μήνα ήσαν στον Λιβανον και δύο μήνας ευρίσκοντο εις τα σπίτια των. Επόπτης δε αυτών ήτο ο Αδωνιράμ.

Γ Βασ. 5,29 καὶ ἦν τῷ Σαλωμὼν ἑβδομήκοντα χιλιάδες αἴροντες ἄρσιν καὶ ὀγδοήκοντα χιλιάδες λατόμων ἐν τῷ ὄρει,

Γ Βασ. 5,29 Υπήρχον ακόμη εις την υπηρεσίαν του Σολομώντος εβδομήκοντα χιλιάδες αχθοφόροι και ογδοήκοντα χιλιάδες λατόμοι στο όρος.

Γ Βασ. 5,30 χωρὶς τῶν ἀρχόντων τῶν καθεσταμένων ἐπὶ τῶν ἔργων τῷ Σαλωμών, τρεῖς χιλιάδες καὶ ἑξακόσιοι ἐπιστάται οἱ ποιοῦντες τὰ ἔργα.

Γ Βασ. 5,30 Εις αυτούς δεν συμπεριελαμβάνοντο οι επόπται των έργων, τους οποίους είχε διορίσει ο Σολομών και των οποίων ο αριθμός ανήρχετο εις τρεις χιλιάδας εξακοσίους.

Γ Βασ. 5,32 καὶ ἡτοίμασαν τοὺς λίθους καὶ τὰ ξύλα τρία ἔτη.

Γ Βασ. 5,32 Αυτοί εργαζόμενοι επί τρία κατά συνέχειαν έτη ητοίμασαν όλους τους λίθους και τα ξύλα.

Γ ΒΑΣΙΛΕΙΩΝ 6

Γ Βασ. 6,1 Καὶ ἐγενήθη ἐν τῷ τεσσαρακοστῷ καὶ τετρακοσιοστῷ ἔτει τῆς ἐξόδου υἱῶν Ἰσραὴλ ἐξ Αἰγύπτου, τῷ ἔτει τῷ τετάρτῳ ἐν μηνὶ τῷ δευτέρῳ βασιλεύοντος τοῦ βασιλέως Σαλωμὼν ἐπὶ τὸν Ἰσραήλ, (Κεφ. Ε 31 )

Γ Βασ. 6,1 Κατά το τετρακοσιοστόν τεσσαρακοστόν έτος από της εξόδου των Ισραηλιτών εκ της Αιγύπτου και κατά τον δεύτερον μήνα του τετάρτου έτους, που εβασίλευεν ο Σολομών στον ισραηλιτικόν λαόν,

Γ Βασ. 6,1α καὶ ἐνετείλατο ὁ βασιλεὺς ἵνα αἴρωσι λίθους μεγάλους τιμίους εἰς τὸν θεμέλιον τοῦ οἴκου, καὶ λίθους ἀπελεκήτους. (Κεφ. Ε 32)

Γ Βασ. 6,1α ο βασιλεύς Σολομών διέταξε και μετέφεραν τους μεγάλους και ωραίους λίθους δια τα θεμέλια του ναού. Αυτοί δε οι λίθοι ήσαν απελέκητοι.

Γ Βασ. 6,1β καὶ ἐπελέκησαν οἱ υἱοὶ Σαλωμὼν καὶ οἱ υἱοὶ Χιρὰμ καὶ ἔβαλαν αὐτούς.

Γ Βασ. 6,1β Αυτούς τους λίθους είχον κόψει προηγουμένως οι δούλοι του Σολομώντος και οι δούλοι του Χιράμ από το όρος και κατόπιν, αφού τους επελέκησαν, τους έθεσαν ως θεμέλιον του ναού.

Γ Βασ. 6,1γ ἐν τῷ ἔτει τῷ τετάρτῳ ἐθεμελίωσε τὸν οἶκον Κυρίου ἐν μηνὶ Νισώ, καὶ τῷ δευτέρῳ μηνὶ

Γ Βασ. 6,1γ Κατά δε το τέταρτον έτος και τον μήνα Νισώ, τον δεύτερον αυτόν μήνα, εθεμελίωσεν ο Σολομών τον ναόν του Κυρίου.

Γ Βασ. 6,1δ ἐν ἑνδεκάτῳ ἐνιαυτῷ, ἐν μηνὶ Βαὰλ (οὗτος ὁ μὴν ὁ ὄγδοος) συνετελέσθη ὁ οἶκος εἰς πάντα λόγον αὐτοῦ καὶ εἰς πᾶσαν διάταξιν αὐτοῦ.

Γ Βασ. 6,1δ Κατά δε το ενδέκατον έτος, τον μήνα Βαάλ (αυτός είναι ο όγδοος μην) απεπερατώθη ο ναός του Θεού καθ' όλην την αρχιτεκτονικήν αυτού και την άλλην τάξιν.

Γ Βασ. 6,2 καὶ ὁ οἶκος, ὃν ᾠκοδόμησεν ὁ βασιλεὺς τῷ Κυρίῳ, τεσσαράκοντα ἐν πήχει μῆκος αὐτοῦ καὶ εἴκοσιν ἐν πήχει πλάτος αὐτοῦ καὶ πέντε καὶ εἴκοσιν ἐν πήχει τὸ ὕψος αὐτοῦ.

Γ Βασ. 6,2 Ο οίκος αυτός του Κυρίου, τον οποίον ανοικοδόμησεν ο βασιλεύς Σολομών προς τιμήν του Κυρίου, είχε μήκος μεν τεσσαράκοντα εβραϊκούς πήχεις, πλάτος είκοσι πήχεις και οψος είκοσι πέντε πήχεις.

Γ Βασ. 6,3 καὶ τὸ αἰλὰμ κατὰ πρόσωπον τοῦ ναοῦ, εἴκοσιν ἐν πήχει μῆκος αὐτοῦ εἰς τὸ πλάτος τοῦ οἴκου καὶ δέκα ἐν πήχει τὸ πλάτος αὐτοῦ κατὰ πρόσωπον τοῦ οἴκου. καὶ ᾠκοδόμησε τὸν οἶκον καὶ συνετέλεσεν αὐτόν.

Γ Βασ. 6,3 Εμπρός στον ναόν υπήρχεν η στοα. Το μήκος της προσόψεώς της ήτο τόσοι, πήχεις, όσον ήτο το πλάτος του ναού, δηλαδή είκοσι πήχεις. Το δε βάθος της στοάς, που έφθανε μέχρι του ναού, ήτο δέκα πήχεις. Ετσι ανοικοδόμησε και έφερεν εις πέρας ο Σολομών τον ναόν τούτον του Κυρίου.

Γ Βασ. 6,4 καὶ ἐποίησε τῷ οἴκῳ θυρίδας παρακυπτομένας κρυπτάς.

Γ Βασ. 6,4 Ο βασιλεύς διέταξε και κατεσκεύασαν στον ναόν παράθυρα με κιγκλιδώματα.

Γ Βασ. 6,5 καὶ ἔδωκεν ἐπὶ τὸν τοῖχον τοῦ οἴκου μέλαθρα κυκλόθεν τῷ ναῷ καὶ τῷ δαβὶρ καὶ ἐποίησε πλευρὰς κυκλόθεν.

Γ Βασ. 6,5 Προς τον παρά τον τοίχον του κυρίως ναού χώρον και γύρω από τον ναόν τούτον και από το άδυτον του ναού διέταξεν ο Σολομών και κατεσκεύασαν δωμάτια. Τα δωμάτια ήσαν εις επαλλήλους ορόφους γύρω από τον ναόν.

Γ Βασ. 6,6 ἡ πλευρὰ ἡ ὑποκάτω πέντε πήχεων ἐν πήχει τὸ πλάτος αὐτῆς, καὶ τὸ μέσον ἕξ, καὶ ἡ τρίτη ἑπτὰ ἐν πήχει τὸ πλάτος αὐτῆς· ὅτι διάστημα ἔδωκε τῷ οἴκῳ κυκλόθεν ἔξωθεν τοῦ οἴκου, ὅπως μὴ ἐπιλαμβάνωνται τῶν τοίχων τοῦ οἴκου.

Γ Βασ. 6,6 Ο πρώτος όροφος, ο κατώτερος, είχε πλάτος πέντε πήχεις, ο μεσαίος εξ πήχεις και ο τρίτος επτά πήχεις. Μεταξύ των οικοδομημάτων αυτών και του κυρίως ναού υπήρχε, σεβασμού ένεκεν, μία απόστασις, δια να μη εγγίζουν αυτά τα οικοδομήματα στον τοίχον του ναού.

Γ Βασ. 6,7 καὶ ὁ οἶκος ἐν τῷ οἰκοδομεῖσθαι αὐτὸν λίθοις ἀκροτόμοις ἀργοῖς ᾠκοδομήθη, καὶ σφῦρα καὶ πέλεκυς καὶ πᾶν σκεῦος σιδηροῦν οὐκ ἠκούσθη ἐν τῷ οἴκῳ ἐν τῷ οἰκοδομεῖσθαι αὐτόν.

Γ Βασ. 6,7 Δια την ανοικοδόμησιν του ναού εχρησιμοποιήθησαν συμπαγείς λίθοι, οι οποίοι δεν είχον ανάγκην κατεργασίας. Ησαν μεγάλοι και έτοιμοι. Ετσι δε κανένα σιδερένιο εργαλείον, κανείς πέλεκυς και κανένα σφυρί δεν ηκούσθη στον ναόν κατά το διάστημα της ανοικοδομήσεως.

Γ Βασ. 6,8 καὶ ὁ πυλὼν τῆς πλευρᾶς τῆς ὑποκάτωθεν ὑπὸ τὴν ὠμίαν τοῦ οἴκου τὴν δεξιάν, καὶ ἑλικτὴ ἀνάβασις εἰς τὸ μέσον καὶ ἐκ τῆς μέσης ἐπὶ τὰ τριώροφα,

Γ Βασ. 6,8 Εις το δεξιόν μέρος του ναού, στο ισόγειον των παραπλεύρως οικοδομημάτων, υπήρχε μία πύλη, η οποία με ελικοειδή κλίμακα ωδηγούσε στον μεσαίον όροφον και από εκεί στον τρίτον όροφον.

Γ Βασ. 6,9 καὶ ᾠκοδόμησε τὸν οἶκον καὶ συνετέλεσεν αὐτόν· καὶ ἐκοιλοστάθμησε τὸν οἶκον κέδροις.

Γ Βασ. 6,9 Ο Σολομών οικοδόμησε και έφερεν εις πέρας τον ναόν. Εχρησιμοποίησε δε δια τον ναόν ξυλείαν από κέδρους.

Γ Βασ. 6,10 καὶ ᾠκοδόμησε τοὺς ἐνδέσμους δι᾿ ὅλου τοῦ οἴκου πέντε ἐν πήχει τὸ ὕψος αὐτοῦ, καὶ συνέσχε τὸν σύνδεσμον ἐν ξύλοις κεδρίνοις.

Γ Βασ. 6,10 Ανοικοδόμησε γύρω από τον ναόν και δωμάτια. Το ύψος του κάθε δωματίου ήτο πέντε πήχεις. Δια το όλον αυτό οικοδομικόν συγκρότημα εχρησιμοποίησε κέδρους.

Γ Βασ. 6,11 [Καὶ ἐγένετο λόγος Κυρίου πρὸς Σαλωμὼν λέγων·

Γ Βασ. 6,11 Είπε δε τότε ο Κυριος προς τον Σολομώντα·

Γ Βασ. 6,12 ὁ οἶκος οὗτος, ὃν σὺ οἰκοδομεῖς, ἐὰν ὁδεύῃς τοῖς προστάγμασί μου καὶ τὰ κρίματά μου ποιῇς καὶ φυλάσσῃς πάσας τὰς ἐντολάς μου ἀναστρέφεσθαι ἐν αὐταῖς, στήσω τὸν λόγον μου, ὃν ἐλάλησα πρὸς Δαυὶδ τὸν πατέρα σου

Γ Βασ. 6,12 “ο ναός αυτός, τον οποίον συ οικοδομείς, θα δοξασθή και θα με δόξαση, εάν συ πορευθής σύμφωνα με τα προστάγματά μου και εφαρμόσης τας αποφάσεις μου και φυλάξης όλας τας εντολάς μου, αναστρεφόμενος και ζων σύμφωνα με αυτά. Και τότε εγώ θα τηρήσω και θα εφαρμόσω την υπόσχεσιν, την οποίαν έδωκα στον πατέρα σου Δαυίδ·

Γ Βασ. 6,13 καὶ κατασκηνώσω ἐν μέσῳ υἱῶν Ἰσραὴλ καὶ οὐκ ἐγκαταλείψω τὸν λαόν μου Ἰσραήλ.

Γ Βασ. 6,13 θα κατασκηνώσω δηλαδή εν μέσω του Ισραηλιτικού λαού και δεν θα εγκαταλείψω ποτέ τον λαόν μου τον ισραηλιτικόν”.

Γ Βασ. 6,14 καὶ ᾠκοδόμησε Σαλωμὼν τὸν οἶκον καὶ συνετέλεσε αὐτόν.]

Γ Βασ. 6,14 Ο Σολομών, οικοδομών κατ' αυτόν τον τρόπον, επεράτωσε την ανοικοδόμησιν του ναού.

Γ Βασ. 6,15 καὶ ᾠκοδόμησε τοὺς τοίχους τοῦ οἴκου ἔσωθεν διὰ ξύλων κεδρίνων ἀπὸ τοῦ ἐδάφους τοῦ οἴκου καὶ ἕως τῶν τοίχων καὶ ἕως τῶν δοκῶν· ἐκοιλοστάθμησε συνεχόμενα ξύλοις ἔσωθεν καὶ περιέσχε τὸ ἔσω τοῦ οἴκου ἐν πλευραῖς πευκίναις.

Γ Βασ. 6,15 Ενέδυσε δε τους εσωτερικούς τοίχους του ναού από το έδαφος έως εις τας δοκούς της οροφής με ξύλα κέδρινα εφαρμοστά. Ολον το δάπεδον του ναού έστρωσε με σανίδας εκ πεύκων.

Γ Βασ. 6,16 καὶ ᾠκοδόμησε τοὺς εἴκοσι πήχεις ἀπ᾿ ἄκρου τοῦ τοίχου τὸ πλευρὸν τὸ ἓν ἀπὸ τοῦ ἐδάφους ἕως τῶν δοκῶν, καὶ ἐποίησε ἐκ τοῦ δαβὶρ εἰς τὸ ἅγιον τῶν ἁγίων.

Γ Βασ. 6,16 Εις το εσωτερικόν του ναού και εις απόστασιν είκοσι πήχεων από την οπισθίαν πλευράν του κυρίως ναού ανήγειρεν από το έδαφος έως εις την οροφήν το δαβίρ, τα άγια των αγίων.

Γ Βασ. 6,17 καὶ τεσσαράκοντα πήχεων ἦν ὁ ναὸς [ὁ ἐσώτατος

Γ Βασ. 6,17 Ο κυρίως ναός είχε μήκος τεσσαράκοντα πήχεις.

Γ Βασ. 6,18 καὶ διὰ κέδρου πρὸς τὸν οἶκον ἔσω πλοκὴν ἐπαναστήσεις καὶ πέταλον καὶ ἀνάγλυφα πάντα κέδρινα οὐκ ἐφαίνετο λίθος.]

Γ Βασ. 6,18 “Με σανίδας εκ κέδρων θα επενδύσης, είπεν ο Θεός, το εσωτερικόν του ναού. Με σανίδας εκ κέδρου, επί των οποίων θα είναι ανάγλυφα σκαλίσματα ανθέων. Αι σανίδες θα εφαρμόζουν μία προς την άλλην, ώστε να μη φαίνεται ο λίθινος τοίχος του ναού”.

Γ Βασ. 6,19 κατὰ πρόσωπον τοῦ δαβὶρ ἐν μέσῳ τοῦ οἴκου ἔσωθεν δοῦναι ἐκεῖ τὴν κιβωτὸν διαθήκης Κυρίου.

Γ Βασ. 6,19 Το τμήμα του ναού, που ελέγετο Αγια, ήτο έμπροσθεν του αδύτου, το οποίον ευρίσκετο εις το βάθος του ναού. Εχρησίμευε δε το άδυτον, δια να τοποθετήται εκεί η Κιβωτός της Διαθήκης του Κυρίου.

Γ Βασ. 6,20 εἴκοσι πήχεις μῆκος καὶ εἴκοσι πήχεις πλάτος καὶ εἴκοσι πήχεις τὸ ὕψος αὐτοῦ, καὶ παριέσχεν αὐτὸ χρυσίῳ συγκεκλεισμένῳ. καὶ ἐποίησε θυσιαστήριον [κέδρου

Γ Βασ. 6,20 Το άδυτον, τα Αγια των Αγίων, είχον μήκος είκοσι πήχεις και πλάτος επίσης είκοσι πήχεις και ύψος είκοσι πήχεις. Τα εσωτερικά δε τοιχώματα τούτου είχον καλύψει με καθαρόν χρυσόν. Κατεσκεύασεν επίσης και το θυσιαστήριον του θυμιάματος από ξύλα κέδρινα.

Γ Βασ. 6,21 καὶ περιεπύλωσε Σαλωμὼν τὸν οἶκον ἔνδοθεν χρυσίῳ ἀποκλειστῷ καὶ παρήγαγεν ἐν καθηλώμασι χρυσίου.]

Γ Βασ. 6,21 Ο Σολομών ενέδυσεν εσωτερικώς τον ναόν με ελάσματα από καθαρόν χρυσόν, τα οποία εκάρφωσε με χρυσά καρφιά.

Γ Βασ. 6,21 κατὰ πρόσωπον τοῦ δαβίρ, καὶ περιέσχεν αὐτὸ χρυσίῳ.

Γ Βασ. 6,21 Ετοποθέτησε δε εμπρός εις τα Αγια των Αγίων το θυσιαστήριον του θυμιάματος, το οποίον εκάλυψεν επίσης με χρυσόν.

Γ Βασ. 6,22 καὶ ὅλον τὸν οἶκον περιέσχε χρυσίῳ ἕως συντελείας παντὸς τοῦ οἴκου [καὶ ὅλον τὸ ἔσω τοῦ δαβὶρ ἐπετάλωσε χρυσίῳ.]

Γ Βασ. 6,22 Ολα τα εσωτερικά τοιχώματα του ναού, από το δάπεδον και έως την οροφήν, εκάλυψε με χρυσόν. Ολον τον εσωτερικόν χώρον του Αδύτου εκάλυψεν επίσης με ελάσματα χρυσού.

Γ Βασ. 6,23 καὶ ἐποίησεν ἐν τῷ δαβὶρ δύο Χερουβὶμ δέκα πήχεων μέγεθος ἐσταθμωμένον.

Γ Βασ. 6,23 Μέσα δε στον χώρον αυτόν, εις τα Αγια Αγίων, ετοποθέτησε δύο Χερουβίμ, των οποίων το ύψος ήτο δέκα πήχεις με ακρίβειαν μετρημένους.

Γ Βασ. 6,24 καὶ πέντε πήχεων πτερύγιον τοῦ Χερουβὶμ τοῦ ἑνὸς καὶ πέντε πήχεων πτερύγιον αὐτοῦ τὸ δεύτερον, ἐν πήχει δέκα ἀπὸ μέρους πτερυγίου αὐτοῦ εἰς μέρος πτερυγίου αὐτοῦ·

Γ Βασ. 6,24 Η μία πτέρυξ του ενός Χερουβίμ είχε μήκος πέντε πήχεις. Πέντε πήχεις είχε και η άλλη πτέρυξ του ιδίου Χερουβίμ. Ετσι δε ήσαν δέκα πήχεις από το ένα άκρον της μιας πτέρυγος έως το άλλο άκρον της άλλης πτέρυγος του ιδίου Χερουβίμ.

Γ Βασ. 6,25 οὕτως τῷ Χερουβὶμ τῷ δευτέρῳ, ἐν μέτρῳ ἑνὶ συντέλεια μία ἀμφοτέροις.

Γ Βασ. 6,25 Τας αυτάς διαστάσεις είχε και το δεύτερον Χερουβίμ. Αι διαστάσεις και η μορφή ήσαν τα ίδια και δια τα δύο Χερουβίμ.

Γ Βασ. 6,26 καὶ τὸ ὕψος τοῦ Χεροὺβ τοῦ ἑνὸς δέκα ἐν πήχει, καὶ οὕτω τῷ Χεροὺβ τῷ δευτέρῳ.

Γ Βασ. 6,26 Το ύψος του ενός Χερουβείμ ήτο δέκα πήχεις. Επίσης δε δέκα πήχεις ήτο και το ύψος του άλλου Χερουβείμ.

Γ Βασ. 6,27 καὶ ἀμφότερα τὰ Χερουβὶμ ἐν μέσῳ τοῦ οἴκου τοῦ ἐσωτάτου· καὶ διεπέτασε τὰς πτέρυγας αὐτῶν, καὶ ἥπτετο πτέρυξ μία τοῦ τοίχου, καὶ πτέρυξ Χεροὺβ τοῦ δευτέρου ἥπτετο τοῦ τοίχου τοῦ δευτέρου, καὶ αἱ πτέρυγες αὐτῶν ἐν μέσῳ τοῦ οἴκου ἥπτοντο πτέρυξ πτέρυγος.

Γ Βασ. 6,27 Και τα δύο Χερουβίμ ευρίσκοντο στο μέσον του χώρου, που ονομάζεται Αγια Αγίων. Είχον ανοικτάς τας πτέρυγάς των και η μία πτέρυξ του ενός Χερουβείμ ήγγιζεν στον τοίχον, η δε άλλη πτέρυξ του άλλου Χερουβείμ στον απέναντι τοίχον. Αι δε δύο άλλαι πτέρυγες των Χερουβίμ ήγγιζαν η μία την άλλην.

Γ Βασ. 6,28 καὶ περιέσχε τὰ Χερουβὶμ χρυσίῳ.

Γ Βασ. 6,28 Ο Σολομών περιέβαλε και αυτά τα Χερουβίμ με χρυσόν.

Γ Βασ. 6,29 καὶ πάντας τοὺς τοίχους τοῦ οἴκου κύκλῳ ἐγκολαπτὰ ἔγραψε γραφίδι Χερουβίμ, καὶ φοίνικες τῷ ἐσωτέρῳ καὶ τῷ ἐξωτέρῳ.

Γ Βασ. 6,29 Με ειδικόν δε εργαλείον εχάραξεν εις όλας τας εσωτερικάς και εξωτερικάς πλευράς του τοίχου του ναού και του αδύτου αναγλύφους μορφάς Χερουβίμ και φοινίκων.

Γ Βασ. 6,30 καὶ τὸ ἔδαφος τοῦ οἴκου περιέσχε χρυσίῳ, τοῦ ἐσωτάτου καὶ τοῦ ἐξωτάτου.

Γ Βασ. 6,30 Το δάπεδον δε του ναού, τόσον του εσωτάτου, του Αγίου των Αγίων, όσον και του εξωτερικού, των Αγίων, εκάλυψε με χρυσόν.

Γ Βασ. 6,31 καὶ τῷ θυρώματι τοῦ δαβὶρ ἐποίησε θύρας ξύλων ἀρκευθίνων εἰς φλιὰς πενταπλᾶς

Γ Βασ. 6,31 Κατεσκεύασε δε και θύραν του αδύτου, της οποίας τα πενταπλά θυρόφυλλα ήσαν από ξύλον αρκεύθου.

Γ Βασ. 6,32 καὶ δύο θύρας ξύλων πευκίνων καὶ ἐγκολαπτὸν ἐπ᾿ αὐτῶν ἐγκεκολαμμένα Χερουβὶμ καὶ φοίνικας καὶ πέταλα διαπεπετασμένα· καὶ περιέσχε χρυσίῳ καὶ κατέβαινεν ἐπὶ τὰ Χερουβὶμ καὶ ἐπὶ τοὺς φοίνικας τὸ χρυσίον.

Γ Βασ. 6,32 Εις τα θυρόφυλλα δέ, που είχαν κατασκευασθή από ξύλα πεύκου, είχαν χαραχθή ανάγλυφοι μορφαί Χερουβίμ, φοινίκων και ανοιγμένων ανθέων. Και αυτά τα ενέδυσε με χρυσόν. Ο χρυσός αυτός κατέβαινε και εις τας αναγλύφους μορφάς των Χερουβίμ και των φοινίκων.

Γ Βασ. 6,33 καὶ οὕτως ἐποίησε τῷ πυλῶνι τοῦ ναοῦ, φλιαὶ ξύλων ἀρκευθίνων, στοαὶ τετραπλῶς.

Γ Βασ. 6,33 Καθ' όμοιον τρόπον κατεσκεύασε θύραν δια τα Αγια του κυρίως ναού. Οι παραστάται αυτής ήσαν από ξύλον αρκεύθου. Το δε άνοιγμά της είχε σχήμα τετραπλεύρου.

Γ Βασ. 6,34 καὶ ἐν ἀμφοτέραις ταῖς θύραις ξύλα πεύκινα· δύο πτυχαὶ ἡ θύρα ἡ μία καὶ στροφεῖς αὐτῶν, καὶ δύο πτυχαὶ ἡ θύρα ἡ δευτέρα, στρεφόμενα·

Γ Βασ. 6,34 Και τα δύο θυρόφυλλα είχον καταακευασθή από ξύλα πεύκης. Το ένα θυρόφυλλον απετελείτο από δύο ξύλινα τμήματα, τα οποία δια στροφίγγων ανοιγόκλειαν. Επίσης και το άλλο θυρόφυλλον είχε κατασκευασθή από δύο ξύλινα τεμάχια, τα οποία δια στροφίγγων επίσης ανοιγόκλειαν.

Γ Βασ. 6,35 ἐγκεκολαμμένα Χερουβὶμ καὶ φοίνικες καὶ διαπεπετασμένα πέταλα καὶ περιεχόμενα χρυσίῳ καταγομένῳ ἐπὶ τὴν ἐκτύπωσιν.

Γ Βασ. 6,35 Επάνω εις αυτά είχαν χαραχθή Χερουβείμ, φοίνικες και άνθη με ανοικτά τα πέταλα. Είχον δε καλυφθή και αυτά με χρυσόν, ο οποίος εξετείνετο μέχρι και των αναγλύφων παραστάσεων.

Γ Βασ. 6,36 καὶ ᾠκοδόμησε τὴν αὐλὴν τὴν ἐσωτάτην τρεῖς στίχους ἀπελεκήτων, καὶ στίχος κατειργασμένης κέδρου κυκλόθεν.

Γ Βασ. 6,36 Εκτισε κύκλω την εσωτερικήν αυλήν με τρεις σειράς απελεκήτων λίθων και με μίαν σειράν από κέδρινα δοκάρια.

Γ Βασ. 6,36α καὶ ᾠκοδόμησε τὸ καταπέτασμα τῆς αὐλῆς τοῦ αἰλὰμ τοῦ οἴκου τοῦ κατὰ πρόσωπον τοῦ ναοῦ.

Γ Βασ. 6,36α Επίσης κατεσκεύασε το καταπέτασμα του προνάου, ο οποίος ευρίσκετο εμπρός στον κυρίως ναόν.

Γ ΒΑΣΙΛΕΙΩΝ 7

Γ Βασ. 7,1 Καὶ ἀπέστειλεν ὁ βασιλεὺς Σαλωμὼν καὶ ἔλαβε τὸν Χιρὰμ ἐκ Τύρου,

Γ Βασ. 7,1 Ο βασιλεύς Σολομών έστειλε και εκάλεσε από την Τυρον τον Χιράμ.

Γ Βασ. 7,2 υἱὸν γυναικὸς χήρας, καὶ οὗτος ἀπὸ τῆς φυλῆς τῆς Νεφθαλίμ, καὶ ὁ πατὴρ αὐτοῦ ἀνὴρ Τύριος, τέκτων χαλκοῦ καὶ πεπληρωμένος τῆς τέχνης καὶ συνέσεως καὶ ἐπιγνώσεως τοῦ ποιεῖν πᾶν ἔργον ἐν χαλκῷ· καὶ εἰσηνέχθη πρὸς τὸν βασιλέα Σαλωμὼν καὶ ἐποίησε πάντα τὰ ἔργα.

Γ Βασ. 7,2 Αυτός ήτο υιός μιας χήρας από την φυλήν Νεφθαλίμ. Ο δε πατήρ του κατήγετο από την Τυρον. Είχεν ειδικότητα εις την κατεργασίαν του χαλκού. Είχεν ανεπτυγμένην την καλαισθησίαν και ήτο πλήρης σοφίας και αντιλήψεως, στο να κατασκευάζη κάθε έργον δια του χαλκού. Αυτός ωδηγήθη στον βασιλέα τον Σολομώντα και ανέλαβε να κατασκευάση όλα τα ιερά σκεύη.

Γ Βασ. 7,3 καὶ ἐχώνευσε τοὺς δύο στήλους τῷ αἰλὰμ τοῦ οἴκου, ὀκτωκαίδεκα πήχεις ὕψος τοῦ στύλου, καὶ περίμετρον τεσσαρεσκαίδεκα πήχεις ἐκύκλου αὐτόν, καὶ τὸ πάχος τοῦ στύλου τεσσάρων δακτύλων τὰ κοιλώματα, καὶ οὕτως ὁ στῦλος ὁ δεύτερος.

Γ Βασ. 7,3 Εχυσε και κατεσκεύασε δύο στύλους δια την είσοδον του ναού. Το ύψος του ενός στύλου ήτο δέκα οκτώ πήχεις, η δε περίμετρός του ήτο δέκα τέσσαρες πήχεις. Αι προεξοχαί των κοίλον ραβδώσεών του είχον πάχος τέσσαρας δακτύλους. Καθ' όμοιον τρόπον κατεσκευάσθη και ο δεύτερος στύλος.

Γ Βασ. 7,4 καὶ δύο ἐπιθέματα ἐποίησε δοῦναι ἐπὶ τὰς κεφαλὰς τῶν στύλων, χωνευτὰ χαλκᾶ· πέντε πήχεις τὸ ὕψος τοῦ ἐπιθέματος τοῦ ἑνός, καὶ πέντε πήχεις τὸ ὕψος τοῦ ἐπιθέματος τοῦ δευτέρου.

Γ Βασ. 7,4 Κατεσκεύασεν επίσης δύο κιονόκρανα, δια να τοποθετηθούν εις τας κορυφάς αυτών των στύλων. Τα έκαμε χωνευτά χάλκινα. Το ύψος του ενός κιονοκράνου ήτο πέντε πήχεις. Πέντε επίσης πήχεις ήτο και το ύψος του κιονοκράνου του άλλου στύλου.

Γ Βασ. 7,5 καὶ ἐποίησε δύο δίκτυα περικαλύψαι τὸ ἐπίθεμα τῶν στύλων, καὶ δίκτυον τῷ ἐπιθέματι τῷ ἑνί, καὶ δίκτυον τῷ ἐπιθέματι τῷ δευτέρῳ.

Γ Βασ. 7,5 Κατεσκεύασε δύο δικτυωτά, δια να περικαλύψη το κιονόκρανον των στύλων. Ενα δικτυωτόν στο κιονόκρανον του ενός στύλου και άλλο δικτυωτόν στο κιονόκρανον του δευτέρου.

Γ Βασ. 7,6 καὶ ἔργον κρεμαστόν, δύο στίχοι ῥοῶν χαλκῶν δεδικτυωμένοι, ἔργον κρεμαστόν, στίχος ἐπὶ στίχον· καὶ οὕτως ἐποίησε τῷ ἐπιθέματι τῷ δευτέρῳ.

Γ Βασ. 7,6 Επίσης κατεσκεύασε δια το κάθε κιονόκρανον ένα καλλιτεχνικόν κρεμαστόν ανάγλυφον. Αυτό απετελείτο από δύο σειράς χαλκίνων ομοιωμάτων καρπών ροδιάς εντός του δικτύου. Ητο δε κρεμαστόν εις δύο σειράς παραλλήλους. Το ίδιο καλλιτεχνικόν έργον έκαμε και δια το δεύτερον κιονόκρανον.

Γ Βασ. 7,7 καὶ ἔστησε τοὺς στύλους τοῦ αἰλὰμ τοῦ ναοῦ· καὶ ἔστησε τὸν στῦλον τὸν ἕνα καὶ ἐπεκάλεσε τὸ ὄνομα αὐτοῦ Ἰαχούμ· καὶ ἔστησε τὸν στῦλον τὸν δεύτερον καὶ ἐπεκάλεσε τὸ ὄνομα αὐτοῦ Βαάς.

Γ Βασ. 7,7 Τους δύο αυτούς στύλους ετοποθέτησεν εις την είσοδον του ναού. Ετοποθέτησε τον πρώτον στύλον, τον οποίον ωνόμασεν Ιαχούμ. Ετοποθέτησεν έπειτα τον δεύτερον στύλον, τον οποίον ωνόμασε Βαάς.

Γ Βασ. 7,8 καὶ ἐπὶ τῶν κεφαλῶν τῶν στύλων ἔργον κρίνου κατὰ τὸ αἰλὰμ τεσσάρων πηχῶν.

Γ Βασ. 7,8 Επάνω δε από τους στύλους αυτούς, που είχαν τοποθετηθή εις την είσοδον του ναού, ετοποθετήθη χάλκινον ομοίωμα κρίνου ύψους τεσσάρων πήχεων.

Γ Βασ. 7,9 καὶ μέλαθρον ἐπ᾿ ἀμφοτέρων τῶν στύλων, καὶ ἐπάνωθεν τῶν πλευρῶν ἐπίθεμα τὸ μέλαθρον τῷ πάχει.

Γ Βασ. 7,9 Επάνω δε από αυτό υπήρχεν επιστύλιον και στους δύο στύλους. Εις την άνω επιφάνειαν των επιστυλίων υπήρχε κιονόκρανον με πάχος ίσον προς το επιστύλιον.

Γ Βασ. 7,10 καὶ ἐποίησε τὴν θάλασσαν δέκα ἐν πήχει ἀπὸ τοῦ χείλους αὐτῆς ἕως τοῦ χείλους αὐτῆς, στρογγύλον κύκλῳ τὸ αὐτό· πέντε ἐν πήχει τὸ ὕψος αὐτῆς, καὶ συνηγμένοι τρεῖς καὶ τριάκοντα ἐν πήχει ἐκύκλουν αὐτήν.

Γ Βασ. 7,10 Κατεσκεύασεν επίσης την χαλκίνην θάλασσαν. Η απόστασις του ενός χείλους από το άλλο, η διάμετρος δηλαδή της επιφανείας της θαλάσσης, ήτο δέκα πήχεις. Αυτή ήτο ολόγυρα στρογγυλή. Το ύψος της ήτο πέντε πήχεις, η δε περίμετρος, που περιέβαλλε το χείλος της, ήτο τριάκοντα τρεις πήχεις.

Γ Βασ. 7,11 καὶ ὑποστηρίγματα ὑποκάτωθεν τοῦ χείλους αὐτῆς κυκλόθεν ἐκύκλουν αὐτήν, δέκα ἐν πήχει κυκλόθεν

Γ Βασ. 7,11 Κατω από το χείλος και γύρω-γύρω περιέβαλλον την θάλασσαν αυτήν δέκα υποστηρίγματα απέχοντα το ένα από το άλλο ένα πήχυν.

Γ Βασ. 7,12 καὶ τὸ χεῖλος αὐτῆς ὡς ἔργον χείλους ποτηρίου, βλαστὸς κρίνου, καὶ τὸ πάχος αὐτοῦ παλαιστής.

Γ Βασ. 7,12 Το χείλος της θαλάσσης ήτο ωσάν το χείλος του ποτηρίου, όπως ο βλαστός του κρίνου, το δε πάχος του χείλους αυτού ήτο μία παλάμη.

Γ Βασ. 7,13 καὶ δώδεκα βόες ὑποκάτω τῆς θαλάσσης, οἱ τρεῖς ἐπιβλέποντες βοῤῥᾶν καὶ οἱ τρεῖς ἐπιβλέποντες θάλασσαν καὶ οἱ τρεῖς ἐπιβλέποντες νότον καὶ οἱ τρεῖς ἐπιβλέποντες ἀνατολήν, καὶ πάντα τὰ ὀπίσθια εἰς τὸν οἶκον, καὶ ἡ θάλασσα ἐπ᾿ αὐτῶν ἐπάνωθεν.

Γ Βασ. 7,13 Κατω από την χαλκίνην αυτήν θάλασσαν υπήρχον δώδεκα ομοιώματα χαλκίνων βοών. Οι τρεις από αυτούς έστρεφον το πρόσωπόν των προς βορράν, οι άλλοι τρεις έβλεπαν προς την Μεσόγειον Θαλασσαν, δηλαδή προς δυσμάς, οι άλλοι τρεις προς νότον και οι άλλοι τρεις έβλεπαν προς ανατολάς. Τα πίσω μέρη των ήσαν εστραμμένα προς το κέντρον εντός της αυλής του ναού. Επάνω εις αυτούς εστηρίζετο η χαλκίνη θάλασσα.

Γ Βασ. 7,14 καὶ ἐποίησε δέκα μεχωνὼθ χαλκᾶς· πέντε πήχεις μῆκος τῆς μεχωνὼθ τῆς μιᾶς, καὶ τέσσαρες πήχεις τὸ πλάτος αὐτῆς, καὶ ἓξ ἐν πήχει τὸ ὕψος αὐτῆς.

Γ Βασ. 7,14 Κατεσκεύασεν επίσης δέκα κινητά χάλκινα πλυντήρια. Το μήκος κάθε τοιούτου δοχείου ήτο πέντε πήχεις, το πλάτος του τέσσαρες πήχεις και το ύψος του εξ πήχεις.

Γ Βασ. 7,15 καὶ τοῦτο τὸ ἔργον τῶν μεχωνὼθ συγκλειστὸν αὐτοῖς, καὶ συγκλειστὸν ἀνὰ μέσον τῶν ἐξεχομένων.

Γ Βασ. 7,15 Τα πλυντήρια δε αυτά είχαν την εξής κατασκευήν· Ησαν κλεισμένα υδατοστεγώς με παραπλεύρους πλάκας. Αι πλάκες αυταί ευρίσκοντο μέσα εις πλαίσια, που προεξείχον.

Γ Βασ. 7,16 καὶ ἐπὶ τὰ συγκλείσματα αὐτῶν ἀνὰ μέσον τῶν ἐξεχομένων λέοντες καὶ βόες καὶ Χερουβίμ, καὶ ἐπὶ τῶν ἐξεχομένων οὕτως· καὶ ἐπάνωθεν καὶ ὑποκάτωθεν τῶν λεόντων καὶ τῶν βοῶν χῶραι, ἔργον καταβάσεως

Γ Βασ. 7,16 Εις τας πλευράς μεταξύ των πλαισίων των προεξεχόντων ήσαν σκαλισμένοι λέοντες, βόες και Χερουβίμ. Αι ίδιαι παραστάσεις υπήρχον και εις τα προεξέχοντα πλαίσια. Επάνω και υποκάτω από τας παραστάσεις των λεόντων και των βοών υπήρχον ανάγλυφοι παραστάσεις, που προεξείχαν τόσον, ώστε να φαίνωνται ότι εκρέμαντο επάνω από τας παραστάσεις των λεόντων και των βοών.

Γ Βασ. 7,17 καὶ τέσσαρες τροχοὶ χαλκοῖ τῇ μεχωνὼθ τῇ μιᾷ, καὶ τὰ προσέχοντα χαλκᾶ καὶ τέσσαρα μέρη αὐτῶν, ὠμίαι ὑποκάτω τῶν λουτήρων.

Γ Βασ. 7,17 Εις κάθε δε τέτοιο δοχείον- λουτήρα υπήρχον τέσσαρες χάλκινοι τροχοί και οι άξονες αυτών, οι εξέχοντες, επίσης χαλκοί. Εις τα τέσσαρα προς τα έξω μέρη των τροχών υπήρχον υποστηρίγματα χάλκινα ομοιάζοντα με ώμον, που υπεβάσταζαν τους λουτήρας αυτούς.

Γ Βασ. 7,18 καὶ χεῖρες ἐν τοῖς τροχοῖς ἐν τῇ μεχωνώθ, καὶ τὸ ὕψος τοῦ τροχοῦ τοῦ ἑνὸς πήχεος καὶ ἡμίσους.

Γ Βασ. 7,18 Επάνω στους τροχούς του κάθε λουτήρος εστηρίζοντο χάλκινοι βραχίονες. Το ύψος εκάστου τροχού ήτο ένας και ήμισυς πήχυς.

Γ Βασ. 7,19 καὶ τὸ ἔργον τῶν τροχῶν ἔργον τροχῶν ἅρματος· αἱ χεῖρες αὐτῶν καὶ οἱ νῶτοι αὐτῶν καὶ ἡ πραγματεία αὐτῶν, τὰ πάντα χωνευτά.

Γ Βασ. 7,19 Οι τροχοί αυτοί ήσαν κατεσκευασμένοι όπως οι τροχοί ενός άρματος· δηλαδή οι βραχίονές των, τα πλευρά και η όλη αυτών κατασκευή ήσαν χωνευτά.

Γ Βασ. 7,20 αἱ τέσσαρες ὠμίαι ἐπὶ τῶν τεσσάρων γωνιῶν τῆς μεχωνὼθ τῆς μιᾶς, ἐκ τῆς μεχωνὼθ οἱ ὦμοι αὐτῆς.

Γ Βασ. 7,20 Εις κάθε λουτήρα υπήρχον τέσσαρα υποστηρίγματα, ένα εις κάθε γωνίαν. Τα υποστηρίγματα αυτά ήσαν κολλημένα στον λουτήρα.

Γ Βασ. 7,21 καὶ ἐπὶ τῆς κεφαλῆς τῆς μεχωνὼθ ἥμισυ τοῦ πήχεος μέγεθος αὐτῆς στρογγύλον κύκλῳ ἐπὶ τῆς κεφαλῆς τῆς μεχωνώθ, καὶ ἀρχὴ χειρῶν αὐτῆς καὶ τὰ συγκλείσματα αὐτῆς, καὶ ἠνοίγετο ἐπὶ τὰς ἀρχὰς τῶν χειρῶν αὐτῆς.

Γ Βασ. 7,21 Εις το άλλο μέρος του λουτήρος υπήρχε το σκέπασμα καθ' όλην την επιφάνειαν, σχήματος κυρτού με κυρτότητα ημίσεος πήχεως. Εις το επάνω μέρος του λουτήρος υπήρχον αι χειρολαβαί, εκεί όπου ήτο το μέρος, στο οποίον ήνοιγε και έκλειεν ο λουτήρ. Ηνοιγε δε και έκλειε με αυτάς τας χειρολαβάς.

Γ Βασ. 7,22 καὶ τὰ συγκλείσματα αὐτῆς Χερουβὶμ καὶ λέοντες καὶ φοίνικες ἑστῶτα, ἐχόμενον ἕκαστον κατὰ πρόσωπον αὐτοῦ ἔσω καὶ τὰ κυκλόθεν.

Γ Βασ. 7,22 Επάνω δε εις τα χάλκινα αυτά τεμάχια, τα δια το κλείσιμον και άνοιγμα του λουτήρος, είχον σκαλισθή Χερουβίμ, λέοντες, και φοίνικες όρθιοι. Η κάθε μία δε από τας παραστάσεις αυτάς κατείχε την θέσιν της εσωτερικώς και κύκλω.

Γ Βασ. 7,23 κατ᾿ αὐτὴν ἐποίησε πάσας τὰς δέκα μεχωνώθ, τάξιν μίαν καὶ μέτρον ἐν πάσαις.

Γ Βασ. 7,23 Κατά παρόμοιον τρόπον έκαμε όλους τους δέκα λουτήρας. Είχαν όλοι τας ιδίας διαστάσεις και την αυτήν μορφήν εξ ολοκλήρου.

Γ Βασ. 7,24 καὶ ἐποίησε δέκα χυτροκαύλους χαλκοῦς, τεσσαράκοντα χοεῖς χωροῦντα τὸν ἕνα χυτρόκαυλον μετρήσει τεσσάρων πηχῶν· ὁ χυτρόκαυλος ὁ εἷς ἐπὶ τῆς μεχωνὼθ τῆς μιᾶς ταῖς δέκα μεχωνώθ.

Γ Βασ. 7,24 Κατεσκεύασεν επίσης δέκα μεγάλας χαλκίνας χύτρας. Καθε χύτρα είχε μήκος τέσσαρας πήχεις και εχωρούσε σαράντα αττικούς χόας. Εις κάθε λουτήρα αντιστοιχούσε και μία από τας δέκα αυτάς χύτρας.

Γ Βασ. 7,25 καὶ ἔθετο τὰς πέντε μεχωνὼθ ἀπὸ τῆς ὠμίας τοῦ οἴκου ἐκ δεξιῶν καὶ πέντε ἀπὸ τῆς ὠμίας τοῦ οἴκου ἐξ ἀριστερῶν· καὶ ἡ θάλασσα ἀπὸ τῆς ὠμίας τοῦ οἴκου ἐκ δεξιῶν κατ᾿ ἀνατολὰς ἀπὸ τοῦ κλίτους τοῦ νότου.

Γ Βασ. 7,25 Διέταξε δε ο Σολομών και ετοποθέτησαν τους πέντε λουτήρας εις την δεξιάν πλευράν του ναού και τους άλλους πέντε εις την αριστεράν πλευράν του ναού, την δε χαλκίνην θάλασσαν ετοποθέτησαν προς τα δεξιά του ναού, μεταξύ ανατολής και νότου, ήτοι νοτιοανατολικώς.

Γ Βασ. 7,26 καὶ ἐποίησε Χιρὰμ τοὺς λέβητας καὶ τὰς θερμάστρεις καὶ τὰς φιάλας, καὶ συνετέλεσε Χιρὰμ ποιῶν πάντα τὰ ἔργα, ἃ ἐποίησε τῷ βασιλεῖ Σαλωμὼν ἐν οἴκῳ Κυρίου,

Γ Βασ. 7,26 Κατεσκεύασεν ακόμη ο Χιράμ τους λέβητας, τας θερμάστρας και τας φιάλας. Εφερεν εις πέρας όλα τα έργα του ναού, τα οποία του είχεν αναθέσει ο βασιλεύς Σολομών να κατασκευάση στον οίκον του Κυρίου.

Γ Βασ. 7,27 στύλους δύο καὶ τὰ στρεπτὰ τῶν στύλων ἐπὶ τῶν κεφαλῶν τῶν στύλων δύο καὶ τὰ δίκτυα δύο τοῦ καλύπτειν ἀμφότερα τὰ στρεπτὰ τῶν γλυφῶν τὰ ὄντα ἐπὶ τῶν στύλων,

Γ Βασ. 7,27 Κατεσκεύασε, δηλαδή, τους δύο στύλους και τα περί τας κεφαλάς των δύο αυτών στύλων περιστρεπτά καλλιτεχνήματα. Τα δύο δίκτυα, δια να σκεπάζουν τα ανάγλυφα ομοιώματα αλυσίδων με τας ελικοειδείς στροφάς που υπήρχον στους στύλους.

Γ Βασ. 7,28 τὰς ῥοὰς τετρακοσίας ἀμφοτέροις τοῖς δικτύοις, δύο στίχοι ῥοῶν τῷ δικτύῳ τῷ ἑνὶ περικαλύπτειν ἀμφότερα τὰ ὄντα τὰ στρεπτὰ τῆς μεχωνὼθ ἐπ᾿ ἀμφοτέροις τοῖς στύλοις,

Γ Βασ. 7,28 Κατεσκεύασε τετρακόσια ομοιώματα καρπών ροδιάς, που υπήρχον εις τα δύο δικτυωτά ανάγλυφα. Δυο σειραί από καρπούς ροδιάς υπήρχον στο κάθε δικτυωτόν. Αυτά εχρησίμευαν, δια να σκεπάζουν τας δύο αναγλύφους ελικοειδείς στροφάς των κιονοκράνων.

Γ Βασ. 7,29 καὶ τὰ μεχωνὼθ δέκα καὶ τοὺς χυτροκαύλους δέκα ἐπὶ τῶν μεχωνὼθ

Γ Βασ. 7,29 Ετσι κατεσκεύασε τους δέκα λουτήρας και τας δέκα χύτρας, αι οποίαι θα ήσαν επάνω στους λουτήρας.

Γ Βασ. 7,30 καὶ τὴν θάλασσαν μίαν καὶ τοὺς βόας δώδεκα ὑποκάτω τῆς θαλάσσης

Γ Βασ. 7,30 Κατεσκεύασε μίαν θάλασσαν και υποκάτω από αυτήν τα δώδεκα χάλκινα ομοιώματα βοδιών.

Γ Βασ. 7,31 καὶ τοὺς λέβητας καὶ τὰς θερμάστρεις καὶ τὰς φιάλας καὶ πάντα τὰ σκεύη, ἃ ἐποίησε Χιρὰμ τῷ βασιλεῖ Σαλωμὼν τῷ οἴκῳ Κυρίου· καὶ οἱ στῦλοι τεσσαράκοντα καὶ ὀκτὼ τοῦ οἴκου τοῦ βασιλέως καὶ τοῦ οἴκου Κυρίου. πάντα τὰ ἔργα τοῦ βασιλέως, ἃ ἐποίησε Χιράμ, χαλκᾶ ἄρδην·

Γ Βασ. 7,31 Κατεσκεύασε τους λέβητας, τας θερμάστρας, τας φιάλας και όλα τα άλλα ιερά σκεύη, τα οποία ο Χιράμ κατ' εντολήν του βασιλέως Σολομώντος ανέλαβε να κατασκευάση δια τον ναόν του Κυρίου. Οι στύλοι, που κατεσκευάσθησαν στον οίκον του βασιλέως και εις τον ναόν του Κυρίου, ήσαν τεσσαράκοντα οκτώ. Ολα δε αυτά ήσαν εξ ολοκλήρου από χαλκόν.

Γ Βασ. 7,32 οὐκ ἦν σταθμὸς τοῦ χαλκοῦ, οὗ ἐποίησε πάντα τὰ ἔργα ταῦτα, ἐκ πλήθους σφόδρα· οὐκ ἦν τέρμα τῶν σταθμῶν τοῦ χαλκοῦ.

Γ Βασ. 7,32 Δεν ήτο δυνατόν δε να υπολογισθή ο χαλκός, ο οποίος εχρησιμοποιήθη δι' όλα αυτά τα έργα, επειδή ήτο πάρα πολύς. Ο χαλκός αυτός ήτο ανυπολόγιστος.

Γ Βασ. 7,33 ἐν τῷ περιοίκῳ τοῦ Ἰορδάνου ἐχώνευσεν αὐτὰ ἐν τῷ πάχει τῆς γῆς ἀνὰ μέσον Σοκχὼθ καὶ ἀνὰ μέσον Σειρά.

Γ Βασ. 7,33 Το χυτήριον δέ, όπου κατεσκεύασαν όλα αυτά τα χάλκινα είδη, ευρίσκετο εις την περιοχήν του Ιορδάνου εις κάποιον αργιλλώδη τόπον μεταξύ Σοκχώθ και Σειρά.

Γ Βασ. 7,34 καὶ ἔδωκεν ὁ βασιλεὺς Σαλωμὼν τὰ σκεύη, ἃ ἐποίησεν, ἐν οἴκῳ Κυρίου, τὸ θυσιαστήριον τὸ χρυσοῦν καὶ τὴν τράπεζαν, ἐφ᾿ ἧς οἱ ἄρτοι τῆς προσφορᾶς, χρυσῆν,

Γ Βασ. 7,34 Εδωσεν εντολήν ο βασιλεύς Σολομών να κατασκευασθούν επίσης και τα άλλα ιερά χρυσά σκεύη, τα οποία ο ίδιος ο Χιράμ κατεσκεύασε δια τον οίκον του Κυρίου. Δηλαδή το χρυσούν θυσιαστήριον του θυμιάματος, η χρυσή τράπεζα, επάνω εις την οποίαν ετοποθετούντο οι άρτοι της προθέσεως.

Γ Βασ. 7,35 καὶ τὰς λυχνίας πέντε ἐξ ἀριστερῶν καὶ πέντε ἐκ δεξιῶν κατὰ πρόσωπον τοῦ δαβίρ, χρυσᾶς συγκλειομένας, καὶ τὰ λαμπάδια καὶ τοὺς λύχνους καὶ τὰς ἐπαρυστρίδας χρυσᾶς

Γ Βασ. 7,35 Αι χρυσαί λυχνίαι πέντε εξ αριστερών και πέντε εκ δεξιών εντός του χώρου των Αγίων εμπρός εις τα Αγια των Αγίων. Αι λυχνίαι αυταί ήσαν κατασκευασμέναι από καθαρόν χρυσόν μαζή με τα λαμπάδια και τους λύχνους και τα χρυσά λαδικά.

Γ Βασ. 7,36 καὶ τὰ πρόθυρα καὶ οἱ ἧλοι καὶ αἱ φιάλαι καὶ τὰ τρυβλία καὶ αἱ θυΐσκαι χρυσαῖ, σύγκλειστα, καὶ τὰ θυρώματα τῶν θυρῶν τοῦ οἴκου τοῦ ἐσωτάτου, ἁγίου τῶν ἁγίων, καὶ τὰς θύρας τοῦ ναοῦ χρυσᾶς.

Γ Βασ. 7,36 Επίσης αι θύραι, τα καρφιά, αι φιάλαι, τα πινάκια, τα χρυσά θυαιατήρια, ήσαν κατασκευασμένα από καθαρόν χρυσίον. Τα θυρόφυλλα της θύρας του εσωτάτου μέρους του ναού, δηλαδή του Αδύτου, όπως και αι θύραι του ναού, ήτοι των Αγίων, και αυτά ήσαν χρυσά.

Γ Βασ. 7,37 καὶ ἀνεπληρώθη πᾶν τὸ ἔργον, ὃ ἐποίησε Σαλωμὼν οἴκου Κυρίου, καὶ εἰσήνεγκε Σαλωμὼν τὰ ἅγια Δαυὶδ τοῦ πατρὸς αὐτοῦ καὶ πάντα τὰ ἅγια Σαλωμών, τὸ ἀργύριον καὶ τὸ χρυσίον καὶ τὰ σκεύη, ἔδωκεν εἰς τοὺς θησαυροὺς οἴκου Κυρίου.

Γ Βασ. 7,37 Ετσι δε ωλοκληρώθη όλον το έργον, το οποίον έκαμεν ο Σολομών, δηλαδή ο οίκος του Κυρίου. Κατόπιν ο Σολομών έφερε και έθεσεν στον ναόν του Κυρίου όλα τα αφιερώματα του πατρός του Δαυίδ και κάθε τι, που αυτός ο ίδιος ο Σολομών είχεν αφιερώσει εις άργυρον, χρυσόν και σκεύη. Ολα αυτά τα αφιέρωσεν στο θησαυροφυλάκιον του ναού του Κυρίου.

Γ Βασ. 7,38 Καὶ τὸν οἶκον ἑαυτῷ ᾠκοδόμησε Σαλωμὼν τρισκαίδεκα ἔτεσι.

Γ Βασ. 7,38 Ο Σολομών ανοικοδόμησε και δια τον εαυτόν του ανάκτορον εις χρονικόν διάστημα δέκα τριών ετών.

Γ Βασ. 7,39 καὶ ᾠκοδόμησε τὸν οἶκον δρυμῷ τοῦ Λιβάνου· ἑκατὸν πήχεις μῆκος αὐτοῦ, καὶ πεντήκοντα πήχεις πλάτος αὐτοῦ, καὶ τριάκοντα πηχῶν ὕψος αὐτοῦ· καὶ τριῶν στίχων στύλων κεδρίνων, καὶ ὠμίαι κέδριναι τοῖς στύλοις.

Γ Βασ. 7,39 Ανοικοδόμησεν επίσης και άλλον οίκον, ο οποίος ως εκ των πολλών κέδρων, που εχρησιμοποιήθησαν, υπενθύμιζε το δάσος του Λιβάνου. Το οικοδόμημα αυτό είχε μήκος εκατόν εβραϊκούς πήχεις, πλάτος πεντήκοντα πήχεις και ύψος τριάκοντα πήχεις. Εις το οικοδόμημα αυτό υπήρχον τρεις σειραί από κεδρίνους στύλους, επάνω δε στους στύλους αυτούς υπήρχον δοκάρια κέδρινα.

Γ Βασ. 7,40 καὶ ἐφάτνωσε τὸν οἶκον ἄνωθεν ἐπὶ τῶν πλευρῶν τῶν στύλων, καὶ ὁ ἀριθμὸς τῶν στύλων τεσσαράκοντα καὶ πέντε ὁ στίχος·

Γ Βασ. 7,40 Εστέγασε δε τον οίκον με σκεπήν από ξύλα κέδρου επάνω από τους στύλους. Ο δε αριθμός των στύλων ήτο εν συνόλω σαράντα πέντε τακτοποιημένων εις τρεις σειράς.

Γ Βασ. 7,41 καὶ μέλαθρα τρία καὶ χώρα ἐπὶ χώραν τρισσῶς·

Γ Βασ. 7,41 Υπήρχον δε τρεις όροφοι, οι οποίοι διαιρούσαν έτσι το οικοδόμημα από την μίαν πλευράν έως εις την άλλην εις τρία επάλληλα τμήματα.

Γ Βασ. 7,42 καὶ πάντα τὰ θυρώματα καὶ αἱ χῶραι τετράγωνοι μεμελαθρωμέναι καὶ ἀπὸ τοῦ θυρώματος ἐπὶ θύραν τρισσῶς.

Γ Βασ. 7,42 Ολαι αι θύραι και οι παραστάται αυτών ήσαν κατασκευασμένα από τετραγώνους σανίδας, θύραι και παράθυρα του οικοδομήματος εξετείνοντο εις τρεις σειράς.

Γ Βασ. 7,43 καὶ τὸ αἰλὰμ τῶν στύλων πεντήκοντα μῆκος καὶ πεντήκοντα ἐν πλάτει, ἐζυγωμένα, αἰλὰμ ἐπὶ πρόσωπον αὐτῶν, καὶ στῦλοι καὶ πάχος ἐπὶ πρόσωπον αὐτῆς τοῖς αἰλαμμίμ.

Γ Βασ. 7,43 Μια δε άλλη στοά μήκους πεντήκοντα πήχεων και πλάτους πεντήκοντα επίσης πήχεων υπήρχε με στύλους συμμετρικώς τοποθετημένους. Εμπρός από αυτήν υπήρχεν άλλη επίσης στοά με στύλους. Εμπρός δε εις αυτήν την στοάν υπήρχεν υψωμένον έδαφος με κλίμακα δια τας άλλας στοάς.

Γ Βασ. 7,44 καὶ τὸ αἰλὰμ τῶν θρόνων, οὗ κρινεῖ ἐκεῖ, αἰλὰμ τοῦ κριτηρίου.

Γ Βασ. 7,44 Ακόμη δε υπήρχε και η στοά των θρόνων, εκεί όπου εδίκαζεν ο βασιλεύς· η στοά δηλαδή του δικαστηρίου.

Γ Βασ. 7,45 καὶ ὁ οἶκος αὐτῶν, ἐν ᾧ καθήσεται ἐκεῖ, αὐλὴ μία ἐξελισσομένη τούτοις κατὰ τὸ ἔργον τοῦτο· καὶ οἶκον τῇ θυγατρὶ Φαραώ, ἣν ἔλαβε Σαλωμών, κατὰ τὸ αἰλὰμ τοῦτο.

Γ Βασ. 7,45 Επί πλέον υπήρχε και ο οίκος, στον οποίον παρέμενεν ο βασιλεύς μαζή με τους αυλικούς του. Ο οίκος αυτός ήτο κτισμένος εις μίαν αυλήν με στοάς κατά παρόμοιον τρόπον κατασκευασμένος. Κατεσκεύασεν επίσης ο Σολομών δια την θυγατέρα του Φαραώ, την οποίαν είχε λάβει ως σύζυγόν του, όμοιον με την στοάν αυτήν οίκον.

Γ Βασ. 7,46 πάντα ταῦτα ἐκ λίθων τιμίων κεκολαμμένα ἐκ διαστήματος ἔσωθεν καὶ ἐκ τοῦ θεμελίου ἕως τῶν γεισῶν καὶ ἔξωθεν εἰς τὴν αὐλὴν τὴν μεγάλην

Γ Βασ. 7,46 Ολα δε αυτά τα οικοδομήματα είχαν κατασκευασθή από ωραίους λίθους, οι οποίοι εκόπησαν και εσκαλίσθησαν κανονικά και είχαν τοποθετηθή από το θεμέλιον έως στους γείσους της οροφής, στο εσωτερικόν των οικοδομημάτων και εις την μεγάλην εξωτερικήν αυλήν.

Γ Βασ. 7,47 τὴν τεθεμελιωμένην ἐν τιμίοις λίθοις μεγάλοις, λίθοις δεκαπήχεσι καὶ τοῖς ὀκταπήχεσι,

Γ Βασ. 7,47 Αυτή δε η αυλή είχε θεμελιωθή με ωραίους μεγάλους λίθους μήκους δέκα η οκτώ πήχεων.

Γ Βασ. 7,48 καὶ ἐπάνωθεν τιμίοις κατὰ τὸ μέτρον ἀπελεκήτων καὶ κέδροις.

Γ Βασ. 7,48 Επάνω δε από αυτούς υπήρχον προσηρμοσμένοι άλλοι ωραιότατοι λίθοι, σύμφωνα με το μέτρον των απελεκήτων λίθων, και ξύλα από κέδρους.

Γ Βασ. 7,49 τῆς αὐλῆς τῆς μεγάλης κύκλῳ τρεῖς στίχοι ἀπελεκήτων καὶ στίχος κεκολαμμένης κέδρου. καὶ συνετέλεσε Σαλωμὼν ὅλον τὸν οἶκον αὐτοῦ.

Γ Βασ. 7,49 Αυτήν δε την αυλήν την περιέβαλλον κύκλω τρεις σειραί από μεγάλους απελέκητους λίθους και μία σειρά δοκάρια από κέδρα καλοκομμένα. Ετσι δε ο Σολομών έφερεν εις πέρας όλον το ανάκτορόν του.

Γ ΒΑΣΙΛΕΙΩΝ 8

Γ Βασ. 8,1 Καὶ ἐγένετο ὡς συνετέλεσε Σαλωμὼν τοῦ οἰκοδομῆσαι τὸν οἶκον Κυρίου καὶ τὸν οἶκον αὐτοῦ μετὰ εἴκοσιν ἔτη, τότε ἐξεκκλησίασεν ὁ βασιλεὺς Σαλωμὼν πάντας τοὺς πρεσβυτέρους Ἰσραὴλ ἐν Σιὼν τοῦ ἀνενεγκεῖν τὴν κιβωτὸν διαθήκης Κυρίου ἐκ πόλεως Δαυὶδ (αὕτη ἐστὶ Σιὼν)

Γ Βασ. 8,1 Οταν δε ο Σολομών ετελείωσε την ανοικοδόμησιν του ναού του Κυρίου και του ιδικού του ανακτόρου εις χρονικόν διάστημα είκοσι ετών, εκάλεσεν όλους τους πρεσβυτέρους του Ισραηλιτικού λαού εις την Σιών, δια να μεταφέρουν την Κιβωτόν της Διαθήκης του Κυρίου από την πόλιν Δαυίδ (αυτή είναι η Σιών).

Γ Βασ. 8,2 ἐν μηνὶ Ἀθανίν.

Γ Βασ. 8,2 Αυτό έγινε κατά τον μήνα Αθανίν.

Γ Βασ. 8,3 καὶ ᾖραν οἱ ἱερεῖς τὴν κιβωτὸν

Γ Βασ. 8,3 Οι ιερείς εσήκωσαν και μετέφεραν την Κιβωτόν της Διαθήκης

Γ Βασ. 8,4 καὶ τὸ σκήνωμα τοῦ μαρτυρίου καὶ τὰ σκεύη τὰ ἅγια τὰ ἐν τῷ σκηνώματι τοῦ μαρτυρίου,

Γ Βασ. 8,4 και την Σκηνήν του Μαρτυρίου και τα άγια σκεύη, τα οποία υπήρχον εις την Σκηνήν του Μαρτυρίου.

Γ Βασ. 8,5 καὶ ὁ βασιλεὺς καὶ πᾶς Ἰσραὴλ ἔμπροσθεν τῆς κιβωτοῦ θύοντες πρόβατα καὶ βόας ἀναρίθμητα.

Γ Βασ. 8,5 Κατά την επίσημον εκείνην πομπήν επροπορεύετο της Κιβωτού ο βασιλεύς και όλος ο Ισραηλιτικός λαός. Καθ' οδόν δε εθυσίαζον αναρίθμητα πρόβατα και βόδια.

Γ Βασ. 8,6 καὶ εἰσφέρουσιν οἱ ἱερεῖς τὴν κιβωτὸν εἰς τὸν τόπον αὐτῆς εἰς τὸ δαβὶρ τοῦ οἴκου, εἰς τὰ ἅγια τῶν ἁγίων ὑπὸ τὰς πτέρυγας τῶν Χερουβίμ·

Γ Βασ. 8,6 Οταν η πομπή έφθασεν στον ναόν, οι ιερείς έφεραν και ετοποθέτησαν την Κιβωτόν εις την θέσιν της, στο άδυτον του ναού, εις τα Αγια των Αγίων, κάτω από τας πτέρυγας των Χερουβίμ.

Γ Βασ. 8,7 ὅτι τὰ Χερουβὶμ διαπεπετασμένα ταῖς πτέρυξιν ἐπὶ τὸν τόπον τῆς κιβωτοῦ, καὶ περιεκάλυπτον τὰ Χερουβὶμ ἐπὶ τὴν κιβωτὸν καὶ ἐπὶ τὰ ἅγια αὐτῆς ἐπάνωθεν,

Γ Βασ. 8,7 Διότι τα Χερουβίμ είχαν τας πτέρυγάς των ανοιγμένας επάνω από τον τόπον, όπου ευρίσκετρ η Κιβωτός, και εσκέπαζαν με τας πτέρυγάς των την Κιβωτόν και τα άγια, τα οποία υπήρχαν εις αυτήν.

Γ Βασ. 8,8 καὶ ὑπερεῖχον τὰ ἡγιασμένα, καὶ ἐνεβλέποντο αἱ κεφαλαὶ τῶν ἡγιασμένων ἐκ τῶν ἁγίων εἰς πρόσωπον τοῦ δαβὶρ καὶ οὐκ ὠπτάνοντο ἔξω.

Γ Βασ. 8,8 Τα άκρα δε των ιερών ράβδων της Κιβωτού εξείχαν και εφαίνοντο αι κεφαλαί των και από τον άλλον χώρον του ναού. Από τον χώρον όμως τον εκτός του ναού δεν εφαίνοντο αι ράβδοι.

Γ Βασ. 8,9 οὐκ ἦν ἐν τῇ κιβωτῷ πλὴν δύο πλάκες λίθιναι, πλάκες τῆς διαθήκης, ἃς ἔθηκεν ἐκεῖ Μωυσῆς ἐν Χωρήβ, ἃς διέθετο Κύριος μετὰ τῶν υἱῶν Ἰσραὴλ ἐν τῷ ἐκπορεύεσθαι αὐτοὺς ἐκ γῆς Αἰγύπτου.

Γ Βασ. 8,9 Μέσα εις την Κιβωτόν δεν υπήρχε τίποτε άλλο, παρά μόνον αι δύο λίθιναι πλάκες της Διαθήκης, τας οποίας ο Μωυσής είχε τοποθετήσει μέσα εις αυτήν στο όρος Χωρήβ. Αυταί δε αι πλάκες περιείχον την Διαθήκην, που έκαμεν ο Θεός με τους Ισραηλίτας, όταν αυτοί είχαν εξέλθει από την χώραν της Αιγύπτου και είχαν φθάσει στο όρος Σινά.

Γ Βασ. 8,10 καὶ ἐγένετο ὡς ἐξῆλθον οἱ ἱερεῖς ἐκ τοῦ ἁγίου, καὶ ἡ νεφέλη ἔπλησε τὸν οἶκον·

Γ Βασ. 8,10 Οταν οι ιερείς, μετά την επίσημον αυτήν τελετήν, εξήλθον από τον ναόν, η νεφέλη εγέμισε τον ναόν.

Γ Βασ. 8,11 καὶ οὐκ ἠδύναντο οἱ ἱερεῖς στήκειν λειτουργεῖν ἀπὸ προσώπου τῆς νεφέλης, ὅτι ἔπλησε δόξα Κυρίου τὸν οἶκον.

Γ Βασ. 8,11 Οι ιερείς δεν ημπορούσαν να παραμείνουν εκεί και να προσφέρουν τας υπηρεσίας των εξ αιτίας της νεφέλης, διότι το φως και η θεία λάμψις της εγέμισε τον ναόν τούτον του Κυρίου.

Γ Βασ. 8,14 Καὶ ἀπέστρεψεν ὁ βασιλεὺς τὸ πρόσωπον αὐτοῦ, καὶ εὐλόγησεν ὁ βασιλεὺς πάντα Ἰσραήλ, καὶ πᾶσα ἐκκλησία Ἰσραὴλ εἱστήκει·

Γ Βασ. 8,14 Επειτα ο βασιλεύς εγύρισε το πρόσωπόν του προς τον ισραηλιτικόν λαόν και ευλόγησεν όλον αυτόν τον λαόν. Ολοι δε οι Ισραηλίται εστέκοντο όρθιοι.

Γ Βασ. 8,15 καὶ εἶπεν· εὐλογητὸς Κύριος ὁ Θεὸς Ἰσραὴλ σήμερον, ὃς ἐλάλησεν ἐν τῷ στόματι αὐτοῦ περὶ Δαυὶδ τοῦ πατρός μου καὶ ἐν ταῖς χερσὶν αὐτοῦ ἐπλήρωσε λέγων·

Γ Βασ. 8,15 Ο βασιλεύς ανέπεμψεν αυτήν την προσευχήν· “Ευλογημένος ας είναι σήμερον ο Θεός του Ισραηλιτικού λαού, ο οποίος εξεπλήρωσε την υπόσχεσιν, που με το ίδιο του το στόμα είχε δώσει προς τον πατέρα μου τον Δαυίδ, την ανοικοδόμησιν δηλαδή του ναού, λέγων·

Γ Βασ. 8,16 ἀφ᾿ ἧς ἡμέρας ἐξήγαγον τὸν λαόν μου τὸν Ἰσραὴλ ἐξ Αἰγύπτου, οὐκ ἐξελεξάμην ἐν πόλει ἐν ἑνὶ σκήπτρῳ Ἰσραὴλ τοῦ οἰκοδομῆσαι οἶκον τοῦ εἶναι τὸ ὄνομά μου ἐκεῖ. καὶ ἐξελεξάμην ἐν Ἱερουσαλὴμ εἶναι τὸ ὄνομά μου ἐκεῖ· καὶ ἐξελεξάμην τὸν Δαυὶδ τοῦ εἶναι ἐπὶ τὸν λαόν μου τὸν Ἰσραήλ.

Γ Βασ. 8,16 Από την ημέραν, που έβγαλα ελεύθερον τον λαόν μου τον Ισραηλιτικόν εκ της Αιγύπτου, δεν εξέλεξα άλλην πόλιν από την περιοχήν του Ισραηλιτικού λαού, δια να οικοδομήσω τον ναόν μου, δια να είναι και να δοξάζεται εκεί το όνομά μου. Εδιάλεξα την Ιερουσαλήμ ως τόπον, όπου θα αναφέρωνται αι δοξολογίαι και και προσευχαί στο όνομά μου. Ως βασιλέα δε εδιάλεξα τον Δαυίδ, δια να κυβερνήση αυτός τον ισραηλιτικόν λαόν μου.

Γ Βασ. 8,17 καὶ ἐγένετο ἐπὶ τῆς καρδίας τοῦ πατρός μου οἰκοδομῆσαι οἶκον τῷ ὀνόματι Κυρίου Θεοῦ Ἰσραήλ.

Γ Βασ. 8,17 Ο πατήρ μου επεθύμησε με όλην του την καρδίαν να ανοικοδομήση τον ναόν προς δόξαν και τιμήν του ονόματος Κυρίου του Θεού του Ισραήλ.

Γ Βασ. 8,18 καὶ εἶπε Κύριος πρὸς Δαυὶδ τὸν πατέρα μου· ἀνθ᾿ ὧν ἦλθεν ἐπὶ τὴν καρδίαν σου τοῦ οἰκοδομῆσαι οἶκον τῷ ὀνόματί μου, καλῶς ἐποίησας ὅτι ἐγενήθη ἐπὶ τὴν καρδίαν σου·

Γ Βασ. 8,18 Ο Κυριος όμως απήντησε προς τον πατέρα μου τον Δαυίδ· Καλή είναι η επιθυμία της καρδίας σου να οικοδομήσης ναόν προς δόξαν του ονόματός μου. Καλώς έπραξες, που εγενήθη αυτή η επιθυμία μέσα εις την καρδίαν σου.

Γ Βασ. 8,19 πλὴν σὺ οὐκ οἰκοδομήσεις τὸν οἶκον, ἀλλ᾿ ἢ ὁ υἱός σου ὁ ἐξελθὼν ἐκ τῶν πλευρῶν σου, οὗτος οἰκοδομήσει τὸν οἶκον τῷ ὀνόματί μου.

Γ Βασ. 8,19 Αλλά δεν θα οικοδομήσης συ τούτον τον ναόν, ει μη μόνον ο υιός σου, ο οποίος εβγήκεν από τα σπλάγχνα σου. Αυτός θα οικοδομήση τον ναόν προς δόξαν και τιμήν του ονόματός μου.

Γ Βασ. 8,20 καὶ ἀνέστησε Κύριος τὸ ῥῆμα αὐτοῦ, ὃ ἐλάλησε, καὶ ἀνέστην ἀντὶ Δαυὶδ τοῦ πατρός μου καὶ ἐκάθισα ἐπὶ τοῦ θρόνου Ἰσραήλ, καθὼς ἐλάλησε Κύριος, καὶ ᾠκοδόμησα τὸν οἶκον τῷ ὀνόματι Κυρίου Θεοῦ Ἰσραήλ.

Γ Βασ. 8,20 Ο Θεός εξεπλήρωσεν αυτήν την υπόσχεσιν, την οποίαν είπε προς τον πατέρα μου, διότι εγώ ήλθον εις την θέσιν του πατρός μου, εκάθησα στον θρόνον του Ισραηλιτικού λαού, όπως ακριβώς είχε προαναγγείλει ο Κυριος, και οικοδόμησα τον ναόν αυτόν προς δόξαν του ονόματος Κυρίου του Θεού του Ισραηλιτικού λαού.

Γ Βασ. 8,21 καὶ ἐθέμην ἐκεῖ τόπον τῇ κιβωτῷ, ἐν ᾗ ἐστιν ἐκεῖ διαθήκη Κυρίου, ἣν διέθετο Κύριος μετὰ τῶν πατέρων ἡμῶν ἐν τῷ ἐξαγαγεῖν αὐτὸν αὐτοὺς ἐκ γῆς Αἰγύπτου.

Γ Βασ. 8,21 Εκεί καθώρισα τον τόπον δια την Κιβωτόν, εντός της οποίας υπάρχουν αι πλάκες της Διαθήκης, την οποίαν συνήψεν ο Κυριος με τους προπάτοράς μας, αφού τους έβγαλεν ελευθέρους από την χώραν της Αιγύπτου”.

Γ Βασ. 8,22 Καὶ ἀνέστη Σαλωμὼν κατὰ πρόσωπον τοῦ θυσιαστηρίου Κυρίου ἐνώπιον πάσης ἐκκλησίας Ἰσραὴλ καὶ διεπέτασε τὰς χεῖρας αὐτοῦ εἰς τὸν οὐρανόν,

Γ Βασ. 8,22 Εστάθη ο Σολομών όρθιος εμπρός από το θυσιαστήριον των ολοκαυτωμάτων του Κυρίου ενώπιον όλης της συγκεντρώσεως του Ισραηλιτικού λαού, ήπλωσε τας χείρας του προς τον ουρανόν

Γ Βασ. 8,23 καὶ εἶπε· Κύριε ὁ Θεὸς Ἰσραήλ, οὐκ ἔστιν ὡς σὺ Θεὸς ἐν τῷ οὐρανῷ ἄνω καὶ ἐπὶ τῆς γῆς κάτω, φυλάσσων διαθήκην καὶ ἔλεος τῷ δούλῳ σου τῷ πορευομένῳ ἐνώπιόν σου ἐν ὅλῃ τῇ καρδίᾳ αὐτοῦ,

Γ Βασ. 8,23 και είπε· “Κυριε, Θεέ του Ισραηλιτικού λαού, δεν υπάρχει άλλος Θεός, όπως συ, ούτε άνω στον ουρανόν ούτε κάτω εις την γην. Διότι συ εκπληρώνεις την υπόσχεσίν σου και παρέχστο έλεός σου εις εμέ τον δούλον σου, ο οποίος με όλην του την καρδίαν πορεύεται κατά το θέλημά σου ενώπιόν σου,

Γ Βασ. 8,24 ἃ ἐφύλαξας τῷ δούλῳ σου Δαυὶδ τῷ πατρί μου· καὶ γὰρ ἐλάλησας ἐν τῷ στόματί σου καὶ ἐν χερσί σου ἐπλήρωσας ὡς ἡ ἡμέρα αὕτη.

Γ Βασ. 8,24 όπως εξεπλήρωσες αυτά στον δούλον σου, τον πατέρα μου τον Δαυίδ· διότι όσα με το ίδιο σου το στόμα του υπεσχέθης, τα εξεπλήρωσες σήμερον, κατά την ημέραν αυτήν δια της δυνάμεώς σου.

Γ Βασ. 8,25 καὶ νῦν, Κύριε ὁ Θεὸς Ἰσραήλ, φύλαξον τῷ δούλῳ σου Δαυὶδ τῷ πατρί μου ἃ ἐλάλησας αὐτῷ λέγων· οὐκ ἐξαρθήσεταί σου ἀνὴρ ἐκ προσώπου μου καθήμενος ἐπὶ θρόνου Ἰσραήλ, πλὴν ἐὰν φυλάξωνται τὰ τέκνα σου τὰς ὁδοὺς αὐτῶν τοῦ πορεύεσθαι ἐνώπιόν μου, καθὼς ἐπορεύθης ἐνώπιον ἐμοῦ.

Γ Βασ. 8,25 Και τώρα, Κυριε ο Θεός του Ισραήλ, εκπλήρωσε στον δούλον σου τον Δαυίδ, τον πατέρα μου, όσα υπεσχέθης εις αυτόν λέγων· Δεν θα λείψη άνθρωπος ενώπιόν μου από τους απογόνους σου, ο οποίος θα κάθεται στον βασιλικόν θρόνον του ισραηλιτικού λαού, υπό τον όρον όμως ότι οι απόγονοί σου θα τηρούν τας εντολάς μου και θα πορεύωνται ενώπιόν μου, όπως επορεύθης και συμπεριεφέρθης συ ενώπιόν μου.

Γ Βασ. 8,26 καὶ νῦν, Κύριε ὁ Θεὸς Ἰσραήλ, πιστωθήτω δὴ τὸ ῥῆμά σου τῷ Δαυὶδ τῷ πατρί μου.

Γ Βασ. 8,26 Και τώρα παρακαλώ, Κυριε, Θεέ του ισραηλιτικού λαού, ας αποδειχθή αληθινή και ας πραγματοποιηθή η υπόσχεσις, την οποίαν είπες προς τον πατέρα μου Δαυίδ·

Γ Βασ. 8,27 ὅτι εἰ ἀληθῶς κατοικήσει ὁ Θεὸς μετὰ ἀνθρώπων ἐπὶ τῆς γῆς; εἰ ὁ οὐρανὸς καὶ ὁ οὐρανὸς τοῦ οὐρανοῦ οὐκ ἀρκέσουσί σοι, πλὴν καὶ ὁ οἶκος οὗτος, ὃν ᾠκοδόμησα τῷ ὀνόματί σου;

Γ Βασ. 8,27 ότι δηλαδή, συ ο Θεός θα κατοικήσης μαζή με τους ανθρώπους εις την γην. Εάν ο ουρανός και ο ουρανός του ουρανού δεν είναι ικανοί να σε χωρέσουν, πως θα γίνη κατοικητήριόν σου ο ναός αυτός, τον οποίον εγώ οικοδόμησα προς δόξαν του Ονόματός σου;

Γ Βασ. 8,28 καὶ ἐπιβλέψῃ ἐπὶ τὴν δέησίν μου, Κύριε ὁ Θεὸς Ἰσραήλ, ἀκούειν τῆς προσευχῆς, ἧς ὁ δοῦλός σου προσεύχεται ἐνώπιόν σου πρός σε σήμερον,

Γ Βασ. 8,28 Σε παρακαλώ όμως, Κυριε, ρίψε ευμενές βλέμα εις την δέησίν μου. Κυριε και Θεέ του ισραηλιτικού λαού, άκουσε την προσευχήν μου, την οποίαν ο δούλός σου απευθύνει προς σε σήμερον.

Γ Βασ. 8,29 τοῦ εἶναι τοὺς ὀφθαλμούς σου ἠνεῳγμένους εἰς τὸν οἶκον τοῦτον ἡμέρας καὶ νυκτός, εἰς τὸν τόπον, ὃν εἶπας· ἔσται τὸ ὄνομά μου ἐκεῖ, τοῦ εἰσακούειν τῆς προσευχῆς, ἧς προσεύχεται ὁ δοῦλός σου εἰς τὸν τόπον τοῦτον ἡμέρας καὶ νυκτός.

Γ Βασ. 8,29 Ας είναι σε παρακαλώ οι οφθαλμοί σου ανοικτοί ημέραν και νύκτα προς τον ναόν τούτον, στον τόπον αυτόν, δια τον οποίον είπες· Θα είμαι εγώ εκεί, δια να ακούω την προσευχήν, την οποίαν θα απευθύνη ο δούλος μου στον τόπον τούτον, ημέραν και νύκτα.

Γ Βασ. 8,30 καὶ εἰσακούσῃ τῆς δεήσεως τοῦ δούλου σου καὶ τοῦ λαοῦ σου Ἰσραήλ, ἃ ἂν προσεύξωνται εἰς τὸν τόπον τοῦτον, καὶ σὺ εἰσακούσῃ ἐν τῷ τόπῳ τῆς κατοικήσεώς σου ἐν οὐρανῷ καὶ ποιήσεις καὶ ἵλεως ἔσῃ.

Γ Βασ. 8,30 Ναι θα ακούης την προσευχήν εμού του δούλου σου και τας προσευχάς του ισραηλιτικού λαού, τας οποίας θα απευθύνουν προς σε από τον ιερόν τούτον τόπον. Θα ακούης τας προσευχάς μας από την ουράνιον κατοικίαν σου και θα κάμης ο,τι σε παρακαλέσουν, δεικνύων έλεος και ευσπλαγχνίαν προς όλους μας.

Γ Βασ. 8,31 ὅσα ἂν ἁμάρτῃ ἕκαστος τῷ πλησίον αὐτοῦ, καὶ ἐὰν λάβῃ ἐπ᾿ αὐτὸν ἀρὰν τοῦ ἀράσασθαι αὐτόν, καὶ ἔλθῃ καὶ ἐξαγορεύσῃ κατὰ πρόσωπον τοῦ θυσιαστηρίου σου ἐν τῷ οἴκῳ τούτῳ,

Γ Βασ. 8,31 Εάν κανείς αδικήση τον πλησίον του και εκείνος αναγκάση τον αδικήσαντα να πάρη όρκον, θα έλθη ο αδικήσας στο θυσιαστήριον τούτο των ολοκαυτωμάτων του ναού και θα δώση μετά κατάρας ένορκον διαβεβαίωσιν.

Γ Βασ. 8,32 καὶ σὺ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ καὶ ποιήσεις καὶ κρινεῖς τὸν λαόν σου Ἰσραὴλ ἀνομηθῆναι ἄνομον, δοῦναι τὴν ὁδὸν αὐτοῦ εἰς κεφαλὴν αὐτοῦ καὶ τοῦ δικαιῶσαι δίκαιον, δοῦναι αὐτῷ κατὰ τὴν δικαιοσύνην αὐτοῦ.

Γ Βασ. 8,32 Συ δε θα ακούσης από τον ουρανόν την ένορκον αυτήν διαβεβαίωσιν και θα δικάσης αυτόν, όπως και κάθε άλλον Ισραηλίτην, εκφέρων την δικαίαν απόφασίν σου, ώστε να πέση η δικαία τιμωρία σου επί την κεφαλήν του παρανομήσαντος και να δικαιωθή ο δίκαιος, σύμφωνα με το δίκαιόν του.

Γ Βασ. 8,33 ἐν τῷ πταῖσαι τὸν λαόν σου Ἰσραὴλ ἐνώπιον ἐχθρῶν, ὅτι ἁμαρτήσονταί σοι, καὶ ἐπιστρέψουσι καὶ ἐξομολογήσονται τῷ ὀνόματί σου καὶ προσεύξονται καὶ δεηθήσονται ἐν τῷ οἴκῳ τούτω,

Γ Βασ. 8,33 Οταν ο ισραηλιτικός λαός νικηθή από τους εχθρούς του, διότι ημάρτησεν εις σέ, και κατόπιν μετανοήσουν και επιστρέψουν και δοξάσουν το Ονομά σου και σου απευθύνουν προσευχάς και δεήσεις εστραμμένοι προς τον ναόν τούτον,

Γ Βασ. 8,34 καὶ σὺ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ καὶ ἵλεως ἔσῃ ταῖς ἁμαρτίαις τοῦ λαοῦ σου Ἰσραὴλ καὶ ἐπιστρέψεις αὐτοὺς εἰς τὴν γῆν, ἣν ἔδωκας τοῖς πατράσιν αὐτῶν.

Γ Βασ. 8,34 συ θα ακούσης τας δεήσεις των από τον ουρανόν, θα φανής ευσπλαγχνικός εις τας αμαρτίας του ισραηλιτικού λαού, θα απελευθερώσης αυτούς από την αιχμαλωσίαν και ελευθέρους θα τους επαναφέρης εις την χώραν αυτήν, την οποίαν συ έδωκες ως κληρονομίαν στους προπάτοράς των.

Γ Βασ. 8,35 ἐν τῷ συσχεθῆναι τὸν οὐρανὸν καὶ μὴ γενέσθαι ὑετόν, ὅτι ἁμαρτήσονταί σοι, καὶ προσεύξονται εἰς τὸν τόπον τοῦτον καὶ ἐξομολογήσονται τῷ ὀνόματί σου καὶ ἀπὸ τῶν ἁμαρτιῶν αὐτῶν ἀποστρέψουσιν, ὅταν ταπεινώσῃς αὐτούς,

Γ Βασ. 8,35 Οταν δε κλείση ο ουρανός και δεν θα πέση βροχή εις την γην, διότι ημάρτησαν απέναντί σου οι Ισροηλίται, προσευχηθούν δε στον τόπον αυτόν, δοξολογήσουν το Ονομά σου και ξεκόψουν από τας αμαρτίας των, όταν δια της ανομβρίας τιμωρής αυτούς,

Γ Βασ. 8,36 καὶ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ καὶ ἵλεως ἔσῃ ταῖς ἁμαρτίαις τοῦ δούλου σου καὶ τοῦ λαοῦ σου Ἰσραήλ· ὅτι δηλώσεις αὐτοῖς τὴν ὁδὸν τὴν ἀγαθὴν πορεύεσθαι ἐν αὐτῇ καὶ δώσεις ὑετὸν ἐπὶ τὴν γῆν, ἣν ἔδωκας τῷ λαῷ σου ἐν κληρονομίᾳ.

Γ Βασ. 8,36 θα εισακούσης την προσευχήν των από τον ουρανόν, θα γίνης ίλεως εις τας αμαρτίας των δούλων σου των Ισραηλιτών. Θα διδάξης αυτούς και πάλιν την αγαθήν οδόν να βαδίζουν αυτήν, και τότε θα δώσης την βροχήν εις την γην, την οποίαν συ έδωκες ως κληρονομίαν στον λαόν σου τον ισραηλιτικόν.

Γ Βασ. 8,37 λιμὸς ἐὰν γένηται, θάνατος ἐὰν γένηται, ὅτι ἔσται ἐμπυρισμός, βροῦχος, ἐρυσίβη ἐὰν γένηται, καὶ ἐὰν θλίψῃ αὐτὸν ὁ ἐχθρὸς αὐτοῦ ἐν μιᾷ τῷν πόλεων αὐτοῦ, πᾶν συνάντημα, πάντα πόνον,

Γ Βασ. 8,37 Εάν δε πέση λιμός εις την χώραν, εάν απλωθή επιδημία θανατικής νόσου, εάν πνεύση καυστικός άνεμος, εάν πέσουν σμήνη ακρίδων, εάν προσβάλη τα φυτά η ερυσίβη, εάν ο εχθρός πολιορκήση μίαν από τας πόλεις και την φέρη εις δύσκολον θέσιν, γενικώς εάν συμβή κάποιο κακό γεγονός η οδυνηρά νόσος,

Γ Βασ. 8,38 πᾶσαν προσευχήν, πᾶσαν δέησιν, ἐὰν γένηται παντὶ ἀνθρώπῳ ὡς ἂν γνῶσιν ἕκαστος ἁφὴν καρδίας αὐτοῦ καὶ διαπετάσῃ τὰς χεῖρας αὐτοῦ εἰς τὸν οἶκον τοῦτον,

Γ Βασ. 8,38 και κάθε Ισραηλίτης, στον οποίον θα πέση η θλίψις αυτή, σου απευθύνη ολόθερμον προσευχήν και δέησιν, υψώση δε τας χείρας του προς τον ναόν τούτον και προσευχηθή,

Γ Βασ. 8,39 καὶ σὺ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ ἐξ ἑτοίμου κατοικητηρίου σου καὶ ἵλεως ἔσῃ καὶ ποιήσεις καὶ δώσεις ἀνδρὶ κατὰ τὰς ὁδοὺς αὐτοῦ, καθὼς ἂν γνῷς τὴν καρδίαν αὐτοῦ, ὅτι σὺ μονώτατος οἶδας τὴν καρδίαν πάντων υἱῶν ἀνθρώπων,

Γ Βασ. 8,39 συ θα εισακούσης την δέησίν του από τον ουρανόν, από το άριστον και πανυπερτέλειον κατοικητήριόν σου, και θα γίνης ίλεως προς αυτόν και θα δώσης στον άνθρωπον αυτόν ανάλογα με την διαγωγήν του, ανάλογα με τας διαθέσεις της καρδίας του, διότι συ μόνος, και κανείς άλλος, γνωρίζεις τας καρδίας των ανθρώπων.

Γ Βασ. 8,40 ὅπως φοβῶνταί σε πάσας τὰς ἡμέρας, ὅσας αὐτοὶ ζῶσιν ἐπὶ τῆς γῆς, ἧς ἔδωκας τοῖς πατράσιν ἡμῶν.

Γ Βασ. 8,40 Αι πράξεις δε αυταί του ελέους και της τιμωρίας σου προς τους ανθρώπους θα έχουν αποτέλεσμα να σε φοβούνται και σε σέβωνται όλας τας ημέρας της ζωής των, όσας θα ζουν εις την γην, την οποίαν συ έδωκες κληρονομίαν στους προπάτοράς μας.

Γ Βασ. 8,41 καὶ τῷ ἀλλοτρίῳ, ὃς οὐκ ἔστιν ἀπὸ λαοῦ σου οὗτος,

Γ Βασ. 8,41 Ακόμη δε και την προσευχήν εκείνου του ξένου, ο οποίος δεν είναι Ισραηλίτης,

Γ Βασ. 8,42 καὶ ἥξουσι καὶ προσεύξονται εἰς τὸν τόπον τοῦτον,

Γ Βασ. 8,42 θα έλθη όμως εις τον τόπον αυτόν να προσευχηθή,

Γ Βασ. 8,43 καὶ σὺ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ ἐξ ἑτοίμου κατοικητηρίου σου καὶ ποιήσεις κατὰ πάντα, ὅσα ἂν ἐπικαλέσηταί σε ὁ ἀλλότριος, ὅπως γνῶσι πάντες οἱ λαοὶ τὸ ὄνομά σου, καὶ φοβῶνταί σε, καθὼς ὁ λαός σου Ἰσραήλ, καὶ γνῶσιν ὅτι τὸ ὄνομά σου ἐπικέκληται ἐπὶ τὸν οἶκον τοῦτον, ὃν ᾠκοδόμησα.

Γ Βασ. 8,43 συ, Κυριε, θα την εισακούσης από τον ουρανόν, από το τέλειον κατοικητήριόν σου, και θα δώσης εις αυτόν όλα όσα σε παρακαλεί ο ξένος ούτος. Ετσι δε όλοι οι λαοί θα γνωρίσουν το Ονομά σου, θα σε σέβωνται και θα σε φοβούνται, όπως ο ισραηλιτικός λαός, και θα μάθουν ότι είναι αφιερωμένος στο ένδοξον Ονομά σου ο ναός αυτός, τον οποίον εγώ οικοδόμησα.

Γ Βασ. 8,44 ὅτι ἐξελεύσεται ὁ λαός σου εἰς πόλεμον ἐπὶ τοὺς ἐχθροὺς αὐτοῦ ἐν ὁδῷ, ᾗ ἐπιστρέψεις αὐτούς, καὶ προσεύξονται ἐν ὀνόματι Κυρίου ὁδὸν τῆς πόλεως, ἧς ἐξελέξω ἐν αὐτῇ, καὶ τοῦ οἴκου, οὗ ᾠκοδόμησα τῷ ὀνόματί σου,

Γ Βασ. 8,44 Οταν δε ο λαός σου εξέλθη εις πόλεμον εναντίον των εχθρών του στον δρόμον, τον οποίον συ υπέδειξες εις αυτούς, και προσευχηθή εν τω ονόματί σου του Κυρίου στρεφόμενος προς την πόλιν, την οποίον συ εξέλεξες και προς τον ναόν, τον οποίον εγώ οικοδόμησα εις δόξαν του Ονόματός σου,

Γ Βασ. 8,45 καὶ σὺ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ τῆς δεήσεως αὐτῶν καὶ τῆς προσευχῆς αὐτῶν καὶ ποιήσεις τὸ δικαίωμα αὐτοῖς.

Γ Βασ. 8,45 συ από τον ουρανόν θα ακούσης την δέησιν αυτών και θα αποδώσης εις αυτούς το δίκαιόν των.

Γ Βασ. 8,46 ὅτι ἁμαρτήσονταί σοι ὅτι οὐκ ἔστιν ἄνθρωπος, ὃς οὐχ ἁμαρτήσεται καὶ ἐπάξεις αὐτοὺς καὶ παραδώσεις αὐτοὺς ἐνώπιον ἐχθρῶν καὶ αἰχμαλωτιοῦσιν οἱ αἰχμαλωτίζοντες εἰς γῆν μακρὰν καὶ ἐγγύς,

Γ Βασ. 8,46 Εάν δε αμαρτήσουν απέναντί σου, διότι δεν υπάρχει άνθρωπος, ο οποίος να μη αμαρτήση, και τιμωρήσης αυτούς και παραδώσης αυτούς στους εχθρούς των, οι οποίοι θα τους αιχμαλωτίσουν και θα τους μεταφέρουν εις χώραν ευρισκομένην μακράν η πλησίον,

Γ Βασ. 8,47 καὶ ἐπιστρέψουσι καρδίας αὐτῶν ἐν τῇ γῇ, οὗ μετήχθησαν ἐκεῖ, καὶ ἐπιστρέψουσιν ἐν γῇ μετοικίας αὐτῶν καὶ δεηθῶσί σου λέγοντες· ἡμάρτομεν, ἠδικήσαμεν, ἠνομήσαμεν,

Γ Βασ. 8,47 τότε, εάν μετανοήσουν με όλην των την καρδίαν εις την χώραν όπου ωδηγήθησαν αιχμάλωτοι, εάν εις την χώραν της αιχμαλωσίας επιστρέψουν προς σε και προσευχηθούν και είπουν· Ημαρτήσαμεν, ηδικήσαμεν, ηνομήσαμεν·

Γ Βασ. 8,48 καὶ ἐπιστρέψωσι πρός σε ἐν ὅλῃ καρδίᾳ αὐτῶν καὶ ἐν ὅλῃ ψυχῇ αὐτῶν ἐν τῇ γῇ ἐχθρῶν αὐτῶν, οὗ μετήγαγες αὐτούς, καὶ προσεύξονται πρός σε, ὁδὸν γῆς αὐτῶν, ἧς ἔδωκας τοῖς πατράσιν αὐτῶν, καὶ τῆς πόλεως, ἧς ἐξελέξω, καὶ τοῦ οἴκου, οὗ ᾠκοδόμηκα τῷ ὀνόματί σου,

Γ Βασ. 8,48 εάν μετανοήσουν και επιστρέψουν προς σε με όλην των την καρδίαν και με όλην των την ψυχήν εις την χώραν των εχθρών των, όπου ωδήγησες αυτούς και εκεί προσευχηθούν προς σε με το πρόσωπον και την καρδίαν των προς την γην, την οποίαν συ εξέλεξες δι' αυτούς, και προς τον ναόν, τον οποίον εγώ οικοδόμησα προς δόξαν του Ονόματός σου,

Γ Βασ. 8,49 καὶ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ ἐξ ἑτοίμου κατοικητηρίου σου

Γ Βασ. 8,49 συ θα εισακούσης την προσευχήν των από τον ουρανόν από το πανυπερτέλειον κατοικητήριόν σου

Γ Βασ. 8,50 καὶ ἵλεως ἔσῃ ταῖς ἀδικίαις αὐτῶν, αἷς ἥμαρτόν σοι, καὶ κατὰ πάντα τὰ ἀθετήματα αὐτῶν, ἃ ἠθέτησάν σοι, καὶ δώσεις αὐτοὺς εἰς οἰκτιρμοὺς ἐνώπιον αἰχμαλωτευόντων αὐτούς, καὶ οἰκτειρήσουσιν αὐτούς·

Γ Βασ. 8,50 και θα γίνης ίλεως δια τας αδικίας, τας οποίας διέπραξαν ενώπιόν σου και γενικώς δι' όλας τας παραβάσεις και τας ανομίας, τας οποίας διέπραξαν ενώπιόν σου. Θα εμβάλης εις τας καρδίας αυτών, που τους αιχμαλώτισαν, συναισθήματα καλωσύνης και ελέους δι' αυτούς και θα τους ευσπλαγχνισθούν.

Γ Βασ. 8,51 ὅτι λαός σου καὶ κληρονομία σου, οὓς ἐξήγαγες ἐκ γῆς Αἰγύπτου ἐκ μέσου χωνευτηρίου σιδήρου.

Γ Βασ. 8,51 Τούτο δέ, διότι αυτός ο λαός σου είναι ιδικός σου, είναι κληρονομία σου, αυτοί τους οποίους συ ελευθέρους έβγαλες από την Αίγυπτον, από την σιδηράν κάμινον, εις την οποίαν έλυωναν.

Γ Βασ. 8,52 καὶ ἔστρωσαν οἱ ὀφθαλμοί σου καὶ τὰ ὦτά σου ᾐνεῳγμένα εἰς τὴν δέησιν τοῦ δούλου σου καὶ εἰς τὴν δέησιν τοῦ λαοῦ σου Ἰσραὴλ εἰσακούειν αὐτῶν ἐν πᾶσιν, οἷς ἂν ἐπικαλέσωνταί σε,

Γ Βασ. 8,52 Ας είναι λοιπόν οι οφθαλμοί σου, Κυριε, και τα ώτα σου ανοικτά εις την δέησιν του κάθε Ισραηλίτου και εις την δέησιν όλου του Ισραηλιτικού λαού, δια να εισακούης αυτούς εις όλα, όσα θα σε παρακαλέσουν.

Γ Βασ. 8,53 ὅτι σὺ διέστειλας αὐτοὺς σεαυτῷ εἰς κληρονομίαν ἐκ πάντων τῶν λαῶν τῆς γῆς, καθὼς ἐλάλησας ἐν χειρὶ δούλου σου Μωυσῆ ἐν τῷ ἐξαγαγεῖν σε τοὺς πατέρας ἡμῶν ἐκ γῆς Αἰγύπτου, Κύριε Κύριε.

Γ Βασ. 8,53 Διότι συ εξεχώρισες αυτούς από όλους τους άλλους λαούς της γης, δια να γίνουν ιδική σου κληρονομία, όπως εδήλωσες δια του δούλου σου του Μωϋσέως, όταν, Κυριε, Κυριε, έβγαλες τους προγόνους ημών ελευθέρους από την χώραν της Αιγύπτου”.

Γ Βασ. 8,53α Τότε ἐλάλησε Σαλωμὼν ὑπὲρ τοῦ οἴκου, ὡς συνετέλεσε τοῦ οἰκοδομῆσαι αὐτόν, Ἥλιον ἐγνώρισεν ἐν οὐρανῷ Κύριος, εἶπε τοῦ κατοικεῖν ἐν γνόφῳ· οἰκοδόμησον οἶκόν μου, οἶκον εὐπρεπῆ σεαυτῷ, τοῦ κατοικεῖν ἐπὶ καινότητος. οὐκ ἰδοὺ αὕτη γέγραπται ἐν βιβλίῳ τῆς ᾠδῆς;

Γ Βασ. 8,53α Εις την περίστασιν αυτήν, όταν δηλαδή ο Σολομών απεπεράτωσε την ανοικοδόμησιν του ναού, ωμίλησε δια τον ναόν και είπεν· “Ο Κυριος εν τη σοφία του έθεσε τον ήλιον στον ουρανόν, δια να φωτίζη τους ανθρώπους, ενώ αυτός ο ίδιος κατοικεί στον γνόφον και μένει αόρατος. Αυτός με διέταξε και μου είπε· Οικοδόμησε τον ναόν μου, σεμνόν και ωραίον στους οφθαλμούς μου, δια να κατοικώ στον καινούργιον αυτόν οίκον”. Αυτά δεν είναι γραμμένα στο βιβλίον εκείνο που ονομάζεται ωδή;

Γ Βασ. 8,54 Καὶ ἐγένετο ὡς συνετέλεσε Σαλωμὼν προσευχόμενος πρὸς Κύριον ὅλην τὴν προσευχὴν καὶ τὴν δέησιν ταύτην, καὶ ἀνέστη ἀπὸ προσώπου τοῦ θυσιαστηρίου Κυρίου ὀκλακὼς ἐπὶ τὰ γόνατα αὐτοῦ καὶ αἱ χεῖρες αὐτοῦ διαπεπετασμέναι εἰς τὸν οὐρανόν.

Γ Βασ. 8,54 Οταν ο Σολομών γονατιστός εμπρός στο θυσιαστήριον του Κυρίου και με τας χείρας υψωμένας προς τον ουρανόν ετελείωσεν όλην την προσευχήν του, την δέησιν αυτήν, ηγέρθη από έμπροσθεν του θυσιαστηρίου,

Γ Βασ. 8,55 καὶ ἔστη καὶ εὐλόγησε πᾶσαν ἐκκλησίαν Ἰσραὴλ φωνῇ μεγάλῃ λέγων·

Γ Βασ. 8,55 εστάθη και ευλόγησεν όλην την συγκέντρωσιν των Ισραηλιτών με μεγάλην φωνήν και είπεν·

Γ Βασ. 8,56 εὐλογητὸς Κύριος σήμερον, ὃς ἔδωκε κατάπαυσιν τῷ λαῷ αὐτοῦ Ἰσραὴλ κατὰ πάντα, ὅσα ἐλάλησεν· οὐ διεφώνησε λόγος εἷς ἐν πᾶσι τοῖς λόγοις αὐτοῦ τοῖς ἀγαθοῖς, οἷς ἐλάλησεν ἐν χειρὶ δούλου αὐτοῦ Μωυσῆ.

Γ Βασ. 8,56 “ας είναι δοξασμένος ο Κυριος σήμερον, ο οποίος ανέπαυσε τον ισραηλιτικόν του λαόν και επραγματοποίησεν όλα, όσα υπεσχέθη ότι θα κάμη. Καμμία από τας αγαθάς υποσχέσεις, τας οποίας έδωσε δια του Μωϋσέως στον ισραηλιτικόν λαόν, δεν έμεινεν ανεκπλήρωτος.

Γ Βασ. 8,57 γένοιτο Κύριος ὁ Θεὸς ἡμῶν μεθ᾿ ἡμῶν, καθὼς ἦν μετὰ τῶν πατέρων ἡμῶν· μὴ ἐγκαταλίποιτο ἡμᾶς μηδὲ ἀποστρέψοιτο ἡμᾶς,

Γ Βασ. 8,57 Είθε Κυριος ο Θεός ημών να είναι μαζή μας, όπως ήτο μαζή με τους προπάτοράς μας. Είθε να μη αποστρέψη ποτέ το πρόσωπόν του από ημάς και να μη μας εγκαταλείψη.

Γ Βασ. 8,58 ἐπικλῖναι καρδίας ἡμῶν ἐπ᾿ αὐτὸν τοῦ πορεύεσθαι ἐν πάσαις ὁδοῖς αὐτοῦ καὶ φυλάσσειν πάσας ἐντολὰς αὐτοῦ καὶ τὰ προστάγματα αὐτοῦ, ἃ ἐνετείλατο τοῖς πατράσιν ἡμῶν.

Γ Βασ. 8,58 Ας ελκύση τας καρδίας μας προς αυτόν, δια να πορευώμεθα συμφώνως προς τας οδούς αυτού, να τηρούμεν όλας τας εντολάς του και τα προστάγματα του, τα οποία διέταξεν στους προπάτοράς μας.

Γ Βασ. 8,59 καὶ ἔστρωσαν οἱ λόγοι οὗτοι, ὡς δεδέημαι ἐνώπιον Κυρίου Θεοῦ ἡμῶν, ἐγγίζοντες πρὸς Κύριον Θεὸν ἡμῶν ἡμέρας καὶ νυκτός, τοῦ ποιεῖν τὸ δικαίωμα τοῦ δούλου σου καὶ τὸ δικαίωμα λαοῦ Ἰσραὴλ ῥῆμα ἡμέρας ἐν ἡμέρᾳ ἐνιαυτοῦ,

Γ Βασ. 8,59 Οι ικευτικοί αυτοί λόγοι, τους οποίους ως δέησιν απηύθυνα προς τον Κυριον και Θεόν μας, ας είναι ενώπιον Κυρίου του Θεού μας ημέραν και νύκτα ως δίκαιον αίτημα εμού του δούλου σου, αλλά και όλου του Ισραηλιτικού λαού καθ' όλας τας ημέρας του έτους,

Γ Βασ. 8,60 ὅπως γνῶσιν πάντες οἱ λαοὶ τῆς γῆς, ὅτι Κύριος ὁ Θεός, αὐτὸς Θεὸς καὶ οὐκ ἔστιν ἔτι.

Γ Βασ. 8,60 δια να μάθουν όλοι οι λαοί της γης ότι Κυριος ο Θεός ημών αυτός είναι ο αληθινός Θεός, και δεν υπάρχει άλλος πλην αυτού.

Γ Βασ. 8,61 καὶ ἔστρωσαν οἱ καρδίαι ἡμῶν τέλειαι πρὸς Κύριον Θεὸν ἡμῶν καὶ ὁσίως πορεύεσθαι ἐν τοῖς προστάγμασιν αὐτοῦ καὶ φυλάσσειν ἐντολὰς αὐτοῦ ὡς ἡ ἡμέρα αὕτη.

Γ Βασ. 8,61 Αι καρδίαι μας ας είναι αγνοί και καθαραί προς Κυριον τον Θεόν μας, ώστε να πορευώμεθα με οσιότητα σύμφωνα με τα προστάγματά του και να φυλάσσωμεν τας εντολάς του, όπως γίνεται κατά την ημέραν αυτήν”.

Γ Βασ. 8,62 Καὶ ὁ βασιλεὺς καὶ πάντες οἱ υἱοὶ Ἰσραὴλ ἔθυσαν θυσίαν ἐνώπιον Κυρίου.

Γ Βασ. 8,62 Ο βασιλεύς και όλοι οι Ισραηλίται προσέφεραν κατά την ημέραν εκείνην θυσίας ενώπιον του Κυρίου.

Γ Βασ. 8,63 καὶ ἔθυσεν ὁ βασιλεὺς Σαλωμὼν τὰς θυσίας τῶν εἰρηνικῶν, ἃς ἔθυσε τῷ Κυρίῳ, βοῶν δύο καὶ εἴκοσι χιλιάδας καὶ προβάτων ἑκατὸν καὶ εἴκοσι χιλιάδας· καὶ ἐνεκαίνισε τὸν οἶκον Κυρίου ὁ βασιλεὺς καὶ πάντες οἱ υἱοὶ Ἰσραήλ.

Γ Βασ. 8,63 Ο Σολομών προσέφερεν ειρηνικάς θυσίας προς τον Κυριον εικοσιδύο χιλιάδες βόδια, εκατόν είκοσι χιλιάδες πρόβατα και εγκαινίασε ναόν του Κυρίου ο βασιλεύς και όλοι οι Ισραηλίται μαζή με αυτόν.

Γ Βασ. 8,64 τῇ ἡμέρᾳ ἐκείνῃ ἡγίασεν ὁ βασιλεὺς τὸ μέσον τῆς αὐλῆς τὸ κατὰ πρόσωπον τοῦ οἴκου Κυρίου· ὅτι ἐποίησεν ἐκεῖ τὴν ὁλοκαύτωσιν καὶ τὰς θυσίας καὶ τὰ στέατα τῶν εἰρηνικῶν, ὅτι τὸ θυσιαστήριον τὸ χαλκοῦν τὸ ἐνώπιον Κυρίου μικρόν· τοῦ μὴ δύνασθαι τὴν ὁλοκαύτωσιν καὶ τὰς θυσίας τῶν εἰρηνικῶν ὑπενεγκεῖν.

Γ Βασ. 8,64 Κατά την ιδίαν εκείνην ημέραν ηγίασεν ο βασιλεύς την εσωτερικήν αυλήν, η οποία ευρίσκεται εμπρός στον ναόν του Κυρίου. Διότι εκεί προσέφερε τας θυσίας των ολοκαυτωμάτων, τας αναιμάκτους θυσίας και τα επί των ειρηνικών θυσιών, επειδή το χαλκούν θυσιαστήριον, που ευρίσκετο ενώπιον του ναού του Κυρίου, ήτο μικρόν και δεν επαρκούσε δια την προσφοράν των ολοκαυτωμάτων και των ειρηνικών θυσιών.

Γ Βασ. 8,65 καὶ ἐποίησε Σαλωμὼν τὴν ἑορτὴν ἐν τῇ ἡμέρᾳ ἐκείνῃ, καὶ πᾶς Ἰσραὴλ μετ᾿ αὐτοῦ, ἐκκλησία μεγάλη ἀπὸ τῆς εἰσόδου Ἡμὰθ ἕως ποταμοῦ Αἰγύπτου, ἐνώπιον Κυρίου Θεοῦ ἡμῶν ἐν τῷ οἴκῳ, ᾧ ᾠκοδόμησεν, ἐσθίων καὶ πίνων καὶ εὐφραινόμενος ἐνώπιον Κυρίου Θεοῦ ἡμῶν ἑπτὰ ἡμέρας.

Γ Βασ. 8,65 Ο Σολομών κατά την ημέραν εκείνην των εγκαινίων ετέλεσε και την εορτήν της Σκηνοπηγίας και μαζή με αυτόν όλος ο ισραηλιτικός λαός. Ητο μεγάλη συγκέντρωσις ανθρώπων, οι οποίοι ήλθον από βορρά μεν από την είσοδον της Ημάθ, από δε νότου μέχρι και από τον ποταμόν, που υπάρχει εις τα όρια της Παλαιστίνης και της Αιγύπτου. Αυτοί συνεκεντρώθησαν ενώπιον Κυρίου του Θεού μας στον ναόν, τον οποίον οικοδόμησαν. Ολοι δε έτρωγαν και έπιναν και ευφραίνοντο ενώπιον Κυρίου του Θεού μας επί επτά κατά συνέχειαν ημέρας.

Γ Βασ. 8,66 καὶ ἐν τῇ ἡμέρᾳ τῇ ὀγδόῃ ἐξαπέστειλε τὸν λαὸν καὶ εὐλόγησαν τὸν βασιλέα, καὶ ἀπῆλθεν ἕκαστος εἰς τὰ σκηνώματα αὐτοῦ χαίροντες καὶ ἀγαθῇ καρδίᾳ ἐπὶ τοῖς ἀγαθοῖς, οἷς ἐποίησε Κύριος τῷ Δαυὶδ δούλῳ αὐτοῦ καὶ τῷ Ἰσραὴλ λαῷ αὐτοῦ.

Γ Βασ. 8,66 Κατά την ογδόην ημέραν ο βασιλεύς απέλυσε τον λαόν, δια να αναχωρήσουν, και ο λαός εδόξασε τον βασιλέα. Καθένας από τους Ισραηλίτας επανήλθεν εις την κατοικίαν του χαίρων και με ευφραινομένην την καρδίαν δια τα αγαθά, που ο Κυριος έδωσεν στον δούλον του Δαυίδ και στον λαόν του τον ισραηλιτικόν.

Γ ΒΑΣΙΛΕΙΩΝ 9

Γ Βασ. 9,1 Καὶ ἐγενήθη ὡς συνετέλεσε Σαλωμὼν οἰκοδομεῖν τὸν οἶκον Κυρίου καὶ τὸν οἶκον τοῦ βασιλέως καὶ πᾶσαν τὴν πραγματείαν Σαλωμών, ὅσα ἠθέλησε ποιῆσαι,

Γ Βασ. 9,1 Οταν ο Σολομών έφερεν εις πέρας την ανοικοδόμησιν του ναού του Κυρίου και του βασιλικού του ανακτόρου και γενικώς όλα τα άλλα οικοδομήματα, που ηθέλησε να κάμη,

Γ Βασ. 9,2 καὶ ὤφθη Κύριος τῷ Σαλωμὼν δεύτερον, καθὼς ὤφθη ἐν Γαβαών,

Γ Βασ. 9,2 ο Κυριος παρουσιάσθη εις αυτόν δευτέραν φοράν, όπως είχε παρουσιασθή δια πρώτην φοράν εις την Γαβαών,

Γ Βασ. 9,3 καὶ εἶπε πρὸς αὐτὸν Κύριος· ἤκουσα τῆς φωνῆς τῆς προσευχῆς σου καὶ τῆς δεήσεώς σου, ἧς ἐδεήθης ἐνώπιόν μου· πεποίηκά σοι κατὰ πᾶσαν τὴν προσευχήν σου, ἡγίακα τὸν οἶκον τοῦτον, ὃν ᾠκοδόμησας τοῦ θέσθαι τὸ ὄνομά μου ἐκεῖ εἰς τὸν αἰῶνα, καὶ ἔσονται οἱ ὀφθαλμοί μου ἐκεῖ καὶ ἡ καρδία μου πάσας τὰς ἡμέρας.

Γ Βασ. 9,3 και είπε προς αυτόν· “ήκουσα τα λόγια της προσευχής και της δεήσεώς σου, την οποίαν απηύθυνες προς εμέ. Εξεπλήρωσα όσα μου είχες ζητήσει. Ηγίασα τον ναόν τούτον, τον οποίον οικοδόμησες, δια να δοξάζεται εκεί αιωνίως το όνομά μου και θα είναι εστραμμένοι οι οφθαλμοί μου και η καρδία μου προς τα εκεί πάντοτε.

Γ Βασ. 9,4 καὶ σὺ ἐὰν πορευθῇς ἐνώπιον ἐμοῦ, καθὼς ἐπορεύθη Δαυὶδ ὁ πατήρ σου, ἐν ὁσιότητι καρδίας καὶ ἐν εὐθύτητι καὶ τοῦ ποιεῖν κατὰ πάντα, ἃ ἐνετειλάμην αὐτῷ, καὶ τὰ προστάγματά μου καὶ τὰς ἐντολάς μου φυλάξῃς,

Γ Βασ. 9,4 Εάν δε συ πορευθής ενώπιόν μου, όπως έζησε και επορεύθη ο πατήρ σου Δαυίδ, με οσιότητα καρδίας, με ειλικρίνειαν και ευθύτητα, δια να τηρής όλα όσα παρήγγειλα προς εκείνον και να εφαρμόζης τα προστάγματά μου και τας εντολάς μου,

Γ Βασ. 9,5 καὶ ἀναστήσω τὸν θρόνον τῆς βασιλείας σου ἐν Ἰσραὴλ εἰς τὸν αἰῶνα, καθὼς ἐλάλησα Δαυὶδ πατρί σου λέγων· οὐκ ἐξαρθήσεταί σοι ἀνὴρ ἡγούμενος ἐν Ἰσραήλ.

Γ Βασ. 9,5 εγώ θα δοξάσω και θα στερεώσω τον θρόνον της βασιλείας σου επί του ισραηλιτικού λαού αιωνίως, όπως υπεσχέθην στον πατέρα σου τον Δαυίδ λέγων, ότι δεν θα λείψη απόγονός σου άρχων επί του ισραηλιτικού λαού.

Γ Βασ. 9,6 ἐὰν δὲ ἀποστραφέντες ἀποστραφῆτε ὑμεῖς καὶ τὰ τέκνα ὑμῶν ἀπ᾿ ἐμοῦ, καὶ μὴ φυλάξητε τὰς ἐντολάς μου καὶ τὰ προστάγματά μου, ἃ ἔδωκε Μωυσῆς ἐνώπιον ὑμῶν, καὶ πορευθῆτε καὶ δουλεύσητε θεοῖς ἑτέροις καὶ προσκυνήσητε αὐτοῖς,

Γ Βασ. 9,6 Εάν όμως αποστραφήτε και απομακρυνθήτε από εμέ σεις και τα παιδιά σας και δεν φυλάξετε τας εντολάς μου και τα προστάγματά μου, τα οποία έδωκεν ο Μωϋσής ενώπιόν σας, και πορευθήτε να λατρεύσετε άλλους θεούς και προσκυνήσετε αυτούς,

Γ Βασ. 9,7 καὶ ἐξαρῶ τὸν Ἰσραὴλ ἀπὸ τῆς γῆς ἣν ἔδωκα αὐτοῖς, καὶ τὸν οἶκον τοῦτον, ὃν ἡγίασα τῷ ὀνόματί μου, ἀποῤῥίψω ἐκ προσώπου μου, καὶ ἔσται Ἰσραὴλ εἰς ἀφανισμὸν καὶ εἰς λάλημα εἰς πάντας τοὺς λαούς.

Γ Βασ. 9,7 εγώ θα ξερριζώσω τον ισραηλιτικόν λαόν από την γην, την οποίαν έχω δώσει εις αυτούς· και τον ναόν, τον οποίον αφιέρωσα στο όνομά μου, θα τον απορρίψω από το πρόσωπόν μου. Ο ισραηλιτικός λαός θα εξαφανισθή από την πατρίδα του και θα γίνη περίγελως μεταξύ όλων των λαών της γης.

Γ Βασ. 9,8 καὶ ὁ οἶκος οὗτος ἔσται ὁ ὑψηλός, πᾶς ὁ διαπορευόμενος δι᾿ αὐτοῦ ἐκστήσεται καὶ συριεῖ καὶ ἐροῦσιν· ἕνεκεν τίνος ἐποίησε Κύριος οὕτως τῇ γῇ ταύτῃ καὶ τῷ οἴκῳ τούτῳ;

Γ Βασ. 9,8 Ο δε μεγαλοπρεπής και υψηλός αυτός ναός θα έλθη εις τέτοιο κατάντημα, ώστε καθένας, που θα διέρχεται από εμπρός του, θα εκπλήσσεται, θα συρίζη δε εις έκφρασιν απορίας και θα λέγη· Δια ποίαν αιτίαν ο Κυριος έστειλεν αυτό το κακόν εις την γην αυτήν και εις αυτόν τον ναόν;

Γ Βασ. 9,9 καὶ ἐροῦσιν· ἀνθ᾿ ὧν ἐγκατέλιπον Κύριον Θεὸν αὐτῶν, ὃς ἐξήγαγε τοὺς πατέρας αὐτῶν ἐξ Αἰγύπτου, ἐξ οἴκου δουλείας, καὶ ἀντελάβοντο θεῶν ἀλλοτρίων καὶ προσεκύνησαν αὐτοῖς καὶ ἐδούλευσαν αὐτοῖς, διὰ τοῦτο ἐπήγαγε Κύριος ἐπ᾿ αὐτοὺς τὴν κακίαν ταύτην.

Γ Βασ. 9,9 Θα τους δίδεται δε η απάντησις· Επειδή εγκατέλιπαν Κυριον τον Θεόν των, ο οποίος τους έβγαλεν ελευθέρους από την Αίγυπτον, από την χώραν της δουλείας, και παρεδέχθησαν ξένους θεούς και προσεκύνησαν αυτούς και υπεδουλώθησαν εις αυτούς, δια τούτο έστειλεν ο Κυριος εναντίον των αυτήν την τιμωρίαν”.

Γ Βασ. 9,9α Τότε ἀνήγαγε Σαλωμὼν τὴν θυγατέρα Φαραὼ ἐκ πόλεως Δαυὶδ εἰς οἶκον αὐτοῦ, ὃν ᾠκοδόμησεν ἑαυτῷ ἐν ταῖς ἡμέραις ἐκείναις.

Γ Βασ. 9,9α Τοτε ο Σολομών οδήγησε την θυγατέρα του Φαραώ από την πόλιν Δαυίδ στο ανάκτορόν του, το οποίον οικοδόμησε δια τον εαυτόν του κατά τας ημέρας εκείνας.

Γ Βασ. 9,10 Εἴκοσιν ἔτη ἐν οἷς ᾠκοδόμησε Σαλωμὼν τοὺς δύο οἴκους, τὸν οἶκον Κυρίου καὶ τὸν οἶκον τοῦ βασιλέως,

Γ Βασ. 9,10 Εις διάστημα είκοσιν ετών οικοδόμησεν ο Σολομών τα δύο κτιριακά συγκροτήματα, τον ναόν του Κυρίου και το βασιλικόν του ανάκτορον.

Γ Βασ. 9,11 Χιρὰμ ὁ βασιλεὺς Τύρου ἀντελάβετο τοῦ Σαλωμὼν ἐν ξύλοις κεδρίνοις καὶ ἐν ξύλοις πευκίνοις καὶ ἐν χρυσίῳ καὶ ἐν παντὶ θελήματι αὐτοῦ. τότε ἔδωκεν ὁ βασιλεὺς τῷ Χιρὰμ εἴκοσι πόλεις ἐν τῇ γῇ τῇ Γαλιλαίᾳ.

Γ Βασ. 9,11 Ο Χιράμ, ο βασιλεύς της Τυρου, εβοήθησε τον Σολομώντα με κέδρινα ξύλα και με ξύλα από πεύκην, με χρυσόν και με ο,τι άλλο ηθέλησεν ο Σολομών. Τοτε ο βασιλεύς Σολομών έδωσεν στον Χιράμ είκοσι πόλεις εις την Γαλιλαίαν.

Γ Βασ. 9,12 καὶ ἐξῆλθε Χιρὰμ ἐκ Τύρου καὶ ἐπορεύθη εἰς τὴν Γαλιλαίαν τοῦ ἰδεῖν τὰς πόλεις, ἃς ἔδωκεν αὐτῷ Σαλωμών, καὶ οὐκ ἤρεσαν αὐτῷ·

Γ Βασ. 9,12 Ο δε Χιράμ εβγήκεν από την Τυρον και επορεύθη, προς την Γαλιλαίαν, δια να ίδη τας πόλεις, τας οποίας του έδωσεν ο Σολομών και αι οποίαι δεν του ήρεσαν.

Γ Βασ. 9,13 καὶ εἶπε· τί αἱ πόλεις αὗται, ἃς ἔδωκάς μοι, ἀδελφέ; καὶ ἐκάλεσεν αὐτὰς Ὅριον ἕως τῆς ἡμέρας ταύτης.

Γ Βασ. 9,13 Ο Χιράμ είπε τότε προς τον Σολομώντα· “τι πόλεις είναι αύται, τας οποίας μου έδωσες, αδελφέ μου; Ωνόμασε δε αυτάς “Οριον” και έτσι αυταί ονομάζονται μέχρι της ημέρας αυτής.

Γ Βασ. 9,14 καὶ ἤνεγκε Χιρὰμ τῷ Σαλωμὼν ἑκατὸν καὶ εἴκοσι τάλαντα χρυσίου

Γ Βασ. 9,14 Ο Χιράμ έφερε και προσέφερε προς τον Σολομώντα εκατόν είκοσι τάλαντα χρυσίου.

Γ Βασ. 9,26 καὶ ναῦν ὑπὲρ οὗ ἐποίησεν ὁ βασιλεὺς Σαλωμὼν ἐν Γασιὼν Γαβὲρ τὴν οὖσαν ἐχομένην Αἰλὰθ ἐπὶ τοῦ χείλους τῆς ἐσχάτης θαλάσσης ἐν γῇ Ἐδώμ.

Γ Βασ. 9,26 Εδωσεν επίσης στον Σολομώντα ναυτικόν, δια το οποίον ο βασιλεύς κατεσκεύασε ναύσταθμον εις Γασιών Γαβέρ, που ευρίσκεται πλησίον της Αιλάθ, εις την παραλίαν της Ερυθράς Θαλάσσης παρά την περιοχήν της Ιδουμαίας.

Γ Βασ. 9,27 καὶ ἀπέστειλε Χιρὰμ ἐν τῇ νειὶ τῶν παίδων αὐτοῦ ἄνδρας ναυτικοὺς ἐλαύνειν εἰδότας θάλασσαν μετὰ τῶν παίδων Σαλωμών.

Γ Βασ. 9,27 Δια την επάνδρωσιν δε του ναυτικού τούτου έστειλεν ο Χιράμ από το ιδικόν του ναυτικόν πλήρωμα, ανθρώπους, οι οποίοι εγνώριζαν την θάλασσαν και την τέχνην της ναυσιπλοΐας. Αυτοί ήσαν μαζή με το πλήρωμα των ανδρών του Σολομώντος.

Γ Βασ. 9,28 καὶ ἦλθον εἰς Σωφηρὰ καὶ ἔλαβον ἐκεῖθεν χρυσίου ἑκατὸν εἴκοσι τάλαντα καὶ ἤνεγκαν τῷ βασιλεῖ Σαλωμών.

Γ Βασ. 9,28 Το ναυτικόν τούτο έπλευσεν εις Σωφηρά και έλαβεν από εκεί εκατόν είκοσι τάλαντα χρυσού, τα οποία έφεραν στον Σολομώντα.

Γ ΒΑΣΙΛΕΙΩΝ 10

Γ Βασ. 10,1 Καὶ βασίλισσα Σαβὰ ἤκουσε τὸ ὄνομα Σαλωμὼν καὶ τὸ ὄνομα Κυρίου καὶ ἦλθε πειράσαι αὐτὸν ἐν αἰνίγμασι·

Γ Βασ. 10,1 Η βασίλισσα της χώρας Σαβά ήκουσε την φήμην του ονόματος του Σολομώντος, όπως και τα περί του ονόματος του Κυρίου και ήλθε προς τον Σολομώντα, δια να τον γνωρίση προσωπικώς και να υποβάλη εις αυτόν μερικά αινιγματώδη ερωτήματα.

Γ Βασ. 10,2 καὶ ἦλθεν εἰς Ἱερουσαλὴμ ἐν δυνάμει βαρείᾳ σφόδρα, καὶ κάμηλοι αἴρουσαι ἡδύσματα καὶ χρυσὸν πολὺν σφόδρα καὶ λίθον τίμιον, καὶ εἰσῆλθε πρὸς Σαλωμὼν καὶ ἐλάλησεν αὐτῷ πάντα ὅσα ἦν ἐν τῇ καρδίᾳ αὐτῆς.

Γ Βασ. 10,2 Ηλθεν εις την Ιερουσαλήμ με πολύ μεγάλην συνοδείαν, με καμήλους, αι οποίαι ήσαν φορτωμέναι με αρωματικά προϊόντα, με πολύν χρυσόν και με πολύτιμους λίθους. Παρουσιάσθη στον Σολομώντα και του είπεν όλα, όσα αινιγματώδη είχεν εις την διάνοιάν της.

Γ Βασ. 10,3 καὶ ἀπήγγειλεν αὐτῇ Σαλωμὼν πάντας τοὺς λόγους αὐτῆς· οὐκ ἦν λόγος παρεωραμένος παρὰ τοῦ βασιλέως, ὃν οὐκ ἀπήγγειλεν αὐτῇ.

Γ Βασ. 10,3 Ο Σολομών απήντησεν εις όλους τους αινιγματώδεις αυτής λόγους. Καμμία απορία και ερωτησίς της δεν έμεινε χωρίς απάντησιν εκ μέρους του βασιλέως Σολομώντος. Εις όλας εκείνος απήντησε.

Γ Βασ. 10,4 καὶ εἶδε βασίλισσα Σαβὰ πᾶσαν τὴν φρόνησιν Σαλωμὼν καὶ τὸν οἶκον, ὃν ᾠκοδόμησε,

Γ Βασ. 10,4 Η βασίλισσα της χώρας Σαβά εγνώρισε προσωπικώς πλέον όλην την σοφίαν του Σολομώντος. Είδε δε και τον οίκον, τον οποίον αυτός είχεν οικοδομήσει.

Γ Βασ. 10,5 καὶ τὰ βρώματα Σαλωμὼν καὶ τὴν καθέδραν παίδων αὐτοῦ καὶ τὴν στάσιν λειτουργῶν αὐτοῦ καὶ τὸν ἱματισμὸν αὐτοῦ καὶ τοὺς οἰνοχόους αὐτοῦ, καὶ τὴν ὁλοκαύτωσιν αὐτοῦ, ἣν ἀνέφερεν ἐν οἴκῳ Κυρίου, καὶ ἐξ ἑαυτῆς ἐγένετο.

Γ Βασ. 10,5 Είδε την ποικιλίαν των φαγητών του Σολομώντος, τας κατοικίας, όπου έμειναν οι δούλοι του, την συμπεριφοράν των υπηρετών του, τα ενδύματά του, τους οινοχόους του και τα ζώα, τα οποία καθημερινώς προσεφέροντο προς ολοκαύτωσιν στον Κυριον και εξεπλάγη πάρα πολύ.

Γ Βασ. 10,6 καὶ εἶπε πρὸς τὸν βασιλέα Σαλωμών· ἀληθινὸς ὁ λόγος, ὃν ἤκουσα ἐν τῇ γῇ μου περὶ τοῦ λόγου σου καὶ περὶ τῆς φρονήσεώς σου,

Γ Βασ. 10,6 Είπε δε αυτή προς τον βασιλέα Σολομώντα· “αληθινή ήτο η μεγάλη φήμη σου, την οποίαν εγώ ήκουσα εις την χώραν μου σχετικώς με το πρόσωπόν σου και ειδικώτερα σχετικώς με την σοφίαν σου.

Γ Βασ. 10,7 καὶ οὐκ ἐπίστευσα τοῖς λαλοῦσί μοι, ἕως ὅτου παρεγενόμην καὶ ἑωράκασιν οἱ ὀφθαλμοί μου, καὶ ἰδοὺ οὐκ εἰσὶ τὸ ἥμισυ καθὼς ἀπήγγειλάν μοι· προστέθεικας ἀγαθὰ πρὸς αὐτὰ ἐπὶ πᾶσαν τὴν ἀκοήν, ἣν ἤκουσα ἐν τῇ γῇ μου·

Γ Βασ. 10,7 Τοτε δεν επίστευσα εις αυτά, τα οποία μου έλεγαν οι άνθρωποι, μέχρις ότου ήλθα εδώ και είδα με τα ίδια μου τα μάτια. Ιδού· εκείνα τα οποία μου είχαν είπει, δεν είναι ούτε τα μισά από όσα πράγματι υπάρχουν. Συ με την προσωπικήν μας γνωριμίαν μου προσέθεσες και με έκαμες να καταλάβω, ότι τα αγαθά τα ιδικά σου είναι πολύ ανώτερα, από όσα είχα ακούσει εις την χώραν μου.

Γ Βασ. 10,8 μακάριαι αἱ γυναῖκές σου, μακάριοι οἱ παῖδές σου οὗτοι οἱ παρεστηκότες ἐνώπιόν σου διόλου, οἱ ἀκούοντες πᾶσαν τὴν φρόνησίν σου·

Γ Βασ. 10,8 Ευτυχισμέναι είναι αι γυναίκες σου, ευτυχισμένοι οι δούλοι σου, οι οποίοι παρίστανται πάντοτε ενώπιόν σου και ακούουν καθημερινώς όλην την σοφίαν σου.

Γ Βασ. 10,9 γένοιτο Κύριος ὁ Θεός σου εὐλογημένος, ὃς ἠθέλησεν ἐν σοὶ δοῦναί σε ἐπὶ θρόνον Ἰσραήλ· διὰ τὸ ἀγαπᾶν Κύριον τὸν Ἰσραὴλ στῆσαι εἰς τὸν αἰῶνα καὶ ἔθετό σε βασιλέα ἐπ᾿ αὐτοὺς τοῦ ποιεῖν κρίμα ἐν δικαιοσύνῃ καὶ ἐν κρίμασιν αὐτῶν.

Γ Βασ. 10,9 Ευλογημένος ας είναι Κυριος ο Θεός σου, ο οποίος ευηρεστήθη εις σε και ευδόκησε να σε εγκαταστήση στον θρόνον βασιλέα του ισραηλιτικού λαού. Τούτο δε έγινε, διότι ο Θεός αγαπά τον ισραηλιτικόν λαόν και θέλει να στερεώση αυτόν στους αιώνας των αιώνων. Δια τούτο εγκατέστησε σε βασιλέα εις αυτούς, δια να αποδίδης εις αυτούς το δίκαιον, όταν αυτοί παρουσιάζονται να κριθούν σχετικώς με τας διαφοράς των”.

Γ Βασ. 10,10 καὶ ἔδωκε τῷ Σαλωμὼν ἑκατὸν εἴκοσι τάλαντα χρυσίου καὶ ἡδύσματα πολλὰ σφόδρα καὶ λίθον τίμιον· οὐκ ἐληλύθει κατὰ τὰ ἡδύσματα ἐκεῖνα ἔτι εἰς πλῆθος, ἃ ἔδωκε βασίλισσα Σαβὰ τῷ βασιλεῖ Σαλωμών.

Γ Βασ. 10,10 Η βασίλισσα έδωσεν στον Σολομώντα εκατόν είκοσι τάλαντα χρυσίου, πολλά λίαν αρωματώδη είδη και πολυτίμους λίθους. Ουδέποτε δε άλλοτε δεν προσεφέρθησαν τόσα πολλά αρωματώδη προϊόντα εις άλλον βασιλέα, από όσα προσέφερεν η βασίλισσα της χώρας Σαβά στον βασιλέα Σολομώντα.

Γ Βασ. 10 ,11 (καὶ ἡ ναῦς Χιρὰμ ἡ αἴρουσα τὸ χρυσίον ἐκ Σουφὶρ ἤνεγκε ξύλα πελεκητὰ πολλὰ σφόδρα καὶ λίθον τίμιον·

Γ Βασ. 10,11 (Το δε ναυτικόν το οποίον είχε δώσει ο Χιράμ στον Σολομώντα και το οποίον μετέφερεν από Σουφίρ χρυσίον, έφερεν επίσης στον Σολομώντα πάρα πολλά πολύτιμα ξύλα και πολυτίμους λίθους.

Γ Βασ. 10,12 καὶ ἐποίησεν ὁ βασιλεὺς τὰ ξύλα τὰ πελεκητὰ ὑποστηρίγματα τοῦ οἴκου Κυρίου καὶ τοῦ οἴκου τοῦ βασιλέως καὶ νάβλας καὶ κινύρας τοῖς ᾠδοῖς· οὐκ ἐληλύθει τοιαῦτα ξύλα ἀπελέκητα ἐπὶ τῆς γῆς, οὐδὲ ὤφθησάν που ἕως τῆς ἡμέρας ταύτης).

Γ Βασ. 10,12 Και ο βασιλεύς Σολομών με τα πολύτιμα αυτά ξύλα κατεσκεύασε πελεκητά υποστηρίγματα δια τον ναόν του Κυρίου και δια το βασιλικόν ανάκτορον. Κατεσκεύασεν επίσης μουσικά όργανα, νάβλας και κινύρας δια τους μουσικούς, που έψαλλον στον ναόν. Τέτοια δε πολύτιμα ξύλα δεν είχαν βγη ποτέ από άλλα σημεία της γης, ούτε και είχαν παρουσιασθή πουθενά μέχρι της ημέρας εκείνης).

Γ Βασ. 10,13 καὶ ὁ βασιλεὺς Σαλωμὼν ἔδωκε τῇ βασιλίσσῃ Σαβὰ πάντα, ὅσα ἠθέλησεν, ὅσα ᾐτήσατο, ἐκτὸς πάντων ὧν ἐδεδόκει αὐτῇ διὰ χειρὸς τοῦ βασιλέως Σαλωμών· καὶ ἀπεστράφη καὶ ἦλθεν εἰς τὴν γῆν αὐτῆς, αὐτὴ καὶ πάντες οἱ παῖδες αὐτῆς.

Γ Βασ. 10,13 Ο βασιλεύς Σολομών έδωσεν εις την βασίλισσαν Σαβά όλα όσα εκείνη ηθέλησεν, όλα όσα του εζήτησεν, εκτός βέβαια εκείνων τα οποία αυτός οικειοθελώς έδωσε προς αυτήν. Η βασίλισσα επέστρεψε κατόπιν αυτών και ήλθεν εις την χώραν της, αυτή και όλοι οι συνοδεύοντες αυτήν δούλοι.

Γ Βασ. 10,14 Καὶ ἦν ὁ σταθμὸς τοῦ χρυσίου τοῦ ἐληλυθότος τῷ Σαλωμὼν ἐν ἐνιαυτῷ ἑνὶ ἑξακόσια καὶ ἐξηκονταὲξ τάλαντα χρυσίου,

Γ Βασ. 10,14 Ο δε χρυσός, ο οποίος κάθε έτος εισήρχετο στο ταμείον του Σολομώντος ήτο εξακόσια εξήκοντα εξ τάλαντα χρυσού.

Γ Βασ. 10,15 χωρὶς τῶν φόρων τῶν ὑποτεταγμένων καὶ τῶν ἐμπόρων καὶ πάντων τῶν βασιλέων τοῦ πέραν καὶ τῶν σατραπῶν τῆς γῆς.

Γ Βασ. 10,15 Εις αυτά δεν συμπεριελαμβάνοντο οι φόροι των υποτελών εις αυτόν, δηλαδή των εμπόρων και όλων των βασιλέων, των εκτός της χώρας, και των διοικητών διαφόρων περιοχών.

Γ Βασ. 10,16 καὶ ἐποίησε Σαλωμὼν τριακόσια δόρατα χρυσᾶ ἐλατά. -τριακόσιοι χρυσοῖ ἐπῆσαν ἐπὶ τὸ δόρυ τὸ ἓν-

Γ Βασ. 10,16 Από τον χρυσόν αυτόν κατεσκεύασεν ο Σολομών τριακόσια δόρατα σφυρηλατημένα. Δια κάθε δε δόρυ εχρειάσθησαν τριακόσιοι χρυσοί σίκλοι.

Γ Βασ. 10,17 καὶ τριακόσια ὅπλα χρυσᾶ ἐλατὰ -καὶ τρεῖς μναῖ ἐνῆσαν χρυσοῦ εἰς τὸ ὅπλον τὸ ἓν- καὶ ἔδωκεν αὐτὰ ὁ βασιλεὺς εἰς οἶκον δρυμοῦ τοῦ Λιβάνου.

Γ Βασ. 10,17 Κατεσκεύασε τριακόσια όπλα από σφυρηλατημένον χρυσόν, δια κάθε όπλον απητήθησαν τρεις μναι χρυσού, και έδωκεν αυτά ο βασιλεύς, να φυλαχθούν στο οικοδόμημα, το οποίον ωνομάζετο δάσος του Λιβάνου.

Γ Βασ. 10,18 καὶ ἐποίησεν ὁ βασιλεὺς θρόνον ἐλεφάντινον μέγαν καὶ περιεχρύσωσεν αὐτὸν χρυσίῳ δοκίμῳ·

Γ Βασ. 10,18 Κατεσκεύασεν ακόμη ο βασιλεύς ένα μεγάλον θρόνον από ελεφαντοστούν, τον οποίον επεχρύσωσε με καθαρόν χρυσίον.

Γ Βασ. 10,19 ἓξ ἀναβαθμοὶ ἐν θρόνῳ καὶ προτομαὶ μόσχων τῷ θρόνῳ ἐκ τῶν ὀπίσω αὐτοῦ καὶ χεῖρες ἔνθεν καὶ ἔνθεν ἐπὶ τοῦ τόπου τῆς καθέδρας, καὶ δύο λέοντες ἑστηκότες παρὰ τὰς χεῖρας,

Γ Βασ. 10,19 Εις τον θρόνον αυτόν υπήρχον εξ σκαλοπάτια. Εις το όπισθεν μέρος του θρόνου υπήρχον προτομαί κεφαλών μόσχων, εκατέρωθεν δε του καθίσματος του θρόνου βραχίονες, δια να στηρίζονται τα χέρια. Υπήρχον δε ακόμη και δύο αγάλματα ορθίων λεόντων πλησίον των βραχιόνων αυτών.

Γ Βασ. 10,20 καὶ δώδεκα λέοντες ἑστῶτες ἐκεῖ ἐπὶ τῶν ἓξ ἀναβαθμῶν ἔνθεν καὶ ἔνθεν· οὐ γέγονεν οὕτως πάσῃ βασιλείᾳ.

Γ Βασ. 10,20 Εις δε τα εκατέρωθεν άκρα των εξ βαθμίδων υπήρχον δώδεκα άλλοι λέοντες. Τέτοιος θρόνος δεν υπήρξεν εις κανένα άλλο βασίλειον.

Γ Βασ. 10,21 καὶ πάντα τὰ σκεύη τὰ ὑπὸ τοῦ Σαλωμὼν γεγονότα χρυσᾶ καὶ λουτῆρες χρυσοῖ, καὶ πάντα τὰ σκεύη οἴκου δρυμοῦ τοῦ Λιβάνου χρυσίῳ συγκεκλεισμένα, οὐκ ἦν ἀργύριον, ὅτι οὐκ ἦν λογιζόμενον ἐν ταῖς ἡμέραις Σαλωμών·

Γ Βασ. 10,21 Επί πλέον δε όλα τα οικιακά σκεύη του Σολομώντος ήσαν χρυσά και οι λουτήρες ακόμη ήσαν χρυσοί. Ολα τα σκεύη του οικοδομήματος, που ελέγετο “δάσος Λιβάνου”, είχαν κατασκευασθή από εξαίρετον χρυσόν. Αργυρος δεν υπήρχε, διότι κατά τας ημέρας του Σολομώντος δεν ελαμβάνετο καθόλου υπ' όψει.

Γ Βασ. 10,22 ὅτι ναῦς Θαρσὶς τῷ βασιλεῖ Σαλωμὼν ἐν τῇ θαλάσσῃ μετὰ τῶν νηῶν Χιράμ, μία διὰ τριῶν ἐτῶν ἤρχετο τῷ βασιλεῖ ναῦς ἐκ θαρσὶς χρυσίου καὶ ἀργυρίου καὶ λίθων τορευτῶν καὶ πελεκητῶν.

Γ Βασ. 10,22 Το ναυτικόν του Σολομώντος μαζή με το ναυτικόν του Χιράμ μετέβαινε δια της Μεσογείου Θαλάσσης εις Θαρσίς. Καθε δε τρία έτη το ναυτικόν του Σολομώντος επέστρεφεν από την Θαρσίς με χρυσίον, με άργυρον, με πολυτίμους λίθους και με πολύτιμα ξύλα.

Γ Βασ. 10,22α Αὕτη ἦν ἡ πραγματεία τῆς προνομῆς, ἧς ἀνήνεγκεν ὁ βασιλεὺς Σαλωμὼν οἰκοδομῆσαι τὸν οἶκον Κυρίου καὶ τὸν οἶκον τοῦ βασιλέως καὶ τὸ τεῖχος Ἱερουσαλὴμ καὶ τὴν ἄκραν, τοῦ περιφράξαι τὸν φραγμὸν τῆς πόλεως Δαυὶδ καὶ τὴν Ἀσσοὺρ καὶ τὴν Μαγδὰλ καὶ τὴν Γαζὲρ καὶ τὴν Βαιθωρὼν τὴν ἀνωτέρω καὶ τὴν Ἰεθαρμὰθ καὶ πάσας τὰς πόλεις τῶν ἁρμάτων καὶ πάσας τὰς πόλεις τῶν ἱππέων καὶ τὴν πραγματείαν Σαλωμών, ἣν ἐπραγματεύσατο οἰκοδομῆσαι ἐν Ἱερουσαλὴμ καὶ ἐν πάσῃ τῇ γῇ, τοῦ μὴ κατάρξαι αὐτοῦ.

Γ Βασ. 10,22α Αυτή δε ήτο η μεριμνά και η προσεκτική συγκέντρωσις και επιλογή ανθρώπων και πραγμάτων, την οποίαν έκαμεν ο βασιλεύς Σολομών, δια την ανοικοδόμησιν του ναού του Κυρίου, του ιδικού του ανακτόρου, του τείχους της Ιερουσαλήμ, του φρουρίου, δια την ειδικήν περίφραξιν του τμήματος εκείνου της Ιερουσαλήμ, που ελέγετο “πόλις Δαυίδ”, δια το κτίσιμον και την οχύρωσιν της Ασσούρ, της Μαγδάλ, της Γαζέρ, της άνω Βαιθωρών, της Ιεθερμάθ και όλων των πόλεων, όπως επίσης των πολεμικών αρμάτων και των πόλεων, που έμεναν οι ιππείς. Αυτό ήτο το έργον, το οποίον επραγματοποίησεν ο Σολομών δια την ανοικοδόμησιν και οχύρωσιν της Ιερουσαλήμ και των άλλων πόλεων της υπαίθρου, ώστε να μη επέλθη και τας κυριεύση οιοσδήποτε εχθρός.

Γ Βασ. 10,22β πάντα τὸν λαὸν τὸν ὑπολελειμμένον ὑπὸ τοῦ Χετταίου καὶ τοῦ Ἀμοῤῥαίου καὶ τοῦ Φερεζαίου καὶ τοῦ Χαναναίου καὶ τοῦ Εὐαίου καὶ τοῦ Ἰεβουσαίου καὶ τοῦ Γεργεσαίου, τῶν μὴ ἐκ τῶν υἱῶν Ἰσραὴλ ὄντων, τὰ τέκνα αὐτῶν τὰ ὑπολελειμμένα μετ᾿ αὐτοῦ ἐν τῇ γῇ, οὓς οὐκ ἐδύναντο οἱ υἱοὶ Ἰσραὴλ ἐξολοθρεῦσαι αὐτούς, καὶ ἀνήγαγεν αὐτοὺς Σαλωμὼν εἰς φόρον ἕως τῆς ἡμέρας ταύτης.

Γ Βασ. 10,22β Ολους τους κατοίκους της Χαναάν, οι οποίοι δεν ανήκον εις την φυλήν του Ισραήλ, δηλαδή τους Χετταίους, τους Αμορραίους, τους Φερεζαίους, Χαναναίους, Ευαίους, Ιεβουσαίους, Γεργεσαίους και οι οποίοι είχον εναπομείνει μετά την κατά κτήσιν της Παλαιστίνης από τους Ισραηλίτας και εζούσαν με τους Ισραηλίτας, αυτούς, τους οποίους οι Ισραηλίται δε ημπόρεσαν να εξολοθρεύσουν, τους υποχρέωσεν ο Σολομών εις μεταφοράς και αγγαρείας μέχρι της ημέρας αυτής.

Γ Βασ. 10,22γ καὶ ἐκ τῶν υἱῶν Ἰσραὴλ οὐκ ἔδωκε Σαλωμὼν πρᾶγμα, ὅτι αὐτοὶ ἦσαν ἄνδρες οἱ πολεμισταὶ καὶ παῖδες αὐτοῦ καὶ ἄρχοντες καὶ τρισσοὶ αὐτοῦ καὶ ἄρχοντες τῶν ἁρμάτων αὐτοῦ καὶ ἱππεῖς αὐτοῦ.

Γ Βασ. 10,22γ Τους Ισραηλίτας όμως ο Σολομών δεν υπεχρέωσεν στοιαύτας μεταφοράς και αγγαρείας, διότι αυτοί ήσαν στρατιώται ασχολούμενοι με τους πολέμους. Ησαν αυλικοί του, άρχοντες, ανώτεροι αξιωματικοί και αρχηγοί των αρμάτων του και ιππείς αυτού.

Γ Βασ. 10,23 Καὶ ἐμεγαλύνθη Σαλωμὼν ὑπὲρ πάντας τοὺς βασιλεῖς τῆς γῆς πλούτῳ καὶ φρονήσει.

Γ Βασ. 10,23 Με αυτά δε τα έργα του, μάλιστα δέ με τον πλούτον και την σοφίαν, εδοξάσθη ο Σολομών περισσότερον από όλους τους βασιλείς της γης.

Γ Βασ. 10,24 καὶ πάντες βασιλεῖς τῆς γῆς ἐζήτουν τὸ πρόσωπον Σαλωμὼν τοῦ ἀκοῦσαι τῆς φρονήσεως αὐτοῦ, ἧς ἔδωκε Κύριος τῇ καρδίᾳ αὐτοῦ.

Γ Βασ. 10,24 Ολοι δε οι βασιλείς της γης εζητούσαν να ίδουν τον Σολομώντα και να ακούσουν την σοφίαν, την οποίαν ο Κυριος είχε δώσει εις την διάνοιαν αυτού.

Γ Βασ. 10,25 καὶ αὐτοὶ ἔφερον ἕκαστος τὰ δῶρα, σκεύη χρυσᾶ καὶ ἱματισμόν, στακτὴν καὶ ἡδύσματα καὶ ἵππους καὶ ἡμιόνους τὸ κατ᾿ ἐνιαυτὸν ἐνιαυτῷ.

Γ Βασ. 10,25 Προσέφεραν δε ο καθένας από αυτούς κάθε έτος διάφορα δώρα, σκεύη χρυσά, ιματισμόν, στακτήν και άλλα αρώματα, όπως επίσης ίππους και ημιόνους.

Γ Βασ. 10,26 καὶ ἦσαν τῷ Σαλωμὼν τέσσαρες χιλιάδες θήλειαι ἵπποι εἰς ἅρματα καὶ δώδεκα χιλιάδες ἱππέων, καὶ ἔθετο αὐτὰς ἐν ταῖς πόλεσι τῶν ἁρμάτων καὶ μετὰ τοῦ βασιλέως ἐν Ἱερουσαλήμ. 26α καὶ ἦν ἡγούμενος πάντων τῶν βασιλέων ἀπὸ τοῦ ποταμοῦ καὶ ἕως γῆς ἀλλοφύλων καὶ ἕως ὁρίων Αἰγύπτου.

Γ Βασ. 10,26 Ο Σολομών είχε τέσσαρας χιλιάδας φορβαδας δια τα πολεμικά του άρματα και δώδεκα χιλιάδας ιππείς. Είχε δε κατανείμει τας φορβάδας αυτάς εις τας πόλεις, όπου υπήρχον τα πολεμικά άρματα εκτός εκείνων, τας οποίας είχεν εις την Ιερουσαλήμ.

Γ Βασ. 10,27 καὶ ἔδωκεν ὁ βασιλεὺς τὸ χρυσίον καὶ τὸ ἀργύριον ἐν Ἱερουσαλὴμ ὡς λίθους, καὶ τὰς κέδρους ἔδωκεν ὡς συκαμίνους τὰς ἐν τῇ πεδινῇ εἰς πλῆθος,

Γ Βασ. 10,27 Ο βασιλεύς Σολομών διέθεσε τον χρυσόν και τον άργυρον εις την Ιερουσαλήμ εις τόσην αφθονίαν, ως εάν ήσαν λίθοι. Κατώρθωσεν επίσης, ώστε τα ξύλα εκ της κέδρου να είναι τόσον άφθονα, όπως αι συκάμινοι εις την πεδιάδα των Φιλισταίων.

Γ Βασ. 10,28 καὶ ἡ ἔξοδος Σαλωμὼν τῶν ἱππέων καὶ ἐξ Αἰγύπτου καὶ ἐκ Θεκουέ, ἔμποροι τοῦ βασιλέως ἐλάμβανον ἐκ Θεκουὲ ἐν ἀλλάγματι·

Γ Βασ. 10,28 Εστελλε δε και αγόραζεν εις την Θεκουέ της Παλαιστίνης δια τους ιππείς του ίππους προερχομένους από την Αίγυπτον, τους οποίους έφερον εκεί οι έμποροι του βασιλέως. Τους ηγόραζε δέ με ανταλλάγματα.

Γ Βασ. 10,29 καὶ ἀνέβαινεν ἡ ἔξοδος ἐξ Αἰγύπτου, ἅρμα ἀντὶ ἑκατὸν ἀργυρίου καὶ ἵππος ἀντὶ πεντήκοντα ἀργυρίου· καὶ οὕτως πᾶσι τοῖς βασιλεῦσι Χεττιΐν καὶ βασιλεῦσι Συρίας κατὰ θάλασσαν ἐξεπορεύοντο.

Γ Βασ. 10,29 Καθε πολεμικόν άρμα, που έβγαινε από την Αίγυπτον, ηγοράζετο εις την Θεκουέ αντί εκατόν αργυρών σίκλων. Καθε δε ίππος αντί πεντήκοντα αργυρών σίκλων. Αυτοί δε οι έμποροι μετέβαινον κατόπιν και μετεπώλουν τα άρματα και τους ίππους, που τους επερίσσευαν, στους Χετταίους βασιλείς και στους βασιλείς της Συρίας και στους κατοικούντας τα παράλια της Μεσογείου Θαλάσσης.

Γ ΒΑΣΙΛΕΙΩΝ 11

Γ Βασ. 11,1 Καὶ ὁ βασιλεὺς Σαλωμὼν ἦν φιλογύνης. καὶ ἦσαν αὐτῷ γυναῖκες ἄρχουσαι ἑπτακόσιαι καὶ παλλακαὶ τριακόσιαι. καὶ ἔλαβε γυναῖκας ἀλλοτρίας καὶ τὴν θυγατέρα Φαραώ, Μωαβίτιδας, Ἀμμανίτιδας, Σύρας καὶ Ἰδουμαίας, Χετταίας καὶ Ἀμοῤῥαίας,

Γ Βασ. 11,1 Ομως ο βασιλεύς Σολομών αγαπούσε τας γυναίκας. Είχε δε ως συζύγους πρώτης σειράς επτακοσίας ευγενούς καταγωγής και ως συζύγους δευτέρας σειράς τριακοσίας. Αι δε γυναίκες των ξένων λαών, τας οποίας έλαβεν, ήσαν· Η θυγάτηρ του Φαραώ, ήσαν κόραι Μωαβίτισσαι, Αμμανίτισσαι, όπως επίσης και κόραι από την Συρίαν, την Ιδουμαίαν, από τους Χετταίους και τους Αμορραίους.

Γ Βασ. 11,2 ἐκ τῶν ἐθνῶν, ὧν ἀπεῖπε Κύριος τοῖς υἱοῖς Ἰσραήλ· οὐκ εἰσελεύσεσθε εἰς αὐτούς, καὶ αὐτοὶ οὐκ εἰσελεύσονται εἰς ὑμᾶς, μὴ ἐκκλίνωσι τὰς καρδίας ὑμῶν ὀπίσω εἰδώλων αὐτῶν· εἰς αὐτοὺς ἐκολλήθη Σαλωμὼν τοῦ ἀγαπῆσαι

Γ Βασ. 11,2 Ετσι δε επήρε γυναίκας από τα έθνη τα ειδωλολατρικά, πράγμα το οποίον είχεν απαγορεύσει ο Κυριος στους Ισραηλίτας ειπών· “δεν θα συνάψετε με τους ειδωλολατρικούς αυτούς λαούς γάμους ούτε αυτοί θα νυμφευθούν ιδικάς σας γυναίκας, δια να μη εκτρέψουν τας καρδίας σας και ακολουθήσετε την λατρείαν των ειδώλων”. Ο Σολομών όμως προσεκολλήθη και ηγάπησεν, εξ αιτίας των γυναικών αυτών, τα έθνη των.

Γ Βασ. 11,3 [Καὶ ἦσαν αὐτῷ γυναῖκες ἄρχουσαι ἑπτακόσιαι καὶ παλλακαὶ τριακόσιαι καὶ ἐξέκλιναν γυναῖκες αὐτοῦ τὴν καρδίαν αὐτοῦ.]

Γ Βασ. 11,3 Είχε δε ως συζύγους πρώτης σειράς επτακοσίας πριγκίπισσας και ως συζύγους δευτέρας σειράς άλλας τριακοσίας. Αυταί δε και εξέκλιναν την καρδίαν του Σολομώντος από τον δρόμον του Θεού.

Γ Βασ. 11,4 καὶ ἐγενήθη ἐν καιρῷ γήρους Σαλωμὼν καὶ οὐκ ἦν ἡ καρδία αὐτοῦ τελεία μετὰ Κυρίου Θεοῦ αὐτοῦ, καθὼς ἡ καρδία Δαυὶδ τοῦ πατρὸς αὐτοῦ, καὶ ἐξέκλιναν γυναῖκες αἱ ἀλλότριαι τὴν καρδίαν αὐτοῦ ὀπίσω θεῶν αὐτῶν.

Γ Βασ. 11,4 Οταν δε ο Σολομών επροχώρησεν εις την ηλικίαν, δεν είχε πλέον την καρδίαν του αγνήν και καθαράν απέναντι του Θεού, όπως ήτο η καρδία του πατρός του Δαυίδ, διότι αι αλλόφυλοι γυναίκες εξέκλιναν αυτόν από την λατρείαν του αληθινού Θεού, ώστε να λατρεύη ξένους ειδωλικους θεούς.

Γ Βασ. 11,5 τότε ᾠκοδόμησε Σαλωμὼν ὑψηλὸν τῷ Χαμώς, εἰδώλῳ Μωὰβ καὶ τῷ βασιλεῖ αὐτῶν εἰδώλῳ υἱῶν Ἀμμὼν

Γ Βασ. 11,5 Τοτε ο Σολομών ανοικοδόμησε εις ένα υψηλόν τόπον ιερόν δια τον θεόν Χαμώς, είδωλον των Μωαβιτών, δια δε τον βασιλέα των στο είδωλον των Αμμωνιτών·

Γ Βασ. 11,6 καὶ τῇ Ἀστάρτῃ βδελύγματι Σιδωνίων,

Γ Βασ. 11,6 επίσης και δια την Αστάρτην, την αισχράν και αποκρουστικήν θεότητα των Σιδωνίων.

Γ Βασ. 11,7 καὶ οὕτως ἐποίησε πάσαις ταῖς γυναιξὶν αὐτοῦ ταῖς ἀλλοτρίαις, αἳ ἐθυμίων καὶ ἔθυον τοῖς εἰδώλοις αὐτῶν.

Γ Βασ. 11,7 Τέτοια ειδωλολατρικά θυσιαστήρια ανοικοδόμησεν ο Σολομών προς χάριν όλων των αλλοφύλων γυναικών του, αι οποίαι και προσέφεραν θυμίαμα και θυσίας στους θεούς των.

Γ Βασ. 11,8 καὶ ἐποίησε Σαλωμὼν τὸ πονηρὸν ἐνώπιον Κυρίου· οὐκ ἐπορεύθη ὀπίσω Κυρίου ὡς Δαυὶδ ὁ πατὴρ αὐτοῦ.

Γ Βασ. 11,8 Ετσι δε ο Σολομών διέπραξε την πονηράν αυτήν πράξιν ενώπιον του Κυρίου και δεν επορεύθη ενώπιον του Κυρίου κατά το παράδειγμα του πατρός αυτού Δαυίδ.

Γ Βασ. 11,9 καὶ ὠργίσθη Κύριος ἐπὶ Σαλωμών, ὅτι ἐξέκλινε καρδίαν αὐτοῦ ἀπὸ Κυρίου Θεοῦ Ἰσραὴλ τοῦ ὀφθέντος αὐτῷ δὶς

Γ Βασ. 11,9 Δια τούτο και ωργίσθη ο Κυριος εναντίον του Σολομώντος, επειδή η καρδία του είχε πλέον παρεκκλίνει από τον Κυριον τον Θεόν του Ισραηλιτικού λαού, ο οποίος μάλιστα δύο φοράς είχε παρουσιασθή εις αυτόν

Γ Βασ. 11,10 καὶ ἐντειλαμένου αὐτῷ ὑπὲρ τοῦ λόγου τούτου, τὸ παράπαν μὴ πορευθῆναι ὀπίσω θεῶν ἑτέρων καὶ φυλάξασθαι ποιῆσαι, ἃ ἐνετείλατο αὐτῷ Κύριος ὁ Θεός, οὐδ᾿ ἦν ἡ καρδία αὐτοῦ τελεία μετὰ Κυρίου κατὰ τὴν καρδίαν Δαυὶδ τοῦ πατρὸς αὐτοῦ.

Γ Βασ. 11,10 και του είχε δώσει ρητήν εντολήν να προσέξη πολύ και κατ' ουδένα λόγον να μη πορευθή οπίσω ειδωλολατρικών θεών και λατρεύση αυτούς, και του επέστησε την προσοχήν να τηρήση όλα, όσα ο Κυριος τον είχε διατάξει να κάμη. Ετσι δε η καρδία του Σολομώντος δεν υπήρξεν αγνή και καθαρά απέναντι του Κυρίου, όπως ήτο η καρδία του πατρός αυτού του Δαυίδ.

Γ Βασ. 11,11 καὶ εἶπε Κύριος πρὸς Σαλωμών· ἀνθ᾿ ὧν ἐγένετο ταῦτα μετὰ σοῦ καὶ οὐκ ἐφύλαξας τὰς ἐντολάς μου καὶ τὰ προστάγματά μου, ἃ ἐνετειλάμην σοι, διαῤῥήσσων διαῤῥήξω τὴν βασιλείαν σου ἐκ χειρός σου καὶ δώσω αὐτὴν τῷ δούλῳ σου.

Γ Βασ. 11,11 Είπε δε τότε ο Κυριος προς τον Σολομώντα· “επειδή συ, μολονότι έλαβες τόσας μεγάλας δωρεάς εκ μέρους μου, δεν εφύλαξες όμως τας εντολάς μου και τα προστάγματά μου, τα οποία εγώ σε διέταξα να τηρήσης, δια τούτο εγώ θα διασπάσω την βασιλείαν σου από τα χέρια σου και θα δώσω αυτήν στον δούλον σου.

Γ Βασ. 11,12 πλὴν ἐν ταῖς ἡμέραις σου οὐ ποιήσω αὐτὰ διὰ Δαυὶδ τὸν πατέρα σου· ἐκ χειρὸς υἱοῦ σου λήψομαι αὐτήν.

Γ Βασ. 11,12 Αλλά προς χάριν του πατρός σου Δαυίδ δεν θα πραγματοποιήσω την απόφασίν μου αυτήν εις τας ιδικάς σου ημέρας. Θα πάρω όμως την βασιλείαν σου από τα χέρια του παιδιού σου.

Γ Βασ. 11,13 πλὴν ὅλην τὴν βασιλείαν οὐ μὴ λάβω· σκῆπτρον ἓν δώσω τῷ υἱῷ σου διὰ Δαυὶδ τὸν δοῦλόν μου καὶ διὰ Ἱερουσαλὴμ τὴν πόλιν, ἣν ἐξελεξάμην.

Γ Βασ. 11,13 Αλλά και από τα χέρια του παιδιού σου δεν θα αφαιρέσω ολόκληρον την βασιλείαν. Θα αφήσω εις αυτό μίαν φυλήν και τούτο προς χάριν του δούλου μου Δαυίδ και της πόλεως Ιερουσαλήμ, την οποίαν εγώ έχω εκλέξει ως κατοικίαν μου”.

Γ Βασ. 11,14 Καὶ ἤγειρε Κύριος σατὰν τῷ Σαλωμὼν τὸν Ἄδερ τὸν Ἰδουμαῖον καὶ τὸν Ἐσρὼμ υἱὸν Ἐλιαδαέ, τὸν ἐν Ῥαεμμὰθ Ἀδραζὰρ βασιλέα Σουβὰ κύριον αὐτοῦ· καὶ συνηθροίσθησαν ἐπ᾿ αὐτὸν ἄνδρες, καὶ ἦν ἄρχων συστρέμματος καὶ προκατελάβετο τὴν Δαμασέκ· καὶ ἦσαν σατὰν τῷ Ἰσραὴλ πάσας τὰς ἡμέρας Σαλωμών. καὶ Ἄδερ ὁ Ἰδουμαῖος ἐκ τοῦ σπέρματος τῆς βασιλείας ἐν Ἰδουμαίᾳ·

Γ Βασ. 11,14 Παρεχώρησεν όμως ο Κυριος να εγερθούν προς τιμωρίαν του Σολομώντος πειρασμοί και πολέμιοι. Τέτοιοι δε πολέμιοι ήσαν ο Αδερ ο Ιδουμαίος, ο Εσρώμ ο υιός του Ελιαδαέ ο εις Ραεμμάθ, ο οποίος ήτο δούλος του Αδραζάρ, βασιλέως Σουβά. Γυρω δε από τον Εσρώμ ως περί αρχηγόν συνεκεντρώθησαν αρκετοί άνδρες και δι' αυτών ο Εσρώμ κατέλαβε την Δαμασκόν. Με ορμητήριον δε την Δαμασκόν κατέστη μάστιξ και πειρασμός των Ισραηλιτών όλας τας ημέρας, κατά τας οποίας εβασίλευεν ο Σολομών. Αλλά και ο Αδερ ο Ιδουμαίος, ο οποίος κατήγετο από βασιλικόν γένος της Ιδουμαίας, υπήρξεν εξ ίσου μάστιξ των Ισραηλιτών.

Γ Βασ. 11,15 καὶ ἐγένετο ἐν τῷ ἐξολοθρεῦσαι Δαυὶδ τὸν Ἐδὼμ ἐν τῷ πορευθῆναι Ἰωὰβ ἄρχοντα τῆς στρατιᾶς θάπτειν τοὺς τραυματίας, καὶ ἔκοψαν πᾶν ἀρσενικὸν ἐν τῇ Ἰδουμαίᾳ

Γ Βασ. 11,15 Η ιστορία δε του Αδερ είναι η εξής· Οταν ο Δαυίδ εις κάποιαν εκστρατείαν του εξωλόθρευσε τους Ιδουμαίους και ο αρχιστράτηγος του στρατού του ο Ιωάβ επορεύθη να θάψη τους νεκρούς, οι Ισραηλίται εφόνευσαν τότε κάθε άρρενα Ιδουμαίον.

Γ Βασ. 11,16 ὅτι ἓξ μῆνας ἐνεκάθητο ἐκεῖ Ἰωὰβ καὶ πᾶς Ἰσραὴλ ἐν τῇ Ἰδουμαίᾳ, ἕως ὅτου ἐξωλόθρευσε πᾶν ἀρσενικὸν ἐν τῇ Ἰδουμαίᾳ-

Γ Βασ. 11,16 Επί εξ μήνας ο Ιωάβ και ο ισραηλιτικός στρατός είχον εγκατασταθή εις την Ιδουμαίαν, μέχρις ότου εφόνευσαν όλα τα αρσενικά των Ιδουμαίων.

Γ Βασ. 11,17 καὶ ἀπέδρα Ἄδερ, αὐτὸς καὶ πάντες ἄνδρες Ἰδουμαῖοι τῶν παίδων τοῦ πατρὸς αὐτοῦ μετ᾿ αὐτοῦ, καὶ εἰσῆλθον εἰς Αἴγυπτον· καὶ Ἄδερ παιδάριον μικρόν.

Γ Βασ. 11,17 Τοτε ο Αδερ, ο οποίος ήτο μικρό παιδί, και όλοι οι Ιδουμαίοι άνδρες του βασιλικού περιβάλλοντος του πατρός του, οι οποίοι διέφυγον την σφαγήν, εδραπέτευσαν και εισήλθαν εις την Αίγυπτον.

Γ Βασ. 11,18 καὶ ἀνίστανται ἄνδρες ἐκ τῆς πόλεως Μαδιὰμ καὶ ἔρχονται εἰς Φαρὰν καὶ λαμβάνουσιν ἄνδρας μεθ᾿ ἑαυτῶν καὶ ἔρχονται πρὸς Φαραὼ βασιλέα Αἰγύπτου, καὶ εἰσῆλθεν Ἄδερ πρὸς Φαραώ, καὶ ἔδωκεν αὐτῷ οἶκον καὶ ἄρτους διέταξεν αὐτῷ.

Γ Βασ. 11,18 Εξεκίνησαν άνδρες από την πόλιν Μαδιάμ, ήλθον εις την Φοράν, παρέλαβον από εκεί και άλλους άνδρας και όλοι μαζή ήλθον προς τον Φαραώ, τον βασιλέα της Αιγύπτου. Ο Αδερ παρουσιάσθη ενώπιον του Φαραώ. Ο Φαραώ του παρεχώρησε προς κατοικίαν οίκον και έδωσεν εντολήν να δίδουν εις αυτόν τροφάς.

Γ Βασ. 11,19 καὶ εὗρεν Ἄδερ χάριν ἐναντίον Φαραὼ σφόδρα, καὶ ἔδωκεν αὐτῷ γυναῖκα ἀδελφὴν τῆς γυναικὸς αὐτοῦ, ἀδελφὴν Θεκεμίνας τὴν μείζω.

Γ Βασ. 11,19 Ο Αδερ απέκτησε την ιδιαιτέραν στοργήν και ευμένειαν του Φαραώ, ο οποίος και έδωσεν εις αυτόν ως γυναίκα την αδελφήν της συζύγου του, την μεγαλυτέραν αδελφήν της βασιλίσσης Θεκεμίνας.

Γ Βασ. 11,20 καὶ ἔτεκεν αὐτῷ ἡ ἀδελφὴ Θεκεμίνας τῷ Ἄδερ τὸν Γανηβὰθ υἱὸν αὐτῆς, καὶ ἐξέθρεψεν αὐτὸν Θεκεμίνα ἐν μέσῳ υἱῶν Φαραώ, καὶ ἦν Γανηβὰθ ἐν μέσῳ υἱῶν Φαραώ.

Γ Βασ. 11,20 Η αδελφή δε της βασιλίσσης Θεκεμίνας εγέννησεν στον Αδερ ένα υιόν, τον οποίον ωνόμασαν Γανηβάθ. Η βασίλισσα Θεκεμίνα διέθρεψε και ανέθρεψεν αυτόν εν μέσω των υιών του Φαραώ. Ετσι δε ο Γανηβάθ ήτο μεταξύ των υιών του Φαραώ.

Γ Βασ. 11,21 καὶ Ἄδερ ἤκουσεν ἐν Αἰγύπτῳ ὅτι κεκοίμηται Δαυὶδ μετὰ τῶν πατέρων αὐτοῦ, καὶ ὅτι τέθνηκεν Ἰωὰβ ὁ ἄρχων τῆς στρατιᾶς· καὶ εἶπεν Ἄδερ πρὸς Φαραώ· ἐξαπόστειλόν με καὶ ἀποστρέψω εἰς τὴν γῆν μου.

Γ Βασ. 11,21 Οταν ο Αδερ έμεινεν εις την Αίγυπτον, επληροφορήθη ότι είχεν αποθάνει ο Δαυίδ και είχε ταφή με τους πατέρας του. Και ότι επίσης είχεν αποθάνει ο αρχιστράτηγος της στρατιάς του Δαυίδ, ο Ιωάβ. Είπε δε τότε ο Αδερ προς τον Φαραώ· “δος μου την άδειαν να επανέλθω εις την πατρίδα μου”.

Γ Βασ. 11,22 καὶ εἶπε Φαραὼ τῷ Ἄδερ· τίνι σὺ ἐλαττονῇ μετ᾿ ἐμοῦ; καὶ ἰδοὺ σὺ ζητεῖς ἀπελθεῖν εἰς τὴν γῆν σου. καὶ εἶπεν αὐτῷ Ἄδερ, ὅτι ἐξαποστέλλων ἐξαποστελεῖς με· καὶ ἀνέστρεψεν Ἄδερ εἰς τὴν γῆν αὐτοῦ. αὕτη ἡ κακία, ἣν ἐποίησεν Ἄδερ· καὶ ἐβαρυθύμησεν ἐν Ἰσραὴλ καὶ ἐβασίλευσεν ἐν γῇ Ἐδώμ

Γ Βασ. 11,22 Ο Φαραώ είπε προς τον Αδερ· “τι σου λείπει εδώ κοντά μου, και συ ζητείς να επανέλθης εις την πατρίδα σου;” Ο Αδερ είπε προς αυτόν· “σε παρακαλώ, δος μου την άδειαν να επιστρέψω”. Και πράγματι με την άδειαν του Φαραώ ο Αδερ επέστρεψεν εις την πατρίδα του, την Ιδουμαίαν. Εκεί ανεκηρύχθη βασιλεύς και με τας επιδρομάς του παρενωχλούσε συνεχώς τους Ισραηλίτας, ώστε οι Ισραηλίται βαρέως έφεραν αυτήν την θλίψιν.

Γ Βασ. 11,23 [Καὶ ἤγειρε Κύριος σατὰν τῷ Σαλωμὼν τὸν Ῥαζὼν υἱὸν Ἐλιαδαὲ τὸν Βαραμεὲθ Ἀδαδεζὲρ βασιλέα Σουβὰ κύριον αὐτοῦ.

Γ Βασ. 11,23 Ο Κυριος παρεχώρησεν εν συνεχεία, να αναφανή και άλλος πειρασμός εις βάρος του Σολομώντος. Αυτός δε ήτο ο Ραζών, ο υιός του Ελιαδαέ ο Βαραμεθίτης, ο οποίος είχε καταφύγει στον αυθέντην του τον Αδαδεζέρ, τον βασιλέα της Σουβά.

Γ Βασ. 11,24 καὶ συνηθροίσθησαν ἐπ᾿ αὐτὸν ἄνδρες καὶ ἦν ἄρχων συστρέμματος ἐν τῷ ἀποκτείνειν Δαυὶδ αὐτούς, καὶ ἐπορεύθησαν εἰς Δαμασκὸν καὶ ἐκάθισαν ἐν αὐτῷ καὶ ἐβασίλευσεν ἐν Δαμασκῷ

Γ Βασ. 11,24 Αυτός επίσης είχε συγκεντρώσει γύρω του άνδρας, των οποίων έγινεν αρχηγός, όταν ο Δαυίδ είχεν εξολοθρεύσει τους στρατιώτας του κυρίου του. Τωρα αυτοί μετέβησαν εις την Δαμασκόν και ανεκήρυξαν τον Ραζών ως βασιλέα των.

Γ Βασ. 11,25 καὶ ἐγένετο ἀντικείμενος τῷ Ἰσραὴλ πάσας τὰς ἡμέρας Σαλωμών.

Γ Βασ. 11,25 Αυτός λοιπόν ο Ραζών υπήρξεν εχθρός των Ισραηλιτών καθ' όλον το διάστημα της ζωής του Σολομώντος.

Γ Βασ. 11 ,26 Καὶ Ἱεροβοὰμ υἱὸς Ναβὰτ ὁ Ἐφραθὶ ἐκ τῆς Σαριρὰ υἱὸς γυναικὸς χήρας δοῦλος Σαλωμών.

Γ Βασ. 11,26 Αλλος τρίτος εχθρός ήτο ο Ιεροβοάμ ο υιός του Ναβάτ, ο οποίος κατήγετο εκ της φυλής Εφραίμ από την πόλιν Σαριρά. Ητο δε υιός μιας χήρας γυναικός και δούλος του Σολομώντος.

Γ Βασ. 11,27 καὶ τοῦτο τὸ πρᾶγμα ὡς ἐπῄρατο χεῖρας ἐπὶ βασιλέα Σαλωμών. καὶ ὁ βασιλεὺς Σαλωμὼν ᾠκοδόμησε τὴν ἄκραν, συνέκλεισε τὸν φραγμὸν τῆς πόλεως Δαυὶδ τοῦ πατρὸς αὐτοῦ.

Γ Βασ. 11,27 Ιδού δέ πως ήλθαν τα πράγματα, ώστε ο Ιεροβοάμ να σηκώση χέρια εναντίον του βασιλέως Σολομώντος. Ο βασιλεύς Σολομών ανοικοδόμησε το φρούριον της πόλεως του Δαυίδ και έκλεισε τον φραγμόν, που ευρίσκετο πλησίον αυτής της πόλεως του πατρός του Δαυίδ.

Γ Βασ. 11,28 καὶ ὁ ἄνθρωπος Ἱεροβοὰμ ἰσχυρὸς δυνάμει, καὶ εἶδε Σαλωμὼν τὸ παιδάριον ὅτι ἀνὴρ ἔργων ἐστί, καὶ κατέστησεν αὐτὸν ἐπὶ τὰς ἄρσεις οἴκου Ἰωσήφ.

Γ Βασ. 11,28 Ο άνθρωπος αυτός, ο Ιεροβοάμ, εφάνη εις την περίστασιν αυτήν ρωμαλέος και δυνατός. Ο Σολομών είδε τον νεαρόν ότι ήτο ανήρ έργων, και τον διώρισεν επόπτην εις τας αγγαρείας, τας οποίας εξετέλει τότε η φυλή του Ιωσήφ.

Γ Βασ. 11,29 καὶ ἐγενήθη ἐν τῷ καιρῷ ἐκείνῳ καὶ Ἱεροβοὰμ ἐξῆλθεν ἐξ Ἱερουσαλὴμ καὶ εὗρεν αὐτὸν Ἀχιὰ ὁ Σηλωνίτης ὁ προφήτης ἐν τῇ ὁδῷ καὶ ἀπέστησεν αὐτὸν ἐκ τῆς ὁδοῦ· καὶ Ἀχιὰ περιβεβλημένος ἱματίῳ καινῷ, καὶ ἀμφότεροι μόνοι ἐν τῷ πεδίῳ.

Γ Βασ. 11,29 Συνέβη δε κατά την εποχήν εκείνην ο Ιεροβοάμ εξήλθεν από την Ιερουσαλήμ και τον συνήντησε καθ' οδόν ο προφήτης Αχιά ο Σηλωνίτης, ο οποίος και τον απετράβηξεν από τον δρόμον του. Ο Αχιά δε εφορούσε τότε ένα καινουργές ιμάτιον. Οι δύο μόνοι των ευρίσκοντο εις την πεδιάδα.

Γ Βασ. 11,30 καὶ ἐπελάβετο Ἀχιὰ τοῦ ἱματίου αὐτοῦ τοῦ καινοῦ τοῦ ἐπ᾿ αὐτῷ καὶ διέῤῥηξεν αὐτὸν δώδεκα ῥήγματα

Γ Βασ. 11,30 Ο Αχιά επήρε το καινούργιο ιμάτιόν του, το οποίον εφορούσε, το έσχισεν εις δώδεκα κομμάτια,

Γ Βασ. 11,31 καὶ εἶπε τῷ Ἱεροβοάμ· λάβε σεαυτῷ δέκα ῥήγματα, ὅτι τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ἰδοὺ ἐγὼ ῥήσσω τὴν βασιλείαν ἐκ χειρὸς Σαλωμὼν καὶ δώσω σοι δέκα σκῆπτρα.

Γ Βασ. 11,31 και είπεν στον Ιεροβοάμ· “πάρε δια τον εαυτόν σου ως ιδικά σου δέκα κομμάτια, διότι αυτά λέγει Κυριος ο Θεός του Ισραήλ· Ιδού εγώ θα διασπάσω την βασιλείαν από τα χέρια του Σολομώντος και θα δώσω εις σε τον Ιεροβοάμ την αρχηγίαν των δέκα φυλών.

Γ Βασ. 11,32 καὶ δύο σκῆπτρα ἔσονται αὐτῷ διὰ τὸν δοῦλόν μου Δαυὶδ καὶ διὰ Ἱερουσαλὴμ τὴν πόλιν, ἣν ἐξελεξάμην ἐν αὐτῇ ἐκ πασῶν φυλῶν Ἰσραήλ,

Γ Βασ. 11,32 Δυο φυλαί θα μείνουν στον Σολομώντα και τούτο προς χάριν του δούλου μου Δαυίδ και της πόλεως Ιερουσαλήμ, την οποίαν εγώ έχω εκλέξει από όλας τας φυλάς των Ισραηλιτών ως κατοικίαν μου.

Γ Βασ. 11,33 καὶ ἀνθ᾿ ὧν ἐγκατέλιπέ με καὶ ἐποίησε τῇ Ἀστάρτῃ βδελύγματι Σιδωνίων καὶ τῷ Χαμὼς καὶ τοῖς εἰδώλοις Μωὰβ καὶ τῷ βασιλεῖ αὐτῶν προσοχθίσματι υἱῶν Ἀμμὼν καὶ οὐκ ἐπορεύθη ἐν ταῖς ὁδοῖς μου τοῦ ποιῆσαι τὸ εὐθὲς ἐνώπιον ἐμοῦ, ὡς Δαυὶδ ὁ πατὴρ αὐτοῦ.

Γ Βασ. 11,33 Αι τιμωρίαι δε αυταί θα επέλθουν εναντίον του Σολομώντος, διότι με εγκατέλιπε και προσέφερε θυσίας εις την Αστάρτην την αισχράν θεάν των Σιδωνίων και στον ειδωλικόν θεόν Χαμώς και εις τα είδωλα των Μωαβιτών και στο αποκρουστικόν είδωλον του βασιλέως των υιών Αμμών και δεν επορεύθη στους δρόμους μου, ώστε να εκτελή το ορθόν ενώπιόν μου, όπως ετήρει αυτό ο Δαυίδ ο πατήρ του.

Γ Βασ. 11,34 καὶ οὐ μὴ λάβω τὴν βασιλείαν ὅλην ἐκ χειρὸς αὐτοῦ, διότι ἀντιτασσόμενος ἀντιτάξομαι αὐτῷ πάσας τὰς ἡμέρας τῆς ζωῆς αὐτοῦ, διὰ τὸν Δαυὶδ τὸν δοῦλόν μου, ὃν ἐξελεξάμην αὐτόν.

Γ Βασ. 11,34 Δεν θα αφαιρέσω όλον το βασίλειόν του από τα χέρια του, αλλά θα αντιταχθώ υπέρ αυτού και θα διατηρήσω αυτόν εις την βασιλείαν του, εφ' όσον χρόνον ζη. Τούτο δε προς χάριν του δούλου μου Δαυίδ, τον οποίον εγώ εξέλεξα ως βασιλέα.

Γ Βασ. 11,35 καὶ λήψομαι τὴν βασιλείαν ἐκ χειρὸς τοῦ υἱοῦ αὐτοῦ καὶ δώσω σοι τὰ δέκα σκῆπτρα,

Γ Βασ. 11,35 Μετά τον θάνατον του όμως θα αφαιρέσω την βασιλείαν από τα χέρια του παιδιού του και θα δώσω εις σε την αρχηγίαν των δέκα φυλών.

Γ Βασ. 11,36 τῷ δὲ υἱῷ αὐτοῦ δώσω τὰ δύο σκῆπτρα, ὅπως ᾖ θέσις τῷ δούλῳ μου Δαυὶδ πάσας τὰς ἡμέρας ἐνώπιον ἐμοῦ ἐν Ἱερουσαλὴμ τῇ πόλει, ἣν ἐξελεξάμην ἐμαυτῷ τοῦ θέσθαι τὸ ὄνομά μου ἐκεῖ.

Γ Βασ. 11,36 Εις δε τον υιόν του θα δώσω την αρχηγίαν των δύο φυλών, δια να υπάρχη έτσι προς χάριν του δούλου μου Δαυίδ τύπος εις την πόλιν Ιερουσαλήμ πάντοτε ενώπιόν μου, διότι την πόλιν αυτήν Ιερουσαλήμ εγώ έχω εκλέξει δια τον εαυτόν μου, δια να θέσω και δοξάσω εκεί το όνομά μου.

Γ Βασ. 11,37 καὶ σὲ λήψομαι καὶ βασιλεύσεις ἐν οἷς ἐπιθυμεῖ ἡ ψυχή σου, καὶ σὺ ἔσῃ βασιλεὺς ἐπὶ τὸν Ἰσραήλ.

Γ Βασ. 11,37 Θα πάρω, λοιπόν, σε και θα σε εγκαταστήσω ως βασιλέα και θα βασιλεύσης, όπως επιθυμεί η ψυχή σου. Και θα είσαι βασιλεύς στον μεγαλύτερον τμήμα του Ισραηλιτικού λαού.

Γ Βασ. 11,38 καὶ ἔσται ἐὰν φυλάξῃς πάντα, ὅσα ἂν ἐντείλωμαί σοι, καὶ πορευθῇς ἐν ταῖς ὁδοῖς μου καὶ ποιήσῃς τὸ εὐθὲς ἐνώπιον ἐμοῦ τοῦ φυλάξασθαι τὰ προστάγματά μου καὶ τὰς ἐντολάς μου, καθὼς ἐποίησε Δαυὶδ ὁ δοῦλός μου, καὶ ἔσομαι μετὰ σοῦ καὶ οἰκοδομήσω σοι οἶκον πιστόν, καθὼς ᾠκοδόμησα τῷ Δαυὶδ.

Γ Βασ. 11,38 Εάν δε συ τηρήσης όλα όσα εγώ σε διατάσσω και πορευθής στους δρόμους των εντολών μου και κάμης το ορθόν ενώπιόν μου, εάν τηρήσης, δηλαδή, και φυλάξης τας εντολάς και τα προστάγματά μου, όπως ετήρησεν αυτάς ο δούλος μου ο Δαυίδ, εγώ θα είμαι μαζή σου και θα στερεώσω τον βασιλικόν σου οίκον, όπως υπεσχέθηκα και εστερέωσα αυτόν δια τον Δαυίδ”.

Γ Βασ. 11,40 καὶ ἐζήτησε Σαλωμὼν θανατῶσαι τὸν Ἱεροβοάμ, καὶ ἀνέστη καὶ ἀπέδρα εἰς Αἴγυπτον πρὸς Σουσακὶμ βασιλέα Αἰγύπτου καὶ ἦν ἐν Αἰγύπτῳ, ἕως οὗ ἀπέθανε Σαλωμών.

Γ Βασ. 11,40 Οταν ο Σολομών έμαθε τα γεγονότα αυτά, ηθέλησε να θανατώση τον Ιεροβοάμ. Αυτός όμως εδραπέτευσεν αμέσως εις την Αίγυπτον προς τον βασιλέα της Αιγύπτου Σουσακίμ. Εμεινε δε εκεί μέχρι της ημέρας, που απέθανε ο Σολομών.

Γ Βασ. 11,41 Καὶ τὰ λοιπὰ τῶν λόγων Σαλωμὼν καὶ πάντα, ὅσα ἐποίησε, καὶ πᾶσαν τὴν φρόνησιν αὐτοῦ, οὐκ ἰδοὺ ταῦτα γέγραπται ἐν βιβλίῳ ῥημάτων Σαλωμών;

Γ Βασ. 11,41 Τα υπόλοιπα δε από τους λόγους του Σολομώντος και όλα όσα αυτός έκαμε και όλη η σοφία του, ιδού,δεν είναι γραμμένα αυτά στο βιβλίον, το οποίον επιγράφεται “ρήματα Σολομώντος”;

Γ Βασ. 11,42 καὶ αἱ ἡμέραι, ἅς ἐβασίλευε Σαλωμὼν ἐν Ἱερουσαλὴμ ἐπὶ πάντα Ἰσραὴλ τεσσαράκοντα ἔτη.

Γ Βασ. 11,42 Το χρονικόν δε διάστημα, κατά το οποίον ο Σολομών εβασίλευσεν εις την Ιερουσαλήμ επί όλου του Ισραηλιτικού λαού ήτο τεσσαράκοντα έτη.

Γ Βασ. 11,43 καὶ ἐκοιμήθη Σαλωμὼν μετὰ τῶν πατέρων αὐτοῦ, καὶ ἔθαψαν αὐτὸν ἐν πόλει Δαυὶδ τοῦ πατρὸς αὐτοῦ. καὶ ἐγενήθη ὡς ἤκουσεν Ἱεροβοὰμ υἱὸς Ναβάτ, -καὶ αὐτοῦ ἔτι ὄντος ἐν Αἰγύπτῳ ὡς ἔφυγεν ἐκ προσώπου Σαλωμὼν καὶ ἐκάθητο ἐν Αἰγύπτῳ- κατευθύνει καὶ ἔρχεται εἰς τὴν πόλιν αὐτοῦ εἰς τὴν γῆν Σαριρὰ τὴν ἐν ὄρει Ἐφραίμ.

Γ Βασ. 11,43 Ο Σολομών απέθανε και ανεπαύθη με τους προπάτορας αυτού, έθαψαν δε αυτόν εις την πόλιν Δαυίδ του πατρός του. Ο Ιεροβοάμ, ο υιός Ναβάτ,- ο οποίος ευρίσκετο ακόμη εις την Αίγυπτον, όπου είχε δραπετεύσει, δια να αποφύγη την εκτέλεσίν του από τον Σολομώντα και έμενεν εκεί,- όταν επληροφορήθη τον θάνατον του Σολομώντος, επήρε κατεύθυνσιν προς την πόλιν του εις την χώραν Σαριρά, η οποία ευρίσκετο στο όρος Εφραίμ.

Γ Βασ. 11,44 καὶ ὁ βασιλεὺς Σαλωμὼν ἐκοιμήθη μετὰ τῶν πατέρων αὐτοῦ, καὶ ἐβασίλευσε Ῥοβοὰμ ὁ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Γ Βασ. 11,44 Ετσι δε ο βασιλεύς Σολομών απέθανε και ανεπαύθη με τους προπάτορας αυτού. Εγινε δε βασιλεύς αντ' αυτού ο υιός του ο Ροβοάμ.

Γ ΒΑΣΙΛΕΙΩΝ 12

Γ Βασ. 12,1 Καὶ πορεύεται βασιλεὺς Ῥοβοὰμ εἰς Σίκιμα, ὅτι εἰς Σίκιμα ἤρχοντο πᾶς Ἰσραὴλ βασιλεῦσαι αὐτόν.

Γ Βασ. 12,1 Ο βασιλεύς Ροβοάμ μετέβη εις την πόλιν Σικιμα, διότι εκεί είχον έλθει όλοι οι Ισραηλίται, δια να τον ανακηρύξουν ως βασιλέα των δώδεκα φύλων.

Γ Βασ. 12,2 [Καὶ ἐγένετο ὡς ἤκουσεν Ἱεροβοὰμ υἱὸς Ναβὰτ καὶ αὐτοῦ ἔτι ὄντος ἐν Αἰγύπτῳ, καὶ ἔφυγεν ἐκ προσώπου τοῦ βασιλέως Σαλωμὼν καὶ ἐπέστρεψεν Ἱεροβοὰμ ἐξ Αἰγύπτου,

Γ Βασ. 12,2 Ο Ιεροβοάμ, ο υιός του Ναβάτ, ο οποίος ήτο ακόμη εις την Αίγυπτον, όπου είχε καταφύγει δια να διαφύγη την οργήν του Σολομώντος, όταν επληροφορήθη αυτά τα γεγονότα, επέστρεψεν από την Αίγυπτον και ήλθεν εις την πατρίδα του.

Γ Βασ. 12,3 [καὶ ἀπέστειλαν καὶ ἐκάλεσαν αὐτὸν καὶ ἦλθεν Ἱεροβοὰμ καὶ πᾶσα ἡ ἐκκλησία Ἰσραήλ.] καὶ ἐλάλησεν ὁ λαὸς πρὸς τὸν βασιλέα Ῥοβοὰμ λέγοντες·

Γ Βασ. 12,3 Εστειλαν δε οι Ισραηλίται και προσεκάλεσαν αυτόν εις την συγκέντρωσίν των. Ο Ιεροβοάμ προσήλθε ποάγματι εκεί, όπου ήτο η συγκέντρωσις όλων των Ισραηλιτών. Αντιπρόσωποι δε όλου του λαού, και μάλιστα των δέκα φυλών, ωμίλησαν προς τον Ροβοάμ και του είπαν ·

Γ Βασ. 12,4 ὁ πατήρ σου ἐβάρυνε τὸν κλοιὸν ἡμῶν, καὶ σὺ νῦν κούφισον ἀπὸ τῆς δουλείας τοῦ πατρός σου τῆς σκληρᾶς καὶ ἀπὸ τοῦ κλοιοῦ αὐτοῦ τοῦ βαρέως, οὗ ἔδωκεν ἐφ᾿ ἡμᾶς, καὶ δουλεύσομέν σοι.

Γ Βασ. 12,4 “ο πατήρ σου κατεβάρυνεν ημάς με σκληρόν ζυγόν. Συ, σε παρακαλούμεν, ανακούφισέ μας τώρα από την σκληράν αυτήν δουλείαν, που μας είχεν επιβάλει ο πατήρ σου, και από τον βαρύν αυτόν ζυγόν, τον οποίον επέβαλεν εις ημάς. Ημείς δε προθύμως θα γίνωμεν δούλοι σου”.

Γ Βασ. 12,5 καὶ εἶπεν πρὸς αὐτούς· ἀπέλθετε ἕως ἡμερῶν τριῶν καὶ ἀναστρέψατε πρός με· καὶ ἀπῆλθον.

Γ Βασ. 12,5 Ο Ροβοάμ απάντησε προς αυτούς· “πηγαίνετε τώρα και μετά τρεις ημέρας επιστρέψατε προς εμέ”. Εκείνοι πράγματι απήλθον.

Γ Βασ. 12,6 καὶ ἀπήγγειλεν ὁ βασιλεὺς τοῖς πρεσβυτέροις, οἳ ἦσαν παρεστῶτες ἐνώπιον Σαλωμὼν τοῦ πατρὸς αὐτοῦ ἔτι ζῶντος αὐτοῦ λέγων· πῶς ὑμεῖς βουλεύεσθε καὶ ἀποκριθῶ τῷ λαῷ τούτῳ λόγον;

Γ Βασ. 12,6 Ο βασιλεύς ηρώτησε τους πρεσβυτέρους, οι οποίοι ήσαν σύμβουλοι του πατρός του, καθ' ον χρόνον ακόμη εκείνος εζούσε, και τους είπε· “πως και τι με συμβουλεύετε σεις να απαντήσω στον λαόν αυτόν επί του ζητήματός των;”

Γ Βασ. 12,7 καὶ ἐλάλησαν πρὸς αὐτὸν λέγοντες· εἰ ἐν τῇ ἡμέρᾳ ταύτῃ ἔσῃ δοῦλος τῷ λαῷ τούτῳ καὶ δουλεύσεις αὐτοῖς καὶ λαλήσεις πρὸς αὐτοὺς λόγους ἀγαθούς, καὶ ἔσονταί σοι δοῦλοι πάσας τὰς ἡμέρας.

Γ Βασ. 12,7 Οι πρεσβύτεροι του απήντησαν και είπαν· “εάν κατά την ημέραν αυτήν προσφέρης αυτήν την εκδούλευσιν στον λαόν σου και εξυπηρετήσης αυτούς και ομιλήσης προς αυτούς λόγους καλωσύνης, αυτοί θα είναι δούλοι σου εις όλας τας ημέρας της ζωής σου”.

Γ Βασ. 12,8 καὶ ἐγκατέλιπε τὴν βουλὴν τῶν πρεσβυτέρων, ἃ συνεβουλεύσαντο αὐτῷ, καὶ συνεβουλεύσατο μετὰ τῶν παιδαρίων τῶν ἐκτραφέντων μετ᾿ αὐτοῦ τῶν παρεστηκότων πρὸς προσώπου αὐτοῦ

Γ Βασ. 12,8 Ο Ροβοάμ όμως εγκατέλιπε την συμβουλήν των πρεσβυτέρων και δεν έδωσε καμμίαν σημασίαν εις αυτά, που εκείνοι τον είχαν συμβουλεύσει. Εζήτησε δε την συμβουλήν μερικών νεαρών, με τους οποίους είχεν ανατραφή και οι οποίοι συνεχώς τον περιεστοίχιζον,

Γ Βασ. 12,9 καὶ εἶπεν αὐτοῖς· τί ὑμεῖς συμβουλεύετε, καὶ τί ἀποκριθῶ τῷ λαῷ τούτῳ τοῖς λέγουσι πρός με λεγόντων· κούφισον ἀπὸ τοῦ κλοιοῦ, οὗ ἔδωκεν ὁ πατήρ σου ἐφ᾿ ἡμᾶς;

Γ Βασ. 12,9 και τους ηρώτησε· “σεις τι με συμβουλεύετε να απαντήσω στους εκπροσώπους του λαού, οι οποίοι ειπόν προς εμέ· Ανακούφισέ μας από τον ζυγόν, τον οποίον έχει επιβάλει ο πατήρ σου εις ημάς”.

Γ Βασ. 12,10 καὶ ἐλάλησαν πρὸς αὐτὸν τὰ παιδάρια τὰ ἐκτραφέντα μετ᾿ αὐτοῦ, οἱ παρεστηκότες πρὸ προσώπου αὐτοῦ λέγοντες· τάδε λαλήσεις τῷ λαῷ τούτῳ τοῖς λαλήσασι πρός σε λέγοντες· ὁ πατήρ σου ἐβάρυνε τὸν κλοιὸν ἡμῶν καὶ σὺ νῦν κούφισον ἀφ᾿ ἡμῶν, τάδε λαλήσεις πρὸς αὐτούς· ἡ μικρότης μου παχυτέρα τῆς ὀσφύος τοῦ πατρός μου·

Γ Βασ. 12,10 Οι νεαροί εκείνοι, που είχαν μεγαλώσει μαζή με αυτόν και τον περιεστοίχιζαν συνεχώς, του είπαν· “Αυτά θα απαντήσης στους αντιπροσώπους αυτούς του λαού, οι οποίοι σου είπαν· Ο πατέρας σου κατεβάρυνεν ημάς με σκληρόν ζυγόν και τώρα σε παρακαλούμεν ελάφρωσέ μας από αυτόν. Αυτά, λοιπόν, θα απαντήσης προς εκείνους. Το μικρότερόν μου δάκτυλον είναι παχύτερον και ισχυρότερον από την μέσην του πατρός μου.

Γ Βασ. 12,11 καὶ νῦν ὁ πατήρ μου ἐπεσάσσετο ὑμᾶς κλοιῷ βαρεῖ, κἀγὼ προσθήσω ἐπὶ τὸν κλοιὸν ὑμῶν· ὁ πατήρ μου ἐπαίδευσεν ὑμᾶς ἐν μάστιξιν, ἐγὼ δὲ παιδεύσω ὑμᾶς ἐν σκορπίοις.

Γ Βασ. 12,11 Και να το νόημα των λόγων μου· Ο πατήρ μου επέβαλλεν επάνω σας, σαν σαμάρι, βαρύν ζυγόν. Εγώ θα προσθέσω και θα κάμω βαρύτερον τον ζυγόν σας. Ο πατήρ μου σας ετιμωρούσε με απλά μαστίγια, εγώ θα σας τιμωρήσω με αγκαθωτά μαστίγια”.

Γ Βασ. 12,12 καὶ παρεγένοντο πᾶς Ἰσραὴλ πρὸς τὸν βασιλέα Ῥοβοὰμ ἐν τῇ ἡμέρᾳ τῇ τρίτῃ, καθότι ἐλάλησεν αὐτοῖς ὁ βασιλεὺς λέγων· ἀναστράφητε πρός με τῇ ἡμέρᾳ τῇ τρίτῃ.

Γ Βασ. 12,12 Κατά την τρίτην ημέραν προσήλθον αντιπρόσωποι των δέκα φυλών προς τον βασιλέα Ροβοάμ, όπως είχε παραγγείλει εις αυτούς ο βασιλεύς λέγων· Να επανέλθετε εις εμέ κατά την τρίτην ημέραν.

Γ Βασ. 12,13 καὶ ἀπεκρίθη ὁ βασιλεὺς πρὸς τὸν λαὸν σκληρά, καὶ ἐγκατέλιπε Ῥοβοὰμ τὴν βουλὴν τῶν πρεσβυτέρων, ἃ συνεβουλεύσαντο αὐτῷ,

Γ Βασ. 12,13 Ο βασιλεύς Ροβοάμ απήντησε προς αυτούς με τρόπον σκληρόν. Κατεφρόνησεν ο Ροβοάμ την συμβουλήν των πρεσβυτέρων, όσα εκείνοι τον είχαν συμβουλεύσει,

Γ Βασ. 12,14 καὶ ἐλάλησε πρὸς αὐτοὺς κατὰ τὴν βουλὴν τῶν παιδαρίων λέγων· ὁ πατήρ μου ἐβάρυνε τὸν κλοιὸν ὑμῶν, κἀγὼ προσθήσω ἐπὶ τὸν κλοιὸν ὑμῶν· ὁ πατήρ μου ἐπαίδευσεν ὑμᾶς ἐν μάστιξι, κἀγὼ παιδεύσω ὑμᾶς ἐν σκορπίοις.

Γ Βασ. 12,14 και ωμίλησε προς αυτούς σύμφωνα με την βουλήν των νεαρών λέγων· “ο πατήρ μου σας εβάρυνε με σκληρόν ζυγόν, εγώ θα προσθέσω και θα κάμω βαρύτερον τον ζυγόν σας. Ο πατήρ μου σας ετιμωρούσε με μάστιγας, εγώ θα σας τιμωρώ με μάστιγας αγκαθωτάς”.

Γ Βασ. 12,15 καὶ οὐκ ἤκουσεν ὁ βασιλεὺς τοῦ λαοῦ, ὅτι ἦν μεταστροφὴ παρὰ Κυρίου, ὅπως στήσῃ τὸ ῥῆμα αὐτοῦ, ὃ ἐλάλησεν ἐν χειρὶ Ἀχιὰ τοῦ Σηλωνίτου περὶ Ἱεροβοὰμ υἱοῦ Ναβάτ.

Γ Βασ. 12,15 Ετσι δε ο βασιλεύς δεν έδωσε προσοχήν, δεν εδέχθη την παράκλησιν του λαού, διότι τούτο ήτο και τροπή των πραγμάτων υπό του Κυρίου, ώστε να εκπληρωθή ο λόγος του, τον οποίον είπεν ο Κυριος δια του Αχιά του Σηλωνίτου προς τον Ιεροβοάμ, τον υιόν του Ναβάτ.

Γ Βασ. 12,16 καὶ εἶδον πᾶς Ἰσραήλ, ὅτι οὐκ ἤκουσεν ὁ βασιλεὺς αὐτῶν, καὶ ἀπεκρίθη ὁ λαὸς τῷ βασιλεῖ λέγων· τίς ἡμῖν μερὶς ἐν Δαυίδ; καὶ οὐκ ἔστιν ἡμῖν κληρονομία ἐν υἱῷ Ἰεσσαί· ἀπότρεχε, Ἰσραήλ, εἰς τὰ σκηνώματά σου· νῦν βόσκε τὸν οἶκόν σου, Δαυίδ. καὶ ἀπῆλθεν Ἰσραὴλ εἰς τὰ σκηνώματα αὐτοῦ.

Γ Βασ. 12,16 Αι δέκα φυλαί του Ισραήλ, όταν επληροφορήθησαν, ότι ο βασιλεύς δεν εδέχθη την παράκλησίν των, απήντησαν προς τον βασιλέα και του είπον· “τι μερίδιον και ποίαν σχέσιν ημπορεί να έχωμεν ημείς με τους απογόνους του Δαυίδ; Καμμίαν κοινήν κληρονομίαν δεν έχομεν με τους απογόνους του Δαυίδ, του υιού Ιεσσαί. Και τώρα σεις, αι δέκα φυλαί του Ισραήλ, επανέλθετε εις τας κατοικίας σας. Συ δε Ροβοάμ, απόγονε του Δαυίδ, ποίμαινε μόνον την φυλήν σου”. Αι δέκα φυλαί του Ισραηλιτικού λαού επέστρεψαν εις τας κατοικίας των.

Γ Βασ. 12,18 καὶ ἀπέστειλεν ὁ βασιλεὺς τὸν Ἀδωνιρὰμ τὸν ἐπὶ τοῦ φόρου, καὶ ἐλιθοβόλησαν αὐτὸν ἐν λίθοις καὶ ἀπέθανε· καὶ ὁ βασιλεὺς Ῥοβοὰμ ἔφθασεν ἀναβῆναι τοῦ φυγεῖν εἰς Ἱερουσαλήμ.

Γ Βασ. 12,18 Επειτα από τα γεγονότα αυτά ο βασιλεύς Ροβοάμ έστειλε δια συμβιβασμόν προς τας δέκα φυλάς τον Αδωνιράμ, ο οποίος ήτο επόπτης των αχθοφορικών έργων. Αυτόν όμως οι Ισραηλίται τον ελιθοβόλησαν και τον εφόνευσαν. Μολις δε ο ίδιος ο βασιλεύς Ροβοάμ επρόλαβε να ανεβή στο άρμα του και να καταφύγη εις Ιερουσαλήμ.

Γ Βασ. 12,19 καὶ ἠθέτησεν Ἰσραὴλ εἰς τὸν οἶκον Δαυὶδ ἕως τῆς ἡμέρας ταύτης.

Γ Βασ. 12,19 Ετσι απεστάτησαν αι δέκα φυλαί του Ισραήλ από τον βασιλικόν οίκον του Δαυίδ έως την ημέραν αυτήν.

Γ Βασ. 12,20 καὶ ἐγένετο ὡς ἤκουσε πᾶς Ἰσραὴλ ὅτι ἀνέκαμψεν Ἱεροβοὰμ ἐξ Αἰγύπτου, καὶ ἀπέστειλαν καὶ ἐκάλεσαν αὐτὸν εἰς τὴν συναγωγὴν καὶ ἐβασίλευσαν αὐτὸν ἐπὶ Ἰσραήλ· καὶ οὐκ ἦν ὀπίσω οἴκου Δαυὶδ πάρεξ σκήπτρου Ἰούδα καὶ Βενιαμὶν μόνοι.

Γ Βασ. 12,20 Οταν δε αι δέκα φυλαί του Ισραηλιτικού λαού επληροφορήθησαν, ότι επανήλθεν από την Αίγυπτον ο Ιεροβοάμ, έστειλαν και τον προσεκάλεσαν εις την συγκέντρωσίν των και τον ανεκήρυξαν βασιλέα επί των δέκα φυλών. Ετσι δε δεν απέμειναν με την οικογένειαν Δαυίδ υπό την βασιλείαν του Ροβοάμ, ει μη μόνον αι φυλαί του Ιούδα και του Βενιαμίν.

Γ Βασ. 12,21 καὶ Ῥοβοὰμ εἰσῆλθεν εἰς Ἱερουσαλὴμ καὶ ἐξεκκλησίασε τὴν συναγωγὴν Ἰούδα καὶ σκῆπτρον Βενιαμὶν ἑκατὸν καὶ εἴκοσι χιλιάδας νεανιῶν ποιούντων πόλεμον, τοῦ πολεμεῖν πρὸς οἶκον Ἰσραήλ, ἐπιστρέψαι τὴν βασιλείαν Ῥοβοὰμ υἱῷ Σαλωμών.

Γ Βασ. 12,21 Ο βασιλεύς Ροβοάμ εισήλθε κατόπιν αυτών εις την Ιερουσαλήμ και συνεκέντρωσε όλους τους άνδρας των φυλών Ιούδα και Βενιαμίν, οι οποίοι ήσαν ικανοί να πολεμήσουν, εκατόν είκοσιν χιλιάδας άνδρας, δια να πολεμήση εναντίον των δέκα φυλών του Ισραηλιτικού λαού, με τον σκοπόν να επιστραφή και αποδοθή η βασιλεία στον Ροβοάμ, τον υιόν του Σολομώντος.

Γ Βασ. 12,22 καὶ ἐγένετο λόγος Κυρίου πρὸς Σαμαίαν ἄνθρωπον τοῦ Θεοῦ λέγων·

Γ Βασ. 12,22 Τοτε ωμίλησεν ο Κυριος προς τον Σαμαίαν άνθρωπον του Θεού και του είπε·

Γ Βασ. 12,23 εἰπὸν τῷ Ῥοβοὰμ υἱῷ Σαλωμὼν βασιλεῖ Ἰούδα καὶ πρὸς πάντα οἶκον Ἰούδα καὶ Βενιαμὶν καὶ τῷ καταλοίπῳ τοῦ λαοῦ λέγων·

Γ Βασ. 12,23 “Ειπέ εις τον βασιλέα Ροβοάμ, τον υιόν του Σολομώντος, και εις όλην την φυλήν του Ιούδα και του Βενιαμίν, όπως επίσης και προς όσους εκ των άλλων φυλών ευρίσκονται μαζή των, τα εξής·

Γ Βασ. 12,24 τάδε λέγει Κύριος· οὐκ ἀναβήσεσθε οὐδὲ πολεμήσετε μετὰ τῶν ἀδελφῶν ὑμῶν υἱῶν Ἰσραήλ· ἀποστρεφέτω ἕκαστος εἰς τὸν οἶκον ἑαυτοῦ, ὅτι παρ᾿ ἐμοῦ γέγονε τὸ ῥῆμα τοῦτο. καὶ ἤκουσαν τοῦ λόγου Κυρίου καὶ κατέπαυσαν τοῦ πορευθῆναι κατὰ τὸ ῥῆμα Κυρίου.

Γ Βασ. 12,24 Αυτά διατάσσει ο Κυριος. Δεν θα κάμετε εκστρατείαν και δεν θα πολεμήσετε εναντίον των αδελφών σας, των δέκα φυλών του Ισραήλ. Ο καθένας σας να επανέλθη στον οίκον του, διότι κατόπιν ιδικής μου αποφάσεως επραγματοποίηθη το γεγονός της αποσπάσεως των δέκα φυλών”. Αι δύο φυλαί Ιούδα και Βενιαμίν υπήκουσαν εις την εντολήν του Κυρίου και σύμφωνα με αυτήν εματαίωσαν την εκστρατείαν των εναντίον των δέκα φυλών.

Γ Βασ. 12,24α Καὶ ὁ βασιλεὺς Σαλωμὼν κοιμᾶται μετὰ τῶν πατέρων αὐτοῦ καὶ θάπτεται μετὰ τῶν πατέρων αὐτοῦ ἐν πόλει Δαυίδ. καὶ ἐβασίλευσε Ῥοβοὰμ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ ἐν Ἱερουσαλὴμ υἱὸς ὢν ἑκκαίδεκα ἐτῶν ἐν τῷ βασιλεύειν αὐτόν, καὶ δώδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ. καὶ ὄνομα τῆς μητρὸς αὐτοῦ Ναανάν, θυγάτηρ Ἀνὰν υἱοῦ Ναὰς βασιλέως υἱῶν Ἀμμών· καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου, καὶ οὐκ ἐπορεύθη ἐν ὁδῷ Δαυὶδ τοῦ πατρὸς αὐτοῦ.

Γ Βασ. 12,24α Ο βασιλεύς Σολομών εκοιμήθη με τους προπάτορας αυτού και ετάφη στους προγονικούς τάφους εις την πόλιν Δαυίδ. Εγινε δε αντ' αυτού βασιλεύς της Ιερουσαλήμ ο υιός του Ροβοάμ εις ηλικίαν δέκα εξ ετών. Επί δώδεκα έτη εβασίλευσεν εις την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Ναανάν, ήτο θυγάτηρ του Ανάν, υιού του Ναάς βασιλέως των Αμωνιτών. Ο Ροβοάμ διέπραξε πονηρίας ενώπιον του Κυρίου και δεν επορεύθη κατά την οδόν του Δαυίδ, του πατρός του.

Γ Βασ. 12,24β καὶ ἦν ἄνθρωπος ἐξ ὄρους Ἐφραὶμ δοῦλος τῷ Σαλωμών, καὶ ὄνομα αὐτῷ Ἱεροβοάμ, καὶ ὄνομα τῆς μητρὸς αὐτοῦ Σαριρά, γυνὴ πόρνη· καὶ ἔδωκεν αὐτὸν Σαλωμὼν εἰς ἄρχοντα σκυτάλης ἐπὶ ἄρσεις οἴκου Ἰωσήφ, καὶ ᾠκοδόμησε τῷ Σαλωμὼν τὴν Σαριρὰ τὴν ἐν ὄρει Ἐφραίμ, καὶ ἦσαν αὐτῶ τριακόσια ἅρματα ἵππων· οὗτος ᾠκοδόμησε τὴν ἄκραν ἐν ταῖς ἄρσεσιν οἴκου Ἐφραὶμ, οὗτος συνέκλεισε τὴν πόλιν Δαυὶδ καὶ ἦν ἐπαιρόμενος ἐπὶ τὴν βασιλείαν.

Γ Βασ. 12,24β Εζούσε τότε κάποιος άνθρωπος καταγόμενος από την ορεινήν περιοχήν της φυλής του Εφραίμ, δούλος του Σολομώντος. Αυτός ωνομάζετο Ιεροβοάμ, η δε μητέρα του ωνομάζετο Σαριρά και ήτο γυνή πόρνη. Αυτόν ο Σολομών είχε διορίσει επόπτην επί των μεταφορών, δια να επιβλέπη εις τας αγγαρείας των ανδρών της φυλής του Ιωσήφ. Ανοικοδόμησεν αυτός τότε, τη εντολή του Σολομώντος, την πόλιν Σαριρά εις την ορεινήν περιοχήν της φυλής Εφραίμ και είχεν υπό την δικαιοδοσίαν του τριακόσια πολεμικά άρματα. Αυτός επίσης ανοικοδόμησε και το φρούριον της Ιερουσαλήμ με αγγαρείας των ανδρών της φυλής Εφραίμ. Επέβλεψε δε και απεπεράτωσε και την οχύρωσιν της πόλεως Δαυίδ. Αυτός, λοιπόν, υπερηφανεύετο δια τα έργα του και εφιλοδοξούσε να γίνη βασιλεύς του Ισραηλιτικού λαού.

Γ Βασ. 12,24γ καὶ ἐζήτει Σαλωμὼν θανατῶσαι αὐτόν, καὶ ἐφοβήθη καὶ ἀπέδρα αὐτὸς πρὸς Σουσακὶμ βασιλέα Αἰγύπτου καὶ ἦν μετ᾿ αὐτοῦ ἕως ἀπέθανε Σαλωμών.

Γ Βασ. 12,24γ Ο Σολομών, όταν επληροφορήθη τας επιδιώξεις και φιλοδοξίας αυτάς του Ιεροβοάμ, εζήτησε να τον συλλάβη και να τον θανατώση. Αυτός δε φοβηθείς εδραπέτευσε και κατέφυγεν στον Σουσακίμ βασιλέα της Αιγύπτου, κοντά στον οποίον παρέμεινεν, έως ότου απέθανεν ο Σολομών.

Γ Βασ. 12,24δ καὶ ἤκουσεν Ἱεροβοὰμ ἐν Αἰγύπτῳ ὅτι τέθνηκε Σαλωμών, καὶ ἐλάλησεν εἰς τὰ ὦτα Σουσακὶμ βασιλέως Αἰγύπτου λέγων· ἐξαπόστειλόν με καὶ ἀπελεύσομαι ἐγὼ εἰς τὴν γῆν μου· καὶ εἶπεν αὐτῷ Σουσακίμ· αἴτησαί τι αἴτημα καὶ δώσω σοι.

Γ Βασ. 12,24δ Ο Ιεροβοάμ επληροφορήθη εις την Αίγυπτον, όπου παρέμενε, τον θάνατον του Σολομώντος. Ηλθε τότε και ωμίλησε προς τον Σουσακίμ βασιλέα της Αιγύπτου λέγων· “δος μου την άδειαν να φύγω, δια να επανέλθω και εγώ εκ την πατρίδα μου”. Είπε προς αυτόν ο Σουσακίμ· “ζήτησέ μου ως δώρον κάτι, δια να σου το προσφέρω και να μη αναχωρήσης”.

Γ Βασ. 12,24ε καὶ Σουσακὶμ ἔδωκε τῷ Ἱεροβοὰμ τὴν Ἀνώ, ἀδελφὴν Θεκεμίνας τὴν πρεσβυτέραν τῆς γυναικὸς αὐτοῦ αὐτῷ εἰς γυναῖκα· αὕτη ἦν μεγάλη ἐν μέσῳ τῶν θυγατέρων τοῦ βασιλέως καὶ ἔτεκε τῷ Ἱεροβοὰμ τὸν Ἀβιὰ υἱὸν αὐτοῦ.

Γ Βασ. 12,24ε Ο Σουσακίμ εδωσε στον Ιεροβοάμ ως σύζυγον την Ανώ, αδελφήν πρεσβυτέραν της Θεκεμίνας, συζύγου του βασιλέως. Αυτή εθεωρείτο επίσημος μεταξύ των θυγατέρων του Φαραώ. Εγέννησε δε στον Ιεροβοάμ υιόν, ο οποίος ωνομάσθη Αβιά.

Γ Βασ. 12,24ζ καὶ εἶπεν Ἱεροβοὰμ πρὸς Σουσακίμ· ὄντως ἐξαπόστειλόν με καὶ ἀπελεύσομαι. καὶ ἐξῆλθεν Ἱεροβοὰμ ἐξ Αἰγύπτου καὶ ἦλθεν εἰς γῆν Σαριρὰ τὴν ἐν ὄρει Ἐφραίμ· καὶ συνάγεται ἐκεῖ πᾶν σκῆπτρον Ἐφραίμ· καὶ ᾠκοδόμησεν ἐκεῖ Ἱεροβοὰμ χάρακα.

Γ Βασ. 12,24ζ Ο Ιεροβοάμ παρεκάλεσεν επιμόνως τον Σουσακίμ λέγων· “είναι ανάγκη οπωσδήποτε να μου δώσης την άδειαν να φύγω”. Ο Ιεροβοάμ ανεχώρησεν από την Αίγυπτον, και ήλθεν εις την πόλιν Σαριρά, η οποία ευρίσκετο στο όρος Εφραίμ. Εκεί δε συνηθροίσθη προς υποδοχήν του όλη η φυλή του Εφραίμ. Ο Ιεροβοάμ κατεσκεύασεν εκεί ένα οχυρωματικόν έργον.

Γ Βασ. 12,24η Καὶ ἠρώστησε τὸ παιδάριον αὐτοῦ ἀῤῥωστίαν κραταιὰν σφόδρα, καὶ ἐπορεύθη Ἱεροβοὰμ ἐρωτῆσαι περὶ τοῦ παιδαρίου· καὶ εἶπε πρὸς Ἀνὼ τὴν γυναῖκα αὐτοῦ· ἀνάστηθι καὶ πορεύου, ἐπερώτησον τὸν Θεὸν περὶ τοῦ παιδαρίου, εἰ ζήσεται ἐκ τῆς ἀῤῥωστίας αὐτοῦ.

Γ Βασ. 12,24η Το μικρό παιδί του Ιεροβοάμ ησθένησεν από μίαν επικίνδυνον και βαρείαν ασθένειαν. Ο Ιεροβοάμ απεφάσισε να ερωτήση τον Θεόν δια την υγείαν του παιδιού του. Και ειπέ προς την Ανώ την γυναίκα του· “σήκω, πήγαινε και ερώτησε τον Θεόν δια το παιδί μας, εάν θα ζήση από την ασθένειάν του αυτήν”.

Γ Βασ. 12,24θ καὶ ἄνθρωπος ἦν ἐν Σηλὼμ καὶ ὄνομα αὐτῷ Ἀχιά, καὶ οὗτος ἦν υἱὸς ἑξήκοντα ἐτῶν, καὶ ῥῆμα Κυρίου μετ᾿ αὐτοῦ. καὶ εἶπεν Ἱεροβοὰμ πρὸς τὴν γυναῖκα αὐτοῦ· ἀνάστηθι καὶ λαβὲ εἰς τὴν χεῖρά σου τῷ ἀνθρώπῳ τοῦ Θεοῦ ἄρτους καὶ κολλύρια τοῖς τέκνοις αὐτοῦ καὶ σταφυλὴν καὶ στάμνον μέλιτος. καὶ ἀνέστη ἡ γυνὴ

Γ Βασ. 12,24θ Εις την Σηλώμ εζούσεν ενας άνθρωπος, ο οποίος ωνομάζετο Αχιά. Ητο δε ηλικίας εξήκοντα ετών και ο Θεός ωμιλούσε μαζή του. Είπεν ο Ιεροβοάμ εις την γυναίκα του· “σήκω, πάρε μαζή σου δια τον άνθρωπον αυτόν του Θεού άρτους και κουλλούρια. Δια δε τα τέκνα του πάρε ξηράν σταφίδα και μία στάμνα μέλι”.

Γ Βασ. 12,24ι καὶ ἔλαβεν εἰς τὴν χεῖρα αὐτῆς ἄρτους καὶ δύο κολλύρια καὶ σταφυλὴν καὶ στάμνον μέλιτος τῷ Ἀχιά· καὶ ὁ ἄνθρωπος πρεσβύτερος, καὶ οἱ ὀφθαλμοὶ αὐτοῦ ἠμβλυώπουν τοῦ ἰδεῖν,

Γ Βασ. 12,24ι Η σύζυγος εσηκώθη, επήρε μαζή της άρτους, δύο κουλλούρες, σταφίδα και μίαν στάμναν μέλι δια τον Αχιά. Ο άνθρωπος αυτός ήτο γέρων και οι οφθαλμοί του έβλεπαν θαμπά.

Γ Βασ. 12,24κ καὶ ἀνέστη ἐκ Σαριρὰ καὶ πορεύεται, καὶ ἐγένετο ἐλθούσης αὐτῆς εἰς τὴν πόλιν πρὸς Ἀχιὰ τὸν Σηλωνίτην καὶ εἶπεν Ἀχιὰ τῷ παιδαρίῳ αὐτοῦ· ἔξελθε δὴ εἰς ἀπαντὴν Ἀνὼ τῇ γυναικὶ Ἱεροβοὰμ καὶ ἐρεῖς αὐτῇ· εἴσελθε καὶ μὴ στῇς, ὅτι τάδε λέγει Κύριος· σκληρὰ ἐγὼ ἐπαποστέλλω ἐπὶ σέ.

Γ Βασ. 12,24κ Η γυνή του Ιεροβοάμ ανεχώρησεν από την Σαριρά και ήλθε προς αυτόν. Οταν δε η γυνή αυτή εισήρχετο εις την Σηλώ προς τον Αχιά, αυτός είπε προς τον υπηρέτην του· “έβγα από την οικίαν και θα συναντήσης την Ανώ, την σύζυγον του Ιεροβοάμ, και ειπέ εις αυτήν· Πηγαινε στον Αχιά και να μη χασομερήσης εκεί, διότι αυτά λέγει ο Κυριος· Θα στείλω εναντίον σου σκληράς θλίψεις”.

Γ Βασ. 12,24λ καὶ εἰσῆλθεν Ἀνὼ πρὸς τὸν ἄνθρωπον τοῦ Θεοῦ, καὶ εἶπεν αὐτῇ Ἀχιά· ἱνατί ἐνήνοχάς μοι ἄρτους καὶ σταφυλὴν καὶ κολλύρια καὶ στάμνον μέλιτος; τάδε λέγει Κύριος· ἰδοὺ σὺ ἀπελεύσῃ ἀπ᾿ ἐμοῦ, καὶ ἔσται εἰσελθούσης σου τὴν πόλιν εἰς Σαριρὰ καὶ τὰ κοράσιά σου ἐξελεύσονταί σοι εἰς συνάντησιν καὶ ἐροῦσί σοι· τὸ παιδάριον τέθνηκεν.

Γ Βασ. 12,24λ Η Ανώ παρουσιάσθη εν τούτοις στον άνθρωπον του Θεού και ο Αχιά είπε προς αυτήν· “προς ποίον σκοπόν μου έφερες άρτους, σταφίδα, κουλλούρας και στάμναν με μέλι; Αυτά δεν θα αλλάξουν την βουλήν του Θεού. Διότι αυτά λέγει ο Κυριος· Ιδού, συ θα φύγης από εμέ και όταν θα εισέρχεσαι εις την πόλιν Σαριρά, αι δούλαι σου θα εξέλθουν προς συνάντησίν σου και θα σου είπουν· Το παιδί απέθανε.

Γ Βασ. 12,24μ ὅτι τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐξολοθρεύσω τοῦ Ἱεροβοὰμ οὐροῦντα πρὸς τοῖχον, καὶ ἔσονται οἱ τεθνηκότες τοῦ Ἱεροβοὰμ ἐν τῇ πόλει καταφάγονται οἱ κύνες, καὶ τὸν τεθνηκότα ἐν τῷ ἀγρῷ καταφάγεται τὰ πετεινὰ τοῦ οὐρανοῦ, καὶ τὸ παιδάριον κόψονται· οὐαὶ Κύριε, ὅτι εὑρέθη ἐν αὐτῷ ῥῆμα καλὸν περὶ τοῦ Κυρίου.

Γ Βασ. 12,24μ Διότι αυτά λέγει ο Κυριος· Ιδού, εγώ θα εξολοθρεύσω από την οικογένειαν του Ιεροβοάμ κάθε αρσενικόν. Οσοι δε εκ της οικογενείας του Ιεροβοάμ θα αποθάνουν εις την πόλιν, θα φαγωθούν από τα σκυλιά. Οσοι δε θα αποθάνουν στους αγρούς, θα φαγωθούν από τα πτηνά του ουρανού. Δια δε το παιδίον θα πενθήσουν και θα ολολύξουν λέγοντες· Αλλοίμονον, Κυριε. Δια το παιδίον όμως αυτό κάτι καλόν θα γίνη εκ μέρους του Κυρίου, ότι δηλαδή δεν θα φαγωθή το σώμα του από τα σκυλιά”.

Γ Βασ. 12,24ν καὶ ἀπῆλθεν ἡ γυνή, ὡς ἤκουσε, καὶ ἐγένετο ὡς εἰσῆλθεν εἰς τὴν Σαριρά, καὶ τὸ παιδάριον ἀπέθανε, καὶ ἐξῆλθεν ἡ κραυγὴ εἰς ἀπαντήν.

Γ Βασ. 12,24ν Η γυναίκα ανεχώρησεν από τον Αχιά, όταν ήκουσεν αυτά. Μολις δε εισήλθεν εις Σαριρά, το παιδίον απέθανε και εξήλθαν αι δούλαι προς προϋπάντησίν της ολολύζουσαι με μεγάλην φωνήν.

Γ Βασ. 12, 24ξ Καὶ ἐπορεύθη Ἱεροβοὰμ εἰς Σίκιμα τὴν ἐν ὄρει Ἐφραὶμ καὶ συνήθροισεν ἐκεῖ τὰς φυλὰς τοῦ Ἰσραήλ, καὶ ἀνέβη ἐκεῖ Ῥοβοὰμ υἱὸς Σαλωμών. καὶ λόγος Κυρίου ἐγένετο πρὸς Σαμαίαν τὸν Ἐλαμὶ λέγων· λαβὲ σεαυτῷ ἱμάτιον καινὸν τὸ οὐκ εἰσεληλυθὸς εἰς ὕδωρ καὶ ῥῆξον αὐτὸ δώδεκα ῥήγματα καὶ δώσεις τῷ Ἱεροβοὰμ καὶ ἐρεῖς αὐτῷ· τάδε λέγει Κύριος· λάβε σεαυτῷ δέκα ῥήγματα τοῦ περιβαλέσθαι σε. καὶ ἔλαβεν Ἱεροβοάμ· καὶ εἶπε Σαμαίας· τάδε λέγει Κύριος ἐπὶ τὰς δέκα φυλὰς τοῦ Ἰσραήλ.

Γ Βασ. 12,24ξ Ο Ιεροβοάμ επήγεν εις τα Σικιμα στο όρος Εφραίμ. Εκεί δε συνεκέντρωσε τας δέκα φυλάς του Ισραήλ. Αλλά εκεί επορεύθη και ο Ροβοάμ, ο υιός του Σολομώντος. Εδόθη όμως εκ μέρους του Κυρίου στον Σαμαίαν τον Ελαμίτην η εξής εντολή· Παρε μαζή σου ένα καινούργιο ιμάτιον, το οποίον ακόμη δεν έχει μπη στο νερό, σχίσε το εις δώδεκα κομμάτια και θα δώσης στον Ιεροβοάμ τα δέκα κομμάτια και θα του ειπής· Αυτά λέγει ο Κυριος. Παρε δια τον εαυτόν σου δέκα κομμάτια, δια να τα φορέσης”. Ο Ιεροβοάμ τα επήρε. Ο Σαμαίας προσέθεσε· “Αυτά λέγει ο Κυριος δια τας δέκα φυλάς του Ισραηλιτικού λαού”.

Γ Βασ. 12,24ο Καὶ εἶπεν ὁ λαὸς πρὸς Ῥοβοὰμ υἱὸν Σαλωμών· ὁ πατήρ σου ἐβάρυνε τὸν κλοιὸν αὐτοῦ ἐφ᾿ ἡμᾶς καὶ ἐβάρυνε τὰ βρώματα τῆς τραπέζης αὐτοῦ· καὶ νῦν εἰ κουφιεῖς ἐφ᾿ ἡμᾶς καὶ δουλεύσομέν σοι. καὶ εἶπε Ῥοβοὰμ πρὸς τὸν λαόν· ἔτι τριῶν ἡμερῶν καὶ ἀποκριθήσομαι ὑμῖν ῥῆμα.

Γ Βασ. 12,24ο Αι δέκα φυλαί του Ισραηλιτικού λαού είπαν προς τον Ροβοάμ, τον υιόν του Σολομώντος. Ο πατέρας σου κατέστησε βαρύν τον ζυγόν του επάνω μας, διότι επλήθυνε τας πολυδάπανους τροφάς της τραπέζης του. Τωρα εάν συ ελαφρύνης τον ζυγόν αυτόν εις ημάς, ημείς θα είμεθα δούλοι σου. Ο Ροβοάμ είπε προς τον λαόν· Επειτα από τρεις ημέρας θα σας δώσω απάντησιν.

Γ Βασ. 12,24π καὶ εἶπε Ῥοβοάμ· εἰσαγάγετέ μοι τοὺς πρεσβυτέρους καὶ συμβουλεύσομαι μετ᾿ αὐτῶν τί ἀποκριθῶ τῷ λαῷ ῥῆμα ἐν τῇ ἡμέρᾳ τῇ τρίτῃ. καὶ ἐλάλησε Ῥοβοὰμ εἰς τὰ ὦτα αὐτῶν καθὼς ἀπέστειλεν ὁ λαὸς πρὸς αὐτὸν καὶ εἶπον οἱ πρεσβύτεροι τοῦ λαοῦ· οὕτως ἐλάλησε πρός σε ὁ λαός.

Γ Βασ. 12,24π Ο Ροβοάμ έστειλε τους δούλους του και είπε· «φέρετε ενώπιόν μου τους πρεσβυτέρους, δια να ζητήσω την γνώμην των, ώστε να γνωρίζω, τι να αποκριθώ στον λαόν κατά την τρίτην ημέραν”. Οι πρεσβύτεροι ήλθον, ο δε Ροβοάμ εγνωστοποίησεν εις αυτούς, τι του είχε προτείνει ο λαός. Οι πρεσβύτεροι του λαού του απήντησαν· “Ορθώς ωμίλησε προς σε ο λαός”.

Γ Βασ. 12,24ρ καὶ διεσκέδασε Ῥοβοὰμ τὴν βουλὴν αὐτῶν, καὶ οὐκ ἤρεσεν ἐνώπιον αὐτοῦ· καὶ ἀπέστειλε καὶ εἰσήγαγε τοὺς συντρόφους αὐτοῦ καὶ ἐλάλησεν αὐτοῖς· ταῦτα καὶ ταῦτα ἀπέσταλκεν ὁ λαὸς πρός με λέγων. καὶ εἶπαν οἱ σύντροφοι αὐτοῦ· οὕτως λαλήσεις πρὸς τὸν λαὸν λέγων· ἡ μικρότης μου παχυτέρα ὑπὲρ τὴν ὀσφὺν τοῦ πατρός μου· ὁ πατήρ μου ἐμαστίγου ὑμᾶς μάστιξιν, ἐγὼ δὲ κατάρξω ὑμᾶς ἐν σκορπίοις.

Γ Βασ. 12,24ρ Ο Ροβοάμ όμως απέρριψε την συμβουλήν των πρεσβυτέρων, διότι δεν του εφάνη αρεστή, και έστειλεν ανθρώπους, οι οποίοι έφεραν ενώπιόν του τους νεαρούς, που είχαν ανατραφή μαζή του, και τους είπε· “Αυτά και αυτά μου είπεν ο λαός των δέκα φυλών δια των απεσταλμένων του”. Οι νεαροί σύντροφοί του του είπαν· “Ετσι θα απαντήσης προς τους απεσταλμένους του λαού· Το μικρό μου δάκτυλο είναι παχύτερο από την μέσην του πατρός μου. Ο πατέρας μου σας εμαστίγωνε με απλά μαστίγια, εγώ όμως θα κατεξουσιάσω επάνω σας μαστιγώνων με μαστίγια, που θα έχουν αγκάθια”.

Γ Βασ. 12,24σ καὶ ἤρεσε τὸ ῥῆμα ἐνώπιον Ῥοβοάμ, καὶ ἀπεκρίθη τῷ λαῷ καθὼς συνεβούλευσαν αὐτῷ οἱ σύντροφοι αὐτοῦ τά παιδάρια.

Γ Βασ. 12,24σ Αυτή η συμβουλή ήρεσεν στον Ροβοάμ, ο οποίος έτσι και απήντησεν στον λαόν, όπως τον συνεβούλευσαν οι νεαροί σύντροφοι του.

Γ Βασ. 12,24τ καὶ εἶπε πᾶς ὁ λαὸς ὡς ἀνὴρ εἷς, ἕκαστος τῷ πλησίον αὐτοῦ, καὶ ἀνέκραξαν ἅπαντες λέγοντες· οὐ μερὶς ἡμῖν ἐν Δαυὶδ οὐδὲ κληρονομία ἐν υἱῷ Ἰεσσαί· ἕκαστος εἰς τὰ σκηνώματά σου Ἰσραήλ, ὅτι ὁ ἄνθρωπος οὗτος οὐκ εἰς ἄρχοντα οὐδὲ εἰς ἡγούμενον.

Γ Βασ. 12,24τ Τοτε αι δέκα φυλαί του Ισραηλιτικού λαού, ωσάν να ήσαν ενας άνθρωπος, είπαν ο ένας στον άλλον με κραυγήν μεγάλην· “Δεν υπάρχει καμμία σχέσις και κανένα μερίδιον κληρονομίας μας με τον Δαυίδ, τον υιόν του Ιεσσαί. Εκαστος, λοιπόν, από τους Ισραηλίτας ας επανέλθη στο σπίτι του, διότι ο άνθρωπος αυτός, ο Ροβοάμ, δεν πρέπει να είναι ούτε βασιλεύς μας ούτε αρχηγός μας”.

Γ Βασ. 12,24υ καὶ διεσπάρη πᾶς ὁ λαὸς ἐκ Σικίμων, καὶ ἀπῆλθον ἕκαστος εἰς τὸ σκήνωμα αὐτοῦ. καὶ κατεκράτησε Ῥοβοὰμ καὶ ἀπῆλθε καὶ ἀνέβη ἐπὶ τὸ ἅρμα αὐτοῦ καὶ εἰσῆλθεν εἰς Ἱερουσαλήμ, καὶ πορεύονται ὀπίσω αὐτοῦ πᾶν σκῆπτρον Ἰούδα καὶ πᾶν σκῆπτρον Βενιαμίν.

Γ Βασ. 12,24υ Ο λαός των δέκα φυλών του Ισραήλ διεσκορπίσθη από τα Σικιμα και ο καθένας ήλθεν στο σπίτι του. Ο δε Ροβοάμ επρόλαβε και ανεχώρησεν από εκεί, ανέβη εις τα άρμα του και επανήλθεν εις την Ιερουσαλήμ. Ηκολούθησαν δε αυτόν όλη η φυλή του Ιούδα και όλη η φυλή του Βενιαμίν.

Γ Βασ. 12.24φ καὶ ἐγένετο ἐνισταμένου τοῦ ἐνιαυτοῦ καὶ συνήθροισε Ῥοβοὰμ πάντα ἄνδρα Ἰούδα καὶ Βενιαμὶν καὶ ἀνέβη τοῦ πολεμεῖν πρὸς Ἱεροβοὰμ εἰς Σίκιμα.

Γ Βασ. 12,24φ Κατά το έτος αυτό ο Ροβοάμ συνεκέντρωσεν όλους τους άνδρας πολεμιστάς της φυλής του Ιούδα και της φυλής του Βενιαμίν και απεφάσισε να εκστρατεύση εναντίον του Ιεροβοάμ εις την πόλιν Σικιμα.

Γ Βασ. 12,24χ καὶ ἐγένετο ῥῆμα Κυρίου πρὸς Σαμαίαν ἄνθρωπον τοῦ Θεοῦ λέγων· εἰπὸν τῷ Ῥοβοὰμ βασιλεῖ Ἰούδα καὶ πρὸς πάντα οἶκον Ἰούδα καὶ Βενιαμὶν καὶ πρὸς τὸ κατάλειμμα τοῦ λαοῦ λέγων· τάδε λέγει Κύριος· οὐκ ἀναβήσεσθε οὐδὲ πολεμήσετε πρὸς τοὺς ἀδελφοὺς ὑμῶν υἱοὺς Ἰσραήλ· ἀναστρέφετε ἕκαστος εἰς τὸν οἶκον αὐτοῦ, ὅτι παρ᾿ ἐμοῦ γέγονε τὸ ῥῆμα τοῦτο.

Γ Βασ. 12,24χ Εδόθη όμως προς τον Σαμαίαν, τον άνθρωπον του Θεού, εντολή εκ μέρους του Κυρίου, ο οποίος του είπε· “στον Ροβοάμ, τον βασιλέα του Ιούδα, και προς όλην την φυλήν του Ιούδα και την φυλήν του Βενιαμίν και προς όσους άλλους από τας δέκα φυλάς έμειναν μαζή του ειπέ τούτο· Αυτά λέγει ο Κυριος· δεν θα εκστρατεύσετε και δεν θα πολεμήσετε τους αδελφούς σας τους Ισραηλίτας. Ο καθένας να επιστρέψη στο σπίτι του. Διότι εγώ επέτρεψα να πραγματοποιηθή το γεγονός αυτό”.

Γ Βασ. 12,24ψ καὶ ἤκουσαν τοῦ λόγου Κυρίου καὶ ἀνέσχον μὴ πορευθῆναι κατὰ τὸ ῥῆμα Κυρίου.

Γ Βασ. 12,24ψ Αυτοί ήκουσαν και υπήκουσαν εις την εντολήν του Κυρίου και συνεκρατήθησαν, ώστε να μη εκστρατεύσουν, όπως τους είχεν είπει ο Κυριος, εναντίον των δέκα φυλών.

Γ Βασ. 12,25 Καὶ ᾠκοδόμησεν Ἱεροβοὰμ τὴν Σίκιμα τὴν ἐν ὄρει Ἐφραὶμ καὶ κατῴκει ἐν αὐτῇ· καὶ ἐξῆλθεν ἐκεῖθεν καὶ ᾠκοδόμησε τὴν Φανουήλ.

Γ Βασ. 12,25 Ο Ιεροβοάμ ωχύρωσε την πόλιν Σικιμα, που ευρίσκετο στο όρος Εφραίμ, και κατοικούσε εις αυτήν. Από εκεί εξήλθε και ωχύρωσε και την πόλιν Φανουήλ.

Γ Βασ. 12,26 καὶ εἶπεν Ἱεροβοὰμ ἐν τῇ καρδίᾳ αὐτοῦ· ἰδοὺ νῦν ἐπιστρέψει ἡ βασιλεία εἰς οἶκον Δαυίδ·

Γ Βασ. 12,26 Ο Ιεροβοάμ εσκέφθη και είπε καθ' εαυτόν· “ιδού, υπάρχει τώρα φόβος να επανέλθη η βασιλεία εις την οικογένειαν του Δαυίδ.

Γ Βασ. 12,27 ἐὰν ἀναβῇ ὁ λαὸς οὗτος ἀναφέρειν θυσίαν ἐν οἴκῳ Κυρίου εἰς Ἱερουσαλήμ, καὶ ἐπιστραφήσεται καρδία τοῦ λαοῦ πρὸς Κύριον καὶ κύριον αὐτῶν, πρὸς Ῥοβοὰμ βασιλέα Ἰούδα, καὶ ἀποκτενοῦσί με.

Γ Βασ. 12,27 Αυτό θα γίνη, εάν μεταβή αυτός ο λαός των Ισραηλιτών εις Ιερουσαλήμ, δια να προσφέρη θυσίαν στον ναόν του Κυρίου. Εκεί υπάρχει φόβος να επιστραφή η καρδία του λαού προς τον Κυριον τον Θεόν και προς τον βασιλέα αυτών, τον Ροβοάμ, βασιλέα Ιούδα, οπότε εμέ θα θανατώσουν”.

Γ Βασ. 12,28 καὶ ἐβουλεύσατο ὁ βασιλεὺς καὶ ἐπορεύθη καὶ ἐποίησε δύο δαμάλεις χρυσᾶς· καὶ εἶπε πρὸς τὸν λαόν· ἱκανούσθω ὑμῖν ἀναβαίνειν εἰς Ἱερουσαλήμ· ἰδοὺ θεοί σου, Ἰσραήλ, οἱ ἀναγαγόντες σε ἐκ γῆς Αἰγύπτου.

Γ Βασ. 12,28 Ο βασιλεύς Ιεροβοάμ, δια να προλάβη αυτό το ενδεχόμενον, επορεύθη και κατεσκεύασε δύο δαμάλεις χρυσάς και είπε προς τον λαόν· “επί αρκετόν χρόνον επηγαίνατε έως τώρα εις την Ιερουσαλήμ, δια να λατρεύσετε τον Θεόν. Ιδού όμως οι θεοί σου, ισραηλιτικέ λαέ, οι οποίοι σε έβγαλαν από την Αίγυπτον”.

Γ Βασ. 12,29 καὶ ἔθετο τὴν μίαν ἐν Βαιθὴλ καὶ τὴν μίαν ἔδωκεν ἐν Δάν.

Γ Βασ. 12,29 Την μίαν από τας χρυσάς δαμάλεις έθεσεν εις την πόλιν Βαιθήλ, την δε άλλην έδωσεν εις πόλιν Δαν.

Γ Βασ. 12,30 καὶ ἐγένετο ὁ λόγος οὗτος εἰς ἁμαρτίαν· καὶ ἐπορεύετο ὁ λαὸς πρὸ προσώπου τῆς μιᾶς ἕως Δάν. καὶ εἴασαν τὸν οἶκον Κυρίου.

Γ Βασ. 12,30 Η πράξις αυτή του Ιεροβοάμ έγινεν αφορμή να παρασυρθή ο λαός εις μεγάλην αμαρτίαν. Διότι ο λαός μετέβαινε να προσκυνήση την μίαν χρυσήν δάμαλιν, η οποία ευρίσκετο εις την Βαιθήλ, και την άλλην, η οποία ευρίσκετο εις Δαν. Ετσι δε εγκατέλειψαν τον ναόν του Κυρίου.

Γ Βασ. 12,31 καὶ ἐποίησεν οἴκους ἐφ᾿ ὑψηλῶν καὶ ἐποίησεν ἱερεῖς μέρος τι ἐκ τοῦ λαοῦ, οἳ οὐκ ἦσαν ἐκ τῶν υἱῶν Λευί.

Γ Βασ. 12,31 Ο Ιεροβοάμ κατεσκεύασεν επί πλέον ναούς στους υψηλούς τόπους και καθιέρωσεν ως ιερείς μερικούς από τον λαόν, οι οποίοι δεν κατήγοντο από την φυλήν Λευϊ.

Γ Βασ. 12,32 καὶ ἐποίησεν Ἱεροβοὰμ ἑορτὴν ἐν τῷ μηνὶ τῷ ὀγδόῳ ἐν τῇ πεντεκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς κατὰ τὴν ἑορτὴν τὴν ἐν γῇ Ἰούδα καὶ ἀνέβη ἐπὶ τὸ θυσιαστήριον, ὃ ἐποίησεν ἐν Βαιθήλ, τοῦ θύειν ταῖς δαμάλεσιν, αἷς ἐποίησε, καὶ παρέστησεν ἐν Βαιθὴλ τοὺς ἱερεῖς τῶν ὑψηλῶν, ὧν ἐποίησε.

Γ Βασ. 12,32 Ο Ιεροβοάμ καθιέρωσεν επίσης και μίαν εορτήν κατά την δεκάτην πέμπτην ημέραν του ογδόου μηνός, ομοίαν με την εορτήν της Σκηνοπηγίας, που εωρτάζετο στο βασίλειον του Ιούδα εις την Ιερουσαλήμ. Κατά την ημέραν αυτήν ο Ιεροβοάμ ανέβη στο θυσιαστήριον, που είχε κάμει εις την Βαιθήλ, δια να προσφέρη θυσίαν εις τας δαμάλεις, τας οποίας είχε κατασκευάσει. Εις τους ευκτηρίους δε εκεί οίκους εγκατέστησε και τους ιερείς, τους οποίους ο ίδιος είχεν αναδείξει.

Γ Βασ. 12,33 καὶ ἀνέβη ἐπὶ τὸ θυσιαστήριον, ὃ ἐποίησε, τῇ πεντεκαιδεκάτῃ ἡμέρᾳ ἐν τῷ μηνὶ τῷ ὀγδόῳ ἐν τῇ ἑορτῇ, ᾗ ἐπλάσατο ἀπὸ καρδίας αὐτοῦ, καὶ ἐποίησεν ἑορτὴν τοῖς υἱοῖς Ἰσραὴλ καὶ ἀνέβη ἐπὶ τὸ θυσιαστήριον τοῦ ἐπιθῦσαι.

Γ Βασ. 12,33 Ο Ιεροβοάμ, λοιπόν, ανέβη στο θυσιαστήριον, που είχε κατασκευάσει, κατά την δεκάτην πέμπτην ημέραν του ογδόου μηνός, την εορτήν της Σκηνοπηγίας, την οποίαν αυτός διεμόρφωσεν, όπως ήθελε. Ωρισε, λοιπόν, αυτήν την εορτήν δια τους Ισραηλίτας και ετόλμησε να ανέλθη ο ίδιος στο θυσιαστήριον, δια να προσφέρη θυσίαν.

Γ ΒΑΣΙΛΕΙΩΝ 13

Γ Βασ. 13,1 Καὶ ἰδοὺ ἄνθρωπος τοῦ Θεοῦ ἐξ Ἰούδα παρεγένετο ἐν λόγῳ Κυρίου εἰς Βαιθήλ, καὶ Ἱεροβοὰμ εἱστήκει ἐπὶ τὸ θυσιαστήριον ἐπιθῦσαι.

Γ Βασ. 13,1 Ιδού όμως, ότι κατά την ώραν εκείνην ένας άνθρωπος του Θεού, που κατήγετο από την Ιουδαίαν, ήλθε κατόπιν διαταγής του Θεού εις την πόλιν Βαιθήλ. Ο Ιεροβοάμ εστεκετο όρθιος εκεί επί του θυσιαστηρίου, έτοιμος να προσφέρη θυσίαν.

Γ Βασ. 13,2 καὶ ἐπεκάλεσε πρὸς τὸ θυσιαστήριον ἐν λόγῳ Κυρίου καὶ εἶπε· θυσιαστήριον θυσιαστήριον, τάδε λέγει Κύριος· ἰδοὺ υἱὸς τίκτεται τῷ οἴκῳ Δαυίδ, Ἰωσίας ὄνομα αὐτῷ, καὶ θύσει ἐπὶ σὲ τοὺς ἱερεῖς τῶν ὑψηλῶν τοὺς ἐπιθύοντας ἐπὶ σὲ καὶ ὀστᾶ ἀνθρώπων καύσει ἐπὶ σέ.

Γ Βασ. 13,2 Ο άνθρωπος του Θεού, κατ' εντολήν του Κυρίου, προσεφώνησε το θυσιαστήριον και είπε “θυσιαστήριον, θυσιαστήριον, αυτά λέγει ο Κυριος· Ιδού, θα γεννηθή κάποιος από τους απογόνους του Δαυίδ, του οποίου το όνομα θα είναι Ιωσίας. Αυτός θα σφάξη επάνω εις σε τους ιερείς των υψηλών τόπων, εκείνους που θυσιάζουν εις σέ, και θα καύση οστά ανθρώπων επάνω σου.

Γ Βασ. 13,3 καὶ δώσει ἐν τῇ ἡμέρᾳ ἐκείνῃ τέρας λέγων· τοῦτο τὸ ῥῆμα ὃ ἐλάλησε Κύριος λέγων· ἰδοὺ τὸ θυσιαστήριον ῥήγνυται, καὶ ἐκχυθήσεται ἡ πιότης ἡ ἐπ᾿ αὐτῷ.

Γ Βασ. 13,3 Και εις πίστωσιν του μελλοντικού γεγονότος της ημέρας εκείνης θα δώση τώρα αμέσως ένα θαυματουργικόν σημείον. Ιδού, το θυσιαστήριον διαρρήγνυται και θα χυθή η λιπαρά τέφρα των θυσιασθέντων ζώων, που ευρίσκεται εις αυτό”.

Γ Βασ. 13,4 καὶ ἐγένετο ὡς ἤκουσεν ὁ βασιλεὺς Ἱεροβοὰμ τῶν λόγων τοῦ ἀνθρώπου τοῦ Θεοῦ τοῦ ἐπικαλεσαμένου ἐπὶ τὸ θυσιαστήριον τὸ ἐν Βαιθήλ, καὶ ἐξέτεινεν ὁ βασιλεὺς τὴν χεῖρα αὐτοῦ ἀπὸ τοῦ θυσιαστηρίου λέγων· συλλάβετε αὐτόν· καὶ ἰδοὺ ἐξηράνθη ἡ χεὶρ αὐτοῦ, ἣν ἐξέτεινεν ἐπ᾿ αὐτόν, καὶ οὐκ ἐδυνήθη ἐπιστρέψαι αὐτὴν πρὸς αὐτόν,

Γ Βασ. 13,4 Οταν ο βασιλεύς Ιεροβοάμ ήκουσε τα λόγια αυτά του ανθρώπου του Θεού, ο οποίος έτσι ωμίλησε κατά του θυσιαστηρίου εις Βαιθήλ, άπλωσε το χέρι του από το θυσιαστήριον λέγων· “συλλάβετε αυτόν”. Και ιδού, το χέρι του, το οποίον άπλωσε εναντίον του ανθρώπου του Θεού, έμεινε ξηρόν και δεν ημπορούσε να το επαναφέρη εις την θέσιν του.

Γ Βασ. 13,5 καὶ τὸ θυσιαστήριον ἐῤῥάγη, καὶ ἐξεχύθη ἡ πιότης ἀπὸ τοῦ θυσιαστηρίου κατὰ τὸ τέρας, ὃ ἔδωκεν ὁ ἄνθρωπος τοῦ Θεοῦ ἐν λόγῳ Κυρίου.

Γ Βασ. 13,5 Το δε θυσιαστήριον διερράγη πράγματι την ώραν εκείνην και εχύθη η λιπαρά στάκτη από το θυσιαστήριον σύμφωνα με το σημείον, το οποίον έδωκεν ο άνθρωπος του Θεού κατόπιν εντολής του Κυρίο

Γ Βασ. 13,6 καὶ εἶπεν ὁ βασιλεὺς Ἱεροβοὰμ τῷ ἀνθρώπῳ τοῦ Θεοῦ· δεήθητι τοῦ προσώπου Κυρίου τοῦ Θεοῦ σου, καὶ ἐπιστρεψάτω ἡ χείρ μου πρὸς ἐμέ. καὶ ἐδεήθη ὁ ἄνθρωπος τοῦ Θεοῦ τοῦ προσώπου Κυρίου, καὶ ἐπέστρεψε τὴν χεῖρα τοῦ βασιλέως πρὸς αὐτόν, καὶ ἐγένετο καθὼς τὸ πρότερον.

Γ Βασ. 13,6 Ο βασιλεύς Ιεροβοάμ είπε τότε στον άνθρωπον του Θεού· “παρακάλεσε τον Κυριον τον Θεόν σου, να αποκατασταθή υγιής η χείρ μου και να επανέλθη εις την θέσιν της”. Ο άνθρωπος του Θεού παρεκάλεσε τον Κυριον και η ξηρανθείσα χειρ απέκτησε την υγείαν της, όπως και πριν, και επανήλθεν εις την θέσιν της.

Γ Βασ. 13,7 καὶ ἐλάλησεν ὁ βασιλεὺς πρὸς τὸν ἄνθρωπον τοῦ Θεοῦ· εἴσελθε μετ᾿ ἐμοῦ εἰς οἶκον καὶ ἀρίστησον, καὶ δώσω σοι δόμα.

Γ Βασ. 13,7 Ο βασιλεύς παρεκάλεσε τον άνθρωπον του Θεού και του είπε· “έλα στο σπίτι μου, δείπνησε και θα σου δώσω και κάποιο δώρον”.

Γ Βασ. 13,8 καὶ εἶπεν ὁ ἄνθρωπος τοῦ Θεοῦ πρὸς τὸν βασιλέα· ἐὰν δῷς μοι τὸ ἥμισυ τοῦ οἴκου σου, οὐκ εἰσελεύσομαι μετὰ σοῦ οὐδὲ μὴ φάγω ἄρτον οὐδὲ μὴ πίω ὕδωρ ἐν τῷ τόπῳ τούτῳ·

Γ Βασ. 13,8 Ο άνθρωπος όμως του Θεού είπε προς τον βασιλέα· “και εάν ακόμη μου δώσης το ήμισυ από το ανάκτορόν σου, δεν πρόκειται να έλθω μαζή σου να φάγω φαγητόν, ούτε και να πίω ύδωρ από τον τόπον αυτόν.

Γ Βασ. 13,9 ὅτι οὕτως ἐνετείλατό μοι Κύριος ἐν λόγῳ λέγων· μὴ φάγῃς ἄρτον καὶ μὴ πίῃς ὕδωρ καὶ μὴ ἐπιστρέψῃς ἐν τῇ ὁδῶ, ᾗ ἐπορεύθης ἐν αὐτῇ.

Γ Βασ. 13,9 Διότι έτσι ρητώς ο Κυριος με διέταξε και μου είπε· Να μη φάγης άρτον και να μη πίης ύδωρ και επανερχόμενος εις την πατρίδα σου να μη επανέλθης από τον ίδιον δρόμον”.

Γ Βασ. 13,10 καὶ ἀπῆλθεν ἐν ὁδῷ ἄλλῃ καὶ οὐκ ἀνέστρεψεν ἐν τῇ ὁδῷ, ᾗ ἦλθεν ἐν αὐτῇ εἰς Βαιθήλ.

Γ Βασ. 13,10 Ο άνθρωπος του Θεού έφυγε πράγματι δι' άλλης οδού και δεν επέστρεψεν από τον ίδιον δρόμον, τον οποίον είχεν ακολουθήσει ερχόμενος εις Βαιθήλ.

Γ Βασ. 13,11 Καὶ προφήτης εἷς πρεσβύτης κατῴκει ἐν Βαιθήλ, καὶ ἔρχονται οἱ υἱοὶ αὐτοῦ καὶ διηγήσαντο αὐτῷ πάντα τὰ ἔργα, ἃ ἐποίησεν ὁ ἄνθρωπος τοῦ Θεοῦ ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐν Βαιθήλ, καὶ τοὺς λόγους, οὓς ἐλάλησε τῷ βασιλεῖ· καὶ ἐπέστρεψαν τὸ πρόσωπον τοῦ πατρὸς αὐτῶν.

Γ Βασ. 13,11 Εκεί εις την Βαιθήλ κατοικούσεν ένας γέρων προφήτης. Ηλθον, λοιπόν, προς αυτόν τα παιδιά του και του διηγήθησαν όλα τα έργα, τα οποία είχε κάμει ο άνθρωπος του Θεού εις την Βαιθήλ κατά την ημέραν εκείνην, όπως επίσης και τους λόγους, τους οποίους είπεν στον βασιλέα. Εκίνησαν δε το ενδιαφέρον του πατρός των δια τον άνθρωπον αυτόν του Θεού.

Γ Βασ. 13,12 καὶ ἐλάλησε πρὸς αὐτοὺς ὁ πατὴρ αὐτῶν λέγων· ποίᾳ ὁδῷ πεπόρευται; καὶ δεικνύουσιν αὐτῷ οἱ υἱοὶ αὐτοῦ τὴν ὁδόν, ἐν ᾗ ἀνῆλθεν ὁ ἄνθρωπος τοῦ Θεοῦ ὁ ἐλθὼν ἐξ Ἰούδα.

Γ Βασ. 13,12 Ο πατήρ των τους ηρώτησε λέγων· “από ποίαν οδόν επορεύθη ο άνθρωπος του Θεού;” Τα παιδιά του του έδειξαν την οδόν, από την οποίαν είχεν αναχωρήσει ο άνθρωπος του Θεού, που είχεν έλθει από την φυλήν Ιούδα.

Γ Βασ. 13,13 καὶ εἶπε τοῖς υἱοῖς αὐτοῦ· ἐπισάξατέ μοι τὸν ὄνον· καὶ ἐπέσαξαν αὐτῷ τὸν ὄνον, καὶ ἐπέβη ἐπ᾿ αὐτόν.

Γ Βασ. 13,13 Είπεν εις τα παιδιά του· “σαμαρώσατέ μου τον όνον”. Και εσαμάρωσαν δι' αυτόν τον όνον, επί του οποίου και εκάθησε.

Γ Βασ. 13,14 καὶ ἐπορεύθη κατόπισθεν τοῦ ἀνθρώπου τοῦ Θεοῦ καὶ εὗρεν αὐτὸν καθήμενον ὑπὸ δρῦν καὶ εἶπεν αὐτῷ· εἰ σὺ εἶ ὁ ἄνθρωπος τοῦ Θεοῦ ὁ ἐληλυθὼς ἐξ Ἰούδα; καὶ εἶπεν αὐτῷ· ἐγώ.

Γ Βασ. 13,14 Επορεύθη δε οπίσω από τον άνθρωπον του Θεού και τον συνήντησε να κάθεται κάτω από την δρυν και του είπεν· “αλήθεια, συ είσαι ο άνθρωπος του Θεού, που ήλθες από την φυλήν Ιούδα;” Εκείνος του είπεν· “εγώ είμαι”.

Γ Βασ. 13,15 καὶ εἶπεν αὐτῷ· δεῦρο μετ᾿ ἐμοῦ καὶ φάγε ἄρτον.

Γ Βασ. 13,15 Λέγει προς αυτόν· “έλα μαζή μου να φάγης άρτον”.

Γ Βασ. 13,16 καὶ εἶπεν· οὐ μὴ δύνωμαι τοῦ ἐπιστρέψαι μετὰ σοῦ οὐδὲ μὴ φάγομαι ἄρτον οὐδὲ πίομαι ὕδωρ ἐν τῷ τόπῳ τούτῳ·

Γ Βασ. 13,16 Ο άνθρωπος του Θεού της φυλής Ιούδα είπε· “δεν δύναμαι να επιστρέψω μαζή σου και ούτε να φάγω άρτον, ούτε να πίω νερό στον τόπον τούτον·

Γ Βασ. 13,17 ὅτι οὕτως ἐντέταλταί μοι ἐν λόγῳ Κύριος λέγων· μὴ φάγῃς ἄρτον ἐκεῖ καὶ μὴ πίῃς ὕδωρ καὶ μὴ ἐπιστρέψῃς ἐκεῖ ἐν τῇ ὁδῷ, ᾗ ἐπορεύθης ἐν αὐτῇ.

Γ Βασ. 13,17 διότι έτσι με διέταξεν ο Κυριος· Ούτε ψωμί θα φάγης εκεί, ούτε νερό θα πίης, ούτε θα επιστρέψης εις την πατρίδα σου από τον ίδιον δρόμον, δια του οποίου ήλθες εις την Βαιθήλ”.

Γ Βασ. 13,18 καὶ εἶπε πρὸς αὐτόν· κἀγὼ προφήτης εἰμὶ καθὼς σύ, καὶ ἄγγελος λελάληκε πρός με ἐν ῥήματι Κυρίου λέγων· ἐπίστρεψον αὐτὸν πρὸς σεαυτὸν εἰς τὸν οἶκόν σου, καὶ φαγέτω ἄρτον, καὶ πιέτω ὕδωρ· καὶ ἐψεύσατο αὐτῷ.

Γ Βασ. 13,18 Ο προφήτης της Βαιθήλ του είπε· “και εγώ είμαι προφήτης, όπως συ. Ενας δε άγγελος μου ωμίλησε εν ονόματι του Κυρίου και μου είπε· Επανάφερε αυτόν στον οίκον σου προς σέ, δια να φάγη φαγητόν και να πίη ύδωρ”. Αυτά δε έλεγε ψευδόμενος προς αυτόν.

Γ Βασ. 13,19 καὶ ἐπέστρεψεν αὐτὸν καὶ ἔφαγεν ἄρτον καὶ ἔπιεν ὕδωρ ἐν τῷ οἴκῳ αὐτοῦ.

Γ Βασ. 13,19 Ο προφήτης της Βαιθήλ επανέφερε τον προφήτην εκ της φυλής Ιούδα και έφαγεν άρτον και έπιεν ύδωρ στον οίκον αυτού.

Γ Βασ. 13,20 καὶ ἐγένετο αὐτῶν καθημένων ἐπὶ τῆς τραπέζης, καὶ ἐγένετο λόγος Κυρίου πρὸς τὸν προφήτην τὸν ἐπιστρέψαντα αὐτὸν

Γ Βασ. 13,20 Καθ' ον χρόνον εκάθηντο στο τραπέζι του φαγητού, έγινεν αποκάλυψις Κυρίου προς τον προφήτην της Βαιθήλ, ο οποίος είχεν επαναφέρει εκείνον στον οίκον του,

Γ Βασ. 13,21 καὶ εἶπε πρὸς τὸν ἄνθρωπον τοῦ Θεοῦ τὸν ἥκοντα ἐξ Ἰούδα λέγων· τάδε λέγει Κύριος· ἀνθ᾿ ὧν παρεπίκρανας τὸ ῥῆμα Κυρίου καὶ οὐκ ἐφύλαξας τὴν ἐντολήν, ἣν ἐνετείλατό σοι Κύριος ὁ Θεός σου,

Γ Βασ. 13,21 και είπε προς τον άνθρωπον του Θεού, ο οποίος είχεν έλθει από την φυλήν του Ιούδα· “αυτά λέγει ο Κυριος· Επειδή επίκρανες τον Θεόν και δεν ετήρησες την εντολήν, την οποίαν σου έδωσε Κυριος ο Θεός σου,

Γ Βασ. 13,22 καὶ ἐπέστρεψας καὶ ἔφαγες ἄρτον καὶ ἔπιες ὕδωρ ἐν τῷ τόπῳ τούτῳ, ᾧ ἐλάλησε πρός σε λέγων· οὐ μὴ φάγῃς ἄρτον καὶ μὴ πίῃς ὕδωρ, οὐ μὴ εἰσέλθῃ τὸ σῶμά σου εἰς τὸν τάφον τῶν πατέρων σου.

Γ Βασ. 13,22 και έτσι επέστρεψες εδώ και έφαγες άρτον και έπιες ύδωρ στον τόπον αυτόν, δια τον οποίον σου έδωσε ρητήν εντολήν ο Κυριος λέγων· Δεν θα φάγης άρτον και δεν θα πίης νερό, δια τούτο το σώμα σου δεν θα ταφή στον τάφον των προγόνων σου”.

Γ Βασ. 13,23 καὶ ἐγένετο μετὰ τὸ φαγεῖν αὐτὸν ἄρτον καὶ πιεῖν ὕδωρ, καὶ ἐπέσαξεν αὐτῷ τὸν ὄνον, καὶ ἐπέστρεψε.

Γ Βασ. 13,23 Ο από την Ιουδαίαν προφήτης, αφού έφαγεν άρτον και έπιεν ύδωρ, εσαμάρωσε τον όνον του και επανήρχετο εις την Ιουδαίαν.

Γ Βασ. 13,24 καὶ ἀπῆλθε, καὶ εὗρεν αὐτὸν λέγων ἐν τῇ ὁδῷ καὶ ἐθανάτωσεν αὐτόν, καὶ ἦν τὸ σῶμα αὐτοῦ ἐῤῥιμμένον ἐν τῇ ὁδῷ, καὶ ὁ ὄνος εἱστήκει παρ᾿ αὐτό, καὶ ὁ λέων εἱστήκει παρὰ τὸ σῶμα.

Γ Βασ. 13,24 Οταν όμως απεμακρύνθη, συνήντησεν αυτόν καθ' οδόν ένας λέων, ο οποίος και τον εθανάτωσε. Το σώμα του προφήτου έμεινεν ερριμένον εις την οδόν. Ο όνος δε ίστατο όρθιος πλησίον του και ο λέων επίσης ίστατο όρθιος πλησίον του νεκρού σώματος.

Γ Βασ. 13,25 καὶ ἰδοὺ ἄνδρες παραπορευόμενοι καὶ εἶδον τὸ θνησιμαῖον ἐῤῥιμμένον ἐν τῇ ὁδῷ καὶ ὁ λέων εἱστήκει ἐχόμενα τοῦ θνησιμαίου· καὶ εἰσῆλθον καὶ ἐλάλησαν ἐν τῇ πόλει, οὗ ὁ προφήτης ὁ πρεσβύτης κατῴκει ἐν αὐτῇ.

Γ Βασ. 13,25 Ιδού δε ότι κατά την ώραν εκείνην δύο άνδρες, διερχόμενοι από εκεί, είδαν το πτώμα του προφήτου κείμενον εις την οδόν και τον λέοντα, ο οποίος ίστατο όρθιος πλησίον του πτώματος. Αυτοί εισήλθον εις την πόλιν, όπου ευρίσκετο ο γέρων προφήτης, και ανήγγειλαν εις την πόλιν τα συμβάντα.

Γ Βασ. 13,26 καὶ ἤκουσεν ὁ ἐπιστρέψας αὐτὸν ἐκ τῆς ὁδοῦ καὶ εἶπεν· ὁ ἄνθρωπος τοῦ Θεοῦ οὗτός ἐστίν, ὃς παρεπίκρανε τὸ ῥῆμα Κυρίου.

Γ Βασ. 13,26 Ο εκ Βαιθήλ προφήτης, που είχεν επαναφέρει από τον δρόμον τον προφήτην της Ιουδαίας, είπεν· “αυτός είναι ο άνθρωπος του Θεού, ο οποίος παρέβη την εντολήν του Κυρίου, και έτσι παρεπίκρανε τον Θεόν”.

Γ Βασ. 13,28 καὶ ἐπορεύθη καὶ εὗρε τὸ σῶμα αὐτοῦ ἐῤῥιμμένον ἐν τῇ ὁδῷ, καὶ ὁ ὄνος καὶ ὁ λέων εἱστήκεισαν παρὰ τὸ σῶμα, καὶ οὐκ ἔφαγεν ὁ λέων τὸ σῶμα τοῦ ἀνθρώπου τοῦ Θεοῦ καὶ οὐ συνέτριψε τὸν ὄνον.

Γ Βασ. 13,28 Ο γέρων αυτός προφήτης μετέβη και ευρήκε το πτώμα κείμενον στον δρόμον, ο όνος δε και ο λέων ήσαν όρθιοι πλησίον του σώματος. Ο λέων δεν κατέφαγε το σώμα του ανθρώπου του Θεού, ούτε και τον όνον συνέτριψεν.

Γ Βασ. 13,29 καὶ ᾖρεν ὁ προφήτης τὸ σῶμα τοῦ ἀνθρώπου τοῦ Θεοῦ καὶ ἐπέθηκεν αὐτὸ ἐπὶ τὸν ὄνον, καὶ ἐπέστρεψεν αὐτὸν εἰς τὴν πόλιν ὁ προφήτης τοῦ θάψαι αὐτὸν

Γ Βασ. 13,29 Ο προφήτης αυτός επήρε το νεκρόν σώμα του ανθρώπου του Θεού, το έθεσεν επάνω στον όνον και το έφερεν εις την πόλιν, δια να το θάψη στον τάφον του.

Γ Βασ. 13,30 ἐν τῷ τάφῳ ἑαυτοῦ, καὶ ἐκόψαντο αὐτόν· οὐαὶ ἀδελφέ.

Γ Βασ. 13,30 Εκεί εθρήνησαν αυτόν οι άνθρωποι λέγοντες· “αλλοίμονον, αδελφέ”.

Γ Βασ. 13,31 καὶ ἐγένετο μετὰ τὸ κόψασθαι αὐτὸν καὶ εἶπε τοῖς υἱοῖς αὐτοῦ λέγων· ἐὰν ἀποθάνω, θάψατέ με ἐν τῷ τάφῳ τούτῳ οὗ ὁ ἄνθρωπος τοῦ Θεοῦ τέθαπται ἐν αὐτῷ· παρὰ τὰ ὀστᾶ αὐτοῦ θέτε με, ἵνα σωθῶσι τὰ ὀστᾶ μου μετὰ τῶν ὀστῶν αὐτοῦ·

Γ Βασ. 13,31 Επειτα δε από τον θρήνον αυτόν είπεν ο γέρων προφήτης εις τα παιδιά του· “όταν αποθάνω, να με θάψετε στον τάφον αυτόν, όπου έχει ταφή ο άνθρωπος του Θεού. Θέσατέ με κοντά εις τα οστά αυτού, δια να σωθούν και τα ιδικά μου οστά με τα οστά εκείνου.

Γ Βασ. 13,32 ὅτι γινόμενον ἔσται τὸ ῥῆμα, ὃ ἐλάλησεν ἐν λόγῳ Κυρίου ἐπὶ τὸ θυσιαστήριον ἐν Βαιθὴλ καὶ ἐπὶ τοὺς οἴκους τοὺς ὑψηλοὺς τοὺς ἐν Σαμαρείᾳ.

Γ Βασ. 13,32 Διότι οπωσδήποτε θα πραγματοποιηθη ο λόγος, τον οποίον ωμίλησεν αυτός κατ' εντολήν του Κυρίου δια το θυσιαστήριον τούτο της Βαιθήλ και δια τους ναούς, οι οποίοι έχουν οικοδομηθή στους υψηλούς τόπους της Σαμαρείας”.

Γ Βασ. 13,33 καὶ μετὰ τὸ ῥῆμα τοῦτο οὐκ ἐπέστρεψεν Ἱεροβοὰμ ἀπὸ τῆς κακίας αὐτοῦ, καὶ ἐπέστρεψε καὶ ἐποίησεν ἐκ μέρους τοῦ λαοῦ ἱερεῖς ὑψηλῶν· ὁ βουλόμενος ἐπλήρου τὴν χεῖρα αὐτοῦ, καὶ ἐγίνετο ἱερεὺς εἰς τὰ ὑψηλά.

Γ Βασ. 13,33 Εν τούτοις ο Ιεροβοάμ παρά τον λόγον αυτόν του προφήτου δεν εσυνετίσθη και δεν μετενόησε δια την ασέβειάν του, αλλά συνέχισε την παρανομίαν του και εγκατέστησεν στους υψηλούς τόπους της ειδωλολατρείας ιερείς εκ του λαού, οι οποίοι δεν κατήγοντο από την φυλήν του Λευι. Ο οιοσδήποτε δε εγίνετο τότε ιερεύς στους ειδωλολατρικούς αυτούς ευκτηρίους οίκους.

Γ Βασ. 13,34 καὶ ἐγένετο τὸ ῥῆμα τοῦτο εἰς ἁμαρτίαν τῷ οἴκῳ Ἱεροβοὰμ καὶ εἰς ὄλεθρον καὶ εἰς ἀφανισμὸν ἀπὸ προσώπου τῆς γῆς.

Γ Βασ. 13,34 Η ασεβής αυτή πράξις κατελογίσθη ως βαρεία αμαρτία στον οίκον του Ιεροβοάμ και έγινεν αιτία ολέθρου και αφανισμού αυτού από το πρόσωπον της γης.

Γ ΒΑΣΙΛΕΙΩΝ 14

Γ Βασ. 14,1 [Ἐν τῷ καιρῷ ἐκείνῳ ἠῤῥώστησεν Ἀβιὰ υἱὸς Ἱεροβοὰμ

Γ Βασ. 14,1 Κατά τον καιρόν εκείνον αρρώστησεν ο Αβιά, ο υιός του Ιεροβοάμ.

Γ Βασ. 14,2 καὶ εἶπεν ὁ Ἱεροβοὰμ πρὸς τὴν γυναῖκα αὐτοῦ· ἀνάστηθι καὶ ἀλλοιωθήσῃ, καὶ οὐ γνώσονται ὅτι σὺ γυνὴ Ἱεροβοάμ, καὶ πορευθήσῃ εἰς Σηλώ· καὶ ἰδοὺ ἐκεῖ Ἀχιὰ ὁ προφήτης, αὐτὸς ἐλάλησεν ἐμὲ τοῦ βασιλεῦσαι ἐπὶ τὸν λαὸν τοῦτον.

Γ Βασ. 14,2 Ο Ιεροβοάμ είπεν εις την γυναίκα του· “σήκω, άλλαξε ενδύματα, ώστε να μη σε αναγνωρίσουν ότι είσαι η σύζυγος του Ιεροβοάμ, και πήγαινε εις την Σηλώ. Ιδού εκεί ευρίσκεται ο προφήτης Αχιά. Αυτός ωμίλησεν εις εμέ εκ μέρους του Θεού, ότι θα γίνω βασιλεύς των δέκα τούτων φύλων.

Γ Βασ. 14,3 καὶ λαβὲ εἰς τὴν χεῖρά σου τῷ ἀνθρώπῳ τοῦ Θεοῦ ἄρτους καὶ κολλυρίδα τοῖς τέκνοις αὐτοῦ καὶ σταφίδας καὶ στάμνον μέλιτος, καὶ ἐλεύσῃ πρὸς αὐτόν. αὐτὸς ἀναγγείλῃ σοι τί ἔσται τῷ παιδί.

Γ Βασ. 14,3 Παρε μαζή σου δια τον άνθρωπον αυτόν του Θεού ως δώρον άρτους και κουλλούρια δια τα τέκνα του και σταφίδες και μίαν στάμναν μέλι, και θα μεταβής προς αυτόν. Αυτός δε θα σου αναγγείλη, τι θα συμβή σχετικώς με την ασθένειαν του παιδιού μας”.

Γ Βασ. 14,4 καὶ ἐποίησεν οὕτως γυνὴ Ἱεροβοάμ· καὶ ἀνέστη καὶ ἐπορεύθη εἰς Σηλώ, καὶ εἰσῆλθεν ἐν οἴκῳ Ἀχιά· καὶ ὁ ἄνθρωπος πρεσβύτερος τοῦ ἰδεῖν, καὶ ἠμβλυώπουν οἱ ὀφθαλμοὶ αὐτοῦ ἀπὸ γήρους αὐτοῦ.

Γ Βασ. 14,4 Η γυναίκα του Ιεροβοάμ έκαμε, όπως εκείνος της είχε πη. Εσηκώθη, ητοιμάσθη και επορεύθη εις Σηλώ. Εισήλθεν στον οίκον του Αχιά. Ο άνθρωπος αυτός ήτο γέρων και θαμπά έβλεπαν τα μάτια του εξ αιτίας του γήρατός του.

Γ Βασ. 14,5 καὶ Κύριος εἶπε πρὸς Ἀχιά· ἰδοὺ γυνὴ τοῦ Ἱεροβοὰμ εἰσέρχεται τοῦ ἐκζητῆσαι ῥῆμα παρὰ σοῦ περὶ υἱοῦ αὐτῆς, ὅτι ἄῤῥωστός ἐστι· κατὰ τοῦτο καὶ κατὰ τοῦτο λαλήσεις πρὸς αὐτήν. καὶ ἐγένετο ἐν τῷ εἰσέρχεσθαι αὐτὴν καὶ αὐτὴ ἀπεξενοῦτο.

Γ Βασ. 14,5 Ο Κυριος είπε προς τον Αχιά· “ιδού, έρχεται η γυνή του Ιεροβοάμ, δια να ζητήση την γνώμην σου σχετικώς με το παιδί της, που είναι άρρωστο. Ετσι και έτσι θα ομιλήσης προς αυτήν, όπως εγώ θα σου αποκαλύψω”. Οταν η γυνή του Ιεροβοάμ εισήλθεν στον οίκον του Αχιά, προσεποιείτο ότι δεν είναι σύζυγος του Ιεροβοάμ.

Γ Βασ. 14,6 καὶ ἐγένετο ὡς ἤκουσεν Ἀχιὰ τὴν φωνὴν ποδῶν αὐτῆς, εἰσερχομένης αὐτῆς ἐν τῷ ἀνοίγματι, καὶ εἶπεν· εἴσελθε, γυνὴ Ἱεροβοάμ· ἱνατί σὺ τοῦτο ἀποξενοῦσαι; καὶ ἐγώ εἰμι ἀπόστολος πρός σε σκληρός.

Γ Βασ. 14,6 Ο Αχιά, όταν ήκουσε τον θόρυβον των βημάτων της και καθ' ην στιγμήν εκείνη εισήρχετο δια της θύρας του οίκου, είπε προς αυτήν· “είσελθε, γυνή του Ιεροβοάμ· διατί προσπαθείς να παρουσιασθής ως άλλη γυναίκα; Εγώ είμαι διέ σε αγγελιαφόρος σκληρών ειδήσεων.

Γ Βασ. 14,7 πορευθεῖσα εἰπὸν τῷ Ἱεροβοάμ· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ἀνθ᾿ οὗ ὅσον ὕψωσά σε ἀπὸ μέσου λαοῦ καὶ ἔδωκά σε ἡγούμενον ἐπὶ τὸν λαόν μου Ἰσραήλ,

Γ Βασ. 14,7 Πηγαινε και ειπέ στον Ιεροβοάμ· Αυτά λέγει Κυριος ο Θεός του Ισραήλ· εγώ σε ύψωσα και σε ανέδειξα εκ μέσου του λαού αυτού και σε κατέστησα βασιλέα επί τον λαόν μου τούτον των δέκα φυλών του Ισραήλ.

Γ Βασ. 14,8 καὶ ἔῤῥηξα σὺν τὸ βασίλειον ἀπὸ τοῦ οἶκου Δαυὶδ καὶ ἔδωκα αὐτό σοι καὶ οὐκ ἐγένου ὡς ὁ δοῦλός μου Δαυίδ, ὃς ἐφύλαξε τὰς ἐντολάς μου καὶ ὃς ἐπορεύθη ὀπίσω μου ἐν πάσῃ καρδίᾳ αὐτοῦ ποιῆσαι ἕκαστος τὸ εὐθὲς ἐν ὀφθαλμοῖς μου

Γ Βασ. 14,8 Διέρρηξα το βασίλειον του οίκου Δαυίδ και έδωσα αυτό εις σέ. Συ όμως δεν ανεδείχθης, όπως ο δούλος μου ο Δαυίδ, ο οποίος ετήρησε τας εντολάς μου και με ηκολούθησε με όλην του την καρδίαν, ώστε να πράττη το ορθόν πάντοτε ενώπιόν μου.

Γ Βασ. 14,9 καὶ ἐπονηρεύσω τοῦ ποιῆσαι παρὰ παντός, ὅσοι ἐγένοντο εἰς πρόσωπόν σου καὶ ἐπορεύθης καὶ ἐποίησας σεαυτῷ θεοὺς ἑτέρους χωνευτὰ τοῦ παροργίσαι με καὶ ἐμὲ ἔῤῥιψας ὀπίσω σώματός σου·

Γ Βασ. 14,9 Συ όμως διέπραξες πονηρίας μεγαλυτέρας από όλους τους Ισραηλίτας, οι οποίοι είχαν ζήσει προηγουμένως από σέ. Επορεύθης και κατεσκεύασες άλλους θεούς από μέταλλον, που εχύθη εις ειδικόν καλούπι, ώστε να με εξοργίσης εναντίον σου, επειδή με επέταξες έτσι όπισθέν σου.

Γ Βασ. 14,10 διὰ τοῦτο ἐγὼ ἄγω κακίαν πρός σε εἰς οἶκον Ἱεροβοάμ· ἐξολοθρεύσω τοῦ Ἱεροβοὰμ οὐροῦντα πρὸς τοῖχον ἐχόμενον καὶ ἐγκαταλελειμμένον ἐν Ἰσραὴλ καὶ ἐπιλέξω οἴκου Ἱεροβοάμ, καθὼς ἐπιλέγεται ἡ κόπρος, ὡς τελειωθῆναι αὐτόν·

Γ Βασ. 14,10 Δια τούτο εγώ αποστέλλω τιμωρίαν εναντίον σου και εναντίον του οίκου Ιεροβοάμ. Θα εξολοθρεύσω από την οικογένειαν του Ιεροβοάμ κάθε αρσενικόν, δούλον η ελεύθερον. Θα σαρώσω την οικογένειαν του Ιεροβοάμ, όπως σαρώνεται η κόπρος, έως ότου θα ολοκληρωθή η καταστροφή της.

Γ Βασ. 14,11 οἱ τεθνηκότες τοῦ Ἱεροβοὰμ ἐν τῇ πόλει, καταφάγονται οἱ κύνες, καὶ τὸν τεθνηκότα ἐν τῷ ἀγρῷ καταφάγονται τὰ πετεινὰ τοῦ οὐρανοῦ, ὅτι Κύριος ἐλάλησε.

Γ Βασ. 14,11 Οσοι εκ της οικογενείας του Ιεροβοάμ αποθνήσκουν μέσα εις την πόλιν, θα κατατρώγωνται από τους κύνας. Εκείνος δε ο οποίος πεθαίνει στον αγρόν, θα κατατρώγεται από τα πετεινά του ουρανού. Αυτά θα γίνουν, διότι ο Κυριος τα προανήγγειλε.

Γ Βασ. 14,12 καὶ σὺ ἀναστᾶσα πορεύθητι εἰς τὸν οἶκόν σου· ἐν τῷ εἰσέρχεσθαι πόδα σου τὴν πόλιν, ἀποθανεῖται τὸ παιδάριον·

Γ Βασ. 14,12 Συ, λοιπόν, σήκω τώρα και πήγαινε στον οίκον σου. Την ώραν, δε κατά την οποίαν το πόδι σου θα πατήση εις την πόλιν, το παιδί σου θα αποθάνη.

Γ Βασ. 14,13 καὶ κόψονται αὐτὸν πᾶς Ἰσραὴλ καὶ θάψουσιν αὐτόν, ὅτι οὗτος μόνος εἰσελεύσεται τῷ Ἱεροβοὰμ πρὸς τάφον, ὅτι εὑρέθη ἐν αὐτῷ ῥῆμα καλὸν περὶ τοῦ Κυρίου Θεοῦ Ἰσραὴλ ἐν οἴκῳ Ἱεροβοάμ·

Γ Βασ. 14,13 Θα θρηνήσουν αυτό όλοι οι Ισραηλίται και θα το θάψουν, διότι αυτό μόνον από την οικογένειαν του Ιεροβοάμ θα ταφή κανονικά στον τάφον, επειδή δι' αυτό ευρέθη κάποιος καλός λόγος παρά Κυρίου του Θεού του Ισραήλ μεταξύ όλης της οικογενείας Ιεροβοάμ.

Γ Βασ. 14,14 καὶ ἀναστήσει Κύριος ἑαυτῷ βασιλέα ἐπὶ Ἰσραήλ, ὃς πλήξει τὸν οἶκον Ἱεροβοάμ ταύτῃ τῇ ἡμέρᾳ· καὶ τί καὶ νῦν;

Γ Βασ. 14,14 Ο ίδιος δε ο Κυριος θα αναδείξη άλλο βασιλέα εις τας δέκα φυλάς του Ισραήλ, ο οποίος θα κτυπήση αποφασιστικά τον οίκον του Ιεροβοάμ κατά την ημέραν εκείνην. Αλλά τι λέγω; Εχει ήδη αρχίσει η τιμωρία αυτή.

Γ Βασ. 14,15 Κύριος πλήξει τὸν Ἰσραήλ, καθὰ κινεῖται ὁ ἄνεμος ἐν τῷ ὕδατι, καὶ ἐκτελεῖ τὸν Ἰσραὴλ ἀπὸ ἄνω τῆς χθονὸς τῆς ἀγαθῆς ταύτης, ἧς ἔδωκε τοῖς πατράσιν αὐτῶν, καὶ λικμήσει αὐτοὺς ἀπὸ πέραν τοῦ ποταμοῦ· ἀνθ᾿ οὗ ὅσον ἐποίησαν τὰ ἄλση αὐτῶν παροργίζοντες τὸν Κύριον·

Γ Βασ. 14,15 Ο Κυριος θα πλήξη τον ισραηλιτικόν λαόν, όπως αναταράσσει η θύελλα τα ύδατα, και θα ξερριζώση το βασίλειον του Ισραήλ από αυτήν την γην την εύφορον και γόνιμον, την οποίαν έδωκεν στους προπάτοράς του, και θα τους διασκορπίση πέραν από τον ποταμόν Ευφράτην. Τούτο δέ, διότι οικοδόμησαν ειδωλικούς ναούς και κατεσκεύασαν είδωλα μέσα εις ιερά άλση και παρώργισαν έτσι τον Κυριον.

Γ Βασ. 14,16 καὶ παραδώσει Κύριος τὸν Ἰσραὴλ χάριν ἁμαρτιῶν Ἱεροβοάμ, ὃς ἥμαρτε καὶ ὃς ἐξήμαρτε τὸν Ἰσραήλ.

Γ Βασ. 14,16 Θα παραδώση δε ο Κυριος τον ισραηλιτικόν λαόν εις αυτάς τας τιμωρίας εξ αιτίας των αμαρτιών του Ιεροβοάμ, ο οποίος ημάρτησεν ο ίδιος, αλλά και τον ισραηλιτικόν λαόν παρέσυρεν εις αμαρτίαν”.

Γ Βασ. 14,17 καὶ ἀνέστη ἡ γυνὴ Ἱεροβοὰμ καὶ ἐπορεύθη εἰς γῆν Σαριρά· καὶ ἐγένετο ὡς εἰσῆλθεν ἐν τῷ προθύρῳ τοῦ οἴκου καὶ τὸ παιδάριον ἀπέθανε.

Γ Βασ. 14,17 Η γυνή του Ιεροβοάμ εσηκώθη και επέστρεψεν εις την πόλιν Σαριρά. Οταν δε εισήλθον στο κατώφλι του σπιτιού της, το παιδί απέθανε.

Γ Βασ. 14,18 καὶ ἔθαψαν αὐτὸν καὶ ἐκόψαντο αὐτὸν πᾶς Ἰσραήλ, κατὰ τὸ ῥῆμα Κυρίου, ὃ ἐλάλησεν ἐν χειρὶ δούλου αὐτοῦ Ἀχιὰ τοῦ προφήτου.

Γ Βασ. 14,18 Εθαψαν αυτό και το εθρήνησαν όλοι οι Ισραηλίται σύμφωνα με τον λόγον, τον οποίον είπεν ο Κυριος δια του δούλου αυτού του προφήτου Αχιά.

Γ Βασ. 14,19 καὶ περισσὸν ῥημάτων Ἱεροβοάμ, ὅσα ἐπολέμησε καὶ ὅσα ἐβασίλευσεν, ἰδοὺ αὐτὰ γεγραμμένα ἐπὶ βιβλίου ῥημάτων τῶν ἡμερῶν τῶν βασιλέων Ἰσραὴλ.

Γ Βασ. 14,19 Τα δε άλλα έργα του Ιεροβοάμ, τα πολεμικά του έργα και όσα άλλα έργα έκαμε κατά το διάστημα της βασιλείας του, όλα αυτά είναι γραμμένα στο βιβλίον, που επιγράφεται “έργα και ημέραι των βασιλέων του Ισραήλ”.

Γ Βασ. 14,20 καὶ αἱ ἡμέραι, ἃς ἐβασίλευσεν Ἱεροβοὰμ εἴκοσι δύο ἔτη· καὶ ἐκοιμήθη μετὰ τῶν πατέρων αὐτοῦ καὶ ἐβασίλευσε Ναβὰτ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.]

Γ Βασ. 14,20 Τα έτη δέ, κατά τα οποία εβασίλευσεν ο Ιεροβοάμ, ανήλθαν εις είκοσι δύο. Απέθανε και ετάφη με τους πατέρας αυτού και τον διεδέχθη στον βασιλικόν θρόνον ο υιός του, ο Ναβάτ.

Γ Βασ. 14,21 Καὶ Ῥοβοὰμ υἱὸς Σαλωμὼν ἐβασίλευσεν ἐπὶ Ἰούδαν· υἱὸς τεσσαράκοντα καὶ ἑνὸς ἐνιαυτῶν Ῥοβοὰμ ἐν τῷ βασιλεύειν αὐτὸν καὶ ἑπτακαίδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλὴμ τῇ πόλει, ἣν ἐξελέξατο Κύριος θέσθαι τὸ ὄνομα αὐτοῦ ἐκεῖ ἐκ πασῶν φυλῶν τοῦ Ἰσραήλ· καὶ τὸ ὄνομα τῆς μητρὸς αὐτοῦ Νααμὰ ἡ Ἀμμωνῖτις.

Γ Βασ. 14,21 Βασιλεύς στο βασίλειον του Ιούδα ήτο τότε ο Ροβοάμ, ο υιός του Σολομώντος. Τεσσαράκοντα και ενός ετών ήτο, όταν αυτός ανήλθεν στον βασιλικόν θρόνον. Εβασίλευσε δεκαεπτά έτη εις την πόλιν Ιερουσαλήμ, την οποίαν ο Κυριος εξέλεξεν από όλας τας ισραηλιτικάς πόλεις, δια να δοξάζεται και λατρεύεται εκεί το Ονομά του. Το όνομα της μητρός του Ροβοάμ ήτο Νααμά. Αυτή δε κατήγετο από την φυλήν των Αμμωνιτών.

Γ Βασ. 14,22 καὶ ἐποίησε Ῥοβοὰμ τὸ πονηρὸν ἐνώπιον Κυρίου καὶ παρεζήλωσεν αὐτὸν ἐν πᾶσιν, οἷς ἐποίησαν οἱ πατέρες αὐτῶν ἐν ταῖς ἁμαρτίαις αὐτῶν, αἷς ἥμαρτον,

Γ Βασ. 14,22 Και ο Ροβοάμ διέπραξεν επίσης πονηρά ενώπιον του Κυρίου και εξώργισε τον Θεόν εναντίον του περισότερον, από όσον τον είχαν εξοργίσει οι προπάτορές του με τας ιδικάς των αμαρτίας, τας οποίας είχαν διαπράξει.

Γ Βασ. 14,23 καὶ ᾠκοδόμησαν ἑαυτοῖς ὑψηλὰ καὶ στήλας καὶ ἄλση ἐπὶ πάντα βουνὸν ὑψηλὸν καὶ ὑποκάτω παντὸς ξύλου συσκίου.

Γ Βασ. 14,23 Αυτοί εξέλεξαν υψώματα, όπου έστησαν ειδωλικάς στήλας και αγάλματα ειδωλικών θεών εις κάθε υψηλόν λόφον και κάτω από ευσκιόφυλλα δένδρα.

Γ Βασ. 14,24 καὶ σύνδεσμος ἐγενήθη ἐν τῇ γῇ, καὶ ἐποίησαν ἀπὸ πάντων τῶν βδελυγμάτων τῶν ἐθνῶν, ὧν ἐξῇρε Κύριος ἀπὸ προσώπου υἱῶν Ἰσραήλ.

Γ Βασ. 14,24 Ετσι ολόκληρος η χώρα παρεσύρθη εις την ειδωλολατρείαν και αποστασίαν, διότι κατεσκεύασαν συχαμερά είδωλα όλων των ειδωλικών θεοτήτων, που είχαν τα άλλα έθνη, και τα οποία είδωλα ο Κυριος είχεν εξαφανίσει εκ μέσου των Ισροηλιτών.

Γ Βασ. 14,25 καὶ ἐγένετο ἐν τῷ ἐνιαυτῷ τῷ πέμπτῳ βασιλεύοντος Ῥοβοάμ, ἀνέβη Σουσακὶμ βασιλεὺς Αἰγύπτου ἐπὶ Ἱερουσαλὴμ

Γ Βασ. 14,25 Κατά το πέμπτον έτος της βασιλείας του Ροβοάμ ανέβη από την Αίγυπτον ο βασιλεύς Σουσακίμ και εισήλθεν εις την Ιερουσαλήμ.

Γ Βασ. 14,26 καὶ ἔλαβε πάντας τοὺς θησαυροὺς οἴκου τοῦ βασιλέως καὶ τὰ δόρατα τὰ χρυσᾶ, ἃ ἔλαβε Δαυὶδ ἐκ χειρὸς τῶν παίδων Ἀδραζὰρ βασιλέως Σουβά, καὶ εἰσήνεγκεν αὐτὰ εἰς Ἱερουσαλὴμ τὰ πάντα, ἃ ἔλαβεν, ὅπλα τὰ χρυσᾶ, ὅσα ἐποίησε Σαλωμών, καὶ ἐπήνεγκεν αὐτὰ εἰς Αἴγυπτον.

Γ Βασ. 14,26 Νικητής δε καθώς ήτο, επήρεν όλους τους θησαυρούς από τον ναόν του Κυρίου και τους θησαυρούς από το ανάκτορον του βασιλέως και τα χρυσά δόρατα, τα οποία ο Δαυίδ είχε πάρει από τα χέρια των δούλων του Αδραζάρ, βασιλέως Σουβά, και τα οποία είχε φέρει εις την Ιερουσαλήμ. Ολα αυτά τα επήρεν ο Σουσακίμ, όπλα χρυσά όσα έκαμεν ο Σολομών, και τα έφερεν εις την Αίγυπτον.

Γ Βασ. 14,27 καὶ ἐποίησε Ῥοβοὰμ ὁ βασιλεὺς ὅπλα χαλκᾶ ἀντ᾿ αὐτῶν. καὶ ἐπέθεντο ἐπ᾿ αὐτὸν οἱ ἡγούμενοι τῶν παρατρεχόντων οἱ φυλάσσοντες τὸν πυλῶνα οἴκου βασιλέως.

Γ Βασ. 14,27 Ο Ροβοάμ κατεσκεύασεν αντί αυτών των χρυσών όπλων χάλκινα όπλα. Αυτά δε οι αρχηγοί της βασιλικής σωματοφυλακής, οι οποίοι εφρουρούσαν την πύλην του βασιλικού ανακτόρου, τα ετοποθέτησαν εις την θέσιν, όπου προηγουμένως υπήρχον τα χρυσά όπλα.

Γ Βασ. 14,28 καὶ ἐγένετο ὅτε εἰσεπορεύετο ὁ βασιλεὺς εἰς οἶκον Κυρίου, καὶ ᾖρον αὐτὰ οἱ παρατρέχοντες καὶ ἀπηρείδοντο αὐτὰ εἰς τὸ θεὲ τῶν παρατρεχόντων.

Γ Βασ. 14,28 Καθε φοράν δε που ο βασιλεύς εν επισήμω πομπή εισήρχετο στον ναόν του Κυρίου, οι σωματοφύλακες οι συνοδεύοντες αυτόν ελάμβανον τα όπλα. Μετά δε την επίσημον πομπήν, τα ετοποθετούσαν πάλιν εις την αίθουσαν των φρουρών.

Γ Βασ. 14,29 καὶ τὰ λοιπὰ τῶν λόγων Ῥοβοὰμ καὶ πάντα, ἃ ἐποίησεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐν βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Γ Βασ. 14,29 Τα υπόλοιπα έργα του Ροβοάμ και όλα όσα έκαμεν, αυτά δεν περιέχονται εις τα χρονικά των βασιλέων του βασιλείου Ιούδα;

Γ Βασ. 14,30 καὶ πόλεμος ἦν ἀνὰ μέσον Ῥοβοὰμ καὶ ἀνὰ μέσον Ἱεροβοὰμ πάσας τὰς ἡμέρας.

Γ Βασ. 14,30 Πολεμος δε υπήρχε μεταξύ του Ροβοάμ και του Ιεροβοάμ όλας τας ημέρας της βασιλείας των.

Γ Βασ. 14,31 καὶ ἐκοιμήθη Ῥοβοὰμ μετὰ τῶν πατέρων αὐτοῦ καὶ θάπτεται μετὰ τῶν πατέρων αὐτοῦ ἐν πόλει Δαυίδ, καὶ ἐβασίλευσεν Ἀβιοὺ ὁ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Γ Βασ. 14,31 Απέθανεν ο Ροβοάμ και ετάφη, όπου είχον ταφή οι πατέρες του, εις την πόλιν Δαυίδ. Αντ' αυτού δε έγινε βασιλεύς ο υιός του, ο Αβιού.

Γ ΒΑΣΙΛΕΙΩΝ 15

Γ Βασ. 15,1 Καὶ ἐν τῷ ὀκτωκαιδεκάτῳ ἔτει βασιλεύοντος Ἱεροβοὰμ υἱοῦ Ναβάτ, βασιλεύει Ἀβιοὺ υἱὸς Ῥοβοὰμ ἐπὶ Ἰούδαν.

Γ Βασ. 15,1 Ο Αβιού, ο υιός του Ροβοάμ, έγινε βασιλεύς της Ιουδαίας κατά το δέκατον όγδοον έτος της βασιλείας του Ιεροβοάμ, του υιού του Ναβάτ.

Γ Βασ. 15,2 καὶ τρία ἔτη ἐβασίλευσεν ἐπὶ Ἱερουσαλήμ, καὶ ὄνομα τῆς μητρὸς αὐτοῦ Μααχά, θυγάτηρ Ἀβεσσαλώμ,

Γ Βασ. 15,2 Αυτός εβασίλευσε τρία έτη επί της Ιουδαίας έχων πρωτεύουσάν του την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Μααχά και ήτο εγγονή του Αβεσσαλώμ.

Γ Βασ. 15,3 καὶ ἐπορεύθη ἐν ταῖς ἁμαρτίαις τοῦ πατρὸς αὐτοῦ, αἷς ἐποίησεν ἐνώπιον αὐτοῦ, καὶ οὐκ ἦν ἡ καρδία αὐτοῦ τελεία μετὰ Κυρίου Θεοῦ αὐτοῦ ὡς ἡ καρδία τοῦ πατρὸς αὐτοῦ.

Γ Βασ. 15,3 Αλλά και ο Αβιού επορεύθη εις τας αμαρτίας, τας οποίας είχε διαπράξει και ο πατήρ του προ αυτού. Ετσι δε η καρδία του δεν ήτο τελεία απέναντι του Θεού, όπως ήτο η καρδία του προπάτορός του Δαυίδ.

Γ Βασ. 15,4 ὅτι διὰ Δαυὶδ ἔδωκεν αὐτῷ Κύριος κατάλειμμα, ἵνα στήσῃ τὰ τέκνα αὐτοῦ μετ᾿ αὐτὸν καὶ στήσῃ τὴν Ἱερουσαλήμ,

Γ Βασ. 15,4 Προς χάριν όμως του Δαυίδ έδωκεν εις αυτόν ο Κυριος υιόν ως διάδοχον του βασιλικού θρόνου, δια να αναδείξη έτσι τέκνα ύστερα από αυτόν ως βασιλείς και να σταθεροποιήση την Ιερουσαλήμ ως πρωτεύουσαν του βασιλείου του.

Γ Βασ. 15,5 ὡς ἐποίησε Δαυὶδ τὸ εὐθὲς ἐνώπιον Κυρίου, οὐκ ἐξέκλινεν ἀπὸ πάντων, ὧν ἐνετείλατο αὐτῷ, πάσας τὰς ἡμέρας τῆς ζωῆς αὐτοῦ.

Γ Βασ. 15,5 Διότι ο Δαυίδ έπραξε το ορθόν ενώπιον του Κυρίου και όλας τας ημέρας της ζωής του δεν παρεξέκλινεν από όλα, όσα είχε διατάξει εις αυτόν ο Κυριος.

Γ Βασ. 15,7 καὶ τὰ λοιπὰ τῶν λόγων Ἀβιοὺ τὰ πάντα, ἃ ἐποίησεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα; καὶ πόλεμος ἦν ἀνὰ μέσον Ἀβιοὺ καὶ ἀνὰ μέσον Ἱεροβοάμ.

Γ Βασ. 15,7 Ολα τα άλλα έργα του Αβιού, όλα όσα έκαμε δεν υπάρχουν αυτά γραμμένα στο βιβλίον “Εργα και ημέραι των βασιλέων του Ιούδα;» Πολεμος δε υπήρχε κατά το διάστημα της ζωής των μεταξύ Αβιού και μεταξύ Ιεροβοάμ.

Γ Βασ. 15,8 καὶ ἐκοιμήθη Ἀβιοὺ μετὰ τῶν πατέρων αὐτοῦ ἐν τῷ εἰκοστῷ καὶ τετάρτῳ ἔτει τοῦ Ἱεροβοὰμ καὶ θάπτεται μετὰ τῶν πατέρων αὐτοῦ ἐν πόλει Δαυίδ, καὶ βασιλεύει Ἀσὰ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Γ Βασ. 15,8 Απέθανεν ο Αβιού και ετάφη μαζή με τους προγόνους αυτού κατά το εικοστόν τέταρτον έτος της βασιλείας του Ιεροβοάμ και ετάφη, όπου και οι πρόγονοί του εις την πόλιν Δαυίδ. Εβασίλευσε δε αντ' αυτού ο υιός του ο Ασά.

Γ Βασ. 15,9 Ἐν τῷ ἐνιαυτῷ τετάρτῳ καὶ εἰκοστῷ τοῦ Ἱεροβοὰμ βασιλέως Ἰσραὴλ βασιλεύει Ἀσὰ ἐπὶ Ἰούδαν

Γ Βασ. 15,9 Κατά το εικοστόν τέταρτον έτος της βασιλείας του Ιεροβοάμ, βασιλέως του Ισραήλ, έγινε βασιλεύς στο βασίλειον του Ιούδα ο Ασά.

Γ Βασ. 15,10 καὶ τεσσαράκοντα καὶ ἓν ἔτος ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῆς μητρὸς αὐτοῦ Ἀνὰ θυγάτηρ Ἀβεσσαλώμ.

Γ Βασ. 15,10 Αυτός με πρωτεύουσαν την Ιερουσαλήμ εβασίλευσεν επί τεσσαράκοντα και εν έτη. Η μητέρα του ωνομάζετο Ανά, ήτο δε απόγονος του Αβεσσαλώμ.

Γ Βασ. 15,11 καὶ ἐποίησεν Ἀσὰ τὸ εὐθὲς ἐνώπιον Κυρίου ὡς Δαυὶδ ὁ πατὴρ αὐτοῦ.

Γ Βασ. 15,11 Ο Ασά έπραξε το ορθόν ενώπιον του Κυρίου, όπως και ο προπάτωρ αυτού ο Δαυίδ.

Γ Βασ. 15,12 καὶ ἀφεῖλε τὰς τελετὰς ἀπὸ τῆς γῆς καὶ ἐξαπέστειλε πάντα τὰ ἐπιτηδεύματα, ἃ ἐποίησαν οἱ πατέρες αὐτοῦ.

Γ Βασ. 15,12 Κατήργησε τας ειδωλολατρικάς τελετάς από την χώραν του και απεμάκρυνε όλα τα είδωλα και τας ειδωλολατρικάς συνηθείας, τας οποίας είχαν εισαγάγει οι πρόγονοί του.

Γ Βασ. 15,13 καὶ τὴν Ἀνὰ τὴν μητέρα ἑαυτοῦ μετέστησε τοῦ μὴ εἶναι ἡγουμένην, καθὼς ἐποίησε σύνοδον ἐν τῷ ἄλσει αὐτῆς, καὶ ἐξέκοψεν Ἀσὰ τὰς καταδύσεις αὐτῆς καὶ ἐνέπρησε πυρὶ ἐν τῷ χειμάῤῥῳ Κέδρων.

Γ Βασ. 15,13 Από δε την μητέρα του την Ανά αφήρεσε κάθε εξουσίαν, ώστε να μη κατέχη αυτή κααμίαν εξέχουσαν θέσιν και τούτο διότι κατεσκεύασεν αύτη ευκτήριον οίκον στο άλσος και ετοποθέτησεν ειδωλικόν θεόν. Ο Ασά κατέστρεψε τα μυστικά σπήλαια της λατρείας των ειδώλων και παρέδωσεν στο πυρ τα είδωλα στον χείμαρρον των Κέδρων.

Γ Βασ. 15,14 τὰ δὲ ὑψηλὰ οὐκ ἐξῇρε· πλὴν ἡ καρδία Ἀσὰ ἦν τελεία μετὰ Κυρίου πάσας τὰς ἡμέρας αὐτοῦ.

Γ Βασ. 15,14 Τους υψηλούς όμως ειδωλολατρικούς τόπους δεν κατέστρεψεν. Εν τούτοις η καρδία του Ασά ήτο καθ' όλον τον χρόνον της ζωής του αφιερωμένη στον Κυριον.

Γ Βασ. 15,15 καὶ εἰσήνεγκε τοὺς κίονας τοῦ πατρὸς αὐτοῦ καὶ τοὺς κίονας αὐτοῦ εἰσήνεγκεν εἰς τὸν οἶκον Κυρίου, ἀργυροῦς καὶ χρυσοῦς καὶ σκεύη.

Γ Βασ. 15,15 Ο Ασά επανέφερεν στον ναόν του Κυρίου τους κίονας του πατρός του και τους ιδικούς του αργυρούς και χρυσούς κίονας, όπως και τα ιερά σκεύη.

Γ Βασ. 15,16 καὶ πόλεμος ἦν ἀνὰ μέσον Ἀσὰ καὶ ἀνὰ μέσον Βαασὰ βασιλέως Ἰσραὴλ πάσας τὰς ἡμέρας αὐτῶν.

Γ Βασ. 15,16 Αλλά μεταξύ του Ασά και του Βαασά, βασιλέως του βασιλείου Ισραήλ, εσυνεχίζετο πόλεμος όλας τας ημέρας της ζωής των.

Γ Βασ. 15,17 καὶ ἀνέβη Βαασὰ βασιλεὺς Ἰσραὴλ ἐπὶ Ἰούδαν καὶ ᾠκοδόμησε τὴν Ῥαμὰ τοῦ μὴ εἶναι ἐκπορευόμενον καὶ εἰσπορευόμενον τῷ Ἀσὰ βασιλεῖ Ἰούδα.

Γ Βασ. 15,17 Ο Βαασά, ο βασιλεύς του Ισραηλιτικού βασιλείου, εξεστράτευσεν εναντίον του βασιλείου Ιούδα και ωχύρωσε την Ραμά, ώστε να μη ημπορή κανείς άνθρωπος του Ασά, του βασιλέως Ιούδα, να εισέρχεται και να εξέρχεται εις την χώραν του.

Γ Βασ. 15,18 καὶ ἔλαβεν Ἀσὰ σύμπαν τὸ ἀργύριον καὶ τὸ χρυσίον τὸ εὑρεθὲν ἐν τοῖς θησαυροῖς οἴκου Κυρίου καὶ ἐν τοῖς θησαυροῖς τοῦ οἴκου τοῦ βασιλέως καὶ ἔδωκεν αὐτὰ εἰς χεῖρας παίδων αὐτοῦ, καὶ ἐξαπέστειλεν αὐτοὺς ὁ βασιλεὺς Ἀσὰ πρὸς υἱὸν Ἄδερ υἱὸν Ταβερεμμὰν υἱοῦ Ἀζὶν βασιλέως Συρίας τοῦ κατοικοῦντος ἐν Δαμασκῷ λέγων·

Γ Βασ. 15,18 Επήρε τότε ο Ασά όλον το αργύριον και το χρυσίον, που υπήρχεν στο θησαυροφυλάκιον του ναού του Κυρίου και στο θησαυροφυλάκιον του βασιλικού του ανακτόρου, παρέδωσεν αυτά εις τα χέρια εμπίστων δούλων του και τα έστειλεν ο βασιλεύς Ασά προς τον υιόν Αδερ, υιόν του Ταβερεμμάν, υιού του Αζίν βασιλέως της Συρίας, ο οποίος κατοικούσεν εις την Δαμασκόν και του παρήγγειλε·

Γ Βασ. 15,19 διάθου διαθήκην ἀνὰ μέσον ἐμοῦ καὶ ἀνὰ μέσον σοῦ καὶ ἀνὰ μέσον τοῦ πατρός μου καὶ τοῦ πατρός σου· ἰδοὺ ἐξαπέσταλκά σοι δῶρα ἀργύριον καὶ χρυσίον, δεῦρο διασκέδασον τὴν διαθήκην σου τὴν πρὸς Βαασὰ βασιλέα Ἰσραήλ, καὶ ἀναβήσεται ἀπ᾿ ἐμοῦ.

Γ Βασ. 15,19 “ας συνάψωμεν συμφωνίαν φιλίας μεταξύ μας ομοίαν προς εκείνην, η οποία υπήρχε μεταξύ του ιδικού μου πατρός και του ιδικού σου πατρός. Ιδού, σου έστειλα ως δώρα αργύριον και χρυσίον. Εμπρός, λοιπόν, διάλυσε την συμφωνίαν σου με τον Βαασά, τον βασιλέα Ισραήλ, δια να απομακρυνθή έτσι αυτός από την χώραν μου”.

Γ Βασ. 15,20 καὶ ἤκουσεν υἱὸς Ἄδερ τοῦ βασιλέως Ἀσὰ καὶ ἀπέστειλε τοὺς ἄρχοντας τῶν δυνάμεων αὐτοῦ ταῖς πόλεσι τοῦ Ἰσραὴλ καὶ ἐπάταξαν τὴν Ἀΐν, τὴν Δὰν καὶ τὴν Ἀβελμαὰ καὶ πᾶσαν τὴν Χεννερὲθ ἕως πάσης τῆς γῆς Νεφθαλί.

Γ Βασ. 15,20 Ο υιός Αδερ ήκουσε και εδέχθη την πρότασιν του βασιλέως Ασά και απέστειλε τους αρχηγούς των στρατιωτικών του δυνάμεων εναντίον των πόλεων του βασιλείου Ισραήλ. Εκείνοι δε προσέβαλαν και κατέλαβαν την πόλιν Αΐν, την Δαν, την Αβελμαά και όλην την περιοχήν της Γεννησαρέτ μέχρι και όλης της χώρας, η οποία ανήκεν εις την φυλήν Νεφθαλί.

Γ Βασ. 15,21 καὶ ἐγένετο ὡς ἤκουσε Βαασά, καὶ διέλιπε τοῦ οἰκοδομεῖν τὴν Ῥαμὰ καὶ ἀνέστρεψεν εἰς Θερσά.

Γ Βασ. 15,21 Ο Βαασά όταν ήκουσε τα γεγονότα αυτά, εσταμάτησε πλέον να οχυρώνη την Ραμά και επέστρεψεν εις την πόλιν Θερσά.

Γ Βασ. 15,22 καὶ ὁ βασιλεὺς Ἀσὰ παρήγγειλε παντὶ Ἰούδα εἰς Αἰνακίμ, καὶ αἴρουσι τοὺς λίθους τῆς Ῥαμὰ καὶ τὰ ξύλα αὐτῆς, ἃ ᾠκοδόμησε Βαασά, καὶ ᾠκοδόμησεν ἐν αὐτοῖς ὁ βασιλεὺς Ἀσὰ πᾶν βουνὸν Βενιαμὶν καὶ τὴν σκοπιάν.

Γ Βασ. 15,22 Τοτε δε ο βασιλεύς Ασά έδωσεν εντολήν εις όλους τους άνδρας της φυλής Ιούδα εις Αινακίμ, να σηκώσουν και να μεταφέρουν τους λίθους της Ραμά και τα ξύλα αυτής, τα οποία είχε χρησιμοποιήσει προς οχύρωσίν της ο Βαασά. Δι' αυτών δε ωχύρωσεν ο βασιλεύς Ασά όλους τους λόφους και τα υψώματα της φυλής Βενιαμίν και την σκοπιάν.

Γ Βασ. 15,23 καὶ τὰ λοιπὰ τῶν λόγων Ἀσὰ καὶ πᾶσα ἡ δυναστεία αὐτοῦ, ἣν ἐποίησε, καὶ τὰς πόλεις, ἃς ᾠκοδόμησεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐστὶν ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα; πλὴν ἐν τῷ καιρῷ τοῦ γήρως αὐτοῦ ἐπόνεσε τοὺς πόδας αὐτοῦ.

Γ Βασ. 15,23 Τα δε αλλά έργα του Ασά και όλα τα μεγάλα αυτού κατορθώματα, που είχε πράξει, και αι πόλεις τας οποίας ωχύρωσε, όλα αυτά δεν είναι γραμμένα στο βιβλίον των λόγων και των έργων των βασιλέων Ιούδα; Αλλά κατά τον καιρόν των γηρατείων του υπέφερεν αυτός από πόνους των ποδών του.

Γ Βασ. 15,24 καὶ ἐκοιμήθη Ἀσὰ μετὰ τῶν πατέρων αὐτοῦ καὶ θάπτεται μετὰ τῶν πατέρων αὐτοῦ ἐν πόλει Δαυὶδ πατρὸς αὐτοῦ, καὶ βασιλεύει Ἰωσαφὰτ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Γ Βασ. 15,24 Ο Ασά εκοιμήθη και προσετέθη στους προγόνους του και ετάφη στους τάφους των προγόνων του εις την πόλιν Δαυίδ, του προπάτορός του. Αντ' αυτού δε εβασίλευσεν στο βασίλειον του Ιούδα ο υιός του ο Ιωσαφάτ.

Γ Βασ. 15,25 Καὶ Ναδὰβ υἱὸς Ἱεροβοὰμ βασιλεύει ἐπὶ Ἰσραήλ ἐν ἔτει δευτέρῳ τοῦ Ἀσὰ βασιλέως Ἰούδα καὶ ἐβασίλευσεν ἐν Ἰσραὴλ ἔτη δύο.

Γ Βασ. 15,25 Ο Ναδάβ, ο υιός του Ιεροβοάμ, εβασίλευσεν στο βασίλειον του Ισραήλ κατά το δεύτερον έτος της βασιλείας του Ασά, βασιλέως του βασιλείου Ιούδα. Εβασίλευσε δε δύο έτη στο βασίλειον του Ισραήλ.

Γ Βασ. 15,26 καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου καὶ ἐπορεύθη ἐν ὁδῷ τοῦ πατρὸς αὐτοῦ καὶ ἐν ταῖς ἁμαρτίαις αὐτοῦ, αἷς ἐξήμαρτε τὸν Ἰσραὴλ.

Γ Βασ. 15,26 Αυτός όμως διέπραξε το πονηρόν ενώπιον του Κυρίου και επορεύθη τον δρόμον των αμαρτιών του πατρός του, δια των οποίων εκείνος είχε παρασύρει τους Ισραηλίτας προς την αμαρτίαν.

Γ Βασ. 15,27 καὶ περιεκάθισεν αὐτὸν Βαασὰ υἱὸς Ἀχιὰ ἐπὶ τὸν οἶκον Βελαὰν καὶ ἐχάραξεν αὐτὸν ἐν Γαβαθὼν τῇ τῶν ἀλλοφύλων, καὶ Ναδὰβ καὶ πᾶς Ἰσραὴλ περιεκάθητο ἐπὶ Γαβαθών.

Γ Βασ. 15,27 Ο Βαασά, υιός του Αχιά, περιεκύκλωσε τον Ναδάβ ευρισκόμενον στον ειδωλολατρικόν ναόν Βεελάν και δι' οχυρώματος περιέκλεισεν αυτόν εις την Γαβαθών, την πόλιν των αλλοφύλων. Ο δε Ναδάβ και όλος ο ισραηλιτικός λαός είχον τότε περικυκλώσει την Γαβαθών.

Γ Βασ. 15,28 καὶ ἐθανάτωσεν αὐτὸν Βαασὰ ἐν ἔτει τρίτῳ τοῦ Ἀσὰ υἱοῦ Ἀβιοὺ βασιλέως Ἰούδα καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ.

Γ Βασ. 15,28 Ο Βαασά εθανάτωσε τον Ναδάβ κατά το τρίτον έτος της βασιλείας του Ασά, υιού Αβιού του βασιλέως Ιούδα και εβασίλευσεν αυτός αντί εκείνου.

Γ Βασ. 15,29 καὶ ἐγένετο ὡς ἐβασίλευσε, καὶ ἐπάταξεν ὅλον τὸν οἶκον Ἱεροβοὰμ καὶ οὐχ ὑπελίπετο πᾶσαν πνοὴν τοῦ Ἱεροβοὰμ ἕως τοῦ ἐξολοθρεῦσαι αὐτὸν κατὰ τὸ ῥῆμα Κυρίου, ὃ ἐλάλησεν ἐν χειρὶ δούλου αὐτοῦ Ἀχιὰ τοῦ Σηλωνίτου

Γ Βασ. 15,29 Οταν δε αυτός έγινε βασιλεύς, εξωλόθρευσεν όλην την οικογένειαν του Ιεροβοάμ. Δεν αφήκε κανένα μέλος της οικογενείας του Ιεροβοάμ εις την ζωήν. Τους εξωλόθρευσεν όλους σύμφωνα με την προφητείαν του Κυρίου, την οποίαν είχεν είπει δια μέσου του δούλου του, του προφήτου Αχιά του Σηλωνίτου.

Γ Βασ. 15,30 περὶ τῶν ἁμαρτιῶν Ἱεροβοάμ, ὡς ἐξήμαρτε τὸν Ἰσραήλ, καὶ ἐν τῷ παροργισμῷ αὐτοῦ, ᾧ παρώργισε τὸν Κύριον Θεὸν τοῦ Ἰσραήλ.

Γ Βασ. 15,30 Η φοβερά αυτή τιμωρία είχε προφητευθή τότε εξ αιτίας των αμαρτιών του Ιεροβοάμ και διότι αυτός είχε παροργίσει τον Κυριον τον Θεόν του Ισραηλιτικού λαού, με το να παρακινήση και να εξωθήση τον λαόν εις την ειδωλολατρείαν.

Γ Βασ. 15,31 καὶ τὰ λοιπὰ τῶν λόγων Ναδὰβ καὶ πάντα, ἃ ἐποίησεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐστὶν ἐν βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ;

Γ Βασ. 15,31 Τα υπόλοιπα έργα του Ναδάβ, όλα όσα έκαμε, ιδού, δεν είναι γραμμένα στο βιβλίον “έργα και ημέραι των βασιλέων του Ισραήλ”;

Γ Βασ. 15,33 Καὶ ἐν τῷ ἔτει τῷ τρίτῳ τοῦ Ἀσὰ βασιλέως Ἰούδα βασιλεύει Βαασὰ υἱὸς Ἀχιὰ ἐπὶ Ἰσραὴλ ἐν Θερσὰ εἴκοσι καὶ τέσσαρα ἔτη.

Γ Βασ. 15,33 Κατά δε το τρίτον έτος της βασιλείας του Ασά, βασιλέως του βασιλείου του Ιούδα, εβασίλευσεν ο Βαασά, ο υιός του Αχιά, στο βασίλειον του Ισραήλ με πρωτεύουσαν την Θερσά επί είκοσι τέσσαρα έτη.

Γ Βασ. 15,34 καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου καὶ ἐπορεύθη ἐν ὁδῷ Ἱεροβοὰμ υἱοῦ Ναβὰτ καὶ ἐν ταῖς ἁμαρτίαις αὐτοῦ, ὡς ἐξήμαρτε τὸν Ἰσραήλ.

Γ Βασ. 15,34 Και αυτός όμως έπραξε το πονηρόν ενώπιον του Κυρίου. Παρεσύρθη εις την ειδωλολατρείαν και εβάδισε τον δρόμον του Ιεροβοάμ, του υιού του Ναβάτ, υποπεσών εις τας ιδίας αμαρτίας, δια των οποίων εκείνος είχεν οδηγήσει τον ισραηλιτικόν λαόν εις την ειδωλολατρείαν.

Γ ΒΑΣΙΛΕΙΩΝ 16

Γ Βασ. 16,1 Καὶ ἐγένετο λόγος Κυρίου ἐν χειρὶ Ἰοὺ υἱοῦ Ἀνανὶ πρὸς Βαασά·

Γ Βασ. 16,1 Ο Κυριος δια του Ιού, υιού του Ανανί, ωμίλησε προς τον βασιλέα Βαασά και είπεν·

Γ Βασ. 16,2 ἀνθ᾿ ὧν ὕψωσά σε ἀπὸ τῆς γῆς καὶ ἔδωκά σε ἡγούμενον ἐπὶ τὸν λαόν μου Ἰσραὴλ καὶ ἐπορεύθης ἐν τῇ ὁδῷ Ἱεροβοὰμ καὶ ἐξήμαρτες τὸν λαόν μου τὸν Ἰσραήλ, τοῦ παροργίσαι με ἐν τοῖς ματαίοις αὐτῶν,

Γ Βασ. 16,2 “Ενώ εγώ σε ανέδειξα εκ του μηδενός και σε εγκατέστησα βασιλέα του Ισραηλιτικού μου λαού, συ ηκολούθησες τον αμαρτωλόν δρόμον του Ιεροβοάμ και παρέσυρες τον λαόν μου εις την αμαρτίαν, δια να με παροργίσουν έτσι οι Ισραηλίται με την ειδωλολατρείαν των.

Γ Βασ. 16,3 ἰδοὺ ἐγὼ ἐξεγείρω ὀπίσω Βαασὰ καὶ ὄπισθεν τοῦ οἴκου αὐτοῦ καὶ δώσω τὸν οἶκόν σου ὡς τὸν οἶκον Ἱεροβοὰμ υἱοῦ Ναβάτ·

Γ Βασ. 16,3 Δια τούτο θα αναδείξω εγώ έπειτα από σε και την οικογένειάν σου άλλον βασιλέα και θα παραδώσω εις όλεθρον την οικογένειάν σου, όπως παρέδωσα την οικογένειαν Ιεροβοάμ του υιού Ναβάτ.

Γ Βασ. 16,4 τὸν τεθνηκότα τοῦ Βαασὰ ἐν τῇ πόλει καταφάγονται αὐτὸν οἱ κύνες, καὶ τὸν τεθνηκότα αὐτοῦ ἐν τῷ πεδίῳ καταφάγονται αὐτὸν τὰ πετεινὰ τοῦ οὐρανοῦ.

Γ Βασ. 16,4 Οσοι από την οικογένειαν του Βαασά θα πεθαίνουν εις την πόλιν θα τους κατατρώγουν τα σκυλιά. Τους νεκρούς δε στους αγρούς θα τους φάγουν τα σαρκοβόρα όρνεα του ουρανού”.

Γ Βασ. 16,5 καὶ τὰ λοιπὰ τῶν λόγων Βαασὰ καὶ πάντα ἃ ἐποίησε, καὶ αἱ δυναστεῖαι αὐτοῦ, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐν βιβλίῳ λόγων τῶν ἡμερῶν τῶν βασιλέων Ἰσραήλ;

Γ Βασ. 16,5 Τα υπόλοιπα από τα έργα του Βαασά, που έκαμε, και τα κατορθώματά του είναι γραμμένα στο βιβλίον λόγων και έργων των βασιλέων του Ισραήλ.

Γ Βασ. 16,6 καὶ ἐκοιμήθη Βαασὰ μετὰ τῶν πατέρων αὐτοῦ καὶ θάπτεται ἐν Θερσά, καὶ βασιλεύει Ἠλὰ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ ἐν τῷ εἰκοστῷ ἔτει βασιλέως Ἀσά.

Γ Βασ. 16,6 Ο Βαασά εκοιμήθη με τους πατέρας αυτού και ετάφη εις Θερσά. Αντ' αυτού δε εβασίλευσεν ο Ηλά, ο υιός του, κατά το εικοστόν έτος της βασιλείας του Ασά.

Γ Βασ. 16,7 καὶ ἐν χειρὶ Ἰοὺ υἱοῦ Ἀνανὶ ἐλάλησε Κύριος ἐπὶ Βαασὰ καὶ ἐπὶ τὸν οἶκον αὐτοῦ πᾶσαν τὴν κακίαν, ἣν ἐποίησεν ἐνώπιον Κυρίου τοῦ παροργίσαι αὐτὸν ἐν τοῖς ἔργοις τῶν χειρῶν αὐτοῦ, τοῦ εἶναι κατὰ τὸν οἶκον Ἱεροβοάμ, καὶ ὑπὲρ τοῦ πατάξαι αὐτόν.

Γ Βασ. 16,7 Ο Κυριος δια του στόματος του Ιού, υιού του Ανανί, ωμίλησεν εναντίον του Βαασά και της οικογενείας του εξ αιτίας της κακίας, την οποίαν έπραξεν αυτός ενώπιον του Κυρίου, ώστε να παροργίση αυτόν, με εκείνα που έκαμε, γενόμενος όμοιος με τον Ιεροβοάμ, του οποίου την οικογένειαν αυτός ούτος ο Βαασά είχεν εξολοθρεύσει.

Γ Βασ. 16,8 Καὶ Ἠλὰ υἱὸς Βαασὰ ἐβασίλευσεν ἐπὶ Ἰσραὴλ δύο ἔτη ἐν Θερσά.

Γ Βασ. 16,8 Ο Ηλά, ο υιός του Βαασά, έγινε βασιλεύς του ισραηλιτικού βασιλείου επί δύο έτη εις την πόλιν Θερσά.

Γ Βασ. 16,9 καὶ συνέστρεψεν ἐπ᾿ αὐτὸν Ζαμβρὶ ὁ ἄρχων τῆς ἡμίσους τῆς ἵππου, καὶ αὐτὸς ἦν ἐν Θερσὰ πίνων μεθύων ἐν τῷ οἴκῳ Ὡσὰ τοῦ οἰκονόμου ἐν Θερσά.

Γ Βασ. 16,9 Ο Ζαμβρί, ο αρχηγός του ημίσεος του ιππικού, συνωμότησεν εναντίον του Ηλά. Ο Ηλά έμενεν εις την πόλιν Θερσά πίνων και μεθύων στον οίκον Ωσά, ο οποίος ήτο ο αρχιοικονόμος του βασιλικού οίκου εις Θερσά.

Γ Βασ. 16,10 καὶ εἰσῆλθε Ζαμβρὶ καὶ ἐπάταξεν αὐτὸν καὶ ἐθανάτωσεν αὐτὸν καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ.

Γ Βασ. 16,10 Ο Ζαμβρί εισήλθεν στον οίκον, εκτύπησε τον βασιλέα, τον εφόνευσε και εβασίλευσεν αυτός αντί εκείνου.

Γ Βασ. 16,11 καὶ ἐγενήθη ἐν τῷ βασιλεῦσαι αὐτὸν ἐν τῷ καθίσαι αὐτὸν ἐπὶ τοῦ θρόνου αὐτοῦ καὶ ἐπάταξεν ὅλον τὸν οἶκον Βαασὰ

Γ Βασ. 16,11 Οταν δε ανήλθεν στον βασιλικόν θρόνον, εξωλόθρευσεν όλην την οικογένειαν του Βαασά,

Γ Βασ. 16,12 κατὰ τὸ ῥῆμα, ὃ ἐλάλησε Κύριος ἐπὶ τὸν οἶκον Βαασά, πρὸς Ἰοὺ τὸν προφήτην

Γ Βασ. 16,12 σύμφωνα με τον λόγον, τον οποίον ο Κυριος είχεν εξαγγείλλει δια του προφήτου Ιού εναντίον της οικογενείας Βαασά.

Γ Βασ. 16,13 περὶ πασῶν τῶν ἁμαρτιῶν Βαασὰ καὶ Ἠλὰ τοῦ υἱοῦ αὐτοῦ, ὡς ἐξήμαρτε τὸν Ἰσραὴλ τοῦ παροργίσαι Κύριον τὸν Θεὸν Ἰσραὴλ ἐν τοῖς ματαίοις αὐτῶν.

Γ Βασ. 16,13 Ετιμωρήθη δε σκληρώς η οικογένεια αυτή εξ αιτίας των αμαρτιών του Βαασά και του υιού του Ηλά, ο οποίος και παρέσυρε τον ισραηλιτικόν λαόν εις την ειδωλολατρείαν, ώστε να παροργίση Κυριον τον Θεόν.

Γ Βασ. 16,14 καὶ τὰ λοιπὰ τῶν λόγων Ἠλά, ἃ ἐποίησεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐν βιβλίῳ λόγων τῶν ἡμερῶν τῶν βασιλέων Ἰσραήλ;

Γ Βασ. 16,14 Τα άλλα από τα έργα, τα οποία έκαμεν ο Ηλά, υπάρχουν γραμμένα στο βιβλίον των έργων και των λόγων των βασιλέων του Ισραήλ.

Γ Βασ. 16,15 Καὶ Ζαμβρὶ ἐβασίλευεν ἐν Θερσὰ ἡμέρας ἑπτά. καὶ ἡ παρεμβολὴ Ἰσραὴλ ἐπὶ Γαβαθὼν τὴν τῶν ἀλλοφύλων,

Γ Βασ. 16,15 Ο Ζαμβρί εβασίλευσεν εις Θερσά μόνον επτά ημέρας. Διότι ο στρατός των Ισραηλιτών ευρίσκετο στρατοπεδευμένος απέναντι της πόλεως Γαβαθών, η οποία ανήκεν στους αλλοφύλους, στους Φιλισταίους.

Γ Βασ. 16,16 καὶ ἤκουσεν ὁ λαὸς ἐν τῇ παρεμβολῇ λεγόντων· συνεστράφη Ζαμβρὶ καὶ ἔπαισε τὸν βασιλέα· καὶ ἐβασίλευσαν ἐν Ἰσραὴλ τὸν Ἀμβρὶ τὸν ἡγούμενον τῆς στρατιᾶς ἐπὶ Ἰσραὴλ ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐν τῇ παρεμβολῇ.

Γ Βασ. 16,16 Ο στρατός, λοιπόν, ο οποίος ευρίσκετο εκεί στρατοπεδευμένος, έμαθε την είδησιν αυτήν, ότι δηλαδή ο Ζαμβρί είχε συνωμοτήσει και εφόνευσε τον βασιλέα και τότε οι στρατιώται ανεκήρυξαν ως βασιλέα του Ισραηλιτικού λαού τον Αμβρί, ο οποίος ήτο αρχηγός της στρατιάς του Ισραήλ κατά την ημέραν εκείνην στο στρατόπεδον.

Γ Βασ. 16,17 καὶ ἀνέβη Ἀμβρὶ καὶ πᾶς Ἰσραὴλ μετ᾿ αὐτοῦ ἐκ Γαβαθὼν καὶ περιεκάθισαν ἐπὶ Θερσά.

Γ Βασ. 16,17 Ο Αμβρί και όλος ο ισραηλιτικός στρατός, που ήτο μαζή του, ανέβησαν από την Γαβαθών και επολιόρκησαν την Θερσά.

Γ Βασ. 16,18 καὶ ἐγενήθη ὡς εἶδε Ζαμβρὶ ὅτι προκατείληπται αὐτοῦ ἡ πόλις, καὶ πορεύεται εἰς ἄντρον τοῦ οἴκου τοῦ βασιλέως καὶ ἐνεπύρισεν ἐπ᾿ αὐτὸν τὸν οἶκον τοῦ βασιλέως καὶ ἀπέθανεν

Γ Βασ. 16,18 Οταν ο Ζαμβρί είδεν ότι είχε καταληφθή από τον Αμβρί η πόλις, κατέφυγεν εις ένα πύργον του βασιλικού ανακτόρου, έβαλεν εις αυτόν φωτιάν και εκάη και ο ίδιος μαζή με τον πύργον.

Γ Βασ. 16,19 ὑπὲρ τῶν ἁμαρτιῶν αὐτοῦ ὧν ἐποίησε, τοῦ ποιῆσαι τὸ πονηρὸν ἐνώπιον Κυρίου πορευθῆναι ἐν ὁδῷ Ἱεροβοὰμ υἱοῦ Ναβὰτ καὶ ἐν ταῖς ἁμαρτίαις αὐτοῦ, ὡς ἐξήμαρτε τὸν Ἰσραήλ.

Γ Βασ. 16,19 Ο σκληρός αυτός θάνατος επήλθεν εναντίον του εξ αιτίας των αμαρτιών, τας οποίας είχε διαπράξει, ώστε να βαδίση τον δρόμον του αμαρτωλού Ιεροβοάμ, υιού του Ναβάτ, ο οποίος και ο ίδιος ημάρτησε και τον λαόν είχε παρασύρει εις την αμαρτίαν.

Γ Βασ. 16,20 καὶ τὰ λοιπὰ τῶν λόγων Ζαμβρὶ καὶ τὰς συνάψεις αὐτοῦ, ἃς συνῆψεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐν βιβλίῳ λόγων τῶν ἡμερῶν τῶν βασιλέων Ἰσραήλ;

Γ Βασ. 16,20 Τα υπόλοιπα από τα έργα του Ζαμβρί και αι συγκρούσεις, τας οποίας αυτός εναντίον άλλων έκαμεν είναι γραμμένα στο βιβλίον των έργων των βασιλέων του Ισραήλ.

Γ Βασ. 16,21 Τότε μερίζεται ὁ λαὸς Ἰσραήλ· ἥμισυ τοῦ λαοῦ γίνεται ὀπίσω Θαμνὶ υἱοῦ Γωνὰθ τοῦ βασιλεῦσαι αὐτόν, καὶ τὸ ἥμισυ τοῦ λαοῦ γίνεται ὀπίσω Ἀμβρί.

Γ Βασ. 16,21 Τοτε δε εξ αιτίας, προφανώς, των γεγονότων αυτών εδιχάσθη το βασίλειον το ισραηλιτικόν. Το ήμισυ του λαού ηκολούθησε τον Θαμνί, υιόν Γωνάθ, και ανέδειξεν αυτόν βασιλέα. Το δε άλλο ήμισυ ηκολούθησε τον Αμβρί.

Γ Βασ. 16,22 ὁ λαὸς ὁ ὢν ὀπίσω Ἀμβρὶ ὑπερεκράτησε τὸν λαὸν τὸν ὀπίσω Θαμνὶ υἱοῦ Γωνάθ, καὶ ἀπέθανε Θαμνὶ καὶ Ἰωρὰμ ὁ ἀδελφὸς αὐτοῦ ἐν τῷ καιρῷ ἐκείνῳ, καὶ ἐβασίλευσεν Ἀμβρὶ μετὰ Θαμνί.

Γ Βασ. 16,22 Ο λαός, ο οποίος ηκολούθησε τον Αμβρί, υπερίσχυσεν εναντίον της μερίδος που ήτο με τον Θαμνί, τον υιόν Γωνάθ. Ο Θαμνί εφονεύθη, όπως και ο αδελφός του Ιωράμ κατά την εποχήν εκείνην. Ετσι δε έγινε βασιλεύς μετά τον Θαμνί ο Αμβρί.

Γ Βασ. 16,23 ἐν τῷ ἔτει τῷ τριακοστῷ καὶ πρώτῳ τοῦ βασιλέως Ἀσὰ βασιλεύει Ἀμβρὶ ἐπὶ Ἰσραὴλ δώδεκα ἔτη. ἐν Θερσὰ βασιλεύει ἓξ ἔτη·

Γ Βασ. 16,23 Οταν διήνυε το τριακοστόν πρώτον έτος της βασιλείας του ο Ασά, ο βασιλεύς του Ιούδα, εβασίλευσεν επί του βασιλείου του Ισραήλ επί δώδεκα έτη ο Αμβρί. Εξ έτη εβασίλευσεν εις την Θερσά.

Γ Βασ. 16,24 καὶ ἐκτήσατο Ἀμβρὶ τὸ ὄρος τὸ Σεμερὼν παρὰ Σεμὴρ τοῦ κυρίου τοῦ ὄρους δύο ταλάντων ἀργυρίου καὶ ᾠκοδόμησε τὸ ὄρος καὶ ἐπεκάλεσε τὸ ὄνομα τοῦ ὄρους, οὗ ᾠκοδόμησεν, ἐπὶ τῷ ὀνόματι Σεμὴρ τοῦ κυρίου τοῦ ὄρους Σαεμηρών.

Γ Βασ. 16,24 Ο Αμβρί ηγόρασε το όρος της Σαμαρείας από τον Σεμήρ, στον οποίον ανήκε το όρος, αντί δύο ταλάντων αργυρίου και οικοδόμησεν στο όρος πόλιν. Εκάλεσε δε το όνομα του όρους, επί του οποίου είχεν οικοδομήσει την πόλιν, εκ του ονόματος Σεμήρ, του κυρίου του όρους, Σαμάρειαν.

Γ Βασ. 16,25 καὶ ἐποίησεν Ἀμβρὶ τὸ πονηρὸν ἐνώπιον Κυρίου καὶ ἐπονηρεύσατο ὑπὲρ πάντας τοὺς γενομένους ἔμπροσθεν αὐτοῦ·

Γ Βασ. 16,25 Αλλά και ο Αμβρί διέπραξε το πονηρόν ενώπιον του Κυρίου. Εξετράπη εις ασεβείας πολύ χειροτέρας από εκείνας, που είχαν διαπράξει οι προηγηθέντες από αυτόν ασεβείς βασιλείς.

Γ Βασ. 16,26 καὶ ἐπορεύθη ἐν πάσῃ ὁδῷ Ἱεροβοὰμ υἱοῦ Ναβὰτ καὶ ἐν ταῖς ἁμαρτίαις αὐτοῦ, αἷς ἐξήμαρτε τὸν Ἰσραὴλ τοῦ παροργίσαι τὸν Κύριον Θεὸν Ἰσραὴλ ἐν τοῖς ματαίοις αὐτῶν.

Γ Βασ. 16,26 Ηκολούθησεν εξ ολοκλήρου τον δρόμον του αμαρτωλού Ιεροβοάμ υιού Ναβάτ εις τας αμαρτίας αυτού, με τας οποίας και τον ισραηλιτικόν λαόν παρέσυρεν εις την αμαρτίαν, ώστε οι Ισραηλίται να εξοργίσουν εναντίον των Κυριον τον Θεόν του Ισραήλ δια την ειδωλολατρείαν των και τας αμαρτωλάς ειδωλολατρικάς πράξεις των.

Γ Βασ. 16,27 καὶ τὰ λοιπὰ τῶν λόγων Ἀμβρὶ καὶ πάντα, ἃ ἐποίησε, καὶ πᾶσα ἡ δυναστεία αὐτοῦ, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐν βιβλίῳ λόγων τῶν ἡμερῶν τῶν βασιλέων Ἰσραήλ;

Γ Βασ. 16,27 Τα υπόλοιπα από τα έργα του Αμβρί και όλα όσα έκαμεν και όλα τα μεγάλα του κατορθώματα είναι γραμμένα στο βιβλίον των λόγων και των έργων των βασιλέων του Ισραήλ.

Γ Βασ. 16,28 καὶ ἐκοιμήθη Ἀμβρὶ μετὰ τῶν πατέρων αὐτοῦ καὶ θάπτεται ἐν Σαμαρείᾳ, καὶ βασιλεύει Ἀχαὰβ ὁ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Γ Βασ. 16,28 Απέθανεν ο Αμβρί και ανεπαύθη μαζή με τους πατέρας του και ετάφη εις Σαμάρειαν. Αντί δε αυτού έγινε βασιλεύς ο υιός του ο Αχαάβ.

Γ Βασ. 16,28α Καὶ ἐν τῷ ἐνιαυτῷ τῷ ἑνδεκάτῳ ἔτει τοῦ Ἀμβρὶ βασιλεύει Ἰωσαφὰτ υἱὸς Ἀσὰ ἐτῶν τριάκοντα καὶ πέντε ἐν τῇ βασιλείᾳ αὐτοῦ, καὶ εἴκοσι πέντε ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῆς μητρὸς αὐτοῦ Γαζουβὰ θυγάτηρ Σελί.

Γ Βασ. 16,28α Κατά δε το ενδέκατον έτος της βασιλείας του Αμβρί ανεδείχθη βασιλεύς εις την Ιερουσαλήμ ο Ιωσαφάτ, υιός του Ασά. Ητο δε τότε τριάκοντα πέντε ετών και εβασίλευσεν εις την Ιερουσαλήμ επί είκοσι πέντε έτη. Η μητέρα του ωνομάζετο Γαζουβά, ήτο δε θυγάτηρ του Σελί.

Γ Βασ. 16.28β καὶ ἐπορεύθη ἐν τῇ ὁδῷ Ἀσὰ τοῦ πατρὸς αὐτοῦ καὶ οὐκ ἐξέκλινεν ἀπ᾿ αὐτῆς τοῦ ποιεῖν τὸ εὐθὲς ἐνώπιον Κυρίου· πλὴν τῶν ὑψηλῶν οὐκ ἐξῇραν, ἔθυον ἐν τοῖς ὑψηλοῖς, καὶ ἐθυμίων.

Γ Βασ. 16,28β Αυτός εβάδισεν επί τα ίχνη του ευσεβούς πατρός του, του Ασά, και δεν εξέκλινεν από τον δρόμον του Θεού, αλλά έπραττε πάντοτε το ορθόν ενώπιον του Κυρίου. Πλην όμως δεν επέτυχε να καταστρέψη εντελώς την ειδωλολατρείαν, μάλιστα δε από τους υψηλούς τόπους, οπού προσεφέροντο ακόμη θυσίαι και θυμιάματα.

Γ Βασ. 16,28γ καὶ ἃ συνέθετο Ἰωσαφὰτ μετὰ βασιλέως Ἰσραὴλ καὶ πᾶσα ἡ δυναστεία, ἣν ἐποίησε, καὶ οὓς ἐπολέμησεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐν βιβλίῳ λόγων τῶν ἡμερῶν τῶν βασιλέων Ἰούδα;

Γ Βασ. 16,28γ Τα της συνθήκης του Ιωσαφάτ με τον βασιλέα του Ισραήλ και όλα τα κατορθώματα, τα οποία αυτός επραγματοποίησεν, όπως και οι πόλεμοι, τους οποίους διεξήγαγεν, είναι γραμμένα στο βιβλίον των λόγων και των έργων των βασιλέων του Ιούδα.

Γ Βασ. 16,28δ καὶ τὰ λοιπὰ τῶν συμπλοκῶν, ἃς ἐπέθεντο ἐν ταῖς ἡμέραις Ἀσὰ τοῦ πατρὸς αὐτοῦ, ἐξῇρεν ἀπὸ τῆς γῆς.

Γ Βασ. 16,28δ Και τας υπολειφθείσας ιεροδούλους γυναίκας, αι οποίαι είχαν προστεθή κατά τας ημέρας του πατρός του Ασά, εξεδίωξεν από την χώραν του.

Γ Βασ. 16,28ε καὶ βασιλεὺς οὐκ ἦν ἐν Συρίᾳ Νασίβ.

Γ Βασ. 16,28ε Βασιλεύς δε τότε δεν υπήρχεν εις την Συρίαν· δεν υπήρχεν εκεί αρχηγός.

Γ Βασ. 16,28ζ καὶ ὁ βασιλεὺς Ἰωσαφὰτ ἐποίησε ναῦν εἰς Θαρσὶς πορεύεσθαι εἰς Σωφὶρ ἐπὶ τὸ χρυσίον· καὶ οὐκ ἐπορεύθη, ὅτι συνετρίβη ἡ ναῦς ἐν Γασιὼν Γαβέρ.

Γ Βασ. 16,28ζ Ο βασιλεύς Ιωσαφάτ εναυπήγησε μεγάλο πλοίον εις Θαρσίς, δια να πλεύση αυτός εις Σωφίρ, όπου υπήρχε το χρυσίον. Το πλοίον όμως δεν επορεύθη, διότι συνετρίβη εις Γασιών Γαβέρ.

Γ Βασ. 16,28η τότε εἶπεν ὁ βασιλεὺς Ἰσραὴλ πρὸς Ἰωσαφάτ· ἐξαποστελῶ τοὺς παῖδάς σου καὶ τὰ παιδάριά μου ἐν τῇ νηῖ· καὶ οὐκ ἐβούλετο Ἰωσαφάτ.

Γ Βασ. 16,28η Τοτε ο Οχοζίας, ο βασιλεύς του ισραηλιτικού βασιλείου, είπε προς Ιωσαφάτ· “εγώ είμαι πρόθυμος να στείλω με τους υπηρέτας σου και τους ανθρώπους μου στο ναυτικόν σου”. Ο Ιωσαφάτ όμως δεν συγκατετέθη.

Γ Βασ. 16,28θ καὶ ἐκοιμήθη Ἰωσαφὰτ μετὰ τῶν πατέρων αὐτοῦ καὶ θάπτεται μετὰ τῶν πατέρων αὐτοῦ ἐν πόλει Δαυίδ, καὶ ἐβασίλευσεν Ἰωρὰμ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Γ Βασ. 16,28θ Εκοιμήθη δέ, όπως και οι πατέρες του, και ετάφη στους τάφους των πατέρων του εις την πόλιν Δαυίδ. Βασιλεύς δε αντ' αυτού έγινεν ο υιός του, ο Ιωράμ.

Γ Βασ. 16,29 Ἐν ἔτει δευτέρῳ τοῦ Ἰωσαφὰτ βασιλέως Ἰούδα βασιλεύει Ἀχαὰβ υἱὸς Ἀμβρί· ἐβασίλευσεν ἐπὶ Ἰσραὴλ ἐν Σαμαρείᾳ εἴκοσι καὶ δύο ἔτη.

Γ Βασ. 16,29 Κατά το δεύτερον έτος της βασιλείας του Ιωσαφάτ, βασιλέως του ιουδαϊκού βασιλείου, έγινε βασιλεύς στο ισραηλιτικόν βασίλειον ο Αχαάβ, ο υιός του Αμβρί. Αυτός εβασίλευσεν στο Ισραήλ με πρωτεύουσαν την Σαμάρειαν επί είκοσι δύο έτη.

Γ Βασ. 16,30 καὶ ἐποίησεν Ἀχαὰβ τὸ πονηρὸν ἐνώπιον Κυρίου καὶ ἐπονηρεύσατο ὑπὲρ πάντας τοὺς ἔμπροσθεν αὐτοῦ.

Γ Βασ. 16,30 Ο Αχαάβ διέπραξε το πονηρόν ενώπιον του Κυρίου και εξέκλινεν εις ασέβειαν και αμαρτωλότητα χειροτέραν από τους προκατόχους του ασεβείς βασιλείς.

Γ Βασ. 16,31 καὶ οὐκ ἦν αὐτῷ ἱκανὸν τοῦ πορεύεσθαι ἐν ταῖς ἁμαρτίαις Ἱεροβοὰμ υἱοῦ Ναβάτ, καὶ ἔλαβε γυναῖκα τὴν Ἰεζάβελ θυγατέρα Ἰεθεβαὰλ βασιλέως Σιδωνίων καὶ ἐπορεύθη καὶ ἐδούλευσε τῷ Βάαλ καὶ προσεκύνησεν αὐτῷ,

Γ Βασ. 16,31 Και δεν του ήτο αρκετόν ότι εβάδισε τον δρόμον του αμαρτωλού Ιεροβοάμ, υιού του Ναβάτ, αλλά επήρε και ως σύζυγόν του την Ιεζάβελ θυγατέρα του Ιεθεβαάλ, βασιλέως των Σιδωνίων, επορεύθη και ελάτρευσε τον Βααλ και προσεκύνησεν αυτόν.

Γ Βασ. 16,32 καὶ ἔστησε θυσιαστήριον τῷ Βάαλ ἐν οἴκῳ τῶν προσοχθισμάτων αὐτοῦ, ὃν ᾠκοδόμησεν ἐν Σαμαρείᾳ,

Γ Βασ. 16,32 Ανοικοδόμησε δε προς τιμήν του ειδώλου Βααλ θυσιαστήριον, το οποίον έθεσεν στον οίκον των ειδωλολατρικών βδελυγμάτων του, εις αυτόν που είχεν ανοικοδομήσει εις την Σαμάρειαν.

Γ Βασ. 16,33 καὶ ἐποίησεν Ἀχαὰβ ἄλσος, καὶ προσέθεκεν Ἀχαὰβ τοῦ ποιῆσαι παροργίσματα τοῦ παροργίσαι τὸν Κύριον Θεὸν τοῦ Ἰσραὴλ καὶ τὴν ψυχὴν αὐτοῦ τοῦ ἐξολοθρευθῆναι· ἐκακοποίησεν ὑπὲρ πάντας τοὺς βασιλεῖς Ἰσραὴλ τοὺς γενομένους ἔμπροσθεν αὐτοῦ.

Γ Βασ. 16,33 Εις δε το ειοωλολατρικόν ιερόν άλσος έστησεν ο Αχαάβ άγαλμα την Αστάρτην, διέπραξε δε και άλλας πονηράς ειδωλολατρικάς πράξεις, δια των οποίων παρώργισε Κυριον τον Θεόν του ισραηλιτικού λαού εναντίον του, ώστε να αυτοκαταδικασθή έτσι εις εξολόθρευσιν. Εξετράπη δε στο κακόν περισσότερον από όλους τους άλλους βασιλείς του Ισραήλ, οι οποίοι ποοηγήθησαν από αυτόν,

Γ Βασ. 16,34 καὶ ἐν ταῖς ἡμέραις αὐτοῦ ᾠκοδόμησεν Ἀχιὴλ ὁ Βαιθηλίτης τὴν Ἱεριχώ· ἐν τῷ Ἀβιρὼν προτοτόκῳ αὐτοῦ ἐθεμελίωσεν αὐτὴν καὶ τῷ Σεγοὺβ τῷ νεωτέρῳ αὐτοῦ ἐπέστησε θύρας αὐτῆς κατὰ τὸ ῥῆμα Κυρίου, ὃ ἐλάλησεν ἐν χειρὶ Ἰησοῦ υἱοῦ Ναυῆ.

Γ Βασ. 16,34 Κατά τας ημέρας του Αχαάβ, ο Αχιήλ ο οποίος κατήγετο από την Βαιθήλ, ανοικοδόμησε την Ιεριχώ. Οταν έθετε τα θεμέλιά της, απέθανεν ο πρωτότοκος υιός του, ο Αβιρών. Απέθανε δε και ο νεώτερος υιός του ο Σεγούβ, όταν απεπεράτωσεν αυτήν και έθεσε τας πύλας του τείχους της. Τούτο δε έγινεν ως θεία τιμωρία, δια να εκπληρωθή ο λόγος, τον οποίον ο Κυριος είχεν εξαγγείλει δια του Ιησού, του υιού του Ναυη, ότι δεν έπρεπε να ανοικοδομηθούν ποτέ τα τείχη της Ιεριχούς.

Γ ΒΑΣΙΛΕΙΩΝ 17

Γ Βασ. 17,1 Καὶ εἶπεν Ἠλιοὺ ὁ προφήτης Θεσβίτης ὁ ἐκ Θεσβῶν τῆς Γαλαὰδ πρὸς Ἀχαάβ· ζῇ Κύριος ὁ Θεὸς τῶν δυνάμεων ὁ Θεὸς Ἰσραήλ, ᾧ παρέστην ἐνώπιον αὐτοῦ, εἰ ἔσται τὰ ἔτη ταῦτα δρόσος καὶ ὑετός, ὅτι εἰ μὴ διὰ στόματος λόγου μου.

Γ Βασ. 17,1 Ο προφήτης Ηλίας ο Θεσβίτης, ο οποίος κατήγετο από την Θέσδην της Γαλαάδ, ειπέ προς τον Αχαάβ· “εν ονόματι του ζώντος Θεού του Κυρίου των δυνάμεων, του Θεού του Ισραήλ, ενώπιον του οποίου παρίσταμαι ως υπηρέτης, σου αναγγέλλω ότι δεν θα υπάρξη κατά τα έτη αυτά ούτε βροχή ούτε δροσιά, ει μη μόνον όταν εγώ δια του στόματός μου είπω”.

Γ Βασ. 17,2 καὶ ἐγένετο ῥῆμα Κυρίου πρὸς Ἠλιού·

Γ Βασ. 17,2 Ωμίλησεν ο Κυριος προς τον Ηλιού και του είπε·

Γ Βασ. 17,3 πορεύου ἐντεῦθεν κατὰ ἀνατολὰς καὶ κρύβηθι ἐν τῷ χειμάῤῥῳ Χοῤῥὰθ τοῦ ἐπὶ προσώπου τοῦ Ἰορδάνου·

Γ Βασ. 17,3 “φύγε από εδώ προς ανατολάς και κρύψου στον χείμαρρον Χορράθ, ο οποίος ευρίσκεται ανατολικώς από τον Ιορδάνην.

Γ Βασ. 17,4 καὶ ἔσται ἐκ τοῦ χειμάῤῥου πίεσαι ὕδωρ, καὶ τοῖς κόραξιν ἐντελοῦμαι διατρέφειν σε ἐκεῖ.

Γ Βασ. 17,4 Από αυτόν τον χείμαρρον θα πίνης νερό, εγώ δε θα διατάξω τους κόρακας να σε διατρέφουν εκεί”.

Γ Βασ. 17,5 καὶ ἐποίησεν Ἠλιοὺ κατὰ τὸ ῥῆμα Κυρίου, καὶ ἐκάθισεν ἐν τῷ χειμάῤῥῳ Χοῤῥὰθ ἐπὶ προσώπου τοῦ Ἰορδάνου.

Γ Βασ. 17,5 Ο Ηλίας έπραξεν, όπως ο Κυριος τον είχε διατάξει, και εκάθησεν στον χείμαρρον Χορράθ ανατολικώς από τον Ιορδάνην.

Γ Βασ. 17,6 καὶ οἱ κόρακες ἔφερον αὐτῷ ἄρτους τὸ πρωΐ καὶ κρέα τὸ δείλης, καὶ ἐκ τοῦ χειμάῤῥου ἔπινεν ὕδωρ.

Γ Βασ. 17,6 Οι κόρακες έφεραν εις αυτόν άρτους κατά την πρωΐαν, κατά δε το δειλινόν του έφεραν κρέας. Από τον χείμαρρον έπινε νερό.

Γ Βασ. 17,7 καὶ ἐγένετο μεθ᾿ ἡμέρας καὶ ἐξηράνθη ὁ χειμάῤῥους, ὅτι οὐκ ἐγένετο ὑετὸς ἐπὶ τῆς γῆς.

Γ Βασ. 17,7 Επειτα από ημέρας εξηράνθη ο χείμαρρος, διότι δεν έπιπτε καθόλου βροχή εις την γην.

Γ Βασ. 17,8 καὶ ἐγένετο ῥῆμα Κυρίου πρὸς Ἠλιού·

Γ Βασ. 17,8 Εκ μέρους του Κυρίου εδόθη νέα διαταγή προς τον Ηλίαν.

Γ Βασ. 17,9 ἀνάστηθι καὶ πορεύου εἰς Σαρεπτὰ τῆς Σιδωνίας· ἰδοὺ ἐντέταλμαι ἐκεῖ γυναικὶ χήρᾳ τοῦ διατρέφειν σε.

Γ Βασ. 17,9 “Σηκω, είπεν ο Κυριος, και πήγαινε εις τα Σαρεπτά της Σιδωνίας. Ιδού εγώ έδωσα ήδη εντολήν εις γυναίκα χήραν εκεί να σε διατρέφη”.

Γ Βασ. 17,10 καὶ ἀνέστη καὶ ἐπορεύθη εἰς Σαρεπτὰ καὶ ἧλθεν εἰς τὸν πυλῶνα τῆς πόλεως, καὶ ἰδοὺ ἐκεῖ γυνὴ χήρα συνέλεγε ξύλα· καὶ ἐβόησεν ὀπίσω αὐτῆς Ἠλιοὺ καὶ εἶπεν αὐτῇ· λαβὲ δή μοι ὀλίγον ὕδωρ εἰς ἄγγος καὶ πίομαι.

Γ Βασ. 17,10 Ο Ηλίας εσηκώθη και επορεύθη εις τα Σαρεπτά. Ηλθεν εις την πύλην του τείχους της πόλεως και ιδού εκεί ήτο μία γυναίκα χήρα, η οποία εμάζευε ξύλα. Εφώναξε, λοιπόν, προς αυτήν ο Ηλιού και της είπε· “δος μου ολίγον νερό με το δοχείον δια να πίω”.

Γ Βασ. 17,11 καὶ ἐπορεύθη λαβεῖν, καὶ ἐβόησεν ὀπίσω αὐτῆς Ἠλιοὺ καὶ εἶπε· λήψῃ δή μοι ψωμὸν ἄρτου τοῦ ἐν τῇ χειρί σου.

Γ Βασ. 17,11 Εκείνη επήγε να φέρη προς αυτόν ύδωρ, ο δε Ηλίας εφώναξε πάλιν προς αυτήν· “φέρε μου, σε παρακαλώ, λίγο ψωμί, από εκείνο που κρατείς στο χέρι σου”.

Γ Βασ. 17,12 καὶ εἶπεν ἡ γυνή· ζῇ Κύριος ὁ Θεός σου, εἰ ἔστι μοι ἐγκρυφίας ἀλλ᾿ ἢ ὅσον δρὰξ ἀλεύρου ἐν τῇ ὑδρίᾳ καὶ ὀλίγον ἔλαιον ἐν τῷ καψάκῃ· καὶ ἰδοὺ ἐγὼ συλλέξω δύο ξυλάρια καὶ εἰσελεύσομαι καὶ ποιήσω αὐτὸ ἐμαυτῇ καὶ τοῖς τέκνοις μου, καὶ φαγόμεθα καὶ ἀποθανούμεθα.

Γ Βασ. 17,12 Απήντησεν η γυναίκα· “ορκίζομαι εις Κυριον τον Θεόν σου ότι δεν έχω ψωμί, παρά μονάχα μια χούφτα αλεύρι εις την υδρίαν μου και λίγο λάδι στο δοχείον του ελαίου. Ιδού, μαζεύω δύο ξυλάκια, θα επιστρέψω στο σπίτι μου, θα ψήσω με αυτό μια κουλούρα δια τον εαυτόν μου και τα παιδιά μου. Θα φάμε το ψωμί αυτό και έπειτα θα πεθάνωμεν από την πείναν”.

Γ Βασ. 17,13 καὶ εἶπε πρὸς αὐτὴν Ἠλιού· θάρσει, εἴσελθε καὶ ποίησον κατὰ τὸ ῥῆμά σου· ἀλλὰ ποίησόν μοι ἐκεῖθεν ἐγκρυφίαν μικρὸν καὶ ἐξοίσεις μοι ἐν πρώτοις, σαυτῇ δὲ καὶ τοῖς τέκνοις σου ποιήσεις ἐπ᾿ ἐσχάτῳ·

Γ Βασ. 17,13 Ο Ηλίας είπε προς αυτήν· “Μη φοβάσαι, αλλά έχε θάρρος. Πηγαινε στο σπίτι σου και κάμε, όπως είπες. Ψήσε όμως μια μικρή λαγάνα και φέρε την πρώτα εις εμέ. Δια δε τον εαυτόν σου και τα παιδιά σου φτιάσε κατόπιν,

Γ Βασ. 17,14 ὅτι τάδε λέγει Κύριος· ἡ ὑδρία τοῦ ἀλεύρου οὐκ ἐκλείψει καὶ ὁ καψάκης τοῦ ἐλαίου οὐκ ἐλαττονήσει ἕως ἡμέρας τοῦ δοῦναι Κύριον τὸν ὑετὸν ἐπὶ τῆς γῆς.

Γ Βασ. 17,14 διότι αυτά λέγει ο Κυριος· Το αλεύρι της υδρίας δεν θα λείψη πλέον και το δοχείον, που περιέχει το έλαιον, δεν θα λιγοστέψη μέχρι της ημέρας, κατά την οποίαν ο Κυριος θα στείλη βροχήν εις την γην”.

Γ Βασ. 17,15 καὶ ἐπορεύθη ἡ γυνή, καὶ ἐποίησε· καὶ ἤσθιεν αὐτὴ καὶ αὐτὸς καὶ τὰ τέκνα αὐτῆς.

Γ Βασ. 17,15 Η γυναίκα έφυγε και έκαμεν, όπως είπεν ο προφήτης. Χαρις δε στο θαύμα του προφήτου έτρωγεν αυτή, αυτός και τα τέκνα της.

Γ Βασ. 17,16 καὶ ἡ ὑδρία τοῦ ἀλεύρου οὐκ ἐξέλιπε καὶ ὁ καψάκης τοῦ ἐλαίου οὐκ ἠλαττονήθη κατὰ τὸ ῥῆμα Κυρίου, ὃ ἐλάλησεν ἐν χειρὶ Ἠλιού.

Γ Βασ. 17,16 Το αλεύρι, που υπήρχεν εις την υδρίαν, δεν έλειψε πλέον και το λάδι, που περιείχετο στον καμψάκην, δεν ωλιγόστεψε σύμφωνα με τον λόγον, τον οποίον ο Κυριος ωμίλησε δια του στόματος του Ηλιού.

Γ Βασ. 17,17 καὶ ἐγένετο μετὰ ταῦτα καὶ ἠῤῥώστησεν ὁ υἱὸς τῆς γυναικὸς τῆς κυρίας τοῦ οἴκου, καὶ ἦν ἡ ἀῤῥωστία αὐτοῦ κραταιὰ σφόδρα, ἕως οὐχ ὑπελείφθη ἐν αὐτῷ πνεῦμα.

Γ Βασ. 17,17 Επειτα από τα γεγονότα αυτά, αρρώστησε το παιδί της γυναικός, της κυρίας του οίκου. Η αρρώστια του ήτο πάρα πολύ βαρειά, ώστε έσβησε πλέον η ζωη του.

Γ Βασ. 17,18 καὶ εἶπε πρὸς Ἠλιού· τί ἐμοὶ καὶ σοί, ἄνθρωπε τοῦ Θεοῦ; εἰσῆλθες πρός με τοῦ ἀναμνῆσαι ἀδικίας μου καὶ θανατῶσαι τὸν υἱόν μου;

Γ Βασ. 17,18 Είπε δε βαρυπενθούσα η χήρα προς τον Ηλιού· “τι είμαι εγώ μπροστά σε σένα, άνθρωπε του Θεού; Εισήλθες στον οίκον μου, δια να ενθυμηθή έτσι ο Θεός τας αμαρτίας μου και να με τιμωρήση και να θανατώση τον υιόν μου;”

Γ Βασ. 17,19 καὶ εἶπεν Ἠλιοὺ πρὸς τὴν γυναῖκα· δός μοι τὸν υἱόν σου. καὶ ἔλαβεν αὐτὸν ἐκ τοῦ κόλπου αὐτῆς καὶ ἀνήνεγκεν αὐτὸν εἰς τὸ ὑπερῷον, ἐν ᾧ αὐτὸς ἐκάθητο ἐκεῖ, καὶ ἐκοίμισεν αὐτὸν ἐπὶ τῆς κλίνης.

Γ Βασ. 17,19 Απήντησεν ο Ηλιού προς την γυναίκα· “δος μου το παιδί σου. Ο προφήτης επήρεν αυτό από την αγκάλην της. Το ανέβασεν στο υπερώον, όπου αυτός έμενε, και το έθεσεν επάνω στο κρεββάτι του.

Γ Βασ. 17,20 καὶ ἀνεβόησεν Ἠλιού, καὶ εἶπεν· οἴμοι, Κύριε, ὁ μάρτυς τῆς χήρας, μεθ᾿ ἧς ἐγὼ κατοικῶ μετ᾿ αὐτῆς, σὺ κεκάκωκας τοῦ θανατῶσαι τὸν υἱὸν αὐτῆς.

Γ Βασ. 17,20 Ο Ηλιού έκραξε προς τον Θεόν και είπεν· “αλλοιμονον, Κυριε ! εγώ είμαι αυτόπτης μάρτυς εις την δυστυχίαν της χήρας αυτής, με την οποίαν εγώ διαμένω. Συ έστειλες την βαρείαν αυτήν θλίψιν, ώστε να πεθάνη το παιδί της”.

Γ Βασ. 17,21 καὶ ἐνεφύσησε τῷ παιδαρίῳ τρὶς καὶ ἐπεκαλέσατο τὸν Κύριον καὶ εἶπε· Κύριε ὁ Θεός μου, ἐπιστραφήτω δὴ ἡ ψυχὴ τοῦ παιδαρίου τούτου εἰς αὐτόν.

Γ Βασ. 17,21 Εφύσησεν ο προφήτης Ηλίας τρεις φορές στο πρόσωπον του παιδιού και καρεκάλεσε τον Κυριον και είπε· “Κυριε ο Θεός μου, δόσε, ώστε να επιστρέψη η ψυχή του παιδιού τούτου εις αυτό”.

Γ Βασ. 17,22 καὶ ἐγένετο οὕτως, καὶ ἀνεβόησε τὸ παιδάριον.

Γ Βασ. 17,22 Ετσι δε και έγινε. Το παιδί ανέζησε και ωμίλησε δυνατά.

Γ Βασ. 17,23 καὶ κατήγαγεν αὐτὸ ἀπὸ τοῦ ὑπερῴου εἰς τὸν οἶκον καὶ ἔδωκεν αὐτὸ τῇ μητρὶ αὐτοῦ· καὶ εἶπεν Ἠλιού· βλέπε, ζῇ ὁ υἱός σου.

Γ Βασ. 17,23 Ο Ηλίας κατέβασε το παιδί από το υπερώον στο σπίτι, το παρέδωκεν εις την μητέρα του και είπε· “βλέπεις ότι το παιδί σου ζη”.

Γ Βασ. 17,24 καὶ εἶπεν ἡ γυνὴ πρὸς Ἠλιού· ἰδοὺ ἔγνωκα ὅτι σὺ ἄνθρωπος Θεοῦ καὶ ῥῆμα Κυρίου ἐν τῷ στόματί σου ἀληθινόν.

Γ Βασ. 17,24 Απήντησεν η γυναίκα προς τον Ηλίαν· “ιδού, εγώ έχω πλέον γνωρίσει καλά και πεισθή, ότι συ είσαι άνθρωπος του Θεού και ότι ο λόγος του Θεού ο αληθινός πάντοτε υπάρχει στο στόμα σου”.

Γ ΒΑΣΙΛΕΙΩΝ 18

Γ Βασ. 18,1 Καὶ ἐγένετο μεθ᾿ ἡμέρας πολλὰς καὶ ῥῆμα Κυρίου ἐγένετο πρὸς Ἠλιοὺ ἐν τῷ ἐνιαυτῷ τῷ τρίτῳ λέγων· πορεύθητι καὶ ὄφθητι τῷ Ἀχαάβ, καὶ δώσω ὑετὸν ἐπὶ πρόσωπον τῆς γῆς.

Γ Βασ. 18,1 Επειτα από αρκετόν χρόνον, κατά το τρίτον έτος του λιμού, εδόθη εκ μέρους του Θεού εντολή στον Ηλιού, προς τον οποίον ο Κυριος είπε· “πήγαινε, παρουσιάσου στον Αχαάβ και εγώ θα δώσω τώρα βροχήν εις την γην”.

Γ Βασ. 18,2 καὶ ἐπορεύθη Ἠλιοὺ τοῦ ὀφθῆναι τῷ Ἀχαάβ, καὶ ἡ λιμὸς κραταιὰ ἐν Σαμαρείᾳ.

Γ Βασ. 18,2 Ο Ηλιού επήγε πράγματι να παρουσιασθή στον Αχαάβ, ενώ η πείνα λόγω της ανομβρίας ήτο ακόμη πολύ μεγάλη εις την Σαμάρειαν.

Γ Βασ. 18,3 καὶ ἐκάλεσεν Ἀχαὰβ τὸν Ἀβδιοὺ τὸν οἰκονόμον· (καὶ Ἀβδιοὺ ἦν φοβούμενος τὸν Κύριον σφόδρα,

Γ Βασ. 18,3 Ο Αχαάβ προσεκάλεσε τας ημέρας εκείνας τον αρχιοικονόμον του, τον Αβδιού (ο οποίος Αβδιού εφοβείτο πάρα πολύ τον Κυριον,

Γ Βασ. 18,4 καὶ ἐγένετο ἐν τῷ τύπτειν τὴν Ἰεζάβελ τοὺς προφήτας Κυρίου καὶ ἔλαβεν Ἀβδιοὺ ἑκατὸν ἄνδρας προφήτας καὶ κατέκρυψεν αὐτοὺς κατὰ πεντήκοντα ἐν σπηλαίῳ καὶ διέτρεφεν αὐτοὺς ἐν ἄρτῳ καὶ ὕδατι·)

Γ Βασ. 18,4 και όταν η Ιεζάβελ εθανάτωνε τους προφήτας του Κυρίου, ο Αβδιού επήρεν εκατόν άνδρας προφήτας και τους απέκρυψεν ανά πεντήκοντα εις δύο σπήλαια, όπου και τους διέτρεφε με ψωμί και νερό).

Γ Βασ. 18,5 καὶ εἶπεν Ἀχαὰβ πρὸς Ἀβδιού· δεῦρο καὶ διέλθωμεν ἐπὶ τὴν γῆν καὶ ἐπὶ πηγὰς τῶν ὑδάτων καὶ ἐπὶ χειμάῤῥους, ἐάν πως εὕρωμεν βοτάνην καὶ περιποιησώμεθα ἵππους καὶ ἡμιόνους, καὶ οὐκ ἐξολοθρευθήσονται ἀπὸ τῶν σκηνῶν.

Γ Βασ. 18,5 Ο Αχαάβ είπε προς τον Αβδιού· “έλα, ας περιοδεύσωμεν ανά την χώραν. Να πάμε εις τας πηγάς των υδάτων και στους χειμάρρους, μήπως τυχόν και εύρωμεν χόρτον, δια να θρέψωμεν τους ίππους και τους ημιόνους, δια να μη εξολοθρευθούν εντελώς από τους σταύλους”.

Γ Βασ. 18,6 καὶ ἐμέρισαν ἑαυτοῖς τὴν ὁδὸν τοῦ διελθεῖν αὐτήν· Ἀχαὰβ ἐπορεύθη ἐν ὁδῷ μιᾷ καὶ Ἀβδιοὺ ἐπορεύθη ἐν ὁδῷ ἄλλῃ μόνος.

Γ Βασ. 18,6 Εμοιράσθησαν μεταξύ των τον δρόμον, δια να περάσουν την χώραν. Ο Αχαάβ επορεύθη στον ένα δρόμον και ο Αβδιού εβάδισεν στον άλλον δρόμον μόνος.

Γ Βασ. 18,7 καὶ ἦν Ἀβδιοὺ ἐν τῇ ὁδῷ μόνος, καὶ ἦλθεν Ἠλιοὺ εἰς συνάντησιν αὐτοῦ μόνος· καὶ Ἀβδιοὺ ἔσπευσεν καὶ ἔπεσεν ἐπὶ πρόσωπον αὐτοῦ καὶ εἶπεν· εἰ σὺ εἶ αὐτός, κύριέ μου Ἠλιού;

Γ Βασ. 18,7 Ενώ ο Αβδιού επροχωρούσε μόνος του στον δρόμον, ήλθε προς συνάντησίν του ο προφήτης Ηλίας. Ο Αβδιού έσπευσε και προσεκύνησεν αυτόν μέχρις εδάφους και του είπεν· “αλήθεια, συ είσαι ο ίδιος ο προφήτης Ηλίας, κύριέ μου;”

Γ Βασ. 18,8 καὶ εἶπεν Ἠλιοὺ αὐτῷ· ἐγώ. πορεύου, λέγε τῷ κυρίῳ σου· ἰδοὺ Ἠλιού.

Γ Βασ. 18,8 Ο Ηλίας του απήντησεν· “εγώ είμαι. Πηγαινε και είπε στον κύριόν σου· Ιδού, ήλθεν ο Ηλιού”.

Γ Βασ. 18,9 καὶ εἶπεν Ἀβδιού· τί ἡμάρτηκα, ὅτι δίδως τὸν δοῦλόν σου εἰς χεῖρα Ἀχαὰβ τοῦ θανατῶσαί με;

Γ Βασ. 18,9 Ο Αβδιού απήντησεν· “εις τι σου έπταισα, ποίαν αμαρτίαν διέπραξα και παραδίδεις εμέ τον δούλον σου εις τας χείρας του Αχαάβ, δια να με θανατώση;

Γ Βασ. 18,10 ζῇ Κύριος ὁ Θεός σου, εἰ ἔστιν ἔθνος ἢ βασιλεία, οὗ οὐκ ἀπέστειλεν ὁ κύριός μου ζητεῖν σε, καὶ εἰ εἶπον· οὐκ ἔστι, καὶ ἐνέπρησε τὴν βασιλείαν καὶ τὰς χώρας αὐτῆς, ὅτι οὐχ εὕρηκέ σε.

Γ Βασ. 18,10 Σε διαβεβαιώ ενώπιον Κυρίου του Θεού σου, ότι δεν υπάρχει έθνος η βασίλειον, όπου ο κύριός μου ο Αχαάβ δεν απέστειλε, δια να σε αναζητήση. Και αν εκείνοι του απαντούσαν· Δεν υπάρχει εδώ ο Ηλιού, αυτός παρέδιδεν στο πυρ την βασιλείαν και τας χώρας αυτής, διότι δεν σε ανεκάλυπτε.

Γ Βασ. 18,11 καὶ νῦν σὺ λέγεις· πορεύου, ἀνάγγελλε τῷ κυρίῳ σου· ἰδοὺ Ἠλιού.

Γ Βασ. 18,11 Και τώρα συ μου λέγεις, πήγαινε και ανάγγειλε στον κύριόν σου, ότι ο Ηλίας είναι εδώ παρών;

Γ Βασ. 18,12 καὶ ἔσται ἐὰν ἐγὼ ἀπέλθω ἀπὸ σοῦ, καὶ πνεῦμα Κυρίου ἀρεῖ σε εἰς τὴν γῆν, ἣν οὐκ οἶδα, καὶ εἰσελεύσομαι ἀπαγγεῖλαι τῷ Ἀχαάβ, καὶ οὐχ εὑρήσει σε, καὶ ἀποκτενεῖ με· καὶ ὁ δοῦλός σού ἐστι φοβούμενος τὸν Κύριον ἐκ νεότητος αὐτοῦ.

Γ Βασ. 18,12 Εάν όμως συμβή, ώστε καθ' ον χρόνον εγώ θα φύγω από σέ, δια να μεταβώ στον Αχαάβ και σε αφαρπάση Πνεύμα Κυρίου και σε μεταφέρη εις άλλην χώραν, την οποίαν δεν γνωρίζω, εγώ δε θα παρουσιασθώ, δια να αναγγείλω στον Αχαάβ ότι είσαι εδώ και εκείνος δεν θα σε εύρη, τότε επάνω στον θυμόν του θα με θανατώση. Εγώ δε ο δούλος σου φοβούμαι τον Κυριον ανέκαθεν, από την νεαράν μου ηλικίαν.

Γ Βασ. 18,13 ᾖ οὐκ ἀπηγγέλη σοι τῷ κυρίῳ μου, οἷα πεποίηκα ἐν τῷ ἀποκτείνειν τὴν Ἰεζάβελ τοὺς προφήτας Κυρίου, καὶ ἔκρυψα ἀπὸ τῶν προφητῶν Κυρίου ἑκατὸν ἄνδρας, ἀνὰ πεντήκοντα ἐν σπηλαίῳ, καὶ ἔθρεψα ἐν ἄρτοις καὶ ὕδατι;

Γ Βασ. 18,13 Ασφαλώς δε θα έχουν γνωστοποιηθή εις σε τον κύριόν μου, όσα εγώ έκαμα δια τους προφήτας του Κυρίου, όταν η Ιεζάβελ τους εθανάτωνε. Εκρυψα από τους προφήτας του Κυρίου εκατόν άνδρας, ανά πεντήκοντα, εις δύο σπήλαια και τους έθρεψα με ψωμί και νερό.

Γ Βασ. 18,14 καὶ νῦν σὺ λέγεις μοι· πορεύου, λέγε τῷ κυρίῳ σου· ἰδοὺ Ἠλιού· καὶ ἀποκτενεῖ με;

Γ Βασ. 18,14 Και συ τώρα μου λέγεις πήγαινε και ειπέ στον κύριόν σου, ότι ο Ηλίας είναι παρών; Εκείνος ασφαλώς θα με θανατώση”.

Γ Βασ. 18,15 καὶ εἶπεν Ἠλιού· ζῇ Κύριος τῶν δυνάμεων, ᾧ παρέστην ἐνώπιον αὐτοῦ, ὅτι σήμερον ὀφθήσομαι αὐτῷ.

Γ Βασ. 18,15 Ο Ηλίας απήντησεν· “ορκίζομαι στον Κυριον των δυνάμεων, ενώπιον του οποίου παρίσταμαι ως δούλος, ότι σήμερον οπωσδήποτε θα παρουσιασθώ στον Αχαάβ, τον κύριόν σου”.

Γ Βασ. 18,16 καὶ ἐπορεύθη Ἀβδιοὺ εἰς συναντὴν τῷ Ἀχαὰβ καὶ ἀπήγγειλεν αὐτῷ· καὶ ἐξέδραμεν Ἀχαὰβ καὶ ἐπορεύθη εἰς συνάντησιν Ἠλιού.

Γ Βασ. 18,16 Ο Αβδιού, κατόπιν της εντολής αυτής του Ηλιού, επορεύθη εις συνάντησιν του Αχαάβ και ανήγγειλεν εις αυτόν την εμφάνισιν του Ηλιού. Ο Αχαάβ έτρεξε, δια να συναντήση τον Ηλιού.

Γ Βασ. 18,17 Καὶ ἐγένετο ὡς εἶδεν Ἀχαὰβ τὸν Ἠλιού, καὶ εἶπεν Ἀχαὰβ πρὸς Ἠλιού· εἰ σὺ εἶ αὐτὸς ὁ διαστρέφων τὸν Ἰσραήλ;

Γ Βασ. 18,17 Οταν δε είδε τον προφήτην Ηλίαν του είπεν· “αλήθεια, συ δεν είσαι εκείνος ο οποίος διαστρέφστον ισραηλιτικόν λαόν;”

Γ Βασ. 18,18 καὶ εἶπεν Ἠλιού· οὐ διαστρέφω τὸν Ἰσραήλ, ὅτι ἀλλ᾿ ἢ σὺ καὶ οἶκος τοῦ πατρός σου ἐν τῷ καταλιμπάνειν ὑμᾶς τὸν Κύριον Θεὸν ὑμῶν καὶ ἐπορεύθης ὀπίσω τῶν Βααλίμ.

Γ Βασ. 18,18 Ο Ηλιού του απήντησε· “δεν διαστρέφω τον ισραηλιτικόν λαόν εγώ, αλλά συ και η οικογένεια του πατρός σου, διότι σεις έχετε εγκαταλείψει Κυριον τον Θεόν σας και ηκολουθήσατε την λατρείαν των ειδώλων του Βααλ.

Γ Βασ. 18,19 καὶ νῦν ἀπόστειλον, συνάθροισον πρός με πάντα Ἰσραὴλ εἰς ὄρος τὸ Καρμήλιον καὶ τοὺς προφήτας τῆς αἰσχύνης τετρακοσίους καὶ πεντήκοντα καὶ τοὺς προφήτας τῶν ἀλσῶν τετρακοσίου ἐσθίοντας τράπεζαν Ἰεζάβελ.

Γ Βασ. 18,19 Και τώρα στείλε και συγκέντρωσε κοντά μου όλους τους εκπροσώπους του ισραηλιτικού λαού στο όρος Καρμηλον, όπως επίσης και τους τετρακοσίους πεντήκοντα ιερείς της αισχύνης και τους τετρακοσίους άλλους ιερείς των δασών της Αστάρτης, οι οποίοι τρώγουν εις την τράπεζαν της Ιεζάβελ”.

Γ Βασ. 18,20 καὶ ἀπέστειλεν Ἀχαὰβ εἰς πάντα Ἰσραὴλ καὶ ἐπισυνήγαγε πάντας τοὺς προφήτας εἰς ὄρος τὸ Καρμήλιον.

Γ Βασ. 18,20 Ο Αχαάβ απέστειλε πράγματι ανθρώπους εις όλον τον ισραηλιτικόν λαόν και συνεκέντρωσεν όλους τους ψευδείς προφήτας στο Καρμήλιον όρος.

Γ Βασ. 18,21 καὶ προσήγαγεν Ἠλιοὺ πρὸς πάντας, καὶ εἶπεν αὐτοῖς Ἠλιού· ἕως πότε ὑμεῖς χωλανεῖτε ἐπ᾿ ἀμφοτέραις ταῖς ἰγνύαις; εἰ ἔστι Κύριος ὁ Θεός, πορεύεσθε ὀπίσω αὐτοῦ· εἰ δὲ ὁ Βάαλ, πορεύεσθε ὀπίσω αὐτοῦ. καὶ οὐκ ἀπεκρίθη ὁ λαὸς λόγον.

Γ Βασ. 18,21 Ο προφήτης Ηλίας επλησίασεν όλους τους συγκεντρωθέντας εκεί και είπε προς αυτούς· “έως πότε εσείς θα χωλαίνετε και από τα δύο πόδια και θα κλίνετε πότε εδώ και πότε εκεί; Εάν ο Κυριος και Θεός των πατέρων μας είναι αληθινός, ακολουθήσατε αυτόν. Εάν όμως ο Βααλ είναι ο πραγματικός θεός, λατρεύσατε αυτόν”. Ο λαός δεν απήντησε τίποτε εις αυτά.

Γ Βασ. 18,22 καὶ εἶπεν Ἠλιοὺ πρὸς τὸν λαόν· ἐγὼ ὑπολέλειμμαι προφήτης τοῦ Κυρίου μονώτατος, καὶ οἱ προφῆται τοῦ Βάαλ τετρακόσιοι καὶ πεντήκοντα ἄνδρες, καὶ οἱ προφῆται τοῦ ἄλσους τετρακόσιοι·

Γ Βασ. 18,22 Ο δε Ηλιού είπε τότε προς τον λαόν· “εγώ έχω απομείνει εδώ εντελώς μόνος προφήτης του Κυρίου. Ενώ οι μεν προφήται του Βααλ είναι τετρακόσιοι και πεντήκοντα, οι δε προφήται του άλσους της Αστάρτης είναι τετρακόσιοι

Γ Βασ. 18,23 δότωσαν ἡμῖν δύο βόας, καὶ ἐκλεξάσθωσαν ἑαυτοῖς τὸν ἕνα καὶ μελισάτωσαν καὶ ἐπιθέτωσαν ἐπὶ τῶν ξύλων καὶ πῦρ μὴ ἐπιθέτωσαν, καὶ ἐγὼ ποιήσω τὸν βοῦν τὸν ἄλλον, καὶ πῦρ οὐ μὴ ἐπιθῶ.

Γ Βασ. 18,23 Ας μας δώσουν δύο βόϊδια και ας εκλέξουν αυτοί ένα βόϊδι, ας το κόψουν εις τεμάχια και ας το επιθέσουν επάνω εις τα ξύλα. Φωτιά όμως να μη ανάψουν. Το ίδιο θα κάμω και εγώ στο βόϊδι το άλλο και δεν θα ανάψω φωτιά επί του θυσιαστηρίου.

Γ Βασ. 18,24 καὶ βοᾶτε ἐν ὀνόματι θεῶν ὑμῶν, καὶ ἐγὼ ἐπικαλέσομαι ἐν τῷ ὀνόματι Κυρίου τοῦ Θεοῦ μου, καὶ ἔσται ὁ θεὸς ὃς ἐὰν ἐπακούσῃ ἐν πυρί, οὗτος Θεός. καὶ ἀπεκρίθησαν πᾶς ὁ λαὸς καὶ εἶπον· καλὸν τὸ ῥῆμα, ὃ ἐλάλησας.

Γ Βασ. 18,24 Σεις, οι ιερείς των ειδώλων, θα φωνάζετε και θα παρακαλήτε τον θεόν σας και εγώ επίσης θα επικαλεσθώ το όνομα Κυρίου του Θεού μου. Εκείνος ο Θεός θα είναι αληθινός και πραγματικός, ο οποίος θα ακούση την προσευχήν και θα στείλη πυρ επάνω στο θυσιαστήριον”. Ολοι οι παριστάμενοι αντιπρόσωποι του λαού, απεκρίθησαν και είπαν· “καλός είναι αυτός ο λόγος, τον οποίον μας είπες ας γίνη έτσι”.

Γ Βασ. 18,25 καὶ εἶπεν Ἠλιοὺ τοῖς προφήταις τῆς αἰσχύνης· ἐκλέξασθε ἑαυτοῖς τὸν μόσχον τὸν ἕνα καὶ ποιήσατε πρῶτοι, ὅτι πολλοὶ ὑμεῖς, καὶ ἐπικαλέσασθε ἐν ὀνόματι θεοῦ ὑμῶν καὶ πῦρ μὴ ἐπιθῆτε.

Γ Βασ. 18,25 Τοτε ο Ηλίας είπεν στους προφήτας της αισχύνης· “διαλέξετε σεις δια τον εαυτόν σας τον ένα μόσχον και ετοιμάσατό τον σεις πρώτοι, διότι είσθε πολλοί και επικαλεσθήτε το όνομα του θεού σας. Φωτιά όμως να μη θέσετε επάνω στο θυσιαστήριον”.

Γ Βασ. 18,26 καὶ ἔλαβον τὸν μόσχον καὶ ἐποίησαν καὶ ἐπεκαλοῦντο ἐν ὀνόματι τοῦ Βάαλ ἐκ πρωΐθεν ἕως μεσημβρίας καὶ εἶπον· ἐπάκουσον ἡμῶν, ὁ Βάαλ, ἐπάκουσον ἡμῶν· καὶ οὐκ ἦν φωνὴ καὶ οὐκ ἦν ἀκρόασις· καὶ διέτρεχον ἐπὶ τοῦ θυσιαστηρίου, οὗ ἐποίησαν.

Γ Βασ. 18,26 Εκείνοι επήραν τον μόσχον, ητοίμασαν αυτόν και επεκαλούντο το όνομα του Βααλ από την πρωίαν έως την μεσημβρίαν και έλεγαν· “ω Βααλ, επάκουσέ μας. Ακουσε την προσευχήν μας, Βααλ” ! Αλλά ο θεός των ούτε τους ήκουσεν ούτε και τους απήντησεν. Εκείνοι δε έτρεχαν γύρω από το θυσιαστήριον, το οποίον κατεσκεύασαν, παρακαλούντες συνεχώς τον Βααλ.

Γ Βασ. 18,27 καὶ ἐγένετο μεσημβρία καὶ ἐμυκτήρισεν αὐτοὺς Ἠλιοὺ ὁ Θεσβίτης καὶ εἶπεν· ἐπικαλεῖσθε ἐν φωνῇ μεγάλῃ, ὅτι θεός ἐστιν, ὅτι ἀδολεσχία αὐτῷ ἐστι, καὶ ἅμα μή ποτε χρηματίζει αὐτός, ἢ μή ποτε καθεύδει αὐτός, καὶ ἐξαναστήσεται.

Γ Βασ. 18,27 Εφθασεν η μεσημβρία, ο δε προφήτης Ηλίας ο Θεσβίτης, ειρωνευόμενος αυτούς, τους είπε· “παρακαλέσατε αυτόν με ακόμη μεγαλυτέραν φωνήν, διότι είναι θεός ! Ισως φλυαρεί κάπου, πιθανόν να ευρίσκεται προς σωματικήν του ανάγκην, δεν αποκλείεται και να κοιμάται. Φωνάξτε, δια να εξυπνήση” !

Γ Βασ. 18,28 καὶ ἐπεκαλοῦντο ἐν φωνῇ μεγάλῃ καὶ κατετέμνοντο κατὰ τὸν ἐθισμὸν αὐτῶν ἐν μαχαίραις καὶ σειρομάσταις ἕως ἐκχύσεως αἵματος ἐπ᾿ αὐτούς·

Γ Βασ. 18,28 Εκείνοι εκαλούσαν τον θεόν των με ακόμη μεγαλυτέραν φωνήν και, κατά την ειδωλολατρικήν των συνήθειαν, κατέκοπτον τον εαυτόν των με μαχαίρας και με αγκαθεράς λόγχας, μέχρις ότου έρρεεν επάνω εις τα σώματά των το αίμα.

Γ Βασ. 18,29 καὶ ἐπροφήτευον ἕως οὗ παρῆλθε τὸ δειλινόν. καὶ ἐγένετο ὡς ὁ καιρὸς τοῦ ἀναβῆναι τὴν θυσίαν καὶ οὐκ ἦν φωνή. καὶ ἐλάλησεν Ἠλιοὺ ὁ Θεσβίτης πρὸς τοὺς προφήτας τῶν προσοχθισμάτων λέγων· μετάστητε ἀπὸ τοῦ νῦν, καὶ ἐγὼ ποιήσω τὸ ὁλοκαύτωμά μου. καὶ μετέστησαν, καὶ ἀπῆλθον.

Γ Βασ. 18,29 Επεκαλούντο τον θεόν και προσηύχοντο, μέχρις ότου ήλθε το δειλινόν, η ώρα δηλαδή κατά την οποίαν προσεφέρετο η απογευματινή θυσία προς τον θεόν. Αλλά καμμία απάντησις δεν εδίδετο εις αυτούς. Ωμίλησε τότε ο Ηλιού ο Θεσβίτης προς τους προφήτας των βδελυρών θεών λέγων· “απομακρυνθήτε από αυτού τώρα και εγώ θα ετοιμάσω τον μόσχον δια το ολοκαύτωμά μου”. Εκείνοι απεμακρύνθησαν ολίγον και απεχώρησαν από εκεί.

Γ Βασ. 18,30 καὶ εἶπεν Ἠλιοὺ πρὸς τὸν λαόν· προσαγάγετε πρός με· καὶ προσήγαγε πᾶς ὁ λαὸς πρὸς αὐτόν.

Γ Βασ. 18,30 Είπε τότε ο Ηλιού προς τον λαόν· “πλησιάσατε εδώ κοντά μου”. Και όλος ο λαός επλησίασε προς αυτόν.

Γ Βασ. 18,31 καὶ ἔλαβεν Ἠλιοὺ δώδεκα λίθους κατὰ ἀριθμὸν φυλῶν τοῦ Ἰσραήλ, ὡς ἐλάλησε Κύριος πρὸς αὐτὸν λέγων· Ἰσραὴλ ἔσται τὸ ὄνομά σου.

Γ Βασ. 18,31 Επήρεν ο Ηλιού δώδεκα λίθους, κατά τον αριθμόν των φυλών του Ισραήλ, όπως είχεν ομιλήσει ο Κυριος τότε προς τον Ιακώβ λέγων· “Ισραήλ θα είναι πλέον το όνομά σου”.

Γ Βασ. 18,32 καὶ ᾠκοδόμησε τοὺς λίθους ἐν ὀνόματι Κυρίου καὶ ἰάσατο τὸ θυσιαστήριον τὸ κατεσκαμμένον, καὶ ἐποίησε θάλασσαν χωροῦσαν δύο μετρητὰς σπέρματος κυκλόθεν τοῦ θυσιαστηρίου.

Γ Βασ. 18,32 Και έκτισε με τους λίθους αυτούς θυσιαστήριον επ' ονόματι του Κυρίου. Ξαναέκτισε δηλαδή και ανεκαίνισεν εκεί προηγούμενον θυσιαστήριον, το οποίον είχε καταστροφή. Εκαμεν επίσης γύρω από το θυσιαστήριον τούτο μεγάλο αυλάκι, που εχωρούσε δύο μετρητάς νερού (25 περίπου κιλά).

Γ Βασ. 18,33 καὶ ἐστοίβασε τὰς σχίδακας ἐπὶ τὸ θυσιαστήριον, ὃ ἐποίησε, καὶ ἐμέλισε τὸ ὁλοκαύτωμα καὶ ἐπέθηκεν ἐπὶ τὰς σχίδακας καὶ ἐστοίβασεν ἐπὶ τὸ θυσιαστήριον καὶ εἶπε· λάβετέ μοι τέσσαρας ὑδρίας ὕδατος καὶ ἐπιχέετε ἐπὶ τὸ ὁλοκαύτωμα καὶ ἐπὶ τὰς σχίδακας· καὶ ἐποίησαν οὕτως.

Γ Βασ. 18,33 Εστοίβασε τα σχισμένα ξύλα επάνω στο θυσιαστήριον αυτό, που είχε κάμει, ετεμάχισε το ολοκαύτωμα και έθεσε τα τεμάχια του ζώου επάνω εις τα ξύλα, που είχε στοιβάσει στο θυσιαστήριον, και είπε· “φέρετέ μου τέσσαρας υδρίας νερό και χύσατέ το επάνω στο ολοκαύτωμα και εις τα ξύλα”. Εκείνοι δε έκαμαν, όπως τους είπεν.

Γ Βασ. 18,34 καὶ εἶπε· δευτερώσατε· καὶ ἐδευτέρωσαν. καὶ εἶπε· τρισσώσατε· καὶ ἐτρίσσευσαν.

Γ Βασ. 18,34 Ο Ηλίας είπε· “κάμετε το ίδιο δια δευτέραν φοράν”. Και δια δευτέραν φοράν έρριψαν νερό. Είπε πάλιν· “δια τρίτην φοράν το ίδιο”. Και εκείνοι έχυσαν νερό δια τρίτην φοράν.

Γ Βασ. 18,35 καὶ διεπορεύετο τὸ ὕδωρ κύκλῳ τοῦ θυσιαστηρίου, καὶ τὴν θάλασσαν ἔπλησαν ὕδατος.

Γ Βασ. 18,35 Το νερό, που εχύθη, έτρεχεν ολόγυρα από το θυσιαστήριον και εγέμισε το αύυάκι νερό.

Γ Βασ. 18,36 καὶ ἀνεβόησεν Ἠλιοὺ εἰς τὸν οὐρανὸν καὶ εἶπε· Κύριε ὁ Θεὸς Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰσραήλ, ἐπάκουσόν μου, Κύριε, ἐπάκουσόν μου σήμερον ἐν πυρί, καὶ γνώτωσαν πᾶς ὁ λαὸς οὗτος ὅτι σὺ εἶ Κύριος ὁ Θεὸς Ἰσραὴλ καὶ ἐγὼ δοῦλός σου καὶ διὰ σὲ πεποίηκα τὰ ἔργα ταῦτα.

Γ Βασ. 18,36 Ο Ηλίας προσηυχήθη με μεγάλην κραυγήν στον ουρανόν και είπε· “Κυριε, ο Θεός του Αβραάμ και του Ισαάκ και του Ισραήλ, άκουσε την προσευχήν μου. Κυριε, άκουσε σήμερον την προσευχήν μου και στείλε πυρ επάνω στο θυσιαστήριον αυτό, δια να γνωρίση όλος αυτός ο ισραηλιτικός λαός, ότι συ είσαι ο Κυριος και ο Θεός του Ισραήλ, εγώ σε είμαι δούλος σου και προς δόξαν του αγίου Ονόματός σου και κατόπιν ιδικής σου εντολής έκαμα αυτά τα έργα.

Γ Βασ. 18,37 ἐπάκουσόν μου, Κύριε, ἐπάκουσόν μου ἐν πυρί, καὶ γνώτω ὁ λαὸς οὗτος, ὅτι σὺ εἶ Κύριος ὁ Θεὸς καὶ σὺ ἔστρεψας τὴν καρδίαν τοῦ λαοῦ τούτου ὀπίσω.

Γ Βασ. 18,37 Επάκουσόν μου, Κυριε, επάκουσόν μου αποστέλλων πυρ και ας μάθη όλος ο λαός αυτός, ότι συ είσαι ο αληθινός Κυριος και Θεός και συ μετέστρεψες την καρδίαν του λαού αυτού, ώστε να σε ακολουθή”.

Γ Βασ. 18,38 καὶ ἔπεσε πῦρ παρὰ Κυρίου ἐκ τοῦ οὐρανοῦ καὶ κατέφαγε τὰ ὁλοκαυτώματα καὶ τὰς σχίδακας καὶ τὸ ὕδωρ τὸ ἐν τῇ θαλάσσῃ, καὶ τοὺς λίθους καὶ τὸν χοῦν ἐξέλειξε τὸ πῦρ.

Γ Βασ. 18,38 Επεσε δε τότε πυρ από τον ουρανόν παρά Κυρίου, το οποίον κατέφαγε τα τεμάχια του προς ολοκαύτωσιν ζώου, τα ξύλα και το ύδωρ, που ευρίσκετο εις την αύλακα. Ακόμη δε κατέφαγε και τους λίθους, έγλειψε δε και αυτό το χώμα.

Γ Βασ. 18,39 καὶ ἔπεσε πᾶς ὁ λαὸς ἐπὶ πρόσωπον αὐτῶν καὶ εἶπον· ἀληθῶς Κύριος ὁ Θεός, αὐτὸς ὁ Θεός.

Γ Βασ. 18,39 Ολος ο λαός, όταν είδε το καταπληκτικόν θαύμα, έπεσεν στο έδαφος, προσεκύνησαν τον Θεόν και είπαν· “ο Κυριος και ο Θεός μας, αυτός είναι ο πραγματικός Θεός”.

Γ Βασ. 18,40 καὶ εἶπεν Ἠλιοὺ πρὸς τὸν λαόν· συλλάβετε τοὺς προφήτας τοῦ Βάαλ, μηδεὶς σωθήτω ἐξ αὐτῶν· καὶ συνέλαβον αὐτούς, καὶ κατάγει αὐτοὺς Ἠλιοὺ εἰς τὸν χειμάῤῥουν Κισσῶν καὶ ἔσφαξεν αὐτοὺς ἐκεῖ.

Γ Βασ. 18,40 Είπε δε τότε ο Ηλιού προς τον λαόν· “συλλάβετε τους ιερείς του Βααλ. Κανείς από αυτούς δεν πρέπει να διασωθή”. Οι άνδρες συνέλαβαν τους ιερείς, ο δε Ηλίας τους κατεβίβασεν στον χείμαρρον Κισσών, όπου και τους έσφαξεν.

Γ Βασ. 18,41 Καὶ εἶπεν Ἠλιοὺ τῷ Ἀχαάβ· ἀνάβηθι καὶ φάγε καὶ πίε, ὅτι φωνὴ τῶν ποδῶν τοῦ ὑετοῦ.

Γ Βασ. 18,41 Είπε κατόπιν ο Ηλίας προς τον Αχαάβ· “σήκω, φάγε και πίε, διότι ακούεται ο θόρυβος της ερχομένης βροχής, σαν πόδια πεζοπορούντων”.

Γ Βασ. 18,42 καὶ ἀνέβη Ἀχαὰβ τοῦ φαγεῖν καὶ πιεῖν, καὶ Ἠλιοὺ ἀνέβη ἐπὶ τὸν Κάρμηλον καὶ ἔκυψεν ἐπὶ τὴν γῆν καὶ ἔθηκε τὸ πρόσωπον αὐτοῦ ἀνὰ μέσον τῶν γονάτων αὐτοῦ.

Γ Βασ. 18,42 Ο Αχαάβ ανέβη εις κάποιο εκεί ύψωμα, δια να φάγη και να πιή. Ο δε Ηλιού ανέβη εις μίαν κορυφήν του Καρμήλου, έσκυψεν εις την γην, έθεσε το πρόσωπόν του ανάμεσα εις τα γόνατά του και προσηύχετο.

Γ Βασ. 18,43 καὶ εἶπε τῷ παιδαρίῳ αὐτοῦ· ἀνάβηθι καὶ ἐπίβλεψον ὁδὸν τῆς θαλάσσης. καὶ ἐπέβλεψεν τὸ παιδάριον καὶ εἶπεν· οὐκ ἔστιν οὐθέν. καὶ εἶπεν Ἠλιού· καὶ σὺ ἐπίστρεψον ἑπτάκις·

Γ Βασ. 18,43 Κατόπιν ο Ηλιού είπεν στον υπηρέτην του· “ανέβα εις ένα ύψωμα και στρέψε τα βλέμματά σου προς δυσμάς, προς το μέρος της θαλάσσης”. Ο υπηρέτης ανέβη πράγματι, εγύρισε το βλέμμα του προς την θάλασσαν και είπε· “δεν υπάρχει τίποτε”. Ο Ηλίας του απήντησε· “πήγαινε και έλα επτά φοράς”.

Γ Βασ. 18,44 καὶ ἐπέστρεψε τὸ παιδάριον ἑπτάκις. καὶ ἐγένετο ἐν τῷ ἑβδόμῳ καὶ ἰδοὺ νεφέλη μικρὰ ὡς ἴχνος ἀνδρὸς ἀνάγουσα ὕδωρ· καὶ εἶπεν· ἀνάβηθι καὶ εἶπον τῷ Ἀχαάβ· ζεῦξον τὸ ἅρμα σου καὶ κατάβηθι, μὴ καταλάβῃ σε ὁ ὑετός.

Γ Βασ. 18,44 Ο υπηρέτης επήγε και ήλθεν επτά φοράς. Κατά δε την εβδόμην φοράν, ιδού εφάνη μία μικρά νεφέλη, το μέγεθος της οποίας ήτο σαν το ίχνος που αφήνει το πάτημα ανδρός και αυτή προεμήνυε βροχήν. Ο Ηλίας είπε τότε στον υπηρέτην του· “πήγαινε και ειπέ στον Αχαάβ· Ζεύξε το άρμα σου και κατέβα, μήπως σε προλάβη η βροχή στον δρόμον”.

Γ Βασ. 18,45 καὶ ἐγένετο ἕως ὧδε καὶ ὧδε καὶ ὁ οὐρανὸς συνεσκότασε νεφέλαις καὶ πνεύματι, καὶ ἐγένετο ὑετὸς μέγας· καὶ ἔκλαιε καὶ ἐπορεύετο Ἀχαὰβ ἕως Ἰεζράελ.

Γ Βασ. 18,45 Δεν επέρασε πολλή ώρα και ο ουρανός εσκοτείνιασεν από τα πολλά νέφη, που έφερεν ο άνεμος. Και αμέσως έπιασε μεγάλη βροχή. Ο δε Αχαάβ επορεύετο κλαίων προς την πόλιν του Ιεζράελ.

Γ Βασ. 18,46 καὶ χεὶρ Κυρίου ἐπὶ τὸν Ἠλιού, καὶ συνέσφιξε τὴν ὀσφὺν αὐτοῦ καὶ ἔτρεχεν ἔμπροσθεν Ἀχαὰβ ἕως Ἰεζράελ.

Γ Βασ. 18,46 Δυναμις δε του Κυρίου υπήρχεν στον Ηλιού, ο οποίος έζωσε το φόρεμά του εις την μέσην του, έφθασε και επροσπέρασε τον Αχαάβ, έως την πόλιν Ιεζράελ.

Γ ΒΑΣΙΛΕΙΩΝ 19

Γ Βασ. 19,1 Καὶ ἀνήγγειλεν Ἀχαὰβ τῇ Ἰεζάβελ γυναικὶ αὐτοῦ πάντα, ἃ ἐποίησεν Ἠλιού, καὶ ὡς ἀπέκτεινε τοὺς προφήτας ἐν ῥομφαίᾳ.

Γ Βασ. 19,1 Ο Αχαάβ, όταν έφθασεν στο ανάκτορόν του, εγνωστοποίησεν εις την σύζυγόν του την Ιεζάβελ όλα, όσα θαυματουργικώς έκαμεν ο Ηλιού, όπως επίσης και το ότι εθανάτωσε με ρομφαίαν τους προφήτας των ειδώλων.

Γ Βασ. 19,2 καὶ ἀπέστειλεν Ἰεζάβελ πρὸς Ἠλιοὺ καὶ εἶπεν· εἰ σὺ εἶ Ἠλιοὺ καὶ ἐγὼ Ἰεζάβελ, τάδε ποιήσαι μοι ὁ Θεὸς καὶ τάδε προσθείη, ὅτι ταύτην τὴν ὥραν αὔριον θήσομαι τὴν ψυχήν σου καθὼς ψυχὴν ἑνὸς ἐξ αὐτῶν.

Γ Βασ. 19,2 Η Ιεζάβελ, κυριευθείσα από οργήν, έστειλεν ανθρώπους της προς τον Ηλίαν και του είπεν· “όσον είναι αλήθεια ότι συ είσαι ο Ηλιού και εγώ είμαι η Ιεζάβελ, ας με τιμωρήση ο Θεός με τας βαρυτέρας τιμωρίας, εάν αυτήν την ώραν αύριον δεν παραδώσω την ζωήν σου εις θάνατον, ωσάν ενός εξ αυτών που συ εθανάτωσες”.

Γ Βασ. 19,3 καὶ ἐφοβήθη Ἠλιοὺ καὶ ἀνέστη καὶ ἀπῆλθε κατὰ τὴν ψυχὴν αὐτοῦ καὶ ἔρχεται εἰς Βηρσαβεὲ γῆν Ἰούδα καὶ ἀφῆκε τὸ παιδάριον αὐτοῦ ἐκεῖ·

Γ Βασ. 19,3 Ο Ηλίας εφοβήθη. Εσηκώθη και έφυγεν από εκεί και κατηυθύνετο, όπου η φοβισμένη καρδιά του τον ωθούσε. Εφθασεν εις την Βηρσαβεέ, πόλιν της φυλής του Ιούδα. Εκεί δε αφήκε τον υπηρέτην του.

Γ Βασ. 19,4 καὶ αὐτὸς ἐπορεύθη ἐν τῇ ἐρήμῳ ὁδὸν ἡμέρας καὶ ἦλθε καὶ ἐκάθισεν ὑποκάτω Ῥαθμὲν καὶ ᾐτήσατο τὴν ψυχὴν αὐτοῦ ἀποθανεῖν καὶ εἶπεν· ἱκανούσθω νῦν, λαβὲ δὴ τὴν ψυχή μου ἀπ᾿ ἐμοῦ, Κύριε, ὅτι οὐ κρείσσων ἐγώ εἰμι ὑπὲρ τοὺς πατέρας μου.

Γ Βασ. 19,4 Ο Ηλίας επροχώρησεν στο εσωτερικόν της ερήμου, δρόμον μιας ημέρας, ήλθε και εκάθισεν υποκάτω από ένα φυτόν, που ωνομάζετο Ραθμέν (αρκευθος), και εζήτησεν από τον Θεόν να αποθάνη λέγων· “αρκετά έως τώρα έζησα. Παρε, Κυριε, από εμέ την ψυχήν μου, διότι εγώ δεν είμαι καλύτερος από τους προγόνους μου”.

Γ Βασ. 19,5 καὶ ἐκοιμήθη καὶ ὕπνωσεν ἐκεῖ ὑπὸ φυτόν, καὶ ἰδού τις ἥψατο αὐτοῦ καὶ εἶπεν αὐτῷ· ἀνάστηθι καὶ φάγε·

Γ Βασ. 19,5 Αποκαρδιωμένος δε και βαρύθυμος έπεσε και εκοιμήθη εκεί κάτω από το δένδρον. Αίφνης κάποιος τον ήγγισεν και του είπε· “σήκω και φάγε”.

Γ Βασ. 19,6 καὶ ἐπέβλεψεν Ἠλιού, καὶ ἰδοὺ πρὸς κεφαλῆς αὐτοῦ ἐγκρυφίας ὀλυρίτης καὶ καψάκης ὕδατος· καὶ ἀνέστη καὶ ἔφαγε καὶ ἔπιε. καὶ ἐπιστρέψας ἐκοιμήθη.

Γ Βασ. 19,6 Ο Ηλίας εξύπνησεν, ήνοιξε τα μάτια του και είδεν προς το μέρος, που ανεπαύετο η κεφαλή του, ψημένην κριθίνην λαγάναν και δοχείον με νερό. Εσηκώθη, έφαγε, έπιε και εκοιμήθη πάλιν.

Γ Βασ. 19,7 καὶ ἐπέστρεψεν ὁ ἄγγελος Κυρίου ἐκ δευτέρου καὶ ἥψατο αὐτοῦ καὶ εἶπεν αὐτῷ· ἀνάστα φάγε, ὅτι πολλὴ ἀπὸ σοῦ ἡ ὁδός.

Γ Βασ. 19,7 Ο άγγελος επανήλθε δια δευτέραν φοράν, ήγγισεν αυτόν και του είπε· “σήκω και φάγε, διότι είναι πολύς ακόμη ο δρόμος, που θα κάμης”.

Γ Βασ. 19,8 καὶ ἀνέστη καὶ ἔφαγε καὶ ἔπιε· καὶ ἐπορεύθη ἐν ἰσχύϊ τῆς βρώσεως ἐκείνης τεσσαράκοντα ἡμέρας καὶ τεσσαράκοντα νύκτας ἕως ὄρους Χωρήβ.

Γ Βασ. 19,8 Ο Ηλίας εσηκώθη, έφαγε και έπιε. Με την δύναμιν δε της τροφής εκείνης εβάδισεν επί τεσσαράκοντα ημέρας και τεσσαράκοντα νύκτας, έως ότου έφθασεν στο όρος Χωρήβ.

Γ Βασ. 19,9 καὶ εἰσῆλθεν ἐκεῖ εἰς τὸ σπήλαιον καὶ κατέλυσεν ἐκεῖ· καὶ ἰδοὺ ῥῆμα Κυρίου πρὸς αὐτὸν καὶ εἶπε· τί σὺ ἐνταῦθα, Ἠλιού;

Γ Βασ. 19,9 Εισήλθεν εις ένα εκεί σπήλαιον, όπου και έμεινε. Και ιδού, ο Κυριος ωμίλησε προς αυτόν και είπε· “διατί συ, Ηλιού, ευρίσκεσαι εδώ;”

Γ Βασ. 19,10 καὶ εἶπεν Ἠλιού· ζηλῶν ἐζήλωκα τῷ Κυρίῳ παντοκράτορι, ὅτι ἐγκατέλιπόν σε οἱ υἱοὶ Ἰσραήλ· τὰ θυσιαστήριά σου κατέσκαψαν καὶ τοὺς προφήτας σου ἀπέκτειναν ἐν ῥομφαίᾳ, καὶ ὑπολέλειμμαι ἐγὼ μονώτατος, καὶ ζητοῦσι τὴν ψυχήν μου λαβεῖν αὐτήν.

Γ Βασ. 19,10 Ο Ηλίας απήντησε· “πλημμυρίζει η καρδία μου από φλογερόν ζήλον δια σέ, τον Κυριον και Παντοκράτορα, διότι οι Ισραηλίται σε εγκατέλειψαν. Τα θυσιαστήριά σου τα κατέσκαψαν, τους δε προφήτας σου εφόνευσαν με ρομφαίαν. Ετσι δε έχω απομείνει εγώ εντελώς μόνος, οι δε εχθροί σου ζητούν να αφαιρέσουν και την δίκην μου ζωήν”.

Γ Βασ. 19,11 καὶ εἶπεν· ἐξελεύσῃ αὔριον καὶ στήσῃ ἐνώπιον Κυρίου ἐν τῷ ὄρει· ἰδοὺ παρελεύσεται Κύριος, καὶ ἰδοὺ πνεῦμα μέγα κραταιὸν διαλῦον ὄρη καὶ συντρίβον πέτρας ἐνώπιον Κυρίου, οὐκ ἐν τῷ πνεύματι Κύριος· καὶ μετὰ τὸ πνεῦμα συσσεισμός, οὐκ ἐν τῷ συσσεισμῷ Κύριος·

Γ Βασ. 19,11 Είπε προς αυτόν ο Θεός· “αύριον να εξέλθης από το σπήλαιον και να σταθής ενώπιον του Κυρίου στο όρος· και ιδού, θα περάση εκεί ο Κυριος”. Ετσι και έγινε. Αίφνης ισχυρότατος άνεμος έπνευσε, που διέλυε όρη και συνέτριβε πέτρας, αλλά δεν υπήρχεν ο Κυριος μέσα στον σφοδρόν άνεμον. Επειτα από τον άνεμον έγινε σεισμός μεγάλος, αλλά ούτε μέσα στον σεισμόν υπήρχεν ο Κυριος.

Γ Βασ. 19,12 καὶ μετὰ τὸν συσσειμὸν πῦρ, οὐκ ἐν τῷ πυρὶ Κύριος· καὶ μετὰ τὸ πῦρ φωνὴ αὔρας λεπτῆς, κἀκεῖ Κύριος.

Γ Βασ. 19,12 Επειτα από τον σεισμόν ήλθε πυρ. Ούτε μέσα στο πυρ υπήρχεν ο Κυριος. Επειτα από το πυρ ηκούσθη φωνή αύρας λεπτής και δροσεράς. Εκεί υπήρχεν ο Κυριος.

Γ Βασ. 19,13 καὶ ἐγένετο ὡς ἤκουσεν Ἠλιού, καὶ ἐπεκάλυψε τὸ πρόσωπον αὐτοῦ ἐν τῇ μηλωτῇ αὐτοῦ καὶ ἐξῆλθε καὶ ἔστη ὑπὸ σπήλαιον· καὶ ἰδοὺ πρὸς αὐτὸν φωνὴ καὶ εἶπε· τί σὺ ἐνταῦθα Ἠλιού;

Γ Βασ. 19,13 Οταν ο Ηλίας ήκουσε και είδεν αυτό, εκάλυψεν από σεβασμόν και φόβον τα πρόσωπόν του με την μηλωτήν. Εξήλθε και εστάθη κάτω από το σπήλαιον. Και ιδού πάλιν ο Θεός τον η ρώτησε· “διατί ευρίσκεσαι εδώ, Ηλία;”

Γ Βασ. 19,14 καὶ εἶπεν Ἠλιού· ζηλῶν ἐζήλωκα τῷ Κυρίῳ παντοκράτορι, ὅτι ἐγκατέλιπον τὴν διαθήκην σου οἱ υἱοὶ Ἰσραήλ· καὶ τὰ θυσιαστήριά σου καθεῖλαν καὶ τοὺς προφήτας σου ἀπέκτειναν ἐν ῥομφαίᾳ, καὶ ὑπολέλειμμαι ἐγὼ μονώτατος, καὶ ζητοῦσι τὴν ψυχήν μου λαβεῖν αὐτήν.

Γ Βασ. 19,14 Ο δε Ηλίας απήντησε· “φλογερύς ζήλος πλημμυρίζει την καρδίαν μου προς χάριν σου, του Θεού του παντοκράτορος. Πονώ, διότι οι Ισραηλίται εγκατέλιπον την διαθήκην σου. Κατέσκαψαν και εκρήμνισαν τα θυσιαστήριά σου. Εφόνευσαν με ρομφαίαν τους προφήτας σου. Εγώ δε εντελώς μόνος έχω απομείνει. Αλλά ζητούν και την ίιδικήν μου ζωήν να αφαιρέσουν”.

Γ Βασ. 19,15 καὶ εἶπε Κύριος πρὸς αὐτόν· πορεύου, ἀνάστρεφε εἰς τὴν ὁδόν σου καὶ ἥξεις εἰς τὴν ὁδὸν ἐρήμου Δαμασκοῦ καὶ ἥξεις καὶ χρίσεις τὸν Ἀζαὴλ εἰς βασιλέα τῆς Συρίας·

Γ Βασ. 19,15 Είπε τότε ο Κυριος προς αυτόν· “πήγαινε, ξαναγύρισε στον δρόμον σου και θα έλθης στον δρόμον της ερήμου της Δαμασκού. Οταν φθάσης εκεί, θα χρίσης ως βασιλέα της Συρίας τον Αζαήλ,

Γ Βασ. 19,16 καὶ τὸν Ἰοὺ υἱὸν Ναμεσσὶ χρίσεις εἰς βασιλέα ἐπὶ Ἰσραήλ· καὶ τὸν Ἑλισαιὲ υἱὸν Σαφὰτ χρίσεις εἰς προφήτην ἀντὶ σοῦ.

Γ Βασ. 19,16 τον δε Ιού, υιόν του Ναμεσσί, θα τον χρίσης βασιλέα των Ισραηλιτών και τον Ελισαιέ, τον υιόν Σαφάτ, θα τον χρίσης ως προφήτην αντί σου.

Γ Βασ. 19,17 καὶ ἔσται τὸν σῳζόμενον ἐκ ῥομφαίας Ἀζαήλ, θανατώσει Ἰού, καὶ τὸν σῳζόμενον ἐκ ῥομφαίας Ἰοὺ θανατώσει Ἑλισαιέ.

Γ Βασ. 19,17 Θα συμβή δε τούτο· εκείνον οποίος θα διασωθή από την ρομφαίαν του Αζαήλ, θα τον θανατώση ο Ιού, και εκείνον ο οποίος θα διαφύγη την φονικήν ρομφαίαν Ιού, θα τον τιμωρήση δια θανάτου ο 'Ελισαιος.

Γ Βασ. 19,18 καὶ καταλείψεις ἐν Ἰσραὴλ ἑπτὰ χιλιάδας ἀνδρῶν, πάντα γόνατα, ἃ οὐκ ὤκλασαν γόνυ τῷ Βάαλ, καὶ πᾶν στόμα, ὃ οὐ προσεκύνησεν αὐτῷ.

Γ Βασ. 19,18 Θα αφήσης όμως ζώντας και ασφαλείς μεταξύ των Ισραηλιτών επτά χιλιάδας άνδρας, όλους εκείνους οι οποίοι δεν έκαμψαν γόνυ, δια, να προσκυνήσουν τον Βααλ, τα στόματα εκείνα τα οποία δεν προσεκύνησαν αυτόν”.

Γ Βασ. 19,19 Καὶ ἀπῆλθεν ἐκεῖθεν καὶ εὑρίσκει τὸν Ἑλισαιὲ υἱὸν Σαφάτ, καὶ αὐτὸς ἠροτρία ἐν βουσὶ -δώδεκα ζεύγη ἐνώπιον αὐτοῦ, καὶ αὐτὸς ἐν τοῖς δώδεκα- καὶ ἀπῆλθεν ἐπ᾿ αὐτὸν καὶ ἐπέῤῥιψε τὴν μηλωτὴν αὐτοῦ ἐπ᾿ αὐτόν.

Γ Βασ. 19,19 Ο Ηλίας ανεχώρησεν από εκεί, εύρε τον Ελισαίον, τον υιόν του Σαφάτ, ο οποίος τότε έκανε χωράφι με τα βόϊδια του- δώδεκα ζεύγη βοϊδιών ώργωναν ενώπιόν του, αυτός δε έκανε χωράφι αυτοπροσώπως με ένα ζεύγος-. Ο Ηλίας τον επλησίασε και έρριψεν επάνω εις αυτόν την μηλωτήν.

Γ Βασ. 19,20 καὶ κατέλιπεν Ἑλισαιὲ τὰς βόας καὶ κατέδραμεν ὀπίσω Ἠλιοὺ καὶ εἶπε· καταφιλήσω τὸν πατέρα μου καὶ ἀκολουθήσω ὀπίσω σου· καὶ εἶπεν Ἠλιού· ἀνάστρεφε, ὅτι πεποίηκά σοι.

Γ Βασ. 19,20 Ο Ελισαίος ενόησε την συμβολικήν αυτήν πράξιν του Ηλιού, εγκατέλειπε τα βόϊδια του και έτρεξεν όπισθεν του Ηλιού και του είπεν· “επίτρεψόν μου να μεταβώ, δια να αποχαιρετήσω και καταφιλήσω τον πατέρα μου, και έπειτα θα σε ακολουθήσω”. Ο δε Ηλίας του είπε· “πήγαινε και γύρισε πάλιν, διότι σε έχω καταστήσει προφήτην”.

Γ Βασ. 19,21 καὶ ἀνέστρεψεν ἐξόπισθεν αὐτοῦ καὶ ἔλαβε τὰ ζεύγη τῶν βοῶν καὶ ἔθυσε καὶ ἥψησεν αὐτὰ ἐν τοῖς σκεύεσι τῶν βοῶν καὶ ἔδωκε τῷ λαῷ, καὶ ἔφαγον· καὶ ἀνέστη καὶ ἐπορεύθη ὀπίσω Ἠλιοὺ καὶ ἐλειτούργει αὐτῷ.

Γ Βασ. 19,21 Ο Ελισαίος απεχωρίσθη την ώραν εκείνην από τον Ηλίαν, επήρε τα δώδεκα ζεύγη των βοϊδιών, τα έσφαξε και τα εθυσίασε, τα έψησε με τα ξύλα από τα άροτρα των βοϊδιών, παρέθεσε τράπεζαν στον λαόν και έφαγον. Επειτα εσηκώθη και επορεύθη εις συνάντησιν του Ηλιού και υπηρετούσεν αυτόν.

Γ ΒΑΣΙΛΕΙΩΝ 20 (Μασ. 21)

Γ Βασ. 20,1 Καὶ ἀμπελὼν εἷς ἦν τῷ Ναβουθαὶ τῷ Ἰεζραηλίτῃ παρὰ τῇ ἅλῳ Ἀχαὰβ βασιλέως Σαμαρείας.

Γ Βασ. 20,1 Ο Ναβουθαί, ο οποίος κατήγετο από την πόλιν Ιεζράελ, είχεν ένα αμπελώνα, που ευρίσκετο κοντά στο αλώνι του Αχαάβ, βασιλέως της Σαμαρείας.

Γ Βασ. 20,2 καὶ ἐλάλησεν Ἀχαὰβ πρὸς Ναβουθαὶ λέγων· δός μοι τὸν ἀμπελῶνά σου καὶ ἔσται μοι εἰς κῆπον λαχάνων, ὅτι ἐγγίζων οὗτος τῷ οἴκῳ μου, καὶ δώσω σοι ἀμπελῶνα ἄλλον ἀγαθὸν ὑπὲρ αὐτόν· εἰ δὲ ἀρέσκει ἐνώπιόν σου, δώσω σοι ἀργύριον ἄλλαγμα ἀμπελῶνός σου τούτου, καὶ ἔσται μοι εἰς κῆπον λαχάνων.

Γ Βασ. 20,2 Ο Αχαάβ ωμίλησε και είπε προς τον Ναβουθαί· “δος μου τον αμπελώνα σου, δια να μεταβάλω αυτόν εις λαχανόκηπόν μου, επειδή αυτός ευρίσκεται πολύ κοντά στο βασιλικόν μου ανάκτορον. Θα σου δώσω δε άλλον αμπελώνα, καλύτερον από αυτόν. Εάν δέ σου αρέση, θα σου δώσω αργύριον εις αντάλλαγμα αυτού του αμπελώνος σου. Και έτσι θα γίνη ο λαχανόκηπός μου.

Γ Βασ. 20,3 καὶ εἶπε Ναβουθαὶ πρὸς Ἀχαάβ· μὴ γένοιτό μοι παρὰ Θεοῦ μου δοῦναι κληρονομίαν πατέρων μου σοί.

Γ Βασ. 20,3 Ο Ναβουθαί απήντησε προς τον Αχαάβ· “να μη επιτρέψη ποτέ ο Θεός, να σου δώσω την προγονικήν μου κληρονομίαν”.

Γ Βασ. 20,4 καὶ ἐγένετο τὸ πνεῦμα Ἀχαὰβ τεταραγμένον, καὶ ἐκοιμήθη ἐπὶ τῆς κλίνης αὐτοῦ καὶ συνεκάλυψε τὸ πρόσωπον αὐτοῦ καὶ οὐκ ἔφαγεν ἄρτον.

Γ Βασ. 20,4 Ο Αχαάβ εστενοχωρήθη πολύ με την απάντησιν αυτήν. Επεσε νηστικός στο κρεββάτι του και εσκέπασε το πρόσωπόν του.

Γ Βασ. 20,5 καὶ εἰσῆλθεν Ἰεζάβελ ἡ γυνὴ αὐτοῦ πρὸς αὐτὸν καὶ ἐλάλησε πρὸς αὐτόν· τί τὸ πνεῦμά σου τεταραγμένον καὶ οὐκ εἶ σὺ ἐσθίων ἄρτον;

Γ Βασ. 20,5 Η Ιεζάβελ, η σύζυγός του, εισήλθεν στο δωμάτιόν του και τον ηρώτησε· “διατί είσαι τόσον στενοχωρημένος και δεν έφαγες φαγητόν;

Γ Βασ. 20,6 καὶ εἶπε πρὸς αὐτήν, ὅτι ἐλάλησα πρὸς Ναβουθαὶ τὸν Ἰεζραηλίτην λέγων· δός μοι τὸν ἀμπελῶνά σου ἀργυρίου· εἰ δὲ βούλῃ, δώσω σοι ἀμπελῶνα ἄλλον ἀντ᾿ αὐτοῦ· καὶ εἶπεν· οὐ δώσω σοι κληρονομίαν πατέρων μου.

Γ Βασ. 20,6 Ο Αχαάβ απήντησε προς αυτήν· “στενοχωρούμαι διότι ωμίλησα προς τον Ναβουθαί τον Ιεζραηλίτην και του είπα· Δος μου τον αμπελώνα σου αντί χρημάτων. Εάν όμως θέλης, θα σου δώσω άλλον αμπελώνα αντί αυτού. Εκείνος δε μου είπε· δεν θα σου δώσω την προγονικήν μου κληρονομίαν”.

Γ Βασ. 20,7 καὶ εἶπε πρὸς αὐτὸν Ἰεζάβελ ἡ γυνὴ αὐτοῦ· σὺ νῦν οὕτω ποιεῖς βασιλέα ἐπὶ Ἰσραήλ; ἀνάστηθι καὶ φάγε ἄρτον καὶ σαυτοῦ γενοῦ, ἐγὼ δὲ δώσω σοι τὸν ἀμπελῶνα Ναβουθαὶ τοῦ Ἰεζραηλίτου.

Γ Βασ. 20,7 Η σύζυγός του, η Ιεζάβελ, του είπε· “συ ως βασιλεύς έτσι ασκείς την βασιλικήν σου εξουσίαν; Σηκω, φάγε το φαγητόν σου, έλα στον εαυτόν σου, εγώ δε θα σου δώσω τον αμπελώνα του Ναβουθαί του Ιεζραηλίτου”.

Γ Βασ. 20,8 καὶ ἔγραψε βιβλίον ἐπὶ τῷ ὀνόματι Ἀχαὰβ καὶ ἐσφραγίσατο τῇ σφραγίδι αὐτοῦ καὶ ἀπέστειλε τὸ βιβλίον πρὸς τοὺς πρεσβυτέρους καὶ τοὺς ἐλευθέρους τοὺς κατοικοῦντας μετὰ Ναβουθαί.

Γ Βασ. 20,8 Η Ιεζάβελ συνέταξεν ένα εγγράφον εξ ονόματος του Αχαάβ, το εσφράγισε με την σφραγίδα αυτού και το έστειλε προς τους πρεσβυτέρους και τους άρχοντας, οι οποίοι κατοικούσαν εις την ιδίαν πόλιν με τον Ναβουθαί.

Γ Βασ. 20,9 καὶ ἐγέγραπτο ἐν τοῖς βιβλίοις λέγων· νηστεύσατε νηστείαν καὶ καθίσατε τὸν Ναβουθαὶ ἐν ἀρχῇ τοῦ λαοῦ·

Γ Βασ. 20,9 Εις το έγγραφον αυτό εγράφετο· “Κηρύξατε νηστείαν και καθίσατε τον Ναβουθαί ως κατηγορούμενον ενώπιον του λαού.

Γ Βασ. 20,10 καὶ ἐγκαθίσατε δύο ἄνδρας υἱοὺς παρανόμων ἐξεναντίας αὐτοῦ, καὶ καταμαρτυρησάτωσαν αὐτοῦ λέγοντες· ηὐλόγησε Θεὸν καὶ βασιλέα· καὶ ἐξαγαγέτωσαν αὐτὸν καὶ λιθοβολησάτωσαν αὐτόν, καὶ ἀποθανέτω.

Γ Βασ. 20,10 Κατόπιν παρουσιάσατε δύο παρανόμους άνδρας ενώπιόν του, δύο ψευδομάρτυρας, οι οποίοι ας καταθέσουν μαρτυρίαν ,ψευδή εναντίον του λέγοντες· Αυτός εβλασφήμησε τον Θεόν και τον βασιλέα. Ετσι θα καταδικασθή εις θάνατον. Κατόπιν ας οδηγηθή έξω από την πόλιν, ας τον λιθοβολήσουν εκεί και ας αποθάνη”.

Γ Βασ. 20,11 καὶ ἐποίησαν οἱ ἄνδρες τῆς πόλεως αὐτοῦ οἱ πρεσβύτεροι καὶ οἱ ἐλεύθεροι οἱ κατοικοῆντες ἐν τῇ πόλει αὐτοῦ, καθὼς ἀπέστειλε πρὸς αὐτοὺς Ἰεζάβελ καὶ καθὰ ἐγέγραπτο ἐν τοῖς βιβλίοις, οἷς ἀπέστειλε πρὸς αὐτούς.

Γ Βασ. 20,11 Οι άνδρες της πόλεως του Ναβουθαί, οι πρεσβύτεροι και οι άρχοντες οι οποίοι κατοικούσαν εις την πόλιν του, ενήργησαν, όπως παρήγγειλε προς αυτούς η Ιεζάβελ και όπως ήτο γραμμένον στο έγγραφον, το οποίον είχεν αποστείλει προς αυτούς.

Γ Βασ. 20,12 καὶ ἐκάλεσαν νηστείαν καὶ ἐκάθισαν τὸν Ναβουθαὶ ἐν ἀρχῇ τοῦ λαοῦ,

Γ Βασ. 20,12 Αυτοί εκάλεσαν εις νηστείαν τον λαόν και εκάθισαν τον Μαβουθαί ως κατηγορούμενον ενώπιον του λαού.

Γ Βασ. 20,13 καὶ εἰσῆλθον δύο ἄνδρες υἱοὶ παρανόμων καὶ ἐκάθισαν ἐξεναντίας αὐτοῦ καὶ κατεμαρτύρησαν αὐτοῦ λέγοντες· ηὐλόγηκας Θεὸν καὶ βασιλέα· καὶ ἐξήγαγον αὐτὸν ἔξω τῆς πόλεως καὶ ἐλιθοβόλησαν αὐτὸν ἐν λίθοις, καὶ ἀπέθανε.

Γ Βασ. 20,13 Εισήλθον εις την αίθουσαν του δικαστηρίου δύο άνδρες παράνομοι, έλαβον θέσιν απέναντι του Ναουθαί και κατέθεσαν ψευδή κατηγορίαν εναντίον αυτού λέγοντες· “συ εβλασφήμησες τον Θεόν και τον βασιλέα”. Εξ αιτίας της καταθέσεως αυτής ο Ναβουθαί κατεδικάσθη εις θάνατον. Τον έβγαλαν έξω από την πόλιν, τον ελιθοβόλησαν και εκεί απέθανεν.

Γ Βασ. 20,14 καὶ ἀπέστειλαν πρὸς Ἰεζάβελ λέγοντες· λελιθοβόληται Ναβουθαὶ καὶ τέθνηκε.

Γ Βασ. 20,14 Οι άνθρωποι της πόλεως εκείνης έστειλαν αγγελιαφόρους προς την Ιεζάβελ και την επληροφόρησαν. “Ελιθοβολήθη ο Ναβουθαί και απέθανε”.

Γ Βασ. 20,15 καὶ ἐγένετο ὡς ἤκουσεν Ἰεζάβελ, καὶ εἶπε πρὸς Ἀχαάβ· ἀνάστα, κληρονόμει τὸν ἀμπελῶνα Ναβουθαὶ τοῦ Ἰεζραηλίτου, ὃς οὐκ ἔδωκέ σοι ἀργυρίου, ὅτι οὐκ ἔστι Ναβουθαὶ ζῶν, ὅτι τέθνηκε.

Γ Βασ. 20,15 Οταν η Ιεζάβελ επληροφορήθη το γεγονός, είπε προς τον Αχαάβ· “σήκω και πήγαινε να κληρονομήσης τον αμπελώνα του Ναβουθαί, του Ιεζρατηλίτου, τον οποίον εκείνος δεν ήθελε να σου τον πωλήση αντί αργυρίου. Διότι δεν ζη πλέον ο Ναβουθαί, αλλ' έχει αποθάνει”.

Γ Βασ. 20,16 καὶ ἐγένετο ὡς ἤκουσεν Ἀχαὰβ ὅτι τέθνηκε Ναβουθαὶ ὁ Ἰεζραηλίτης, καὶ διέῤῥηξε τὰ ἱμάτια αὐτοῦ καὶ περιεβάλετο σάκκον· καὶ ἐγένετο μετὰ ταῦτα καὶ ἀνέστη καὶ κατέβη Ἀχαὰβ εἰς τὸν ἀμπελῶνα Ναβουθαὶ τοῦ Ἰεζραηλίτου κληρονομῆσαι αὐτόν.

Γ Βασ. 20,16 Ο Αχαάβ, όταν ήκουσε τον τρόπον της καταδίκης και του θανάτου του Ναβουθαί, έσχισεν εις ένδειξιν διαμαρτυρίας και πένθους τα ενδύματά του και περιεβλήθη σάκκινον ένδυμα. Κατόπιν όμως κατέβη στον αμπελώνα του Ναβουθαί του Ιεζραηλίτου, δια να τον κληρονομήση.

Γ Βασ. 20,17 Καὶ εἶπεν Κύριος πρὸς Ἠλιοὺ τὸν Θεσβίτην λέγων·

Γ Βασ. 20,17 Είπε τότε ο Θεός προς τον Ηλία, τον Θεσβίτην·

Γ Βασ. 20,18 ἀνάστηθι καὶ κατάβηθι εἰς ἀπαντὴν Ἀχαὰβ βασιλέως Ἰσραὴλ τοῦ ἐν Σαμαρείᾳ, ὅτι οὗτος ἐν ἀμπελῶνι Ναβουθαί, ὅτι καταβέβηκεν ἐκεῖ κληρονομῆσαι αὐτόν.

Γ Βασ. 20,18 “σήκω και πήγαινε να συναντήσης τον Αχαάβ, τον βασιλέα του Ισραηλιτικού λαού, που μένει εις την Σαμάρειαν, διότι αυτός κατέβηκε στον αμπελώνα του Ναδουθαί, δια να τον κληρονομήση.

Γ Βασ. 20,19 καὶ λαλήσεις πρὸς αὐτὸν λέγων· τάδε λέγει Κύριος· ὡς σὺ ἐφόνευσας καὶ ἐκληρονόμησας, διὰ τοῦτο τάδε λέγει Κύριος· ἐν παντὶ τόπῳ, ᾧ ἔλειξαν αἱ ὕες καὶ οἱ κύνες τὸ αἷμα Ναβουθαί, ἐκεῖ λείξουσιν οἱ κύνες τὸ αἷμα σου, καὶ αἱ πόρναι λούσονται ἐν τῷ αἵματί σου.

Γ Βασ. 20,19 Θα πης δε προς αυτόν τα εξής· Αυτά λέγει ο Κυριος. Επειδή συ εφόνευσες τον Ναβουθαί και κατέλαβες τον αμπελώνα του, δια τούτο ο Κυριος λέγει· Εις τους τόπους, στους οποίους οι χοίροι και τα σκυλιά έγλειψαν το αίμα του Ναβουθαί, εκεί τα σκυλιά θα γλείψουν και το ιδικόν σου αίμα, αι δε πόρναι θα λουσθούν στο αίμα σου”.

Γ Βασ. 20,20 καὶ εἶπεν Ἀχαὰβ πρὸς Ἠλιού· εἰ εὕρηκάς με, ὁ ἐχθρός μου; καὶ εἶπεν· εὕρηκα, διότι μάτην πέπρασαι ποιῆσαι τὸ πονηρὸν ἐνώπιον Κυρίου παροργίσαι αὐτόν.

Γ Βασ. 20,20 Ο Αχαάβ είπε προς τον Ηλίαν· “αλήθεια, συ ο εχθρός μου με ευρήκες πάλιν;” Ο Ηλίας απήντησε· “σε ευρήκα, διότι έχεις πωληθή και έγινες δούλος στο πονηρόν, ώστε να εξοργίσης τον Κυριον, ο οποίος και λέγει·

Γ Βασ. 20,21 ἰδοὺ ἐγὼ ἐπάγω ἐπὶ σὲ κακὰ καὶ ἐκκαύσω ὀπίσω σου καὶ ἐξολοθρεύσω τοῦ Ἀχαὰβ οὐροῦντα πρὸς τοῖχον καὶ συνεχόμενον καὶ ἐγκαταλελειμμένον ἐν Ἰσραήλ·

Γ Βασ. 20,21 Ιδού εγώ θα επιφέρω εναντίον σου συμφοράς, θα ανάψω όπισθέν σου φωτιές και θα εξολοθρεύσω από την οικογένειαν του Αχαάβ κάθε αρσενικόν άνθρωπον, ακόμη δε δούλον και ελεύθερον μεταξύ του Ισραηλιτικού λαού.

Γ Βασ. 20,22 καὶ δώσω τὸν οἶκόν σου ὡς τὸν οἶκον Ἱεροβοὰμ υἱοῦ Ναβὰτ καὶ ὡς τὸν οἶκον Βαασὰ υἱοῦ Ἀχιὰ περὶ τῶν παροργισμάτων, ὧν παρώργισας καὶ ἐξήμαρτες τὸν Ἰσραήλ.

Γ Βασ. 20,22 Θα παραδώσω εις όλεθρον την οικογένειάν σου, όπως παρέδωκα την οικογένειαν Ιεροβοάμ του υιού Ναβάτ, όπως παρέδωσα εις καταστροφήν την οικογένειαν του Βαασά, υιού του Αχιά. Τούτο δέ, διότι συ με τας εξοργιστικάς αμαρτίας σου έγινες αιτία να οργισθή εναντίον σου ο Θεός και να παρασυρθή εις αμαρτίας ο ισραηλιτικός λαός”.

Γ Βασ. 20,23 καὶ τῇ Ἰεζάβελ ἐλάλησε Κύριος λέγων· οἱ κύνες καταφάγονται αὐτὴν ἐν τῷ προτειχίσματι Ἰεζράελ.

Γ Βασ. 20,23 Και δια την Ιεζάβελ ωμίλησεν ο Κυριος και είπε· “τα σκυλιά θα καταφάγουν και αυτήν στο τείχος το εμπρός της πόλεως Ιεζράελ.

Γ Βασ. 20,24 τὸν τεθνηκότα τοῦ Ἀχαὰβ ἐν τῇ πόλει φάγονται οἱ κύνες καὶ τὸν τεθνηκότα αὐτοῦ ἐν τῷ πεδίῳ φάγονται τὰ πετεινὰ τοῦ οὐρανοῦ.

Γ Βασ. 20,24 Τους νεκρούς της οικογενείας του Αχαάβ εις την πόλιν θα καταφάγουν οι κύνες. Και τους νεκρούς της οικογενείας του εις την πεδιάδα θα καταφάγουν τα όρνεα του ουρανού”.

Γ Βασ. 20,25 πλὴν ματαίως Ἀχαάβ, ὃς ἐπράθη ποιῆσαι τὸ πονηρὸν ἐνώπιον Κυρίου, ὡς μετέθηκεν αὐτὸν Ἰεζάβελ ἡ γυνὴ αὐτοῦ·

Γ Βασ. 20,25 Εις μάτην όμως ελέχθησαν αι απειλαί αυταί του Κυρίου. Ο Αχαάβ είχε πωληθή στο να πράττη το πονηρόν αναισχύντως ενώπιον του Κυρίου, όπως τον παρακινούσεν η σύζυγός του η Ιεζάβελ.

Γ Βασ. 20,26 καὶ ἐβδελύχθη σφόδρα πορεύεσθαι ὀπίσω τῶν βδελυγμάτων κατὰ πάντα, ἃ ἐποίησεν ὁ Ἀμοῤῥαῖος, ὃν ἐξωλόθρευσε Κύριος ἀπὸ προσώπου υἱῶν Ἰσραήλ.

Γ Βασ. 20,26 Εγινε συχαμερός και μισητός πάρα πολύ ενώπιον του Κυρίου, διότι εδέχθη και ηκολούθησε την λατρείαν των ειδωλικών θεών, όπως οι Αμορραίοι, τους οποίους ο Κυριος είχε καταστρέψει ενώπιον του Ισραηλιτικού λαού.

Γ Βασ. 20,27 καὶ ὑπὲρ τοῦ λόγου, ὡς κατενύγη Ἀχαὰβ ἀπὸ προσώπου τοῦ Κυρίου καὶ ἐπορεύετο κλαίων καὶ διέῤῥηξε τὸν χιτῶνα αὐτοῦ καὶ ἐζώσατο σάκκον ἐπὶ τὸ σῶμα αὐτοῦ καὶ ἐνήστευσε καὶ περιεβάλετο σάκκον ἐν τῇ ἡμέρᾳ, ᾗ ἐπάταξε Ναβουθαὶ τὸν Ἰεζραηλίτην, καὶ ἐπορεύθη,

Γ Βασ. 20,27 Επειδή όμως ο Αχαάβ ακούσας τον λόγον του Ηλία συνετρίβη ενώπιον του Κυρίου, εβάδιζε δε κλαίων και διέρρηξε τον χιτώνα αυτού και εζώσθη σάκκινον ένδυμα, επειδή δε κατά την ημέραν, κατά την οποίαν εφονεύθη ο Ναβουθαί, ενήστευσε και περιεβλήθη σάκκινον ένδυμα και με αυτό επορεύετο,

Γ Βασ. 20,28 καὶ ἐγένετο ῥῆμα Κυρίου ἐν χειρὶ δούλου αὐτοῦ Ἠλιοὺ περὶ Ἀχαάβ, καὶ εἶπε Κύριος·

Γ Βασ. 20,28 έγινε πάλιν λόγος Κυρίου δια του Ηλιού, του δούλου του, προς τον Αχαάβ. Είπε δηλαδή ο Κυριος προς τον Ηλίαν·

Γ Βασ. 20,29 ἑώρακας ὡς κατενύγη Ἀχαὰβ ἀπὸ προσώπου μου; οὐκ ἐπάξω τὴν κακίαν ἐν ταῖς ἡμέραις αὐτοῦ, ἀλλ᾿ ἐν ταῖς ἡμέραις τοῦ υἱοῦ αὐτοῦ ἐπάξω τὴν κακίαν.

Γ Βασ. 20,29 “είδες πως συνετρίβη ο Αχαάβ ενώπιόν μου; Δια τούτο δεν θα αποστείλω την τιμωρίαν κατά τας ημέρας, κατά τας οποίας αυτός ζη. Αλλά θα στείλω αυτήν την τιμωρίαν εις τας ημέρας του υιού του”.

Γ ΒΑΣΙΛΕΙΩΝ 21 (Μασ. 20)

Γ Βασ. 21,1 Καὶ συνήθροισεν υἱὸς Ἄδερ πᾶσαν τὴν δύναμιν αὐτοῦ καὶ ἀνέβη καὶ περιεκάθισεν ἐπὶ Σαμάρειαν καὶ τριακονταδύο βασιλεῖς μετ᾿ αὐτοῦ καὶ πᾶς ἵππος καὶ ἅρμα· καὶ ἀνέβησαν καὶ περιεκάθισαν ἐπὶ Σαμάρειαν καὶ ἐπολέμησαν ἐπ᾿ αὐτήν.

Γ Βασ. 21,1 Ο υιός Αδερ συνήθροισεν όλην την στρατιωτικήν του δύναμιν, εξεστράτευσε και επολιόρκησε την Σαμάρειαν, μαζή με τριάκοντα δύο βασιλείς, με όλον το ιππικόν και τα πολεμικά του άρματα. Ανέβησαν αυτοί και επολιορκούσαν την Σαμάρειαν και επολεμούσαν εναντίον αυτής.

Γ Βασ. 21,2 καὶ ἀπέστειλε πρὸς Ἀχαὰβ βασιλέα Ἰσραὴλ εἰς τὴν πόλιν, καὶ εἶπε πρὸς αὐτόν· τάδε λέγει υἱὸς Ἄδερ·

Γ Βασ. 21,2 Ο υιός Αδερ έστειλεν αγγελιαφόρους προς τον Αχαάβ, βασιλέα των Ισραηλιτών εις την πόλιν, και του είπεν· “αυτά παραγγέλλει ο υιός Αδερ·

Γ Βασ. 21,3 τὸ ἀργύριόν σου καὶ τὸ χρυσίον σου ἐμόν ἐστι καὶ αἱ γυναῖκές σου καὶ τὰ τέκνα σου ἐμά ἐστι.

Γ Βασ. 21,3 Το αργύριόν σου και το χρυσίον σου είναι ιδικά μου και αι γυναίκες σου και τα τέκνα σου είναι ιδικά μου”.

Γ Βασ. 21,4 καὶ ἀπεκρίθη βασιλεὺς Ἰσραὴλ καὶ εἶπε· καθὼς ἐλάλησας, κύριέ μου βασιλεῦ, σὸς ἐγώ εἰμι καὶ πάντα τὰ ἐμά.

Γ Βασ. 21,4 Ο βασιλεύς του Ισραηλιτικού λαού, ο Αχαάβ, απήντησε· “κύριέ μου, βασιλεύ, όπως είπες, έτσι θα γίνη. Εγώ θα είμαι υποτελής σου και όλα τα ιδικά μου ανήκουν εις σέ”.

Γ Βασ. 21,5 καὶ ἀνέστρεψαν οἱ ἄγγελοι, καὶ εἶπαν· τάδε λέγει ὁ υἱὸς Ἄδερ· ἐγὼ ἀπέστειλα πρός σε λέγων· τὸ ἀργύριόν σου καὶ τὸ χρυσίον σου καὶ τὰς γυναῖκας καὶ τὰ τέκνα σου δώσεις ἐμοί·

Γ Βασ. 21,5 Ηλθον και πάλιν οι αγγελιαφόροι του υιού Αδερ προς τον βασιλέα Αχαάβ και του είπαν· “αυτά λέγει ο υιός Αδερ· Εγώ σου παρήγγειλα και σου είπα ότι το αργύριόν σου, το χρυσίον σου, τας γυναίκας σου και τα παιδιά σου θα τα παραδώσης.

Γ Βασ. 21,6 ὅτι ταύτην τὴν ὥραν αὔριον ἀποστελῶ τοὺς παῖδάς μου πρός σε, καὶ ἐρευνήσουσι τὸν οἶκόν σου καὶ τοὺς οἴκους τῶν παίδων σου καὶ ἔσται πάντα τὰ ἐπιθυμήματα τῶν ὀφθαλμῶν αὐτῶν, ἐφ᾿ ἃ ἂν ἐπιβάλωσι τὰς χεῖρας αὐτῶν, καὶ λήψονται.

Γ Βασ. 21,6 Τωρα όμως σου λέγω. Οτι αύριον αυτήν την ώραν θα αποστείλω τους υπηρέτας μου, οι οποίοι θα ερευνήσουν τον οίκόν σου και τους οίκους των υπηκόων σου και κάθε τι, που θα επιθυμήσουν οι οφθαλμοί των. Θα βάλουν χέρι εις αυτά και θα τα πάρουν”.

Γ Βασ. 21,7 καὶ ἐκάλεσεν ὁ βασιλεὺς Ἰσραὴλ πάντας τοὺς πρεσβυτέρους τῆς γῆς καὶ εἶπε· γνῶτε δὴ καὶ ἴδετε ὅτι κακίαν οὗτος ζητεῖ, ὅτι ἀπέσταλκε πρός με περὶ τῶν γυναικῶν μου καὶ περὶ τῶν υἱῶν μου καὶ περὶ τῶν θυγατέρων μου· τὸ ἀργύριόν μου καὶ τὸ χρυσίον μου οὐκ ἀπεκώλυσα ἀπ᾿ αὐτοῦ.

Γ Βασ. 21,7 Ο βασιλεύς του Ισραηλιτικού λαού, ο Αχαάβ, εκάλεσεν όλους τους πρεσβυτέρους του βασιλείου και τους είπε· “ακούστε, σας παρακαλώ, και ιδέτε ότι ο υιός Αδερ ζητεί την καταστροφήν μας. Διότι έστειλε προς εμέ αγγελιαφόρους και μου εζήτησε τας γυναίκας μου, τα παιδιά μου και τας θυγατέρας μου. Το αργύριόν μου και το χρυσίον μου δεν ηρνήθην να το δώσω εις αυτόν”.

Γ Βασ. 21,8 καὶ εἶπαν αὐτῷ οἱ πρεσβύτεροι καὶ πᾶς ὁ λαός· μὴ ἀκούσῃς καὶ μὴ θελήσῃς.

Γ Βασ. 21,8 Απήντησαν εις αυτόν οι πρεσβύτεροι και όλος ο λαός· “μη υπακούσης εις αυτόν και μη θελήσης να υποχωρήσης εις τας αξιώσστου”.

Γ Βασ. 21,9 καὶ εἶπε τοῖς ἀγγέλοις υἱοῦ Ἄδερ· λέγετε τῷ κυρίῳ ὑμῶν· πάντα ὅσα ἀπέσταλκας πρὸς τὸν δοῦλόν σου ἐν πρώτοις ποιήσω, τὸ δὲ ῥῆμα τοῦτο οὐ δυνήσομαι ποιῆσαι. καὶ ἀπῇραν οἱ ἄνδρες καὶ ἐπέστρεψαν αὐτῷ λόγον.

Γ Βασ. 21,9 Είπε τότε ο Αχαάβ στους αγγελιαφόρους του υιού Αδερ· “αναγγείλατε στον κύριόν σας τα εξής· Ολα όσα την πρώτην φοράν δι' αγγελιαφόρων του εζήτησεν από τον δούλον του, θα τα εκτελέσω. Την σημερινήν όμως απαίτησίν του δεν θα ημπορέσω να την εκπληρώσω”. Οι απεσταλμένοι του υιού Αδερ ανεχώρησαν και ανέφεραν εις αυτόν την απάντησιν του Αχαάβ.

Γ Βασ. 21,10 καὶ ἀπέστειλε πρὸς αὐτὸν υἱὸς Ἄδερ λέγων· τάδε ποιήσαι μοι ὁ Θεὸς καὶ τάδε προσθείη, εἰ ἐκποιήσει ὁ χοῦς Σαμαρείας ταῖς ἀλώπεξι παντὶ τῷ λαῷ τοῖς πεζοῖς μου.

Γ Βασ. 21,10 Ο Αδερ έστειλε πάλιν αγγελιαφόρους προς τον Αχαάβ και του είπεν· “ας με τιμωρήση ο Θεός με τας πλέον σκληράς τιμωρίας, εάν εγώ δεν καταστρέψω εξ ολοκλήρου την Σαμάρειαν, ώστε το χώμα, που θα απομείνη εις αυτήν, να μη είναι αρκετόν ούτε δια τας αλώπεκας, και δι' όλον τον λαόν του πεζικού μου”.

Γ Βασ. 21,11 καὶ ἀπεκρίθη ὁ βασιλεὺς Ἰσραὴλ καὶ εἶπεν· ἱκανούσθω· μὴ καυχάσθω ὁ κυρτὸς ὡς ὁ ὀρθός.

Γ Βασ. 21,11 Ο βασιλεύς του Ισραηλιτικού βασιλείου απήντησε και είπε· “αρκεί έως εδώ. Ας μη καυχάται ο καμπούρης όπως ο ευθυτενής”.

Γ Βασ. 21,12 καὶ ἐγένετο ὅτε ἀπεκρίθη αὐτῷ τὸν λόγον τοῦτον, πίνων ἦν αὐτὸς καὶ πάντες οἱ βασιλεῖς οἱ μετ᾿ αὐτοῦ ἐν σκηναῖς καὶ εἶπε τοῖς παισὶν αὐτοῦ· οἰκοδομήσατε χάρακα· καὶ ἔθεντο χάρακα ἐπὶ τὴν πόλιν.

Γ Βασ. 21,12 Οταν ο Αχααδ έστειλε την απάντησιν αυτήν προς τον Αδερ, ο Αδερ έχων πεποίθησιν εις την νίκην του, έπινε και εμέθυε αυτός και όλοι οι βασιλείς που ήσαν μαζή του εις τας σκηνάς των, και έδωσε διαταγήν στους δούλους του· “οικοδομήσατε χαράκωμα γύρω από την πόλιν”. Εκείνοι ανήγειραν χαράκωμα γύρω από την πόλιν.

Γ Βασ. 21,13 καὶ ἰδοὺ προφήτης εἷς προσῆλθε τῷ Ἀχαὰβ βασιλεῖ Ἰσραὴλ καὶ εἶπε· τάδε λέγει Κύριος· εἰ ἑώρακας τὸν ὄχλον τὸν μέγαν τοῦτον; ἰδοὺ ἐγὼ δίδωμι αὐτὸν σήμερον εἰς χεῖράς σας, καὶ γνώσῃ ὅτι ἐγὼ Κύριος.

Γ Βασ. 21,13 Και ιδού ένας προφήτης του αληθινού Θεού προσήλθεν στον Αχαάβ, τον βασιλέα του Ισραηλιτικού λαού, και του είπεν· “αυτά λέγει ο Κυριος· Βλέπστον πολυάριθμον αυτόν όχλον; Ιδού εγώ παραδίδω αυτόν σήμερον εις τα χέρια σου· και θα μάθης έτσι, ότι εγώ είμαι ο αληθινός Κυριος και Θεός”.

Γ Βασ. 21,14 καὶ εἶπεν Ἀχαάβ· ἐν τίνι; καὶ εἶπε· τάδε λέγει Κύριος· ἐν τοῖς παιδαρίοις τῶν ἀρχόντων τῶν χωρῶν. καὶ εἶπεν Ἀχαάβ· τίς συνάξει τὸν πόλεμον; καὶ εἶπε· σύ.

Γ Βασ. 21,14 Ο Αχαάβ η ρώτησε “με ποίον τρόπον θα κατορθωθή αυτό;” Ο Κυριος απήντησε· “με τους νεαρούς δούλους των επαρχιακών διοικητών”. “Ποιός θα διεξαγάγη τον πόλεμον;” Είπεν ο Αχαάβ. “Συ”, απήντησεν ο Θεός.

Γ Βασ. 21,15 καὶ ἐπεσκέψατο Ἀχαὰβ τὰ παιδάρια τῶν ἀρχόντων τῶν χωρῶν, καὶ ἐγένοντο διακόσια τριάκοντα· καὶ μετὰ ταῦτα ἐπεσκέψατο τὸν λαόν, πάντα υἱὸν δυνάμεως, ἑπτὰ χιλιάδας.

Γ Βασ. 21,15 Ο Αχαάβ επεθεώρησε και ηρίθμησε τους νεαρούς δούλους των διοικητών της επαρχίας, οι οποίοι ήσαν διακόσιοι τριάκοντα. Κατόπιν επεθεώρησε και ηρίθμησε τους ικανούς προς πόλεμον άνδρας εκ του λαού, οι οποίοι ανήρχοντο εις επτά χιλιάδας.

Γ Βασ. 21,16 καὶ ἐξῆλθε μεσημβρίας· καὶ υἱὸς Ἄδερ πίνων μεθύων ἐν Σοκχὼθ αὐτὸς καὶ οἱ βασιλεῖς, τριάκοντα καὶ δύο βασιλεῖς συμβοηθοὶ μετ᾿ αὐτοῦ.

Γ Βασ. 21,16 Κατά την μεσημβρίαν εξήλθεν ο Αχαάβ από την Σαμάρειαν. Ο υιός Αδερ έπινε και εμεθούσε εις Σοκχώθ, αυτός, οι βασιλείς και οι βοηθοί του, τριάκοντα δύο εν όλω σύμμαχοί του.

Γ Βασ. 21,17 καὶ ἐξῆλθον ἄρχοντες παιδάρια τῶν χωρῶν ἐν πρώτοις. καὶ ἀποστέλλουσι καὶ ἀπαγγέλλουσι τῷ βασιλεῖ Συρίας λέγοντες· ἄνδρες ἐξεληλύθασιν ἐκ Σαμαρείας.

Γ Βασ. 21,17 Πρώτοι εξήλθον προς πόλεμον οι νεαροί δούλοι των επαρχιακών διοικητών. Ανθρωποι του υιού Αδερ έστειλαν και εγνωστοποίησαν στον βασιλέα της Συρίας, ότι “άνδρες εβγήκαν από την Σαμάρειαν”.

Γ Βασ. 21,18 καὶ εἶπεν αὐτοῖς· εἰ εἰς εἰρήνην ἐκπορεύονται, συλλαβεῖν αὐτοὺς ζῶντας· καὶ εἰ εἰς πόλεμον, ζῶντας συλλαβεῖν αὐτούς·

Γ Βασ. 21,18 Εκείνος είπεν εις αυτούς· “εάν έρχωνται να ζητήσουν ειρήνην, συλλάβετέ τους ζώντας. Εάν εξέρχωνται προς πόλεμον, συλλάβετέ τους και πάλιν ζώντας.

Γ Βασ. 21,19 καὶ μὴ ἐξελθάτωσαν ἐκ τῆς πόλεως τὰ παιδάρια ἀρχόντων τῶν χωρῶν. καὶ ἡ δύναμις ὀπίσω αὐτῶν

Γ Βασ. 21,19 Εκτελέσατε αμέσως την διαταγήν μου, ώστε να μη προκάμουν να βγουν όλοι οι νεαροί δούλοι των διοικητών της επαρχίας”. Εν τούτοις αμέσως οπίσω από τους νεαρούς αυτούς δούλους, ακολουθούσε και το κύριον σώμα του στρατού.

Γ Βασ. 21,20 ἐπάταξεν ἕκαστος τὸν παρ᾿ αὐτοῦ καὶ ἐδευτέρωσεν ἕκαστος τὸν παρ᾿ αὐτοῦ, καὶ ἔφυγε Συρία, καὶ κατεδίωξεν αὐτοὺς Ἰσραήλ· καὶ σῴζεται υἱὸς Ἄδερ βασιλεὺς Συρίας ἐφ᾿ ἵππου ἱππέως.

Γ Βασ. 21,20 Ο καθένας από αυτούς επετέθη εις κάθε απέναντί του Σύρον πρώτην και δευτέραν φοράν, ώστε οι Συροι ετράπησαν εις φυγήν. Οι Ισραηλίται τους κατεδίωξαν. Ο υιός Αδερ, ο βασιλεύς της Συρίας, εσώθη επάνω εις ένα ίππον κάποιου ιππέως.

Γ Βασ. 21,21 καὶ ἐξῆλθεν ὁ βασιλεὺς Ἰσραὴλ καὶ ἔλαβε πάντας τοὺς ἵππους καὶ τὰ ἅρματα καὶ ἐπάταξε πληγὴν μεγάλην ἐν Συρίᾳ.

Γ Βασ. 21,21 Εβγήκε τότε ο βασιλεύς των Ισραηλιτών από την πόλιν, επήρε όλους τους ίππους των εχθρών, επήρε τα άρματα αυτών και επέφερε μεγάλην καταστροφήν στον στρατόν της Συρίας.

Γ Βασ. 21,22 καὶ προσῆλθεν ὁ προφήτης πρὸς βασιλέα Ἰσραὴλ καὶ εἶπε· κραταιοῦ καὶ γνῶθι καὶ ἴδε τί ποιήσεις, ὅτι ἐπιστρέφοντος τοῦ ἐνιαυτοῦ υἱὸς Ἄδερ βασιλεὺς Συρίας ἀναβαίνει ἐπὶ σέ.

Γ Βασ. 21,22 Τοτε ο αληθινός προφήτης προσήλθεν στον βασιλέα των Ισραηλιτών Αχαάβ και του είπε· “Εχε θάρρος ! Μαθε όμως ότι ο υιός Αδερ, ο βασιλεύς της Συρίας, όταν συμπληρωθή ένας χρόνος, θα εκστρατεύση πάλιν εναντίον σου”.

Γ Βασ. 21,23 καὶ οἱ παῖδες βασιλέως Συρίας εἶπον· Θεὸς ὀρέων Θεὸς Ἰσραὴλ καὶ οὐ Θεὸς κοιλάδων, διὰ τοῦτο ἐκραταίωσεν ὑπὲρ ἡμᾶς· ἐὰν δὲ πολεμήσωμεν αὐτοὺς κατ᾿ εὐθύ, εἰ μὴν κραταιώσωμεν ὑπὲρ αὐτούς.

Γ Βασ. 21,23 Οι δούλοι του βασιλέως της Συρίας είπαν εις αυτόν· “Ο Θεός του Ισραηλιτικού λαού είναι Θεός των ορέων και όχι των πεδιάδων. Δια τούτο και εκείνοι ανεδείχθησαν ισχυρότεροι από ημάς. Εάν όμως πολεμήσωμεν αυτούς εις την πεδιάδα, ασφαλώς θα αναδειχθώμεν ημείς ισχυρότεροι από αυτούς και θα τους νικήσωμεν.

Γ Βασ. 21,24 καὶ τὸ ῥῆμα τοῦτο ποίησον· ἀπόστησον τοὺς βασιλεῖς ἕκαστον εἰς τὸν τόπον αὐτῶν καὶ θοῦ ἀντ᾿ αὐτῶν σατράπας,

Γ Βασ. 21,24 Καμε δε και τούτο· απόστειλε τους συμμάχους σου βασιλείς τον καθένα εις την χώραν του και θέσε αντ' αυτών σατράπας.

Γ Βασ. 21,25 καὶ ἀλλάξομέν σοι δύναμιν κατὰ τὴν δύναμιν τὴν πεσοῦσαν καὶ ἵππον κατὰ τὴν ἵππον καὶ ἅρματα κατὰ τὰ ἅρματα καὶ πολεμήσομεν πρὸς αὐτοὺς κατ᾿ εὐθὺ καὶ κραταιώσομεν ὑπὲρ αὐτούς. καὶ ἤκουσε τῆς φωνῆς αὐτῶν καὶ ἐποίησεν οὕτως.

Γ Βασ. 21,25 Θα αναπληρώσωμεν δε με άλλην δύναμιν στρατού την δύναμιν, που εχάσαμεν κατά την μάχην, το απολεσθέν ιππικόν με άλλο ιππικόν και τα άρματα μα άλλα άρματα. Ετσι δε θα πολεμήσωμεν αυτούς εις την πεδιάδα και θα τους νικήσωμεν”. Ο υιός Αδερ εδέχθη την πρότασίν των και έπραξεν όπως τον συνεβούλευσαν.

Γ Βασ. 21,26 καὶ ἐγένετο ἐπιστρέψαντος τοῦ ἐνιαυτοῦ καὶ ἐπεσκέψατο υἱὸς Ἄδερ τὴν Συρίαν καὶ ἀνέβη εἰς Ἀφεκὰ εἰς πόλεμον ἐπὶ Ἰσραήλ.

Γ Βασ. 21,26 Πράγματι κατά την άνοιξιν του επομένου έτους συνεκέντρωσε στρατόν της Συρίας ο υιός Αδερ και εξεστράτευσεν εναντίον της πόλεως Αφεκά, δια να πολεμήση τους Ισραηλίτας.

Γ Βασ. 21,27 καὶ οἱ υἱοὶ Ἰσραὴλ ἐπεσκέπησαν καὶ παρεγένοντο εἰς ἀπαντὴν αὐτῶν, καὶ παρενέβαλεν Ἰσραὴλ ἐξεναντίας αὐτῶν ὡσεὶ δύο ποίμνια αἰγῶν, καὶ Συρία ἔπλησε τὴν γῆν.

Γ Βασ. 21,27 Οι Ισραηλίται ητοιμάσθησαν και εξήλθαν εις συνάντησιν των εχθρών των. Εστρατοπέδευσαν οι Ισραηλίται απέναντι αυτών, τόσον ολίγοι ωσάν δύο ποίμνια αιγών, ενώ οι στρατιώται της Συρίας εγέμισαν την περιοχήν.

Γ Βασ. 21,28 καὶ προσῆλθεν ὁ ἄνθρωπος τοῦ Θεοῦ καὶ εἶπε τῷ βασιλεῖ Ἰσραήλ· τάδε λέγει Κύριος· ἀνθ᾿ ὧν εἶπε Συρία· Θεὸς ὀρέων Κύριος ὁ Θεὸς Ἰσραὴλ καὶ οὐ Θεὸς κοιλάδων αὐτός, καὶ δώσω τὴν δύναμιν τὴν μεγάλην ταύτην εἰς χεῖρα σήν, καὶ γνώσῃ ὅτι ἐγὼ Κύριος.

Γ Βασ. 21,28 Προσήλθε πάλιν ο άνθρωπος του Θεού προς τον Αχαάβ και είπεν στον βασιλέα των Ισραηλιτών· “αυτά λέγει ο Κυριος· Επειδή οι Συροι είπον ότι ο Κυριος και Θεός του Ισραήλ είναι Θεός των ορέων και δεν είναι αυτός Θεός των πεδιάδων, θα παραδώσω εις τα χέρια σου όλην αυτήν την μεγάλην στρατιωτικήν δύναμιν και θα μάθης, ότι εγώ είμαι πράγματι ο αληθινός Κυριος και Θεός”.

Γ Βασ. 21,29 καὶ παρεμβάλλουσιν οὗτοι ἀπέναντι τούτων ἑπτὰ ἡμέρας, καὶ ἐγένετο ἐν τῇ ἡμέρᾳ τῇ ἑβδόμῃ καὶ προσήγαγεν ὁ πόλεμος, καὶ ἐπάταξεν Ἰσραὴλ τὴν Συρίαν ἑκατὸν χιλιάδας πεζῶν μιᾷ ἡμέρᾳ.

Γ Βασ. 21,29 Εστρατοπέδευσαν πράγματι οι Ισραηλίται απέναντι των Συρων επί επτά ημέρας, κατά τας οποίας δεν έκαμαν τίποτε. Κατά την εβδόμην όμως ημέραν συνήφθη μάχη. Οι Ισραηλίται εκτύπησαν τους Συρους κατά την ημέραν αυτήν και εφόνευσαν από αυτούς εκατόν χιλιάδας πεζούς.

Γ Βασ. 21,30 καὶ ἔφυγον οἱ κατάλοιποι εἰς Ἀφεκὰ εἰς τὴν πόλιν, καὶ ἔπεσε τὸ τεῖχος ἐπὶ εἴκοσι καὶ ἑπτὰ χιλιάδας ἀνδρῶν τῶν καταλοίπων. καὶ υἱὸς Ἄδερ ἔφυγε καὶ εἰσῆλθεν εἰς τὸν οἶκον τοῦ κοιτῶνος, εἰς τὸ ταμιεῖον.

Γ Βασ. 21,30 Οι υπολειφθέντες Συροι στρατιώται ετράπησαν εις φυγήν και εισήλθον εις την πόλιν Αφεκά, δια να σωθούν. Αλλά το τείχος της πόλεως εκρημνίσθη και έπεσεν επάνω των και εφονεύθησαν από τους υπολειφθέντας στρατιώτας είκοσιν επτά χιλιάδες. Ο δε υιός Αδερ ετράπη και αυτός εις φυγήν και εισήλθεν φοβισμένος εις τον κοιτώνα του ανακτόρου του στο απόκρυφον τούτο δωμάτιον του οίκου του.

Γ Βασ. 21,31 καὶ εἶπε τοῖς παισὶν αὐτοῦ· οἶδα ὅτι βασιλεῖς Ἰσραὴλ βασιλεῖς ἐλέους εἰσίν· ἐπιθώμεθα δὴ σάκκους ἐπὶ τὰς ὀσφύας ἡμῶν καὶ σχοινία ἐπὶ τὰς κεφαλὰς ἡμῶν καὶ ἐξέλθωμεν πρὸς βασιλέα Ἰσραήλ, εἴ πως ζωογονήσει τὰς ψυχὰς ἡμῶν.

Γ Βασ. 21,31 Ο υιός Αδερ είπε τότε στους δούλους του· “γνωρίζω ότι οι βασιλείς του Ισραήλ είναι άνθρωποι σπλαγχνικοί. Ας φορέσωμεν λοιπόν σάκκους αντί ενδυμάτων, ας δέσωμεν σχοινιά στον λαιμόν μας και ας εξέλθωμεν να συναντήσωμεν τον βασιλέα του Ισραηλιτικού λαού. Ισως μας λυπηθή και μας χαρίση την ζωήν”.

Γ Βασ. 21,32 καὶ περιεζώσαντο σάκκους ἐπὶ τὰς ὀσφύας αὐτῶν καὶ ἔθεσαν σχοινία ἐπὶ τὰς κεφαλὰς αὐτῶν καὶ εἶπον τῷ βασιλεῖ Ἰσραήλ· δοῦλός σου υἱὸς Ἄδερ λέγει· ζησάτω δὴ ἡ ψυχὴ ἡμῶν. καὶ εἶπεν· εἰ ἔτι ζῇ, ἀδελφός μού ἐστι.

Γ Βασ. 21,32 Πράγματι εφόρεσαν σάκκινα ενδύματα, που τα έζωσαν γύρω από την μέσην των, έβαλαν σχοινιά στους λαιμούς των και είπαν στον βασιλέα του Ισραηλιτικού λαού οι δούλοι του Αδερ· “Ο υιός Αδερ λέγει ότι είναι δούλος σου. Παρακαλεί δε εκείνος, παρακαλούμεν και ημείς χαρίσατέ μας την ζωήν”. Ο βασιλεύς του Ισραήλ απήντησεν· “εάν ακόμη ο Αδερ ζη, είναι αδελφός μου”.

Γ Βασ. 21,33 καὶ οἱ ἄνδρες οἰωνίσαντο καὶ ἐσπείσαντο καὶ ἀνελέξαντο τὸν λόγον ἐκ τοῦ στόματος αὐτοῦ καὶ εἶπον· ἀδελφός σου υἱὸς Ἄδερ. καὶ εἶπεν· εἰσέλθατε καὶ λάβετε αὐτόν· καὶ ἐξῆλθε πρὸς αὐτὸν υἱὸς Ἄδερ, καὶ ἀναβιβάζουσιν αὐτὸν πρὸς αὐτὸν ἐπὶ τὸ ἅρμα.

Γ Βασ. 21,33 Οι άνδρες του υιού Αδερ συνεβουλεύθησαν τους οιωνούς και έκαμαν θυσίας. Επέτυχον δε να πάρουν υπόσχεσιν από το στόμα του βασιλέως Αχαάβ και είπαν· “ο υιός Αδερ είναι αδελφός σου”. Εκείνος δε τους απήντησεν· “εισέλθετε στον οίκον του και πάρετε αυτόν από εκεί”. Ο υιός Αδερ εξήλθεν από τον οίκον του, δια να πορευθή προς τον βασιλέα και ανεβίβασαν αυτόν στο πολεμικόν του άρμα.

Γ Βασ. 21,34 καὶ εἶπε πρὸς αὐτόν· τὰς πόλεις, ἃς ἔλαβεν ὁ πατήρ μου παρὰ τοῦ πατρός σου, ἀποδώσω σοι, καὶ ἐξόδους θήσεις σεαυτῷ ἐν Δαμασκῷ, καθὼς ἔθετο ὁ πατήρ μου ἐν Σαμαρείᾳ· καὶ ἐγὼ ἐν διαθήκῃ ἐξαποστελῶ σε. καὶ διέθετο αὐτῷ διαθήκην καὶ ἐξαπέστειλεν αὐτόν.

Γ Βασ. 21,34 Οταν δε παρουσιάσθη προ του Αχαάβ του είπε· “τας πόλεις, τας οποίας κατέλαβεν ο πατήρ μου και τας αφήρεσεν από τον πατέρα σου, θα σου τας επιστρέψω. Συ δε ο ίδιος θα ορίσης τοποθεσίας εντός της Δαμασκού ιδικάς σου, όπως και ο πατήρ μου έθεσε τοιαύτας τοποθεσίας εις την Σαμάρειαν”. Ο Αχαάβ του απήντησε· “θα συντάξωμεν ένα σύμφωνον φιλίας και εγώ θα σε αφήσω ελεύθερον”. Πράγματι ο Αχαάβ συνήψε με αυτόν συμφωνίαν και τον έστειλεν ελεύθερον εις την χώραν του.

Γ Βασ. 21,35 Καὶ ἄνθρωπος εἷς ἐκ τῶν υἱῶν τῶν προφητῶν εἶπε πρὸς τὸν πλησίον αὐτοῦ ἐν λόγῳ Κυρίου· πάταξον δή με· καὶ οὐκ ἠθέλησεν ὁ ἄνθρωπος πατάξαι αὐτόν.

Γ Βασ. 21,35 Ενας από τους προφήτας είπε προς κάποιον πλησίον του, κατόπιν εντολής του Κυρίου· “κτύπησέ με”. Ο άνθρωπος όμως εκείνος δεν ηθέλησε να τον κτυπήση.

Γ Βασ. 21,36 καὶ εἶπε πρὸς αὐτόν· ἀνθ᾿ ὧν οὐκ ἤκουσας τῆς φωνῆς Κυρίου καὶ ἰδοὺ σὺ ἀποτρέχεις ἀπ᾿ ἐμοῦ, καὶ πατάξει σε λέων· καὶ ἀπῆλθεν ἀπ᾿ αὐτοῦ, καὶ εὑρίσκει αὐτὸν λέων καὶ ἐπάταξεν αὐτόν.

Γ Βασ. 21,36 Είπε τότε προς αυτόν ο προφήτης· “επειδή δεν υπήκουσες εις την φωνήν του Κυρίου, ιδού, καθώς συ θα φεύγης από εμέ θα σε φονεύση ένας λέων καθ' οδόν”. Εφυγεν ο άνθρωπος από τον προφήτην, τον συνήντησε πράγματι ένας λέων και τον εφόνευσε.

Γ Βασ. 21,37 καὶ εὑρίσκει ἄνθρωπον ἄλλον καὶ εἶπε· πάταξόν με δή· καὶ ἐπάταξεν αὐτὸν ὁ ἄνθρωπος πατάξας καὶ συνέτριψε.

Γ Βασ. 21,37 Ο προφήτης ευρήκεν ένα άλλον άνθρωπον και του είπε· “κτύπησέ με σε παρακαλώ”. Εκείνος δε τον εκτύπησε και του άνοιξε πληγήν εις την κεφαλήν.

Γ Βασ. 21,38 καὶ ἐπορεύθη ὁ προφήτης καὶ ἔστη τῷ βασιλεῖ Ἰσραὴλ ἐπὶ τῆς ὁδοῦ καὶ κατεδήσατο ἐν τελαμῶνι τοὺς ὀφθαλμοὺς αὐτοῦ.

Γ Βασ. 21,38 Αυτός ο προφήτης μετέβη και εστάθη καθ' οδόν ενώπιον του βασιλέως του Ισραηλιτικού λαού, έχων δεμένους τους οφθαλμούς του με κάποιαν ζώνην.

Γ Βασ. 21,39 καὶ ἐγένετο ὡς παρεπορεύετο ὁ βασιλεύς, καὶ οὗτος ἐβόα πρὸς τὸν βασιλέα καὶ εἶπεν· ὁ δοῦλός σου ἐξῆλθεν ἐπὶ τὴν στρατιὰν τοῦ πολέμου, καὶ ἰδοὺ ἀνὴρ εἰσήγαγε πρός με ἄνδρα καὶ εἶπε πρός με· φύλαξον τοῦτον τὸν ἄνδρα, ἐὰν δὲ ἐκπηδῶν ἐκπηδήσῃ, καὶ ἔσται ἡ ψυχή σου ἀντὶ τῆς ψυχῆς αὐτοῦ, ἢ τάλαντον ἀργυρίου στήσεις·

Γ Βασ. 21,39 Ενώ ο βασιλεύς εβάδιζε την πλησίον εκεί οδόν, ο προφήτης αυτός εβήησε προς τον βασιλέα και είπεν “εγώ ο δούλος σου έλαβα μέρος εις την εκστρατείαν του τελευταίου τούτου πολέμου. Και ιδού ένας ανήρ με ωδήγησε προς άλλον αιχμάλωτον άνδρα και μου είπε· Φυλαξε αυτόν τον άνδρα ασφαλώς. Εάν δε αυτός δραπετεύση, θα πληρώσης την ζωήν του με την ιδικήν σου ζωήν η θα πληρώσης ως πρόστιμον ένα τάλαντον αργυρίου.

Γ Βασ. 21,40 καὶ ἐγενήθη περιεβλέψατο ὁ δοῦλός σου ὧδε καὶ ὧδε, καὶ οὗτος οὐκ ἦν. καὶ εἶπε πρὸς αὐτὸν ὁ βασιλεὺς Ἰσραήλ· ἰδοὺ καὶ τὰ ἔνεδρα παρ᾿ ἐμοὶ ἐφόνευσας.

Γ Βασ. 21,40 Ενώ δε εγώ ο δούλος σου παρατηρούσα εδώ και εκεί, είδα αίφνης ότι ο αιχμάλωτος δεν υπήρχεν εις την θέσιν του”. Είπε τότε προς αυτόν ο βασιλεύς του Ισραήλ· “θα τιμωρηθής, διότι συ υπήρξες αιτία να φονευθούν οι άνδρες της ενέδρας, που είχα στήσει εναντίον των εχθρών”.

Γ Βασ. 21,41 καὶ ἔσπευσε καὶ ἀφεῖλε τὸν τελαμῶνα ἀπὸ τῶν ὀφθαλμῶν αὐτοῦ, καὶ ἐπέγνω αὐτὸν ὁ βασιλεὺς Ἰσραήλ, ὅτι ἐκ τῶν προφητῶν οὗτος.

Γ Βασ. 21,41 Ο προφήτης αφήρεσεν αμέσως την ταινίαν από τα μάτια του, ο δε βασιλεύς του Ισραηλιτικού λαού, ο Αχαάβ, αντελήφθη ότι αυτός ήτο ένας από τους προφήτας.

Γ Βασ. 21,42 καὶ εἶπε πρὸς αὐτόν· τάδε λέγει Κύριος· διότι ἐξήνεγκας σὺ ἄνδρα ὀλέθριον ἐκ τῆς χειρός σου, καὶ ἔσται ἡ ψυχή σου ἀντὶ τῆς ψυχῆς αὐτοῦ καὶ ὁ λαός σου ἀντὶ τοῦ λαοῦ αὐτοῦ.

Γ Βασ. 21,42 Είπε δε προς αυτόν ο προφήτης· “αυτά λέγει ο Κυριος· Επειδή συ αφήκες ελεύθερον από τα χέρια σου άνδρα αμαρτωλόν και επικίνδυνον, θα τιμωρηθής συ αντ' αυτού και ο λαός σου αντί του λαού του”.

Γ Βασ. 21,43 καὶ ἀπῆλθεν ὁ βασιλεὺς Ἰσραὴλ συγκεχυμένος καὶ ἐκλελυμένος καὶ ἔρχεται εἰς Σαμάρειαν.

Γ Βασ. 21,43 Ο βασιλεύς του Ισραήλ, όταν ήκουσεν αυτά, ανεχώρησε ταραγμένος και παραλυμένος από την λύπην και ήλθεν εις την Σαμάρειαν.

Γ ΒΑΣΙΛΕΙΩΝ 22

Γ Βασ. 22,1 Καὶ ἐκάθισε τὰ τρία ἔτη, καὶ οὐκ ἦν πόλεμος ἀνὰ μέσον Συρίας καὶ ἀνὰ μέσον Ἰσραήλ.

Γ Βασ. 22,1 Ο Αχαάβ έμεινε τρία έτη εκεί και δεν συνέβη πόλεμος μεταξύ της Συρίας και του Ισραηλιτικού λαού.

Γ Βασ. 22,2 καὶ ἐγενήθη ἐν τῷ ἐνιαυτῷ τῷ τρίτῳ καὶ κατέβη Ἰωσαφὰτ βασιλεὺς Ἰούδα πρὸς βασιλέα Ἰσραήλ.

Γ Βασ. 22,2 Κατά το τρίτον όμως έτος ο Ιωσαφάτ, ο βασιλεύς του βασιλείου Ιούδα, ήλθε προς τον βασιλέα του Ισραήλ.

Γ Βασ. 22,3 καὶ εἶπε βασιλεὺς Ἰσραὴλ πρὸς τοὺς παῖδας αὐτοῦ· εἰ οἴδατε ὅτι ἡμῖν Ῥεμμὰθ Γαλαάδ, καὶ ἡμεῖς σιωπῶμεν λαβεῖν αὐτὴν ἐκ χειρὸς βασιλέως Συρίας;

Γ Βασ. 22,3 Ο βασιλεύς του Ισραηλιτικού λαού είπε προς τους ανθρώπούς του· “γνωρίζετε, ότι εις ημάς ανήκει η πόλις Ρεμμάθ της περιοχής Γαλαάδ. Και όμως σιωπώμεν και δεν κάμνομεν τίποτε, δια να την ανακτήσωμεν από τα χέρια του βασιλέως της Συρίας”.

Γ Βασ. 22,4 καὶ εἶπε βασιλεὺς Ἰσραὴλ πρὸς Ἰωσαφάτ· ἀναβήσῃ μεθ᾿ ἡμῶν εἰς Ῥεμμὰθ Γαλαὰδ εἰς πόλεμον;

Γ Βασ. 22,4 Ο βασιλεύς του Ισραηλιτικού λαού είπε τότε προς τον Ιωσαφάτ· “θα έλθης και συ μαζή μας να πολεμήσης εναντίον της πόλεως Ρεμμάθ της περιοχής Γαλαάδ;”

Γ Βασ. 22,5 καὶ εἶπεν Ἰωσαφάτ· καθὼς ἐγὼ καὶ σὺ οὕτως, καθὼς ὁ λαός μου ὁ λαός σου, καθὼς οἱ ἵπποι μου οἱ ἵπποι σου. καὶ εἶπεν Ἰωσαφὰτ βασιλεὺς Ἰούδα πρὸς βασιλέα Ἰσραήλ· ἐπερωτήσατε δὴ σήμερον τὸν Κύριον.

Γ Βασ. 22,5 Ο Ιωσαφάτ απήντησεν· “όπως είσαι συ, είμαι και εγώ. Οπως είναι ο λαός σου, είναι και ο λαός μου. Οπως είναι το ιππικόν μου, είναι και το ιδικόν σου ιππικόν”. Ο βασιλεύς του Ιούδα, ο Ιωσαφάτ, είπεν ακόμη προς τον βασιλέα του Ισραήλ· “ερωτήσατε σήμερον, παρακαλώ, επί του θέματος αυτού τον Κυριον”.

Γ Βασ. 22,6 καὶ συνήθροισεν ὁ βασιλεὺς Ἰσραὴλ πάντας τοὺς προφήτας, ὡς τετρακοσίους ἄνδρας, καὶ εἶπεν αὐτοῖς ὁ βασιλεύς· εἰ πορευθῶ εἰς Ῥεμμὰθ Γαλαὰδ εἰς πόλεμον ἢ ἐπίσχω; καὶ εἶπον· ἀνάβαινε, καὶ διδοὺς δώσει Κύριος εἰς χεῖρας τοῦ βασιλέως.

Γ Βασ. 22,6 Ο βασιλεύς του Ισραήλ συνήθροισεν όλους τους ψευδοπροφήτας, περίπου τετρακοσίους άνδρας, και είπεν εις αυτούς· “να εκστρατεύσω εναντίον της Ρεμμάθ, της περιοχής Γαλαάδ, η να αποφύγω τον πόλεμον;” Εκείνοι του είπαν· “πήγαινε, διότι ο Κυριος θα παραδώση ασφαλώς και βεβαίως την πόλιν εις τα χέρια σου του βασιλέως”.

Γ Βασ. 22,7 καὶ εἶπεν Ἰωσαφὰτ πρὸς βασιλέα Ἰσραήλ· οὐκ ἔστιν ὧδε προφήτης τοῦ Κυρίου καὶ ἐπερωτήσομεν τὸν Κύριον δι᾿ αὐτοῦ;

Γ Βασ. 22,7 Ο Ιωσαφάτ όμως ηρώτησε τον βασιλέα του Ισραήλ· “δεν υπάρχει εδώ ένας αληθινός προφήτης του Κυρίου, δια να ερωτήσωμεν δια μέσου αυτού τον Κυριον;”

Γ Βασ. 22,8 καὶ εἶπεν ὁ βασιλεὺς Ἰσραὴλ πρὸς Ἰωσαφάτ· εἷς ἐστιν ἀνὴρ εἰς τὸ ἐπερωτῆσαι δι᾿ αὐτοῦ τὸν Κύριον, καὶ ἐγὼ μεμίσηκα αὐτόν, ὅτι οὐ λαλεῖ περὶ ἐμοῦ καλά, ἀλλ᾿ ἢ κακά, Μιχαίας υἱὸς Ἰεμβλαά. καὶ εἶπεν Ἰωσαφὰτ βασιλεὺς Ἰούδα· μὴ λεγέτω ὁ βασιλεὺς οὕτως.

Γ Βασ. 22,8 Ο βασιλεύς του Ισραηλιτικού λαού είπε προς τον Ιωσαφάτ· “υπάρχει ένας ανήρ, να ερωτήσωμεν δια μέσου αυτού τον Κυριον. Αλλά εγώ έχω μισήσει αυτόν, διότι δεν ομιλεί καλά περί εμού, αλλά πάντοτε δυσάρεστα. Αυτός είναι ο Μιχαίας, ο υιός του Ιεμβλαά”. Ο Ιωσαφάτ, ο βασιλεύς του Ιούδα, απήντησε· “ας μη λέγη τέτοια λόγια ο βασιλεύς του Ισραήλ εναντίον του Μιχαία”.

Γ Βασ. 22,9 καὶ ἐκάλεσεν ὁ βασιλεὺς Ἰσραὴλ εὐνοῦχον ἕνα καὶ εἶπε· τὸ τάχος Μιχαίαν υἱὸν Ἰεμβλαά.

Γ Βασ. 22,9 Ο βασιλεύς του Ισραήλ εκάλεσεν ένα δούλον του, ευνούχον, και του είπε· “προσκάλεσε ταχέως τον Μιχαίαν, τον υιόν του Ιεμβλαά”.

Γ Βασ. 22,10 καὶ ὁ βασιλεὺς Ἰσραὴλ καὶ Ἰωσαφὰτ βασιλεὺς Ἰούδα ἐκάθηντο ἀνὴρ ἐπὶ τοῦ θρόνου αὐτοῦ ἔνοπλοι ἐν ταῖς πύλαις Σαμαρείας, καὶ πάντες οἱ προφῆται ἐπροφήτευον ἐνώπιον αὐτῶν.

Γ Βασ. 22,10 Ο Αχαάβ, ο βασιλεύς του Ισραηλιτικού λαού και ο Ιωσαφάτ ο βασιλεύς του βασιλείου Ιούδα, εκάθηντο ο καθένας στον θρόνον του, εις τας πύλας του τείχους της πόλεως της Σαμαρείας, φορούντες τας βασιλικάς των στολάς. Ενώπιον δε αυτών ήσαν οι ψευδοπροφήται, οι οποίοι επροφήτευαν.

Γ Βασ. 22,11 καὶ ἐποίησεν ἑαυτῷ Σεδεκίας υἱὸς Χανανὰ κέρατα σιδηρᾶ καὶ εἶπε· τάδε λέγει Κύριος· ἐν τούτοις κερατιεῖς τὴν Συρίαν, ἕως συντελεσθῇ.

Γ Βασ. 22,11 Ο Σεδεκίας, υιός του Χανανά, αρχηγός των ψευδοπροφητών, κατεσκεύασε δια τον εαυτόν του σιδηρά κέρατα και είπε προς τον Αχαάβ· “με αυτά θα πολεμήσης τους Συρους, μέχρις ότου τους εξολοθρεύσης».

Γ Βασ. 22,12 καὶ πάντες οἱ προφῆται ἐπροφήτευον οὕτως λέγοντες· ἀνάβαινε εἰς Ῥεμμὰθ Γαλαάδ, καὶ εὐοδώσει καὶ δώσει Κύριος εἰς χεῖράς σου καὶ τὸν βασιλέα Συρίας.

Γ Βασ. 22,12 Και όλοι οι ψευδοπροφήται τα ίδια έλεγον· “Εκστράτευσε εναντίον της Ρεμμάθ εις Γαλαάδ, ο δε Κυριος θα κατευοδώση την εκστρατείαν σου και θα παραδώση εις τα χέρια σου τον βασιλέα της Συρίας”.

Γ Βασ. 22,13 καὶ ὁ ἄγγελος ὁ πορευθεὶς καλέσαι τὸν Μιχαίαν ἐλάλησεν αὐτῷ λέγων· ἰδοὺ δὴ λαλοῦσι πάντες οἱ προφῆται ἐν στόματι ἑνὶ καλὰ περὶ τοῦ βασιλέως· γίνου δὴ καὶ σὺ εἰς τοὺς λόγους σου κατὰ τοὺς λόγους ἑνὸς τούτων καὶ λάλησον καλά.

Γ Βασ. 22,13 Εν τω μεταξύ ο αγγελιαφόρος, ο οποίος είχε μεταβή, δια να καλέση τον Μιχαίαν, ωμίλησε προς αυτόν και είπεν· “ιδού ότι όλοι οι προφήται με ένα στόμα λέγουν ευχάριστα δια τον βασιλέα. Γινε, λοιπόν, και συ ως προς τα λόγια ωσάν ένας από αυτούς και ειπέ ευχάριστα πράγματα προς τον βασιλέα”.

Γ Βασ. 22,14 καὶ εἶπε Μιχαίας· ζῇ Κύριος, ὅτι ἃ ἐὰν εἴπῃ Κύριος πρός με, ταῦτα λαλήσω.

Γ Βασ. 22,14 Ο Μιχαίας απήντησεν· “ορκίζομαι στον ζώντα Θεόν, ότι εγώ θα ομιλήσω εκείνα, τα οποία ο Κυριος θα μου αποκαλύψη”.

Γ Βασ. 22,15 καὶ ἦλθε πρὸς τὸν βασιλέα καὶ εἶπεν αὐτῷ ὁ βασιλεύς· Μιχαία, εἰ ἀναβῶ εἰς Ῥεμμὰθ Γαλαὰδ εἰς πόλεμον, ἢ ἐπίσχω; καὶ εἶπεν· ἀνάβαινε, καὶ εὐοδώσει Κύριος εἰς χεῖρας τοῦ βασιλέως.

Γ Βασ. 22,15 Ο Μιχαίας παρουσιάσθη ενώπιον του βασιλέως· του είπε δε ο Αχαάβ ο βασιλεύς· “Μιχαία, τι λέγεις; Να εκστρατεύσω εναντίον της πόλεως Ρεμμάθ εις Γαλαάδ η να ματαιώσω τον πόλεμον;” Ο Μιχαίας ειρωνικώς ομιλών του είπε· “ναι, εκστράτευσε και ο Κυριος θα δώση αίσιον πέρας εις την εκστρατείαν και θα παραδώση εις τα χέρια σου τον βασιλέα” !

Γ Βασ. 22,16 καὶ εἶπεν αὐτῷ ὁ βασιλεύς· ποσάκις ἐγὼ ὁρκίζω σε ὅπως λαλήσῃς πρός με ἀλήθειαν ἐν ὀνόματι Κυρίου;

Γ Βασ. 22,16 Ο βασιλεύς Αχαάβ είπε τότε προς αυτόν· “πόσες και πόσες φορές εγώ σε εξώρκισα να είπης προς εμέ την αλήθειαν εν ονόματι του Κυρίου;”

Γ Βασ. 22,17 καὶ εἶπε Μιχαίας· οὐχ οὕτως. ἑώρακα πάντα τὸν Ἰσραὴλ διεσπαρμένον ἐν τοῖς ὄρεσιν ὡς ποίμνιον, ᾧ οὐκ ἔστι ποιμήν, καὶ εἶπε Κύριος· οὐ κύριος τούτοις Θεός; ἕκαστος εἰς τὸν οἶκον αὐτοῦ ἐν εἰρήνῃ ἀναστρεφέτω.

Γ Βασ. 22,17 Ο Μιχαίας απήντησε· “δεν θα πράξης, όπως σου λέγουν οι ψευδοπροφήται. Δεν θα μεταβής εις πόλεμον. Βλέπω τον ισραηλιτικόν λαόν διασκορπισμένον εις τα όρη ωσάν τα πρόβατα, δια τα οποία δεν υπάρχει ποιμήν. Ο Κυριος λέγει στους διασκορπισμένους αυτούς· Δεν υπάρχει, λοιπόν, Κυριος και Θεός εις αυτούς; Ας επιστρέψη κάθε Ισραηλίτης ειρηνικά στο σπίτι του”.

Γ Βασ. 22,18 καὶ εἶπε βασιλεὺς Ἰσραὴλ πρὸς Ἰωσαφὰτ βασιλέα Ἰούδα· οὐκ εἶπα πρός σε ὅτι οὐ προφητεύει οὗτός μοι καλά, διότι ἀλλ᾿ ἢ κακά;

Γ Βασ. 22,18 Ο βασιλεύς του Ισραήλ είπε τότε προς τον Ιωσαφάτ τον βασιλέα του Ιούδα· “δεν σου είπα, ότι αυτός ο προφήτης δεν αναγγέλλει ποτέ ευχάριστα δι' εμέ, αλλά μόνον δυσάρεστα και κακά;”

Γ Βασ. 22,19 καὶ εἶπε Μιχαίας· οὐχ οὕτως, οὐκ ἐγώ, ἄκουε ῥῆμα Κυρίου, οὐχ οὕτως· εἶδον Θεὸν Ἰσραὴλ καθήμενον ἐπὶ θρόνου αὐτοῦ, καὶ πᾶσα ἡ στρατιὰ τοῦ οὐρανοῦ εἱστήκει περὶ αὐτὸν ἐκ δεξιῶν αὐτοῦ καὶ ἐξ εὐωνύμων.

Γ Βασ. 22,19 Ο Μιχαίας είπε· “δεν είναι έτσι. Δεν ομιλώ εγώ, αλλά ο Κυριος. Ακουσε τον λόγον του Κυρίου. Δεν είναι τα πράγματα, όπως συ νομίζεις. Εγώ είδα τον Θεόν του ισραηλιτικού λαού να κάθεται επάνω στον θρόνον του και γύρω από αυτόν εκ δεξιών και εξ αριστερών υπήρχεν όλος ο αγγελικός στρατός του ουρανού.

Γ Βασ. 22,20 καὶ εἶπε Κύριος· τίς ἀπατήσει τὸν Ἀχαὰβ βασιλέα Ἰσραὴλ καὶ ἀναβήσεται καὶ πεσεῖται ἐν Ῥεμμὰθ Γαλαάδ; καὶ εἶπεν οὗτος οὕτως καὶ οὗτος οὕτως.

Γ Βασ. 22,20 Είπεν ο Κυριος· Ποιός θα εξαπατήση τον βασιλέα του ισραηλιτικού λαού, τον Αχαάβ, και θα τον παρακινήση να εκστρατεύση εναντίον της πόλεως Ρεμμάθ εις Γαλαάδ, δια να φονευθή εκεί; Αλλος μεν έλεγεν άλλα, και άλλος έλεγε διαφορετικά.

Γ Βασ. 22,21 καὶ ἐξῆλθε πνεῦμα καὶ ἔστη ἐνώπιον Κυρίου καὶ εἶπεν· ἐγὼ ἀπατήσω αὐτόν.

Γ Βασ. 22,21 Εξήλθεν ένα πνεύμα, εστάθηκε ενώπιον του Κυρίου και είπε· εγώ θα εξαπατήσω αυτόν.

Γ Βασ. 22,22 καὶ εἶπε πρὸς αὐτὸν Κύριος· ἐν τίνι; καὶ εἶπεν· ἐξελεύσομαι καὶ ἔσομαι πνεῦμα ψευδὲς εἰς τὸ στόμα πάντων τῶν προφητῶν αὐτοῦ. καὶ εἶπεν· ἀπατήσεις καί γε δυνήσῃ, ἔξελθε καὶ ποίησον οὕτως.

Γ Βασ. 22,22 Ο Κυριος ηρώτησε το πνεύμα· με τι τρόπον θα εξαπατήσης αυτόν; Και το πνεύμα απήντησε· θα φύγω από εδώ και θα γίνω πνεύμα ψεύδους προφητείας στο στόμα όλων των ψευδοπροφητών. Και ο Θεός είπεν· πράγματι έτσι θα κατορθώσης να τον εξαπατήσης. Φυγε από εδώ και κάμε όπως είπες.

Γ Βασ. 22,23 καὶ νῦν ἰδοὺ ἔδωκε Κύριος πνεῦμα ψευδὲς ἐν στόματι πάντων τῶν προφητῶν σου τούτων, καὶ Κύριος ἐλάλησεν ἐπὶ σὲ κακά.

Γ Βασ. 22,23 Και ιδού ότι τώρα έδωσεν ο Κυριος πνεύμα ψευδούς προφητείας στο στόμα όλων αυτών των ψευδοπροφητών σου. Ο Κυριος προανήγγειλεν όλας τας συμφοράς, που θα επιπέσουν εις σέ”.

Γ Βασ. 22,24 καὶ προσῆλθε Σεδεκίας υἱὸς Χανανὰ καὶ ἐπάταξε τὸν Μιχαίαν ἐπὶ τὴν σιαγόνα καὶ εἶπε· ποῖον πνεῦμα Κυρίου τὸ λαλῆσαν ἐν σοί;

Γ Βασ. 22,24 Ο Σεδεκίας, ο υιός του Χανανά, επλησίασε γεμάτος αγανάκτησιν τον Μιχαίαν, εκτύπησεν αυτόν στο πρόσωπον και του είπε· “ποιό είναι αυτό το πνεύμα του Κυρίου, το οποίον απεκάλυψεν εις σε αυτά;”

Γ Βασ. 22,25 καὶ εἶπε Μιχαίας· ἰδοὺ σὺ ὄψῃ τῇ ἡμέρᾳ ἐκείνῃ, ὅταν εἰσέλθῃς ταμιεῖον τοῦ ταμιείου τοῦ κρυβῆναι ἐκεῖ.

Γ Βασ. 22,25 Και ο Μιχαίας του απήντησεν· “ιδού, θα ιδής και θα καταλάβης κατά την ημέραν εκείνην, ποιό είναι αυτό το πνεύμα, όταν τρομαγμένος θα εισέλθης στο πλέον απόκρυφον μέρος του εσωτερικού σου δωματίου, δια να κρυβής εκεί”.

Γ Βασ. 22,26 καὶ εἶπεν ὁ βασιλεὺς Ἰσραήλ· λάβετε τὸν Μιχαίαν καὶ ἀποστρέψατε αὐτὸν πρὸς Σεμὴρ τὸν βασιλέα τῆς πόλεως· καὶ τῷ Ἰωὰς υἱῷ τοῦ βασιλέως

Γ Βασ. 22,26 Με αγανάκτησιν ο βασιλεύς του ισραηλιτικού λαού διέταξε “συλλάβετε τον Μιχαίαν και φέρετε αυτόν προς τον Σεμήρ, τον άρχοντα της πόλεως. Εις δε τον υιόν του άρχοντος τον Ιωάς

Γ Βασ. 22,27 εἰπὸν θέσθαι τοῦτον ἐν φυλακῇ καὶ ἐσθίειν αὐτὸν ἄρτον θλίψεως καὶ ὕδωρ θλίψεως ἕως τοῦ ἐπιστρέψαι με ἐν εἰρήνῃ.

Γ Βασ. 22,27 είπατε να τον θέση εις την φυλακήν και να του δίδη ολίγον ψωμί να τρώγη και ολίγον νερό, μέχρις ότου επανέλθω εγώ νικητής και ειρηνικός από τον πόλεμον”.

Γ Βασ. 22,28 καὶ εἶπε Μιχαίας· ἐὰν ἐπιστρέφων ἐπιστρέψῃς ἐν εἰρήνῃ, οὐ λελάληκε Κύριος ἐν ἐμοί.

Γ Βασ. 22,28 Είπε τότε ο Μιχαίας· “εάν συ επιστρέψης από τον πόλεμον νικητής, τότε δεν θα είναι ο Κυριος, ο οποίος ωμίλησεν εις εμέ”.

Γ Βασ. 22,29 καὶ ἀνέβη βασιλεὺς Ἰσραὴλ καὶ Ἰωσαφὰτ βασιλεὺς Ἰούδα μετ᾿ αὐτοῦ εἰς Ῥεμμὰθ Γαλαάδ.

Γ Βασ. 22,29 Ο βασιλεύς του Ισραήλ εξεστράτευσεν εναντίον της Ρεμμάθ εις Γαλαάδ, μαζή δε με αυτόν και ο Ιωσαφάτ, ο βασιλεύς του βασιλείου του Ιούδα.

Γ Βασ. 22,30 καὶ εἶπε βασιλεὺς Ἰσραὴλ πρὸς Ἰωσαφὰτ βασιλέα Ἰούδα· συγκαλύψομαι καὶ εἰσελεύσομαι εἰς τὸν πόλεμον, καὶ σὺ ἔνδυσαι τὸν ἱματισμόν μου· καὶ συνεκαλύψατο βασιλεὺς Ἰσραὴλ καὶ εἰσῆλθεν εἰς τὸν πόλεμον.

Γ Βασ. 22,30 Είπεν ο βασιλεύς του Ισραήλ προς τον Ιωσαφάτ τον βασιλέα του Ιούδα· “εγώ θα μεταμφιεσθώ και θα λάβω μέρος άγνωστος στον πόλεμον. Συ όμως φόρεσε την ιδικήν μου βασιλικήν στολήν”. Πράγματι ο βασιλεύς Αχαάβ ήλλαξε την βασιλικήν του στολήν με άλλην και έλαβε μέρος στον πόλεμον.

Γ Βασ. 22,31 καὶ βασιλεὺς Συρίας ἐνετείλατο τοῖς ἄρχουσι τῶν ἁρμάτων αὐτοῦ τριάκοντα καὶ δυσὶ λέγων· μὴ πολεμεῖτε μικρὸν καὶ μέγαν, ἀλλ᾿ ἢ τὸν βασιλέα Ἰσραὴλ μονώτατον.

Γ Βασ. 22,31 Ο βασιλεύς της Συρίας διέταξε τους τριανταδύο άρχοντας των πολεμικών αρμάτων του και είπε· “μη συνάψετε μάχην εναντίον μικρών η μεγάλων εχθρών, αλλά μόνον εναντίον του βασιλέως των Ισραηλιτών”.

Γ Βασ. 22,32 καὶ ἐγένετο ὡς εἶδον οἱ ἄρχοντες τῶν ἁρμάτων τὸν Ἰωσαφὰτ βασιλέα Ἰούδα, καὶ αὐτοὶ εἶπαν· φαίνεται βασιλεὺς Ἰσραὴλ οὗτος· καὶ ἐκύκλωσαν αὐτὸν πολεμῆσαι, καὶ ἀνέκραξεν Ἰωσαφάτ.

Γ Βασ. 22,32 Οταν οι αρχηγοί των πολεμικών αρμάτων είδον τον Ιωσαφάτ, τον βασιλέα του Ιούδα, είπαν αναμεταξύ των· “έκαμε την εμφάνισίν του ο βασιλεύς των Ισραηλιτών· αυτός είναι. Τον περιεκύκλωσαν, δια να τον καταπολεμήσουν και τον φονεύσουν. Ο Ιωσαφάτ τότε εφώναξεν.

Γ Βασ. 22,33 καὶ ἐγένετο ὡς εἶδον οἱ ἄρχοντες τῶν ἁρμάτων ὅτι οὐκ ἔστι βασιλεὺς Ἰσραὴλ οὗτος, καὶ ἀνέστρεψαν ἀπ᾿ αὐτοῦ.

Γ Βασ. 22,33 Οταν είδαν οι αρχηγοί των πολεμικών αρμάτων, ότι αυτός δεν είναι ο βασιλεύς των Ισραηλιτών, απεμακρύνθησαν από αυτόν.

Γ Βασ. 22,34 καὶ ἐπέτεινεν εἷς τὸ τόξον εὐστόχως καὶ ἐπάταξε τὸν βασιλέα Ἰσραὴλ ἀνὰ μέσον τοῦ πνεύμονος καὶ ἀνὰ μέσον τοῦ θώρακος. καὶ εἶπε τῷ ἡνιόχῳ αὐτοῦ· ἐπίστρεψον τὰς χεῖράς σου καὶ ἐξάγαγέ με ἐκ τοῦ πολέμου, ὅτι τέτρωμαι.

Γ Βασ. 22,34 Ενας όμως από αυτούς ετέντωσε το τόξον του και επέτυχε να κτυπήση τον βασιλέα των Ισραηλιτών, τον Αχαάβ, ανάμεσα στον πνεύμονα και τον θώρακα. Εκείνος δε είπεν στον ηνίοχόν του· “στρέψε τα ηνία του άρματός σου με τα χέρια σου και βγάλε με από το πεδίον της μάχης, διότι έχω πληγωθή”.

Γ Βασ. 22,35 καὶ ἐτροπώθη ὁ πόλεμος ἐν τῇ ἡμέρᾳ ἐκείνῃ, καὶ ὁ βασιλεὺς ἦν ἑστηκὼς ἐπὶ τοῦ ἅρματος ἐξεναντίας Συρίας ἀπὸ πρωΐ ἕως ἑσπέρας καὶ ἐπέχυνε τὸ αἷμα ἀπὸ τῆς πληγῆς εἰς τὸν κόλπον τοῦ ἅρματος· καὶ ἀπέθανεν ἑσπέρας, καὶ ἐξεπορεύετο τὸ αἷμα τῆς τροπῆς ἕως τοῦ κόλπου τοῦ ἅρματος.

Γ Βασ. 22,35 Η μάχη εκράτησεν όλην την ημέραν εκείνην, ο δε βασιλεύς Αχαάβ εστέκετο όρθιος επί του πολεμικού του άρματος απέναντι των Συρων, το δε αίμα της πληγής του έτρεχεν εντός του άρματος. Κατά την εσπέραν όμως απέθανε. Το αίμα δε της πληγής του εξηκολούθει να ρέη και μετά τον θάνατόν του εντός του άρματος.

Γ Βασ. 22,36 καὶ ἔστη ὁ στρατοκήρυξ δύοντος τοῦ ἡλίου λέγων· ἕκαστος εἰς τὴν ἑαυτοῦ πόλιν καὶ εἰς τὴν ἑαυτοῦ γῆν,

Γ Βασ. 22,36 Οταν ο ήλιος έδυε, εστάθη ο κήρυξ του στρατού όρθιος και εφώναξε· “ο καθένας ας επιστρέψη εις την πόλιν του και εις την χώραν του,

Γ Βασ. 22,37 ὅτι τέθνηκεν ὁ βασιλεύς. καὶ ἦλθον εἰς Σαμάρειαν καὶ ἔθαψαν τὸν βασιλέα ἐν Σαμαρείᾳ.

Γ Βασ. 22,37 διότι ο βασιλεύς απέθανε”. Ηλθον τότε εις την Σαμάρειαν οι ακόλουθοι του βασιλέως και έθαψαν τον νεκρόν βασιλέα εις την Σαμάρειαν.

Γ Βασ. 22,38 καὶ ἀπένιψαν τὸ αἷμα ἐπὶ τὴν κρήνην Σαμαρείας, καὶ ἐξέλειξαν αἱ ὕες καὶ οἱ κύνες τὸ αἷμα, καὶ αἱ πόρναι ἐλούσαντο ἐν τῷ αἵματι κατὰ τὸ ῥῆμα Κυρίου, ὃ ἐλάλησε.

Γ Βασ. 22,38 Εις την πηγήν της Σαμαρείας έπλυναν το άρμα από το αίμα του βασιλέως. Εκεί δε οι χοίροι και τα σκυλιά έγλειψαν το αίμα και αι πόρναι ελούσθησαν με το ύδωρ της κρήνης, όπου υπήρχεν ακόμη το αίμα του Αχαάβ, και έτσι εξεπληρώθη ο λόγος, τον οποίον ο Κυριος είχεν ειπεί εναντίον του Αχαάβ.

Γ Βασ. 22,39 καὶ τὰ λοιπὰ τῶν λόγων Ἀχαὰβ καὶ πάντα, ἃ ἐποίησε, καὶ οἶκον ἐλεφάντινον, ὃν ᾠκοδόμησε, καὶ πάσας τὰς πόλεις, ἃς ἐποίησεν, οὐκ ἰδοὺ ταῦτα γέγραπται ἐν βιβλίῳ λόγων τῶν ἡμερῶν τῶν βασιλέων Ἰσραήλ;

Γ Βασ. 22,39 Τα υπόλοιπα από τα έργα του Αχαάβ, τα οποία αυτός έκαμε, και ο ελεφάντινος οίκος τον οποίον ανοικοδόμησε, και όλαι αι πόλεις τας οποίας έκτισε και ωχύρωσε, δεν είναι όλα αυτά γραμμένα στο βιβλίον των έργων και των λόγων των βασιλέων του Ισραηλιτικού λαού;

Γ Βασ. 22,40 καὶ ἐκοιμήθη Ἀχαὰβ μετὰ τῶν πατέρων αὐτοῦ, καὶ ἐβασίλευσεν Ὀχοζίας υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Γ Βασ. 22,40 Ο Αχαάβ εκοιμήθη με τους πατέρας αυτού. Εβασίλευσε δε αντ' αυτού ο υιός του, ο Οχοζίας.

Γ Βασ. 22,41 Καὶ Ἰωσαφὰτ υἱὸς Ἀσὰ ἐβασίλευσεν ἐπὶ Ἰούδαν· ἐν ἔτει τετάρτῳ τοῦ Ἀχαὰβ βασιλέως Ἰσραὴλ ἐβασίλευσεν Ἰωσαφάτ.

Γ Βασ. 22,41 Ο Ιωσαφάτ ο υιός του Ασά εβασίλευσεν στο βασίλειον του Ιούδα. Αυτός ανήλθεν στον βασιλικόν θρόνον κατά το τέταρτον έτος του βασιλέως του Ισραήλ Αχαάβ.

Γ Βασ. 22,42 υἱὸς τριάκοντα καὶ πέντε ἐτῶν ἐν τῷ βασιλεύειν αὐτόν, καὶ εἴκοσι καὶ πέντε ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἀζουβὰ θυγάτηρ Σαλαΐ.

Γ Βασ. 22,42 Ητο τριάκοντα πέντε ετών, όταν ανήλθεν στον βασιλικόν θρόνον και εβασίλευσεν επί είκοσι πέντε έτη εις την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Αζουβά, ήτο δε θυγάτηρ του Σαλαΐ.

Γ Βασ. 22,43 καὶ ἐπορεύθη ἐν πάσῃ ὁδῷ Ἀσὰ τοῦ πατρὸς αὐτοῦ· οὐκ ἐξέκλινεν ἀπ᾿ αὐτῆς τοῦ ποιῆσαι τὸ εὐθὲς ἐν ὀφθαλμοῖς Κυρίου·

Γ Βασ. 22,43 Ο Ιωσαφάτ επορεύθη κατά πάντα τον δρόμον του ευσεβούς πατρός του, του Ασά. Δεν παρεξέκλινεν από τον δρόμον του Κυρίου και έπραττε πάντοτε το ορθόν ενώπιον των οφθαλμών του Θεού.

Γ Βασ. 22,44 πλὴν τῶν ὑψηλῶν οὐκ ἐξῇρεν, ἔτι ὁ λαὸς ἐθυσίαζε καὶ ἐθυμίων ἐν τοῖς ὑψηλοῖς.

Γ Βασ. 22,44 Τους υψηλούς όμως ειδωλικούς τόπους δεν επέτυχε να τους καταστρέψη, ο δε λαός εξακολουθούσε να θυσιάζη και να προσφέρη θυμίαμα στους υψηλούς αυτούς τόπους.

Γ Βασ. 22,45 καὶ εἰρήνευσεν Ἰωσαφὰτ μετὰ βασιλέως Ἰσραήλ.

Γ Βασ. 22,45 Ο Ιωσαφάτ είχε συνάψει ειρήνην με τον βασιλέα του Ισραηλιτικού λαού, τον Αχαάβ.

Γ Βασ. 22,46 καὶ τὰ λοιπὰ τῶν λόγων Ἰωσαφὰτ καὶ αἱ δυναστεῖαι αὐτοῦ, ὅσα ἐποίησεν οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐν βιβλίῳ λόγων τῶν ἡμερῶν βασιλέων Ἰούδα;

Γ Βασ. 22,46 Τα υπόλοιπα έργα του Ιωσαφάτ και τα κατορθώματά του, όσα έπραξεν, ιδού, δεν είναι αυτά γραμμένα στο βιβλίον των έργων και των λόγων των βασιλέων του Ιούδα;

Γ Βασ. 22 ,47 [Καὶ περισσὸν τοῦ ἐνδιηλλαγμένου, ὃ ὑπελείφθη ἐν ἡμέραις Ἀσὰ τοῦ πατρὸς αὐτοῦ, ἐπέλεξεν ἀπὸ τῆς γῆς.

Γ Βασ. 22,47 Ο Ιωσαφάτ εξηφάνισεν από την χώραν του τα υπολείμματα της διαφθοράς, τα οποία είχον απομείνει από τας ημέρας του πατρός του Ασά.

Γ Βασ. 22,48 καὶ βασιλεὺς οὐκ ἦν ἐν Ἐδὲμ ἐστηλωμένος. καὶ ὁ βασιλεὺς

Γ Βασ. 22,48 Βασιλεύς δε μόνιμος και σταθερός δεν υπήρχεν τότε εις την Ιδουμαίαν.

Γ Βασ. 22,49 Ἰωσαφὰτ ἐποίησε νῆας εἰς Θαρσὶς τοῦ πορευθῆναι Ὠφέρδε εἰς χρυσίον, καὶ οὐκ ἐπορεύθησαν, ὅτι συνετρίβησαν νῆες ἐν Ἀσεὼν Γαβέρ.

Γ Βασ. 22,49 Ο Ιωσαφάτ εναυπήγησε πλοία εις Θαρσίς, δια να πλεύσουν εις Ωφέρδε, όπου υπήρχε χρυσίον. Τα πλοία όμως δεν έφθασαν στον σκοπόν των, διότι συνετρίβησαν εις Ασεών Γαβέρ.

Γ Βασ. 22,50 τότε εἶπε Ὀχοζίας υἱὸς Ἀχαὰβ πρὸς Ἰωσαφάτ· πορευθήτωσαν δοῦλοί μου μετὰ τῶν δούλων σου ταῖς ναυσί· καὶ οὐκ ἠθέλησεν Ἰωσαφάτ.]

Γ Βασ. 22,50 Είπε τότε ο Οχοζίας, ο υιός του Αχαάβ, προς τον Ιωσαφάτ· “ας υπηρετήσουν οι άνδρες μου μαζή με τους ιδικούς σου άνδρας εις τα πλοία”. Ο Ιωσαφάτ όμως δεν εδέχθη αυτήν την πρότασιν.

Γ Βασ. 22,51 καὶ ἐκοιμήθη Ἰωσαφὰτ μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη παρὰ τοῖς πατράσιν αὐτοῦ ἐν πόλει Δαυὶδ τοῦ πατρὸς αὐτοῦ· καὶ ἐβασίλευσεν Ἰωρὰμ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Γ Βασ. 22,51 Ο Ιωσαφάτ εκοιμήθη και ανεπαύθη με τους πατέρας αυτού και ετάφη κοντά στους προγονικούς τάφους εις την πόλιν Δαυίδ, του προπάτορός του. Εγινε δε αντ' αυτού βασιλεύς ο υιός του, ο Ιωράμ.

Γ Βασ. 22,52 Καὶ Ὀχοζίας υἱὸς Ἀχαὰβ ἐβασίλευεν ἐπὶ Ἰσραὴλ ἐν Σαμαρείᾳ ἐν ἔτει ἑπτακαιδεκάτῳ Ἰωσαφὰτ βασιλέως Ἰούδα· καὶ ἐβασίλευσεν ἐν Ἰσραὴλ ἐν Σαμαρείᾳ δύο ἔτη.

Γ Βασ. 22,52 Ο δε Οχοζίας, ο υιός του Αχαάβ, εβασίλευσεν επί του Ισραηλιτικού λαού με πρωτεύουσαν την Σαμάρειαν κατά το δέκατον έβδομον έτος της βασιλείας του Ιωσαφάτ, βασιλέως του Ιούδα. Αυτός εβασίλευσεν επί του Ισραηλιτικού βασιλείου με πρωτεύουσαν την Σαμάρειαν επί δύο έτη.

Γ Βασ. 22,53 καὶ ἐποίησε τὸ πονηρὸν ἐναντίον Κυρίου καὶ ἐπορεύθη ἐν ὁδῷ Ἀχαὰβ τοῦ πατρὸς αὐτοῦ καὶ ἐν ὁδῷ Ἰεζάβελ τῆς μητρὸς αὐτοῦ καὶ ἐν ταῖς ἁμαρτίαις οἴκου Ἱεροβοὰμ υἱοῦ Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραήλ.

Γ Βασ. 22,53 Αυτός όμως εξέκλινεν προς την ειδωλολατρείαν, διέπραξε πονηρά ενώπιον του Κυρίου και εβάδισε τον δρόμον του πατρός του του Αχαάβ και της μητρός του της Ιεζάβελ. Εζησε την αμαρτωλήν ζωήν της οικογενείας Ιεροβοάμ, υιού του Ναβάτ, ο οποίος παρεκίνησε και εξώθησε τους Ισραηλίτας εις την ασέβειαν.

Γ Βασ. 22,54 καὶ ἐδούλευσε τοῖς Βααλὶμ καὶ προσεκύνησεν αὐτοῖς καὶ παρώργισε τὸν Κύριον Θεὸν Ἰσραήλ, κατὰ πάντα τὰ γενόμενα ἔμπροσθεν αὐτοῦ.

Γ Βασ. 22,54 Αυτός εδούλευσε και ελάτρευσε τα διάφορα είδωλα του Βααλ, προσεκύνησεν αυτά, όπως όλοι οι ασεβείς προκάτοχοί του, και εξώργισεν εναντίον του Κυριον τον Θεόν του Ισραηλιτικού λαού.


12) ΒΑΣΙΛΕΙΩΝ Δ'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΒΑΣΙΛΕΙΩΝ Δ'

(ΒΑΣΙΛΕΙΩΝ Β')

Δ ΒΑΣΙΛΕΙΩΝ

Δ Βασ. 1,1 Καὶ ἠθέτησε Μωὰβ ἐν Ἰσραὴλ μετὰ τὸ ἀποθανεῖν Ἀχαάβ.

Δ Βασ. 1,1 Μετά τον θάνατον του Αχαάβ οι Μωαβίται κατεπάτησαν την συνθήκην υποτελείας των, που είχαν συνάψει με τους Ισραηλίτας.

Δ Βασ. 1,2 καὶ ἔπεσεν Ὀχοζίας διὰ τοῦ δικτυωτοῦ τοῦ ἐν τῷ ὑπερῴῳ αὐτοῦ τῷ ἐν Σαμαρείᾳ καὶ ἠῤῥώστησε. καὶ ἀπέστειλεν ἀγγέλους καὶ εἶπε πρὸς αὐτούς· δεῦτε καὶ ἐπιζητήσατε ἐν τῷ Βάαλ μυῖαν θεὸν Ἀκκαρών, εἰ ζήσομαι ἐκ τῆς ἀῤῥωστίας μου ταύτης· καὶ ἐπορεύθησαν ἐπερωτῆσαι δι᾿ αὐτοῦ.

Δ Βασ. 1,2 Εις την Σαμάρειαν ο βασιλεύς Οχοζίας έπεσεν από το δικτυωτόν του υπερώου του και κατέκειτο ασθενής. Απέστειλεν δε αγγελιαφόρους, στους οποίους είπε· “πηγαίνετε και αναζητήσατε εις την πόλιν Ακκαρών τον ειδωλικόν θεόν των μυιών Βααλ και ερωτήσατέ τον, εάν θα διαφύγω τον θάνατον από την αρρώστειαν μου αυτήν”. Οι απεσταλμένοι επορεύθησαν να ερωτήσουν τον θεόν Βααλ.

Δ Βασ. 1,3 καὶ ἄγγελος Κυρίου ἐκάλεσεν Ἠλιοὺ τὸν Θεσβίτην λέγων· ἀναστὰς δεῦρο εἰς συνάντησιν τῶν ἀγγέλων Ὀχοζίου βασιλέως Σαμαρείας καὶ λαλήσεις πρὸς αὐτούς· εἰ παρὰ τὸ μὴ εἶναι Θεὸν ἐν Ἰσραὴλ ὑμεῖς πορεύεσθε ἐπιζητῆσαι ἐν τῷ Βάαλ μυῖαν θεὸν Ἀκκαρών; καὶ οὐχ οὕτως·

Δ Βασ. 1,3 Αγγελος όμως Κυρίου εκάλεσε τον Ηλίαν τον Θεσβίτην και του είπε “σήκω και πήγαινε εις συνάντησιν των αγγελιαφόρων του Οχοζίου, του βασιλέως της Σαμαρείας, και είπε προς αυτούς· Μηπως τάχα δεν υπάρχει θεός αληθινός στον ισραηλιτικόν λαόν και δια τούτο σεις πορεύεσθε να συμβουλευθήτε τον Βααλ, θεόν των μυιών, εις την Ακκαρών;

Δ Βασ. 1,4 ὅτι τάδε λέγει Κύριος· ἡ κλίνη, ἐφ᾿ ἧς ἀνέβης ἐκεῖ, οὐ καταβήσῃ ἀπ᾿ αὐτῆς, ὅτι θανάτῳ ἀποθανῇ. καὶ ἐπορεύθη Ἠλιοὺ καὶ εἶπε πρὸς αὐτούς.

Δ Βασ. 1,4 Αυτό δεν είναι καθόλου ορθόν. Δια τούτο αυτά λέγει ο Κυριος να είπετε στον Οχοζίαν· Από την κλίνην, επάνω εις την οποίαν ασθενής έχεις συ ανεβή, δεν θα κατέλθης υγιής, διότι θα αποθάνης εξάπαντος”. Ο Ηλίας μετέβη και είπε προς αυτούς, όσα ο Θεός τον διέταξεν.

Δ Βασ. 1,5 καὶ ἐπεστράφησαν οἱ ἄγγελοι πρὸς αὐτόν, καὶ εἶπε πρὸς αὐτούς· τί ὅτι ἐπεστρέψατε;

Δ Βασ. 1,5 Οι αγγελιαφόροι επέστρεψαν προς τον Οχοζίαν και εκείνος τους ηρώτησε· “διατί τόσον συντόμως επανήλθατε;”

Δ Βασ. 1,6 καὶ εἶπαν πρὸς αὐτόν· ἀνὴρ ἀνέβη εἰς συνάντησιν ἡμῶν καὶ εἶπε πρὸς ἡμᾶς· δεῦτε ἐπιστράφητε πρὸς τὸν βασιλέα τὸν ἀποστείλαντα ὑμᾶς καὶ λαλήσατε πρὸς αὐτόν· τάδε λέγει Κύριος· εἰ παρὰ τὸ μὴ εἶναι Θεὸν ἐν Ἰσραὴλ σὺ πορεύῃ ἐπιζητῆσαι ἐν τῷ Βάαλ μυῖαν θεὸν Ἀκκαρών; οὐχ οὕτως· ἡ κλίνη, ἐφ᾿ ἧς ἀνέβης ἐκεῖ, οὐ καταβήσῃ ἀπ᾿ αὐτῆς, ὅτι θανάτῳ ἀποθανῇ.

Δ Βασ. 1,6 Οι απεσταλμένοι του απήντησαν· “κάποιος ανήρ ήλθε, μας συνήντησε και μας είπε· Εμπρός, επιστρέψατε προς τον βασιλέα, ο οποίος σας έστειλε, και είπατε εις αυτόν αυτά λέγει ο Κυριος· Μηπως τάχα δεν υπάρχει Θεός αληθινός στον ισραηλιτικόν λαόν; Και συ πηγαίνεις να επιζητήσης συμβουλάς από τον Βαάλ, τον θεόν των μυιών, εις την Ακκαρών; Αυτό δεν είναι καθόλου ορθόν. Δια τούτο δεν θα κατεβής υγιής από την κλίνην, επάνω εις την οποίαν έχεις ανεβή ασθενής, διότι εξάπταντος θα αποθάνης”.

Δ Βασ. 1,7 καὶ ἐλάλησε πρὸς αὐτοὺς λέγων· τίς ἡ κρίσις τοῦ ἀνδρὸς τοῦ ἀναβάντος εἰς συνάντησιν ὑμῖν καὶ λαλήσαντος πρὸς ὑμᾶς τοὺς λόγους τούτους;

Δ Βασ. 1,7 Ο Οχοζίας ηρώτησεν αυτούς και τους είπε· “ποία είναι η εμφάνισις του ανδρός αυτού, που ήλθεν εις συνάντησίν σας και ωμίλησε προς σας αυτούς τους λόγους;”

Δ Βασ. 1,8 καὶ εἶπαν πρὸς αὐτόν· ἀνὴρ δασὺς καὶ ζώνην δερματίνην περιεζωσμένος τὴν ὀσφὺν αὐτοῦ. καὶ εἶπεν· Ἠλιοὺ ὁ Θεσβίτης οὗτός ἐστι.

Δ Βασ. 1,8 Εκείνοι του είπαν· “είναι ανήρ δασύτριχος, ζωσμένος γύρω από την μέσην δερματίνην ζώνην”. Ο Οχοζίας τους είπεν. “Αυτός είναι Ηλιού ο Θεσβίτης”.

Δ Βασ. 1,9 καὶ ἀπέστειλε πρὸς αὐτὸν πεντηκόνταρχον καὶ τοὺς πεντήκοντα αὐτοῦ, καὶ ἀνέβη πρὸς αὐτόν, καὶ ἰδοὺ Ἠλιοὺ ἐκάθητο ἐπὶ τῆς κορυφῆς τοῦ ὄρους. καὶ ἐλάλησεν ὁ πεντηκόνταρχος πρὸς αὐτὸν καὶ εἶπεν· ἄνθρωπε τοῦ Θεοῦ, ὁ βασιλεὺς ἐκάλεσέ σε, κατάβηθι.

Δ Βασ. 1,9 Ο βασιλεύς έστειλε προς αυτόν ένα πεντηκόνταρχον με τους πενήντα άνδρας του, ο οποίος και ανέβη προς τον Ηλιού, τον προφήτην. Ιδού δε ο Ηλίας εκάθητο εις την κορυφήν του όρους. Ο πεντηκόνταρχος ωμίλησε προς αυτόν και του είπεν· “άνθρωπε του Θεού, ο βασιλεύς σε καλεί. Ελα προς αυτόν”.

Δ Βασ. 1,10 καὶ ἀπεκρίθη Ἠλιού, καὶ εἶπε πρὸς τὸν πεντηκόνταρχον· καὶ εἰ ἄνθρωπος Θεοῦ ἐγώ, καταβήσεται πῦρ ἐκ τοῦ οὐρανοῦ καὶ καταφάγεταί σε καὶ τοὺς πεντήκοντά σου· καὶ κατέβη πῦρ ἐκ τοῦ οὐρανοῦ καὶ κατέφαγεν αὐτὸν καὶ τοὺς πεντήκοντα αὐτοῦ.

Δ Βασ. 1,10 Ο προφήτης Ηλίας απήντησε προς τον πεντηκόνταρχον· “εάν εγώ είμαι άνθρωπος του Θεού, όπως και είμαι, πυρ θα κατεβή από τον ουρανόν, το οποίον θα κατακαύση σε και τους πενήντα άνδρας σου”. Πράγματι δε κατέβη αμέσως από τον ουρανόν πυρ και κατέκαυσεν αυτόν και τους πεντήκοντα άνδρας του.

Δ Βασ. 1,11 καὶ προσέθετο ὁ βασιλεὺς καὶ ἀπέστειλε πρὸς αὐτὸν ἄλλον πεντηκόνταρχον καὶ τοὺς πεντήκοντα αὐτοῦ, καὶ ἀνέβη καὶ ἐλάλησεν ὁ πεντηκόνταρχος πρὸς αὐτὸν καὶ εἶπεν· ἄνθρωπε τοῦ Θεοῦ, τάδε λέγει ὁ βασιλεύς· ταχέως κατάβηθι.

Δ Βασ. 1,11 Ο βασιλεύς έστειλε πάλιν προς τον Ηλίαν άλλον πεντηκόνταρχον με τους πενήντα άνδρας του. Ο αξιωματικός ανέβη προς τον Ηλίαν, του ωμίλησε και είπε· “άνθρωπε του Θεού, αυτά λέγει ο βασιλεύς· Ελα γρήγορα προς αυτόν”.

Δ Βασ. 1,12 καὶ ἀπεκρίθη Ἠλιοὺ καὶ ἐλάλησε πρὸς αὐτὸν καὶ εἶπεν· εἰ ἄνθρωπος Θεοῦ ἐγώ, καταβήσεται πῦρ ἐκ τοῦ οὐρανοῦ καὶ καταφάγεταί σε καὶ τοὺς πεντήκοντά σου· καὶ κατέβη πῦρ ἐξ οὐρανοῦ καὶ κατέφαγε αὐτὸν καὶ τοὺς πεντήκοντα αὐτοῦ.

Δ Βασ. 1,12 Απήντησεν ο Ηλιού και του είπεν· “εάν εγώ είμαι πράγματι άνθρωπος του Θεού, θα κατεβή φωτιά από τον ουρανόν που θα καταφάγη σε και τους πενήντα άνδρας σου”. Πράγματι δε κατέβη την ώραν εκείνην πυρ από τον ουρανόν και κατέφαγεν αυτόν και τους πεντήκοντα άνδρας του.

Δ Βασ. 1,13 καὶ προσέθετο ὁ βασιλεὺς ἔτι ἀποστεῖλαι ἡγούμενον καὶ τοὺς πεντήκοντα αὐτοῦ, καὶ ἦλθεν ὁ πεντηκόνταρχος ὁ τρίτος καὶ ἔκαμψεν ἐπὶ τὰ γόνατα αὐτοῦ κατέναντι Ἠλιοὺ καὶ ἐδεήθη αὐτοῦ καὶ ἐλάλησε πρὸς αὐτὸν καὶ εἶπεν· ἄνθρωπε τοῦ Θεοῦ, ἐντιμωθήτω δὴ ἡ ψυχή μου καὶ ἡ ψυχὴ τῶν δούλων σου τούτων τῶν πεντήκοντα ἐν ὀφθαλμοῖς σου·

Δ Βασ. 1,13 Ο βασιλεύς απέστειλε και πάλιν άλλον αξιωματικόν και τους πενήντα άνδρας μαζή του. Ηλθεν ο τρίτος αυτός πεντηκόνταρχος, εγονάτισεν ενώπιον του Ηλιού, τον παρεκάλεσεν ευλαβώς και του είπεν· “άνθρωπε του Θεού, ας θεωρηθή αξία ελέους ενώπιόν σου η ζωη μου και η ζωή αυτών των πεντήκοντα δούλων σου.

Δ Βασ. 1,14 ἰδοὺ κατέβη πῦρ ἐκ τοῦ οὐρανοῦ καὶ κατέφαγε τοὺς δύο πεντηκοντάρχους τοὺς πρώτους καὶ τοὺς πεντήκοντα αὐτῶν, καὶ νῦν ἐντιμωθήτω δὴ ἡ ψυχή μου ἐν ὀφθαλμοῖς σου.

Δ Βασ. 1,14 Διότι εγώ γνωρίζω, ότι κατήλθε πυρ από τον ουρανόν και κατέφαγε τους δύο πρώτους πεντηκοντάρχους και τους πενήντα στρατιώτας αυτών. Τωρα λοιπόν ας θεωρηθή αξία ελέους η ζωη μου ενώπιόν σου”.

Δ Βασ. 1,15 καὶ ἐλάλησεν ἄγγελος Κυρίου πρὸς Ἠλιοὺ καὶ εἶπε· κατάβηθι μετ᾿ αὐτοῦ, μὴ φοβηθῇς ἀπὸ προσώπου αὐτῶν· καὶ ἀνέστη Ἠλιοὺ καὶ κατέβη μετ᾿ αὐτοῦ πρὸς τὸν βασιλέα.

Δ Βασ. 1,15 Ο άγγελος του Κυρίου ελάλησε τότε προς τον Ηλιού και του είπε· “κατέβα και πήγαινε μαζή με αυτόν· μη φοβηθής αυτούς”. Εσηκώθη ο Ηλίας, κατέβηκε και μαζή με αυτόν μετέβη στον βασιλέα.

Δ Βασ. 1,16 καὶ ἐλάλησε πρὸς αὐτὸν καὶ εἶπεν Ἠλιού· τάδε λέγει Κύριος· τί ὅτι ἀπέστειλας ἀγγέλους ἐκζητῆσαι ἐν τῷ Βάαλ μυῖαν θεὸν Ἀκκαρών; οὐχ οὕτως· ἡ κλίνη, ἐφ᾿ ἧς ἀνέβης ἐκεῖ, οὐ καταβήσῃ ἀπ᾿ αὐτῆς, ὅτι θανάτῳ ἀποθανῇ.

Δ Βασ. 1,16 Ο Ηλίας ωμίλησε προς τον βασιλέα και του είπε· “αυτά λέγει ο Κυριος· Διατί συ έστειλες ανθρώπους σου προς τον Βααλ, τον θεόν των μυιών, εις την Ακκαρών; Δεν είναι καθόλου ορθόν αυτό. Δια τούτο δεν θα κατεβής πλέον υγιής από την κλίνην, επάνω εις την οποίαν ανέβηκες ασθενής, διότι εξάπαντος θα αποθάνης”.

Δ Βασ. 1,17 καὶ ἀπέθανε κατὰ τὸ ῥῆμα Κυρίου, ὃ ἐλάλησεν Ἠλιού.

Δ Βασ. 1,17 Και πράγματι ο βασιλεύς Οχοζίας σύμφωνα με τον λόγον, τον οποίον ο Κυριος είπεν εις αυτόν δια του προφήτου Ηλιού, απέθανε.

Δ Βασ. 1,18 καὶ τὰ λοιπὰ τῶν λόγων Ὀχοζίου, ἃ ἐποίησεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐν βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ;

Δ Βασ. 1,18 Τα υπόλοιπα έργα, τα οποία έκαμεν ο Οχοζίας, δεν είναι γραμμένα στο βιβλίον των έργων των βασιλέων του ισραηλιτικού λαού;

Δ Βασ. 1,18α Καὶ Ἰωρὰμ υἱὸς Ἀχαὰβ βασιλεύει ἐπὶ Ἰσραὴλ ἐν Σαμαρείᾳ ἔτη δεκαδύο, ἐν ἔτει ὀκτωκαιδεκάτῳ Ἰωσαφὰτ βασιλέως Ἰούδα.

Δ Βασ. 1,18α Ο Ιωράμ, ο υιός του Αχαάβ, εβασίλευσεν επί του ισραηλιτικού λαού με πρωτεύουσαν την Σαμάρειαν δώδεκα έτη, κατά το δέκατον όγδοον έτος της βασιλείας Ιωσαφάτ του βασιλέως του Ιούδα.

Δ Βασ. 1,18β καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου, πλὴν οὐχ ὡς οἱ ἀδελφοὶ αὐτοῦ, οὐδὲ ὡς ἡ μήτηρ αὐτοῦ.

Δ Βασ. 1,18β Και αυτός διέπραξε το πονηρόν ενώπιον του Κυρίου. Οχι όμως τόσον, όπως οι αδελφοί του και όπως η μητέρα του.

Δ Βασ. 1,18γ καὶ ἀπέστησε τὰς στήλας τοῦ Βάαλ, ἃς ἐποίησεν ὁ πατὴρ αὐτοῦ, καὶ συνέτριψεν αὐτάς· πλὴν ἐν ταῖς ἁμαρτίαις οἴκου Ἱεροβοάμ, ὃς ἐξήμαρτε τὸν Ἰσραήλ, ἐκολλήθη, οὐκ ἀπέστη ἀπ᾿ αὐτῶν.

Δ Βασ. 1,18γ Εβγαλε τας ειδωλολατρικάς στήλας του Βααλ εκ μέσου του λαού, τας οποίας είχεν οικοδομήσει ο πατήρ του, και τας συνέτριψεν, αλλά και αυτός έζησε μέσα εις τας αμαρτίας της οικογενείας του Ιεροβοάμ, ο οποίος είχε εξωθήσει τον ισραηλιτικόν λαόν εις την ασέβειαν· προσεκολλήθη και δεν απεμακρύνθη από αυτάς.

Δ Βασ. 1,18δ καὶ ἐθυμώθη ὀργῇ Κύριος εἰς τὸν οἶκον Ἀχαάβ.

Δ Βασ. 1,18δ Δια τούτο ο Κυριος ωργίσθη πολύ εναντίον των απογόνων του Αχαάβ.

Δ ΒΑΣΙΛΕΙΩΝ 2

Δ Βασ. 2,1 Καὶ ἐγένετο ἐν τῷ ἀνάγειν Κύριον ἐν συσσεισμῷ τὸν Ἠλιοὺ ὡς εἰς τὸν οὐρανὸν καὶ ἐπορεύθη Ἠλιοὺ καὶ Ἑλισαιὲ ἐκ Γαλγάλων.

Δ Βασ. 2,1 Οταν ο Κυριος απεφάσισε να αναλάβη τον Ηλίαν με συσσεισμόν άνω προς τον ουρανόν, ο Ηλίας και ο Ελισαίος ανεχώρησαν από τα Γαλγαλα.

Δ Βασ. 2,2 καὶ εἶπεν Ἠλιοὺ πρὸς Ἑλισαιέ· κάθου δὴ ἐνταῦθα, ὅτι Κύριος ἀπέσταλκέ με ἕως Βαιθήλ· καὶ εἶπεν Ἑλισαιέ· ζῇ Κύριος καὶ ζῇ ἡ ψυχή σου, εἰ ἐγκαταλείψω σε· καὶ ἦλθον εἰς Βαιθήλ.

Δ Βασ. 2,2 Είπεν ο Ηλιού προς τον Ελισαίον· “κάθησε εδώ, σε παρακαλώ, διότι ο Κυριος με απέστειλεν έως εις την Βαιθήλ”. Ο Ελισαίος απήντησεν· “ορκίζομαι στον ζώντα Θεόν και εις την ζωήν σου, ότι δεν θα σε εγκαταλείψω”. Και ήλθον μαζή εις την Βαιθήλ.

Δ Βασ. 2,3 καὶ ἦλθον οἱ υἱοὶ τῶν προφητῶν οἱ ἐν Βαιθὴλ πρὸς Ἑλισαιὲ καὶ εἶπον πρὸς αὐτόν· εἰ ἔγνως, ὅτι Κύριος σήμερον λαμβάνει τὸν κύριόν σου ἐπάνωθεν τῆς κεφαλῆς σου; καὶ εἶπε· κἀγὼ ἔγνωκα, σιωπᾶτε.

Δ Βασ. 2,3 Οι προφήται, οι οποίοι ευρίσκοντο εκεί εις την Βαιθήλ, ήλθον στον Ελισαίον και του είπον· “άραγε γνωρίζεις ότι σήμερον ο Κυριος θα πάρη επάνω από το κεφάλι σου τον κύριόν σου;” Εκείνος τους απήντησε· “και εγώ το γνωρίζω πολύ καλά μη ομιλείτε”.

Δ Βασ. 2,4 καὶ εἶπεν Ἠλιοὺ πρὸς Ἑλισαιέ· κάθου δὴ ἐνταῦθα, ὅτι Κύριος ἀπέσταλκέ με εἰς Ἱεριχώ· καὶ εἶπεν Ἑλισαιέ· ζῇ Κύριος καὶ ζῇ ἡ ψυχή σου, εἰ ἐγκαταλείψω σε· καὶ ἦλθον εἰς Ἱεριχώ.

Δ Βασ. 2,4 Ο Ηλίας είπε προς τον Ελισαίον· “κάθησε, σε παρακαλώ, εδώ, διότι ο Κυριος μου έχει δώσει εντολήν να μεταβώ εις την Ιεριχώ” Ο Ελισαιέ όμως του είπεν· “ορκίζομαι στον ζώντα Θεόν και εις την ιδικήν σου ζωήν, ότι δεν θα σε εγκαταλείψω”. Και έφθασαν μαζή εις την Ιεριχώ.

Δ Βασ. 2,5 καὶ ἤγγισαν οἱ υἱοὶ τῶν προφητῶν οἱ ἐν Ἱεριχὼ πρὸς Ἑλισαιὲ καὶ εἶπαν πρὸς αὐτόν· εἰ ἔγνως ὅτι σήμερον λαμβάνει Κύριος τὸν κύριόν σου ἐπάνωθεν τῆς κεφαλῆς σου; καὶ εἶπε· καί γε ἐγὼ ἔγνων, σιωπᾶτε.

Δ Βασ. 2,5 Ο προφήται, οι οποίοι ευρίσκοντο εις την Ιεριχώ, ήλθαν προς τον Ελισαιέ και του είπαν· “αλήθεια, γνωρίζεις ότι σήμερον θα αναλάβη στον ουρανόν επάνω από το κεφάλι σου ο Κυριος τον κύριόν σου;” Εκείνος απήντησε· “βεβαίως το γνωρίζω. Μη ομιλείτε όμως”.

Δ Βασ. 2,6 καὶ εἶπεν αὐτῷ Ἠλιού· κάθου δὴ ὧδε, ὅτι Κύριος ἀπέσταλκέ με ἕως εἰς τὸν Ἰορδάνην· καὶ εἶπεν Ἑλισαιέ· ζῇ Κύριος καὶ ζῇ ἡ ψυχή σου, εἰ ἐγκαταλείψω σε· καὶ ἐπορεύθησαν ἀμφότεροι·

Δ Βασ. 2,6 Είπε προς τον Ελισαίον ο Ηλιού· “κάθησε συ εδώ, διότι ο Κυριος με έχει αποστείλει έως τον Ιορδάνην”. Ο Ελισαίος απήντησε· “Ορκίζομαι στον ζώντα Κυριον και εις την ζωήν σου, ότι δεν θα σε εγκαταλείψω”. Και επήγαν και οι δύο προς τον Ιορδάνην.

Δ Βασ. 2,7 καὶ πεντήκοντα ἄνδρες υἱοὶ τῶν προφητῶν καὶ ἔστησαν ἐξεναντίας μακρόθεν· καὶ ἀμφότεροι ἔστησαν ἐπὶ τοῦ Ἰορδάνου.

Δ Βασ. 2,7 Συγχρόνως όμως πενήντα άνδρες από τους προφήτας μετέβησαν και εστάθησαν όρθιοι μακράν απέναντι από αυτούς, ο δε Ελισαίος και ο Ηλίας εστάθησαν εις την όχθην του ποταμού Ιορδάνου.

Δ Βασ. 2,8 καὶ ἔλαβεν Ἠλιοὺ τὴν μηλωτὴν αὐτοῦ καὶ εἵλησε καὶ ἐπάταξε τὸ ὕδωρ, καὶ διῃρέθη τὸ ὕδωρ ἔνθα καὶ ἔνθα, καὶ διέβησαν ἀμφότεροι ἐν ἐρήμῳ.

Δ Βασ. 2,8 Ο Ηλίας επήρε την μηλωτήν, ετύλιξεν αυτήν, εκτύπησε το ύδωρ του ποταμού, το οποίον και διηρέθη εις δύο μέρη, άνω και κάτω. Και διέβησαν και οι δύο προς την απέναντι έρημον περιοχήν.

Δ Βασ. 2,9 καὶ ἐγένετο ἐν τῷ διαβῆναι αὐτοὺς καὶ Ἠλιοὺ εἶπε πρὸς Ἑλισαιέ· αἴτησαι τί ποιήσω σοι πρὶν ἢ ἀναληφθῆναί με ἀπὸ σοῦ. καὶ εἶπεν Ἑλισαιέ· γενηθήτω δὴ διπλᾶ ἐν πνεύματί σου ἐπ᾿ ἐμέ.

Δ Βασ. 2,9 Οταν επέρασαν τον ποταμόν, είπεν ο Ηλίας προς τον Ελισαίον· “ζήτησέ μου τι θέλεις να σου κάμω, πριν αναληφθώ από σε στον ουρανόν”; Ο Ελισαίος απήντησεν· “δόσε, σε παρακαλώ, διπλήν την χάριν σου εις εμέ”.

Δ Βασ. 2,10 καὶ εἶπεν Ἠλιού· ἐσκλήρυνας τοῦ αἰτήσασθαι· ἐὰν ἴδῃς με ἀναλαμβανόμενον ἀπὸ σοῦ, καὶ ἔσται σοι οὕτως· καὶ ἐὰν μή, οὐ μὴ γένηται.

Δ Βασ. 2,10 Ο Ηλιού απήντησε· “πολύ βαρύ είναι το αίτημά σου. Εάν όμως με ίδης να αναλαμβάνωμαι από σε προς τον ουρανόν, θα πραγματοποιηθή το αίτημά σου. Εάν όμως όχι, δεν θα πραγματοποιηθή”.

Δ Βασ. 2,11 καὶ ἐγένετο αὐτῶν πορευομένων, ἐπορεύοντο καὶ ἐλάλουν· καὶ ἰδοὺ ἅρμα πυρὸς καὶ ἵπποι πυρὸς καὶ διέστειλαν ἀνὰ μέσον ἀμφοτέρων, καὶ ἀνελήφθη Ἠλιοὺ ἐν συσσεισμῷ ὡς εἰς τὸν οὐρανόν.

Δ Βασ. 2,11 Ενώ δε αυτοί εβάδιζαν και πορευόμενοι συνωμίλουν, αίφνης ένα πύρινον άρμα και πύρινοι ίπποι διεχώρισαν τον ένα από τον άλλον, και ο Ηλιού μέσα εις ανεμοστρόβιλον ανελήφθη και εφέρετο ως στον ουρανόν.

Δ Βασ. 2,12 καὶ Ἑλισαιὲ ἑώρα καὶ ἐβόα· πάτερ, πάτερ, ἅρμα Ἰσραὴλ καὶ ἱππεὺς αὐτοῦ· καὶ οὐκ εἶδεν αὐτὸν ἔτι καὶ ἐπελάβετο τῶν ἱματίων αὐτοῦ καὶ διέῤῥηξεν αὐτὰ εἰς δύο ῥήγματα.

Δ Βασ. 2,12 Ο Ελισαίος έβλεπε και εκραύγαζε· “πάτερ, πάτερ, συ ήσο η σωτήριος δύναμις, άρματα και ιππικόν, δια τον λαόν του Ισραήλ”. Ο Ελισαίος δεν τον είδε πλέον. Και εις ένδειξιν λύπης δια τον χωρισμόν έπιασε τα ενδύματά του και τα έσχισεν εις δύο κομμάτια.

Δ Βασ. 2,13 καὶ ὕψωσε τὴν μηλωτὴν Ἠλιού, ἣ ἔπεσεν ἐπάνωθεν Ἑλισαιέ, καὶ ἐπέστρεψεν Ἑλισαιὲ καὶ ἔστη ἐπὶ τοῦ χείλους τοῦ Ἰορδάνου·

Δ Βασ. 2,13 Ο Ελισαίος εσήκωσεν από κάτω την μηλωτήν του Ηλιού, η οποία έπεσεν από επάνω υψηλά, και επέστρεφεν έχων την μηλωτήν. Εστάθη εις την όχθην του Ιορδάνου.

Δ Βασ. 2,14 καὶ ἔλαβε τὴν μηλωτὴν Ἠλιού, ἣ ἔπεσεν ἐπάνωθεν αὐτοῦ, καὶ ἐπάταξε τὸ ὕδωρ καὶ οὐ διέστη· καὶ εἶπε· ποῦ ὁ Θεὸς Ἠλιοὺ ἀφφώ; καὶ ἐπάταξε τὰ ὕδατα, καὶ διεῤῥάγησαν ἔνθα καὶ ἔνθα, καὶ διέβη Ἑλισαιέ.

Δ Βασ. 2,14 Επήρε την μηλωτήν του Ηλιού, η οποία έπεσεν επάνω εις αυτόν, εκτύπησε το ύδωρ, αλλ' εκείνο δεν διηρέθη, όπως προηγουμένως. Ο Ελισαίος είπε τότε· “που είναι ο Θεός του Ηλιού, που είναι;” Κατόπιν όμως εκτύπησε πάλιν τα ύδατα και εκείνα εχωρίσθησαν εις δύο, από εδώ και από εκεί, και ο Ελισαίος διέβη τον Ιορδάνην ποταμόν.

Δ Βασ. 2,15 καὶ εἶδον αὐτὸν οἱ υἱοὶ τῶν προφητῶν οἱ ἐν Ἱεριχὼ ἐξεναντίας καὶ εἶπον· ἐπαναπέπαυται τὸ πνεῦμα Ἠλιοὺ ἐπὶ Ἑλισαιέ· καὶ ἦλθον εἰς συναντὴν αὐτοῦ καὶ προσεκύνησαν αὐτῷ ἐπὶ τὴν γῆν.

Δ Βασ. 2,15 Οι προφήται, οι οποίοι ήσαν εις την απέναντι όχθην του Ιορδάνου προς την Ιεριχώ, είδον το θαύμα και είπον· “πράγματι το Πνεύμα του Θεού ανεπαύθη στον Ελισαίον”. Ηλθον αυτοί εις συνάντησιν του Ελισαίου και προσεκύνησαν αυτόν μέχρις εδάφους.

Δ Βασ. 2,16 καὶ εἶπον πρὸς αὐτόν· ἰδοὺ δὴ μετὰ τῶν παίδων σου πεντήκοντα ἄνδρες υἱοὶ δυνάμεως· πορευθέντες δὴ ζητησάτωσαν τὸν κύριόν σου, μή ποτε ᾖρεν αὐτὸν πνεῦμα Κυρίου καὶ ἔῤῥιψεν αὐτὸν ἐν τῷ Ἰορδάνῃ ἢ ἐφ᾿ ἓν τῶν ὀρέων ἢ ἐφ᾿ ἕνα τῶν βουνῶν. καὶ εἶπεν Ἑλισαιέ· οὐκ ἀποστελεῖτε.

Δ Βασ. 2,16 Είπον δε προς αυτόν· “ιδού, μαζή με ημάς τους προφήτας τους δούλους σου υπάρχουν πεντήκοντα δυνατοί νέοι. Σε παρακαλούμεν, ας μεταβούν να αναζητήσουν τον κύριόν σου τον Ηλίαν, μήπως, τυχόν και άνεμος επήρεν αυτόν και τον έρριψεν στον Ιορδάνην η εις κανένα όρος η εις κανένα από τους λόφους”. Ο Ελισαίος τους είπεν· “όχι να μη τους αποστείλετε”.

Δ Βασ. 2,17 καὶ παρεβιάσαντο αὐτὸν ἕως οὗ ᾐσχύνετο. καὶ εἶπεν· ἀποστείλατε. καὶ ἀπέστειλαν πεντήκοντα ἄνδρας, καὶ ἐζήτησαν τρεῖς ἡμέρας καὶ οὐχ εὗρον αὐτόν.

Δ Βασ. 2,17 Αυτοί όμως επέμεναν, ώστε ο Ελισαίος, από εντροπήν πλέον, υπεχώρησε και είπε· “στείλατέ τους”. Οι Προφήται έστειλαν τους πεντήκοντα νέους και ανεζήτουν τον Ηλίαν επί τρεις ημέρας, αλλά δεν τον ευρήκαν.

Δ Βασ. 2,18 καὶ ἀνέστρεψαν πρὸς αὐτόν, καὶ αὐτὸς ἐκάθητο ἐν Ἱεριχώ, καὶ εἶπεν Ἑλισαιέ· οὐκ εἶπον πρὸς ὑμᾶς, μὴ πορευθῆτε;

Δ Βασ. 2,18 Επέστρεψαν άπρακτοι προς τον Ελισαίον, ο οποίος εκάθητο εις την Ιεριχώ, και τους είπε· “δεν σας είπα να μη πάτε εις αναζήτησιν του Ηλιού;”

Δ Βασ. 2,19 καὶ εἶπον οἱ ἄνδρες τῆς πόλεως πρὸς Ἑλισαιέ· ἰδοὺ ἡ κατοίκησις τῆς πόλεως ἀγαθή, καθὼς ὁ κύριος βλέπει, καὶ τὰ ὕδατα πονηρὰ καὶ ἡ γῆ ἀτεκνουμένη.

Δ Βασ. 2,19 Οι άνδρες της Ιεριχούς είπαν προς τον Ελισαίον· “ιδού, η τοποθεσία και η περιοχή της πόλεως είναι ωραία, όπως και συ, ο κύριος, βλέπεις, αλλά τα νερά είναι επιβλαβή και η γη δεν βλαστάνει και δεν καρποφορεί”.

Δ Βασ. 2,20 καὶ εἶπεν Ἑλισαιέ· λάβετέ μοι ὑδρίσκην καινὴν καὶ θέτε ἐκεῖ ἅλα· καὶ ἔλαβον καὶ ἤνεγκαν πρὸς αὐτόν.

Δ Βασ. 2,20 Ο Ελισαίος είπε προς αυτούς· “φέρετέ μου μίαν καινούργιαν υδρίαν και βάλετε μέσα εις αυτήν αλάτι”. Επήραν και την έφεραν προς αυτόν, όπως τους είπε.

Δ Βασ. 2,21 καὶ ἐξῆλθεν Ἑλισαιὲ εἰς τὴν διέξοδον τῶν ὑδάτων καὶ ἔῤῥιψεν ἐκεῖ ἅλα καὶ εἶπε· τάδε λέγει Κύριος· ἴαμαι τὰ ὕδατα, οὐκ ἔσται ἔτι ἐκεῖθεν θάνατος καὶ ἀτεκνουμένη.

Δ Βασ. 2,21 Ο Ελισαίος εβγήκε προς την πηγήν των υδάτων, έρριψεν εκεί το αλάτι και είπεν· “αυτά λέγει ο Κυριος· Εγώ εξυγιαίνω τα ύδατα και δεν θα προέρχεται πλέον από αυτά θάνατος και ακαρπία εις την γην”.

Δ Βασ. 2,22 καὶ ἰάθησαν τὰ ὕδατα ἕως τῆς ἡμέρας ταύτης κατὰ τὸ ῥῆμα Ἑλισαιέ, ὃ ἐλάλησε.

Δ Βασ. 2,22 Πράγματι τα ύδατα εξυγιάνθησαν από της ώρας εκείνης και μένουν ζωογόνα και χρήσιμα μέχρι της ημέρας αυτής σύμφωνα με την εντολήν, την οποίαν ο Ελισαίος είπεν.

Δ Βασ. 2,23 καὶ ἀνέβη ἐκεῖθεν εἰς Βαιθήλ· καὶ ἀναβαίνοντος αὐτοῦ ἐν τῇ ὁδῷ καὶ παιδάρια μικρὰ ἐξῆλθον ἐκ τῆς πόλεως καὶ κατέπαιζον αὐτοῦ καὶ εἶπον αὐτῷ· ἀνάβαινε, φαλακρέ, ἀνάβαινε.

Δ Βασ. 2,23 Ο Ελισαίος ανεχώρησεν από την Ιεριχώ προς την Βαιθήλ. Ενώ δε ανέβαινεν αυτός τον δρόμον του, εβγήκαν μικρά παιδιά από την πόλιν και τον ενέπαιζαν λέγοντα· “ανάβαινε, φαλακρέ, ανάβαινε”.

Δ Βασ. 2,24 καὶ ἐξένευσεν ὀπίσω αὐτῶν καὶ εἶδεν αὐτά, καὶ κατηράσατο αὐτοῖς ἐν ὀνόματι Κυρίου· καὶ ἰδοὺ ἐξῆλθον δύο ἄρκοι ἐκ τοῦ δρυμοῦ καὶ ἀνέῤῥηξαν ἀπ᾿ αὐτῶν τεσσαράκοντα καὶ δύο παῖδας.

Δ Βασ. 2,24 Εγύρισεν οπίσω προς αυτά ο Ελισαίος, τα είδε και τα κατηράσθη εν ονόματι του Κυρίου· και ιδού εβγήκαν δύο άρκτοι από το δάσος και κατεσπάραξαν τεσσαράκοντα δύο παιδιά από αυτά.

Δ Βασ. 2,25 καὶ ἐπορεύθη ἐκεῖθεν εἰς τὸ ὄρος τὸ Καρμήλιον κἀκεῖθεν ἐπέστρεψεν εἰς Σαμάρειαν.

Δ Βασ. 2,25 Ο Ελισαίος μετέβη από εκεί στο όρος Καρμηλον και από εκεί επανήλθεν εις την Σαμάρειαν.

Δ ΒΑΣΙΛΕΙΩΝ 3

Δ Βασ. 3,1 Καὶ Ἰωρὰμ υἱὸς Ἀχαὰβ ἐβασίλευσεν ἐν Ἰσραὴλ ἐν ἔτει ὀκτωκαιδεκάτῳ Ἰωσαφὰτ βασιλέως Ἰούδα καὶ ἐβασίλευσε δώδεκα ἔτη.

Δ Βασ. 3,1 Ο Ιωράμ, ο υιός του Αχαάβ, έγινε βασιλεύς στο βασίλειον του Ισραήλ κατά το δέκατον όγδοον έτος της βασιλείας του Ιωσαφάτ, βασιλέως του Ιούδα, και εβασίλευσεν επί δώδεκα έτη.

Δ Βασ. 3,2 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου, πλὴν οὐχ ὡς ὁ πατὴρ αὐτοῦ καὶ οὐχ ὡς ἡ μήτηρ αὐτοῦ. καὶ μετέστησε τὰς στήλας τοῦ Βάαλ, ἃς ἐποίησεν ὁ πατὴρ αὐτοῦ·

Δ Βασ. 3,2 Και αυτός διέπραξε το πονηρόν ενώπιον του Κυρίου, όχι όμως τόσον όσον ο πατήρ του και η μήτηρ του. Αφήρεσε τας στήλας του Βααλ εκ μέσου του λαού, τας οποίας είχε κατασκευάσει ο πατέρας του.

Δ Βασ. 3,3 πλὴν ἐν τῇ ἁμαρτίᾳ Ἱεροβοὰμ υἱοῦ Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραήλ, ἐκολλήθη, οὐκ ἀπέστη ἀπ᾿ αὐτῆς.

Δ Βασ. 3,3 Αλλά και αυτός προσεκολλήθη και δεν απεμακρύνθη από τας αμαρτίας, τας οποίας είχε διαπράξει ο Ιεροβοάμ, ο υιός του Ναβάτ, ο οποίος έγινεν αφορμή και αιτία να παρασυρθή εις την αμαρτίαν και ο ισραηλιτικός λαός.

Δ Βασ. 3,4 καὶ Μωσὰ βασιλεὺς Μωὰβ ἦν νωκήδ, καὶ ἐπέστρεφε τῷ βασιλεῖ Ἰσραὴλ ἐν τῇ ἐπαναστάσει ἑκατὸν χιλιάδας ἀρνῶν καὶ ἑκατὸν χιλιάδας κριῶν ἐπὶ πόκων.

Δ Βασ. 3,4 Ο Μωσά, ο βασιλεύς της περιοχής Μωάβ, είχε πολλά ποίμνια. Εξ αιτίας δε μιας αποτυχούσης επαναστάσεώς του επλήρωνε κάθε έτος στον βασιλέα του Ισραηλιτικού λαού ως φόρον εκατόν χιλιάδες αρνιά και εκατόν χιλιάδες κριάρια ακούρευτα.

Δ Βασ. 3,5 καὶ ἐγένετο μετὰ τὸ ἀποθανεῖν Ἀχαὰβ καὶ ἠθέτησε βασιλεὺς Μωὰβ ἐν βασιλεῖ Ἰσραήλ.

Δ Βασ. 3,5 Οταν όμως απέθανεν ο Αχαάβ, ο βασιλεύς της Μωάβ ηρνήθη να πληρώση τον φόρον στον βασιλέα του Ισραηλιτικού λαού.

Δ Βασ. 3,6 καὶ ἐξῆλθεν ὁ βασιλεὺς Ἰωρὰμ ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐκ Σαμαρείας καὶ ἐπεσκέψατο τὸν Ἰσραήλ·

Δ Βασ. 3,6 Τοτε ο βασιλεύς Ιωράμ εβγήκε κατά την ημέραν εκείνην από την Σαμάρειαν και επεσκέφθη τον ισραηλιτικόν λαόν.

Δ Βασ. 3,7 καὶ ἐπορεύθη καὶ ἐξαπέστειλε πρὸς Ἰωσαφὰτ βασιλέα Ἰούδα λέγων· βασιλεὺς Μωὰβ ἠθέτησεν ἐν ἐμοί· εἰ πορεύσῃ μετ᾿ ἐμοῦ εἰς Μωὰβ εἰς πόλεμον; καὶ εἶπεν· ἀναβήσομαι· ὅμοιός μοι ὅμοιός σοι, ὡς ὁ λαός μου ὁ λαός σου, ὡς οἱ ἵπποι μου οἱ ἵπποι σου.

Δ Βασ. 3,7 Μετέβη κατόπιν και έστειλεν ανθρώπους του προς τον Ιωσαφάτ βασιλέα των Ιουδαίων και του είπε· “ο βασιλεύς των Μωαβιτών κατεπάτησε την συμφωνίαν, την οποίαν έχει συνάψει με εμέ. Θέλεις να εκστρατεύσης μαζή μου εναντίον της χώρας Μωάβ;” Ο Ιωσαφάτ απήντησε· “θα εκστρατεύσω μαζή σου, διότι όπως είμαι εγώ, είσαι και συ. Οπως είναι ο λαός μου, είναι και ο λαός σου όπως είναι το ιππικόν μου είναι και το ιδικόν σου ιππικόν”.

Δ Βασ. 3,8 καὶ εἶπε· ποία ὁδῷ ἀναβῶ; καὶ εἶπεν· ὁδὸν ἔρημον Ἐδώμ.

Δ Βασ. 3,8 Ηρώτησεν ο Ιωσαφάτ τον Ιωράμ· “ποίον δρόμον θα ακολουθήσω;” Και εκείνος του είπε· “θα ακολουθήσωμεν την έρημον οδόν δια μέσου της Ιδουμαίας”.

Δ Βασ. 3,9 καὶ ἐπορεύθη ὁ βασιλεὺς Ἰσραὴλ καὶ ὁ βασιλεὺς Ἰούδα καὶ ὁ βασιλεὺς Ἐδὼμ καὶ ἐκύκλωσαν ὁδὸν ἑπτὰ ἡμερῶν, καὶ οὐκ ἦν ὕδωρ τῇ παρεμβολῇ καὶ τοῖς κτήνεσι τοῖς ἐν τοῖς ποσὶν αὐτῶν.

Δ Βασ. 3,9 Ο βασιλεύς του Ισραηλιτικού βασιλείου και ο βασιλεύς των Ιουδαίων και ο βασιλεύς των Ιδουμαίων εβάδισαν μαζή κύκλω δρόμον επτά ημερών. Αλλά εκεί όπου έφθασαν, δεν υπήρχεν ύδωρ δια τον στρατόν και δια τα κτήνη, τα οποία τους ακολουθούσαν.

Δ Βασ. 3,10 καὶ εἶπεν ὁ βασιλεὺς Ἰσραήλ· ὦ, ὅτι κέκληκε Κύριος τοὺς τρεῖς βασιλεῖς παρερχομένους δοῦναι αὐτοὺς ἐν χειρὶ Μωὰβ

Δ Βασ. 3,10 Ο βασιλεύς του Ισραήλ είπεν· “αλλοίμονον ! ο Κυριος λοιπόν προσεκάλεσεν ημάς τους τρεις βασιλείς, που βαδίζομεν εναντίον των Μωαβιτών, δια να μας παραδώση εις τα χέρια εκείνων”.

Δ Βασ. 3,11 καὶ εἶπεν Ἰωσαφάτ· οὐκ ἔστιν ὧδε προφήτης τοῦ Κυρίου καὶ ἐπιζητήσωμεν τὸν Κύριον παρ᾿ αὐτοῦ; καὶ ἀπεκρίθη εἷς τῶν παίδων τοῦ βασιλέως Ἰσραὴλ καὶ εἶπεν· ὧδε Ἑλισαιὲ υἱὸς Σαφάτ, ὃς ἐπέχεεν ὕδωρ ἐπὶ χεῖρας Ἠλιού.

Δ Βασ. 3,11 Ο Ιωσαφάτ ηρώτησε· “δεν υπάρχει εδώ κανείς προφήτης του Κυρίου, δια να παρακαλέσωμεν μέσω αυτού τον Κυριον;” Ενας από τους στρατιώτας του βασιλέως των Ισραηλιτών είπεν· “υπάρχει εδώ ο Ελισαιέ, ο υιός του Σαφάτ, ο οποίος υπηρετούσε τον Ηλιού και του έρριπτε νερό εις τα χέρια του”.

Δ Βασ. 3,12 καὶ εἶπεν Ἰωσαφάτ· ἔστιν αὐτῷ ῥῆμα Κυρίου. καὶ κατέβη πρὸς αὐτὸν βασιλεὺς Ἰσραὴλ καὶ Ἰωσαφὰτ βασιλεὺς Ἰούδα καὶ βασιλεὺς Ἐδώμ.

Δ Βασ. 3,12 Ο Ιωσαφάτ είπε· “πράγματι εις αυτόν και δι' αυτού υπάρχει λόγος Κυρίου”. Οι τρεις βασιλείς, ο βασιλεύς του Ισραήλ, ο βασιλεύς των Ιουδαίων Ιωσαφάτ και ο βασιλεύς της Εδώμ ήλθαν εις συνάντησιν του Ελισαίου.

Δ Βασ. 3,13 καὶ εἶπεν Ἑλισαιὲ πρὸς βασιλέα Ἰσραήλ· τί ἐμοὶ καὶ σοί; δεῦρο πρὸς τοὺς προφήτας τοῦ πατρός σου καὶ τοὺς προφήτας τῆς μητρός σου. καὶ εἶπεν αὐτῷ ὁ βασιλεὺς Ἰσραήλ· μὴ ὅτι κέκληκε Κύριος τοὺς τρεῖς βασιλεῖς τοῦ παραδοῦναι αὐτοὺς εἰς χεῖρας Μωάβ;

Δ Βασ. 3,13 Ο Ελισαίος απευθυνόμενος προς τον βασιλέα του Ισραηλιτικού λαού είπε· “ποία σχέσις υπάρχει μεταξύ εμού και σου; Πηγαινε να ζητήσης συμβουλήν και χάριν από τους προφήτας του πατρός σου και τους προφήτας της μητρός σου”. Ο βασιλεύς του Ισραήλ του απήντησε· “μήπως τάχα ο Κυριος εκάλεσεν ημάς τους τρεις βασιλείς, δια να μας παραδώση εις τα χέρια των Μωαβιτών;”

Δ Βασ. 3,14 καὶ εἶπεν Ἑλισαιέ· ζῇ Κύριος τῶν δυνάμεων, ᾧ παρέστην ἐνώπιον αὐτοῦ, ὅτι εἰ μὴ πρόσωπον Ἰωασαφὰτ βασιλέως Ἰούδα ἐγὼ λαμβάνω, εἰ ἐπέβλεψα πρός σε καὶ εἶδόν σε·

Δ Βασ. 3,14 Ο Ελισαίος απήντησεν· “ορκίζομαι στον ζώντα Κυριον των δυνάμεων, ενώπιον του οποίου παρέστην και παρίσταμαι, ότι εάν δεν ελάμβανα υπ' όψει τον Ιωσαφάτ, τον βασιλέα των Ιουδαίων, ποτέ δεν θα έστρεφα το βλέμμα μου προς σε και ποτέ δεν θα σε επρόσεχα.

Δ Βασ. 3,15 καὶ νῦν λαβέ μοι ψάλλοντα. καὶ ἐγένετο ὡς ἔψαλλεν ὁ ψάλλων, καὶ ἐγένετο ἐπ᾿ αὐτὸν χεὶρ Κυρίου,

Δ Βασ. 3,15 Τωρα όμως φέρε μου εδώ ένα μουσικόν, που παίζει όργανον”. Οταν δε ο μουσικός ήλθε και έπαιξε μουσικήν, η δύναμις και η χάρις του Κυρίου εφώτισαν τον Ελισαίον, ο οποίος

Δ Βασ. 3,16 καὶ εἶπε· τάδε λέγει Κύριος· ποιήσατε τὸν χειμάῤῥουν τοῦτον βοθύνους βοθύνους·

Δ Βασ. 3,16 και είπεν· “αυτά λέγει ο Κυριος· Ανοίξατε στους διαφόρους τόπους αυτού του ξηροποτάμου λάκκους.

Δ Βασ. 3,17 ὅτι τάδε λέγει Κύριος· οὐκ ὄψεσθε πνεῦμα καὶ οὐκ ὄψεσθε ὑετόν, καὶ ὁ χειμάῤῥους οὗτος πλησθήσεται ὕδατος, καὶ πίεσθε ὑμεῖς καὶ αἱ κτήσεις ὑμῶν καὶ τὰ κτήνη ὑμῶν·

Δ Βασ. 3,17 Αυτά λέγει ακόμη ο Κυριος· Δεν θα ακούσετε άνεμον να φυσά και δεν θα ίδετε βροχήν να πίπτη και όμως ο ξηροπόταμος αυτός θα γεμίση από νερά. Και θα πιήτε και σεις και τα ποίμνιά σας και τα μεταγωγικά σας.

Δ Βασ. 3,18 καὶ κούφη αὐτὴ ἐν ὀφθαλμοῖς Κυρίου, καὶ παραδώσω τὴν Μωὰβ ἐν χειρὶ ὑμῶν,

Δ Βασ. 3,18 Είναι δε αυτό το έργον ευκολώτατον ενώπιον του Κυρίου, ο οποίος και θα παραδώση την χώραν των Μωαβιτών εις την εξουσίαν σας.

Δ Βασ. 3,19 καὶ πατάξετε πᾶσαν πόλιν ὀχυρὰν καὶ πᾶν ξύλον ἀγαθὸν καταβαλεῖτε καὶ πάσας πηγὰς ὕδατος ἐμφράξεσθε καὶ πᾶσαν μερίδα ἀγαθὴν ἀχρειώσετε ἐν λίθοις.

Δ Βασ. 3,19 Και θα καταστρέψετε σεις κάθε οχυράν πόλιν των Μωαβιτών και θα κατακόψετε κάθε καρποφόρον δένδρον, θα φράξετε δε τας πηγάς των υδάτων, κάθε δε εύφορον περιοχήν θα την κάμετε άχρηστον γεμίζοντες αυτήν με λίθους”.

Δ Βασ. 3,20 καὶ ἐγένετο πρωΐ ἀναβαινούσης τῆς θυσίας καὶ ἰδοὺ ὕδατα ἤρχοντο ἐξ ὁδοῦ Ἐδώμ, καὶ ἐπλήσθη ἡ γῆ ὕδατος.

Δ Βασ. 3,20 Πράγματι δε κατά την επομένην πρωΐαν, όταν προσεφέρετο προς τον Θεόν η πρωϊνή θυσία, ιδού ύδατα πολλά κατέβαιναν από την περιοχήν της Εδώμ και εγέμισεν η χώρα από νερό.

Δ Βασ. 3,21 καὶ πᾶσα Μωὰβ ἤκουσαν ὅτι ἀνέβησαν οἱ τρεῖς βασιλεῖς πολεμεῖν αὐτούς, καὶ ἀνεβόησαν ἐκ παντὸς περιεζωσμένοι ζώνην καὶ εἶπαν· ὢ καὶ ἔστησαν ἐπὶ τοῦ ὁρίου.

Δ Βασ. 3,21 Εν τω μεταξύ όλοι οι Μωαβίται, όταν επληροφορήθησαν ότι εξεστράτευσαν οι τρεις βασιλείς, δια να πολεμήσουν εναντίον των, εκραύγασαν και όλοι όσοι ημπορούσαν να φέρουν όπλα ηγέρθησαν και είπαν· “αλλοίμονον!” Ητοιμάσθησαν όμως και παρετάχθησαν εις τα σύνορα της χώρας των.

Δ Βασ. 3,22 καὶ ὤρθρισαν τὸ πρωΐ, καὶ ὁ ἥλιος ἀνέτειλεν ἐπὶ τὰ ὕδατα· καὶ εἶδε Μωὰβ ἐξεναντίας τὰ ὕδατα πυρὰ ὡσεὶ αἷμα

Δ Βασ. 3,22 Οι στρατευμένοι Μωαβίται εσηκώθησαν το πρωι, ενώ ο ήλιος είχεν ανατείλει και έρριπτε τας ακτίνας του εις τα ύδατα. Είδαν δε τα απέναντι ύδατα κόκκινα ωσάν αίμα.

Δ Βασ. 3,23 καὶ εἶπαν· αἷμα τοῦτο τῆς ῥομφαίας, καὶ ἐμαχέσαντο οἱ βασιλεῖς καὶ ἐπάταξεν ἀνὴρ τὸν πλησίον αὐτοῦ, καὶ νῦν ἐπὶ τὰ σκῦλα Μωάβ.

Δ Βασ. 3,23 Είπαν δε αναμεταξύ των· “το αίμα αυτό προέρχεται από ρομφαίαν. Φαίνεται ότι οι τρεις βασιλείς συνήψαν μάχην μεταξύ των και καθένας από τους στρατιώτας των θα επετέθη εναντίον του άλλου. Και τώρα λοιπόν, Μωαβίται, εμπρός δια να τους λαφυραγωγήσωμεν”.

Δ Βασ. 3,24 καὶ εἰσῆλθον εἰς τὴν παρεμβολὴν Ἰσραήλ, καὶ Ἰσραὴλ ἀνέστησαν καὶ ἐπάταξαν τὴν Μωάβ, καὶ ἔφυγον ἀπὸ προσώπου αὐτῶν. καὶ εἰσῆλθον εἰσπορευόμενοι καί τύπτοντες τὴν Μωὰβ

Δ Βασ. 3,24 Οι Μωαβίται εισώρμησαν στο στρατόπεδον του Ισραηλιτικού λαού, αλλά οι Ισραηλίται ηγέρθησαν, επετέθησαν και ενίκησαν τους Μωαβίτας, οι οποίοι και ετράπησαν εις φυγήν εμπρός από αυτούς. Οι Ισραηλίται καταδιώκοντες και κτυπώντες αυτούς εισήλθον εις την χώραν των Μωαβιτών.

Δ Βασ. 3,25 καὶ τὰς πόλεις καθεῖλον καὶ πᾶσαν μερίδα ἀγαθὴν ἔῤῥιψαν ἀνὴρ τὸν λίθον καὶ ἐνέπλησαν αὐτὴν καὶ πᾶσαν πηγὴν ἐνέφραξαν καὶ πᾶν ξύλον ἀγαθὸν κατέβαλον ἕως τοῦ καταλιπεῖν τοὺς λίθους τοῦ τοίχου καθῃρημένους, καὶ ἐκύκλωσαν οἱ σφενδονῆται καὶ ἐπάταξαν αὐτήν.

Δ Βασ. 3,25 Εκεί κατεκρήμνισαν τας πόλεις· εις κάθε δε εύφορον αγρόν, δια να τον καταστήσουν άχρηστον, έρριψεν ο καθένας από τους στρατιώτας λίθους και τον εγέμισαν. Καθε πηγήν την έφραξαν και κάθε καρποφόρον και ωραίον δένδρον το έκοψαν από την ρίζαν. Επέφεραν τέτοιαν καταστροφήν, ώστε εις κάποιαν πόλιν δεν έμειναν παρά λίθοι στους ετοιμόρροπους τοίχους. Οι Ισραηλίται, οι οποίοι εχειρίζοντο την σφενδόνην, περιεκύκλωσαν αυτήν την πόλιν και την κατέλαβαν.

Δ Βασ. 3,26 καὶ εἶδεν ὁ βασιλεὺς Μωὰβ ὅτι ἐκραταίωσεν ὑπὲρ αὐτὸν ὁ πόλεμος. καὶ ἔλαβε μεθ᾿ ἑαυτοῦ ἑπτακοσίους ἄνδρας ἐσπασμένους ῥομφαίαν διακόψαι πρὸς βασιλέα Ἐδώμ, καὶ οὐκ ἠδυνήθησαν.

Δ Βασ. 3,26 Τοτε ο βασιλεύς των Μωαβιτών, όταν είδεν ότι ο πόλεμος εστράφη καταστρεπτικός εναντίον του, επήρε μαζή του επτακοσίους άνδρας, οι οποίοι ημπορούσαν να χειρίζωνται την σπάθην, και μετέβη, δια να ανοίξη δρόμον προς τον βασιλέα των Ιδουμαίων, αλλά δεν το κατώρθωσαν.

Δ Βασ. 3,27 καὶ ἔλαβε τὸν υἱὸν αὐτοῦ τὸν πρωτότοκον, ὃν ἐβασίλευσεν ἀντ᾿ αὐτοῦ, καὶ ἀνήνεγκεν αὐτὸν ὁλοκαύτωμα ἐπὶ τοῦ τείχους· καὶ ἐγένετο μετάμελος μέγας ἐπὶ Ἰσραήλ, καὶ ἀπῇραν ἀπ᾿ αὐτοῦ καὶ ἐπέστρεψαν εἰς τὴν γῆν.

Δ Βασ. 3,27 Επάνω δε εις την αγωνίαν και τον πόνον του επήρε τον πρωτοτόκον υιόν του, ο οποίος θα τον διεδέχετο στον θρόνον, και τον προσέφερε θυσίαν ολοκαυτώματος επάνω στο τείχος της πόλεως. Οι Ισραηλίται, όταν είδαν αυτήν την τραγικήν θυσίαν, συνεκλονίσθησαν και σαν μεταμελόμενοι ανεχώρησαν από τα μέρη εκείνα και επέστρεψαν εις την χώραν των.

Δ ΒΑΣΙΛΕΙΩΝ 4

Δ Βασ. 4,1 Καὶ γυνὴ μία ἀπὸ τῶν υἱῶν τῶν προφητῶν ἐβόα πρὸς τὸν Ἑλισαιὲ λέγουσα· ὁ δοῦλός σου ἀνήρ μου ἀπέθανε, καὶ σὺ ἔγνως ὅτι δοῦλός σου ἦν φοβούμενος τὸν Κύριον· καὶ ὁ δανειστὴς ἦλθε λαβεῖν τοὺς δύο υἱούς μου ἑαυτῷ εἰς δούλους.

Δ Βασ. 4,1 Η σύζυγος ενός από τους προφήτας εκραύγασε προς τον Ελισαίον λέγουσα· “ο σύζυγός μου, ο δούλός σου, απέθανε. Συ δε γνωρίζεις, ότι αυτός εσέβετο τον Θεόν. Μετά τον θάνατόν του, ήλθεν ο δανειστής μας, στον οποίον δεν εξωφλήσαμεν το χρέος μας, να πάρη ως δούλους του τα δύο παιδιά μου”.

Δ Βασ. 4,2 καὶ εἶπεν Ἑλισαιέ· τί ποιήσω σοι; ἀνάγγειλόν μοι τί ἔστι σοι ἐν τῷ οἴκῳ. ἡ δὲ εἶπεν· οὐκ ἔστι τῇ δούλῃ σου οὐδὲν ἐν τῷ οἴκῳ, ὅτι ἀλλ᾿ ἢ ὃ ἀλείψομαι ἔλαιον.

Δ Βασ. 4,2 Ο Ελισαίος είπε προς αυτήν· τη ημπορώ να κάμω δια σε; Πές μου, τι υπάρχει μέσα στο σπίτι σου;” Εκείνη απήντησεν· “στο σπίτι εμού της δούλης σου δεν υπάρχει τίποτε, ειμή μόνον ελάχιστον λάδι, όσον αρκεί δια να αλείψωμεν το ψωμί μας”.

Δ Βασ. 4,3 καὶ εἶπε πρὸς αὐτήν· δεῦρο αἴτησαι σεαυτῇ σκεύη ἔξωθεν παρὰ πάντων τῶν γειτόνων σκεύη κενά, μὴ ὀλιγώσῃς.

Δ Βασ. 4,3 Ο Ελισαίος είπε προς αυτήν· “πήγαινε εις την γειτονιά και ζήτησε από όλους τους γείτονάς σου δοχεία αδειανά. Μη διστάσης να ζητήσης πολλά.

Δ Βασ. 4,4 καὶ εἰσελεύσῃ καὶ ἀποκλείσεις τὴν θύραν κατὰ σοῦ καὶ κατὰ τῶν υἱῶν σου καὶ ἀποχεεῖς εἰς τὰ σκεύη ταῦτα καὶ τὸ πληρωθὲν ἀρεῖς.

Δ Βασ. 4,4 Κατόπιν θα εισέλθης στο σπίτι σου, θα κλείσης την θύραν μέσα δε στο σπίτι σου θα είσαι συ και τα παιδιά σου. Από το λάδι, που έχεις, θα χύσης λίγο εις τα δοχεία αυτά. Τα δοχεία θα γεμίσουν λάδι, το οποίον θα θέσης κατά μέρος”.

Δ Βασ. 4,5 καὶ ἀπῆλθε παρ᾿ αὐτοῦ, καὶ ἀπέκλεισε τὴν θύραν καθ᾿ ἑαυτῆς καὶ κατὰ τῶν υἱῶν αὐτῆς· αὐτοὶ προσήγγιζον πρὸς αὐτήν, καὶ αὐτὴ ἐπέχεεν ἕως ἐπλήσθησαν τὰ σκεύη.

Δ Βασ. 4,5 Εφυγεν η γυναίκα, εισήλθεν στο σπίτι της, έκλεισε την θύραν και μέσα εις αυτό έμεινεν αυτή και τα παιδιά της. Τα παιδιά της έφεραν προς αυτήν το ένα μετά το άλλο τα κενά δοχεία και αυτή έχυνε λάδι, έως ότου εγέμισαν.

Δ Βασ. 4,6 καὶ εἶπε πρὸς τοὺς υἱοὺς αὐτῆς· ἐγγίσατε ἔτι πρός με τὸ σκεῦος· καὶ εἶπον αὐτῇ· οὐκ ἔστιν ἔτι σκεῦος· καὶ ἔστη τὸ ἔλαιον.

Δ Βασ. 4,6 Είπε δε προς τα παιδιά της· “φέρετε προς εμέ ένα ακόμη κενόν δοχείον». Εκείνα της απήντησαν· “δεν υπάρχει άλλο δοχείον κενόν”. Και τότε εσταμάτησεν η ροή του ελαίου.

Δ Βασ. 4,7 καὶ ἦλθε καὶ ἀπήγγειλε τῷ ἀνθρώπῳ τοῦ Θεοῦ, καὶ εἶπεν Ἑλισαιέ· δεῦρο καὶ ἀπόδου τὸ ἔλαιον καὶ ἀποτίσεις τοὺς τόκους σου, καὶ σὺ καὶ οἱ υἱοί σου ζήσεσθε ἐν τῷ ἐπιλοίπῳ ἐλαίῳ.

Δ Βασ. 4,7 Η γυνή ήλθε και ανήγγειλεν στον Ελισαίον, τον άνθρωπον του Θεού. Ο Ελισαίος της είπε· “πήγαινε, πώλησε το λάδι και με τα χρήματα, που θα εισπράξης, να πληρώσης το χρέος σου. Με το υπόλοιπον δε λάδι, που θα μείνη, θα τραφήτε εσύ και τα παιδιά σου.

Δ Βασ. 4,8 καὶ ἐγένετο ἡμέρα καὶ διέβη Ἑλισαιὲ εἰς Σωμάν, καὶ ἐκεῖ γυνὴ μεγάλη καὶ ἐκράτησεν αὐτὸν φαγεῖν ἄρτον. καὶ ἐγένετο ἀφ᾿ ἱκανοῦ τοῦ εἰσπορεύεσθαι αὐτὸν ἐξέκλινε τοῦ ἐκεῖ φαγεῖν.

Δ Βασ. 4,8 Καποιαν άλλην ημέραν ο Ελισαίος διέβαινεν από την πόλιν Σωμάν. Εκεί υπήρχε μία πλούσια γυναίκα, η οποία τον παρεκάλεσε με επιμονήν να καθήση να φάγη άρτον. Εκτοτε κάθε φοράν, που ο Ελισαίος εισήρχετο εις την πόλιν, μετέβαινε στον οίκον της δια να φάγη.

Δ Βασ. 4,9 καὶ εἶπεν ἡ γυνὴ πρὸς τὸν ἄνδρα αὐτῆς· ἰδοὺ δὴ ἔγνων ὅτι ἄνθρωπος τοῦ Θεοῦ ἅγιος οὗτος διαπορεύεται ἐφ᾿ ἡμᾶς διὰ παντός.

Δ Βασ. 4,9 Η γυνή αυτή είπεν στον σύζυγόν της· “ιδού, γνωρίζω καλά, ότι ο άνθρωπος αυτός του Θεού είναι άγιος και πάντοτε διέρχεται από το σπίτι μας.

Δ Βασ. 4,10 ποιήσωμεν δὴ αὐτῷ ὑπερῷον τόπον μικρὸν καὶ θῶμεν αὐτῷ ἐκεῖ κλίνην καὶ τράπεζαν καὶ δίφρον καὶ λυχνίαν. καὶ ἔσται ἐν τῷ εἰσπορεύεσθαι πρὸς ἡμᾶς καὶ ἐκκλινεῖ ἐκεῖ.

Δ Βασ. 4,10 Ας κτίσωμεν λοιπόν δι' αυτόν ένα μικρόν δωμάτιον στο υπερώον. Ας θέσωμεν εκεί μίαν κλίνην, μίαν τράπεζαν και ένα κάθισμα και μίαν λυχνίαν. Ετσι δε κάθε φοράν, που αυτός θα έρχεται προς ημάς, θα μένη στο δωμάτιον εκείνο”.

Δ Βασ. 4,11 καὶ ἐγένετο ἡμέρα καὶ εἰσῆλθεν ἐκεῖ καὶ ἐξέκλινεν εἰς τὸ ὑπερῷον καὶ ἐκοιμήθη ἐκεῖ.

Δ Βασ. 4,11 Καποιαν κατόπιν ημέραν ο Ελισαίος εισήλθεν εις την πόλιν και επήγεν εις τα υπερώον εκείνο, όπου και εκοιμήθη.

Δ Βασ. 4,12 καὶ εἶπε πρὸς Γιεζὶ τὸ παιδάριον αὐτοῦ· κάλεσόν μοι τὴν Σωμανῖτιν ταύτην· καὶ ἐκάλεσεν αὐτήν, καὶ ἔστη ἐνώπιον αὐτοῦ.

Δ Βασ. 4,12 Είπε δε προς τον Γιεζί, τον υπηρετήν του· “κάλεσε αυτήν την Σωμανίτιν γυναίκα να έλθη προς εμέ”. Ο υπηρέτης του Ελισαίου την εκάλεσε και εκείνη παρουσιάσθη ενώπιον αυτού.

Δ Βασ. 4,13 καὶ εἶπεν αὐτῷ· εἰπὸν δὴ πρὸς αὐτήν· ἰδοὺ ἐξέστησας ἡμῖν πᾶσαν τὴν ἔκστασιν ταύτην· τί δεῖ ποιῆσαί σοι; εἰ ἔστι λόγος σοι πρὸς τὸν βασιλέα ἢ πρὸς τὸν ἄρχοντα τῆς δυνάμεως; ἡ δὲ εἶπεν· ἐν μέσῳ τοῦ λαοῦ ἐγώ εἰμι οἰκῶ.

Δ Βασ. 4,13 Ο Ελισαίος ειπέ προς τον Γιεζί· “πες προς την γυναίκα αυτήν, ότι μας κατέπληξε και μας καθυπεχρέωσε με την φιλοξενίαν της. Τι πρέπει, λοιπόν, να κάμωμεν εις σέ; Μηπως υπάρχει κάποιο ζήτημά σου εκκρεμές, δια να ομιλήσωμεν προς τον βασιλέα η προς τον αρχηγόν του στρατού;» Εκείνη απήντησεν· “εγώ κατοικώ εν μέσω των ανθρώπων μου και δεν έχω καμμίαν τέτοιαν ανάγκην”.

Δ Βασ. 4,14 καὶ εἶπε πρὸς Γιεζί· τί δεῖ ποιῆσαι αὐτῇ; καὶ εἶπε Γιεζὶ τὸ παιδάριον αὐτοῦ· καὶ μάλα υἱὸς οὐκ ἔστιν αὐτῇ, καὶ ὁ ἀνὴρ αὐτῆς πρεσβύτης.

Δ Βασ. 4,14 Ο ' Ελισαίος είπε προς τον Γιεζί· “τι λοιπόν πρέπει να κάνωμεν δι' αυτήν;” Ο Γιεζί ο υπηρέτης του Ελισαίου είπε· “γεγονός είναι ότι αυτή η γυνή δεν έχει παιδί και ο σύζυγός της είναι γέρων”.

Δ Βασ. 4,15 καὶ ἐκάλεσεν αὐτήν, καὶ ἔστη παρὰ τὴν θύραν.

Δ Βασ. 4,15 Ο Ελισαίος την εκάλεσε και εκείνη εστάθη ορθία κοντά εις την θύραν.

Δ Βασ. 4,16 καὶ εἶπεν Ἑλισαιὲ πρὸς αὐτήν· εἰς τὸν καιρὸν τοῦτον, ὡς ἡ ὥρα, ζῶσα σὺ περιειληφυῖα υἱόν. ἡ δὲ εἶπε· μὴ Κύριε, μὴ διαψεύσῃ τὴν δούλην σου.

Δ Βασ. 4,16 Είπε τότε προς αυτήν ο Ελισαίος· “κατά το επόμενον έτος, την εποχήν αυτήν, συ θα ζης βέβαια, αλλά και θα κρατής παιδί εις την αγκαλιά σου”. Εκείνη όμως απήντησε· “σε παρακαλώ, κύριε, μη διαψεύσης αυτήν την υπόσχεσιν, που έδωσες προς εμέ, την δούλην σου”.

Δ Βασ. 4,17 καὶ ἐν γαστρὶ ἔλαβεν ἡ γυνὴ καὶ ἔτεκεν υἱὸν εἰς τὸν καιρὸν τοῦτον, ὡς ἡ ὥρα, ζῶσα, ὡς ἐλάλησε πρὸς αὐτὴν Ἑλισαιέ.

Δ Βασ. 4,17 Πράγματι η γυναίκα αυτή συνέλαβε και εγέννησε παιδί κατά το επόμενον έτος και κατά την εποχήν εκείνην, ευρίσκετο αυτή, φυσικά, εν τη ζωή, όπως είχε προαναγγείλει εις αυτήν ο Ελισαίος.

Δ Βασ. 4,18 καὶ ἡδρύνθη τὸ παιδάριον· καὶ ἐγένετο ἡνίκα ἐξῆλθε πρὸς τὸν πατέρα αὐτοῦ πρὸς τοὺς θερίζοντας,

Δ Βασ. 4,18 Το παιδί εμεγάλωσε και κάποτε εβγήκεν στον αγρόν, όπου ευρίσκετο ο πατέρας του και οι θερισταί.

Δ Βασ. 4,19 καὶ εἶπε πρὸς τὸν πατέρα αὐτοῦ· τὴν κεφαλήν μου, τὴν κεφαλήν μου· καὶ εἶπε τῷ παιδαρίῳ· ἆρον αὐτὸν πρὸς τὴν μητέρα αὐτοῦ.

Δ Βασ. 4,19 Αίφνης είπε προς τον πατέρα του· “το κεφάλι μου, το κεφάλι μου” ! Ο δε πατέρας είπεν στον υπηρέτην· “πάρε το παιδί και φέρε το προς την μητέρα του”.

Δ Βασ. 4,20 καὶ ᾖρεν αὐτὸν πρὸς τὴν μητέρα αὐτοῦ, καὶ ἐκοιμήθη ἐπὶ τῶν γονάτων αὐτῆς ἕως μεσημβρίας καὶ ἀπέθανε.

Δ Βασ. 4,20 Ο υπηρέτης επήρε το παιδί και το έφερεν εις την μητέρα του. Αυτό εκοιμήθη εις τα γόνατα της μητρός του έως το μεσημέρι, οπότε απέθανε.

Δ Βασ. 4,21 καὶ ἀνήνεγκεν αὐτὸν καὶ ἐκοίμισεν αὐτὸν ἐπὶ τὴν κλίνην τοῦ ἀνθρώπου τοῦ Θεοῦ καὶ ἀπέκλεισε κατ᾿ αὐτοῦ καὶ ἐξῆλθε.

Δ Βασ. 4,21 Η μητέρα του το ανέβασεν στο υπερώον και το εκοίμισεν στο κρεββάτι του προφήτου Ελισαίου. Εκλεισε δε πίσω από αυτό την πόρτα και εξήλθεν.

Δ Βασ. 4,22 καὶ ἐκάλεσε τὸν ἄνδρα αὐτῆς καὶ εἶπεν· ἀπόστειλον δή μοι ἓν τῶν παιδαρίων καὶ μίαν τῶν ὄνων, καὶ δραμοῦμαι ἕως τοῦ ἀνθρώπου τοῦ Θεοῦ καὶ ἐπιστρέψω.

Δ Βασ. 4,22 Η γυναίκα έστειλε και παρεκάλεσε τον άνδρα της λέγουσα· “στείλε μου σε παρακαλώ ένα από τους δούλους σου και μίαν από τας όνους, διότι εγώ θα σπεύσω έως εκεί, που είναι ο άνθρωπος του Θεού, ο Ελισαίος και θα επιστρέψω”.

Δ Βασ. 4,23 καὶ εἶπε· τί ὅτι σὺ πορεύῃ πρὸς αὐτὸν σήμερον; οὐ νεομηνία οὐδὲ σάββατον. ἡ δὲ εἶπεν· εἰρήνη.

Δ Βασ. 4,23 Εκείνος την ηρώτησε· “διατί συ σήμερον πηγαίνεις προς αυτόν; Δεν είναι ούτε πρώτη του μηνός ούτε εορτή του Σαββάτου”. Εκείνη του είπε· “μη ανησυχής, ειρήνευε”.

Δ Βασ. 4,24 καὶ ἐπέσαξε τὴν ὄνον καὶ εἶπε πρὸς τὸ παιδάριον αὐτῆς· ἄγε πορεύου, μὴ ἐπίσχῃς μοι τοῦ ἐπιβῆναι, ὅτι ἐὰν εἴπω σοι· δεῦρο καὶ πορεύσῃ καὶ ἐλεύσῃ πρὸς τὸν ἄνθρωπον τοῦ Θεοῦ εἰς ὄρος τὸ Καρμήλιον.

Δ Βασ. 4,24 Εσαμάρωσεν η ίδια την όνον και είπε προς τον δούλον της· “εμπρός, πήγαινε, και μη σταματήσης την πορείαν, έως ότου εγώ σου πω. Εμπρός προχώρει. Θα μεταβώμεν προς τον άνθρωπον του Θεού, τον Ελισαίον, στο Καρμήλιον όρος”.

Δ Βασ. 4,25 καὶ ἐπορεύθη καὶ ἦλθεν ἕως τοῦ ἀνθρώπου τοῦ Θεοῦ εἰς τὸ ὄρος. καὶ ἐγένετο ὡς εἶδεν Ἑλισαιὲ ἐρχομένην αὐτήν, καὶ εἶπε πρὸς Γιεζὶ τὸ παιδάριον αὐτοῦ· ἰδοὺ δὴ ἡ Σωμανῖτις ἐκείνη·

Δ Βασ. 4,25 Επορεύθη η γυναίκα αυτή με τον υπηρέτην της έως το Καρμήλιον όρος, όπου ευρίσκετο ο άνθρωπος του Θεού. Οταν ο Ελισαίος την είδε να έρχεται είπε προς τον υπηρέτην του τον Γεζί· “ιδού, λοιπόν, η Σωμανίτις εκείνη γυνή.

Δ Βασ. 4,26 νῦν δράμε εἰς ἀπαντὴν αὐτῆς καὶ ἐρεῖς· εἰ εἰρήνη σοι; εἰ εἰρήνη τῷ ἀνδρί σου; εἰ εἰρήνη τῷ παιδαρίῳ; ἡ δὲ εἶπεν· εἰρήνη.

Δ Βασ. 4,26 Τρέξε τώρα εις προαπάντησίν της και θα της πης· Είσαι συ καλά; Είναι υγιής ο άνδρας σου; Είναι καλά το παιδί σου;” Εκείνη απήντησεν· “όλοι είμεθα καλά”.

Δ Βασ. 4,27 καὶ ἦλθε πρὸς Ἑλισαιὲ εἰς τὸ ὄρος καὶ ἐπελάβετο τῶν ποδῶν αὐτοῦ. καὶ ἤγγισε Γιεζὶ ἀπώσασθαι αὐτήν, καὶ εἶπεν Ἑλισαιέ· ἄφες αὐτήν, ὅτι ἡ ψυχὴ αὐτῆς κατώδυνος αὐτῇ, καὶ Κύριος ἀπέκρυψεν ἀπ᾿ ἐμοῦ καὶ οὐκ ἀνήγγειλέ μοι.

Δ Βασ. 4,27 Ηλθε προς τον Ελισαίον στο όρος, έπεσεν στο έδαφος και έπιασε τα πόδια του προφήτου. Ο Γιεζί επλησίασε, δια να την απωθήση. Ο Ελισαίος όμως είπε προς αυτόν· “άφησέ την, διότι η καρδιά της είναι καταπικραμμένη και θλιμμένη, ο δε Κυριος απέκρυψεν από εμέ και δεν μου είπε την αιτίαν του πόνου της”.

Δ Βασ. 4,28 ἡ δὲ εἶπε· μὴ ᾐτησάμην υἱὸν παρὰ τοῦ Κυρίου μου; ὅτι οὐκ εἶπα· οὐ πλανήσεις μετ᾿ ἐμοῦ;

Δ Βασ. 4,28 Εκείνη του είπε· “μήπως εγώ εζήτησα από τον κύριόν μου παιδί; Δεν είπα προς σε ότι δεν πρέπει να διαψεύσης την ελπίδα, που μου έδωσες;”

Δ Βασ. 4,29 καὶ εἶπεν Ἑλισαιὲ τῷ Γιεζί· ζῶσαι τὴν ὀσφύν σου καὶ λαβὲ τὴν βακτηρίαν μου ἐν τῇ χειρί σου καὶ δεῦρο· ὅτι ἐὰν εὕρῃς ἄνδρα, οὐκ εὐλογήσεις αὐτόν, καὶ ἐὰν εὐλογήσῃ σε ἀνήρ, οὐκ ἀποκριθήσῃ αὐτῷ· καὶ ἐπιθήσεις τὴν βακτηρίαν μου ἐπὶ πρόσωπον τοῦ παιδαρίου.

Δ Βασ. 4,29 Είπε τότε ο Ελισαίος προς τον Γιεζί· “ζώσε την μέσην σου με την ζώνην, πάρε την βακτηρίαν του στο χέρι σου και πήγαινε στο σπίτι της γυναικός αυτής. Εάν δέ, τυχόν, και συναντήσης άνθρωπον στον δρόμον, δεν θα τον χαιρετήσης και αν εκείνος σε χαιρετήση, δεν θα του αποκριθής. Ταχέως θα φθάσης στο σπίτι και θα θέσης την βακτηρίαν μου στο πρόσωπον του παιδιού”.

Δ Βασ. 4,30 καὶ εἶπεν ἡ μήτηρ τοῦ παιδαρίου· ζῇ Κύριος καὶ ζῇ ἡ ψυχή σου, εἰ ἐγκαταλείψω σε· καὶ ἀνέστη Ἑλισαιὲ καὶ ἐπορεύθη ὀπίσω αὐτῆς.

Δ Βασ. 4,30 Η μητέρα του παιδιού είπε προς τον Ελισαίον· “ορκίζομαι στον ζώντα Θεόν και εις την ιδικήν σου ζωήν, ότι δεν θα σε εγκαταλείψω”. Εσηκώθη ο Ελισαίος και ηκολούθησεν αυτήν έως στο σπίτι.

Δ Βασ. 4,31 καὶ Γιεζὶ διῆλθεν ἔμπροσθεν αὐτῆς καὶ ἐπέθηκε τὴν βακτηρίαν ἐπὶ πρόσωπον τοῦ παιδαρίου, καὶ οὐκ ἦν φωνὴ καὶ οὐκ ἦν ἀκρόασις· καὶ ἐπέστρεψεν εἰς ἀπαντὴν αὐτοῦ καὶ ἀπήγγειλεν αὐτῷ λέγων· οὐκ ἠγέρθη τὸ παιδάριον.

Δ Βασ. 4,31 Ο Γιεζί όμως εβάδισεν ενωρίτερον από αυτούς και έθεσε την βακτηρίαν στο πρόσωπον του παιδιού. Αλλά καμμία φωνή και καμμία ακρόασις δεν υπήρξεν εκ μέρους του παιδιού. Επέστρεψεν ο Γιεζί εις απάντησιν του Ελισαίου και ανήγγειλεν εις αυτόν, ότι το παιδί δεν εσηκώθη από την κλίνην.

Δ Βασ. 4,32 καὶ εἰσῆλθεν Ἑλισαιὲ εἰς τὸν οἶκον καὶ ἰδοὺ τὸ παιδάριον τεθνηκὸς κεκοιμισμένον ἐπὶ τὴν κλίνην αὐτοῦ.

Δ Βασ. 4,32 Ο Ελισαίος εισήλθεν στο σπίτι και ιδού βλέπει το παιδί νεκρόν εξηπλωμένον επάνω στο κρεββάτι του.

Δ Βασ. 4,33 καὶ εἰσῆλθεν Ἑλισαιὲ εἰς τὸν οἶκον καὶ ἀπέκλεισε τὴν θύραν κατὰ τῶν δύο ἑαυτῶν καὶ προσηύξατο πρὸς Κύριον·

Δ Βασ. 4,33 Εισήλθεν στο δωμάτιον του υπερώου, έκλεισε την θύραν του δωματίου, έμεινεν αυτός με το νεκρό παιδί και προσηυχήθη προς τον Κυριον.

Δ Βασ. 4,34 καὶ ἀνέβη καὶ ἐκοιμήθη ἐπὶ τὸ παιδάριον καὶ ἔθηκε τὸ στόμα αὐτοῦ ἐπὶ τὸ στόμα αὐτοῦ καὶ τοὺς ὀφθαλμοὺς αὐτοῦ ἐπὶ τοὺς ὀφθαλμοὺς αὐτοῦ καὶ τὰς χεῖρας αὐτοῦ ἐπὶ τὰς χεῖρας αὐτοῦ καὶ διέκαμψεν ἐπ᾿ αὐτόν, καὶ διεθερμάνθη ἡ σάρξ τοῦ παιδαρίου.

Δ Βασ. 4,34 Ανέβηκε κατόπιν εις την κλίνην, εξηπλώθη επάνω στο παιδίον, έθεσε το στόμα του στο στόμα του παιδιού και τα μάτια του εις τα μάτια εκείνου και τα χέρια του εις τα χέρια εκείνου, εξηπλώθη επάνω εις αυτό και έτσι το σώμα του παιδιού εθερμάνθη.

Δ Βασ. 4,35 καὶ ἐπέστρεψε καὶ ἐπορεύθη ἐν τῇ οἰκίᾳ ἔνθεν καὶ ἔνθεν καὶ ἀνέβη καὶ συνέκαμψεν ἐπὶ τὸ παιδάριον ἕως ἑπτάκις, καὶ ἤνοιξε τὸ παιδάριον τοὺς ὀφθαλμοὺς αὐτοῦ.

Δ Βασ. 4,35 Ο Ελισαίος απεσύρθη, επήγεν από εδώ και από εκεί μέσα στο σπίτι, ανέβηκε πάλιν εις την κλίνην και εξηπλώθη επάνω στο παιδί, όπως και προηγουμένως. Αυτό επανεληφθη επτά φορές. Το δε παιδί ήνοιξε τότε τα μάτια του.

Δ Βασ. 4,36 καὶ ἐξεβόησε Ἑλισαιὲ πρὸς Γιεζὶ καὶ εἶπε· κάλεσον τὴν Σωμανῖτιν ταύτην· καὶ ἐκάλεσε, καὶ εἰσῆλθε πρὸς αὐτόν. καὶ εἶπεν Ἑλισαιέ· λάβε τὸν υἱόν σου.

Δ Βασ. 4,36 Ο Ελισαίος εφώναξε τον Γιεζί και είπε· “κάλεσε την Σωμανίτιν αυτήν”. Την εκάλεσε και εκείνη εισήλθεν στο υπερώον, όπου ήτο αυτός. Ο Ελισαίος της είπε· “πάρε το παιδί σου”.

Δ Βασ. 4,37 καὶ εἰσῆλθεν ἡ γυνὴ καὶ ἔπεσεν ἐπὶ τοὺς πόδας αὐτοῦ καὶ προσεκύνησεν ἐπὶ τὴν γῆν καὶ ἔλαβε τὸν υἱὸν αὐτῆς καὶ ἐξῆλθε.

Δ Βασ. 4,37 Η γυναίκα επλησίασεν, έπεσεν στους πόδας του Ελισαίου και προσεκύνησε μέχρις εδάφους και κατόπιν επήρε ζωντανό το παιδί της και εβγήκεν από το δωμάτιον.

Δ Βασ. 4,38 καὶ Ἑλισαιὲ ἐπέστρεψεν εἰς Γάλγαλα, καὶ ὁ λιμὸς ἐν τῇ γῇ, καὶ υἱοὶ τῶν προφητῶν ἐκάθηντο ἐνώπιον αὐτοῦ. καὶ εἶπεν Ἑλισαιὲ τῷ παιδαρίῳ αὐτοῦ· ἐπίστησεν τὸν λέβητα τὸν μέγαν καὶ ἕψε ἕψεμα τοῖς υἱοῖς τῶν προφητῶν.

Δ Βασ. 4,38 Επειτα από το γεγονός αυτό ο Ελισαίος επέστρεψεν εις τα Γαλγαλα. Τοτε είχε πέσει μεγάλος λιμός εις εκείνην την χώραν, οι δε προφήται εκάθηντο νηστικοί πλησίον του Ελισαίου. Ο Ελισαίος είπε τότε στον υπηρέτην του τον Γιεζί· “βάλε τον μεγάλον λέβητα και βράσε φαγητόν δια τους προφήτας”.

Δ Βασ. 4,39 καὶ ἐξῆλθεν εἰς τὸν ἀγρὸν συλλέξαι ἀριὼθ καὶ εὗρεν ἄμπελον ἐν τῷ ἀγρῷ καὶ συνέλεξεν ἀπ᾿ αὐτῆς τολύπην ἀγρίαν πλῆρες τὸ ἱμάτιον αὐτοῦ καὶ ἐνέβαλεν εἰς τὸν λέβητα τοῦ ἑψέματος, ὅτι οὐκ ἔγνωσαν.

Δ Βασ. 4,39 Ενας δε από αυτούς εβγήκεν εις τα χωράφια, δια να μαζέψη χόρτα. Εις μίαν δε περιοχήν ευρήκεν άμπελον, από το έδαφος της οποίας εμάζεψεν άγρια κολοκύθια και εγέμισε το ιμάτιόν του. Εβαλε δε αυτά μέσα στον λέβητα, δια να βράσουν. Δεν εγνώριζεν όμως ότι αυτά είναι δηλητηριώδη.

Δ Βασ. 4,40 καὶ ἐνέχει τοῖς ἀνδράσι φαγεῖν, καὶ ἐγένετο ἐν τῷ ἐσθίειν αὐτοὺς ἐκ τοῦ ἑψέματος καὶ ἰδοὺ ἀνεβόησαν καὶ εἶπαν· θάνατος ἐν τῷ λέβητι, ἄνθρωπε τοῦ Θεοῦ· καὶ οὐκ ἠδύναντο φαγεῖν.

Δ Βασ. 4,40 Επειτα έδωσεν στους άνδρας να φάγουν. Ενώ δε εκείνοι έτρωγαν από το βραστόν αυτό φαγητόν, αίφνης εφώναξαν και είπαν· “άνθρωπε του Θεού, θάνατος υπάρχει στον λέβητα”. Και δεν ημπορούσαν ούτε και ήθελαν πλέον να φάγουν.

Δ Βασ. 4,41 καὶ εἶπε· λάβετε ἄλευρον καὶ ἐμβάλετε εἰς τὸν λέβητα· καὶ εἶπεν Ἑλισαιὲ πρὸς Γιεζὶ τὸ παιδάριον· ἔγχει τῷ λαῷ καὶ ἐσθιέτωσαν· καὶ οὐκ ἐγενήθη ἐκεῖ ἔτι ῥῆμα πονηρὸν ἐν τῷ λέβητι.

Δ Βασ. 4,41 Είπε τότε ο Ελισαίος· “πάρτε αλεύρι και ρίξτε στον λέβητα”. Εις δε τον δούλον του τον Γιεζί είπε· “κένωσε τώρα στον λαόν από αυτό και ας φάγουν”. Εκείνοι έφαγον. Δεν υπήρξε δε τίποτε το επιβλαβές στο φαγητόν αυτό του λέβητος.

Δ Βασ. 4,42 καὶ ἀνὴρ διῆλθεν ἐκ Βαιθσαρισὰ καὶ ἤνεγκε πρὸς τὸν ἄνθρωπον τοῦ Θεοῦ πρωτογεννημάτων εἴκοσιν ἄρτους κριθίνους καὶ παλάθας, καὶ εἶπε· δότε τῷ λαῷ καὶ ἐσθιέτωσαν.

Δ Βασ. 4,42 Καποιος άνθρωπος ήλθεν από την Βαιθσαρισά και έφερεν στον άνθρωπον του Θεού είκοσι κρίθινα ψωμιά από τα πρωτογεννήματα των αγρών του, όπως επίσης και μερικές αρμάθες σύκα και είπε· “δώστε αυτά στον λαόν να φάγουν”.

Δ Βασ. 4,43 καὶ εἶπεν ὁ λειτουργὸς αὐτοῦ· τί δῶ τοῦτο ἐνώπιον ἑκατὸν ἀνδρῶν; καὶ εἶπε· δὸς τῷ λαῷ καὶ ἐσθιέτωσαν, ὅτι τάδε λέγει Κύριος· φάγονται καὶ καταλείψουσι.

Δ Βασ. 4,43 Ο υπηρέτης του απήντησε· “τι να πρωτοδώσω από αυτά εις εκατόν ανθρώπους;” Ο Ελισαίος είπε· “δώσε στον λαόν και ας φάγουν από αυτά, διότι αυτό λέγει ο Κυριος· Θα φάγουν, θα χορτάσουν και θα περισσεύσουν”.

Δ Βασ. 4,44 καὶ ἔφαγον καὶ κατέλιπον κατὰ τὸ ῥῆμα Κυρίου.

Δ Βασ. 4,44 Πράγματι έφαγαν, εχόρτασαν και επερίσσευσαν, όπως είχεν είπει ο Κυριος.

Δ ΒΑΣΙΛΕΙΩΝ 5

Δ Βασ. 5,1 Καὶ Ναιμὰν ὁ ἄρχων τῆς δυνάμεως Συρίας ἦν ἀνὴρ μέγας ἐνώπιον τοῦ κυρίου αὐτοῦ καὶ τεθαυμασμένος προσώπῳ, ὅτι ἐν αὐτῷ ἔδωκε Κύριος σωτηρίαν Συρίᾳ· καὶ ὁ ἀνὴρ ἦν δυνατὸς ἰσχύϊ, λελεπρωμένος.

Δ Βασ. 5,1 Ο Ναιμάν, αρχιστράτηγος του στρατού της Συρίας, ήτο άνθρωπος μέγας και επίσημος ενώπιον του βασιλέως του, αξιοθαύμαστος απέναντι αυτού, διότι δια μέσου αυτού ο Κυριος έσωσε την Συρίαν από τους εχθρούς της. Ητο γενναίος άνθρωπος, αλλά κατείχετο από λέπραν.

Δ Βασ. 5,2 καὶ Συρία ἐξῆλθον μονόζωνοι καὶ ᾐχμαλώτευσαν ἐκ γῆς Ἰσραὴλ νεάνιδα μικράν, καὶ ἦν ἐνώπιον τῆς γυναικὸς Ναιμάν.

Δ Βασ. 5,2 Τοτε ομάδες Συρων εισήλθαν από την Συρίαν εις την χώραν της Παλαιστίνης προς λεηλασίαν και μεταξύ των άλλων επήραν ως αιχμάλωτον και μίαν μικράν νεάνιδα, η οποία έγινε δούλη της συζύγου του Ναιμάν.

Δ Βασ. 5,3 ἡ δὲ εἶπε τῇ κυρίᾳ αὐτῆς· ὄφελον ὁ κύριός μου ἐνώπιον τοῦ προφήτου τοῦ Θεοῦ τοῦ ἐν Σαμαρείᾳ, τότε ἀποσυνάξει αὐτὸν ἀπὸ τῆς λέπρας αὐτοῦ.

Δ Βασ. 5,3 Η νεάνις είπε προς την κυρίαν της· “μάκαρι ο κύριός μου να παρουσιάζετο ενώπιον του προφήτου του Θεού, του Ελισαίου, ο οποίος ευρίσκεται εις την Σαμάρειαν. Εκείνος θα εθεράπευεν αυτόν από την λέπραν του”.

Δ Βασ. 5,4 καὶ εἰσῆλθε καὶ ἀπήγγειλε τῷ κυρίῳ ἑαυτῆς καὶ εἶπεν· οὕτως καὶ οὕτως ἐλάλησεν ἡ νεᾶνις ἡ ἐκ γῆς Ἰσραήλ.

Δ Βασ. 5,4 Η σύζυγος του Ναιμάν εισήλθε και ανήγγειλεν στον κύριόν της και του είπεν· “αυτά και αυτά μου είπεν η νεάνις, που κατάγεται από την χώραν των Ισραηλιτών”.

Δ Βασ. 5,5 καὶ εἶπε βασιλεὺς Συρίας πρὸς Ναιμάν· δεῦρο εἴσελθε, καὶ ἐξαποστελῶ βιβλίον πρὸς βασιλέα Ἰσραήλ· καὶ ἐπορεύθη καὶ ἔλαβεν ἐν τῇ χειρὶ αὐτοῦ δέκα τάλαντα ἀργυρίου καὶ ἑξακισχιλίους χρυσοῦς καὶ δέκα ἀλλασσομένας στολάς.

Δ Βασ. 5,5 Ο Ναιμάν ανέφερε τούτο στον βασιλέα της Συρίας και ο βασιλεύς της Συρίας είπε προς τον Ναιμάν· “εμπρός, πήγαινε· και εγώ θα στείλω με σένα επιστολήν σχετικήν, προς τον βασιλέα των Ισραηλιτών. Ο Ναιμάν επήρε μαζή του δέκα τάλαντα αργυρίου και εξ χιλιάδες χρυσούς σίκλους και δέκα καινουργείς στολάς,

Δ Βασ. 5,6 καὶ ἤνεγκε τὸ βιβλίον πρὸς τὸν βασιλέα Ἰσραὴλ λέγων· καὶ νῦν ὡς ἂν ἔλθῃ τὸ βιβλίον τοῦτο πρὸς σέ, ἰδοὺ ἀπέστειλα πρός σε Ναιμὰν τὸν δοῦλόν μου, καὶ ἀποσυνάξεις αὐτὸν ἀπὸ τῆς λέπρας αὐτοῦ.

Δ Βασ. 5,6 επορεύθη προς τον βασιλέα του Ισραηλιτικού λαού και έδωσε προς αυτόν την επιστολήν του βασιλέως του, δια της οποίας εκείνος έλεγε· “μαζή με την επιστολήν αυτήν, που ήλθεν εις τα χέρια σου, ιδού εγώ αποστέλλω και τον δούλον μου τον Ναιμάν και να φροντίσης, ώστε να θεραπεύσης αυτόν από την λέπραν του”.

Δ Βασ. 5,7 καὶ ἐγένετο ὡς ἀνέγνω βασιλεὺς Ἰσραὴλ τὸ βιβλίον, διέῤῥηξε τὰ ἱμάτια αὐτοῦ καὶ εἶπεν· ὁ Θεὸς ἐγὼ τοῦ θανατῶσαι καὶ ζωοποιῆσαι, ὅτι οὖτος ἀποστέλλει πρός με ἀποσυνάξαι ἄνδρα ἀπὸ τῆς λέπρας αὐτοῦ; ὅτι πλὴν γνῶτε δὴ καὶ ἴδετε ὅτι προφασίζεται οὗτός μοι.

Δ Βασ. 5,7 Αμέσως μόλις εδιάβασεν αυτό το γράμμα ο βασιλεύς του ισραηλιτικού λαού έσχισε τα ενδύματά του και είπε· “είμαι εγώ θεός, ώστε να έχω την δύναμιν να θανατώσω και να ζωοποιήσω; Διατί ο βασιλεύς της Συρίας μου στέλνει τον άνθρωπόν του, δια να τον θεραπεύσω από την λέπραν του; Μαθετε, σας παρακαλώ, και ίδετε, ότι αυτός ζητεί πρόφασιν πολέμου”.

Δ Βασ. 5,8 καὶ ἐγένετο ὡς ἤκουσεν Ἑλισαιὲ ὅτι διέῤῥηξεν ὁ βασιλεὺς Ἰσραὴλ τὰ ἱμάτια αὐτοῦ, καὶ ἀπέστειλε πρὸς τὸν βασιλέα Ἰσραὴλ λέγων· ἱνατὶ διέῤῥηξας τὰ ἱμάτιά σου; ἐλθέτω δὴ πρός με Ναιμὰν καὶ γνώτω ὅτι ἐστὶ προφήτης ἐν Ἰσραήλ.

Δ Βασ. 5,8 Οταν ο Ελισαίος επληροφορήθη, ότι ο βασιλεύς του ισραηλιτικού λαού έσχισεν από την λύπην του τα ενδύματά του, έστειλε προς αυτόν άνθρωπόν του και του είπε· “διατί έσχισες τα ενδύματά σου; Ας έλθη, λοιπόν, προς εμέ ο Ναιμάν και κάθε άνθρωπος ας μάθη, ότι υπάρχει προφήτης μεταξύ του ισραηλιτικού λαού”.

Δ Βασ. 5,9 καὶ ἦλθε Ναιμὰν ἐν ἵππῳ καὶ ἅρματι καὶ ἔστη ἐπὶ θύρας οἴκου Ἑλισαιέ.

Δ Βασ. 5,9 Ο Ναιμάν ήλθε με ιππικόν και πολεμικά άρματα και εσταμάτησεν εμπρός εις την θύραν του σπιτιού του Ελισαίου.

Δ Βασ. 5,10 καὶ ἀπέστειλεν Ἑλισαιὲ ἄγγελον πρὸς αὐτὸν λέγων· πορευθεὶς λοῦσαι ἑπτάκις ἐν τῷ Ἰορδάνῃ, καὶ ἐπιστρέψει ἡ σάρξ σού σοι, καὶ καθαρισθήσῃ.

Δ Βασ. 5,10 Ο Ελισαίος έστειλεν αγγελιαφόρον προς αυτόν και του είπε· “πήγαινε να λουσθής επτά φορές στον Ιορδάνην και θα θεραπευθής από την λέπραν σου και θα επανέλθη εντελώς υγιής η σαρξ σου”.

Δ Βασ. 511 καὶ ἐθυμώθη Ναιμὰν καὶ ἀπῆλθε καὶ εἶπεν· ἰδοὺ εἶπον ὅτι πρός με πάντως ἐξελεύσεται καὶ στήσεται καὶ ἐπικαλέσεται ἐν ὀνόματι Θεοῦ αὐτοῦ καὶ ἐπιθήσει τὴν χεῖρα αὐτοῦ ἐπὶ τὸν τόπον καὶ ἀποσυνάξει τὸ λεπρόν·

Δ Βασ. 5,11 Ο Ναιμάν ωργίσθη, έφυγε και είπε· “ιδού εγώ ενόμισα και είπα ότι αυτός θα εξέλθη οπωσδήποτε εις συνάντησίν μου, θα σταθή και θα επικαλεσθή ενώπιόν μου το όνομα του Θεού του, θα θέση το χέρι αυτού στο ασθενές μου σωμα, θα περιμαζεύση έτσι και θα θεραπεύση την λέπραν μου.

Δ Βασ. 5,12 οὐχὶ ἀγαθὸς Ἀβανὰ καὶ Φαρφὰρ ποταμοὶ Δαμασκοῦ ὑπὲρ πάντα τὰ ὕδατα Ἰσραήλ; οὐχὶ πορευθεὶς λούσομαι ἐν αὐτοῖς καὶ καθαρισθήσομαι; καὶ ἐξέκλινε καὶ ἀπῆλθεν ἐν θυμῷ.

Δ Βασ. 5,12 Δεν είναι καλύτεροι οι ποταμοί της Δαμασκού, ο Αβανά και ο Φαρφάρ, περισσότερον από όλα τα νερά του ισραηλιτικού βασιλείου; Διατί, λοιπόν, να μη υπάγω και να λουσθώ εις τα ύδατα των ποταμών αυτών;” Και γεμάτος θυμόν ήλλαξε δρόμον και ανεχώρησε.

Δ Βασ. 5,13 καὶ ἤγγισαν οἱ παῖδες αὐτοῦ καὶ ἐλάλησαν πρὸς αὐτόν· μέγα λόγον ἐλάλησεν ὁ προφήτης πρὸς σέ· οὐχὶ ποιήσεις; καὶ ὅτι εἶπε πρὸς σέ, λοῦσαι καὶ καθαρίσθητι.

Δ Βασ. 5,13 Τον επλησίασαν όμως οι δούλοι του και του είπαν· “μήπως σου είπε κανένα δύσκολον έργον ο προφήτης, ώστε να μη ημπορής να το κάμης; Σου είπεν απλώς να λουσθής και θα καθαρισθής”.

Δ Βασ. 5,14 καὶ κατέβη Ναιμὰν καὶ ἐβαπτίσατο ἐν τῷ Ἰορδάνῃ ἑπτάκις κατὰ τὸ ῥῆμα Ἑλισαιέ, καὶ ἐπέστρεψεν ἡ σάρξ αὐτοῦ ὡς σάρξ παιδαρίου μικροῦ, καὶ ἐκαθαρίσθη.

Δ Βασ. 5,14 Ο Ναιμάν υπεχώρησε, κατέβηκεν στον Ιορδάνην ποταμόν, ελούσθη εις τα ύδατα αυτού επτά φορές, όπως του είχεν είπει ο Ελισαίος, και τότε εκαθαρίσθη η σαρξ του αποκατεστάθη υγιής και έγινεν, όπως η σαρξ του μικρού παιδιού.

Δ Βασ. 5,15 καὶ ἐπέστρεψε πρὸς Ἑλισαιὲ αὐτὸς καὶ πᾶσα ἡ παρεμβολὴ αὐτοῦ, καὶ ἦλθε καὶ ἔστη ἐνώπιον αὐτοῦ καὶ εἶπεν· ἰδοὺ δὴ ἔγνωκα ὅτι οὐκ ἔστι Θεὸς ἐν πάσῃ τῇ γῇ, ὅτι ἀλλ᾿ ἢ ἐν τῷ Ἰσραήλ· καὶ νῦν λαβὲ τὴν εὐλογίαν παρὰ τοῦ δούλου σου.

Δ Βασ. 5,15 Εγύρισε τότε προς τον Ελισαίον αυτός και όλη η συνοδεία του. Ηλθεν, εστάθη όρθιος ενώπιον αυτού και του είπε· “ιδού, εγνώριαα και επείσθην ότι εις όλην την γην δεν υπάρχει άλλος Θεός, ει μη μόνον αυτός, ο οποίος υπάρχει στον ισραηλιτικόν λαόν. Και τώρα λάβε τα δώρα αυτά από εμέ τον δούλον σου”.

Δ Βασ. 5,16 καὶ εἶπεν Ἑλισαιέ· ζῇ Κύριος, ᾧ παρέστην ἐνώπιον αὐτοῦ, εἰ λήψομαι· καὶ παρεβιάσατο αὐτὸν λαβεῖν, καὶ ἠπείθησε.

Δ Βασ. 5,16 Ο Ελισαίος απήντησεν· “ορκίζομαι στον ζώντα Κυριον, ενώπιον του οποίου παρέστην και παρίσταμαι, ότι δεν θα λάβω κανένα δώρον”. Ο Ναιμάν επέμενε να λάβη δώρα, εκείνος όμως έμεινεν αμετάπειστος.

Δ Βασ. 5,17 καὶ εἶπε Ναιμάν· καὶ εἰ μή, δοθήτω δὴ τῷ δούλῳ σου γόμος ζεῦγος ἡμιόνων, ὅτι οὐ ποιήσει ἔτι ὁ δοῦλός σου ὁλοκαύτωμα καὶ θυσίασμα θεοῖς ἑτέροις, ἀλλ᾿ ἢ τῷ Κυρίῳ μόνῳ·

Δ Βασ. 5,17 Είπε τότε ο Ναιμάν· “αφού συ δεν θέλστο δώρον μου, ας δοθούν παρακαλώ εις εμέ τον δούλον σου φορτώματα χώματος δύο ημιόνων, διότι και εγώ ο δούλος σου δεν θα προσφέρω πλέον ολοκαυτώματα η θυσίας εις άλλους θεούς, ει μη μόνον στον Κυριον, τον μόνον αληθινόν Θεόν.

Δ Βασ. 5,18 καὶ ἱλάσεται Κύριος τῷ δούλῳ σου ἐν τῷ εἰσπορεύεσθαι τὸν κύριόν μου εἰς οἶκον Ῥεμμὰν προσκυνῆσαι ἐκεῖ καὶ αὐτὸς ἐπαναπαύσεται ἐπὶ τῆς χειρός μου καὶ προσκυνήσω ἐν οἴκῳ Ῥεμμὰν ἐν τῷ προσκυνεῖν αὐτὸν ἐν οἴκῳ Ῥεμμάν, καὶ ἱλάσεται δὴ Κύριος τῷ δούλῳ σου ἐν τῷ λόγῳ τούτῳ.

Δ Βασ. 5,18 Και θα συγχωρήση ο Κυριος εμέ, τον δούλον σου, διότι, όταν ο κύριός μου και βασιλεύς μου θα εισέρχεται στον ναόν του Θεού Ρεμμάν να προσκυνήση εκεί, θα στηρίζεται στο χέρι μου. Και μαζή με αυτόν θα είμαι υποχρεωμένος να προσκυνήσω και εγώ στον ναόν Ρεμμάν, όταν εκείνος θα προσκυνή αυτόν τον θεόν εκεί. Θα συγχωρήση λοιπόν, παρακαλώ ο Κυριος εις εμέ τον δούλον σου την πράξιν μου αυτήν”.

Δ Βασ. 5,19 καὶ εἶπεν Ἑλισαιὲ πρὸς Ναιμάν· δεῦρο εἰς εἰρήνην. καὶ ἀπῆλθεν ἀπ᾿ αὐτοῦ εἰς δεβραθὰ τῆς γῆς.

Δ Βασ. 5,19 Ο Ελισαίος είπεν στον Ναιμάν· “πήγαινε εις ειρήνην”. Ο Ναιμάν ανεχώρησεν από αυτόν και επροχώρησεν εις κάποιαν απόστασιν από εκεί.

Δ Βασ. 5,20 καὶ εἶπε Γιεζὶ τὸ παιδάριον Ἑλισαιέ· ἰδοὺ ἐφείσατο ὁ κύριός μου τοῦ Ναιμὰν τοῦ Σύρου τούτου τοῦ μὴ λαβεῖν ἐκ χειρὸς αὐτοῦ ἃ ἐνήνοχε· ζῇ Κύριος ὅτι εἰ μὴ δραμοῦμαι ὀπίσω αὐτοῦ καὶ λήψομαι ἀπ᾿ αὐτοῦ τι.

Δ Βασ. 5,20 Ο δούλος του Ελισαίου, ο Γιεζί, διελογίσθη τότε και είπεν από μέσα του· “ιδού· ο κύριός μου ελυπήθη αυτόν τον Ναιμάν, τον Συρον, και δεν επήρε τίποτε από τα χέρια του, από όσα εκείνος έφερεν. Ορκίζομαι στον Θεόν τον ζώντα ότι θα τρέξω οπίσω του και κάτι θα πάρω από αυτόν”.

Δ Βασ. 5,21 καὶ ἐδίωξε Γιεζὶ ὀπίσω τοῦ Ναιμάν, καὶ εἶδεν αὐτὸν Ναιμὰν τρέχοντα ὀπίσω αὐτοῦ καὶ ἐπέστρεψεν ἀπὸ τοῦ ἅρματος εἰς ἀπαντὴν αὐτοῦ καὶ εἶπεν· εἰρήνη·

Δ Βασ. 5,21 Πράγματι ο Γιεζί έτρεξε πίσω από τον Ναιμάν. Ο Ναιμάν τον είδε να τρέχη οπίσω από αυτόν, κατέβηκεν από το άρμα του, δια να τον συναντήση και του είπε· “πως έως εδώ με το καλό;”

Δ Βασ. 5,22 ὁ κύριός μου ἀπέστειλέ με λέγων· ἰδοὺ νῦν ἦλθον πρός με δύο παιδάρια ἐξ ὄρους Ἐφραὶμ ἀπὸ τῶν υἱῶν τῶν προφητῶν· δὸς δὴ αὐτοῖς τάλαντον ἀργυρίου καὶ δύο ἀλλασσομένας στολάς.

Δ Βασ. 5,22 Ο Γιεζί απήντησεν· “ο κύριός μου με έστειλε, δια να σου είπω· Ιδού ήλθον προς εμέ δύο νέοι, παιδιά των προφητών, από το όρος Εφραίμ. Δος μου, σε παρακαλώ, δια να δώσω εις αυτούς ένα τάλαντον αργυρίου και δύο καινουργείς στολάς”.

Δ Βασ. 5,23 καὶ εἶπε· λαβὲ διτάλαντον ἀργυρίου· καὶ ἔλαβε δύο τάλαντα ἀργυρίου ἐν δυσὶ θυλάκοις καὶ δύο ἀλλασσομένας στολὰς καὶ ἔδωκεν ἐπὶ δύο παιδάρια αὐτοῦ. καὶ ᾖραν ἔμπροσθεν αὐτοῦ.

Δ Βασ. 5,23 Ο Ναιμάν είπε· “πάρε δύο τάλαντα αργυρίου”. Επήρεν ο Γιεζί τα δύο τάλαντα αργυρίου και έθεσεν αυτά εις δύο σάκκους και τας δύο καινουργείς στολάς. Αυτά έδωσεν ο Γιεζί στους δύο δούλους του, οι οποίοι και τα μετέφεραν προπορευόμενοι από αυτόν.

Δ Βασ. 5,24 καὶ ἦλθον εἰς τὸ σκοτεινόν, καὶ ἔλαβεν ἐκ τῶν χειρῶν αὐτῶν καὶ παρέθετο ἐν οἴκῳ καὶ ἐξαπέστειλε τοὺς ἄνδρας.

Δ Βασ. 5,24 Αλλ' όταν ήλθον εις κάποιον απόκρυφον και σκοτεινόν μέρος, τα επήρεν από τα χέρια των ο Γιεζί, τα ετοποθέτησεν στο απόκρυφον μέρος του οίκου και αφήκε τους δούλους του να φύγουν.

Δ Βασ. 5,25 καὶ αὐτὸς εἰσῆλθε καὶ παρεστήκει πρὸς τὸν κύριον αὐτοῦ· καὶ εἶπε πρὸς αὐτὸν Ἑλισαιέ· πόθεν, Γιεζί; καὶ εἶπε Γιεζί· οὐ πεπόρευται ὁ δοῦλός σου ἔνθα καὶ ἔνθα.

Δ Βασ. 5,25 Κατόπιν ο Γιεζί εισήλθεν στον οίκον, όπου ήτο ο Ελισαίος, και εστάθη εμπρός στον κύριόν του. Ο Ελισαίος τον ηρώτησε· “Γιεζί, από που έρχεσαι;” Ο Γιεζί απήντησεν· “ο δούλος σου εδώ είναι. Δεν επήγε εδώ και εκεί”.

Δ Βασ. 5,26 καὶ εἶπε πρὸς αὐτὸν Ἑλισαιέ· οὐχὶ ἡ καρδία μου ἐπορεύθη μετὰ σοῦ, ὅτε ἐπέστεψεν ὁ ἀνὴρ ἀπὸ τοῦ ἅρματος εἰς συναντήν σοι; καὶ νῦν ἔλαβες τὸ ἀργύριον, καὶ νῦν ἔλαβες τὰ ἱμάτια καὶ ἐλαιῶνας καὶ ἀμπελῶνας καὶ πρόβατα καὶ βόας καὶ παῖδας καὶ παιδίσκας·

Δ Βασ. 5,26 Είπε τότε προς αυτόν ο Ελισαίος· “νομίζεις ότι το μάτι της ψυχής μου δεν σε παρηκολούθησεν, όταν ο Ναιμάν επέστρεψεν από το άρμα του, δια να σε συναντήση; Επήρες, λοιπόν, τας δύο στολάς, επήρες και το αργύριον, ώστε με τα χρήματα αυτά να αγοράσης ελαιώνας, αμπελώνας, πρόβατα, βόϊδια, δούλους και δούλας.

Δ Βασ. 5,27 καὶ ἡ λέπρα Ναιμὰν κολληθήσεται ἐν σοὶ καὶ ἐν τῷ σπέρματί σου εἰς τὸν αἰῶνα. καὶ ἐξῆλθεν ἐκ προσώπου αὐτοῦ λελεπρωμένος ὡσεὶ χιών.

Δ Βασ. 5,27 Αλλά δια το ψεύδος, που είπες, ιδού η λέπρα του Ναιμάν θα προσκολληθή επάνω σου και στους απογόνους σου, εις τας γενεάς των γενεών” ο Γιεζί έφυγεν από τον Ελισαίον γεμάτος λέπραν, λευκός όπως το χιόνι.

Δ ΒΑΣΙΛΕΙΩΝ 6

Δ Βασ. 6,1 Καὶ εἶπον υἱοὶ τῶν προφητῶν πρὸς Ἑλισαιέ· ἰδοὺ δὴ ὁ τόπος, ἐν ᾧ ἡμεῖς οἰκοῦμεν ἐνώπιόν σου, στενὸς ἀφ᾿ ἡμῶν·

Δ Βασ. 6,1 Οι προφήται είπαν κάποιαν ημέραν προς τον Ελισαίον· “ιδού, ο τόπος στον οποίον μένομεν υπό την ιδικήν σου πνευματικήν δικαιοδοσίαν, είναι, στενός δι' ημάς.

Δ Βασ. 6,2 πορευθῶμεν δὴ ἕως τοῦ Ἰορδάνου καὶ λάβωμεν ἐκεῖθεν ἀνὴρ εἷς δοκόν μίαν καὶ ποιήσωμεν ἑαυτοῖς ἐκεῖ τοῦ οἰκεῖν ἐκεῖ. καὶ εἶπε· δεῦτε.

Δ Βασ. 6,2 Δος μας την άδειαν να μεταβώμεν στον Ιορδάνην. Εκεί ο καθένας από ημάς ας πάρη κανένα δοκάρι και ας κατασκευάσωμεν δια τον εαυτόν μας εκεί κατοικίας”. Ο Ελισαίος τους είπε· “πηγαίνετε”.

Δ Βασ. 6,3 καὶ εἶπεν ὁ εἷς ἐπιεικῶς· δεῦρο μετὰ τῶν δούλων σου· καὶ εἶπεν· ἐγὼ πορεύσομαι.

Δ Βασ. 6,3 Ενας από τους προφήτας είπε παρακαλών τον Ελισαίον· “έλα και συ μαζή με ημάς τους δούλους σου”. Ο Ελισαίος απήντησε· “θα έλθω μαζή σας”.

Δ Βασ. 6,4 καὶ ἐπορεύθη μετ᾿ αὐτῶν, καὶ ἦλθον εἰς τὸν Ἰορδάνην καὶ ἔτεμνον τὰ ξύλα.

Δ Βασ. 6,4 Επήγε μαζή των, ήλθον στον Ιορδάνην και έκοπτον τα ξύλα.

Δ Βασ. 6,5 καὶ ἰδοὺ ὁ εἷς καταβάλλων τὴν δοκόν, καὶ τὸ σιδήριον ἐξέπεσεν εἰς τὸ ὕδωρ· καὶ ἐβόησεν· ὧ Κύριε, καὶ αὐτὸ κεκρυμμένον.

Δ Βασ. 6,5 Αίφνης ένας από αυτούς, ενώ έκοπτε μίαν δοκόν, το σίδηρον από τον πέλεκύν του έπεσεν στο νερό του Ιορδάνου και εφώναξε προς τον Ελισαίον· “ω κύριε ! Το σίδηρον αυτό έπεσεν στον ποταμόν και δεν φαίνεται πλέον”.

Δ Βασ. 6,6 καὶ εἶπεν ὁ ἄνθρωπος τοῦ Θεοῦ· ποῦ ἔπεσε; καὶ ἔδειξεν αὐτῷ τὸν τόπον. καὶ ἀπέκνισε ξύλον καὶ ἔῤῥιψεν ἐκεῖ, καὶ ἐπεπόλασε τὸ σιδήριον.

Δ Βασ. 6,6 Ο προφήτης Ελισαίος τον ηρώτησε· “που ακριβώς έπεσε;” Εκείνος του έδειξε τον τόπον. Ο προφήτης εξεφλούδισεν ένα κομμάτι ξύλου και το έρριψεν εκεί, το δε σίδηρον του πελέκεως ανήλθεν εις την επιφάνειαν του ύδατος

Δ Βασ. 6,7 καὶ εἴρηκεν· ὕψωσον σεαυτῷ· καὶ ἐξέτεινε τὴν χεῖρα καὶ ἔλαβεν αὐτό.

Δ Βασ. 6,7 Ο Ελισαίος είπεν στον άνθρωπον εκείνον· “πάρε το από το ύδωρ”. Εκείνος άπλωσε το χέρι του και το επήρε.

Δ Βασ. 6,8 καὶ ὁ βασιλεὺς Συρίας ἦν πολεμῶν ἐν Ἰσραὴλ καὶ ἐβουλεύσατο πρὸς τοὺς παῖδας αὐτοῦ λέγων· εἰς τὸν τόπον τόνδε τινὰ ἐλμωνὶ παρεμβαλῶ.

Δ Βασ. 6,8 Κατά την εποχήν εκείνην ο βασιλεύς της Συρίας ευρίσκετο εις πόλεμον εναντίον του Ισραηλιτικού λαού. Συνεσκέφθη δέ με τους ανθρώπους του και είπε· “εις κάποιον κατάλληλον τόπον θα στήσω ενέδραν εναντίον των Ισραηλιτών”.

Δ Βασ. 6,9 καὶ ἀπέστειλεν Ἑλισαιὲ πρὸς τὸν βασιλέα Ἰσραὴλ λέγων· φύλαξαι μὴ παρελθεῖν ἐν τῷ τόπῳ τούτῳ, ὅτι ἐκεῖ Συρία κέκρυπται.

Δ Βασ. 6,9 Ο Ελισαίος, φωτισθείς από τον Θεόν, έστειλε προς τον βασιλέα του Ισραήλ άνθρωπον και του είπε· “πρόσεξε να μη περάσης από τον τόπον εκείνον, διότι οι Συροι έχουν στήσει εκεί ενέδραν”.

Δ Βασ. 6,10 καὶ ἀπέστειλεν ὁ βασιλεὺς Ἰσραὴλ εἰς τὸν τόπον, ὃν εἶπεν αὐτῷ Ἑλισαιέ, καὶ ἐφυλάξατο ἐκεῖθεν οὐ μίαν οὐδὲ δύο.

Δ Βασ. 6,10 Ο βασιλεύς του Ισραηλιτικού λαού έστειλεν ανθρώπους εις την θέσιν εκείνην, που είχε καθορίσει ο προφήτης Ελισαίος, και απέφυγαν ούτε μίαν ούτε δύο φοράς, αλλά επανειλημμένως να περάσουν από εκεί και να πέσουν εις την ενέδραν.

Δ Βασ. 6,11 καὶ ἐξεκινήθη ἡ ψυχὴ βασιλέως Συρίας περὶ τοῦ λόγου τούτου, καὶ ἐκάλεσε τοὺς παῖδας αὐτοῦ καὶ εἶπε πρὸς αὐτούς· οὐκ ἀναγγελεῖτέ μοι τίς προδίδωσί με βασιλεῖ Ἰσραήλ;

Δ Βασ. 6,11 Εξερεθίσθη ο βασιλεύς της Συρίας εξ αιτίας του γεγονότος αυτού, εκάλεσε τους ανθρώπους του και τους είπε· “δεν θα μου φανερώσετε λοιπόν, ποιός είναι εκείνος, ο οποίος με προδίδει στον βασιλέα του Ισραηλιτικού λαού;”

Δ Βασ. 6,12 καὶ εἶπεν εἷς τῶν παίδων αὐτοῦ· οὐχί κύριέ μου βασιλεῦ, ὅτι Ἑλισαιὲ ὁ προφήτης ὁ ἐν Ἰσραὴλ ἀναγγέλλει τῷ βασιλεῖ Ἰσραὴλ πάντας τοὺς λόγους, οὓς ἐὰν λαλήσῃς ἐν τῷ ταμιείῳ τοῦ κοιτῶνός σου.

Δ Βασ. 6,12 Ενας από τους ανθρώπους του είπε προς αυτόν· “κύριε μου και βασιλεύ, κανένας από ημάς δεν σε προδίδει, αλλά ο προφήτης Ελισαίος, ο οποίος ευρίσκεται μεταξύ των Ισραηλιτών, καθιστά γνωστούς στον βασιλέα των Ισραηλιτών όλους τους λόγους, τους οποίους θα είπης συ και στο εσωτερικώτερον ακόμη δωμάτιον του ύπνου σου”.

Δ Βασ. 6,13 καὶ εἶπε· δεῦτε ἴδετε ποῦ οὗτος, καὶ ἀποστείλας λήψομαι αὐτόν· καὶ ἀπήγγειλαν αὐτῷ λέγοντες· ἰδοὺ ἐν Δωθαΐμ.

Δ Βασ. 6,13 Ο βασιλεύς της Συρίας είπε· “πηγαίνετε, λοιπόν, ερευνήσατε, δια να μάθετε, που είναι αυτός. Εγώ δε θα στείλω άνδρας, να τον συλλάβουν”. Ανήγγειλαν εις αυτόν λέγοντες· “ιδού ευρίσκεται εις Δωθαΐμ”.

Δ Βασ. 6,14 καὶ ἀπέστειλεν ἐκεῖ ἵππον καὶ ἅρμα καὶ δύναμιν βαρεῖαν, καὶ ἦλθον νυκτὸς καὶ περιεκύκλωσαν τὴν πόλιν.

Δ Βασ. 6,14 Ο βασιλεύς της Συρίας απέστειλεν εναντίον του Ελισαίου ιππικόν, πολεμικά άρματα και ισχυρόν στρατόν πεζικού. Εφθασαν εις Δωθαΐμ κατά το διάστημα της νυκτός και περιεκύκλωσαν την πόλιν.

Δ Βασ. 6,15 καὶ ὤρθρισεν ὁ λειτουργὸς Ἑλισαιὲ ἀναστῆναι καὶ ἐξῆλθε, καὶ ἰδοὺ δύναμις κυκλοῦσα τὴν πόλιν καὶ ἵππος καὶ ἅρμα, καὶ εἶπε τὸ παιδάριον πρὸς αὐτόν· ὦ κύριε, πῶς ποιήσομεν;

Δ Βασ. 6,15 Ο υπηρέτης του Ελισαίου εσηκώθη πρωί και εβγήκεν έξω από το σπίτι. Αίφνης είδε γύρω από την πόλιν στρατιωτικήν δύναμιν πεζικού, πολεμικά άρματα και ιππικόν, να την έχουν περικυκλώσει και είπεν ο υπηρέτης προς τον Ελισαίον· “ω κύριε ! Τι θα κάμωμεν;”

Δ Βασ. 6,16 καὶ εἶπεν Ἑλισαιέ· μὴ φοβοῦ, ὅτι πλείους οἱ μεθ᾿ ἡμῶν ὑπὲρ τοὺς μετ᾿ αὐτῶν.

Δ Βασ. 6,16 Ο Ελισαίος του απήντησε· “μη φοβήσαι, διότι περισσότεροι είναι εκείνοι, που ευρίσκονται μαζή μας, παρά εκείνοι οι οποίοι είναι μαζή με αυτούς”.

Δ Βασ. 6,17 καὶ προσηύξατο Ἑλισαιὲ καὶ εἶπε· Κύριε, διάνοιξον δὴ τοὺς ὀφθαλμοὺς τοῦ παιδαρίου καὶ ἰδέτω· καὶ διήνοιξε Κύριος τοὺς ὀφθαλμοὺς αὐτοῦ καὶ εἶδε. καὶ ἰδοὺ τὸ ὄρος πλῆρες ἵππων, καὶ ἅρμα πυρὸς περικύκλῳ Ἑλισαιέ.

Δ Βασ. 6,17 Ο Ελισαίος προσηυχήθη προς τον Θεόν και είπε· “Κυριε, άνοιξε, σε παρακαλώ, τα μάτια αυτού του παιδαρίου, δια να ίδη”. Ο Κυριος πράγματι ήνοιξε τα μάτια εκείνου και είδε· και ιδού ότι το όρος ήτο γεμάτον από ιππικόν και άρματα πύρινα γύρω από τον Ελισαίον.

Δ Βασ. 6,18 καὶ κατέβησαν πρὸς αὐτόν, καὶ προσηύξατο πρὸς Κύριον καὶ εἶπε· πάταξον δὴ τὸ ἔθνος τοῦτο ἀορασίᾳ· καὶ ἐπάταξεν αὐτοὺς ἀορασίᾳ κατὰ τὸ ῥῆμα Ἑλισαιέ.

Δ Βασ. 6,18 Οι Συροι κατέβησάν με τον σκοπόν να συλλάβουν τον άνθρωπον του Θεού. Ο Ελισαίος προσηυχήθη στον Κυριον και είπε· “κτύπησε, σε παρακαλώ, τον λαόν αυτόν με τύφλωσιν”. Πράγματι ο Κυριος εκτύπησε τον στρατόν των Συρων, όπως είπεν ο Ελισαίος, με τύφλωσιν.

Δ Βασ. 6,19 καὶ εἶπε πρὸς αὐτοὺς Ἑλισαιέ· οὐχὶ αὕτη ἡ πόλις καὶ αὕτη ἡ ὁδός· δεῦτε ὀπίσω μου, καὶ ἄξω ὑμᾶς πρὸς τὸν ἄνδρα, ὃν ζητεῖτε· καὶ ἀπήγαγεν αὐτοὺς πρὸς Σαμάρειαν.

Δ Βασ. 6,19 Ο Ελισαίος είπε προς τους προελαύνοντας στρατιώτας· “δεν είναι αυτή η πόλις και ούτε η οδός. Ελάτε κοντά μου και εγώ θα σας οδηγήσω προς τον άνθρωπον, τον οποίον ζητείτε”. Ο Ελισαίος ωδήγησεν αυτούς μέσα εις την Σαμάρειαν.

Δ Βασ. 6,20 καὶ ἐγένετο ὡς εἰσῆλθον εἰς Σαμάρειαν, καὶ εἶπεν Ἑλισαιέ· ἄνοιξον δή, Κύριε, τοὺς ὀφθαλμοὺς αὐτῶν καὶ ἰδέτωσαν· καὶ διήνοιξε Κύριος τοὺς ὀφθαλμοὺς αὐτῶν, καὶ εἶδον, καὶ ἰδοὺ ἦσαν ἐν μέσῳ Σαμαρείας.

Δ Βασ. 6,20 Οταν εισήλθον εις την Σαμάρειαν, παρεκάλεσεν ο Ελισαίος τον Κυριον και είπε· “άνοιξε σε παρακαλώ, τα μάτια των και ας ίδουν, που ευρίσκονται”. Πράγματι ο Κυριος ήνοιξε τα μάτια των και αίφνης είδον, ότι ευρίσκοντο μέσα εις την Σαμάρειαν.

Δ Βασ. 6,21 καὶ εἶπεν ὁ βασιλεὺς Ἰσραὴλ πρὸς Ἑλισαιέ, ὡς εἶδεν αὐτούς· εἰ πατάξας πατάξω, πάτερ;

Δ Βασ. 6,21 Ο βασιλεύς των Ισραηλιτών, όταν είδε τον στρατόν της Συρίας εγκλωβισμένον μέσα εις την Σαμάρειαν, είπε προς τον Ελισαίον· “να κτυπήσω και εξοντώσω αυτούς, πάτερ;”

Δ Βασ. 6,22 καὶ εἶπεν· οὐ πατάξεις, εἰ μὴ οὓς ᾐχμαλώτευσας ἐν ῥομφαίᾳ σου καὶ τόξῳ σου σὺ τύπτεις· παράθες ἄρτους καὶ ὕδωρ ἐνώπιον αὐτῶν, καὶ φαγέτωσαν καὶ πιέτωσαν καὶ ἀπελθέτωσαν πρὸς τὸν κύριον αὐτῶν.

Δ Βασ. 6,22 Ο Ελισαίος απήντησε· “δεν έχστο δικαίωμα να κτυπήσης παρά μόνον εκείνους, τους οποίους συ συνέλαβες αιχμαλώτους με την ρομφαίαν και το τόξον σου. Αλλά τώρα να παραθέσης εις αυτούς άρτον και ύδωρ. Ας φάγουν, ας πίουν και ας απέλθουν ελεύθεροι προς τον βασιλέα των”.

Δ Βασ. 6,23 καὶ παρέθηκεν αὐτοῖς παράθεσιν μεγάλην, καὶ ἔφαγον καὶ ἔπιον· καὶ ἀπέστειλεν αὐτούς, καὶ ἀπῆλθον πρὸς τὸν κύριον αὐτῶν. καὶ οὐ προσέθεντο ἔτι μονόζωνοι Συρίας τοῦ ἐλθεῖν εἰς γῆν Ἰσραήλ.

Δ Βασ. 6,23 Ο βασιλεύς του Ισραήλ παρέθεσε κατόπιν της εντολής του Ελισαίου εις αυτούς πλουσίαν τράπεζαν. Εκείνοι δε έφαγον και έπιον. Επειτα τους αφήκεν ελευθέρους να αναχωρήσουν και απήλθον προς τον βασιλέα των. Αλλην δε φοράν, ληστρικά τμήματα της Συρίας δεν επεχείρησαν να εισέλθουν εις την γην του Ισραήλ.

Δ Βασ. 6,24 Καὶ ἐγένετο μετὰ ταῦτα καὶ ἤθροισεν υἱὸς Ἄδερ βασιλεὺς Συρίας πᾶσαν τὴν παρεμβολὴν αὐτοῦ καὶ ἀνέβη καὶ περιεκάθισεν ἐπὶ Σαμάρειαν.

Δ Βασ. 6,24 Επειτα από αυτά ο υιός Αδερ, ο βασιλεύς της Συρίας, συνήθροισεν όλον τον στρατόν του και επήλθεν εναντίον της Σαμαρείας, την οποίαν και περιεκύκλωσε.

Δ Βασ. 6,25 καὶ ἐγένετο λιμὸς μέγας ἐν Σαμαρείᾳ, καὶ ἰδοὺ περιεκάθηντο ἐπ᾿ αὐτήν, ἕως οὗ ἐγενήθη κεφαλὴ ὄνου πεντήκοντα σίκλων ἀργυρίου καὶ τέταρτον τοῦ κάβου κόπρου περιστερῶν πέντε σίκλων ἀργυρίου.

Δ Βασ. 6,25 Λογω δε της πολιορκίας έπεσε μεγάλη πείνα μέσα εις την Σαμάρειαν. Οι Συροι στρατιώται περιεκύκλωσαν επί τόσον χρονικόν διάστημα την πόλιν, ώστε, εξ αιτίας της ελλείψεως τροφής, μία άνευ άλλωστε αξίας κεφαλή όνου επωλείτο αντί πεντήκοντα αργυρών σίκλων και ένα τέταρτον του κάβου της κόπρου των περιστερών επωλείτο αντί πέντε αργυρών σίκλων.

Δ Βασ. 6 ,26 καὶ ἦν ὁ βασιλεὺς διαπορευόμενος ἐπὶ τοῦ τείχους, καὶ γυνὴ ἐβόησε πρὸς αὐτὸν λέγουσα· σῶσον, κύριε βασιλεῦ.

Δ Βασ. 6,26 Ο βασιλεύς του ισραηλιτικού λαού περιπατούσε κάποιαν ημέραν επάνω στο τείχος της Σαμαρείας. Καποια δε γυναίκα εφωναξε με μεγάλην φωνήν προς αυτόν και του είπε· “σώσε με, κύριε βασιλεύ. Πεθαίνω από την πείναν”.

Δ Βασ. 6,27 καὶ εἶπεν αὐτῇ· μή σε σώσαι Κύριος, πόθεν σώσω σε; μὴ ἀπὸ ἅλωνος ἢ ἀπὸ ληνοῦ;

Δ Βασ. 6,27 Ο βασιλεύς απήντησεν προς αυτήν· “εάν ο Κυριος δεν σε σώση, πως εγώ θα ημπορέσω να σε σώσω; Μηπως από ανύπαρκτα προϊόντα του αλωνιού η του ληνού;”

Δ Βασ. 6,28 καὶ εἶπεν αὐτῇ ὁ βασιλεύς· τί ἔστι σοι; καὶ εἶπεν ἡ γυνή· αὕτη εἶπε πρός με· δὸς τὸν υἱόν σου καὶ φαγόμεθα αὐτὸν σήμερον, καὶ τὸν υἱόν μου φαγόμεθα αὐτὸν αὔριον·

Δ Βασ. 6,28 Ο βασιλεύς την ηρώτησε· “τι σου συμβαίνει;” Εκείνη δε απήντησε· “μια γυναίκα μου είπε· Φέρε το παιδί σου να το φάγωμεν σήμερον, το δε δικό μου το παιδί θα το φάγωμεν αύριον.

Δ Βασ. 6,29 καὶ ἡψήσαμεν τὸν υἱόν μου καὶ ἐφάγομεν αὐτόν, καὶ εἶπον πρὸς αὐτὴν τῇ ἡμέρᾳ τῇ δευτέρᾳ· δὸς τὸν υἱόν σου καὶ φάγωμεν αὐτόν. καὶ ἔκρυψε τὸν υἱόν αὐτῆς.

Δ Βασ. 6,29 Πράγματι εψήσαμε το παιδί μου και το εφάγαμε. Και είπα προς αυτήν κατά την δευτέραν ημέραν· Φέρε τώρα το δικό σου το παιδί, δια να το φάγωμεν. Εκείνη όμως απέκρυψε το παιδί της”.

Δ Βασ. 6,30 καὶ ἐγένετο ὡς ἤκουσεν ὁ βασιλεὺς Ἰσραὴλ τοὺς λόγους τῆς γυναικός, διέῤῥηξε τὰ ἱμάτια αὐτοῦ, καὶ αὐτὸς διεπορεύετο ἐπὶ τοῦ τείχους. καὶ εἶδεν ὁ λαὸς τὸν σάκκον ἐπὶ τῆς σαρκὸς αὐτοῦ ἔσωθεν.

Δ Βασ. 6,30 Οταν ο βασιλεύς του ισραηλιτικού λαού ήκουσε τα λόγια αυτά της γυναικός, κατελήφθη από απέραντον οδύνην, έσχισε τα ιμάτιά του και εβάδιζεν έτσι επάνω στο τείχος φέρων μόνον σάκκινον ένδυμα. Κατάπληκτος ο ισραηλιτικός λαός είδε τον βασιλέα να φορή μόνον το εσωτερικόν σάκκινον ένδυμα.

Δ Βασ. 6,31 καὶ εἶπε· τάδε ποιήσαι μοι ὁ Θεὸς καὶ τάδε προσθείη, εἰ στήσεται ἡ κεφαλὴ Ἑλισαιὲ ἐπ᾿ αὐτῷ σήμερον.

Δ Βασ. 6,31 Καταληφθείς από μεγάλην αγανάκτησιν ο βασιλεύς είπεν· “ας με τιμωρήση ο Θεός με τας πλέον βαρείας τιμωρίας, εάν μείνη σήμερον το κεφάλι του Ελισαίου επάνω στους ώμους του”.

Δ Βασ. 6,32 καὶ Ἑλισαιὲ ἐκάθητο ἐν τῷ οἴκῳ αὐτοῦ, καὶ οἱ πρεσβύτεροι ἐκάθηντο μετ᾿ αὐτοῦ. καὶ ἀπέστειλεν ἄνδρα πρὸ προσώπου αὐτοῦ πρὶν ἐλθεῖν τὸν ἄγγελον πρὸς αὐτὸν καὶ αὐτὸς εἶπε πρὸς τοὺς πρεσβυτέρους· εἰ οἴδατε ὅτι ἀπέστειλεν ὁ υἱὸς τοῦ φονευτοῦ οὗτος ἀφελεῖν τὴν κεφαλήν μου; ἴδετε ὡς ἂν ἔλθῃ ὁ ἄγγελος, ἀποκλείσατε τὴν θύραν· καὶ παραθλίψατε αὐτὸν ἐν τῇ θύρᾳ· οὐχὶ φωνὴ τῶν ποδῶν τοῦ κυρίου αὐτοῦ κατόπισθεν αὐτοῦ;

Δ Βασ. 6,32 Ο Ελισαίος εν τω μεταξύ εκάθητο στον οίκον του και μαζή του εκάθηντο οι πρεσβύτεροι της πόλεως. Ο βασιλεύς έστειλε κάποιον με την διαταγήν να εκτελέση τον Ελισαίον. Πριν όμως ο απεσταλμένος φθάση, ο Ελισαίος είπε προς τους πρεσβυτέρους· “γνωρίζετε ότι ο υιός του δολοφόνου βασιλέως έστειλεν άνθρωπον, δια να μου αφαιρέση την κεφαλήν; Προσέξατε, όταν ο απεσταλμένος αυτός έλθη, κλείσατε την θύραν και αφήσατέ τον στενοχωρούμενον έξω. Ο θόρυβος των ποδών του κυρίου του, που έρχεται εδώ δεν ακούεται πίσω από τον απεσταλμένον του;”

Δ Βασ. 6,33 ἔτι αὐτοῦ λαλοῦντος μετ᾿ αὐτῶν καὶ ἰδοὺ ἄγγελος κατέβη πρὸς αὐτὸν καὶ εἶπεν· ἰδοὺ αὕτη ἡ κακία παρὰ Κυρίου· τί ὑπομείνω τῷ Κυρίῳ ἔτι;

Δ Βασ. 6,33 Ενώ ακόμη ο Ελισαίος συνωμιλούσε με τους πρεσβυτέρους, ιδού ο απεσταλμένος δια να τον θανατώση, ήλθε προς αυτόν. Συγχρόνως σχεδόν έφθασε και ο βασιλεύς, ο οποίος είπε προς τον Ελισαίον· “σε ηνέχθην έως τώρα και σε αφήκα να ζήσης. Ιδού όμως ότι επήλθεν εναντίον μου αυτή η μεγάλη σύμφορα εκ μέρους του Κυρίου. Τι άλλο βαρύτερον έχω να περιμένω ακόμη από τον Κυριον;”

Δ ΒΑΣΙΛΕΙΩΝ 7

Δ Βασ. 7,1 Καὶ εἶπεν Ἑλισαιέ· ἄκουσον λόγον Κυρίου· τάδε λέγει Κύριος· ὡς ἡ ὥρα αὕτη αὔριον μέτρον σεμιδάλεως σίκλου καὶ δίμετρον κριθῶν σίκλου ἐν ταῖς πύλαις Σαμαρείας.

Δ Βασ. 7,1 Απήντησε προς αυτόν ο Ελισαίος· “άκουσε τον λόγον του Κυρίου. Αυτά προαναγγέλλει ο Κυριος· Η κατάστασις θα αλλάξη. Αύριον την ώραν αυτήν ένα μέτρον σημιγδάλι θα τιμάται αντί ενός μόνον σίκλου και δύο μέτρα κριθάρι θα πωλούνται επίσης ένα σίκλον εις τας πύλας του τείχους της Σαμαρείας”.

Δ Βασ. 7,2 καὶ ἀπεκρίθη ὁ τριστάτης, ἐφ᾿ ὃν ὁ βασιλεὺς ἐπανεπαύετο ἐπὶ τὴν χεῖρα αὐτοῦ, τῷ Ἑλισαιὲ καὶ εἶπεν· ἰδοὺ ποιήσει Κύριος καταράκτας ἐν οὐρανῷ, μὴ ἔσται τὸ ῥῆμα τοῦτο; καὶ Ἑλισαιὲ εἶπεν· ἰδοὺ σὺ ὄψει τοῖς ὀφθαλμοῖς σου καὶ ἐκεῖθεν οὐ φάγῃ.

Δ Βασ. 7,2 Ο άρχων του βασιλέως, επί του οποίου ο βασιλεύς εις ένδειξιν τιμής επανέπαυε και εστήριζε το χέρι του, είπε προς τον Ελισαίον προφανώς με ειρωνείαν· “μήπως ημπορεί ο Θεός να ανοίξη καταρράκτας από τον ουρανόν και να μας στείλη τα τρόφιμα αυτά; Αυτό είναι πράγμα αδύνατον”. Ο Ελισαίος είπεν· “ιδού συ ο ίδιος θα ίδης με τα μάτια σου την αφθονίαν των αγαθών, από τα οποία όμως δια την απιστίαν σου δεν θα φάγης τίποτε”.

Δ Βασ. 7,3 καὶ τέσσαρες ἄνδρες ἦσαν λεπροὶ παρὰ τὴν θύραν τῆς πόλεως, καὶ εἶπεν ἀνὴρ πρὸς τὸν πλησίον αὐτοῦ· τί ἡμεῖς καθήμεθα ὧδε, ἕως ἀποθάνωμεν;

Δ Βασ. 7,3 Τέσσαρες λεπροί άνδρες ευρίσκοντο πλησίον έξω από την πύλην του τείχους της πόλεως. Ο ένας από αυτούς είπεν στον άλλον· “διατί καθήμεθα εδώ περιμένοντες τον θάνατον;

Δ Βασ. 7,4 ἐὰν εἴπωμεν, εἰσέλθωμεν εἰς τὴν πόλιν, καὶ ὁ λιμὸς ἐν τῇ πόλει καὶ ἀποθανούμεθα ἐκεῖ· καὶ ἐὰν καθίσωμεν ὧδε, καὶ ἀποθανούμεθα. καὶ νῦν δεῦτε καὶ ἐμπέσωμεν εἰς τὴν παρεμβολὴν Συρίας· ἐὰν ζωογονήσωσιν ἡμᾶς, καὶ ζησόμεθα· καὶ ἐὰν θανατώσωσιν ἡμᾶς, καὶ ἀποθανούμεθα.

Δ Βασ. 7,4 Εάν αποφασίσωμεν να εισέλθωμεν εις την πόλιν, θα αποθάνωμεν εκεί λόγω της πείνης. Εάν καθίσωμεν εδώ, που ευρισκόμεθα, πάλιν θα αποθάνωμεν. Εμπρός λοιπόν ας προχωρήσωμεν και ας πέσωμεν στο στρατόπεδον των Συρων. Εάν μας λυπηθούν και μας δώσουν τροφήν, θα ζήσωμεν. Εάν μας φονεύσουν, θα αποθάνωμεν εκεί”.

Δ Βασ. 7,5 καὶ ἀνέστησαν ἐν τῷ σκότει εἰσελθεῖν εἰς τὴν παρεμβολὴν Συρίας καὶ ἦλθον εἰς μέρος παρεμβολῆς Συρίας, καὶ ἰδοὺ οὐκ ἔστιν ἀνὴρ ἐκεῖ.

Δ Βασ. 7,5 Εσηκώθηκαν πράγματι και, καθώς είχε πέσει το σκοτάδι, εισήλθον στο στρατόπεδον των Συρων, έφθασαν εις την αρχήν του στρατοπέδου. Και ιδού κανένας στρατιώτης δεν ευρίσκετο εκεί.

Δ Βασ. 7,6 καὶ κύριος ἀκουστὴν ἐποίησε παρεμβολὴν τὴν Συρίας φωνὴν ἅρματος καὶ φωνὴν ἵππου, φωνὴν δυνάμεως μεγάλης, καὶ εἶπεν ἀνὴρ πρὸς τὸν ἀδελφὸν αὐτοῦ· νῦν ἐμισθώσατο ἐφ᾿ ἡμᾶς ὁ βασιλεὺς Ἰσραὴλ τοὺς βασιλέας τῶν Χετταίων καὶ τοὺς βασιλέας Αἰγύπτου τοῦ ἐλθεῖν ἐφ᾿ ἡμᾶς.

Δ Βασ. 7,6 Τούτο συνέβη, διότι ο Κυριος έκαμεν, ώστε τα στρατεύματα των Συρων να ακούσουν κάποιον μεγάλον θόρυβον, σαν να προήρχετο από πολεμικά άρματα, από ποδοβολητόν ίππων και θόρυβον μεγάλης στρατιωτικής δυνάμεως. Τοτε ο κάθε στρατιώτης είπεν στον συνάδελφόν του· “ιδού, ο βασιλεύς του ισραηλιτικού λαού επήρε μισθοφορικά στρατεύματα από τους βασιλείς των Χετταίων και τους βασιλείς της Αιγύπτου, δια να επιτεθούν εναντίον μας”.

Δ Βασ. 7,7 καὶ ἀνέστησαν καὶ ἀπέδρασαν ἐν τῷ σκότει καὶ ἐγκατέλιπαν τὰς σκηνὰς αὐτῶν καὶ τοὺς ἵππους αὐτῶν καὶ τοὺς ὄνους αὐτῶν ἐν τῇ παρεμβολῇ ὥς ἐστι καὶ ἔφυγον πρὸς τὴν ψυχὴν ἑαυτῶν.

Δ Βασ. 7,7 Εσηκώθηκαν, λοιπόν, και ετράπησαν πανικόβλητοι κατά το διάστημα της νυκτός εις φυγήν, εγκατέλειψαν τας σκηνάς αυτών και τους ίππους των και τους όνους των στο στρατόπεδον, όπως ήσαν, και έφυγαν φροντίζοντες να σώσουν μόνον την ζωήν των.

Δ Βασ. 7,8 καὶ εἰσῆλθον οἱ λεπροὶ οὗτοι ἕως μέρους τῆς παρεμβολῆς καὶ εἰσῆλθον εἰς σκηνὴν μίαν καὶ ἔφαγον καὶ ἔπιον καὶ ᾖραν ἐκεῖθεν ἀργύριον καὶ χρυσίον καὶ ἱματισμὸν καὶ ἐπορεύθησαν· καὶ ἐπέστρεψαν ἐκεῖθεν καὶ εἰσῆλθον εἰς σκηνὴν ἄλλην καὶ ἔλαβον ἐκεῖθεν καὶ ἐπορεύθησαν καὶ κατέκρυψαν.

Δ Βασ. 7,8 Οι λεπροί αυτοί εισεχώρησαν εις ένα μέρος του στρατοπέδου, εισήλθον μέσα εις μίαν σκηνήν, έφαγον, έπιον και επήραν από εκεί αργύριον και χρυσίον και ενδύματα. Από εκεί δε επορεύθησαν και εισήλθον εις άλλην σκηνήν. Επήραν και από εκεί ο,τι ημπορούσαν να μεταφέρουν, ανεχώρησαν και έκρυψαν τα όσα ελεηλάτησαν.

Δ Βασ. 7,9 καὶ εἶπεν ἀνὴρ πρὸς τὸν πλησίον αὐτοῦ· οὐχ οὕτως ἡμεῖς ποιοῦμεν· ἡ ἡμέρα αὕτη ἡμέρα εὐαγγελίας ἐστί, καὶ ἡμεῖς σιωπῶμεν καὶ μένομεν ἕως φωτὸς τοῦ πρωΐ καὶ εὑρήσομεν ἀνομίαν· καὶ νῦν δεῦρο καὶ εἰσέλθωμεν καὶ ἀναγγείλωμεν εἰς τὸν οἶκον τοῦ βασιλέως.

Δ Βασ. 7,9 Ενας όμως από αυτούς είπε προς τον άλλον· “δεν πρέπει να φερθώμεν έτσι. Η ημέρα αυτή είναι ημέρα χαρμοσύνων γεγονότων. Και ημείς σιωπώμεν και μένομεν εδώ, έως ότου ξημερώση ! Θα καταλογισθή αυτό ως αμαρτία ενώπιον του Κυρίου. Εμπρός, λοιπόν, ας εισέλθωμεν εις την πόλιν, δια να αναγγείλωμεν στον βασιλικόν οίκον τα ευχάριστα αυτά γεγονότα”.

Δ Βασ. 7,10 καὶ εἰσῆλθον καὶ ἐβόησαν πρὸς τὴν πύλην τῆς πόλεως καὶ ἀνήγγειλαν αὐτοῖς, λέγοντες· εἰσήλθομεν εἰς τὴν παρεμβολὴν Συρίας, καὶ ἰδοὺ οὐκ ἔστιν ἐκεῖ ἀνὴρ καὶ φωνὴ ἀνθρώπου, ὅτι εἰ μὴ ἵππος δεδεμένος καὶ ὄνος καὶ αἱ σκηναὶ αὐτῶν ὡς εἰσί.

Δ Βασ. 7,10 Πράγματι έφυγαν από το στρατόπεδον, έφθασαν πλησίον εις την πύλην της πόλεως και ανήγγειλαν εις αυτούς το χαρμόσυνον γεγονός λέγοντες· “εισήλθομεν εις στρατόπεδον των Συρων και ιδού δεν υπάρχει κανένας άνθρωπος εκεί. Δεν ακούεται καμμία φωνή. Υπάρχουν μόνον ίπποι δεμένοι και όνοι και αι σκηναί των εχθρών, όπως τας αφήκαν εκείνοι”.

Δ Βασ. 7,11 καὶ ἐβόησαν οἱ θυρωροὶ καὶ ἀνήγγειλαν εἰς τὸν οἶκον τοῦ βασιλέως ἔσω.

Δ Βασ. 7,11 Οι φρουρούντες την πύλην εφώναξαν εις τους εντός της πόλεως, δια να αναγγείλουν το ευχάριστον τούτο γεγονός στο βασιλικόν ανάκτορον.

Δ Βασ. 7,12 καὶ ἀνέστη ὁ βασιλεὺς νυκτὸς καὶ εἶπε πρὸς τοὺς παῖδας αὐτοῦ· ἀναγγελῶ δὴ ὑμῖν ἃ ἐποίησεν ὑμῖν Συρία· ἔγνωσαν ὅτι πεινῶμεν ἡμεῖς, καὶ ἐξῆλθαν ἐκ τῆς παρεμβολῆς καὶ ἐκρύβησαν ἐν τῷ ἀγρῷ λέγοντες· ὅτι ἐξελεύσονται ἐκ τῆς πόλεως, καὶ συλληψόμεθα αὐτοὺς ζῶντας καὶ εἰς τὴν πόλιν εἰσελευσόμεθα.

Δ Βασ. 7,12 Ο βασιλεύς εσηκώθη, ενώ άκομη ήτο νύκτα, και είπε προς τους ανθρώπούς του· “θα σας πω λοιπόν τι εσκέφθησαν και έκαμαν εις βάρος ημών οι Συροι στρατιώται. Αυτοί έμαθαν ότι ημείς πεινώμεν, έφυγαν από το στρατόπεδόν των, εκρύφθησαν εις κάποιαν αγροτικήν περιοχήν και είπαν ότι· Οταν αυτοί βγουν από την πόλιν, θα τους συλλάβωμεν ζώντας και θα εισέλθωμεν αμαχητί εις την πόλιν”.

Δ Βασ. 7,13 καὶ ἀπεκρίθη εἷς τῶν παίδων αὐτοῦ καὶ εἶπε· λαβέτωσαν δὴ πέντε τῶν ἵππων τῶν ὑπολελειμμένων, οἳ κατελείφθησαν ὧδε, ἰδού εἰσι πρὸς πᾶν τὸ πλῆθος Ἰσραὴλ τὸ ἐκλεῖπον· καὶ ἀποστελοῦμεν ἐκεῖ καὶ ὀψόμεθα.

Δ Βασ. 7,13 Ενας από τους υπηρέτας του βασιλέως είπε· “καλύτερα ας πάρουν πέντε άνδρες τους πέντε ίππους, οι οποίοι μόνοι απέμειναν εις ημάς από το πλήθος των ίππων, που είχαμεν, και αυτούς θα τους στείλωμεν εκεί δια να ίδουν τι ακριβώς συμβαίνει”.

Δ Βασ. 7,14 καὶ ἔλαβον δύο ἐπιβάτας ἵππων, καὶ ἀπέστειλεν ὁ βασιλεὺς Ἰσραὴλ ὀπίσω τοῦ βασιλέως Συρίας λέγων· δεῦτε καὶ ἴδετε.

Δ Βασ. 7,14 Επήραν πράγματι δύο ιππείς και τους απέστειλεν ο βασιλεύς του ισραηλιτικού λαού στο στρατόπεδον των Συρων και τους έδωσε διαταγήν· “πηγαίνετε, δια να ιδήτε τι συμβαίνει”.

Δ Βασ. 7,15 καὶ ἐπορεύθησαν ὀπίσω αὐτῶν ἕως τοῦ Ἰορδάνου, καὶ ἰδοὺ πᾶσα ἡ ὁδὸς πλήρης ἱματίων καὶ σκευῶν, ὧν ἔῤῥιψε Συρία ἐν τῷ θαμβεῖσθαι αὐτούς· καὶ ἐπέστρεψαν οἱ ἄγγελοι καὶ ἀνήγγειλαν τῷ βασιλεῖ.

Δ Βασ. 7,15 Πράγματι εκείνοι εβάδισαν μέχρι του Ιορδάνου, ακολουθούντες την κατεύθυνσιν της φυγής των Συρων στρατιωτών. Και ιδού όλος ο δρόμος ήτο γεμάτος από ιμάτια και σκεύη, τα οποία έρριπτον οι Συροι, όταν πανικόβλητοι έφευγον δια να σωθούν. Οι απεσταλμένοι του βασιλέως επέστρεψαν και κατέστησαν εις αυτόν γνωστά τα γεγονότα.

Δ Βασ. 7,16 καὶ ἐξῆλθεν ὁ λαὸς καὶ διήρπασαν τὴν παρεμβολὴν Συρίας, καὶ ἐγένετο μέτρον σεμιδάλεως σίκλου, κατὰ τὸ ῥῆμα Κυρίου, καὶ δίμετρον κριθῶν σίκλου.

Δ Βασ. 7,16 Τοτε όλος ο λαός της Σαμαρείας εβγήκεν από την πόλιν, έφθασεν στο στρατόπεδον της Συρίας και επεδόθη εις διαρπαγήν. Ησαν δε τόσον πολλά τα λάφυρα και μάλιστα τα τρόφιμα, ώστε, σύμφωνα με τον λόγον του Κυρίου, ένα μέτρον σημιγδάλι επωλείτο αντί ενός σίκλου και δύο μέτρα κριθάρι επωλούντο πάλιν αντί ενός σίκλου.

Δ Βασ. 7,17 καὶ ὁ βασιλεὺς κατέστησε τὸν τριστάτην, ἐφ᾿ ὃν ὁ βασιλεὺς ἐπανεπαύετο τῇ χειρὶ αὐτοῦ, ἐπὶ τῆς πύλης. καὶ συνεπάτησεν αὐτὸν ὁ λαὸς ἐν τῇ πύλῃ, καὶ ἀπέθανε, καθὰ ἐλάλησεν ὁ ἄνθρωπος τοῦ Θεοῦ, ὃς ἐλάλησεν ἐν τῷ καταβῆναι τὸν ἄγγελον πρὸς αὐτόν.

Δ Βασ. 7,17 Ο βασιλεύς έστειλεν εις την πύλην της πόλεως τον άρχοντά του, επί του οποίου εστήριζε την χείρα εις ένδειξιν ευμενείας, δια να εποπτεύη. Ο λαός όμως καθώς ορμητικός εξήρχετο οπό την πύλην, τον κατεπάτησε και τον εφόνευσεν, όπως είχε προαναγγείλει ο προφήτης Ελισαίος, ο άνθρωπος του Θεού, ο οποίος είχεν ομιλήσει, όταν ήλθε προς αυτόν ο απεσταλμένος αυτός του βασιλέως.

Δ Βασ. 7,18 καὶ ἐγένετο καθὰ ἐλάλησεν Ἑλισαιὲ πρὸς τὸν βασιλέα λέγων· δίμετρον κριθῆς σίκλου καὶ μέτρον σεμιδάλεως σίκλου καὶ ἔσται ὡς ἡ ὥρα αὔριον ἐν τῇ πύλῃ Σαμαρείας·

Δ Βασ. 7,18 Εγιναν τα γεγονότα, όπως ακριβώς είχε προαναγγείλει ο Ελισαίος προς τον βασιλέα λέγων· “δύο μέτρα κριθάρι θα πωληθή αντί ενός σίκλου και ένα μέτρον σημιγδάλι πάλιν αντί ενός σίκλου. Αυτά θα γίνουν την ώραν αυτήν αύριον εις την πύλην της Σαμαρείας”.

Δ Βασ. 7,19 καὶ ἀπεκρίθη ὁ τριστάτης τῷ Ἑλισαιὲ καὶ εἶπεν· ἰδοὺ Κύριος ποιεῖ καταράκτας ἐν τῷ οὐρανῷ, μὴ ἔσται τὸ ῥῆμα τοῦτο; καὶ εἶπεν Ἑλισαιέ· ἰδοὺ ὄψῃ τοῖς ὀφθαλμοῖς σου καὶ ἐκεῖθεν οὐ μὴ φάγῃ.

Δ Βασ. 7,19 Είχε δε απαντήσει τότε ο άρχων του βασιλέως προς τον Ελισαίον και ειρωνικώς του είχεν είπει· “μήπως και θα ανοίξη καταρράκτας ο Θεός στον ουρανόν, δια να πραγματοποιηθούν τα λόγια σου αυτά;” Ο δε Ελισαίος του είχεν απαντήσει· “ιδού και συ ο ίδιος με τα μάτια σου θα ίδης αυτά τα γεγονότα, αλλά δεν θα ψάγης τίποτε από όσα θα δώση ο Θεός”.

Δ Βασ. 7,20 καὶ ἐγένετο οὕτως, καὶ συνεπάτησεν αὐτὸν ὁ λαὸς ἐν τῇ πύλῃ καὶ ἀπέθανε.

Δ Βασ. 7,20 Και πράγματι έτσι έγινεν. Ο λαός, καθώς ορμητικός εξήρχετο από την πόλιν, κατεπάτησε τον άρχοντα αυτόν εις την πύλην και εκείνος απέθανεν εκεί.

Δ ΒΑΣΙΛΕΙΩΝ 8

Δ Βασ. 8,1 Καὶ Ἑλισαιὲ ἐλάλησε πρὸς τὴν γυναῖκα, ἧς ἐζωπύρησε τὸν υἱόν, λέγων· ἀνάστηθι καὶ δεῦρο σὺ καὶ ὁ οἶκός σου καὶ παροίκει, οὗ ἐὰν παροικήσῃς, ὅτι κέκληκε Κύριος λιμὸν ἐπὶ τὴν γῆν, καί γε ἦλθεν ἐπὶ τὴν γῆν ἑπτὰ ἔτη.

Δ Βασ. 8,1 Ο Ελισαίος ωμίλησε προς την γυναίκα, της οποίας είχεν αναστήσει το παιδί, και της είπε· “σήκω και πήγαινε συ και οι άνθρωποι του σπιτιού σου και μένε προσωρινώς, όπου θέλεις, διότι ο Κυριος διέταξε να έλθη στον τόπον μας πείνα, η οποία θα διαρκέση επί επτά έτη”.

Δ Βασ. 8,2 καὶ ἀνέστη ἡ γυνὴ καὶ ἐποίησε κατὰ τὸ ῥῆμα Ἑλισαιὲ καὶ αὐτὴ καὶ ὁ οἶκος αὐτῆς καὶ παρῴκει ἐν γῇ ἀλλοφύλων ἑπτὰ ἔτη.

Δ Βασ. 8,2 Η γυναίκα εκείνη εσηκώθη και έκαμε, όπως ακριβώς της είχε πει ο Ελισαίος, αυτή και οι άνθρωποι του σπιτιού της. Εφυγε και κατώκησε προσωρινώς επί επτά έτη εις την χώραν των αλλοφύλων.

Δ Βασ. 8,3 καὶ ἐγένετο μετὰ τὸ τέλος τῶν ἑπτὰ ἐτῶν καὶ ἐπέστρεψεν ἡ γυνὴ ἐκ γῆς ἀλλοφύλων εἰς τὴν πόλιν καὶ ἦλθε βοῆσαι πρὸς τὸν βασιλέα περὶ τοῦ οἴκου ἑαυτῆς καὶ περὶ τῶν ἀγρῶν αὐτῆς.

Δ Βασ. 8,3 Οταν επέρασαν τα επτά έτη, η γυναίκα εκείνη επανήλθεν από την χώραν των Φιλισταίων εις την πόλιν της. Παρουσιάσθη προς τον βασιλέα και θερμώς παρεκάλεσε να αποδοθή εις αυτήν ο οίκος της και οι αγροί της, τους οποίους είχαν καταπατήσει άλλοι.

Δ Βασ. 8,4 καὶ ὁ βασιλεὺς ἐλάλει πρὸς Γιεζὶ τὸ παιδάριον Ἑλισαιὲ τοῦ ἀνθρώπου τοῦ Θεοῦ λέγων· διήγησαι δὴ ἐμοὶ πάντα τὰ μεγάλα, ἃ ἐποίησεν Ἑλισαιέ.

Δ Βασ. 8,4 Ο βασιλεύς την ώραν εκείνην ομιλούσε προς τον Γιεζί, τον δούλον του Ελισαίου του ανθρώπου του Θεού, και του έλεγε· “διηγήσου μου, σε παρακαλώ, όλα τα μεγάλα έργα, τα οποία έκαμεν ο Ελισαίος”.

Δ Βασ. 8,5 καὶ ἐγένετο αὐτοῦ ἐξηγουμένου τῷ βασιλεῖ, ὡς ἐζωπύρησεν υἱὸν τεθνηκότα, καὶ ἰδοὺ ἡ γυνή, ἧς ἐζωπύρησε τὸν υἱὸν αὐτῆς Ἑλισαιέ, βοῶσα πρὸς τὸν βασιλέα περὶ τοῦ οἴκου ἑαυτῆς καὶ περὶ τῶν ἀγρῶν ἑαυτῆς· καὶ εἶπε Γιεζί· κύριε βασιλεῦ, αὕτη ἡ γυνὴ καὶ οὖτος ὁ υἱὸς αὐτῆς, ὃν ἐζωπύρησεν Ἑλισαιέ.

Δ Βασ. 8,5 Ενώ δε ο Γιεζί διηγείτο προς τον βασιλέα, πως ο Ελισαίος ανέστησε τον νεκρόν υιόν της γυναικός εκείνης, ιδού η γυναίκα, της οποίας τον υιόν είχεν αναστήσει ο Ελισαίος, ήλθεν εκεί κράζουσα προς τον βασιλέα δια την απόδοσιν του οίκου της και των αγρών της. Είπε δε ο Γιεζί· “κύριε βασιλεύ, αυτή είναι η γυναίκα, περί της οποίας σου ωμίλησα, και αυτός είναι ο υιός της, τον οποίον ανέστησεν ο Ελισαίος”.

Δ Βασ. 8,6 καὶ ἐπηρώτησεν ὁ βασιλεὺς τὴν γυναῖκα καὶ διηγήσατο αὐτῷ· καὶ ἔδωκεν αὐτῇ ὁ βασιλεὺς εὐνοῦχον ἕνα λέγων· ἐπίστρεψον πάντα τὰ αὐτῆς καὶ πάντα τὰ γενήματα τοῦ ἀγροῦ ἀπὸ τῆς ἡμέρας, ἧς κατέλιπε τὴν γῆν ἕως τοῦ νῦν.

Δ Βασ. 8,6 Ο βασιλεύς ηρώτησε τότε την γυναίκα και εκείνη διηγήθη εις αυτόν τα γεγονότα. Ο βασιλεύς έδωκεν εις αυτήν ένα αξιωματικόν του και του είπε· “φρόντισε να αποδοθούν εις την γυναίκα αυτήν όλα όσα της ανήκουν και όλα τα προϊόντα του αγρού της από την ημέραν, κατά την οποίαν εγκατέλειψε την χώραν μέχρι τώρα”.

Δ Βασ. 8,7 Καὶ ἦλθεν Ἑλισαιὲ εἰς Δαμασκόν, καὶ υἱὸς Ἄδερ βασιλεὺς Συρίας ἠῤῥώστει, καὶ ἀνήγγειλαν αὐτῷ λέγοντες· ἥκει ὁ ἄνθρωπος τοῦ Θεοῦ ἕως ὧδε.

Δ Βασ. 8,7 Επειτα ο Ελισαίος ήλθεν εις την Δαμασκόν. Ο υιός Αδερ, ο βασιλεύς της Συρίας, ήτο ασθενής. Είπον δε οι άνθρωποι του στον βασιλέα· “έχει ελθει έως εδώ ο Ελισαίος, ο άνθρωπος του Θεού”.

Δ Βασ. 8,8 καὶ εἶπεν ὁ βασιλεὺς πρὸς Ἀζαήλ· λάβε ἐν τῇ χειρί σου μαναὰ καὶ δεῦρο εἰς ἀπαντὴν τοῦ ἀνθρώπου τοῦ Θεοῦ καὶ ἐπιζήτησον τὸν Κύριον παρ᾿ αὐτοῦ λέγων· εἰ ζήσομαι ἐκ τῆς ἀῤῥωστίας μου ταύτης;

Δ Βασ. 8,8 Ο βασιλεύς είπε προς τον Αζαήλ· “πάρε εις τα χέρια σου δώρα, πήγαινε να συναντήσης τον άνθρωπον αυτόν του Θεού και ζήτησε δια μέσου αυτού να μάθης από τον Κυριον, εάν θα θεραπευθώ από την αρρώστιά μου αυτήν και θα ζήσω”.

Δ Βασ. 8,9 καὶ ἐπορεύθη Ἀζαὴλ εἰς ἀπαντὴν αὐτοῦ καὶ ἔλαβε μαναὰ ἐν τῇ χειρὶ αὐτοῦ καὶ πάντα τὰ ἀγαθὰ Δαμασκοῦ, ἄρσιν τεσσαράκοντα καμήλων, καὶ ἦλθε καὶ ἔστη ἐνώπιον αὐτοῦ καὶ εἶπε πρὸς Ἑλισαιέ· υἱός σου υἱὸς Ἄδερ βασιλεὺς Συρίας ἀπέστειλέ με πρός σε ἐπερωτῆσαι λέγων· εἰ ζήσομαι ἐκ τῆς ἀῤῥωστίας μου ταύτης;

Δ Βασ. 8,9 Ο Αζαήλ εξεκίνησεν εις συνάντησιν του Ελισαίου. Επήρε δώρα πολλά εις τα χέρια του από όλα τα αγαθά της Δαμασκού, τεσσαράκοντα φορτώματα καμήλων. Ηλθε και εστάθη ενώπιον του Ελισαίου και του είπε· “ο υιός σου, ο υιός Αδερ ο βασιλεύς της Συρίας, με έστειλε προς σέ, δια να ερωτήσω εκ μέρους του λέγων· εάν θα θεραπευθώ από την ασθένειάν μου αυτήν;”

Δ Βασ. 8,10 καὶ καὶ εἶπεν Ἑλισαιέ· δεῦρο εἰπὸν αὐτῷ· ζωῇ ζήσῃ· καὶ ἔδειξέ μοι Κύριος ὅτι θανάτῳ ἀποθανῇ·

Δ Βασ. 8,10 Ο Ελισαίος απήντησε· “πήγαινε και ειπέ εις αυτόν· Θα θεραπευθής από την ασθένειάν σου και θα ζήσης. Ο Κυριος όμως μου έδειξε κάποιον άλλον τρόπον, δια του οποίου θα αποθάνης”.

Δ Βασ. 8,11 καὶ παρέστη τῷ προσώπῳ αὐτοῦ καὶ ἔθηκεν ἕως αἰσχύνης, καὶ ἔκλαυσεν ὁ ἄνθρωπος τοῦ Θεοῦ.

Δ Βασ. 8,11 Ο Ελισαίος εστάθη ενώπιον του Αζαήλ, τον παρετήρησεν ατενώς, μέχρις ότου εκείνος εντράπη. Ο Ελισαίος ηρχισε να κλαίη.

Δ Βασ. 8,12 καὶ εἶπεν Ἀζαήλ· τί ὅτι ὁ κύριός μου κλαίει; καὶ εἶπεν· ὅτι οἶδα ὅσα ποιήσεις τοῖς υἱοῖς Ἰσραὴλ κακά· τὰ ὀχυρώματα αὐτῶν ἐξαποστελεῖς ἐν πυρὶ καὶ τοὺς ἐκλεκτοὺς αὐτῶν ἐν ῥομφαίᾳ ἀποκτενεῖς καὶ τὰ νήπια αὐτῶν ἐνσείσεις καὶ τὰς ἐν γαστρὶ ἐχούσας αὐτῶν ἀναῤῥήξεις.

Δ Βασ. 8,12 Ο Αζαήλ τότε τον ηρώτησε· “διατί κλαίει ο κύριός μου;” “Κλαίω διότι γνωρίζω πόσα κακά θα κάμης συ εναντίον των Ισραηλιτών. Τας ωχυρωμένας πόλεις αυτών θα παραδώσης στο πυρ και τους εκλεκτούς άνδρας των θα φονεύσης δια της ρομφαίας. Θα συντρίψης τα κεφάλια των νηπίων και θα ανοίξης τας κοιλίας των εγκύων γυναικών”.

Δ Βασ. 8,13 καὶ εἶπεν Ἀζαήλ· τίς ἐστιν ὁ δοῦλός σου ὁ κύων ὁ τεθνηκώς, ὅτι ποιήσει τὸ ῥῆμα τοῦτο; καὶ εἶπεν Ἑλισαιέ· ἔδειξέ μοι Κύριός σε βασιλεύοντα ἐπὶ Συρίαν.

Δ Βασ. 8,13 Ο Αζαήλ απήντησε· “ποιός είμαι εγώ ο δούλος σου, εγώ το ψόφιο σκυλί που θα τολμήσω να κάμω τα έργα αυτά;” Ο Ελισαίος του απήντησεν· “ο Κυριος μου απεκάλυψεν, ότι θα γίνης βασιλεύς της Συρίας”.

Δ Βασ. 8,14 καὶ ἀπῆλθεν ἀπὸ Ἑλισαιὲ καὶ εἰσῆλθε πρὸς τὸν κύριον αὐτοῦ καὶ εἶπεν αὐτῷ· τί εἶπέ σοι Ἑλισαιέ; καὶ εἶπεν· εἶπέ μοι, ζωῇ ζήσῃ.

Δ Βασ. 8,14 Ο Αζαήλ ανεχώρησεν από τον Ελισαίον, εισήλθεν προς τον κύριόν του, ο οποίος και τον ηρώτησε· “τι σου είπεν ο Ελισαίος;” Εκείνος απήντησε· “μου είπεν ότι θα θεραπευθής από την ασθένειάν σου και θα ζήσης”.

Δ Βασ. 8,15 καὶ ἐγένετο τῇ ἐπαύριον, καὶ ἔλαβε τὸ μαχμὰ καὶ ἔβαψεν ἐν τῷ ὕδατι καὶ περιέβαλεν ἐπὶ τὸ πρόσωπον αὐτοῦ καὶ ἀπέθανε, καὶ ἐβασίλευσεν Ἀζαὴλ ἀντ᾿ αὐτοῦ.

Δ Βασ. 8,15 Την επομένην ημέραν ο Αζαήλ επήρεν ένα σκέπασμα, το εβύθισε μέσα στο νερό και με αυτό περιετύλιξεν ασφυκτικώς το πρόσωπον του βασιλέως του, τον έπνιξε και εκείνος απέθανεν. Αντί δε αυτού εβασίλευσεν ο Αζαήλ.

Δ Βασ. 8,16 Ἐν ἔτει πέμπτῳ τῷ Ἰωρὰμ υἱῷ Ἀχαὰβ βασιλεῖ Ἰσραὴλ καὶ Ἰωσαφὰτ βασιλεῖ Ἰούδα ἐβασίλευσεν Ἰωρὰμ υἱὸς Ἰωσαφὰτ βασιλεὺς Ἰούδα.

Δ Βασ. 8,16 Κατά το πέμπτον έτος της βασιλείας του Ιωράμ, υιού του Αχαάβ βασιλέως του Ισραήλ, όταν ο Ιωσαφάτ ήτο βασιλεύς του Ιούδα, ανήλθεν στον θρόνον του βασιλείου Ιούδα ο Ιωράμ, ο υιός του Ιωσαφάτ.

Δ Βασ. 8,17 υἱὸς τριάκοντα καὶ δύο ἐτῶν ἦν ἐν τῷ βασιλεύειν αὐτὸν καὶ ὀκτὼ ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ.

Δ Βασ. 8,17 Ητο δε τότε τριάκοντα δύο ετών ο Ιωράμ, όταν ανήλθεν στον βασιλικόν θρόνον. Εβασίλευσε δε επί οκτώ έτη με πρωτεύουσαν την Ιερουσαλήμ.

Δ Βασ. 8,18 καὶ ἐπορεύθη ἐν ὁδῷ βασιλέων Ἰσραήλ, καθὼς ἐποίησεν οἶκος Ἀχαάβ, ὅτι θυγάτηρ Ἀχαὰβ ἦν αὐτῷ εἰς γυναῖκα· καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου.

Δ Βασ. 8,18 Εβάδισεν όμως τον δρόμον της ασεβείας των βασιλέων του Ισραήλ. Εκαμε και αυτός ο,τι είχε κάμει η οικογένεια Αχαάβ, διότι έλαβεν ως σύζυγόν του θυγατέρα του Αχαάβ. Διέπραξε πονηρά ενώπιον του Κυρίου εκτραπείς εις την ειδωλολατρείαν.

Δ Βασ. 8,19 καὶ οὐκ ἠθέλησε Κύριος διαφθεῖραι τὸν Ἰούδαν διὰ Δαυὶδ τὸν δοῦλον αὐτοῦ, καθὼς εἶπε δοῦναι αὐτῷ λύχνον καὶ τοῖς υἱοῖς αὐτοῦ πάσας τὰς ἡμέρας.

Δ Βασ. 8,19 Ο Κυριος όμως δεν ηθέλησε να εξολοθρεύση αυτόν και να σταματήση έτσι την διαδοχήν στο βασίλειον του Ιούδα. Τούτο δέ, προς χάριν του Δαυίδ του δούλου του. Διότι είχεν υποσχεθή εις αυτόν, ότι θα δώση λύχνον διαδοχής στους απογόνους αυτού αδιακόπως επί του βασιλικού θρόνου.

Δ Βασ. 8,20 ἐν ταῖς ἡμέραις αὐτοῦ ἠθέτησεν Ἐδὼμ ὑποκάτωθεν χειρὸς Ἰούδα καὶ ἐβασίλευσαν ἐφ᾿ ἑαυτοὺς βασιλέα.

Δ Βασ. 8,20 Κατά την περίοδον της βασιλείας του Ιωράμ οι Ιδουμαίοι επανεστάτησαν εναντίον της δουλείας των Ιουδαίων και ανεκήρυξαν δια τον εαυτόν τους ιδικόν των βασιλέα.

Δ Βασ. 8,21 καὶ ἀνέβη Ἰωρὰμ εἰς Σιὼρ καὶ πάντα τὰ ἅρματα τὰ μετ᾿ αὐτοῦ, καὶ ἐγένετο αὐτοῦ ἀναστάντος καὶ ἐπάταξε τὸν Ἐδὼμ τὸν κυκλώσαντα ἐπ᾿ αὐτὸν καὶ τοὺς ἄρχοντας τῶν ἁρμάτων, καὶ ἔφυγεν ὁ λαὸς εἰς τὰ σκηνώματα αὐτῶν.

Δ Βασ. 8,21 Ο Ιωράμ εξεστράτευσε τότε εναντίον της Σιώρ της ιδουμαίας, με όλα τα πολεμικά του άρματα. Αφού ητοιμάσθη εκτύπησε τους Ιδουμαίους. Εκείνοι όμως περιεκύκλωσαν αυτόν και τους αρχηγούς των αρμάτων. Ο ιουδαϊκός στρατός ηττηθείς ετράπη εις φυγήν και οι στρατιώται επέστρεψαν εις τας κατοικίας των.

Δ Βασ. 8,22 καὶ ἠθέτησεν Ἐδὼμ ὑποκάτω τῆς χειρὸς Ἰούδα ἕως τῆς ἡμέρας ταύτης. τότε ἠθέτησε Λοβενὰ ἐν τῷ καιρῷ ἐκείνῳ.

Δ Βασ. 8,22 Ετσι δε οι Ιδουμαίοι απετίναξαν τον ζυγόν του βασιλείου του Ιούδα και έμεναν ελεύθεροι μέχρι της ημέρας αυτής. Κατά την ιδίαν περίοδον απετίναξαν τον ζυγόν της δουλείας των και οι κάτοικοι της Λοβενά.

Δ Βασ. 8,23 καὶ τὰ λοιπὰ τῶν λόγων Ἰωρὰμ καὶ πάντα, ὅσα ἐποίησεν, οὐκ ἰδοὺ ταῦτα γέγραπται ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Δ Βασ. 8,23 Τα δε άλλα έργα του Ιωράμ, όσα αυτός έκαμε, δεν είναι γραμμένα στο βιβλίον χρονικών των βασιλέων του Ιούδα;

Δ Βασ. 8,24 καὶ ἐκοιμήθη Ἰωρὰμ μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη μετὰ τῶν πατέρων αὐτοῦ ἐν πόλει Δαυὶδ τοῦ πατρὸς αὐτοῦ· καὶ ἐβασίλευσεν Ὀχοζίας υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 8,24 Ο Ιωράμ εκοιμήθη μετά των πατέρων του, απέθανε και ετάφη με τους προπάτοράς του εις την πόλιν Δαυίδ, του προγόνου του. Εγινε δε βασιλεύς αντ' αυτού ο Οχοζίας, ο υιός του.

Δ Βασ. 8,25 Ἐν ἔτει δωδεκάτῳ τῷ Ἰωρὰμ υἱῷ Ἀχαὰβ βασιλεῖ Ἰσραὴλ ἐβασίλευσεν Ὀχοζίας υἱὸς Ἰωράμ.

Δ Βασ. 8,25 Κατά το δωδέκατον έτος της βασιλείας του Ιωράμ, υιού του Αχαάβ, βασιλέως του Ισραήλ, εβασίλευσεν ο Οχοζίας ο υιός του Ιωράμ.

Δ Βασ. 8,26 υἱὸς εἴκοσι καὶ δύο ἐτῶν Ὀχοζίας ἐν τῷ βασιλεύειν αὐτὸν καὶ ἐνιαυτὸν ἕνα ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῆς μητρὸς αὐτοῦ Γοθολία θυγάτηρ Ἀμβρὶ βασιλέως Ἰσραήλ.

Δ Βασ. 8,26 Ο Οχοζίας, όταν ανήλθεν στον βασιλικόν θρόνον, ήτο είκοσι δύο ετών. Εμεινε δε βασιλεύς επί ένα έτος εις την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Γοθολία, ήτο δε θυγάτηρ του Αμβρί, βασιλέως του ισραηλιτικού λαού.

Δ Βασ. 8,27 καὶ ἐπορεύθη ἐν ὁδῷ οἴκου Ἀχαὰβ καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου καθὼς ὁ οἶκος Ἀχαάβ.

Δ Βασ. 8,27 Επορεύθη όμως και αυτός τον δρόμον της ασεβείας του Αχαάβ και διέπραξε πονηρά ενώπιον του Κυρίου, όπως και ο οίκος του Αχαάβ.

Δ Βασ. 8,28 καὶ ἐπορεύθη μετὰ Ἰωρὰμ υἱοῦ Ἀχαὰβ εἰς πόλεμον μετὰ Ἀζαὴλ βασιλέως ἀλλοφύλων ἐν Ῥεμμὼθ Γαλαάδ, καὶ ἐπάταξαν οἱ Σύροι τὸν Ἰωράμ.

Δ Βασ. 8,28 Αυτός εξεστράτευσε μαζή με τον Ιωράμ, υιόν του Αχαάβ, εναντίον του Αζαήλ, βασιλέως των Συρων εις Ρεμμώθ Γαλαάδ. Εκεί όμως εκτύπησαν οι Συροι τον Ιωράμ.

Δ Βασ. 8,29 καὶ ἐπέστρεψεν ὁ βασιλεὺς Ἰωρὰμ τοῦ ἰατρευθῆναι ἐν Ἰεζράελ ἀπὸ τῶν πληγῶν, ὧν ἐπάταξαν αὐτὸν ἐν Ῥεμμὼθ ἐν τῷ πολεμεῖν αὐτὸν μετὰ Ἀζαὴλ βασιλέως Συρίας· καὶ Ὀχοζίας υἱὸς Ἰωρὰμ κατέβη τοῦ ἰδεῖν τὸν Ἰωρὰμ υἱὸν Ἀχαὰβ ἐν Ἰεζράελ, ὅτι ἠῤῥώστει αὐτός.

Δ Βασ. 8,29 Ο βασιλεύς Ιωράμ πληγωμένος επέστρεψεν εις την πόλιν Ιεζράελ, δια να θεραπευθή από τας πληγάς, τας οποίας έλαβεν εις Ρεμμώθ πολεμών εναντίον του Αζαήλ, βασιλέως της Συρίας. Ο Οχοζίας, ο υιός του Ιωράμ, κατέβη εις την πόλιν Ιεζράελ, δια να ίδη τον Ιωράμ, υιόν του Αχαάβ, ο οποίος ήτο πληγωμένος και ασθενής.

Δ ΒΑΣΙΛΕΙΩΝ 9

Δ Βασ. 9,1 Καὶ Ἑλισαιὲ ὁ προφήτης ἐκάλεσεν ἕνα τῶν υἱῶν τῶν προφητῶν καὶ εἶπεν αὐτῷ· ζῶσαι τὴν ὀσφύν σου καὶ λαβὲ τὸν φακὸν τοῦ ἐλαίου τούτου ἐν τῇ χειρί σου καὶ δεῦρο εἰς Ῥεμμὼθ Γαλαάδ·

Δ Βασ. 9,1 Ο προφήτης Ελισαίος εκάλεσεν ένα από τους νεαρούς προφήτας και του είπε· “δέσε την ζώνην σου γύρω από την μέσην σου και ετοιμάσου· πάρε στο χέρι σου αυτό το δοχείον του ελαίου και πήγαινε εις την Ρεμμώθ Γαλαάδ.

Δ Βασ. 9,2 καὶ εἰσελεύσῃ ἐκεῖ καὶ ὄψῃ ἐκεῖ Ἰοὺ υἱὸν Ἰωσαφὰτ υἱοῦ Ναμεσσὶ καὶ εἰσελεύσῃ καὶ ἀναστήσεις αὐτὸν ἐκ μέσου τῶν ἀδελφῶν αὐτοῦ καὶ εἰσάξεις αὐτὸν εἰς τὸ ταμιεῖον ἐν ταμιείῳ·

Δ Βασ. 9,2 Θα εισέλθης εις την πόλιν και εκεί θα ίδης τον Ιού, υιόν του Ιωσαφάτ, υιού του Ναμεσσί. Θα εισέλθης εκεί, όπου ευρίσκεται, θα τον πάρης ανάμεσα από τους συναδέλφους του τους στρατιωτικούς και θα τον οδηγήσης μέσα στο ιδιαίτερον και πλέον απόκρυφον δωμάτιον.

Δ Βασ. 9,3 καὶ λήψῃ τὸν φακὸν τοῦ ἐλαίου καὶ ἐπιχεεῖς ἐπὶ τὴν κεφαλὴν αὐτοῦ καὶ εἰπόν· τάδε λέγει Κύριος· κέχρικά σε εἰς βασιλέα ἐπὶ Ἰσραήλ· καὶ ἀνοίξεις τὴν θύρα καὶ φεύξῃ καὶ οὐ μενεῖς.

Δ Βασ. 9,3 Θα πάρης το δοχείον αυτό του ελαίου και θα χύσης το έλαιον επάνω στο κεφάλι του και θα του είπης· αυτά λέγει ο Κυριος· Σε έχω χρίσει βασιλέα του ισραηλιτικού λαού. Αμέσως δε κατόπιν θα ανοίξης την θύραν και θα φύγης και δεν θα μείνης εκεί πλέον”.

Δ Βασ. 9,4 καὶ ἐπορεύθη τὸ παιδάριον ὁ προφήτης εἰς Ῥεμμὼθ Γαλαὰδ

Δ Βασ. 9,4 Ο νεαρός προφήτης επήγεν εις την Ρεμμώθ Γαλαάδ,

Δ Βασ. 9,5 καὶ εἰσῆλθε, καὶ ἰδοὺ οἱ ἄρχοντες τῆς δυνάμεως ἐκάθηντο, καὶ εἶπε· λόγος μοι πρὸς σέ, ὁ ἄρχων. καὶ εἶπεν Ἰού· πρὸς τίνα ἐκ πάντων ἡμῶν; καὶ εἶπε· πρὸς σέ, ὁ ἄρχων.

Δ Βασ. 9,5 εισήλθεν εις την πόλιν και στον οίκον, όπου οι στρατιωτικοί αρχηγοί εκάθηντο, και είπε προς τον Ιού ο προφήτης· “θέλω να σου ανακοινώσω κάτι, στρατηγέ”. Ο Ιού απήντησε· “προς ποίον από όλους μας;” Εκείνος του είπε· “προ σέ, στρατηγέ”.

Δ Βασ. 9,6 καὶ ἀνέστη καὶ εἰσῆλθεν εἰς τὸν οἶκον, καὶ ἐπέχεε τὸ ἔλαιον ἐπὶ τὴν κεφαλὴν αὐτοῦ καὶ εἶπεν αὐτῷ· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· κέχρικά σε εἰς βασιλέα ἐπὶ λαὸν Κυρίου ἐπὶ τὸν Ἰσραήλ,

Δ Βασ. 9,6 Ο Ιού εσηκώθη και εισήλθε μαζή με τον προφήτην στο εσωτερικόν του οίκου. Εκεί δε ο προφήτης έχυσε το έλαιον επάνω εις την κεφαλήν του και είπεν εις αυτόν· “αυτά λέγει Κυριος ο Θεός του Ισραήλ· Σε έχω χρίσει βασιλέα επί τον λαόν Κυρίου, επί τον ισραηλιτικόν λαόν.

Δ Βασ. 9,7 καὶ ἐξολοθρεύσεις τὸν οἶκον Ἀχαὰβ τοῦ κυρίου σου ἐκ προσώπου μου καὶ ἐκδικήσεις τὰ αἵματα τῶν δούλων μου τῶν προφητῶν καὶ τὰ αἵματα πάντων τῶν δούλων Κυρίου ἐκ χειρὸς Ἰεζάβελ

Δ Βασ. 9,7 Σου δίδω εντολήν να εξολοθρεύσης την οικογένειαν του Αχαάβ, του κυρίου σου, από ενώπιόν μου και να τιμωρήσης εκείνους, οι οποίοι έχυσαν το αίμα των δούλων μου, των προφητών και τα αίματα όλων των δούλων του Κυρίου δια της χειρός της Ιεζάβελ

Δ Βασ. 9,8 καὶ ἐκ χειρὸς ὅλου τοῦ οἴκου Ἀχαὰβ καὶ ἐξολοθρεύσεις τῷ οἴκῳ Ἀχαὰβ οὐροῦντα πρὸς τοῖχον καὶ συνεχόμενον καὶ ἐγκαταλελειμμένον ἐν Ἰσραήλ·

Δ Βασ. 9,8 και δια των άλλων ανθρώπων του βασιλικού οίκου του Αχαάβ. Θα εξολοθρεύσης λοιπόν όλους τους άρρενας της οικογενείας Αχαάβ, δούλον η ελεύθερον, από τους απογόνους του, που έχουν απομείνει μεταξύ του ισραηλιτικού λαού.

Δ Βασ. 9,9 καὶ δώσω τὸν οἶκον Ἀχαὰβ ὡς τὸν οἶκον Ἱεροβοὰμ υἱοῦ Ναβὰτ καὶ ὡς τὸν οἶκον Βαασὰ υἱοῦ Ἀχιά·

Δ Βασ. 9,9 Εγώ ο Θεός θα παραδώσω εις καταστροφήν τον οίκον του Αχαάβ, όπως κατέστρεψα τον οίκον Ιεροβοάμ, υιού Ναβάτ, και όπως επίσης έπραξα εναντίον του οίκου Βαασά, του υιού Αχιά.

Δ Βασ. 9,10 καὶ τὴν Ἰεζάβελ καταφάγονται οἱ κύνες ἐν τῇ μερίδι Ἰεζράελ, καὶ οὐκ ἔστιν ὁ θάπτων. καὶ ἤνοιξε τὴν θύραν καὶ ἔφυγε.

Δ Βασ. 9,10 Την δε Ιεζάβελ θα καταφάγουν τα σκυλιά στον αγρόν Ιεζράελ. Και δεν θα ευρεθή άνθρωπος να την θάψη”. Κατόπιν ο προφήτης ήνοιξε την θύραν και έφυγε.

Δ Βασ. 9,11 καὶ Ἰοὺ ἐξῆλθε πρὸς τοὺς παῖδας τοῦ κυρίου αὐτοῦ, καὶ εἶπαν αὐτῷ· εἰρήνη; τί ὅτι εἰσῆλθεν ὁ ἐπίληπτος οὗτος πρὸς σέ; καὶ εἶπεν αὐτοῖς· ὑμεῖς οἴδατε τὸν ἄνδρα καὶ τὴν ἀδολεσχίαν αὐτοῦ.

Δ Βασ. 9,11 Ο Ιού εβγήκεν από το δωμάτιον και επήγε προς τους αξιωματικούς συναδέλφους του, τους υπηρετούντας τον βασιλέα. Εκείνοι τον ηρώτησαν· “δια το καλόν ήτο η επίσκεψις του ανθρώπου αυτού; Τι συμβαίνει; Διατί ήλθε προς σε αυτός ο επιληπτικός;” Ο Ιού είπε προς αυτούς· “σεις γνωρίζετε ασφαλώς τον άνθρωπον αυτόν και τον λόγον, τον οποίον μου είπε”.

Δ Βασ. 9,12 καὶ εἶπον· ἄδικον· ἀπάγγειλον δὴ ἡμῖν. καὶ εἶπεν Ἰοὺ πρὸς αὐτούς· οὕτω καὶ οὕτω ἐλάλησε πρός με λέγων· τάδε λέγει Κύριος· κέχρικά σε εἰς βασιλέα ἐπὶ Ἰσραήλ.

Δ Βασ. 9,12 Εκείνοι του απήντησαν· “ακατανόητος η απάντησίς σου. Πές μας, λοιπόν, τι ακριβώς συνέβη;” Ο Ιού είπε προς αυτούς· “αυτά και αυτά μου είπεν ο άνθρωπος του Θεού λέγων· Ταδε λέγει Κυριος. Σε έχω χρίσει βασιλέα στον ισραηλιτικόν λαόν”.

Δ Βασ. 9,13 καὶ ἀκούσαντες ἔσπευσαν καὶ ἔλαβεν ἕκαστος τὸ ἱμάτιον αὐτοῦ καὶ ἔθηκαν ὑποκάτω αὐτοῦ ἐπὶ τὸ γαρὲμ τῶν ἀναβαθμῶν καὶ ἐσάλπισαν ἐν κερατίνῃ καὶ εἶπαν· ἐβασίλευσεν Ἰού.

Δ Βασ. 9,13 Εκείνοι, όταν ήκουσαν αυτά, επήρεν ο καθένας το ιμάτιόν του, το έβαλεν εις σημείον υποταγής εις την ανωτάτην βαθμίδα της κλίμακος, εσάλπισαν με κερατίνην σάλπιγγα και διεκήρυξαν· “ο Ιού είναι βασιλεύς”.

Δ Βασ. 9,14 καὶ συνεστράφη Ἰοὺ υἱὸς Ἰωσαφὰτ υἱοῦ Ναμεσσὶ πρὸς Ἰωρὰμ καὶ Ἰωρὰμ αὐτὸς ἐφύλασσεν ἐν Ῥεμμὼθ Γαλαάδ, αὐτὸς καὶ πᾶς Ἰσραὴλ ἀπὸ προσώπου Ἀζαὴλ βασιλέως Συρίας,

Δ Βασ. 9,14 Ο Ιού, ο υιός του Ιωσαφάτ υιού του Ναμεσσί, οργάνωσε μίαν συνωμοσίαν εναντίον του βασιλέως Ιωράμ. Ο δε Ιωράμ είχε τότε εκστρατεύσει εις Ρεμμώθ Γαλαάδ, αυτός και όλος ο στρατός του, και ήσαν έτοιμοι προς πόλεμον εναντίον Αζαήλ, του βασιλέως της Συρίας.

Δ Βασ. 9,15 καὶ ἀπέστρεψεν Ἰωρὰμ ὁ βασιλεὺς ἰατρευθῆναι ἐν Ἰεζράελ ἀπὸ τῶν πληγῶν, ὧν ἔπαισαν αὐτὸν οἱ Σύριοι ἐν τῷ πολεμεῖν αὐτὸν μετὰ Ἀζαὴλ βασιλέως Συρίας· καὶ εἶπεν Ἰού· εἰ ἔστι ψυχὴ ὑμῶν μετ᾿ ἐμοῦ, μὴ ἐξελθέτω ἐκ τῆς πόλεως διαπεφευγὼς τοῦ πορευθῆναι καὶ ἀπαγγεῖλαι ἐν Ἰεζράελ.

Δ Βασ. 9,15 Ο Ιωράμ μετά την μάχην είχεν επιστρέψει εις Ιεζράελ, δια να θεραπευθή από τας πληγάς, τας οποίας του είχαν προξενήσει στο σώμα του οι Συροι, όταν αυτός επολεμούσεν εναντίον του Αζαήλ, βασιλέως των Συρων. Ο Ιού είπε προς τους αξιωματικούς συναδέλφους του· “εάν η καρδιά σας είναι με το μέρος μου, κανείς ας μη εξέλθη από την πόλιν, ας μη διαφύγη από εδώ και πορευθή και αναγγείλη στον βασιλέα, ο οποίος ευρίσκεται εις Ιεζράελ, όσα γνωρίζομεν”.

Δ Βασ. 9,16 καὶ ἵππευσε καὶ ἐπορεύθη Ἰοὺ καὶ κατέβη εἰς Ἰεζράελ, ὅτι Ἰωρὰμ βασιλεὺς Ἰσραὴλ ἐθεραπεύετο ἐν τῷ Ἰεζράελ ἀπὸ τῶν τοξευμάτων, ὧν κατετόξευσαν αὐτὸν οἱ Ἀραμὶν ἐν τῇ Ῥαμμὰθ ἐν τῷ πολέμῳ μετὰ Ἀζαὴλ βασιλέως Συρίας, ὅτι αὐτὸς δυνατὸς καὶ ἀνὴρ δυνάμεως, καὶ Ὀχοζίας βασιλεὺς Ἰούδα κατέβη ἰδεῖν τὸν Ἰωράμ.

Δ Βασ. 9,16 Ο Ιού ανέβη εις ένα ίππον και κατέβηκε με την συνοδείαν του εις την Ιεζράελ. Εις την πόλιν αυτήν ο βασιλεύς του Ισραήλ, ο Ιωράμ, εθεραπεύετο από τας πληγάς, τας οποίας έλαβεν από τα τοξεύματα των Αραμαίων εις Ραμμάθ, κατά τον πόλεμον εναντίον του Αζαήλ, βασιλέως της Συρίας, διότι αυτός ήτο γενναίος και αρχηγός μεγάλης στρατιωτικής δυνάμεως. Ο Οχοζίας, ο βασιλεύς των Ιουδαίων, κατέβη και αυτός να επισκεφθή και ίδη τον Ιωράμ.

Δ Βασ. 9,17 καὶ ὁ σκοπὸς ἀνέβη ἐπὶ τὸν πύργον Ἰεζράελ καὶ εἶδε τὸν κονιορτὸν Ἰοὺ ἐν τῷ παραγίνεσθαι αὐτὸν καὶ εἶπε· κονιορτὸν ἐγὼ βλέπω. καὶ εἶπεν Ἰωράμ· λαβὲ ἐπιβάτην καὶ ἀπόστειλον ἔμπροσθεν αὐτῶν, καὶ εἰπάτω, εἰ εἰρήνη.

Δ Βασ. 9,17 Ο φρουρών στρατιώτης ανέβη εις ένα πύργον της πόλεως Ιεζράελ και είδε τον κονιορτόν, που εσήκωνεν ο Ιού καθώς ήρχετο με καλπασμόν, και είπε· “βλέπω εγώ κονιορτόν”. Ο Ιωράμ του είπε· “πάρε ένα ιππέα και στείλε αυτόν εμπρός από εκείνους, που έρχονται, και ας ερωτήσουν εάν έρχωνται δι' ειρηνικούς σκοπούς”.

Δ Βασ. 9,18 καὶ ἐπορεύθη ἐπιβάτης ἵππου εἰς ἀπαντὴν αὐτῶν καὶ εἶπε· τάδε λέγει ὁ βασιλεύς, εἰ εἰρήνη. καὶ εἶπεν Ἰού· τί σοι καὶ εἰρήνη; ἐπίστρεφε εἰς τὰ ὀπίσω μου. καὶ ἀπήγγειλεν ὁ σκοπὸς λέγων· ἦλθεν ὁ ἄγγελος ἕως αὐτῶν καὶ οὐκ ἀνέστρεψε.

Δ Βασ. 9,18 Ο έφιππος απεσταλμένος εκάλπασεν εις απάντησιν αυτών και είπε· “αυτά ερωτά ο βασιλεύς· Εάν έρχεσθε δι' ειρηνικούς σκοπούς”. Ο Ιού απήντησε· “τι ενδιαφέρεσαι συ δια την ειρήνην; Ελα και συ κοντά μου”. Ο φρουρός της πόλεως Ιεζράελ είπεν προς τον Ιωράμ· “ο αγγελιαφόρος έφθασε μέχρις αυτών, αλλά δεν επέστρεψε”.

Δ Βασ. 9,19 καὶ ἀπέστειλεν ἐπιβάτην ἵππου δεύτερον, καὶ ἦλθε πρὸς αὐτὸν καὶ εἶπε· τάδε λέγει ὁ βασιλεύς· εἰ εἰρήνη. καὶ εἶπεν Ἰού· τί σοι καὶ εἰρήνη; ἐπιστρέφου εἰς τὰ ὀπίσω μου.

Δ Βασ. 9,19 Ο βασιλεύς έστειλεν άλλον δεύτερον έφιππον αγγελιαφόρον, ο οποίος ήλθε προς τον Ιού και τον ηρώτησεν· “αυτά λέγει ο βασιλεύς· Ερχεσαι με ειρηνικόν σκοπόν;” Ο δε Ιού του απήντησε· “τι συ ενδιαφέρεσαι δια την ειρήνην; Ελα και συ κοντά μου”.

Δ Βασ. 9,20 καὶ ἀπήγγειλεν ὁ σκοπὸς λέγων· ἦλθεν ἕως αὐτῶν καὶ οὐκ ἀνέστρεψε· καὶ ὁ ἄγων ἦγε τὸν Ἰοὺ υἱὸν Ναμεσσί, ὅτι ἐν παραλλαγῇ ἐγένετο.

Δ Βασ. 9,20 Ο φρουρός της πόλεως ανήγγειλε δια δευτέραν φοράν και είπε προς τον βασιλέα· “ο δεύτερος έφιππος αγγελιαφόρος έφθασε μέχρις εκείνων, αλλά δεν επανήλθε”. Και ο ιππεύς Ιού, υιός του Ναμεσσί έτρεχε με αλλόφρονα καλπασμόν προς την πόλιν.

Δ Βασ. 9,21 καὶ εἶπεν Ἰωράμ· ζεῦξον· καὶ ἔζευξεν ἅρμα. καὶ ἐξῆλθεν Ἰωρὰμ βασιλεὺς Ἰσραὴλ καὶ Ὀχοζίας βασιλεὺς Ἰούδα, ἀνὴρ ἐν τῷ ἅρματι αὐτοῦ, καὶ ἐξῆλθον εἰς ἀπαντὴν Ἰοὺ καὶ εὗρον αὐτὸν ἐν τῇ μερίδι Ναβουθαὶ τοῦ Ἰεζραηλίτου.

Δ Βασ. 9,21 Εκ τούτου ο βασιλεύς Ιωράμ υπωπτεύθη κάποιον κακόν και είπε· “ζεύξε το άρμα μου”. Ο υπηρέτης του έζευξε το πολεμικόν άρμα. Εβγήκεν ο βασιλεύς του Ισραήλ Ιωράμ. Μαζή του δε εξήλθε και ο βασιλεύς Ιούδα, ο Οχοζίας, ο καθένας από αυτούς στο ιδικόν του άρμα και εξήλθον εις απάντησιν του Ιού. Συνήντησαν δε αυτόν στον αγρόν του Ναβουθαί, του Ιεζραηλίτου.

Δ Βασ. 9,22 καὶ ἐγένετο ὡς εἶδεν Ἰωρὰμ τὸν Ἰού, καὶ εἶπεν· εἰ εἰρήνη Ἰού; καὶ εἶπεν Ἰού· τί εἰρήνη; ἔτι αἱ πορνεῖαι Ἰεζάβελ τῆς μητρός σου καὶ τὰ φάρμακα αὐτῆς τὰ πολλά.

Δ Βασ. 9,22 Οταν ο Ιωράμ είδε τον Ιού, τον ηρώτησεν· “ειρηνικός είναι ο σκοπός της επισκέψεώς σου;” Ο δε Ιού του απήντησε· “τι ειρήνη και ειρήνη; Ακόμη μένουν η διαφθορά και η ασέβεια Ιεζάβελ της μητρός σου και αι μαγείαι αυτής αι πάρα πολλαί. Εφθασεν ο καιρός της τιμωρίας”.

Δ Βασ. 9,23 καὶ ἐπέστρεψεν Ἰωρὰμ τὰς χεῖρας αὐτοῦ τοῦ φυγεῖν καὶ εἶπε πρὸς Ὀχοζίαν· δόλος, Ὀχοζία.

Δ Βασ. 9,23 Ο Ιωράμ αμέσως εγύρισε τα ηνία του άρματος να φύγη και είπε προς τον Οχοζίαν· “Οχοζία, πρόκειται περί συνωμοσίας”.

Δ Βασ. 9,24 καὶ ἔπλησεν Ἰοὺ τὴν χεῖρα αὐτοῦ ἐν τῷ τόξῳ καὶ ἐπάταξε τὸν Ἰωρὰμ ἀνὰ μέσον τῶν βραχιόνων αὐτοῦ, καὶ ἐξῆλθε τὸ βέλος αὐτοῦ διὰ τῆς καρδίας αὐτοῦ, καὶ ἔκαμψεν ἐπὶ τὰ γόνατα αὐτοῦ.

Δ Βασ. 9,24 Ο Ιού επήρεν στο χέρι του το τόξον, εκτύπησε με το βέλος τον Ιωράμ ανάμεσα εις τις δύο πλάτες και το βέλος εβγήκεν δια της καρδίας του. Ο Ιωράμ εγονάτισεν επάνω στο άρμα του και απέθανεν αμέσως.

Δ Βασ. 9,25 καὶ εἶπε πρὸς Βαδεκὰρ τὸν τριστάτην αὐτοῦ· ῥῖψον αὐτὸν ἐν τῇ μερίδι ἀγροῦ Ναβουθαὶ τοῦ Ἰεζραηλίτου· ὅτι μνημονεύω, ἐγὼ καὶ σὺ ἐπιβεβηκότες ἐπὶ ζεύγη ὀπίσω Ἀχαὰβ τοῦ πατρὸς αὐτοῦ, καὶ Κύριος ἔλαβεν ἐπ᾿ αὐτὸν τὸ λῆμμα τοῦτο λέγων·

Δ Βασ. 9,25 Ο Ιού είπεν στον αξιωματικόν της συνοδείας του, τον Βαδεκάρ· “ρίξε το πτώμα του Ιωράμ στον αγρόν του Ναβουθαί του Ιεζραηλίτου. Διότι ενθυμούμαι, όταν εγώ και συ έφιπποι ηκολουθήσαμεν ως συνοδοί Αχαάβ τον πατέρα αυτού, ο Κυριος είχε προαναγγείλει αυτήν την τιμωρίαν εναντίον του λέγων·

Δ Βασ. 9,26 εἰ μὴ τὰ αἵματα Ναβουθαὶ καὶ τὰ αἵματα τῶν υἱῶν αὐτοῦ εἶδον ἐχθές, φησὶ Κύριος, καὶ ἀνταποδώσω αὐτῷ ἐν τῇ μερίδι ταύτῃ, φησὶ Κύριος· καὶ νῦν ἄρας δὴ ῥῖψον αὐτὸν ἐν τῇ μερίδι κατὰ τὸ ῥῆμα Κυρίου.

Δ Βασ. 9,26 Οπως είδον χθες τα αίματα του Ναβουθαί και των υιών του να χύνωνται από τούτον, λέγει ο Κυριος, έτσι θα του ανταποδώσω την αδικίαν, που διέπραξεν, στον ίδιον ακριβώς αγρόν. Και τώρα πάρε το νεκρόν σώμα και ρίξε το στον αγρόν αυτόν σύμφωνα με τον λόγον του Κυρίου”.

Δ Βασ. 9,27 καὶ Ὀχοζίας βασιλεὺς Ἰούδα εἶδε καὶ ἔφυγεν ὁδὸν Βαιθαγγάν, καὶ ἐδίωξεν ὀπίσω αὐτοῦ Ἰοὺ καὶ εἶπε· καί γε αὐτόν· καὶ ἐπάταξεν αὐτὸν πρὸς τῷ ἅρματι ἐν τῷ ἀναβαίνειν Γαΐ, ἥ ἐστιν Ἰεβλαάμ, καὶ ἔφυγεν εἰς Μαγεδδὼ καὶ ἀπέθανεν ἐκεῖ.

Δ Βασ. 9,27 Ο βασιλεύς των Ιουδαίων, ο Οχοζίας, όταν είδε το τραγικόν γεγονός, έφυγε πανικόβλητος ακολουθών την οδόν προς Βαιθαγγάν, αλλά ο Ιού με τους στρατιώτας του τον κατεδίωξε και είπεν εις ένα από τους στρατιώτας του· “και αυτόν εκτελέσατε”. Και πράγματι ένας στρατιώτης εκτύπησεν αυτόν στο άρμα του, όταν ανέβαινεν εις την πόλιν Γαϊ, η οποία ευρίσκεται πλησίον της Ιεβλαάμ. Εφυγε δε με το άρμα του πληγωμένος εις Μαγεδδώ ο Οχοζίας, όπου και απέθανε.

Δ Βασ. 9,28 καὶ ἐπεβίβασαν αὐτὸν οἱ παῖδες αὐτοῦ ἐπὶ τὸ ἅρμα καὶ ἤγαγον αὐτὸν εἰς Ἱερουσαλὴμ καὶ ἔθαψαν αὐτὸν ἐν τῷ τάφῳ αὐτοῦ ἐν πόλει Δαυίδ.

Δ Βασ. 9,28 Οι δούλοι του τον απέθεσαν νεκρόν στο άρμα του, τον έφεραν εις την Ιερουσαλήμ και τον έθαψαν στον τάφον του εις την πόλιν του Δαυίδ.

Δ Βασ. 9,29 καὶ ἐν ἔτει ἑνδεκάτῳ Ἰωρὰμ βασιλέως Ἰσραὴλ ἐβασίλευσεν Ὀχοζίας ἐπὶ Ἰούδαν.

Δ Βασ. 9,29 Κατά το ενδέκατον έτος του Ιωράμ, βασιλέως του ισραηλιτικού λαού, εβασίλευσεν ο Οχοζίας στο βασίλειον του Ιούδα.

Δ Βασ. 9,30 καὶ ἦλθεν Ἰοὺ ἐπὶ Ἰεζράελ· καὶ Ἰεζάβελ ἤκουσε καὶ ἐστιμίσατο τοὺς ὀφθαλμοὺς αὐτῆς καὶ ἠγάθυνε τὴν κεφαλὴν αὐτῆς καὶ διέκυψε διὰ τῆς θυρίδος.

Δ Βασ. 9,30 Ο Ιού εισήλθεν εις την πόλιν Ιεζράελ. Η Ιεζάβελ ήκουσε τα γεγονότα αυτά, έβαψε μαύρα τα βλέφαρά της, εστόλισε την κεφαλήν της και έκυψεν από το παράθυρον του ανακτόρου της.

Δ Βασ. 9,31 καὶ Ἰοὺ εἰσεπορεύετο ἐν τῇ πόλει καὶ εἶπεν· εἰ εἰρήνη, Ζαμβρὶ ὁ φονευτὴς τοῦ κυρίου αὐτοῦ;

Δ Βασ. 9,31 Ο Ιού την ώραν εκείνην εισήρχετο εις την πόλιν. Η Ιεζάβελ είπε προς αυτόν ειρωνικώς· “είναι ειρηνική η εισοδός σου, όμοιε με τον Ζαμβρί, που εδολοφόνησε τον κύριόν του;”

Δ Βασ. 9,32 καὶ ἐπῆρε τὸ πρόσωπον αὐτοῦ εἰς τὴν θυρίδα καὶ εἶδεν αὐτὴν καὶ εἶπε· τίς εἶ σύ; κατάβηθι μετ᾿ ἐμοῦ. καὶ κατέκυψαν πρὸς αὐτὸν δύο εὐνοῦχοι·

Δ Βασ. 9,32 Ο Ιού εσήκωσε το πρόσωπόν του προς το παράθυρον, είδεν αυτήν και είπε· “ποιά είσαι συ; Κατέβα κάτω προς εμέ”. Εσκυψαν προς αυτόν από το παράθυρον δύο ευνούχοι.

Δ Βασ. 9,33 καὶ εἶπε· κυλίσατε αὐτήν, καὶ ἐκύλισαν αὐτήν, καὶ ἐῤῥαντίσθη τοῦ αἵματος αὐτῆς πρὸς τὸν τοῖχον καὶ πρὸς τοὺς ἵππους, καὶ συνεπάτησαν αὐτήν.

Δ Βασ. 9,33 Ο Ιού τους είπε· “κυλίσατε αυτήν κάτω”. Και την εκύλισαν πράγματι. Το δε αίμα της ερράντισε τον τοίχον και τους ίππους, οι οποίοι και την εποδοπάτησαν.

Δ Βασ. 9,34 καὶ εἰσῆλθε καὶ ἔφαγε καὶ ἔπιε καὶ εἶπεν· ἐπισκέψασθε δὴ τὴν κατηραμένην ταύτην καὶ θάψατε αὐτήν, ὅτι θυγάτηρ βασιλέως ἐστί.

Δ Βασ. 9,34 Ο Ιού εισήλθεν στον οίκον, έφαγεν, έπιε και είπε· “πηγαίνετε, λοιπόν, προς την κατηραμένην αυτήν γυναίκα και θάψατέ την, διότι επί τέλους είναι θυγάτηρ βασιλέως”.

Δ Βασ. 9,35 καὶ ἐπορεύθησαν θάψαι αὐτὴν καὶ οὐχ εὗρον ἐν αὐτῇ ἄλλο τι ἢ τὸ κρανίον καὶ οἱ πόδες καὶ τὰ ἴχνη τῶν χειρῶν.

Δ Βασ. 9,35 Εκείνοι μετέβησαν, δια να την θάψουν και δεν ευρήκαν τίποτε άλλο από το σώμα της παρά μόνον το κρανίον, τα πόδια της και τας παλάμας από τας χείρας της.

Δ Βασ. 9,36 καὶ ἐπέστρεψαν καὶ ἀνήγγειλαν αὐτῷ, καὶ εἶπε· λόγος Κυρίου, ὃν ἐλάλησεν ἐν χειρὶ Ἠλιοὺ τοῦ Θεσβίτου λέγων· ἐν τῇ μερίδι Ἰεζράελ καταφάγονται οἱ κύνες τὰς σάρκας Ἰεζάβελ,

Δ Βασ. 9,36 Επέστρεψαν και ανήγγειλαν στον Ιού αυτά. Ο Ιού είπεν· “εξεπληρώθη του Κυρίου η προφητεία, την οποίαν ελάλησε δια του Ηλιού του Θεσβίτου λέγων· Εις τον αγρόν, που ευρίσκεται εις Ιεζράελ, εκεί θα φάγουν οι κύνες τας σάρκας της Ιεζάβελ.

Δ Βασ. 9,37 καὶ ἔσται τὸ θνησιμαῖον Ἰεζάβελ ὡς κοπρία ἐπὶ προσώπου τοῦ ἀγροῦ ἐν τῇ μερίδι Ἰεζράελ, ὥστε μὴ εἰπεῖν αὐτοὺς Ἰεζάβελ.

Δ Βασ. 9,37 Το δε πτώμα της θα είναι ωσάν κοπριά στον αγρόν της περιοχής Ιεζράελ. Θα υποστή δε τέτοιαν παραμόρφωσιν, ώστε δεν θα ημπορή να είπη κανείς ότι αυτή είναι η Ιεζάβελ”.

Δ ΒΑΣΙΛΕΙΩΝ 10

Δ Βασ. 10,1 Καὶ τῷ Ἀχαὰβ ἑβδομήκοντα υἱοὶ ἐν Σαμαρείᾳ. καὶ ἔγραψεν Ἰοὺ βιβλίον καὶ ἀπέστειλεν ἐν Σαμαρείᾳ πρὸς τοὺς ἄρχοντας Σαμαρείας καὶ πρὸς τοὺς πρεσβυτέρους καὶ πρὸς τοὺς τιθηνοὺς Ἀχαὰβ λέγων·

Δ Βασ. 10,1 Εις την Σαμάρειαν εζούσαν εβδομήκοντα απόγονοι του Αχαάβ. Ο Ιού έγραψεν επιστολήν, την οποίον και έστειλεν εις την Σαμάρειαν, προς τους άρχοντας της Σαμάρειας, προς τους πρεσβυτέρους και προς τους τροφούς των υιών του Αχαάβ, παραγγέλλων τα εξής·

Δ Βασ. 10,2 καὶ νῦν ὡς ἂν ἔλθῃ τὸ βιβλίον τοῦτο πρὸς ὑμᾶς, καὶ μεθ᾿ ὑμῶν οἱ υἱοὶ τοῦ κυρίου ὑμῶν καὶ μεθ᾿ ὑμῶν τὸ ἅρμα καὶ οἱ ἵπποι καὶ πόλεις ὀχυραὶ καὶ τὰ ὅπλα,

Δ Βασ. 10,2 “όταν έλθη εις χείρας σας η επιστολή αυτή, μαζή σας θα ευρίσκονται τα παιδιά του βασιλέως σας, του Αχαάβ· μαζή σας επίσης θα είναι τα πολεμικά άρματα, το ιππικόν, αι οχυραί πόλεις και τα όπλα.

Δ Βασ. 10,3 καὶ ὄψεσθε τὸν ἀγαθὸν καὶ τὸν εὐθῆ ἐν τοῖς υἱοῖς τοῦ κυρίου ὑμῶν καὶ καταστήσετε αὐτὸν ἐπὶ τὸν θρόνον τοῦ πατρὸς αὐτοῦ καὶ πολεμεῖτε ὑπὲρ τοῦ οἴκου τοῦ κυρίου ὑμῶν.

Δ Βασ. 10,3 Ιδέτε και εκλέξετε σστον καλύτερον, τον περισσότερον ευάρεστον εις σας μεταξύ των υιών του κυρίου σας, και καταστήσατε αυτόν βασιλέα στον θρόνον του πατρός του. Εξέλθετε, λοιπόν, εις πόλεμον μαζή με αυτόν εναντίον μου, δια να υπερασπίσετε τον βασιλικόν οίκον του κυρίου σας”.

Δ Βασ. 10,4 καὶ ἐφοβήθησαν σφόδρα καὶ εἶπον· ἰδοὺ οἱ δύο βασιλεῖς οὐκ ἔστησαν κατὰ πρόσωπον αὐτοῦ, καὶ πῶς στησόμεθα ἡμεῖς;

Δ Βασ. 10,4 Εκείνοι εφοβήθησαν πάρα πολύ και είπαν· “ιδού, οι δύο βασιλείς, ο Ιωράμ και ο Οχοζίας, δεν ημπόρεσαν να αντισταθούν ενώπιον της δυνάμεως του Ιού, και πως ημείς θα αντισταθώμεν εναντίον του;”

Δ Βασ. 10,5 καὶ ἀπέστειλαν οἱ ἐπὶ τοῦ οἴκου καὶ οἱ ἐπὶ τῆς πόλεως καὶ οἱ πρεσβύτεροι καὶ οἱ τιθηνοὶ πρὸς Ἰοὺ λέγοντες· παῖδές σου καὶ ἡμεῖς, καὶ ὅσα ἐὰν εἴπῃς πρὸς ἡμᾶς, ποιήσομεν· οὐ βασλεύσομεν ἄνδρα, τὸ ἀγαθὸν ἐν ὀφθαμοῖς σου ποιήσομεν.

Δ Βασ. 10,5 Οι άρχοντες, λοιπόν, του βασιλικού οίκου και της πόλεως Σαμαρείας και οι πρεσβύτεροι, και οι υπεύθυνοι δια την διατροφήν και ανατροφήν των υιών του βασιλέως, απήντησαν προς τον Ιού και του είπαν· “ημείς είμεθα δούλοι σου. Και όσα εάν μας διατάξης, θα κάμωμεν. Δεν θέλομεν να αναδείξωμεν άλλον άνδρα ως βασιλέα μας. Αλλά θα πράξωμεν ο,τι είναι αρεστόν ενώπιόν σου”.

Δ Βασ. 10,6 καὶ ἔγραψε πρὸς αὐτοὺς Ἰοὺ βιβλίον δεύτερον λέγων· εἰ ἐμοὶ ὑμεῖς, καὶ τῆς φωνῆς μου ὑμεῖς εἰσακούετε, λάβετε τὴν κεφαλὴν ἀνδρῶν τῶν υἱῶν τοῦ κυρίου ὑμῶν καὶ ἐνέγκατε πρός με ὡς ἡ ὥρα αὔριον ἐν Ἰεζράελ. καὶ οἱ υἱοὶ τοῦ βασιλέως ἦσαν ἑβδομήκοντα ἄνδρες· οὗτοι ἁδροὶ τῆς πόλεως ἐξέτρεφον αὐτούς.

Δ Βασ. 10,6 Ο Ιού έστειλε δευτέραν επιστολήν προς αυτούς λέγων· “εάν πράγματι σεις είσθε ιδικοί μου και υπακούετε εις τας εντολάς μου, πάρετε τας κεφαλάς των ανδρών, των υιών του κυρίου σας, και αύριον κατά την αυτήν ώραν φέρετέ τας προς εμέ εις Ιεζράελ”. Οι δε υιοί του βασιλέως Αχαάβ ήσαν εβδομήκοντα άνδρες, τους οποίους οι επίσημοι της πόλεως διέτρεφον.

Δ Βασ. 10,7 καὶ ἐγένετο ὡς ἦλθε τὸ βιβλίον πρὸς αὐτούς, καὶ ἔλαβον τοὺς υἱοὺς τοῦ βασιλέως καὶ ἔσφαξαν αὐτούς, ἑβδομήκοντα ἄνδρας, καὶ ἔθηκαν τὰς κεφαλὰς αὐτῶν ἐν καρτάλλοις καὶ ἀπέστειλαν αὐτὰς πρὸς αὐτὸν εἰς Ἰεζράελ.

Δ Βασ. 10,7 Οταν η επιστολή έφθασε προς αυτούς, επήραν εκείνοι τους απογόνους του βασιλέως, τους έσφαξαν εν όλω εβδομήκοντα άνδρας, έθεσαν τας κεφαλάς των εις κάνιστρα και τας έστειλαν προς τον Ιού, εις την Ιεζράελ.

Δ Βασ. 10,8 καὶ ἦλθεν ὁ ἄγγελος καὶ ἀπήγγειλε λέγων· ἤνεγκαν τὰς κεφαλὰς τῶν υἱῶν τοῦ βασιλέως· καὶ εἶπε· θέτε αὐτὰς βουνοὺς δύο παρὰ τὴν θύραν τῆς πύλης εἰς πρωΐ.

Δ Βασ. 10,8 Ηλθεν αγγελιαφόρος προς τον Ιού και του ανήγγειλεν· “έφεραν τας κεφαλάς των απογόνων του βασιλέως Αχαάβ”. Εκείνος δε απήντησε· “θέσατε τας εις δύο σωρούς πλησίον εις την θύραν της πύλης της πόλεως έως το πρωϊ”.

Δ Βασ. 10,9 καὶ ἐγένετο πρωΐ καὶ ἐξῆλθε καὶ ἔστη ἐν τῷ πυλῶνι τῆς πόλεως καὶ εἶπε πρὸς πάντα τὸν λαόν· δίκαιοι ὑμεῖς· ἰδοὺ ἐγώ εἰμι συνεστράφην ἐπὶ τὸν κύριόν μου καὶ ἀπέκτεινα αὐτόν· καὶ τίς ἐπάταξε πάντας τούτους;

Δ Βασ. 10,9 Οταν έγινε πρωι, εβγήκεν ο Ιού και εστάθη εις την πύλην της πόλεως και είπε προς όλον τον συγκεντρωθέντα εκεί λαόν· “σεις είσθε δίκαιοι κριταί. Ιδού εγώ επανεστάτησα εναντίον του κυρίου μου, του βασιλέως Ιωράμ, και τον εφόνευσα. Αυτούς όμως εδώ ποιός τους εφόνευσε;

Δ Βασ. 10,10 ἴδετε ἀφφώ, ὅτι οὐ πεσεῖται ἀπὸ τοῦ ῥήματος Κυρίου εἰς τὴν γῆν, οὗ ἐλάλησε Κύριος ἐπὶ τὸν οἶκον Ἀχαάβ· καὶ Κύριος ἐποίησεν ὅσα ἐλάλησεν ἐν χειρὶ δούλου αὐτοῦ Ἠλιού.

Δ Βασ. 10,10 Προσέξατε, λοιπόν, και ίδετε ότι καμμία από τας προφητείας, τας οποίας ο Κυριος μίλησε εναντίον του οίκου του Αχαάβ, δεν έπεσεν εις την γην απραγματοποίητος. Ο Κυριος επραγματοποίησεν όσα προανήγγειλε δια μέσου του δούλου του του Ηλιού εναντίον του Αχαάβ”.

Δ Βασ. 10,11 καὶ ἐπάταξεν Ἰοὺ πάντας τοὺς καταλειφθέντας ἐν τῷ οἴκῳ Ἀχαὰβ ἐν Ἰεζράελ καὶ πάντας τοὺς ἁδροὺς αὐτοῦ καὶ τοὺς γνωστοὺς αὐτοῦ καὶ τοὺς ἱερεῖς αὐτοῦ ὥστε μὴ καταλιπεῖν αὐτοῦ κατάλειμμα.

Δ Βασ. 10,11 Ο Ιού εφόνευσεν επίσης όλους τους εναπομείναντος απογόνους του οίκου Αχαάβ εις Ιζράελ και όλους τους αξιωματούχους ανθρώπους του και τους γνωστούς του και τους ιερείς αυτού, ώστε να μη απομείνη κανένας απόγονος από τον οίκον Αχαάβ.

Δ Βασ. 10,12 Καὶ ἀνέστη καὶ ἐπορεύθη εἰς Σαμάρειαν, αὐτὸς ἐν Βαιθακὰδ τῶν ποιμένων ἐν τῇ ὁδῷ,

Δ Βασ. 10,12 Επειτα από τα γεγονότα αυτά εσηκώθη και επορεύθη εις την Σαμάρειαν εις Βαιθακάδ, η οποία ήτο πόλις των ποιμένων παρά την οδόν.

Δ Βασ. 10,13 καὶ Ἰοὺ εὗρε τοὺς ἀδελφοὺς Ὀχοζίου βασιλέως Ἰούδα καὶ εἶπε· τίνες ὑμεῖς; καὶ εἶπον· ἀδελφοὶ Ὀχοζίου ἡμεῖς καὶ κατέβημεν εἰς εἰρήνην τῶν υἱῶν τοῦ βασιλέως καὶ τῶν υἱῶν τῆς δυναστευούσης.

Δ Βασ. 10,13 Εκεί συνήντησε τους αδελφούς του Οχοζίου, του βασιλέως των Ιουδαίων, και τους ηρώτησε· “ποίοι είσθε σεις;” Εκείνοι δε του απήντησαν· “ημείς είμεθα αδελφοί του Οχοζίου και κατεβαίνομεν, δια να χαιρετήσωμεν τους υιούς του βασιλέως και της βασιλίσσης”.

Δ Βασ. 10,14 καὶ εἶπε· συλλάβετε αὐτοὺς ζῶντας· καὶ ἔσφαξαν αὐτοὺς εἰς Βαιθακάδ, τεσσαράκοντα καὶ δύο ἄνδρας, οὐ κατέλιπεν ἄνδρα ἐξ αὐτῶν.

Δ Βασ. 10,14 Ο Ιού διέταξε· “συλλάβετε αυτούς ζώντας”. Τους συνέλαβαν και τους έσφαξαν εις Βαιθακάδ, τεσσαράκοντα δύο άνδρας εν όλω. Κανένας από αυτούς δεν υπελείφθη ζωντανός.

Δ Βασ. 10,15 καὶ ἐπορεύθη ἐκεῖθεν καὶ εὗρε τὸν Ἰωναδὰβ υἱὸν Ῥηχὰβ εἰς ἀπαντὴν αὐτοῦ, καὶ ηὐλόγησεν αὐτόν. καὶ εἶπε πρὸς αὐτὸν Ἰού· εἰ ἔστι καρδία σου μετὰ καρδίας μου εὐθεῖα καθὼς ἡ καρδία μου μετὰ τῆς καρδίας σου; καὶ εἶπεν Ἰωναδάβ· ἔστι. καὶ εἶπεν Ἰού· καὶ εἰ ἔστι, δὸς τὴν χεῖρά σου. καὶ ἔδωκε τὴν χεῖρα αὐτοῦ, καὶ ἀνεβίβασεν αὐτὸν πρὸς αὐτὸν ἐπὶ τὸ ἅρμα

Δ Βασ. 10,15 Από εκεί ο Ιού επορεύθη και συνήντησε τον Ιωναδάβ, υιόν του Ρηχάβ, τον εχαιρέτησεν ειρηνικώς και τον ηρώτησεν· “η καρδιά σου είναι ειλικρινώς μαζή με την ιδικήν μου καρδιάν, όπως η καρδιά μου είναι με την ιδικήν σου καρδιάν;” Ο Ιωναδάβ απήντησεν· “είναι”. Ο Ιού είπε πάλιν προς αυτόν· “εάν είναι, δος μου το χέρι σου”. Του έδωκε το χέρι ο δε Ιού τον ανεβίβασεν στο άρμα του και τον εκάθησε πλησίον του.

Δ Βασ. 10,16 καὶ εἶπε πρὸς αὐτόν· δεῦρο μετ᾿ ἐμοῦ καὶ ἰδὲ ἐν τῷ ζηλῶσαί με τῷ Κυρίῳ Σαββαὼθ καὶ ἐπεκάθισεν αὐτὸν ἐν τῷ ἅρματι αὐτοῦ.

Δ Βασ. 10,16 Είπε δε ο Ιού προς τον Ιωναδάβ· “έλα μαζή μου και θα ιδής τον ζήλον, με τον οποίον υπηρετώ τον Κυριον Σαββαώθ”. Ο Ιού έβαλεν αυτόν να καθήση στο πολεμικόν του άρμα.

Δ Βασ. 10,17 καὶ εἰσῆλθεν εἰς Σαμάρειαν καὶ ἐπάταξε πάντας τοὺς καταλειφθέντας τοῦ Ἀχαὰβ ἐν Σαμαρείᾳ ἕως τοῦ ἀφανίσαι αὐτὸν κατὰ τὸ ῥῆμα Κυρίου, ὃ ἐλάλησε πρὸς Ἠλιού.

Δ Βασ. 10,17 Εισήλθεν εις την Σαμάρειαν, όπου και εφόνευσεν όλους τους απομείναντας από τους απογόνους του Αχαάβ εις την Σαμάρειαν, μέχρις ότου τους εξηφάνισεν όλους, σύμφωνα με την προφητείαν του Κυρίου, την οποίαν είπε προς τον προφήτην Ηλίαν.

Δ Βασ. 10,18 Καὶ συνήθροισεν Ἰοὺ πάντα τὸν λαὸν καὶ εἶπε πρὸς αὐτούς· Ἀχαὰβ ἐδούλευσε τῷ Βάαλ ὀλίγα, Ἰοὺ δουλεύσει αὐτῷ πολλά·

Δ Βασ. 10,18 Ο Ιού συνεκέντρωσεν όλον τον λαόν και είπε προς αυτούς· “ο Αχαάβ ολίγον ελάτρευσε τον θεόν Βααλ και τον υπηρέτησε. Εγώ όμως ο Ιού θα λατρεύσω αυτόν περισσότερον”.

Δ Βασ. 10,19 καὶ νῦν, πάντες οἱ προφῆται τοῦ Βάαλ, πάντας τοὺς δούλους αὐτοῦ καὶ τοὺς ἱερεῖς αὐτοῦ καλέσατε πρός με, ἀνὴρ μὴ ἐπισκεπήτω, ὅτι θυσία μεγάλη μοι τῷ Βάαλ· πᾶς, ὃς ἐὰν ἐπισκεπῇ, οὐ ζήσεται. καὶ Ἰοὺ ἐποίησεν ἐν πτερνισμῷ, ἵνα ἀπολέσῃ τοὺς δούλους τοῦ Βάαλ.

Δ Βασ. 10,19 Και τώρα καλέσατε εδώ προς εμέ όλους τους προφήτας του Βααλ, όλους τους ιερείς και γενικώς όλους εκείνους οι οποίοι ελάτρευον αυτόν. Κανείς να μη απουσιάση, διότι εγώ θα προσφέρω μεγάλην θυσίαν στον Βααλ. Εκείνος ο οποίος θα απουσιάση, δεν θα ζήση θα εκτελεσθή”. Ο Ιού έκαμε τούτο με την υστερόβουλον σκέψιν να εξολοθρεύση όλους όσοι ελάτρευον τον Βααλ.

Δ Βασ. 10,20 καὶ εἶπεν Ἰού· ἁγιάσατε ἱερείαν τῷ Βάαλ· καὶ ἐκήρυξαν.

Δ Βασ. 10,20 Ο Ιού διέταξε· “προκηρύξατε επίσημον συγκέντρωσιν προς τιμήν του Βααλ”. Εκείνοι δε προεκήρυξαν.

Δ Βασ. 10,21 καὶ ἀπέστειλεν Ἰοὺ ἐν παντὶ Ἰσραὴλ λέγων· καὶ νῦν πάντες οἱ δοῦλοι καὶ πάντες οἱ ἱερεῖς αὐτοῦ καὶ πάντες οἱ προφῆται αὐτοῦ, μηδεὶς ἀπολειπέσθω, ὅτι θυσίαν μεγάλην ποιῶ· ὃς ἂν ἀπολειφθῇ, οὐ ζήσεται. καὶ ἦλθον πάντες οἱ δοῦλοι τοῦ Βάαλ καὶ πάντες οἱ ἱερεῖς αὐτοῦ καὶ πάντες οἱ προφῆται αὐτοῦ· οὐ κατελείφθη ἀνήρ, ὅς οὐ παρεγένετο. καὶ εἰσῆλθον εἰς τὸν οἶκον τοῦ Βάαλ, καὶ ἐπλήσθη ὁ οἶκος τοῦ Βάαλ στόμα εἰς στόμα.

Δ Βασ. 10,21 Ο Ιού έστειλε διαταγήν προς όλους τους Ισραηλίτας λέγων· “λοιπόν, όλοι οι λατρεύοντες τον Βααλ, οι ιερείς αυτού και οι προφήται αυτού, ας έλθουν εις την συγκέντρωσιν. Κανείς ας μη λείψη, διότι εγώ θα προσφέρω θυσίαν μεγάλην. Εάν κανείς απουσιάση, θα εκτελεσθή”. Και συνεκεντρώθησαν πράγματι όλοι οι λάτρστου Βααλ και όλοι οι ιερείς αυτού και όλοι οι προφήται του. Δεν απέμεινεν ούτε ένας άνθρωπος, ο οποίος δεν προσήλθεν. Εισήλθον δε όλοι στον ναόν του Βααλ και εγέμισεν ο ναός του Βααλ τόσον, ώστε το στόμα του ενός ήγγιζεν στο στόμα του άλλου.

Δ Βασ. 10,22 καὶ εἶπεν Ἰοὺ τῷ ἐπὶ τοῦ οἴκου μεσθάαλ· ἐξάγαγε ἔνδυμα πᾶσι τοῖς δούλοις τοῦ Βάαλ· καὶ ἐξήνεγκεν αὐτοῖς ὁ στολιστής.

Δ Βασ. 10,22 Ο Ιού είπεν στον σκευοφύλακα του ναού του Βααλ· “βγάλε τα ιερά άμφια και δώσε αυτά στους λατρεύοντας τον Βααλ”. Ο σκευοφύλαξ τα έβγαλε και τα έδωσεν εις αυτούς.

Δ Βασ. 10,23 καὶ εἰσῆλθεν Ἰοὺ καὶ Ἰωναδὰβ υἱὸς Ῥηχὰβ εἰς οἶκον τοῦ Βάαλ καὶ εἶπε τοῖς δούλοις τοῦ Βάαλ· ἐρευνήσατε καὶ ἴδετε, εἰ ἔστι μεθ᾿ ὑμῶν τῶν δούλων Κυρίου, ὅτι ἀλλ᾿ ἢ οἱ δοῦλοι τοῦ Βάαλ μονώτατοι.

Δ Βασ. 10,23 Ο Ιού εισήλθε τότε μαζή με τον Ιωναδάβ, υιόν του Ρηχάβ, στον ναόν του Βααλ και είπεν στους λατρεύοντας τον Βααλ· “ερευνήσατε και ίδετε, μήπως υπάρχει μεταξύ σας κανείς άνθρωπος, ο οποίος πιστεύει στον Κυριον του Ισραήλ, διότι εδώ μέσα πρέπει να ευρίσκωνται μόνον και μόνον οι πιστοί του Βααλ”.

Δ Βασ. 10,24 καὶ εἰσῆλθε τοῦ ποιῆσαι τὰ θύματα καὶ τὰ ὁλοκαυτώματα. καὶ Ἰοὺ ἔταξεν ἑαυτῷ ἔξω ὀγδοήκοντα ἄνδρας καὶ εἶπεν· ἀνήρ, ὃς ἐὰν διασωθῇ ἀπὸ τῶν ἀνδρῶν, ὧν ἐγὼ ἀνάγω ἐπὶ χεῖρα ὑμῶν, ἡ ψυχὴ αὐτοῦ ἀντὶ τῆς ψυχῆς αὐτοῦ.

Δ Βασ. 10,24 Εισήλθε και ο Ιού στον ναόν, τάχα δια να προσφέρη θυσίας και ολοκαυτώματα. Εν τω μεταξύ διέταξε να ευρίσκονται έξω από τον ναόν ογδοήκοντα άνδρες και είπε προς αυτούς· “εάν κανείς από τους άνδρας, τους οποίους εγώ θα παραδώσω εις τα χέρια σας, διασωθή, θα πληρώσετε με την ιδικήν σας ζωήν την ζωήν εκείνου”.

Δ Βασ. 10,25 καὶ ἐγένετο ὡς συνετέλεσε ποιῶν τὴν ὁλοκαύτωσιν, καὶ εἶπεν Ἰοὺ τοῖς παρατρέχουσι καὶ τοῖς τριστάταις· εἰσελθόντες πατάξατε αὐτούς, μὴ ἐξελθάτω ἐξ αὐτῶν ἀνήρ· καὶ ἐπάταξαν αὐτοὺς ἐν στόματι ῥομφαίας, καὶ ἔῤῥιψαν οἱ παρατρέχοντες καὶ οἱ τριστάται καὶ ἐπορεύθησαν ἕως πόλεως οἴκου τοῦ Βάαλ.

Δ Βασ. 10,25 Οταν ο Ιού ετελείωσε την θυσίαν του ολοκαυτώματος, είπεν εις την σωματοφυλακήν του και τους αξιωματικούς του· “εισέλθετε στον ναόν του Βααλ και φονεύσατε όλους. Κανείς από αυτούς δεν πρέπει να εξέλθη ζωντανός”. Εκείνοι επέρασαν όλους εν στόματι ρομφαίας. Αφού δε η βασιλική φρουρά του Ιού και οι αξιωματικοί του έρριψαν αυτούς κάτω νεκρούς, εισήλθον στο εσωτερικόν μέρος του ναού του Βααλ.

Δ Βασ. 10,26 καὶ ἐξήνεγκαν τὴν στήλην τοῦ Βάαλ καὶ ἐνέπρησαν αὐτήν.

Δ Βασ. 10,26 Απ' εκεί έβγαλαν έξω το άγαλμα του Βααλ και το παρέδωσαν στο πυρ.

Δ Βασ. 10,27 καὶ κατέσπασαν τὰς στήλας τοῦ Βάαλ καὶ ἔταξαν αὐτὸν εἰς λυτρῶνα ἕως τῆς ἡμέρας ταύτης.

Δ Βασ. 10,27 Ακόμη δε και τα άλλα μικρότερα αγάλματα του Βααλ κατέρριψαν και συνέτριψαν, ερήμωσαν τον ναόν και ώρισαν αυτόν ως τόπον απορριμμάτων, όπως και είναι μέχρι της ημέρας αυτής.

Δ Βασ. 10,28 Καὶ ἠφάνισεν Ἰοὺ τὸν Βάαλ ἐξ Ἰσραήλ·

Δ Βασ. 10,28 Ετσι ο Ιού εξηφάνισε τον θεόν Βααλ εκ μέσου του Ισραηλιτικού λαού.

Δ Βασ. 10,29 πλὴν ἁμαρτιῶν Ἱεροβοὰμ υἱοῦ Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραήλ, οὐκ ἀπέστη Ἰοὺ ἀπὸ ὄπισθεν αὐτῶν, αἱ δαμάλεις αἱ χρυσαῖ ἐν Βαιθὴλ καὶ ἐν Δάν.

Δ Βασ. 10,29 Αλλά δεν απεμακρύνθη εντελώς ο Ιού από τας αμαρτίας του Ιεροβοάμ, υιού του Ναβάτ, ο οποίος είχεν εκτρέψει τον ισραηλιτικόν λαόν εις την ασέβειαν. Διότι αι χρυσαί ειδωλολατρικαί δαμάλεις παρέμεναν, όπως και πριν, εις την Βαιθήλ και εις την Δαν.

Δ Βασ. 10,30 καὶ εἶπε Κύριος πρὸς Ἰού· ἀνθ᾿ ὧν ὅσα ἠγάθυνας ποιῆσαι τὸ εὐθὲς ἐν ὀφθαλμοῖς μου κατὰ πάντα, ὅσα ἐν τῇ καρδίᾳ μου ἐποίησας τῷ οἴκῳ Ἀχαάβ, υἱοὶ τέταρτοι καθήσονταί σοι ἐπὶ θρόνου Ἰσραήλ.

Δ Βασ. 10,30 Ο Κυριος είπε τότε προς τον Ιού· “δι' όλας τας αγαθάς πράξεις, τας οποίας προθύμως έκαμες ενώπιόν μου, όσα δηλαδή έκαμες σύμφωνα με το θέλημά μου εναντίον του οίκου του Αχαάβ, εγώ θα σε αμείψω. Ιδού τέσσαρες γενεαί σου θα καθήσουν επάνω στον βασιλικόν θρόνον του λαού του Ισραήλ”.

Δ Βασ. 10,31 καὶ Ἰοὺ οὐκ ἐφύλαξε πορεύεσθαι ἐν νόμῳ Κυρίου Θεοῦ Ἰσραὴλ ἐν ὅλῃ καρδίᾳ αὐτοῦ, οὐκ ἀπέστη ἀπάνωθεν ἁμαρτιῶν Ἱεροβοάμ, ὃς ἐξήμαρτε τὸν Ἰσραήλ.

Δ Βασ. 10,31 Αλλά ο Ιού δεν επρόσεξεν, ώστε να βαδίση και να ζήση σύμφωνα με τον νόμον του Κυρίου, του Θεού του Ισραηλιτικού λαού, με όλην του την καρδίαν. Δια τούτο δε και δεν απεμακρύνθη από τας αμαρτίας του Ιεροβοάμ, ο οποίος παρέσυρε τον ισραηλιτικόν λαόν εις την ασέβειαν.

Δ Βασ. 10,32 ἐν ταῖς ἡμέραις ἐκείναις ἤρξατο Κύριος συγκόπτειν ἐν τῷ Ἰσραήλ, καὶ ἐπάταξεν αὐτοὺς Ἀζαὴλ ἐν παντὶ ὁρίῳ Ἰσραήλ,

Δ Βασ. 10,32 Δι' αυτό και ο Κυριος κατά την εποχήν εκείνην ήρχισε να περικόπτη εδάφη από τον ισραηλιτικόν λαόν. Ο Αζαήλ προσέβαλε τους Ισραηλίτας καθ' όλον το μήκος των συνόρων του βασιλείου των.

Δ Βασ. 10,33 ἀπὸ τοῦ Ἰορδάνου κατ᾿ ἀνατολὰς ἡλίου πᾶσαν τὴν γῆν Γαλαὰδ τοῦ Γαδδὶ καὶ τοῦ Ῥουβὴν καὶ τοῦ Μανασσῆ, ἀπὸ Ἀροήρ, ἥ ἐστιν ἐπὶ τοῦ χείλους χειμάῤῥου Ἀρνών, καὶ τὴν Γαλαὰδ καὶ τὴν Βασάν.

Δ Βασ. 10,33 Ηρχισε δε να περικόπτη και αφαιρή εδάφη από την ανατολικήν του Ιορδάνου χώραν. Ετσι κατέλαβεν όλην την χώραν Γαλαάδ της φυλής Γαδ, την περιοχήν των φυλών Ρουβήν και του Μανασσή, από της πόλεως Αροήρ, η οποία ευρίσκεται εις την όχθην του χειμάρρου Αρνών προς νότον, μέχρι και της χώρας Γαλαάδ και Βασάν προς βορράν.

Δ Βασ. 10,34 καὶ τὰ λοιπὰ τῶν λόγων Ἰοὺ καὶ πάντα, ὅσα ἐποίησε, καὶ πᾶσα ἡ δυναστεία αὐτοῦ καὶ τὰς συνάψεις, ἃς συνῆψεν, οὐχὶ ταῦτα γεγραμμένα ἐπὶ βιβλίου λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ;

Δ Βασ. 10,34 Τα υπόλοιπα από τα έργα του Ιού και όλα τα κατορθώματά του και αι μάχαι, τας οποίας έκαμε, όλα αυτά δεν είναι γραμμένα στο βιβλίον των έργων των βασιλέων του Ισραήλ;

Δ Βασ. 10,35 καὶ ἐκοιμήθη Ἰοὺ μετὰ τῶν πατέρων αὐτοῦ καὶ ἔθαψαν αὐτὸν ἐν Σαμαρείᾳ· καὶ ἐβασίλευσεν Ἰωάχαζ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 10,35 Ο Ιού εκοιμήθη με τους προγόνους αυτού και τον έθαψαν εις την Σαμάρειαν. Αντ' αυτού δε έγινε βασιλεύς ο υιός του ο Ιωάχαζ.

Δ Βασ. 10,36 καὶ αἱ ἡμέραι, ἃς ἐβασίλευσεν Ἰοὺ ἐπὶ Ἰσραήλ, εἰκοσιοκτὼ ἔτη ἐν Σαμαρείᾳ.

Δ Βασ. 10,36 Τα έτη δέ, κατά τα οποία εβασίλευσεν ο Ιού στον ισραηλιτικόν λαόν με πρωτεύουσαν την Σαμάρειαν, ανήλθον εις είκοσι οκτώ.

Δ ΒΑΣΙΛΕΙΩΝ 11

Δ Βασ. 11,1 Καὶ Γοθολία ἡ μήτηρ Ὀχοζίου εἶδεν ὅτι ἀπέθανεν ὁ υἱὸς αὐτῆς, καὶ ἀπώλεσε πᾶν τὸ σπέρμα τῆς βασιλείας.

Δ Βασ. 11,1 Η Γοθολία, η μήτηρ του Οχοζίου, όταν είδεν ότι απέθανεν ο υιός της, εξωλόθρευσεν αυτή όλους τους απογόνους της βασιλικής οικογενείας του βασιλείου Ιούδα.

Δ Βασ. 11,2 καὶ ἔλαβεν Ἰωσαβεὲ θυγάτηρ τοῦ βασιλέως Ἰωρὰμ ἀδελφὴ Ὀχοζίου τὸν Ἰωὰς υἱὸν ἀδελφοῦ αὐτῆς καὶ ἔκλεψεν αὐτὸν ἐκ μέσου τῶν υἱῶν τοῦ βασιλέως τῶν θανατουμένων, αὐτὸν καὶ τὴν τροφὸν αὐτοῦ, ἐν τῷ ταμείῳ τῶν κλινῶν, καὶ ἔκρυψεν αὐτὸν ἀπὸ προσώπου Γοθολίας καὶ οὐκ ἐθανατώθη.

Δ Βασ. 11,2 Η Ιωσαβεέ όμως, θυγάτηρ του βασιλέως Ιωράμ και αδελφή του Οχοζίου, απέσυρε κρυφίως τον Ιωάς, υιόν του αδελφού της, από τους άλλους υιούς του βασιλέως, όταν εκείνοι εφονεύοντο. Εθεσε δε αυτόν και την τροφόν του εις ένα δωμάτιον, όπου υπήρχον κλίναι. Εκεί απέκρυψεν αυτόν από την Γοθολίαν και έτσι αυτός δεν εξετελέσθη.

Δ Βασ. 11,3 καὶ ἦν μετ᾿ αὐτῆς κρυβόμενος ἐν οἴκῳ Κυρίου ἕξ ἔτη· καὶ Γοθολία βασιλεύουσα ἐπὶ τῆς γῆς.

Δ Βασ. 11,3 Από εκεί μετέφερεν αυτόν στον οίκον του Κυρίου, όπου έμεινε κρυμμένος μαζή με την τροφόν του επί εξ έτη. Η δε Γοθολία κατά το διάστημα αυτό εβασίλευεν επί του λαού της χώρας.

Δ Βασ. 11,4 καὶ ἐν τῷ ἔτει τῷ ἑβδόμῳ ἀπέστειλεν Ἰωδαὲ ὁ ἱερεὺς καὶ ἔλαβε τοὺς ἑκατοντάρχους τῶν Χοῤῥὶ καὶ τῶν Ῥασίμ, καὶ ἀπήγαγεν αὐτοὺς πρὸς αὐτὸν εἰς οἶκον Κυρίου καὶ διέθετο αὐτοῖς διαθήκην Κυρίου καὶ ὥρκωσεν αὐτοὺς ἐνώπιον Κυρίου καὶ ἔδειξεν αὐτοῖς Ἰωδαὲ τὸν υἱὸν τοῦ βασιλέως

Δ Βασ. 11,4 Κατά το έβδομον έτος ο αρχιερεύς Ιωδαέ απέστειλε και προσεκάλεσε τους εκατοντάρχους, αξιωματικούς της βασιλικής φρουράς των Χορρί και των Ρασίμ, και έφερεν αυτούς στον οίκον του Κυρίου προς τον κρυμμένον Ιωάς. Εκεί δε συνήψε με αυτούς συμφωνίαν ενώπιον του Κυρίου δια την ανάδειξιν του Ιωάς ως βασιλέως. Τους ώρκισεν ενώπιον του Κυρίου και έδειξεν εις αυτούς ο Ιωδαέ τον υιόν του βασιλέως.

Δ Βασ. 11,5 καὶ ἐνετείλατο αὐτοῖς λέγων· οὗτος ὁ λόγος, ὃν ποιήσετε·

Δ Βασ. 11,5 Εδωσε δε κατόπιν εις αυτούς εντολήν και είπεν· “αυτό είναι το έργον, το οποίον έχετε καθήκον να κάμετε.

Δ Βασ. 11,6 τὸ τρίτον ἐξ ὑμῶν εἰσελθέτω τὸ σάββατον καὶ φυλάξατε φυλακὴν οἴκου τοῦ βασιλέως ἐν τῷ πυλῶνι καὶ τὸ τρίτον ἐν τῇ πύλῃ τῶν ὁδῶν καὶ τὸ τρίτον τῆς πύλης ὀπίσω τῶν παρατρεχόντων· καὶ φυλάξατε τὴν φυλακὴν τοῦ οἴκου.

Δ Βασ. 11,6 Το ένα τρίτον από σας με τους στρατιώτας σας θα προσέλθουν κατά το Σαββατον τούτο και θα φρουρούν το βασιλικόν ανάκτορον ιστάμενοι εις την πύλην των ανακτόρων. Το δεύτερον τμήμα θα ευρίσκεται στοποθεσίαν, που ονομάζεται πύλη οδών. Το δε τρίτον τμήμα θα φρουρή εις την τοποθεσίαν της πύλης, η οποία λέγεται πύλη των στρατιωτών. Από εκεί αυτά θα επιβλέπουν και θα προσέχουν το βασιλικόν ανάκτορον.

Δ Βασ. 11,7 καὶ δύο χεῖρες ἐν ὑμῖν, πᾶς ὁ ἐκπορευόμενος τὸ σάββατον, καὶ φυλάξουσι τὴν φυλακὴν οἴκου Κυρίου πρὸς τὸν βασιλέα·

Δ Βασ. 11,7 Από τα δύο δε ιδικά σας τάγματα το ένα τμήμα θα φρουρή τον οίκον του Κυρίου και τον βασιλέα, που θα ευρίσκεται εις αυτόν.

Δ Βασ. 11,8 καὶ κυκλώσατε ἐπὶ τὸν βασιλέα κύκλῳ, ἀνὴρ καὶ τὸ σκεῦος αὐτοῦ ἐν χειρὶ αὐτοῦ, καὶ ὁ εἰσπορευόμενος εἰς τὰς σαδηρὼθ ἀποθανεῖται. καὶ ἔσονται μετὰ τοῦ βασιλέως ἐν τῷ ἐκπορεύεσθαι αὐτὸν καὶ ἐν τῷ εἰσπορεύεσθαι αὐτόν.

Δ Βασ. 11,8 Το δε άλλο θα περικυκλώση τον ναόν, όπου ευρίσκεται ο βασιλεύς, και καθένας από τους στρατιώτας θα κρατή εις τα χέρια του το όπλον του. Εκείνος, που θα τολμήση να εισέλθη εις τας τάξεις των, θα εκτελήται. Αυτοί θα είναι εις την διάθεσιν του βασιλέως, οπουδήποτε θελήση αυτός να μεταβή”.

Δ Βασ. 11,9 καὶ ἐποίησαν οἱ ἑκατόνταρχοι πάντα, ὅσα ἐνετείλατο Ἰωδαὲ ὁ συνετός, καὶ ἔλαβεν ἀνὴρ τοὺς ἄνδρας αὐτοῦ καὶ τοὺς εἰσπορευομένους τὸ σάββατον μετὰ τῶν ἐκπορευομένων τὸ σάββατον καὶ εἰσῆλθον πρὸς Ἰωδαὲ τὸν ἱερέα.

Δ Βασ. 11,9 Οι εκατόνταρχοι και οι άλλοι αξιωματικοί εξετέλεσαν όλα όσα υπέδειξεν εις αυτούς ο συνετός Ιωδαέ. Επήρε, δηλαδή, ο κάθε αξιωματικός τους άνδρας του, οι οποίοι κατά το Σαββατον θα αντικαθιστούσαν την φρουράν, όπως επίσης και τους άνδρας της φρουράς που θα αντικαθίστατο, και μετέβησαν προς τον αρχιερέα Ιωδαέ.

Δ Βασ. 11,10 καὶ ἔδωκεν ὁ ἱερεὺς τοῖς ἑκατοντάρχοις τοὺς σειρομάστας καὶ τοὺς τρισσοὺς τοῦ βασιλέως Δαυὶδ τοῦ ἐν οἴκῳ Κυρίου.

Δ Βασ. 11,10 Ο αρχιερεύς έδωκεν στους αξιωματικούς τα όπλα, λόγχας και ασπίδας του βασιλέως, Δαυίδ, που υπήρχον στον ναόν του Κυρίου.

Δ Βασ. 11,11 καὶ ἔστησαν οἱ παρατρέχοντες, ἀνὴρ καὶ τὸ σκεῦος αὐτοῦ ἐν τῇ χειρὶ αὐτοῦ, ἀπὸ τῆς ὠμίας τοῦ οἴκου τῆς δεξιᾶς ἕως τῆς ὠμίας τοῦ οἴκου τῆς εὐωνύμου τοῦ θυσιαστηρίου καὶ τοῦ οἴκου ἐπὶ τὸν βασιλέα κύκλῳ.

Δ Βασ. 11,11 Οι στρατιώται ίσταντο εις την θέσιν των κρατούντες εις τα χέρια ο καθένας το όπλον του. Παρετάχθησαν δε από της δεξιάς πλευράς του ναού μέχρι της αριστεράς πλευράς του, πλησίον στο θυσιαστήριον των ολοκαυτωμάτων, και γύρω στον ναόν, όπου έμενεν ο νεαρός βασιλεύς.

Δ Βασ. 11,12 καὶ ἐξαπέστειλε τὸν υἱὸν τοῦ βασιλέως καὶ ἔδωκεν ἐπ᾿ αὐτὸν τὸ νεζὲρ καὶ τὸ μαρτύριον καὶ ἐβασίλευσεν αὐτὸν καὶ ἔχρισεν αὐτόν, καὶ ἐκρότησαν τῇ χειρὶ καὶ εἶπαν· ζήτω ὁ βασιλεύς.

Δ Βασ. 11,12 Ο Ιωδαέ τότε έβγαλε τον νεαρόν βασιλέα, έθεσεν εις αυτόν το βασιλικόν διάδημα, έδωσεν εις τα χέρια του τον Νομον, τον έχρισε και τον ανεκήρυξεν ως βασιλέα. Οι παριστάμενοι εχειροκρότησαν και είπαν· “ζήτω ο βασιλεύς” !

Δ Βασ. 11,13 καὶ ἤκουσε Γοθολία τὴν φωνὴν τῶν τρεχόντων τοῦ λαοῦ καὶ εἰσῆλθε πρὸς τὸν λαὸν εἰς οἶκον Κυρίου.

Δ Βασ. 11,13 Η Γοθολία ήκουσε την φωνήν αυτήν και τας ζητωκραυγάς των στρατιωτών και του λαού και εβγήκε προς τον λαόν στον οίκον του Κυρίου.

Δ Βασ. 11,14 καὶ εἶδε καὶ ἰδοὺ ὁ βασιλεὺς εἱστήκει ἐπὶ τοῦ στύλου κατὰ τὸ κρίμα, καὶ οἱ ᾠδοὶ καὶ αἱ σάλπιγγες πρὸς τὸν βασιλέα, καὶ πᾶς ὁ λαὸς τῆς γῆς χαίρων καὶ σαλπίζων ἐν σάλπιγξι· καὶ διέῤῥηξε Γοθολία τὰ ἱμάτια ἑαυτῆς καὶ ἐβόησε· σύνδεσμος σύνδεσμος.

Δ Βασ. 11,14 Αίφνης είδε τον νεαρόν βασιλέα να ίσταται επάνω εις την εξέδραν του, σύμφωνα με τα παραδεδομένα, και πλησίον του ήσαν οι ψάλται και οι σαλπιγκταί, και όλοι οι κάτοικοι της Ιερουσαλήμ χαίροντες και σαλπίζοντες. Η Γοθολία έσχισε τα ιμάτιά της και εφώναξε· “συνωμοσία, συνωμοσία”.

Δ Βασ. 11,15 καὶ ἐνετείλατο Ἰωδαὲ ὁ ἱερεὺς τοῖς ἑκατοντάρχοις τοῖς ἐπισκόποις τῆς δυνάμεως καὶ εἶπε πρὸς αὐτούς· ἐξαγάγετε αὐτὴν ἔσωθεν τῶν σαδηρώθ· ὁ εἰσπορευόμενος ὀπίσω αὐτῆς θανάτῳ θανατωθήσεται ἐν ῥομφαίᾳ· ὅτι εἶπεν ὁ ἱερεύς· καὶ μὴ ἀποθάνῃ ἐν οἴκῳ Κυρίου.

Δ Βασ. 11,15 Ο αρχιερεύς Ιωδαέ έδωσεν εντολήν στους εκατοντάρχους, στους αξιωματικούς της στρατιωτικής δυνάμεως, και είπε προς αυτούς· “βγάλετε αυτήν έξω από την παράταξιν. Εκείνος, ο οποίος θα ακολουθήση οπίσω από αυτήν, θα αποθάνη δια ροαφαίας”. Διέταξε δε ακόμη και είπε να μη φονευθή αυτή εντός του ναού του Κυρίου.

Δ Βασ. 11,16 καὶ ἐπέθηκαν αὐτῇ χεῖρας, καὶ εἰσῆλθεν ὁδὸν εἰσόδου τῶν ἵππων οἴκου τοῦ βασιλέως καὶ ἀπέθανεν ἐκεῖ.

Δ Βασ. 11,16 Απλωσαν τα χέρια των και την συνέλαβον· αυτή δε εισήλθεν εις την οδόν, η οποία οδηγεί εις την είσοδον του βασιλικού σταύλου. Εκεί και εθανατώθη.

Δ Βασ. 11,17 καὶ διέθετο Ἰωδαὲ διαθήκην ἀνὰ μέσον Κυρίου καὶ ἀνὰ μέσον τοῦ βασιλέως καὶ ἀνὰ μέσον τοῦ λαοῦ τοῦ εἶναι εἰς λαὸν τῷ Κυρίῳ, καὶ ἀνὰ μέσον τοῦ βασιλέως καὶ ἀνὰ μέσον τοῦ λαοῦ.

Δ Βασ. 11,17 Ο Ιωδαέ συνήψε συμφωνίαν μεταξύ του Κυρίου, του βασιλέως και του λαού, δια να είναι ο λαός αυτός ιδιαίτερος λαός του Κυρίου. Συμφωνίαν επίσης συνήψε μεταξύ του βασιλέως και του λαού.

Δ Βασ. 11,18 καὶ εἰσῆλθε πᾶς ὁ λαὸς τῆς γῆς εἰς οἶκον τοῦ Βάαλ καὶ κατέσπασαν αὐτὸν καὶ τὰ θυσιαστήρια αὐτοῦ καὶ τὰς εἰκόνας αὐτοῦ συνέτριψαν ἀγαθῶς καὶ τὸν Μαθὰν τὸν ἱερέα τοῦ Βάαλ ἀπέκτειναν κατὰ πρόσωπον τῶν θυσιαστηρίων, καὶ ἔθηκεν ὁ ἱερεὺς ἐπισκόπους εἰς τὸν οἶκον Κυρίου.

Δ Βασ. 11,18 Ολοι δε οι κάτοικοι της Ιερουσαλήμ, έπειτα από τα γεγονότα αυτά, εισήλθον στον ναόν του Βααλ και τον κατεκρήμνισαν. Συνέτριψαν τα θυσιαστήρια και τα αγάλματα αυτού εξ ολοκλήρου. Τον δε Μαθάν, τον ιερέα του Βααλ, εφόνευσαν εμπρός εις τα θυσιαστήρια. Ο αρχιερεύς Ιωδαέ έθεσε φρουρούς στον ναόν του Κυρίου.

Δ Βασ. 11,19 καὶ ἔλαβε τοὺς ἑκατοντάρχους καὶ τὸν Χοῤῥὶ καὶ τὸν Ῥασὶμ καὶ πάντα τὸν λαὸν τῆς γῆς, καὶ κατήγαγον τὸν βασιλέα ἐξ οἴκου Κυρίου, καὶ εἰσῆλθον ὁδὸν πύλης τῶν παρατρεχόντων οἴκου τοῦ βασιλέως, καὶ ἐκάθισαν αὐτὸν ἐπὶ θρόνου τῶν βασιλέων.

Δ Βασ. 11,19 Επήρε κατόπιν ο Ιωδαέ τους εκατοντάρχους της βασιλικής φρουράς Χορρί και Ρασίμ, όπως και όλον τον λαόν της Ιερουσαλήμ. Ολοι οδήγησαν τον βασιλέα αυτόν από τον ναόν του Κυρίου και εισήλθαν δια της πύλης των στρατιωτών στο βασιλικόν ανάκτορον. Εκεί δε έθεσαν αυτόν στον βασιλικόν θρόνον.

Δ Βασ. 11,20 καὶ ἐχάρη πᾶς ὁ λαὸς τῆς γῆς, καὶ ἡ πόλις ἡσύχασε· καὶ τὴν Γοθολίαν ἐθανάτωσαν ἐν ῥομφαίᾳ ἐν οἴκῳ τοῦ βασιλέως.

Δ Βασ. 11,20 Ολος ο λαός της περιοχής Ιερουσαλήμ εχάρη, η δε πόλις ησύχασε. Την Γοθολίαν εξετελεσαν δια ρομφαίας μέσα στο βασιλικόν ανάκτορον.

Δ ΒΑΣΙΛΕΙΩΝ 12

Δ Βασ. 12,1 Υἱὸς ἑπτὰ ἐτῶν Ἰωὰς ἐν τῷ βασιλεύειν αὐτόν.

Δ Βασ. 12,1 Επτά ετών ήτο ο Ιωάς, όταν ανήλθεν στον βασιλικόν θρόνον.

Δ Βασ. 12,2 ἐν ἔτει ἑβδόμῳ τῷ Ἰοὺ ἐβασίλευσεν Ἰωὰς καὶ τεσσαράκοντα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῆς μητρὸς αὐτοῦ Ἀβιὰ ἐκ τῆς Βηρσαβεέ.

Δ Βασ. 12,2 Κατά το έβδομον έτος του Ιού, βασιλέως του Ισραήλ, ανήλθεν στον θρόνον ο Ιωάς. Εβασίλευσε δε τεσσαράκοντα έτη εις την Ιουδαίαν με πρωτεύουσαν την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Αβιά και κατήγετο από την πόλιν Βηρσαβεέ.

Δ Βασ. 12,3 καὶ ἐποίησεν Ἰωὰς τὸ εὐθὲς ἐνώπιον Κυρίου πάσας τὰς ἡμέρας, ἃς ἐφώτισεν αὐτὸν Ἰωδαὲ ὁ ἱερεύς·

Δ Βασ. 12,3 Ο Ιωάς έπραξε το ευάρεστον ενώπιον του Κυρίου όλας τας ημέρας της βασιλείας του, κατά τας οποίας διεφωτίζετο από τον αρχιερέα Ιωδαέ.

Δ Βασ. 12,4 πλὴν τῶν ὑψηλῶν οὐ μετεστάθησαν, καὶ ἐκεῖ ἔτι ὁ λαὸς ἐθυσίαζε καὶ ἐθυμίων ἐν τοῖς ὑψηλοῖς.

Δ Βασ. 12,4 Αλλά τους υψηλούς τόπους, όπου ελατρεύοντο ακόμη τα είδωλα, δεν επέτυχε να καταστρέψη και έτσι ο λαός προσέφερεν και στους ειδωλικούς θεούς θυσίας και θυμιάματα.

Δ Βασ. 12,5 καὶ εἶπεν Ἰωὰς πρὸς τοὺς ἱερεῖς· πᾶν τὸ ἀργύριον τῶν ἁγίων τὸ εἰσοδιαζόμενον ἐν τῷ οἴκῳ Κυρίου, ἀργύριον συντιμήσεως, ἀνὴρ ἀργύριον λαβὼν συντιμήσεως, πᾶν ἀργύριον, ὃ ἐὰν ἀναβῇ ἐπὶ καρδίαν ἀνδρὸς ἐνεγκεῖν ἐν οἴκῳ Κυρίου,

Δ Βασ. 12,5 Ο Ιωάς είπε προς τους ιερείς· “όλον το αργύριον, το οποίον εισοδεύεται στον ναόν από τας αγίας προσφοράς, δηλαδή το αργύριον το οποίον προέρχεται από προσωπικήν προσφοράν, το αργύριον το οποίον εισπράττεται κατόπιν εκτιμήσεως, και το αργύριον το οποίον κατά την διάθεσίν του έκαστος θα προσφέρη προς τον ναόν του Κυρίου,

Δ Βασ. 12,6 λαβέτωσαν ἑαυτοῖς οἱ ἱερεῖς ἀνὴρ ἀπὸ τῆς πράσεως αὐτῶν καὶ αὐτοὶ κρατήσουσι τὸ βεδὲκ τοῦ οἴκου εἰς πάντα, οὗ ἐὰν εὑρεθῇ ἐκεῖ βεδέκ.

Δ Βασ. 12,6 ας το πάρουν οι ιερείς, ο καθένας από την είσπραξιν της δικαιοδοσίας του, και ας διαθέσουν αυτό δια την επισκευήν του ναού του Κυρίου, όπου αυτός ευρεθή ότι έχει ανάγκην επιδιορθώσεως”.

Δ Βασ. 12,7 καὶ ἐγενήθη ἐν τῷ εἰκοστῷ καὶ τρίτῳ ἔτει τῷ βασιλεῖ Ἰωὰς οὐκ ἐκραταίωσαν οἱ ἱερεῖς τὸ βεδὲκ τοῦ οἴκου.

Δ Βασ. 12,7 Αλλά κατά το εικοστόν τρίτον έτος της βασιλείας του Ιωάς, οι ιερείς δεν εφρόντισαν δια την επιδιόρθωσιν των φθορών του ναού.

Δ Βασ. 12,8 καὶ ἐκάλεσεν Ἰωὰς ὁ βασιλεὺς Ἰωδαὲ τὸν ἱερέα καὶ τοὺς ἱερεῖς καὶ εἶπε πρὸς αὐτούς· τί ὅτι οὐκ ἐκραταιοῦτε τὸ βεδὲκ τοῦ οἴκου; καὶ νῦν μὴ λάβητε ἀργύριον ἀπὸ τῶν πράσεων ὑμῶν, ὅτι εἰς τὸ βεδὲκ τοῦ οἴκου δώσετε αὐτό.

Δ Βασ. 12,8 Ο βασιλεύς Ιωάς προσεκάλεσε τον αρχιερέα Ιωδαέ και τους ιερείς και είπε προς αυτούς· “διατί δεν εφροντίσατε δια την επισκευήν του ναού; Δια τούτο από τώρα και στο εξής δεν θα αναλάβετε σεις την είσπραξιν του φόρου τούτου του προοριζομένου δια την επισκευήν του ναού, διότι αυτός θα διατίθεται κατ' ευθείαν δια την επιδιόρθωσιν του ναού”.

Δ Βασ. 12,9 καὶ συνεφώνησαν οἱ ἱερεῖς τοῦ μὴ λαβεῖν ἀργύριον παρὰ τοῦ λαοῦ καὶ τοῦ μὴ ἐνισχῦσαι τὸ βεδὲκ τοῦ οἴκου.

Δ Βασ. 12,9 Οι ιερείς εδέχθησαν να μη εισπράττουν το αργύριον αυτό από τον λαόν και να απαλλαγούν από την υποχρέωσίν των δια την επιδιόρθωσιν του οίκου του Κυρίου.

Δ Βασ. 12,10 καὶ ἔλαβεν Ἰωδαὲ ὁ ἱερεὺς κιβωτὸν μίαν καὶ ἔτρησε τρώγλην ἐπὶ τῆς σανίδος αὐτῆς καὶ ἔδωκεν αὐτὴν παρὰ ἀμμαζειβὶ ἐν τῷ οἴκῳ ἀνδρὸς οἴκου Κυρίου, καὶ ἔδωκαν οἱ ἱερεῖς οἱ φυλάσσοντες τὸν σταθμὸν πᾶν τὸ ἀργύριον τὸ εὑρεθὲν ἐν οἴκῳ Κυρίου.

Δ Βασ. 12,10 Ο αρχιερεύς Ιωδαέ επήρε τότε ένα κιβώτιον, ήνοιξεν στο άνω μέρος μίαν οπήν και έδωσε να το τοποθετήσουν πλησίον του θυσιαστηρίου στον οίκον κάποιου ανδρός, ανήκοντος στον ναόν του Κυρίου. Οι δε ιερείς, οι οποίοι εφύλασσον την θέσιν αυτήν, κατέθεσαν όλον το ευρεθέν αργύριον στον ναόν του Κυρίου.

Δ Βασ. 12,11 καὶ ἐγένετο ὡς εἶδον ὅτι πολὺ τὸ ἀργύριον ἐν τῇ κιβωτῷ, καὶ ἀνέβη ὁ γραμματεὺς τοῦ βασιλέως καὶ ὁ ἱερεὺς ὁ μέγας καὶ ἔσφιγξαν καὶ ἠρίθμησαν τὸ ἀργύριον τὸ εὑρεθὲν ἐν οἴκῳ Κυρίου.

Δ Βασ. 12,11 Οταν όμως είδον ότι το αργύριον το εντός του κιβωτίου ήτο πολύ, ανέβηκεν στον ναόν ο γραμματεύς του βασιλέως και ο αρχιερεύς, ηρίθμησαν το ευρεθέν στον οίκον Κυρίου αργύριον και το έδεσαν εις σάκκους.

Δ Βασ. 12,12 καὶ ἔδωκαν τὸ ἀργύριον τὸ ἑτοιμασθὲν ἐπὶ χεῖρας ποιούντων τὰ ἔργα τῶν ἐπισκόπων οἴκου Κυρίου, καὶ ἐξέδοσαν τοῖς τέκτοσι τῶν ξύλων καὶ τοῖς οἰκοδόμοις τοῖς ποιοῦσιν ἐν οἴκῳ Κυρίου

Δ Βασ. 12,12 Αυτό δε το αργύριον το παρέδωσαν εις τα χέρια των ανθρώπων εκείνων, οι οποίοι είχον αναλάβει να επιβλέπουν εις τα έργα της επιδιορθώσεως του ναού του Κυρίου. Αυτοί δε παρέδωσαν αυτό στους ξυλουργούς και στους οικοδόμους, οι οποίοι ειργάζοντο δια την επισκευήν του οίκου Κυρίου,

Δ Βασ. 12,13 καὶ τοῖς τειχισταῖς καὶ τοῖς λατόμοις τῶν λίθων τοῦ κτήσασθαι ξύλα καὶ λίθους λατομητοὺς τοῦ κατασχεῖν τὸ βεδὲκ οἴκου Κυρίου εἰς πάντα, ὅσα ἐξωδιάσθη ἐπὶ τὸν οἶκον τοῦ κραταιῶσαι·

Δ Βασ. 12,13 στους κτίστας και στους λατόμους, δια να αγοράσουν ξύλα και πελεκημένους λίθους προς επισκευήν των εφθαρμένων μερών του ναού του Κυρίου. Ολον δε αυτό το αργύριον εξωδεύθη δια την επιδιόρθωσιν εφθαρμένων μερών του οίκου του Κυρίου, ώστε αυτός να στερεωθή ασφαλώς.

Δ Βασ. 12,14 πλὴν οὐ ποιηθήσονται οἴκῳ Κυρίου θύραι ἀργυραῖ, ἧλοι, φιάλαι καὶ σάλπιγγες, πᾶν σκεῦος χρυσοῦν καὶ σκεῦος ἀργυροῦν, ἐκ τοῦ ἀργυρίου τοῦ εἰσενεχθέντος ἐν οἴκῳ Κυρίου,

Δ Βασ. 12,14 Είχε δε δοθή διαταγή, όπως μη κατασκευασθούν δια τον οίκον του Κυρίου θύραι αργυραί, καρφιά, φιάλαι, σάλπιγγες και κάθε χρυσούν και αργυρούν σκεύος από το αργύριον αυτό, το οποίον εισεπράχθη στον ναόν του Κυρίου,

Δ Βασ. 12,15 ὅτι τοῖς ποιοῦσι τὰ ἔργα δώσουσιν αὐτό, καὶ ἐκραταίωσαν ἐν αὐτῷ τὸν οἶκον Κυρίου.

Δ Βασ. 12,15 αλλά να δοθή ολόκληρον δι' εκείνους, οι οποίοι ανέλαβον το έργον της στερεώσεως και επιδιορθώσεως του ναού του Κυρίου.

Δ Βασ. 12,16 καὶ οὐκ ἐξελογίζοντο τοὺς ἄνδρας, οἷς ἐδίδουν τὸ ἀργύριον ἐπὶ χεῖρας αὐτῶν δοῦναι τοῖς ποιοῦσι τὰ ἔργα, ὅτι ἐν πίστει αὐτῶν ποιοῦσιν.

Δ Βασ. 12,16 Δεν εζητείτο δε λογαριασμός από τους άνδρας, εις τα χέρια των οποίων εδίδοντο τα χρήματα δια να πληρώσουν τους αναλαβόντας τα έργα της επιοιορθώσεως, διότι αυτοί εφέροντο με τιμιότητα.

Δ Βασ. 12,17 ἀργύριον περὶ ἁμαρτίας καὶ ἀργύριον περὶ πλημμελείας, ὅ,τι εἰσηνέχθη ἐν οἴκῳ Κυρίου, τοῖς ἱερεῦσιν ἐγένετο.

Δ Βασ. 12,17 Τα χρήματα όμως, τα οποία εισοδεύοντο στον ναόν από τας θυσίας περί αμαρτίας, εδίδοντο όχι δια την επιδιόρθωσιν του ναού, αλλά δια την συντήρησιν των ιερέων.

Δ Βασ. 12,18 Τότε ἀνέβη Ἀζαὴλ βασιλεὺς Συρίας καὶ ἐπολέμησεν ἐπὶ Γὲθ καὶ προκατελάβετο αὐτήν. καὶ ἔταξεν Ἀζαὴλ τὸ πρόσωπον αὐτοῦ ἀναβῆναι ἐπὶ Ἱερουσαλήμ.

Δ Βασ. 12,18 Κατά την εποχήν εκείνην ο Αζαήλ, ο βασιλεύς της Συρίας, εξεκίνησεν από την Συρίαν και επολέμησεν εναντίον της Γέθ, την οποίαν και κατέλαβεν. Ο Αζαήλ είχε πάρει την απόφασιν να εκστρατεύση και εναντίον της Ιερουσαλήμ.

Δ Βασ. 12,19 καὶ ἔλαβεν Ἰωὰς βασιλεὺς Ἰούδα πάντα τὰ ἅγια, ὅσα ἡγίασεν Ἰωσαφὰτ καὶ Ἰωρὰμ καὶ Ὀχοζίας οἱ πατέρες αὐτοῦ καὶ βασιλεῖς Ἰούδα, καὶ τὰ ἅγια αὐτοῦ καὶ πᾶν τὸ χρυσίον τὸ εὑρεθὲν ἐν θησαυροῖς οἴκου Κυρίου καὶ οἴκου τοῦ βασιλέως καὶ ἀπέστειλε τῷ Ἀζαὴλ βασιλεῖ Συρίας, καὶ ἀνέβη ἀπὸ Ἱερουσαλήμ.

Δ Βασ. 12,19 Ο Ιωάς, ο βασιλεύς, διότι προφανώς δεν ηδύνατο να αντιπαραταχθή κατά του Αζαήλ, επήρεν όλα τα αφιερώματα, όσα είχαν αφιερώσει στον ναόν ο Ιωσαφάτ, ο Ιωράμ, ο Οχοζίας, οι προπάτορές του και βασιλείς του βασιλείου Ιούδα, όσα και ο ίδιος είχε προσφέρει, όλον το χρυσίον το οποίον ευρέθη εις τα θησαυροφυλάκια του ναού του Κυρίου και τα θησαυροφυλάκια του βασιλέως, και έστειλεν αυτά προς τον Αζαήλ βασιλέα της Συρίας, δια να τον εξευμενίση. Εκείνος δε αφού έλαβεν αυτά απεμακρύνθη από την Ιερουσαλήμ.

Δ Βασ. 12,20 καὶ τὰ λοιπὰ τῶν λόγων Ἰωὰς καὶ πάντα, ὅσα ἐποίησεν, οὐκ ἰδοὺ ταῦτα πάντα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Δ Βασ. 12,20 Τα υπόλοιπα από τα έργα του Ιωάς και όλα όσα άλλα έκαμε δεν είναι αυτά γραμμένα στο βιβλίον των έργων των βασιλέων του Ιούδα;

Δ Βασ. 12,21 καὶ ἀνέστησαν οἱ δοῦλοι αὐτοῦ καὶ ἔδησαν πάντα σύνδεσμον καὶ ἐπάταξαν τὸν Ἰωὰς ἐν οἴκῳ Μαλλὼ τῷ ἐν Γααλὰ

Δ Βασ. 12,21 Οι δούλοι του Ιωάς επανεστάτησαν εναντίον του, έκαμαν συνωμοσίαν και τον εφόνευσαν στον οίκον Μαλλώ, που ευρίσκετο εις την περιοχήν Γααλά.

Δ Βασ. 12,22 καὶ Ἰεζιχὰρ υἱὸς Ἰεμουὰθ καὶ Ἰεζεβοὺθ ὁ υἱὸς αὐτοῦ Σωμὴρ οἱ δοῦλοι αὐτοῦ ἐπάταξαν αὐτόν, καὶ ἀπέθανε· καὶ ἔθαψαν αὐτὸν μετὰ τῶν πατέρων αὐτοῦ ἐν πόλει Δαυίδ, καὶ ἐβασίλευσεν Ἀμεσσίας υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 12,22 Οι δούλοι αυτοί, οι οποίοι επανεστάτησαν και εφόνευσαν τον βασιλέα, ήσαν ο Ιεζιχάρ, υιός του Ιεμουάθ, και ο Ιεζεβούθ ο υιός του Σωμήρ. Εθαψαν τον νεκρόν βασιλέα μαζή με τους προπάτοράς του εις την πόλιν του Δαυίδ. Αντί δε αυτού έγινε βασιλεύς ο υιός του, ο Αμεσσίας.

Δ ΒΑΣΙΛΕΙΩΝ 13

Δ Βασ. 13,1 Ἐν ἔτει εἰκοστῷ καὶ τρίτῳ ἔτει τῷ Ἰωὰς υἱῷ Ὀχοζίου βασιλεῖ Ἰούδα ἐβασίλευσεν Ἰωάχαζ υἱὸς Ἰοὺ ἐν Σαμαρείᾳ ἑπτακαίδεκα ἔτη.

Δ Βασ. 13,1 Κατά το εικοστόν τρίτον έτος της βασιλείας του Ιωάς, υιού του Οχοζίου, βασιλέως του βασιλείου του Ιούδα, έγινε βασιλεύς στον ισραηλιτικόν λαόν με πρωτεύουσαν την Σαμάρειαν ο Ιωάχαζ, υιός του Ιού, εβασίλευσεν επί δέκα επτά έτη.

Δ Βασ. 13,2 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου καὶ ἐπορεύθη ὀπίσω ἁμαρτιῶν Ἱεροβοὰμ υἱοῦ Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραήλ, οὐκ ἀπέστη ἀπ᾿ αὐτῶν.

Δ Βασ. 13,2 Αυτός έπραξε πονηρά ενώπιον του Κυρίου, εβάδισε τον δρόμον της ειδωλολατρείας και της αμαρτωλής ζωής του Ιεροβοάμ, υιού του Ναβάτ, ο οποίος παρώθησε τον ισραηλιτικόν λαόν εις την αμαρτίαν και την ασέβειαν. Ο Ιωάχαζ δεν απεμακρύνθη από τας αμαρτίας εκείνων.

Δ Βασ. 13,3 καὶ ὠργίσθη θυμῷ Κύριος ἐν τῷ Ἰσραὴλ καὶ ἔδωκεν αὐτοὺς ἐν χειρὶ Ἀζαὴλ βασιλέως Συρίας καὶ ἐν χειρὶ υἱοῦ Ἄδερ υἱοῦ Ἀζαὴλ πάσας τὰς ἡμέρας.

Δ Βασ. 13,3 Δια τούτο ωργίσθη πολύ ο Κυριος κατά των Ισραηλιτών και παρέδωκεν αυτούς εις την εξουσίαν των βασιλέων της Συρίας Αζαήλ και του υιού του Αδερ καθ' όλας τας ημέρας της ζωής του Ιωάχαζ.

Δ Βασ. 13,4 καὶ ἐδεήθη Ἰωάχαζ τοῦ προσώπου Κυρίου, καὶ ἐπήκουσεν αὐτοῦ Κύριος, ὅτι εἶδε τὴν θλῖψιν Ἰσραήλ, ὅτι ἔθλιψεν αὐτοὺς βασιλεὺς Συρίας.

Δ Βασ. 13,4 Τοτε ο Ιωάχαζ θερμώς παρεκάλεσε τον Κυριον να τον βοηθήση, και ο Κυριος εισήκουσε την παράκλησίν του, διότι είδε την θλίψιν, με την οποίαν κατεβάρυνεν αυτούς ο βασιλεύς της Συρίας.

Δ Βασ. 13,5 καὶ ἔδωκεν Κύριος σωτηρίαν τῷ Ἰσραήλ, καὶ ἐξῆλθεν ὑποκάτωθεν χειρὸς Συρίας. καὶ ἐκάθισαν οἱ υἱοὶ Ἰσραὴλ ἐν τοῖς σκηνώμασιν αὐτῶν καθὼς ἐχθὲς καὶ τρίτης·

Δ Βασ. 13,5 Ο Κυριος έσωσε τους Ισραηλίτας και έτσι οι Ισραηλίται ηλευθερώθησαν από την εξουσίαν των Συρων και εκάθισαν ειρηνικοί και ελεύθεροι εις τας κατοικίας των. Εζησαν ησύχως όπως και προηγουμένως.

Δ Βασ. 13,6 πλὴν οὐκ ἀπέστησαν ἀπὸ ἁμαρτιῶν οἴκου Ἱεροβοάμ, ὃς ἐξήμαρτε τὸν Ἰσραήλ, ἐν αὐταῖς ἐπορεύθησαν, καί γε τὸ ἄλσος ἐστάθη ἐν Σαμαρείᾳ.

Δ Βασ. 13,6 Αλλά, παρ' όλα αυτά, δεν απεμακρύνθησαν από τας αμαρτίας της οικογενείας Ιεροβοάμ, ο οποίος εξώθησε τον ισραηλιτικόν λαόν εις ασέβειαν. Και αυτό ακόμη το ειδωλολατρικόν άγαλμα της Αστάρτης έμενεν εις την θέσιν του, στο άλσος εν τη Σαμαρεία.

Δ Βασ. 13,7 ὅτι οὐχ ὑπελείφθη τῷ Ἰωάχαζ λαός, ἀλλ᾿ ἢ πεντήκοντα ἱππεῖς καὶ δέκα ἅρματα καὶ δέκα χιλιάδες πεζῶν, ὅτι ἀπώλεσεν αὐτοὺς βασιλεὺς Συρίας, καὶ ἔθεντο αὐτοὺς ὡς χοῦν εἰς καταπάτησιν.

Δ Βασ. 13,7 Δια τούτο τους αφήρεσεν ο Θεός την δόξαν και την δύναμίν των, ώστε δεν απέμεινεν στον Ιωάχαζ στρατός ειμή μόνον πεντήκοντα ιππείς, δέκα πολεμικά άρματα και δέκα χιλιάδες πεζών. Ο βασιλεύς της Συρίας τους εξολόθρευσε και τους έκαμε κονιορτόν, δια να τους καταπατούν.

Δ Βασ. 13,8 καὶ τὰ λοιπὰ τῶν λόγων Ἰωάχαζ καὶ πάντα ὅσα ἐποίησε καὶ αἱ δυναστεῖαι αὐτοῦ, οὐχὶ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ;

Δ Βασ. 13,8 Τα υπόλοιπα από τα έργα του Ιωάχαζ και όλα όσα αυτός έκαμε, και τα κατορθώματά του τα ιδιαίτερα, όλα αυτά δεν είναι γραμμένα στο βιβλίον των έργων των ημερών των βασιλέων του Ισραήλ;

Δ Βασ. 13,9 καὶ ἐκοιμήθη Ἰωάχαζ μετὰ τῶν πατέρων αὐτοῦ, καὶ ἔθαψαν αὐτὸν ἐν Σαμαρείᾳ, καὶ ἐβασίλευσεν Ἰωὰς υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 13,9 Ο Ιωάχαζ εκοιμήθη μετά των προγόνων του και τον έθαψαν εις την Σαμάρειαν, αντί δε αυτού έγινε βασιλεύς ο υιός του ο Ιωάς.

Δ Βασ. 13,10 Ἐν ἔτει τριακοστῷ καὶ ἑβδόμῳ ἔτει τῷ Ἰωὰς βασιλεῖ Ἰούδα ἐβασίλευσεν Ἰωὰς υἱὸς Ἰωάχαζ ἐπὶ Ἰσραὴλ ἐν Σαμαρείᾳ ἑκκαίδεκα ἔτη.

Δ Βασ. 13,10 Κατά το τριακοστόν έβδομον έτος του Ιωάς, βασιλέως του βασιλείου του Ιούδα, ανήλθεν στον βασιλικόν θρόνον του ισραηλιτικού λαού εις την Σαμάρειαν ο υιός του Ιωάχαζ, ο Ιωάς, ο οποίος εβασίλευσεν επί δέκα εξ έτη.

Δ Βασ. 13,11 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου· οὐκ ἀπέστη ἀπὸ πάσης ἁμαρτίας Ἱεροβοὰμ υἱοῦ Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραήλ, ἐν αὐταῖς ἐπορεύθη.

Δ Βασ. 13,11 Αλλά και αυτός έπραξε πονηρά ενώπιον των οφθαλμών του Κυρίου και εξέκλινε προς την ειδωλολατρείαν. Δεν απεμακρύνθη από τας αμαρτίας του Ιεροβοάμ, του υιού του Ναβάτ, ο οποίος ωδήγησε τους Ισραηλίτας εις την ειδωλολατρείαν. Εις την ειδωλολατρείαν και αμαρτίαν επορεύθη και αυτός.

Δ Βασ. 13,12 καὶ τὰ λοιπὰ τῶν λόγων Ἰωὰς καὶ πάντα ὅσα ἐποίησε, καὶ αἱ δυναστεῖαι αὐτοῦ, ἃς ἐποίησε μετὰ Ἀμεσσίου βασιλέως Ἰούδα, οὐχὶ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ;

Δ Βασ. 13,12 Τα υπόλοιπα από τα έργα του Ιωάς, τα οποία αυτός έπραξε, και τα κατορθώματά του τα οποία επέτυχεν εναντίον του Αμεσσίου του βασιλέως Ιούδα, δεν είναι γραμμένα στο βιβλίον των έργων και ημερών των βασιλέων του Ισραήλ;

Δ Βασ. 13,13 καὶ ἐκοιμήθη Ἰωὰς μετὰ τῶν πατέρων αὐτοῦ, καὶ Ἱεροβοὰμ ἐκάθισεν ἐπὶ τοῦ θρόνου αὐτοῦ, καὶ ἐτάφη ἐν Σαμαρείᾳ μετὰ τῶν βασιλέων Ἰσραήλ.

Δ Βασ. 13,13 Ο Ιωάς εκοιμήθη με τους προγόνους του· εκάθισε δε στον θρόνον αυτού ως διάδοχός του ο Ιεροβοάμ. Ο Ιωάς δε ενεταφιάσθη μαζή με τους βασιλείς του ισραηλιτικού λαού εις Σαμάρειαν.

Δ Βασ. 13,14 Καὶ Ἑλισαιὲ ἠῤῥώστησε τὴν ἀῤῥωστίαν αὐτοῦ, δι᾿ ἣν ἀπέθανε. καὶ κατέβη πρὸς αὐτὸν Ἰωὰς βασιλεὺς Ἰσραὴλ καὶ ἔκλαυσεν ἐπὶ πρόσωπον αὐτοῦ καὶ εἶπε· πάτερ πάτερ, ἅρμα Ἰσραὴλ καὶ ἱππεὺς αὐτοῦ.

Δ Βασ. 13,14 Ο Ελισαίος αρρώστησεν από κάποιαν βαρείαν νόσον, από την οποίαν και θα απέθνησκεν. Ηλθεν εις επίσκεψίν του ο Ιωάς, ο βασιλεύς του Ισραήλ, και πεσών επί το πρόσωπον αυτού, έκλαυσε και είπε· “πάτερ, πάτερ, συ είσαι το πολεμικόν άρμα και το ιππικόν του ισραηλιτικού λαού. Εάν αποθάνης, τι θα γίνωμεν;”

Δ Βασ. 13,15 καὶ εἶπεν αὐτῷ Ἑλισαιέ· λάβε τόξον καὶ βέλη. καὶ ἔλαβε πρὸς ἑαυτὸν τόξον καὶ βέλη.

Δ Βασ. 13,15 Ο Ελισαίος είπε προς αυτόν· “πάρε τόξον και βέλη”. Εκείνος επήρε πλησίον του τόξον και βέλη.

Δ Βασ. 13,16 καὶ εἶπε τῷ βασιλεῖ· ἐπιβίβασον τὴν χεῖρά σου ἐπὶ τὸ τόξον· καὶ ἐπεβίβασεν Ἰωὰς τὴν χεῖρα αὐτοῦ, καὶ ἐπέθηκεν Ἑλισαιὲ τὰς χεῖρας αὐτοῦ ἐπὶ τὰς χεῖρας τοῦ βασιλέως.

Δ Βασ. 13,16 Είπεν ο Ελισαίος στον βασιλέα· “πάρε και κράτησε στο χέρι σου το τοξον”. Ο Ιωάς άπλωσε και επήρεν στο χέρι του το τόξον. Ο δε Ελισαίος έθεσε τα χέρια του εις τα χέρια του βασιλέως

Δ Βασ. 13,17 καὶ εἶπεν· ἄνοιξον τὴν θυρίδα κατ᾿ ἀνατολάς· καὶ ἤνοιξε. καὶ εἶπεν Ἑλισαιέ· τόξευσον· καὶ ἐτόξευσε. καὶ εἶπε· βέλος σωτηρίας τῷ Κυρίῳ καὶ βέλος σωτηρίας ἐν Συρίᾳ, καὶ πατάξεις τὴν Συρίαν ἐν Ἀφὲκ ἕως συντελείας.

Δ Βασ. 13,17 και είπε προς αυτόν· “άνοιξε το παράθυρον, το οποίον βλέπει προς ανατολάς”. Και το ήνοιξε. Ο Ελισαίος προσέθεσε· “ρίξε το βέλος”. Και εκείνος έρριψε το βέλος. Ο Ελισαίος είπε τότε· “αυτό είναι βέλος σωτηρίας των Ισραηλιτών εκ μέρους του Θεού. Βέλος, που σημαίνει την απαλλαγήν από την τυραννίαν των Συρων. Θα πολεμήσης τους Συρους εις την πόλιν Αφέκ μέχρις ολοτελούς συντριβής των”.

Δ Βασ. 13,18 καὶ εἶπεν αὐτῷ Ἑλισαιέ· λάβε τόξα· καὶ ἔλαβε. καὶ εἶπε τῷ βασιλεῖ Ἰσραήλ· πάταξον εἰς τὴν γῆν· καὶ ἐπάταξεν ὁ βασιλεὺς τρὶς καὶ ἔστη.

Δ Βασ. 13,18 Είπε πάλιν ο Ελισαίος στον βασιλέα· “πάρε βέλη”. Και εκείνος τα επήρε. Είπε προς τον βασιλέα· “τόξευσε κάτω προς την γην”. Ο βασιλεύς έρριξε τα βέλη τρεις φορές και έπειτα εσταμάτησεν.

Δ Βασ. 13,19 καὶ ἐλυπήθη ἐπ᾿ αὐτῷ ὁ ἄνθρωπος τοῦ Θεοῦ καὶ εἶπεν· εἰ ἐπάταξας πεντάκις ἢ ἑξάκις, τότε ἂν ἐπάταξας τὴν Συρίαν ἕως συντελείας· καὶ νῦν τρὶς πατάξεις τὴν Συρίαν.

Δ Βασ. 13,19 Ο άνθρωπος του Θεού, ο Ελισαίος, ελυπήθη δι' αυτόν και του είπεν· “εάν έρριπτες το βέλος πέντε η εξ φοράς, θα επολεμούσες και θα εξωλόθρευες πλήρως τους Συρους. Τωρα όμως τρεις μόνον φοράς θα κτυπήσης την Συρίαν”.

Δ Βασ. 13,20 καὶ ἀπέθανεν Ἑλισαιέ, καὶ ἔθαψαν αὐτόν. καὶ μονόζωνοι Μωὰβ ἦλθον ἐν τῇ γῇ ἐλθόντος τοῦ ἐνιαυτοῦ·

Δ Βασ. 13,20 Ο Ελισαίος απέθανε και τον έθαψαν. Κατά δε το επόμενον έτος εισέβαλαν εις την χώραν των Ισραηλιτών επιδρομείς Μωαβίται.

Δ Βασ. 13,21 καὶ ἐγένετο αὐτῶν θαπτόντων τὸν ἄνδρα, καὶ ἰδοὺ εἶδον τὸν μονόζωνον καὶ ἔῤῥιψαν τὸν ἄνδρα ἐν τῷ τάφῳ Ἑλισαιέ, καὶ ἐπορεύθη καὶ ἥψατο τῶν ὀστέων Ἑλισαιὲ καὶ ἔζησε καὶ ἀνέστη ἐπὶ τοὺς πόδας αὐτοῦ.

Δ Βασ. 13,21 Ενώ δε οι Ισραηλίται έθαπτον ένα νεκρόν, εφάνησαν από μακράν ερχόμενοι οι επιδρομείς Μωαβίται. Κατελήφθησαν από τρόμον οι Ισραηλίται και έρριψαν τον νεκρόν άνδρα στον ανοικτόν τάφον του Ελισαίου και ετράπησαν εις φυγήν. Ο νεκρός μόλις ήγγισε τα οστά του Ελισαίου, ανέζησε και ανωρθώθη στους πόδας του.

Δ Βασ. 13,22 καὶ Ἀζαὴλ ἐξέθλιψε τὸν Ἰσραὴλ πάσας τὰς ἡμέρας Ἰωάχαζ.

Δ Βασ. 13,22 Ο Αζαήλ συνεχίζων τον πόλεμον εναντίον των Ισραηλιτών καθ' όλας τας ημέρας του Ιωάχαζ, τους κατέθλιβε πολύ.

Δ Βασ. 13,23 καὶ ἠλέησε Κύριος αὐτούς, καὶ ᾠκτείρησεν αὐτοὺς καὶ ἐπέβλεψεν ἐπ᾿ αὐτοὺς διὰ τὴν διαθήκην αὐτοῦ τὴν μετὰ Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακώβ, καὶ οὐκ ἠθέλησε Κύριος διαφθεῖραι αὐτοὺς καὶ οὐκ ἀπέῤῥιψεν αὐτοὺς ἀπὸ τοῦ προσώπου αὐτοῦ.

Δ Βασ. 13,23 Ο Κυριος όμως τους ηλέησε, τους ελυπήθη και έρριψε βλέμμα ευμενές προς αυτούς, χάριν της διαθήκης, την οποίαν είχε κάμει με τον Αβραάμ και τον Ισαάκ και τον Ιακώβ. Δια τούτο και δεν ηθέλησεν ο Κυριος να εξολοθρεύση αυτούς. Δεν τους απέρριψεν από το πρόσωπόν του.

Δ Βασ. 13,24 καὶ ἀπέθανεν Ἀζαὴλ βασιλεὺς Συρίας, καὶ ἐβασίλευσεν υἱὸς Ἄδερ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 13,24 Ο Αζαήλ, ο βασιλεύς της Συρίας, απέθανε και ανεκηρύχθη βασιλεύς αντ' αυτού Αδερ, ο υιός του.

Δ Βασ. 13,25 καὶ ἐπέστρεψεν Ἰωὰς υἱὸς Ἰωάχαζ καὶ ἔλαβε τὰς πόλεις ἐκ χειρὸς υἱοῦ Ἄδερ υἱοῦ Ἀζαήλ, ἃς ἔλαβεν ἐκ χειρὸς Ἰωάχαζ τοῦ πατρὸς αὐτοῦ ἐν τῷ πολέμῳ· τρὶς ἐπάταξεν αὐτὸν Ἰωὰς καὶ ἐπέστρεψε τὰς πόλεις Ἰσραήλ.

Δ Βασ. 13,25 Ανεθάρρησε τότε ο Ιωάς, ο υιός του Ιωάχαζ, επανήλθε και ανακατέλαβεν από την κυριαρχίαν του υιού του Αζαήλ, του ονομαζομένου “υιού Αδερ”, τας πόλεις, τας οποίας κατά τον πόλεμον είχεν εκείνος αφαιρέσει από τον Ιωάχαζ, τον πατέρα του Ιωάς. Τρεις φοράς επολέμησεν αυτόν νικηφόρως ο Ιωάς και ανέκτησε τας κυριευθείσας από εκείνον πόλστου Ισραήλ.

Δ ΒΑΣΙΛΕΙΩΝ 14

Δ Βασ. 14,1 Ἐν ἔτει δευτέρῳ τῶ Ἰωὰς υἱῷ Ἰωάχαζ βασιλεῖ Ἰσραὴλ καὶ ἐβασίλευσεν Ἀμεσσίας υἱὸς Ἰωὰς βασιλεὺς Ἰούδα.

Δ Βασ. 14,1 Κατά το δεύτερον έτος της βασιλείας του Ιωάς, υιού του Ιωάχαζ βασιλέως των Ισραηλιτών, ανήλθεν στον βασιλικόν θρόνον των Ιουδαίων ο Αμεσσίας, ο υιός του Ιωάς.

Δ Βασ. 14,2 υἱὸς εἴκοσι καὶ πέντε ἐτῶν ἦν ἐν τῷ βασιλεύειν αὐτὸν καὶ εἴκοσι καὶ ἐννέα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῆς μητρὸς αὐτοῦ Ἰωαδὶμ ἐξ Ἱερουσαλήμ.

Δ Βασ. 14,2 Οταν ανήλθεν στον βασιλικόν θρόνον ήτο είκοσι πέντε ετών. Εβασίλευσε δε επί είκοσιν εννέα έτη με πρωτεύουσαν την Ιερουσαλήμ. Η μητέρα αυτού ωνομάζετο Ιωαδίμ και κατήγετο από την Ιερουσαλήμ.

Δ Βασ. 14,3 καὶ ἐποίησε τὸ εὐθὲς ἐν ὀφθαλμοῖς Κυρίου, πλὴν οὐχ ὡς Δαυὶδ ὁ πατὴρ αὐτοῦ· κατὰ πάντα ὅσα ἐποίησεν Ἰωὰς ὁ πατὴρ αὐτοῦ, ἐποίησε·

Δ Βασ. 14,3 Ο Αμεσσίας έπραξε το ευάρεστον ενώπιον του Κυρίου, όχι όμως όπως ο προπάτωρ αυτού ο Δαυίδ. Εζησε και έπραξε καθ' όλα όπως ο πατήρ του ο Ιωάς.

Δ Βασ. 14,4 πλὴν τὰ ὑψηλὰ οὐκ ἐξῇρεν, ἔτι ὁ λαὸς ἐθυσίαζε καὶ ἐθυμίων ἐν τοῖς ὑψηλοῖς.

Δ Βασ. 14,4 Αλλά τους υψηλούς ειδωλολατρικούς τόπους δεν κατέστρεψε και έτσι ο λαός εξακολουθούσεν ακόμη να θυσιάζη και να προσφέρη θυμιάματα στους υψηλούς ειδωλολατρικούς τόπους.

Δ Βασ. 14,5 καὶ ἐγένετο ὅτε κατίσχυεν ἡ βασιλεία ἐν χειρὶ αὐτοῦ, καὶ ἐπάταξε τοὺς δούλους αὐτοῦ τοὺς πατάξαντας τὸν πατέρα αὐτοῦ·

Δ Βασ. 14,5 Οταν δε εστερεώθη καλά εις τα χέρια του η βασιλεία, εθανάτωσε τους δούλους του εκείνους, οι οποίοι είχαν συνωμοτικώς κτυπήσει και φονεύσει τον πατέρα του.

Δ Βασ. 14,6 καὶ τοὺς υἱοὺς τῶν παταξάντων οὐκ ἐθανάτωσε, καθὼς γέγραπται ἐν βιβλίῳ νόμων Μωυσῆ, ὡς ἐνετείλατο Κύριος λέγων· οὐκ ἀποθανοῦνται πατέρες ὑπὲρ υἱῶν, καὶ υἱοὶ οὐκ ἀποθανοῦνται ὑπὲρ πατέρων, ὅτι ἀλλ᾿ ἢ ἕκαστος ἐν ταῖς ἁμαρτίαις αὐτοῦ ἀποθανεῖται.

Δ Βασ. 14,6 Τα παιδιά όμως των δολοφόνων αυτών του πατρός του δεν τα εφόνευσε τηρήσας την σχετικήν εντολήν του βιβλίου των νόμων του Μωϋσέως, στο οποίον ο Κυριος διέτασσε· “δεν πρέπει να θανατώνωνται πατέρες εξ αιτίας των υιών, ούτε υιοί εξ αιτίας των πατέρων των. Αλλά καθένας θα θανατώνεται δια τας ιδικάς του αμαρτίας”.

Δ Βασ. 14,7 αὐτὸς ἐπάταξε τὴν Ἐδὼμ ἐν Γαιμελὲ δέκα χιλιάδας καὶ συνέλαβε τὴν Πέτραν ἐν τῷ πολέμῳ καὶ ἐκάλεσε τὸ ὄνομα αὐτῆς Καθοὴλ ἕως τῆς ἡμέρας ταύτης.

Δ Βασ. 14,7 Αυτός, λοιπόν, ο Αμεσσίας επολέμησε τους Ιδουμαίους εις Γαιμελέ με δέκα χιλιάδας στρατιώτας και κατά τον πόλεμον αυτόν κατέλαβε την Πέτραν, την οποίαν μετωνόμασε Καθοήλ. Ετσι δε ονομάζεται η πόλις αυτή έως την ημέραν αυτήν.

Δ Βασ. 14,8 τότε ἀπέστειλεν Ἀμεσσίας ἀγγέλους πρὸς Ἰωὰς υἱὸν Ἰωάχαζ υἱοῦ Ἰοὺ βασιλέως Ἰσραὴλ λέγων· δεῦρο ὀφθῶμεν προσώποις.

Δ Βασ. 14,8 Υπερήφανος δια την νίκην του αυτήν ο Αμεσσίας έστειλεν αγγελιαφόρους προς τον Ιωάς, υιόν του Ιωάχαζ υιού του Ιού, βασιλέως των Ισραηλιτών, και είπε· “έλα να αντιπαραταχθώμεν εις πόλεμον”.

Δ Βασ. 14,9 καὶ ἀπέστειλεν Ἰωὰς βασιλεὺς Ἰσραὴλ πρὸς Ἀμεσσίαν βασιλέα Ἰούδα λέγων· ὁ ἄκαν ὁ ἐν τῷ Λιβάνῳ ἀπέστειλε πρὸς τὴν κέδρον τὴν ἐν τῷ Λιβάνῳ λέγων· δὸς τὴν θυγατέρα σου τῷ υἱῷ μου εἰς γυναῖκα· καὶ διῆλθον τὰ θηρία τοῦ ἀγροῦ τὰ ἐν τῷ Λιβάνῳ καὶ συνεπάτησαν τὴν ἄκανα.

Δ Βασ. 14,9 Ο Ιωάς ο βασιλεύς των Ισραηλιτών έστειλεν ιδικούς του ανθρώπους προς τον Αμεσσίαν τον βασιλέα του Ιούδα και είπεν “η άκανθα, η οποία ευρίσκεται στο όρος Λιβανον, έστειλε προς την κέδρον την εν τω Λιβάνω και είπε· Δος μου την θυγατέρα σου ως σύζυγον στο παιδί μου. Τα θηρία της περιοχής του Λιβάνου ηγανάκτησαν δια την αναίδειάν της, κατεπάτησαν και εξωλόθρευσαν την άκανθαν.

Δ Βασ. 14,10 τύπτων ἐπάταξας τὴν Ἰδουμαίαν, καὶ ἐπῇρέ σε καρδία σου· ἐνδοξάσθητι καθήμενος ἐν τῷ οἴκῳ σου, καὶ ἱνατί ἐρίζεις ἐν κακίᾳ σου; καὶ πεσῇ σὺ καὶ Ἰούδας μετὰ σοῦ.

Δ Βασ. 14,10 Συ πολεμών ενίκησες την Ιδουμαίαν. Εξ αιτίας του κατορθώματός σου αλαζονεύθηκε η καρδία σου. Μείνε, λοιπόν, ήσυχος και αναπαυμένος με το κατόρθωμά σου αυτό. Διατί φιλονεικείς εξ αιτίας της κακότητός σου; Πρόσεξε, διότι εάν πολεμήσης εναντίον μου, θα πέσης και θα καταστραφής συ και ο ιουδαϊκός λαός μαζή σου”.

Δ Βασ. 14,11 καὶ οὐκ ἤκουσεν Ἀμεσσίας. καὶ ἀνέβη Ἰωὰς βασιλεὺς Ἰσραήλ, καὶ ὤφθησαν προσώποις αὐτὸς καὶ Ἀμεσσίας βασιλεὺς Ἰούδα ἐν Βαιθσαμὺς τῇ τοῦ Ἰούδα·

Δ Βασ. 14,11 Ο Αμεσσίας όμως δεν ήκουσε την συνετήν αυτήν συμβουλήν. Δα τούτο ο Ιωάς ο βασιλεύς του Ισραήλ εξεστράτευσεν εναντίον του. Συνηντήθησαν αντιμέτωποι εις την Βαιθσαμύς της Ιουδαίας αυτός ο Ιωάς, και ο Αμεσσίας, ο βασιλεύς της Ιουδαίας.

Δ Βασ. 14,12 καὶ ἔπταισεν Ἰούδας ἀπὸ προσώπου Ἰσραήλ, καὶ ἔφυγεν ἀνὴρ εἰς τὸ σκήνωμα αὐτοῦ·

Δ Βασ. 14,12 Κατά την μάχην οι Ιουδαίοι ενικήθησαν από τους Ισραηλίτας και ο καθένας από τους Ιουδαίους έφυγεν εις την κατοικίαν του.

Δ Βασ. 14,13 καὶ τὸν Ἀμεσσίαν υἱὸν Ἰωὰς υἱοῦ Ὀχοζίου συνέλαβεν Ἰωὰς βασιλεὺς Ἰσραὴλ ἐν Βαιθσαμύς. καὶ ἦλθεν εἰς Ἱερουσαλὴμ καὶ καθεῖλεν ἐν τῷ τείχει Ἱερουσαλὴμ ἐν τῇ πύλῃ Ἐφραὶμ ἕως πύλης τῆς γωνίας τετρακοσίους πήχεις·

Δ Βασ. 14,13 Τον δε Αμεσσίαν, υιόν Ιωάς υιού του Οχοζίου, συνέλαβεν αιχμάλωτον ο Ιωάς, ο βασιλεύς των Ισραηλιτών, εις Βαιθσαμύς. Ο Ιωάς ήλθεν έπειτα εις την Ιερουσαλήμ και εκρήμνισε τα τείχη της πόλεως από της πύλης Εφραίμ μέχρι της πύλης της γωνίας εις έκτασιν διακοσίων και πλέον μέτρων.

Δ Βασ. 14,14 καὶ ἔλαβεν τὸ χρυσίον καὶ τὸ ἀργύριον καὶ πάντα τὰ σκεύη τὰ εὑρεθέντα ἐν οἴκῳ Κυρίου καὶ ἐν θησαυροῖς οἴκου τοῦ βασιλέως καὶ τοὺς υἱοὺς τῶν συμμίξεων καὶ ἀπέστρεψεν εἰς Σαμάρειαν.

Δ Βασ. 14,14 Επήρεν επίσης τον χρυσόν, τον άργυρον και όλα τα ιερά σκεύη, που υπήρχαν στον ναόν του Κυρίου και εις τα θησαυροφυλάκια του βασιλικού οίκου. Επήρεν επίσης και επιφανείς ομήρους μαζή του και επέστρεψεν εις την Σαμάρειαν,

Δ Βασ. 14,15 καὶ τὰ λοιπὰ τῶν λόγων Ἰωάς, ὅσα ἐποίησεν ἐν δυναστείᾳ αὐτοῦ, ἃ ἐπολέμησε μετὰ Ἀμεσσίου βασιλέως Ἰούδα, οὐχὶ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ;

Δ Βασ. 14,15 Τα υπόλοιπα από τα έργα του Ιωάς, όσα κατορθώματα αυτός έκαμε, ο πόλεμός του εναντίον του Αμεσσίου βασιλέως του Ιούδα, δεν είναι αυτά γραμμένα στο βιβλίον των έργων των βασιλέων του Ισραήλ;

Δ Βασ. 14,16 καὶ ἐκοιμήθη Ἰωὰς μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη ἐν Σαμαρείᾳ μετὰ τῶν βασιλέων Ἰσραήλ, καὶ ἐβασίλευσεν Ἱεροβοὰμ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 14,16 Ο Ιωάς εκοιμήθη με τους προγόνους αυτού και ετάφη εις την Σαμάρειαν με τους βασιλείς του Ισραήλ. Αντί δε αυτού έγινε βασιλεύς ο Ιεροβοάμ, ο υιός του.

Δ Βασ. 14,17 καὶ ἔζησεν Ἀμεσσίας υἱὸς Ἰωὰς βασιλεὺς Ἰούδα μετὰ τὸ ἀποθανεῖν Ἰωὰς υἱὸν Ἰωάχαζ βασιλέα Ἰσραὴλ πεντεκαίδεκα ἔτη.

Δ Βασ. 14,17 Ο Αμεσσίας, ο υιός του Ιωάς, βασιλεύς των Ιουδαίων έζησε μετά τον θάνατον του Ιωάς, υιού του Ιωάχαζ βασιλέως του Ισραήλ, δέκα πέντε έτη.

Δ Βασ. 14,18 καὶ τὰ λοιπὰ τῶν λόγων Ἀμεσσίου καὶ πάντα, ὅσα ἐποίησεν, οὐχὶ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Δ Βασ. 14,18 Τα υπόλοιπα από τα έργα του Αμεσσίου και όλα όσα έκαμεν, είναι γραμμένα στο βιβλίον των έργων και ημερών των βασιλέων του Ιούδα.

Δ Βασ. 14,19 καὶ συνεστράφησαν ἐπ᾿ αὐτὸν σύστρεμμα ἐν Ἱερουσαλήμ, καὶ ἔφυγεν εἰς Λαχίς· καὶ ἀπέστειλαν ὀπίσω αὐτοῦ εἰς Λαχὶς καὶ ἐθανάτωσαν αὐτὸν ἐκεῖ.

Δ Βασ. 14,19 Εγινε κατόπιν συνωμοσία εναντίον του εις την Ιερουσαλήμ. Αυτός δε κατέφυγε, δια να σωθή, εις την Λαχίς. Αλλά εστάλησαν όπισθεν από αυτόν άνθρωποι, οι οποίοι και τον εθανάτωσαν εκεί.

Δ Βασ. 14,20 καὶ ᾖραν αὐτὸν ἐφ᾿ ἵππων, καὶ ἐτάφη ἐν Ἱερουσαλὴμ μετὰ τῶν πατέρων αὐτοῦ ἐν πόλει Δαυίδ.

Δ Βασ. 14,20 Εφόρτωσαν το πτώμα του εις ίππον, με συνοδείαν δε και άλλων ιππέων έφεραν αυτόν εις Ιερουσαλήμ και τον έθαψαν εις την πόλιν Δαυίδ με τους προπάτοράς του.

Δ Βασ. 14,21 καὶ ἔλαβε πᾶς ὁ λαὸς Ἰούδα τὸν Ἀζαρίαν -καὶ αὐτὸς υἱὸς ἑκκαίδεκα ἐτῶν- καὶ ἐβασίλευσαν αὐτὸν ἀντὶ τοῦ πατρὸς αὐτοῦ Ἀμεσσίου.

Δ Βασ. 14,21 Ολος δε τότε ο λαός των Ιουδαίων επήρε τον Αζαρίαν- όταν αυτός ήτο ακόμη δέκα εξ ετών- και τον ανεβίβασαν στον βασιλικόν θρόνον αντί του πατρός του, του Αμεσσίου.

Δ Βασ. 14,22 αὐτὸς ᾠκοδόμησε τὴν Αἰλὼθ καὶ ἐπέστρεψεν αὐτὴν τῷ Ἰούδᾳ μετὰ τὸ κοιμηθῆναι τὸν βασιλέα μετὰ τῶν πατέρων αὐτοῦ.

Δ Βασ. 14,22 Αυτός ο Αζαρίας οικοδόμησε την Αιλώθ και προσήρτησεν αυτήν εις την Ιουδαίαν, αφού ο βασιλεύς πατήρ του, ο Αμεσσίας, είχε κοιμηθή και ταφή μαζή με τους προγόνους του.

Δ Βασ. 14,23 Ἐν ἔτει πεντεκαιδεκάτῳ τοῦ Ἀμεσσίου υἱῷ Ἰωὰς βασιλεῖ Ἰούδα ἐβασίλευσεν Ἱεροβοὰμ υἱὸς Ἰωὰς ἐπὶ Ἰσραὴλ ἐν Σαμαρείᾳ τεσσαράκοντα καὶ ἓν ἔτος.

Δ Βασ. 14,23 Κατά το δέκατον πέμπτον έτος του Αμεσσίου, υιού του Ιωάς βασιλέως των Ιουδαίων, έγινε βασιλεύς των Ισραηλιτών εις την Σαμάρειαν ο Ιεροβοάμ υιός του Ιωάς, ο οποίος και εβασίλευσεν επί τεσσαράκοντα και εν έτος.

Δ Βασ. 14,24 καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου· οὐκ ἀπέστη ἀπὸ πασῶν ἁμαρτιῶν Ἱεροβοὰμ υἱοῦ Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραήλ.

Δ Βασ. 14,24 Αυτός διέπραξε πονηρά ενώπιον του Κυρίου. Δεν απεμακρύνθη καθόλου από τας αμαρτίας του Ιεροβοάμ, υιού του Ναβάτ, ο οποίος εξώθησε τον ισραηλιτικόν λαόν εις την ασέβειαν.

Δ Βασ. 14,25 αὐτὸς ἀπέστησε τὸ ὅριον Ἰσραὴλ ἀπὸ εἰσόδου Αἰμὰθ ἕως τῆς θαλάσσης τῆς Ἄραβα κατὰ τὸ ῥῆμα Κυρίου Θεοῦ Ἰσραήλ, ὃ ἐλάλησεν ἐν χειρὶ δούλου αὐτοῦ Ἰωνᾶ υἱοῦ Ἀμαθὶ τοῦ προφήτου τοῦ ἐν Γεθχοφέρ.

Δ Βασ. 14,25 Αυτός αποκατέστησε τα όρια του Ισραηλιτικού βασιλείου από την είσοδον Αιμάθ προς βορράν μέχρι της Γεννησαρέτ, όπως είχε προείπει Κυριος ο Θεός του Ισραήλ δια του δούλου αυτού Ιωνά του προφήτου, υιού του Αμαθί, ο οποίος κατήγετο από την Γεθχοφέρ.

Δ Βασ. 14,26 ὅτι εἶδε Κύριος τὴν ταπείνωσιν Ἰσραὴλ πικρὰν σφόδρα καὶ ὀλιγοστοὺς συνεχομένους καὶ ἐσπανισμένους καὶ ἐγκαταλελειμμένους, καὶ οὐκ ἦν ὁ βοηθῶν τῷ Ἰσραήλ.

Δ Βασ. 14,26 Διότι ο Κυριος είδε τον εξευτελισμόν και την μεγάλην πικρίαν των Ισραηλιτών, οι οποίοι είχον απομείνει ολιγοστοί και σπάνιοι, εγκαταλελειμμένοι από όλους και δεν υπήρχε κανείς να βοηθήση τον ισραηλιτικόν λαόν.

Δ Βασ. 14,27 καὶ οὐκ ἐλάλησε Κύριος ἐξαλεῖψαι τὸ σπέρμα Ἰσραὴλ ὑποκάτωθεν τοῦ οὐρανοῦ καὶ ἔσωσεν αὐτοὺς διὰ χειρὸς Ἱεροβοὰμ υἱοῦ Ἰωάς.

Δ Βασ. 14,27 Δεν ηθέλησεν ο Κυριος να εξολοθρεύση τους απογόνους του Ισραήλ από την υπό τον ουρανόν, αλλά έσωσεν αυτούς δια μέσου του Ιεροβοάμ, του υιού του Ιωάς.

Δ Βασ. 14,28 καὶ τὰ λοιπὰ τῶν λόγων Ἱεροβοὰμ καὶ πάντα, ὅσα ἐποίησε, καὶ αἱ δυναστεῖαι αὐτοῦ, ὅσα ἐπολέμησε καὶ ὅσα ἐπέστρεψε τὴν Δαμασκὸν καὶ τὴν Αἰμὰθ τῷ Ἰούδᾳ ἐν Ἰσραήλ, οὐχὶ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ;

Δ Βασ. 14,28 Τα υπόλοιπα εκ των έργων του Ιεροβοάμ και όσα άλλα έκαμε, τα κατορθώματά του, πως επολέμησε και πως ανέκτησε δια το βασίλειον του Ισραήλ την Δαμασκόν και την Αιμάθ, που ανήκεν στο βασίλειον του Ιούδα, είναι γραμμένα στο βιβλίον των έργων των ημερών των βασιλέων του Ισραήλ.

Δ Βασ. 14,29 καὶ ἐκοιμήθη Ἱεροβοὰμ μετὰ τῶν πατέρων αὐτοῦ μετὰ βασιλέων Ἰσραήλ, καὶ ἐβασίλευσε Ζαχαρίας υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 14,29 Ο Ιεροβοάμ εκοιμήθη με τους προγόνους του, με τους βασιλείς του Ισραήλ. Ανεκηρύχθη δε βασιλεύς αντ' αυτού ο υιός του ο Ζαχαρίας.

Δ ΒΑΣΙΛΕΙΩΝ 15

Δ Βασ. 15,1 Ἐν ἔτει εἰκοστῷ καὶ ἑβδόμῳ τῷ Ἱεροβοὰμ βασιλεῖ Ἰσραὴλ ἐβασίλευσεν Ἀζαρίας υἱὸς Ἀμεσσίου βασιλέως Ἰούδα.

Δ Βασ. 15,1 Κατά το εικοστόν έβδομον έτος του Ιεροβοάμ, βασιλέως των Ισραηλιτών, εβασίλευσε ο Αζαρίας ο υιός του Αμεσσίου βασιλέως των Ιουδαίων.

Δ Βασ. 15,2 υἱὸς ἑκκαίδεκα ἐτῶν ἦν ἐν τῷ βασιλεύειν αὐτὸν καὶ πεντηκονταδύο ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἱεχελία ἐξ Ἱερουσαλήμ.

Δ Βασ. 15,2 Δέκα εξ ετών ήτο αυτός, όταν έγινε βασιλεύς, και εβασίλευσεν εις την Ιερουσαλήμ επί πεντήκοντα δύο έτη. Η μητέρα του ωνομάζετο Ιεχελία και κατήγετο από την Ιερουσαλήμ.

Δ Βασ. 15,3 καὶ ἐποίησε τὸ εὐθὲς ἐν ὀφθαλμοῖς Κυρίου κατὰ πάντα, ὅσα ἐποίησεν Ἀμεσσίας ὁ πατὴρ αὐτοῦ·

Δ Βασ. 15,3 Αυτός έπραξε το ορθόν και ευάρεστον ενώπιον του Κυρίου καθ' όλα, όπως ο Αμεσσίας ο πατήρ του.

Δ Βασ. 15,4 πλὴν τῶν ὑψηλῶν οὐκ ἐξῇρεν, ἔτι ὁ λαὸς ἐθυσίαζε καὶ ἐθυμίων ἐν τοῖς ὑψηλοῖς,

Δ Βασ. 15,4 Αλλά δεν κατέστρεψε τους υψηλούς τόπους της ειδωλολατρικής θρησκείας και έτσι ο λαός εξακολουθούσε να θυσιάζη και να προσφέρη θυμιάματα στους ειδωλικούς θεούς.

Δ Βασ. 15,5 καὶ ἥψατο Κύριος τὸν βασιλέα, καὶ ἦν λελεπρωμένος ἕως ἡμέρας θανάτου αὐτοῦ καὶ ἐβασίλευσεν ἐν οἴκῳ ἀφφουσώθ, καὶ Ἰωάθαμ υἱὸς τοῦ βασιλέως ἐπὶ τῷ οἴκῳ κρίνων τὸν λαὸν τῆς γῆς.

Δ Βασ. 15,5 Δια τούτο ο Κυριος ετιμώρησε τον βασιλέα αυτόν με την ασθένειαν της λέπρας μέχρι της ημέρας του θανάτου του. Εξ αιτίας δε της λέπρας του, είχεν ως έδραν της βασιλείας του κάποιον απομεμονωμένον οίκον. Ο δε υιός του, ο Ιωάθαμ, εδίκαζε και εκυβερνούσε αντ' αυτού τον λαόν της Ιερουσαλήμ.

Δ Βασ. 15,6 καὶ τὰ λοιπὰ τῶν λόγων Ἀζαρίου, καὶ πάντα, ὅσα ἐποίησεν, οὐχὶ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Δ Βασ. 15,6 Τα υπόλοιπα εκ των λόγων και έργων του Αζαρίου, όλα όσα έκαμεν, είναι γραμμένα στο βιβλίον των έργων των βασιλέων Ιούδα.

Δ Βασ. 15,7 καὶ ἐκοιμήθη Ἀζαρίας μετὰ τῶν πατέρων αὐτοῦ, καὶ ἔθαψαν αὐτὸν μετὰ τῶν πατέρων αὐτοῦ ἐν πόλει Δαυίδ, καὶ ἐβασίλευσεν Ἰωάθαμ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 15,7 Ο Αζαρίας εκοιμήθη με τους προγόνους αυτού, τον έθαψαν δε στους τάφους των προγόνων του εις την πόλιν Δαυίδ. Αντ' αυτού δε εβασίλευσεν ο υιός του ο Ιωάθαμ.

Δ Βασ. 15,8 Ἐν ἔτει τριακοστῷ καὶ ὀγδόῳ τῷ Ἀζαρίου βασιλεῖ Ἰούδα ἐβασίλευσε Ζαχαρίας υἱὸς Ἱεροβοὰμ ἐπὶ Ἰσραὴλ ἐν Σαμαρείᾳ ἑξάμηνον.

Δ Βασ. 15,8 Κατά το τριακοστόν όγδοον έτος του Αζαρίου βασιλέως των Ιουδαίων εβασίλευσεν στο βασίλειον του Ισραήλ εις την Σαμάρειαν επί εξ μήνας ο Ζαχαρίας, ο υιός του Ιεροβοάμ.

Δ Βασ. 15,9 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου, καθὰ ἐποίησαν οἱ πατέρες αὐτοῦ· οὐκ ἀπέστη ἀπὸ πασῶν τῶν ἁμαρτιῶν Ἱεροβοὰμ υἱοῦ Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραήλ.

Δ Βασ. 15,9 Αυτός διέπραξε πονηρά ενώπιον του Κυρίου. Εξέκλινεν προς την ειδωλολατρείαν, όπως έκαναν οι πρόγονοί του. Δεν απεμακρύνθη από τας πολυαρίθμους αμαρτίας του Ιεροβοάμ, υιού του Ναβάτ, ο οποίος είχεν εξωθήσει τους Ισραηλίτας εις την ασέβειαν και ειδωλολατρείαν.

Δ Βασ. 15,10 καὶ συνεστράφησαν ἐπ᾿ αὐτὸν Σελλοὺμ υἱὸς Ἰαβὶς καὶ Κεβλαὰμ καὶ ἐπάταξαν αὐτὸν καὶ ἐθανάτωσαν αὐτόν, καὶ Σελλοὺμ ἐβασίλευσεν ἀντ᾿ αὐτοῦ.

Δ Βασ. 15,10 Ωργάνωσαν όμως συνωμοσίαν εναντίον αυτού ο Σελλούμ, ο υιός του Ιαβίς, και ο Κεβλαάμ, οι οποίοι τον εκτύπησαν και τον εφόνευσαν. Ανεκηρύχθη δε κατόπιν βασιλεύς αντ' αυτού ο Σελλούμ.

Δ Βασ. 15,11 καὶ τὰ λοιπὰ τῶν λόγων Ζαχαρίου ἰδού εἰσι γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ.

Δ Βασ. 15,11 Τα υπόλοιπα από τα έργα του Ζαχαρίου είναι γραμμένα στο βιβλίον των έργων των βασιλέων του Ισραήλ.

Δ Βασ. 15,12 ὁ λόγος Κυρίου, ὃν ἐλάλησε πρὸς Ἰοὺ λέγων· υἱοὶ τέταρτοι καθήσονταί σοι ἐπὶ θρόνου Ἰσραήλ· καὶ ἐγένετο οὕτως.

Δ Βασ. 15,12 Ο Κυριος είχε προφητεύσει προς τον Ιού και είπε· “τέσσαρες γενεαί σου θα καθίσουν διαδοχικώς στον βασιλικόν θρόνον των Ισραηλιτών”. Ετσι δε και έγινε.

Δ Βασ. 15,13 Καὶ Σελλοὺμ υἱὸς Ἰαβὶς ἐβασίλευσε· καὶ ἐν ἔτει τριακοστῷ καὶ ἐνάτῳ Ἀζαρίᾳ βασιλεῖ Ἰούδα ἐβασίλευσε Σελλοὺμ μῆνα ἡμερῶν ἐν Σαμαρείᾳ.

Δ Βασ. 15,13 Ο Σελλούμ, ο υιός του Ιαβίς, ανήλθεν στον βασιλικόν θρόνον. Κατά το τριακοστόν έννατον έτος του Αζαρίου, βασιλέως των Ιουδαίων, έγινε βασιλεύς ο Σελλούμ επί ένα μόνον μήνα εις την Σαμάρειαν.

Δ Βασ. 15,14 καὶ ἀνέβη Μαναὴμ υἱὸς Γαδδὶ ἐκ Θαρσιλὰ καὶ ἦλθεν εἰς Σαμάρειαν καὶ ἐπάταξε τὸν Σελλοὺμ υἱὸν Ἰαβὶς ἐν Σαμαρείᾳ καὶ ἐθανάτωσεν αὐτόν.

Δ Βασ. 15,14 Ο Μαναήμ, ο οποίος κατήγετο από την φυλήν Γαδ, ανέβη από την πόλιν Θαρσιλά, ήλθεν εις την Σαμάρειαν, εκτύπησε τον Σελλούμ, τον οίον του Ιαβίς, εντός της Σαμαρείας και τον εφόνευσε.

Δ Βασ. 15,15 καὶ τὰ λοιπὰ τῶν λόγων Σελλοὺμ καὶ ἡ συστροφὴ αὐτοῦ, ἣν συνεστράφη, ἰδού εἰσι γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ.

Δ Βασ. 15,15 Τα υπόλοιπα από τα έργα του Σελλούμ και η συνωμοσία, την οποίαν αυτός ωργάνωσε, ιδού είναι γραμμένα στο βιβλίον των έργων των βασιλέων του βασιλείου Ισραήλ.

Δ Βασ. 15,16 τότε ἐπάταξε Μαναὴμ τὴν Θερσὰ καὶ πάντα τὰ ἐν αὐτῇ καὶ τὰ ὅρια αὐτῆς ἀπὸ Θερσά, ὅτι οὐκ ἤνοιξαν αὐτῷ· καὶ ἐπάταξεν αὐτὴν καὶ τὰς ἐν γαστρὶ ἐχούσας ἀνέῤῥηξεν.

Δ Βασ. 15,16 Τοτε ο Μαναήμ εκτύπησε την πόλιν Θερσά και όλα τα περίχωρα αυτής και όλους όσοι ευρίσκοντο εις αυτήν. Την εκτύπησε, διότι οι κάτοικοί της δεν του ήνοιξαν τας πύλας της πόλεώς των. Οταν δε την κατέλαβε, διέπραξεν ωμότητας, αφού έφθασε μέχρι του σημείου να σχίση ακόμη και τας κοιλίας των εγκύων γυναικών.

Δ Βασ. 15,17 Ἐν ἔτει τριακοστῷ καὶ ἐνάτῳ τῷ Ἀζαρίᾳ βασιλεῖ Ἰούδα ἐβασίλευσε Μαναὴμ υἱὸς Γαδδὶ ἐπὶ Ἰσραὴλ ἐν Σαμαρείᾳ δέκα ἔτη.

Δ Βασ. 15,17 Κατά το τριακοστόν έννατον έτος του Αζαρίου, βασιλέως των Ιουδαίων, ανήλθεν στον βασιλικόν θρόνον ο Μαναήμ, καταγόμενος από την φυλήν Γαδ, και εβασίλευσεν εις την Σαμάρειαν επί δέκα έτη.

Δ Βασ. 15,18 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου· οὐκ ἀπέστη ἀπὸ πασῶν ἁμαρτιῶν Ἱεροβοὰμ υἱοῦ Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραήλ.

Δ Βασ. 15,18 Αυτός διέπραξε πονηρά και ασεβή ενώπιον του Κυρίου. Δεν απεμακρύνθη από καμμίαν αμαρτίαν του Ιεροβοάμ, υιού του Ναβάτ, ο οποίος εξώθησε τον ισραηλιτικόν λαόν εις αμαρτίαν και ασέβειαν.

Δ Βασ. 15,19 ἐν ταῖς ἡμέραις αὐτοῦ ἀνέβη Φοὺλ βασιλεὺς Ἀσσυρίων ἐπὶ τὴν γῆν, καὶ Μαναὴμ ἔδωκε τῷ Φοὺλ χίλια τάλαντα ἀργυρίου εἶναι τὴν χεῖρα αὐτοῦ μετ᾿ αὐτοῦ.

Δ Βασ. 15,19 Κατά τας ημέρας του βασιλέως αυτού ο Φούλ, βασιλεύς των Ασσυρίων, επήλθεν εναντίον της χώρας των Ισραηλιτών. Ο Μαναήμ, δια να αποφύγη ήτταν και υποδούλωσιν, παρέδωσεν στον Φουλ χίλια τάλαντα αργυρίου, δια να τον έχη και σύμμαχόν του.

Δ Βασ. 15,20 καὶ ἐξήνεγκε Μαναὴμ τὸ ἀργύριον ἐπὶ τὸν Ἰσραήλ, ἐπὶ πᾶν δυνατὸν ἰσχύϊ, δοῦναι τῷ βασιλεῖ τῶν Ἀσσυρίων, πεντήκοντα σίκλους τῷ ἀνδρὶ τῷ ἑνί· καὶ ἀπέστρεψε βασιλεὺς Ἀσσυρίων καὶ οὐκ ἔστη ἐκεῖ ἐν τῇ γῇ.

Δ Βασ. 15,20 Ο Μαναήμ απέσπασε και συνεκέντρωσε το αργύριον αυτό από τους Ισραηλίτας, μάλιστα δε από εκείνους που ήσαν εις θέσιν να δώσουν, και το παρέδωσεν στον βασιλέα των Ασσυρίων. Πεντήκοντα σίκλους εζήτησε και επήρεν από κάθε πλούσιον άνδρα. Ο δε βασιλεύς των Ασσυρίων επανήλθε κατόπιν εις την χώραν του και έτσι απεμακρύνθη από την χώραν των Ισραηλιτών.

Δ Βασ. 15,21 καὶ τὰ λοιπὰ τῶν λόγων Μαναὴμ καὶ πάντα ὅσα ἐποίησεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ;

Δ Βασ. 15,21 Τα υπόλοιπα εκ των έργων του Μαναήμ και όσα άλλα έκαμεν είναι αυτά γραμμένα στο βιβλίον των έργων των βασιλέων του Ισραήλ.

Δ Βασ. 15,22 καὶ ἐκοιμήθη Μαναὴμ μετὰ τῶν πατέρων αὐτοῦ, καὶ ἐβασίλευσε Φακεσίας υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 15,22 Ο Μαναήμ εκοιμήθη με τους προπάτοράς του και αντ' αυτού ανεκηρύχθη βασιλεύς ο Φακεσίας, ο υιός του.

Δ Βασ. 15,23 Ἐν ἔτει πεντηκοστῷ τοῦ Ἀζαρίου βασιλεῖ Ἰούδα ἐβασίλευσε Φακεσίας υἱὸς Μαναὴμ ἐπὶ Ἰσραὴλ ἐν Σαμαρείᾳ δύο ἔτη.

Δ Βασ. 15,23 Κατά το πεντηκοστόν έτος του Αζαρίου, βασιλέως των Ιουδαίων, εβασίλευσεν στο βασίλειον των Ισραηλιτών εις την Σαμάρειαν επί δύο έτη ο Φακεσίας, ο υιός του Μαναήμ.

Δ Βασ. 15,24 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου· οὐκ ἀπέστη ἀπὸ ἁμαρτιῶν Ἱεροβοὰμ υἱοῦ Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραήλ.

Δ Βασ. 15,24 Αυτός διέπραξε πονηρά και ασεβή ενώπιον του Κυρίου. Δεν απεμακρύνθη καθόλου από τας αμαρτίας του Ιεροβοάμ, υιού του Ναβάτ, ο οποίος εξώθησε τους Ισραηλίτας εις την ασέβειαν και την αμαρτίαν.

Δ Βασ. 15,25 καὶ συνεστράφη ἐπ᾿ αὐτὸν Φακεὲ υἱὸς Ῥομελίου ὁ τριστάτης αὐτοῦ καὶ ἐπάταξεν αὐτὸν ἐν Σαμαρείᾳ ἐναντίον οἴκου τοῦ βασιλέως μετὰ τοῦ Ἀργόβ καὶ μετὰ τοῦ Ἀρία, καὶ μετ᾿ αὐτοῦ πεντήκοντα ἄνδρες ἀπὸ τῶν τετρακοσίων· καὶ ἐθανάτωσεν αὐτὸν καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ.

Δ Βασ. 15,25 Εναντίον αυτού ωργάνωσε συνωμοσίαν ο μεγάλος αξιωματούχος του, ο Φακεέ, υιός του Ρομελίου, ο οποίος και εφόνευσεν αυτόν εις την Σαμάρειαν εμπρός εις τα βασιλικά ανάκτορα. Μαζή με αυτόν εφονεύθη ο Αργόβ και ο Αρίας και πεντήκοντα από τους τετρακοσίους άνδρας, τους σωματοφύλακάς του. Ο Φακεέ θανατώσας τον Φακεσίαν ανεκηρύχθη αντ' αυτού βασιλεύς.

Δ Βασ. 15,26 καὶ τὰ λοιπὰ τῶν λόγων Φακεσίου καὶ πάντα, ὅσα ἐποίησεν, ἰδού εἰσι γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ.

Δ Βασ. 15,26 Τα υπόλοιπα από τα έργα του Φακεσίου και όλα όσα έκαμεν είναι γραμμένα στο βιβλίον των έργων των βασιλέων του Ισραήλ.

Δ Βασ. 15,27 Ἐν ἔτει πεντηκοστῷ καὶ δευτέρῳ τοῦ Ἀζαρίου βασιλεῖ Ἰούδα ἐβασίλευσε Φακεὲ υἱὸς Ῥομελίου ἐπὶ Ἰσραὴλ ἐν Σαμαρείᾳ εἴκοσιν ἔτη.

Δ Βασ. 15,27 Κατά το πεντηκοστόν δεύτερον έτος του Αζαρίου, βασιλέως των Ιουδαίων, ανήλθεν στον βασιλικόν θρόνον του βασιλείου των Ισραηλιτών ο Φακεέ, υιός του Ρομελίου, ο οποίος εβασίλευσεν εις την Σαμάρειαν επί είκοσι έτη.

Δ Βασ. 15,28 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου· οὐκ ἀπέστη ἀπὸ πασῶν ἁμαρτιῶν Ἱεροβοὰμ υἱοῦ Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραήλ.

Δ Βασ. 15,28 Και αυτός διέπραξε πονηρά ενώπιον του Κυρίου. Δεν απεμακρύνθη από καμμίαν αμαρτίαν του Ιεροβοάμ, υιού του Ναβάτ, ο οποίος είχε εξωθήσει τον ισραηλιτικόν λαόν εις αμαρτίαν και ασέβειαν.

Δ Βασ. 15,29 ἐν ταῖς ἡμέραις Φακεὲ βασιλέως Ἰσραὴλ ἦλθε Θαγλαθφελλασὰρ βασιλεὺς Ἀσσυρίων καὶ ἔλαβε τὴν Αἲν καὶ τὴν Ἀβελβαιθαμααχὰ καὶ τὴν Ἀνιὼχ καὶ τὴν Κενὲζ καὶ τὴν Ἀσὼρ καὶ τὴν Γαλαὰδ καὶ τὴν Γαλιλαίαν, πᾶσαν γῆν Νεφθαλί, καὶ ἀπῴκισεν αὐτοὺς εἰς Ἀσσυρίους.

Δ Βασ. 15,29 Κατά τας ημέρας του Φακεέ, βασιλέως των Ισραηλιτών, επήλθεν ο Θαγλαθφελλασάρ, βασιλεύς των Ασσυρίων, και κατέλαβε την Αιν, την Αβελβαιθαμααχα, την Ανιώχ, την Κενέζ, την Ασώρ, την Γαλαάδ και την Γαλιλαίαν καθ' όλην την έκτασιν της φυλής Νεφθαλίμ. Τους κατοίκους των περιοχών αυτών μετέφερε και εγκατέστησεν εις την χώραν των Ασσυρίων.

Δ Βασ. 15,30 καὶ συνέστρεψε σύστρεμμα Ὡσηὲ υἱὸς Ἠλὰ ἐπὶ Φακεὲ υἱὸν Ῥομελίου καὶ ἐπάταξεν αὐτὸν καὶ ἐθανάτωσε καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ ἐν ἔτει εἰκοστῷ Ἰωάθαμ υἱοῦ Ἀζαρίου.

Δ Βασ. 15,30 Ο Ωσηέ, υιός του Ηλά, ωργάνωσε συνωμοσίαν εναντίον του Φακεέ, υιού του Ρομελίου, εκτύπησεν αυτόν και τον εθανάτωσεν. Ανήλθε δε αντ' αυτού στον βασιλικόν θρόνον κατά το εικοστόν έτος του Ιωάθαμ, υιού του Αζαρίου.

Δ Βασ. 15,31 καὶ τὰ λοιπὰ τῶν λόγων Φακεὲ καὶ πάντα, ὅσα ἐποίησεν, ἰδοὺ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰσραήλ.

Δ Βασ. 15,31 Τα υπόλοιπα εκ των έργων του Φακεέ, όλα όσα έκαμε, ιδού όλα αυτά είναι γραμμένα στο βιβλίον των έργων των βασιλέων του βασιλείου των Ισραηλιτών.

Δ Βασ. 15,32 Ἐν ἔτει δευτέρῳ Φακεὲ υἱοῦ Ῥομελίου βασιλεῖ Ἰσραὴλ ἐβασίλευσεν Ἰωάθαμ υἱὸς Ἀζαρίου βασιλέως Ἰούδα.

Δ Βασ. 15,32 Κατά το δεύτερον έτος της βασιλείας του Φακεέ, υιού του Ρομελίου, βασιλέως των Ισραηλιτών, εβασίλευσεν ο Ιωάθαμ ο υιός του Αζαρίου βασιλέως του βασιλείου του Ιούδα.

Δ Βασ. 15,33 υἱὸς εἴκοσι καὶ πέντε ἐτῶν ἦν ἐν τῷ βασιλεύειν αὐτὸν καὶ ἑκκαίδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῆς μητρὸς αὐτοῦ Ἱερουσὰ θυγάτηρ Σαδώκ.

Δ Βασ. 15,33 Ητο εικοσιπέντε ετών ούτος, όταν ανήλθεν στον βασιλικόν θρόνον. Εβασίλευσε δε επί δέκα εξ έτη εις την Ιερουσαλήμ· η μήτηρ αυτού ωνομάζετο Ιερουσά, ήτο δε θυγάτηρ του Σαδώκ.

Δ Βασ. 15,34 καὶ ἐποίησε τὸ εὐθὲς ἐν ὀφθαλμοῖς Κυρίου κατὰ πάντα, ὅσα ἐποίησεν Ἀζαρίας ὁ πατὴρ αὐτοῦ·

Δ Βασ. 15,34 Ο Ιωάθαμ έπραξε το αρεστόν ενώπιον του Κυρίου, σύμφωνα με όσα είχε πράξει και ο πατήρ του Αζαρίας.

Δ Βασ. 15,35 πλὴν τὰ ὑψηλὰ οὐκ ἐξῇρεν, ἔτι ὁ λαὸς ἐθυσίαζε καὶ ἐθυμία ἐν τοῖς ὑψηλοῖς. αὐτὸς ᾠκοδόμησε τὴν πύλην οἴκου Κυρίου τὴν ἐπάνω.

Δ Βασ. 15,35 Αλλά τους υψηλούς τόπους των ειδώλων δεν κατέστρεψε. Δια τούτο και ο λαός εξακολουθούσε να προσφέρη θυσίας και θυμίαμα στους υψηλούς αυτούς τόπους. Αυτός δε ανοικοδόμησε την άνω πύλην του ναού του Κυρίου.

Δ Βασ. 15,36 καὶ τὰ λοιπὰ τῶν λόγων Ἰωάθαμ καὶ πάντα, ὅσα ἐποίησεν, οὐχὶ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Δ Βασ. 15,36 Τα υπόλοιπα εκ των έργων του Ιωάθαμ, όλα όσα έκαμε, είναι γραμμένα στο βιβλίον των έργων των βασιλέων του Ιούδα.

Δ Βασ. 15,37 ἐν ταῖς ἡμέραις ἐκείναις ἤρξατο Κύριος ἐξαποστέλλειν ἐν Ἰούδᾳ τὸν Ῥαασσὼν βασιλέα Συρίας, καὶ τὸν Φακεὲ υἱὸν Ῥομελίου.

Δ Βασ. 15,37 Κατά την εποχήν εκείνην ήρχισεν ο Κυριος να αποστέλλη εναντίον του βασιλείου του Ιούδα τον Ραασσών, βασιλέα της Συρίας, και τον Φακεέ, υιόν του Ρομελίου.

Δ Βασ. 15,38 καὶ ἐκοιμήθη Ἰωάθαμ μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη μετὰ τῶν πατέρων αὐτοῦ ἐν πόλει Δαυὶδ τοῦ πατρὸς αὐτοῦ, καὶ ἐβασίλευσεν Ἄχαζ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 15,38 Ο Ιωάθαμ εκοιμήθη μετά των πατέρων του και ετάφη εις την πόλιν του προγόνου του Δαυίδ, αντ' αυτού δε εβασίλευσεν ο Αχαζ ο υιός του.

Δ ΒΑΣΙΛΕΙΩΝ 16

Δ Βασ. 16,1 Ἐν ἔτει ἑπτακαιδεκάτῳ Φακεὲ υἱοῦ Ῥομελίου ἐβασίλευσεν Ἄχαζ υἱὸς Ἰωάθαμ βασιλέως Ἰούδα.

Δ Βασ. 16,1 Κατά το δέκατον έβδομον έτος της βασιλείας του Φακεέ, υιού του Ρομελίου, έγινε βασιλεύς στο βασίλειον του Ιούδα ο Αχαζ, ο υιός του Ιωάθαμ.

Δ Βασ. 16,2 υἱὸς εἴκοσιν ἐτῶν ἦν Ἄχαζ ἐν τῷ βασιλεύειν αὐτὸν καὶ ἑκκαίδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ. καὶ οὐκ ἐποίησε τὸ εὐθὲς ἐν ὀφθαλμοῖς Κυρίου Θεοῦ αὐτοῦ πιστῶς, ὡς Δαυὶδ ὁ πατὴρ αὐτοῦ

Δ Βασ. 16,2 Ητο αυτός είκοσιν ετών, όταν ανήλθεν στον βασιλικόν θρόνον, και εβασίλευσεν επί δεκαέξ έτη εις την Ιερουσαλήμ. Αυτός όμως δεν έπραξε το ορθόν και το ευάρεστον ενώπιον Κυρίου του Θεού αυτού πιστώς, όπως είχε πράξει και ο προγονός του ο Δαυίδ.

Δ Βασ. 16,3 καὶ ἐπορεύθη, ἐν ὁδῷ βασιλέων Ἰσραήλ, καί γε τὸν υἱὸν αὐτοῦ διῆγεν ἐν πυρὶ κατὰ τὰ βδελύγματα τῶν ἐθνῶν, ὧν ἐξῇρε Κύριος ἀπὸ προσώπου τῶν υἱῶν Ἰσραήλ,

Δ Βασ. 16,3 Αλλά εβάδισε τον δρόμον της ασεβείας και αμαρτωλότητος των βασιλέων του Ισραήλ, αφού και αυτόν ακόμη τον υιόν του τον επέρασεν από την φωτιάν, σύμφωνα με τας αποκρουστικάς συνηθείας των ειδωλολατρικών εθνών, τα οποία είχε ξερριζώσει ο Κυριος εμπρός από τους Ισραηλίτας.

Δ Βασ. 16,4 καὶ ἐθυσίαζε καὶ ἐθυμία ἐν τοῖς ὑψηλοῖς καὶ ἐπὶ τῶν βουνῶν καὶ ὑποκάτω παντὸς ξύλου ἀλσώδους.

Δ Βασ. 16,4 Ετσι δε ο Ισραηλιτικός λαός προσέφερε θυσίας και θυμιάματα εις τους υψηλούς τόπους, στους λόφους και κάτω από κάθε δασικόν πυκνύφυλλον δένδρον.

Δ Βασ. 16,5 τότε ἀνέβη Ῥαασσὼν βασιλεὺς Συρίας καὶ Φακεὲ υἱὸς Ῥομελίου βασιλεὺς Ἰσραὴλ εἰς Ἱερουσαλὴμ εἰς πόλεμον καὶ ἐπολιόρκουν ἐπὶ Ἄχαζ καὶ οὐκ ἠδύναντο πολεμεῖν.

Δ Βασ. 16,5 Τοτε ο Ραασσών, ο βασιλεύς της Συρίας, και ο Φακεέ, υιός του Ρομελίου, βασιλεύς του βασιλείου του Ισραήλ, εξεστράτευσαν εναντίον της Ιερουσαλήμ, δια να την πολεμήσουν και επολιόρκουν αυτήν και τον Αχαζ, που ευρίσκετο εντός αυτής. Αλλά δεν ηδυνήθησαν να επιτύχουν νίκην.

Δ Βασ. 16,6 ἐν τῷ καιρῷ ἐκείνῳ ἐπέστρεψε Ῥαασσὼν βασιλεὺς Συρίας τὴν Αἰλὰθ τῇ Συρίᾳ καὶ ἐξέβαλε τοὺς Ἰουδαίους ἐξ Αἰλὰθ καὶ Ἰδουμαῖοι ἦλθον εἰς Αἰλὰθ καὶ κατῴκησαν ἐκεῖ ἕως τῆς ἡμέρας ταύτης.

Δ Βασ. 16,6 Κατά την εποχήν εκείνην ο Ραασσών, βασιλεύς της Συρίας, κατέκτησε και προσήρτησεν εις την Συρίαν την Αιλάθ και εξεδίωξε τους Ιουδαίους από την Αιλάθ. Κατόπιν δε οι Ιδουμαίοι, τη συγκαταθέσει του Ραασσών, ήλθον εις Αιλάθ και εγκατεστάθησαν εκεί μέχρις αυτής της ημέρας.

Δ Βασ. 16,7 καὶ ἀπέστειλεν Ἄχαζ ἀγγέλους πρὸς Θαγλαθφελλασὰρ βασιλέα Ἀσσυρίων λέγων· δοῦλός σου καὶ υἱός σου ἐγώ, ἀνάβηθι καὶ σῶσόν με ἐκ χειρὸς βασιλέως Συρίας καὶ ἐκ χειρὸς βασιλέως Ἰσραὴλ τῶν ἐπανισταμένων ἐπ᾿ ἐμέ.

Δ Βασ. 16,7 Τοτε ο Αχαζ έστειλεν αγγελιαφόρους προς τον Θαγλαθφελλασάρ, βασιλέα των Ασσυρίων, και του είπεν· “εγώ είμαι δούλος σου και παιδί σου. Ελα και σώσε με από τα χέρια του βασιλέως της Συρίας και από τα χέρια του βασιλέως του βασιλείου των Ισραηλιτών, οι οποίοι έχουν επιτεθή εναντίον μου”.

Δ Βασ. 16,8 καὶ ἔλαβεν Ἄχαζ ἀργύριον καὶ χρυσίον τὸ εὑρεθὲν ἐν θησαυροῖς οἴκου Κυρίου καὶ οἴκου βασιλέως καὶ ἀπέστειλε τῷ βασιλεῖ δῶρα.

Δ Βασ. 16,8 Επῇρεν ο Αχαζ όλον τον άργυρον και τον χρυσόν, που υπήρχεν εις τα θησαυροφυλάκια του ναού του Κυρίου και του βασιλικού ανακτόρου, και έστειλεν αυτά ως δώρα στον βασιλέα.

Δ Βασ. 16,9 καὶ ἤκουσεν αὐτοῦ βασιλεὺς Ἀσσυρίων, καὶ ἀνέβη βασιλεὺς Ἀσσυρίων εἰς Δαμασκὸν καὶ συνέλαβεν αὐτὴν καὶ ἀπῴκισεν αὐτὴν καὶ τὸν Ῥαασσὼν βασιλέα ἐθανάτωσε.

Δ Βασ. 16,9 Ο βασιλεύς των Ασσυρίων εδέχθη την πρόσκλησιν του Αχαζ και εξεστράτευσεν εις την Δαμασκόν, την οποίαν και κατέλαβε. Τους κατοίκους αυτής μετέφερεν εις άλλας περιοχάς, τον δε βασιλέα Ραασσών εφόνευσε.

Δ Βασ. 16,10 καὶ ἐπορεύθη βασιλεὺς Ἄχαζ εἰς Δαμασκὸν εἰς ἀπαντὴν Θαγλαθφελλασὰρ βασιλεῖ Ἀσσυρίων εἰς Δαμασκόν. καὶ εἶδε τὸ θυσιαστήριον ἐν Δαμασκῶ, καὶ ἀπέστειλεν ὁ βασιλεὺς Ἄχαζ πρὸς Οὐρίαν τὸν ἱερέα τὸ ὁμοίωμα τοῦ θυσιαστηρίου καὶ τὸν ῥυθμὸν αὐτοῦ καὶ πᾶσαν ποίησιν αὐτοῦ·

Δ Βασ. 16,10 Ο βασιλεύς Αχαζ μετέβη κατόπιν εις την Δαμασκόν, δια να συναντήση τον Θαγλαθφελλασάρ, βασιλέα των Ασσυρίων, ο οποίος έμεινεν εις την πόλιν αυτήν. Εκεί εις την Δαμασκόν είδε το θυσιαστήριον του ειδωλολατρικού θεού και ο Αχαζ ο βασιλεύς έστειλε προς τον αρχιερέα Ουρίαν εις την Ιερουσαλήμ σχέδιον του θυσιαστηρίου και κάθε άλλην λεπτομέρειαν, δια να ανοικοδομηθή όμοιον.

Δ Βασ. 16,11 καὶ ᾠκοδόμησεν Οὐρίας ὁ ἱερεὺς τὸ θυσιαστήριον κατὰ πάντα, ὅσα ἀπέστειλεν ὁ βασιλεὺς Ἄχαζ ἐκ Δαμασκοῦ.

Δ Βασ. 16,11 Πράγματι ο Ουρίας, ο αρχιερεύς, οικοδόμησε θυσιαστήριον καθ' όλα όμοιον, όπως είχε διατάξει με τους απεσταλμένους του ο βασιλεύς Αχαζ από την Δαμασκόν.

Δ Βασ. 16,12 καὶ εἶδεν ὁ βασιλεὺς τὸ θυσιαστήριον καὶ ἀνέβη ἐπ᾿ αὐτὸ

Δ Βασ. 16,12 Ο βασιλεύς Αχαζ, όταν ήλθεν εις την Ιερουσαλήμ, είδε το θυσιαστήριον και ανέβη επάνω εις αυτό.

Δ Βασ. 16,13 καὶ ἐθυμίασε τὴν ὁλοκαύτωσιν αὐτοῦ καὶ τὴν θυσίαν αὐτοῦ καὶ τὴν σπονδὴν αὐτοῦ καὶ προσέχεε τὸ αἷμα τῶν εἰρηνικῶν τῶν αὐτοῦ ἐπὶ τὸ θυσιαστήριον

Δ Βασ. 16,13 Προσέφερε δε ο ίδιος θυσίαν του θυμιάματος, αιματηρά ολοκαυτώματα, αναίμακτον θυσίαν δημητριακών καρπών και σπονδήν του οίνου. Το δε αίμα των ειρηνικών θυσιών έχυσεν στο θυσιαστήριον.

Δ Βασ. 16,14 τὸ χαλκοῦν τὸ ἀπέναντι Κυρίου. καὶ προσήγαγε ἀπὸ προσώπου τοῦ οἴκου Κυρίου ἀπὸ τοῦ ἀνὰ μέσον τοῦ θυσιαστηρίου καὶ ἀπὸ τοῦ ἀνὰ μέσον τοῦ οἴκου Κυρίου καὶ ἔδειξεν αὐτὸ ἐπὶ μηρὸν τοῦ θυσιαστηρίου κατὰ βοῤῥᾶν.

Δ Βασ. 16,14 Ο βασιλεύς Αχαζ διέταξεν επί πλέον, όπως το χαλκούν θυσιαστήριον των ολοκαυτωμάτων, το οποίον υπήρχεν έμπροσθεν του ναού του Κυρίου μετατοπισθή και τοποθετηθή πλησίον του νέου θυσιαστηρίου προς βορράν.

Δ Βασ. 16,15 καὶ ἐνετείλατο ὁ βασιλεὺς Ἄχαζ τῷ Οὐρίᾳ τῷ ἱερεῖ λέγων· ἐπὶ τὸ θυσιαστήριον τὸ μέγα πρόσφερε τὴν ὁλοκαύτωσιν τὴν πρωϊνὴν καὶ τὴν θυσίαν τὴν ἑσπερινήν, καὶ τὴν ὁλοκαύτωσιν τοῦ βασιλέως καὶ τὴν θυσίαν αὐτοῦ καὶ τὴν ὁλοκαύτωσιν παντὸς τοῦ λαοῦ καὶ τὴν θυσίαν αὐτῶν καὶ τὴν σπονδὴν αὐτῶν καὶ πᾶν αἷμα ὁλοκαυτώσεως καὶ πᾶν αἷμα θυσίας ἐπ᾿ αὐτῷ ἐκχεεῖς· καὶ τὸ θυσιαστήριον τὸ χαλκοῦν ἔσται μοι εἰς τὸ πρωΐ.

Δ Βασ. 16,15 Διέταξεν ακόμη ο βασιλεύς Αχαζ τον αρχιερέα Ουρίαν και του είπεν· “στο νέον αυτό μέγα θυσιαστήριον πρόσφερε τα ολοκαυτώματα της πρωΐας, την απογευματινήν θυσίαν, το ιδιαίτερον ολοκαύτωμα του βασιλέως, την αναίμακτον ειρηνικήν θυσίαν και τα ολοκαυτώματα όλων των ανθρώπων του λαού, την αναίμακτον θυσίαν αυτών και την σπονδήν του οίνου. Ολον δε το αίμα των ολοκαυτωμάτων θα χύσης στο θυσιαστήριον τούτο. Το δε παλαιόν χαλκούν θυσιαστήριον θα διατεθή δι' εμέ προσωπικώς, δια την πρωϊνήν θυσίαν”.

Δ Βασ. 16,16 καὶ ἐποίησεν Οὐρίας ὁ ἱερεὺς κατὰ πάντα, ὅσα ἐνετείλατο αὐτῷ ὁ βασιλεὺς Ἄχαζ.

Δ Βασ. 16,16 Ο αρχιερεύς Ουρίας έπραξεν όλα όσα είχεν είπει ο Αχαζ. Εξετελεσεν όλας τας εντολάς του βασιλέως.

Δ Βασ. 16,17 καὶ συνέκοψεν ὁ βασιλεὺς Ἄχαζ τὰ συγκλείσματα τῶν μεχωνὼθ καὶ μετῇρεν ἀπ᾿ αὐτῶν τὸν λουτῆρα καὶ τὴν θάλασσαν καθεῖλεν ἀπὸ τῶν βοῶν τῶν χαλκῶν τῶν ὑποκάτω αὐτῆς καὶ ἔδωκεν αὐτὴν ἐπὶ βάσιν λιθίνην.

Δ Βασ. 16,17 Ακόμη ο βασιλεύς Αχαζ έθραυσε τα πλευρά των κινητών λουτήρων, αφήρεσεν από αυτά τον νιπτήρα, κατέβασε την χαλκίνην θάλασσαν από τα χάλκινα βόϊδια, τα οποία ήσαν υποκάτω από αυτήν ως υποστηρίγματά της, και την ετοποθέτησεν εις άλλην ευτελή λιθίνην βάσιν.

Δ Βασ. 16,18 καὶ τὸν θεμέλιον τῆς καθέδρας ᾠκοδόμησεν ἐν οἴκῳ Κυρίου καὶ τὴν εἴσοδον τοῦ βασιλέως τὴν ἔξω ἐπέστρεψεν ἐν οἴκῳ Κυρίου ἀπὸ προσώπου βασιλέως Ἀσσυρίων.

Δ Βασ. 16,18 Δια να ευχαριστήση δε τον βασιλέα των Ασσυρίων, διέταξε και μετερρύθμισαν την εξέδραν, η οποία ήτο κτισμένη στον ναόν του Κυρίου, όπως επίσης και την εισοδον, που ωδηγούσεν από το εξωτερικόν μέρος του βασιλικού ανακτόρου προς τον ναόν του Κυρίου.

Δ Βασ. 16,19 καὶ τὰ λοιπὰ τῶν λόγων Ἄχαζ, ὅσα ἐποίησεν, οὐχὶ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Δ Βασ. 16,19 Τα υπόλοιπα εκ των έργων του Αχαζ, τα οποία αυτός έκανε είναι γραμμένα στο βιβλίον των έργων των βασιλέων του βασιλείου Ιουδα.

Δ Βασ. 16,20 καὶ ἐκοιμήθη Ἄχαζ μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη ἐν πόλει Δαυίδ, καὶ ἐβασίλευσεν Ἐζεκίας υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 16,20 Ο Αχαζ εκοιμήθη με τους προπάτορας αυτού και ετάφη εις την πόλιν Δαυίδ. Αντ' αυτού δε ανήλθεν στον βασιλικόν θρόνον ο υιός του, ο Εζεκίας.

Δ ΒΑΣΙΛΕΙΩΝ 17

Δ Βασ. 17,1 Ἐν ἔτει δωδεκάτῳ τοῦ Ἄχαζ βασιλέως Ἰούδα ἐβασίλευσεν Ὡσηὲ υἱὸς Ἠλὰ ἐν Σαμαρείᾳ ἐπὶ Ἰσραὴλ ἐννέα ἔτη.

Δ Βασ. 17,1 Κατά το δωδέκατον έτος της βασιλείας του Αχαζ, βασιλέως Ιούδα, εβασίλευσεν στο βασίλειον του Ισραήλ με πρωτεύουσαν την Σαμάρειαν επί εννέα έτη ο Ωσηέ, υιός του Ηλά.

Δ Βασ. 17,2 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου, πλὴν οὐχ ὡς οἱ βασιλεῖς Ἰσραήλ, οἳ ἦσαν ἔμπροσθεν αὐτοῦ.

Δ Βασ. 17,2 Αυτός έπραξε πονηρά ενώπιον του Κυρίου, αλλά όχι όπως οι προ αυτού βασιλείς του Ισραήλ.

Δ Βασ. 17,3 ἐπ᾿ αὐτὸν ἀνέβη Σαλαμανασὰρ βασιλεὺς Ἀσσυρίων, καὶ ἐγενήθη αὐτῷ Ὡσηὲ δοῦλος καὶ ἐπέστρεψεν αὐτῷ μαναά.

Δ Βασ. 17,3 Εναντίον αυτού εξεστράτευσεν ο Σαλαμανασάρ, ο βασιλεύς των Ασσυρίων. Ο Ωσηέ ηττήθη, έγινεν υποτελής εις αυτόν και επλήρωνε φόρον υποτελείας.

Δ Βασ. 17,4 καὶ εὗρε βασιλεὺς Ἀσσυρίων ἐν τῷ Ὡσηὲ ἀδικίαν, ὅτι ἀπέστειλεν ἀγγέλους πρὸς Σηγὼρ βασιλέα Αἰγύπτου καὶ οὐκ ἤνεγκε μαναὰ τῷ βασιλεῖ Ἀσσυρίων ἐν τῷ ἐνιαυτῷ ἐκείνῳ, καὶ ἐπολιόρκησεν αὐτὸν ὁ βασιλεὺς Ἀσσυρίων καὶ ἔδησεν αὐτὸν ἐν οἴκῳ φυλακῆς.

Δ Βασ. 17,4 Ο βασιλεύς των Ασσυρίων ανεκάλυψεν ότι ο Ωσηέ είχε παρασπονδήσει, διότι είχεν αποστείλει αγγελιαφόρους προς τον βασιλέα της Αιγύπτου, τον Σηγώρ, ζητών βοήθειαν· κατά δε το έτος εκείνο δεν έδωσεν στον βασιλέα των Ασσυρίων τον συνήθη φόρον της υποτελείας. Δια τούτο ο βασιλεύς των Ασσυρίων επήλθε πάλιν εναντίον του, τον συνέλαβε, τον έδεσε και τον έρριψεν εις την φυλακήν.

Δ Βασ. 17,5 καὶ ἀνέβη ὁ βασιλεὺς Ἀσσυρίων ἐν πάσῃ τῇ γῇ καὶ ἀνέβη εἰς Σαμάρειαν, καὶ ἐπολιόρκησεν ἐπ᾿ αὐτὴν τρία ἔτη.

Δ Βασ. 17,5 Κατόπιν ο βασιλεύς των Ασσυρίων διεπέρασε όλην την χώραν των Ισραηλιτών και έφθασε έως εις την πρωτεύουσαν, την Σαμάρειαν, την οποίαν επολιόρκησεν επί τρία έτη.

Δ Βασ. 17,6 ἐν ἔτει ἐνάτῳ Ὡσηὲ συνέλαβε βασιλεὺς Ἀσσυρίων τὴν Σαμάρειαν καὶ ἀπῴκισεν Ἰσραὴλ εἰς Ἀσσυρίους καὶ κατῴκισεν αὐτοὺς ἐν Ἀλαὲ καὶ ἐν Ἀβὼρ ποταμοῖς Γωζάν, καὶ ὄρη Μήδων.

Δ Βασ. 17,6 Κατά το ένατον έτος της βασιλείας του Ωσηέ ο βασιλεύς των Ασσυρίων κατέλαβε την Σαμάρειαν και μετέφερεν ένα μέρος των Ισραηλιτών εις την χώραν των Ασσυρίων, εγκατέστησεν αυτούς εις την Αλαέ και εις την Αβώρ, στους ποταμούς της χώρας Γωζάν και εις τα όρη της χώρας των Μηδων.

Δ Βασ. 17,7 καὶ ἐγένετο ὅτι ἥμαρτον οἱ υἱοὶ Ἰσραὴλ τῷ Κυρίῳ Θεῷ αὐτῶν τῷ ἀναγαγόντι αὐτοὺς ἐκ γῆς Αἰγύπτου ὑποκάτωθεν χειρὸς Φαραὼ βασιλέως Αἰγύπτου καὶ ἐφοβήθησαν θεοὺς ἑτέρους

Δ Βασ. 17,7 Αυτά δε έγιναν ως τιμωρία εναντίον των Ισραηλιτών εκ μέρους του Θεού, διότι αυτοί ημάρτησαν ενώπιον Κυρίου του Θεού των, ο οποίος έβγαλεν αυτούς ελευθέρους από την γην της Αιγύπτου, από την εξουσίαν Φαραώ του βασιλέως της Αιγύπτου. Αυτοί όμως δεν εσεβάσθησαν τον αληθινόν Θεόν των, αλλά εσεβάσθησαν άλλους ειδωλολατρικούς θεούς.

Δ Βασ. 17,8 καὶ ἐπορεύθησαν τοῖς δικαιώμασι τῶν ἐθνῶν, ὧν ἐξῇρε Κύριος ἐκ προσώπου υἱῶν Ἰσραήλ, καὶ οἱ βασιλεῖς Ἰσραήλ, ὅσοι ἐποίησαν,

Δ Βασ. 17,8 Οι Ισραηλίται και οι βασιλείς των έπραξαν και έζησαν σύμφωνα με τα έθιμα των ειδωλολατρικών εθνών, τα οποία ο Κυριος είχε ξερριζώσει από το πρόσωπον του ισραηλιτικού λαού.

Δ Βασ. 17,9 καὶ ὅσοι ἠμφιέσαντο οἱ υἱοὶ Ἰσραὴλ λόγους οὐχ οὕτως κατὰ Κυρίου Θεοῦ αὐτῶν. καὶ ᾠκοδόμησαν ἑαυτοῖς ὑψηλὰ ἐν πάσαις ταῖς πόλεσιν αὐτῶν ἀπὸ πύργου φυλασσόντων ἕως πόλεως ὀχυρᾶς

Δ Βασ. 17,9 Παρεδέχθησαν και οικειοποιήθησαν οι Ισροηλίται διδασκαλίας και λατρευτικάς πράξεις, αι οποίαι δεν ήσαν ευάρεστοι ενώπιον Κυρίου του Θεού αυτών. Ανοικοδόμησαν δηλαδή οι ίδιοι δια τον εαυτόν τους πύργους λατρείας του ειδωλικού θεού εις υψηλά μέρη, εις όλας τας πόλεις των από τους μεμονωμένους πύργους της φρουράς μέχρι και των οχυρωμένων πόλεων.

Δ Βασ. 17,10 καὶ ἐστήλωσαν ἑαυτοῖς στήλας καὶ ἄλση ἐπὶ παντὶ βουνῷ ὑψηλῷ καὶ ὑποκάτω παντὸς ξύλου ἀλσώδους

Δ Βασ. 17,10 Ανήγειραν ειδωλολατρικός στήλας, εφύτευσαν ιερά δάση, όπου έθεσαν τα αγάλματα της Αστάρτης εις κάθε υψηλόν λόφον κάτω από κάθε δασικόν πυκνόφυλλον δένδρον.

Δ Βασ. 17,11 καὶ ἐθυμίασαν ἐκεῖ ἐν πᾶσιν ὑψηλοῖς καθὼς τὰ ἔθνη, ἃ ἀπῴκισε Κύριος ἐκ προσώπου αὐτῶν, καὶ ἐποίησαν κοινωνοὺς καὶ ἐχάραξαν τοῦ παροργίσαι τὸν Κύριον

Δ Βασ. 17,11 Εκεί εις όλους αυτούς τους υψηλούς τόπους προσέφεραν θυμιάματα, όπως και τα ειδωλολατρικά έθνη, τα οποία ο Θεός είχεν απομακρύνει από το πρόσωπον αυτών. Και εμολύνθησαν εις τας αμαρτίας και ασεβείας εκείνων και εχάραξαν σταθεράν την απόφασιν να παροργίσουν τον Κυριον.

Δ Βασ. 17,12 καὶ ἐλάτρευσαν τοῖς εἰδώλοις, οἷς εἶπε Κύριος αὐτοῖς· οὐ ποιήσετε τὸ ῥῆμα τοῦτο τῷ Κυρίῳ.

Δ Βασ. 17,12 Ελάτρευσαν τα είδωλα, δια τα οποία ο Κυριος τους είχε πη· “δεν θα πράξετε το πονηρόν τούτο έργον ενώπιον του Κυρίου”.

Δ Βασ. 17,13 καὶ διεμαρτύρατο Κύριος ἐν τῷ Ἰσραὴλ καὶ ἐν τῷ Ἰούδᾳ καὶ ἐν χειρὶ πάντων τῶν προφητῶν αὐτοῦ, παντὸς ὁρῶντος λέγων· ἀποστράφητε ἀπὸ τῶν ὁδῶν ὑμῶν τῶν πονηρῶν καὶ φυλάξατε τὰς ἐντολάς μου καὶ τὰ δικαιώματά μου καὶ πάντα τὸν νόμον, ὃν ἐνετειλάμην τοῖς πατράσιν ὑμῶν, ὅσα ἀπέστειλα αὐτοῖς ἐν χειρὶ τῶν δούλων μου τῶν προφητῶν.

Δ Βασ. 17,13 Ο Κυριος εντόνως και επανειλημμένως είχεν απαγορεύσει την ασέβειαν και ειδωλολατρείαν στους Ισραηλίτας και στους Ιουδαίους δια μέσου όλων των προφητών και όλων των φωτισμένων ανδρών λέγων· “απομακρυνθήτε από τους δρόμους σας τους πονηρούς, φυλάξατε τας εντολάς μου και τα κρίματά μου και όλον τον Νομον, τον οποίον εγώ παρέδωσα στους προπάτοράς σας, όλα όσα δια μέσου των δούλων μου των προφητών διέταξα αυτούς να τηρούν”.

Δ Βασ. 17,14 καὶ οὐκ ἤκουσαν καὶ ἐσκλήρυναν τὸν νῶτον αὐτῶν ὑπὲρ τὸν νῶτον τῶν πατέρων αὐτῶν

Δ Βασ. 17,14 Εκείνοι όμως δεν υπήκουσαν εις την εντολήν του Θεού. Εσκλήρυναν τον αυχένα των περισσότερον, από όσον είχαν σκληρύνει τας καρδίας των οι προπάτορες αυτών.

Δ Βασ. 17,15 καὶ τὰ μαρτύρια αὐτοῦ, ὅσα διεμαρτύρατο αὐτοῖς, οὐκ ἐφύλαξαν καὶ ἐπορεύθησαν ὀπίσω τῶν ματαίων καὶ ἐματαιώθησαν, καὶ ὀπίσω τῶν ἐθνῶν τῶν περικύκλῳ αὐτῶν, ὧν ἐνετείλατο Κύριος αὐτοῖς μὴ ποιῆσαι κατὰ ταῦτα.

Δ Βασ. 17,15 Τας εντολάς του Κυρίου, όσας εντόνως και επανειλημμένως διέταξεν εις αυτούς, δεν εφύλαξαν, αλλά έζησαν και έπραξαν ακολουθούντες τα μάταια είδωλα, και έγιναν και αυτοί αμαρτωλοί και ανόητοι, διότι ηκολούθησαν τα έθνη, τα οποία ήσαν γύρω των, τα ήθη και τα έθιμα τα οποία διέταξεν ο Κυριος αυτούς να μη τα ακολουθήσουν.

Δ Βασ. 17,16 ἐγκατέλιπον τὰς ἐντολὰς Κυρίου Θεοῦ αὐτῶν καὶ ἐποίησαν ἑαυτοῖς χώνευμα δύο δαμάλεις καὶ ἐποίησαν ἄλση καὶ προσεκύνησαν πάσῃ τῇ δυνάμει τοῦ οὐρανοῦ καὶ ἐλάτρευσαν τῷ Βάαλ

Δ Βασ. 17,16 Εγκατέλειψαν και κατεφρόνησαν τας εντολάς Κυρίου του Θεού των, έχυσαν και κατεσκεύασαν δια τον εαυτόν των δύο ομοιώματα δαμάλεων, έστησαν αγάλματα της Αστάρτης εις τα άλση, επροσκύνησαν όλους τους αστέρας του ουρανού και ελάτρευσαν τον Βααλ.

Δ Βασ. 17,17 καὶ διῆγον τοὺς υἱοὺς αὐτῶν καὶ τὰς θυγατέρας αὐτῶν ἐν πυρὶ καὶ ἐμαντεύοντο μαντείας καὶ οἰωνίζοντο καὶ ἐπράθησαν τοῦ ποιῆσαι τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου παροργίσαι αὐτόν.

Δ Βασ. 17,17 Αυτοί ακόμη επερνούσαν τους υιούς και τας θυγατέρας των δια πυρός σύμφωνα με τα ειδωλολατρικά έθιμα, συνεβουλεύοντο τους μάντεις, παρετήρουν τους οιωνούς και γενικώς τόσον πολύ εξετράπησαν στο κακόν, σαν να επωλήθησαν ως δούλοι, δια να κάνουν το κακόν ενώπιον του Κυρίου, ώστε να εξοργίσουν αυτόν εναντίον των.

Δ Βασ. 17,18 καὶ ἐθυμώθη Κύριος σφόδρα ἐν τῷ Ἰσραήλ, καὶ ἀπέστησεν αὐτοὺς ἀπὸ τοῦ προσώπου αὐτοῦ, καὶ οὐχ ὑπελείφθη πλὴν φυλὴ Ἰούδα μονωτάτη.

Δ Βασ. 17,18 Ο Κυριος ωργίσθη πάρα πολύ εναντίον των Ισραηλιτών και απέστρεψεν από αυτούς με αγανάκτησιν το πρόσωπόν του. Δεν έμειναν πλέον πιστοί στον Θεόν, ειμή μόνον η φυλή του Ιούδα.

Δ Βασ. 17,19 καί γε Ἰούδας οὐκ ἐφύλαξε τὰς ἐντολὰς Κυρίου τοῦ Θεοῦ αὐτῶν καὶ ἐπορεύθησαν ἐν τοῖς δικαιώμασιν Ἰσραήλ, οἷς ἐποίησαν,

Δ Βασ. 17,19 Μολονότι και το βασίλειον ακόμη του Ιούδα δεν ετήρησε κατά πάντα τας εντολάς Κυρίου του Θεού των, διότι και οι Ιουδαίοι επορεύθησαν και έζησαν σύμφωνα με τας ασεβείς συνηθείας του ισραηλιτικού λαού, τας οποίας έκαμαν.

Δ Βασ. 17,20 καὶ ἀπεώσαντο τὸν Κύριον, καὶ ἐθυμώθη Κύριος παντὶ σπέρματι Ἰσραὴλ καὶ ἐσάλευσεν αὐτοὺς καὶ ἔδωκεν αὐτοὺς ἐν χειρὶ διαρπαζόντων αὐτούς, ἕως οὗ ἀπέῤῥιψεν αὐτοὺς ἀπὸ προσώπου αὐτοῦ.

Δ Βασ. 17,20 Αυτοί είχαν απωθήσει τον Κυριον. Δια τούτο ο Κυριος ωργίσθη εναντίον όλου του Ισραηλιτικού λαού, συνετάραξεν αυτούς και τους παρέδωσεν εις τα χέρια των εχθρών, οι οποίοι εισωρμούσαν εις την χώραν των και επεδίδοντο εις διαρπαγάς, μέχρις ότου τους απέρριψεν ο Κυριος από το πρόσωπόν του.

Δ Βασ. 17,21 ὅτι πλὴν Ἰσραὴλ ἐπάνωθεν οἴκου Δαυὶδ καὶ ἐβασίλευσαν τὸν Ἱεροβοὰμ υἱὸν Ναβάτ, καὶ ἐξέωσεν Ἱεροβοὰμ τὸν Ἰσραὴλ ἐξόπισθεν Κυρίου καὶ ἐξήμαρτεν αὐτοὺς ἁμαρτίαν μεγάλην.

Δ Βασ. 17,21 Αλλο μεγάλο αμάρτημά των είναι ότι αι δέκα φυλαί του Ισραήλ εξέκοψαν από τον οίκον Δαυίδ και ανεκήρυξαν δια τον εαυτόν των βασιλέα τον Ιεροβοάμ, τον υιόν του Ναβάτ. Ο δε Ιεροβοάμ απεμάκρυνε και εξέκοψε τον ισραηλιτικόν λαόν από τας οδούς του Κυρίου και ωδήγησεν αυτόν εις την μεγάλην ασέβειαν και αμαρτίαν της ειδωλολατρείας.

Δ Βασ. 17,22 καὶ ἐπορεύθησαν οἱ υἱοὶ Ἰσραὴλ ἐν πάσῃ ἁμαρτίᾳ Ἱεροβοάμ, ᾗ ἐποίησεν, οὐκ ἀπέστησαν ἀπ᾿ αὐτῆς,

Δ Βασ. 17,22 Ετσι δε οι Ισραηλίται επορεύθησαν εις όλας τας αμαρτίας του Ιεροβοάμ, τας οποίας αυτός είχε διαπράξει, και δεν απεμακρύνθησαν καθόλου από αυτάς,

Δ Βασ. 17,23 ἕως οὗ μετέστησε Κύριος τὸν Ἰσραὴλ ἀπὸ προσώπου αὐτοῦ, καθὼς ἐλάλησε Κύριος ἐν χειρὶ πάντων τῶν δούλων αὐτοῦ τῶν προφητῶν, καὶ ἀπῳκίσθη Ἰσραὴλ ἐπάνωθεν τῆς γῆς αὐτοῦ εἰς Ἀσσυρίους ἕως τῆς ἡμέρας ταύτης.

Δ Βασ. 17,23 μέχρις ότου ο Κυριος τους απέρριψεν από το πρόσωπόν του και εστέρησεν από την προστασίαν του τον ισραηλιτικόν λαόν. Αυτό άλλωστε είχε προείπει ο Κυριος δια μέσου όλων των δούλων του των προφητών. Και προς τιμωρίαν του ο ισραηλιτικός λαός απήχθη αιχμάλωτος από την χώραν του εις την χώραν των Ασσυρίων μέχρι της ημέρας αυτής.

Δ Βασ. 17,24 Καὶ ἤγαγε βασιλεὺς Ἀσσυρίων ἐκ Βαβυλῶνος τὸν ἐκ Χουθὰ ἀπὸ Ἀϊὰ καὶ ἀπὸ Αἰμὰθ καὶ Σεπφαρουαΐμ, καὶ κατῳκίσθησαν ἐν πόλεσι Σαμαρείας ἀντὶ τῶν υἱῶν Ἰσραὴλ καὶ ἐκληρονόμησαν τὴν Σαμάρειαν καὶ κατῴκισαν ἐν ταῖς πόλεσιν αὐτῆς.

Δ Βασ. 17,24 Ο βασιλεύς των Ασσυρίων μετέφερεν ανθρώπους από την Βαβυλώνα, δηλαδή κατοίκους των πόλεων Χουθά, Αϊά, Αιμάθ και Σεπφαρουαίμ και τους εγκατέστησεν εις τας πόλεις της Σαμαρείας αντί των Ισραηλιτών. Αυτοί δε επήραν πλέον ως κληρονομίαν των την Σαμάρειαν και εγκατεστάθησον εις τας πόλεις αυτής.

Δ Βασ. 17,25 καὶ ἐγένετο ἐν ἀρχῇ τῆς καθέδρας αὐτῶν οὐκ ἐφοβήθησαν τὸν Κύριον, καὶ ἀπέστειλε Κύριος ἐν αὐτοῖς τοὺς λέοντας, καὶ ἦσαν ἀποκτέννοντες ἐν αὐτοῖς.

Δ Βασ. 17,25 Οι έποικοι αυτοί εις την αρχήν της εγκαταστάσεώς των δεν εφοβήθησαν τον Κυριον. Δια τούτο ο Κυριος απέστειλεν εναντίον των λέοντας, οι οποίοι και τους κατεσπάρασσαν.

Δ Βασ. 17,26 καὶ εἶπαν τῷ βασιλεῖ Ἀσσυρίων λέγοντες· τὰ ἔθνη, ἃ ἀπῴκισας καὶ ἀντεκάθισας ἐν πόλεσι Σαμαρείας, οὐκ ἔγνωσαν τὸ κρίμα τοῦ Θεοῦ τῆς γῆς, καὶ ἀπέστειλεν εἰς αὐτοὺς τοὺς λέοντας, καὶ ἰδού εἰσι θανατοῦντες αὐτούς, καθότι οὐκ οἴδασι τὸ κρίμα τοῦ Θεοῦ τῆς γῆς,

Δ Βασ. 17,26 Τοτε προσήλθον μερικοί στον βασιλέα των Ασσυρίων και του είπον· “οι λαοί, τους οποίους συ μετέφερες και εγκατέστησες αντί των Σαμαρειτών εις τας πόλεις της Σαμαρείας, δεν εφρόντισαν να μάθουν το θέλημα του Θεού της χώρας αυτής. Δια τούτο ο Θεός έστειλεν εναντίον των τους λέοντας· και ιδού ότι οι λέοντες τους κατασπαράσσουν, διότι δεν εφρόντισαν οι άνθρωποι αυτοί να μάθουν και να τηρήσουν το θέλημα του Θεού της χώρας αυτής”.

Δ Βασ. 17,27 καὶ ἐνετείλατο ὁ βασιλεὺς Ἀσσυρίων λέγων· ἀπάγετε ἐκεῖθεν καὶ πορευέσθωσαν καὶ κατοικήτωσαν ἐκεῖ καὶ φωτιοῦσιν αὐτοὺς τὸ κρίμα τοῦ Θεοῦ τῆς γῆς.

Δ Βασ. 17,27 Ο βασιλεύς των Ασσυρίων έδωσε τότε την εξής διαταγήν· “οδηγήσατε, είπεν, εκεί ανθρώπους, οι οποίοι θα μεταβούν και θα κατοικήσουν μαζή των και θα διαφωτίσουν και θα διδάξουν τους εποίκους λαούς το θέλημα του Θεού της χώρας εκείνης”.

Δ Βασ. 17,28 καὶ ἤγαγον ἕνα τῶν ἱερέων, ὧν ἀπῴκισαν ἀπὸ Σαμαρείας, καὶ ἐκάθισεν ἐν Βαιθὴλ καὶ ἦν φωτίζων αὐτοὺς πῶς φοβηθῶσι τὸν Κύριον.

Δ Βασ. 17,28 Εκείνοι πράγματι οδήγησαν ένα από τους ιερείς, που είχε μεταφέρει από την Σαμάρειαν εις την Ασσυρίαν ο βασιλεύς. Ο ιερεύς εκάθισεν εις την Βαιθήλ και διεφώτιζε και εδίδασκε τους ξένους εκείνους λαούς, πως πρέπει να σέβωνται και να λατρεύουν τον Κυριον.

Δ Βασ. 17,29 καὶ ἦσαν ποιοῦντες ἔθνη ἔθνη θεοὺς αὐτῶν καὶ ἔθηκαν ἐν οἴκῳ τῶν ὑψηλῶν, ὧν ἐποίησαν οἱ Σαμαρεῖται, ἔθνη ἔθνη ἐν ταῖς πόλεσιν αὐτῶν, ἐν αἷς κατῴκουν.

Δ Βασ. 17,29 Αλλά τα διάφορα εκείνα έθνη είχαν τους θεούς των, τους οποίους ετοποθετούσαν εις ναούς κτισμένους από τους Σαμαρείτας εις υψηλούς τόπους. Επί πλέον κάθε έθνος κατεσκεύαζε τέτοιους ναούς εις τας πόλεις, εις τας οποίας είχεν εγκατασταθή.

Δ Βασ. 17,30 καὶ οἱ ἄνδρες Βαβυλῶνος ἐποίησαν τὴν Σωκχὼθ Βαινίθ, καὶ οἱ ἄνδρες Χοὺθ ἐποίησαν τὴν Νηριγέλ, καὶ οἱ ἄνδρες Αἰμὰθ ἐποίησαν τὴν Ἀσιμάθ,

Δ Βασ. 17,30 Ετσι δε οι άνδρες, οι καταγόμενοι από την Βαβυλώνα, κατεσκεύασαν ναόν της Σωκχώθ Βαινίθ και οι άνδρες της πόλεως Χουθ ωκοδόμησαν ναόν της Νηριγέλ, οι δε άνδρες της Αιμάθ ωκοδόμησαν ναόν της Ασιμάθ.

Δ Βασ. 17,31 καὶ οἱ Εὐαῖοι ἐποίησαν τὴν Ἐβλαζὲρ καὶ τὴν Θαρθάκ, καὶ οἱ Σεπφαρουαΐμ κατέκαιον τοὺς υἱοὺς αὐτῶν ἐν πυρὶ τῷ Ἀδραμέλεχ καὶ Ἀνημελέχ, θεοῖς Σεπφαρουαΐμ.

Δ Βασ. 17,31 Οι Ευαίοι κατεσκεύασαν την Εβλαζέρ και την Θαρθάκ, οι δε καταγόμενοι από την Σεπφαρουαΐμ επερνούσαν τους υιούς των δια πυρός εις ένδειξιν λατρείας και ικεσίας προς τους θεούς Αδραμέλεχ και Ανημελέχ, οι οποίοι ήσαν θεοί της πόλεως Σεπφαρουαΐμ.

Δ Βασ. 17,32 καὶ ἦσαν φοβούμενοι τὸν Κύριον καὶ κατῴκισαν τὰ βδελύγματα αὐτῶν ἐν τοῖς οἴκοις τῶν ὑψηλῶν, ἃ ἐποίησαν ἐν Σαμαρείᾳ, ἔθνος ἔθνος ἐν πόλει, ἐν ᾗ κατῴκουν ἐν αὐτῇ· καὶ ἦσαν φοβούμενοι τὸν Κύριον καὶ ἐποίησαν ἑαυτοῖς ἱερεῖς τῶν ὑψηλῶν καὶ ἐποίησαν ἐν οἴκῳ τῶν ὑψηλῶν.

Δ Βασ. 17,32 Με ένα τέτοιον τρόπον εσέβοντο αυτοί τον Κυριον. Εγκατέστησαν τους βωμούς των και τα ειδωλολατρικά των αγάλματα, τα οποία κατεσκεύασαν, στους ναούς των υψηλών τόπων, όπως επίσης και όσα κατεσκεύασαν εις την Σαμάρειαν. Και γενικώς κάθε έθνος έτσι έκαμνεν εις την πόλιν, εις την οποίαν κατοικούσαν. Αυτοί ήσαν οι φοβούμενοι τον Κυριον, οι οποίοι και ανέδειξαν ιερείς από τον λαόν, δια να ιερουργούν στους υψηλούς τόπους, όπου είχαν κατασκευάσει ναούς.

Δ Βασ. 17,33 καὶ τὸν Κύριον ἐφοβοῦντο καὶ τοῖς θεοῖς αὐτῶν ἐλάτρευον κατὰ τὸ κρίμα τῶν ἐθνῶν, ὅθεν ἀπῴκισαν αὐτοὺς ἐκεῖθεν.

Δ Βασ. 17,33 Εσέβοντο τον Κυριον, αλλά ελάτρευαν και τους ειδωλολατρικούς θεούς των εθνών σύμφωνα με τα ήθη και εθιμα των εθνών τούτων, από τα οποία και μετέφεραν όλους αυτούς τους ειδωλικούς θεούς εις την χώραν του Ισραήλ.

Δ Βασ. 17,34 ἕως τῆς ἡμέρας ταύτης αὐτοὶ ἐποίουν κατὰ τὸ κρίμα αὐτῶν· αὐτοὶ φοβοῦνται καὶ αὐτοὶ ποιοῦσι κατὰ τὰ δικαιώματα αὐτῶν καὶ κατὰ τὴν κρίσιν αὐτῶν καὶ κατὰ τὸν νόμον καὶ κατὰ τὴν ἐντολήν, ἣν ἐνετείλατο Κύριος τοῖς υἱοῖς Ἰακώβ, οὗ ἔθηκε τὸ ὄνομα αὐτοῦ Ἰσραήλ,

Δ Βασ. 17,34 Και οι Ισραηλίται μέχρι της ημέρας αυτής ελάτρευαν τον Θεόν σύμφωνα με τας συγκεχυμένας αυτάς αντιλήψεις και ειδωλολατρικάς δοξασίας. Αυτοί φοβούνται τον Θεόν, αλλά πράττουν και ζουν σύμφωνα και με τα ειδωλολατρικά έθιμα. Ακολουθούν τα ίχνη των εθνών, αλλά και τον Νομον και την εντολήν, την οποίαν έδωσεν ο Κυριος στους υιούς του Ιακώβ, τον οποίον είχε μετονομάσει Ισραήλ.

Δ Βασ. 17,35 καὶ διέθετο Κύριος μετ᾿ αὐτῶν διαθήκην καὶ ἐνετείλατο αὐτοῖς λέγων· οὐ φοβηθήσεσθε θεοὺς ἑτέρους καὶ οὐ προσκυνήσετε αὐτοῖς καὶ οὐ λατρεύσετε αὐτοῖς καὶ οὐ θυσιάσετε αὐτοῖς,

Δ Βασ. 17,35 Αλλά ο Κυριος είχε συνάψει με αυτούς συμφωνίαν και έδωσεν εις αυτούς εντολήν λέγων· “δεν θα σέβεσθε άλλους θεούς, δεν θα προσκυνήσετε αυτούς, δεν θα τους λατρεύσετε και δεν θα θυσιάσετε προς αυτούς,

Δ Βασ. 17,36 ὅτι ἀλλ᾿ ἢ τῷ Κυρίῳ, ὃς ἀνήγαγεν ὑμᾶς ἐκ γῆς Αἰγύπτου ἐν ἰσχύϊ μεγάλῃ καὶ ἐν βραχίονι ὑψηλῷ, αὐτὸν φοβηθήσεσθε καὶ αὐτῷ προσκυνήσετε, αὐτῷ θύσετε·

Δ Βασ. 17,36 παρά μόνον στον Κυριον, ο οποίος σας έβγαλεν ελευθέρους από την χώραν της Αιγύπτου με την μεγάλην δύναμιν της ακατανικήτου δεξιάς του. Αυτόν θα φοβήσθε, αυτόν θα προσκυνήτε και προς αυτόν μόνον θα προσφέρετε θυσίας.

Δ Βασ. 17,37 καὶ τὰ δικαιώματα καὶ τὰ κρίματα καὶ τὸν νόμον καὶ τὰς ἐντολάς, ἃς ἔγραψεν ὑμῖν ποιεῖν, φυλάσσεσθε πάσας τὰς ἡμέρας καὶ οὐ φοβηθήσεσθε θεοὺς ἑτέρους·

Δ Βασ. 17,37 Θα τηρήτε δε όλας τας ημέρας της ζωής σας τας εντολάς του και τα κρίματά του και τον νόμον του, και όσα άλλα γραπτώς παρέδωσε προς σας να πράττετε, και δεν θα σεβασθήτε άλλους θεούς.

Δ Βασ. 17,38 καὶ τὴν διαθήκην, ἣν διέθετο μεθ᾿ ὑμῶν, οὐκ ἐπιλήσεσθε καὶ οὐ φοβηθήσεσθε θεοὺς ἑτέρους,

Δ Βασ. 17,38 Την διαθήκην, την οποίαν έκαμε με σας, δεν θα την λησμονήσετε και δεν θα λατρεύσετε και δεν θα φοβηθήτε άλλους θεούς,

Δ Βασ. 17,39 ἀλλ᾿ ἢ τὸν Κύριον Θεὸν ὑμῶν φοβηθήσεσθε, καὶ αὐτὸς ἐξελεῖται ὑμᾶς ἐκ πάντων τῶν ἐχθρῶν ὑμῶν·

Δ Βασ. 17,39 παρά μόνον Κυριον τον Θεόν σας θα σέβεσθε, διότι αυτός είναι ο μόνος ικανός να σας απαλλάξη από όλους τους εχθρούς σας.

Δ Βασ. 17,40 καὶ οὐκ ἀκούσεσθε ἐπὶ τῷ κρίματι αὐτῶν, ὃ αὐτοὶ ποιοῦσι.

Δ Βασ. 17,40 Δεν θα υπακούσετε και δεν θα συμμορφωθήτε με τους νόμους και τας συνηθείας, τας οποίας οι ειδωλολάτραι τηρούν”.

Δ Βασ. 17,41 καὶ ἦσαν τὰ ἔθνη ταῦτα φοβούμενοι τὸν Κύριον καὶ τοῖς γλυπτοῖς αὐτῶν ἦσαν δουλεύοντες, καί γε οἱ υἱοὶ καὶ οἱ υἱοὶ τῶν υἱῶν αὐτῶν, καθὰ ἐποίησαν οἱ πατέρες αὐτῶν, ποιοῦσιν ἕως τῆς ἡμέρας ταύτης.

Δ Βασ. 17,41 Ετσι τα έθνη αυτά εφοβούντο τον Κυριον, αλλά προσκυνούσαν και τα γλυπτά αγάλματά των. Και αυτοί ακόμη οι υιοί των και τα παιδιά των υιών των ζουν, όπως έζησαν και έπραξαν οι πατέρες των. Αυτά πράττουν μέχρι της ημέρας αυτής.

Δ ΒΑΣΙΛΕΙΩΝ 18

Δ Βασ. 18,1 Καὶ ἐγένετο ἐν ἔτει τρίτῳ τῷ Ὡσηὲ υἱῷ Ἠλὰ βασιλεῖ Ἰσραὴλ ἐβασίλευσεν Ἐζεκίας υἱὸς Ἄχαζ βασιλέως Ἰούδα.

Δ Βασ. 18,1 Κατά το τρίτον έτος της βασιλείας του Ωσηέ, υιού του Ηλά, βασιλέως του ισραηλιτικού λαού, εβασίλευσεν ο ' Εζεκίας, ο υιός του Αχαζ, βασιλέως του βασιλείου Ιούδα.

Δ Βασ. 18,2 υἱὸς εἴκοσι καὶ πέντε ἐτῶν ἐν τῷ βασιλεύειν αὐτὸν καὶ εἴκοσι καὶ ἐννέα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἄβου θυγάτηρ Ζαχαρίου.

Δ Βασ. 18,2 Είκοσι πέντε ετών ήτο ο Εζεκίας, όταν ανήλθεν στον βασιλικόν θρόνον. Εβασίλευσε δε εις την Ιερουσαλήμ επί είκοσι και εννέα έτη. Η μητέρα του ωνομάζετο Αβου και ήτο θυγάτηρ του Ζαχαρίου.

Δ Βασ. 18,3 καὶ ἐποίησε τὸ εὐθὲς ἐν ὀφθαλμοῖς Κυρίου κατὰ πάντα, ὅσα ἐποίησε Δαυὶδ ὁ πατὴρ αὐτοῦ.

Δ Βασ. 18,3 Αυτός έπραξε το αληθές και ευάρεστον ενώπιον του Κυρίου καθ' όλα, όπως έπραξε και ο πρόγονός του ο Δαυίδ.

Δ Βασ. 18,4 αὐτὸς ἐξῇρε τὰ ὑψηλὰ καὶ συνέτριψε τὰς στήλας καὶ ἐξωλόθρευσε τὰ ἄλση καὶ τὸν ὄφιν τὸν χαλκοῦν, ὃν ἐποίησε Μωυσῆς, ὅτι ἕως τῶν ἡμερῶν ἐκείνων ἦσαν οἱ υἱοὶ Ἰσραὴλ θυμιῶντες αὐτῷ, καὶ ἐκάλεσεν αὐτὸν Νεεσθάν.

Δ Βασ. 18,4 Αυτός κατέστρεψε τους υψηλούς τόπους της ειδωλολατρείας, εκρήμνισε και συνέτριψε τας ειδωλολατρικάς στήλας, κατέστρεψε τα αγάλματα της Αστάρτης, επίσης κατέστρεψε και τον χαλκούν όφιν, τον οποίον είχε κατασκευάσει ο Μωϋσής, διότι μέχρι των ηιιερών του Εζεκίου οι Ισραηλίται προσέφεραν εις αυτόν, ως προς Θεόν, θυμίαμα λατρείας. Αυτόν τον χαλκούν όφιν ο Εζεκίας, ωνόμασε Νεεσθάν, δηλαδή χάλκωμα.

Δ Βασ. 18,5 ἐν Κυρίῳ Θεῷ Ἰσραὴλ ἤλπισε, καὶ μετ᾿ αὐτὸν οὐκ ἐγενήθη ὅμοιος αὐτῷ ἐν βασιλεῦσιν Ἰούδα καὶ ἐν τοῖς γενομένοις ἔμπροσθεν αὐτοῦ·

Δ Βασ. 18,5 Ο Εζεκίας καθ' όλον το διάστημα της ζωής του εστήριζε τας ελπίδας του εις Κυριον τον Θεόν του Ισραήλ. Επειτα από αυτόν δεν υπήρξεν άλλος όμοιός του κατά την ευσέβειαν μεταξύ των βασιλέων του βασιλείου του Ιούδα. Ούτε δε και κανείς από εκείνους, οι οποίοι υπήρξαν προ αυτού.

Δ Βασ. 18,6 καὶ ἐκολλήθη τῷ Κυρίῳ, οὐκ ἀπέστη ὄπισθεν αὐτοῦ καὶ ἐφύλαξε τὰς ἐντολὰς αὐτοῦ, ὅσας ἐνετείλατο Μωυσῇ·

Δ Βασ. 18,6 Αυτός προσεκολλήθη στον Κυριον και δεν απεμακρύνθη καθόλου από αυτόν και εφύλαξεν όλας τας εντολάς του, όσας ο Θεός δια του Μωϋσέως είχε διατάξει.

Δ Βασ. 18,7 καὶ ἦν Κύριος μετ᾿ αὐτοῦ, καὶ ἐν πᾶσιν, οἷς ἐποίει, συνῆκε. καὶ ἠθέτησεν ἐν τῷ βασιλεῖ Ἀσσυρίων καὶ οὐκ ἐδούλευσεν αὐτῷ.

Δ Βασ. 18,7 Ο δε Κυριος ήτο πάντοτε μαζή του, εις όλα όσα έκαμνε. Και αυτός με την δύναμιν του Θεού ευδοκιμούσε. Απετίναξε δε τον ζυγόν του βασιλέως των Ασσυρίων και έπαυσε πλέον να είναι φόρου υποτελής εις αυτόν.

Δ Βασ. 18,8 αὐτὸς ἐπάταξε τοὺς ἀλλοφύλους ἕως Γάζης καὶ ἕως ὁρίου αὐτῆς ἀπὸ πύργου φυλασσόντων καὶ ἕως πόλεως ὀχυρᾶς.

Δ Βασ. 18,8 Επετέθη και ενίκησε τους αλλοφύλους μέχρι της Γαζης και των ορίων αυτής, από τους μικρούς συνοικισμούς των φρουρών μέχρι της πλέον οχυράς πόλεως.

Δ Βασ. 18,9 Καὶ ἐγένετο ἐν τῷ ἔτει τῷ τετάρτῳ βασιλεῖ Ἐζεκίᾳ (αὐτὸς ἐνιαυτὸς ὁ ἕβδομος τῷ Ὡσηὲ υἱῷ Ἠλὰ βασιλεῖ Ἰσραὴλ) ἀνέβη Σαλαμανασὰρ βασιλεὺς Ἀσσυρίων ἐπὶ Σαμάρειαν καὶ ἐπολιόρκει ἐπ᾿ αὐτήν·

Δ Βασ. 18,9 Κατά το τέταρτον έτος του βασιλέως Εζεκίου (αυτό είναι το έβδομον έτος της βασιλείας Ωσηέ, υιού του Ηλά βασιλέως του Ισραήλ) ο βασιλεύς των Ασσυρίων Σαλαμανασάρ εξεστράτευσεν εναντίον του βασιλείου του Ισραήλ, έφθασε μέχρι της Σαμαρείας και επολιορκούσεν αυτήν.

Δ Βασ. 18,10 καὶ κατελάβετο αὐτὴν ἀπὸ τέλους τριῶν ἐτῶν ἐν ἔτει ἕκτῳ τῷ Ἐζεκίᾳ (αὐτὸς ἐνιαυτὸς ἔνατος τῷ Ὡσηὲ βασιλεῖ Ἰσραήλ), καὶ συνελήφθη Σαμάρεια.

Δ Βασ. 18,10 Επειτα από τρία έτη πολιορκίας την κατέλαβε κατά το έκτον έτος της βασιλείας του Εζεκίου (δηλαδή κατά το ένατον έτος της βασιλείας του Ωσηέ βασιλέως του Ισραήλ), τότε κατελήφθη η Σαμάρεια.

Δ Βασ. 18,11 καὶ ἀπῴκισε βασιλεὺς Ἀσσυρίων τὴν Σαμάρειαν εἰς Ἀσσυρίους καὶ ἔθηκεν αὐτοὺς ἐν Ἀλαὲ καὶ ἐν Ἀβὼρ ποταμῷ Γωζὰν καὶ ὄρη Μήδων,

Δ Βασ. 18,11 Ο βασιλεύς των Ασσυρίων μετέφερε τους κατοίκους της Σαμαρείας εις την χώραν τον Ασσυρίων και εγκατέστησεν αυτούς εις την Αλαέ, την Αβώρ, παρά τον ποταμόν Γωζάν, και εις τα όρη των Μηδων.

Δ Βασ. 18,12 ἀνθ᾿ ὧν ὅτι οὐκ ἤκουσαν τῆς φωνῆς Κυρίου Θεοῦ αὐτῶν καὶ παρέβησαν τὴν διαθήκην αὐτοῦ, πάντα ὅσα ἐνετείλατο Μωυσῆς ὁ δοῦλος Κυρίου, καὶ οὐκ ἤκουσαν καὶ οὐκ ἐποίησαν.

Δ Βασ. 18,12 Αυτό δε έγινε προς τιμωρίαν των Ισραηλιτών, διότι αυτοί δεν υπήκουσαν εις την φωνήν Κυρίου του Θεού των. Παρέβησαν την διαθήκην του και κατεπάτησαν όλα όσα ο Μωϋσής, ο δούλος αυτός του Κυρίου, είχε διατάξει. Δεν υπήκουσαν και δεν ετήρησαν τας εντολάς του Κυρίου.

Δ Βασ. 18,13 Καὶ τῷ τεσσαρεσκαιδεκάτῳ ἔτει τοῦ βασιλέως Ἐζεκίου ἀνέβη Σενναχηρὶμ βασιλεὺς Ἀσσυρίων ἐπὶ τὰς πόλεις Ἰούδα τὰς ὀχυρὰς καὶ συνέλαβεν αὐτάς.

Δ Βασ. 18,13 Κατά το δέκατον τέταρτον έτος της βασιλείας του Εζεκίου εξεστράτευσεν ο βασιλεύς των Ασσυρίων ο Σενναχηρίμ εναντίον των οχυρών πόλεων του βασιλείου Ιούδα και τας κατέλαβε.

Δ Βασ. 18,14 καὶ ἀπέστειλεν Ἐζεκίας βασιλεὺς Ἰούδα ἀγγέλους πρὸς βασιλέα Ἀσσυρίων εἰς Λαχὶς λέγων· ἡμάρτηκα, ἀποστράφηθι ἀπ᾿ ἐμοῦ· ὃ ἐὰν ἐπιθῇς ἐπ᾿ ἐμέ, βαστάσω. καὶ ἐπέθηκεν ὁ βασιλεὺς Ἀσσυρίων ἐπὶ Ἐζεκίαν βασιλέα Ἰούδα τριακόσια τάλαντα ἀργυρίου καὶ τριάκοντα τάλαντα χρυσίου.

Δ Βασ. 18,14 Ο βασιλεύς του βασιλείου του Ιούδα ο Εζεκίας έστειλεν αγγελιαφόρους προς τον βασιλέα των Ασσυρίων εις την Λαχίς και είπε· “διέπραξα σφάλμα, που απεκήρυξα την εξουσίαν σου. Απομακρύνσου τώρα από εμέ και εγώ θα βαστάσω, όποιον δήποτε φόρον θελήσης να μου επιβάλης”. Ο βασιλεύς των Ασσυρίων επέβαλεν στον Εζεκίαν τον βασιλέα των Ιουδαίων ως φόρον τριακόσια αργυρά τάλαντα και τριάκοντα χρυσά τάλαντα.

Δ Βασ. 18,15 καὶ ἔδωκεν Ἐζεκίας πᾶν τὸ ἀργύριον τὸ εὑρεθὲν ἐν οἴκῳ Κυρίου καὶ ἐν θησαυροῖς οἴκου τοῦ βασιλέως.

Δ Βασ. 18,15 Ο Εζεκίας επήρεν όλον το αργύριον, που ευρίσκετο στον ναόν του Κυρίου και εις τα θησαυροφυλάκια του βασιλικού ανακτόρου, και τα παρέδωκεν στον Σενναχηρίμ.

Δ Βασ. 18,16 ἐν τῷ καιρῷ ἐκείνῳ συνέκοψεν Ἐζεκίας τὰς θύρας ναοῦ καὶ τὰ ἐστηριγμένα, ἃ ἐχρύσωσεν Ἐζεκίας ὁ βασιλεὺς Ἰούδα, καὶ ἔδωκεν αὐτὰ βασιλεῖ Ἀσσυρίων.

Δ Βασ. 18,16 Επίσης κατά τον καιρόν εκείνον ο Εζεκίας απέκοψε και απέσπασε τον χρυσόν από τας θύρας του ναού και τους στύλου των θυρών, αυτά τα οποία ο ίδιος ο Εζεκίας, ο βασιλεύς του Ιούδα, είχε χρυσώσει και τα έδωκεν στον βασιλέα των Ασσυρίων.

Δ Βασ. 18,17 καὶ ἀπέστειλε βασιλεὺς Ἀσσυρίων τὸν Θαρθὰν καὶ τὸν Ῥαφὶς καὶ τὸν Ῥαψάκην ἐκ Λαχὶς πρὸς τὸν βασιλέα Ἐζεκίαν ἐν δυνάμει βαρείᾳ ἐπὶ Ἱερουσαλήμ, καὶ ἔστησαν ἐν τῷ ὑδραγωγῷ τῆς κολυμβήθρας τῆς ἄνω, ἥ ἐστιν ἐν τῇ ὁδῷ τοῦ ἀγροῦ τοῦ γναφέως.

Δ Βασ. 18,17 Ο βασιλεύς των Ασυρίων απέστειλεν από την Λαχίς προς τον βασιλέα Εζεκίαν εις την Ιερουσαλήμ τον Θαρθάν, τον Ραφίς και τον Ραψάκην με βαρείαν στρατιωτικήν δύναμιν. Αυτοί ήλθον και εγκατεστάθησαν στο υδραγωγείον της άνω δεξαμενής, η οποία ευρίσκεται εις την οδόν του αγρού του γναφέως.

Δ Βασ. 18,18 καὶ ἐβόησαν πρὸς Ἐζεκίαν, καὶ ἦλθον πρὸς αὐτὸν Ἑλιακὶμ υἱὸς Χελκίου ὁ οἰκονόμος καὶ Σωμνὰς ὁ γραμματεὺς καὶ Ἰωὰς ὁ υἱὸς Σαφὰτ ὁ ἀναμιμνῄσκων.

Δ Βασ. 18,18 Εφώναξαν δε και εκάλεσαν τον Εζεκίαν. Τοτε ο Ελιακίμ, ο υιός του Χελκίου ο αρχηγός του βασιλικού οίκου, ο Σωμνάς ο γραμματεύς και ο Ιωάς ο υιός του Σαφάτ ο αρχειοφύλαξ ήλθον προς τον Ραψάκην.

Δ Βασ. 18,19 καὶ εἶπε πρὸς αὐτοὺς Ῥαψάκης· εἴπατε δὴ πρὸς Ἐζεκίαν· τάδε λέγει ὁ βασιλεὺς ὁ μέγας ὁ βασιλεὺς Ἀσσυρίων· τί ἡ πεποίθησις αὕτη, ἣν πέποιθας;

Δ Βασ. 18,19 Ο Ραψάκης είπε προς αυτούς· “πέστε, λοιπόν, προς τον Εζεκίαν· Αυτά λέγει ο βασιλεύς ο μέγας, ο βασιλεύς των Ασσυρίων· Ποιά είναι αυτή η πεποίθησις, εις την οποίαν στηρίζεσθε;

Δ Βασ. 18,20 εἶπας· πλὴν λόγοι χειλέων, βουλὴ καὶ δύναμις εἰς πόλεμον. νῦν οὖν τίνι πεποιθὼς ἠθέτησας ἐν ἐμοί;

Δ Βασ. 18,20 Συ είπες ότι τα λόγια μου είναι χωρίς περιεχόμενον. Εγώ όμως έχω απόφασιν και δύναμιν προς πόλεμον. Πές μου, λοιπόν, τώρα εις ποίον εστηρίχθης, ώστε να αποκηρύξης τον ζυγόν μου;

Δ Βασ. 18,21 νῦν ἰδοὺ πέποιθας σαυτῷ ἐπὶ τὴν ῥάβδον τὴν καλαμίνην τὴν τεθλασμένην ταύτην, ἐπ᾿ Αἴγυπτον; ὃς ἂν στηριχθῇ ἀνὴρ ἐπ᾿ αὐτήν, καὶ εἰσελεύσεται εἰς τὴν χεῖρα αὐτοῦ καὶ τρήσει αὐτήν· οὕτως Φαραὼ βασιλεὺς Αἰγύπτου πᾶσι τοῖς πεποιθόσιν ἐπ᾿ αὐτόν.

Δ Βασ. 18,21 Ιδού, γνωρίζω ότι έχεις πεποίθησιν εις την σπασμένην καλαμένιαν ράβδον, την Αίγυπτον. Αλλά σου λέγω τούτο. Οτι εις εκείνον ο οποίος θα στηριχθή εις αυτήν, η ράβδος αυτή θα εισέλθη στο χέρι του και θα το τρυπήση. Αυτό συμβαίνει με όλους, όσοι έχουν πεποίθησιν εις τον Φαραώ, τον βασιλέα της Αιγύπτου.

Δ Βασ. 18,22 καὶ ὅτι εἶπας πρός με· ἐπὶ Κύριον Θεὸν πεποίθαμεν· οὐχὶ αὐτὸς οὗτος, οὗ ἀπέστησεν Ἐζεκίας τὰ ὑψηλὰ αὐτοῦ καὶ τὰ θυσιαστήρια αὐτοῦ καὶ εἶπε τῷ Ἰούδᾳ καὶ τῇ Ἱερουσαλήμ· ἐνώπιον τοῦ θυσιαστηρίου τούτου προσκυνήσετε ἐν Ἱερουσαλήμ;

Δ Βασ. 18,22 Εάν μου είπης ότι ημείς έχομεν πεποίθησιν εις Κυριον τον Θεόν μας, εγώ σου απαντώ, δεν πρέπει να στηρίζεσαι εις αυτόν, διότι αυτός ούτος ο Εζεκίας τον δυσηρέστησε καταργήσας τους υψηλούς τόπους της λατρείας και τα θυσιαστήρια αυτού· και έδωσεν εντολήν στο βασίλειον του Ιούδα και τους κατοίκους της Ιερουσαλήμ λέγων· Εμπρός στούτο το θυσιαστήριον της πόλεως Ιερουσαλήμ θα προσκυνήτε τον Θεόν.

Δ Βασ. 18,23 καὶ νῦν μίχθητε δὴ τῷ κυρίῳ μου βασιλεῖ Ἀσσυρίων, καὶ δώσω σοι δισχιλίους ἵππους, εἰ δυνήσῃ δοῦναι σεαυτῷ ἐπιβάτας ἐπ᾿ αὐτούς.

Δ Βασ. 18,23 Και τώρα ταχθήτε και ενωθήτε με τον κύριόν μου τον βασιλέα των Ασσυρίων και θα σου δώσωμεν δύο χιλιάδας ίππους, εάν ημπορέσετε σεις να εύρετε άλλους τόσους ιππείς δι' αυτούς.

Δ Βασ. 18,24 καὶ πῶς ἀποστρέψεις τὸ πρόσωπον τοπάρχου ἑνὸς τῶν δούλων τοῦ κυρίου μου τῶν ἐλαχίστων; καὶ ἤλπισας σαυτῷ ἐπ᾿ Αἴγυπτον εἰς ἅρματα καὶ ἱππεῖς.

Δ Βασ. 18,24 Αλλωστε και σας ερωτώ· Πως ημπορείτε να περιφρονήσετε, έστω και ένα μόνον από τους αρχηγούς τους ελαχίστους δούλους του Κυρίου μου; Συ όμως ήλπισες να προμηθευθής δια τον εαυτόν σου άρματα και ίππους από την Αίγυπτον.

Δ Βασ. 18,25 καὶ νῦν μὴ ἄνευ Κυρίου ἀνέβημεν ἐπὶ τὸν τόπον τοῦτον τοῦ διαφθεῖραι αὐτόν; Κύριος εἶπε πρός με· ἀνάβηθι ἐπὶ τὴν γῆν ταύτην καὶ διάφθειρον αὐτήν.

Δ Βασ. 18,25 Μηπως και νομίζεις, ότι χωρίς την εντολήν του Κυρίου και Θεού σας ήλθομεν ημείς εις την χώραν σας, δια να την καταστρέψωμεν; Αυτός ο κύριος μου είπε· Πηγαινε εις την χώραν αυτήν και κατάστρεψέ την”.

Δ Βασ. 18,26 καὶ εἶπεν Ἑλιακὶμ υἱὸς Χελκίου καὶ Σωμνὰς καὶ Ἰωὰς πρὸς Ῥαψάκην· λάλησον δὴ πρὸς τοὺς παῖδάς σου Συριστί, ὅτι ἀκούομεν ἡμεῖς, καὶ οὐ λαλήσεις μεθ᾿ ἡμῶν Ἰουδαϊστί, καὶ ἱνατί λαλεῖς ἐν τοῖς ὠσὶ τοῦ λαοῦ τοῦ ἐπὶ τοῦ τείχους;

Δ Βασ. 18,26 Ο Ελιακίμ ο υιός του Χελκίου, ο Σωμνάς και ο Ιωάς είπαν προς τον Ραψάκην· “ομίλησε, σε παρακαλούμεν, προς ημάς τους δούλους σου εις την συριακήν γλώσσαν, διότι ημείς την εννοούμεν και μη ομιλής προς ημάς εις την εβραϊκήν γλώσσαν. Διατί ομιλείς εις την εβραϊκήν και ακούουν οι άνθρωποι του ιουδαϊκού λαού, οι οποίοι ευρίσκονται επάνω στο τείχος;”

Δ Βασ. 18,27 καὶ εἶπε πρὸς αὐτοὺς Ῥαψάκης· μὴ ἐπὶ τὸν κύριόν σου καὶ πρὸς σὲ ἀπέστειλέ με ὁ κύριός μου λαλῆσαι τοὺς λόγους τούτους; οὐχὶ ἐπὶ τοὺς ἄνδρας τοὺς καθημένους ἐπὶ τοῦ τείχους τοῦ φαγεῖν τὴν κόπρον αὐτῶν καὶ πιεῖν τὸ οὖρον αὐτῶν μεθ᾿ ὑμῶν ἅμα;

Δ Βασ. 18,27 Ο Ραψάκης απήντησε προς αυτούς· “μήπως νομίζετε, ότι ο κύριός μου με έστειλε να ομιλήσω προς τον βασιλέα σου και προς σε αυτούς τους λόγους; Οχι, αλλά με έστειλε να ομιλήσω προς τους άνδρας αυτούς, που κάθονται τώρα επάνω στο τείχος, και να τους είπω ότι η πολιορκία της πόλεως θα είναι τόσον σκληρά, ώστε από την πείναν θα φάγουν την κόπρον των και θα πίουν το ούρος των, μαζή δέ με αυτούς και σεις οι ίδιοι”.

Δ Βασ. 18,28 καὶ ἔστη Ῥαψάκης καὶ ἐβόησε φωνῇ μεγάλῃ Ἰουδαϊστὶ καὶ ἐλάλησε καὶ εἶπεν· ἀκούσατε τοὺς λόγους τοῦ μεγάλου βασιλέως Ἀσσυρίων·

Δ Βασ. 18,28 Ο Ραψάκης εστάθη όρθιος, εφώναξε με μεγάλην φωνήν εις την εβραϊκήν γλώσσαν και είπε προς τον λαόν· “ακούσατε όλοι τους λόγους του μεγάλου βασιλέως των Ασσυρίων.

Δ Βασ. 18,29 τάδε λέγει ὁ βασιλεύς· μὴ ἐπαιρέτω ὑμᾶς Ἐζεκίας λόγοις, ὅτι οὐ μὴ δύνηται ὑμᾶς ἐξελέσθαι ἐκ χειρός μου.

Δ Βασ. 18,29 Αυτά λέγει ο βασιλεύς· Ας μη σας κάνη με τα λόγια του ο Εζεκίας να αλαζονεύεσθε, διότι δεν θα ημπορέση να σας γλυτώση από τα χέρια μου

Δ Βασ. 18,30 καὶ μὴ ἐπελπιζέτω ὑμᾶς Ἐζεκίας πρὸς Κύριον λέγων· ἐξαιρούμενος ἐξελεῖται Κύριος, οὐ μὴ παραδοθῇ ἡ πόλις αὕτη ἐν χειρὶ βασιλέως Ἀσσυρίων.

Δ Βασ. 18,30 Ας μη σας δίνη ο Εζεκίας ματαίας ελπίδας εις την βοήθειαν του Κυρίου λέγων, ότι ο Θεός οπωσδήποτε θα μας γλυτώση από τους εχθρούς και η πόλις μας δεν θα παραδοθή εις τα χέρια του βασιλέως των Ασσυρίων.

Δ Βασ. 18,31 μὴ ἀκούετε Ἐζεκίου· ὅτι τάδε λέγει ὁ βασιλεὺς Ἀσσυρίων· ποιήσατε μετ᾿ ἐμοῦ εὐλογίαν καὶ ἐξέλθατε πρός με, καὶ πίεται ἀνὴρ τὴν ἄμπελον αὐτοῦ καὶ ἀνὴρ τὴν συκῆν αὐτοῦ φάγεται καὶ πίεται ὕδωρ τοῦ λάκκου αὐτοῦ,

Δ Βασ. 18,31 Μη ακούετε τον Εζεκίαν, διότι αυτά λέγει ο βασιλεύς των Ασσυρίων· Συνάψατε μαζή μου ειρήνην και φιλίαν και ελάτε με το μέρος μου. Τοτε ο καθένας από σας θα πίη το κρασί της αμπέλου του και ο καθένας σας θα φάγη τους καρπούς από τις συκιές του και θα πίη το νερο από το πηγάδι του·

Δ Βασ. 18,32 ἕως ἔλθω καὶ λάβω ὑμᾶς εἰς γῆν ὡς γῆ ὑμῶν, γῆ σίτου καὶ οἴνου καὶ ἄρτου καὶ ἀμπελώνων, γῆ ἐλαίας ἐλαίου καὶ μέλιτος, καὶ ζήσετε καὶ οὐ μὴ ἀποθάνητε. καὶ μὴ ἀκούετε Ἐζεκίου, ὅτι ἀπατᾷ ὑμᾶς λέγων· Κύριος ῥήσεται ὑμᾶς.

Δ Βασ. 18,32 έως ότου έλθω και σας πάρω, δια να σας μεταφέρω εις άλλην χώραν, η οποία είναι πλουσία όπως η ιδική σας χώρα, γεμάτη σίτον και οίνον και άρτους και αμπέλια, εις χώραν η οποία είναι γεμάτη από λάδι και μέλι. Εκεί θα ζήσετε καλά και δεν θα αποθάνετε. Λοιπόν, μη ακούετε όσα σας λέγει ο Εζεκίας, διότι σας εξαπατά λέγων ότι ο Κυριος θα σας σώση από τα χέρια μου.

Δ Βασ. 18,33 μὴ ῥυόμενοι ἐῤῥύσαντο οἱ θεοὶ τῶν ἐθνῶν ἕκαστος τὴν ἑαυτοῦ χώραν ἐκ χειρὸς βασιλέως Ἀσσυρίων;

Δ Βασ. 18,33 Μηπως, τάχα, οι θεοί των εθνών εγλύτωσαν, ο καθένας από αυτούς την χώραν του, από τα χέρια του βασιλέως των Ασσυρίων;

Δ Βασ. 18,34 ποῦ ἐστιν ὁ θεὸς Αἰμὰθ καὶ Ἀρφάδ; ποῦ ἐστιν ὁ θεὸς Σεπφαουραΐμ, Ἀνὰ καὶ Ἀβά, ὅτι ἐξείλαντο Σαμάρειαν ἐκ χειρός μου;

Δ Βασ. 18,34 Που είναι ο θεός της Αιμάθ και της Αρφάδ; Που είναι ο θεός της Σεπφαουραΐμ, ο Ανά και ο Αβά; Που είναι εκείνοι, οι οποίοι επήραν την Σαμάρειαν από τα χέρια μου;

Δ Βασ. 18,35 τίς ἐν πᾶσι τοῖς θεοῖς τῶν γαιῶν, οἳ ἐξείλαντο τὰς γᾶς αὐτῶν ἐκ χειρός μου, ὅτι ἐξελεῖται Κύριος τὴν Ἱερουσαλὴμ ἐκ χειρός μου;

Δ Βασ. 18,35 Ποιός μεταξύ όλων των θεών των άλλων χωρών είναι εκείνος, ο οποίος επροστάτευσε και απήλλαξε την χώραν του από τα χέρια μου, ώστε να πεισθώμεν ότι ο Κυριος θα γλυτώση την Ιερουσαλήμ από την εξουσίαν μου;”

Δ Βασ. 18,36 καὶ ἐκώφευσαν καὶ οὐκ ἀπεκρίθησαν αὐτῷ λόγον, ὅτι ἐντολὴ τοῦ βασιλέως λέγων· οὐκ ἀποκριθήσεσθε αὐτῷ.

Δ Βασ. 18,36 Οι επί του τείχους της πόλεως άνθρωποι του Εζεκίου εσιώπησαν και δεν απήντησαν τίποτε, διότι αυτήν την εντολήν είχον πάρει από τον βασιλέα, ο οποίος τους είχεν είπει· “δεν θα δώσετε καμμίαν απόκρισιν”.

Δ Βασ. 18,37 καὶ εἰσῆλθεν Ἑλιακὶμ υἱὸς Χελκίου ὁ οἰκονόμος καὶ Σωμνὰς ὁ γραμματεὺς καὶ Ἰωὰς υἱὸς Σαφὰτ ὁ ἀναμιμνήσκων πρὸς Ἐζεκίαν, διεῤῥηχότες τὰ ἱμάτια καὶ ἀνήγγειλαν αὐτῷ τοὺς λόγους Ῥαψάκου.

Δ Βασ. 18,37 Ο Ελιακίμ, ο υιός του Χελκίου, ο αρχηγός του βασιλικού οίκου, ο Σωμνάς ο γραμματεύς, και Ιωάς ο υιός του Σαφάτ ο αρχειοφύλαξ, σχίσαντες τα ιμάτιά των εις ένδειξιν απογνώσεως ήλθαν προς τον Εζεκίαν και του ανήγγειλαν τους λόγους του Ραψάκου.

Δ ΒΑΣΙΛΕΙΩΝ 19

Δ Βασ. 19,1 Καὶ ἐγένετο ὡς ἤκουσεν ὁ βασιλεὺς Ἐζεκίας, καὶ διέῤῥηξε τὰ ἱμάτια αὐτοῦ, καὶ περιεβάλετο σάκκον καὶ εἰσῆλθεν εἰς οἶκον Κυρίου.

Δ Βασ. 19,1 Οταν ο βασιλεύς Εζεκίας ήκουσε τας αλαζονικάς αυτάς προτάσστου Ραψάκου, διέρρηξε τα ιμάτιά του και εφόρεσεν, εις ένδειξιν πένθους, σάκκινον ένδυμα και ανήλθεν εις τον ναόν του Κυρίου.

Δ Βασ. 19,2 καὶ ἀπέστειλεν Ἑλιακὶμ τὸν οἰκονόμον καὶ Σωμνὰν τὸν γραμματέα καὶ τοὺς πρεσβυτέρους τῶν ἱερέων περιβεβλημένους σάκκους πρὸς Ἡσαΐαν τὸν προφήτην, υἱὸν Ἀμώς,

Δ Βασ. 19,2 Εστειλε δε τον αρχηγόν του βασιλικού οίκου τον Ελιακίμ, τον Σωμνάν τον γραμματέα, και τους γεροντοτέρους από τους ιερείς ενδεδυμένους όλους με σάκκινα ενδύματα προς τον προφήτην Ησαΐαν, τον υιόν του Αμώς.

Δ Βασ. 19,3 καὶ εἶπον πρὸς αὐτόν· τάδε λέγει Ἐζεκίας· ἡμέρα θλίψεως καὶ ἐλεγμοῦ καὶ παροργισμοῦ ἡ ἡμέρα αὕτη· ὅτι ἦλθον υἱοὶ ἕως ὠδίνων, καὶ ἰσχὺς οὐκ ἔστι τῇ τικτούσῃ·

Δ Βασ. 19,3 Εκείνοι του είπαν· “αυτά λέγει ο Εζεκίας· Η σημερινή ημέρα είναι ημέρα θλίψεως, θείας τιμωρίας, ημέρα εκρήξεως οργής του Θεού, διότι οι Ισραηλίται δοκιμάζουν οδύνην, ομοίαν προς εκείνην, την οποίαν δοκιμάζει η γυναίκα που γεννά, άλλα δεν έχει την δύναμιν να γεννήση.

Δ Βασ. 19,4 εἴ πως εἰσακούσεται Κύριος ὁ Θεός σου πάντας τοὺς λόγους Ῥαψάκου, ὃν ἀπέστειλεν αὐτὸν βασιλεὺς Ἀσσυρίων ὁ κύριος αὐτοῦ ὀνειδίζειν Θεὸν ζῶντα καὶ βασφημεῖν ἐν λόγοις, οἷς ἤκουσε Κύριος ὁ Θεός σου, καὶ λήψῃ προσευχὴν περὶ τοῦ λείμματος τοῦ εὑρισκομένου.

Δ Βασ. 19,4 Παρακάλεσε τον Θεόν δια την σωτηρίαν μας. Ισως ο Κυριος ακούση τους κομπαστικούς λόγους του Ραψάκου, που τον έστειλεν ο βασιλεύς των Ασσυρίων, δια να χλευάση τον αληθινόν Θεόν και τον βλασφημήση με τους λόγους, τους οποίους ήκουσε Κυριος ο Θεός σου. Αυτός ίσως ακούση την προσευχήν σου και θα σώση τους απολειφθέντας εις την Ιερουσαλήμ Ιουδαίους”.

Δ Βασ. 19,5 καὶ ἦλθον οἱ παῖδες τοῦ βασιλέως Ἐζεκίου πρὸς Ἡσαΐαν,

Δ Βασ. 19,5 Οι απεσταλμένοι του βασιλέως Εζεκίου ήλθαν και είπαν στον Ησαΐαν αυτά.

Δ Βασ. 19,6 καὶ εἶπεν αὐτοῖς Ἡσαΐας· τάδε ἐρεῖτε πρὸς τὸν κύριον ὑμῶν· τάδε λέγει Κύριος· μὴ φοβηθῇς ἀπὸ τῶν λόγων, ὧν ἤκουσας, ὧν ἐβλασφήμησαν τὰ παιδάρια βασιλέως Ἀσσυρίων·

Δ Βασ. 19,6 Ο Ησαΐας τους απήντησε· “αυτά να πητε στον κύριόν σας· αυτά λέγει ο Κυριος· Να μη φοβηθής από τους λόγους, τους οποίους, ήκουσες και δια των οποίων οι δούλοι του βασιλέως των Ασσυρίων εβλασφήμησαν τον Θεόν.

Δ Βασ. 19,7 ἰδοὺ ἐγὼ δίδωμι ἐν αὐτῷ πνεῦμα, καὶ ἀκούσεται ἀγγελίαν καὶ ἀποστραφήσεται εἰς τὴν γῆν αὐτοῦ, καὶ καταβαλῶ αὐτὸν ἐν ῥομφαίᾳ ἐν τῇ γῇ αὐτοῦ.

Δ Βασ. 19,7 Ιδού εγώ δημιουργώ εντός αυτού τέτοιαν ψυχικήν διάθεσιν, ώστε θα ακούση κάποιαν αγγελίαν και θα αναγκασθή να επιστρέψη εις την πατρίδα του. Εκεί δε θα εξοντώσω αυτόν δια ρομφαίας”.

Δ Βασ. 19,8 Καὶ ἐπέστρεψε Ῥαψάκης, καὶ εὗρε τὸν βασιλέα Ἀσσυρίων πολεμοῦντα ἐπὶ Λοβνά, ὅτι ἤκουσεν ὅτι ἀπῇρεν ἐκ Λαχίς.

Δ Βασ. 19,8 Ο Ραψάκης επέστρεψεν από την Ιερουσαλήμ και συνήντησε τον βασιλέα των Ασσυρίων πολεμούντα εις την πάλιν Λοβνά. Είχε πληροφορηθή, ότι ο βασιλεύς των Ασσυρίων είχεν αναχωρήσει από την Λαχίς.

Δ Βασ. 19,9 καὶ ἤκουσε περὶ Θαρακὰ βασιλέως Αἰθιόπων λέγων· ἰδοὺ ἐξῆλθε πολεμεῖν μετὰ σοῦ. καὶ ἐπέστρεψε καὶ ἀπέστειλεν ἀγγέλους πρὸς Ἐζεκίαν λέγων·

Δ Βασ. 19,9 Ο βασιλεύς της Ασσυρίας εβάδισεν εις Λοβνά, διότι ήκουσε να του λέγουν, ότι ο Θαρακά, ο βασιλεύς των Αιθιόπων, ιδού εκστρατεύει να πολεμήση εναντίον σου. Ο Σενναχηρίμ στραφείς εναντίον του Θαρακά έστειλεν αγγελιαφόρους προς τον Εζεκίαν και του είπεν·

Δ Βασ. 19,10 μὴ ἐπαιρέτω σε ὁ Θεός σου, ἐφ᾿ ᾧ σὺ πέποιθας ἐπ᾿ αὐτῷ λέγων· οὐ μὴ παραδοθῇ Ἱερουσαλὴμ εἰς χεῖρας βασιλέως Ἀσσυρίων.

Δ Βασ. 19,10 “μη σε κάνη να αλαζονεύεσαι ο Θεός σου, στον οποίον είχες στηρίξει την πεποίθησίν σου λέγων· Οτι δεν θα παραδοθή η Ιερουσαλήμ εις τα χέρια του βασιλέως των Ασσυρίων.

Δ Βασ. 19,11 ἰδοὺ σὺ ἤκουσας πάντα ὅσα ἐποίησαν βασιλεῖς Ἀσσυρίων πάσαις ταῖς γαίαις τοῦ ἀναθεματίσαι αὐτάς, καὶ σὺ ῥυσθήσῃ;

Δ Βασ. 19,11 Ιδού, συ επληροφορήθης καλώς όλα όσα έκαμαν οι βασιλείς των Ασσυρίων εναντίον όλων των χωρών, τας οποίας παρέδωσαν εις την καταστροφήν. Και συ νομίζεις ότι θα γλυτώσης;

Δ Βασ. 19,12 μὴ ἐξαιρούμενοι ἐξείλαντο αὐτοὺς οἱ θεοὶ τῶν ἐθνῶν, οὓς διέφθειραν οἱ πατέρες μου, τήν τε Γωζὰν καὶ τὴν Χαῤῥὰν καὶ τὴν Ῥαφὶς καὶ υἱοὺς Ἐδὲμ τοὺς ἐν Θαεσθέν;

Δ Βασ. 19,12 Μηπως, τάχα, οι θεοί εκείνων, τους οποίους οι πατέρες μας κατέστρεψαν, τους εγλύτωσαν; Και συγκεκριμένως μήπως εγλύτωσαν την Γωζάν, την Χαρράν, την Ραφίς και τους υιούς Εδέμ, οι οποίοι ευρίσκοντο εις Θαεσθέν;

Δ Βασ. 19,13 ποῦ ἐστιν ὁ βασιλεὺς Αἰμὰθ καὶ ὁ βασιλεὺς Ἀρφάδ; καὶ ποῦ ἐστι βασιλεὺς τῆς πόλεως Σεπφαρουαΐν Ἀνὰ καὶ Ἀβά;

Δ Βασ. 19,13 Που είναι ο βασιλεύς της Αιμάθ και ο βασιλεύς της Αρφάδ; Και που είναι ο βασιλεύς της πόλεως Σεπφαρουαΐν, Ανά και Αβά;”

Δ Βασ. 19,14 καὶ ἔλαβεν Ἐζεκίας τὰ βιβλία ἐκ χειρὸς τῶν ἀγγέλων καὶ ἀνέγνω αὐτά· καὶ ἀνέβη εἰς οἶκον Κυρίου καὶ ἀνέπτυξεν αὐτὰ Ἐζεκίας ἐναντίον Κυρίου

Δ Βασ. 19,14 Ο Εζεκίας έλαβε την επιστολήν από τα χέρια των αγελιαφόρων και την ανέγνωσε. Ανέβη δε αμέσως στον ναόν του Κυρίου και εξεδίπλωσε την επιστολήν ενώπιον του Κυρίου,

Δ Βασ. 19,15 καὶ εἶπε· Κύριε ὁ Θεὸς Ἰσραὴλ ὁ καθήμενος ἐπὶ τῶν Χερουβίμ, σὺ εἶ ὁ Θεὸς μόνος ἐν πάσαις ταῖς βασιλείαις τῆς γῆς, σὺ ἐποίησας τὸν οὐρανὸν καὶ τὴν γῆν.

Δ Βασ. 19,15 και είπε· “Κυριε ο Θεός του Ισραήλ ο καθήμενος επάνω εις τα Χερουβίμ, συ είσαι ο μόνος Θεός εις όλας τας βασιλείας της γης. Συ εδημιούργησες τον ουρανόν και την γην.

Δ Βασ. 19,16 κλῖνον, Κύριε, τὸ οὖς σου καὶ ἄκουσον· ἄνοιξον, Κύριε, τοὺς ὀφθαλμούς σου καὶ ἰδὲ καὶ ἄκουσον τοὺς λόγους Σενναχηρίμ, οὓς ἀπέστειλεν ὀνειδίζειν Θεὸν ζῶντα.

Δ Βασ. 19,16 Κλίνε, Κυριε, το ους σου και άκουσε την προσευχήν μας. Ανοιξε, Κυριε, τους οφθαλμούς σου και ιδέ και άκουσε τους λόγους του Σενναχηρίμ, τους οποίους αυτός έστειλε, δια να χλευάση σε τον ζώντα Θεόν.

Δ Βασ. 19,17 ὅτι ἀληθείᾳ, Κύριε, ἠρήμωσαν βασιλεῖς Ἀσσυρίων τὰ ἔθνη

Δ Βασ. 19,17 Είναι αλήθεια, Κυριε, ότι οι βασιλείς των Ασσυρίων ερήμωσαν έθνη

Δ Βασ. 19,18 καὶ ἔδωκαν τοὺς θεοὺς αὐτῶν εἰς τὸ πῦρ, ὅτι οὐ θεοί εἰσιν, ἀλλ᾿ ἢ ἔργα χειρῶν ἀνθρώπων, ξύλα καὶ λίθοι, καὶ ἀπώλεσαν αὐτούς.

Δ Βασ. 19,18 και παρέδωκαν τους ειδωλολατρικούς θεούς εκείνων εις την φωτιάν, διότι δεν είναι θεοί πραγματικοί, αλλά έργα χειρών ανθρώπων, ξύλα και λίθοι, δι' αυτό δε και τους κατέστρεψαν.

Δ Βασ. 19,19 καὶ νῦν, Κύριε ὁ Θεὸς ἡμῶν, σῶσον ἡμᾶς ἐκ χειρὸς αὐτοῦ καὶ γνώσονται πᾶσαι αἱ βασιλεῖαι τῆς γῆς, ὅτι σὺ Κύριος ὁ Θεὸς μόνος.

Δ Βασ. 19,19 Αλλά τώρα, Κυριε ο Θεός ημών, σώσε μας από τα χέρια αυτού και έτσι θα μάθουν όλαι αι βασίλειαι της γης, ότι συ είσαι ο μοναδικός Θεός”.

Δ Βασ. 19,20 Καὶ ἀπέστειλεν Ἡσαΐας υἱὸς Ἀμὼς πρὸς Ἐζεκίαν λέγων· τάδε λέγει Κύριος ὁ Θεὸς τῶν δυνάμεων Θεὸς Ἰσραήλ· ἃ προσηύξω πρός με περὶ Σενναχηρὶμ βασιλέως Ἀσσυρίων, ἤκουσα.

Δ Βασ. 19,20 Ο Ησαΐας, ο υιός Αμώς, έστειλε προς τον Εζεκίαν απεσταλμένον του και του είπεν· “αυτά λέγει Κυριος ο Θεός των δυνάμεων, ο Θεός του Ισραήλ· Ηκουσα την προσευχήν, την οποίαν απηύθυνες προς εμέ δια τον Σενναχηρίμ, βασιλέα των Ασσυρίων.

Δ Βασ. 19,21 οὖτος ὁ λόγος, ὃν ἐλάλησε Κύριος ἐπ᾿ αὐτόν· ἐξουδένωσέ σε καὶ ἐμυκτήρισέ σε παρθένος θυγάτηρ Σιών, ἐπὶ σοὶ κεφαλὴν αὐτῆς ἐκίνησε θυγάτηρ Ἱερουσαλήμ.

Δ Βασ. 19,21 Αυτός είναι ο λόγος, τον οποίον είπεν ο Κυριος εναντίον του Σενναχηρίμ· Σε εξηυτέλισε και σε εχλεύασεν η μικρά αυτή κόρη Σιών. Εκίνησεν εις βάρος σου εμπαικτικά την κεφαλήν της η θυγάτηρ Ιερουσαλήμ”.

Δ Βασ. 19,22 τίνα ὠνείδισας καὶ τίνα ἐβλασφήμησας; καὶ ἐπὶ τίνα ὕψωσας φωνήν; καὶ ᾖρας εἰς ὕψος τοὺς ὀφθαλμούς σου εἰς τὸν ἅγιον τοῦ Ἰσραήλ.

Δ Βασ. 19,22 Είπε δε κατ' ευθείαν προς τον Σενναχηρίμ ο Θεός· “Ποίον εχλεύασες και ύβρισες; Εναντίον τίνος ύψωσες αλαζονικήν την φωνήν σου; Υπερηφανεύθης και ύψωσες τα μάτια σου εναντίον του αγίου τόπου του Ισραηλιτικού λαού.

Δ Βασ. 19,23 ἐν χειρὶ ἀγγέλων σου ὠνείδισας Κύριον καὶ εἶπας· ἐν τῷ πλήθει τῶν ἁρμάτων μου ἐγὼ ἀναβήσομαι εἰς ὕψος ὀρέων, μηροὺς τοῦ Λιβάνου, καὶ ἔκοψα τὸ μέγεθος τῆς κέδρου αὐτοῦ, τὰ ἐκλεκτὰ κυπαρίσσων αὐτοῦ, καὶ ἦλθον εἰς μέσον δρυμοῦ καὶ Καρμήλου.

Δ Βασ. 19,23 Δια των αγγελιαφόρων σου ύβρισες τον Κυριον και είπες· Εγώ με το πλήθος των πολεμικών μου αρμάτων θα αναβώ εις τα ύψη των ορέων, εις τις πλαγιές του Λιβάνου. Εκοψα τα μεγαλύτερα κέδρα, τα εκλεκτά από τα κυπαρίσσια αυτού, ήλθα εις τας λόχμας και στο όρος του Καρμήλου.

Δ Βασ. 19,24 ἐγὼ ἔψυξα καὶ ἔπιον ὕδατα ἀλλότρια καὶ ἐξηρήμωσα τῷ ἴχνει τοῦ ποδός μου πάντας ποταμοὺς περιοχῆς.

Δ Βασ. 19,24 Εγώ έπια και εξήρανα ξένα ύδατα. Οπου επέρασαν τα πόδια μου, εξήρανα όλους τους μεγάλους ποταμούς.

Δ Βασ. 19,25 ἔπλασα αὐτήν, συνήγαγον αὐτήν, καὶ ἐγενήθη εἰς ἐπάρσεις ἀποικεσιῶν μαχίμων, πόλεις ὀχυράς.

Δ Βασ. 19,25 Εγώ έπλασα την γην. Την έκλεισα εις τα χέρια μου και έγιναν ιδικά μου υψώματα μαχίμων στρατιωτών και πόλεις οχυραί.

Δ Βασ. 19,26 καὶ οἱ ἐνοικοῦντες ἐν αὐταῖς ἠσθένησαν τῇ χειρί, ἔπτηξαν καὶ κατῃσχύνθησαν, ἐγένοντο χόρτος ἀγροῦ ἢ χλωρὰ βοτάνη, χλόη δωμάτων καὶ πάτημα ἀπέναντι ἑστηκότος.

Δ Βασ. 19,26 Ετσι οι κάτοικοι των χωρών αυτών ησθένησαν εμπρός εις την δύναμίν μου. Ετρόμαξαν, κατεντροπιάσθησαν. Εγιναν χορτάρι του αγρού σαν χλωρή βοτάνη, χλόη δωμάτων, ποδοπάτημα του κάθε διαβάτου.

Δ Βασ. 19,27 καὶ τὴν καθέδραν σου καὶ τὴν ἔξοδόν σου ἔγνων καὶ τὸν θυμόν σου ἐπ᾿ ἐμέ,

Δ Βασ. 19,27 Γνωρίζω εγώ πότε κάθεσαι στο σπίτι σου και πότε βγαίνεις. Ολην σου την ζωήν γνωρίζω, όπως και τον θυμόν σου εναντίον μου.

Δ Βασ. 19,28 διὰ τὸ ὀργισθῆναί σε ἐπ᾿ ἐμὲ καὶ τὸ στρῆνός σου ἀνέβη ἐν τοῖς ὠσί μου καὶ θήσω τὰ ἄγκιστρά μου ἐν τοῖς μυκτῆρσί σου καὶ χαλινὸν ἐν τοῖς χείλεσί σου καὶ ἀποστρέψω σε ἐν τῇ ὁδῷ, ᾗ ἦλθες ἐν αὐτῇ.

Δ Βασ. 19,28 Επειδή ωργίσθης εναντίον μου και η αλαζονία σου έφθασεν έως τα αυτιά μου, θα βάλω τα αγκίστριά μου στους ρώθωνάς σου και χαλινόν εις τα χείλη σου και θα σε σύρω με αυτά, δια να σε επαναφέρω εις την οδόν, από την οποίαν ήλθες”.

Δ Βασ. 19,29 καὶ τοῦτόν σοι τὸ σημεῖον· φάγε τοῦτον τὸν ἐνιαυτὸν αὐτόματα καὶ τῷ ἔτει τῷ δευτέρῳ τὰ ἀνατέλλοντα· καὶ ἔτει τῷ τρίτῳ σπορὰ καὶ ἄμητος καὶ φυτεία ἀμπελώνων, καὶ φάγεσθε τὸν καρπὸν αὐτῶν.

Δ Βασ. 19,29 Επειτα ο Θεός είπε προς τον Εζεκίαν· “σημείον ότι θα γίνη αυτό στον Σενναχηρίμ είναι τούτο. Αυτό το έτος θα φάγετε όσα αυτομάτως παρήχθησαν στους αγρούς σας. Κατά το δεύτερον έτος θα φάγετε ο,τι άλλο αυτομάτως θα φυτρώση και θα καρποφορήση. Κατά δε το τρίτον έτος θα υπάρξη σπορά και θερισμός και φύτευμα αμπελώνων και θα φάγετε και θα χορτάσετε από τους καρπούς αυτών.

Δ Βασ. 19,30 καὶ προσθήσει τὸν διασεσωσμένον οἴκου Ἰούδα τὸ ὑπολειφθὲν ῥίζαν κάτω καὶ ποιήσει καρπὸν ἄνω.

Δ Βασ. 19,30 Οσοι από την φυλήν Ιούδα διασωθούν από την καταστροφήν και εναπομείνουν, θα ρίξουν ρίζες εις την γην, θα αποκτήσουν καρπόν κοιλίας, δηλαδή τέκνα, και θα ευτυχήσουν.

Δ Βασ. 19,31 ὅτι ἐξ Ἱερουσαλὴμ ἐξελεύσεται κατάλειμμα καὶ ἀνασῳζόμενος ἐξ ὄρους Σιών· ὁ ζῆλος Κυρίου τῶν δυνάμεων ποιήσει τοῦτο.

Δ Βασ. 19,31 Διότι οπωσδήποτε από την Ιερουσαλήμ θα εξέλθουν υπολειφθέντες Ιουδαίοι και από το όρος Σιών θα υπάρξουν άνθρωποι, που θα έχουν διασωθή. Αυτό θα πραγματοποιήση η αγάπη του Θεού προς τον λαόν του.

Δ Βασ. 19,32 οὐχ οὕτως; τάδε λέγει Κύριος πρὸς βασιλέα Ἀσσυρίων· οὐκ εἰσελεύσεται εἰς τὴν πόλιν ταύτην καὶ οὐ τοξεύσει ἐκεῖ βέλος, καὶ οὐ προφθάσει αὐτὴν θυρεός, καὶ οὐ μὴ ἐκχέῃ πρὸς αὐτὴν πρόσχωμα·

Δ Βασ. 19,32 Ετσι δεν είναι; Διότι αυτά λέγει ο Κυριος προς τον βασιλέα των Ασσυρίων· Δεν θα εισέλθη αυτός εις την πόλιν Ιερουσαλήμ ούτε και ένα βέλος δεν θα τοξεύση εναντίον της. Κανείς ασπιδοφόρος δεν θα προλάβη να πλησίαση αιφνιδίως προς αυτήν. Ούτε και γύρω από το τείχος της θα υψωθούν προχώματα και πολιορκητικαί μηχαναί.

Δ Βασ. 19,33 τῇ ὁδῷ, ᾗ ἦλθεν, ἐν αὐτῇ ἀποστραφήσεται καὶ εἰς τὴν πόλιν ταύτην οὐκ εἰσελεύσεται, λέγει Κύριος,

Δ Βασ. 19,33 Τον δρόμον, από τον οποίον αυτός ήλθε, θα ακολουθήση πάλιν και θα επιστρέψη εις την πατρίδα του. Αλλά εις την πόλιν αυτήν δεν θα εισέλθη, λέγει ο Κυριος.

Δ Βασ. 19,34 καὶ ὑπερασπιῶ ὑπὲρ τῆς πόλεως ταύτης δι᾿ ἐμὲ καὶ διὰ Δαυὶδ τὸν δοῦλόν μου.

Δ Βασ. 19,34 Εγώ θα υπερασπίσω την πόλιν αυτήν δι' εμέ αυτόν και προς χάριν του δούλου μου Δαυίδ”.

Δ Βασ. 19,35 Καὶ ἐγένετο ἕως νυκτὸς καὶ ἐξῆλθεν ἄγγελος Κυρίου καὶ ἐπάταξεν ἐν τῇ παρεμβολῇ Ἀσσυρίων ἑκατὸν ὀγδοηκονταπέντε χιλιάδας· καὶ ὤρθρισαν τὸ πρωΐ, καὶ ἰδοὺ πάντες σώματα νεκρά.

Δ Βασ. 19,35 Ετσι δε ακριβώς και έγινε, διότι κατά την νύκτα εκείνην εξήλθεν από τον Θεόν τιμωρός άγγελος, ο οποίος εθανάτωσεν από το στρατόπεδον των Ασσυρίων εκατόν ογδοήκοντα πέντε χιλιάδες άνδρες. Οι διασωθέντες ηγέρθησαν το πρωί και είδαν όλα τα νεκρά σώματα.

Δ Βασ. 19,36 καὶ ἀπῇρε καὶ ἐπορεύθη καὶ ἀπέστρεψε Σενναχηρὶμ βασιλεὺς Ἀσσυρίων καὶ ᾤκησεν ἐν Νινευῆ.

Δ Βασ. 19,36 Ο Σενναχηρίμ ο βασιλεύς των Ασσυρίων ανεχώρησεν, επορεύθη και επέστρεψεν εις την χώραν του. Κατώκησε δε εις την Νινευή.

Δ Βασ. 19,37 καὶ ἐγένετο αὐτοῦ προσκυνοῦντος ἐν οἴκῳ Νεσερὰχ θεοῦ αὐτοῦ καὶ Ἀδραμέλεχ καὶ Σαρασάρ, οἱ υἱοὶ αὐτοῦ ἐπάταξαν αὐτὸν ἐν μαχαίρᾳ, καὶ αὐτοὶ ἐσώθησαν εἰς γῆν Ἀραράθ· καὶ ἐβασίλευσεν Ἀσορδὰν ὁ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 19,37 Αλλά, όταν αυτός προσεκύνει στον ναόν του Νεσεράχ, ιδικού του θεού, ο Αδραμέλεχ και ο Σαλασάρ, τα παιδιά του, τον εδολοφόνησαν δια μαχαίρας. Αυτοί δε διέφυγαν και εσώθησαν εις την χώραν Αραράθ. Αντί δε αυτού εβασίλευσεν ο υιός του, ο Ασορδάν.

Δ ΒΑΣΙΛΕΙΩΝ 20

Δ Βασ. 20,1 Ἐν ταῖς ἡμέραις ἐκείναις ἠῤῥώστησεν Ἐζεκίας εἰς θάνατον. καὶ εἰσῆλθε πρὸς αὐτὸν Ἡσαΐας υἱὸς Ἀμὼς ὁ προφήτης καὶ εἶπε πρὸς αὐτόν· τάδε λέγει Κύριος· ἔντειλαι τῷ οἴκῳ σου, ὅτι ἀποθνήσκεις σὺ καὶ οὐ ζήσῃ.

Δ Βασ. 20,1 Κατά τας ημέρας εκείνας αρρώστησεν ο Εζεκίας σοβαράν ασθένειαν προς θάνατον. Ηλθε προς αυτόν ο Ησαΐας, ο υιός του Αμώς ο προφήτης, και του είπε· “αυτά λέγει ο Κυριος· Τακτοποίησε τας υποθέσστου οίκου σου, διότι θα αποθάνης και δεν θα ζήσης”.

Δ Βασ. 20,2 καὶ ἀπέστρεψεν Ἐζεκίας πρὸς τὸν τοῖχον καὶ ηὔξατο πρὸς Κύριον λέγων·

Δ Βασ. 20,2 Ο Εζεκίας κλινήρης, καθώς ήτο, εστράφη προς τον τοίχον, προσηυχήθη και είπε προς τον Κυριον·

Δ Βασ. 20,3 Κύριε, μνήσθητι δὴ ὅσα περιεπάτησα ἐνώπιόν σου ἐν ἀληθείᾳ καὶ καρδίᾳ πλήρει καὶ τὸ ἀγαθὸν ἐν ὀφθαλμοῖς σου ἐποίησα. καὶ ἔκλαυσεν Ἐζεκίας κλαυθμῷ μεγάλῳ.

Δ Βασ. 20,3 “Κυριε, ενθυμήσου, σε παρακαλώ, ότι επορεύθην ενώπιόν σου σύμφωνα με την αληθινήν πίστιν και με ακεραιότητα καρδίας. Επραξα δε το αγαθόν και ευάρεστον ενώπιόν σου”. Επειτα έκλαυσεν ο Εζεκίας πάρα πολύ.

Δ Βασ. 20,4 καὶ ἦν Ἡσαΐας ἐν τῇ αὐλῇ τῇ μέσῃ, καὶ ῥῆμα Κυρίου ἐγένετο πρὸς αὐτὸν λέγων·

Δ Βασ. 20,4 Την ώραν εκείνην ο Ησαΐας ευρίσκετο εις την αυλήν του ανακτόρου και ήκουσε τον Κυριον να ομιλή προς αυτόν και να του λέγη·

Δ Βασ. 20,5 ἐπίστρεψον καὶ ἐρεῖς πρὸς Ἐζεκίαν τὸν ἡγούμενον τοῦ λαοῦ μου· τάδε λέγει Κύριος ὁ Θεὸς Δαυὶδ τοῦ πατρός σου· ἤκουσα τῆς προσευχῆς σου, εἶδον τὰ δάκρυά σου· ἰδοὺ ἐγὼ ἰάσομαί σε, τῇ ἡμέρᾳ τῇ τρίτῃ ἀναβήσῃ εἰς οἶκον Κυρίου·

Δ Βασ. 20,5 “ξαναγύρισε στον Εζεκίαν, τον αρχηγόν του λαού μου, και είπε προς αυτόν. Αυτά λέγει Κυριος ο Θεός του Δαυίδ του προγόνου σου· Ηκουσα την προσευχήν σου, είδα τα δάκρυά σου. Ιδού εγώ, θα σε θεραπεύσω και κατά την τρίτην ημέραν θα ανέλθης υγιής στον ναόν του Κυρίου σου.

Δ Βασ. 20,6 καὶ προσθήσω ἐπὶ τὰς ἡμέρας σου πεντεκαίδεκα ἔτη καὶ ἐκ χειρὸς βασιλέως Ἀσσυρίων σώσω σε καὶ τὴν πόλιν ταύτην καὶ ὑπερασπιῶ ὑπὲρ τῆς πόλεως ταύτης δι᾿ ἐμὲ καὶ διὰ Δαυὶδ τὸν δοῦλόν μου.

Δ Βασ. 20,6 Θα προσθέσω εις την ζωήν σου δεκαπέντε ακόμη έτη. Θα σώσω σε και την πόλιν Ιερουσαλήμ από την εξουσίαν του βασιλέως των Ασσυρίων, θα υπερασπίσω την πόλιν αυτήν δια την δόξαν μου και προς χάριν του δούλου μου του Δαυίδ”.

Δ Βασ. 20,7 καὶ εἶπε· λαβέτωσαν παλάθην σύκων καὶ ἐπιθέτωσαν ἐπὶ τὸ ἕλκος, καὶ ὑγιάσει.

Δ Βασ. 20,7 Ο προφήτης Ησαΐας προσέθεσε· “ας πάρουν ένα κατάπλασμα από πολτόν σύκων και ας θέσουν αυτό επάνω στο έλκος της πληγής του και αυτό θα τον θεραπεύση”.

Δ Βασ. 20,8 καὶ εἶπεν Ἐζεκίας πρὸς Ἡσαΐαν· τί τὸ σημεῖον ὅτι ἰάσεταί με Κύριος καὶ ἀναβήσομαι εἰς οἶκον Κυρίου τῇ ἡμέρᾳ τῇ τρίτῃ;

Δ Βασ. 20,8 Ο Εζεκίας ηρώτησε τον Ησαΐαν· “ποιό είναι το σημείον, που θα με πείση ότι πράγματι ο Κυριος θα με θεραπεύση και εγώ υγιής θα αναβώ στον ναόν του Κυρίου κατά την τρίτην ημέραν;”

Δ Βασ. 20,9 καὶ εἶπεν Ἡσαΐας· τοῦτο τὸ σημεῖον παρὰ Κυρίου, ὅτι ποιήσει Κύριος τὸν λόγον, ὃν ἐλάλησε· πορεύσεται ἡ σκιὰ δέκα βαθμούς, ἐὰν ἐπιστρέψῃ δέκα βαθμούς.

Δ Βασ. 20,9 Απήντησεν ο Ησαΐας· “αυτό είναι το σημείον εκ μέρους του Κυρίου, ότι δηλαδή αυτός θα πραγματοποιήση την υπόσχεσιν, την οποίαν έδωσε. Η σκια του ηλιακού ωρολογίου θα προχωρήση δέκα βαθμούς εμπρός η δέκα βαθμούς οπίσω”.

Δ Βασ. 20,10 καὶ εἶπεν Ἐζεκίας· κοῦφον τὴν σκιὰν κλῖναι δέκα βαθμούς· οὐχί, ἀλλ᾿ ἐπιστραφήτω ἡ σκιὰ ἐν τοῖς ἀναβαθμοῖς δέκα βαθμοὺς εἰς τὰ ὀπίσω.

Δ Βασ. 20,10 Ο Εζεκίας απήντησε· “μικρόν είναι, εάν η σκια προχωρήση δέκα βαθμούς εμπρός. Θαυμαστόν και καταπληκτικόν είναι, εάν η σκια υποχωρήση προς τα οπίσω δέκα βαθμούς”.

Δ Βασ. 20,11 καὶ ἐβόησεν Ἡσαΐας ὁ προφήτης πρὸς Κύριον, καὶ ἐπέστρεψεν ἡ σκιὰ ἐν τοῖς ἀναβαθμοῖς εἰς τὰ ὀπίσω δέκα βαθμούς.

Δ Βασ. 20,11 Ο Ησαΐας παρεκάλεσε και δια τούτο τον Κυριον. Και ιδού, ότι η σκια επέστρεψεν εις τα σκαλοπάτια δέκα βαθμούς οπίσω.

Δ Βασ. 20,12 ἐν τῷ καιρῷ ἐκείνῳ ἀπέστειλε Μαρωδὰχ Βαλαδὰν υἱὸς Βαλαδὰν βασιλεὺς Βαβυλῶνος βιβλία καὶ μαναὰ πρὸς Ἐζεκίαν, ὅτι ἤκουσεν ὅτι ἠῤῥώστησεν Ἐζεκίας.

Δ Βασ. 20,12 Κατά τον καιρόν εκείνον έστειλεν ο Μαρωδάχ Βαλαδάν, υιός του Βαλαδάν βασιλέως της Βαβυλώνος, γράμματα και δώρα προς τον Εζεκίαν, διότι είχε πληροφορηθή ότι ο Εζεκίας ησθένησεν.

Δ Βασ. 20,13 καὶ ἐχάρη ἐπ᾿ αὐτοῖς Ἐζεκίας καὶ ἔδειξεν αὐτοῖς ὅλον τὸν οἶκον τοῦ νεχωθά, τὸ ἀργύριον καὶ τὸ χρυσίον, τὰ ἀρώματα καὶ τὸ ἔλαιον τὸ ἀγαθόν, καὶ τὸν οἶκον τῶν σκευῶν καὶ ὅσα ηὑρέθη ἐν τοῖς θησαυροῖς αὐτοῦ· οὐκ ἦν λόγος, ὃν οὐκ ἔδειξεν αὐτοῖς Ἐζεκίας ἐν τῷ οἴκῳ αὐτοῦ καὶ ἐν πάσῃ τῇ ἐξουσίᾳ αὐτοῦ.

Δ Βασ. 20,13 Ο Εζεκίας εχάρη δι' όλα αυτά και έδειξεν στους απεσταλμένους όλον τον οίκον των θησαυρών του, το αργύριον, το χρυσίον, τα αρώματα, το πολύτιμον έλαιον, την αίθουσαν των όπλων και όσα υπήρχον εις τα θησαυροφυλάκιά του. Δεν υπήρξε πράγμα, το οποίον δεν έδειξεν εις αυτούς ο Εζεκίας τόσον στο ανάκτορόν του όσον και εις όλην την χώραν, που ήτο υπό την εξουσίαν του.

Δ Βασ. 20,14 καὶ εἰσῆλθεν Ἡσαΐας ὁ προφήτης πρὸς τὸν βασιλέα Ἐζεκίαν καὶ εἶπε πρὸς αὐτόν· τί ἐλάλησαν οἱ ἄνδρες οὗτοι καί πόθεν ἥκασι πρός σε; καὶ εἶπεν Ἐζεκίας· ἐκ γῆς πόῤῥωθεν ἥκασι πρός με, ἐκ Βαβυλῶνος.

Δ Βασ. 20,14 Ο προφήτης Ησαΐας ήλθε προς τον βασιλέα Εζεκίαν και του είπε· “τι είπαν οι άνδρες αυτοί και από που έχουν έλθει προς σέ;” Ο Εζεκίας απήντησεν· “ήλθαν αυτοί από μακρυνήν χώραν, από την Βαβυλώνα”.

Δ Βασ. 20,15 καὶ εἶπε· τί εἶδον ἐν τῷ οἴκῳ σου; καὶ εἶπε· πάντα, ὅσα ἐν τῷ οἴκῳ μου εἶδον, οὐκ ἦν ἐν τῷ οἴκῳ μου, ὃ οὐκ ἔδειξα αὐτοῖς, ἀλλὰ καὶ τὰ ἐν τοῖς θησαυροῖς μου.

Δ Βασ. 20,15 Ο Ησαΐας τον ηρώτησε· “τι είδαν στο ανάκτορόν σου;” Και ο Εζεκίας απήντησεν· “όλα όσα υπάρχουν στο ανάκτορόν μου τα είδον. Δεν έμεινε τίποτε, τα οποίον να μη τους έχω δείξει. Ακόμη δε είδον και όλα όσα υπάρχουν εις τα θησαυροφυλάκιά μου”.

Δ Βασ. 20,16 καὶ εἶπεν Ἡσαΐας πρὸς Ἐζεκίαν· ἄκουσον λόγον Κυρίου·

Δ Βασ. 20,16 Ο Ησαΐας είπε προς τον Εζεκίαν· “άκουσε τώρα τον λόγον του Κυρίου·

Δ Βασ. 20,17 ἰδοὺ ἡμέραι ἔρχονται καὶ ληφθήσεται πάντα τὰ ἐν οἴκῳ σου καὶ ὅσα ἐθησαύρισαν οἱ πατέρες σου ἕως τῆς ἡμέρας ταύτης εἰς Βαβυλῶνα· καὶ οὐχ ὑπολειφθήσεται ῥῆμα, ὃ εἶπε Κύριος·

Δ Βασ. 20,17 Ιδού, έρχονται ημέραι, κατά τας οποίας θα λαφυραγωγηθούν όλα όσα απεθησαύρισαν οι πατέρες σου και απέθεσαν στον οίκον σου έως την ημέραν αυτήν. Και θα μεταφερθούν εις την Βαβυλώνα. Τιποτε δεν θα μείνη απραγματοποίητον από εκείνα, τα οποία είπεν ο Κυριος.

Δ Βασ. 20,18 καὶ οἱ υἱοί σου, οἳ ἐξελεύσονται ἐκ σοῦ, οὓς γεννήσεις λήψεται, καὶ ἔσονται εὐνοῦχοι ἐν τῷ οἴκῳ τοῦ βασιλέως Βαβυλῶνος.

Δ Βασ. 20,18 Και τα παιδιά σου ακόμη, τα οποία θα γεννηθούν από σέ, θα συλληφθούν αιχμάλωτοι και θα γίνουν ευνούχοι στον βασιλέα της Βαβυλώνος”.

Δ Βασ. 20,19 καὶ εἶπεν Ἐζεκίας πρὸς Ἡσαΐαν· ἀγαθὸς ὁ λόγος Κυρίου, ὃν ἐλάλησεν· ἔστω εἰρήνη ἐν ταῖς ἡμέραις μου.

Δ Βασ. 20,19 Ο Εζεκίας είπε προς τον Ησαΐαν· “καλός είναι ο λόγος, τον οποίον είπεν ο Κυριος. Ας είναι τουλάχιστον ειρήνη κατά το διάστημα της ιδικής μου ζωής”.

Δ Βασ. 20,20 καὶ τὰ λοιπὰ τῶν λόγων Ἐζεκίου καὶ πᾶσα ἡ δυναστεία αὐτοῦ, καὶ ὅσα ἐποίησε, τὴν κρήνην καὶ τὸν ὑδραγωγὸν καὶ εἰσήγαγε τὸ ὕδωρ εἰς τὴν πόλιν, οὐχὶ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Δ Βασ. 20,20 Τα υπόλοιπα εκ των έργων του Εζεκίου και όλα τα κατορθώματά του και όσα έκαμεν, η πηγή, το υδραγωγείον, οι σωλήνες του υδραγωγείου, δια των οποίων έφερεν ύδωρ εις την πόλιν, όλα αυτά είναι γραμμένα στο βιβλίον των έργων των βασιλέων του Ιούδα.

Δ Βασ. 20,21 καὶ ἐκοιμήθη Ἐζεκίας μετὰ τῶν πατέρων αὐτοῦ καὶ ἐβασίλευσε Μανασσῆς υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 20,21 Ο Εζεκίας εκοιμήθη μετά των πατέρων αυτού και εβασίλευσεν αντ' αυτού ο υιός του ο Μανασσής.

Δ ΒΑΣΙΛΕΙΩΝ 21

Δ Βασ. 21,1 Υἱὸς δώδεκα ἐτῶν Μανασσῆς ἐν τῷ βασιλεύειν αὐτὸν καὶ πεντήκοντα καὶ πέντε ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ὀψιβά.

Δ Βασ. 21,1 Δωδεκα ετών ήτο ο Μανασσής, όταν ανήλθε στον βασιλικόν θρόνον. Εβασίλευσε δε εις την Ιερουσαλήμ επί πεντήκοντα και πέντε έτη. Η μήτηρ του ωνομάζετο Οψιβά.

Δ Βασ. 21,2 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου κατὰ τὰ βδελύγματα τῶν ἐθνῶν, ὧν ἐξῇρε Κύριος ἀπὸ προσώπου τῶν υἱῶν Ἰσραήλ,

Δ Βασ. 21,2 Αυτός έπραξε πονηρά ενώπιον του Κυρίου, σύμφωνα με τα βδελυρά ειδωλολατρικά έργα των άλλων εθνών, τα οποία έθνη ο Κυριος έβγαλε και εξεδίωξεν από το πρόσωπον των Ισραηλιτών.

Δ Βασ. 21,3 καὶ ἐπέστρεψε καὶ ᾠκοδόμησε τὰ ὑψηλά, ἃ κατέσπασεν Ἐζεκίας ὁ πατὴρ αὐτοῦ, καὶ ἀνέστησε θυσιαστήριον τῇ Βάαλ καὶ ἐποίησε τὰ ἄλση, καθὼς ἐποίησε Ἀχαὰβ βασιλεὺς Ἰσραήλ, καὶ προσεκύνησε πάσῃ τῇ δυνάμει τοῦ οὐρανοῦ καὶ ἐδούλευσεν αὐτοῖς.

Δ Βασ. 21,3 Αυτός, λοιπόν, εστράφη και ανοικοδόμησε τους υψηλούς τόπους της ειδωλικής λατρείας, τους οποίους είχε κρημνίσει ο Εζεκίας, ο πατήρ του. Εκτισε θυσιαστήριον στον Βααλ, κατεσκεύασεν αγάλματα δια την θεάν Αστάρτην, όπως είχε κάμνει ο Αχαάβ, ο βασιλεύς των Ισραηλιτών. Ελάτρευσε και προσεκύνησεν όλα τα αστέρια του ουρανού και έγινε δούλος εις την ειδωλολατρείαν.

Δ Βασ. 21,4 καὶ ᾠκοδόμησε θυσιαστήριον ἐν οἴκῳ Κυρίου, ὡς εἶπεν· ἐν Ἱερουσαλὴμ θήσω τὸ ὄνομά μου,

Δ Βασ. 21,4 Εκτισεν επίσης και θυσιαστήριον στον ναόν του Κυρίου, δια τον οποίον ναόν ο Θεός είχε πει· “η Ιερουσαλήμ είναι η πόλις εκείνη, όπου θα θέσω προς λατρείαν το όνομά μου”.

Δ Βασ. 21,5 καὶ ᾠκοδόμησε θυσιαστήριον πάσῃ τῇ δυνάμει τοῦ οὐρανοῦ ἐν ταῖς δυσὶν αὐλαῖς οἴκου Κυρίου

Δ Βασ. 21,5 Εκτισε και θυσιαστήριον εις λατρείαν των άστρων του ουρανού εντός των δύο αυλών του ναού του Κυρίου.

Δ Βασ. 21,6 καὶ διῆγε τοὺς υἱοὺς αὐτοῦ ἐν πυρὶ καὶ ἐκληδονίζετο καὶ οἰωνίζετο καὶ ἐποίησε τεμένη καὶ γνώστας ἐπλήθυνε τοῦ ποιεῖν τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου παροργίσαι αὐτόν.

Δ Βασ. 21,6 Επέρασε και αυτός τα παιδιά του από την φωτιάν κατά τα έθιμα των ειδωλολατρών, εζητούσε να μάθη το μέλλον με τον κλήδονα και με τους οιωνούς, έκτισεν ιερούς ειδωλολατρικούς τόπους και εκάλεσε πολυαρίθμους μάγους, δια να διαπράττεται έτσι το πονηρόν ενώπιον του Κυρίου, ώστε να εξοργίση τον Κυριον εναντίον του.

Δ Βασ. 21,7 καὶ ἔθηκε τὸ γλυπτὸν τοῦ ἄλσους ἐν τῷ οἴκῳ, ᾧ εἶπε Κύριος πρὸς Δαυὶδ καὶ πρὸς Σαλωμὼν τὸν υἱὸν αὐτοῦ· ἐν τῷ οἴκῳ τούτῳ καὶ ἐν Ἱερουσαλήμ, ᾗ ἐξελεξάμην ἐκ πασῶν φυλῶν τοῦ Ἰσραήλ, καὶ θήσω τὸ ὄνομά μου εἰς τὸν αἰῶνα

Δ Βασ. 21,7 Ετοποθέτησε και το άγαλμα της Αστάρτης στον ναόν του Κυρίου, δια τον οποίον ναόν ο Θεός είχεν είπει προς τον Δαυίδ και προς τον υιόν αυτού τον Σολομώντα ότι “στον ναόν τούτον και εις την Ιερουσαλήμ, την οποίαν εγώ εξέλεξα από τας άλλας πόλεις των φυλών του ισραηλιτικού λαού, εκεί θα θέσω το όνομά μου, δια να ακούεται και να δοξάζεται αιωνίως.

Δ Βασ. 21,8 καὶ οὐ προσθήσω τοῦ σαλεῦσαι τὸν πόδα Ἰσραὴλ ἀπὸ τῆς γῆς, ἧς ἔδωκα τοῖς πατράσιν αὐτῶν, οἵτινες φυλάξουσι πάντα ὅσα ἐνετειλάμην κατὰ πᾶσαν τὴν ἐντολήν, ἣν ἐνετείλατο αὐτοῖς ὁ δοῦλός μου Μωυσῆς.

Δ Βασ. 21,8 Και δεν θα αποφασίσω να σαλεύσω τα πόδια των Ισραηλιτών από την γην, που έδωσα στους πατέρας των, στους οποίους έδωσα την εντολήν να εφαρμόσουν τας εντολάς μου, όπως διέταξα εις αυτούς δια μέσου του δούλου μου του Μωϋσέως”.

Δ Βασ. 21,9 καὶ οὐκ ἤκουσαν, καὶ ἐπλάνησεν αὐτοὺς Μανασσῆς τοῦ ποιῆσαι τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου ὑπὲρ τὰ ἔθνη, ἃ ἠφάνισε Κύριος ἐκ προσώπου υἱῶν Ἰσραήλ.

Δ Βασ. 21,9 Εκείνοι όμως δεν ήκουσαν. Τους παρεπλάνησεν ο Μανασσής, ώστε να πράξουν πονηρά ενώπιον του Κυρίου περισσότερα από όσα έπραξαν τα άλλα έθνη, τα οποία εξωλόθρευσεν ο Κυριος από το πρόσωπον των Ισραηλιτών.

Δ Βασ. 21,10 καὶ ἐλάλησε Κύριος ἐν χειρὶ δούλων αὐτοῦ τῶν προφητῶν λέγων·

Δ Βασ. 21,10 Ωμίλησεν ο Κυριος δια μέσου των δούλων του των προφητών λέγων·

Δ Βασ. 21,11 ἀνθ᾿ ὧν ὅσα ἐποίησε Μανασσῆς ὁ βασιλεὺς Ἰούδα τὰ βδελύγματα ταῦτα τὰ πονηρὰ ἀπὸ πάντων, ὧν ἐποίησεν ὁ Ἀμοῤῥαῖος ὁ ἔμπροσθεν, καὶ ἐξήμαρτε καί γε τὸν Ἰούδαν ἐν τοῖς εἰδώλοις αὐτῶν,

Δ Βασ. 21,11 “Αντί των όσων αμαρτωλών έργων έπραξεν ο Μανασσής, ο βασιλεύς του Ιούδα, ο οποίος κατεσκεύασε τα αποκρουστικά αυτά είδωλα, χειρότερα από εκείνα τα οποία έκαναν οι προ αυτού Αμορραίοι, και παρώθησε τον ιουδαϊκόν λαόν εις την λατρείαν αυτών των ειδώλων,

Δ Βασ. 21,12 οὐχ οὕτως, τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ἰδοὺ ἐγὼ φέρω κακὰ ἐπὶ Ἱερουσαλὴμ καὶ Ἰούδαν, ὥστε παντὸς ἀκούοντος ἠχήσει ἀμφότερα τὰ ὦτα αὐτοῦ,

Δ Βασ. 21,12 πράγμα το οποίον δεν έπρεπε να γίνη, δια τούτο αυτά λέγει Κυριος ο Θεός του Ισραήλ· Ιδού εγώ θα επιφέρω μεγάλας συμφοράς εναντίον της Ιερουσαλήμ και γενικώτερον εναντίον του ιουδαϊκού βασιλείου, ώστε καθένας ο οποίος θα τας ακούση, θα αισθανθή να βουΐζουν και τα δύο του τα αυτιά.

Δ Βασ. 21,13 καὶ ἐκτενῶ ἐπὶ Ἱερουσαλὴμ τὸ μέτρον Σαμαρείας καὶ τὸ στάθμιον οἴκου Ἀχαάβ· καὶ ἀπαλείψω τὴν Ἱερουσαλήμ, καθὼς ἀπαλείφεται ὁ ἀλάβαστρος ἀπαλειφόμενος καὶ καταστρέφεται ἐπὶ πρόσωπον αὐτοῦ,

Δ Βασ. 21,13 Θα επεκτείνω εναντίον της Ιερουσαλήμ το καταστρεπτικόν μέτρον, που εφήρμοσα κατά της Σαμαρείας, και το μέτρον που εφήρμοσα εναντίον της οικογενείας του Αχαάβ. Θα αδειάσω την Ιερουσαλήμ από τους κατοίκους της, όπως αδειάζει το αλαβάστρινον δοχείον από το μύρον και σκουπίζεται και αναστρέφεται με το στόμιον προς τα κάτω.

Δ Βασ. 21,14 καὶ ἀπώσομαι τὸ ὑπόλειμμα τῆς κληρονομίας μου καὶ παραδώσω αὐτοὺς εἰς χεῖρας ἐχθρῶν αὐτῶν, καὶ ἔσονται εἰς διαρπαγὴν καὶ εἰς προνομὴν πᾶσι τοῖς ἐχθροῖς αὐτῶν,

Δ Βασ. 21,14 Θα απομακρύνω από αυτήν το υπόλοιπον της κληρονομίας μου, το βασίλειον του Ιούδα, και θα παραδώσω αυτό εις τα χέρια των εχθρών του, ώστε να είναι άρπαγμα και λάφυρα εκείνων.

Δ Βασ. 21,15 ἀνθ᾿ ὧν ὅσα ἐποίησαν τὸ πονηρὸν ἐν ὀφθαλμοῖς μου καὶ ἦσαν παροργίζοντές με ἀπὸ τῆς ἡμέρας, ἧς ἐξήγαγον τοὺς πατέρας αὐτῶν ἐξ Αἰγύπτου καὶ ἕως τῆς ἡμέρας ταύτης.

Δ Βασ. 21,15 Και θα τιμωρηθούν έτσι, διότι διέπραξαν πονηρά ενώπιόν μου και συνεχώς με παρώργιζαν από την ημέραν. Που έβγαλα τους προγόνους αυτών ελευθέρους από την Αίγυπτον, μέχρι της ημέρας αυτής.

Δ Βασ. 21,16 καί γε αἷμα ἀθῷον ἐξέχεε Μανασσῆς πολὺ σφόδρα, ἕως οὗ ἔπλησε τὴν Ἱερουσαλὴμ στόμα εἰς στόμα, πλὴν ἀπὸ τῶν ἁμαρτιῶν αὐτοῦ, ὧν ἐξήμαρτε τὸν Ἰούδαν τοῦ ποιῆσαι τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου.

Δ Βασ. 21,16 Επί πλέον ο Μανασσής έχυσε πάρα πολύ αθώον αίμα, έως ότου εγέμισε την Ιερουσαλήμ από το ένα άκρον στο άλλο, έκτος βέβαια των άλλων ασεβειών τας οποίας είχε διαπράξει και δια των οποίων παρώθησε τον ιουδαϊκόν λαόν να παρασυρθή εις πονηράς πράξεις και την ειδωλολατρείαν ενώπιον του Κυρίου”.

Δ Βασ. 21,17 καὶ τὰ λοιπὰ τῶν λόγων Μανασσῆ καὶ πάντα, ὅσα ἐποίησε, καὶ ἡ ἁμαρτία αὐτοῦ, ἣν ἥμαρτεν, οὐχὶ ταῦτα γεγραμμένα ἐπὶ τῷ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Δ Βασ. 21,17 Τα υπόλοιπα από τα έργα του Μανασσή όλα όσα αυτός έκαμε, όπως και αι αμαρτίαι τας οποίας διέπραξεν, είναι γραμμένα στο βιβλίον των έργων των βασιλέων του Ιούδα.

Δ Βασ. 21,18 καὶ ἐκοιμήθη Μανασσῆς μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη ἐν τῷ κήπῳ τοῦ οἴκου αὐτοῦ, ἐν κήπω Ὀζά, καὶ ἐβασίλευσεν Ἀμὼν υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 21,18 Εκοιμήθη ο Μανασσής μετά των πατέρων του και ετάφη στον κήπον του ανακτόρου του, στον κήπον του Οζά. Εβασίλευσε δε αντί αυτού ο υιός του ο Αμών.

Δ Βασ. 21,19 Υἱὸς εἴκοσι καὶ δύο ἐτῶν Ἀμὼν ἐν τῷ βασιλεύειν αὐτὸν καὶ δύο ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Μεσολλὰμ θυγάτηρ Ἀροῦς ἐξ Ἰετέβα.

Δ Βασ. 21,19 Είκοσι δύο ετών ήτο ο Αμών, όταν ανήλθεν στον βασιλικόν θρόνον, και εβασίλευσεν επί δύο έτη εις την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Μεσολλάμ και ήτο θυγάτηρ του Αρούς, ο οποίος κατήγετο από την Ιετέβα.

Δ Βασ. 21,20 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου, καθὼς ἐποίησε Μανασσῆς ὁ πατὴρ αὐτοῦ.

Δ Βασ. 21,20 Και αυτός διέπραξε πονηρά ενώπιον του Κυρίου, ηκολούθησε την ειδωλολατρείαν, όπως είχε πράξει και ο Μανασσής ο πατέρας του.

Δ Βασ. 21,21 καὶ ἐπορεύθη ἐν πάσῃ ὁδῷ, ᾗ ἐπορεύθη ὁ πατὴρ αὐτοῦ, καὶ ἐλάτρευσε τοῖς εἰδώλοις, οἷς ἐλάτρευσεν ὁ πατὴρ αὐτοῦ, καὶ προσεκύνησεν αὐτοῖς

Δ Βασ. 21,21 Αυτός, δηλαδή, επορεύθη εις όλον τον δρόμον, τον οποίον είχε πορευθή ο πατέρας του, ελάτρευσε τα είδωλα, όπως και ο πατέρας του, και προσεκύνησεν αυτά.

Δ Βασ. 21,22 καὶ ἐγκατέλιπε τὸν Κύριον Θεὸν τῶν πατέρων αὐτοῦ καὶ οὐκ ἐπορεύθη ἐν ὁδῷ Κυρίου.

Δ Βασ. 21,22 Εγκατέλειψε τον Κυριον και Θεόν των πατέρων του και δεν εβάδισε τον δρόμον του Κυρίου.

Δ Βασ. 21,23 καὶ συνεστράφησαν οἱ παῖδες Ἀμὼν πρὸς αὐτὸν καὶ ἐθανάτωσαν τὸν βασιλέα ἐν τῷ οἴκῳ αὐτοῦ.

Δ Βασ. 21,23 Δια την ασέβειάν του επέτρεψεν ο Θεός, ώστε οι δούλοι του Αμών έκαμαν συνωμοσίαν εναντίον του και εφόνευσαν τον βασιλέα μέσα στο βασιλικόν του ανάκτορον.

Δ Βασ. 21,24 καὶ ἐπάταξεν ὁ λαὸς τῆς γῆς πάντας τοὺς συστραφέντας ἐπὶ τὸν βασιλέα Ἀμὼν καὶ ἐβασίλευσεν ὁ λαὸς τῆς γῆς τὸν Ἰωσίαν υἱὸν αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 21,24 Ο λαός όμως του βασιλείου Ιούδα ηγανάκτησε και εκτύπησεν όλους εκείνους, που είχαν συνωμοτήσει εναντίον του βασιλέως Αμώς, και τους εθανάτωσε. Εγκατέστησε δε ο λαός βασιλέα αντί του Αμών τον υιόν του Ιωσίαν.

Δ Βασ. 21,25 καὶ τὰ λοιπὰ τῶν λόγων Ἀμών, ὅσα ἐποίησεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Δ Βασ. 21,25 Τα υπόλοιπα από τα έργα του Αμών, τα οποία αυτός έπραξεν, είναι γραμμένα στο βιβλίον των έργων των βασιλέων του Ιούδα.

Δ Βασ. 21,26 καὶ ἔθαψαν αὐτὸν ἐν τῷ τάφῳ αὐτοῦ ἐν τῷ κήπῳ Ὀζά, καὶ ἐβασίλευσεν Ἰωσίας υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 21,26 Εθαψαν αυτόν στον τάφον του, ο οποίος ευρίσκετο στον κήπον του Οζά, αντί δε αυτού ανήλθεν στον βασιλικόν θρόνον ο υιός του ο Ιωσίας.

Δ ΒΑΣΙΛΕΙΩΝ 22

Δ Βασ. 22,1 Υἱὸς ὀκτὼ ἐτῶν Ἰωσίας ἐν τῷ βασιλεύειν αὐτὸν καὶ τριάκοντα καὶ ἓν ἔτος ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἰεδία θυγάτηρ Ἐδεϊὰ ἐκ Βασουρώθ.

Δ Βασ. 22,1 Οκτώ ετών ήτο ο Ιωσίας, όταν ανήλθεν στον βασιλικόν θρόνον. Εβασίλευσε δε εις την Ιερουσαλήμ επί τριάκοντα και εν έτη. Η μητέρα του ωνομάζετο Ιεδία και ήτο θυγάτηρ του Εδεϊά, ο οποίος κατήγετο από την Βασουρώθ.

Δ Βασ. 22,2 καὶ ἐποίησε τὸ εὐθὲς ἐν ὀφθαλμοῖς Κυρίου καὶ ἐπορεύθη ἐν πάσῃ ὁδῷ Δαυὶδ τοῦ πατρὸς αὐτοῦ, οὐκ ἀπέστη δεξιὰ καὶ ἀριστερά.

Δ Βασ. 22,2 Αυτός έπραξε το ευάρεστον ενώπιον του Κυρίου και επορεύθη καθ' όλα στον δρόμον του προγόνου του Δαυίδ και δεν εξέκλινε δεξιά και αριστερά από τον νόμον του Κυρίου.

Δ Βασ. 22,3 καὶ ἐγενήθη ἐν τῷ ὀκτωκαιδεκάτῳ ἔτει τῷ βασιλεῖ Ἰωσίᾳ ἐν τῷ μηνὶ τῷ ὀγδόῳ ἀπέστειλεν ὁ βασιλεὺς τὸν Σαπφὰν υἱὸν Ἐσελίου υἱοῦ Μεσολλάμ, τὸν γραμματέα οἴκου Κυρίου λέγων·

Δ Βασ. 22,3 Κατά τον όγδοον μήνα του δεκάτου ογδόου έτους της βασιλείας του έστειλεν ο βασιλεύς Ιωσίας προς τον Σαπφάν, υιόν του Εσελίου υιού του Μεσολλάμ, τον γραμματέα του ναού του Κυρίου και είπε προς αυτόν·

Δ Βασ. 22,4 ἀνάβηθι πρὸς Χελκίαν τὸν ἱερέα τὸν μέγαν καὶ σφράγισον τὸ ἀργύριον τὸ εἰσενεχθὲν ἐν οἴκῳ Κυρίου, ὃ συνήγαγον οἱ φυλάσσοντες τὸν σταθμὸν παρὰ τοῦ λαοῦ,

Δ Βασ. 22,4 “ανέβα στον ναόν προς τον αρχιερέα Χελκίαν και μέτρησε μαζή με αυτόν το αργύριον, το οποίον έχει εισπραχθή στον νσον του Κυρίου και το οποίον οι φύλακες της θύρας του ναού συνεκέντρωσαν από τον λαόν.

Δ Βασ. 22,5 καὶ δότωσαν αὐτὸ ἐπὶ χεῖρα ποιούντων τὰ ἔργα τῶν καθεσταμένων ἐν οἴκῳ Κυρίου. καὶ ἔδωκεν αὐτὸ τοῖς ποιοῦσι τὰ ἔργα τοῖς ἐν οἴκῳ Δ Βασ. 22Κυρίου τοῦ κατισχῦσαι τὸ βεδὲκ τοῦ οἴκου,

Δ Βασ. 22,5 Ας παραδώσουν αυτό εις τα χέρια των εργοδηγών, οι οποίοι επιβλέπουν εις τα έργα του Κυρίου, εις αυτούς που είναι επόπται εις τας επισκευαζομένας φθοράς του ναού του Κυρίου”. Ο Σαπφάν έδωκε το χρήμα τούτο στους αναλαβόντας αυτήν την εργασίαν στον ναόν του Κυρίου με την εντολήν, να επιδιορθώσουν τας φθοράς του ναού.

Δ Βασ. 22,6 τοῖς τέκτοσι καὶ τοῖς οἰκοδόμοις καὶ τοῖς τειχισταῖς καὶ τοῦ κτήσασθαι ξύλα καὶ λίθους λατομητούς, τοῦ κραταιῶσαι τὸ βεδὲκ τοῦ οἴκου.

Δ Βασ. 22,6 Οι επί των εργασιών του ναού επόπται έδωσαν το χρήμα αυτό στους ξυλουργούς, στους οικοδόμους, στους κτίστας, δια να αγοράσουν ξύλα και λίθους πελεκημένους, απαραιτήτους δια την επιδιόρθωσιν του ναού.

Δ Βασ. 22,7 πλὴν οὐκ ἐξελογίζοντο αὐτοὺς τὸ ἀργύριον τὸ διδόμενον αὐτοῖς, ὅτι ἐν πίστει αὐτοὶ ποιοῦσι.

Δ Βασ. 22,7 Κανείς όμως λογαριασμός δεν εζητείτο από αυτούς δια το διδόμενον χρήμα, διότι αυτοί ήσαν ευσυνείδητοι και τίμιοι.

Δ Βασ. 22,8 καὶ εἶπε Χελκίας ὁ ἱερεὺς ὁ μέγας πρὸς Σαπφὰν τὸν γραμματέα· βιβλίον τοῦ νόμου εὗρον ἐν οἴκῳ Κυρίου· καὶ ἔδωκε Χελκίας τὸ βιβλίον πρὸς Σαπφάν, καὶ ἀνέγνω αὐτό.

Δ Βασ. 22,8 Ο αρχιερεύς ο Χελκίας είπε προς τον Σαπφάν τον γραμματέα· “ευρήκα το βιβλίον του Νομου στον ναόν του Κυρίου”. Ο Χελκίας έδωκε το βιβλίον τούτο στον Σαπφάν, ο οποίος και το ανέγνωσε.

Δ Βασ. 22,9 καὶ εἰσῆλθεν ἐν οἴκῳ Κυρίου πρὸς τὸν βασιλέα καὶ ἀπέστρεψε τῷ βασιλεῖ ῥῆμα καὶ εἶπεν· ἐχώνευσαν οἱ δοῦλοί σου τὸ ἀργύριον τὸ εὑρεθὲν ἐν οἴκῳ Κυρίου καὶ ἔδωκαν αὐτὸ ἐπὶ χεῖρα ποιούντων τὰ ἔργα καθεσταμένων ἐν οἴκῳ Κυρίου

Δ Βασ. 22,9 Ο Σαπφάν εισήλθε προς τον βασιλέα, ο οποίος ευρίσκετο στον ναόν του Κυρίου, και έδωσεν αναφοράν εις αυτόν δια την αποστολήν του και είπεν· “οι δούλοι σου συνέλεξαν το αργύριον, το οποίον ευρέθη στον ναόν του Κυρίου, και το έδωσαν στους εργολήπτας, οι οποίοι επιβλέπουν εις τα έργα που γίνονται στον ναόν του Κυρίου”.

Δ Βασ. 22,10 καὶ εἶπε Σαπφὰν ὁ γραμματεὺς πρὸς τὸν βασιλέα λέγων· βιβλίον ἔδωκέ μοι Χελκίας ὁ ἱερεὺς καὶ ἀνέγνω αὐτὸ Σαπφὰν ἐνώπιον τοῦ βασιλέως.

Δ Βασ. 22,10 Είπε δε ακόμη ο γραμματεύς Σαπφάν προς τον βασιλέα τούτο· “ο Χελκίας ο αρχιερεύς μου έδωκεν ένα βιβλίον”. Ο Σαπφάν το ανέγνωσεν ενώπιον του βασιλέως.

Δ Βασ. 22,11 καὶ ἐγένετο ὡς ἤκουσεν ὁ βασιλεὺς τοὺς λόγους τοῦ βιβλίου τοῦ νόμου, καὶ διέῤῥηξε τὰ ἱμάτια ἑαυτοῦ.

Δ Βασ. 22,11 Ο βασιλεύς, όταν ήκουσε τους λόγους τους γραμμένους στο βιβλίον του Νομου, συνεταράχθη και διέρρηξε τα ιμάτια αυτού.

Δ Βασ. 22,12 καὶ ἐνετείλατο ὁ βασιλεὺς τῷ Χελκίᾳ τῷ ἱερεῖ καὶ τῷ Ἀχικὰμ υἱῷ Σαπφὰν καὶ τῷ Ἀχοβὼρ υἱῷ Μιχαίου καὶ τῷ Σαπφὰν τῷ γραμματεῖ καὶ τῷ Ἀσαΐᾳ δούλῳ τοῦ βασιλέως λέγων·

Δ Βασ. 22,12 Διέταξε δε ο βασιλεύς τον Χελκίαν τον αρχιερέα, και τον Αχικάμ υιόν Σαπφάν, και τον Αχοβώρ υιόν του Μιχαίου, τον Σαπφάν τον γραμματέα και τον δούλον του βασιλέως Ασαΐα λέγων·

Δ Βασ. 22,13 δεῦτε ἐκζητήσατε τὸν Κύριον περὶ ἐμοῦ καὶ περὶ παντὸς τοῦ λαοῦ καὶ περὶ παντὸς τοῦ Ἰούδα περὶ τῶν λόγων τοῦ βιβλίου τοῦ εὑρεθέντος τούτου, ὅτι μεγάλη ἡ ὀργὴ Κυρίου ἡ ἐκκεκαυμένη ἐν ἡμῖν, ὑπὲρ οὗ οὐκ ἤκουσαν οἱ πατέρες ἡμῶν τῶν λόγων τοῦ βιβλίου τούτου τοῦ ποιεῖν κατὰ πάντα τὰ γεγραμμένα καθ᾿ ἡμῶν.

Δ Βασ. 22,13 “πηγαίνετε και ερωτήσατε τον Κυριον δι' εμέ, δι' όλον τον λαόν και δι' ολόκληρον το βασίλειον του Ιούδα, δι' όλα όσα είναι γραμμένα στο βιβλίον τούτο, το οποίον ανευρέθη, διότι από αυτό φαίνεται ότι είναι τρομερά αναμμένη εναντίον μας η οργή του Κυρίου, επειδή οι πρόγονοι ημών δεν υπήκουσαν εις τας εντολάς του βιβλίου τούτου να τηρήσουν και εφαρμόσουν όλα, όσα είναι γραμμένα μέσα εις αυτό”.

Δ Βασ. 22,14 καὶ ἐπορεύθη Χελκίας ὁ ἱερεὺς καὶ Ἀχικὰμ καὶ Ἀχοβὼρ καὶ Σαπφὰν καὶ Ἀσαΐας πρὸς Ὄλδαν τὴν προφῆτιν μητέρα Σελλὴμ υἱοῦ Θεκουὲ υἱοῦ Ἀραὰς τοῦ ἱματιοφύλακος, καὶ αὕτη κατῴκει ἐν Ἱερουσαλὴμ ἐν τῇ Μασενᾷ, καὶ ἐλάλησαν πρὸς αὐτήν.

Δ Βασ. 22,14 Εντολήν του βασιλέως εκτελούντες ο αρχιερεύς Χελκίας, ο Αχικάμ, ο Αχοβώρ, ο Σαπφάν και ο Ασαΐας, επήγαν προς την Ολδαν την προφήτιδα, η οποία ήτο μητέρα του Σελλήμ υιού του Θεκουέ, υιού του Αραάς του ιματιοφύλακος, και αυτή κατοικούσεν εις την δευτέραν συνοικίαν της Ιερουσαλήμ. Είπαν, λοιπόν, αυτοί προς εκείνην όλα, όσα ο βασιλεύς τους είχε διατάξει.

Δ Βασ. 22,15 καὶ εἶπεν αὐτοῖς· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· εἴπατε τῷ ἀνδρὶ τῷ ἀποστείλαντι ὑμᾶς πρός με·

Δ Βασ. 22,15 Η προφήτις απήντησε προς αυτούς· “αυτά λέγει Κυριος ο Θεός του Ισραήλ. Ειπέτε προς τον άνδρα, ο οποίος σας έστειλε προς εμέ τα εξής·

Δ Βασ. 22,16 τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐπάγω κακὰ ἐπὶ τὸν τόπον τοῦτον καὶ ἐπὶ τοὺς ἐνοικοῦντας αὐτόν, πάντας τοὺς λόγους τοῦ βιβλίου, οὓς ἀνέγνω βασιλεὺς Ἰούδα,

Δ Βασ. 22,16 Αυτά λέγει ο Κυριος· ιδού εγώ θα επιφέρω μεγάλας συμφοράς εναντίον του τόπου τούτου και εναντίον των κατοικούντων εις αυτόν. Θα επιφέρω όλας τας τιμωρίας τας γραμμένας στο βιβλίον τούτο, τας οποίας ανέγνωσεν ο βασιλεύς του βασιλείου των Ιουδαίων.

Δ Βασ. 22,17 ἀνθ᾿ ὧν ἐγκατέλιπόν με καὶ ἐθυμίων θεοῖς ἑτέροις, ὅπως παροργίσωσί με ἐν τοῖς ἔργοις τῶν χειρῶν αὐτῶν, καὶ ἐκκαυθήσεται θυμός μου ἐν τῷ τόπῳ τούτῳ καὶ οὐ σβεσθήσεται.

Δ Βασ. 22,17 Και τούτο, διότι οι Ιουδαίοι με εγκατέλιπον, προσέφεραν θυσίαν θυμιάματος εις ξένους θεούς, ώστε να με εξοργίσουν εναντίον των δια τα έργα των χειρών των και να ανάψη ο θυμός μου εναντίον του τόπου τούτου και να μη σβεσθή.

Δ Βασ. 22,18 καὶ πρὸς βασιλέα Ἰούδα τὸν ἀποστείλαντα ὑμᾶς ἐπιζητῆσαι τὸν Κύριον τάδε ἐρεῖτε πρὸς αὐτόν· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· οἱ λόγοι, οὓς ἤκουσας,

Δ Βασ. 22,18 Προς δε τον βασιλέα του βασιλείου των Ιουδαίων, ο οποίος σας έστειλε να ερωτήσετε δι' εμού τον Κυριον περί αυτού, θα πήτε προς αυτόν· Αυτά λέγει Κυριος ο Θεός του Ισραήλ·

Δ Βασ. 22,19 ἀνθ᾿ ὧν ὅτι ἡπαλύνθη ἡ καρδία σου καὶ ἐνετράπης ἀπὸ προσώπου, ὡς ἤκουσας ὅσα ἐλάλησα ἐπὶ τὸν τόπον τοῦτον καὶ ἐπὶ τοὺς ἐνοικοῦντας αὐτὸν τοῦ εἶναι εἰς ἀφανισμὸν καὶ εἰς κατάραν, καὶ διέῤῥηξας τὰ ἱμάτιά σου καὶ ἔκλαυσας ἐνώπιόν μου, καί γε ἐγὼ ἤκουσα, λέγει Κύριος.

Δ Βασ. 22,19 Επειδή από τους λόγους, τους οποίους εδιάβασες στο βιβλίον του Νομου συνεκινήθη βαθύτατα προς μετάνοιαν η καρδία σου και εταπεινώθης ενώπιον του Κυρίου, όταν εδιάβασες όσα εγώ προείπα εναντίον του τόπου τούτου και εναντίον αυτών, οι οποίοι τον κατοικούν, ώστε να παραδοθούν εις όλεθρον και εις κατάραν και διέρρηξας τα ιμάτιά σου από λύπην και έκλαυσες ενώπιόν μου μετανοημένος, εγώ σε ήκουσα λέγει ο Κυριος.

Δ Βασ. 22,20 οὐχ οὕτως· ἰδοὺ προστίθημί σε πρὸς τοὺς πατέρας σου, καὶ συναχθήσῃ εἰς τὸν τάφον σου ἐν εἰρήνῃ, καὶ οὐκ ὀφθήσεται ἐν τοῖς ὀφθαλμοῖς σου ἐν πᾶσι τοῖς κακοῖς, οἷς ἐγώ εἰμι ἐπάγω ἐπὶ τὸν τόπον τοῦτον. καὶ ἐπέστρεψαν τῷ βασιλεῖ τὸ ῥῆμα.

Δ Βασ. 22,20 Δεν θα πραγματοποιηθούν εναντίον σου αι τιμωρίαι αύται. Ιδού θα σε προσθέσω προς τους πατέρας σου και ειρηνικώς θα οδηγηθής στον τάφον σου. Δεν θα ίδης με τα μάτια σου όλας τας συμφοράς, τας οποίας εγώ θα επιφέρω εναντίον του τόπου τούτου”. Οι απεσταλμένοι του βασιλέως επέστρεψαν προς αυτόν και του ανέφεραν την απάντησιν.

Δ ΒΑΣΙΛΕΙΩΝ 23

Δ Βασ. 23,1 Καὶ ἀπέστειλεν ὁ βασιλεὺς καὶ συνήγαγε πρὸς ἑαυτὸν πάντας τοὺς πρεσβυτέρους Ἰούδα καὶ Ἱερουσαλήμ.

Δ Βασ. 23,1 Ο βασιλεύς Ιωσίας έστειλεν ανθρώπους και προσεκάλεσε να έλθουν κοντά του οι πρεσβύτεροι του βασιλείου του Ιούδα και της Ιερουσαλήμ.

Δ Βασ. 23,2 καὶ ἀνέβη ὁ βασιλεὺς εἰς οἶκον Κυρίου καὶ πᾶς ἀνὴρ Ἰούδα καὶ πάντες οἱ κατοικοῦντες ἐν Ἱερουσαλὴμ μετ᾿ αὐτοῦ καὶ οἱ ἱερεῖς καὶ οἱ προφῆται καὶ πᾶς ὁ λαὸς ἀπὸ μικροῦ καὶ ἕως μεγάλου, καὶ ἀνέγνω ἐν ὠσὶν αὐτῶν πάντας τοὺς λόγους τοῦ βιβλίου τῆς διαθήκης τοῦ εὑρεθέντος ἐν οἴκῳ Κυρίου.

Δ Βασ. 23,2 Οταν εκείνοι ήλθον, μετέβη ο βασιλεύς στον ναόν του Κυρίου. Μαζή δε με αυτόν και όλοι οι άνδρες του βασιλείου Ιούδα, οι οποίοι κατοικούσαν την Ιερουσαλήμ. Μαζή του επίσης ηκολούθησαν οι ιερείς, οι προφήται και όλος ο λαός από τον μικρόν έως τον μεγάλον. Εκεί δε ο βασιλεύς εδιάβασε με φωνήν μεγάλην εις τα αυτιά όλων τους λόγους του βιβλίου της Διαθήκης, το οποίον ευρέθη στον ναόν του Κυρίου.

Δ Βασ. 23,3 καὶ ἔστη ὁ βασιλεὺς πρὸς τὸν στύλον καὶ διέθετο διαθήκην ἐνώπιον Κυρίου τοῦ πορεύεσθαι ὀπίσω Κυρίου καὶ τοῦ φυλάσσειν τὰς ἐντολὰς αὐτοῦ καὶ τὰ μαρτύρια αὐτοῦ καὶ τὰ δικαιώματα αὐτοῦ ἐν πάσῃ καρδίᾳ καὶ ἐν πάσῃ ψυχῇ τοῦ ἀναστῆσαι τοὺς λόγους τῆς διαθήκης ταύτης, τὰ γεγραμμένα ἐπὶ τὸ βιβλίον τοῦτο· καὶ ἔστη πᾶς ὁ λαὸς ἐν τῇ διαθήκῃ.

Δ Βασ. 23,3 Μετά την ανάγνωσιν εστάθη όρθιος ο βασιλεύς επάνω εις την εξέδραν του και συνήψε συμφωνίαν μεταξύ του Κυρίου και του παρευρισκομένου λαού, δια της οποίας συμφωνίας ο λαός ανέλαβε την υποχρέωσιν να πορεύεται οπίσω του Κυρίου, να φυλάττη τας εντολάς του, τα μαρτύριά του και τα δικαιώματά του με όλην του την καρδιάν και με όλην του την ψυχήν, ώστε δια της ευλαβούς συμπεριφοράς του να αποκτήσουν κύρος και ζωήν τα λόγια της Διαθήκης αυτής, που είναι γραμμένα στο βιβλίον του Νομου. Ολος ο λαός εδέχθη την συμφωνίαν αυτήν.

Δ Βασ. 23,4 καὶ ἐνετείλατο ὁ βασιλεὺς τῷ Χελκίᾳ τῷ ἱερεῖ τῷ μεγάλῳ καὶ τοῖς ἱερεῦσι τῆς δευτερώσεως καὶ τοῖς φυλάσσουσιν τὸν σταθμὸν τοῦ ἐξαγαγεῖν ἐκ τοῦ ναοῦ Κυρίου πάντα τὰ σκεύη τὰ πεποιημένα τῷ Βάαλ καὶ τῷ ἄλσει καὶ πάσῃ τῇ δυνάμει τοῦ οὐρανοῦ καὶ κατέκαυσεν αὐτὰ ἔξω Ἱερουσαλὴμ ἐν σαδημὼθ Κέδρων καὶ ἔβαλε τὸν χοῦν αὐτῶν εἰς Βαιθήλ.

Δ Βασ. 23,4 Ο βασιλεύς έδωσε κατόπιν εντολήν στον μέγαν αρχιερέα Χελκίαν και στους ιερείς της δευτέρας τάξεως και εις εκείνους, οι οποίοι εφύλασσαν τας θύρας του ναού, να βγάλουν από τον ναόν του Κυρίου όλα τα ειδωλολατρικά σκεύη, τα οποία είχαν κατασκευασθή προς τιμήν του Βααλ και της Αστάρτης και των αστέρων του ουρανού. Ολα δε αυτά τα παρέδωσαν στο πυρ και τα κατέκαυσαν έξω από την Ιερουσαλήμ στον αγρόν των Κέδρων. Την δε σκόνιν των την διεσκόρπισαν εις την Βαιθήλ.

Δ Βασ. 23,5 καὶ κατέκαυσε τοὺς χωμαρίμ, οὓς ἔδωκαν βασιλεῖς Ἰούδα καὶ ἐθυμίων ἐν τοῖς ὑψηλοῖς καὶ ἐν ταῖς πόλεσιν Ἰούδα καὶ τοῖς περικύκλῳ Ἱερουσαλήμ, καὶ τοὺς θυμιῶντας τῷ Βάαλ καὶ τῷ ἡλίῳ καὶ τῇ σελήνῃ καὶ τοῖς μαζουρὼθ καὶ πάσῃ τῇ δυνάμει τοῦ οὐρανοῦ.

Δ Βασ. 23,5 Παρέδωσαν επίσης στο πυρ τους ιερείς των ειδώλων, τους οποίους οι βασιλείς του Ιούδα είχαν εγκαταστήσει εκεί, δια να προσφέρουν θυσίαν θυμιάματος στους υψηλούς τόπους, εις τας πόλστου βασιλείου Ιούδα και εις τα γύρω από την Ιερουσαλήμ μέρη. Παρέδωσαν επίσης στο πυρ και κατέκαυσαν και εκείνους, οι οποίοι προσέφεραν θυμίαμα στον Βααλ, στον ήλιον, εις την σελήνην, εις τα δώδεκα ζώδια και εις όλους τους αστέρας του ουρανού.

Δ Βασ. 23,6 καὶ ἐξήνεγκε τὸ ἄλσος ἐξ οἴκου Κυρίου ἔξωθεν Ἱερουσαλὴμ εἰς τὸν χειμάῤῥουν Κέδρων καὶ κατέκαυσεν αὐτὸν ἐν τῷ χειμάῤῥῳ Κέδρων καὶ ἐλέπτυνεν εἰς χοῦν καὶ ἔῤῥιψεν τὸν χοῦν αὐτοῦ εἰς τὸν τάφον τῶν υἱῶν τοῦ λαοῦ.

Δ Βασ. 23,6 Εβγαλε το άγαλμα της Αστάρτης από τον ναόν του Κυρίου έξω από την Ιερουσαλήμ στον χείμαρρον των Κέδρων και κατέκαυσεν αυτό εκεί στον χείμαρρον των Κέδρων, το έκαμε σκόνιν και έρριψε την σκόνιν αυτήν στον τάφον, ο οποίος προωρίζετο δια τους κοινούς θνητούς.

Δ Βασ. 23,7 καὶ καθεῖλε τὸν οἶκον τῶν καδησὶμ τῶν ἐν τῷ οἴκῳ Κυρίου, οὗ αἱ γυναῖκες ὕφαινον ἐκεῖ Χεττιΐμ τῷ ἄλσει.

Δ Βασ. 23,7 Εκρήμνισεν επίσης τον οίκον των ιεροδούλων γυναικών, ο οποίος ήτο στον ναόν του Κυρίου και όπου αι γυναίκες ύφαιναν ενδύματα δια την Αστάρτην.

Δ Βασ. 23,8 καὶ ἀνήγαγε πάντας τοὺς ἱερεῖς ἐκ πόλεων Ἰούδα καὶ ἐμίανε τὰ ὑψηλά, οὗ ἐθυμίασαν ἐκεῖ οἱ ἱερεῖς ἀπὸ Γαβαὰ καὶ ἕως Βηρσαβεέ. καὶ καθεῖλε τὸν οἶκον τῶν πυλῶν τὸν παρὰ τὴν θύραν τῆς πύλης Ἰησοῦ ἄρχοντος τῆς πόλεως, τῶν ἐξ ἀριστερῶν ἀνδρὸς ἐν τῇ πύλῃ τῆς πόλεως.

Δ Βασ. 23,8 Συνεκέντρωσε όλους τους ιερείς των ειδώλων από τας πόλστου Ιούδα και εβεβήλωσε τους υψηλούς τόπους της λατρείας των ειδώλων, όπου οι ιερείς αυτοί προσέφεραν θυμιάματα, από της πόλεως Γαβαά προς Βορράν μέχρι της πόλεως Βηρσαβεέ προς Νοτον. Εκρήμνισε τον ειδωλικόν ναόν των πυλών, ο οποίος ευρίσκετο εις την θύραν της πύλης Ιησού του άρχοντος της πόλεως, και τον άλλον ναόν, ο οποίος ευρίσκετο αριστερά από την πύλην της πόλεως.

Δ Βασ. 23,9 πλὴν οὐκ ἀνέβησαν οἱ ἱερεῖς τῶν ὑψηλῶν πρὸς τὸ θυσιαστήριον Κυρίου ἐν Ἱερουσαλήμ, ὅτι εἰ μὴ ἔφαγον ἄζυμα ἐν μέσῳ τῶν ἀδελφῶν αὐτῶν.

Δ Βασ. 23,9 Εν τούτοις οι ιερείς, οι οποίοι προσέφεραν άλλοτε θυσίας εις τα υψηλά, δεν προσήρχοντο προς το θυσιαστήριον του Κυρίου εις την Ιερουσαλήμ. Ελάμβαναν όμως μέρος στο φαγητόν των αζύμων μαζή με τους άλλους συναδέλφους των ιερείς.

Δ Βασ. 23,10 καὶ ἐμίανε τὸν Ταφὲθ τὸν ἐν φάραγγι υἱοῦ Ἐννὸμ τοῦ διαγαγεῖν ἄνδρα τὸν υἱὸν αὐτοῦ καὶ ἄνδρα τὴν θυγατέρα αὐτοῦ τῷ Μολὸχ ἐν πυρί.

Δ Βασ. 23,10 Εβεβήλωσεν επίσης το θυσιαστήριον Ταφέθ, που υπήρχεν εις την φάραγγα του υιού του Εννόμ, όπου κάθε λάτρης των ειδώλων παρέδιδεν στο πυρ τον υιόν του και την θυγατέρα του προς τιμήν του θεού Μολόχ.

Δ Βασ. 23,11 καὶ κατέκαυσε τοὺς ἵππους, οὓς ἔδωκαν βασιλεῖς Ἰούδα τῷ ἡλίῳ ἐν τῇ εἰσόδῳ οἴκου Κυρίου εἰς τὸ γαζοφυλάκιον Νάθαν βασιλέως τοῦ εὐνούχου ἐν φαρουρίμ, καὶ τὸ ἅρμα τοῦ ἡλίου κατέκαυσε πυρί.

Δ Βασ. 23,11 Παρέδωσεν επίσης ο βασιλεύς στο πυρ τους ξυλίνους ίππους, τους οποίους οι βασιλείς του Ιούδα είχαν αφιερώσει στον θεόν ήλιον και είχαν τοποθετήσει εις την είσοδον του ναού του Κυρίου παραπλεύρως από το δωμάτιον του Ναθαν, κάποιου ευνούχου ενός βασιλέως. Παρέδωσεν επίσης στο πυρ ο βασιλεύς ένα ειδωλολατρικόν ομοίωμα του άρματος του ηλίου.

Δ Βασ. 23,12 καὶ τὰ θυσιαστήρια τὰ ἐπὶ τοῦ δώματος τοῦ ὑπερῴου Ἄχαζ, ἃ ἐποίησαν βασιλεῖς Ἰούδα, καὶ τὰ θυσιαστήρια, ἃ ἐποίησε Μανασσῆς ἐν ταῖς δυσὶν αὐλαῖς οἴκου Κυρίου, καθεῖλεν ὁ βασιλεὺς καὶ κατέσπασεν ἐκεῖθεν καὶ ἔῤῥιψε τὸν χοῦν αὐτῶν εἰς τὸν χειμάῤῥουν Κέδρων.

Δ Βασ. 23,12 Εκρήμνισε και διέλυσεν ο βασιλεύς τα θυσιαστήρια των ειδώλων, τα οποία υπήρχαν επάνω στο ηλιακωτόν του υπερώου του Αχαζ και τα οποία είχαν κατασκευάσει διάφοροι βασιλείς του Ιούδα. Επίσης ανέσπασε και εκρήμνισε τα θυσιαστήρια εκείνα, τα οποία είχε κατασκευάσει ο Μανασσής μέσα εις τας δύο αυλάς του ναού του Κυρίου. Την δε σκόνιν αυτών έρριψεν στον χείμαρρον των Κέδρων, ώστε να μη μείνη τίποτε από αυτά.

Δ Βασ. 23,13 καὶ τὸν οἶκον τὸν ἐπὶ πρόσωπον Ἱερουσαλὴμ τὸν ἐκ δεξιῶν τοῦ ὄρους τοῦ Μοσοάθ, ὃν ᾠκοδόμησε Σαλωμὼν βασιλεὺς Ἰσραὴλ τῇ Ἀστάρτῃ προσοχθίσματι Σιδωνίων καὶ τῷ Χαμὼς προσοχθίσματι Μωὰβ καὶ τῷ Μολχὸλ βδελύγματι υἱῶν Ἀμών, ἐμίανεν ὁ βασιλεύς.

Δ Βασ. 23,13 Ο βασιλεύς εβεβήλωσεν επίσης τον ειδωλολατρικόν ναόν, ο οποίος ευρίσκετο ανατολικά της Ιερουσαλήμ, δεξιά από το όρος Μοσοάθ, τον οποίον ναόν είχεν ανοικοδομήσει ο Σολομών ο βασιλεύς του Ισραηλιτικού λαού προς τιμήν του βδελυρού αγάλματος της Αστάρτης, ειδώλου των κατοίκων της Σιδώνος. Εμόλυνεν και το βδελυρόν άγαλμα του Χαμώς των Μωαβιτών και το βδελυρόν άγαλμα του Μολχόλ των Αμωνιτών.

Δ Βασ. 23,14 καὶ συνέτριψε τὰς στήλας καὶ ἐξωλόθρευσε τὰ ἄλση καὶ ἔπλησε τοὺς τόπους αὐτῶν ὀστέων ἀνθρώπων.

Δ Βασ. 23,14 Συνέτριψεν ακόμη τας ειδωλολατρικάς στήλας. Συνέτριψε και εξολόθρευσε τα αγάλματα της Αστάρτης και τους τόπους της λατρείας της. Εβεβήλωσε δε όλα αυτά τα ιερά των ειδωλολατρών σκορπίσας επάνω εις αυτά οστά ανθρώπων.

Δ Βασ. 23,15 καί γε τὸ θυσιαστήριον τὸ ἐν Βαιθὴλ τὸ ὑψηλόν, ὃ ἐποίησεν Ἱεροβοὰμ υἱὸς Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραήλ, καί γε τὸ θυσιαστήριον ἐκεῖνο τὸ ὑψηλὸν κατέσπασε καὶ συνέτριψε τοὺς λίθους αὐτοῦ καὶ ἐλέπτυνεν εἰς χοῦν καὶ κατέκαυσε τὸ ἄλσος.

Δ Βασ. 23,15 Επί πλέον το θυσιαστήριον, το οποίον ευρίσκετο εις την Βαιθήλ, και τον υψηλόν ειδωλολατρικόν τόπον, που είχε κατασκευάσει ο Ιεροβοάμ, ο υιός του Ναβάτ, αυτός που είχεν εξωθήσει τους Ισραηλίτας εις αμαρτίαν και ασέβειαν. Αυτό το θυσιαστήριον και τον υψηλόν τόπον κατέρριψε, τους λίθους αυτών τους συνέτριψε, τους μετέβαλεν εις σκόνιν και κατέκαυσε το ξύλινον άγαλμα της Αστάρτης.

Δ Βασ. 23,16 καὶ ἐξένευσεν Ἰωσίας καὶ εἶδε τοὺς τάφους τοὺς ἐκεῖ ἐν τῇ πόλει καὶ ἀπέστειλε καὶ ἔλαβε τὰ ὀστᾶ ἐκ τῶν τάφων καὶ κατέκαυσεν ἐπὶ τὸ θυσιαστήριον καὶ ἐμίανεν αὐτὸ κατὰ τὸ ῥῆμα Κυρίου, ὃ ἐλάλησεν ὁ ἄνθρωπος τοῦ Θεοῦ ἐν τῷ ἑστάναι Ἱεροβοὰμ ἐν τῇ ἑορτῇ ἐπὶ τὸ θυσιαστήριον. καὶ ἐπιστρέψας ᾖρε τοὺς ὀφθαλμοὺς αὐτοῦ ἐπὶ τὸν τάφον τοῦ ἀνθρώπου τοῦ Θεοῦ τοῦ λαλήσαντος τοὺς λόγους τούτους

Δ Βασ. 23,16 Οταν δε ο Ιωσίας έστρεψε το πρόσωπόν του και είδε τους τάφους, που ευρίσκοντο εις την πόλιν, έστειλεν ανθρώπους και επήρε από τους τάφους αυτούς τα οστά, τα οποία και έκαυσεν επάνω στο ειδωλολατρικόν αυτό θυσιαστήριον της Βαιθήλ. Ετσι δε εβεβήλωσε το θυσιαστήριον σύμφωνα με την προφητείαν του Κυρίου, την οποίαν είχεν είπει ο άνθρωπος εκείνος του Θεού, ο προφήτης, όταν κατά κάποιαν εορτήν ο Ιεροβοάμ ευρίσκετο όρθιος επάνω στο θυσιαστήριον αυτό. Κατόπιν ο βασιλεύς έστρεψε το πρόσωπόν του, εσήκωσε τους οφθαλμούς του προς τον τάφον του ανθρώπου εκείνου του Θεού, του προφήτου, ο οποίος είχεν είπει τα λόγια εκείνα εναντίον του θυσιαστηρίου.

Δ Βασ. 23,17 καὶ εἶπε· τί τὸ σκόπελον ἐκεῖνο, ὃ ἐγὼ ὁρῶ; καὶ εἶπον αὐτῷ οἱ ἄνδρες τῆς πόλεως· ὁ ἄνθρωπος τοῦ Θεοῦ ὁ ἐξεληλυθὼς ἐξ Ἰούδα καὶ ἐπικαλεσάμενος τοὺς λόγους τούτους, οὓς ἐπεκαλέσατο ἐπὶ τὸ θυσιαστήριον Βαιθήλ.

Δ Βασ. 23,17 Και ηρώτησεν ο βασιλεύς· “τι είναι εκείνο το εξέχον μνημείον, το οποίον εγώ βλέπω;” Οι άνδρες της πόλεως εκείνης τον επληροφόρησαν· “εκεί ευρίσκεται ο άνθρωπος εκείνος του Θεού ο προφήτης, ο οποίος είχεν εξέλθει από το βασίλειον του Ιούδα και εξεφώνησε τους προφητικούς λόγους εναντίον του θυσιαστηρίου της Βαιθήλ”.

Δ Βασ. 23,18 καὶ εἶπεν· ἄφετε αὐτόν, ἀνὴρ μὴ κινησάτωσαν τὰ ὀστᾶ αὐτοῦ· καὶ ἐῤῥύσθησαν τὰ ὀστᾶ αὐτοῦ μετὰ τῶν ὀστῶν τοῦ προφήτου τοῦ ἥκοντος ἐκ Σαμαρείας.

Δ Βασ. 23,18 Ο βασιλεύς είπεν· “αφήσατε αυτόν στον τάφον του και κανείς ας μη μετακινήση τα οστά του”. Ετσι δε τα οστά αυτού μαζή με τα οστά του άλλου προφήτου, που είχεν ελθει από την Σαμάρειαν, δεν παρεδόθησαν στο πυρ.

Δ Βασ. 23,19 καί γε πάντας τοὺς οἴκους τῶν ὑψηλῶν τοὺς ἐν ταῖς πόλεσι Σαμαρείας, οὓς ἐποίησαν βασιλεῖς Ἰσραὴλ παροργίζειν Κύριον, ἀπέστησεν Ἰωσίας καὶ ἐποίησεν ἐν αὐτοῖς πάντα τὰ ἔργα, ἃ ἐποίησεν ἐν Βαιθήλ.

Δ Βασ. 23,19 Κατέστρεψεν επίσης ο Ιωσίας όλους τους ναούς των υψηλών τόπων, οι οποίοι υπήρχον εις τας πόλεις της Σαμαρείας και τους οποίους είχαν κατασκευάσει οι βασιλείς του Ισραήλ, δια να παροργίσουν έτσι τον Θεόν εναντίον των. Ο Ιωσίας έκαμεν στους ειδωλολατρικούς αυτούς ναούς ο,τι είχε κάμει στο θυσιαστήριον της Βαιθήλ.

Δ Βασ. 23,20 καὶ ἐθυσίασε πάντας τοὺς ἱερεῖς τῶν ὑψηλῶν τοὺς ὄντας ἐκεῖ ἐπὶ τῶν θυσιαστηρίων καὶ κατέκαυσε τὰ ὀστᾶ τῶν ἀνθρώπων ἐπ᾿ αὐτά, καὶ ἐπεστράφη εἰς Ἱερουσαλήμ.

Δ Βασ. 23,20 Ακόμη δε εθυσίασεν όλους τους αμετανοήτους ιερείς των υψηλών ειδωλολατρικών τόπων, οι οποίοι ευρίσκοντο εις τα εκεί θυσιαστήρια. Εις βεβήλωσιν δε αυτών έκαυσεν επάνω των οστά ανθρώπων. Επειτα δε από τα έργα της καθάρσεως αυτής επέστρεψεν ο Ιωσίας εις την Ιερουσαλήμ.

Δ Βασ. 23,21 Καὶ ἐνετείλατο ὁ βασιλεὺς παντὶ τῷ λαῷ λέγων· ποιήσατε πάσχα τῷ Κυρίῳ Θεῷ ἡμῶν, καθὼς γέγραπται ἐπὶ βιβλίου τῆς διαθήκης ταύτης·

Δ Βασ. 23,21 Κατόπιν διέταξεν ο βασιλεύς όλον τον λαόν του βασιλείου Ιούδα και είπεν· “εορτάσατε το Πασχα προς τιμήν του Θεού και Κυρίου μας, όπως είναι γραμμένον στο βιβλίον της Διαθήκης αυτής”.

Δ Βασ. 23,22 ὅτι οὐκ ἐγενήθη τὸ πάσχα τοῦτο ἀφ᾿ ἡμερῶν τῶν κριτῶν, οἳ ἔκρινον τὸν Ἰσραήλ, καὶ πάσας τὰς ἡμέρας βασιλέων Ἰσραὴλ καὶ βασιλέων Ἰούδα,

Δ Βασ. 23,22 Το δε Πασχα εκείνο εωρτάσθη με τόσην μεγαλοπρέπειαν και λαμπρότητα, με όσην δεν είχεν εορτασθή κανένα τέτοιο Πασχα από την εποχήν των Κριτών, που είχαν κυβερνήσει τον ισραηλιτικόν λαόν, και καθ' όλον το διάστημα των ετών των βασιλέων του Ισραήλ και των βασιλέων του Ιούδα.

Δ Βασ. 23,23 ὅτι ἀλλ᾿ ἢ τῷ ὀκτωκαιδεκάτῳ ἔτει τοῦ βασιλέως Ἰωσίου ἐγενήθη τὸ πάσχα τῷ Κυρίῳ ἐν Ἱερουσαλήμ.

Δ Βασ. 23,23 Αυτό δε το Πασχα εωρτάσθη κατά το δέκατον όγδοον έτος της βασιλείας του βασιλέως Ιωσίου εις την Ιερουσαλήμ προς τιμήν και δόξαν του Κυρίου.

Δ Βασ. 23,24 καί γε τοὺς θελητὰς καὶ τοὺς γνωριστὰς καὶ τὰ Θεραφὶν καὶ τὰ εἴδωλα καὶ πάντα τὰ προσοχθίσματα τὰ γεγονότα ἐν τῇ γῇ Ἰούδα καὶ ἐν Ἱερουσαλὴμ ἐξῇρεν Ἰωσίας, ἵνα στήσῃ τοὺς λόγους τοῦ νόμου τοὺς γεγραμμένους ἐπὶ τοῦ βιβλίου, οὗ εὗρε Χελκίας ὁ ἱερεὺς ἐν οἴκῳ Κυρίου.

Δ Βασ. 23,24 Τους μάγους και τους οιωνοσκόπους και τα αγαλμάτια και τα μεγάλα είδωλα και όλα τα αγάλματα, που υπήρχον εις την γην Ιούδα και εις την γην Ιερουσαλήμ, τα κατέστρεψεν ο Ιωσίας ο βασιλεύς, δια να εφαρμόση έτσι τους λόγους, οι οποίοι είναι γραμμένοι στο βιβλίον τούτο του Νομου, που ευρήκεν ο αρχιερεύς Χελκίας στον ναόν του Κυρίου.

Δ Βασ. 23,25 ὅμοιος αὐτῷ οὐκ ἐγενήθη ἔμπροσθεν αὐτοῦ βασιλεύς, ὃς ἐπέστρεψε πρὸς Κύριον ἐν ὅλῃ καρδίᾳ αὐτοῦ καὶ ἐν ὅλῃ ψυχῇ αὐτοῦ καὶ ἐν ὅλῃ ἰσχύϊ αὐτοῦ κατὰ πάντα τὸν νόμον Μωυσῆ, καὶ μετ᾿ αὐτὸν οὐκ ἀνέστη ὅμοιος αὐτῷ.

Δ Βασ. 23,25 Ομοιος με τον βασιλέα Ιωσίαν δεν υπήρξεν άλλος προ αυτού, ο οποίος εδόθη στον Κυριον με όλην του την καρδίαν, με όλην του την ψυχήν, με όλην του την δύναμιν σύμφωνα με τον νόμον του Μωϋσέως. Αλλά και έπειτα απ' αυτόν δεν ενεφανίσθη άλλος όμοιός του.

Δ Βασ. 23,26 πλὴν οὐκ ἀπεστράφη Κύριος ἀπὸ θυμοῦ τῆς ὀργῆς αὐτοῦ τῆς μεγάλης, οὗ ἐθυμώθη ὀργῇ αὐτοῦ ἐν τῷ Ἰούδᾳ ἐπὶ τοὺς παροργισμούς, οὓς παρώργισεν αὐτὸν Μανασσῆς.

Δ Βασ. 23,26 Παρ όλην όμως την ευσέβειαν και τα θεάρεστα έργα του Ιωσίου δεν έπαυσεν ο Κυριος να είναι πολύ ωργισμένος και αγανακτημένος εναντίον του βασιλείου του Ιούδα, λόγω των παραβάσεων, δια των οποίων ο Μανασσής είχε παροργίσει τον Κυριον.

Δ Βασ. 23,27 καὶ εἶπε Κύριος· καί γε τὸν Ἰούδαν ἀποστήσω ἀπὸ τοῦ προσώπου μου, καθὼς ἀπέστησα τὸν Ἰσραήλ, καὶ ἀπώσομαι τὴν πόλιν ταύτην, ἣν ἐξελεξάμην τὴν Ἱερουσαλήμ, καὶ τὸν οἶκον οὗ εἶπον· ἔσται τὸ ὄνομά μου ἐκεῖ.

Δ Βασ. 23,27 Δια τούτο και είπεν ο Κυριος· “και αυτό ακόμη το βασίλειον του Ιούδα θα το στερήσω από την προστασίαν μου, όπως εστέρησα το βασίλειον του Ισραήλ, και θα απορρίψω την πόλιν αυτήν την Ιερουσαλήμ, την οποίαν εξέλεξα, και τον ναόν τούτον, δια τον οποίον είπα· Εκεί θα είναι πάντοτε το όνομά μου”.

Δ Βασ. 23,28 καὶ τὰ λοιπὰ τῶν λόγων Ἰωσίου καὶ πάντα, ὅσα ἐποίησεν, οὐχὶ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Δ Βασ. 23,28 Τα υπόλοιπα από τα έργα του Ιωσίου, όλα όσα αυτός έκαμε, είναι γραμμένα στο βιβλίον των έργων των βασιλέων του βασιλείου του Ιούδα.

Δ Βασ. 23,29 ἐν δὲ ταῖς ἡμέραις αὐτοῦ ἀνέβη φαραὼ Νεχαὼ βασιλεὺς Αἰγύπτου ἐπὶ βασιλέα Ἀσσυρίων ἐπὶ ποταμὸν Εὐφράτην· καὶ ἐπορεύθη Ἰωσίας εἰς ἀπαντὴν αὐτοῦ, καὶ ἐθανάτωσεν αὐτὸν Νεχαὼ ἐν Μαγεδδὼ ἐν τῷ ἰδεῖν αὐτόν.

Δ Βασ. 23,29 Κατά τας ημέρας της βασιλείας του Ιωσίου ο Νεχαώ βασιλεύς της Αιγύπτου εξεστράτευσεν εναντίον του βασιλέως των Ασσυρίων προς τον Ευφράτην ποταμόν. Ο Ιωσίας εξήλθε, δια να αναχαιτίση αυτόν. Εκεί όμως ο Νεχαώ, κατά την μάχην, που εδόθη εις Μαγεδδώ, μόλις είδε τον Ιωσίαν, τον εθανάτωσε.

Δ Βασ. 23,30 καὶ ἐπεβίβασαν αὐτὸν οἱ παῖδες αὐτοῦ νεκρὸν ἐκ Μαγεδδὼ καὶ ἤγαγον αὐτὸν εἰς Ἱερουσαλὴμ καὶ ἔθαψαν αὐτὸν ἐν τῷ τάφῳ αὐτοῦ. καὶ ἔλαβεν ὁ λαὸς τῆς γῆς τὸν Ἰωάχαζ υἱὸν Ἰωσίου καὶ ἔχρισαν αὐτὸν καὶ ἐβασίλευσαν αὐτὸν ἀντὶ τοῦ πατρὸς αὐτοῦ.

Δ Βασ. 23,30 Παρέλαβον τον νεκρόν βασιλέα από την Μαγγεδώ, τον επεβίβασαν εις άρμα και τον έφεραν εις την Ιερουσαλήμ, όπου και τον έθαψαν στον τάφον του. Ο δε ιουδαϊκός λαός επήρε τον Ιωάχαζ υιόν του Ιωσίου, έχρισεν αυτόν και τον ανεκήρυξεν ως βασιλέα αντί του πατρός του.

Δ Βασ. 23,31 Υἱὸς εἴκοσι καὶ τριῶν ἐτῶν ἦν Ἰωάχαζ ἐν τῷ βασιλεύειν αὐτὸν καὶ τρίμηνον ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἀμιτὰλ θυγάτηρ Ἱερεμίου ἐκ Λοβνά.

Δ Βασ. 23,31 Οταν ο Ιωάχαζ ανήλθεν στον βασιλικόν θρόνον ήτο ηλικίας εικοσιτριών ετών. Αυτός εβασίλευσε μόνον επί ένα τρίμηνον εις την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Αμιτάλ, ήτο δε θυγάτηρ του Ιερεμίου, ο οποίος κατήγετο από την Λοβνά.

Δ Βασ. 23,32 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου κατὰ πάντα, ὅσα ἐποίησαν οἱ πατέρες αὐτοῦ.

Δ Βασ. 23,32 Ο Ιωάχαζ εξέκλινε προς την ειδωλολατρείαν, έπραξε πονηρά ενώπιον του Κυρίου όλα, όσα είχαν διαπράξει οι προπάτορές του.

Δ Βασ. 23,33 καὶ μετέστησεν αὐτὸν φαραὼ Νεχαὼ ἐν Δεβλαθὰ ἐν γῇ Αἰμὰθ τοῦ μὴ βασιλεύειν ἐν Ἱερουσαλὴμ καὶ ἔδωκε ζημίαν ἐπὶ τὴν γῆν ἑκατὸν τάλαντα ἀργυρίου καὶ ἑκατὸν τάλαντα χρυσίου.

Δ Βασ. 23,33 Ο βασιλεύς της Αιγύπτου ο Νεχαώ συνέλαβε και μετέφερε αυτόν εις την Δεβλαθά, εις την χώραν Αιμάθ, δια να μη είναι πλέον αυτός βασιλεύς εις την Ιερουσαλήμ. Επέβαλε δε πρόστιμον εις την χώραν του Ιούδα εκατόν τάλαντα αργυρίου και εκατόν τάλαντα χρυσίου.

Δ Βασ. 23,34 καὶ ἐβασίλευσε φαραὼ Νεχαὼ ἐπ᾿ αὐτοὺς τὸν Ἐλιακὶμ υἱὸν Ἰωσίου βασιλέως Ἰούδα ἀντὶ Ἰωσίου τοῦ πατρὸς αὐτοῦ καὶ ἐπέστρεψε τὸ ὄνομα αὐτοῦ Ἰωακίμ· καὶ τὸν Ἰωάχαζ ἔλαβε καὶ εἰσήνεγκεν εἰς Αἴγυπτον, καὶ ἀπέθανεν ἐκεῖ.

Δ Βασ. 23,34 Ο βασιλεύς της Αιγύπτου ο Νεχαώ ενεθρόνισεν ως βασιλέα στο βασίλειον του Ιούδα τον Ελιακίμ, άλλον υιόν του Ιωσίου, αντί του Ιωσίου του πατρός του. Ο Νεχαώ ήλλαξε το όνομα του Ελιακίμ εις Ιωακίμ. Τον δε Ιωάχαζ επήρε και μετέφερεν εις την Αίγυπτον, όπου ο Ιωάχαζ και απέθανε.

Δ Βασ. 23,35 καὶ τὸ ἀργύριον καὶ τὸ χρυσίον ἔδωκεν Ἰωακὶμ τῷ φαραώ· πλὴν ἐτιμογράφησε τὴν γῆν τοῦ δοῦναι τὸ ἀργύριον ἐπὶ στόματος φαραώ, ἀνὴρ κατὰ τὴν συντίμησιν αὐτοῦ ἔδωκαν τὸ ἀργύριον καὶ τὸ χρυσίον μετὰ τοῦ λαοῦ τῆς γῆς τοῦ δοῦναι τῷ φαραὼ Νεχαώ.

Δ Βασ. 23,35 Ο Ιωακίμ έδωκεν στον Φαραώ το αργύριον και το χρυσίον του προστίμου. Δια να ημπορέση όμως να καταβάλη το ορισθέν από τον Φαραώ πρόστιμον εις άργυρον και χρυσόν, επέβαλε φορολογίαν στους ανθρώπους της χώρας του. Ο καθένας, ανάλογα προς την οικονομικήν του δύναμιν, κατέβαλε το σχετικόν αργύριον και χρυσίον. Ο λαός της χώρας εφορολογήθη, δια να καταβληθή το πρόστιμον στον βασιλέα Νεχαώ.

Δ Βασ. 23,36 υἱὸς εἴκοσι καὶ πέντε ἐτῶν Ἰωακὶμ ἐν τῷ βασιλεύειν αὐτὸν καὶ ἕνδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἰελδὰφ θυγάτηρ Φαδαὴλ ἐκ Ῥουμά.

Δ Βασ. 23,36 Ο Ιωακίμ, όταν ανήλθεν στον βασιλικόν θρόνον, ήτο εικοσιπέντε ετών. Εβασίλευσε δε εις την Ιερουσαλήμ επί ένδεκα έτη. Η μητέρα του ωνομάζετο Ιελδάφ και ήτο θυγάτηρ του Φαδαήλ, ο οποίος κατήγετο από την Ρουμά.

Δ Βασ. 23,37 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου κατὰ πάντα, ὅσα ἐποίησαν οἱ πατέρες αὐτοῦ.

Δ Βασ. 23,37 Αλλά και ο Ιωακίμ διέπραξε πονηρά ενώπιον του Κυρίου, όλα όσα είχαν πράξει και οι ασεβείς πρόγονοί του.

Δ ΒΑΣΙΛΕΙΩΝ 24

Δ Βασ. 24,1 Ἐν ταῖς ἡμέραις αὐτοῦ ἀνέβη Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος καὶ ἐγενήθη αὐτῷ Ἰωακὶμ δοῦλος τρία ἔτη, καὶ ἐπέστρεψε καὶ ἠθέτησεν ἐν αὐτῷ.

Δ Βασ. 24,1 Κατά την εποχήν εκείνην ο Ναβουχοδονόσορ, ο βασιλεύς της Βαβυλώνος, εξεστράτευσεν εναντίον του βασιλείου του Ιούδα, διότι ο Ιωακίμ, ο υποτεταγμένος εις αυτόν, είχεν μετά τρία έτη αποκηρύξει τον ζυγόν του και εστράφη εναντίον του Ναβουχοδονόσορος.

Δ Βασ. 24,2 καὶ ἀπέστειλε Κύριος αὐτῷ τοὺς μονοζώνους τῶν Χαλδαίων καὶ τοὺς μονοζώνους Συρίας καὶ τοὺς μονοζώνους Μωὰβ καὶ τοὺς μονοζώνους υἱῶν Ἀμὼν καὶ ἐξαπέστειλεν αὐτοὺς ἐν τῇ γῇ Ἰούδα τοῦ κατισχῦσαι κατὰ τὸν λόγον Κυρίου, ὃν ἐλάλησεν ἐν χειρὶ τῶν δούλων αὐτοῦ τῶν προφητῶν.

Δ Βασ. 24,2 Ο Κυριος έστειλεν εναντίον του Ιωακίμ ληστρικάς ορδάς Χαλδαίων, ληστοσυμμορίας της Συρίας, ληστάς από την χώραν Μωάβ και ληστάς Αμμωνίτας. Εστειλε δε αυτούς ο Κυριος εναντίον του βασιλέως των Ιουδαίων, δια να πραγματοποιηθή ο λόγος, τον οποίον δια μέσου των δούλων του των προφητών είχε προαναγγείλει.

Δ Βασ. 24,3 πλὴν ἐπὶ τὸν θυμὸν Κυρίου ἦν ἐν τῷ Ἰούδᾳ ἀποστῆσαι αὐτὸν ἀπὸ τοῦ προσώπου αὐτοῦ ἐν ἁμαρτίαις Μανασσῆ κατὰ πάντα, ὅσα ἐποίησε.

Δ Βασ. 24,3 Αιτία των επιδρομών αυτών ήτο η οργή του Κυρίου, ο οποίος είχε λάβει την απόφασιν να απορρίψη από το πρόσωπόν του το βασίλειον του Ιούδα ένεκα των αμαρτιών, τας οποίας είχε διαπράξει ο βασιλεύς Μανασσής.

Δ Βασ. 24,4 καί γε τὸ αἷμα ἀθῷον ἐξέχεε καὶ ἔπλησε τὴν Ἱερουσαλὴμ αἵματος ἀθῴου· καὶ οὐκ ἠθέλησε Κύριος ἱλασθῆναι.

Δ Βασ. 24,4 Διότι ο Μανασσής, έκτος των άλλων ασεβειών, έχυσε τόσον αθώον αίμα, ώστε εγέμισεν η Ιερουσαλήμ. Ο δε Κυριος δεν ηθέλησε να συγχωρήση αυτούς.

Δ Βασ. 24,5 καὶ τὰ λοιπὰ τῶν λόγων Ἰωακὶμ καὶ πάντα, ὅσα ἐποίησεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα;

Δ Βασ. 24,5 Τα υπόλοιπα από τα έργα του Ιωακίμ, όλα όσα αυτός έπραξεν είναι γραμμένα στο βιβλίον των έργων των βασιλέων του βασιλείου Ιούδα.

Δ Βασ. 24,6 καὶ ἐκοιμήθη Ἰωακὶμ μετὰ τῶν πατέρων αὐτοῦ, καὶ ἐβασίλευσεν Ἰωαχὶμ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Δ Βασ. 24,6 Ο Ιωακιμ εκοιμήθη μετά των πατέρων αυτού. Αντί δε αυτού εβασίλευσεν ο υιός του ο Ιωαχίμ.

Δ Βασ. 24,7 καὶ οὐ προσέθετο ἔτι βασιλεὺς Αἰγύπτου ἐξελθεῖν ἐκ τῆς γῆς αὐτοῦ, ὅτι ἔλαβε βασιλεὺς Βαβυλῶνος ἀπὸ τοῦ χειμάῤῥου Αἰγύπτου ἕως τοῦ ποταμοῦ Εὐφράτου πάντα, ὅσα ἦν τοῦ βασιλέως Αἰγύπτου.

Δ Βασ. 24,7 Ο δε βασιλεύς της Αιγύπτου δεν ετόλμησε να εξέλθη πλέον από την χώραν του, επειδή ο βασιλεύς της Βαβυλώνος κατέκτησε τας χώρας, αι οποίαι υπήρχον από τον χείμαρρον της Αιγύπτου έως τον ποταμόν Ευφράτην, όλα όσα εις την περιοχήν αυτήν ανήκον στον βασιλέα της Αιγύπτου.

Δ Βασ. 24,8 Υἱὸς ὀκτωκαίδεκα ἐτῶν Ἰωαχὶμ ἐν τῷ βασιλεύειν αὐτὸν καὶ τρίμηνον ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Νέσθα, θυγάτηρ Ἐλλαναθὰν ἐξ Ἱερουσαλήμ.

Δ Βασ. 24,8 Ο Ιωαχίμ, όταν ανήλθεν στον βασιλικόν θρόνον, ήτο δεκαοκτώ ετών. Εβασίλευσε δε εις την Ιερουσαλήμ επί ένα μόνον τρίμηνον. Η μητέρα του ωνομάζετο Νέσθα, ήτο δε θυγάτηρ του Ελλαναθάν, ο οποίος κατήγετο από την Ιερουσαλήμ.

Δ Βασ. 24,9 καὶ ἐποίησε τὸ πονηρὸν ἐν ὀφθαλμοῖς Κυρίου κατὰ πάντα, ὅσα ἐποίησεν ὁ πατὴρ αὐτοῦ.

Δ Βασ. 24,9 Και αυτός έπραξε πονηρά ενώπιον του Κυρίου, όλα όσα είχε διαπράξει και ο πατήρ του.

Δ Βασ. 24,10 ἐν τῷ καιρῷ ἐκείνῳ ἀνέβη Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος εἰς Ἱερουσαλὴμ καὶ ἦλθεν ἡ πόλις ἐν περιοχῇ.

Δ Βασ. 24,10 Κατά την εποχήν εκείνην ο Ναβουχοδονόσορ, ο βασιλεύς της Βαβυλώνος, εξεστράτευσεν εναντίον της Ιερουσαλήμ. Και η Ιερουσαλήμ ετέθη υπό πολιορκίαν.

Δ Βασ. 24,11 καὶ εἰσῆλθε Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος εἰς πόλιν, καὶ οἱ παῖδες αὐτοῦ ἐπολιόρκουν ἐπ᾿ αὐτήν.

Δ Βασ. 24,11 Ο Ναβουχοδονόσορ, ο βασιλεύς της Βαβυλώνος, ήλθεν εμπρός εις την πόλιν κατά τον καιρόν, που αυτή επολιορκείτο από τους στρατιώτας του.

Δ Βασ. 24,12 καὶ ἐξῆλθεν Ἰωαχὶμ βασιλεὺς Ἰούδα ἐπὶ βασιλέα Βαβυλῶνος, αὐτὸς καὶ οἱ παῖδες αὐτοῦ καὶ ἡ μήτηρ αὐτοῦ καὶ οἱ ἄρχοντες αὐτοῦ καὶ οἱ εὐνοῦχοι αὐτοῦ, καὶ ἔλαβεν αὐτὸν βασιλεὺς Βαβυλῶνος ἐν τῷ ὀγδόῳ ἔτει τῆς βασιλείας αὐτοῦ.

Δ Βασ. 24,12 Εξήλθεν ο βασιλεύς των Ιουδαίων, ο Ιωαχίμ, αυτός και οι δούλοι αυτού και η μητέρα του και οι άρχοντές του, και οι ευνούχοι αυτού. Ο βασιλεύς της Βαβυλώνος συνέλαβεν αυτόν αιχμάλωτον στο όγδοον έτος της βασιλείας του.

Δ Βασ. 24,13 καὶ ἐξήνεγκεν ἐκεῖθεν πάντας τοὺς θησαυροὺς οἴκου Κυρίου καὶ τοὺς θησαυροὺς οἴκου τοῦ βασιλέως καὶ συνέκοψε πάντα τὰ σκεύη τὰ χρυσᾶ, ἃ ἐποίησε Σαλωμὼν ὁ βασιλεὺς Ἰσραὴλ ἐν τῷ ναῷ Κυρίου κατὰ τὸ ῥῆμα Κυρίου.

Δ Βασ. 24,13 Εβγαλε και επήρεν από την πόλιν ο Ναβουχοδονόσορ όλους τους θησαυρούς του ναού του Κυρίου και τους θησαυρούς του βασιλικού ανακτόρου. Εσπασε δε όλα τα χρυσά σκεύη, τα οποία είχε κατασκευάσει ο Σολομών ο βασιλεύς του Ισραήλ στον ναόν του Κυρίου σύμφωνα με την εντολήν του Θεού.

Δ Βασ. 24,14 καὶ ἀπῴκισε τὴν Ἱερουσαλὴμ καὶ πάντας τοὺς ἄρχοντας καὶ τοὺς δυνατοὺς ἰσχύϊ αἰχμαλωσίας δέκα χιλιάδας αἰχμαλωτίσας καὶ πᾶν τέκτονα καὶ τὸν συγκλείοντα, καὶ οὐχ ὑπελείφθη πλὴν οἱ πτωχοὶ τῆς γῆς.

Δ Βασ. 24,14 Ο Ναβουχοδονόσορ επήρε και εγκατέστησεν εις την Βαβυλώνα αιχμαλώτους κατοίκους της Ιερουσαλήμ, μάλιστα δε όλους τους άρχοντας και τους γενναίους άνδρας, ανερχομένους εις δέκα χιλιάδας, κάθε ξυλουργόν μέχρι και κλειθροποιού. Δεν έμειναν εις την πόλιν παρά μονάχα οι πτωχοί της χώρας.

Δ Βασ. 24,15 καὶ ἀπῴκισε τὸν Ἰωαχὶμ εἰς Βαβυλῶνα καὶ τὴν μητέρα τοῦ βασιλέως καὶ τοὺς εὐνούχους αὐτοῦ· καὶ τοὺς ἰσχυροὺς τῆς γῆς ἀπήγαγεν εἰς ἀποικεσίαν ἐξ Ἱερουσαλὴμ εἰς Βαβυλῶνα

Δ Βασ. 24,15 Ο Ναβουχοδονόσορ επήρεν από την Ιερουσαλήμ και μετέφερεν εις την Βαβυλώνα τον Ιωαχίμ, την μητέρα του βασιλέως αυτού και τους αυλικούς του. Τους ισχυρούς της χώρας ωδήγησεν εις μετοικεσίαν από την Ιερουσαλήμ εις την Βαβυλώνα.

Δ Βασ. 24,16 καὶ πάντας τοὺς ἄνδρας τῆς δυνάμεως ἑπτακισχιλίους καὶ τὸν τέκτονα καὶ τὸν συγκλείοντα χιλίους, πάντες δυνατοὶ ποιοῦντες πόλεμον, καὶ ἤγαγεν αὐτοὺς βασιλεὺς Βαβυλῶνος μετοικεσίαν εἰς Βαβυλῶνα.

Δ Βασ. 24,16 Μετέφερεν επίσης όλους τους πολεμιστάς επτά χιλιάδας, τους ξυλουργούς και κλειθροποιούς χιλίους τον αριθμόν, όλους τους ικανούς προς πόλεμον ανθρώπους. Αυτούς ο βασιλεύς της Βαβυλώνος τους μετέφερε, δια να μετοικήσουν εις την Βαβυλώνα.

Δ Βασ. 24,17 καὶ ἐβασίλευσε βασιλεὺς Βαβυλῶνος τὸν Ματθανίαν υἱὸν αὐτοῦ ἀντ᾿ αὐτοῦ καὶ ἐπέθηκε τὸ ὄνομα αὐτοῦ Σεδεκία.

Δ Βασ. 24,17 Ανεβίβασε δε στον βασιλικόν θρόνον της Ιουδαίας αντί του Ιωαχίμ τον υιόν αυτού τον Ματθανίαν, τον οποίον μετωνόμασεν εις Σεδεκίαν.

Δ Βασ. 24,18 Υἱὸς εἴκοσι καὶ ἑνὸς ἐνιαυτῶν Σεδεκίας ἐν τῷ βασιλεύειν αὐτὸν καὶ ἕνδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἀμιτὰλ θυγάτηρ Ἱερεμίου.

Δ Βασ. 24,18 Ο Σεδεκίας, όταν ανήλθεν στον βασιλικόν θρόνον, ήτο είκοσι και ενός έτους. Εβασίλευσεν ένδεκα έτη εις την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Αμιτάλ, ήτο δε θυγάτηρ του Ιερεμίου.

Δ Βασ. 24,19 καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου κατὰ πάντα, ὅσα ἐποίησεν Ἰωακίμ·

Δ Βασ. 24,19 Και αυτός διέπραξε πονηρά ενώπιον των οφθαλμών του Κυρίου, εξέκλινεν εις ασέβειαν και ειδωλολατρείαν, καθ' όλα όσα είχε κάμει ο Ιωακίμ.

Δ Βασ. 24,20 ὅτι ἐπὶ τὸν θυμὸν Κυρίου ἦν ἐπὶ Ἱερουσαλὴμ καὶ ἐν τῷ Ἰούδᾳ, ἕως ἀπέῤῥιψεν αὐτοὺς ἀπὸ προσώπου αὐτοῦ. καὶ ἠθέτησε Σεδεκίας ἐν τῷ βασιλεῖ Βαβυλῶνος.

Δ Βασ. 24,20 Δι' αυτό και αι συνέπειαι της οργής του Κυρίου εναντίον της Ιερουσαλήμ και εναντίον του βασιλείου του Ιούδα συνεχίσθησαν, μέχρις ότου απέρριψεν ο Κυριος αυτούς εντελώς από το πρόσωπόν του. Ο δε βασιλεύς Σεδεκίας επανεστάτησεν εναντίον του βασιλέως της Βαβυλώνος.

Δ ΒΑΣΙΛΕΙΩΝ 25

Δ Βασ. 25,1 Καὶ ἐγενήθη ἐν τῷ ἔτει τῷ ἐνάτῳ τῆς βασιλείας αὐτοῦ ἐν τῷ μηνὶ τῷ δεκάτῳ ἦλθε Ναβουχοδονόσορ ὁ βασιλεὺς Βαβυλῶνος καὶ πᾶσα ἡ δύναμις αὐτοῦ ἐπὶ Ἱερουσαλὴμ καὶ παρενέβαλεν ἐπ᾿ αὐτὴν καὶ ᾠκοδόμησεν ἐπ᾿ αὐτὴν περίτειχος κύκλῳ.

Δ Βασ. 25,1 Αλλά κατά το ένατον έτος και κατά τον δέκατον μήνα της βασιλείας του Σεδεκίου επήλθεν ο βασιλεύς της Βαβυλώνος Ναβουχοδονόσορ με όλην αυτού την στρατιωτικήν δύναμιν εναντίον της Ιερουσαλήμ. Περιέκλεισεν αυτήν με τον στρατόν του και ήγειρε γύρω της οχυρωματικόν τείχος.

Δ Βασ. 25,2 καὶ ἦλθεν ἡ πόλις ἐν περιοχῇ ἕως τοῦ ἑνδεκάτου ἔτους τοῦ βασιλέως Σεδεκίου ἐνάτῃ τοῦ μηνὸς

Δ Βασ. 25,2 Ετσι η πόλις είχε περικυκλωθή και πολιορκηθή μέχρι του ενδεκάτου έτους και του ενάτου μηνός της βασιλείας του Σεδεκίου.

Δ Βασ. 25,3 καὶ ἐνίσχυσεν ὁ λιμὸς ἐν τῇ πόλει, καὶ οὐκ ἦσαν ἄρτοι τῷ λαῷ τῆς γῆς.

Δ Βασ. 25,3 Η πείνα εντός της πόλεως ήτο πολύ μεγάλη και πουθενά δεν υπήρχον άρτοι δια τον λαόν της πόλεως.

Δ Βασ. 25,4 καὶ ἐῤῥάγη ἡ πόλις, καὶ πάντες οἱ ἄνδρες τοῦ πολέμου ἐξῆλθον νυκτὸς ὁδὸν πύλης τῆς ἀνὰ μέσον τῶν τειχῶν, αὕτη ἥ ἐστι τοῦ κήπου τοῦ βασιλέως, καὶ οἱ Χαλδαῖοι ἐπὶ τὴν πόλιν κύκλῳ. καὶ ἐπορεύθη ὁδὸν τὴν Ἄραβα,

Δ Βασ. 25,4 Η πόλις έπαθε κάποιο ρήγμα στο τείχος και οι υπερασπισταί της οι πολεμούντες εντός αυτής άνδρες εβγήκαν μαζή με τον βασιλέα κατά το διάστημα της νυκτός δια της οδού, η οποία διήρχετο την πύλην, που ευρίσκετο μεταξύ των δύο τειχών και πλησίον στον κήπον του βασιλέως, καθ' ον χρόνον οι Χαλδαίοι ευρίσκοντο γύρω από την πόλιν. Οι διαφυγόντες ηκολούθησαν την οδόν, η οποία ωδηγούσε εις την κοιλάδα του Ιορδάνου.

Δ Βασ. 25,5 καὶ ἐδίωξεν ἡ δύναμις τῶν Χαλδαίων ὀπίσω τοῦ βασιλέως καὶ κατέλαβον αὐτὸν ἐν Ἀραβὼθ Ἱεριχώ, καὶ πᾶσα ἡ δύναμις αὐτοῦ διεσπάρη ἐπάνωθεν αὐτοῦ.

Δ Βασ. 25,5 Ο στρατός όμως των Χαλδαίων τους αντελήφθη και κατεδίωξεν όπισθεν του βασιλέως Σεδεκίου και κατέφθασαν αυτόν εις την κοιλάδα της Ιεριχούς. Ολη τότε η περί τον Σεδεκίαν στρατιωτική δύναμις διεσκορπίσθη μακράν από αυτόν.

Δ Βασ. 25,6 καὶ συνέλαβον τὸν βασιλέα καὶ ἤγαγον αὐτὸν πρὸς βασιλέα Βαβυλῶνος εἰς Δεβλαθά, καὶ ἐλάλησε μετ᾿ αὐτοῦ κρίσιν·

Δ Βασ. 25,6 Οι Χαλδαίοι συνέλαβον τον βασιλέα, τον έφεραν προς τον βασιλέα της Βαβυλώνος εις Δεβλαθά, ο οποίος εξέδωκεν εκεί την καταδίκην του.

Δ Βασ. 25,7 καὶ τοὺς υἱοὺς Σεδεκίου ἔσφαξε κατ᾿ ὀφθαλμοὺς αὐτοῦ, καὶ τοὺς ὀφθαλμοὺς Σεδεκίου ἐξετύφλωσε καὶ ἔδησεν αὐτὸν ἐν πέδαις καὶ ἤγαγεν εἰς Βαβυλῶνα.

Δ Βασ. 25,7 Εσφαξε τους υιούς του Σεδεκίου εμπρός εις τα μάτια του πατέρα των, έβγαλεν αυτού τα μάτια, τον έδεσε με αλυσίδας και τον έστειλεν εις την Βαβυλώνα.

Δ Βασ. 25,8 Καὶ ἐν τῷ μηνὶ τῷ πέμπτῳ ἑβδόμῃ τοῦ μηνὸς (αὐτὸς ἐνιαυτὸς ἐννεακαιδέκατος τῷ Ναβουχοδονόσορ βασιλεῖ Βαβυλῶνος) ἦλθε Ναβουζαρδὰν ὁ ἀρχιμάγειρος ἑστὼς ἐνώπιον βασιλέως Βαβυλῶνος εἰς Ἱερουσαλήμ.

Δ Βασ. 25,8 Κατά δε τον πέμπτον μήνα και την εβδόμην ημέραν του μηνός αυτού (αυτό είναι το δέκατον ένατον έτος της βασιλείας του Ναβουχοδονόσορος, βασιλέως της Βαβυλώνος) ήλθεν εις την Ιερουσαλήμ ο Ναβουζαρδάν, ο αρχιμάγειρας του Ναβουχοδονόσορος, άνθρωπος του στενού του περιβάλλοντος.

Δ Βασ. 25,9 καὶ ἐνέπρησε τὸν οἶκον Κυρίου καὶ τὸν οἶκον τοῦ βασιλέως καὶ πάντας τοὺς οἴκους Ἱερουσαλήμ, καὶ πᾶν οἶκον ἐνέπρησεν ὁ ἀρχιμάγειρος.

Δ Βασ. 25,9 Αυτός παρέδωκεν στο πυρ τον ναόν του Κυρίου, τον βασιλικόν οίκον και όλους τους οίκους της Ιερουσαλήμ, κάθε σπίτι το παρέδωσεν στο πυρ.

Δ Βασ. 25,10 καὶ τὸ τεῖχος Ἱερουσαλὴμ κυκλόθεν κατέσπασεν ἡ δύναμις τῶν Χαλδαίων.

Δ Βασ. 25,10 Ο δε στρατός των Χαλδαίων εκρήμνισε το τείχος, το οποίον ευρίσκετο γύρω από την Ιερουσαλήμ.

Δ Βασ. 25,11 καὶ τὸ περισσὸν τοῦ λαοῦ τὸ καταλειφθὲν ἐν τῇ πόλει καὶ τοὺς ἐμπεπτωκότας, οἳ ἐνέπεσον πρὸς τὸν βασιλέα Βαβυλῶνος, καὶ τὸ λοιπὸν τοῦ στηρίγματος μετῇρε Ναβουζαρδὰν ὁ ἀρχιμάγειρος.

Δ Βασ. 25,11 Τον υπόλοιπον λαόν, ο οποίος είχεν απομείνει εις την πόλιν, και εκείνους οι οποίοι είχαν φύγει από αυτήν, όλους αυτούς που έπεσαν εις τα χέρια του βασιλέως της Βαβυλώνος και όλον τον λαόν παρέλαβεν ο αρχιμάγειρας Ναβουζαρδάν.

Δ Βασ. 25,12 καὶ ἀπὸ τῶν πτωχῶν τῆς γῆς ὑπέλιπεν ὁ ἀρχιμάγειρος εἰς ἀμπελουργοὺς καὶ εἰς γαβίν.

Δ Βασ. 25,12 Αφήκεν όμως μερικούς από τους πτωχούς της χώρας, τους αμπελουργούς και τους γεωργούς.

Δ Βασ. 25,13 καὶ τοὺς στύλους τοὺς χαλκοῦς τοὺς ἐν οἴκῳ Κυρίου καὶ τὰς μεχωνὼθ καὶ τὴν θάλασσαν τὴν χαλκῆν τὴν ἐν οἴκῳ Κυρίου συνέτριψαν οἱ Χαλδαῖοι. καὶ ᾖραν τὸν χαλκὸν αὐτῶν εἰς Βαβυλῶνα.

Δ Βασ. 25,13 Επήρεν επίσης τους χαλκούς στύλους, οι οποίοι ευρίσκοντο στον ναόν του Κυρίου, τους κινητούς λουτήρας, την χαλκίνην θάλασσαν, που ήτο στον ναόν του Κυρίου. Ολα αυτά οι Χαλδαίοι τα συνέτριψαν και μετέφεραν τον χαλκόν αυτόν εις την Βαβυλώνα.

Δ Βασ. 25,14 καὶ τοὺς λέβητας καὶ τὰ ἰαμὶν καὶ τὰς φιάλας καὶ τὰς θυΐσκας καὶ πάντα τὰ σκεύη τὰ χαλκᾶ, ἐν οἷς λειτουργοῦσιν ἐν αὐτοῖς, ἔλαβε·

Δ Βασ. 25,14 Οι Χαλδαίοι επίσης επήραν και τους λέβητας, τα φτυάρια, τας φιάλας, τα θυμιατήρια και όλα τα ιερά χάλκινα σκεύη, δια των οποίων οι Λευίται ετέλουν τα της υπηρεσίας των στον ναόν.

Δ Βασ. 25,15 καὶ τὰ πυρεῖα καὶ τὰς φιάλας τὰς χρυσᾶς καὶ τὰς ἀργυρᾶς ἔλαβεν ὁ ἀρχιμάγειρος,

Δ Βασ. 25,15 Ο αρχιμάγειρος αυτός επήρεν επίσης τα πυροδοχεία, τας χρυσάς και αργυράς φιάλας,

Δ Βασ. 25,16 στύλους δύο καὶ τὴν θάλασσαν μίαν καὶ τὰς μεχωνώθ, ἃς ἐποίησε Σαλωμὼν τῷ οἴκῳ Κυρίου· οὐκ ἦν σταθμὸς τοῦ χαλκοῦ πάντων τῶν σκευῶν.

Δ Βασ. 25,16 επήρε τους δύο στύλους, την θάλασσαν, τους κινητούς λουτήρας, αυτά τα οποία είχε κατασκευάσει ο Σολομών δια τον ναόν του Κυρίου. Ητο δε τόσον πολύς ο λαφυραγωγηθείς χαλκός, ώστε δεν ήτο δυνατόν να υπολογισθή το βάρος του.

Δ Βασ. 25,17 ὀκτωκαίδεκα πήχεων ὕψος τοῦ στύλου τοῦ ἑνός, καὶ τὸ χωθὰρ ἐπ᾿ αὐτοῦ τὸ χαλκοῦν, καὶ τὸ ὕψος τοῦ χωθὰρ τριῶν πήχεων, σαβαχὰ καὶ ῥοαὶ ἐπὶ τῷ χωθὰρ κύκλῳ, τὰ πάντα χαλκᾶ· καὶ κατὰ τὰ αὐτὰ τῷ στύλῳ τῷ δευτέρῳ ἐπὶ τῶ σαβαχά.

Δ Βασ. 25,17 Καθε στύλος ήτο δεκαοκτώ εβραϊκών πήχεων ύψους. Επάνω στον στύλον υπήρχε χάλκινον κιονόκρανον. Το ύψος του κιονοκράνου ήτο τρεις πήχεις, γύρω δε από το κιονόκρανον υπήρχον δικτυωτά και ομοιώματα καρπών ροδιάς. Ολα δε αυτά χάλκινα. Τα ίδια ήσαν και δια τον δεύτερον στύλον.

Δ Βασ. 25,18 καὶ ἔλαβεν ὁ ἀρχιμάγειρος τὸν Σαραίαν ἱερέα τὸν πρῶτον καὶ τὸν Σοφονίαν υἱὸν τῆς δευτερώσεως καὶ τοὺς τρεῖς τοὺς φυλάσσοντας τὸν σταθμὸν

Δ Βασ. 25,18 Ο αρχιμάγειρος επήρε τον αρχιερέα Σαραίαν και τον Σοφονίαν, ιερέα δευτέρας σειράς, και τους τρεις άνδρας, οι οποίοι εφύλασσαν την πύλην του ναού.

Δ Βασ. 25,19 καὶ ἐκ τῆς πόλεως ἔλαβον εὐνοῦχον ἕνα, ὃς ἦν ἐπιστάτης τῶν ἀνδρῶν τῶν πολεμιστῶν, καὶ πέντε ἄνδρας τῶν ὁρώντων τὸ πρόσωπον τοῦ βασιλέως τοὺς εὑρεθέντας ἐν τῇ πόλει καὶ τὸν γραμματέα τοῦ ἄρχοντος τῆς δυνάμεως τὸν ἐκτάσσοντα τὸν λαὸν τῆς γῆς καὶ ἑξήκοντα ἄνδρας τοῦ λαοῦ τῆς γῆς τοὺς εὑρεθέντας ἐν τῇ πόλει.

Δ Βασ. 25,19 Οι Χαλδαίοι συνέλαβον από την πόλιν Ιερουσαλήμ τον αξιωματικόν της αυλής, ο οποίος ήτο αρχηγός των μαχίμων ανδρών, άλλους πέντε άνδρας που αποτελούσαν το στενόν εμπιστευτικόν περιβάλλον του βασιλέως, οι οποίοι ευρέθησαν εντός της πόλεως, και τον γραμματέα του αρχηγού της στρατιωτικής δυνάμεως, ο οποίος είχεν ως έργον του να στρατολογή εκ των κατοίκων της χώρας, και άλλους εξήκοντα άνδρας από τον λαόν της χώρας, οι οποίοι είχαν ευρεθή εις την πόλιν.

Δ Βασ. 25,20 καὶ ἔλαβεν αὐτοὺς Ναβουζαρδὰν ὁ ἀρχιμάγειρος, καὶ ἤγαγεν αὐτοὺς πρὸς τὸν βασιλέα Βαβυλῶνος εἰς Δεβλαθά.

Δ Βασ. 25,20 Ο Ναβουζαρδάν ο αρχιμάγειρος επήρεν όλους αυτούς και τους έφερε προς τον βασιλέα της Βαβυλώνος ο οποίος ευρίσκετο εις Δεβλαθά.

Δ Βασ. 25,21 καὶ ἔπαισεν αὐτοὺς ὁ βασιλεὺς Βαβυλῶνος καὶ ἐθανάτωσεν αὐτοὺς εἰς Δεβλαθὰ ἐν γῇ Αἰμάθ. καὶ ἀπῳκίσθη Ἰούδας ἐπάνωθεν τῆς γῆς αὐτοῦ.

Δ Βασ. 25,21 Ο βασιλεύς της Βαβυλώνος εφόνευσεν αυτούς εις την Δεβλαθά πόλιν, η οποία ευρίσκετο εις την χώραν Αιμάθ. Ο δε ιουδαϊκός λαός μετεφέρθη αιχμάλωτος από την γην αυτού, δια να εγκατασταθή εις την ξένην γην.

Δ Βασ. 25,22 Καὶ ὁ λαὸς ὁ καταλειφθεὶς ἐν τῇ γῇ Ἰούδα, οὓς κατέλιπε Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος, καὶ κατέστησεν ἐπ᾿ αὐτῶν τὸν Γοδολίαν υἱὸν Ἀχικὰμ υἱοῦ Σαφάν.

Δ Βασ. 25,22 Εις την περιοχήν της Ιουδαίας έμεινε μόνον ο λαός, τον οποίον είχεν αφήσει ο Ναβουχοδονόσορ βασιλεύς της Βαβυλώνος. Επί του λαού αυτού ο βασιλεύς της Βαβυλώνος εγκατέστησεν ως διοικητήν τον Γοδολίαν, υιόν του Αχικάμ υιού του Σαφάν.

Δ Βασ. 25,23 καὶ ἤκουσαν πάντες οἱ ἄρχοντες τῆς δυνάμεως, αὐτοὶ καὶ οἱ ἄνδρες αὐτῶν, ὅτι κατέστησε βασιλεὺς Βαβυλῶνος τὸν Γοδολίαν, καὶ ἦλθον πρὸς Γοδολίαν εἰς Μασσηφάθ, καὶ Ἰσμαὴλ υἱὸς Ναθανίου καὶ Ἰωανὰν υἱὸς Καρὴθ καὶ Σαραίας υἱὸς Θαναμὰθ ὁ Νετωφαθίτης καὶ Ἰεζονίας υἱὸς τοῦ Μαχαθί, αὐτοὶ καὶ οἱ ἄνδρες αὐτῶν.

Δ Βασ. 25,23 Ολοι οι αξιωματικοί του ιουδαϊκού στρατού, που είχον διαφύγει την αιχμαλωσίαν, επληροφορήθησαν αυτοί και οι άνδρες των ότι ο βασιλεύς της Βαβυλώνος είχεν εγκαταστήσει ως διοικητήν τον Γοδολίαν. Προς τον Γοδολίαν αυτόν, που έμενεν εις Μασσηφάθ, ήλθαν ο Ισμαήλ ο υιός του Ναθανίου, ο Ιωανάν ο υιός του Καρήθ, ο Σαραίας ο υιός του Θαναμάθ, ο οποίος κατήγετο από Νετωφάθ, και ο Ιεζονίας, ο οποίος ανήκεν εις την φυλήν Μαχαθί. Ηλθαν οι αξιωματικοί αυτοί προς τον Γοδολίαν μαζή με τους άνδρας των.

Δ Βασ. 25,24 καὶ ὤμοσε Γοδολίας αὐτοῖς καὶ τοῖς ἀνδράσιν αὐτῶν καὶ εἶπεν αὐτοῖς· μὴ φοβεῖσθε πάροδον τῶν Χαλδαίων· καθίσατε ἐν τῇ γῇ καὶ δουλεύσατε τῷ βασιλεῖ Βαβυλῶνος, καὶ καλῶς ἔσται ὑμῖν.

Δ Βασ. 25,24 Ο Γοδολίας ωρκίσθη εις αυτούς και στους άνδρας των, τους εβεβαίωσε και τους, είπε· “μη φοβείσθε επιδρομήν και βλάβην εκ μέρους των Χαλδαίων. Παραμείνατε εις την χώραν αυτήν, υπηρετήσατε τον βασιλέα της Βαβυλώνος και τα πάντα δια σας θα έχουν καλώς”.

Δ Βασ. 25,25 καὶ ἐγενήθη ἐν τῷ ἑβδόμῳ μηνὶ ἦλθεν Ἰσμαὴλ υἱὸς Ναθανίου υἱοῦ Ἑλισαμὰ ἐκ τοῦ σπέρματος τῶν βασιλέων καὶ δέκα ἄνδρες μετ᾿ αὐτοῦ· καὶ ἐπάταξε τὸν Γοδολίαν, καὶ ἀπέθανε, καὶ τοὺς Ἰουδαίους καὶ τοὺς Χαλδαίους, οἳ ἦσαν μετ᾿ αὐτοῦ ἐν Μασσηφάθ.

Δ Βασ. 25,25 Κατά τον έβδομον όμως μήνα ο Ισμαήλ, υιός του Ναθανίου υιού του Ελισαμά, ο οποίος κατήγετο από βασιλικόν γένος, ήλθε μαζή με δέκα άνδρας του, εκτύπησε τον Γοδολίαν και εφόνευσεν αυτόν και τους Ιουδαίους και τους Χαλδαίους, οι οποίοι ευρίσκοντο μαζή του εις Μασσηράθ.

Δ Βασ. 25,26 καὶ ἀνέστη πᾶς ὁ λαὸς ἀπὸ μικροῦ ἕως μεγάλου καὶ οἱ ἄρχοντες τῶν δυνάμεων καὶ εἰσῆλθον εἰς Αἴγυπτον, ὅτι ἐφοβήθησαν ἀπὸ προσώπου τῶν Χαλδαίων.

Δ Βασ. 25,26 Τοτε όλος ο λαός από μικρόν έως μεγάλον εσηκώθησαν και οι άρχοντες του ιουδαϊκού στρατού και εισήλθον εις την Αίγυπτον, διότι εφοβήθησαν αντίποινα εκ μέρους των Χαλδαίων.

Δ Βασ. 25,27 Καὶ ἐγενήθη ἐν τῷ τριακοστῷ καὶ ἑβδόμῳ ἔτει τῆς ἀποικίας τοῦ Ἰωαχὶμ βασιλέως Ἰούδα, ἐν τῷ δωδεκάτῳ μηνὶ ἑβδόμῃ καὶ εἰκάδι τοῦ μηνὸς ὕψωσεν Εὐιαλμαρωδὰχ βασιλεὺς Βαβυλῶνος ἐν τῷ ἐνιαυτῷ τῆς βασιλείας αὐτοῦ τὴν κεφαλὴν Ἰωαχὶμ τοῦ βασιλέως Ἰούδα καὶ ἐξήγαγεν αὐτὸν ἐξ οἴκου φυλακῆς αὐτοῦ.

Δ Βασ. 25,27 Κατά το τριακοστόν έβδομον έτος της αιχμαλωσίας και αποικίσεως του Ιωαχίμ, βασιλέως του Ιούδα, κατά τον δωδέκατον μήνα και την εικοστήν εβδόμην του μηνός ο Ευϊαλμαρωδάχ, ο βασιλεύς της Βαβυλώνος απέδωσε κατά το πρώτον έτος της βασιλείας του την πρέπουσαν τιμήν στον Ιωαχίμ, τον βασιλέα του Ιούδα, και εξήγαγεν αυτόν από την φυλακήν.

Δ Βασ. 25,28 καὶ ἐλάλησε μετ᾿ αὐτοῦ ἀγαθὰ καὶ ἔδωκε τὸν θρόνον αὐτοῦ ἐπάνωθεν τῶν θρόνων τῶν βασιλέων τῶν μετ᾿ αὐτοῦ ἐν Βαβυλῶνι,

Δ Βασ. 25,28 Συνωμίλησε προς αυτόν με πολλήν την ευμένειαν και απέδωσε προς αυτόν, ως προς βασιλέα, τιμήν μεγαλυτέραν από εκείνην, που είχαν οι συναιχμάλωτοί του βασιλείς, οι οποίοι ευρίσκοντο εις την Βαβυλώνα·

Δ Βασ. 25,29 καὶ ἠλλοίωσε τὰ ἱμάτια τῆς φυλακῆς αὐτοῦ καὶ ἤσθιεν ἄρτον διαπαντὸς ἐνώπιον αὐτοῦ πάσας τὰς ἡμέρας τῆς ζωῆς αὐτοῦ·

Δ Βασ. 25,29 Ηλλαξε τα ιμάτια ταις φυλακής του με άλλα λαμπρότερα και τον εκάλεσε να τρώγη εις την βασιλικήν τράπεζαν του βασιλέως της Βαβυλώνος όλας τας ημέρας της ζωής του.

Δ Βασ. 25,30 καὶ ἡ ἑστιατορία αὐτοῦ ἑστιατορία διαπαντὸς ἐδόθη αὐτῷ ἐξ οἴκου τοῦ βασιλέως λόγον ἡμέρας ἐν τῇ ἡμέρᾳ αὐτοῦ πάσας τὰς ἡμέρας τῆς ζωῆς αὐτοῦ.

Δ Βασ. 25,30 Η βασιλική διατροφή του Ιωαχίμ ήτο συνεχής και προήρχετο από τον βασιλικόν οίκον, από όπου του εδίδετο κάθε πράγμα την μίαν ημέραν κατόπιν της άλλης καθ' όλας τας ημέρας της ζωής του.


13) ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ Α'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ Α'

(ΧΡΟΝΙΚΩΝ Α')

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 1

Α Παραλ. 1,1 Ἀδάμ, Σήθ, Ἐνώς,

Α Παραλ. 1,1 Ο Αδάμ, ο Σηθ, ο Ενώς,

Α Παραλ. 1,2 Καϊνᾶν, Μαλελεήλ, Ἰάρεδ,

Α Παραλ. 1,2 ο Καϊνάν, ο Μαλελεήλ, ο Ιάρεδ,

Α Παραλ. 1,3 Ἐνώχ, Μαθουσάλα, Λάμεχ,

Α Παραλ. 1,3 ο Ενώχ, ο Μαθουσάλα, ο Λαμεχ,

Α Παραλ. 1,4 Νῶε. υἱοὶ Νῶε· Σήμ, Χάμ, Ἰάφεθ.

Α Παραλ. 1,4 ο Νώε, οι υιοί του Νώε, ο Σημ, ο Χαμ και ο Ιάφεθ.

Α Παραλ. 1,5 υἱοὶ Ἰάφεθ· Γαμέρ, Μαγώγ, Μαδαΐμ, Ἰωϋάν, Ἑλισά, Θοβέλ, Μοσὸχ καὶ Θίρας.

Α Παραλ. 1,5 Οι υιοί του Ιάφεθ ήσαν· ο Γαμέρ, ο Μαγώγ, ο Μαδαΐμ, ο Ιωϋάν, ο Ελισά, ο Θοβέλ, ο Μοσόχ και ο Θιρας.

Α Παραλ. 1,6 καὶ οἱ υἱοὶ Γαμέρ· Ἀσχανὰζ καὶ Ῥιφὰθ καὶ Θοργαμά.

Α Παραλ. 1,6 Οι υιοι του Γαμέρ ήσαν· ο Ασχανάζ, ο Ριφάθ και ο Θοργαμά.

Α Παραλ. 1,7 καὶ οἱ υἱοὶ Ἰωϋάν· Ἑλισὰ καὶ Θαρσίς, Κίτιοι καὶ Ῥόδιοι.

Α Παραλ. 1,7 Οι υιοί του Ιωϋάν ήσαν· ο Ελισά, ο Θαρσίς, οι Κιτιοι και οι Ροδιοι.

Α Παραλ. 1,8 καὶ οἱ υἱοὶ Χάμ· Χοὺς καὶ Μεσραΐμ, Φούδ, καὶ Χαναάν.

Α Παραλ. 1,8 Οι υιοί του Χαμ ήσαν· ο Χούς, ο Μεσραΐμ, ο Φουδ και ο Χαναάν.

Α Παραλ. 1,9 καὶ υἱοὶ Χούς· Σαβὰ καὶ Εὐιλὰ καὶ Σαβαθὰ καὶ Ῥεγμά, καὶ Σεβεθαχά. καὶ υἱοὶ Ῥεγμά· Σαβὰ καὶ Δαδάν.

Α Παραλ. 1,9 Οι υιοί του Χους ήσαν· ο Σαβά, ο Ευιλά, ο Σαβαθα, ο Ρεγμά και ο Σεβεθαχά. Οι υιοί του Ρεγμά ήσαν· ο Σαβά και ο Δαδάν.

Α Παραλ. 1,10 καὶ Χοὺς ἐγέννησε τὸν Νεβρώδ· οὗτος ἤρξατο εἶναι γίγας κυνηγὸς ἐπὶ τῆς γῆς.

Α Παραλ. 1,10 Ο Χους εγέννησε τον Νεδρώδ. Αυτός υπήρξε γίγας ονομαστός κυνηγός εις την χώραν του.

Α Παραλ. 1,11 [Καὶ Μεσραΐμ ἐγέννησε τοὺς Λωδιεὶμ καὶ τοὺς Ἀναμιεὶμ καὶ τοὺς Λαβεὶν καὶ τοὺς Νεφθαλὶμ

Α Παραλ. 1,11 Ο Μεσραΐμ εγέννησε τους Λωδιείμ, τους Αναμιείμ, τους Λαβείν και τους Νεφθαλίμ,

Α Παραλ. 1,12 καὶ τοὺς Πατροσωνιεὶμ καὶ τοὺς Χασλωνιείμ, ὅθεν ἐξῆλθεν ἐκεῖθεν Φυλιστιείμ, καὶ τοὺς Χαφοριεὶμ

Α Παραλ. 1,12 τους Πατροσωνιείμ, τους Χασλωνιείμ, από αυτούς δε προήλθον οι Φιλισταίοι, και τους Χαφοριείμ.

Α Παραλ. 1,13 καὶ Χαναὰν ἐγέννησε τὸν Σιδῶνα πρωτότοκον καὶ τὸν Χετταῖον

Α Παραλ. 1,13 Ο Χαναάν εγέννησε τον πρωτοτόκον υιόν του, τον Σιδώνα, και τον Χετταίον,

Α Παραλ. 1,14 καὶ τὸν Ἰεβουσαῖον καὶ τὸν Ἀμοῤῥαῖον καὶ τὸν Γεργεσαῖον

Α Παραλ. 1,14 τον Ιεβουσαίον, τον Αμορραίον και τον Γεργεσαίον,

Α Παραλ. 1,15 καὶ τὸν Εὐαῖον καὶ τὸν Ἀρουκαῖον καὶ τὸν Ἀσενναῖον

Α Παραλ. 1,15 τον Ευαίον, τον Αρουκαίον, τον Ασενναίον,

Α Παραλ. 1,16 καὶ τὸν Ἀράδιον καὶ τὸν Σαμαραῖον καὶ τὸν Ἀμαθί.]

Α Παραλ. 1,16 τον Αράδιον, τον Σαμαραίον και τον Αμαθί.

Α Παραλ. 1,17 υἱοὶ Σήμ· Αἰλὰμ καὶ Ἀσσοὺδ καὶ Ἀρφαξάδ.

Α Παραλ. 1,17 Οι υιοί του Σημ ήσαν· ο Αιλάμ, ο Ασσούδ και ο Αρφαξάδ.

Α Παραλ. 1,18 [Καὶ Ἀρφαξὰδ ἐγέννησε τὸν Καϊνᾶν, καὶ Καϊνᾶν ἐγέννησε τὸν Σαλά, καὶ Σαλὰ ἐγέννησε τὸν Ἐβέρ,

Α Παραλ. 1,18 Ο Αρφαξάδ εγέννησε τον Καϊνάν, ο Καϊνάν εγέννησε τον Σαλά και ο Σαλά εγέννησε τον Εβέρ.

Α Παραλ. 1,19 καὶ τῷ Ἐβὲρ ἐγεννήθησαν δύο υἱοί· ὄνομα τῷ ἑνὶ Φαλέκ, ὅτι ἐν ταῖς ἡμέραις αὐτοῦ διεμερίσθη ἡ γῆ, καὶ ὄνομα τῷ ἀδελφῷ αὐτοῦ Ἰεκτάν.

Α Παραλ. 1,19 Ο Εβέρ απέκτησε δύο υιούς· ο πρώτος ωνομάζετο Φαλέκ· του εδόθη δε αυτό το όνομα, διότι επί των ημερών του εχωρίσθησαν οι άνθρωποι μεταξύ των και διεσκορπίσθησαν. Ο δε αδελφός του ωνομάσθη Ιεκτάν.

Α Παραλ. 1,20 καὶ Ἰεκτὰν ἐγέννησε τὸν Ἐλμωδὰδ καὶ τὸν Σαλὲφ καὶ τὸν Ἀραμὼθ

Α Παραλ. 1,20 Ο Ιεκτάν εγέννησε τον Ελμωδάδ, τον Σαλέφ και τον Αραμώθ,

Α Παραλ. 1,21 καὶ τὸν Κεδουρὰν καὶ τὸν Αἰγὴν καὶ τὸν Δεκλὰμ

Α Παραλ. 1,21 τον Κεδουράν, τον Αιγήν, τον Δεκλάμ,

Α Παραλ. 1,22 καὶ τὸν Γεμιὰν καὶ τὸν Ἀβιμέκλ καὶ τὸν Σαβὰν

Α Παραλ. 1,22 τον Γεμιάν, τον Αβιμέκλ και τον Σαβάν,

Α Παραλ. 1,23 καὶ τὸν Οὐφεὶρ καὶ τὸν Εὐὶ καὶ τὸν Ὠράμ· πάντες οὗτοι υἱοὶ Ἰεκτάν.

Α Παραλ. 1,23 και τον Ουφείρ, τον Ευί και τον Ωράμ. Ολοι αυτοί ήσαν παιδιά του Ιεκτάν.

Α Παραλ. 1,24 υἱοὶ Σήμ· Αἰλὰμ καὶ Ἀσοὺρ καὶ Ἀρφαξάδ.]

Α Παραλ. 1,24 Οι υιοί δε και απόγονοι του Σημ ήσαν ο Αιλάμ, ο Ασούρ, ο Αρφαξάδ, ο Σαλά,

Α Παραλ. 1,24 Σαλά,

Α Παραλ. 1,24 Σαλά,

Α Παραλ. 1,25 Ἔβερ, Φαλέγ, Ῥαγαῦ,

Α Παραλ. 1,25 ο Εβερ, ο Φαλέγ, ο Ραγαύ,

Α Παραλ. 1,26 Σερούχ, Νεχώρ, Θάρα,

Α Παραλ. 1,26 ο Σερούχ, ο Ναχώρ, ο Θαρα

Α Παραλ. 1,27 Ἁβραάμ.

Α Παραλ. 1,27 και ο Αβραάμ.

Α Παραλ. 1,28 υἱοὶ δὲ Ἁβραάμ· Ἰσαὰκ καὶ Ἰσμαήλ.

Α Παραλ. 1,28 Οι υιοί δε του Αβραάμ ήσαν ο Ισαάκ και ο Ισμαήλ.

Α Παραλ. 1,29 αὗται δὲ αἱ γενέσεις πρωτοτόκου Ἰσμαήλ· Ναβαιὼθ καὶ Κηδάρ, Ναβδεήλ, Μαβσάμ,

Α Παραλ. 1,29 Οι απόγονοι του πρωτοτόκου υιού του Αβραάμ του Ισμαήλ ήσαν ο Ναβαιώθ, ο Κηδάρ, ο Ναβδεήλ, ο Μαβσάμ,

Α Παραλ. 1,30 Μασμά, Ἰδουμά, Μασσή, Χονδάν, Θαιμάν,

Α Παραλ. 1,30 ο Μασμά, ο Ιδουμά, ο Μασσή, ο Χονδάν, ο Θαιμάν,

Α Παραλ. 1,31 Ἰεττούρ, Ναφὲς καὶ Κεδμά. οὗτοί εἰσιν υἱοὶ Ἰσμαήλ.

Α Παραλ. 1,31 ο Ιεττούρ, ο Ναφές και ο Κεδμά. Αυτοί είναι απόγονοι του Ισμαήλ.

Α Παραλ. 1,32 καὶ υἱοὶ Χεττούρας παλλακῆς Ἁβραάμ· καὶ ἔτεκεν αὐτῷ τὸν Ζεμβράμ, Ἰεξάν, Μαδιάμ, Μαδάμ, Σοβάκ, Σωέ. καὶ υἱοὶ Ἰεξάν· Δαιδὰν καὶ Σαβά.

Α Παραλ. 1,32 Οι υιοί δε της Χεττούρας, συζύγου δευτέρας σειράς του Αβραάμ, τους οποίους αυτή εγέννησε με τον Αβραάμ ήσαν ο Ζεμβράμ, ο Ιεξάν, ο Μαδιάμ, ο Μαδάμ, ο Σοβάκ και ο Σωέ. Οι υιοί δε του Ιεξάν ήσαν ο Δαιδάν και ο Σαβά.

Α Παραλ. 1,33 καὶ υἱοὶ Μαδιάμ· Γαιφὰρ καὶ Ὀφὲρ καὶ Ἐνὼχ καὶ Ἀβιδὰ καὶ Ἐλλαδά. πάντες οὗτοι υἱοὶ Χεττούρας.

Α Παραλ. 1,33 Οι υιοί δε του Μαδιάμ ήσαν ο Γαιφάρ, ο Οφέρ, ο Ενώχ, ο Αβιδά και ο Ελλαδά. Ολοι αυτοί ήσαν υιοί και απόγονοι της Χεττούρας.

Α Παραλ. 1,34 καὶ ἐγέννησεν Ἁβραὰμ τὸν Ἰσαάκ. καὶ υἱοὶ Ἰσαάκ· Ἰακὼβ καὶ Ἡσαῦ.

Α Παραλ. 1,34 Ο Αβραάμ εγέννησε τον Ισαάκ, οι υιοί δε του Ισαάκ ήσαν ο Ιακώβ, και ο Ησαύ.

Α Παραλ. 1,35 υἱοὶ Ἡσαῦ· Ἐλιφὰζ καὶ Ῥαγουὴλ καὶ Ἰεοὺλ καὶ Ἰεγλὸμ καὶ Κορέ.

Α Παραλ. 1,35 Οι υιοί του Ησαύ ήσαν ο Ελιφάζ, ο Ραγουήλ, ο Ιεούλ, ο Ιεγλόμ και ο Κορέ.

Α Παραλ. 1,36 υἱοὶ Ἐλιφάζ· Θαιμὰν καὶ Ὠμάρ, Σωφὰρ καὶ Γοωθὰμ καὶ Κενὲζ καὶ τῆς Θαμνὰ Ἀμαλήκ.

Α Παραλ. 1,36 Οι υιοί δε του Ελιφάζ ήσαν ο Θαιμάν, ο Ωμάρ, ο Σωφάρ, ο Γοωθάμ, ο Κενέζ και εκ της Θαμνά, συζύγου του δευτέρας σειράς, ο Αμαλήκ.

Α Παραλ. 1,37 καὶ υἱοὶ Ῥαγουήλ· Ναχές, Ζαρέ, Σομὲ καὶ Μοζέ.

Α Παραλ. 1,37 Οι υιοί του Ραγουήλ ήσαν ο Ναχές, ο Ζαρέ, ο Σομέ και ο Μοζέ.

Α Παραλ. 1,38 υἱοὶ Σηΐρ· Λωτάν, Σωβάλ, Σεβεγών, Ἀνά, Δησών, Ὡσὰρ καὶ Λισάν.

Α Παραλ. 1,38 Οι υιοί του Σηΐρ ήσαν ο Λωτάν, ο Σωβάλ, ο Σεβεγών, ο Ανά, ο Δησών, ο Ωσάρ και ο Λισάν.

Α Παραλ. 1,39 καὶ υἱοὶ Λωτάν· Χοῤῥὶ καὶ Αἰμάν, ἀδελφὴ δὲ Λωτὰν Θαμνά.

Α Παραλ. 1,39 Οι υιοί του Λωτάν ήσαν ο Χορρί και ο Αιμάν. Αδελφή δε του Λωτάν ήτο η Θαμνά.

Α Παραλ. 1,40 υἱοὶ Σωβάλ· Γωλάμ, Μαναχάθ, Γαιβήλ, Σὼβ καὶ Ὠνάν. υἱοὶ δὲ Σεβεγών· Ἀϊὰ καὶ Ἀνά.

Α Παραλ. 1,40 Υιοί του Σωβάλ ήσαν ο Γωλάμ, ο Μαναχάθ, ο Γαιβήλ, ο Σωβ, και ο Ωνάν. Υιοί δε του Σεβεγών ήσαν ο Αϊά και ο Ανά.

Α Παραλ. 1,41 υἱοὶ Ἀνά· Δαισών. υἱοὶ δὲ Δαισών· Ἐμερὼν καὶ Ἐσεβὰν καὶ Ἰεθρὰν καὶ Χαῤῥάν.

Α Παραλ. 1,41 Υιός δε του Ανά ήτο εις, ο Δαισών. Υιοί δε του Δαισών ήσαν ο Εμερών, ο Εσεβάν, ο Ιεθράν και ο Χαρράν.

Α Παραλ. 1,42 καὶ υἱοὶ Ὡσάρ· Βαλαὰμ καὶ Ζουκὰμ καὶ Ἰωκάν. υἱοὶ Δαισάν· Ὢς καὶ Ἀράν.

Α Παραλ. 1,42 Υιοί δε του Ωσάρ ήσαν ο Βαλαάμ, ο Ζουκάμ και ο Ιωκάν. Υιοί του Δαισάν ήσαν ο Ως και ο Αράν.

Α Παραλ. 1,43 καὶ οὗτοι οἱ βασιλεῖς αὐτῶν· Βαλὰκ υἱὸς Βεώρ, καὶ ὄνομα τῇ πόλει αὐτοῦ Δενναβά.

Α Παραλ. 1,43 Οι δε βασιλείς αυτών, των Ιδουμαίων, ήσαν ο Βαλάκ, ο υιός του Βεώρ. Η πόλις δέ, όπου αυτός κατοικούσεν, ωνομάζετο Δενναβά.

Α Παραλ. 1,44 καὶ ἀπέθανε Βαλάκ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Ἰωβὰβ υἱὸς Ζαρὰ ἐκ Βοσόῤῥας.

Α Παραλ. 1,44 Ο Βαλάκ απέθανε και αντ' αυτού έγινε βασιλεύς ο υιός του ο Ιωβάβ, ο οποίος ήτο υιός του Ζαρά εκ της Βοσόρρας.

Α Παραλ. 1,45 καὶ ἀπέθανεν Ἰωβάβ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Ἀσὸμ ἐκ γῆς Θαιμανών.

Α Παραλ. 1,45 Ο Ιωβάβ απέθανε και αντ' αυτού έγινε βασιλεύς ο Ασόμ, ο οποίος κατήγετο από την χώραν Θαιμανών.

Α Παραλ. 1,46 καὶ ἀπέθανεν Ἀσόμ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Ἀδὰδ υἱὸς Βαρὰδ ὁ πατάξας Μαδιὰμ ἐν τῷ πεδίῳ Μωάβ, καὶ ὄνομα τῇ πόλει αὐτοῦ Γεθθαίμ.

Α Παραλ. 1,46 Ο Ασόμ απέθανε και αντ' αυτού έγινε βασιλεύς ο Αδάδ, ο υιός του Βαράδ, ο οποίος είχε πολεμήσει και κτυπήσει τους Μαδιανίτας εις την πεδιάδα της Μωάβ. Η πόλις δέ, όπου αυτός έμενεν ωνομάζετο Γεθθαίμ.

Α Παραλ. 1,47 καὶ ἀπέθανεν Ἀδάδ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Σεβλὰ ἐκ Μασεκκᾶς.

Α Παραλ. 1,47 Ο Αδάδ απέθανε και αντ' αυτού έγινε βασιλεύς ο Σεβλά, ο οποίος κατήγετο από την Μασεκκά.

Α Παραλ. 1,48 καὶ ἀπέθανε Σεβλά, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Σαοὺλ ἐκ Ῥοωβὼθ τῆς παρὰ ποταμόν.

Α Παραλ. 1,48 Μετά τον θάνατον του Σεβλά έγινε βασιλεύς αντ' αυτού ο Σαούλ, ο οποίος κατήγετο από την πόλιν Ροωβώθ, την κειμένην πλησίον ενός ποταμού.

Α Παραλ. 1,49 καὶ ἀπέθανε Σαούλ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Βαλαεννὼρ υἱὸς Ἀχοβώρ.

Α Παραλ. 1,49 Ο Σαούλ απέθανε και αντ' αυτού βασιλεύς έγινεν ο Βαλαεννώρ ο υιός του Αχοβώρ.

Α Παραλ. 1,50 καὶ ἀπέθανε Βαλαεννώρ, καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Ἀδὰδ υἱὸς Βαράδ, καὶ ὄνομα τῇ πόλει αὐτοῦ Φογώρ.

Α Παραλ. 1,50 Ο Βαλαεννώρ απέθανε και εβασίλευσεν αντ' αυτού ο Αδάδ, ο υιός του Βαράδ. Η δε πόλις, εις την οποίαν αυτός κατοικούσε, ωνομάζετο Φογώρ.

Α Παραλ. 1,51 ἡγεμόνες Ἐδώμ· ἡγεμὼν Θαμνά, ἡγεμὼν Γωλαδά, ἡγεμὼν Ἰεθέρ,

Α Παραλ. 1,51 Μετά δε τον θάνατον αυτού ηγεμόνες της Ιδουμαίας ήσαν ο ηγεμών της Θαμνά, ο ηγεμών της Γωλαδά, ο ηγεμών της Ιεθέρ,

Α Παραλ. 1,52 ἡγεμὼν Ἐλιβαμάς, ἡγεμὼν Ἠλάς, ἡγεμὼν Φινών,

Α Παραλ. 1,52 ο ηγεμών της Ελιβαμάς, ο ηγεμών της Ηλάς, ο ηγεμών της Φινών,

Α Παραλ. 1,53 ἡγεμὼν Κενέζ, ἡγεμὼν Θαιμάν, ἡγεμὼν Μαβσάρ, ἡγεμὼν Μαγεδιήλ, ἡγεμὼν Ζαφωΐν. οὗτοι ἡγεμόνες Ἐδώμ.

Α Παραλ. 1,53 ο ηγεμών της Κενέζ, ο ηγεμών της Θαιμάν, ο ηγεμών της Μαβσάρ, ο ηγεμών της Μαγεδιήλ, ο ηγεμών της Ζαφωΐν. Αυτοί ήσαν ηγεμόνες των περιοχών της Ιδουμαίας.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 2

Α Παραλ. 2,1 Ταῦτα τὰ ὀνόματα τῶν υἱῶν Ἰσραήλ· Ῥουβήν, Συμεών, Λευί, Ἰούδα, Ἰσσάχαρ, Ζαβουλών,

Α Παραλ. 2,1 Αυτά δε ήσαν τα ονόματα των υιών του Ιακώβ· Ρουβήν, Συμεών, Λευι, Ιούδας, Ισσάχαρ, Ζαβουλών,

Α Παραλ. 2,2 Δάν, Ἰωσήφ, Βενιαμίν, Νεφθαλί, Γάδ, Ἀσήρ.

Α Παραλ. 2,2 Δαν, Ιωσήφ, Βενιαμίν, Νεφθαλί, Γαδ, και Ασήρ.

Α Παραλ. 2,3 υἱοὶ Ἰούδα· Ἤρ, Αὐνάν, Σηλώμ, τρεῖς ἐγεννήθησαν αὐτῷ ἐκ τῆς θυγατρὸς Σαύας τῆς Χανανίτιδος. καὶ ἦν Ἢρ ὁ πρωτότοκος Ἰούδα πονηρὸς ἐναντίον Κυρίου, καὶ ἀπέκτεινεν αὐτόν.

Α Παραλ. 2,3 Υιοί του Ιούδα ήσαν· ο Ηρ, ο Αυνάν, ο Σηλώμ. Τους τρεις αυτούς απέκτησεν ο Ιούδας εκ της συζύγου του, θυγατρός της Σαύας της Χανανίτιδος. Ο Ηρ, ο πρωτοτόκος υιός του Ιούδα, εδείχθη κακός ενώπιον του Κυρίου, ο δε Κυριος τον εθανάτωσε.

Α Παραλ. 2,4 καὶ Θάμαρ ἡ νύμφη αὐτοῦ ἔτεκεν αὐτῷ τὸν Φαρὲς καὶ τὸν Ζαρά. πάντες υἱοὶ Ἰούδα πέντε.

Α Παραλ. 2,4 Η νύμφη του Ιούδα η Θαμαρ εγέννησε δια του Ιούδα τον Φαρές και τον Ζαρά. Και έτσι όλοι οι υιοί του Ιούδα ήσαν πέντε.

Α Παραλ. 2,5 υἱοὶ Φαρές· Ἐσρὼμ καὶ Ἰεμουήλ.

Α Παραλ. 2,5 Υιοί του Φαρές ήσαν· ο Εσρώμ και ο Ιεμουήλ.

Α Παραλ. 2,6 καὶ υἱοὶ Ζαρά· Ζαμβρὶ καὶ Αἰθὰν καὶ Αἰμὰν καὶ Καλχὰλ καὶ Δαράδ, πάντες πέντε.

Α Παραλ. 2,6 Υιοί του Ζαρά ήσαν ο Ζαμβρί, ο Αιθάν, ο Αιμάν, ο Καλχάλ και ο Δαράδ, πέντε εν όλω.

Α Παραλ. 2,7 καὶ υἱοὶ Χαρμί· Ἄχαρ ὁ ἐμποδοστάτης Ἰσραήλ, ὃς ἠθέτησεν εἰς τὸ ἀνάθεμα.

Α Παραλ. 2,7 Υιός του Χαρμί ήτο ο Αχαρ, εμπόδιον και σκανδαλοποιός εν μέσω του ισραηλιτικού λαού, ο οποίος κατεδολιεύθη αφιερώματα του Κυρίου.

Α Παραλ. 2,8 καὶ υἱοὶ Αἰθάν, Ἀζαρίας.

Α Παραλ. 2,8 Υιοί του Αιθάν ήσαν ένας, ο Αζαρίας.

Α Παραλ. 2,9 καὶ υἱοὶ Ἐσρώμ, οἳ ἐτέχθησαν αὐτῷ· ὁ Ἱεραμεὴλ καὶ ὁ Ἀρὰμ καὶ ὁ Χαλέβ.

Α Παραλ. 2,9 Υιοί δε του Εσρώμ, τους οποίους αυτός απέκτησεν, ήσαν ο Ιεραμεήλ, ο Αράμ και ο Χαλέβ.

Α Παραλ. 2,10 καὶ Ἀρὰμ ἐγέννησε τὸν Ἀμιναδὰβ καὶ Ἀμιναδὰβ ἐγέννησε τὸν Ναασσὼν ἄρχοντα οἴκου Ἰούδα,

Α Παραλ. 2,10 Ο Αράμ εγέννησε τον Αμιναδάβ, ο Αμιναδάβ εγέννησε τον Ναασσών, άρχοντα μιας φυλής του Ιούδα.

Α Παραλ. 2,11 καὶ Ναασσὼν ἐγέννησε τὸν Σαλμών, καὶ Σαλμὼν ἐγέννησε τὸν Βοόζ,

Α Παραλ. 2,11 Ο Ναασσών εγέννησε τον Σαλμών, ο Σαλμών εγέννησε τον Βοόζ,

Α Παραλ. 2,12 καὶ Βοὸζ ἐγέννησε τὸν Ὠβήδ, καὶ Ὠβὴδ ἐγέννησε τὸν Ἰεσσαί,

Α Παραλ. 2,12 Ο Βοόζ εγέννησε τον Ωβήδ, και ο Ωβήδ εγέννησε τον Ιεσσαί.

Α Παραλ. 2,13 καὶ Ἰεσσαὶ ἐγέννησε τὸν πρωτότοκον αὐτοῦ τὸν Ἐλιάβ· Ἀμιναδὰβ ὁ δεύτερος, Σαμαὰ ὁ τρίτος,

Α Παραλ. 2,13 Ο Ιεσσαί εγέννησε πρωτότοκον αυτού οίον τον Ελιάβ. Δεύτερος υιός του Ιεσσαί ήτο ο Αμιναδάβ, τρίτος ο Σαμαά,

Α Παραλ. 2,14 Ναθαναὴλ ὁ τέταρτος, Ζαδδαΐ ὁ πέμπτος,

Α Παραλ. 2,14 τέταρτος ο Ναθαναήλ, πέμπτος ο Ζαδδαΐ,

Α Παραλ. 2,15 Ἀσὸμ ὁ ἕκτος, Δαυὶδ ὁ ἕβδομος,

Α Παραλ. 2,15 έκτος ο Ασόμ, έβδομος δε ο Δαυίδ.

Α Παραλ. 2,16 καὶ ἡ ἀδελφὴ αὐτῶν Σαρουία καὶ Ἀβιγαία· καὶ υἱοὶ Σαρουία· Ἀβισὰ καὶ Ἰωὰβ καὶ Ἀσαήλ, τρεῖς.

Α Παραλ. 2,16 Αδελφαί δε αυτών ήσαν η Σαρουία και η Αβιγαία. Υιοί της Σαρουίας ήσαν· ο Αβεσά, ο Ιωάβ και ο Ασαήλ, τρεις εν όλω.

Α Παραλ. 2,17 καὶ Ἀβιγαία ἐγέννησε τὸν Ἀμεσσά· καὶ πατὴρ Ἀμεσσὰ Ἰοθὸρ ὁ Ἰσμαηλίτης.

Α Παραλ. 2,17 Η Αβιγαία εγέννησε τον Αμεσσά, πατήρ δε του Αμεσσά ήτο ο Ιοθόρ ο Ισμαηλίτης.

Α Παραλ. 2,18 καὶ Χαλὲβ υἱὸς Ἐσρὼμ ἔλαβε τὴν Γαζουβὰ γυναῖκα καὶ τὴν Ἱεριώθ. καὶ οὗτοι υἱοὶ αὐτῆς· Ἰασὰρ καὶ Σουβὰβ καὶ Ὀρνά.

Α Παραλ. 2,18 Ο Χαλέβ, ο υιός του Εσρώμ, επήρεν ως σύζυγον την Γαζουβά και την Ιεριώθ. Υιοί της Γαζουβά ήσαν ο Ιασάρ, ο Σουβάβ και ο Ορνά.

Α Παραλ. 2,19 καὶ ἀπέθανε Γαζουβά, καὶ ἔλαβεν ἑαυτῷ Χαλὲβ τὴν Ἐφράθ, καὶ ἔτεκεν αὐτῷ τὸν Ὤρ·

Α Παραλ. 2,19 Η Γαζουβά απέθανε και ο Χαλέβ επήρε ως σύζυγόν του την Εφράθ. Αυτή δε εγέννησεν εις αυτόν τον Ωρ.

Α Παραλ. 2,20 καὶ Ὢρ ἐγέννησε τὸν Οὐρί, καὶ Οὐρὶ ἐγέννησε τὸν Βεσελεήλ.

Α Παραλ. 2,20 Ο Ωρ εγέννησε τον Ουρί, ο Ουρί εγέννησε τον Βεσελεήλ.

Α Παραλ. 2,21 καὶ μετὰ ταῦτα εἰσῆλθεν Ἐσρὼν πρὸς τὴν θυγατέρα Μαχὶρ πατρὸς Γαλαάδ, καὶ οὗτος ἔλαβεν αὐτήν, καὶ αὐτὸς ἑξηκονταπέντε ἐτῶν ἦν. καὶ ἔτεκεν αὐτῷ τὸν Σερούχ.

Α Παραλ. 2,21 Μετά ταύτα ο Εσρών ενυμφεύθη την θυγατέρα του Μαχίρ, ο οποίος ήτο πατήρ των κατοίκων της χώρας Γαλαάδ. Ο Εσρών εις ηλικίαν εξήκοντα πέντε ετών ενυμφεύθη αυτήν. Αυτή δε εγέννησεν εις αυτήν τον Σερούχ.

Α Παραλ. 2,22 καὶ Σεροὺχ ἐγέννησε τὸν Ἰαΐρ. καὶ ἦσαν αὐτῷ εἴκοσι καὶ τρεῖς πόλεις ἐν τῇ Γαλαάδ.

Α Παραλ. 2,22 Ο Σερούχ εγέννησε τον Ιαΐρ. Εις τον Ιαΐρ ανήκον είκοσι τρεις πόλεις της χώρας Γαλαάδ.

Α Παραλ. 2,23 καὶ ἔλαβε Γεδσοὺρ καὶ Ἀρὰμ τὰς κώμας Ἰαΐρ ἐξ αὐτῶν, τὴν Κανὰθ καὶ τὰς κώμας αὐτῆς, ἑξήκοντα πόλεις· πᾶσαι αὗται υἱῶν Μαχὶρ πατρὸς Γαλαάδ.

Α Παραλ. 2,23 Ο Γεδσούρ και ο Αράμ κατέλαβον από τας πόλστου Ιαΐρ την πόλιν Κανάθ και τας γύρω από αυτήν κώμας, εν όλω εξήκοντα πύλεις. Ολαι αυταί αι πόλεις ανήκον στους υιούς του Μαχίρ του πατρός της χώρας Γαλαάδ.

Α Παραλ. 2,24 καὶ μετὰ τὸ ἀποθανεῖν Ἐσρὼν ἦλθε Χαλὲβ εἰς Ἐφραθά. καὶ ἡ γυνὴ Ἐσρὼν Ἀβιά, καὶ ἔτεκεν αὐτῷ τὸν Ἀσχὼδ πατέρα Θεκωέ.

Α Παραλ. 2,24 Οταν δε απέθανεν ο Εσρών, ήλθεν ο Χαλέβ εις Εφραθά. Η γυνή του Εσρών, η Αβιά, εγέννησεν εις αυτόν τον Ασχώδ, τον πατέρα του Θεκωέ.

Α Παραλ. 2,25 καὶ ἦσαν οἱ υἱοὶ Ἱεραμεὴλ πρωτοτόκου Ἐσρών, ὁ πρωτότοκος Ῥάμ, καὶ Βαανὰ καὶ Ἀρὰν καὶ Ἀσὸμ ἀδελφὸς αὐτοῦ.

Α Παραλ. 2,25 Υιοί του Ιεραμεήλ, πρωτοτόκου του Εσρών, ήσαν οι εξής· Πρωτοτόκος ο Ραμ, έπειτα από αυτόν ο Βαανά, ο Αράν και ο Ασόμ ο αδελφός του.

Α Παραλ. 2,26 καὶ ἦν γυνὴ ἑτέρα τῷ Ἱεραμεήλ, καὶ ὄνομα αὐτῇ Ἀτάρα· αὕτη ἐστὶ μήτηρ Ὀζόμ.

Α Παραλ. 2,26 Ο Ιεραμεήλ είχε και δεύτερον σύζυγον, η οποία ωνομάζετο Ατάρα. Αυτή ήτο μήτηρ του Οζόμ.

Α Παραλ. 2,27 καὶ ἦσαν υἱοὶ Ῥὰμ πρωτοτόκου Ἱεραμεήλ· Μαὰς καὶ Ἰαμὶν καὶ Ἀκόρ.

Α Παραλ. 2,27 Υιοί του Ραμ, πρωτοτόκου Ιεραμεήλ, ήσαν ο Μαάς, ο Ιαμίν και ο Ακόρ.

Α Παραλ. 2,28 καὶ ἦσαν υἱοὶ Ὀζόμ· Σαμαΐ καὶ Ἰαδαέ. καὶ υἱοὶ Σαμαΐ· Ναδὰβ καὶ Ἀβισούρ.

Α Παραλ. 2,28 Υιοί του Οζόμ ήσαν ο Σαμαΐ, και ο Ιαδαέ. Υιοί του Σαμαΐ ήσαν ο Ναδάβ και ο Αβισούρ.

Α Παραλ. 2,29 καὶ ὄνομα τῆς γυναικὸς Ἀβισοὺρ Ἀβιχαία, καὶ ἔτεκεν αὐτῷ τὸν Ἀχαβὰρ καὶ τὸν Μωήλ.

Α Παραλ. 2,29 Η σύζυγος του Αβισούρ ωνομάζετο Αβιχαία. Αυτή εγέννησεν εις αυτόν τον Αχαβάρ και τον Μωήλ.

Α Παραλ. 2,30 καὶ υἱοὶ Ναδάβ· Σαλὰδ καὶ Ἀπφαίν. καὶ ἀπέθανε Σαλὰδ οὐκ ἔχων τέκνα.

Α Παραλ. 2,30 Υιοί του Ναδάβ ήσαν ο Σαλάδ και ο Απφαίν. Ο Σαλάδ απέθανε χωρίς να αποκτήση τέκνα.

Α Παραλ. 2,31 καὶ υἱοὶ Ἀπφαίν· Ἰσεμιήλ. καὶ υἱοὶ Ἰσεμιήλ· Σωσάν. καὶ υἱοὶ Σωσάν· Ἀαδαί.

Α Παραλ. 2,31 Υιός του Απφαίν ήτο ο Ισεμιήλ, υιός του Ισεμιήλ ήτο ο Σωσάν, υιός του Σωσάν ήτο ο Ααδαί.

Α Παραλ. 2,32 καὶ υἱοὶ Ἀαδαί· Ἀχισαμάς, Ἰεθέρ, Ἰωνάθαν· καὶ ἀπέθανεν Ἰεθὲρ οὐκ ἔχων τέκνα.

Α Παραλ. 2,32 Υιοί του Ααδαί ήσαν ο Αχισαμάς, ο Ιεθέρ, ο Ιωνάθαν. Ο Ιεθέρ απέθανε, χωρίς να αποκτήση τέκνα.

Α Παραλ. 2,33 καὶ υἱοὶ Ἰωνάθαν· Φαλὲδ καὶ Ὁζάμ. οὗτοι ἦσαν υἱοὶ Ἱεραμεήλ.

Α Παραλ. 2,33 Υιοί του Ιωνάθαν ήσαν ο Φαλέδ και ο Οζάμ. Ολοι αυτοί ήσαν απόγονοι του Ιεραμεήλ.

Α Παραλ. 2,34 καὶ οὐκ ἦσαν τῷ Σωσὰν υἱοί, ἀλλ᾿ ἢ θυγατέρες· καὶ τῷ Σωσὰν παῖς Αἰγύπτιος, καὶ ὄνομα αὐτῷ Ἰωχήλ,

Α Παραλ. 2,34 Ο Σωσάν δεν είχεν αποκτήσει υιούς, ειμή μόνον θυγατέρας. Ο Σωσάν είχε δούλον τινά Αιγύπτιον, ο οποίος ωνομάζετο Ιωχήλ.

Α Παραλ. 2,35 καὶ ἔδωκε Σωσὰν τὴν θυγατέρα αὐτοῦ τῷ Ἰωχὴλ παιδὶ αὐτοῦ εἰς γυναῖκα, καὶ ἔτεκεν αὐτῷ τὸν Ἐθθί.

Α Παραλ. 2,35 Εις αυτόν έδωκε ο Σωσάν την θυγατέρα του ως σύζυγον. Αυτή του εγέννησε τον Εθθί.

Α Παραλ. 2,36 καὶ Ἐθθὶ ἐγέννησε τὸν Ναθάν, καὶ Ναθὰν ἐγέννησε τὸν Ζαβέδ,

Α Παραλ. 2,36 Ο Εθθί εγέννησε τον Ναθάν· ο Ναθάν εγέννησε τον Ζαβέδ,

Α Παραλ. 2,37 καὶ Ζαβὲδ ἐγέννησε τὸν Ἀφαμήλ, καὶ Ἀφαμὴλ ἐγέννησε τὸν Ὠβήδ,

Α Παραλ. 2,37 ο Ζαβέδ εγέννησε τον Αφαμήλ, ο Αφαμήλ εγέννησε τον Ωβήδ,

Α Παραλ. 2,38 καὶ Ὠβὴδ ἐγέννησε τὸν Ἰηού, καὶ Ἰηοὺ ἐγέννησε τὸν Ἀζαρίαν,

Α Παραλ. 2,38 Ο Ωβήδ εγέννησε τον Ιηού, ο Ιηού εγέννησε τον Αζαρίαν,

Α Παραλ. 2,39 καὶ Ἀζαρίας ἐγέννησε τὸν Χελλής, καὶ Χελλὴς ἐγέννησε τὸν Ἐλεασά,

Α Παραλ. 2,39 ο Αζαρίας εγέννησε τον Χελλής, ο Χελλής εγέννησε τον Ελεασά.

Α Παραλ. 2,40 καὶ Ἐλεασὰ ἐγέννησε τὸν Σοσομαΐ, καὶ Σοσομαΐ ἐγέννησε τὸν Σαλούμ,

Α Παραλ. 2,40 Ο Ελεασά εγέννησε τον Σοσομαΐ, ο Σοσομαΐ εγέννησε τον Σαλούμ,

Α Παραλ. 2,41 καὶ Σαλοὺμ ἐγέννησε τὸν Ἰεχεμίαν, καὶ Ἰεχεμίας ἐγέννησε τὸν Ἐλισαμά, καὶ Ἐλισαμὰ ἐγέννησε τὸν Ἰσμαήλ.

Α Παραλ. 2,41 ο Σαλούμ εγέννησε τον Ιεχεμίαν, ο Ιεχεμίας εγέννησε τον Ελισαμά, ο Ελισαμά εγέννησε τον Ισμαήλ.

Α Παραλ. 2,42 καὶ υἱοὶ Χαλὲβ ἀδελφοῦ Ἱεραμεήλ· Μαρισὰ ὁ πρωτότοκος αὐτοῦ, οὗτος πατὴρ Ζίφ· καὶ υἱοὶ Μαρισὰ πατρὸς Χεβρών.

Α Παραλ. 2,42 Υιοί του Χαλέβ, αδελφού του Ιεραμεήλ, ήσαν ο πρωτότοκος αυτού ο Μαρισά. Ούτος ήτο πατήρ του Ζιφ και ο υιός του Μαρισά ο πατήρ του Χεβρών.

Α Παραλ. 2,43 καὶ υἱοὶ Χεβρών· Κορὲ καὶ Θαπφοὺς καὶ Ῥεκὸμ καὶ Σαμαά.

Α Παραλ. 2,43 Υιοί του Χεβρών ήσαν ο Κορέ, ο Θαπφούς, ο Ρεκόμ και ο Σαμαά.

Α Παραλ. 2,44 καὶ Σαμαὰ ἐγέννησε τὸν Ῥαὲμ πατέρα Ἰεκλάν, καὶ Ἰεκλὰν ἐγέννησε τὸν Σαμαΐ·

Α Παραλ. 2,44 Ο Σαμαά εγέννησε τον Ραέμ, τον πατέρα του Ιεκλάν. Ο Ιεκλάν εγέννησε τον Σαμαΐ.

Α Παραλ. 2,45 καὶ υἱὸς αὐτοῦ Μαών, καὶ Μαὼν πατὴρ Βαιθσούρ.

Α Παραλ. 2,45 Ο υιός του Σαμαΐ ήτο ο Μαών, ο δε Μαών ήτο ο πατήρ της πόλεως Βαιθσούρ.

Α Παραλ. 2,46 καὶ Γαιφὰ ἡ παλλακὴ Χαλὲβ ἐγέννησε τὸν Ἀῤῥὰν καὶ τὸν Μωσὰ καὶ τὸν Γεζουέ.

Α Παραλ. 2,46 Η Γαιφά, η δευτέρας σειράς σύζυγος του Χαλέβ, εγέννησε τον Αρράν, τον Μωσά και τον Γεζουέ.

Α Παραλ. 2,47 καὶ υἱοὶ Ἀδδαΐ· Ῥαγὲμ καὶ Ἰωάθαμ καὶ Σωγὰρ καὶ Φαλὲκ καὶ Γαιφὰ καὶ Σαγαέ.

Α Παραλ. 2,47 Υιοί του Αδδαΐ ήσαν ο Ραγέμ, ο Ιωάθαμ, ο Σωχάρ, ο Φαλέκ, ο Γαιφά και ο Σαγαέ.

Α Παραλ. 2,48 καὶ ἡ παλλακὴ Χαλὲβ Μωχὰ ἐγέννησε τὸν Σαβὲρ καὶ τὸν Θαράμ.

Α Παραλ. 2,48 Η δευτέρας σειράς σύζυγος του Χαλέβ η Μωχά εγέννησε τον Σαβέρ και τον Θαράμ.

Α Παραλ. 2,49 καὶ ἐγέννησε Σαγαὲ πατέρα Μαρμηνὰ καὶ τὸν Σαοὺ πατέρα Μαχαμηνὰ καὶ πατέρα Γαιβαά· καὶ θυγάτηρ Χαλὲβ Ἀσχά.

Α Παραλ. 2,49 Αυτή εγέννησεν επίσης τον Σαγαέ, τον πατέρα της πόλεως Μαρμηνά και τον Σαού τον πατέρα της πόλεως Μαχαμηνά και τον πατέρα της πόλεως Γαιβαά. Η δε θυγάτηρ του Χαλέβ ωνομάζετο Ασχά.

Α Παραλ. 2,50 οὗτοι ἦσαν υἱοὶ Χαλέβ. υἱοὶ Ὢρ πρωτοτόκου Ἐφραθά· Σωβὰλ πατὴρ Καριαθιαρίμ.

Α Παραλ. 2,50 Αυτοί ήσαν οι υιοί του Χαλέβ. Υιοί του Ωρ, του πρωτοτόκου του Εφραθά, ήταν ο Σωβάλ, πατήρ της Καριαθιαρίμ,

Α Παραλ. 2,51 Σαλωμὼν πατὴρ Βαιθλαὲμ καὶ Ἀρὶμ πατὴρ Βαιθγεδώρ.

Α Παραλ. 2,51 ο Σαλωμών πατήρ της Βαιθλαέμ, και ο Αρίμ πατήρ της Βαιθγεδώρ.

Α Παραλ. 2,52 καὶ ἦσαν υἱοὶ τῷ Σωβὰλ πατρὶ Καριαθιαρίμ· Ἀραὰ καὶ Αἰσὶ καὶ Ἀμμανὶθ

Α Παραλ. 2,52 Εις τον Σωβάλ, τον πατέρα της πόλεως Καριαθιαρίμ, ήσαν οι εξής υιοί· Ο Αραά, ο Αισί, ο Αμμανίθ,

Α Παραλ. 2,53 καὶ Οὐμασφαέ, πόλις Ἰαΐρ, Αἰθαλὶμ καὶ Μιφιθὶμ καὶ Ἡσαμαθὶμ καὶ Ἡμασαραΐμ· ἐκ τούτων ἐξήλθοσαν οἱ Σαραθαῖοι καὶ υἱοὶ Ἐσθαάμ.

Α Παραλ. 2,53 και ο Ουμασφαέ, πόλεις Ιαΐρ, Αιθαλίμ, Μιφιθίμ, Ησαμαθίμ και Ημασαραΐμ. Απ' αυτούς προήλθον οι Σαραθαίοι οι απόγονοι του Εσθαάμ.

Α Παραλ. 2,54 υἱοὶ Σαλωμών· Βαιθλαέμ, Νετωφαθί, Ἀταρὼθ οἴκου Ἰωὰβ καὶ ἥμισυ τῆς Μαλαθί, Ἠσαρί,

Α Παραλ. 2,54 Υιοί του Σαλωμών ήσαν ο Βαιθλαέμ, ο Νετωφαθί, ο Αταρώθ εκ του οίκου του Ιωάβ. Το ήμισυ των Μαλαθί, Ησαρίται

Α Παραλ. 2,55 πατριαὶ γραμματέων κατοικοῦντες ἐν Ἰάβις, Θαργαθιΐμ, Σαμαθιΐμ, καὶ Σωχαθίμ· οὗτοι οἱ Κιναῖοι οἱ ἐλθόντες ἐκ Μεσημὰ πατρὸς οἴκου Ῥηχάβ.

Α Παραλ. 2,55 αι οικογένειαι των γραμματέων, οι οποίοι εκατοικούσαν εις την Ιάβις, Θαργαθιΐμ, την Σαμαθιΐμ και εις Σωχαθίμ. Αυτοί είναι οι Κιναίοι, οι οποίοι κατήγοντο εκ του Μεσημά, πατρός της φυλής του Ρηχάβ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 3

Α Παραλ. 3,1 Καὶ οὗτοι ἦσαν υἱοὶ Δαυὶδ οἱ τεχθέντες αὐτῷ ἐν Χεβρών· ὁ πρωτότοκος Ἀμνὼν τῇ Ἀχιναὰμ τῇ Ἰεζραηλίτιδι, ὁ δεύτερος Δαμνιὴλ τῇ Ἀβιγαίᾳ τῇ Καρμηλίᾳ,

Α Παραλ. 3,1 Οι υιοί του Δαυΐδ, τους οποίους αυτός απέκτησεν εις την πόλιν Χεβρών, ήσαν ο πρωτότοκος αυτού ο Αμνών, ο οποίος εγεννήθη από την Αχιναάμ την Ιεζραηλίτιδα. Δεύτερος ήτο ο Δαμνιήλ, ο οποίος ενεννήθη από την Αβιγαίαν την Καρμηλίαν.

Α Παραλ. 3,2 ὁ τρίτος Ἀβεσσαλὼμ υἱὸς Μωχὰ θυγατρὸς Θολμαΐ βασιλέως Γεδσούρ, ὁ τέταρτος Ἀδωνία υἱὸς Ἀγγίθ,

Α Παραλ. 3,2 Τρίτος ο Αβεσσαλώμ, υιός της Μωχά θυγατρός του Θολμαί του βασιλέως της Γεδσούρ. Τέταρτος ήτο ο Αδωνία, υιός της Αγγίθ.

Α Παραλ. 3,3 ὁ πέμπτος Σαφατία τῆς Ἀβιτάλ, ὁ ἕκτος Ἰεθραὰμ τῇ Ἀγλᾷ γυναικὶ αὐτοῦ.

Α Παραλ. 3,3 Πέμπτος ο Σαφατία, ο υιός της Αβιτάλ. Εκτος ο Ιεθραάμ, εκ της Αγλά της συζύγου Δαυίδ.

Α Παραλ. 3,4 ἓξ ἐγεννήθησαν αὐτῷ ἐν Χεβρών, καὶ ἐβασίλευσεν ἐκεῖ ἑπτὰ ἔτη καὶ ἑξάμηνον. καὶ τριάκοντα καὶ τρία ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ.

Α Παραλ. 3,4 Οι εξ αυτοί υιοί εγεννήθησαν εις Χεβρών, όπου ο Δαυίδ έμεινε βασιλεύς επί επτά έτη και εξ μήνας. Τα δε έτη, κατά τα οποία εβασίλευσεν αυτός εις την Ιερουσαλήμ, ανήλθον εις τριάκοντα και τρία.

Α Παραλ. 3,5 καὶ οὗτοι ἐτέχθησαν αὐτῷ ἐν Ἱερουσαλήμ· Σαμαά, Σωβάβ, Νάθαν καὶ Σαλωμών, τέσσαρες τῇ Βηρσαβεὲ θυγατρὶ Ἀμιήλ,

Α Παραλ. 3,5 Οι υιοί, τους οποίους απέκτησεν ο Δαυίδ εις την Ιερουσαλήμ, ήσαν, ο Σαμαά, ο Σωβάβ, ο Ναθαν και ο Σολομών. Οι τέσσαρες αυτοί εγεννήθησαν από την Βηρσαβεέ, θυγατέρα του Αμιήλ·

Α Παραλ. 3,6 καὶ Ἰεβαὰρ καὶ Ἐλισὰ καὶ Ἐλιφαλὴθ

Α Παραλ. 3,6 και ο Ιεβαάρ, ο Ελισά, ο Ελιφαλήθ,

Α Παραλ. 3,7 καὶ Ναγαὶ καὶ Ναφὲκ καὶ Ἰαφιὲ

Α Παραλ. 3,7 ο Ναγαί, ο Ναφέκ, ο Ιαφιέ.

Α Παραλ. 3,8 καὶ Ἑλισαμὰ καὶ Ἐλιαδὰ καὶ Ἐλιφαλά, ἐννέα.

Α Παραλ. 3,8 Ο Ελισαμά, ο Ελιαδά, ο Ελιφαλά εν όλω εννέα.

Α Παραλ. 3,9 πάντες υἱοὶ Δαυίδ, πλὴν τῶν υἱῶν τῶν παλλακῶν, καὶ Θημὰρ ἀδελφὴ αὐτῶν.

Α Παραλ. 3,9 Ολοι αυτοί είναι υιοί του Δαυίδ εκτός των υιών του, που εγεννήθησαν από τας συζύγους του της δευτέρας σειράς. Η δε Θημάρ ήτο αδελφή των.

Α Παραλ. 3,10 υἱοὶ Σαλωμών· Ῥοβοάμ, Ἀβιὰ υἱὸς αὐτοῦ, Ἀσὰ υἱὸς αὐτοῦ, Ἰωσαφὰτ υἱὸς αὐτοῦ,

Α Παραλ. 3,10 Οι απόγονοι του Σολομώντος ήσαν ο Ροβοάμ, ο υιός του Ροβοάμ Αβιά, ο υιός του Αβιά ο Ασά, ο υιός του Ασά ο Ιωσαφάτ.

Α Παραλ. 3,11 Ἰωρὰμ υἱὸς αὐτοῦ, Ὀχοζίας υἱὸς αὐτοῦ, Ἰωὰς υἱὸς αὐτοῦ,

Α Παραλ. 3,11 Ο υιός του Ιωσαφάτ ο Ιωράμ, ο υιός του Ιωράμ ο Οχοζίας, ο υιός του Οχοζία ο Ιωάς,

Α Παραλ. 3,12 Ἀμασίας υἱὸς αὐτοῦ, Ἀζαρίας υἱὸς αὐτοῦ, Ἰωάθαμ υἱὸς αὐτοῦ,

Α Παραλ. 3,12 ο υιός του Ιωάς ο Αμασίας, ο υιός του Αμασία ο Αζαρίας, ο υιός του Αζαρία ο Ιωάθαμ,

Α Παραλ. 3,13 Ἄχαζ υἱὸς αὐτοῦ, Ἐζεκίας υἱὸς αὐτοῦ, Μανασσῆς υἱὸς αὐτοῦ,

Α Παραλ. 3,13 ο υιός του Ιωάθαμ ο Αχαζ, ο υιός του Αχαζ ο Εζεκίας, ο υιός του Εζεκία ο Μανασσής.

Α Παραλ. 3,14 Ἀμὼν υἱὸς αὐτοῦ, Ἰωσία υἱὸς αὐτοῦ.

Α Παραλ. 3,14 Ο υιός του Μανασσή ο Αμών, ο υιός του Αμών ο Ιωσίας.

Α Παραλ. 3,15 καὶ υἱοὶ Ἰωσία· πρωτότοκος Ἰωανάν, ὁ δεύτερος Ἰωακίμ, ὁ τρίτος Σεδεκίας, ὁ τέταρτος Σαλούμ.

Α Παραλ. 3,15 Υιοί δε του Ιωσία ήσαν· ο πρωτότοκος αυτού ο Ιωανάν, δεύτερος ο Ιωακίμ, τρίτος ο Σεδεκίας, τέταρτος δε ο Σαλούμ.

Α Παραλ. 3,16 καὶ υἱοὶ Ἰωακίμ· Ἰεχονίας υἱὸς αὐτοῦ, Σεδεκίας υἱὸς αὐτοῦ.

Α Παραλ. 3,16 Οι υιοί και απόγονοι του Ιωακίμ ήσαν· ο υιός αυτού ο Ιεχονίας, ο υιός του Ιεχονία ο Σεδεκίας.

Α Παραλ. 3,17 καὶ υἱοὶ Ἰεχονία· Ἀσίρ, Σαλαθιὴλ υἱὸς αὐτοῦ,

Α Παραλ. 3,17 Υιός του Ιεχονία ήτο ο Ασίρ και ο υιός του Ασίρ ο Σαλαθιήλ.

Α Παραλ. 3,18 Μελχιρὰμ καὶ Φαδαΐας καὶ Σανεσὰρ καὶ Ἰεκεμία καὶ Ὡσαμὰθ καὶ Ναβαδίας.

Α Παραλ. 3,18 Ο Μελχιράμ, ο Φαδαΐας, ο Σανεσάρ, ο Ιεκεμίας, ο Ωσαμάθ και ο Ναβαδίας.

Α Παραλ. 3,19 καὶ υἱοὶ Σαλαθιήλ· Ζοροβάβελ καὶ Σεμεΐ. καὶ υἱοὶ Ζοροβάβελ· Μοσολλὰμ καὶ Ἀνανία καὶ Σαλωμεθὶ ἀδελφὴ αὐτῶν

Α Παραλ. 3,19 Οι υιοί του Σαλαθιήλ ήσαν ο Ζοροδάβελ και ο Σεμεΐ. Οι υιοί του Ζοροβάβελ ήσαν ο Μοσολλάμ, ο Ανανίας και η αδελφή αυτών η Σαλωμεθί.

Α Παραλ. 3,20 καὶ Ἀσουβὲ καὶ Ὀὸλ καὶ Βαραχία καὶ Ἀσαδία καὶ Ἀσοβέδ, πέντε.

Α Παραλ. 3,20 Ακόμη δε ο Ασουβέ, ο Οόλ, ο Βαραχίας, ο Ασαδίας, ο Ασοβέδ, εν όλω πέντε.

Α Παραλ. 3,21 καὶ υἱοὶ Ἀνανία· Φαλεττία καὶ Ἰεσίας υἱὸς αὐτοῦ, Ῥαφὰλ υἱὸς αὐτοῦ, Ὀρνὰ υἱὸς αὐτοῦ, Ἀβδία υἱὸς αὐτοῦ, Σεχενίας υἱὸς αὐτοῦ.

Α Παραλ. 3,21 Απόγονοι του Ανανία ήσαν· ο Φαλεττία, υιός του Φαλεττία ο Ιεσίας, υιός του Ιεσία ο Ραφάλ, ο υιός του Ραφάλ ο Ορνά, ο υιός του Ορνά ο Αβδία, ο υιός του Αβδία ο Σεχενίας,

Α Παραλ. 3,22 καὶ υἱὸς Σεχενία, Σαμαΐα, καὶ υἱοὶ Σαμαΐα· Χαττοὺς καὶ Ἰωὴλ καὶ Βεῤῥὶ καὶ Νωαδία καὶ Σαφάθ, ἓξ.

Α Παραλ. 3,22 ο υιός του Σεχενία ήτο ο Σαμαΐα. Οι υιοί του Σαμαΐα ήσαν ο Χαττούς, ο Ιωήλ, ο Βερρί, ο Νωαδία, ο Σαφάθ, εξ εν όλω.

Α Παραλ. 3,23 καὶ υἱοὶ Νωαδία· Ἐλιθενὰν καὶ Ἐζεκία καὶ Ἐζρικάμ, τρεῖς.

Α Παραλ. 3,23 Υιοί του Νωαδία ήσαν ο Ελιθενάν, ο Εζεκία, ο Εζρικάμ, εν όλω τρεις.

Α Παραλ. 3,24 καὶ υἱοὶ Ἐλιθενάν· Ὀδολία καὶ Ἑλιασεβὼν καὶ Φαδαΐα καὶ Ἀκοὺβ καὶ Ἰωανὰν καὶ Δαλααΐα καὶ Ἀνάν, ἑπτά.

Α Παραλ. 3,24 Οι υιοί του Ελιθενάν ήσαν ο Οδολία, ο Ελιασεβών, ο Φαδαΐας, ο Ακούβ, ο Ιωανάν, ο Δαλααΐα και ο Ανάν, επτά εν όλω.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 4

Α Παραλ. 4,1 Καὶ υἱοὶ Ἰούδα· Φαρές, Ἐσρὼμ καὶ Χαρμὶ καὶ Ὤρ, Σουβὰλ

Α Παραλ. 4,1 Οι υιοί του Ιούδα ήσαν· ο Φαρές, ο Εσρώμ, ο Χαρμί, ο Ωρ, ο Σουβάλ

Α Παραλ. 4,2 καὶ Ῥάδα υἱὸς αὐτοῦ· καὶ Σουβὰλ ἐγέννησε τὸν Ἰέθ, καὶ Ἰὲθ ἐγέννησε τὸν Ἀχιμαΐ, καὶ τὸν Λαάδ· αὗται αἱ γενέσεις τοῦ Σαραθί.

Α Παραλ. 4,2 και ο Ραδα, ο υιός αυτού. Ο Σουβάλ εγέννησε τον Ιέθ, ο Ιέθ εγέννησε τον Αχιμαΐ και τον Λαάδ. Οι δε απόγονοι του Σαραθί ήσαν·

Α Παραλ. 4,3 καὶ οὗτοι υἱοὶ Αἰτάμ· Ἰεζραὴλ καὶ Ἰεσμὰν καὶ Ἰεβδάς, καὶ ὄνομα ἀδελφῆς αὐτῶν Ἐσηλεββών.

Α Παραλ. 4,3 Κατά πρώτον οι υιοί του Αιτάμ ο Ιεζραήλ, ο Ιεσμάν, ο Ιεβδάς και η αδελφή των, η οποία ωνομάζετο Εσηλεββών.

Α Παραλ. 4,4 καὶ Φανουὴλ πατὴρ Γεδώρ, καὶ Ἀζὴρ πατὴρ Ὠσάν. οὗτοι υἱοὶ Ὢρ τοῦ πρωτοτόκου Ἐφραθὰ πατρὸς Βαθαλαέν.

Α Παραλ. 4,4 Φανουήλ ο πατήρ της πόλεως Γεδώρ, και Αζήρ ο πατήρ της πόλεως Ωσάν. Αυτοί ήσαν υιοί του Ωρ του πρωτοτόκου του Εφραθά, πατρός της Βαιθαλαέν.

Α Παραλ. 4,5 καὶ τῷ Ἀσοὺρ πατρὶ Θεκωὲ ἦσαν δύο γυναῖκες, Ἀωδὰ καὶ Θοαδά.

Α Παραλ. 4,5 Ο Ασούρ ο πατήρ της πόλεως Θεκωέ είχε δύο συζύγους, την Αωδά και την Θοαδά.

Α Παραλ. 4,6 καὶ ἔτεκεν αὐτῷ Ἀωδὰ τὸν Ὠχαία καὶ τὸν Ἠφὰλ καὶ τὸν Θεμὰν καὶ τὸν Ἀασθήρ· πάντες οὗτοι υἱοὶ Ἀωδᾶς.

Α Παραλ. 4,6 Η Αωδά εγέννησεν εις αυτόν τον Ωχαίαν, τον Ηφάλ, τον Θαιμάν και τον Αασθήρ. Ολοι αυτοί είναι παιδιά της Αωδάς.

Α Παραλ. 4,7 καὶ υἱοὶ Θοαδᾶς· Σερὲθ καὶ Σαὰρ καὶ Ἐθνάν.

Α Παραλ. 4,7 Οι υιοί της Θοαδάς είναι· ο Σερέθ, ο Σαάρ και ο Εθνάν.

Α Παραλ. 4,8 καὶ Κὼς ἐγέννησε τὸν Ἐνὼβ καὶ τὸν Σαβαθά. καὶ γεννήσεις ἀδελφοῦ Ῥηχὰβ υἱοῦ Ἰαρίν.

Α Παραλ. 4,8 Ο Κως εγέννησε τον Ενώβ και τον Σαβαθά, και τας οικογενείας του Ρηχάβ υιού του Ιαρίν.

Α Παραλ. 4,9 καὶ ἦν Ἰγαβὴς ἔνδοξος ὑπὲρ τοὺς ἀδελφοὺς αὐτοῦ· καὶ ἡ μήτηρ ἐκάλεσε τὸ ὄνομα αὐτοῦ Ἰγαβὴς λέγουσα· ἔτεκον ὡς γαβής.

Α Παραλ. 4,9 Ο Ιγαβής ήτο ο περισσότερον ένδοξος μεταξύ των αδελφών του. Η μητέρα του τον ωνόμασεν Ιγαβής λέγουσα· “τον εγέννησα με πόνον”.

Α Παραλ. 4,10 καὶ ἐπεκαλέσατο Ἰγαβὴς τὸν Θεὸν Ἰσραὴλ λέγων· ἐὰν εὐλογῶν εὐλογήσῃς με καὶ πληθύνῃς τὰ ὅριά μου καὶ ᾖ ἡ χείρ σου μετ᾿ ἐμοῦ, καὶ ποιήσεις γνῶσιν τοῦ μὴ ταπεινῶσαί με· καὶ ἐπήγαγεν ὁ Θεὸς πάντα, ὅσα ᾐτήσατο.

Α Παραλ. 4,10 Ο Ιγαβής παρεκάλεσε τον Θεόν του Ισραήλ λέγων· “εάν μου στείλης πλουσίας τας ευλογίας σου και μεγαλώσης τα σύνορά μου και η παντοδύναμος δεξιά σου ευρίσκεται πάντοτε μαζή μου, με φωτίσης δε εις γνώσιν, ώστε να μη εξευτελισθώ, εγώ θα είμαι ιδικός σου”. Ο Θεός έδωσεν εις αυτόν όλα όσα εζήτησε.

Α Παραλ. 4,11 καὶ Χαλὲβ πατὴρ Ἀσχὰ ἐγέννησε τὸν Μαχίρ· οὗτος πατὴρ Ἀσσαθών.

Α Παραλ. 4,11 Ο Χαλέβ, ο πατήρ του Ασχά, εγέννησε τον Μαχίρ. Αυτός υπήρξε πατήρ του Ασσαθών.

Α Παραλ. 4,12 καὶ Ἀσσαθὼν ἐγέννησε τὸν Βαθραίαν καὶ τὸν Βεσσηὲ καὶ τὸν Θανὰ πατέρα πόλεως Ναᾶς ἀδελφοῦ Ἐσελὼμ τοῦ Κενεζί· οὗτοι ἄνδρες Ῥηφά.

Α Παραλ. 4,12 Ο Ασσαθών εγέννησε τον Βαθραίαν, τον Βεσσηέ και τον Θανά, πατέρα της πόλεως Ναάς. Ο Ναάς ήτο αδελφός του Εσελώμ, υιού του Κενεζί. Αυτοί είναι οι άνδρες της Ρηφά.

Α Παραλ. 4,13 καὶ υἱοὶ Κενέζ· Γοθονιὴλ καὶ Σαραΐα. καὶ υἱοὶ Γοθονιήλ, Ἀθάθ.

Α Παραλ. 4,13 Υιοί του Κενέζ είναι· ο Γοθονιήλ και ο Σαραΐα. Υιός του Γοθονιήλ είναι ο Αθάθ.

Α Παραλ. 4,14 καὶ Μαναθὶ ἐγέννησε τὸν Γοφερά. καὶ Σαραΐα ἐγέννησε τὸν Ἰωὰβ πατέρα Ἀγεαδδαΐρ, ὅτι τέκτονες ἦσαν.

Α Παραλ. 4,14 Ο Μαναθί απέκτησεν υιόν τον Γοφερά. Ο Σαραΐα εγέννησε τον Ιωάβ τον πατέρα των Αγεαδδαΐρ, οι οποίοι ήσαν οικοδόμοι.

Α Παραλ. 4,15 καὶ υἱοὶ Χαλὲβ υἱοῦ Ἰεφοννή· Ἠρά, Ἀδὰ καὶ Νοόμ. καὶ υἱοὶ Ἀδά, Κενέζ.

Α Παραλ. 4,15 Υιοί του Χαλέβ, υιού του Ιεφοννή ήσαν· ο Ηρά, ο Αδά και ο Νοόμ. Υιός του Αδά ήτο ένας ο Κενέζ.

Α Παραλ. 4,16 καὶ υἱοὶ Γεσεήλ· Ζὶφ καὶ Ζεφὰ καὶ Θεφιὰ καὶ Ἐσεραήλ.

Α Παραλ. 4,16 Οι υιοί του Γεσεήλ ήσαν· ο Ζιφ, ο Ζεφά, ο Θεφιά και ο Εσεραήλ.

Α Παραλ. 4,17 καὶ υἱοὶ Ἐσρί· Ἰεθέρ, Μωρὰδ καὶ Ἄφερ καὶ Ἰαμών. καὶ ἐγέννησεν Ἰεθὲρ τὸν Μαρὼν καὶ τὸν Σεμαΐ καὶ τὸν Μαρὲθ πατέρα Ἐσθαιμών.

Α Παραλ. 4,17 Υιοί του Εσρί ήσαν· ο Ιεθέρ, ο Μωράδ, ο Αφερ και ο Ιαμών. Ο Ιεθέρ εγέννησε τον Μαρών, τον Σεμαΐ και τον Μαρέθ πατέρα του Εσθαιμών.

Α Παραλ. 4,18 καὶ ἡ γυνὴ αὐτοῦ (αὕτη Ἀδία) ἔτεκε τὸν Ἰάρεδ πατέρα Γεδὼρ καὶ τὸν Ἀβὲρ πατέρα Σωχὼν καὶ τὸν Χετιὴλ πατέρα Ζαμών. καὶ οὗτοι υἱοὶ Βετθία θυγατρὸς Φαραώ, ἣν ἔλαβε Μωρήδ.

Α Παραλ. 4,18 Η δε άλλη σύζυγος αυτού (η Αδία) εγέννησε τον Ιάρεδ πατέρα του Γεδώρ, και τον Αβέρ τον πατέρα του Σωχών, τον Χετιήλ πατέρα του Ζαμών. Αυτοί είναι οι υιοί της Βετθία, θυγατρός του Φαραώ, την οποίαν είχε λάβει ως σύζυγον ο Μωρήδ.

Α Παραλ. 4,19 καὶ υἱοὶ γυναικὸς τῆς Ἰδουΐας ἀδελφῆς Ναχὲμ πατρὸς Κεϊλά, Γαρμὶ καὶ Ἐσθαιμών, Νωχαθί.

Α Παραλ. 4,19 Υιοί της γυναικός Ιδουΐας, αδελφής του Ναχέμ, πατρός του Κεϊλά είναι ο Γαρμί, ο Εσθαιμών, ο Νωχαθί.

Α Παραλ. 4,20 καὶ υἱοὶ Σεμιών· Ἀμνὼν καὶ Ἀνὰ υἱὸς Φανὰ καὶ Θιλών. καὶ υἱοὶ Σεΐ· Ζωὰθ καὶ υἱοὶ Ζωάβ,

Α Παραλ. 4,20 Υιοί του Σεμιών είναι· ο Αμνών, ο Ανά ο υιός του Φανά και ο Θιλών. Υιοί του Σεί είναι ο Ζωάθ και υιοί Ζωάβ.

Α Παραλ. 4,21 υἱοὶ Σηλὼμ υἱοῦ Ἰούδα· Ἢρ πατὴρ Ληχάβ, καὶ Λααδὰ πατὴρ Μαρισὰ καὶ γενέσεις οἰκείων Ἐφραδαβὰκ τῷ οἴκῳ Ἐσοβὰ

Α Παραλ. 4,21 Υιοί του Σηλώμ, υιού του Ιούδα, είναι· ο Ηρ, ο πατήρ του Ληχάβ, ο Λααδά ο πατήρ του Μαρισά και αι οικογένειαι των συγγενών Εφραδαβάκ του οίκου Εσοβά.

Α Παραλ. 4,22 καὶ Ἰωακὶμ καὶ ἄνδρες Χωζηβὰ καὶ Ἰωὰς καὶ Σαράφ, οἳ κατῴκησαν ἐν Μωάβ· καὶ ἀπέστρεψεν αὐτοὺς ἀβεδηρὶν ἀθουκιΐμ.

Α Παραλ. 4,22 Ο Ιωακίμ, οι άνδρες Χωζηβά, ο Ιωάς και ο Σαράφ, οι οποίοι κατοικούσαν εις την Μωάβ, και τους οποίους κάποιος μετωνόμασεν Αβεδηρίν Αθουκιΐμ.

Α Παραλ. 4,23 οὗτοι κεραμεῖς οἱ κατοικοῦντες ἐν Ἀταΐμ καὶ Γαδηρὰ μετὰ τοῦ βασιλέως, ἐν τῇ βασιλείᾳ αὐτοῦ ἐνίσχυσαν καὶ κατῴκησαν ἐκεῖ.

Α Παραλ. 4,23 Αυτοί ήσαν κεραμοποιοί, κατοικούσαν εις την Αταῒμ και Γαδηρά μετά του βασιλέως και ειργάζοντο δια την βασιλείαν αυτού και είχαν κατοικήσει εκεί.

Α Παραλ. 4,24 υἱοὶ Συμεών· Ναμουὴλ καὶ Ἰαμίν, Ἰαρίβ, Ζαρέ, Σαούλ·

Α Παραλ. 4,24 Οι υιοί του Συμεών ήσαν· ο Ναμουήλ, ο Ιαμίν, ο Ιαρίβ, ο Ζαρέ και ο Σαούλ.

Α Παραλ. 4,25 Σαλὲμ υἱὸς αὐτοῦ, Μαβασὰμ υἱὸς αὐτοῦ, Μασμὰ υἱὸς αὐτοῦ,

Α Παραλ. 4,25 Ο Σαλέμ ήτο υιός του Σαούλ, ο Μαβασάμ υιός του Σαλέμ, και ο Μασμά ήτο υιός του Μαβασάμ.

Α Παραλ. 4,26 Ἀμουὴλ υἱὸς αὐτοῦ, Σαβοὺδ υἱὸς αὐτοῦ, Ζακχοὺρ υἱὸς αὐτοῦ, Σεμεΐ υἱὸς αὐτοῦ.

Α Παραλ. 4,26 Ο Αμουήλ ήτο υιός του Μασμά, ο Σαβούδ υιός του Αμουήλ, ο Ζακχούρ ήτο υιός του Σαβούδ, ο Σεμεΐ ήτο υιός του Ζακχούρ.

Α Παραλ. 4,27 Καὶ τῷ Σεμεΐ υἱοὶ ἑκκαίδεκα καὶ θυγατέρες τρεῖς· καὶ τοῖς ἀδελφοῖς αὐτῶν οὐκ ἦσαν υἱοὶ πολλοί· καὶ πᾶσαι αἱ πατριαὶ αὐτῶν οὐκ ἐπλεόνασαν ὡς υἱοὶ Ἰούδα.

Α Παραλ. 4,27 Ο Σεμεί είχε δεκαέξ υιούς και τρεις θυγατέρας. Εις τους αδελφούς αυτούς όμως δεν υπήρχαν πολλοί υιοί και αι οικογένειαί των δεν επληθύνθησαν, όπως αι οικογένειαι του Ιούδα.

Α Παραλ. 4,28 καὶ κατῴκησαν ἐν Βηρσαβεὲ καὶ Σαμὰ καὶ Μωλαδά, καὶ ἐν Ἐσηρσουὰλ

Α Παραλ. 4,28 Αυτοί είχαν κατοικήσει εις την Βηρσαβεέ, εις την Σαμά, εις την Μωλαδά και εις την Εσηρσουάλ,

Α Παραλ. 4,29 καὶ ἐν Βαλαὰ καὶ ἐν Βοασὸμ καὶ ἐν Θουλὰδ

Α Παραλ. 4,29 εις Βαλαά, εις Βοασόμ, εις Θουλάδ,

Α Παραλ. 4,30 καὶ ἐν Βαθουὴλ καὶ ἐν Ἑρμὰ καὶ ἐν Σικελὰγ

Α Παραλ. 4,30 εις Βαθουήλ, εις Ερμά, εις Σικελάγ,

Α Παραλ. 4,31 καὶ ἐν Βαιθμαριμὼθ καὶ Ἡμισουσεωσὶν καὶ οἶκον Βαρουσεωρίμ· αὗται αἱ πόλεις αὐτῶν ἕως βασιλέως Δαυίδ.

Α Παραλ. 4,31 εις Βαιθμαριμώθ, εις Ημισουσεωσίν και στον οίκον Βαρουσεωρίμ. Αυταί ήσαν αι πόλεις των μέχρι της εποχής του βασιλέως Δαυίδ.

Α Παραλ. 4,32 καὶ ἐπαύλεις αὐτῶν· Αἰτὰν καὶ Ἠνρεμμὼν καὶ Θοκκὰν καὶ Αἰσάν, πόλεις πέντε.

Α Παραλ. 4,32 Εις αυτάς υπήρχον και αι αγροτικαί κατοικίαι των. Επίσης ιδικαί των ήσαν η Αιτάν, η Ηνρεμμών, η Θοκκάν, η Αισάν, εν όλω πέντε πόλεις.

Α Παραλ. 4,33 καὶ πᾶσαι ἐπαύλεις αὐτῶν κύκλῳ τῶν πόλεων τούτων ἕως Βάαλ· αὕτη ἡ κατάσχεσις αὐτῶν καὶ ὁ καταλοχισμὸς αὐτῶν.

Α Παραλ. 4,33 Αι αγροτικαί κατοικίαι ήσαν γύρω από τας πόλεις αυτάς έως εις την πόλιν Βααλ. Αυταί είναι αι περιοχαί που κατείχον και αι γενεαλογίαι των.

Α Παραλ. 4,34 καὶ Μοσωβὰβ καὶ Ἰεμολὸχ καὶ Ἰωσία υἱὸς Ἀμασία

Α Παραλ. 4,34 Ο Μοσωβάβ, ο Ιεμολόχ, ο Ιωσία ο υιός του Αμασία,

Α Παραλ. 4,35 καὶ Ἰωὴλ (καὶ οὗτος υἱὸς Ἀσαβία), υἱὸς Σαραία, υἱὸς Ἀσιὴλ

Α Παραλ. 4,35 ο Ιωήλ (αυτός ήτο υιός του Ασαβία), ο υιός του Σαραία, ο υιός του Ασιήλ,

Α Παραλ. 4,36 καὶ Ἐλιωναΐ καὶ Ἰακαβὰ καὶ Ἰασουΐα καὶ Ἀσαΐα καὶ Ἰεδιὴλ καὶ Ἰσμαὴλ καὶ Βαναίας

Α Παραλ. 4,36 ο Ελιωναΐ, ο Ιακαβά, ο Ιασουΐα, ο Ασαΐα, ο Ιεδιήλ, ο Ισμαήλ, ο Βαναίας,

Α Παραλ. 4,37 καὶ Ζουζὰ υἱὸς Σαφαΐ υἱοῦ Ἀλὼν υἱοῦ Ἰεδιὰ υἱοῦ Σεμρὶ υἱοῦ Σαμαίου.

Α Παραλ. 4,37 ο Ζουζά ο υιός του Σαφαΐ υιού του Αλών υιού του Ιεδάα υιού Σεμρί υιού του Σαμαίου.

Α Παραλ. 4,38 οὗτοι οἱ διελθόντες ἐν ὀνόμασιν ἀρχόντων ἐν ταῖς γενέσεσιν αὐτῶν· καὶ ἐν οἴκοις πατριῶν αὐτῶν ἐπληθύνθησαν εἰς πλῆθος,

Α Παραλ. 4,38 Αυτοί, των οποίων τα ονόματα ανεφέρθησαν ήσαν αρχηγοί των οικογενειών αυτών. Αι πατριαρχικαί των οικογένειαι επληθύνθησαν εις μεγάλον αριθμόν.

Α Παραλ. 4,39 καὶ ἐπορεύθησαν ἕως τοῦ ἐλθεῖν Γέραρα ἕως τῶν ἀνατολῶν τῆς Γαὶ τοῦ ζητῆσαι νομὰς τοῖς κτήνεσιν αὐτῶν·

Α Παραλ. 4,39 Δι' αυτό δε και επορεύθησαν και έφθασαν μέχρι της Γέραρα προς ανατολάς της Γαι εις αναζήτησιν λειβαδιών δια τα κτήνη των.

Α Παραλ. 4,40 καὶ εὗρον νομὰς πλείονας καὶ ἀγαθάς, καὶ ἡ γῆ πλατεῖα ἐναντίον αὐτῶν καὶ εἰρήνη καὶ ἡσυχία, ὅτι ἐκ τῶν υἱῶν Χὰμ τῶν κατοικούντων ἐκεῖ ἔμπροσθεν.

Α Παραλ. 4,40 Ευρήκαν δε πολλάς και πλουσίας βοσκάς και η χώρα ενώπιόν των ηπλώνετο μεγάλη, ειρηνική και ήσυχος. Εκείνοι οι οποίοι κατοικούσαν προηγουμένως εις τας χώρας αυτάς ήσαν από τους απογόνους του Χαμ.

Α Παραλ. 4,41 καὶ ἤλθοσαν οὗτοι οἱ γεγραμμένοι ἐπ᾿ ὀνόματος ἐν ἡμέραις Ἐζεκίου βασιλέως Ἰούδα καὶ ἐπάταξαν τοὺς οἴκους αὐτῶν καὶ τοὺς Μιναίους, οὓς εὕροσαν ἐκεῖ, καὶ ἀναθεμάτισαν αὐτοὺς ἕως τῆς ἡμέρας ταύτης καὶ ᾤκησαν ἀντ᾿ αὐτῶν, ὅτι νομαὶ τοῖς κτήνεσιν αὐτῶν ἐκεῖ.

Α Παραλ. 4,41 Αυτοί οι άνδρες, των οποίων τα ονόματα ανεφέρθησαν, ήλθαν, όταν εβασίλευσεν ο Εζεκίας ο βασιλεύς του βασιλείου του Ιούδα εις τας περιοχάς αυτάς. Κατέστρεψαν τας σκηνάς και τους Μιναίους, τους οποίους ευρήκαν εκεί. Παρέδωκαν αυτούς εις αναθεματισμόν και όλεθρον και εγκατεστάθησαν αυτοί εις τον τόπον των μέχρι της ημέρας αυτής, διότι εκεί υπήρχον βοσκότοποι δια τα κτήνη των.

Α Παραλ. 4,42 καὶ ἐξ αὐτῶν ἀπὸ τῶν υἱῶν Συμεὼν ἐπορεύθησαν εἰς ὄρος Σηὶρ ἄνδρες πεντακόσιοι, καὶ Φαλαεττία καὶ Νωαδία καὶ Ῥαφαΐα καὶ Ὀζιὴλ υἱοὶ Ἰεσὶ ἄρχοντες αὐτῶν·

Α Παραλ. 4,42 Πεντακόσιοι ακόμη άνδρες από τους υιούς της φυλής του Συμεών μετέβησαν και εγκατεστάθησαν στο όρος Σηίρ. Αρχηγοί δε αυτών ήσαν ο Φαλαεττία, ο Νωαδία, ο Ραφαΐα και ο Οζιήλ υιοί του Ιεσί.

Α Παραλ. 4,43 καὶ ἐπάταξαν τοὺς καταλοίπους τοὺς καταλειφθέντας τοῦ Ἀμαλὴκ καὶ κατῴκησαν ἐκεῖ ἕως τῆς ἡμέρας ταύτης.

Α Παραλ. 4,43 Αυτοί προσέβαλαν και εθανάτωσαν όσους είχον απομείνει από τους Αμαληκίτας και εγκατεστάθησαν εκεί μέχρι της ημέρας αυτής.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 5

Α Παραλ. 5,1 Καὶ υἱοὶ Ῥουβὴν πρωτοτόκου Ἰσραήλ, ὅτι οὖτος ὁ πρωτότοκος, καὶ ἐν τῷ ἀναβῆναι ἐπὶ τὴν κοίτην τοῦ πατρὸς αὐτοῦ ἔδωκε τὴν εὐλογίαν αὐτοῦ τῷ υἱῷ αὐτοῦ Ἰωσὴφ υἱῷ Ἰσραήλ, καὶ οὐκ ἐγενεαλογήθη εἰς πρωτοτόκια·

Α Παραλ. 5,1 Οι υιοί του Ρουβήν, του πρωτοτόκου του Ιακώβ, (τον οποίον πρωτότοκον ο Ιακώβ επειδή εμόλυνε την πατρικήν κοίτην δεν τον ηυλόγησε, αλλά έδωσε την ευλογίαν του στον υιόν του τον Ιωσήφ, και δι' αυτό ο Ρουβήν δεν ελήφθη υπ' όψιν δια τα πρωτοτόκια·

Α Παραλ. 5,2 ὅτι Ἰούδας δυνατὸς ἰσχύϊ καὶ ἐν τοῖς ἀδελφοῖς αὐτοῦ καὶ εἰς ἡγούμενον ἐξ αὐτοῦ, καὶ ἡ εὐλογία τοῦ Ἰωσήφ.

Α Παραλ. 5,2 ο Ιούδας υπήρξε δυνατός κατά την ισχύν, αυτός και οι απόγονοί του, και εξ αυτού εβγήκαν οι αρχηγοί του ισραηλιτικού λαού. Το κληρονομικόν όμως δικαίωμα των πρωτοτόκων εδόθη στον Ιωσήφ).

Α Παραλ. 5,3 υἱοὶ Ῥουβὴν πρωτοτόκου Ἰσραήλ· Ἐνὼχ καὶ Φαλλούς, Ἀσρὼμ καὶ Χαρμί.

Α Παραλ. 5,3 Υιοί του Ρουβήν, του πρωτοτόκου του Ιακώβ, ήσαν οι εξής· Ο Ενώχ, ο Φαλλούς, ο Ασρώμ και ο Χαρμί.

Α Παραλ. 5,4 υἱοὶ Ἰωήλ· Σεμεΐ καὶ Βαναία υἱὸς αὐτοῦ. καὶ υἱοὶ Γοὺγ υἱοῦ Σεμεΐ·

Α Παραλ. 5,4 Οι απόγονοι του Ιωήλ είναι· ο Σεμεί και ο Βαναία ο υιός αυτού, και οι υιοί του Γουγ υιού του Σεμεΐ.

Α Παραλ. 5,5 υἱὸς αὐτοῦ Μιχά, υἱὸς αὐτοῦ Ῥηχά, υἱὸς αὐτοῦ Ἰωήλ,

Α Παραλ. 5,5 Ο υιός αυτού ο Μιχά, ο υιός του Μιχά ο Ρηχά, ο υιός του Ρηχά ο Ιωήλ.

Α Παραλ. 5,6 υἱὸς αὐτοῦ Βεήλ, ὃν μετῴκισε Θαγλαθφαλλασὰρ βασιλεὺς Ἀσσούρ· οὗτος ἄρχων τῶν Ῥουβήν.

Α Παραλ. 5,6 Ο υιός του Ιωήλ ο Βεήλ, τον οποίον ο Θαγλαθφαλλασάρ ο βασιλεύς της Ασσούρ επήρεν αιχμάλωτον και τον μετώκισεν αλλού. Αυτός υπήρξεν ένας από τους αρχηγούς της φυλής του Ρουβήν.

Α Παραλ. 5,7 καὶ ἀδελφοὶ αὐτοῦ τῇ πατρίδι αὐτοῦ ἐν τοῖς καταλοχισμοῖς αὐτῶν κατὰ γενέσεις αὐτῶν· ὁ ἄρχων Ἰωὴλ καὶ Ζαχαρία

Α Παραλ. 5,7 Οι αδελφοί του Βεήλ, όπως ήσαν εις την περιοχήν αυτού γραμμένοι στους καταλόγους κατά τας γενεαλογίας των, ήσαν οι εξής· Ο αρχηγός Ιωήλ και ο Ζαχαρίας,

Α Παραλ. 5,8 καὶ Βαλὲκ υἱὸς Ἀζοὺζ υἱὸς Σαμά, υἱὸς Ἰωήλ· οὗτος κατῴκησεν ἐν Ἀροὴρ καὶ ἐπὶ Ναβαῦ, καὶ Βελμασσὼν

Α Παραλ. 5,8 ο Βαλέκ υιός του Αζούζ, ο υιός του Σαμά, ο υιός του Ιωήλ. Ο Βαλέκ αυτός εγκατεστάθη εις την Αροήρ μέχρι και της Ναβαύ και της πόλεως Βελμασσών.

Α Παραλ. 5,9 καὶ πρὸς ἀνατολὰς κατῴκησεν ἕως ἐρχομένων τῆς ἐρήμου, ἀπὸ τοῦ ποταμοῦ Εὐφράτου, ὅτι κτήνη αὐτῶν πολλὰ ἐν γῇ Γαλαάδ.

Α Παραλ. 5,9 Προς ανατολάς επεξετάθησαν έως εις την αρχήν της ερήμου, η οποία οδηγεί προς τον Ευφράτην ποταμόν, διότι είχον πολλά κτήνη εις την χώραν Γαλαάδ.

Α Παραλ. 5,10 καὶ ἐν ἡμέραις Σαοὺλ ἐποίησαν πόλεμον πρὸς τοὺς παροίκους, καὶ ἔπεσον ἐν χερσὶν αὐτῶν κατοικοῦντες ἐν σκηναῖς αὐτῶν πάντες κατ᾿ ἀνατολὰς τῆς Γαλαάδ.

Α Παραλ. 5,10 Κατά τας ημέρας του Σαούλ επολέμησαν εναντίον των περιοίκων λαών, οι οποίοι έπεσαν εις τα χέρια των, και εγκατεστάθησαν όλοι εις τας σκηνάς των επί της ανατολικής περιοχής της χώρας Γαλαάδ.

Α Παραλ. 5,11 υἱοὶ Γὰδ κατέναντι αὐτῶν κατῴκησαν ἐν γῇ Βασὰν ἕως Σελχά.

Α Παραλ. 5,11 Οι απόγονοι του Γαδ εγκατεστάθησαν απέναντι της φυλής Ρουβήν εις την χώραν Βασάν έως την Σελχά.

Α Παραλ. 5,12 Ἰωὴλ πρωτότοκος καὶ Σαφὰμ ὁ δεύτερος, καὶ Ἰανὶν ὁ γραμματεὺς ἐν Βασάν.

Α Παραλ. 5,12 Αυτοί ήσαν· Ο πρωτότοκος Ιωήλ, ο δευτερότοκος Σαφάμ και ο γραμματεύς Ιανίν εις Βασάν.

Α Παραλ. 5,13 καὶ οἱ ἀδελφοὶ αὐτῶν κατ᾿ οἴκους πατριῶν αὐτῶν· Μιχαήλ, Μοσολλὰμ καὶ Σεβεὲ καὶ Ἰωρεὲ καὶ Ἰωαχὰν καὶ Ζουέ, καὶ Ὠβήδ, ἑπτά.

Α Παραλ. 5,13 Οι αδελφοί των κατά τας πατριαρχικάς των οικογενείας ήσαν οι εξής· Ο Μιχαήλ, ο Μοσολλάμ, ο Σεβεέ, ο Ιωρεέ, ο Ιωαχάν, ο Ζουέ και ο Ωβήδ εν όλω επτά.

Α Παραλ. 5,14 οὗτοι υἱοὶ Ἀβιχαία υἱοῦ Οὐρὶ υἱοῦ Ἰδαΐ υἱοῦ Γαλαὰδ υἱοῦ Μιχαὴλ υἱοῦ Ἰεσαΐ υἱοῦ Ἰεδδαΐ υἱοῦ Ζαβουχὰμ

Α Παραλ. 5,14 Αυτοί ήσαν υιοί του Αβιχαία οιού του Ουρί, υιού του Ιδαΐ, υιού του Γαλαάδ, υιού του Μιχαήλ, υιού Ιεσαΐ, υιού του Ιεδδαΐ, υιού του Ζαβουχάμ,

Α Παραλ. 5,15 ἀδελφοῦ υἱοῦ Ἀβδιὴλ υἱοῦ Γουνί· ἄρχων οἴκου πατριῶν.

Α Παραλ. 5,15 του αδελφού του υιού Αβδιήλ υιού του Γουνί. Αυτός ήτο ο αρχηγός της πατριαρχικής των οικογενείας.

Α Παραλ. 5,16 κατῴκουν ἐν Γαλαάδ, ἐν Βασὰν καὶ ἐν ταῖς κώμαις αὐτῶν καὶ πάντα τὰ περίχωρα Σαρὼν ἕως ἐξόδου.

Α Παραλ. 5,16 Αυτοί κατοικούσαν εις την Γαλαάδ, εις την περιοχήν Βασάν, εις τας κώμας αυτών και εις όλα τα περίχωρα της Σαρών έως τα σύνορά της.

Α Παραλ. 5,17 πάντων ὁ καταλοχισμὸς ἐν ἡμέραις Ἰωάθαμ βασιλέως Ἰούδα καὶ ἐν ἡμέραις Ἱεροβοὰμ βασιλέως Ἰσραήλ.

Α Παραλ. 5,17 Ολοι αυτοί της φυλής Γαδ κατεγράφησαν στους γενεαλογικούς πίνακας επί της εποχής του Ιωάθαμ βασιλέως του βασιλείου του Ιούδα και επί της εποχής Ιεροβοάμ βασιλέως του βασιλείου του Ισραήλ.

Α Παραλ. 5,18 υἱοὶ Ῥουβὴν καὶ Γὰδ καὶ ἥμισυ φυλῆς Μανασσῆ ἐξ υἱῶν δυνάμεως, ἄνδρες αἴροντες ἀσπίδας καὶ μάχαιραν καὶ τείνοντες τόξον καὶ δεδιδαγμένοι πόλεμον, τεσσαράκοντα καὶ τέσσαρες χιλιάδες καὶ ἑπτακόσιοι καὶ ἑξήκοντα ἐκπορευόμενοι εἰς παράταξιν.

Α Παραλ. 5,18 Οι απόγονοι του Ρουβήν, του Γαδ και του ημίσεως της φυλής του Μανασσή ήσαν άνδρες πολεμισταί, οι οποίοι έφεραν ασπίδα και μάχαιραν, και με πολλήν ικανότητα εκτυπούσαν δια του τόξου. Ησαν διδαγμένοι και ησκημένοι στον πόλεμον εν όλω τεσσαράκοντα τέσσαρες χιλιάδες επτακόσιοι εξήκοντα άνδρες, δυνάμενοι να λάβουν μέρος εις μάχας.

Α Παραλ. 5,19 καὶ ἐποίουν πόλεμον μετὰ τῶν Ἀγαρηνῶν καὶ Ἰτουραίων καὶ Ναφισαίων καὶ Ναδαβαίων

Α Παραλ. 5,19 Αυτοί έκαμαν πόλεμον εναντίον των Αγαρηνών, των Ιτουραίων, των Ναφισαίων και των Ναδαβαίων.

Α Παραλ. 5,20 καὶ κατίσχυσαν ἐπ᾿ αὐτῶν, καὶ ἐδόθησαν εἰς χεῖρας αὐτῶν οἱ Ἀγαραῖοι καὶ πάντα τὰ σκηνώματα αὐτῶν, ὅτι πρὸς τὸν Θεὸν ἐβόησαν ἐν τῷ πολέμῳ, καὶ ἐπήκουσεν αὐτοῖς, ὅτι ἤλπισαν ἐπ᾿ αὐτόν.

Α Παραλ. 5,20 Τους ενίκησαν, διο και οι Αγαραίοι και όλοι εκείνοι, οι οποίοι κατοικούσαν μαζή των, παρεδόθησαν εις τας χείρας των με όλας τας σκηνάς των. Αυτοί δε ενικήθησαν και παρεδόθησαν στους Ισραηλίτας, διότι οι Ισραηλίται παρεκάλεσαν τον Θεόν εξ όλης καρδίας δια τον πόλεμον αυτόν, ο δε Θεός ήκουσεν αυτούς, επειδή είχον στηρίξει τας ελπίδας των εις αυτόν.

Α Παραλ. 5,21 καὶ ᾐχμαλώτευσαν τὴν ἀποσκευὴν αὐτῶν, καμήλους πεντακισχιλίας καὶ προβάτων διακοσίας πεντήκοντα χιλιάδας, ὄνους δισχιλίους καὶ ψυχὰς ἀνδρῶν ἑκατὸν χιλιάδας·

Α Παραλ. 5,21 Οι Ισραηλίται ηχμαλώτευσαν όλα τα ζώα των εχθρών των, πέντε χιλιάδες καμήλους, διακοσίας πεντήκοντα χιλιάδες πρόβατα, δύο χιλιάδες όνους και άνδρας εκατόν χιλιάδας.

Α Παραλ. 5,22 ὅτι τραυματίαι πολλοὶ ἔπεσον, ὅτι παρὰ τοῦ Θεοῦ ὁ πόλεμος. καὶ κατῴκησαν ἀντ᾿ αὐτῶν ἕως τῆς μετοικεσίας.

Α Παραλ. 5,22 Από τους εχθρούς έπεσαν κατά την μάχην πολλοί, διότι στον πόλεμον αυτόν ο Θεός εβοήθησε τους Ισραηλίτας. Οι Ισραηλίται κατώκησαν αντί εκείνων εις τας χώρας των μέχρι της αιχμαλωσίας Βαβυλώνος.

Α Παραλ. 5,23 καὶ ἡμίσεις φυλῆς Μανασσῆ κατῴκησαν ἐν τῇ γῇ ἀπὸ Βασὰν ἕως Βαὰλ Ἐρμὼν καὶ Σανὶρ καὶ ὄρος Ἀερμών· καὶ ἐν τῷ Λιβάνῳ αὐτοὶ ἐπλεονάσθησαν.

Α Παραλ. 5,23 Το ήμισυ της φυλής του Μανασσή εγκατεστάθη εις την χώραν αυτήν από της Βασάν έως της Βαάλ Ερμών και της Σανίρ και του όρους Αερμών. Αυτοί στο όρος Λιβανον επληθύνθησαν πολύ.

Α Παραλ. 5,24 καὶ οὗτοι ἀρχηγοὶ οἴκου πατριῶν αὐτῶν· Ὀφὲρ καὶ Σεΐ καὶ Ἐλιὴλ καὶ Ἱερμία καὶ Ὠδουΐα καὶ Ἰεδιήλ, ἄνδρες ἰσχυροὶ δυνάμει, ἄνδρες ὀνομαστοί, ἄρχοντες τῶν οἴκων πατριῶν αὐτῶν.

Α Παραλ. 5,24 Αυτοί είναι οι αρχηγοί των πατριαρχικών οικογενειών· ο Οφέρ, ο Σεϊ, ο Ελιήλ, ο Ιερμία, ο Ωδουΐα και ο Ιεδιήλ. Ησαν δε αυτοί πολύ ισχυροί, ονομαστοί άνδρες αρχηγοί των πατριαρχικών των οικογενειών.

Α Παραλ. 5,25 καὶ ἠθέτησαν ἐν Θεῷ πατέρων αὐτῶν καὶ ἐπόρνευσαν ὀπίσω θεῶν τῶν λαῶν τῆς γῆς, οὓς ἐξῇρεν ὁ Θεὸς ἀπὸ προσώπου αὐτῶν.

Α Παραλ. 5,25 Αυτοί όμως κατεπάτησαν τον Νομον, τον οποίον ο Θεός είχε δώσει στους προγόνους των, παρεδόθησαν εις την πορνείαν, εγκατέλειψαν τον αληθινόν Θεόν· και ηκολούθησαν άλλους θεούς των λαών της χώρας, τους οποίους ο Θεός είχε ξερριζώσει εμπρός από αυτούς.

Α Παραλ. 5,26 καὶ ἐπήγειρεν ὁ Θεὸς Ἰσραὴλ τὸ πνεῦμα Φαλὼχ βασιλέως Ἀσσοὺρ καὶ τὸ πνεῦμα Θαγλαθφαλλασὰρ βασιλέως Ἀσσούρ, καὶ μετῴκισε τὸν Ῥουβὴν καὶ τὸν Γαδδὶ καὶ τὸ ἥμισυ φυλῆς Μανασσῆ καὶ ἤγαγεν αὐτοὺς εἰς Χαλὰχ καὶ Χαβὼρ καὶ ἐπὶ ποταμὸν Γωζὰν ἕως τῆς ἡμέρας ταύτης.

Α Παραλ. 5,26 Δια τούτο ο Θεός του Ισραήλ εξήγειρε το πνεύμα του Φαλώχ βασιλέως της Ασσυρίας, το πνεύμα του Θαγλαθφαλλασάρ βασιλέως της Ασσυρίας, και απήγαγεν εις αιχμαλωσίαν τας φυλάς Ρουβήν και Γαδ και το ήμισυ της φυλής του Μανασσή και έφερεν αυτούς εις την Χαλάχ, εις την Χαβώρ και στον ποταμόν Γωζάν, όπου ευρίσκονται έως την ημέραν αυτήν.

Α Παραλ. 5,27 Υἱοὶ Λευί· Γεδσών, Καὰθ καὶ Μεραρί.

Α Παραλ. 5,27 Οι υιοί και απόγονοι του Λευί ήσαν ο Γεδσών, ο Καάθ και ο Μεραρί.

Α Παραλ. 5,28 καὶ υἱοὶ Καάθ· Ἄμβραμ καὶ Ἰσσάαρ, Χεβρὼν καὶ Ὀζιήλ.

Α Παραλ. 5,28 Οι υιοί του Καάθ ήσαν ο Αμβραμ, ο Ισσάαρ, ο Χεβρών και ο Οζιήλ.

Α Παραλ. 5,29 καὶ υἱοὶ Ἄμβραμ· Ἀαρὼν καὶ Μωυσῆς καὶ Μαριάμ. καὶ υἱοὶ Ἀαρών· Ναδὰβ καὶ Ἀβιούδ, Ἐλεάζαρ καὶ Ἰθάμαρ.

Α Παραλ. 5,29 Οι υιοί του Αμβραμ ήσαν ο Ααρών, ο Μωϋσής, η Μαριάμ. Υιοί του Ααρών ήσαν· ο Ναδάδ, ο Αβιούδ, ο Ελεάζαρ και ο Ιθάμαρ.

Α Παραλ. 5,30 Ἐλεάζαρ ἐγέννησε τὸν Φινεές, Φινεὲς ἐγέννησε τὸν Ἀβισού,

Α Παραλ. 5,30 Ο Ελεάζαρ απέκτησεν υιόν τον Φινεές, ο Φινεές απέκτησε τον Αβισού,

Α Παραλ. 5,31 Ἀβισοὺ ἐγέννησε τὸν Βωκαΐ, Βωκαΐ ἐγέννησε τὸν Ὀζί,

Α Παραλ. 5,31 Ο Αβισού απέκτησε τον Βωκαΐ, ο Βωκαΐ απέκτησε τον Οζί,

Α Παραλ. 5,32 Ὀζὶ ἐγέννησε τὸν Ζαραία, Ζαραία ἐγέννησε τὸν Μαριὴλ

Α Παραλ. 5,32 Ο Οζί απέκτησε τον Ζαραία, ο Ζαραία απέκτησε τον Μαριήλ,

Α Παραλ. 5,33 καὶ Μαριὴλ ἐγέννησε τὸν Ἀμαρία, καὶ Ἀμαρία ἐγέννησε τὸν Ἀχιτώβ,

Α Παραλ. 5,33 ο Μαριήλ απέκτησε τον Αμαρία, ο Αμαρία απέκτησε τον Αχιτώβ,

Α Παραλ. 5,34 καὶ Ἀχιτὼβ ἐγέννησε τὸν Σαδώκ, καὶ Σαδὼκ ἐγέννησε τὸν Ἀχιμάας,

Α Παραλ. 5,34 ο Αχιτώβ απέκτησε τον Σαδώκ, ο Σαδώκ απέκτησε τον Αχιμάας,

Α Παραλ. 5,35 καὶ Ἀχιμάας ἐγέννησε τὸν Ἀζαρίαν, καὶ Ἀζαρίας ἐγέννησε τὸν Ἰωανάν,

Α Παραλ. 5,35 Ο Αχιμάας απέκτησε τον Αζαρία, ο Αζαρίας απέκτησε τον Ιωανάν,

Α Παραλ. 5,36 καὶ Ἰωανὰν ἐγέννησε τὸν Ἀζαρίαν· οὗτος ἱεράτευσεν ἐν τῷ οἴκῳ, ᾧ ᾠκοδόμησε Σαλωμὼν ἐν Ἱερουσαλήμ.

Α Παραλ. 5,36 ο Ιωανάν απέκτησε τον Αζαρίαν. Αυτός υπήρξεν αρχιερεύς στον ναόν του Κυρίου, τον οποίον είχεν οικοδομήσει ο Σολομών εις την Ιερουσαλήμ.

Α Παραλ. 5,37 καὶ ἐγέννησεν Ἀζαρίας τὸν Ἀμαρία, καὶ Ἀμαρία ἐγέννησε τὸν Ἀχιτώβ,

Α Παραλ. 5,37 Ο Αζαρίας απέκτησε τον Αμαρία, ο Αμαρία, απέκτησε τον Αχιτώβ,

Α Παραλ. 5,38 καὶ Ἀχιτὼβ ἐγέννησε τὸν Σαδώκ, καὶ Σαδὼκ ἐγέννησε τὸν Σαλώμ,

Α Παραλ. 5,38 ο Αχιτώβ απέκτησε τον Σαδώκ, ο Σαδώκ απέκτησε τον Σαλώμ,

Α Παραλ. 5,39 καὶ Σαλὼμ ἐγέννησε τὸν Χελκίαν, καὶ Χελκίας ἐγέννησε τὸν Ἀζαρίαν,

Α Παραλ. 5,39 ο Σαλώμ απέκτησε τον Χελκίαν, ο Χελκίας απέκτησε τον Αζαρίαν,

Α Παραλ. 5,40 καὶ Ἀζαρίας ἐγέννησε τὸν Σαραία, καὶ Σαραίας ἐγέννησε τὸν Ἰωσαδάκ,

Α Παραλ. 5,40 ο Αζαρίας απέκτησε τον Σαραία, ο Σαραίας απέκτησε τον Ιωσαδάκ,

Α Παραλ. 5,41 καὶ Ἰωσαδὰκ ἐπορεύθη ἐν τῇ μετοικεσίᾳ μετὰ Ἰούδα καὶ Ἱερουσαλὴμ ἐν χειρὶ Ναβουχοδονόσορ.

Α Παραλ. 5,41 ο Ιωσαδάκ επήρε τον δρόμον της αιχμαλωσίας μαζή με την φυλήν του Ιούδα, όταν η Ιερουσαλήμ έπεσεν εις τας χείρας του Ναδουχοδονόσορος.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 6

Α Παραλ. 6,1 Υἱοὶ Λευί· Γεδσών, Καὰθ καὶ Μεραρί.

Α Παραλ. 6,1 Οι υιοί του Λευί ήσαν ο Γεδσών, ο Καάθ και ο Μεραρί.

Α Παραλ. 6,2 καὶ ταῦτα τὰ ὀνόματα τῶν υἱῶν Γεδσών· Λοβενὶ καὶ Σεμεΐ.

Α Παραλ. 6,2 Αυτά δε είναι τα ονόματα των υιών του Γεδσών· ο Λοβενί και ο Σεμεΐ.

Α Παραλ. 6,3 υἱοὶ Καάθ· Ἄμβραμ καὶ Ἰσσάαρ, Χεβρὼν καὶ Ὀζιήλ.

Α Παραλ. 6,3 Υιοί του Καάθ ήσαν· ο Αμβραμ και ο Ισσάαρ, ο Χεβρών και ο Οζιήλ.

Α Παραλ. 6,4 υἱοὶ Μεραρί· Μοολὶ καὶ Ὁμουσί. καὶ αὗται αἱ πατριαὶ τοῦ Λευὶ κατὰ πατριὰς αὐτῶν.

Α Παραλ. 6,4 Υιοί του Μεραρί ήσαν ο Μοολί και ο Ομουσί. Αυταί είναι αι οικογένειαι των Λευιτών κατά τους οίκους των πατέρων των.

Α Παραλ. 6,5 τῷ Γεδσών· τῷ Λοβενὶ υἱῷ αὐτοῦ Ἰὲθ υἱὸς αὐτοῦ, Ζαμμὰ υἱὸς αὐτοῦ,

Α Παραλ. 6,5 Εις τον Γεδσών υιοί και απόγονοι ήσαν οι εξής· Ο υιός του ο Λοβενί, ο υιός του Λοβενί ο Ιέθ, ο υιός του Ιέθ ο Ζαμμά,

Α Παραλ. 6,6 Ἰωὰχ υἱὸς αὐτοῦ, Ἀδδὶ υἱὸς αὐτοῦ, Ζαρὰ υἱὸς αὐτοῦ, Ἰεθρὶ υἱὸς αὐτοῦ.

Α Παραλ. 6,6 ο υιός του Ζαμά ο Ιωάχ, ο υιός του Ιωάχ ο Αδδί, ο υιός του Αδδί ο Ζαρά, ο υιός του Ζαρά ο Ιεθρί.

Α Παραλ. 6,7 υἱοὶ Καάθ· Ἀμιναδὰβ υἱὸς αὐτοῦ, Κορὲ υἱὸς αὐτοῦ, Ἀσὴρ υἱὸς αὐτοῦ.

Α Παραλ. 6,7 Οι απόγονοι δε του Καάθ ήσαν οι εξής· Αμιναδάβ ο υιός του, ο Κορέ ο υιός του Αμιναδάδ, ο Ασήρ ο υιός του Κορέ,

Α Παραλ. 6,8 Ἑλκανὰ υἱὸς αὐτοῦ, Ἀβισὰφ υἱὸς αὐτοῦ,

Α Παραλ. 6,8 ο Ελκανά ο υιός του Ασήρ, ο Αβισάφ ο υιός του Ελκανά, ο Ασήρ ο υιός του Αβισάφ,

Α Παραλ. 6,9 Θαὰθ υἱὸς αὐτοῦ, Οὐριὴλ υἱὸς αὐτοῦ, Ὀζία υἱὸς αὐτοῦ, Σαοὺλ υἱὸς αὐτοῦ.

Α Παραλ. 6,9 ο Θαάθ ο υιός του Ασήρ, ο Ουριήλ ο υιός του Θαάθ, ο Οζία ο υιός του Ουριήλ, ο Σαούλ ο υιός του Οζία.

Α Παραλ. 6,10 καὶ υἱοὶ Ἑλκανά, Ἀμασὶ καὶ Ἀχιμώθ,

Α Παραλ. 6,10 Οι υιοί του Ελκανά ήσαν ο Αμασί και ο Αχιμώθ,

Α Παραλ. 6,11 Ἑλκανὰ υἱὸς αὐτοῦ, Σουφὶ υἱὸς αὐτοῦ καὶ Ναὰθ υἱὸς αὐτοῦ,

Α Παραλ. 6,11 ο Ελκανά, οι υιοί του Ελκανά τούτου είναι ο Σουφί, ο Ναάθ ο υιός του Σουφί.

Α Παραλ. 6,12 Ἐλιὰβ υἱὸς αὐτοῦ, Ἱερεὰμ υἱὸς αὐτοῦ, Ἑλκανὰ υἱὸς αὐτοῦ.

Α Παραλ. 6,12 Ο Ελιάβ ο υιός του Ναάθ, ο Ιερεάμ ο υιός του Ελιάβ, ο Ελκανά ο υιός του Ιερεάμ.

Α Παραλ. 6,13 υἱοὶ Σαμουήλ· ὁ πρωτότοκος Σανὶ καὶ Ἀβιά.

Α Παραλ. 6,13 Υιοί του Σαμουήλ είναι· ο πρωτότοκος αυτού ο Σανί και ο Αβιά.

Α Παραλ. 6,14 υἱοὶ Μεραρί· Μοολί, Λοβενὶ υἱὸς αὐτοῦ, Σεμεΐ υἱὸς αὐτοῦ, Ὀζὰ υἱὸς αὐτοῦ,

Α Παραλ. 6,14 Οι απόγονοι του Μεραρί είναι· ο υιός του ο Μοολί, ο Λοβενί ο υιός του Μοολί, ο Σεμεΐ ο υιός του Λοβενί, ο Οζά ο υιός του Σεμεΐ,

Α Παραλ. 6,15 Σαμαὰ υἱὸς αὐτοῦ, Ἀγγία υἱὸς αὐτοῦ, Ἀσαΐας υἱὸς αὐτοῦ.

Α Παραλ. 6,15 ο Σαμαά ο υιός του Οζά, ο Αγγία ο υιός του Σαμαά, ο Ασαΐας ο υιός του Αγγία.

Α Παραλ. 6,16 καὶ οὗτοι, οὓς κατέστησε Δαυὶδ ἐπὶ χεῖρας ᾀδόντων ἐν οἴκῳ Κυρίου ἐν τῇ καταπαύσει τῆς κιβωτοῦ,

Α Παραλ. 6,16 Αυτοί είναι εκείνοι τους οποίους είχε καταστήσει ο Δαυίδ διευθυντάς των ψαλτών στον οίκον του Κυρίου, έπειτα από την εγκατάστασιν της Κιβωτού.

Α Παραλ. 6,17 καὶ ἦσαν λειτουργοῦντες ἐναντίον τῆς σκηνῆς τοῦ μαρτυρίου ἐν ὀργάνοις, ἕως οὗ ᾠκοδόμησε Σαλωμὼν τὸν οἶκον Κυρίου ἐν Ἱερουσαλήμ, καὶ ἔστησαν κατὰ τὴν κρίσιν αὐτῶν ἐπὶ τὰς λειτουργίας αὐτῶν.

Α Παραλ. 6,17 Αυτοί υπηρετούσαν ενώπιον της Σκηνής του Μαρτυρίου με τα μουσικά των όργανα, έως ότου ο Σολομών οικοδόμησε τον ναόν του Κυρίου εις την Ιερουσαλήμ. Αυτοί δε κατενεμήθησαν αναλόγως των υπηρεσιών των ως ακολούθως·

Α Παραλ. 6,18 καὶ οὗτοι οἱ ἑστηκότες καὶ υἱοὶ αὐτῶν ἐκ τῶν υἱῶν τοῦ Καάθ· Αἰμὰν ὁ ψαλτῳδὸς υἱὸς Ἰωήλ, υἱοῦ Σαμουήλ,

Α Παραλ. 6,18 Πρώτον εκείνοι οι οποίοι είχαν ορισθή να προσφέρουν τας υπηρεσίας των μαζή με τους υιούς των. Από τους υιούς του Καάθ ήσαν Αιμάν ο ψάλτης ο υιός του Ιωήλ, ο οποίος ήτο υιός Σαμουήλ,

Α Παραλ. 6,19 υἱοῦ Ἑλκανά, υἱοῦ Ἱερεβὰμ υἱοῦ Ἐλιὴλ υἱοῦ Θοοὺ

Α Παραλ. 6,19 ο οποίος πάλιν Σαμουήλ ήτο υιός του Ελκανά, υιού του Ιερεβάμ υιού Ελιήλ, υιού του Θοού,

Α Παραλ. 6,20 υἱοῦ Σοὺφ υἱοῦ Ἑλκανὰ υἱοῦ Μαὰθ υἱοῦ Ἀμαθὶ

Α Παραλ. 6,20 ο Θοού ήτο υιός του Σουφ υιού του Ελκανά, υιού του Μαάθ, υιού του Αμαθί.

Α Παραλ. 6,21 υἱοῦ Ἑλκανὰ υἱοῦ Ἰωὴλ υἱοῦ Ἀζαρία υἱοῦ Σαφανία

Α Παραλ. 6,21 Ο Αμαθί ήτο υιός του Ελκανά, υιού του Ιωήλ, υιού του Αζαρία, υιού του Σαφανία.

Α Παραλ. 6,22 υἱοῦ Θαὰθ υἱοῦ Ἀσὴρ υἱοῦ Ἀβιασὰφ υἱοῦ Κορὲ

Α Παραλ. 6,22 Ο Σαφανίας ήτο υιός του Θαάθ, υιού του Ασήρ, υιού του Αβιασάφ, υιού του Κορέ,

Α Παραλ. 6,23 υἱοῦ Ἰσάαρ υἱοῦ Καὰθ υἱοῦ Λευὶ υἱοῦ Ἰσραήλ.

Α Παραλ. 6,23 υιού του Ισάαρ, υιού του Κααθ, ο οποίος Κααθ ήτο υιός του Λευί υιού του Ιακώβ.

Α Παραλ. 6,24 καὶ ὁ ἀδελφὸς αὐτοῦ Ἀσὰφ ὁ ἑστηκὼς ἐν δεξιᾷ αὐτοῦ· Ἀσὰφ υἱὸς Βαραχία υἱοῦ Σαμαὰ

Α Παραλ. 6,24 Ο αδελφός του Αιμαν ο Ασάφ ίστατο εις τα δεξιά του αδελφού του. Αυτός ο Ασάφ ήτο υιός του Βαραχία υιού του Σαμαά,

Α Παραλ. 6,25 υἱοῦ Μιχαὴλ υἱοῦ Βαασία υἱοῦ Μελχία

Α Παραλ. 6,25 υιού του Μιχαήλ, υιού του Βαασία, υιού του Μελχία.

Α Παραλ. 6,26 υἱοῦ Ἀθανὶ υἱοῦ Ζαραΐ υἱοῦ Ἀδαΐ

Α Παραλ. 6,26 Ο Μελχίας ήτο υιός του Αθανί, υιού του Ζαραΐ, υιού του Αδαΐ.

Α Παραλ. 6,27 υἱοῦ Αἰθὰν υἱοῦ Ζαμμὰ υἱοῦ Σεμεΐ

Α Παραλ. 6,27 Ο Αδαῒ ήτο υιός του Αιθάν, υιού του Ζαμά, υιού του Σεμεΐ.

Α Παραλ. 6,28 υἱοῦ Ἰεὲθ υἱοῦ Γεθσὼν υἱοῦ Λευί.

Α Παραλ. 6,28 Ο Σεμεί ήτο υιός του Ιεέθ, υιού του Γεθσών, υιού του Λευι.

Α Παραλ. 6,29 καὶ υἱοὶ Μεραρὶ οἱ ἀδελφοὶ αὐτῶν ἐξ ἀριστερῶν· Αἰθὰν υἱὸς Κισὰ υἱοῦ Ἀβαΐ υἱοῦ Μαλὼχ

Α Παραλ. 6,29 Οι απόγονοι του Μεραρί, οι αδελφοί του οι ευρισκόμενοι εις τα αριστερά ήσαν ο Αιθάν ο υιός του Κισά, υιού του Αβαΐ, υιού του Μαλών.

Α Παραλ. 6,30 υἱοῦ Ἀσεβὶ υἱοῦ Ἀμεσία υἱοῦ Χελκίου

Α Παραλ. 6,30 Ο Μαλώχ ήτο υιός του Ασεβί, υιού του Αμεσίου, υιού του Χελκίου.

Α Παραλ. 6,31 υἱοῦ Ἀμασαΐ υἱοῦ Βανὶ υἱοῦ Σεμὴρ

Α Παραλ. 6,31 Ο Χελκίας ήτο υιός του Αμασαῒ, υιού του Βανί, υιού του Σεμήρ.

Α Παραλ. 6,32 υἱοῦ Μοολὶ υἱοῦ Μουσὶ υἱοῦ Μεραρὶ υἱοῦ Λευί.

Α Παραλ. 6,32 Ο Σεμήρ ήτο υιός του Μοολί, υιού του Μουσί, υιού του Μεραρί, υιού του Λευι.

Α Παραλ. 6,33 καὶ οἱ ἀδελφοὶ αὐτῶν κατ᾿ οἴκους πατριῶν αὐτῶν, οἱ Λευῖται οἱ δεδομένοι εἰς πᾶσαν ἐργασίαν λειτουργίας σκηνῆς οἴκου τοῦ Θεοῦ.

Α Παραλ. 6,33 Οι αδελφοί των οι Λευίται κατά τας πατριαρχικάς των οικογενείας είχον ορισθή και είχον αναλάβει όλην την εξωτερικήν εργασίαν της Σκηνής του οίκου του Θεού.

Α Παραλ. 6,34 καὶ Ἀαρὼν καὶ οἱ υἱοὶ αὐτοῦ θυμιῶντες ἐπὶ τὸ θυσιαστήριον τῶν ὁλοκαυτωμάτων καὶ ἐπὶ τὸ θυσιαστήριον τῶν θυμιαμάτων εἰς πᾶσαν ἐργασίαν ἅγια τῶν ἁγίων καὶ ἐξιλάσκεσθαι περὶ Ἰσραὴλ κατὰ πάντα, ὅσα ἐνετείλατο Μωυσῆς παῖς τοῦ Θεοῦ.

Α Παραλ. 6,34 Ο Ααρών και οι υιοί του έκαιαν, ως ιερείς, επάνω στο θυσιαστήριον των ολοκαυτωμάτων τα προς θυσίαν προσφερόμενα και προσέφερον θυμίαμα στο θυσιαστήριον των θυμιαμάτων. Αυτοί είχαν αναλάβει να εκπληρώνουν όλας τας υπηρεσίας εις τα Αγια των Αγίων και να εξιλεώνουν τον ισραηλιτικόν λαόν ενώπιον του Θεού σύμφωνα με όλα, όσα είχε διατάξει ο Μωϋσής, ο δούλος του Θεού.

Α Παραλ. 6,35 καὶ οὗτοι υἱοὶ Ἀαρών· Ἐλεάζαρ υἱὸς αὐτοῦ, Φινεὲς υἱὸς αὐτοῦ, Ἀβισοὺ υἱὸς αὐτοῦ,

Α Παραλ. 6,35 Αυτοί δε είναι οι υιοί και οι απόγονοι του Ααρών· ο Ελεάζαρ ο υιός του Ααρών, ο Φινεές ο υιός του Ελεάζαρ, ο Αβισού ο υιός του Φινεές,

Α Παραλ. 6,36 Βωκαὶ υἱὸς αὐτοῦ, Ὀζὶ υἱὸς αὐτοῦ, Ζαραΐα υἱὸς αὐτοῦ,

Α Παραλ. 6,36 ο Βωκαί ο υιός του Αβισού, ο Οζί ο υιός του Βωκαί, ο Ζαραΐα ο υιός του Οζί,

Α Παραλ. 6,37 Μαριὴλ υἱὸς αὐτοῦ, Ἀμαρία υἱὸς αὐτοῦ, Ἀχιτὼβ υἱὸς αὐτοῦ,

Α Παραλ. 6,37 ο Μαριήλ ο υιός του Ζαραΐα, ο Αμαρία ο υιός του Μαριήλ, ο Αχιτώβ ο υιός του Αμαρία.

Α Παραλ. 6,38 Σαδὼκ υἱὸς αὐτοῦ, Ἀχιμάας υἱὸς αὐτοῦ.

Α Παραλ. 6,38 Ο Σαδώκ ο υιός του Αχιτώβ, ο Αχιμάας ο υιός του Σαδώκ.

Α Παραλ. 6,39 καὶ αὗται αἱ κατοικίαι αὐτῶν ἐν ταῖς κώμαις αὐτῶν, ἐν τοῖς ὁρίοις αὐτῶν· τοῖς υἱοῖς Ἀαρὼν τῇ πατριᾷ τοῦ Κααθὶ -ὅτι αὐτοῖς ἐγένετο ὁ κλῆρος-

Α Παραλ. 6,39 Αυταί δε ήσαν αι κατοικίαι των εις τας διαφόρους πόλεις και τα περίχωρα αυτών. Εις τους υιούς του Ααρών και εις την οικογένειαν του Κααθί

Α Παραλ. 6,40 καὶ ἔδωκαν αὐτοῖς τὴν Χεβρὼν ἐν γῇ Ἰούδα καὶ τὰ περισπόρια αὐτῆς κύκλῳ αὐτῆς·

Α Παραλ. 6,40 εδόθη δια κλήρου η Χεβρών εις την γην του Ιούδα και αι γύρω καλλιεργήσιμοι εκτάσεις.

Α Παραλ. 6,41 καὶ τὰ πεδία τῆς πόλεως καὶ τὰς κώμας αὐτῆς ἔδωκαν τῷ Χαλὲβ υἱῷ Ἰεφοννή.

Α Παραλ. 6,41 Αλλά τους αγρούς της πόλεως και τας κωμοπόλεις αυτής έδωκαν στον Χαλέβ, τον υιόν του Ιεφοννή.

Α Παραλ. 6,42 καὶ τοῖς υἱοῖς Ἀαρὼν ἔδωκαν τὰς πόλεις τῶν φυγαδευτηρίων, τὴν Χεβρὼν καὶ τὴν Λοβνὰ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Σελνὰ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Ἐσθαμὼ καὶ τὰ περισπόρια αὐτῆς

Α Παραλ. 6,42 Εις τους υιούς του Ααρών έδωσαν τας πόλεις- άσυλα την Χεβρών, την Λοβνά και τας γύρω από αυτήν καλλιεργησίμους εκτάσεις, την Σελνά και τας γύρω από αυτήν καλλιεργησίμους εκτάσεις, την Εσθαμώ και τας γύρω από αυτήν καλιεργησίμους γαίας,

Α Παραλ. 6,43 καὶ τὴν Ἰεθθὰρ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Δαβὶρ καὶ τὰ περισπόρια αὐτῆς

Α Παραλ. 6,43 την Ιεθθάρ και τους γύρω από αυτήν καλλιεργησίμους αγρούς, την Δαβίρ και τους γύρω από αυτήν καλλιεργησίμους αγρούς,

Α Παραλ. 6,44 καὶ τὴν Ἀσὰν καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Βασαμὺς καὶ τὰ περισπόρια αὐτῆς.

Α Παραλ. 6,44 την Ασάν και τας γύρω από αυτήν καλλιεργησίμους γαίας, την Βασαμύς και τας γύρω από αυτήν καλλιεργησίμους γαίας.

Α Παραλ. 6,45 καὶ ἐκ φυλῆς Βενιαμὶν τὴν Γαβαὲ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Γαλεμὲθ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Ἀναθὼθ καὶ τὰ περισπόρια αὐτῆς· πᾶσαι αἱ πόλεις αὐτῶν τρισκαίδεκα πόλεις κατὰ πατριὰς αὐτῶν.

Α Παραλ. 6,45 Από δε την περιοχήν της φυλής Βενιαμίν έδωκαν την Γαβαέ και τας γύρω αυτής καλλιεργησίμους γαίας, την Γαλεμέθ και τας γύρω από αυτήν καλλιεργησίμους γαίας, την Αναθώθ και τας γύρω από αυτήν καλλιεργησίμους γαίας. Ολαι αυταί αι πόλεις ήσαν εν όλω δεκατρείς, ανά τας διαφόρους πατριαρχικάς οικογενείας.

Α Παραλ. 6,46 καὶ τοῖς υἱοῖς Καὰθ τοῖς καταλοίποις ἐκ τῶν πατριῶν ἐκ τῆς φυλῆς ἐκ τοῦ ἡμίσους φυλῆς Μανασσῆ κλήρῳ πόλεις δέκα.

Α Παραλ. 6,46 Εις τους άλλους υιούς του Καάθ έδωσαν δια κλήρου δέκα πόλεις από τας οικογενείας της φυλής και από το ήμισυ της φυλής του Μανασσή.

Α Παραλ. 6,47 καὶ τοῖς υἱοῖς Γεδσὼν κατὰ πατριὰς αὐτῶν ἐκ φυλῆς Ἰσσάχαρ, ἐκ φυλῆς Ἀσήρ, ἀπὸ φυλῆς Νεφθαλί, ἐκ φυλῆς Μανασσῆ ἐν τῇ Βασὰν πόλεις τρισκαίδεκα.

Α Παραλ. 6,47 Εις τους απογόνους του Γεδσών έδωσαν δια κλήρου κατά τας πατριαρχικάς αυτών οικογενείας δεκατρείς πόλεις από την φυλήν Ισσάχαρ, την φυλήν Ασήρ, την φυλήν Νεφθαλί και την φυλήν Μανασσή εις την χώραν Βασάν.

Α Παραλ. 6,48 καὶ τοῖς υἱοῖς Μεραρί κατὰ πατριὰς αὐτῶν ἐκ φυλῆς Ῥουβήν, ἐκ φυλῆς Γάδ, ἐκ φυλῆς Ζαβουλὼν κλήρῳ πόλεις δεκαδύο.

Α Παραλ. 6,48 Εις τους απογόνους του Μεραρί έδωσαν κατά τας πατριαρχικάς αυτών οικογενείας δια κλήρου δώδεκα πόλεις από την φυλήν Ρουβήν, από την φυλήν Γαδ, από την φυλήν Ζαβουλών.

Α Παραλ. 6,49 καὶ ἔδωκαν οἱ υἱοὶ Ἰσραὴλ τοῖς Λευίταις τὰς πόλεις καὶ τὰ περισπόρια αὐτῶν·

Α Παραλ. 6,49 Οι Ισραηλίται έδωκαν στους Λευίτας τας πόλεις αυτάς και τας γύρω από αυτάς καλλιεργησίμους γαίας.

Α Παραλ. 6,50 καὶ ἔδωκαν ἐν κλήρῳ ἐκ φυλῆς υἱῶν Ἰούδα καὶ ἐκ φυλῆς υἱῶν Συμεὼν καὶ ἐκ φυλῆς υἱῶν Βενιαμὶν τὰς πόλεις ταύτας, ἃς ἐκάλεσεν αὐτὰς ἐπ᾿ ὀνόματος.

Α Παραλ. 6,50 Εδωκαν δηλαδή δια κλήρου από την φυλήν του Ιούδα, από την φυλήν Συμεών, από την φυλήν Βενιαμίν τας πόλεις αυτάς, αι οποίαι ανεφέρθησαν με τα ονόματά των.

Α Παραλ. 6,51 καὶ ἀπὸ τῶν πατριῶν υἱῶν Καὰθ καὶ ἐγένοντο πόλεις τῶν ὁρίων αὐτῶν ἐκ φυλῆς Ἐφραίμ.

Α Παραλ. 6,51 Οσον δε δια τας άλλας οικογενείας των απογόνων του Καάθ αι πόλεις, αι οποίαι δια κλήρου τους εδόθησαν, ήσαν από την φυλήν του Εφραίμ.

Α Παραλ. 6,52 καὶ ἔδωκαν αὐτοῖς τὰς πόλεις τῶν φυγαδευτηρίων, τὴν Συχὲμ καὶ τὰ περισπόρια αὐτῆς ἐν ὄρει Ἐφραὶμ καὶ τὴν Γαζὲρ καὶ τὰ περισπόρια αὐτῆς

Α Παραλ. 6,52 Εδωκαν εις αυτούς ως πόλεις- φυγαδευτήρια την πόλιν Συχέμ και τας γύρω αυτής καλλιεργησίμους γαίας στο όρος Εφραίμ και την Γαζέρ με την γύρω αυτής καλλιεργήσιμον περιοχήν.

Α Παραλ. 6,53 καὶ τὴν Ἰεκμαὰν καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Βαιθωρὼν καὶ τὰ περισπόρια αὐτῆς

Α Παραλ. 6,53 Εδωκαν επίσης την πόλιν Ιεκμαάν και τους γύρω αυτής καλλιεργησίμους αγρούς, την Βαιθωρών και τους γύρω αυτής καλλιεργησίμους αγρούς.

Α Παραλ. 6,54 καὶ τὴν Ἐγλὰμ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Γεθρεμμὼν καὶ τὰ περισπόρια αὐτῆς

Α Παραλ. 6,54 Την Εγλάμ και τους γύρω αυτής καλιεργησίμους αγρούς, την Γεθρεμμών και την γύρω αυτής καλλιεργήσιμον περιοχήν.

Α Παραλ. 6,55 καὶ ἀπὸ τοῦ ἡμίσους φυλῆς Μανασσῆ τὴν Ἀνὰρ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Ἰεμβλάαν καὶ τὰ περισπόρια αὐτῆς, κατὰ πατριὰν τοῖς υἱοῖς Καὰθ τοῖς καταλοίποις.

Α Παραλ. 6,55 Εις δε τας υπολοίπους οικογενείας των άλλων υιών του Καάθ έδωσαν από το ήμισυ της φυλής Μανασσή την πόλιν Ανάρ και τας γύρω αυτής καλλιεργησίμους γαίας, την Ιεμβλάαν και τας γύρω αυτής καλλιεργησίμους γαίας.

Α Παραλ. 6,56 τοῖς υἱοῖς Γεδσὼν ἀπὸ πατριῶν ἡμίσους φυλῆς Μανασσῆ τὴν Γωλὰν ἐκ τῆς Βασὰν καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Ἀσηρὼθ καὶ τὰ περισπόρια αὐτῆς·

Α Παραλ. 6,56 Εις τους υιούς του Γεδσών έδωσαν από τας οικογενείας του ημίσεος της φυλής του Μανασσή την πόλιν Γωλάν από την χώραν Βασάν και τας γύρω αυτής καλλιεργησίμους εκτάσεις. Την Ασηρώθ και τας γύρω από αυτήν καλλιεργησίμους εκτάσεις.

Α Παραλ. 6,57 καὶ ἐκ φυλῆς Ἰσσάχαρ τὴν Κέδες καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Δεβερὶ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Δαβὼρ καὶ τὰ περισπόρια αὐτῆς

Α Παραλ. 6,57 Από την φυλήν του Ισσάχαρ έδωσαν την Κέδες και τας γύρω αυτής καλλιεργησίμους εκτάσεις, την Δεβερί και τας γύρω από αυτήν καλλιεργησίμους εκτάσεις, την Δαβώρ και τας γύρω από αυτήν καλλιεργησίμους εκτάσεις.

Α Παραλ. 6,58 καὶ τὴν Ζαβὼρ καὶ τὴν Αἰνὰν καὶ τὰ περισπόρια αὐτῆς·

Α Παραλ. 6,58 Την Ζαβώρ και την Αινάν και τας γύρω από αυτάς καλλιεργησίμους γαίας.

Α Παραλ. 6,59 καὶ ἐκ φυλῆς Ἀσὴρ τὴν Μαασὰλ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Ἀβδὼν καὶ τὰ περισπόρια αὐτῆς

Α Παραλ. 6,59 Από την φυλήν του Ασήρ έδωκαν την Μαασάλ και τας γύρω αυτής καλλιεργησίμους γαίας, την Αβδών και τας γύρω από αυτήν καλλιεργησίμους γαίας.

Α Παραλ. 6,60 καὶ τὴν Ἀκὰκ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Ῥοὼβ καὶ τὰ περισπόρια αὐτῆς·

Α Παραλ. 6,60 Την Ακάκ και τας γύρω από αυτήν καλλιεργησίμους γαίας, την Ροώβ και τας γύρω από αυτήν καλλιεργησίμους γαίας.

Α Παραλ. 6,61 καὶ ἀπὸ φυλῆς Νεφθαλὶ τὴν Κέδες ἐν τῇ Γαλιλαίᾳ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Χαμὼθ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Καριαθαΐμ καὶ τὰ περισπόρια αὐτῆς.

Α Παραλ. 6,61 Από την φυλήν του Νεφθαλί έδωσαν την Κέδες εις την Γαλιλαίαν και τους γύρω από αυτούς καλλιεργησίμους αγρούς, την Χαμώθ και τας γύρω από αυτήν καλλιεργησίμους γαίας, την Καριαθαΐμ και τας γύρω από αυτήν καλλιεργησίμους εκτάσεις.

Α Παραλ. 6,62 τοῖς υἱοῖς Μεραρὶ τοῖς καταλοίποις ἐκ φυλῆς Ζαβουλὼν τὴν Ῥεμμὼν καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Θαλλιὰ καὶ τὰ περισπόρια αὐτῆς,

Α Παραλ. 6,62 Εδωσαν στους υπολοίπους Λευίτας, απογόνους του Μεραρί, από την φυλήν Ζαβουλών την πόλιν Ρεμμών και τας γύρω από αυτήν καλλιεργησίμους εκτάσεις, την Θαλλιά και τας γύρω από αυτήν καλλιεργησίμους εκτάσεις.

Α Παραλ. 6,63 ἐκ τοῦ πέραν τοῦ Ἰορδάνου τὴν Ἱεριχὼ κατὰ δυσμὰς τοῦ Ἰορδάνου· ἐκ φυλῆς Ῥουβὴν τὴν Βοσὸρ ἐν τῇ ἐρήμῳ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Ἰασὰ καὶ τὰ περισπόρια αὐτῆς

Α Παραλ. 6,63 Από δε την πέραν του Ιορδάνου περιοχήν απέναντι από την Ιεριχώ, την κειμένην προς δυσμάς του Ιορδάνου ποταμού, έδωσαν από την φυλήν του Ρουβήν την Βοσόρ, η οποία ευρίσκεται εις την έρημον με τας γύρω από αυτήν καλλιεργησίμους εκτάσεις, την Ιασά και τας γύρω από αυτήν καλλιεργησίμους εκτάσεις,

Α Παραλ. 6,64 καὶ τὴν Καδμὼθ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Μαεφλὰ καὶ τὰ περισπόρια αὐτῆς

Α Παραλ. 6,64 την Καδμώθ και τας γύρω από αυτήν καλλιεργησίμους γαίας, την Μαεφλά και τους γύρω από αυτήν καλλιεργησίμους αγρούς.

Α Παραλ. 6,65 καὶ ἐκ φυλῆς Γὰδ τὴν Ῥαμμὼθ Γαλαὰδ καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Μααναΐμ καὶ τὰ περισπόρια αὐτῆς

Α Παραλ. 6,65 Από δε την φυλήν του Γαδ έδωσαν την Ραμμώθ εις την χώραν Γαλαάδ και τας γύρω από αυτήν καλλιεργησίμους εκτάσεις, την Μααναΐμ και τας γύρω από αυτήν καλλιεργησίμους εκτάσεις.

Α Παραλ. 6,66 καὶ τὴν Ἐσεβὼν καὶ τὰ περισπόρια αὐτῆς καὶ τὴν Ἰαζὴρ καὶ τὰ περισπόρια αὐτῆς.

Α Παραλ. 6,66 Την Εσεβών και τας γύρω αυτής καλλιεργησίμους εκτάσεις και την Ιαζήρ και τας γύρω αυτής καλλιεργησίμους εκτάσεις.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 7

Α Παραλ. 7,1 Καὶ τοῖς υἱοῖς Ἰσσάχαρ· Θωλὰ καὶ Φουὰ καὶ Ἰασοὺβ καὶ Σεμερών, τέσσαρες.

Α Παραλ. 7,1 Οι υιοί του Ισσάχαρ ήσαν ο Θωλά, ο Φουα, ο Ιασούβ, ο Σεμερών, τέσσαρες εν όλω.

Α Παραλ. 7,2 καὶ υἱοὶ Θωλά· Ὀζί, Ῥαφαΐα καὶ Ἰεριὴλ καὶ Ἰαμαΐ καὶ Ἰεβασὰμ καὶ Σαμουήλ, ἄρχοντες οἴκων πατριῶν αὐτῶν τῷ Θωλά, ἰσχυροὶ δυνάμει κατὰ γενέσεις αὐτῶν. ὁ ἀριθμὸς αὐτῶν ἐν ἡμέραις Δαυὶδ εἴκοσι καὶ δύο χιλιάδες καὶ ἑξακόσιοι.

Α Παραλ. 7,2 Οι υιοί του Θωλά, ήσαν ο Οζί, ο Ραφαΐα, ο Ιεριήλ, ο Ιαμαΐ, ο Ιεβασάμ και ο Σαμουήλ. Ολοι αυτοί ήσαν αρχηγοί των πατριαρχικών οικογενειών, που είχαν εξέλθει από τον Θωλά, άνδρες γενναίοι, καταγεγραμμένοι κατά τας γενεαλογίας των και των οποίων ο αριθμός κατά την εποχήν του Δαυίδ ανήλθεν εις είκοσι δύο χιλιάδας εξακοσίους.

Α Παραλ. 7,3 καὶ υἱοὶ Ὀζί· Ἰεζραΐα καὶ υἱοὶ Ἰεζραΐα· Μιχαήλ, Ἀβδιοὺ καὶ Ἰωὴλ καὶ Ἰεσία, πέντε, ἄρχοντες πάντες.

Α Παραλ. 7,3 Υιός του Οζί ήτο ένάς, ο Ιεζραΐα. Υιοί του Ιεζραΐα ήσαν ο Μιχαήλ, ο Αβδιού, ο Ιωήλ, ο Ιεσία, εν όλω πέντε αρχηγοί πατριαρχικών οικογενειών.

Α Παραλ. 7,4 καὶ ἐπ᾿ αὐτῶν κατὰ γενέσεις αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν, ἰσχυροὶ παρατάξασθαι εἰς πόλεμον τριάκοντα καὶ ἓξ χιλιάδες, ὅτι ἐπλήθυναν γυναῖκας καὶ υἱούς.

Α Παραλ. 7,4 Μαζή με αυτούς, κατά τας γενεαλογίας των και τας πατριαρχικάς των οικογενείας, ήσαν άνδρες ισχυροί στον πόλεμον εν όλω τριανταέξ χιλιάδες. Τούτο δε διότι είχον πρλλάς γυναίκας και πολλά παιδιά.

Α Παραλ. 7,5 καὶ ἀδελφοὶ αὐτῶν εἰς πάσας πατριὰς Ἰσσάχαρ καὶ ἰσχυροὶ δυνάμει ὀγδοήκοντα καὶ ἑπτὰ χιλιάδες, ὁ ἀριθμὸς αὐτῶν τῶν πάντων.

Α Παραλ. 7,5 Οι αδελφοί αυτών, οι της ιδίας φυλής άνδρες εις όλας τας πατριαρχικάς οικογενείας της φυλής του Ισσάχαρ, ήσαν γενναίοι άνδρες, των όποίων ο αριθμός ανήρχετο εν συνόλω εις ογδοήκοντα επτά χιλιάδας.

Α Παραλ. 7,6 υἱοὶ Βενιαμίν· Βαλὲ καὶ Βαχὶρ καὶ Ἰαδιήλ, τρεῖς.

Α Παραλ. 7,6 Υιοί του Βενιαμίν ήσαν ο Βαλέ, ο Βαχίρ και ο Ιαδιήλ, τρεις εν όλω.

Α Παραλ. 7,7 καὶ υἱοὶ Βαλέ· Ἀσεβὼν καὶ Ὀζὶ καὶ Ὀζιὴλ καὶ Ἰεριμὼθ καὶ Οὐρί, πέντε, ἄρχοντες οἴκων πατριῶν ἰσχυροὶ δυνάμει, καὶ ὁ ἀριθμὸς αὐτῶν εἴκοσι καὶ δύο χιλιάδες καὶ τριακοντατέσσαρες.

Α Παραλ. 7,7 Οι υιοί του Βαλέ ήσαν ο Ασεβών, ο Οζί, ο Οζιήλ, ο Ιεριμώθ και ο Ουρί, εν όλω πέντε. Αρχηγοί πατριαρχικών οίκων, άνδρες γενναίοι, των οποίων ο αριθμός της φυλής αυτής ανήρχετο εις είκοσι δύο χιλιάδας τριάκοντα τέσσαρας.

Α Παραλ. 7,8 καὶ υἱοὶ Βαχίρ· Ζεμιρὰ καὶ Ἰωὰς καὶ Ἐλιέζερ καὶ Ἐλιθενὰν καὶ Ἀμαρία καὶ Ἰεριμὼθ καὶ Ἀβιοὺδ καὶ Ἀναθὼθ καὶ Ἐλμεμέθ· πάντες οὗτοι υἱοὶ Βαχίρ.

Α Παραλ. 7,8 Οι υιοί του Βαχίρ ήσαν ο Ζεμιρά, ο Ιωάς, ο Ελιέζερ, ο Ελιθενάν, ο Αμαρία, ο Ιεριμώθ, ο Αβιούδ, ο Αναθώθ και ο Ελμεμέθ. Ολοι αυτοί ήσαν υιοί του Βαχίρ·

Α Παραλ. 7,9 καὶ ὁ ἀριθμὸς αὐτῶν κατὰ γενέσεις αὐτῶν, ἄρχοντες οἴκων πατριῶν αὐτῶν ἰσχυροὶ δυνάμει, εἴκοσι χιλιάδες καὶ διακόσιοι.

Α Παραλ. 7,9 οι εγγεγραμμένοι εις τας γενεαλογίας κατά τας γενεάς των, αρχηγοί πατριαρχικών οίκων, άνδρες γενναίοι, εν όλω είκοσι χιλιάδες διακόσιοι.

Α Παραλ. 7,10 καὶ υἱοὶ Ἰαδιήλ· Βαλαάν. καὶ υἱοὶ Βαλαάν· Ἰαοὺς καὶ Βενιαμὶν καὶ Ἀὼθ καὶ Χανανὰ καὶ Ζαιθὰν καὶ Θαρσὶ καὶ Ἀχισαάρ.

Α Παραλ. 7,10 Υιός του Ιαδιήλ ήτο εις, ο Βαλαάν, υιοί του Βαλαάν ήσαν ο Ιαούς, ο Βενιαμίν, ο Αώθ, ο Χανανά, ο Ζαιθάν, ο Θαρσί και ο Αχισαάρ.

Α Παραλ. 7,11 πάντες οὗτοι υἱοὶ Ἰαδιήλ, ἄρχοντες τῶν πατριῶν ἰσχυροὶ δυνάμει ἑπτακαίδεκα χιλιάδες καὶ διακόσιοι, ἐκπορευόμενοι δυνάμει τοῦ πολεμεῖν.

Α Παραλ. 7,11 Ολοι αυτοί ήσαν υιοί του Ιαδιήλ, αρχηγοί πατριαρχικών οικογενειών, γενναίοι άνδρες, ανερχόμενοι εις δέκα επτά χιλιάδας διακοσίους και οι οποίοι ηδύναντο να εκστρατεύουν και να λαμβάνουν μέρος στον πόλεμον.

Α Παραλ. 7,12 καὶ Σαπφὶν καὶ Ἀπφὶν καὶ υἱοὶ Ῥαώμ· υἱὸς αὐτοῦ Ἀέρ.

Α Παραλ. 7,12 Ο Σαπφίν και ο Απφίν ήσαν υιοί του Ραώμ, του οποίου έγγονος ήτο ο Αέρ.

Α Παραλ. 7,13 υἱοὶ Νεφθαλί· Ἰασιήλ, Γωνὶ καὶ Ἰσσιὴρ καὶ Σαλλούρ, υἱοὶ Βαλαά.

Α Παραλ. 7,13 Οι υιοί του Νεφθαλί ήσαν ο Ιασιήλ, ο Γωνί, ο Ισσιήρ, ο Σαλλούρ, απόγονοι, της Βαλαά.

Α Παραλ. 7,14 υἱοὶ Μανασσῆ· Ἀσεριήλ, ὃν ἔτεκεν ἡ παλλακὴ αὐτοῦ ἡ Σύρα· ἔτεκε δὲ αὐτῷ καὶ Μαχὶρ πατέρα Γαλαάδ.

Α Παραλ. 7,14 Υιοί του Μανασσή ήσαν· ο Ασεριήλ, τον οποίον εγέννησεν η δευτέρας σειράς εκ Συρίας σύζυγος του. Αυτή δε εγέννησεν εις αυτόν και τον Μαχίρ, τον πατέρα της χώρας Γαλαάδ.

Α Παραλ. 7,15 καὶ Μαχὶρ ἔλαβε γυναῖκα τῷ Ἀμφὶν καὶ Μαμφίν· καὶ ὄνομα ἀδελφῆς αὐτοῦ Μοωχά. καὶ ὄνομα τῷ δευτέρῳ Σαλπαάδ, καὶ ἐγεννήθησαν τῷ Σαλπαὰδ θυγατέρες.

Α Παραλ. 7,15 Ο Μαχίρ εξέλεξεν αυτός συζύγους δια τους υιούς του Αμφίν και Μαμφίν. Το όνομα δε της αδελφής του ήτο Μοωχά. Το όνομα του δευτέρου του υιού ήτο Σαλπαάδ. Ο Σαλπαάδ απέκτησε μόνον θυγατέρας.

Α Παραλ. 7,16 καὶ ἔτεκε Μοωχὰ γυνὴ Μαχὶρ υἱὸν καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Φαρές, καὶ ὄνομα ἀδελφοῦ αὐτοῦ Σόρος· υἱοὶ αὐτοῦ Οὐλὰμ καὶ Ῥοκόμ.

Α Παραλ. 7,16 Η Μοωχά, σύζυγος του Μαχίρ, εγέννησεν υιόν τον οποίον εκάλεσε Φαρές. Το όνομα του αδελφού του ήτο Σορος. Υιοί του δε ήσαν ο Ουλάμ και ο Ροκόμ.

Α Παραλ. 7,17 καὶ υἱοὶ Οὐλάμ, Βαδάν. οὗτοι υἱοὶ Γαλαὰδ υἱοῦ Μαχὶρ υἱοῦ Μανασσῆ.

Α Παραλ. 7,17 Υιός του Ουλάμ ήτο ένας, ο Βαδάν. Αυτοί είναι οι υιοί του Γαλαάδ, υιού του Μαχίρ, υιού του Μανασσή.

Α Παραλ. 7,18 καὶ ἡ ἀδελφὴ αὐτοῦ ἡ Μαλεχὲθ ἔτεκε τὸν Ἰσαδὲκ καὶ τὸν Ἀβιέζερ καὶ τὸν Μαελά.

Α Παραλ. 7,18 Η αδελφή αυτού η Μαλεχέθ εγέννησε τον Ισαδέκ, τον Αβιέζερ και τον Μαελά.

Α Παραλ. 7,19 καὶ ἦσαν υἱοὶ Σεμιρά· Ἰααὶμ καὶ Συχὲμ καὶ Λαχὶμ καὶ Ἀνιάν.

Α Παραλ. 7,19 Οι υιοί του Σεμιρά ήσαν ο Ιααίμ, ο Συχέμ, ο Λαχίμ και ο Ανιάν.

Α Παραλ. 7,20 καὶ υἱοὶ Ἐφραίμ· Σωθαλὰ καὶ Βαρὰδ υἱὸς αὐτοῦ καὶ Θαὰθ υἱὸς αὐτοῦ, Ἐλεαδὰ υἱὸς αὐτοῦ, Νομεὲ υἱὸς αὐτοῦ,

Α Παραλ. 7,20 Οι απόγονοι του Εφραίμ ήσαν ο Σωθαλά, ο Βαράδ υιός του Σωθαλά, ο Θαάθ υιός του Βαράδ, ο Ελεαδά υιός του Θαάθ, ο Νομεέ υιός του Ελεαδά.

Α Παραλ. 7,21 Ζαβὲδ υἱὸς αὐτοῦ, Σωθελὲ υἱὸς αὐτοῦ καὶ Ἀζὲρ καὶ Ἐλεάδ. καὶ ἀπέκτειναν αὐτοὺς οἱ ἄνδρες Γὲθ οἱ τεχθέντες ἐν τῇ γῇ, ὅτι κατέβησαν τοῦ λαβεῖν τὰ κτήνη αὐτῶν.

Α Παραλ. 7,21 Ο Ζαβέδ, ο υιός του Νομεέ, ο Σωθελέ ο υιός του Ζαβέδ, του οποίου υιός επίσης ήτο ο Αζέρ και ο Ελεάδ, τους οποίους εφόνευσαν άνθρωποι της Γέθ, οι εντόπιοι, διότι αυτοί είχαν κατεβή προς εκείνους, δια να αρπάσουν τα κτήνη των.

Α Παραλ. 7,22 καὶ ἐπένθησεν Ἐφραὶμ ὁ πατὴρ αὐτῶν ἡμέρας πολλάς, καὶ ἦλθον οἱ ἀδελφοὶ αὐτοῦ τοῦ παρακαλέσαι αὐτόν.

Α Παραλ. 7,22 Ο πατέρας των ο Εφραίμ επένθησεν αυτούς επί πολλάς ημέρας και ήλθον οι αδελφοί αυτού να τον παρηγορήσουν.

Α Παραλ. 7,23 καὶ εἰσῆλθε πρὸς τὴν γυναῖκα αὐτοῦ, καὶ ἔλαβεν ἐν γαστρὶ καὶ ἔτεκεν υἱόν, καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Βαραγά, ὅτι ἐν κακοῖς ἐγένετο ἐν οἴκῳ μου.

Α Παραλ. 7,23 Αυτός ήλθεν εις επικοινωνίαν με την γυναίκα του, εκείνη δε συνέλαβε και εγέννησεν υιόν, τον οποίον και εκάλεσε Βαραγά. Του έδωσε δε αυτό το όνομα, διότι μεγάλαι συμφοραί είχον πέσει τότε στον οίκον του.

Α Παραλ. 7,24 καὶ ἐν ἐκείνοις τοῖς καταλοίποις καὶ ᾠκοδόμησε τὴν Βαιθωρὼν τὴν κάτω καὶ τὴν ἄνω. καὶ υἱοὶ Ὀζάν· Σεηρά,

Α Παραλ. 7,24 Με τους υπολοίπους αυτού υιούς οικοδόμησε την Ανω και Κατω Βαιθωρών. Υιοί του Οζάν ήσαν ο Σεηρά,

Α Παραλ. 7,25 καὶ Ῥαφὴ υἱοὶ αὐτοῦ, Σαρὰφ καὶ Θαλεὲς υἱοὶ αὐτοῦ, Θαὲν υἱὸς αὐτοῦ.

Α Παραλ. 7,25 υιοί δε του Σεηρά ο Ραφή, ο Σαράφ, ο Θαλεές και ο Θαέν ο υιός αυτού.

Α Παραλ. 7,26 τῷ Λααδὰν υἱῷ αὐτοῦ υἱὸς Ἀμιούδ, Ἐλισαμαΐ υἱὸς αὐτοῦ,

Α Παραλ. 7,26 Υιοί του Θαέν ήσαν ο Λααδάν και ο υιός του Λααδάν ο Αμιούδ, υιός του Αμιούδ ο Ελισαμαΐ.

Α Παραλ. 7,27 Νοὺμ υἱὸς αὐτοῦ, Ἰησουὲ υἱὸς αὐτοῦ.

Α Παραλ. 7,27 Υιός του Ελισαμαῒ ο Νούμ, υιός του Νουμ ο Ιησουέ.

Α Παραλ. 7,28 καὶ κατάσχεσις αὐτῶν καὶ κατοικία αὐτῶν· Βαιθὴλ καὶ αἱ κῶμαι αὐτῆς, κατ᾿ ἀνατολὰς Νοαράν, πρὸς δυσμαῖς Γαζὲρ καὶ αἱ κῶμαι αὐτῆς· καὶ Συχὲμ καὶ αἱ κῶμαι αὐτῆς ἕως Γαιὰν καὶ αἱ κῶμαι αὐτῆς.

Α Παραλ. 7,28 Αι κατακτηθείσαι περιοχαί και κατοικίαι αυτών ήσαν η Βαιθήλ και αι κώμαι αι περί αυτήν. Προς ανατολάς η Νοαράν, προς δυσμάς η Γαζέρ και αι κώμαι, που εξηρτώντο από αυτήν. Η Συχέμ και αι κώμαι αυτής μέχρι της Γαιάν και των κωμοπόλεων, που εξηρτώντο από αυτήν.

Α Παραλ. 7,29 καὶ ἕως ὁρίων υἱῶν Μανασσῆ· Βαιθσαὰν καὶ αἱ κῶμαι αὐτῆς, Θαανὰχ καὶ αἱ κῶμαι αὐτῆς, Μαγεδδὼ καὶ αἱ κῶμαι αὐτῆς, Δὼρ καὶ αἱ κῶμαι αὐτῆς. ἐν ταύταις κατῴκησαν υἱοὶ Ἰωσὴφ υἱοῦ Ἰσραήλ.

Α Παραλ. 7,29 Εις την περιοχήν των υιών Μανασσή, ήσαν αι πόλεις Βαιθσαάν και αι περί αυτήν κώμαι, η Θαανάχ και αι κώμαι που εξηρτώντο από αυτήν. Η Μαγεδδώ και αι κώμαι που εξηρτώντο από αυτήν. Η Δωρ και αι περί αυτήν κώμαι. Εις αυτάς είχον εγκατασταθή οι απόγονοι του Ιωσήφ, του υιού του Ιακώβ.

Α Παραλ. 7,30 υἱοὶ Ἀσήρ· Ἰεμνὰ καὶ Σουΐα. καὶ Ἰσουΐ καὶ Βεριὰ καὶ Σορὲ ἀδελφὴ αὐτῶν.

Α Παραλ. 7,30 Οι υιοί του Ασήρ ήσαν ο Ιεμνά, ο Σουΐα, ο Ισουΐ, ο Βεριά και η αδελφή αυτών η Σορέ.

Α Παραλ. 7,31 καὶ υἱοὶ Βεριά· Χάβερ καὶ Μελχιήλ, οὗτος πατὴρ Βερζαΐθ.

Α Παραλ. 7,31 Υιοί του Βεριά ήσαν ο Χαβερ και ο Μελχιήλ. Αυτός ήτο πατήρ του Βερζαΐθ.

Α Παραλ. 7,32 καὶ Χάβερ ἐγέννησε τὸν Ἰαφλὴτ καὶ τὸν Σαμὴρ καὶ τὸν Χωθὰμ καὶ τὴν Σωλὰ ἀδελφὴν αὐτῶν.

Α Παραλ. 7,32 Ο Χαβερ εγέννησε τον Ιαφλήτ, τον Σαμήρ, τον Χωθάμ και την αδελφήν αυτών την Σωλά.

Α Παραλ. 7,33 καὶ υἱοὶ Ἰαφλήτ· Φασὲκ καὶ Βαβαὴλ καὶ Ἀσίθ· οὗτοι υἱοὶ Ἰαφλήτ.

Α Παραλ. 7,33 Υιοί του Ιαφλήτ ήσαν ο Φασέκ, ο Βαμαήλ και ο Ασίθ. Αυτοί είναι οι υιοί του Ιαφλήτ.

Α Παραλ. 7,34 καὶ υἱοὶ Σεμμήρ· Ἀχιουραογὰ καὶ Ὀβὰ καὶ Ἀρὰμ

Α Παραλ. 7,34 Οι υιοί του Σεμμήρ ήσαν ο Αχιουραογά, ο Οβά, ο Αράμ,

Α Παραλ. 7,35 καὶ Βανηελάμ· ἀδελφοὶ αὐτοῦ Σοφὰ καὶ Ἰμανὰ καὶ Σελλὴς καὶ Ἀμάλ.

Α Παραλ. 7,35 ο Βανηελάμ. Αδελφοί αυτού ήσαν ο Σωφά, ο Ιμανά, ο Σελλής και ο Αμάλ.

Α Παραλ. 7,36 υἱοὶ Σωφά· Σουὲ καὶ Ἀρναφὰρ καὶ Σουδὰ καὶ Βαρὶν καὶ Ἰμρὰν

Α Παραλ. 7,36 Οι υιοί του Σωφά ήσαν ο Σουέ, ο Αρναφάρ, ο Σουδά, ο Βαρίν, ο Ιμράν,

Α Παραλ. 7,37 καὶ Σοβὰλ καὶ Ὢδ καὶ Σεμμὰ καὶ Σαλισὰ καὶ Ἰεθρὰν καὶ Βεηρά.

Α Παραλ. 7,37 ο Σοβάλ, ο Ωδ, ο Σεμμά, ο Σαλισά, ο Ιεθράν και ο Βεηρά.

Α Παραλ. 7,38 καὶ υἱοὶ Ἰεθήρ· Ἰεφινὰ καὶ Φασφὰ καὶ Ἀρά.

Α Παραλ. 7,38 Οι υιοί του Ιεθήρ ήσαν ο Ιεφινά, ο Φασφά και ο Αρά.

Α Παραλ. 7,39 καὶ υἱοὶ Ὡλά· Ὀρέχ, Ἀνιὴλ καὶ Ῥασιά.

Α Παραλ. 7,39 Οι υιοί του Ωλά ήσαν ο Ορέχ, ο Ανιήλ και ο Ρασιά.

Α Παραλ. 7,40 πάντες οὗτοι υἱοὶ Ἀσήρ, πάντες ἄρχοντες πατριῶν ἐκλεκτοὶ ἰσχυροὶ δυνάμει, ἄρχοντες ἡγούμενοι· ὁ ἀριθμὸς αὐτῶν εἰς παράταξιν τοῦ πολεμεῖν, ἀριθμὸς αὐτῶν ἄνδρες εἰκοσιὲξ χιλιάδες.

Α Παραλ. 7,40 Ολοι αυτοί ήσαν απόγονοι του Ασήρ, όλοι αρχηγοί πατριαρχικών οικογενειών, εκλεκτοί και γενναίοι άνδρες, άρχοντες και ηγούμενοι. Ο αριθμός εκείνων, που ηδύναντο να λάβουν μέρος εις πολεμικάς επιχειρήσεις, ανήρχετο εις εικοσιέξ χιλιάδας άνδρας.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 8

Α Παραλ. 8,1 Καὶ Βενιαμὶν ἐγέννησε Βαλὲ πρωτότοκον αὐτοῦ καὶ Ἀσβὴλ τὸν δεύτερον, Ἀαρὰ τὸν τρίτον,

Α Παραλ. 8,1 Ο Βενιαμίν απέκτησε πρωτότοκον υιόν τον Βαλέ, δευτερότοκον τον Ασβήλ, τρίτον τον Ααρά,

Α Παραλ. 8,2 Νωὰ τὸν τέταρτον καὶ Ῥαφὴ τὸν πέμπτον.

Α Παραλ. 8,2 τέταρτον τον Νωα, πέμπτον τον Ραφή.

Α Παραλ. 8,3 καὶ ἦσαν υἱοὶ τῷ Βαλέ· Ἀδὶρ καὶ Γηρὰ καὶ Ἀβιοὺδ

Α Παραλ. 8,3 Οι δε υιοί του Βαλέ ήσαν οι εξής· Ο Αδίρ, ο Γηρά, ο Αβιούδ,

Α Παραλ. 8,4 καὶ Ἀβισουὲ καὶ Νοαμὰ καὶ Ἀχιὰ

Α Παραλ. 8,4 ο Αβισουέ, ο Νοαμά, ο Αχιά,

Α Παραλ. 8,5 καὶ Γηρὰ καὶ Σεφουφὰμ καὶ Οὐράμ.

Α Παραλ. 8,5 ο Γηρά, ο Σεφουφάμ και ο Ουράμ.

Α Παραλ. 8,6 οὗτοι υἱοὶ Ἀώδ· οὗτοί εἰσιν ἄρχοντες πατριῶν τοῖς κατοικοῦσι Γαβεέ, καὶ μετῴκισαν αὐτοὺς εἰς Μαναχαθί·

Α Παραλ. 8,6 Αυτοί δε ήσαν οι υιοί του Αώδ, οι οποίοι και ήσαν άρχοντες πατριαρχικών οίκων, κατοικούσαν δε την Γαβεέ, όπου και τους μετέφεραν εις Μαναχαθί.

Α Παραλ. 8,7 καὶ Νοομὰ καὶ Ἀχιὰ καὶ Γηρά· οὗτος Ἰεγλαὰμ καὶ ἐγέννησε τὸν Ἀζὰ καὶ τὸν Ἰαχιχώ.

Α Παραλ. 8,7 Ο Νοομά, ο Αχιά και ο Γηρά. Αυτός ο Ιεγλαάμ εγέννησε τον Αζά και τον Ιαχιχώ.

Α Παραλ. 8,8 καὶ Σααρὶν ἐγέννησεν ἐν τῷ πεδίῳ Μωὰβ μετὰ τὸ ἀποστεῖλαι αὐτὸν Ὡσὶν καὶ τὴν Βααδὰ γυναῖκα αὐτοῦ.

Α Παραλ. 8,8 Ο Σααρίν απέκτησεν υιούς εις την πεδιάδα της χώρας Μωάβ, αφού διεζεύχθη τας συζύγους του Ωσίν και την Βααδά.

Α Παραλ. 8,9 καὶ ἐγέννησεν ἐκ τῆς Ἀδὰ γυναικὸς αὐτοῦ τὸν Ἰωβὰβ καὶ τὸν Σεβιὰ καὶ τὸν Μισὰ καὶ τὸν Μελχὰμ

Α Παραλ. 8,9 Απέκτησε δε αυτός από την γυναίκα του την Αδά τον Ιωβάβ, τον Σελά, τον Μισά, τον Μελχάμ,

Α Παραλ. 8,10 καὶ τὸν Ἰαὼς καὶ τὸν Σαβιὰ καὶ τὸν Μαρμά· οὗτοι ἄρχοντες τῶν πατριῶν.

Α Παραλ. 8,10 τον Ιαώς, τον Σαβιά και τον Μαρμά. Αυτοί ήσαν αρχηγοί πατριαρχικών οικονενειών.

Α Παραλ. 8,11 καὶ ἐκ τῆς Ὡσὶν ἐγέννησε τὸν Ἀβιτὼλ καὶ τὸν Ἀλφαάλ.

Α Παραλ. 8,11 Από δε την Ωσίν απέκτησε τον Αβιτώλ και τον Αλφαάλ.

Α Παραλ. 8,12 καὶ υἱοὶ Ἀλφαάλ· Ὠβήδ, Μισαάλ, Σεμμήρ· οὗτος ᾠκοδόμησε τὴν Ὠνὼ καὶ τὴν Λὼδ καὶ τὰς κώμας αὐτῆς·

Α Παραλ. 8,12 Του Αλφαάλ δε οι υιοί ήσαν ο Ωβήδ, ο Μισαάλ, ο Σεμμήρ. Ο Σεμμήρ ανοικοδόμησε την Ωνώ και την Λωδ και τας κωμοπόλεις αυτής·

Α Παραλ. 8,13 καὶ Βεριὰ καὶ Σαμά. οὗτοι ἄρχοντες πατριῶν τοῖς κατοικοῦσιν Αἰλάμ, καὶ οὗτοι ἐξεδίωξαν τοὺς κατοικοῦντας Γέθ.

Α Παραλ. 8,13 και ο Βεριά και ο Σαμά, οι οποίοι ήσαν αρχηγοί πατριαρχικών οίκων, κατοικούσαν δε εις την Αιλάμ· αυτοί εξεδίωξαν τους κατοίκους της πόλεως Γέθ.

Α Παραλ. 8,14 καὶ ἀδελφὸς αὐτοῦ Σωσὴκ καὶ Ἀριμὼθ

Α Παραλ. 8,14 Οι αδελφοί αυτού ήσαν ο Σωσήκ, ο Αριμώθ,

Α Παραλ. 8,15 καὶ Ζαβαδία, καὶ Ὠρὴδ καὶ Ἔδερ

Α Παραλ. 8,15 ο Ζαβαδία, ο Ωρήδ, ο Εδερ,

Α Παραλ. 8,16 καὶ Μιχαὴλ καὶ Ἰεσφὰ καὶ Ἰωδά, υἱοὶ Βεριά.

Α Παραλ. 8,16 ο Μιχαήλ, ο Ιεσφά, ο Ιωδά. Ησαν αυτοί υιοί του Βεριά.

Α Παραλ. 8,17 καὶ Ζαβαδία καὶ Μοσολλὰμ καὶ Ἀζακὶ καὶ Ἀβὰρ

Α Παραλ. 8,17 Υιοί του Ελφαάλ ήσαν ο Ζαβαδία, ο Μοσολλάμ, ο Αζακί, ο Αβάρ,

Α Παραλ. 8,18 καὶ Ἰσαμαρὶ καὶ Ἰεζλίας καὶ Ἰωβάβ, υἱοὶ Ἐλφαάλ.

Α Παραλ. 8,18 ο Ισαμαρί, ο Ιεζλίας και ο Ιωβάβ.

Α Παραλ. 8,19 καὶ Ἰακὶμ καὶ Ζαχρὶ καὶ Ζαβδὶ

Α Παραλ. 8,19 Υιοί δε του Σαμαΐθ ήσαν ο Ιακίμ, ο Ζαχρί, ο Ζαβδί,

Α Παραλ. 8,20 καὶ Ἐλιωναΐ καὶ Σαλαθὶ καὶ Ἐλιηλὶ

Α Παραλ. 8,20 ο Ελιωναΐ ο Σαλαθί, ο Ελιηλί,

Α Παραλ. 8,21 καὶ Ἀδαΐα καὶ Βαραΐα καὶ Σαμαράθ, υἱοὶ Σαμαΐθ.

Α Παραλ. 8,21 ο Αδαΐα, ο Βαραΐα και ο Σαμαράθ.

Α Παραλ. 8,22 καὶ Ἰεσφὰν καὶ Ὠβὴδ καὶ Ἐλεὴλ

Α Παραλ. 8,22 Ο Ιεσφάν, ο Ωβήδ, ο Ελεήλ,

Α Παραλ. 8,23 καὶ Ἀβδιὼν καὶ Ζεχρὶ καὶ Ἀνὰν

Α Παραλ. 8,23 ο Αβδών, ο Ζεχρί, ο Ανάν,

Α Παραλ. 8,24 καὶ Ἀνανία καὶ Ἀμβρὶ καὶ Αἰλὰμ καὶ Ἀναθὼθ

Α Παραλ. 8,24 ο Ανανίας, ο Αμβρί, ο Αιλάμ, ο Αναθώθ,

Α Παραλ. 8,25 καὶ Ἰαθὶν καὶ Ἰεφαδίας καὶ Φανουήλ, υἱοὶ Σωσήκ,

Α Παραλ. 8,25 ο Ιαθίν, ο Ιεφαδίας και ο Φανουήλ ήσαν υιοί του Σωσήκ.

Α Παραλ. 8,26 καὶ Σαμσαρὶ καὶ Σααρίας καὶ Γοθολία

Α Παραλ. 8,26 Υιοί δε του Ιεροάμ ήσαν ο Σαμσαρί, ο Σααρίας, ο Γοθολία,

Α Παραλ. 8,27 καὶ Ἰαρασία καὶ Ἐριὰ καὶ Ζεχρί, υἱοὶ Ἱεροάμ.

Α Παραλ. 8,27 ο Ιαρασία, ο Εριά και ο Ζεχρί.

Α Παραλ. 8,28 οὗτοι ἄρχοντες πατριῶν κατὰ γενέσεις αὐτῶν ἄρχοντες· οὗτοι κατῴκησαν ἐν Ἱερουσαλήμ·

Α Παραλ. 8,28 Ολοι αυτοί ήσαν αρχηγοί πατριαρχικών οίκων, άρχοντες κατά τας γενεαλογίας αυτών. Αυτοί είχαν κατοικήσει εις την Ιερουσαλήμ.

Α Παραλ. 8,29 καὶ ἐν Γαβαὼν κατῴκησε πατὴρ Γαβαών, καὶ ὄνομα γυναικὶ αὐτοῦ Μααχά.

Α Παραλ. 8,29 Εις την Γαβαών είχε κατοικήσει ο πατήρ Γαβαών. Το όνομα της γυναικός του ήτο Μααχά.

Α Παραλ. 8,30 καὶ ὁ υἱὸς αὐτῆς ὁ πρωτότοκος Ἀβαδὼν καὶ Σοὺρ καὶ Κὶς καὶ Βαὰλ καὶ Νὴρ καὶ Ναδὰβ

Α Παραλ. 8,30 Ο πρωτότοκος υιός της ωνομάζετο Αβαδών και οι άλλοι ήσαν ο Σούρ, ο Κις, ο Βαάλ, ο Νηρ, ο Ναδάβ,

Α Παραλ. 8,31 καὶ Γεδοὺρ καὶ ἀδελφὸς αὐτοῦ καὶ Ζακχοὺρ καὶ Μακελώθ·

Α Παραλ. 8,31 ο Γεδούρ, ο αδελφός αυτού, ο Ζακχούρ και ο Μακελώθ.

Α Παραλ. 8,32 καὶ Μακελὼθ ἐγέννησε τὸν Σαμαά· καὶ γὰρ οὗτοι κατέναντι τῶν ἀδελφῶν αὐτῶν κατῴκησαν ἐν Ἱερουσαλὴμ μετὰ τῶν ἀδελφῶν αὐτῶν.

Α Παραλ. 8,32 Ο Μακελώθ εγέννησεν υιόν τον Σαμαά. Αυτοί μαζή με άλλους αδελφούς των εγκατεστάθησαν απέναντι εις την Ιερουσαλήμ πλησίον των αδελφών των

Α Παραλ. 8,33 καὶ Νὴρ ἐγέννησε τὸν Κίς, καὶ Κὶς ἐγέννησε τὸν Σαούλ, καὶ Σαοὺλ ἐγέννησε τὸν Ἰωνάθαν καὶ τὸν Μελχισουὲ καὶ τὸν Ἀμιναδὰβ καὶ τὸν Ἀσαβάλ.

Α Παραλ. 8,33 Ο Νηρ απέκτησε τον Κις, ο Κις απέκτησε τον Σαούλ, ο Σαούλ απέκτησε τον Ιωνάθαν, τον Μελχισουέ, τον Αμιναδάβ, τον Αβασάλ.

Α Παραλ. 8,34 καὶ υἱὸς Ἰωνάθαν Μεριβαάλ. καὶ ὁ Μεριβαὰλ ἐγέννησε τὸν Μιχά.

Α Παραλ. 8,34 Υιός του Ιωνάθαν ήτο ο Μεριβαάλ, ο δε Μεριβαάλ εγέννησε τον Μιχά.

Α Παραλ. 8,35 καὶ υἱοὶ Μιχά· Φίθων καὶ Μελὰχ καὶ Θαρὰχ καὶ Ἀχάζ.

Α Παραλ. 8,35 Οι υιοί του Μιχά ήσαν ο Φιθων, ο Μελάχ, ο Θαράχ, ο Αχάζ.

Α Παραλ. 8,36 καὶ Ἀχὰζ ἐγέννησε τὸν Ἰαδά, καὶ Ἰαδὰ ἐγέννησε τὸν Σαλαιμὰθ καὶ τὸν Ἀσμὼθ καὶ τὸν Ζαμβρί, καὶ Ζαμβρὶ ἐγέννησε τὸν Μαισά,

Α Παραλ. 8,36 Και ο Αχάζ απέκτησεν υιόν τον Ιαδά, ο Ιαδά απέκτησεν υιόν τον Σαλαιμάθ, τον Ασμώθ και τον Ζαμβρί. Ο Ζαμβρί απέκτησεν υιόν τον Μαισά.

Α Παραλ. 8,37 καὶ Μαισὰ ἐγέννησε τὸν Βαανά· Ῥαφαΐα υἱὸς αὐτοῦ, Ἐλασὰ υἱὸς αὐτοῦ, Ἐσὴλ υἱὸς αὐτοῦ.

Α Παραλ. 8,37 Ο Μαισά απέκτησεν υιόν τον Βαανά, ο Βαανά απέκτησεν υιόν τον Ραφαΐα, ο Ραφαΐα τον Ελασά, ο Ελασά απέκτησεν υιόν τον Εσήλ.

Α Παραλ. 8,38 καὶ τῷ Ἐσὴλ ἓξ υἱοί, καὶ ταῦτα τὰ ὀνόματα αὐτῶν· Ἐζρικὰμ πρωτότοκος αὐτοῦ καὶ Ἰσμαὴλ καὶ Σαραΐα καὶ Ἀβδία καὶ Ἀνὰν καὶ Ἀσά· πάντες οὗτοι υἱοὶ Ἐσήλ.

Α Παραλ. 8,38 Ο Εσήλ είχεν εξ υιούς. Τα ονόματά των είναι αυτά· Πρωτότοκος είναι ο Εζρικάμ, κατόπιν ο Ισμαήλ, ο Σαραΐα, ο Αβδία, ο Ανάν και ο Ασά. Ολοι αυτοί είναι παιδιά του Εσήλ.

Α Παραλ. 8,39 καὶ υἱοὶ Ἀσήλ ἀδελφοῦ αὐτοῦ· Αἰλὰμ πρωτότοκος αὐτοῦ καὶ Ἰὰς ὁ δεύτερος καὶ Ἐλιφαλὲτ ὁ τρίτος.

Α Παραλ. 8,39 Οι υιοί του Ασήλ, του αδελφού αυτού, είναι· Πρωτότοκός του ο Αιλάμ, ο δεύτερος ο Ιάς, τρίτος ο Ελιφαλέτ.

Α Παραλ. 8,40 καὶ ἦσαν υἱοὶ Αἰλὰμ ἰσχυροὶ ἄνδρες δυνάμει, τείνοντες τόξον καὶ πληθύνοντες υἱοὺς καὶ υἱοὺς τῶν υἱῶν, ἑκατὸν πεντήκοντα. πάντες οὗτοι ἐξ υἱῶν Βενιαμίν.

Α Παραλ. 8,40 Οι υιοί του Αιλάμ ήσαν άνδρες γενναίοι, οι οποίοι εχειρίζοντο με επιδεξιότητα το τόξον, είχον δε αποκτήσει πολλούς υιούς και εγγόνους, εν όλω εκατόν πεντήκοντα. Ολοι αυτοί ανήκον εις την φυλήν του Βενιαμίν.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 9

Α Παραλ. 9,1 Καὶ πᾶς Ἰσραὴλ ὁ συλλοχισμὸς αὐτῶν, καὶ οὗτοι καταγεγραμμένοι ἐν βιβλίῳ τῶν βασιλέων Ἰσραὴλ καὶ Ἰούδα μετὰ τῶν ἀποικισθέντων εἰς Βαβυλῶνα ἐν ταῖς ἀνομίαις αὐτῶν,

Α Παραλ. 9,1 Ολοι αυτοί οι Ισραηλίται είχαν καταγραφή κατά γενεαλογίας και ήσαν γραμμένοι στο βιβλίον των βασιλέων του Ισραήλ και του Ιούδα, μαζή με όσους είχαν μεταφερθή αιχμάλωτοι εις την Βαβυλώνα εξ αιτίας των παρανομιών των.

Α Παραλ. 9,2 καὶ οἱ κατοικοῦντες πρότερον ἐν ταῖς κατασχέσεσιν αὐτῶν ἐν ταῖς πόλεσιν Ἰσραήλ, οἱ ἱερεῖς, οἱ Λευῖται καὶ οἱ δεδομένοι.

Α Παραλ. 9,2 Οι πρώτοι κάτοικοι, οι οποίοι εγκατεστάθησαν εις τας παραχωρηθείσας προς αυτούς πόλεις μεταξύ του ισραηλιτικού λαού, ήσαν οι ιερείς, οι Λευίται και οι άλλοι υπηρέται του ναού.

Α Παραλ. 9,3 καὶ ἐν Ἱερουσαλὴμ κατῴκησαν ἀπὸ τῶν υἱῶν Ἰούδα καὶ ἀπὸ τῶν υἱῶν Βενιαμὶν καὶ ἀπὸ τῶν υἱῶν Ἐφραὶμ καὶ Μανασσῆ·

Α Παραλ. 9,3 Εις την Ιερουσαλήμ κατώκησαν εκ της φυλής του Ιούδα, εκ της φυλής του Βενιαμίν, από τας φυλάς Εφραίμ και Μανασσή οι εξής·

Α Παραλ. 9,4 Γνωθὶ καὶ υἱὸς Ἀμμιούδ, υἱοῦ Ἀμρί, υἱοῦ υἱῶν Φαρὲς υἱοῦ Ἰούδα.

Α Παραλ. 9,4 Ο Γνωθί υιός του Αμμιούδ, υιού του Αμρί, ο οποίος ήτο υιός των απογόνων του Φαρές, ο δε Φαρές ήτο υιός του Ιούδα.

Α Παραλ. 9,5 καὶ ἐκ τῶν Σηλωνί· Ἀσαΐα πρωτότοκος αὐτοῦ καὶ οἱ υἱοὶ αὐτοῦ.

Α Παραλ. 9,5 Από τους υιούς του Σηλωνί κατώκησαν ο πρωτότοκος υιός του ο Ασαΐα και τα παιδιά αυτού.

Α Παραλ. 9,6 ἐκ τῶν υἱῶν Ζαρά· Ἰεὴλ καὶ ἀδελφοὶ αὐτῶν, ἑξακόσιοι καὶ ἐνενήκοντα.

Α Παραλ. 9,6 Από τους υιούς του Ζαρά κατώκησαν ο Ιεήλ και οι απόγονοι αυτού, εν όλω εξακόσιοι ενενήκοντα.

Α Παραλ. 9,7 καὶ ἐκ τῶν υἱῶν Βενιαμίν· Σαλὼ υἱὸς Μοσολλὰμ υἱοῦ Ὠδουΐα υἱοῦ Ἀσινοῦ

Α Παραλ. 9,7 Από τους υιούς του Βενιαμίν κατώκησαν ο Σαλώ, ο υιός του Μοσολλάμ, ο οποίος ήτο υιός του Ωδουΐα, υιού του Ασινού.

Α Παραλ. 9,8 καὶ Ἰεμναὰ υἱὸς Ἱεροβοὰμ καὶ Ἠλώ· οὗτοι υἱοὶ Ὀζὶ υἱοῦ Μαχίρ· καὶ Μασσαλὴμ υἱὸς Σαφατία υἱοῦ Ῥαγουὴλ υἱοῦ Ἰεμναΐ

Α Παραλ. 9,8 Ο Ιεμναά, ο υιός του Ιεροβοάμ, και ο Ηλώ· αυτοί είναι οι υιοί του Οζί, υιού του Μαχίρ, υιού του Μασσαλήμ, υιού του Σαφατία, ο οποίος ήτο υιός του Ραγουήλ, υιού του Ιεμναΐ.

Α Παραλ. 9,9 καὶ ἀδελφοὶ αὐτῶν κατὰ γενέσεις αὐτῶν, ἐννακόσιοι πεντηκονταέξ, πάντες οἱ ἄνδρες ἄρχοντες πατριῶν κατ᾿ οἴκους πατριῶν αὐτῶν.

Α Παραλ. 9,9 Μαζή των εγκατεστάθησαν και οι αδελφοί αυτών κατά τας οικογενείας των, εν όλω εννεακόσιοι πεντήκοντα εξ. Ολοι αυτοί οι άνδρες ήσαν αρχηγοί των πατριαρχικών οικογενειών.

Α Παραλ. 9,10 καὶ ἀπὸ τῶν ἱερέων· Ἰωδαὲ καὶ Ἰωαρὶμ καὶ Ἰαχὶν

Α Παραλ. 9,10 Από δε τους ιερείς κατώκησαν ο Ιωδαέ, ο Ιωαρίμ, ο Ισχίν,

Α Παραλ. 9,11 καὶ Ἀζαρία υἱὸς Χελκία υἱοῦ Μοσολλὰμ υἱοῦ Σαδὼκ υἱοῦ Μαραϊὼθ υἱοῦ Ἀχιτὼβ ἡγούμενος οἴκου τοῦ Θεοῦ

Α Παραλ. 9,11 ο Αζαρία υιός του Χελκία, υιού του Μοσσολλάμ, υιού του Σαδώκ, υιού του Μαραϊώθ, υιού του Αχιτώβ, ο οποίος ήτο άρχων στον ναόν του Θεού.

Α Παραλ. 9,12 καὶ Ἀδαΐα υἱὸς Ἰραὰμ υἱοῦ Φασχὼρ υἱοῦ Μελχία καὶ Μαασαία υἱὸς Ἀδιὴλ υἱοῦ Ἐζιρὰ υἱοῦ Μοσολλὰμ υἱοῦ Μασελμὼθ υἱοῦ Ἐμμὴρ

Α Παραλ. 9,12 Και ο Αδαῒα ο υιός του Ιραάμ, υιού του Φασχώρ, υιού του Μελχία και ο Μαασαία υιός του Αδιήλ, υιού του Εζιρά, υιού του Μοσολλάμ, υιού του Μασελμώθ, υιού του Εμμήρ.

Α Παραλ. 9,13 καὶ ἀδελφοὶ αὐτῶν ἄρχοντες οἴκων πατριῶν αὐτῶν χίλιοι καὶ ἑπτακόσιοι καὶ ἑξήκοντα, ἰσχυροὶ δυνάμει εἰς ἐργασίαν λειτουργίας οἴκου τοῦ Θεοῦ.

Α Παραλ. 9,13 Οι αδελφοί αυτών ήσαν αρχηγοί των πατριαρχικών οικογενειών, ανήρχοντο εις χιλίους επτακοσίους εξήκοντα, ήσαν ικανοί και δυνατοί άνδρες δια τας εργασίας εις εξυπηρέτησιν του ναού του Θεού.

Α Παραλ. 9,14 καὶ ἐκ τῶν Λευιτῶν· Σαμαΐα υἱὸς Ἀσὼβ υἱοῦ Ἐζρικὰμ υἱοῦ Ἀσαβία ἐκ τῶν υἱῶν Μεραρί,

Α Παραλ. 9,14 Από τους Λευίτας ήσαν· ο Σαμαΐα υιός του Ασώβ, υιού του Εζρικάμ, υιού του Ασαβία από τους απογόνους του Μεραρί,

Α Παραλ. 9,15 καὶ Βακβακὰρ καὶ Ἀρὴς καὶ Γαλαὰλ καὶ Ματθανίας υἱὸς Μιχὰ υἱοῦ Ζεχρὶ υἱοῦ Ἀσὰφ

Α Παραλ. 9,15 ο Βακβακάρ, ο Αρής, ο Γαλαάλ και ο Ματθανίας υιός του Μιχά υιού του Ζεχρί απογόνου του Ασάφ.

Α Παραλ. 9,16 καὶ Ἀβδία υἱὸς Σαμία υἱοῦ Γαλαὰλ υἱοῦ Ἰδιθοῦν καὶ Βαραχία υἱὸς Ὀσσὰ υἱοῦ Ἑλκανά, ὁ κατοικῶν ἐν ταῖς κώμαις Νετωφατί.

Α Παραλ. 9,16 Ο Αβδία υιός του Σαμία, υιού του Γαλαάλ, υιού του Ιδιθούν, ο Βαραχία υιός του Οσσά, υιού του Ελκανά, ο οποίος κατοικούσεν εις τας κωμοπόλεις Νετωφατί.

Α Παραλ. 9,17 οἱ πυλωροί· Σαλώμ, Ἀκούμ, Τελμὼν καὶ Αἰμὰν καὶ ἀδελφοὶ αὐτῶν, Σαλὼμ ὁ ἄρχων·

Α Παραλ. 9,17 Οι θυρωροί δε του ναού ήσαν ο Σαλώμ, ο Ακούμ, ο Τελμών, ο Αιμάν και οι αδελφοί αυτών. Ο Σαλώμ ήτο αρχηγός μεταξύ αυτών.

Α Παραλ. 9,18 καὶ ἕως ταύτης ἐν τῇ πύλῃ τοῦ βασιλέως κατ᾿ ἀνατολάς· αὗται αἱ πύλαι τῶν παρεμβολῶν υἱῶν Λευί.

Α Παραλ. 9,18 Αυτός ήτο αρχηγός της βασιλικής πύλης του ναού, η οποία έκειτο προς ανατολάς μέχρι της εποχής που εγράφοντο αυτά. Αυτοί ήσαν οι θυρωροί της κατασκηνώσεως των ανδρών της φυλής Λευι.

Α Παραλ. 9,19 καὶ Σαλὼμ υἱὸς Κωρὴ υἱοῦ Ἀβιασὰφ υἱοῦ Κορέ. καὶ οἱ ἀδελφοὶ αὐτοῦ εἰς οἶκον πατρὸς αὐτοῦ, οἱ Κορῖται, ἐπὶ τῶν ἔργων τῆς λειτουργίας φυλάσσοντες τὰς φυλακὰς τῆς σκηνῆς, καὶ πατέρες αὐτῶν ἐπὶ τῆς παρεμβολῆς Κυρίου φυλάσσοντες τὴν εἴσοδον.

Α Παραλ. 9,19 Και ο Σαλώμ υιός του Κωρή, υιού του Αβιασάφ, υιοί του Κορέ, και οι αδελφοί του από την οικογένειαν του πατρός του οι Κορίται, είχον αναλάβει το έργον να φρουρούν τας θύρας της Σκηνής. Οι δε πατέρες αυτών είχον αναλάβει να φρουρούν την είσοδον του στρατοπέδου των Ισραηλιτών.

Α Παραλ. 9,20 καὶ Φινεὲς υἱὸς Ἐλεάζαρ ἡγούμενος ἦν ἐπ᾿ αὐτῶν ἔμπροσθεν Κυρίου, καὶ οὗτοι μετ᾿ αὐτοῦ.

Α Παραλ. 9,20 Ο Φινεές, ο υιός του Ελεάζαρ, ήτο αρχηγός αυτών ενώπιον του Κυρίου και αυτοί ήσαν υπό τας διαταγάς του.

Α Παραλ. 9,21 Ζαχαρίας υἱὸς Μασαλαμὶ πυλωρὸς τῆς θύρας τῆς σκηνῆς τοῦ μαρτυρίου.

Α Παραλ. 9,21 Ο Ζαχαρίας, ο υιός του Μασαλαμί, ήτο θυρωρός εις την θύραν της Σκηνής του Μαρτυρίου.

Α Παραλ. 9,22 πάντες οἱ ἐκλεκτοὶ ἐπὶ τῆς πύλης ἐν ταῖς πύλαις διακόσιοι καὶ δεκαδύο· οὗτοι ἐν ταῖς αὐλαῖς αὐτῶν, ὁ καταλοχισμὸς αὐτῶν· τούτους ἔστησε Δαυὶδ καὶ Σαμουὴλ ὁ βλέπων τῇ πίστει αὐτῶν.

Α Παραλ. 9,22 Ολοι αυτοί οι άνδρες, οι οποίοι είχαν εκλεγή ως θυρωροί εις τας διαφόρους πύλας, ανήρχοντο εις διακοσίους δώδεκα. Ησαν δε εγγεγραμμένοι κατά τας γενεαλογίας αυτών εις τας πόλεις των. Αυτούς δια την πίστιν και ευσυνειδησίαν των ώρισεν ο Δαυίδ και ο προφήτης Σαμουήλ εις τας υπηρεσίας αυτάς.

Α Παραλ. 9,23 καὶ οὗτοι καὶ οἱ υἱοὶ αὐτῶν ἐπὶ τῶν πυλῶν ἐν οἴκῳ Κυρίου καὶ ἐν οἴκῳ τῆς σκηνῆς τοῦ φυλάσσειν.

Α Παραλ. 9,23 Αυτοί και τα τέκνα των ετοποθέτηθησαν ως φρουροί εις τας πύλας του ναού του Κυρίου, όπως ήσαν άλλοτε και επί της Σκηνής του Μαρτυρίου.

Α Παραλ. 9,24 κατὰ τοὺς τέσσαρας ἀνέμους ἦσαν αἱ πύλαι, κατὰ ἀνατολάς, θάλασσαν, βοῤῥᾶν, νότον.

Α Παραλ. 9,24 Εις τα τέσσαρα σημεία του ορίζοντος ευρίσκοντο αι πύλαι, άρα και οι θυρωροί, δηλαδή προς ανατολάς, προς δυσμάς, προς βορράν και προς νότον.

Α Παραλ. 9,25 καὶ ἀδελφοὶ αὐτῶν ἐν ταῖς αὐλαῖς αὐτῶν τοῦ εἰσπορεύεσθαι κατὰ ἑπτὰ ἡμέρας ἀπὸ καιροῦ εἰς καιρὸν μετὰ τούτων.

Α Παραλ. 9,25 Οι αδελφοί αυτών, οι οποίοι έμεναν εις τα χωρία των, είχαν την υποχρέωσιν και το δικαίωμα να έρχονται από καιρού εις καιρόν επί επτά ημέρας πλησίον εκείνων.

Α Παραλ. 9,26 ὅτι ἐν πίστει εἰσὶ τέσσαρες δυνατοὶ τῶν πυλῶν. καὶ οἱ Λευῖται ἦσαν ἐπὶ τῶν παστοφορίων, καὶ ἐπὶ τῶν θησαυρῶν οἴκου τοῦ Θεοῦ παρεμβάλλουσιν,

Α Παραλ. 9,26 Διότι τέσσαρες ήσαν οι αρχηγοί των θυρωρών, στους οποίους είχον εμπιστευθή την υπηρεσίαν αυτήν. Οι δε Λευίται είχον την επίβλεψιν των δωματίων του ναού και των θησαυροφυλακίων του ναού του Θεού. Δι' αυτό και έμεναν κοντά στον ναόν.

Α Παραλ. 9,27 ὅτι ἐπ᾿ αὐτοὺς ἡ φυλακή, καὶ οὗτοι ἐπὶ τῶν κλειδῶν τὸ πρωΐ πρωΐ ἀνοίγειν τὰς θύρας τοῦ ἱεροῦ.

Α Παραλ. 9,27 Διότι εις αυτούς είχεν ανατεθή αυτή η φύλαξις και εις αυτούς είχον δοθή τα κλειδιά, δια να ανοίγουν κάθε πρωϊ τας θύρας του ιερού.

Α Παραλ. 9,28 καὶ ἐξ αὐτῶν ἐπὶ τὰ σκεύη τῆς λειτουργίας, ὅτι ἐν ἀριθμῷ εἰσοίσουσι καὶ ἐν ἀριθμῷ ἐξοίσουσι.

Α Παραλ. 9,28 Μερικοί από αυτούς ήσαν επιτετραμμένοι δια την επίβλεψιν των ιερών σκευών της υπηρεσίας του ναού, τα οποία εισήγον και εξήγον, αφού προηγουμένως τα αριθμούσαν πάντοτε.

Α Παραλ. 9,29 καὶ ἐξ αὐτῶν καθεσταμένοι ἐπὶ τὰ σκεύη καὶ ἐπὶ πάντα σκεύη τὰ ἅγια καὶ ἐπὶ τῆς σεμιδάλεως, τοῦ οἴνου, τοῦ ἐλαίου, τοῦ λιβανωτοῦ καὶ τῶν ἀρωμάτων.

Α Παραλ. 9,29 Αλλοι από αυτούς είχαν αναλάβει την επίβλεψιν επί όλων των άλλων ιερών σκευών του θυσιαστηρίου, όπως επίσης και επί της σεμιγδάλεως, του οίνου, του λιβανωτού και των αρωμάτων.

Α Παραλ. 9,30 καὶ ἀπὸ τῶν υἱῶν τῶν ἱερέων ἦσαν μυρεψοὶ τοῦ μύρου καὶ εἰς τὰ ἀρώματα.

Α Παραλ. 9,30 Από τους υιούς των ιερέων υπήρχον τεχνίται ικανοί, οι οποίοι κατεσκεύαζαν μύρα και αρώματα.

Α Παραλ. 9,31 καὶ Ματταθίας ἐκ τῶν Λευιτῶν (οὗτος ὁ πρωτότοκος τῷ Σαλὼμ τῷ Κορίτῃ) ἐν τῇ πίστει ἐπὶ τὰ ἔργα τῆς θυσίας τοῦ τηγάνου τοῦ μεγάλου ἱερέως.

Α Παραλ. 9,31 Ενας από τους Λευίτας, ο Ματταθίας (πρωτότοκος υιός του Σαλώμ του Κορίτου) είχεν ως καθήκον να φροντίζη δια τας θυσίας, τας οποίας ο μέγας αρχιερεύς προσέφερε δια του τηγάνου.

Α Παραλ. 9,32 καὶ Βαναΐας ὁ Κααθίτης ἐκ τῶν ἀδελφῶν αὐτῶν ἐπὶ τῶν ἄρτων τῆς προθέσεως τοῦ ἑτοιμάσαι σάββατον κατὰ σάββατον.

Α Παραλ. 9,32 Ο Βαναΐας ο Κααθίτης, ένας από τους αδελφούς αυτών, είχεν επωμισθή την φροντίδα να ετοιμάζη τους άρτους της προθέσεως κατά παν Σαββατον.

Α Παραλ. 9,33 καὶ οὗτοι ψαλτῳδοὶ ἄρχοντες τῶν πατριῶν τῶν Λευιτῶν, διατεταγμέναι ἐφημερίαι, ὅτι ἡμέρα καὶ νὺξ ἐπ᾿ αὐτοῖς ἐν τοῖς ἔργοις.

Α Παραλ. 9,33 Αυτοί ήσαν, που έψαλλαν τη συνοδεία μουσικών οργάνων, οι αρχηγοί των πατριαρχικών οικογενειών των Λευϊτών, οι τακτοποιημένοι κατά τάξεις, ώστε ημέραν και νύκτα να είναι εις τα έργα των.

Α Παραλ. 9,34 οὗτοι ἄρχοντες τῶν πατριῶν τῶν Λευιτῶν κατὰ γενέσεις αὐτῶν ἄρχοντες· οὗτοι κατῴκησαν ἐν Ἱερουσαλήμ.

Α Παραλ. 9,34 Αυτοί είναι οι αρχηγοί των πατριαρχικών οίκων των Λευϊτών, οι αρχηγοί κατά τας οικογενείας αυτών. Αυτοί είχαν κατοικήσει εις την Ιερουσαλήμ.

Α Παραλ. 9,35 καὶ ἐν Γαβαὼν κατῴκησε πατὴρ Γαβαὼν Ἰεήλ, καὶ ὄνομα γυναικὸς αὐτοῦ Μααχά.

Α Παραλ. 9,35 Εις την Γαβαών είχεν εγκατασταθή ο πατήρ Γαβαών, ο Ιεήλ. Η σύζυγός του ωνομάζετο Μααχά.

Α Παραλ. 9,36 καὶ υἱὸς αὐτοῦ ὁ πρωτότοκος Ἀβαδὼν καὶ Σοὺρ καὶ Κὶς καὶ Βαὰλ καὶ Νὴρ καὶ Ναδὰβ

Α Παραλ. 9,36 Πρωτότοκος υιός του ήτο ο Αβαδών, έπειτα δε ήσαν ο Σούρ, ο Κις, ο Βαάλ, ο Νηρ, ο Ναδάβ,

Α Παραλ. 9,37 καὶ Γεδοὺρ καὶ ἀδελφὸς καὶ Ζακχοὺρ καὶ Μακελώθ.

Α Παραλ. 9,37 ο Γεδούρ και ο αδελφός, ο Ζακχούρ και ο Μακελώθ.

Α Παραλ. 9,38 καὶ Μακελὼθ ἐγέννησε τὸν Σαμαά. καὶ οὗτοι ἐν μέσῳ τῶν ἀδελφῶν αὐτῶν κατῴκησαν ἐν Ἱερουσαλὴμ ἐν μέσῳ τῶν ἀδελφῶν αὐτῶν.

Α Παραλ. 9,38 Ο Μακελώθ απέκτησεν υιόν τον Σαμαά. Αυτοί εγκατεστάθησαν εν μέσω των αδελφών των εις την Ιερουσαλήμ, εν μέσω των αδελφών των.

Α Παραλ. 9,39 καὶ Νὴρ ἐγέννησε τὸν Κίς, καὶ Κὶς ἐγέννησε τὸν Σαούλ, καὶ Σαοὺλ ἐγέννησε τὸν Ἰωνάθαν καὶ τὸν Μελχισουὲ καὶ τὸν Ἀμιναδὰβ καὶ τὸν Ἀσαβάλ.

Α Παραλ. 9,39 Ο Νηρ απέκτησεν υιόν τον Κις, ο Κις απέκτησεν υιόν τον Σαούλ, ο Σαούλ απέκτησε τον Ιωνάθαν, τον Μελχισουέ, τον Αμιναδάβ και τον Ασαβάλ.

Α Παραλ. 9,40 καὶ υἱὸς Ἰωνάθαν Μεριβαάλ· καὶ Μεριβαὰλ ἐγέννησε τὸν Μιχά.

Α Παραλ. 9,40 Υιός του Ιωνάθαν ήτο Μεριβαάλ. ο Μεριβαάλ απέκτησεν υιόν τον Μιχά.

Α Παραλ. 9,41 καὶ υἱοὶ Μιχά· Φιθὼν καὶ Μαλὰχ καὶ Θαράχ.

Α Παραλ. 9,41 Υιοί δε του Μιχά ήσαν ο Φιθών, ο Μαλάχ και ο Θαράχ.

Α Παραλ. 9,42 καὶ Ἀχὰζ ἐγέννησε τὸν Ἰαδά, καὶ Ἰαδὰ ἐγέννησε τὸν Γαλεμὲθ καὶ τὸν Γαζμὼθ καὶ τὸν Ζαμβρί, καὶ Ζαμβρὶ ἐγέννησε τὸν Μασά,

Α Παραλ. 9,42 Ο Αχάζ απέκτησεν υιόν τον Ιαδά, ο Ιαδά απέκτησεν υιόν τον Γαλεμέθ, τον Γαζμώθ και τον Ζαμβρί. Ο Ζαμβρί απέκτησε τον Μασά.

Α Παραλ. 9,43 καὶ Μασὰ ἐγέννησε τὸν Βαανά, Ῥαφαΐα υἱὸς αὐτοῦ, Ἐλασὰ υἱὸς αὐτοῦ, Ἐσὴλ υἱὸς αὐτοῦ.

Α Παραλ. 9,43 Ο Μασά απέκτησεν υιόν τον Βαανά, του Βαανά υιός ήτο ο Ραφαΐα, του Ραφαΐα υιός ήτο ο Ελασά και του Ελασά υιός ήτο ο Εσήλ.

Α Παραλ. 9,44 καὶ τῷ Ἐσὴλ ἓξ υἱοί, καὶ ταῦτα τὰ ὀνόματα αὐτῶν· Ἐζρικὰμ πρωτότοκος αὐτοῦ καὶ Ἰσμαὴλ καὶ Σαραΐα καὶ Ἀβδία καὶ Ἀνὰν καὶ Ἀσά. οὗτοι υἱοὶ Ἐσήλ.

Α Παραλ. 9,44 Ο Εσήλ απέκτησεν εξ υιούς, οι οποίοι ωνομάζοντο· Ο πρωτότοκος του Εζρικάμ, έπειτα από αυτόν ο Ισμαήλ, ο Σαραΐα, ο Αβδία, ο Ανάν και ο Ασά. Αυτοί είναι οι υιοί του Εσήλ.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 10

Α Παραλ. 10,1 Καὶ ἀλλόφυλοι ἐπολέμησαν πρὸς τὸν Ἰσραήλ, καὶ ἔφυγον ἀπὸ προσώπου ἀλλοφύλων, καὶ ἔπεσον τραυματίαι ἐν ὄρει Γελβουέ.

Α Παραλ. 10,1 Οι Φιλισταίοι επολέμησαν εναντίον του ισραηλιτικού λαού. Οι δε Ισραηλίται ενικήθησαν και ετράπησαν εις φυγήν εμπρός από τους Φιλισταίους. Εις δε το όρος Γελβουέ έπεσαν πολλοί Ισραηλίται νεκροί.

Α Παραλ. 10,2 καὶ κατεδίωξαν οἱ ἀλλόφυλοι ὀπίσω Σαοὺλ καὶ ὀπίσω τῶν υἱῶν αὐτοῦ, καὶ ἐπάταξαν ἀλλόφυλοι τὸν Ἰωνάθαν καὶ τὸν Ἀμιναδὰβ καὶ τὸν Μελχισουὲ υἱοὺς Σαούλ.

Α Παραλ. 10,2 Οι Φιλισταίοι κατεδίωξαν τον φεύγοντα Σαούλ και τους υιούς του. Εφόνευσαν δε τον Ιωνάθαν, τον Αμιναδάβ, και τον Μελχισουέ, υιούς του Σαούλ.

Α Παραλ. 10,3 καὶ ἐβαρύνθη ὁ πόλεμος ἐπὶ Σαούλ, καὶ εὗρον αὐτὸν οἱ τοξόται ἐν τόξοις καὶ πόνοις, καὶ ἐπόνεσεν ἀπὸ τῶν τόξων.

Α Παραλ. 10,3 Ο δε πόλεμος έγινεν έτσι πάρα πολύ σκληρός και βαρύς εναντίον του Σαούλ. Οι εκ των Φιλισταίων, ικανοί στον χειρισμόν του τόξου, ευρήκαν τον Σαούλ και τον ετόξευσαν. Ο Σαούλ επληγώθη θανασίμως και ησθάνθη πόνον από τας πληγάς αυτάς.

Α Παραλ. 10,4 καὶ εἶπε Σαοὺλ τῷ αἴροντι τὰ σκεύη αὐτοῦ· σπάσαι τὴν ῥομφαίαν σου καὶ ἐκκέντησόν με ἐν αὐτῇ, μὴ ἔλθωσιν οἱ ἀπερίτμητοι οὗτοι καὶ ἐμπαίξωσί μοι. καὶ οὐκ ἐβούλετο ὁ αἴρων τὰ σκεύη αὐτοῦ, ὅτι ἐφοβεῖτο σφόδρα· καὶ ἔλαβε Σαοὺλ τὴν ῥομφαίαν καὶ ἐπέπεσεν ἐπ᾿ αὐτήν.

Α Παραλ. 10,4 Είπε δε τότε ο Σαούλ στον δούλον του, ο οποίος του μετέφερε τα όπλα· “ανάσυρε την ρομφαίαν σου και θανάτωσέ με με αυτήν, δια να μη έλθουν αυτοί οι απερίτμητοι και με εμπαίξουν και με εξευτελίσουν”. Ο βαστάζων όμως τα όπλα του Σαούλ δεν ηθέλησε να εκτελέση αυτήν την εντολήν, διότι εφοβείτο να φονεύση τον χριστόν Κυρίου. Ο Σαούλ επήρε τότε την ρομφαίαν, έπεσεν επάνω εις αυτήν και εθανατώθη.

Α Παραλ. 10,5 καὶ εἶδεν ὁ αἴρων τὰ σκεύη αὐτοῦ ὅτι ἀπέθανε Σαούλ, καὶ ἔπεσε καί γε αὐτὸς ἐπὶ τὴν ῥομφαίαν αὐτοῦ καὶ ἀπέθανε.

Α Παραλ. 10,5 Ο δούλος, που μετέφερε τα όπλα του κυρίου του, όταν είδεν ότι ο Σαούλ απέθανεν έπεσε και αυτός επάνω εις την ρομφαίαν και εθανατώθη.

Α Παραλ. 10,6 καὶ ἀπέθανε Σαοὺλ καὶ τρεῖς υἱοὶ αὐτοῦ ἐν τῇ ἡμέρᾳ ἐκείνῃ, καὶ πᾶς ὁ οἶκος αὐτοῦ ἐπὶ τὸ αὐτὸ ἀπέθανε.

Α Παραλ. 10,6 Ετσι απέθανεν ο Σαούλ και τα τρία του παιδιά κατά την ημέραν εκείνην. Τοτε δε εθανατώθη και όλη η οικογένεια του Σαούλ.

Α Παραλ. 10,7 καὶ εἶδε πᾶς ἀνὴρ Ἰσραὴλ ὁ ἐν τῷ αὐλῶνι ὅτι ἔφυγεν Ἰσραὴλ καὶ ὅτι ἀπέθανε Σαοὺλ καὶ οἱ υἱοὶ αὐτοῦ, καὶ κατέλιπον τὰς πόλεις αὐτῶν καὶ ἔφυγον· καὶ ἦλθον οἱ ἀλλόφυλοι καὶ κατῴκησαν ἐν αὐταῖς.

Α Παραλ. 10,7 Ολοι οι Ισραηλίται, οι οποίοι ευρίσκοντο εις την πεδιάδα, όταν είδαν ότι ο ισραηλιτικός στρατός ετράπη εις φυγήν και ότι ο Σαούλ με τους τρεις υιούς του εφονεύθησαν, εγκατέλειψαν τας πόλεις των και ετράπησαν εις φυγήν. Ηλθον κατόπιν οι Φιλισταίοι και εγκατεστάθησαν μέσα εις αυτάς.

Α Παραλ. 10,8 καὶ ἐγένετο τῇ ἑπομένῃ καὶ ἦλθον ἀλλόφυλοι τοῦ σκυλεύειν τοὺς τραυματίας καὶ εὗρον τὸν Σαοὺλ καὶ τοὺς υἱοὺς αὐτοῦ πεπτωκότας ἐν τῷ ὄρει Γελβουέ.

Α Παραλ. 10,8 Την επομένην ημέραν της νίκης των ήλθαν οι Φιλισταίοι, δια να λαφυραγωγήσουν τους νεκρούς. Ευρήκαν δε τον Σαούλ και τους υιούς του νεκρούς στο όρος Γελβουέ.

Α Παραλ. 10,9 καὶ ἐξέδυσαν αὐτὸν καὶ ἔλαβον τὴν κεφαλὴν αὐτοῦ καὶ τὰ σκεύη αὐτοῦ καὶ ἀπέστειλαν εἰς γῆν ἀλλοφύλων κύκλῳ τοῦ εὐαγγελίσασθαι τοῖς εἰδώλοις αὐτῶν καὶ τῷ λαῷ·

Α Παραλ. 10,9 Τον εγύμνωσαν από τα βασιλικά του ενδύματα, επήραν το κεφάλι του και τα όπλα του, και τα έστειλαν όλα αυτά, δια να τα περιφέρουν εις την χώραν των και να διακηρύξουν το χαρμόσυνον άγγελμα της νίκης των εις τα είδωλά των και στον λαόν των.

Α Παραλ. 10,10 καὶ ἔθηκαν τὰ σκεύη αὐτῶν ἐν οἴκῳ θεοῦ αὐτῶν καὶ τὴν κεφαλὴν αὐτοῦ ἔθηκαν ἐν οἴκῳ Δαγών.

Α Παραλ. 10,10 Τα όπλα του Σαούλ και των υιών του τα έθεσαν οι Φιλισταίοι στον ναόν των, την δε κεφαλήν του Σαούλ στον ναόν του Θεού των Δαγών.

Α Παραλ. 10,11 καὶ ἤκουσαν πάντες οἱ κατοικοῦντες Γαλαὰδ ἅπαντα, ἃ ἐποίησαν οἱ ἀλλόφυλοι τῷ Σαοὺλ καὶ υἱῷ Ἰσραήλ.

Α Παραλ. 10,11 Ολοι οι κάτοικοι της Γαλαάδ ήκουσαν αυτά, που έγιναν εις βάρος του Σαούλ και των Ισραηλιτών.

Α Παραλ. 10,12 καὶ ἠγέρθησαν ἐκ Γαλαὰδ πᾶς ἀνὴρ δυνατὸς καὶ ἔλαβον τὸ σῶμα Σαοὺλ καὶ τὸ σῶμα τῶν υἱῶν αὐτοῦ καὶ ἤνεγκαν αὐτὰ εἰς Ἰαβὶς καὶ ἔθαψαν τὰ ὀστᾶ αὐτῶν ὑπὸ τὴν δρῦν ἐν Ἰαβὶς καὶ ἐνήστευσαν ἑπτὰ ἡμέρας.

Α Παραλ. 10,12 Τοτε όλοι οι γενναίοι άνδρες της Γαλαάδ εσηκώθησαν επήγαν και επήραν το σώμα του Σαούλ και τα σώματα των υιών του, τα οποία και μετέφεραν εις την πόλιν των, την Ιαβίς. Τα οστά αυτών τα έθαψαν εις την Ιαβίς υπό την δρυν και εις ένδειξιν πένθους ενήστευσαν επί επτά ημέρας.

Α Παραλ. 10,13 καὶ ἀπέθανε Σαοὺλ ἐν ταῖς ἀνομίαις αὐτοῦ, αἷς ἠνόμησε τῷ Θεῷ κατὰ τὸν λόγον Κυρίου, διότι οὐκ ἐφύλαξεν· ὅτι ἐπηρώτησε Σαοὺλ ἐν τῶ ἐγγαστριμύθῳ τοῦ ζητῆσαι, καὶ ἀπεκρίνατο αὐτῷ Σαμουὴλ ὁ προφήτης·

Α Παραλ. 10,13 Κατ' αυτόν τον τρόπον απέθανεν ο Σαούλ εξ αιτίας των παρανομιών του, τας οποίας διέπραξεν ενώπιον του Θεού, διότι παρέβη τον λόγον του Κυρίου και δεν εφύλαξε τον Νομον του. Μια από τας παρανομίας του ήτο και το ότι επήγε να συμβουλευθή την μάγισσαν, δια να μάθη το μέλλον του, και επήρε απόκρισιν από τον προφήτην Σαμουήλ.

Α Παραλ. 10,14 καὶ οὐκ ἐζήτησε Κύριον, καὶ ἀπέκτεινεν αὐτὸν καὶ ἐπέστρεψε τὴν βασιλείαν τῷ Δαυὶδ υἱῷ Ἰεσσαί.

Α Παραλ. 10,14 Δεν συνεβουλεύθη τον Κυριον και ο Κυριος παρεχώρησε τον τραγικόν αυτόν θάνατον στον Σαούλ και έδωσε την βασιλείαν του Ισραηλιτικού λαού στον Δαυίδ, τον υιόν του Ιεσσαί.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 11

Α Παραλ. 11,1 Καὶ ἦλθε πᾶς Ἰσραὴλ πρὸς Δαυὶδ ἐν Χεβρὼν λέγοντες· ἰδοὺ ὀστᾶ σου καὶ σάρκες σου ἡμεῖς·

Α Παραλ. 11,1 Ηλθεν όλος ο ισραηλιτικός λαός στον Δαυίδ, εις την πόλιν Χεβρών, και του είπον· “ιδού, ημείς είμεθα οστά σου και σάρκες σου. Ανήκομεν εις την αυτήν φυλήν.

Α Παραλ. 11,2 καὶ ἐχθὲς καὶ τρίτην ὄντος Σαοὺλ βασιλέως, σὺ ἦσθα ὁ ἐξάγων καὶ εἰσάγων τὸν Ἰσραήλ, καὶ εἶπεν Ἰσραὴλ Κύριός σοι· σὺ ποιμανεῖς τὸν λαόν μου τὸν Ἰσραήλ, καὶ σὺ ἔσῃ εἰς ἡγούμενον ἐπὶ Ἰσραήλ.

Α Παραλ. 11,2 Και προηγουμένως, όταν βασιλεύς ήτο ο Σαούλ, συ κυρίως ήσο ο διοικών τον ισραηλιτικόν λαόν, ο δε Κυριος του ισραηλιτικού λαού, ο Θεός, εις σε είπεν ότι θα κυβερνήσης ως καλός ποιμήν τον λαόν μου τον ισραηλιτικόν και συ θα είσαι ο αρχηγός του λαού αυτού”.

Α Παραλ. 11,3 καὶ ἦλθον πάντες πρεσβύτεροι Ἰσραὴλ πρὸς τὸν βασιλέα εἰς Χεβρών, καὶ διέθετο αὐτοῖς ὁ βασιλεὺς Δαυὶδ διαθήκην ἐν Χεβρὼν ἔναντι Κυρίου, καὶ ἔχρισαν τὸν Δαυὶδ εἰς βασιλέα ἐπὶ Ἰσραὴλ κατὰ τὸν λόγον Κυρίου, διὰ χειρὸς Σαμουήλ.

Α Παραλ. 11,3 Ετσι ήλθον όλοι οι πρεσβύτεροι του ισραηλιτικού λαού προς τον βασιλέα εις την Χεβρών. Ο δε βασιλεύς Δαυίδ συνήψεν επίσημον συμφωνίαν με αυτούς ενώπιον του Κυρίου εις την πόλιν εκείνην, την Χεβρών. Οι επίσημοι του ισραηλιτικού λαού έχρισαν βασιλέα τον Δαυίδ, σύμφωνα με τον λόγον, τον οποίον ο Κυριος είχε προαναγγείλει δια του προφήτου Σαμουήλ.

Α Παραλ. 11,4 Καὶ ἐπορεύθη ὁ βασιλεὺς καὶ ἄνδρες αὐτοῦ εἰς Ἱερουσαλὴμ (αὕτη Ἰεβούς), καὶ ἐκεῖ οἱ Ἰεβουσαῖοι οἱ κατοικοῦντες τὴν γῆν εἶπον τῷ Δαυίδ·

Α Παραλ. 11,4 Ο βασιλεύς Δαυίδ επορεύθη μαζή με τους άνδρας του εις την Ιερουσαλήμ ( Ιεβούς, όπως ωνομάζετο παλαιότερα). Οι κάτοικοι όμως της χώρας αυτής οι Ιεβουσαίοι του είπαν·

Α Παραλ. 11,5 οὐκ εἰσελεύσῃ ὧδε. καὶ προκατελάβετο τὴν περιοχὴν Σιὼν (αὕτη ἡ πόλις Δαυίδ).

Α Παραλ. 11,5 “Δεν θα εισέλθης εδώ”. Ο Δαυίδ όμως κατέλαβε τον οχυρόν τόπον, την Σιών (αύτη από εδώ και πέρα λέγεται πόλις Δαυίδ).

Α Παραλ. 11,6 καὶ εἶπε Δαυίδ· πᾶς τύπτων Ἰεβουσαῖον ἐν πρώτοις καὶ ἔσται εἰς ἄρχοντα καὶ εἰς στρατηγόν· καὶ ἀνέβη ἐπ᾿ αὐτὴν ἐν πρώτοις Ἰωὰβ υἱὸς Σαρουΐα καὶ ἐγένετο εἰς ἄρχοντα.

Α Παραλ. 11,6 Και είπεν ο Δαυίδ προς τους άνδρας του· “εκείνος ο οποίος πρώτος θα φονεύση ένα Ιεβουσαίον, θα γίνη αρχηγός και στρατηγός”. Πρώτος, ο οποίος ανέβη στον ωχυρωμένον αυτόν τόπον, ήτο ο Ιωάβ ο υιός της Σαρουΐας και εφόνευσεν ένα Ιεβουσαίον. Ετσι δε ανεκηρύχθη αρχηγός.

Α Παραλ. 11,7 καὶ ἐκάθισε Δαυὶδ ἐν τῇ περιοχῇ· διὰ τοῦτο ἐκάλεσεν αὐτὴν Πόλιν Δαυίδ·

Α Παραλ. 11,7 Ο Δαυίδ εγκατεστάθη εις την ωχυρωμένην εκείνην περιοχήν. Δια τούτο και ωνόμασεν αυτήν “Πολιν Δαυίδ”.

Α Παραλ. 11,8 καὶ ᾠκοδόμησε τὴν πόλιν κύκλῳ· καὶ ἐπολέμησε καὶ ἔλαβε τὴν πόλιν.

Α Παραλ. 11,8 Ο Δαυίδ αφού επολέμησε και κατέλαβε την πόλιν αυτήν, την ανοικοδόμησε και ωχύρωσε τα γύρω αυτής μέρη.

Α Παραλ. 11,9 καὶ ἐπορεύετο Δαυὶδ πορευόμενος καὶ μεγαλυνόμενος, καὶ Κύριος παντοκράτωρ μετ᾿ αὐτοῦ.

Α Παραλ. 11,9 Ο Δαυίδ, όσον παρήρχετο ο χρόνος, εμεγάλωνεν εις δύναμιν, διότι Κυριος ο παντοκράτωρ ήτο μαζή του.

Α Παραλ. 11,10 Καὶ οὗτοι οἱ ἄρχοντες τῶν δυνατῶν, οἳ ἦσαν τῷ Δαυίδ, οἱ κατισχύοντες μετ᾿ αὐτοῦ ἐν τῇ βασιλείᾳ αὐτοῦ μετὰ παντὸς Ἰσραὴλ τοῦ βασιλεῦσαι αὐτὸν κατὰ τὸν λόγον Κυρίου ἐπὶ Ἰσραήλ·

Α Παραλ. 11,10 Αυτοί δε είναι οι αρχηγοί των γενναίων ανδρών, που ήσαν εις την υπηρεσίαν του Δαυίδ και οι οποίοι τον εβοηθούσαν και τον ενίσχυαν μαζή με όλον τον ισραηλιτικόν λαόν εις την βασιλείαν του, ώστε να βασιλεύση στον λαόν σύμφωνα με τον λόγον, τον οποίον ο Κυριος είχε δώσει στον ισραηλιτικόν λαόν.

Α Παραλ. 11,11 καὶ οὗτος ὁ ἀριθμὸς τῶν δυνατῶν τοῦ Δαυίδ· Ἰεσεβάαλ υἱὸς Ἀχαμανὶ πρῶτος τῶν τριάκοντα· οὗτος ἐσπάσατο τὴν ῥομφαίαν αὐτοῦ ἅπαξ ἐπὶ τριακοσίους τραυματίας ἐν καιρῷ ἑνί.

Α Παραλ. 11,11 Αυτός δε είναι ο κατάλογος των ηρώων, που υπηρετούσαν τον Δαυίδ· ο Ιεσεβάαλ, υιός του Αχαμανί, ο αρχηγός των τριάκοντα. Αυτός ανέσυρε κάποτε την ρομφαίαν του και εις την περίστασιν εκείνην εφόνευσε τριακοσίους άνδρας.

Α Παραλ. 11,12 καὶ μετ᾿ αὐτὸν Ἐλεάζαρ υἱὸς Δωδαΐ ὁ Ἀχωχί· οὗτος ἦν ἐν τοῖς τρισὶ δυνατοῖς.

Α Παραλ. 11,12 Επειτα από αυτόν ήτο ο Ελεάζαρ, υιός του Δωδαΐ, ο οποίος κατήγετο από την Αχώχ. Αυτός ήτο ένας από τους τρεις γενναίους άνδρας.

Α Παραλ. 11,13 οὗτος ἦν μετὰ Δαυὶδ ἐν Φασοδομίν, καὶ οἱ ἀλλόφυλοι συνήχθησαν ἐκεῖ εἰς πόλεμον, καὶ ἦν μερὶς τοῦ ἀγροῦ πλήρης κριθῶν, καὶ ὁ λαὸς ἔφυγεν ἀπὸ προσώπου ἀλλοφύλων·

Α Παραλ. 11,13 Αυτός ευρίσκετο μαζή με τον Δαυίδ εις την Φασοδομίν. Οι Φιλισταίοι είχαν συγκεντρωθή εκεί, δια να πολεμήσουν. Εκεί υπήρχεν ένα τμήμα αγρού σπαρμένο με κριθάρι. Ο λαός κατά τον πόλεμον αυτόν εφοβήθη και ετράπη εις φυγήν ενώπιον των Φιλισταίων.

Α Παραλ. 11,14 καὶ ἔστη ἐν μέσῳ τῆς μερίδος καὶ ἔσωσεν αὐτὴν καὶ ἐπάταξε τοὺς ἀλλοφύλους, καὶ ἐποίησε Κύριος σωτηρίαν μεγάλην.

Α Παραλ. 11,14 Ο Ελεάζαρ όμως όρθιος και μόνος εν μέσω του αγρού αυτού έσωσεν αυτόν και εφόνευσε τους Φιλισταίους. Δι' αυτού δε ο Κυριος εχάρισε μεγάλην σωτηρίαν στον ισραηλιτικόν λαόν.

Α Παραλ. 11,15 καὶ κατέβησαν τρεῖς ἐκ τῶν τριάκοντα ἀρχόντων εἰς τὴν πέτραν πρὸς Δαυὶδ εἰς τὸ σπήλαιον Ὀδολλάμ, καὶ παρεμβολὴ τῶν ἀλλοφύλων ἐν τῇ κοιλάδι τῶν γιγάντων.

Α Παραλ. 11,15 Τρεις από τους γενναίους αυτούς άρχοντας κατέβηκαν προς τον Δαυίδ, στον βράχον κοντά στο σπήλαιον Οδολλάμ. Εκεί ευρίσκετο το στρατόπεδον των Φιλισταίων εις την κοιλάδα των γιγάντων.

Α Παραλ. 11,16 καὶ Δαυὶδ τότε ἐν τῇ περιοχῇ, καὶ τὸ σύστημα τῶν ἀλλοφύλων τότε ἐν Βηθλεέμ.

Α Παραλ. 11,16 Ο Δαυίδ ευρίσκετο τότε στον οχυρόν αυτόν τόπον, ενώ μία φρουρά των Φιλισταίων κατά την ιδίαν εποχήν ευρίσκετο εις την Βηθλεέμ.

Α Παραλ. 11,17 καὶ ἐπεθύμησε Δαυὶδ καὶ εἶπε· τίς ποτιεῖ με ὕδωρ ἐκ τοῦ λάκκου Βηθλεὲμ τοῦ ἐν τῇ πύλῃ;

Α Παραλ. 11,17 Ο Δαυίδ ήσθάνθη μίαν ζωηράν επιθυμίαν και είπε· “ποιός τάχα θα μου φέρη να πιώ νερό από το πηγάδι, που ευρίσκεται εις την πύλην της Βηθλεέμ;”

Α Παραλ. 11,18 καὶ διέῤῥηξαν οἱ τρεῖς τὴν παρεμβολὴν τῶν ἀλλοφύλων καὶ ὑδρεύσαντο ὕδωρ ἐκ τοῦ λάκκου τοῦ ἐν Βηθλεέμ, ὃς ἦν ἐν τῇ πύλῃ, καὶ ἔλαβον καὶ ἦλθον πρὸς Δαυίδ, καὶ οὐκ ἠθέλησε Δαυὶδ τοῦ πιεῖν αὐτὸ καὶ ἔσπεισεν αὐτὸ τῷ Κυρίῳ καὶ εἶπεν·

Α Παραλ. 11,18 Οι τρεις αυτοί γενναίοι άνδρες διέσχισαν το στρατόπεδον των Φιλισταίων, επήραν ύδωρ από το φρέαρ, που ευρίσκετο εις την πύλην της Βηθλεέμ, και το έφεραν προς τον Δαυίδ. Αλλά ο Δαυίδ δεν ηθέλησε κατά κανένα τρόπον να το πίη, το έχυσεν ως σπονδήν στον Κυριον και είπεν·

Α Παραλ. 11,19 ἵλεώς μου ὁ Θεὸς τοῦ ποιῆσαι τὸ ῥῆμα τοῦτο, εἰ αἷμα ἀνδρῶν τούτων πίομαι ἐν ψυχαῖς αὐτῶν; ὅτι ἐν ψυχαῖς αὐτῶν ἤνεγκαν αὐτό· καὶ οὐκ ἐβούλετο πιεῖν αὐτό. ταῦτα ἐποίησαν οἱ τρεῖς δυνατοί.

Α Παραλ. 11,19 “Ο Θεός να με ελεήση, ώστε να μη διαπράξω αυτό το πράγμα. Πως είναι δυνατόν να πίω νερό, εφ' όσον ηντλήθη από τους άνδρας αυτούς εκτεθέντας εις θανάσιμον κίνδυνον να χύσουν το αίμα των και να χάσουν την ζωήν των; Αυτοί το έφεραν με άμεσον τον κίνδυνον να χάσουν την ζωήν των”. Δεν ηθέλησε, λοιπόν, ο Δαυίδ να πίη το νερό αυτό. Αυτά δε έπραξαν οι τρεις γενναίοι εκείνοι άνδρες.

Α Παραλ. 11,20 καὶ Ἀβεσαὰ ἀδελφὸς Ἰωάβ, οὗτος ἦν ἄρχων τῶν τριῶν, οὗτος ἐσπάσατο τὴν ῥομφαίαν αὐτοῦ ἐπὶ τριακοσίους τραυματίας ἐν καιρῷ ἑνί, καὶ οὗτος ἦν ὀνομαστὸς ἐν τοῖς τρισίν,

Α Παραλ. 11,20 Ο Αβεσαά, ο αδελφός του Ιωάβ, ήτα αρχηγός των τριών γενναίων ανδρών. Αυτός είχεν ανασύρει την ρομφαίαν του και εφόνευσε τριακοσίους άνδρας κατά τον αυτόν καιρόν. Αυτός ήτο ο πλέον ονομαστός μεταξύ των τριών αυτών ηρώων.

Α Παραλ. 11,21 ἀπὸ τῶν τριῶν ὑπὲρ τοὺς δύο ἔνδοξος, καὶ ἦν αὐτοῖς εἰς ἄρχοντα καὶ ἕως τῶν τριῶν οὐκ ἤρχετο.

Α Παραλ. 11,21 Ητο περισσότερον ένδοξος από τους δύο άλλους, ήτο αρχηγός των, δεν ήτο όμως ίσος προς τους τρεις μαζή.

Α Παραλ. 11,22 καὶ Βαναίας υἱὸς Ἰωδαὲ υἱὸς ἀνδρὸς δυνατοῦ, πολλὰ ἔργα αὐτοῦ ὑπὲρ Καβασαήλ· οὗτος ἐπάταξε τοὺς δύο ἀριὴλ Μωὰβ καὶ οὗτος κατέβη καὶ ἐπάταξε τὸν λέοντα ἐν τῷ λάκκῳ ἐν ἡμέρᾳ χιόνος·

Α Παραλ. 11,22 Ο Βαναίας, ο υιός του Ιωδαέ, ήτο και αυτός ανήρ γενναίος και κατώρθωσε πολλά αξιόλογα έργα εις υπεράσπισιν της πόλεως Καβασαήλ. Αυτός είχε φονεύσει δύο Μωαβίτας ισχυρούς. Αλλοτε είχε κατεβή και εφόνευσε ένα λέοντα, που ευρίσκετο εις λάκκον, κάποιον ημέραν, που είχε πέσει χιόνι.

Α Παραλ. 11,23 καὶ οὗτος ἐπάταξε τὸν ἄνδρα τὸν Αἰγύπτιον, ἄνδρα ὁρατὸν πεντάπηχυν, καὶ ἐν χειρὶ τοῦ Αἰγυπτίου δόρυ ὡς ἀντίον ὑφαινόντων, καὶ κατέβη ἐπ᾿ αὐτὸν Βαναίας ἐν ῥάβδῳ καὶ ἀφείλετο ἐκ τῆς χειρὸς τοῦ Αἰγυπτίου τὸ δόρυ καὶ ἀπέκτεινεν αὐτὸν ἐν τῷ δόρατι αὐτοῦ.

Α Παραλ. 11,23 Αυτός επίσης εφόνευσε ένα γιγαντόσωμον Αιγύπτιον, ύψους πέντε πήχεων. Αυτός ο Αιγύπτιος είχεν στο χέρι του ένα δόρυ, ωσάν το αντί των υφαντών. Ο Βαναίας επέπεσεν εναντίον του με την ράβδον του, ήρπασεν από τα χέρια του Αιγυπτίου το δόρυ και τον εφόνευσε με το ίδιο αυτό δόρυ.

Α Παραλ. 11,24 ταῦτα ἐποίησε Βαναίας υἱὸς Ἰωδαέ, καὶ τούτῳ ὄνομα ἐν τοῖς τρισὶ τοῖς δυνατοῖς·

Α Παραλ. 11,24 Αυτά τα κατορθώματα έκαμεν ο Βαναίας, ο υιός του Ιωδαέ. Αυτός έβγαλεν όνομα μεταξύ των τριών γενναίων.

Α Παραλ. 11,25 ὑπὲρ τοὺς τριάκοντα ἦν ἔνδοξος οὗτος καὶ πρὸς τοὺς τρεῖς οὐκ ἤρχετο· καὶ κατέστησεν αὐτὸν Δαυὶδ ἐπὶ τὴν πατριὰν αὐτοῦ.

Α Παραλ. 11,25 Εγινεν ενδοξότερος μεταξύ των τριάκοντα, αλλά δεν έφθασε τους τρεις. Αυτόν ο Δαυίδ τον κατέστησεν αρχηγόν της σωματοφυλακής του.

Α Παραλ. 11 ,26 καὶ δυνατοὶ τῶν δυνάμεων· Ἀσαὴλ ἀδελφὸς Ἰωάβ, Ἐλεανὰν υἱὸς Δωδωὲ ἐκ Βηθλεέμ,

Α Παραλ. 11,26 Οι γενναίοι άνδρες του στρατού του Δαυίδ ήσαν επίσης και οι εξής· ο Ασαήλ αδελφός του Ιωάβ, ο Ελεανάν υιός του Δωδωέ από την Βηθλεέμ.

Α Παραλ. 11,27 Σαμμὼθ ὁ Ἀρωρί, Χελλὴς ὁ Φελωνί,

Α Παραλ. 11,27 Ο Σαμμώθ, ο οποίος κατήγετο από την Αρώρ, ο Χελλής ο οποίος κατήγετο από την Φελών,

Α Παραλ. 11,28 Ὡρὰ υἱὸς Ἐκκὶς ὁ Θεκωί, Ἀβιέζερ ὁ Ἀναθωθί,

Α Παραλ. 11,28 Ο Ωρά ο υιός του Εκκίς που κατήγετο από την Θεκωί, ο Αβιέζερ που κατήγετο από την Αναθώθ,

Α Παραλ. 11,29 Σοβοχαὶ ὁ Ἀσωθί, Ἠλὶ ὁ Ἀχωνί,

Α Παραλ. 11,29 ο Σοβοχαί ο οποίος κατήγετο από την Ασώθ, ο Ηλί ο οποίος κατήγετο από την Αχών,

Α Παραλ. 11,30 Μοοραΐ ὁ Νετωφαθί, Χολὸδ υἱὸς Νοοζὰ ὁ Νετωφαθί,

Α Παραλ. 11,30 ο Μοοραί ο καταγόμενος από την Νετωφάθ, ο Χολόδ υιός του Νοοζά, που κατήγετο από την Νετωφάθ,

Α Παραλ. 11,31 Αἰρὶ υἱὸς Ῥεβιὲ ἐκ βουνοῦ Βενιαμίν, Βαναίας ὁ Φαραθωνί,

Α Παραλ. 11,31 ο Αιρί υιός του Ρεβιέ καταγόμενος από την Γαβαά, η οποία ανήκεν εις την φυλήν του Βενιαμίν, ο Βαναίας ο οποίος κατήγετο από την Φαραθών,

Α Παραλ. 11,32 Οὐρὶ ἐκ Ναχαλὶ Γάας, Ἀβιὴλ ὁ Γαραβαιθί,

Α Παραλ. 11,32 ο Ουρί που κατήγετο από την Ναχάλ, ο Γαας, ο Αβιήλ ο καταγόμενος από την Γαραβαίθ,

Α Παραλ. 11,33 Ἀζμὼθ ὁ Βαρωμί, Ἐλιαβὰ ὁ Σαλαβωνί,

Α Παραλ. 11,33 ο Αζμώθ ο καταγόμενος από την Βαρώμ, ο Ελιαβά ο καταγόμενος από την Σαλαβών,

Α Παραλ. 11,34 υἱὸς Ἀσὰμ τοῦ Γιζωνίτου, Ἰωνάθαν υἱὸς Σωλὰ ὁ Ἀραρί,

Α Παραλ. 11,34 ο υιός του Ασάμ του Γιζωνίτου, ο Ιωνάθαν ο υιός του Σωλά ο καταγόμενος από την Αράρ,

Α Παραλ. 11,35 Ἀχὶμ υἱὸς Ἀχὰρ ὁ Ἀραρί, Ἐλφὰτ υἱὸς Θυροφὰρ

Α Παραλ. 11,35 ο Αχίμ ο υιός του Αχάρ ο καταγόμενος από την Αράρ, ο Ελφάτ ο υιός του Θυροφάρ,

Α Παραλ. 11,36 ὁ Μεχωραθρί, Ἀχία ὁ Φελλωνί,

Α Παραλ. 11,36 ο καταγόμενος από την Μεχωράθρ, ο Αχία ο καταγόμενος από την Φελλών,

Α Παραλ. 11,37 Ἠσερὲ ὁ Χαρμαδαΐ, Νααραὶ υἱὸς Ἀζοβαί,

Α Παραλ. 11,37 ο Ησερέ ο καταγόμενος από την Χαρμαδά, ο Νααραί ο υιός του Αζοβαί,

Α Παραλ. 11,38 Ἰωὴλ υἱὸς Νάθαν, Μεβαὰλ υἱὸς Ἀγαρί,

Α Παραλ. 11,38 ο Ιωήλ ο υιός του Ναθαν, ο Μεβαάλ ο υιός του Αγάρ,

Α Παραλ. 11,39 Σελὴ ὁ Ἀμμωνί, Ναχὼρ ὁ Βηρωθί, αἴρων σκεύη Ἰωὰβ υἱῷ Σαρουΐα,

Α Παραλ. 11,39 ο Σελή ο οποίος κατήγετο από την Αμμών, ο Ναχώρ ο καταγόμενος από την Βηρώθ, ο βαστάζων τα όπλα του Ιωάβ, υιού της Σαρουΐας,

Α Παραλ. 11,40 Ἰρὰ ὁ Ἰεθρί, Γαρὴβ ὁ Ἰεθρί,

Α Παραλ. 11,40 ο Ιρά ο καταγόμενος από την Ιεθρί, ο Γαρήβ ο καταγόμενος επίσης από την Ιεθρί,

Α Παραλ. 11,41 Οὐρία ὁ Χεττί, Ζαβὲτ υἱὸς Ἀχαϊά,

Α Παραλ. 11,41 ο Ουρίας ο Χετταίος, ο Ζαβέτ ο υιός του Αχαϊά,

Α Παραλ. 11,42 Ἀδινὰ υἱὸς Σαιζὰ τοῦ Ῥουβὴν ἄρχων, καὶ ἐπ᾿ αὐτῷ τριάκοντα.

Α Παραλ. 11,42 ο Αδινά ο υιός του Σαιζά, ο οποίος ήτο αρχηγός της φυλής του Ρουβήν, και τριάκοντα άλλοι μαζή με αυτόν.

Α Παραλ. 11,43 Ἀνὰν υἱὸς Μοωχά, καὶ Ἰωσαφὰτ ὁ Ματθανί,

Α Παραλ. 11,43 Ο Ανάν ο υιός του Μοωχά, ο Ιωσαφάτ ο καταγόμενος από την Ματθάν,

Α Παραλ. 11,44 Ὀζία ὁ Ἀσταρωθί, Σαμαθὰ καὶ Ἰειὴλ υἱοὶ Χωθὰμ τοῦ Ἀραρί,

Α Παραλ. 11,44 ο Οζία ο καταγόμενος από την Ασταρώθ, ο Σαμαθά και ο Ιειήλ, υιοί του Χωθάμ, του καταγομένου από την Αράρ,

Α Παραλ. 11,45 Ἰεδιὴλ υἱὸς Σαμερὶ καὶ Ἰωζαὲ ὁ ἀδελφὸς αὐτοῦ ὁ Θωσαΐ,

Α Παραλ. 11,45 ο Ιεδιήλ υιός του Σαμερί και ο Ιωζαέ ο αδελφός αυτού, καταγόμενος από την Θωσά,

Α Παραλ. 11,46 Ἐλιὴλ ὁ Μαωΐ καὶ Ἰαριβί, καὶ Ἰωσία υἱὸς αὐτοῦ, Ἐλλαὰμ καὶ Ἰεθαμὰ ὁ Μωαβίτης,

Α Παραλ. 11,46 ο Ελιήλ ο καταγόμενος από την Μαω, ο Ιαριβί και ο Ιωσία ο υιός αυτού, ο Ελλαάμ και ο Ιεθαμά ο Μωαβίτης,

Α Παραλ. 11,47 Δαλιὴλ καὶ Ὠβὴδ καὶ Ἰεσσιὴλ ὁ Μεσωβία.

Α Παραλ. 11,47 ο Δαλιήλ, ο Ωβήδ και ο Ιεσσιήλ ο οποίος κατήγετο από την Μεσωβία.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 12

Α Παραλ. 12,1 Καὶ οὗτοι οἱ ἐλθόντες πρὸς Δαυὶδ εἰς Σικελάγ, ἔτι συνεχομένου ἀπὸ προσώπου Σαοὺλ υἱοῦ Κίς, καὶ οὗτοι ἐν τοῖς δυνατοῖς βοηθοῦντες ἐν πολέμῳ

Α Παραλ. 12,1 Οι δε άνδρες, οι οποίοι είχον ελθει προς τον Δαυίδ εις την πόλιν Σικελάγ, όταν αυτός ήτο καταδιωκόμενος σκληρώς από τον Σαούλ, τον υιόν του Κις, και δεν είχεν ελευθερίαν κινήσεως, ήσαν άνδρες γενναίοι και είχαν ελθει να τον βοηθήσουν κατά τον πόλεμον.

Α Παραλ. 12,2 καὶ τόξῳ ἐκ δεξιῶν καὶ ἐξ ἀριστερῶν καὶ σφενδονῆται ἐν λίθοις καὶ τόξοις· ἐκ τῶν ἀδελφῶν Σαοὺλ ἐκ Βενιαμίν·

Α Παραλ. 12,2 Είχαν την ικανότητα να χειρίζωνται το τόξον και με την δεξιάν και με την αριστεράν χείρα των, ήσαν περίφημοι επίσης στον χειρισμόν της σφενδόνης ρίπτοντες έτσι και λίθους και τόξα. Αυτοί ήσαν από τους συγγενείς του Σαούλ, καταγόμενοι από την φυλήν του Βενιαμίν.

Α Παραλ. 12,3 ὁ ἄρχων Ἀχιέζερ καὶ Ἰωὰς υἱὸς Ἀσμὰ τοῦ Γαβαθίτου καὶ Ἰωὴλ καὶ Ἰωφαλὴτ υἱοὶ Ἀσμὼθ καὶ Βερχία καὶ Ἰηοὺλ ὁ Ἀναθωθὶ

Α Παραλ. 12,3 Δηλαδή ο άρχων Αχιέζερ και ο Ιωάς υιός του Ασμά του καταγομένου από την Γαβάθ, ο Ιωήλ και ο Ιωφαλήτ υιοί του Ασμώθ, ο Βερχία και ο Ιηούλ ο καταγόμενος από την Αναθώθ,

Α Παραλ. 12,4 καὶ Σαμαΐας ὁ Γαβαωνίτης δυνατὸς ἐν τοῖς τριάκοντα καὶ ἐπὶ τῶν τριάκοντα

Α Παραλ. 12,4 ο Σαμαΐας ο καταγόμενος από την Γαβαών, ένας από τους τριάκοντα γενναίους άνδρας και αρχηγός αυτών των τριάκοντα.

Α Παραλ. 12,5 Ἱερεμία καὶ Ἰεζιὴλ καὶ Ἰωανὰν καὶ Ἰωζαβὰθ ὁ Γαδαραθιίμ,

Α Παραλ. 12,5 Ο Ιερεμία, ο Ιεζιήλ, ο Ιωανάν, ο Ιωζαβάθ, ο οποίος κατήγετο από τα Γαδαρα,

Α Παραλ. 12,6 Ἀζαΐ καὶ Ἰαριμοὺθ καὶ Βααλιὰ καὶ Σαμαραΐα καὶ Σαφατίας ὁ Χαραιφιήλ,

Α Παραλ. 12,6 ο Αζαΐ ο Ιαριμούθ, ο Βααλιά, ο Σαμαραΐα, ο Σαφατίας, ο Χαραιφιήλ,

Α Παραλ. 12,7 Ἡλκανὰ καὶ Ἰησουνὶ καὶ Ὀζριὴλ καὶ Ἰωζαρὰ καὶ Σοβοκὰμ καὶ οἱ Κορῖται

Α Παραλ. 12,7 ο Ηλκανά, ο Ιησουνί, ο Οζριήλ, ο Ιωζαρά, ο Σοδοκάμ και οι Κορίται,

Α Παραλ. 12,8 καὶ Ἰελία καὶ Ζαβαδία υἱοὶ Ἰραὰμ καὶ οἱ τοῦ Γεδώρ.

Α Παραλ. 12,8 ο Ιελία, ο Ζαβαδία, υιοί του Ιραάμ, και οι άνδρες οι καταγόμενοι από την Γεδώρ.

Α Παραλ. 12,9 καὶ ἀπὸ τοῦ Γαδδὶ ἐχωρίσθησαν πρὸς Δαυὶδ ἀπὸ τῆς ἐρήμου ἰσχυροὶ δυνατοὶ ἄνδρες παρατάξεως πολέμου αἴροντες θυρεοὺς καὶ δόρατα, καὶ πρόσωπον λέοντος τὰ πρόσωπα αὐτῶν, καὶ κοῦφοι ὡς δορκάδες ἐπὶ τῶν ὀρέων τῷ τάχει·

Α Παραλ. 12,9 Από την φυλήν του Γαδ απεχωρίσθησαν από τον Σαούλ και ήλθαν προς τον Δαυίδ, εις την έρημον, όπου αυτός ευρίσκετο, γενναίοι και δυνατοί άνδρες ικανοί εις πολεμικάς επιχειρήσεις, φέροντες ασπίδας και δόρατα. Τα πρόσωπα των ανδρών αυτών ήσαν άγρια και υπερήφανα ωσάν των λεόντων, το δε πόδια των ταχέα, όπως είναι τα πόδια της δορκάδος εις τα όρη.

Α Παραλ. 12,10 Ἀζὲρ ὁ ἄρχων, Ἀβδία ὁ δεύτερος, Ἐλιὰβ ὁ τρίτος,

Α Παραλ. 12,10 Αυτοί ήσαν ο Αζέρ ο άρχων, δεύτερος ο Αβδίας, τρίτος ο Ελιάβ,

Α Παραλ. 12,11 Μασμανὰ ὁ τέταρτος, Ἱερμιὰ ὁ πέμπτος,

Α Παραλ. 12,11 τέταρτος ο Μασμανά, πέμπτος ο Ιερμιά,

Α Παραλ. 12,12 Ἰεθὶ ὁ ἕκτος, Ἐλιὰβ ὁ ἕβδομος,

Α Παραλ. 12,12 έκτος ο Ιεθί, έβδομος ο Ελιάβ,

Α Παραλ. 12,13 Ἰωανὰν ὁ ὄγδοος, Ἐλιαζὲρ ὁ ἔνατος,

Α Παραλ. 12,13 όγδοος ο Ιωανάν, ένατος ο Ελιαζέρ

Α Παραλ. 12,14 Ἱερμιὰ ὁ δέκατος, Μελχαβαναὶ ὁ ἑνδέκατος.

Α Παραλ. 12,14 δέκατος ο Ιερμιά, ενδέκατος ο Μελχαβαναί.

Α Παραλ. 12,15 οὗτοι ἐκ τῶν υἱῶν Γὰδ ἄρχοντες τῆς στρατιᾶς, εἷς τοῖς ἑκατὸν μικρὸς καὶ μέγας τοῖς χιλίοις.

Α Παραλ. 12,15 Αυτοί όλοι, καταγόμενοι από την φυλήν του Γαδ, ήσαν γενναίοι άνδρες, άρχοντες στον στρατόν του Δαυίδ. Τοσον γενναίοι, ώστε ένας από αυτούς, ο μικρότερος, ισοδυναμούσε με εκατόν και ο μεγαλύτερος από αυτούς ήτο εις θέσιν να αντιμετωπίση χιλίους.

Α Παραλ. 12,16 οὗτοι οἱ διαβάντες τὸν Ἰορδάνην ἐν τῷ μηνὶ τῷ πρώτῳ, καὶ οὗτος πεπληρωκὼς ἐπὶ πᾶσαν κρηπῖδα αὐτοῦ, καὶ ἐξεδίωξαν πάντας τοὺς κατοικοῦντας αὐλῶνας ἀπὸ ἀνατολῶν ἕως δυσμῶν.

Α Παραλ. 12,16 Αυτοί είναι εκείνοι, οι οποίοι είχον διαβή τον Ιορδάνην ποταμόν κατά τον πρώτον μήνα του έτους, όταν αυτός ήτο γεμάτος από νερά εις όλην αυτού την κοίτην, και εξεδίωξαν τους κατοίκους, που ευρίσκοντο εις τας κοιλάδας του ποταμού αυτού από ανατολών έως δυσμών.

Α Παραλ. 12,17 καὶ ἦλθον ἀπὸ τῶν υἱῶν Βενιαμὶν καὶ Ἰούδα εἰς βοήθειαν τοῦ Δαυίδ,

Α Παραλ. 12,17 Από δε την φυλήν του Βενιαμίν και από την φυλήν του Ιούδα ήλθαν εις βοήθειαν του Δαυίδ άλλοι άνδρες.

Α Παραλ. 12,18 καὶ Δαυὶδ ἐξῆλθεν εἰς ἀπάντησιν αὐτῶν καὶ εἶπεν αὐτοῖς· εἰ εἰς εἰρήνην ἥκατε πρός με, εἴη μοι καρδία καθ᾿ ἑαυτὴν ἐφ᾿ ὑμᾶς· καὶ εἰ τοῦ παραδοῦναί με τοῖς ἐχθροῖς μου οὐκ ἐν ἀληθείᾳ χειρός, ἴδοι ὁ Θεὸς τῶν πατέρων ὑμῶν καὶ ἐλέγξαιτο.

Α Παραλ. 12,18 Ο Δαυίδ εξήλθε να τους προυπαντήση και τους ηρώτησε· “εάν έχετε έλθει με ειρηνικόν σκοπόν προς εμέ, η καρδιά μου θα είναι μαζή σας. Εάν όμως έχετε έλθει, δια να με παραδώσετε δολίως εις τα χέρια των εχθρών μου, ας ίδη ο Θεός των πατέρων σας την δολιότητα σας και ας σας τιμωρήση”.

Α Παραλ. 12,19 καὶ πνεῦμα ἐνέδυσε τὸν Ἀμασαὶ ἄρχοντα τῶν τριάκοντα, καὶ εἶπε· πορεύου καὶ ὁ λαός σου Δαυὶδ υἱὸς Ἰεσσαί· εἰρήνη εἰρήνη σοι, καὶ εἰρήνη τοῖς βοηθοῖς σου, ὅτι ἐβοήθησέ σοι ὁ Θεὸς σου. καὶ προσεδέξατο αὐτοὺς Δαυὶδ καὶ κατέστησεν αὐτοὺς ἄρχοντας τῶν δυνάμεων.

Α Παραλ. 12,19 Πνεύμα του Θεού ενέπλησε τον Αμασαί, αρχηγόν των τριάκοντα γενναίων, ο οποίος και είπε· “Δαυίδ, υιέ του Ιεσσαί, βάδιζε ήσυχος τον δρόμον σου, συ και ο λαός σου. Ειρήνη υπάρχει εις σε και ειρήνη εις εκείνους, οι οποίοι έρχονται ως βοηθοί σου, διότι ο Θεός σέ εβοήθησε”. Ο Δαυίδ εδέχθη αυτούς και τους διώρισεν αρχηγούς των στρατιωτικών του δυνάμεων.

Α Παραλ. 12,20 καὶ ἀπὸ Μανασσῆ προσεχώρησαν πρὸς Δαυὶδ ἐν τῷ ἐλθεῖν τοὺς ἀλλοφύλους ἐπὶ Σαοὺλ εἰς πόλεμον· καὶ οὐκ ἐβοήθησεν αὐτοῖς, ὅτι ἐν βουλῇ ἐγένετο παρὰ τῶν στρατηγῶν τῶν ἀλλοφύλων λεγόντων· ἐν ταῖς κεφαλαῖς τῶν ἀνδρῶν ἐκείνων ἐπιστρέψει πρὸς κύριον αὐτοῦ Σαούλ·

Α Παραλ. 12,20 Από την φυλήν του Μανασσή προσεχώρησαν άλλοι άνδρες προς τον Δαυίδ, όταν οι Φιλισταίοι είχον εκστρατεύσει εναντίον του Σαούλ. Ο δε Δαυίδ δεν εβοήθησε τους Φιλισταίους, διότι οι στρατηγοί των Φιλισταίων δεν του είχαν εμπιστοσύνην και είπαν· “υποπτευόμεθα, μήπως ο Δαυίδ με τας κεφαλάς των ανδρών μας λιποτακτήση προς τον κύριόν του τον Σαούλ”.

Α Παραλ. 12,21 ἐν τῷ πορευθῆναι τὸν Δαυὶδ εἰς Σικελὰγ προσεχώρησαν αὐτῷ ἀπὸ Μανασσῆ Ἐδνὰ καὶ Ἰωζαβὰθ καὶ Ῥωδιὴλ καὶ Μιχαὴλ καὶ Ἰωσαβαὶθ καὶ Ἐλιμοὺθ καὶ Σεμαθί, ἀρχηγοὶ χιλιάδων εἰσὶ τοῦ Μανασσῆ.

Α Παραλ. 12,21 Οταν ο Δαυίδ μετέβη εις την Σικελάγ, προσεχώρησαν εις την δύναμίν του αυτοί οι άνδρες οι καταγόμενοι από την φυλήν του Μανασσή· ο Εδνά, ο Ιωζαβάθ, ο Ρωδιήλ, ο Μιχαήλ, ο Ιωσαβαίθ, ο Ελιμούθ και ο Σεμαθί. Ολοι αυτοί ήσαν χιλίαρχοι από την φυλήν του Μανασσή.

Α Παραλ. 12,22 καὶ αὐτοὶ συνεμάχησαν τῷ Δαυὶδ ἐπὶ τὸν γεδδούρ, ὅτι δυνατοὶ ἰσχύος πάντες καὶ ἦσαν ἡγούμενοι ἐν τῇ στρατιᾷ ἐν τῇ δυνάμει·

Α Παραλ. 12,22 Αυτοί εβοήθησαν τον Δαυίδ εναντίον των επιδρομέων Γεδδούρ. Ησαν δε όλοι γενναίοι άνδρες και έγιναν στρατηγοί στον στρατόν του Δαυίδ.

Α Παραλ. 12,23 ὅτι ἡμέραν ἐξ ἡμέρας ἤρχοντο πρὸς Δαυὶδ εἰς δύναμιν μεγάλην ὡς δύναμις τοῦ Θεοῦ.

Α Παραλ. 12,23 Ετσι δε ο στρατός του Δαυίδ ημέραν με την ημέραν ηύξανεν εις δύναμιν, ώστε έγινε μεγάλη στρατιωτική δύναμις, ωσάν δύναμις στρατού του Θεού.

Α Παραλ. 12,24 καὶ ταῦτα τὰ ὀνόματα τῶν ἀρχόντων τῆς στρατιᾶς, οἱ ἐλθόντες πρὸς Δαυὶδ εἰς Χεβρὼν τοῦ ἀποστρέψαι τὴν βασιλείαν Σαοὺλ πρὸς αὐτὸν κατὰ τὸν λόγον Κυρίου.

Α Παραλ. 12,24 Αυτά δε είναι τα ονόματα των αρχηγών του στρατού, οι οποίοι είχον έλθει προς τον Δαυίδ εις την Χεβρών, δια να μεταβιβάσουν την βασιλείαν του Σαούλ προς αυτόν, σύμφωνα με το παράγγελμα του Κυρίου·

Α Παραλ. 12,25 υἱοὶ Ἰούδα θυρεοφόροι καὶ δορατοφόροι ἓξ χιλιάδες καὶ ὀκτακόσιοι δυνατοὶ παρατάξεως.

Α Παραλ. 12,25 Από την φυλήν του Ιούδα ήσαν εξ χιλιάδες οκτακόσιοι γενναίοι και ικανοί περί τον πόλεμον άνδρες, φέροντες ασπίδας και δόρατα.

Α Παραλ. 12,26 τῶν υἱῶν Συμεὼν δυνατοὶ ἰσχύος εἰς παράταξιν ἑπτὰ χιλιάδες καὶ ἑκατόν.

Α Παραλ. 12,26 Από την φυλήν του Συμεών ήσαν άνδρες γενναίοι και ικανοί στον πόλεμον επτά χιλιάδες εκατόν.

Α Παραλ. 12,27 τῶν υἱῶν Λευὶ τετρακισχίλιοι καὶ ἑξακόσιοι.

Α Παραλ. 12,27 Από την φυλήν του Λευί τέσσαρες χιλιάδες εξακόσιοι.

Α Παραλ. 12,28 καὶ Ἰωδαὲ ὁ ἡγούμενος τῷ Ἀαρὼν καὶ μετ᾿ αὐτοῦ τρεῖς χιλιάδες καὶ ἑπτακόσιοι.

Α Παραλ. 12,28 Ο Ιωδαέ, ο αρχηγός εις την οικογένειαν του Ααρών, ήλθε και μαζή με αυτόν ήλθον τρεις χιλιάδες επτακόσιοι άνδρες.

Α Παραλ. 12,29 καὶ Σαδὼκ νέος δυνατὸς ἰσχύϊ καὶ τῆς πατρικῆς οἰκίας αὐτοῦ ἄρχοντες εἰκοσιδύο.

Α Παραλ. 12,29 Ηλθεν επίσης ο νεαρός Σαδώκ, γενναίος ανήρ, και από την πατρικήν του οικίαν είκοσι δύο αρχηγοί.

Α Παραλ. 12,30 καὶ τῶν υἱῶν Βενιαμὶν τῶν ἀδελφῶν Σαοὺλ τρεῖς χιλιάδες· καὶ ἔτι τὸ πλεῖστον αὐτῶν ἀπεσκόπει τὴν φυλακὴν οἴκου Σαούλ.

Α Παραλ. 12,30 Από την φυλήν Βενιαμίν, οι οποίοι ήσαν ομόφυλοι του Σαούλ, ήλθον τρεις χιλιάδες, διότι η μεγαλυτέρα μερίς της φυλής αυτής υπηρετούσε ακόμη ως φρουρά στον βασιλικόν οίκον του Σαούλ.

Α Παραλ. 12,31 καὶ ἀπὸ υἱῶν Ἐφραὶμ εἴκοσι χιλιάδες καὶ ὀκτακόσιοι, δυνατοὶ ἰσχύϊ, ἄνδρες ὀνομαστοὶ κατ᾿ οἴκους πατριῶν αὐτῶν.

Α Παραλ. 12,31 Από την φυλήν Εφραίμ ήλθαν είκοσι χιλιάδες οκτακόσιοι δυνατοί άνδρες, οι οποίοι εξελέγησαν από τας πατριαρχικάς οικογενείας.

Α Παραλ. 12,32 καὶ ἀπὸ τοῦ ἡμίσους φυλῆς Μανασσῆ δεκαοκτὼ χιλιάδες, οἳ ὠνομάσθησαν ἐν ὀνόματι τοῦ βασιλεῦσαι τὸν Δαυίδ.

Α Παραλ. 12,32 Και από την ημίσειαν φυλήν του Μανασσή ήλθαν δεκαοκτώ χιλιάδες οι οποίοι ονομαστί είχον ορισθή, δια να βοηθήσουν τον βασιλέα Δαυίδ εις την εγκατάστασίν του.

Α Παραλ. 12,33 καὶ ἀπὸ τῶν υἱῶν Ἰσσάχαρ γινώσκοντες σύνεσιν εἰς τοὺς καιρούς, γινώσκοντες τί ποιήσαι Ἰσραὴλ εἰς τὰς ἀρχὰς αὐτῶν, διακόσιοι, καὶ πάντες ἀδελφοὶ αὐτῶν μετ᾿ αὐτῶν.

Α Παραλ. 12,33 Από την φυλήν του Ισσάχαρ ήλθαν άνδρες, οι οποίοι είχαν την ικανότητα να γνωρίζουν τους καιρούς, όπως επίσης να γνωρίζουν τι έπρεπε να πράττη ο ισραηλιτικός λαός κατά τας διαφόρους αυτού περιστάσεις. Διακόσιοι αρχηγοί και όλοι οι συγγενείς των υπό τας διαταγάς αυτών.

Α Παραλ. 12,34 καὶ ἀπὸ Ζαβουλὼν ἐκπορευόμενοι εἰς παράταξιν πολέμου ἐν πᾶσι σκεύεσι πολεμικοῖς πεντήκοντα χιλιάδες βοηθῆσαι τῷ Δαυὶδ οὐ χεροκένως.

Α Παραλ. 12,34 Από την φυλήν Ζαβουλών ήλθον άνδρες συνηθισμένοι να εξέρχονται εις πολεμικάς επιχειρήσεις, ωπλισμένοι με όλα τα πολεμικά όπλα, εν όλω πεντήκοντα χιλιάδες, δια να βοηθήσουν τον Δαυίδ. Δεν ήλθαν δέ με αδειανά τα χέρια, αλλά φέροντες δώρα.

Α Παραλ. 12,35 καὶ ἀπὸ Νεφθαλὶ ἄρχοντες χίλιοι καὶ μετ᾿ αὐτῶν ἐν θυρεοῖς καὶ δόρασι τριακονταεπτὰ χιλιάδες.

Α Παραλ. 12,35 Από την φυλήν του Νεφθαλί ήλθαν χίλιοι αρχηγοί και μαζή με αυτούς τριάκοντα επτά χιλιάδες άνδρες, οι οποίοι έφεραν ασπίδας μεγάλας και δόρατα.

Α Παραλ. 12,36 καὶ ἀπὸ τῶν Δανιτῶν παρατασσόμενοι εἰς πόλεμον εἰκοσιοκτὼ χιλιάδες καὶ ὀκτακόσιοι.

Α Παραλ. 12,36 Από την φυλήν του Δαν ήλθαν άνδρες ικανοί στον πόλεμον εικοσιοκτώ χιλιάδες οκτακόσιοι.

Α Παραλ. 12,37 καὶ ἀπὸ τοῦ Ἀσὴρ ἐκπορευόμενοι βοηθῆσαι εἰς πόλεμον τεσσαράκοντα χιλιάδες.

Α Παραλ. 12,37 Από την φυλήν Ασήρ ήλθαν να βοηθήσουν τον Δαυίδ τεσσαράκοντα χιλιάδες άνδρες, ικανοί να εξέλθουν εις πόλεμον.

Α Παραλ. 12,38 καὶ ἐκ πέραν τοῦ Ἰορδάνου ἀπὸ Ῥουβὴν καὶ Γαδδὶ καὶ ἀπὸ τοῦ ἡμίσους φυλῆς Μανασσῆ ἐν πᾶσι σκεύεσι πολεμικοῖς ἑκατὸν εἴκοσι χιλιάδες.

Α Παραλ. 12,38 Από τους Ισραηλίτας, οι οποίοι ήσαν πέραν από τον Ιορδάνην, από τας φυλάς δηλαδή του Ρουβήν, Γαδ και το ήμισυ της φυλής του Μανασσή, ήλθαν εκατόν είκοσι χιλιάδες, ωπλισμένοι με όλα τα πολεμικά όπλα.

Α Παραλ. 12,39 πάντες οὗτοι ἄνδρες πολεμισταὶ παρατασσόμενοι παράταξιν ἐν ψυχῇ εἰρηνικῇ καὶ ἦλθον εἰς Χεβρὼν τοῦ βασιλεῦσαι τὸν Δαυὶδ ἐπὶ πάντα Ἰσραήλ· καὶ ὁ κατάλοιπος Ἰσραὴλ ψυχὴ μία τοῦ βασιλεῦσαι τὸν Δαυίδ.

Α Παραλ. 12,39 Ολοι αυτοί οι άνδρες ήσαν πολεμισταί ικανοί εις πολεμικάς επιχειρήσεις και ήλθον με χαράν ψυχής εις την Χεβρών, δια να εγκαταστήσουν τον Δαυίδ βασιλέα επί όλου του ισραηλιτικού λαού. Αλλά και ο υπόλοιπος ισραηλιτικός λαός είχε το ίδιο φρόνημα και την αυτήν διάθεσιν να ανακηρυχθή ο Δαυίδ βασιλεύς.

Α Παραλ. 12,40 καὶ ἦσαν ἐκεῖ ἡμέρας τρεῖς ἐσθίοντες καὶ πίνοντες, ὅτι ἡτοίμασαν οἰ ἀδελφοὶ αὐτῶν.

Α Παραλ. 12,40 Ολοι αυτοί ήσαν εκεί επί τρεις ημέρας τρώγοντες και πίνοντες, διότι οι αδελφοί των οι Ιουδαίοι ητοίμασαν δι' αυτούς πλουσίας τραπέζας.

Α Παραλ. 12,41 καὶ οἱ ὁμοροῦντες αὐτοῖς ἕως Ἰσσάχαρ καὶ Ζαβουλὼν καὶ Νεφθαλὶ ἔφερον αὐτοῖς ἐπὶ τῶν καμήλων καὶ τῶν ὄνων καὶ τῶν ἡμιόνων καὶ ἐπὶ τῶν μόσχων βρώματα, ἄλευρα, παλάθας, σταφίδας, οἶνον καὶ ἔλαιον, μόσχους καὶ πρόβατα εἰς πλῆθος, ὅτι εὐφροσύνη ἐν Ἰσραήλ.

Α Παραλ. 12,41 Αλλά και οι Ισραηλίται, οι γείτονες προς τους Ιουδαίους μέχρι της φυλής Ισσάχαρ, Ζαβουλών και Νεφθαλί, έφεραν δια την συγκέντρωσιν αυτήν επάνω εις καμήλους, εις όνους, εις ημιόνους και εις βόϊδια τρόφιμα, δηλαδή άλευρα, σύκα, σταφίδες, οίνον και έλαιον. Εφεραν δε και πολλά μοσχάρια και πολλά πρόβατα, διότι θα εγίνετο μεγάλη χαρμόσυνος εορτή στον ισραηλιτικόν λαόν.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 13

Α Παραλ. 13,1 Καὶ ἐβουλεύσατο Δαυὶδ μετὰ τῶν χιλιάρχων καὶ τῶν ἑκατοντάρχων, παντὶ ἡγουμένῳ,

Α Παραλ. 13,1 Ο Δαυίδ έκαμε σύσκεψιν με τους χιλιάρχους και τους εκατοντάρχους του στρατού του και με όλους τους άλλους άρχοντας.

Α Παραλ. 13,2 καὶ εἶπε Δαυὶδ τῇ πάσῃ ἐκκλησίᾳ Ἰσραήλ· εἰ ἐφ᾿ ὑμῖν ἀγαθὸν καὶ παρὰ Κυρίου τοῦ Θεοῦ ἡμῶν εὐοδωθῇ, ἀποστείλωμεν πρὸς τοὺς ἀδελφοὺς ἡμῶν τοὺς ὑπολελειμμένους ἐν πάσῃ γῇ Ἰσραήλ, καὶ μετ᾿ αὐτῶν οἱ ἱερεῖς οἱ Λευῖται ἐν πόλεσι κατασχέσεως αὐτῶν, καὶ συναχθήσονται πρὸς ἡμᾶς,

Α Παραλ. 13,2 Εκάλεσε κατόπιν τους αντιπροσώπους όλου του ισραηλιτικού λαού και είπε προς αυτούς· “εάν και σστο ευρίσκετε καλόν, ευοδωθή δε και εκ μέρους του Κυρίου του Θεού ημών, πρέπει να αποστείλωμεν προς τους άλλους αδελφούς μας, που ευρίσκονται εις όλην την χώραν του Ισραήλ, μαζή με τους οποίους είναι οι ιερείς και οι Λευίται, οι οποίοι μένουν εις τας πόλεις, που έχουν δοθή δια κλήρου εις αυτούς, και να τους παραγγείλωμεν να συγκεντρωθούν πλησίον μας,

Α Παραλ. 13,3 καὶ μετενέγκωμεν τὴν κιβωτὸν τοῦ Θεοῦ ἡμῶν πρὸς ἡμᾶς· ὅτι οὐκ ἐζήτησαν αὐτὴν ἀφ᾿ ἡμερῶν Σαούλ.

Α Παραλ. 13,3 δια να μεταφέρωμεν την κιβωτόν του Θεού μας κοντά μας εις την Ιερουσαλήμ. Διότι περί αυτής δεν έγινε καμμία φροντίς από της εποχής του Σαούλ”.

Α Παραλ. 13,4 καὶ εἶπε πᾶσα ἡ ἐκκλησία τοῦ ποιῆσαι οὕτως, ὅτι εὐθὴς ὁ λόγος ἐν ὀφθαλμοῖς παντὸς τοῦ λαοῦ.

Α Παραλ. 13,4 Ολη η συγκέντρωσις είπε, “να γίνη έτσι”, διότι εφάνη ενώπιον όλου του λαού καλή αυτή η πρότασις.

Α Παραλ. 13,5 καὶ ἐξεκκλησίασε Δαυὶδ τὸν πάντα Ἰσραὴλ ἀπὸ ὁρίων Αἰγύπτου καὶ ἕως εἰσόδου Ἡμὰθ τοῦ εἰσενέγκαι τὴν κιβωτὸν τοῦ Θεοῦ ἐκ πόλεως Ἰαρίμ.

Α Παραλ. 13,5 Κατόπιν ο Δαυίδ συνεκέντρωσεν όλον τον ισραηλιτικόν λαόν από τα σύνορα της Αιγύπτου έως τας εισόδους της Ημάθ, δια να μεταφέρουν την Κιβωτόν του Θεού εις την Ιερουσαλήμ από την πόλιν Ιαρίμ.

Α Παραλ. 13,6 καὶ ἀνήγαγεν αὐτὴν Δαυίδ, καὶ πᾶς Ἰσραὴλ ἀνέβη εἰς πόλιν Δαυίδ, ἣ ἦν τοῦ Ἰούδα, τοῦ ἀναγαγεῖν ἐκεῖθεν τὴν κιβωτὸν τοῦ Θεοῦ Κυρίου καθημένου ἐπὶ Χερουβίμ, οὗ ἐπεκλήθη ὄνομα αὐτοῦ.

Α Παραλ. 13,6 Πράγματι ο Δαυίδ και όλος ο ισραηλιτικός λαός ανέβησαν εις την πόλιν Δαυίδ, η οποία ανήκεν εις την φυλήν του Ιούδα, δια να μεταφέρουν εκεί την Κιβωτόν Κυρίου του Θεού, του καθημένου επί των Χερουβίμ, Κιβωτόν η οποία ήτο αφιερωμένη στο Ονομα αυτού.

Α Παραλ. 13,7 καὶ ἐπέθηκαν τὴν κιβωτὸν τοῦ Θεοῦ ἐφ᾿ ἅμαξαν καινὴν ἐξ οἴκου Ἀμαναδάβ, καὶ Ὀζὰ καὶ οἱ ἀδελφοὶ αὐτοῦ ἦγον τὴν ἅμαξαν.

Α Παραλ. 13,7 Παρέλαβον, λοιπόν, αυτήν από τον οίκον του Αμιναδάβ και ετοποθέτησαν την Κιβωτόν του Θεού εις άμαξαν καινουργή. Ο Οζά και οι αδελφοί του ωδηγούσαν αυτήν την άμαξαν.

Α Παραλ. 13,8 καὶ Δαυὶδ καὶ πᾶς Ἰσραὴλ παίζοντες ἐναντίον τοῦ Θεοῦ ἐν πάσῃ δυνάμει καὶ ἐν ψαλτῳδοῖς καὶ ἐν κινύραις καὶ ἐν νάβλαις, ἐν τυμπάνοις, καὶ ἐν κυμβάλοις καὶ ἐν σάλπιγξι.

Α Παραλ. 13,8 Ο Δαυίδ και όλος ο ισραηλιτικός λαός ευφραινόμενος εχόρευεν εμπρός εις την Κιβωτόν με όλην των την δύναμιν, άδοντες και παίζοντες μουσικά όργανα, κινύρας, νάβλας, τύμπανα και σαλπίζοντες με σάλπιγγας.

Α Παραλ. 13,9 καὶ ἤλθοσαν ἕως τῆς ἅλωνος, καὶ ἐξέτεινεν Ὀζὰ τὴν χεῖρα αὐτοῦ τοῦ κατασχεῖν τὴν κιβωτόν, ὅτι ἐξέκλινεν αὐτὴν ὁ μόσχος.

Α Παραλ. 13,9 Εφθασαν εις κάποιο αλώνι, οπότε ο Οζά άπλωσε το χέρι του να κρατήση την Κιβωτόν της Διαθήκης, διότι ο βους που έφερε την άμαξαν, παρεπάτησε και η Κιβωτός έγειρε με κίνδυνον να πέση.

Α Παραλ. 13,10 καὶ ἐθυμώθη Κύριος ὀργῇ ἐπὶ Ὀζὰ καὶ ἐπάταξεν αὐτὸν ἐκεῖ διὰ τὸ ἐκτεῖναι τὴν χεῖρα αὐτοῦ ἐπὶ τὴν κιβωτόν, καὶ ἀπέθανεν ἐκεῖ ἀπέναντι τοῦ Θεοῦ.

Α Παραλ. 13,10 Ο Κυριος εθύμωσε με μεγάλην οργήν εναντίον του Οζά και εθανάτωσεν αυτόν εκεί, διότι αυτός άπλωσε το χέρι του και ήγγισε την Κιβωτόν. Ετσι απέθανεν ο Οζά στο μέρος αυτό απέναντι από την Κιβωτόν του Θεού.

Α Παραλ. 13,11 καὶ ἠθύμησε Δαυίδ, ὅτι διέκοψε Κύριος διακοπὴν ἐν Ὀζά, καὶ ἐκάλεσε τὸν τόπον ἐκεῖνον Διακοπὴ Ὀζὰ ἕως τῆς ἡμέρας ταύτης.

Α Παραλ. 13,11 Ο Δαυίδ κατελήφθη από λύπην, διότι ο Κυριος με τέτοιο κτύπημα εθανάτωσε τον Οζά, εκάλεσε δε το όνομα του τόπου εκείνου “Διακοπή Οζά”, και έτσι ονομάζεται αυτός ο τόπος μέχρι της ημέρας αυτής.

Α Παραλ. 13,12 καὶ ἐφοβήθη Δαυὶδ τὸν Θεὸν ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγων· πῶς εἰσοίσω τὴν κιβωτὸν τοῦ Θεοῦ πρὸς ἐμαυτόν;

Α Παραλ. 13,12 Ο Δαυίδ εφοβήθη πολύ τον Θεόν κατά την ημέραν εκείνην και είπε· “Πως θα τολμήσω να μεταφέρω την Κιβωτόν του Θεού κοντά μου;”

Α Παραλ. 13,13 καὶ οὐκ ἀπέστρεψε Δαυὶδ τὴν κιβωτὸν πρὸς ἑαυτὸν εἰς πόλιν Δαυίδ, καὶ ἐξέκλινεν αὐτὴν εἰς οἶκον Ἀβεδδαρὰ τοῦ Γεθθαίου.

Α Παραλ. 13,13 Ο Δαυίδ εξ αιτίας αυτού του φόβου δεν μετέφερε την Κιβωτόν του Θεού πλησίον του εις την πόλιν Δαυίδ, την Ιερουσαλήμ. Είπεν όμως και μετέφεραν αυτήν στον οίκον του Αβεδδαρά του Γεθθαίου.

Α Παραλ. 13,14 καὶ ἐκάθισεν ἡ κιβωτὸς τοῦ Θεοῦ ἐν οἴκῳ Ἀβεδδαρὰ τρεῖς μῆνας· καὶ εὐλόγησεν ὁ Θεὸς Ἀβεδδαρὰ καὶ πάντα τὰ αὐτοῦ.

Α Παραλ. 13,14 Ετσι δε η Κιβωτός του Θεού παρέτεινε στον οίκον Αβεδδαρά επί τρεις μήνας. Ο δε Θεός ηυλόγησε πλουσίως τον Αβεδδαρά και όλα τα υπάρχοντά του.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 14

Α Παραλ. 14,1 Καὶ ἀπέστειλε Χιρὰμ βασιλεὺς Τύρου ἀγγέλους πρὸς Δαυὶδ καὶ ξύλα κέδρινα καὶ οἰκοδόμους καὶ τέκτονας ξύλων τοῦ οἰκοδομῆσαι αὐτῷ οἶκον.

Α Παραλ. 14,1 Ο βασιλεύς της Τυρου, ο Χιράμ, έστειλε προς τον Δαυίδ ανθρώπους, οι οποίοι έφεραν προς αυτόν ξύλα κέδρινα, κτίστας και ξυλουργούς, δια να οικοδομήσουν τον βασιλικόν του οίκον.

Α Παραλ. 14,2 καὶ ἔγνω Δαυὶδ ὅτι ἡτοίμασεν αὐτὸν Κύριος εἰς βασιλέα ἐπὶ Ἰσραήλ, ὅτι ηὐξήθη εἰς ὕψος ἡ βασιλεία αὐτοῦ διὰ τὸν λαὸν αὐτοῦ Ἰσραήλ.

Α Παραλ. 14,2 Ο Δαυίδ είχε πλέον κατανοήσει και πεισθή, ότι ο Κυριος ετακτοποίησε και εστερέωσε την βασιλείαν του επί του ισραηλιτικού λαού, διότι η βασιλεία του αυτή υψώθη και εμεγάλωσε προς χάριν του ισραηλιτικού λαού.

Α Παραλ. 14,3 Καὶ ἔλαβε Δαυὶδ ἔτι γυναῖκας ἐν Ἱερουσαλήμ, καὶ ἐτέχθησαν Δαυὶδ ἔτι υἱοὶ καὶ θυγατέρες.

Α Παραλ. 14,3 Ο Δαυίδ επήρεν ακόμη και άλλας γυναίκας εις την Ιερουσαλήμ ως συζύγους του και δι' αυτών απέκτησε και άλλους υιούς και θυγατέρας.

Α Παραλ. 14,4 καὶ ταῦτα τὰ ὀνόματα αὐτῶν τῶν τεχθέντων, οἳ ἦσαν αὐτῷ ἐν Ἱερουσαλήμ· Σαμαά, Σωβάβ, Νάθαν καὶ Σαλωμὼν

Α Παραλ. 14,4 Τα δε ονόματα των υιών αυτών, που απέκτησε και έμεναν κοντά του εις την Ιερουσαλήμ, ήσαν τα εξής· Ο Σαμαά, ο Σωβάβ, ο Ναθαν, ο Σολομών,

Α Παραλ. 14,5 καὶ Ἰβαὰρ καὶ Ἐλισαὲ καὶ Ἐλιφαλὲτ

Α Παραλ. 14,5 ο Ιβαάρ, ο Ελισαέ, ο Ελιφαλέτ,

Α Παραλ. 14,6 καὶ Ναγὲθ καὶ Ναφὰγ καὶ Ἰαφιὲ

Α Παραλ. 14,6 ο Ναγέθ, ο Ναφάγ, ο Ιαφιέ,

Α Παραλ. 14,7 καὶ Ἐλισαμαὲ καὶ Ἐλιαδὲ καὶ Ἐλιφαλέτ.

Α Παραλ. 14,7 ο Ελισαμαέ, ο Ελιαδέ και ο Ελιφαλέτ.

Α Παραλ. 14,8 Καὶ ἤκουσαν ἀλλόφυλοι ὅτι ἐχρίσθη Δαυὶδ βασιλεὺς ἐπὶ πάντα Ἰσραήλ, καὶ ἀνέβησαν πάντες οἱ ἀλλόφυλοι ζητῆσαι τὸν Δαυίδ· καὶ ἤκουσε Δαυὶδ καὶ ἐξῆλθεν εἰς ἀπάντησιν αὐτοῖς.

Α Παραλ. 14,8 Οι Φιλισταίοι ήκουσαν ότι ο Δαυίδ εχρίσθη βασιλεύς επί όλου του ισραηλιτικού λαού και εξεστράτευσαν όλοι οι αλλόφυλοι, δια να αναζητήσουν και θανατώσουν τον Δαυίδ. Επληροφορήθη ο Δαυίδ το γεγονός και εξήλθε, δια να τους αντιμετωπίση.

Α Παραλ. 14,9 καὶ ἀλλόφυλοι ἦλθον καὶ συνέπεσον ἐν τῇ κοιλάδι τῶν γιγάντων.

Α Παραλ. 14,9 Οι Φιλισταίοι ήλθον και εστρατοπέδευσαν εις την Κοιλάδα των Γιγάντων.

Α Παραλ. 14,10 καὶ ἐπηρώτησε Δαυὶδ διὰ τοῦ Θεοῦ λέγων· εἰ ἀναβῶ ἐπὶ τοὺς ἀλλοφύλους καὶ δώσεις αὐτοὺς εἰς τὰς χεῖράς μου; καὶ εἶπεν αὐτῷ Κύριος· ἀνάβηθι, καὶ δώσω αὐτοὺς εἰς τὰς χεῖράς σου.

Α Παραλ. 14,10 Ο Δαυίδ ηρώτησε τον Θεόν λέγων· “εάν εκστρατεύσω εναντίον των Φιλισταίων, θα τους παραδώσης εις τα χέρια μου;” Ο δε Κυριος απήντησεν εις αυτόν· “κάμε την εκστρατείαν και εγώ θα παραδώσω αυτούς εις τα χέρια σου”.

Α Παραλ. 14,11 καὶ ἀνέβη εἰς Βαὰλ Φαρασὶν καὶ ἐπάταξεν αὐτοὺς ἐκεῖ Δαυίδ· καὶ εἶπε Δαυίδ· διέκοψεν ὁ Θεὸς τοὺς ἐχθρούς μου ἐν χειρί μου ὡς διακοπὴν ὕδατος· διὰ τοῦτο ἐκάλεσε τὸ ὄνομα τοῦ τόπου ἐκείνου Διακοπὴ Φαρασίν.

Α Παραλ. 14,11 Ανέβη ο Δαυίδ μετά του στρατού εις την τοποθεσίαν Βαάλ Φαρασίν και εκεί αυτός εκτύπησε και κατέβαλε τους εχθρούς του. Ο Δαυίδ είπε τότε· “ο Θεός ανεχαίτισεν αυτούς, όπως το πρόχωμα αναχαιτίζη την ροήν του ύδατος” δια τούτο δε εκάλεσε το όνομα του τόπου εκείνου “Διακοπή Φαρασίν”.

Α Παραλ. 14,12 καὶ ἐγκατέλιπον ἐκεῖ τοὺς θεοὺς αὐτῶν οἱ ἀλλόφυλοι, καὶ εἶπε Δαυὶδ κατακαῦσαι αὐτοὺς ἐν πυρί.

Α Παραλ. 14,12 Οι Φιλισταίοι φεύγοντες αφήκαν στο πεδίον της μάχης τα αγάλματα των θεών των. Ο Δαυίδ διέταξε να παραδώσουν αυτά στο πυρ και να τα κατακαύσουν.

Α Παραλ. 14,13 καὶ προσέθεντο ἔτι ἀλλόφυλοι καὶ συνέπεσαν ἔτι ἐν τῇ κοιλάδι τῶν γιγάντων.

Α Παραλ. 14,13 Και πάλιν όμως οι Φιλισταίοι ώρμησαν και κατέλαβαν την Κοιλάδα των Γιγάντων.

Α Παραλ. 14,14 καὶ ἠρώτησε Δαυὶδ ἔτι ἐν Θεῷ, καὶ εἶπεν αὐτῷ ὁ Θεός· οὐ πορεύσῃ ὀπίσω αὐτῶν, ἀποστρέφου ἀπ᾿ αὐτῶν καὶ παρέσῃ αὐτοῖς πλησίον τῶν ἀπίων·

Α Παραλ. 14,14 Ο Δαυίδ ηρώτησε πάλιν τον Θεόν, αν πρέπει να πολεμήση εναντίον εκείνων και ο Θεός του είπε· “δεν θα εξέλθης εις πόλεμον εναντίον των, αλλά να απομακρυνθής από αυτούς. Θα βαδίζης όμως πλησίον των ανάμεσα εις τας απιδέας, ώστε να τους παρακολουθής.

Α Παραλ. 14,15 καὶ ἔσται ἐν τῷ ἀκοῦσαί σε τὴν φωνὴν τοῦ συσσεισμοῦ τῶν ἄκρων τῶν ἀπίων, τότε εἰσελεύσῃ εἰς τὸν πόλεμον, ὅτι ἐξῆλθεν ὁ Θεὸς ἔμπροσθέν σου τοῦ πατάξαι τὴν παρεμβολὴν τῶν ἀλλοφύλων.

Α Παραλ. 14,15 Οταν δε ακούσης θόρυβον αναταραχής εις τας κορυφάς των απιδεών, τότε θα εισέλθης στον πόλεμον, διότι αυτό σημαίνει ότι έμπροσθέν σου προπορεύεται, ο Θεός, δια να κτυπήση το στρατόπεδον των αλλοφύλων.

Α Παραλ. 14,16 καὶ ἐποίησε καθὼς ἐνετείλατο αὐτῷ ὁ Θεός, καὶ ἐπάταξε τὴν παρεμβολὴν τῶν ἀλλοφύλων ἀπὸ Γαβαὼν ἕως Γαζηρά.

Α Παραλ. 14,16 Ο Δαυίδ έκαμεν όπως τον διέταξεν ο Θεός, εκτύπησε και κατεδίωξε τον στρατόν των Φιλισταίων από την Γαβαών μέχρι της πόλεως Γαζηρά.

Α Παραλ. 14,17 καὶ ἐγένετο ὄνομα Δαυὶδ ἐν πάσῃ τῇ γῇ, καὶ Κύριος ἔδωκε τὸν φόβον αὐτοῦ ἐπὶ πάντα τὰ ἔθνη.

Α Παραλ. 14,17 Ετσι δε το όνομα του Δαυίδ έγινε γνωστόν και ένδοξον εις όλην την χώραν. Ο δε Κυριος κατέστησεν αυτόν φοβερόν εις όλα τα έθνη.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 15

Α Παραλ. 15,1 Καὶ ἐποίησεν αὐτῷ οἰκίας ἐν πόλει Δαυίδ, καὶ ἡτοίμασε τὸν τόπον τῇ κιβωτῷ τοῦ Θεοῦ καὶ ἐποίησεν αὐτῇ σκηνήν.

Α Παραλ. 15,1 Ο Δαυίδ κατεσκεύασε δια τον εαυτόν του οικίας εις την πόλιν Δαυίδ, την Σιών, προπαρασκεύασε δε τον τόπον δια την Κιβωτόν του Θεού και κατεσκεύασε δι' αυτήν Σκηνήν.

Α Παραλ. 15,2 τότε εἶπε Δαυίδ· οὐκ ἔστιν ἆραι τὴν κιβωτὸν τοῦ Θεοῦ, ἀλλ᾿ ἢ τοὺς Λευίτας, ὅτι αὐτοὺς ἐξελέξατο Κύριος αἴρειν τὴν κιβωτὸν Κυρίου καὶ λειτουργεῖν αὐτῷ ἕως αἰῶνος.

Α Παραλ. 15,2 Είπε τότε ο Δαυίδ· “δεν επιτρέπεται παρά του Θεού να μεταφέρουν την Κιβωτόν του Κυρίου άλλοι, ειμή μόνον οι Λευίται, διότι αυτούς έχει εκλέξει ο Κυριος να μεταφέρουν την Κιβωτόν του Κυρίου και να υπηρετούν αυτόν πάντοτε”.

Α Παραλ. 15,3 καὶ ἐξεκκλησίασε Δαυὶδ τον πάντα Ἰσραὴλ ἐν Ἱερουσαλὴμ τοῦ ἀνενέγκαι τὴν κιβωτὸν Κυρίου εἰς τὸν τόπον, ὃν ἡτοίμασεν αὐτῇ.

Α Παραλ. 15,3 Ο Δαυίδ συνεκέντρωσεν όλον τον ισραηλιτικόν λαόν εις την Ιερουσαλήμ, δια να μεταφέρουν την Κιβωτόν του Κυρίου στον τόπον, τον οποίον είχε προετοιμάσει δι' αυτήν.

Α Παραλ. 15,4 καὶ συνήγαγε Δαυὶδ τοὺς υἱοὺς Ἀαρὼν τοὺς Λευίτας.

Α Παραλ. 15,4 Συνεκέντρωσε τους απογόνους του Ααρών, ιερείς και Λευίτας.

Α Παραλ. 15,5 τῶν υἱῶν Καάθ· Οὐριὴλ ὁ ἄρχων καὶ οἱ ἀδελφοὶ αὐτοῦ, ἑκατὸν εἴκοσι.

Α Παραλ. 15,5 Από τους απογόνους του Καάθ εκάλεσε τον Ουριήλ, άρχοντα εις την πατριαρχικήν του οικογένειαν και τους συγγενείς αυτού εν όλω εκατόν είκοσι.

Α Παραλ. 15,6 τῶν υἱῶν Μεραρί· Ἀσαΐα ὁ ἄρχων καὶ οἱ ἀδελφοὶ αὐτοῦ, διακόσιοι εἴκοσι.

Α Παραλ. 15,6 Από τους υιούς Μεραρί εκάλεσε τον Ασαΐα, ο οποίος ήτο αρχηγός, και τους συγγενείς αυτού διακοσίους είκοσιν εν όλω.

Α Παραλ. 15,7 τῶν υἱῶν Γηρσάμ· Ἰωὴλ ὁ ἄρχων καὶ οἱ ἀδελφοὶ αὐτοῦ, ἑκατὸν τριάκοντα.

Α Παραλ. 15,7 Από τους απογόνους του Γηρσάμ εκάλεσε τον Ιωήλ, ο οποίος ήτο επίσης αρχηγός, και τους συγγενείς αυτού εν όλω εκατόν τριάκοντα.

Α Παραλ. 15,8 τῶν υἱῶν Ἐλισαφάν· Σεμεΐ ὁ ἄρχων καὶ οἱ ἀδελφοὶ αὐτοῦ, διακόσιοι.

Α Παραλ. 15,8 Από τους υιούς Ελισαφάν εκάλεσε τον Σεμεΐ, τον αρχηγόν, και τους αδελφούς αυτού διακοσίους εν όλω.

Α Παραλ. 15,9 τῶν υἱῶν Χεβρών· Ἐλιὴλ ὁ ἄρχων καὶ οἱ ἀδελφοὶ αὐτοῦ, ὀγδοήκοντα.

Α Παραλ. 15,9 Από τους απογόνους του Χεβρών εκάλεσε τον Ελιήλ, τον αρχηγόν, και τους συγγενείς αυτού εν όλω ογδοήκοντα.

Α Παραλ. 15,10 τῶν υἱῶν Ὀζιήλ· Ἀμιναδὰβ ὁ ἄρχων καὶ οἱ ἀδελφοὶ αὐτοῦ, ἑκατὸν δεκαδύο.

Α Παραλ. 15,10 Από τους υιούς Οζιήλ εκάλεσε τον Αμιναδάδ, τον αρχηγόν, και τους αδελφούς αυτού εκατόν δώδεκα εν όλω.

Α Παραλ. 15,11 καὶ ἐκάλεσε Δαυὶδ τὸν Σαδὼκ καὶ Ἀβιάθαρ, τοὺς ἱερεῖς, καὶ τοὺς Λευίτας, τὸν Οὐριήλ, Ἀσαΐαν καὶ Ἰωὴλ καὶ Σαμαίαν καὶ Ἐλιὴλ καὶ Ἀμιναδάβ,

Α Παραλ. 15,11 Ο Δαυίδ προσεκάλεσεν επίσης και τους αρχιερείς Σαδώκ και Αβιάθαρ, όπως επίσης και τους Λευίτας Ουριήλ, Ασαΐαν, Ιωήλ, Σαμαίαν, Ελιήλ, Αμιναδάβ,

Α Παραλ. 15,12 καὶ εἶπεν αὐτοῖς· ὑμεῖς ἄρχοντες πατριῶν τῶν Λευιτῶν, ἁγνίσθητε ὑμεῖς καὶ οἱ ἀδελφοὶ ὑμῶν καὶ ἀνοίσετε τὴν κιβωτὸν τοῦ Θεοῦ Ἰσραήλ, οὗ ἡτοίμασα αὐτῇ·

Α Παραλ. 15,12 και είπε προς αυτούς· “σεις είσθε οι αρχηγοί των πατριαρχικών οικογενειών των Λευϊτών. Αγνισθήτε σεις και οι συγγενείς σας, διότι θα μεταφέρετε την Κιβωτόν του Θεού του Ισραήλ στον τόπον, τον οποίον εγώ έχω ετοιμάσει δι' αυτήν.

Α Παραλ. 15,13 ὅτι οὐκ ἐν τῷ πρότερον ὑμᾶς εἶναι διέκοψεν ὁ Θεὸς ἡμῶν ἐν ἡμῖν, ὅτι οὐκ ἐξεζητήσαμεν ἐν κρίματι.

Α Παραλ. 15,13 Γνωρίζετε δε ότι, επειδή σεις δεν μετεφέρατε κατά την προηγουμένην φοράν την Κιβωτόν, έστειλε τιμωρίαν ο Θεός εναντίον μας, διότι δεν εφροντίσαμεν δια την μεταφοράν της Κιβωτού σύμφωνα με τον νόμον του”.

Α Παραλ. 15,14 καὶ ἡγνίσθησαν οἱ ἱερεῖς καὶ οἱ Λευῖται τοῦ ἀνενέγκαι τὴν κιβωτὸν Θεοῦ Ἰσραήλ.

Α Παραλ. 15,14 Οι ιερείς και οι Λευίται εκαθαρίσθησαν, δια να μεταφέρουν την Κιβωτόν της Διαθήκης του Θεού του Ισραήλ.

Α Παραλ. 15,15 καὶ ἔλαβον οἱ υἱοὶ τῶν Λευιτῶν τὴν κιβωτὸν τοῦ Θεοῦ, ὡς ἐνετείλατο Μωυσῆς ἐν λόγῳ Θεοῦ κατὰ τὴν γραφήν, ἐν ἀναφορεῦσιν ἐπ᾿ αὐτούς.

Α Παραλ. 15,15 Αυτοί οι Λευίται επήραν πράγματι την Κιβωτόν του Θεού, σύμφωνα με όσα είχε διατάξει ο Μωϋσής, όπως περιέχονται στον γραπτόν λόγον του Κυρίου, με αναφορείς επάνω στους ωμούς των.

Α Παραλ. 15,16 καὶ εἶπε Δαυὶδ τοῖς ἄρχουσι τῶν Λευιτῶν· στήσατε τοὺς ἀδελφοὺς αὐτῶν τοὺς ψαλτῳδοὺς ἐν ὀργάνοις, νάβλαις, κινύραις καὶ κυμβάλοις τοῦ φωνῆσαι εἰς ὕψος ἐν φωνῇ εὐφροσύνης.

Α Παραλ. 15,16 Ο Δαυίδ είπεν στους αρχηγούς των Λευιτών· “τακτοποιήσατε τους αδελφούς σας ψαλτωδούς, οι οποίοι θα ψάλλουν δυνατά ύμνους χαρμοσύνους, τη συνοδεία μουσικών οργάνων, με νάβλας, με κινυράς και με κύμβαλα”.

Α Παραλ. 15,17 καὶ ἔστησαν οἱ Λευῖται τὸν Αἰμὰν υἱὸν Ἰωήλ· ἐκ τῶν ἀδελφῶν αὐτοῦ Ἀσὰφ υἱὸς Βαραχία. καὶ ἐκ τῶν υἱῶν Μεραρὶ ἀδελφῶν αὐτοῦ Αἰθὰν υἱὸς Κισαίου.

Α Παραλ. 15,17 Οι Λευίται ώρισαν τον Αιμάν, τον υιόν του Ιωήλ, εκ δε των αδελφών του τον Ασάφ, τον υιόν του Βαραχία. Από δε τους απογόνους του Μεραρί εξεχώρισαν από τους αδελφούς του τον Αιθάν, τον υιόν του Κισαίου.

Α Παραλ. 15,18 καὶ μετ᾿ αὐτῶν οἱ ἀδελφοὶ αὐτῶν οἱ δεύτεροι Ζαχαρίας καὶ Ὀζιὴλ καὶ Σεμιραμὼθ καὶ Ἰεϊὴλ καὶ Ἐλιωὴλ καὶ Ἐλιὰβ καὶ Βαναία καὶ Μαασαΐα καὶ Ματταθία καὶ Ἐλιφαλία καὶ Μακενία καὶ Ἀβδεδὸμ καὶ Ἰεϊὴλ καὶ Ὀζίας, οἱ πυλωροί.

Α Παραλ. 15,18 Μαζή δέ με αυτούς ήσαν οι αδελφοί των της δευτέρας σειράς βοηθοί, δηλαδή ο Ζαχαρίας, ο Οζιήλ, ο Σεμιραμώθ, ο Ιεϊήλ, ο Ελιωήλ, ο Ελιάβ, ο Βαναία, ο Μαασαΐα, ο Ματταθία, ο Ελιφαλία, ο Μακενία, ο Αβδεδόμ, ο Ιεϊήλ και ο Οζίας, οι θυρωροί.

Α Παραλ. 15,19 καὶ οἱ ψαλτῳδοί, Αἰμάν, Ἀσὰφ καὶ Αἰθὰν ἐν κυμβάλοις χαλκοῖς τοῦ ἀκουσθῆναι ποιῆσαι·

Α Παραλ. 15,19 Οι ψαλτωδοί, ο Αιμάν, ο Ασάφ και ο Αιθάν, είχαν κύμβαλα χάλκινα, τα οποία τα εκτυπούσαν, ώστε να ακούωνται πολύ.

Α Παραλ. 15,20 Ζαχαρίας καὶ Ὀζιήλ, Σεμιραμώθ, Ἰεϊήλ, Ὠνί, Ἐλιάβ, Μασαίας, Βαναίας ἐν νάβλαις ἐπὶ ἀλαιμώθ.

Α Παραλ. 15,20 Ο δε Ζαχαρίας, ο Οζιήλ, ο Σεμιραμώθ, ο Ιεϊήλ, ο Ωνί, ο Ελιάβ, ο Μασαίας και ο Βαναίας, είχαν κιθάρας ενηρμονισμένας εις υψηλούς τόνους.

Α Παραλ. 15,21 καὶ Ματταθίας καὶ Ἐλιφαλίας καὶ Μακενίας καὶ Ἀβδεδὸμ καὶ Ἰεϊὴλ καὶ Ὀζίας ἐν κινύραις ἀμασενὶθ τοῦ ἐνισχῦσαι.

Α Παραλ. 15,21 Ο Ματταθίας, ο Ελιφαλίας, ο Μακενίας, ο Αβδεδόμ, ο Ιεϊήλ και ο Οζίας είχαν άρπας ενηρμονισμένας εις χαμηλούς τόνους, δια να συνοδεύουν τα μουσικά μέλη.

Α Παραλ. 15,22 καὶ Χωνενία ἄρχων τῶν Λευιτῶν ἄρχων τῶν ᾠδῶν, ὅτι συνετὸς ἦν.

Α Παραλ. 15,22 Ο Χωνενία, ο αρχηγός των Λευϊτών, ήτο και αρχηγός αυτών των ψαλτών, επειδή ήτο άνθρωπος έμπειρος και ικανός.

Α Παραλ. 15,23 καὶ Βαραχία καὶ Ἐλκανὰ πυλωροὶ τῆς κιβωτοῦ.

Α Παραλ. 15,23 Ο Βαραχία και ο Ελκανά ήσαν οι φύλακες της Κιβωτού.

Α Παραλ. 15,24 καὶ Σοβνία καὶ Ἰωσαφὰτ καὶ Ναθαναὴλ καὶ Ἀμασαΐ καὶ Ζαχαρία καὶ Βαναΐ καὶ Ἐλιέζερ οἱ ἱερεῖς σαλπίζοντες ταῖς σάλπιγξιν ἔμπροσθεν τῆς κιβωτοῦ τοῦ Θεοῦ. καὶ Ἀβδεδὸμ καὶ Ἰεΐα πυλωροὶ τῆς κιβωτοῦ τοῦ Θεοῦ.

Α Παραλ. 15,24 Ο Σοβνία, ο Ιωσαφάτ, ο Ναθαναήλ, ο Αμασαΐ, ο Ζαχαρίας, ο Βαναΐ και ο Ελιέζερ, οι ιερείς, αυτοί εσάλπιζαν με τας σάλπιγγας εμπρός από την Κιβωτόν του Θεού. Ο Αβδεδόμ και ο Ιεΐα ήσαν οι φύλακες της Κιβωτού του Θεού.

Α Παραλ. 15,25 καὶ ἦν Δαυὶδ καὶ οἱ πρεσβύτεροι Ἰσραὴλ καὶ οἱ χιλίαρχοι οἱ πορευόμενοι τοῦ ἀναγαγεῖν τὴν κιβωτὸν τῆς διαθήκης ἐξ οἴκου Ἀβδεδὸμ ἐν εὐφροσύνῃ.

Α Παραλ. 15,25 Εις την χαρμόσυνον αυτήν πομπήν μετείχον επίσης ο Δαυίδ, οι πρεσβύτεροι του Ισραηλιτικού λαού και οι χιλίαρχοι του στρατού. Ολοι αυτοί επορεύοντο, δια να μεταφέρουν με μεγάλην χαράν την Κιβωτόν της Διαθήκης από τον οίκον του Αβδεδόμ.

Α Παραλ. 15,26 καὶ ἐγένετο ἐν τῷ κατισχῦσαι τὸν Θεὸν τοὺς Λευίτας αἴροντας τὴν κιβωτὸν τῆς διαθήκης Κυρίου καὶ ἔθυσαν ἑπτὰ μόσχους καὶ ἑπτὰ κριούς.

Α Παραλ. 15,26 Οταν δε ο Θεός ενίσχυσε και ηξίωσε τους Λευίτας να πάρουν στους ώμους των την Κιβωτόν της Διαθήκης του Κυρίου, πριν ξεκινήσουν, προσέφεραν θυσίαν επτά μόσχους και επτά κριούς.

Α Παραλ. 15,27 καὶ Δαυὶδ περιεζωσμένος ἐν στολῇ βυσσίνῃ καὶ πάντες οἱ Λευῖται αἴροντες τὴν κιβωτὸν διαθήκης Κυρίου καὶ οἱ ψαλτῳδοὶ καὶ Χωνενίας ὁ ἄρχων τῶν ᾠδῶν τῶν ᾀδόντων, καὶ ἐπὶ Δαυὶδ στολὴ βυσσίνη.

Α Παραλ. 15,27 Ο Δαυίδ κατά την πομπήν αυτήν εφορούσε στολήν λινήν. Ομοίαν προ την στολήν αυτήν του Δαυίδ είχαν και όλοι οι Λευίται οι μεταφέροντες την Κιβωτόν της Διαθήκης, όπως επίσης και οι ψάλται και ο Χωνενίας, ο οποίος ήτο αρχηγός των ψαλλόντων τους ύμνους.

Α Παραλ. 15,28 καὶ πᾶς Ἰσραὴλ ἀνάγοντες τὴν κιβωτὸν διαθήκης Κυρίου ἐν σημασίᾳ καὶ ἐν φωνῇ σωφὲρ καὶ ἐν σάλπιγξι καὶ ἐν κυμβάλοις, ἀναφωνοῦντες ἐν νάβλαις καὶ ἐν κινύραις.

Α Παραλ. 15,28 Ολος δε ο ισραηλιτικός λαός με αλαλαγμούς χαράς συμμετείχεν εις την πομπήν της μεταφοράς της Κιβωτού της Διαθήκης του Κυρίου, υπό τους ήχους των σαλπίγγων και των κυμβάλων, παίζοντες δυνατά άρπας και κιθάρας.

Α Παραλ. 15,29 καὶ ἐγένετο ἡ κιβωτὸς διαθήκης Κυρίου καὶ ἦλθεν ἕως πόλεως Δαυίδ, καὶ Μελχὸλ ἡ θυγάτηρ Σαοὺλ παρέκυψε διὰ τῆς θυρίδος καὶ εἶδε τὸν βασιλέα Δαυὶδ ὀρχούμενον καὶ παίζοντα, καὶ ἐξουδένωσεν αὐτὸν ἐν τῇ ψυχῇ αὐτῆς.

Α Παραλ. 15,29 Οταν δε η Κιβωτός της Διαθήκης έφθασεν εις την πόλιν του Δαυίδ, η σύζυγος του Δαυίδ η Μελχόλ, θυγάτηρ του Σαούλ έσκυψεν από το παράθυρόν της και είδε τον βασιλέα να χορεύη και να πηδά με χαράν, απεδοκίμασε αυτήν του την πράξιν εσωτερικώς και τον κατεφρόνησε.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 16

Α Παραλ. 16,1 Καὶ εἰσήνεγκαν τὴν κιβωτὸν τοῦ Θεοῦ καὶ ἀπηρείσαντο αὐτὴν ἐν μέσῳ τῆς σκηνῆς, ἧς ἔπηξεν αὐτῇ Δαυίδ, καὶ προσήνεγκαν ὁλοκαυτώματα καὶ σωτηρίου ἐναντίον τοῦ Θεοῦ.

Α Παραλ. 16,1 Εφεραν, λοιπόν, εντός της πόλεως την Κιβωτόν του Θεού και την ετοποθέτησαν μέσα εις την Σκηνήν, την οποίαν είχε κατασκευάσει δι' αυτήν ο Δαυίδ. Οι δε Ισραηλίται προσέφεραν θυσίας ολοκαυτωμάτων και θυσίας ειρηνικάς ενώπιον του Θεού.

Α Παραλ. 16,2 καὶ συνετέλεσε Δαυὶδ ἀναφέρων ὁλοκαυτώματα καὶ σωτηρίου καὶ εὐλόγησε τὸν λαὸν ἐν ὀνόματι Κυρίου.

Α Παραλ. 16,2 Ο Δαυίδ, αφού ετελείωσε και αυτός την προσφοράν ολοκαυτωμάτων και των ειρηνικών θυσιών, ηυλόγησε τον λαόν εν ονόματι του Κυρίου.

Α Παραλ. 16,3 καὶ διεμέρισε παντὶ ἀνδρὶ Ἰσραὴλ ἀπὸ ἀνδρὸς καὶ ἕως γυναικός, τῷ ἀνδρὶ ἄρτον ἕνα ἀρτοκοπικὸν καὶ ἀμορίτην.

Α Παραλ. 16,3 Επειτα δε εμοίρασεν εις όλους τους Ισραηλίτας, εις άνδρας και γυναίκας, στον καθένα από αυτούς, ένα άρτον αρτοποιείου και ένα γλύκισμα από σταφίδας.

Α Παραλ. 16,4 καὶ ἔταξε κατὰ πρόσωπον τῆς κιβωτοῦ διαθήκης Κυρίου ἐκ τῶν Λευιτῶν λειτουργοῦντας ἀναφωνοῦντας καὶ ἐξομολογεῖσθαι καὶ αἰνεῖν Κύριον τὸν Θεὸν Ἰσραήλ·

Α Παραλ. 16,4 Εταξε δε ο Δαυίδ ενώπιον της Διαθήκης του Θεού μερικούς άνδρας από τους Λευίτας, δια να υπηρετούν εις την Σκηνήν ψάλλοντες, αινούντες και δοξολογούντες Κυριον τον Θεόν του Ισραήλ.

Α Παραλ. 16,5 Ἀσὰφ ὁ ἡγούμενος, καὶ δευτερεύων αὐτῷ Ζαχαρίας, Ἰεϊήλ, Σεμιραμώθ, Ἰεϊήλ, Ματταθίας, Ἐλιὰβ καὶ Βαναίας, καὶ Ἀβδεδὸμ καὶ Ἰεϊὴλ ἐν ὀργάνοις, νάβλαις, κινύραις, καὶ Ἀσὰφ ἐν κυμβάλοις ἀναφωνῶν.

Α Παραλ. 16,5 Αυτοί δε ήσαν ο Ασάφ ο αρχηγός, ο Ζαχαρίας κατόπιν από αυτόν, έπειτα δε ο Ιεϊήλ, ο Σεμιραμώθ, ο Ιεϊήλ, ο Ματταθίας, ο Ελιάβ, ο Βαναΐας, ο Αβδεδόμ και ο Ιεϊήλ, οι οποίοι έπαιζαν μουσικά όργανα, άρπας και κιθάρας, ενώ ο Ασάφ έπληττε τα κύμβαλα να αντηχούν ζωηρώς.

Α Παραλ. 16,6 καὶ Βαναίας καὶ Ὀζιὴλ οἱ ἱερεῖς ἐν ταῖς σάλπιγξι διαπαντὸς ἐναντίον τῆς κιβωτοῦ τῆς διαθήκης τοῦ Θεοῦ.

Α Παραλ. 16,6 Ο Βαναίας και ο Οζιήλ, οι ιερείς, είχον ως έργον των να σαλπίζουν με τας σάλπιγγας πάντοτε ενώπιον της Κιβωτού της Διαθήκης του Θεού.

Α Παραλ. 16,7 Ἐν τῇ ἡμέρᾳ ἐκείνη τότε ἔταξε Δαυὶδ ἐν ἀρχῇ τοῦ αἰνεῖν τὸν Κύριον ἐν χειρὶ Ἀσὰφ καὶ τῶν ἀδελφῶν αὐτοῦ.

Α Παραλ. 16,7 Ο Δαυίδ κατά την ημέραν εκείνην, παρέδωσε δια πρώτην φοράν εις τα χέρια του Ασάφ και των αδελφών αυτού ωδήν, δια να υμνήσουν τον Κυριον.

Α Παραλ. 16,8 ῼΔΗ. Ἐξομολογεῖσθε τῷ Κυρίῳ, ἐπικαλεῖσθε αὐτὸν ἐν ὀνόματι αὐτοῦ, γνωρίσατε ἐν λαοῖς τὰ ἐπιτηδεύματα αὐτοῦ.

Α Παραλ. 16,8 Η ΩΔΗ είναι αυτή· “Δοξολογήσατε τον Κυριον, επικαλεσθήτε το όνομα αυτού, καταστήσατε γνωστά στους λαούς τα μεγάλα και θαυμαστά αυτού έργα.

Α Παραλ. 16,9 ᾄσατε αὐτῷ καὶ ὑμνήσατε αὐτῷ, διηγήσασθε πᾶσι τὰ θαυμάσια αὐτοῦ, ἃ ἐποίησε Κύριος.

Α Παραλ. 16,9 Ψαλατε και υμνήσατε αυτόν. Διηγηθήτε εις όλους τα θαυμάσια αυτού, τα οποία ο Κυριος έκαμε.

Α Παραλ. 16,10 αἰνεῖτε ἐν ὀνόματι ἁγίῳ αὐτοῦ, εὐφρανθήσεται καρδία ζητοῦσα τὴν εὐδοκίαν αὐτοῦ.

Α Παραλ. 16,10 Υμνείτε το άγιον Ονομά του, ας ευφρανθή κάθε καρδιά, η οποία ζητεί με πίστιν την ευλογίαν του Θεού.

Α Παραλ. 16,11 ζητήσατε τὸν Κύριον καὶ ἰσχύσατε, ζητήσατε τὸ πρόσωπον αὐτοῦ διαπαντός.

Α Παραλ. 16,11 Ζητήσατε τον Κυριον και αποκτήσατε δι' αυτού δύναμιν, ζητήσατε συνεχώς και ακαταπαύστως το πρόσωπον αυτού.

Α Παραλ. 16,12 μνημονεύετε τὰ θαυμάσια αὐτοῦ, ἃ ἐποίησε, τέρατα καὶ κρίματα τοῦ στόματος αὐτοῦ.

Α Παραλ. 16,12 Να ενθυμήσθε πάντοτε όλα τα θαυμαστά αυτού έργα, τα οποία έκαμε, τα μεγάλα θαύματα και τας υψηλάς νομοθεσίας και εντολάς, αι οποίαι εξήλθον από το στόμα του.

Α Παραλ. 16,13 σπέρμα Ἰσραὴλ παῖδες αὐτοῦ, υἱοὶ Ἰακὼβ ἐκλεκτοὶ αὐτοῦ.

Α Παραλ. 16,13 Σεις, οι απόγονοι του Ισραήλ, δούλοι του Θεού, παιδιά του Ιακώβ, εκλεκτοί του Θεού.

Α Παραλ. 16,14 αὐτὸς Κύριος ὁ Θεὸς ἡμῶν, ἐν πάσῃ τῇ γῇ τὰ κρίματα αὐτοῦ.

Α Παραλ. 16,14 Αυτός ο Κυριος είναι ο Θεός μας. Αι κρίσεις και αι αποφάσστου εκτείνονται εις όλην την γην.

Α Παραλ. 16,15 μνημονεύων εἰς αἰῶνα διαθήκης αὐτοῦ, λόγον αὐτοῦ, ὃν ἐνετείλατο εἰς χιλίας γενεάς,

Α Παραλ. 16,15 Να ενθυμήσθε πάντοτε την Διαθήκην του, τον λόγον του, τον οποίον είπε και ο οποίος θα παραμείνη εις γενεάς γενεών·

Α Παραλ. 16,16 ὃν διέθετο τῷ Ἁβραὰμ καὶ τὸν ὅρκον αὐτοῦ τῷ Ἰσαάκ·

Α Παραλ. 16,16 τον λόγον, τον οποίον, ως διαθήκην, συνήψε προς τον Αβραάμ και τον όρκον, τον οποίον έδωσεν στον Ισαάκ.

Α Παραλ. 16,17 ἔστησεν αὐτὸν τῷ Ἰακὼβ εἰς πρόσταγμα, τῷ Ἰσραὴλ διαθήκην αἰώνιον

Α Παραλ. 16,17 Ενθυμηθήτε την εντολήν, την οποίαν έδωσεν στον Ιακώβ, την αιωνίαν διαθήκην την οποίαν συνήψε με τον Ισραήλ

Α Παραλ. 16,18 λέγων· σοὶ δώσω τὴν γῆν Χαναὰν σχοίνισμα κληρονομίας ὑμῶν.

Α Παραλ. 16,18 λέγων· “εις σε θα δώσω την χώραν Χαναάν ως μερίδιον της κληρονομίας σας”.

Α Παραλ. 16,19 ἐν τῷ γενέσθαι αὐτοὺς ὀλιγοστοὺς ἀριθμῷ ὡς ἐσμικρύνθησαν καὶ παρῴκησαν ἐν αὐτῇ.

Α Παραλ. 16,19 Και είπεν αυτά, όταν οι εκλεκτοί του ήσαν ολίγοι κατά τον αριθμόν και ασήμαντοι και οι οποίοι ως πάροικοι και ως ξένοι κατοικούσαν εις την χώραν αυτήν.

Α Παραλ. 16,20 καὶ ἐπορεύθησαν ἀπὸ ἔθνους εἰς ἔθνος καὶ ἀπὸ βασιλείας εἰς λαὸν ἕτερον.

Α Παραλ. 16,20 Μετέβησαν από έθνους εις έθνος και από την μίαν βασιλείαν εις άλλους λαούς.

Α Παραλ. 16,21 οὐκ ἀφῆκεν ἄνδρα τοῦ δυναστεῦσαι αὐτοὺς καὶ ἤλεγξε περὶ αὐτῶν βασιλεῖς·

Α Παραλ. 16,21 Ο Θεός δεν αφήκε κανένα να τους καταδυναστεύση, ετιμώρησε δε προς χάριν αυτών βασιλείς, οι οποίοι ηθέλησαν το κακόν των.

Α Παραλ. 16,22 μὴ ἅψησθε τῶν χριστῶν μου καὶ ἐν τοῖς προφήταις μου μὴ πονηρεύεσθε.

Α Παραλ. 16,22 “Μη εγγίζετε τους αγίους μου και μη κάνετε τίποτε το κακόν στους προφήτας μου”.

Α Παραλ. 16,23 ᾄσατε τῷ Κυρίῳ, πᾶσα ἡ γῆ, ἀναγγείλατε ἐξ ἡμέρας εἰς ἡμέραν σωτηρίαν αὐτοῦ.

Α Παραλ. 16,23 Ψαλατε προς τον Κυριον όλοι οι κάτοικοι της γης. Αναγγείλατε από ημέρας εις ημέραν την σωτηρίαν, την οποίαν αυτός προσφέρει.

Α Παραλ. 16,24 ἐξηγεῖσθε ἐν τοῖς ἔθνεσι τὴν δόξαν αὐτοῦ, ἐν πᾶσι τοῖς λαοῖς τὰ θαυμάσια αὐτοῦ.

Α Παραλ. 16,24 Διηγηθήτε και παραστήσατε εις όλα τα έθνη την δόξαν αυτού, εις όλους τους λαούς τα θαυμαστά αυτού έργα.

Α Παραλ. 16,25 ὅτι μέγας Κύριος καὶ αἰνετὸς σφόδρα, φοβερός ἐστιν ἐπὶ πάντας τοὺς θεούς.

Α Παραλ. 16,25 Διότι ο Κυριος είναι μέγας και άξιος να υμνολογήται με όλην μας την δύναμιν. Είναι φοβερός εναντίον όλων των ψευδών θεών.

Α Παραλ. 16,26 ὅτι πάντες οἱ θεοὶ τῶν ἐθνῶν εἴδωλα, καὶ ὁ Θεὸς ἡμῶν οὐρανοὺς ἐποίησε.

Α Παραλ. 16,26 Διότι όλοι οι θεοί των εθνών είναι άψυχα και ψευδή είδωλα, ο δε Θεός ημών είναι ο δημιουργός των ουρανών.

Α Παραλ. 16,27 δόξα καὶ ἔπαινος κατὰ πρόσωπον αὐτοῦ, ἰσχὺς καὶ καύχημα ἐν τόπῳ αὐτοῦ.

Α Παραλ. 16,27 Δοξα και έπαινος πάντοτε υπάρχει ενώπιόν του. Δυναμις και καύχημα στον τόπον του, στον ιερόν δηλαδή ναόν του.

Α Παραλ. 16,28 δότε τῷ Κυρίῳ αἱ πατριαὶ τῶν ἐθνῶν, δότε τῷ Κυρίῳ δόξαν καὶ ἰσχύν·

Α Παραλ. 16,28 Αποδώσατε στον Κυριον όλαι αι πατριαρχικαί οικογένειαι των εθνών, αποδώσατε στον Κυριον δόξαν, αναγνωρίσατε την παντοδυναμίαν αυτού.

Α Παραλ. 16,29 δότε τῷ Κυρίῳ δόξαν ὀνόματος αὐτοῦ, λάβετε δῶρα καὶ ἐνέγκατε κατὰ πρόσωπον αὐτοῦ καὶ προσκυνήσατε Κυρίῳ ἐν αὐλαῖς ἁγίαις αὐτοῦ.

Α Παραλ. 16,29 Δώστε δόξαν στον Κυριον, στο όνομα το υπερύμνητον αυτού. Παρετε δώρα και φέρετέ τα ενώπιόν του και προσκυνήσατε τον Κυριον εις τας αγίας αυλάς της Σκηνής του Μαρτυρίου του.

Α Παραλ. 16,30 φοβηθήτω ἀπὸ προσώπου αὐτοῦ πᾶσα ἡ γῆ, κατορθωθήτω ἡ γῆ καὶ μὴ σαλευθήτω·

Α Παραλ. 16,30 Ας συγκλονισθή από φόβον ολόκληρος η οικουμένη ενώπιόν του. Δια της θείας παντοδυναμίας του ας διορθωθή η γη, ώστε να μη κληνισθή στον αιώνα.

Α Παραλ. 16,31 εὐφρανθήτω ὁ οὐρανὸς καὶ ἀγαλλιάσθω ἡ γῆ, καὶ εἰπάτωσαν ἐν τοῖς ἔθνεσι· Κύριος βασιλεύων.

Α Παραλ. 16,31 Ο ουρανός ας ευφρανθή και η γη ας αγαλλιασθή. Διαλαλήσατε δε μεταξύ όλων των εθνών· Ο Κυριος είναι ο μόνος βασιλεύς !

Α Παραλ. 16,32 βομβήσει ἡ θάλασσα σὺν τῷ πληρώματι καὶ ξύλον ἀγροῦ καὶ πάντα τὰ ἐν αὐτῷ·

Α Παραλ. 16,32 Θα βοήση η θάλασσα μαζή με όλα όσα υπάρχουν εις αυτήν. Θα ευφρανθούν τα δένδρα των πεδιάδων και όλα όσα υπάρχουν εις αυτάς.

Α Παραλ. 16,33 τότε εὐφρανθήσεται τὰ ξύλα τοῦ δρυμοῦ ἀπὸ προσώπου Κυρίου, ὅτι ἦλθε κρῖναι τὴν γῆν.

Α Παραλ. 16,33 Τοτε θα ευφρανθούν τα δένδρα του δάσους ενώπιον του Κυρίου, διότι αυτός ήλθε να κρίνη την γην.

Α Παραλ. 16,34 ἐξομολογεῖσθε τῷ Κυρίῳ, ὅτι ἀγαθόν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Α Παραλ. 16,34 Δοξολογήσατε τον Κυριον, διότι τούτο είναι αγαθόν. Δοξολογήσατε αυτόν, διότι το έλεός του είναι αιώνιον.

Α Παραλ. 16,35 καὶ εἴπατε· σῶσον ἡμᾶς, ὁ Θεὸς τῆς σωτηρίας ἡμῶν, καὶ ἄθροισον ἡμᾶς, καὶ ἐξελοῦ ἡμᾶς ἐκ τῶν ἐθνῶν τοῦ αἰνεῖν τὸ ὄνομα τὸ ἅγιόν σου καὶ καυχᾶσθαι ἐν ταῖς αἰνέσεσί σου.

Α Παραλ. 16,35 Είπατε· “Σώσον ημάς, συ ο οποίος είσαι Θεός σωτήρ μας. Βγάλε μας από τα έθνη, όπου είχαμεν διασπαρή, συγκέντρωσέ μας, δια να δοξολογούμεν το άγιόν σου όνομα και να καυχώμεθα με τας δοξολογίας, που θα σου αναπέμπωμεν.

Α Παραλ. 16,36 εὐλογημένος Κύριος ὁ Θεὸς Ἰσραὴλ ἀπὸ τοῦ αἰῶνος καὶ ἕως τοῦ αἰῶνος· καὶ ἐρεῖ πᾶς ὁ λαός· ἀμήν. καὶ ᾔνεσαν τῷ Κυρίῳ.

Α Παραλ. 16,36 Ας είναι δοξασμένος Κυριος ο Θεός του ισραηλιτικού λαού εις όλους τους αιώνας των αιώνων !” Και όλος ο λαός απήντησεν· “Αμήν”. Ετσι εδοξολόγησαν κατά την ημέραν εκείνην τον Κυριον.

Α Παραλ. 16,37 Καὶ κατέλιπον ἐκεῖ ἔναντι τῆς κιβωτοῦ διαθήκης Κυρίου τὸν Ἀσὰφ καὶ τοὺς ἀδελφοὺς αὐτοῦ τοῦ λειτουργεῖν ἐναντίον τῆς κιβωτοῦ διαπαντὸς τὸ τῆς ἡμέρας εἰς ἡμέραν.

Α Παραλ. 16,37 Αφήκαν έπειτα ενώπιον της Κιβωτού της Διαθήκης του Κυρίου, τον Ασάφ και τους αδελφούς του, δια να υπηρετούν συνεχώς ενώπιον της Κιβωτού και να εκτελούν τα δι' έκαστην ημέραν καθωρισμένα έργα.

Α Παραλ. 16,38 καὶ Ἀβδεδὸμ καὶ οἱ ἀδελφοὶ αὐτοῦ, ἑξήκοντα καὶ ὀκτώ, καὶ Ἀβδεδὸμ υἱὸς Ἰδιθοὺν καὶ Ὀσσὰ εἰς πυλωρούς.

Α Παραλ. 16,38 Τον Αβδεδόμ, υιόν του Ιδιθούν, και τους αδελφούς αυτού εξήκοντά οκτώ εν όλω και τον Οσσά, τους θυρωρούς.

Α Παραλ. 16,39 καὶ τὸν Σαδὼκ τὸν ἱερέα καὶ τοὺς ἀδελφοὺς αὐτοῦ τοὺς ἱερεῖς ἐναντίον τῆς σκηνῆς Κυρίου ἐν Βαμὰ τῇ ἐν Γαβαὼν

Α Παραλ. 16,39 Τον Σαδώκ εγκατέστησεν ο Δαυίδ ως αρχιερέα, τους δε αδελφούς του ως ιερείς ενώπιον της Σκηνής του Μαρτυρίου, η οποία ευρίσκετο εις την τοποθεσίαν Βαμά, πλησίον της πόλεως Γαβαών.

Α Παραλ. 16,40 τοῦ ἀναφέρειν ὁλοκαυτώματα τῷ Κυρίῳ ἐπὶ τοῦ θυσιαστηρίου τῶν ὁλοκαυτωμάτων διαπαντὸς τὸ πρωΐ καὶ τὸ ἑσπέρας καὶ κατὰ πάντα τὰ γεγραμμένα ἐν νόμῳ Κυρίου ὅσα ἐνετείλατο ἐφ᾿ υἱοῖς Ἰσραὴλ ἐν χειρὶ Μωυσῆ τοῦ θεράποντος τοῦ Θεοῦ·

Α Παραλ. 16,40 Εργον αυτών ήτο να προσφέρουν τα ολοκαυτώματα στον Κυριον επάνω στο θυσιαστήριον των ολοκαυτωμάτων, πάντοτε, πρωΐαν και εσπέραν, σύμφωνα με εκείνα τα οποία ήσαν γραμμένα στον Νομον του Κυρίου, σύμφωνα με τας εντολάς, τας οποίας ο Θεός δια του δούλου αυτού του Μωϋσέως είχε δώσει προς τους υιούς του Ισραήλ.

Α Παραλ. 16,41 καὶ μετ᾿ αὐτοῦ Αἰμὰν καὶ Ἰδιθοὺν καὶ οἱ λοιποὶ ἐκλεγέντες ἐπ᾿ ὀνόματος τοῦ αἰνεῖν τὸν Κύριον, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ,

Α Παραλ. 16,41 Μαζή με τον αρχιερέα υπηρετούσαν ο Αιμάν και ο Ιδιθούν και όσοι άλλοι ονομαστί είχον εκλεγή, οι οποίοι ωρίσθησαν να δοξολογούν τον Κυριον, διότι το έλεος αυτού είναι αιώνιον·

Α Παραλ. 16,42 καὶ μετ᾿ αὐτῶν σάλπιγγες καὶ κύμβαλα τοῦ ἀναφωνεῖν καὶ ὄργανα τῶν ᾠδῶν τοῦ Θεοῦ, οἱ δὲ υἱοὶ Ἰδιθοὺν εἰς τὴν πύλην.

Α Παραλ. 16,42 να τον δοξολογούν με σάλπιγγας και κύμβαλα, τα οποία θα αντηχούσαν ζωηρώς και με όργανα. Οι δε υιοί του Ιδιθούν είχαν διορισθη ως θυρωροί εις την πύλην.

Α Παραλ. 16,43 καὶ ἐπορεύθη πᾶς ὁ λαὸς ἕκαστος εἰς τὸν οἶκον αὐτοῦ, καὶ ἐπέστρεψε Δαυὶδ τοῦ εὐλογῆσαι τὸν οἶκον αὐτοῦ.

Α Παραλ. 16,43 Επειτα από αυτήν την εορτήν όλος ο λαός διελύθη και επορεύθη ο καθένας στον οίκον του. Και ο Δαυίδ επέστρεψε, δια να ευλογήση τον οίκον αυτού.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 17

Α Παραλ. 17,1 Καὶ ἐγένετο ὡς κατῴκησε Δαυὶδ ἐν οἴκῳ αὐτοῦ, καὶ εἶπε Δαυὶδ πρὸς Νάθαν τὸν προφήτην· ἰδοὺ ἐγὼ κατοικῶ ἐν οἴκῳ κεδρίνῳ, καὶ ἡ κιβωτὸς διαθήκης Κυρίου ὑποκάτω δέῤῥεων.

Α Παραλ. 17,1 Οταν ο Δαυίδ εγκατεστάθη στον οίκον του, είπε προς τον Ναθαν τον προφήτην· “ιδού, εγώ κατοικώ εις πολυτελή οίκον από ξύλα κέδρου καμωμένον, ενώ η Κιβωτός του Κυρίου στεγάζεται κάτω από τα δέρματα της Σκηνής του Μαρτυρίου”.

Α Παραλ. 17,2 καὶ εἶπε Νάθαν πρὸς Δαυίδ· πᾶν τὸ ἐν τῇ ψυχῇ σου ποίει, ὅτι Θεὸς μετὰ σοῦ.

Α Παραλ. 17,2 Ο Ναθαν απήντησε προς αυτόν· “κάθε τι που η ψυχή σου ποθεί, κάμε το, διότι ο Θεός είναι μαζή σου”.

Α Παραλ. 17,3 καὶ ἐγένετο ἐν τῇ νυκτὶ ἐκείνῃ καὶ ἐγένετο λόγος Κυρίου πρὸς Νάθαν·

Α Παραλ. 17,3 Κατά την νύκτα όμως εκείνην ωμίλησεν ο Κυριος προς τον Ναθαν και του είπε·

Α Παραλ. 17,4 πορεύου καὶ εἰπὸν πρὸς Δαυὶδ τὸν δοῦλόν μου· οὕτως εἶπε Κύριος· οὐ σὺ οἰκοδομήσεις μοι οἶκον τοῦ κατοικῆσαί με ἐν αὐτῷ·

Α Παραλ. 17,4 “πήγαινε και ειπέ στον δούλον μου, τον Δαυίδ· Αυτά λέγει ο Κυριος· δεν θα οικοδομήσης συ τον ναόν μου, δια να κατοικήσω εγώ εις αυτόν,

Α Παραλ. 17,5 ὅτι οὐ κατῴκησα ἐν οἴκῳ ἀπὸ τῆς ἡμέρας, ἧς ἀνήγαγον τὸν Ἰσραήλ, ἕως τῆς ἡμέρας ταύτης καὶ ἤμην ἐν σκηνῇ καὶ ἐν καλύμματι

Α Παραλ. 17,5 διότι δεν κατώκησα εις κτισμένον ναόν από την ημέραν, κατά την οποίαν έβγαλα ελευθέρους τους Ισραηλίτας από την Αίγυπτον έως την ημέραν αυτήν, αλλά έμεινα πάντοτε εις την σκηνήν, υπό τα καλύμματα,

Α Παραλ. 17,6 ἐν πᾶσιν, οἷς διῆλθον ἐν παντὶ Ἰσραήλ· εἰ λαλῶν ἐλάλησα πρὸς μίαν φυλὴν τοῦ Ἰσραήλ, οἷς ἐνετειλάμην τοῦ ποιμαίνειν τὸν λαόν μου λέγων, ὅτι οὐκ ᾠκοδομήσατέ μοι οἶκον κέδρινον.

Α Παραλ. 17,6 όλας τας ημέρας, κατά τας οποίας συνεπορευόμην με τον ισραηλιτικόν λαόν. Αλλωστε ποτέ δεν είπα εις καμιιίαν φυλήν του ισραηλιτικού λαού, την οποίαν εξέλεγα ως αρχηγόν του λαού μου· διατί δεν μου οικοδομήσατε ναόν κέδρινον;

Α Παραλ. 17,7 καὶ νῦν οὕτως ἐρεῖς τῷ δούλῳ μου Δαυίδ· τάδε λέγει Κύριος παντοκράτωρ· ἐγὼ ἔλαβόν σε ἐκ τῆς μάνδρας ἐξόπισθεν τῶν ποιμνίων τοῦ εἶναι εἰς ἡγούμενον ἐπὶ τὸν λαόν μου Ἰσραήλ·

Α Παραλ. 17,7 Και τώρα έτσι θα είπης προς τον δούλον μου, τον Δαυίδ· αυτά λέγει Κυριος ο παντοκράτωρ· Εγώ σε επήρα από την μάνδραν των προβάτων σου, πίσω από τα πρόβατά σου, και σε ανέδειξα βασιλέα στον λαόν μου τον ισραηλιτικόν.

Α Παραλ. 17,8 καὶ ἤμην μετὰ σοῦ ἐν πᾶσιν, οἷς ἐπορεύθης, καὶ ἐξωλόθρευσα πάντας τοὺς ἐχθρούς σου ἀπὸ προσώπου σου καὶ ἐποίησά σοι ὄνομα κατὰ τὸ ὄνομα τῶν μεγάλων τῶν ἐπὶ τῆς γῆς.

Α Παραλ. 17,8 Ημην πάντοτε μαζή σου εις όλους τους δρόμους, στους οποίους επορεύθης και εξολόθρευσα όλους τους εχθρούς σου από εμπρός σου και έκαμα το όνομά σου ένδοξον, όπως ένα από τα μεγάλα ονόματα των μεγάλων ανδρών της οικουμένης.

Α Παραλ. 17,9 καὶ θήσομαι τόπον τῷ λαῷ μου Ἰσραὴλ καὶ καταφυτεύσω αὐτόν, καὶ κατασκηνώσει καθ᾿ ἑαυτὸν καὶ οὐ μεριμνήσει ἔτι, καὶ οὐ προσθήσει υἱὸς ἀδικίας τοῦ ταπεινῶσαι αὐτὸν καθὼς ἀπ᾿ ἀρχῆς

Α Παραλ. 17,9 Θα ορίσω εγώ τόπον δια τον λαόν μου τον ισραηλιτικόν και θα εγκαταστήσω αυτόν εκεί και θα κατοικήση μόνος και ελεύθερος και δεν θα βασανίζεται από μερίμνας, ούτε και θα τολμήση κανείς άδικος άνθρωπος να τον εξευτελίση και τον τυραννήση, όπως έγινεν άλλοτε κατά τας ημέρας των Κριτών·

Α Παραλ. 17,10 καὶ ἀφ᾿ ἡμερῶν, ὦν ἔταξα κριτὰς ἐπὶ τὸν λαόν μου Ἰσραήλ, καὶ ἐταπείνωσα πάντας τοὺς ἐχθρούς σου, καὶ αὐξήσω σε, καὶ οἶκον οἰκοδομήσει σοι Κύριος.

Α Παραλ. 17,10 τότε, που εγώ ώρισα Κριτάς στον ισραηλιτικόν του λαόν. Εταπείνωσα δε και όλους τους ιδικούς σου εχθρούς. Εγώ θα σε αυξήσω και θα σε δοξάσω και εγώ ο Κυριος θα οικοδομήσω προς χάριν σου κάποιον άλλον οίκον.

Α Παραλ. 17,11 καὶ ἔσται ὅταν πληρωθῶσιν ἡμέραι σου καὶ κοιμηθήσῃ μετὰ τῶν πατέρων σου, καὶ ἀναστήσω τὸ σπέρμα σου μετὰ σέ, ὃς ἔσται ἐκ τῆς κοιλίας σου, καὶ ἑτοιμάσω τὴν βασιλείαν αὐτοῦ·

Α Παραλ. 17,11 Οταν δε συμπληρωθούν πλέον αι ημέραι της ζωής σου, θα κοιμηθής, όπως και οι πατέρες σου. Εγώ δε θα αναδείξω έπειτα από σε ένα απόγονόν σου, ο οποίος θα προέρχεται από σέ. Θα ετοιμάσω δι' αυτόν στερεάν και ακλόνητον την βασιλείαν του.

Α Παραλ. 17,12 αὐτὸς οἰκοδομήσει μοι οἶκον, καὶ ἀνορθώσω τὸν θρόνον αὐτοῦ ἕως αἰῶνος.

Α Παραλ. 17,12 Αυτός θα οικοδομήση προς τιμήν μου τον ναόν και εγώ θα ανορθώσω τον θρόνον αυτού ακατάλυτον στους αιώνας των αιώνων.

Α Παραλ. 17,13 ἐγὼ ἔσομαι αὐτῷ εἰς πατέρα, καὶ αὐτὸς ἔσται μοι εἰς υἱόν· καὶ τὸ ἔλεός μου οὐκ ἀποστήσω ἀπ᾿ αὐτοῦ ὡς ἀπέστησα ἀπὸ τῶν ὄντων ἔμπροσθέν σου.

Α Παραλ. 17,13 Εγώ θα είμαι προς αυτόν πατήρ και αυτός θα είναι δι' εμέ υιός. Δεν θα απομακρύνω από αυτόν το έλεός μου, όπως το απεμάκρυνα από μερικούς άλλους, οι οποίοι υπήρξαν ενωρίτερον από σέ.

Α Παραλ. 17,14 καὶ πιστώσω αὐτὸν ἐν οἴκῳ μου καὶ ἐν βασιλείᾳ αὐτοῦ ἕως αἰῶνος, καὶ ὁ θρόνος αὐτοῦ ἔσται ἀνωρθωμένος ἕως αἰῶνος.

Α Παραλ. 17,14 Θα αναδείξω αυτόν αξιόπιστον και στερεόν πάντοτε στον οίκόν μου· η βασιλεία του θα μένη αιωνία και ο θρόνος του θα είναι ανωρθωμένος και ένδοξος στους αιώνας των αιώνων”.

Α Παραλ. 17,15 κατὰ πάντας τοὺς λόγους τούτους καὶ κατὰ πᾶσαν τὴν ὅρασιν ταύτην, οὕτως ἐλάλησε Νάθαν πρὸς Δαυίδ.

Α Παραλ. 17,15 Ο Ναθαν είπεν όλους αυτούς τους λόγους, όλην αυτήν την προφητικήν όρασιν, που είδε· έτσι ωμίλησε προς τον Δαυίδ ο Ναθαν.

Α Παραλ. 17,16 καὶ ἦλθεν ὁ βασιλεὺς Δαυὶδ καὶ ἐκάθισεν ἀπέναντι Κυρίου καὶ εἶπε· τίς εἰμι ἐγὼ Κύριε ὁ Θεός, καὶ τίς ὁ οἶκός μου, ὅτι ἠγάπησάς με ἕως αἰῶνος;

Α Παραλ. 17,16 Ο βασιλεύς Δαυίδ ήλθεν, εκάθησε με ευλάβειαν απέναντι της Σκηνής του Μαρτυρίου και προσευχήθη προς τον Κυριον λέγων· “Ποιός είμαι εγώ, Κυριε και Θεέ μου, και ποιά είναι η οικογένειά μου, ώστε συ να με αγαπήσης με τέτοιαν παντοτεινήν αγάπην;

Α Παραλ. 17,17 καὶ ἐσμικρύνθη ταῦτα ἐνώπιόν σου, ὁ Θεός, καὶ ἐλάλησας ἐπὶ τὸν οἶκον τοῦ παιδός σου ἐκ μακρῶν καὶ ἐπεῖδές με ὡς ὅρασις τοῦ ἀνθρώπου καὶ ὕψωσάς με, Κύριε ὁ Θεός.

Α Παραλ. 17,17 Και ως εάν όλα αυτά είναι μικρά ενώπιον της αγάπης σου, Κυριε και Θεέ μου, ωμίλησες και έπραξες αγαθά εις την οικογένειαν του δούλου σου από μακρού χρόνου και επέβλεψες προς εμέ, ως εάν είμαι κανένας μέγας ανήρ και με ανέδειξες, Κυριε και Θεέ μου.

Α Παραλ. 17,18 τί προσθήσει ἔτι Δαυὶδ πρός σε τοῦ δοξάσαι; καὶ σὺ τὸν δοῦλόν σου οἶδας.

Α Παραλ. 17,18 Τι ήμπορω εγώ ο Δαυίδ να προσθέσω εις την ιδικήν σου δόξαν; Συ γνωρίζεις πόσον μικρός είμαι εγώ ο δούλος σου.

Α Παραλ. 17,19 καὶ κατὰ τὴν καρδίαν σου ἐποίησας τὴν πᾶσαν μεγαλωσύνην.

Α Παραλ. 17,19 Αλλά δια την αγαθότητα της καρδίας σου έδειξες όλην αυτήν την καλωσύνην σου προς εμέ.

Α Παραλ. 17,20 Κύριε, οὐκ ἔστιν ὅμοιός σοι, καὶ οὐκ ἔστι Θεὸς πλὴν σοῦ κατὰ πάντα, ὅσα ἠκούσαμεν ἐν ὠσὶν ἡμῶν.

Α Παραλ. 17,20 Κυριε, δεν υπάρχει άλλος Θεός όμοιός σου, δεν υπάρχει κανείς άλλος Θεός πλην από σέ, όπως μαρτυρούν όλα τα θαυμαστά σου έργα, όσα ηκούσαμεν με τα ίδια μας τα αυτιά.

Α Παραλ. 17,21 καὶ οὐκ ἔστιν ὡς ὁ λαός σου Ἰσραὴλ ἔθνος ἔτι ἐπὶ τῆς γῆς, ὡς ὡδήγησεν αὐτὸν ὁ Θεὸς τοῦ λυτρώσασθαι λαὸν ἑαυτῷ, τοῦ θέσθαι ἑαυτῷ ὄνομα μέγα καὶ ἐπιφανές, τοῦ ἐκβαλεῖν ἀπὸ προσώπου λαοῦ σου, οὓς ἐλυτρώσω ἐξ Αἰγύπτου, ἔθνη.

Α Παραλ. 17,21 Και δεν υπάρχει άλλος λαός ούτε άλλο έθνος επί της γης, όπως ο λαός σου ο ισραηλιτικός, τον οποίον συ έβγαλες από την Αίγυπτον, τον έσωσες από την δουλείαν, ώστε να τον κάμης λαόν ιδικόν σου. Εδωσες εις αυτόν όνομα μέγα και περιφανές. Εδιωξες τα ειδωλολατρικά έθνη εμπρός από τον λαόν σου, τον οποίον συ ελεύθερον έβγαλες από την Αίγυπτον.

Α Παραλ. 17,22 καὶ ἔδωκας τὸν λαόν σου Ἰσραὴλ σεαυτῷ λαὸν ἕως αἰῶνος, καὶ σύ, Κύριε, ἐγενήθης αὐτοῖς εἰς Θεόν.

Α Παραλ. 17,22 Εκαμες τον ισραηλιτικόν λαόν ιδικόν σου λαόν στους αιώνας των αιώνων. Και συ έγινες εις αυτούς τους Ισραηλίτας ο πραγματικός Θεός και προστάτης.

Α Παραλ. 17,23 καὶ νῦν, Κύριε, ὁ λόγος σου, ὃν ἐλάλησας πρὸς τὸν παῖδά σου καὶ ἐπὶ τὸν οἶκον αὐτοῦ, πιστωθήτω ἕως αἰῶνος. καὶ ποίησον καθὼς ἐλάλησας,

Α Παραλ. 17,23 Και τώρα, Κυριε, ο λόγος σου, τον οποίον είπες προς εμέ τον δούλον σου σχετικώς με την οικογένειάν μου, ας αποδειχθή αληθινός στους αιώνας των αιώνων. Καμε, όπως είπες.

Α Παραλ. 17,24 καὶ πιστωθήτω καὶ μεγαλυνθήτω τὸ ὄνομά σου ἕως αἰῶνος λεγόντων· Κύριε Κύριε, παντοκράτωρ Θεὸς Ἰσραήλ, καὶ ὁ οἶκος Δαυὶδ παιδός σου ἀνωρθωμένος ἐναντίον σου.

Α Παραλ. 17,24 Ας στερεωθή λοιπόν, και ας δοξασθή το όνομά σου στους αιώνας, δια να λέγη ο καθένας· Κυριε Κυριε, συ είσαι ο παντοκράτωρ Θεός του Ισραήλ, δε οικογένεια του δούλου σου, του Δαυίδ, θα μένη ορθία πάντοτε ενώπιόν σου.

Α Παραλ. 17,25 ὅτι σὺ Κύριος ὁ Θεός μου ἤνοιξας τὸ οὖς τοῦ παιδός σου τοῦ οἰκοδομῆσαι αὐτῷ οἶκον· διὰ τοῦτο εὗρεν ὁ παῖς σου τοῦ προσεύξασθαι κατὰ πρόσωπόν σου.

Α Παραλ. 17,25 Διότι συ, ο Κυριος και ο Θεός μου, ήνοιξας τα αυτιά εμού του δούλου σου, δια να ανοικοδομήσω τον ναόν σου. Δια τούτο ο δούλός σου ευρήκε το θάρρος να παρουσιασθή ενώπιόν σου και να σε παρακαλέση.

Α Παραλ. 17,26 καὶ νῦν, Κύριε, σὺ εἶ αὐτὸς Θεὸς καὶ ἐλάλησας ἐπὶ τὸν δοῦλόν σου τὰ ἀγαθὰ ταῦτα·

Α Παραλ. 17,26 Και τώρα, Κυριε, συ είσαι ο αυτός και ο αναλλοίωτος Θεός, ο οποίος είπες εις εμέ τον δούλον σου τα αγαθά αυτά.

Α Παραλ. 17,27 καὶ νῦν ἦρξαι τοῦ εὐλογῆσαι τὸν οἶκον τοῦ παιδός σου τοῦ εἶναι εἰς τὸν αἰῶνα ἐναντίον σου· ὅτι σύ, Κύριε, εὐλόγησας, καὶ εὐλόγησον εἰς τὸν αἰῶνα.

Α Παραλ. 17,27 Συ έχεις κάμει αρχήν να ευλογής τον οίκον εμού του δούλου σου, δια να μένη αυτός αιώνιος ενώπιόν σου. Και θα μείνη αιώνιος, διότι συ, Κυριε, τον ηυλόγησες. Ευλόγησον τον οίκόν μου εις αιώνας αιώνων”.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 18

Α Παραλ. 18,1 Καὶ ἐγένετο μετὰ ταῦτα καὶ ἐπάταξε Δαυὶδ τοὺς ἀλλοφύλους καὶ ἐτροπώσατο αὐτοὺς καὶ ἔλαβε τὴν Γὲθ καὶ τὰς κώμας αὐτῆς ἐκ χειρὸς ἀλλοφύλων.

Α Παραλ. 18,1 Μετά ταύτα ο Δαυίδ εκτύπησε τους Φιλισταίους, κατετρόπωσεν αυτούς και επήρε την πόλιν Γεθ και τας γύρω από αυτήν κώμας από τα χέρια των αλλοφύλων.

Α Παραλ. 18,2 καὶ ἐπάταξε τὴν Μωάβ, καὶ ἦσαν Μωὰβ παῖδες τῷ Δαυὶδ φέροντες δῶρα.

Α Παραλ. 18,2 Επειτα ο Δαυίδ εκτύπησε την χώραν των Μωαβιτών και υπέταξεν αυτήν, οι δε Μωαβίται έγιναν δούλοι, φόρου υποτελείς, στον Δαυίδ.

Α Παραλ. 18,3 καὶ ἐπάταξε Δαυὶδ τὸν Ἀδρααζὰρ βασιλέα Σουβὰ Ἡμάθ, πορευομένου αὐτοῦ ἐπιστῆσαι χεῖρα αὐτοῦ ἐπὶ ποταμὸν Εὐφράτην.

Α Παραλ. 18,3 Ακολούθως ο Δαυίδ επολέμησε τον Αδρααζάρ τον βασιλέα Σουβά εις Ημάθ, καθ' ον χρόνον μετέβαινε, δια να εγκαταστήση την εξουσίαν του μέχρι και του ποταμού Ευφράτου.

Α Παραλ. 18,4 καὶ προκατελάβετο Δαυὶδ αὐτῶν χίλια ἅρματα καὶ ἑπτὰ χιλιάδας ἵππων καὶ εἴκοσι χιλιάδας ἀνδρῶν πεζῶν· καὶ παρέλυσε Δαυὶδ πάντα τὰ ἅρματα καὶ ὑπελίπετο ἐξ αὐτῶν ἑκατὸν ἅρματα.

Α Παραλ. 18,4 Ο Δαυίδ εκυρίευσε κατά την μάχην χίλια άρματα, επτά χιλιάδας ίππους και είκοσι χιλιάδας πεζούς. Ηχρήστευσε δε ο Δαυίδ όλα τα άρματα και αφήκε δια τον εαυτόν του εκατόν μόνον.

Α Παραλ. 18,5 καὶ ἦλθε Σύρος ἐκ Δαμασκοῦ βοηθῆσαι Ἀδρααζὰρ βασιλεῖ Σουβά, καὶ ἐπάταξε Δαυὶδ ἐν τῷ Σύρῳ εἴκοσι καὶ δύο χιλιάδας ἀνδρῶν.

Α Παραλ. 18,5 Οι Συροι από την Δαμασκόν ήλθαν να βοηθήσουν τον Αδρααζάρ βασιλέα Σουβά. Ο Δαυίδ επετέθη εναντίον των Συρων και κατενίκησεν είκοσι δύο χιλιάδας άνδρας από αυτούς.

Α Παραλ. 18,6 καὶ ἔθετο Δαυὶδ φρουρὰν ἐν Συρίᾳ τῇ κατὰ Δαμασκόν, καὶ ἦσαν τῷ Δαυὶδ εἰς παῖδας φέροντας δῶρα, καὶ ἔσωζε Κύριος Δαυὶδ ἐν πᾶσιν, οἷς ἐπορεύετο.

Α Παραλ. 18,6 Ο Δαυίδ ετοποθέτησεν ιδικήν του φρουράν στο συριακόν έθνος της Δαμασκού, οι δε Συροι έγιναν δούλοι, φόρου υποτελείς, στον Δαυίδ. Ο δε Κυριος εβοηθούσε και περιφρουρούσε τον Δαυίδ εις όλα τα έργα του και όπου αυτός επορεύετο.

Α Παραλ. 18,7 καὶ ἔλαβε Δαυὶδ τοὺς κλοιοὺς τοὺς χρυσοῦς, οἳ ἦσαν ἐπὶ τοὺς παῖδας Ἀδρααζάρ, καὶ ἤνεγκεν αὐτοὺς εἰς Ἱερουσαλήμ.

Α Παραλ. 18,7 Επήρεν ο Δαυίδ τα χρυσά περιλαίμια, τα οποία έφεραν οι στρατιώται του Αδρααζάρ, και τα μετέφερεν εις την Ιερουσαλήμ.

Α Παραλ. 18,8 καὶ ἐκ τῆς μεταβηχὰς καὶ ἐκ τῶν ἐκλεκτῶν πόλεων τῶν Ἀδρααζὰρ ἔλαβε Δαυὶδ χαλκὸν πολὺν σφόδρα· ἐξ αὐτοῦ ἐποίησε Σαλωμὼν τὴν θάλασσαν τὴν χαλκῆν καὶ τοὺς στύλους καὶ τὰ σκεύη τὰ χαλκᾶ.

Α Παραλ. 18,8 Από δε την πόλιν Μεταβηχάς και από άλλας ευημερούσας πόλστου Αδρααζάρ, επήρεν ο Δαυίδ τεραστίας ποσότητας χαλκού. Από αυτόν τον χαλκόν κατεσκεύασεν αργότερα ο Σολομών την θάλασσαν την χαλκίνην, τους στύλους και τα χάλκινα σκεύη του ιερού ναού.

Α Παραλ. 18,9 καὶ ἤκουσε Θωὰ βασιλεὺς Ἡμὰθ ὅτι ἐπάταξε Δαυὶδ τὴν πᾶσαν δύναμιν Ἀδρααζὰρ βασιλέως Σουβά,

Α Παραλ. 18,9 Ο βασιλεύς της Ημάθ, ο Θωα, επληροφορήθη, ότι ο Δαυίδ κατενίκησεν όλην την δύναμιν του 'Αδρααζαρ βασιλέως Σουβά.

Α Παραλ. 18,10 καὶ ἀπέστειλε τὸν Ἀδουρὰμ υἱὸν αὐτοῦ πρὸς τὸν βασιλέα Δαυὶδ τοῦ ἐρωτῆσαι αὐτὸν τὰ εἰς εἰρήνην καὶ τοῦ εὐλογῆσαι αὐτὸν ὑπὲρ οὗ ἐπολέμησε τὸν Ἀδρααζὰρ καὶ ἐπάταξεν αὐτόν, ὅτι ἀνὴρ πολέμιος Θωὰ ἦν τῷ Ἀδρααζάρ.

Α Παραλ. 18,10 Απέστειλε, λοιπόν, τον υιόν του τον Αδουράμ προς τον βασιλέα Δαυίδ, δια να του ζητήση να έχουν ειρηνικάς σχέσεις μεταξύ των και να τον συγχαρή δια τον πόλεμον και την νίκην, την οποίαν κατώρθωσεν εναντίον του Αδρααζάρ. Τούτο δέ, διότι ο Αδρααζάρ ήτο εχθρός του Θωα.

Α Παραλ. 18,11 καὶ πάντα τὰ σκεύη τὰ χρυσᾶ καὶ τὰ ἀργυρᾶ καὶ τὰ χαλκᾶ, καὶ ταῦτα ἡγίασεν ὁ βασιλεὺς Δαυὶδ τῷ Κυρίῳ μετὰ τοῦ ἀργυρίου καὶ τοῦ χρυσίου, οὗ ἔλαβεν ἐκ πάντων τῶν ἐθνῶν, ἐξ Ἰδουμαίας καὶ Μωὰβ καὶ ἐξ υἱῶν Ἀμμὼν καὶ ἐκ τῶν ἀλλοφύλων καὶ ἐξ Ἀμαλήκ.

Α Παραλ. 18,11 Ολα τα χρυσά, τα αργυρά και τα χάλκινα σκεύη τα αφιέρωσεν ο Δαυίδ στον Κυριον μαζή με το αργύριον και το χρυσίον, το οποίον εκυρίευσεν από όλα τα έθνη, από τους Ιδουμαίους, τους Μωαβίτας, τους Αμμωνίτας, τους Φιλισταίους και τους Αμαληκίτας.

Α Παραλ. 18,12 καὶ Ἀβεσσὰ υἱὸς Σαρουΐας ἐπάταξε τὴν Ἰδουμαίαν ἐν κοιλάδι τῶν ἁλῶν, ὀκτωκαίδεκα χιλιάδας.

Α Παραλ. 18,12 Ο Αβεσσά, υιός της Σαρουΐας επετέθη και ενίκησε τους Ιδουμαίους εις την κοιλάδα της Νεκράς Θαλάσσης, εν όλω δεκαοκτώ χιλιάδας.

Α Παραλ. 18,13 καὶ ἔθετο ἐν τῇ κοιλάδι φρουράς· καὶ ἦσαν πάντες οἱ Ἰδουμαῖοι παῖδες Δαυίδ. καὶ ἔσωζε Κύριος τὸν Δαυὶδ ἐν πᾶσιν, οἷς ἐπορεύετο.

Α Παραλ. 18,13 Εις αυτήν την κοιλάδα έθεσε φρουράς Ισραηλιτών. Ολοι δε οι Ιδουμαίοι έγιναν δούλοι στον Δαυίδ. Ο δε Κυριος εβοηθούσε και περιέσωζε τον Δαυίδ εις όλα τα έργα του και όπου αυτός επορεύετο.

Α Παραλ. 18,14 καὶ ἐβασίλευσε Δαυὶδ ἐπὶ πάντα Ἰσραὴλ καὶ ἦν ποιῶν κρίμα καὶ δικαιοσύνην τῷ παντὶ λαῷ αὐτοῦ.

Α Παραλ. 18,14 Ο Δαυίδ έγινε βασιλεύς επί όλου του ισραηλιτικού λαού. Παντοτε δε έκρινε δικαίως και απένειμε δικαιοσύνην εις όλον τον λαόν του.

Α Παραλ. 18,15 καὶ Ἰωὰβ υἱὸς Σαρουΐας ἐπὶ τῆς στρατιᾶς καὶ Ἰωσαφὰτ υἱὸς Ἀχιλοὺδ ὑπομνηματογράφος

Α Παραλ. 18,15 Ο Ιωάβ, ο υιός της Σαρουΐας, ήτο αρχιστράτηγος του στρατού του. Ο Ιωσαφάτ, ο υιός του Αχιλούδ, ήτο ο αρχειοφύλαξ.

Α Παραλ. 18,16 καὶ Σαδὼκ υἱὸς Ἀχιτὼβ καὶ Ἀχιμέλεχ υἱὸς Ἀβιάθαρ ἱερεῖς καὶ Σουσὰ γραμματεὺς

Α Παραλ. 18,16 Ο Σαδώκ, ο υιός του Αχιτώβ, και ο Αχιμέλεχ ο υιός του Αβιάθαρ, ήσαν αρχιερείς, ο δε Σουσά γραμματεύς.

Α Παραλ. 18,17 καὶ Βαναίας υἱὸς Ἰωδαὲ ἐπὶ τοῦ Χερεθθὶ καὶ ἐπὶ τοῦ Φελεθθὶ καὶ υἱοὶ Δαυὶδ οἱ πρῶτοι διάδοχοι τοῦ βασιλέως.

Α Παραλ. 18,17 Ο Βαναίας, ο υιός του Ιωδαέ, ήτο αρχηγός των σωματοφυλάκων του Δαυίδ των Χερεθθί και Φελεθθί, οι δε υιοί του Δαυίδ ήσαν οι ανώτεροι μεταξύ των αρχόντων εις την υπηρεσίαν του βασιλέως.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 19

Α Παραλ. 19,1 Καὶ ἐγένετο μετὰ ταῦτα ἀπέθανε Ναὰς βασιλεὺς υἱῶν Ἀμμών, καὶ ἐβασίλευσεν Ἀνὰν υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Α Παραλ. 19,1 Επειτα από αυτά απέθανεν ο Ναάς, ο βασιλεύς των Αμμωνιτών, και αντ' αυτού ανήλθεν στον βασιλικόν θρόνον ο υιός του, ο Ανάν.

Α Παραλ. 19,2 καὶ εἶπε Δαυίδ· ποιήσω ἔλεος μετὰ Ἀνὰν υἱοῦ Ναάς, ὡς ἐποίησεν ὁ πατὴρ αὐτοῦ μετ᾿ ἐμοῦ ἔλεος· καὶ ἀπέστειλεν ἀγγέλους Δαυὶδ τοῦ παρακαλέσαι αὐτὸν περὶ τοῦ πατρὸς αὐτοῦ. καὶ ἦλθον παῖδες Δαυὶδ εἰς γῆν υἱῶν Ἀμμὼν πρὸς Ἀνὰν τοῦ παρακαλέσαι αὐτόν.

Α Παραλ. 19,2 Είπε τότε ο Δαυίδ· “ας δείξω καλωσύνην προς τον Ανάν, τον υιόν του Ναάς, όπως έδειξε καλωσύνην και ο πατήρ του προς εμέ”. Εστειλε, λοιπόν, ο Δαυίδ αγγελιαφόρους να παρηγορήσουν αυτόν δια τον θάνατον του πατρός του. Οι άνδρες του Δαυίδ ήλθον εις την χώραν των Αμμωνιτών, παρουσιάσθησαν ενώπιον του Ανάν, δια να τον παρηγορήσουν.

Α Παραλ. 19,3 καὶ εἶπον ἄρχοντες υἱῶν Ἀμμὼν πρὸς Ἀνάν· μὴ δοξάζων Δαυὶδ τὸν πατέρα σου ἐναντίον σου ἀπέστειλέ σοι παρακαλοῦντας; οὐχὶ ὅπως ἐξερευνήσωσι τὴν πόλιν καὶ τοῦ κατασκοπῆσαι τὴν γῆν ἦλθον παῖδες αὐτοῦ πρός σε;

Α Παραλ. 19,3 Αλλά οι άρχοντες των Αμμωνιτών είπαν προς τον Ανάν· “μήπως, τυχόν, και φαντάζεσαι ότι ο Δαυίδ, δια να τιμήση την μνήμην του πατρός σου, έστειλε προς σε τους άνδρας του να σε παρηγορήσουν; Οχι ! Τους έστειλε, δια να εξερευνήσουν την πόλιν και να κατασκοπεύσουν την χώραν μας. Δι' αυτό ήλθαν οι άνδρες του προς σέ”.

Α Παραλ. 19,4 καὶ ἔλαβεν Ἀνὰν τοὺς παῖδας Δαυὶδ καὶ ἐξύρησεν αὐτοὺς καὶ ἀφεῖλε τῶν μανδυῶν αὐτῶν τὸ ἥμισυ ἕως τῆς ἀναβολῆς καὶ ἀπέστειλεν αὐτούς.

Α Παραλ. 19,4 Ο Ανάν παρασυρθείς από τας εισηγήσεις αυτάς, συνέλαβε τους απεσταλμένους του Δαυίδ, τους εξύρισε, έκοψε από τους μανδύας αυτών το ήμισυ από την μέσην και κάτω και έτσι γελοιοποιημένους τους απέπεμψε.

Α Παραλ. 19,5 καὶ ἦλθον ἀπαγγεῖλαι τῷ Δαυὶδ περὶ τῶν ἀνδρῶν, καὶ ἀπέστειλεν εἰς ἀπάντησιν αὐτοῖς, ὅτι ἦσαν ἠτιμωμένοι σφόδρα. καὶ εἶπεν ὁ βασιλεύς· καθίσατε ἐν Ἱεριχὼ ἕως τοῦ ἀνατεῖλαι τοὺς πώγωνας ὑμῶν καὶ ἀνακάμψατε.

Α Παραλ. 19,5 Καποιοι άνθρωποι ήλθαν προς τον Δαυίδ και του ανήγγειλαν, όσα συνέβησαν στους απεσταλμένους του. Ο Δαυίδ έστειλεν ανθρώπους του προς συνάντησιν εκείνων, επειδή εκείνοι είχαν καταληφθή από μεγάλην εντροπήν δια τον εξευτελισμόν, τον οποίον υπέστησαν. Ο βασιλεύς, λοιπόν, τους παρήγγειλε· “παραμείνατε εις την Ιεριχώ, έως ότου αυξηθούν τα γένεια σας, και κατόπιν επιστρέψατε εδώ”.

Α Παραλ. 19,6 καὶ εἶδον οἱ υἱοὶ Ἀμμὼν ὅτι ᾐσχύνθη λαὸς Δαυίδ, καὶ ἀπέστειλεν Ἀνὰν καὶ υἱοὶ Ἀμμὼν χίλια τάλαντα ἀργυρίου τοῦ μισθώσασθαι ἑαυτοῖς ἐκ Συρίας Μεσοποταμίας καὶ ἐκ Συρίας Μοοχὰ καὶ παρὰ Σωβὰ ἅρματα καὶ ἱππεῖς.

Α Παραλ. 19,6 Οι Αμμωνίται είδαν ότι ο λαός του Δαυίδ προσεβλήθη με την πράξιν των εκείνην και, επειδή εφοβήθησαν πόλεμον, έστειλεν ο Ανάν και οι Αμμωνίται χίλια τάλαντα αργυρίου, δια να καταρτίσουν μισθοφορικόν στρατόν εκ πολεμικών αρμάτων και ιππέων δια τον εαυτόν των από την Συρίαν της Μεσοποταμίας, από την Συρίαν Μοοχά και από το βασίλειον Σωβά.

Α Παραλ. 19,7 καὶ ἐμισθώσαντο ἑαυτοῖς δύο καὶ τριάκοντα χιλιάδας ἁρμάτων καὶ τὸν βασιλέα Μοοχὰ καὶ τὸν λαὸν αὐτοῦ καὶ ἦλθον καὶ παρενέβαλον κατέναντι Μαιδαβά, καὶ οἱ υἱοὶ Ἀμμὼν συνήχθησαν ἐκ τῶν πόλεων αὐτῶν καὶ ἦλθον εἰς τὸ πολεμῆσαι.

Α Παραλ. 19,7 Συνεκρότησαν πράγματι μισθοφορικόν στρατόν και τριάκοντα δύο χιλιάδας πολεμικά άρματα· επήραν εις την υπηρεσίαν των τον βασιλέα της Μοοχά και τον λαόν του. Ολοι αυτοί ήλθαν και εστρατοπέδευσαν απέναντι της Μαιδαβά. Εκεί δε συνεκεντρώθησαν και οι Αμμωνίται από τας πόλεις των, οι οποίοι ήλθαν, δια να πολεμήσουν εναντίον του Δαυίδ.

Α Παραλ. 19,8 καὶ ἤκουσε Δαυὶδ καὶ ἀπέστειλε τὸν Ἰωὰβ καὶ πᾶσαν τὴν στρατιὰν τῶν δυνατῶν.

Α Παραλ. 19,8 Ο Δαυίδ επληροφορήθη τα γεγονότα αυτά και έστειλε τον αρχιστράτηγον Ιωάβ και όλον τον εκλεκτόν αυτού στρατόν.

Α Παραλ. 19,9 καὶ ἐξῆλθον οἱ υἱοὶ Ἀμμὼν καὶ παρατάσσονται εἰς πόλεμον παρὰ τὸν πυλῶνα τῆς πόλεως, καὶ οἱ βασιλεῖς οἱ ἐλθόντες παρενέβαλον καθ᾿ ἑαυτοὺς ἐν τῷ πεδίῳ.

Α Παραλ. 19,9 Οι Αμμωνίται εβγήκαν και παρετάχθησαν εις πόλεμον πλησίον της πύλης της πόλεώς των. Οι δε σύμμαχοί των, που είχον έλθει να τους βοηθήσουν, εστρατοπέδευσαν μόνοι των εις την πεδιάδα.

Α Παραλ. 19,10 καὶ εἶδεν Ἰωὰβ ὅτι γεγόνασιν ἀντιπρόσωποι τοῦ πολεμεῖν πρὸς αὐτὸν κατὰ πρόσωπον καὶ ἐξόπισθεν, καὶ ἐξελέξατο ἐκ παντὸς νεανίου ἐξ Ἰσραήλ, καὶ παρετάξαντο ἐναντίον τοῦ Σύρου·

Α Παραλ. 19,10 Ο Ιωάβ, όταν είδεν ότι οι εχθροί παρετάχθησαν να πολεμήσουν αυτόν κατά μέτωπον και εκ των όπισθεν, εδιάλεξε από όλον τον ισραηλιτικόν στρατόν τους ανδρείους νέους, μαζή με τους οποίους παρετάχθη εναντίον των συριακών στρατευμάτων.

Α Παραλ. 19,11 καὶ τὸ κατάλοιπον τοῦ λαοῦ ἔδωκεν ἐν χειρὶ Ἀβεσσὰ ἀδελφοῦ αὐτοῦ, καὶ παρετάξαντο ἐξεναντίας υἱῶν Ἀμμών.

Α Παραλ. 19,11 Τον δε υπόλοιπον στρατόν έθεσεν υπό την διοίκησιν του αδελφού του, του Αβεσσά, ο οποίος και παρετάχθη απέναντι των Αμμωνιτών.

Α Παραλ. 19,12 καὶ εἶπεν· ἐὰν κρατήσῃ ὑπὲρ ἐμὲ ὁ Σύρος, καὶ ἔσῃ μοι εἰς σωτηρίαν, καὶ ἐὰν οἱ υἱοὶ Ἀμμὼν κρατήσωσιν ὑπὲρ σέ, καὶ σώσω σε·

Α Παραλ. 19,12 Είπε δε ο Ιωάβ προς τον Αβεσσά· “εάν οι Συροι υπερισχύσουν εναντίον μου, θα έλθης συ εις βοήθειάν μου δια να με σώσης ! Εάν δε οι Αμμωνίται υπερισχύσουν εναντίον σου, εγώ θα σε σώσω.

Α Παραλ. 19,13 ἀνδρίζου καὶ ἐνισχύσωμεν περὶ τοῦ λαοῦ ἡμῶν καὶ περὶ τῶν πόλεων τοῦ Θεοῦ ἡμῶν, καὶ Κύριος τὸ ἀγαθὸν ἐν ὀφθαλμοῖς αὐτοῦ ποιήσει.

Α Παραλ. 19,13 Να φανής ανδρείος και ας πολεμήσωμεν με γενναιότητα υπέρ του λαού μας και υπέρ των πόλεων του Θεού μας. Ο δε Κυριος είθε να πράξη ο,τι κρίνει καλόν ενώπιόν του.

Α Παραλ. 19,14 καὶ παρετάξατο Ἰωὰβ καὶ ὁ λαὸς ὁ μετ᾿ αὐτοῦ κατέναντι Σύρων εἰς πόλεμον, καὶ ἔφυγον ἀπ᾿ αὐτῶν.

Α Παραλ. 19,14 Ο Ιωάβ Και ο στρατός, τον οποίον αυτός εξέλεξε, παρετάχθησαν απέναντι των Συρων και επολέμησαν εναντίον των. Οι Συροι κατενικήθησαν και ετράπησαν εις φυγήν.

Α Παραλ. 19,15 καὶ οἱ υἱοὶ Ἀμμὼν εἶδον ὅτι ἔφυγον οἱ Σύροι, καὶ ἔφυγον καὶ αὐτοὶ ἀπὸ προσώπου Ἀβεσσὰ καὶ ἀπὸ προσώπου Ἰωὰβ τοῦ ἀδελφοῦ αὐτοῦ καὶ ἦλθον εἰς τὴν πόλιν. καὶ ἦλθεν Ἰωὰβ εἰς Ἱερουσαλήμ.

Α Παραλ. 19,15 Οι Αμμωνίται, όταν είδαν ότι οι Συροι είχαν τροπή εις φυγήν, επανικοβλήθησαν και αυτοί, ετράπησαν εις φυγήν μακράν από τον Αβεσσά, μακράν από τον Ιωάβ, τον αδελφόν αυτού, και εισήλθον εις την πόλιν των. Ο δε Ιωάβ επέστρεψεν εις την Ιερουσαλήμ.

Α Παραλ. 19,16 καὶ εἶδεν ὁ Σύρος ὅτι ἐτροπώσατο αὐτὸν Ἰσραήλ, καὶ ἀπέστειλεν ἀγγέλους, καὶ ἐξήγαγον τὸν Σύρον ἐκ τοῦ πέραν τοῦ ποταμοῦ, καὶ Σωφὰ ἀρχιστράτηγος δυνάμεως Ἀδρααζὰρ ἔμπροσθεν αὐτῶν.

Α Παραλ. 19,16 Οταν οι Συροι είδαν ότι κατετροπώθησαν από τους Ισραηλίτας, έστειλαν αγγελιαφόρους και έφεραν πλησίον των τους άλλους Συρους, που κατοικούσαν πέραν από τον Ευφράτην ποταμόν. Ο Σωφά δε ο αρχιστράτηγος του στρατού του Αδρααζάρ ήτο αρχηγός εκείνων.

Α Παραλ. 19,17 καὶ ἀπηγγέλη τῷ Δαυίδ, καὶ συνήγαγε τὸν πάντα Ἰσραὴλ καὶ διέβη τὸν Ἰορδάνην καὶ ἦλθεν ἐπ᾿ αὐτοὺς καὶ παρετάξατο ἐπ᾿ αὐτούς, καὶ παρατάσσεται Σύρος ἐξεναντίας Δαυὶδ εἰς πόλεμον καὶ ἐπολέμησαν αὐτόν,

Α Παραλ. 19,17 Ανηγγέλθη στον Δαυίδ το γεγονός αυτό και αυτός συνεκέντρωσεν όλον τον ισραηλιτικόν στρατόν, επέρασε τον Ιορδάνην, ήλθε πλησίον των Συρων και αντιπαρετάχθη εις πόλεμον εναντίον των. Απέναντι από τον Δαυίδ είχαν παραταχθή οι Συροι προς πόλεμον, οι οποίοι και επετέθησαν εναντίον του.

Α Παραλ. 19,18 καὶ ἔφυγε Σύρος ἀπὸ προσώπου Ἰσραήλ, καὶ ἀπέκτεινε Δαυὶδ ἀπὸ τοῦ Σύρου ἑπτὰ χιλιάδας ἁρμάτων καὶ τεσσαράκοντα χιλιάδας πεζῶν καὶ τὸν Σωφὰ ἀρχιστράτηγον δυνάμεως ἀπέκτεινε.

Α Παραλ. 19,18 Κατά την μάχην οι Συροι ηττήθησαν και πανικόβλητοι ετράπησαν εις φυγήν εμπρός από τον ισραηλιτικόν στρατόν. Ο στρατός του Δαυίδ εφόνευσε κατά την μάχην εκείνην επτά χιλιάδας Συρους από τους επιβαίνοντας εις τα πολεμικά άρματα και τεσσαράκοντα χιλιάδας πεζούς. Εφόνευσε δε και αυτόν τον αρχιστράτηγον, τον Σωφά.

Α Παραλ. 19,19 καὶ εἶδον παῖδες Ἀδρααζὰρ ὅτι ἐπταίκασιν ἀπὸ προσώπου Ἰσραήλ, καὶ διέθεντο μετὰ Δαυὶδ καὶ ἐδούλευσαν αὐτῷ· καὶ οὐκ ἠθέλησε Σύρος τοῦ βοηθῆσαι τοῖς υἱοῖς Ἀμμὼν ἔτι.

Α Παραλ. 19,19 Οι άνδρες του Αδρααζάρ, όταν είδον ότι είχον κατατροπωθή από τους Ισραηλίτας, έκαμαν συνθήκην με τον Δαυίδ και έγιναν δούλοι του. Εκτοτε οι Συροι δεν ηθέλησαν κατ' ουδένα τρόπον να έλθουν εις βοήθειαν των Αμμωνιτών.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 20

Α Παραλ. 20,1 Καὶ ἐγένετο ἐν τῷ ἐπιόντι ἔτει ἐν τῇ ἐξόδῳ τῶν βασιλέων καὶ ἤγαγεν Ἰωὰβ πᾶσαν τὴν δύναμιν τῆς στρατιᾶς, καὶ ἔφθειραν τὴν χώραν υἱῶν Ἀμμών· καὶ ἦλθε καὶ περιεκάθισε τὴν Ῥαββά· καὶ Δαυὶδ ἐκάθισεν ἐν Ἱερουσαλήμ· καὶ ἐπάταξεν Ἰωὰβ τὴν Ῥαββὰ καὶ κατέσκαψεν αὐτήν.

Α Παραλ. 20,1 Κατά το επόμενον έτος, όταν οι βασιλείς εξέρχωνται εις πόλεμον, ο Ιωάβ ωδήγησεν όλον τον στρατόν του Ισραήλ και κατέστρεψε την χώραν των Αμμωνιτών. Ηλθε δε έπειτα και επολιόρκησε την Ραββά. Ο δε Δαυίδ παρέμεινεν εις την Ιερουσαλήμ. Ο Ιωάβ εκτύπησε και κατέλαβε την Ραββά και την κατέστρεψε.

Α Παραλ. 20,2 καὶ ἔλαβε Δαυὶδ τὸν στέφανον Μολχὸμ τοῦ βασιλέως αὐτῶν ἀπὸ τῆς κεφαλῆς αὐτοῦ, καὶ εὑρέθη ὁ σταθμὸς αὐτοῦ τάλαντον χρυσίου, καὶ ἐν αὐτῷ λίθος τίμιος, καὶ ἦν ἐπὶ τὴν κεφαλὴν Δαυίδ· καὶ σκῦλα τῆς πόλεως ἐξήνεγκε πολλὰ σφόδρα.

Α Παραλ. 20,2 Ο Δαυίδ επήρε τον στέφανον από την κεφαλήν του Μολχόμ του βασιλέως των Αμμωνιτών. Εζυγίσθη δε αυτός ο στέφανος και ευρέθη ότι είχε βάρος ενός χρυσού ταλάντου. Επάνω στον στέφανον αυτόν υπήρχον πολύτιμοι λίθοι. Ο Δαυίδ έθεσεν αυτόν επί της ιδικής του κεφαλής. Από δε την πόλιν έβγαλεν αυτός πάρα πολλά λάφυρα.

Α Παραλ. 20,3 καὶ τὸν λαὸν τὸν ἐν αὐτῇ ἐξήγαγε καὶ διέπρισε πρίοσι καὶ ἐν σκεπάρνοις σιδηροῖς καὶ ἐν διασχίζουσι· καὶ οὕτως ἐποίησε Δαυὶδ τοῖς πᾶσιν υἱοῖς Ἀμμών. καὶ ἀνέστρεψε Δαυὶδ καὶ πᾶς ὁ λαὸς αὐτοῦ εἰς Ἱερουσαλήμ.

Α Παραλ. 20,3 Ολους δε τους Αμμωνίτας, οι οποίοι ευρίσκοντο εις την πόλιν, διέταξεν ο Δαυίδ και τους έβγαλαν από την πόλιν και τους εξετέλεσαν όλους με πριόνια, με σιδηρά σκεπάρνια και με άλλα κοπτερά εργαλεία· το ίδιο έκαμε ο Δαυίδ και εις όλους τους Αμμωνίτας. Επειτα από αυτά ο Δαυίδ και όλος ο στρατός του επέστρεψαν εις την Ιερουσαλήμ.

Α Παραλ. 20,4 καὶ ἐγένετο μετὰ ταῦτα καὶ ἐγένετο ἔτι πόλεμος ἐν Γαζὲρ μετὰ τῶν ἀλλοφύλων. τότε ἐπάταξε Σοβοχαὶ ὁ Οὐσαθὶ τὸν Σαφοὺ ἀπὸ τῶν υἱῶν τῶν γιγάντων, καὶ ἐταπείνωσεν αὐτόν.

Α Παραλ. 20,4 Κατόπιν από αυτά έγινε πόλεμος εις την πόλιν Γαζέρ εναντίον των Φιλισταίων. Κατά τον πόλεμον αυτόν ο Σοβοχαί, ο υιός του Ουσαθί, εφόνευσε τον Σαφού, ένα από τους απογόνους των γιγάντων και έτσι τον εξηυτέλισε.

Α Παραλ. 20,5 καὶ ἐγένετο ἔτι πόλεμος μετὰ τῶν ἀλλοφύλων. καὶ ἐπάταξεν Ἐλλανὰν υἱὸς Ἰαΐρ τὸν Λαχμὶ ἀδελφὸν Γολιὰθ τοῦ Γεθθαίου, καὶ ξύλον δόρατος αὐτοῦ ὡς ἀντίον ὑφαινόντων.

Α Παραλ. 20,5 Εγινε πάλιν πόλεμος εναντίον των Φιλισταίων. Κατά τον πόλεμον αυτόν ο Ελλανάν, ο υιός του Ιαΐρ, εφόνευσε τον Λαχμί τον αδελφόν του Γολιάθ, που κατήγετο από την Γέθ. Το ξύλον του δόρατος αυτού ήτο τόσον μεγάλο, όσον το αντί των υφαντών.

Α Παραλ. 20,6 καὶ ἐγένετο ἔτι πόλεμος ἐν Γέθ, καὶ ἦν ἀνὴρ ὑπερμεγέθης, καὶ δάκτυλοι αὐτοῦ ἓξ καὶ ἕξ, εἰκοσιτέσσαρες, καὶ οὗτος ἦν ἀπόγονος γιγάντων.

Α Παραλ. 20,6 Εγινε πάλιν πόλεμος εις την Γέθ. Εκεί υπήρχεν ένας Φιλισταίος, ανήρ υπερμεγέθης. Τα δάκτυλά του ήσαν εξ στο κάθε χέρι του και στο κάθε πόδι του. Είχεν εν όλω εικοσιτέσσερα δάκτυλα και αυτός ήτο απόγονος των γιγάντων.

Α Παραλ. 20,7 καὶ ὠνείδισε τὸν Ἰσραήλ, καὶ ἐπάταξεν αὐτὸν Ἰωνάθαν υἱὸς Σαμαὰ ἀδελφοῦ Δαυίδ.

Α Παραλ. 20,7 Αυτός εχλεύαζε τον ισραηλιτικόν λαόν, αλλά ο Ιωνάθαν, ο υιός του Σαμαά αδελφού του Δαυίδ, εφόνευσε τον γίγαντα αυτόν.

Α Παραλ. 20,8 οὗτοι ἐγένοντο Ῥαφὰ ἐν Γέθ· πάντες ἦσαν τέσσαρες γίγαντες, καὶ ἔπεσον ἐν χειρὶ Δαυὶδ καὶ ἐν χειρὶ παίδων αὐτοῦ.

Α Παραλ. 20,8 Οι φονευθέντες αυτοί είχαν γεννηθή από γίγαντας εις την Γέθ. Ολοι δε τότε οι γίγαντες ήσαν τέσσαρες. Αυτοί εξωντώθησαν από το χέρι του Δαυίδ και από τα χέρια των ανδρών του.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 21

Α Παραλ. 21,1 Καὶ ἔστη διάβολος ἐν τῷ Ἰσραὴλ καὶ ἐπέσεισε τὸν Δαυὶδ τοῦ ἀριθμῆσαι τὸν Ἰσραήλ.

Α Παραλ. 21,1 Ο διάβολος όμως εισεχώρησεν στον ισραηλιτικόν λαόν και παρεκίνησε τον Δαυίδ να κάμη αρίθμησιν του λαού.

Α Παραλ. 21,2 καὶ εἶπεν ὁ βασιλεὺς Δαυὶδ πρὸς Ἰωὰβ καὶ πρὸς τοὺς ἄρχοντας τῆς δυνάμεως· πορεύθητε, ἀριθμήσατε τὸν Ἰσραὴλ ἀπὸ Βηρσαβεὲ καὶ ἕως Δὰν καὶ ἐνέγκατε πρός με, καὶ γνώσομαι τὸν ἀριθμὸν αὐτῶν.

Α Παραλ. 21,2 Είπε τότε ο βασιλεύς Δαυίδ προς τον αρχιστράτηγον, τον Ιωάβ, και προς τους άλλους αρχηγούς του στρατού· “πηγαίνετε και κάμετε αρίθμησιν του ισραηλιτικού λαού, από της Βηρσαβεέ μέχρι της Δαν. Φέρετέ μου το αποτέλεσμα της καταγραφής αυτής, δια να μάθω τον αριθμόν όλων των Ισραηλιτών”.

Α Παραλ. 21,3 καὶ εἶπεν Ἰωάβ· προσθείη Κύριος ἐπὶ τὸν λαὸν αὐτοῦ, ὡς αὐτοὶ ἑκατονταπλασίως, καὶ οἱ ὀφθαλμοὶ τοῦ κυρίου μου τοῦ βασιλέως βλέποντες· πάντες τῷ κυρίῳ μου παῖδες· ἱνατί ζητεῖ κύριός μου τοῦτο; ἵνα μὴ γένηται εἰς ἁμαρτίαν τῷ Ἰσραήλ.

Α Παραλ. 21,3 Ο Ιωάβ είπε προς τον βασιλέα· “είθε Κυριος ο Θεός να αυξήση τον ισραηλιτικόν λαόν, να τον κάμη εκατονταπλάσιον από ο,τι είναι σήμερα. Τα δε μάτια του βασιλέως μας είθε να ίδουν αυτήν την αύξησιν. Ολοι ημείς είμεθα δούλοι στον κύριόν μου και θα τον υπακούσωμεν. Αλλά διατί ο κύριός μου ζητεί αυτήν την αρίθμησιν; Εγώ φρονώ ότι δεν πρέπει να γίνη, δια να μη αποβή εις αμαρτίαν και τιμωρίαν του ισραηλιτικού λαού”.

Α Παραλ. 21,4 τὸ δὲ ῥῆμα τοῦ βασιλέως ἴσχυσεν ἐπὶ Ἰωάβ, καὶ ἐξῆλθεν Ἰωὰβ καὶ διῆλθεν ἐν παντὶ Ἰσραὴλ καὶ ἦλθεν εἰς Ἱερουσαλήμ.

Α Παραλ. 21,4 Ο λόγος όμως του βασιλέως υπερίσχυσεν υπέρ την πρότασιν του Ιωάβ. Ο δε Ιωάβ υπακούων εξήλθεν από το βασιλικόν ανάκτορον, επέρασεν από όλον τον ισραηλιτικόν λαόν, τον ηρίθμησε και επέστρεψε κατόπιν εις την Ιερουσαλήμ.

Α Παραλ. 21,5 καὶ ἔδωκεν Ἰωὰβ τὸν ἀριθμὸν τῆς ἐπισκέψεως τοῦ λαοῦ τῷ Δαυίδ, καὶ ἦν πᾶς Ἰσραὴλ χίλιαι χιλιάδες καὶ ἑκατὸν χιλιάδες ἀνδρῶν ἐσπασμένων μάχαιραν καὶ υἱοὶ Ἰούδα τετρακόσιαι καὶ ἑβδομήκοντα χιλιάδες ἀνδρῶν ἐσπασμένων μάχαιραν.

Α Παραλ. 21,5 Ο Ιωάβ παρέδωκε τον αριθμόν της καταγραφής στον Δαυίδ. Ευρέθη ότι όλοι οι Ισραηλίται άνδρες ήσαν ένα εκατομμύριον εκατόν χιλιάδες, ικανοί να χειρίζωνται την μάχαιραν. Από δε την φυλήν του Ιούδα ήσαν τετρακόσιοι εβδομήκοντα χιλιάδες άνδρες, επίσης ικανοί να χειρίζωνται την μάχαιραν.

Α Παραλ. 21,6 καὶ τὸν Λευὶ καὶ τὸν Βενιαμὶν οὐκ ἠρίθμησεν ἐν μέσῳ αὐτῶν, ὅτι κατίσχυσε λόγος τοῦ βασιλέως τὸν Ἰωάβ.

Α Παραλ. 21,6 Τους Λευίτας όμως και τους άνδρας της φυλής Βενιαμίν δεν κατέγραψε μεταξύ των άλλων φυλών ο Ιωάβ, διότι ο βασιλεύς του είχε δώσει σχετικήν διαταγήν.

Α Παραλ. 21,7 καὶ πονηρὸν ἐναντίον τοῦ Θεοῦ περὶ τοῦ πράγματος τούτου, καὶ ἐπάταξε τὸν Ἰσραήλ.

Α Παραλ. 21,7 Η αρίθμησις όμως αυτή εφάνη ως πράξις κακή ενώπιον του Θεού, ο οποίος και δια τούτο εκτύπησε τον ισραηλιτικόν λαόν.

Α Παραλ. 21,8 καὶ εἶπε Δαυὶδ πρὸς τὸν Θεόν· ἡμάρτηκα σφόδρα, ὅτι ἐποίησα τὸ πρᾶγμα τοῦτο· καὶ νῦν περίελε δὴ τὴν κακίαν παιδός σου, ὅτι ἐματαιώθην σφόδρα.

Α Παραλ. 21,8 Ο Δαυίδ είπε τότε προς τον Θεόν· “ημάρτησα πάρα πολύ, διότι έκαμα την πράξιν αυτήν. Και τώρα σε παρακαλώ απάλειψε και σβήσε αυτήν την κακίαν του δούλου σου, διότι ενήργησα κατά ένα πολύ ανόητον και ματαιόδοξον τρόπον”.

Α Παραλ. 21,9 καὶ ἐλάλησε Κύριος πρὸς Γὰδ τὸν ὁρῶντα λέγων·

Α Παραλ. 21,9 Ωμίλησεν ο Κυριος προς τον Γαδ τον προφήτην, και του είπε·

Α Παραλ. 21,10 πορεύου καὶ λάλησον πρὸς Δαυὶδ λέγων· οὕτω λέγει Κύριος· τρία αἱρῶ ἐγὼ ἐπὶ σέ, ἔκλεξαι σεαυτῷ ἓν ἐξ αὐτῶν καὶ ποιήσω σοι.

Α Παραλ. 21,10 “πήγαινε στον Δαυίδ και είπε προς αυτόν· Αυτά λέγει ο Κυριος· τρεις τιμωρίας εγώ κρατώ εις τα χέρια μου εναντίον σου. Εκλεξε δια τον εαυτόν σου μίαν από αυτάς και εγώ αυτήν θα στείλω”.

Α Παραλ. 21,11 καὶ ἦλθε Γὰδ πρὸς Δαυὶδ καὶ εἶπεν αὐτῷ· οὕτως λέγει Κύριος· ἔκλεξαι σεαυτῷ

Α Παραλ. 21,11 Ο Γαδ ήλθε προς τον Δαυίδ και του είπε· “αυτά λέγει ο Κυριος. Διάλεξε δια τον εαυτόν σου

Α Παραλ. 21,12 ἢ τρία ἔτη λιμοῦ, ἢ τρεῖς μῆνας φεύγειν σε ἐκ προσώπου ἐχθρῶν σου καὶ μάχαιραν ἐχθρῶν σου τοῦ ἐξολοθρεῦσαι, ἢ τρεῖς ἡμέρας ῥομφαίαν Κυρίου καὶ θάνατον ἐν τῇ γῇ καὶ ἄγγελος Κυρίου ἐξολοθρεύων ἐν πάσῃ κληρονομίᾳ Ἰσραήλ· καὶ νῦν ἰδὲ τί ἀποκριθῶ τῷ ἀποστείλαντί με λόγον.

Α Παραλ. 21,12 η τρία έτη πείνας η τρεις μήνες φυγήν προ των εχθρών σου, οι οποίοι με τας μαχαίρας των θα εξολοθρεύουν τον λαόν, η τρεις ημέρας θα ίδης την ρομφαίαν του Κυρίου επί του λαού, θανατικό εις την χώραν σου, διότι άγγελος Κυρίου θα εξολοθρεύη ανθρώπους από τον λαόν του Ισραήλ. Και τώρα σκέψου και είπέ μου, ποίαν απάντησιν θα δώσω στον Θεόν, ο οποίος με έστειλεν”.

Α Παραλ. 21,13 καὶ εἶπε Δαυὶδ πρὸς Γάδ· στενά μοι καὶ τὰ τρία σφόδρα· ἐμπεσοῦμαι δὴ εἰς χεῖρας Κυρίου, ὅτι πολλοὶ οἱ οἰκτιρμοὶ αὐτοῦ σφόδρα, καὶ εἰς χεῖρας ἀνθρώπων οὐ μὴ ἐμπέσω.

Α Παραλ. 21,13 Ο Δαυίδ απήντησε προς τον Γαδ· “μεγάλη και κατάπικρος η στενοχωρία μου και δια τα τρία αυτά. Προτιμώ όμως να παραδοθώ εις τα χέρια του Κυρίου μου, διότι το έλεός του είναι μέγα και να μη πέσω εις τα χέρια των ανθρώπων”.

Α Παραλ. 21,14 καὶ ἔδωκε Κύριος θάνατον ἐν Ἰσραήλ, καὶ ἔπεσον ἐξ Ἰσραὴλ ἑβδομήκοντα χιλιάδες ἀνδρῶν.

Α Παραλ. 21,14 Ετσι ο Κυριος έστειλε θάνατον εναντίον των Ισραηλιτών και απεθαναν από τον λαόν του Ισραήλ εβδομήκοντα χιλιάδες άνδρες.

Α Παραλ. 21,15 καὶ ἀπέστειλεν ὁ Θεὸς ἄγγελον εἰς Ἱερουσαλὴμ τοῦ ἐξολοθρεῦσαι αὐτήν. καὶ ὡς ἐξωλόθρευσεν, εἶδε Κύριος καὶ μετεμελήθη ἐπὶ τῇ κακίᾳ καὶ εἶπε τῷ ἀγγέλῳ τῷ ἐξολοθρεύοντι· ἱκανούσθω σοι, ἄνες τὴν χεῖρά σου· καὶ ὁ ἄγγελος Κυρίου ἑστὼς ἐν τῷ ἅλῳ Ὀρνὰ τοῦ Ἰεβουσαίου.

Α Παραλ. 21,15 Εν συνεχεία ο Θεός έστειλε τον ελοθρευτήν άγγελον εις την Ιερουσαλήμ, δια να εξολοθρεύση και αυτήν. Οταν δε ο άγγελος εσκόρπισεν εναντίον της τον όλεθρον, ο Κυριος ελυπήθη και μετεμελήθη δια την καταστροφήν αυτήν και είπεν στον εξολοθρευτήν άγγελον· “φθάνει έως εδώ. Απόσυρε τώρα το χέρι σου”. Κατά την στιγμήν εκείνην ο άγγελος του Κυρίου ευρίσκετο στο αλώνι του Ορνά του Ιεβουσαίου.

Α Παραλ. 21,16 καὶ ἐπῇρε Δαυὶδ τοὺς ὀφθαλμοὺς αὐτοῦ καὶ εἶδε τὸν ἄγγελον Κυρίου ἑστῶτα ἀνὰ μέσον τῆς γῆς καὶ τοῦ οὐρανοῦ, καὶ ἡ ῥομφαία αὐτοῦ ἐσπασμένη ἐν τῇ χειρὶ αὐτοῦ ἐκτεταμένη ἐπὶ Ἱερουσαλήμ· καὶ ἔπεσε Δαυὶδ καὶ οἱ πρεσβύτεροι περιβεβλημένοι ἐν σάκκοις ἐπὶ πρόσωπον αὐτῶν.

Α Παραλ. 21,16 Ο Δαυίδ εσήκωσε τα μάτια του και είδε τον εξολοθρευτήν άγγελον, να ίσταται μεταξύ ουρανού και γης. Η ρομφαία του ήτο ανεσπασμένη εις τα χέρια του και απλωμένη εναντίον της Ιερουσαλήμ. Τοτε ο Δαυίδ και οι πρεσβύτεροι του ισραηλιτικού λαού, φορούντες τα σάκκινα ενδύματα της μετανοίας των, έπεσαν κάτω με το πρόσωπον αυτών εις την γην.

Α Παραλ. 21,17 καὶ εἶπε Δαυὶδ πρὸς τὸν Θεόν· οὐκ ἐγὼ εἶπα τοῦ ἀριθμῆσαι ἐν τῷ λαῷ; καὶ ἐγώ εἰμι ὁ ἁμαρτών, κακοποιῶν ἐκακοποίησα, καὶ ταῦτα τὰ πρόβατα τί ἐποίησαν; Κύριε ὁ Θεός, γενηθήτω ἡ χείρ σου ἐν ἐμοὶ καὶ ἐν τῷ οἴκῳ τοῦ πατρός μου καὶ μὴ ἐν τῷ λαῷ σου εἰς ἀπώλειαν, Κύριε.

Α Παραλ. 21,17 Είπεν ο Δαυίδ προς τον Θεόν· “εγώ δεν είμαι εκείνος, που διέταξα να γίνη αυτή η αρίθμησις του λαού; Εγώ είμαι ο διαπράξας την αμαρτίαν αυτήν, ο παρασυρθείς εις την μεγάλην αυτήν κακίαν. Αυτά τα πρόβατα, οι άνδρες του Ισοαηλ, τι κακόν έκαμαν; Ω Κυριε και Θεέ μου, ας πέση η τιμωρός δεξιά σου εναντίον μου και εναντίον του πατρικού μου οίκου και όχι εις καταστροφήν εναντίον του λαού σου, Κυριε”.

Α Παραλ. 21,18 καὶ ἄγγελος Κυρίου εἶπε τῷ Γὰδ τοῦ εἰπεῖν πρὸς Δαυίδ, ἵνα ἀναβῇ τοῦ στῆσαι θυσιαστήριον Κυρίῳ ἐν ἅλῳ Ὀρνὰ τοῦ Ἰεβουσαίου.

Α Παραλ. 21,18 Ο άγγελος του Κυρίου είπε προς τον Γαδ, να διατάξη τον Δαυίδ να ανεβή στο αλώνι του Ορνά του Ιεβουσαίου και εκεί να κατασκευάση θυσιαοτήριον δια τον Κυριον.

Α Παραλ. 21,19 καὶ ἀνέβη Δαυὶδ κατὰ τὸν λόγον Γάδ, ὃν ἐλάλησεν ἐν ὀνόματι Κυρίου.

Α Παραλ. 21,19 Αμέσως ο Δαυίδ σύμφωνα με την εντολήν αυτήν του Γαδ, την οποίαν του είχε δώσει εν ονόματι του Κυρίου, ανέβη στο αλώνι του Ορνά.

Α Παραλ. 21,20 καὶ ἐπέστρεψεν Ὀρνὰ καὶ εἶδε τὸν βασιλέα καὶ τέσσαρας υἱοὺς αὐτοῦ μετ᾿ αὐτοῦ μεθαχαβίν· καὶ Ὀρνὰ ἦν ἁλοῶν πυρούς.

Α Παραλ. 21,20 Ο Ορνά εγύρισε τα μάτια του και είδε τον βασιλέα να έρχεται. Τον είδαν και οι τέσσαρες υιοί του, που ήσαν μαζή του, και εκρύβησαν. Ο Ορνά κατά την ημέραν εκείνην αλώνιζε σιτάρι στο αλώνι του.

Α Παραλ. 21,21 καὶ ἦλθε Δαυὶδ πρὸς Ὀρνά, καὶ Ὀρνὰ ἐξῆλθεν ἐκ τῆς ἅλω καὶ προσεκύνησε τῷ Δαυὶδ τῷ προσώπῳ ἐπὶ τὴν γῆν.

Α Παραλ. 21,21 Ο Δαυίδ ήλθε προς τον Ορνά, ο Ορνά εξήλθεν από το αλώνι του, έσκυψε το πρόσωπόν του εις την γην και επροσκύνησε τον Δαυίδ.

Α Παραλ. 21,22 καὶ εἶπε Δαυὶδ πρὸς Ὀρνά· δός μοι τὸν τόπον σου τῆς ἅλω, καὶ οἰκοδομήσω ἐπ᾿ αὐτῷ θυσιαστήριον τῷ Κυρίῳ· ἐν ἀργυρίῳ ἀξίῳ δός μοι αὐτόν, καὶ παύσεται ἡ πληγὴ ἐκ τοῦ λαοῦ.

Α Παραλ. 21,22 Είπεν ο Δαυίδ προς τον Ορνά· “δος μου τον τόπον αυτόν του αλωνιού σου, διότι εγώ θα οικοδομήσω επάνω εις αυτό θυσιαστήριον προς τιμήν του Κυρίου. Δος μου αυτόν τον τόπον και εγώ θα καταβάλω όσον αργύριον αξίζει. Ετσι δε θα καταπαύση το θανατικό του ισραηλιτικού λαού”.

Α Παραλ. 21,23 καὶ εἶπεν Ὀρνὰ πρὸς Δαυίδ· λαβὲ σεαυτῷ, καὶ ποιησάτω ὁ κύριός μου ὁ βασιλεὺς τὸ ἀγαθὸν ἐναντίον ἑαυτοῦ· ἰδὲ δέδωκα τοὺς μόσχους εἰς ὁλοκαύτωσιν καὶ τὸ ἄροτρον εἰς ξύλα καὶ τὸν σῖτον εἰς θυσίαν, τὰ πάντα δέδωκα.

Α Παραλ. 21,23 Ο Ορνά απήντησε προς τον Δαυίδ· “πάρε ιδικόν σου τον τόπον αυτόν, και ο κύριός μου ο βασιλεύς ας χρησιμοποιήση αυτόν, όπως αυτός νομίζει καλόν. Ιδού σου δίδω και τα βόϊδια μου, δια να τα προσφέρης θυσίαν ολοκαυτώματος. Το άροτρον ως ξύλα δια την πυράν του θυσιαστηρίου και τον σίτον του αλωνιού μου ως αναίμακτον θυσίαν προς τον Κυριον. Ολα σου τα δίδω δωρεάν”.

Α Παραλ. 21,24 καὶ εἶπεν ὁ βασιλεὺς Δαυὶδ τῷ Ὀρνά· οὐχί, ὅτι ἀγοράζων ἀγοράσω ἐν ἀργυρίῳ ἀξίῳ, ὅτι οὐ μὴ λάβω ἅ ἐστί σοι Κυρίῳ τοῦ ἀνανέγκαι ὁλοκαύτωσιν δωρεὰν Κυρίῳ.

Α Παραλ. 21,24 Ο βασιλεύς Δαυίδ απήντησεν στον Ορνά· “δεν δέχομαι την δωρεάν. Επιμένω να αγοράσω τον τόπον αυτόν και θα καταβάλω την αξίαν του εις αργύριον. Δεν θα δεχθώ αυτά, που ανήκουν εις σέ, δια να τα προσφέρω δωρεάν ολοκαύτωμα προς τον Κυριον”.

Α Παραλ. 21,25 καὶ ἔδωκε Δαυὶδ τῷ Ὀρνὰ ἐν τῷ τόπῳ αὐτοῦ σίκλους χρυσίου ὁλκῆς ἑξακοσίους.

Α Παραλ. 21,25 Ο Δαυίδ επέμενε και έδωσεν στον Ορνά δια τον τόπον αυτόν εξακοσίους χρυσούς σίκλους ζυγισμένους.

Α Παραλ. 21,26 καὶ ᾠκοδόμησεν ἐκεῖ Δαυὶδ θυσιαστήριον Κυρίῳ καὶ ἀνήνεγκεν ὁλοκαυτώματα καὶ σωτηρίου· καὶ ἐβόησε πρὸς Κύριον, καὶ ἐπήκουσεν αὐτῷ ἐν πυρὶ ἐκ τοῦ οὐρανοῦ ἐπὶ τὸ θυσιαστήριον τῆς ὁλοκαυτώσεως καὶ κατηνάλωσε τὴν ὁλοκαύτωσιν.

Α Παραλ. 21,26 Οικοδόμησεν εκεί ο Δαυίδ θυσιαστήριον προς τιμήν του Κυρίου και προσέφερε θυσίαν ολοκαυτωμάτων και θυσίας σωτηρίου, και εβόησε με θερμήν την πίστιν προς τον Κυριον. Ο δε Κυριος ήκουσε την προσευχήν αυτού και έστειλεν από τον ουρανόν πυρ επάνω στο θυσιαστήριον των ολοκαυτωμάτων και έκαυσε τα ολοκαυτώματα αυτά.

Α Παραλ. 21,27 καὶ εἶπε Κύριος πρὸς τὸν ἄγγελον, καὶ κατέθηκε τὴν ῥομφαίαν εἰς τὸν κολεὸν αὐτῆς.

Α Παραλ. 21,27 Διέταξε κατόπιν ο Κυριος τον εξοθρευτήν άγγελον και επανέθεσε την ρομφαίαν του εις την θήκην της.

Α Παραλ. 21,28 ἐν τῷ καιρῷ ἐκείνῳ ἐν τῷ ἰδεῖν τὸν Δαυὶδ ὅτι ἐπήκουσεν αὐτῷ Κύριος ἐν ἅλῳ Ὀρνὰ τοῦ Ἰεβουσαίου, καὶ ἐθυσίασεν ἐκεῖ.

Α Παραλ. 21,28 Κατά τον καιρόν εκείνον, όταν ο Δαυίδ είδεν ότι ο Κυριος ήκουσε την προσευχήν του στο αλώνι του Ορνά του Ιεβουσαίου, προσέφερεν εκεί και άλλας θυσίας.

Α Παραλ. 21,29 καὶ σκηνὴ Κυρίου, ἣν ἐποίησε Μωυσῆς ἐν τῇ ἐρήμῳ, καὶ θυσιαστήριον τῶν ὁλοκαυτωμάτων ἐν τῷ καιρῷ ἐκείνῳ ἐν Βαμὰ ἐν Γαβαών·

Α Παραλ. 21,29 Κατά την εποχήν εκείνην η Σκηνή του Κυρίου, την οποίαν είχε κατασκευάσει ο Μωυσής εις την έρημον, όπως και το θυσιαστήριον των ολοκαυτωμάτων, ευρίσκοντο εις ένα υψωμα της πόλεως Γαβαών.

Α Παραλ. 21,30 καὶ οὐκ ἐδύνατο Δαυὶδ τοῦ πορευθῆναι ἔμπροσθεν αὐτοῦ τοῦ ζητῆσαι τὸν Θεόν, ὅτι οὐ κατέσπευσεν ἀπὸ προσώπου τῆς ῥομφαίας ἀγγέλου Κυρίου.

Α Παραλ. 21,30 Ο Δαυίδ δεν ημπορούσε να μεταβή στο μέρος τούτο, όπου ευρίσκετο η Σκηνή, δια να ζητήση με θυσίας το έλεος του Κυρίου, διότι εφοβείτο την απειλητικήν ρομφαίαν του Θεού.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 22

Α Παραλ. 22,1 Καὶ εἶπε Δαυίδ· οὗτός ἐστιν ὁ οἶκος Κυρίου τοῦ Θεοῦ καὶ τοῦτο τὸ θυσιαστήριον εἰς ὁλοκαύτωσιν τῷ Ἰσραήλ.

Α Παραλ. 22,1 Επειτα από τα γεγονότα αυτά ο Δαυίδ είπεν· “αυτός είναι ο τόπος στο αλώνι του Ορνά, όπου θα ανοικοδομηθή ο οίκος του Θεού, και εδώ θα είναι το θυσιαστήριον των ολοκαυτωμάτων δια τον ισραηλιτικόν λαόν”.

Α Παραλ. 22,2 καὶ εἶπε Δαυὶδ συναγαγεῖν πάντας τοὺς προσηλύτους τοὺς ἐν γῇ Ἰσραὴλ καὶ κατέστησε λατόμους λατομῆσαι λίθους ξυστοὺς τοῦ οἰκοδομῆσαι οἶκον τῷ Θεῷ.

Α Παραλ. 22,2 Ο Δαυίδ διέταξε να συγκεντρωθούν όλοι οι ξένοι, που ευρίσκοντο εις την ισραηλιτικήν χώραν. Ωρισε δε αυτούς ως λατόμους, δια να λαξεύσουν τους λίθους, να τους κάμουν λαξευτούς, ώστε να οικοδομήσουν με αυτούς τον ναόν του Θεού.

Α Παραλ. 22,3 καὶ σίδηρον πολὺν εἰς τοὺς ἥλους τῶν θυρωμάτων καὶ τῶν πυλῶν καὶ τοὺς στροφεῖς ἡτοίμασε Δαυὶδ καὶ χαλκὸν εἰς πλῆθος, οὐκ ἦν σταθμός·

Α Παραλ. 22,3 Ο Δαυίδ συνεκέντρωσε και ετοίμασεν επίσης πολύν σίδηρον δια καρφιά των θυροφύλλων και των θυρών και δια τους στρόφιγγας των θυρών. Συνεκέντρωσεν επίσης και ανυπολόγιστον πλήθος χαλκού.

Α Παραλ. 22,4 καὶ ξύλα κέδρινα, οὐκ ἦν ἀριθμός, ὅτι ἐφέροσαν οἱ Σιδώνιοι καὶ οἱ Τύριοι ξύλα κέδρινα εἰς πλῆθος τῷ Δαυίδ.

Α Παραλ. 22,4 Ετοίμασε ξύλα από κέδρον τόσα, ώστε ήτο αδύνατον να αριθμηθούν. Ησαν δε αυτά τόσον πολλά, διότι οι Σιδώνιοι και οι Τυριοι έφεραν στον Δαβίδ πολλά κέδρινα ξύλα από τα πλούσια δάση των περιοχών των.

Α Παραλ. 22,5 καὶ εἶπε Δαυίδ· Σαλωμὼν ὁ υἱός μου παιδάριον ἁπαλόν, καὶ ὁ οἶκος τοῦ οἰκοδομῆσαι τῷ Κυρίῳ εἰς μεγαλωσύνην ἄνω, εἰς ὄνομα καὶ εἰς δόξαν εἰς πᾶσαν τὴν γῆν ἑτοιμάσω αὐτῷ· καὶ ἡτοίμασε Δαυὶδ εἰς πλῆθος ἔμπροσθεν τῆς τελευτῆς αὐτοῦ.

Α Παραλ. 22,5 Ο Δαυίδ είπεν· “ο υιός μου ο Σολομών είναι μικρό και τρυφερό παιδί, ο δε Ναός, τον οποίον θα ανοικοδομήση προς δόξαν του Κυρίου, θα είναι εξαιρετικά μεγαλοπρεπής. Δια τον Ναόν αυτόν, εξ αιτίας του οποίου θα αποκτήση αυτός όνομα, και δόξαν εις όλην την γην, θα ετοιμάσω εγώ πλούσια τα υλικά”. Πράγματι ο Δαυίδ ητοίμασε πλήθος υλικών δια τον Ναόν, πριν αποθάνη.

Α Παραλ. 22,6 καὶ ἐκάλεσε Σαλωμὼν τὸν υἱὸν αὐτοῦ καὶ ἐνετείλατο αὐτῷ τοῦ οἰκοδομῆσαι τὸν οἶκον τῷ Κυρίῳ Θεῷ Ἰσραήλ.

Α Παραλ. 22,6 Ο Δαυίδ εκάλεσε τον υιόν του τον Σολομώντα και του έδωσε την εντολήν να οικοδομήση αυτός τον Ναόν Κυρίου του Θεού του Ισραηλιτικού λαού.

Α Παραλ. 22,7 καὶ εἶπε Δαυὶδ Σαλωμών· τέκνον, ἐμοὶ ἐγένετο ἐπὶ ψυχῇ τοῦ οἰκοδομῆσαι οἶκον τῷ ὀνόματι Κυρίου Θεοῦ.

Α Παραλ. 22,7 Και είπεν ο Δαυίδ προς τον Σολομώντα· “τέκνον, εις την καρδίαν μου εγενήθη σφόδρα η επιθυμία μου, να οικοδομήσω Ναόν προς δόξαν του ονόματος Κυρίου του Θεού.

Α Παραλ. 22,8 καὶ ἐγένετό μοι λόγος Κυρίου λέγων· αἷμα εἰς πλῆθος ἐξέχεας καὶ πολέμους μεγάλους ἐποίησας· οὐκ οἰκοδομήσεις οἶκον τῷ ὀνόματί μου, ὅτι αἵματα πολλὰ ἐξέχεας ἐπὶ τὴν γῆν ἐναντίον μου.

Α Παραλ. 22,8 Ο Κυριος όμως ωμίλησε προς εμέ και μου είπε· Συ έχυσες αίμα ανθρώπων και έκαμες μεγάλους πολέμους. Επειδή, λοιπόν, πολλά αίματα έχυσες εις την γην ενώπιόν μου, δεν θα ανοικοδομήσης συ τον Ναόν εις δόξαν του Ονόματός μου.

Α Παραλ. 22,9 ἰδοὺ υἱὸς τίκτεταί σοι, οὗτος ἔσται ἀνὴρ ἀναπαύσεως, καὶ ἀναπαύσω αὐτὸν ἀπὸ πάντων τῶν ἐχθρῶν αὐτοῦ κυκλόθεν, ὅτι Σαλωμὼν ὄνομα αὐτῷ, καὶ εἰρήνην καὶ ἡσυχίαν δώσω ἐπὶ Ἰσραὴλ ἐν ταῖς ἡμέραις αὐτοῦ.

Α Παραλ. 22,9 Ιδού όμως ότι θα γεννηθή από σένα υιός. Αυτός θα είναι ειρηνικός, εγώ δε θα καταστήσω αυτόν και την ζωήν του ειρηνικήν και απερίσπαστον από όλους τους κύκλω αυτού εχθρούς του, διότι και το όνομά του είναι Σολομών, ειρήνην δε και ησυχίαν θα δώσω εγώ στον Ισραηλιτικον λαόν καθ' όλον το διάστημα της ζωής αυτού.

Α Παραλ. 22,10 οὗτος οἰκοδομήσει οἶκον τῷ ὀνόματί μου, καὶ οὗτος ἔσται μοι εἰς υἱὸν κἀγὼ αὐτῷ εἰς πατέρα, καὶ ἀνορθώσω θρόνον βασιλείας αὐτοῦ ἐν Ἰσραὴλ ἕως αἰῶνος.

Α Παραλ. 22,10 Αυτός θα ανοικοδομήση Ναόν εις δόξαν του Ονόματός μου· αυτός θα είναι εις εμέ υιός και εγώ θα είμαι δι' αυτόν πατήρ. Εγώ αιώνιον θα ανορθώσω και θα στερεώσω τον θρόνον του στον ισραηλιτικόν λαόν.

Α Παραλ. 22,11 καὶ νῦν, υἱέ μου, ἔσται μετὰ σοῦ Κύριος, καὶ εὐοδώσει, καὶ οἰκοδομήσεις οἶκον τῷ Κυρίῳ Θεῷ σου, ὡς ἐλάλησε περὶ σοῦ.

Α Παραλ. 22,11 Και τώρα, παιδί μου, ο Κυριος θα είναι πάντοτε μαζή σου. Θα ευλογήση και θα κατευοδώση όλας τας προσπαθείας σου και συ θα ανοικοδομήσης Ναόν εις δόξαν Κυρίου του Θεού σου, όπως ο Θεός μίλησε εις εμέ περί σου.

Α Παραλ. 22,12 ἀλλ᾿ ἢ δῴη σοι σοφίαν καὶ σύνεσιν Κύριος καὶ κατισχύσαι σε ἐπὶ Ἰσραὴλ καὶ τοῦ φυλάσσεσθαι καὶ τοῦ ποιεῖν τὸν νόμον Κυρίου τοῦ Θεοῦ σου.

Α Παραλ. 22,12 Αλλ' εύχομαι να σου δώση ο Κυριος σοφίαν και σύνεσιν, να σε βοηθήση, ώστε να αναδειχθής ισχυρός ηγέτης του ισραηλιτικού λαού, προσέχων και συ να τηρής και να εφαρμόζης τον νόμον Κυρίου του Θεού σου.

Α Παραλ. 22,13 τότε εὐοδώσει, ἐὰν φυλάξῃς τοῦ ποιεῖν τὰ προστάγματα καὶ τὰ κρίματα, ἃ ἐνετείλατο Κύριος τῷ Μωυσῇ ἐπὶ Ἰσραήλ· ἀνδρίζου καὶ ἴσχυε, μὴ φοβοῦ μηδὲ πτοηθῇς.

Α Παραλ. 22,13 Τοτε θα κατευοδωθής εις την ζωήν σου, εάν προσέξης και προσπαθής να τηρής όλα τα προστάγματα και όλας τας εντολάς, τας οποίας δια μέσου του Μωϋσέως έδωσεν ο Κυριος προς τον ισραηλιτικόν λαόν. Να είσαι, λοιπόν, ανδρείος και θαρραλέος· μη φοβηθής ούτε να πτοηθής ποτέ.

Α Παραλ. 22,14 καὶ ἰδοὺ ἐγὼ κατὰ τὴν πτωχείαν μου ἡτοίμασα εἰς οἶκον Κυρίου χρυσίου ταλάντων ἑκατὸν χιλιάδας καὶ ἀργυρίου ταλάντων χιλίας χιλιάδας καὶ χαλκὸν καὶ σίδηρον, οὗ οὐκ ἔστι σταθμός, ὅτι εἰς πλῆθός ἐστι· καὶ ξύλα καὶ λίθους ἡτοίμασα, καὶ πρὸς ταῦτα πρόσθες.

Α Παραλ. 22,14 Ιδού εγώ με όλας τας πτωχάς μου δυνάμεις προητοίμασα, όσα θα χρειασθούν δια τον οίκον του Κυρίου· εκατόν χιλιάδες τάλαντα χρυσίου, ένα εκατομμύριον τάλαντα αργυρίου, χαλκόν και σίδηρον αναρίθμητον, διότι είναι πάρα πολύ το πλήθος. Πρόσθεσε εις αυτά τα ξύλα και τους λίθους, τους οποίους έχω ετοιμάσει.

Α Παραλ. 22,15 καὶ μετὰ σοῦ εἰς πλῆθος ποιούντων ἔργα, τεχνῖται καὶ οἰκοδόμοι λίθων καὶ τέκτονες ξύλων καὶ πᾶς σοφὸς ἐν παντὶ ἔργῳ,

Α Παραλ. 22,15 Υπάρχουν επίσης μαζή σου και εις την υπηρεσίαν σου πλήθος από εργάτας, από τεχνίτας και οικοδόμους και ξυλουργούς, όπως και κάθε ικανός προς παν έργον εξυπηρετικόν του Ναού.

Α Παραλ. 22,16 ἐν χρυσίῳ καὶ ἀργυρίῳ, ἐν χαλκῷ καὶ ἐν σιδήρῳ οὐκ ἔστιν ἀριθμός. ἀνάστηθι καὶ ποίει, καὶ Κύριος μετὰ σοῦ.

Α Παραλ. 22,16 Ο δε χρυσός, ο άργυρος, ο χαλκός και ο σίδηρος είναι τόσον πολύς, ώστε δεν είναι εύκολον να αριθμηθή. Εμπρός, λοιπόν, προχώρει στο έργον σου και ο Κυριος θα είναι μαζή σου”.

Α Παραλ. 22,17 καὶ ἐνετείλατο Δαυὶδ τοῖς πᾶσιν ἄρχουσιν Ἰσραὴλ ἀντιλαβέσθαι τῷ Σαλωμὼν υἱῷ αὐτοῦ·

Α Παραλ. 22,17 Εν συνεχεία διέταξεν ο Δαυίδ και όλους τους άρχοντας του ισραηλιτικού λαού να βοηθήσουν τον υιόν του τον Σολομώντα στο έργον τούτο. Είπε δε προς αυτούς·

Α Παραλ. 22,18 οὐχὶ Κύριος μεθ᾿ ὑμῶν; καὶ ἀνέπαυσεν ὑμᾶς κυκλόθεν, ὅτι ἔδωκεν ἐν χερσὶν ὑμῶν τοὺς κατοικοῦντας τὴν γῆν, καὶ ὑπετάγη ἡ γῆ ἐναντίον Κυρίου καὶ ἐναντίον λαοῦ αὐτοῦ.

Α Παραλ. 22,18 “δεν είναι ο Κυριος μαζή σας; Ασφαλώς είναι, διότι σας έχει αναπαύσει και απαλλάξει από τους γύρω εχθρούς σας, αφού παρέδωκεν εις τα χέρια σας τους κατοίκους των γύρω περιοχών και τοιουτοτρόπως η χώρα έχει υποταχθή ενώπιον του Κυρίου και ενώπιον του λαού αυτού.

Α Παραλ. 22,19 νῦν δότε καρδίας ὑμῶν καὶ ψυχὰς ὑμῶν τοῦ ζητῆσαι τῷ Κυρίῳ Θεῷ ὑμῶν καὶ ἐγέρθητε καὶ οἰκοδομήσατε ἁγίασμα τῷ Θεῷ ὑμῶν τοῦ εἰσενέγκαι τὴν κιβωτὸν διαθήκης Κυρίου καὶ σκεύη τὰ ἅγια τοῦ Θεοῦ εἰς οἶκον τὸν οἰκοδομούμενον τῷ ὀνόματι Κυρίου.

Α Παραλ. 22,19 Και τώρα διαθέσατε και σεις τας καρδίας σας και τας ψυχάς σας ευλαβώς, δια να αναζητήσουν Κυριον τον Θεόν σας και ευαρεστήσουν εις αυτόν. Ετοιμασθήτε και ανοικοδομήσατε τον ναόν του Θεού σας, ώστε να μεταφερθή η Κιβωτός της Διαθήκης του Κυρίου και τα άγια σκεύη του Θεού στον ιερόν Ναόν, ο οποίος θα ανοικοδομηθή εις δόξαν και τιμήν του Κυρίου.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 23

Α Παραλ. 23,1 Καὶ Δαυὶδ πρεσβύτης καὶ πλήρης ἡμερῶν καὶ ἐβασίλευσε Σαλωμὼν τὸν υἱὸν αὐτοῦ ἀντ᾿ αὐτοῦ ἐπὶ Ἰσραήλ.

Α Παραλ. 23,1 Ο Δαυίδ, γέρων πλέον και πλήρης ημερών, ανεκήρυξεν ως διάδοχόν του και βασιλέα του ισραηλιτικού λαού τον υιόν του, τον Σολομώντα.

Α Παραλ. 23,2 καὶ συνήγαγε τοὺς πάντας ἄρχοντας Ἰσραὴλ καὶ τοὺς ἱερεῖς καὶ τοὺς Λευίτας.

Α Παραλ. 23,2 Συνήθροισε δε όλους τους άρχοντας του Ισραήλ και όλους τους ιερείς και τους Λευίτας.

Α Παραλ. 23,3 καὶ ἠρίθμησαν οἱ Λευῖται ἀπὸ τριακονταετοῦς καὶ ἐπάνω, καὶ ἐγένετο ὁ ἀριθμὸς αὐτῶν κατὰ κεφαλὴν αὐτῶν εἰς ἄνδρας τριάκοντα καὶ ὀκτὼ χιλιάδας.

Α Παραλ. 23,3 Εγινεν αρίθμησις των Λευιτών από τριάκοντα ετών και άνω, και ανήλθεν ο αριθμός αυτών εις τριάκοντα οκτώ χιλιάδας.

Α Παραλ. 23,4 ἀπὸ τῶν ἐργοδιωκτῶν ἐπὶ τὰ ἔργα οἴκου Κυρίου εἰκοσιτέσσαρες χιλιάδες καὶ γραμματεῖς καὶ κριταὶ ἑξακισχίλιοι

Α Παραλ. 23,4 Από αυτούς οι επιβλέποντες εις τα έργα της ανοικοδομήσεως του οίκου του Κυρίου ήσαν εικοσιτέσσαρες χιλιάδες, οι δε γραμματείς και οι δικασταί ήσαν εξ χιλιάδες.

Α Παραλ. 23,5 καὶ τέσσαρες χιλιάδες πυλωροὶ καὶ τέσσαρες χιλιάδες αἰνοῦντες τῷ Κυρίῳ ἐν ὀργάνοις, οἷς ἐποίησε τοῦ αἰνεῖν τῷ Κυρίῳ.

Α Παραλ. 23,5 Τέσσαρες χιλιάδες ήσαν θυρωροί και άλλαι τέσσαρες χιλιάδες ήσαν οι ψάλλοντες εις δόξαν του Κυρίου μουσικοί, οι οποίοι έπαιζαν όργανα, που είχε κατασκευάσει ο Δαυίδ, δια να υμνήται ο Κυριος.

Α Παραλ. 23,6 καὶ διεῖλεν αὐτοὺς Δαυὶδ ἐφημερίας τοῖς υἱοῖς Λευί, τῷ Γεδσών, Καὰθ καὶ Μεραρί.

Α Παραλ. 23,6 Διήρεσεν ο Δαυίδ τους Λευίτας εις τάξεις κατά τον αριθμόν των πατριών των υιών του Λευι, του Γεδσών, του Καάθ και του Μεραρί.

Α Παραλ. 23,7 καὶ τῷ Γεδσών· Ἐδὰν καὶ Σεμεΐ.

Α Παραλ. 23,7 Εις τον Γεδσών υπήρχαν οι ιερείς Εδάν και Σεμεΐ.

Α Παραλ. 23,8 υἱοὶ τῷ Ἐδάν· ἄρχων Ἰεϊὴλ καὶ Ζηθὰν καὶ Ἰωήλ, τρεῖς.

Α Παραλ. 23,8 Υιοί του Εδάν ήσαν ο άρχων Ιεϊήλ, ο Ζηθάν και ο Ιωήλ, εν όλω τρεις.

Α Παραλ. 23,9 υἱοὶ Σεμεΐ· Σαλωμίθ, Ἰεϊὴλ καὶ Δάν, τρεῖς. οὗτοι ἄρχοντες πατριῶν τῶν Ἐδάν.

Α Παραλ. 23,9 Υιοί του Σεμεΐ ήσαν ο Σαλωμίθ, ο Ιεϊήλ και ο Δαν, τρεις εν όλω. Αυτοί ήσαν αρχηγοί των πατριαρχικών οικογενειών του Εδάν.

Α Παραλ. 23,10 καὶ τοῖς υἱοῖς Σεμεΐ· Ἰὲθ καὶ Ζιζὰ καὶ Ἰωὰς καὶ Βεριά· οὗτοι υἱοὶ Σεμεΐ τέσσαρες.

Α Παραλ. 23,10 Μεταξύ των υιών του Σεμεΐ κατατάσσονται και ο Ιέθ, ο Ζιζά, ο Ιωάς και ο Βεριά. Αυτοί είναι απόγονοι επίσης του Σεμεΐ τέσσαρες εν όλω.

Α Παραλ. 23,11 καὶ ἦν Ἰὲθ ὁ ἄρχων καὶ Ζιζὰ ὁ δεύτερος· καὶ Ἰωὰς καὶ Βεριὰ οὐκ ἐπλήθυναν υἱοὺς καὶ ἐγένοντο εἰς οἶκον πατριᾶς εἰς ἐπίσκεψιν μίαν.

Α Παραλ. 23,11 Ο Ιέθ ήτο αρχηγός, ο Ζιζά ο δεύτερος αρχηγός, ο δε Ιωάς και Βεριά δεν απέκτησαν υιούς, αλλά συναπετέλεσαν με τους άλλους ένα πατριαρχικόν οίκον, μίαν τάξιν.

Α Παραλ. 23,12 υἱοὶ Καάθ· Ἀμβράμ, Ἰσαάρ, Χεβρών, Ὀζιήλ, τέσσαρες.

Α Παραλ. 23,12 Υιοί του Καάθ ήσαν ο Αμβράμ, ο Ισαάρ, ο Χεδρών, ο Οζιήλ, τέσσαρες εν όλω.

Α Παραλ. 23,13 υἱοὶ Ἀμβράμ, Ἀαρὼν καὶ Μωυσῆς. καὶ διεστάλη Ἀαρὼν τοῦ ἁγιασθῆναι ἅγια ἁγίων, αὐτὸς καὶ οἱ υἱοὶ αὐτοῦ ἕως αἰῶνος, τοῦ θυμιᾶν ἐναντίον τοῦ Κυρίου, λειτουργεῖν καὶ ἐπεύχεσθαι ἐπὶ τῷ ὀνόματι αὐτοῦ ἕως αἰῶνος.

Α Παραλ. 23,13 Υιοί του Αμβράμ ήσαν ο Ααρών και ο Μωϋσής. Ο Ααρών είχε ξεχωρισθή και ορισθή από τον Θεόν, να προσφέρη θυσίας εις τα Αγια των Αγίων αυτός και οι απόγονοί του πάντοτε· να προσφέρουν θυμίαμα ενώπιον της Σκηνής του Μαρτυρίου, να υπηρετούν μέσα εις αυτήν και να εύχωνται επί τω ονόματι του Θεού πάντοτε.

Α Παραλ. 23,14 καὶ Μωυσῆς ἄνθρωπος τοῦ Θεοῦ, υἱοὶ αὐτοῦ ἐκλήθησαν εἰς φυλὴν τοῦ Λευί.

Α Παραλ. 23,14 Ο Μωϋσής, ο άνθρωπος αυτός του Θεού, είχεν υιούς, οι οποίοι κατετάχθησαν εις την φυλήν Λευι, όχι ως ιερείς αλλ' ως απλοί Λευίται.

Α Παραλ. 23,15 υἱοὶ Μωυσῆ· Γηρσὰμ καὶ Ἐλιέζερ.

Α Παραλ. 23,15 Υιοί του Μωϋσέως ήσαν ο Γηρσάμ και ο Ελιέζερ.

Α Παραλ. 23,16 υἱοὶ Γηρσάμ· Σουβαὴλ ὁ ἄρχων.

Α Παραλ. 23,16 Υιός του Γηρσάμ ήτο ο Σουβαήλ, ο αρχηγός.

Α Παραλ. 23,17 καὶ ἦσαν υἱοὶ τῷ Ἐλιέζερ· Ῥαβιὰ ὁ ἄρχων· καὶ οὐκ ἦσαν τῷ Ἐλιέζερ υἱοὶ ἕτεροι. καὶ υἱοὶ Ῥαβιὰ ηὐξήθησαν εἰς ὕψος.

Α Παραλ. 23,17 Ο Ελιέζερ είχεν ένα μόνον υιόν, τον άρχοντα Ραβιά. Δεν υπήρχον άλλα παιδιά στον Ελιέζερ. Οι υιοί του Ραβιά ηυξήθησαν πάρα πολύ.

Α Παραλ. 23,18 υἱοὶ Ἰσαάρ· Σαλωμὼθ ὁ ἄρχων.

Α Παραλ. 23,18 Υιός του Ισαάρ ήτο εις, ο άρχων Σαλωμώθ.

Α Παραλ. 23,19 υἱοὶ Χεβρών· Ἱεριὰ ὁ ἄρχων, Ἀμαδιὰ ὁ δεύτερος, Ἱεζιὴλ ὁ τρίτος, Ἰεκεμίας ὁ τέταρτος.

Α Παραλ. 23,19 Υιοί του Χεβρών ίσον ο άρχων Ιεριά, ο δευτερεύων Αμαδιά, ο τρίτος κατά σειράν Ιεζιήλ, ο τέταρτος Ιεκεμίας.

Α Παραλ. 23,20 υἱοὶ Ὀζιήλ· Μιχὰ ὁ ἄρχων καὶ Ἰσιὰ ὁ δεύτερος.

Α Παραλ. 23,20 Υιοί του Οζιήλ ήσαν ο άρχων Μιχά και ο μετ' αυτόν δεύτερος Ισιά.

Α Παραλ. 23,21 υἱοὶ Μεραρί· Μοολὶ καὶ Μουσί. υἱοὶ Μοολί· Ἐλεάζαρ καὶ Κίς.

Α Παραλ. 23,21 Υιοί του Μεραρί ήσαν ο Μοολί και ο Μουσί. Υιοί δε του Μοολί ήσαν ο Ελεάζαρ και ο Κις.

Α Παραλ. 23,22 καὶ ἀπέθανεν Ἐλεάζαρ, καὶ οὐκ ἦσαν αὐτῷ υἱοί, ἀλλ᾿ ἢ θυγατέρες, καὶ ἔλαβον αὐτὰς υἱοὶ Κὶς ἀδελφοὶ αὐτῶν.

Α Παραλ. 23,22 Οταν δε απέθανεν ο Ελεάζαρ δεν είχεν άρρενα τέκνα. Είχε μόνον θυγατέρας. Αυτάς επήραν ως συζύγους οι υιοί του Κις, οι εξάδελφοί των.

Α Παραλ. 23,23 υἱοὶ Μουσί· Μοολὶ καὶ Ἐδὲρ καὶ Ἰαριμώθ, τρεῖς.

Α Παραλ. 23,23 Οι υιοί του Μουσί ήσαν ο Μοολί, ο Εδέρ και ο Ιαριμώθ, τρεις εν όλω.

Α Παραλ. 23,24 οὗτοι υἱοὶ Λευὶ κατ᾿ οἴκους πατριῶν αὐτῶν, ἄρχοντες τῶν πατριῶν αὐτῶν κατὰ τὴν ἐπίσκεψιν αὐτῶν, κατὰ τὸν ἀριθμὸν ὀνομάτων αὐτῶν, κατὰ κεφαλὴν αὐτῶν, ποιοῦντες τὰ ἔργα λειτουργίας οἴκου Κυρίου ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω.

Α Παραλ. 23,24 Αυτοί είναι οι απόγονοι του Λευι, οι οποίοι απετέλεσαν πατριαρχικάς οικογενείας, άρχοντες των πατριαρχικών αυτών οικογενειών, σύμφωνα με την υπό του Δαυίδ γενομένην ταξινόμησίν των, κατά τον αριθμόν των ονομάτων αυτών. Αυτοί, λοιπόν, από ηλικίας είκοσιν ετών και άνω ωρίσθησαν να εκτελούν έργα εις υπηρεσίαν του ναού του Κυρίου.

Α Παραλ. 23,25 ὅτι εἶπε Δαυίδ· κατέπαυσε Κύριος ὁ Θεὸς Ἰσραὴλ τῷ λαῷ αὐτοῦ καὶ κατεσκήνωσεν ἐν Ἱερουσαλὴμ ἕως αἰῶνος.

Α Παραλ. 23,25 Διότι είπεν ο Δαυίδ· “ο Κυριος ο Θεός του Ισραήλ έδωκεν ανάπαυσιν στον λαόν του και εγκατέστησεν αυτόν μόνιμον κάτοικον εις την Ιερουσαλήμ δια παντός”.

Α Παραλ. 23,26 καὶ οἱ Λευῖται οὐκ ἦσαν αἴροντες τὴν σκηνὴν καὶ τὰ πάντα σκεύη αὐτῆς εἰς τὴν λειτουργίαν αὐτῆς·

Α Παραλ. 23,26 Αυτοί δε οι Λευίται δεν θα είχαν πλέον την υποχρέωσιν να μεταφέρουν την Σκηνήν του Μαρτυρίου και τα δια την υπηρεσίαν αυτής ιερά σκεύη, αφού είχεν ήδη γίνει μόνιμος εγκατάστασις εις Ιερουσαλήμ.

Α Παραλ. 23,27 ὅτι ἐν τοῖς λόγοις Δαυὶδ τοῖς ἐσχάτοις ἐστὶν ὁ ἀριθμὸς υἱῶν Λευὶ ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω·

Α Παραλ. 23,27 Η αρίθμησις δε και ο καθορισμός της ηλικίας των Λευιτών από εικοσαετούς και άνω έγινε κατόπιν τελευταίας εντολής του Δαυίδ.

Α Παραλ. 23,28 ὅτι ἔστησεν αὐτοὺς ἐπὶ χειρὶ Ἀαρὼν τοῦ λειτουργεῖν ἐν οἴκῳ Κυρίου ἐπὶ τὰς αὐλὰς καὶ ἐπὶ τὰ παστοφόρια καὶ ἐπὶ τὸν καθαρισμὸν τῶν πάντων ἁγίων καὶ ἐπὶ τὰ ἔργα λειτουργίας οἴκου τοῦ Θεοῦ

Α Παραλ. 23,28 Ο Δαυίδ έθεσεν αυτούς υπό την διεύθυνσιν των απογόνων του Ααρών, δια να υπηρετούν στον ναόν του Κυρίου, δηλαδή εις τας αυλάς αυτού του ναού, εις τα διάφορα διαμερίσματα, να επιβλέπουν τον καθαρισμόν όλων των ιερών σκευών, να βοηθούν εις τα έργα, τα οποία αναφέρονται προς εξυπηρέτησιν του ναού του Θεού.

Α Παραλ. 23,29 καὶ εἰς τοὺς ἄρτους τῆς προθέσεως καὶ εἰς τὴν σεμίδαλιν τῆς θυσίας καὶ εἰς τὰ λάγανα τὰ ἄζυμα καὶ εἰς τήγανον καὶ εἰς τὴν πεφυραμένην καὶ εἰς πᾶν μέτρον

Α Παραλ. 23,29 Να βοηθούν τους ιερείς εις την κατασκευήν των άρτων της προθέσεως, εις την προσφοράν της θυσίας της σεμιδάλεως, εις τα λαγάνα και τα άζυμα, εις τας θυσίας, που ητοιμάζοντο με το τηγάνι, εις τας προσφοράς τας αναμεμιγμένας με έλαιον, όπως επίσης δια κάθε μέτρον βάρους και μέτρον μήκους.

Α Παραλ. 23,30 καὶ τοῦ στῆναι πρωΐ τοῦ αἰνεῖν καὶ ἐξομολογεῖσθαι τῷ Κυρίῳ καὶ οὕτω τὸ ἑσπέρας

Α Παραλ. 23,30 Αυτοί είχαν επίσης ως υπηρεσίαν των να ίστανται το πρωϊ, δια να ψάλλουν ύμνους και ευχαριστίας προς τον Κυριον, όπως επίσης και κατά την εσπέραν.

Α Παραλ. 23,31 καὶ ἐπὶ πάντων τῶν ἀναφερομένων ὁλοκαυτωμάτων τῷ Κυρίῳ ἐν τοῖς σαββάτοις καὶ ἐν ταῖς νουμηνίαις καὶ ἐν ταῖς ἑορταῖς, κατὰ ἀριθμόν, κατὰ τὴν κρίσιν ἐπ᾿ αὐτοῖς διαπαντὸς τῷ Κυρίῳ.

Α Παραλ. 23,31 Είχον ακόμη καθήκον να βοηθούν τους ιερείς εις όλα τα προσφερόμενα προς τον Κυριον ολοκαυτώματα κατά τα Σαββατα, κατά την πρώτην εκάστου μηνός και γενικώς εις όλας τας εορτάς αναλόγως του αριθμού των θυσιών, που ο Νομος επέβαλλε να προσφέρωνται αυταί δια παντός προς τον Κυριον.

Α Παραλ. 23,32 καὶ φυλάξουσι τὰς φυλακὰς σκηνῆς τοῦ μαρτυρίου καὶ τὴν φυλακὴν τοῦ ἁγίου καὶ τὰς φυλακὰς υἱῶν Ἀαρὼν ἀδελφῶν αὐτῶν τοῦ λειτουργεῖν ἐν οἴκῳ Κυρίου.

Α Παραλ. 23,32 Ακόμη δε είχαν την υποχρέωσιν να φροντίζουν δια την Σκηνήν του Μαρτυρίου, δια τον άγιον τόπον, δια τους υιούς του Ααρών και τους αδελφούς αυτών να τους βοηθούν κατά τας υπηρεσίας των στον ναόν του Κυρίου.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 24

Α Παραλ. 24,1 Καὶ τοῖς υἱοῖς Ἀαρὼν διαιρέσεις· Ναδὰβ καὶ Ἀβιοὺδ καὶ Ἐλεάζαρ καὶ Ἰθάμαρ.

Α Παραλ. 24,1 Οι υιοί του Ααρών είχον διαιρεθή εις τέσσαρας τάξεις κατά τον αριθμόν των υιών του, του Ναδάβ, του Αβιούδ, του Ελεάζαρ και του Ιθάμαρ.

Α Παραλ. 24,2 καὶ ἀπέθανε Ναδὰβ καὶ Ἀβιοὺδ ἐναντίον τοῦ πατρὸς αὐτῶν, καὶ υἱοὶ οὐκ ἦσαν αὐτοῖς· καὶ ἱεράτευσεν Ἐλεάζαρ καὶ Ἰθάμαρ υἱοὶ Ἀαρών.

Α Παραλ. 24,2 Ο Ναδάβ και ο Αβιούδ απέθανον, ενώ ακόμη εζούσεν ο πατέρας των. Αυτοί δεν είχον αποκτήσει υιούς, και η ιερατεία περιήλθεν στους δύο άλλους υιούς του Ααρών, τον Ελεάζαρ και τον Ιθάμαρ.

Α Παραλ. 24,3 καὶ διεῖλεν αὐτοὺς Δαυὶδ καὶ Σαδὼκ ἐκ τῶν υἱῶν Ἐλεάζαρ καὶ Ἀχιμέλεχ ἐκ τῶν υἱῶν Ἰθάμαρ κατὰ τὴν ἐπίσκεψιν αὐτῶν, κατὰ τὴν λειτουργίαν αὐτῶν, κατ᾿ οἴκους πατριῶν αὐτῶν.

Α Παραλ. 24,3 Ετσι δε ο Δαυίδ βοηθούμενος και από τον Σαδώκ, εκ των απογόνων του Ελεάζαρ, και από τον Αχιμέλεχ, εκ των απογόνων του Ιθάμαρ, διήρεσεν αυτούς εις τάξεις αναλόγως της υπηρεσίας των και των οικογενειών, εις τας οποίας αυτοί ανήκον.

Α Παραλ. 24,4 καὶ εὑρέθησαν οἱ υἱοὶ Ἐλεάζαρ πλείους εἰς ἄρχοντας τῶν δυνατῶν παρὰ τοὺς υἱοὺς Ἰθάμαρ, καὶ διεῖλεν αὐτούς, τοῖς υἱοῖς Ἐλεάζαρ ἄρχοντας εἰς οἴκους πατριῶν ἑκκαίδεκα, καὶ τοῖς υἱοῖς Ἰθάμαρ κατ᾿ οἴκους πατριῶν ὀκτώ.

Α Παραλ. 24,4 Κατά δε την γενομένην αρίθμησιν ευρέθησαν μεταξύ των υιών του Ελεάζαρ περισσότεροι οι άρχοντες παρά μεταξύ των υιών του Ιθάμαρ. Διήρεσε δε αυτούς ο Δαυίδ και ώρισε δια τους απογόνους του Ελεάζαρ δεκαέξ αρχηγούς οικογενειών, και δια τους απογόνους του Ιθάμαρ οκτώ πατριαρχικάς οικογενείας.

Α Παραλ. 24,5 καὶ διεῖλεν αὐτοὺς κατὰ κλήρους τούτους πρὸς τούτους, ὅτι ἦσαν ἄρχοντες τῶν ἁγίων καὶ ἄρχοντες Κυρίου ἐν τοῖς υἱοῖς Ἐλεάζαρ καὶ ἐν τοῖς υἱοῖς Ἰθάμαρ.

Α Παραλ. 24,5 Διήρεσε κατόπιν αυτούς με κλήρους, τους οποίους έθεσε και δια τους μεν και δια τους δέ, διότι αυτοί, οι καταγόμενοι από τας δύο πατριαρχικάς οικογενείας, ήσαν αρχηγοί του θυσιαστηρίου και γενικώς άρχοντες στον οίκον του Κυρίου, τόσον μεταξύ των υιών του Ελεάζαρ, όσον επίσης και μεταξύ των υιών του Ιθάμαρ.

Α Παραλ. 24,6 καὶ ἔγραψεν αὐτοὺς Σαμαΐας υἱὸς Ναθαναὴλ ὁ γραμματεὺς ἐκ τοῦ Λευὶ κατέναντι τοῦ βασιλέως καὶ τῶν ἀρχόντων καὶ Σαδὼκ ὁ ἱερεὺς καὶ Ἀχιμέλεχ υἱὸς Ἀβιάθαρ καὶ ἄρχοντες τῶν πατριῶν τῶν ἱερέων καὶ τῶν Λευιτῶν, οἴκου πατριᾶς εἷς εἷς τῷ Ἐλεάζαρ καὶ εἷς εἷς τῷ Ἰθάμαρ.

Α Παραλ. 24,6 Κατέγραψε δε αυτούς ο Σαμαΐας, υιός του Ναθαναήλ ο γραμματεύς από τους απογόνους του Λευι, ενώπιον του βασιλέως και ενώπιον των άλλων αρχόντων, ενώπιον του Σαδώκ του αρχιερέως και του Αχιμέλεχ του υιού του Αβιάθαρ, ενώπιον των αρχηγών των ιερατικών οικογενειών και των Λευιτικών επίσης οικογενειών. Κατά την κλήρωσιν ελαμβάνετο μία οικογένεια εκ του Ελεάζαρ και μία οικογένεια εκ του Ιθάμαρ και ούτω καθεξής.

Α Παραλ. 24,7 καὶ ἐξῆλθεν ὁ κλῆρος ὁ πρῶτος τῷ Ἰωαρίμ, τῷ Ἰεδίᾳ ὁ δεύτερος,

Α Παραλ. 24,7 Κατά την κλήρωσιν, ο πρώτος κλήρος έπεσεν στον Ιωαρίμ, ο δεύτερος στον Ιεδία,

Α Παραλ. 24,8 τῷ Χαρὶβ ὁ τρίτος, τῷ Σεωρὶμ ὁ τέταρτος,

Α Παραλ. 24,8 ο τρίτος στον Χαρίβ, ο τέταρτος στον Σεωρίμ,

Α Παραλ. 24,9 τῷ Μελχίᾳ ὁ πέμπτος, τῷ Μεϊαμὶν ὁ ἕκτος,

Α Παραλ. 24,9 ο πέμπτος στον Μελχία, ο έκτος στον Μεϊαμίν,

Α Παραλ. 24,10 τῷ Κὼς ὁ ἕβδομος, τῷ Ἀβίᾳ ὁ ὄγδοος,

Α Παραλ. 24,10 ο έβδομος στον Κως, ο όγδοος στον Αβίαν,

Α Παραλ. 24,11 τῷ Ἰησοῦ ὁ ἔνατος, τῷ Σεχενίᾳ ὁ δέκατος,

Α Παραλ. 24,11 ο ένατος στον Ιησούν, ο δέκατος στον Σεχενίαν,

Α Παραλ. 24,12 τῷ Ἐλιαβὶ ὁ ἑνδέκατος, τῷ Ἰακὶμ ὁ δωδέκατος,

Α Παραλ. 24,12 ο ενδέκατος στον Ελισβί, ο δωδέκατος στον Ιακίμ,

Α Παραλ. 24,13 τῷ Ὀπφᾷ ὁ τρισκαιδέκατος, τῷ Ἰεσβαὰλ ὁ τεσσαρεσκαιδέκατος,

Α Παραλ. 24,13 ο δέκατος τρίτος στον Οπφάν, ο δέκατος τέταρτος στον Ιεσβαάλ,

Α Παραλ. 24,14 τῷ Βελγᾷ ὁ πεντεκαιδέκατος, τῷ Ἐμμὴρ ὁ ἑκκαιδέκατος,

Α Παραλ. 24,14 ο δέκατος πέμπτος στον Βελγάν, ο δέκατος έκτος στον Εμμήρ,

Α Παραλ. 24,15 τῷ Χηζὶν ὁ ἑπτακαιδέκατος, τῷ Ἀφεσὴ ὁ ὀκτωκαιδέκατος,

Α Παραλ. 24,15 ο δέκατος έβδομος στον Χηζίν, ο δέκατος όγδοος στον Αφεσή.

Α Παραλ. 24,16 τῷ Φεταίᾳ ὁ ἐννεακαιδέκατος, τῷ Ἐζεκὴλ ὁ εἰκοστός,

Α Παραλ. 24,16 ο δέκατος ένατος στον Φεταίαν, ο εικοστός στον Εζεκήλ,

Α Παραλ. 24,17 τῷ Ἀχὶμ ὁ εἷς καὶ εἰκοστός, τῷ Γαμοὺλ ὁ δεύτερος καὶ εἰκοστός,

Α Παραλ. 24,17 ο εικοστός πρώτος στον Αχίμ, ο εικοστός δεύτερος στον Γαμούλ,

Α Παραλ. 24,18 τῷ Ἀδαλλαὶ ὁ τρίτος καὶ εἰκοστός, τῷ Μαασαὶ ὁ τέταρτος καὶ εἰκοστός.

Α Παραλ. 24,18 ο εικοστός τρίτος στον Αδαλλαί, ο εικοστός τέταρτος στον Μαασαί.

Α Παραλ. 24,19 αὕτη ἡ ἐπίσκεψις αὐτῶν κατὰ τὴν λειτουργίαν αὐτῶν τοῦ εἰσπορεύεσθαι εἰς οἶκον Κυρίου κατὰ τὴν κρίσιν αὐτῶν διὰ χειρὸς Ἀαρὼν πατρὸς αὐτῶν, ὡς ἐνετείλατο Κύριος ὁ Θεὸς Ἰσραήλ.

Α Παραλ. 24,19 Αυταί ήσαν αι ιερατικαί τάξεις αναλόγως της υπηρεσίας των προς τον Κυριον, δια να εισέρχονται οι ιερείς αυτοί στον ναόν του Κυρίου, σύμφωνα με όσα δια μέσου του Ααρών του προγόνου αυτών είχε διατάξει Κυριος ο Θεός του ισραηλιτικού λαού.

Α Παραλ. 24,20 Καὶ τοῖς υἱοῖς Λευὶ τοῖς καταλοίποις· τοῖς υἱοῖς Ἀμβρὰμ Σωβαήλ· τοῖς υἱοῖς Σωβαὴλ Ἰεδία.

Α Παραλ. 24,20 Οι δε αρχηγοί από τους υπολοίπους Λευίτας ήσαν από τους υιούς του Αμβράμ ο Σωβαήλ, από τους υιούς του Σωβαήλ ο Ιεδία.

Α Παραλ. 24,21 τῷ Ῥααβίᾳ ὁ ἄρχων Ἰεσίας,

Α Παραλ. 24,21 Από τον Ρααβία προήλθεν ο άρχων Ιεσίας.

Α Παραλ. 24,22 καὶ τῷ Ἰσααρὶ Σαλωμώθ· τοῖς υἱοῖς Σαλωμὼθ Ἰάθ.

Α Παραλ. 24,22 Από τον Ισααρί ο Σαλωμώθ. Από τους υιούς του Σαλωμώθ ο Ιάθ.

Α Παραλ. 24,23 υἱοὶ Ἰεδιοῦ· Ἀμαδία ὁ δεύτερος, Ἰαζιὴλ ὁ τρίτος, Ἰεκμοὰμ ὁ τέταρτος.

Α Παραλ. 24,23 Υιοί του Ιεδιού ήσαν ο δευτερεύων Αμαδίας, ο τριτεύων Ιαζιήλ και ο τεταρτεύων Ιεκμοάμ.

Α Παραλ. 24,24 τοῖς υἱοῖς Ὀζιὴλ Μιχά· υἱοὶ Μιχὰ Σαμήρ.

Α Παραλ. 24,24 Μεταξύ των υιών του Οζιήλ ήτο ο Μιχά, υιός δε του Μιχά ήτο ένας, ο Σαμήρ.

Α Παραλ. 24,25 ἀδελφὸς Μιχὰ Ἰσία· υἱὸς Ἰσία Ζαχαρία.

Α Παραλ. 24,25 Αδελφός του Μιχά ήτο ο Ισίας, υιός δε του Ισία ήτο ο Ζαχαρίας.

Α Παραλ. 24,26 υἱοὶ Μεραρὶ Μοολὶ καὶ Μουσί. υἱοὶ Ὀζία υἱοὶ Βοννί.

Α Παραλ. 24,26 Υιοί του Μεραρί ήσαν ο Μοολί και ο Μουσί, υιοί του Οζία ήσαν οι υιοί του Βοννί.

Α Παραλ. 24,27 υἱοὶ Μεραρὶ τῷ Ὀζίᾳ, υἱοὶ αὐτοῦ Ἰσοὰμ καὶ Σακχοὺρ καὶ Ἀβαΐ,

Α Παραλ. 24,27 Οι υιοί του Μεραρί από τον υιόν του τον Οζίαν ήσαν ο Ισοάμ, ο Σακχούρ και ο Αβαΐ.

Α Παραλ. 24,28 τῷ Μοολὶ Ἐλεάζαρ καὶ Ἰθάμαρ· καὶ ἀπέθανεν Ἐλεάζαρ καὶ οὐκ ἦσαν αὐτῷ υἱοί.

Α Παραλ. 24,28 Υιοί του Μοολί ήσαν ο Ελεάζαρ και ο Ιθάμαρ. Ο Ελεάζαρ απέθανε, χωρίς να αφήση υιούς.

Α Παραλ. 24,29 τῷ Κίς· υἱοὶ τοῦ Κὶς Ἱεραμεήλ.

Α Παραλ. 24,29 Υιός του Κις ήτο ένας, ο Ιεραμεήλ.

Α Παραλ. 24,30 καὶ υἱοὶ τοῦ Μουσὶ Μοολὶ καὶ Ἐδὲρ καὶ Ἰαριμώθ. οὗτοι υἱοὶ τῶν Λευιτῶν κατ᾿ οἴκους πατριῶν αὐτῶν.

Α Παραλ. 24,30 Οι υιοί του Μούσι ήσαν ο Μοολί, ο Εδέρ και ο Ιαριμώθ. Αυτοί όλοι ήσαν Λευίται κατανεμημένοι εις πατριαρχικάς οικογενείας.

Α Παραλ. 24,31 καὶ ἔλαβον καὶ αὐτοὶ κλήρους καθὼς οἱ ἀδελφοὶ αὐτῶν υἱοὶ Ἀαρὼν ἐναντίον τοῦ βασιλέως καὶ Σαδὼκ καὶ Ἀχιμέλεχ καὶ οἱ ἄρχοντες τῶν πατριῶν τῶν ἱερέων καὶ τῶν Λευιτῶν, πατριάρχαι ἀραὰβ καθὼς οἱ ἀδελφοὶ αὐτοῦ οἱ νεώτεροι.

Α Παραλ. 24,31 Και αυτοί, όπως και οι ανήκοντες εις την ιδίαν με αυτούς φυλήν ιερείς οι απόγονοι του Ααρών, επήραν κλήρους ενώπιον του βασιλέως, ενώπιον του Σαδώκ και του Αχιμέλεχ, ενώπιον των αρχηγών των οικογενειών, των ιερέων και των Λευϊτών, αι αρχαιότεραι οικογενειαι, όπως και αι νεώτεροι, με τα ίδια δικαιώματα.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 25

Α Παραλ. 25,1 Καὶ ἔστησε Δαυὶδ ὁ βασιλεὺς καὶ οἱ ἄρχοντες τῆς δυνάμεως εἰς τὰ ἔργα τοὺς υἱοὺς Ἀσὰφ καὶ Αἰμὰν καὶ Ἰδιθοὺν τοὺς ἀποφθεγγομένους ἐν κινύραις καὶ ἐν νάβλαις καὶ ἐν κυμβάλοις. καὶ ἐγένετο ὁ ἀριθμὸς αὐτῶν κατὰ κεφαλὴν αὐτῶν ἐργαζομένων ἐν τοῖς ἔργοις αὐτῶν.

Α Παραλ. 25,1 Ο βασιλεύς Δαυίδ και οι στρατιωτικοί του άρχοντες εγκατέστησαν τους υιούς του Ασάφ, του Αιμάν και του Ιδιθούν στο να ψάλλουν με την βοήθειαν μουσικών οργάνων, κινυράς, νάβλας και κυμβάλων. Ο αριθμός και τα ονόματα αυτών, που είχαν καθορισθή δι' αυτά τα έργα, είναι τα εξής·

Α Παραλ. 25,2 υἱοὶ Ἀσάφ, Σακχοὺρ Ἰωσὴφ καὶ Ναθανίας καὶ Ἐραήλ, υἱοὶ Ἀσὰφ ἐχόμενοι τοῦ βασιλέως.

Α Παραλ. 25,2 Από τους απογόνους του Ασάφ ο Ζακχούρ, ο Ιωσήφ, ο Ναθανίας και ο Εραήλ. Αυτοί όλοι ήσαν απόγονοι του Ασάφ διωρισμένοι από τον βασιλέα.

Α Παραλ. 25,3 τῷ Ἰδιθοὺν υἱοὶ Ἰδιθούν· Γοδολίας καὶ Σουρὶ καὶ Ἰσέας καὶ Σεμεΐ καὶ Ἀσαβίας καὶ Ματταθίας, ἓξ μετὰ τὸν πατέρα αὐτῶν Ἰδιθούν, ἐν κινύρᾳ ἀνακρουόμενοι ἐξομολόγησιν καὶ αἴνεσιν τῷ Κυρίῳ.

Α Παραλ. 25,3 Εις τον Ιδιθούν· Υιοί αυτού του Ιδιθούν ήσαν ο Γοδολίας, ο Σουρί, ο Ισέας, ο Σεμεΐ, ο Ασαβίας και ο Ματταθίας, εξ μετά τον πατέρα των τον Ιδιθούν. Αυτοί ανακρούοντες την κινύραν προσέφεραν ευχαριστίαν και δοξολογίαν προς τον Κυριον.

Α Παραλ. 25,4 τῷ Αἰμὰν υἱοὶ Αἰμάν· Βουκίας καὶ Ματθανίας καὶ Ὀζιὴλ καὶ Σουβαὴλ καὶ Ἰεριμὼθ καὶ Ἀνανίας καὶ Ἀνὰν καὶ Ἑλιαθὰ καὶ Γοδολλαθὶ καὶ Ῥωμετθιέζερ καὶ Ἰεσβασακὰ καὶ Μαλλιθὶ καὶ Ὠθηρὶ καὶ Μεαζώθ·

Α Παραλ. 25,4 Εις τον Αιμάν· Υιοί του Αιμάν ήσαν ο Βουκίας, ο Ματθανίας, ο Οζιήλ, ο Σουβαήλ, ο Ιεριμώθ, ο Ανανίας, ο Ανάν, ο Ελιαθά, ο Γοδολλαθί, ο Ρωμετθιέζερ, ο Ιεσβασακά, ο Μαλλιθί, ο Ωθηρί και ο Μεαζώθ.

Α Παραλ. 25,5 πάντες οὗτοι υἱοὶ τῷ Αἰμὰν τῷ ἀνακρουομένῳ τῷ βασιλεῖ ἐν λόγοις Θεοῦ ὑψῶσαι κέρας. καὶ ἔδωκεν ὁ Θεὸς τῷ Αἰμὰν υἱοὺς τεσσαρεσκαίδεκα, καὶ θυγατέρας τρεῖς.

Α Παραλ. 25,5 Αυτοί όλοι ήσαν υιοί του Αιμάν, ο οποίος έπαιζεν ενώπιον του βασιλέως ωδάς του Θεού με όργανα, δια να υμνή την παντοδυναμίαν του. Ο δε Θεός έδωκεν στον Αιμάν δεκατέσσαρας υιούς και τρεις θυγατέρας.

Α Παραλ. 25,6 πάντες οὗτοι μετὰ τοῦ πατρὸς αὐτῶν ὑμνῳδοῦντες ἐν οἴκῳ Θεοῦ, ἐν κυμβάλοις καὶ νάβλαις καὶ ἐν κινύραις εἰς τὴν δουλείαν οἴκου τοῦ Θεοῦ, ἐχόμενα τοῦ βασιλέως καὶ Ἀσάφ, καὶ Ἰδιθοὺν καὶ Αἰμάν.

Α Παραλ. 25,6 Ολοι αυτοί οι Λευίται υπό την διεύθυνσιν του πατρός των είχον ως έργον των να υμνούν και να δοξάζουν τον Θεόν στον ναόν με κύμβαλα, με νάβλας και με κινύρας, κατά διαταγήν του βασιλέως και υπό την διεύθυνσιν του Ασάφ, του Ιδιθούν και του Αιμάν.

Α Παραλ. 25,7 καὶ ἐγένετο ὁ ἀριθμὸς αὐτῶν μετὰ τοὺς ἀδελφοὺς αὐτῶν, δεδιδαγμένοι ᾄδειν Κυρίῳ, πᾶς συνιών, διακόσιοι ὀγδοήκοντα καὶ ὀκτώ.

Α Παραλ. 25,7 Ο αριθμός αυτών μαζή με τους αδελφούς των, οι οποίοι είχον διδαχθή να ψάλλουν προς τον Κυριον, όλοι αυτοί οι ικανοί δια τους ψαλμούς ήσαν εν όλω διακόσιοι ογδοήκοντα οκτώ.

Α Παραλ. 25,8 καὶ ἔβαλον καὶ αὐτοὶ κλήρους ἐφημεριῶν κατὰ τὸν μικρὸν καὶ κατὰ τὸν μέγαν, τελείων καὶ μανθανόντων.

Α Παραλ. 25,8 Εβαλαν και αυτοί κλήρον των τάξεών των, μικροί και μεγάλοι, τόσον οι διδάσκαλοι όσον και οι μαθητευόμενοι.

Α Παραλ. 25,9 καὶ ἐξῆλθεν ὁ κλῆρος ὁ πρῶτος υἱῶν αὐτοῦ καὶ ἀδελφῶν αὐτοῦ τῷ Ἀσὰφ τῷ Ἰωσὴφ Γοδολίας· ὁ δεύτερος Ἡνεία, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,9 Ο πρώτος κλήρος εβγήκε δια τους υιούς και τους αδελφούς του Ασάφ, εκληρώθη δε ο Ιωσήφ ο Γοδολίας. Ο δεύτερος κλήρος έπεσεν στον Ηνείαν. Αυτός, οι υιοί και οι αδελφοί αυτού ήσαν δώδεκα.

Α Παραλ. 25,10 ὁ τρίτος Ζακχούρ, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,10 Ο τρίτος κλήρος έπεσεν στον Ζακχούρ. Αυτός, οι υιοί αυτού και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,11 ὁ τέταρτος Ἰεσρί, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,11 Ο τέταρτος έπεσεν στον Ιεσρί. Αυτός, οι υιοί και οι αδελφοί αυτού ήσαν δώδεκα.

Α Παραλ. 25,12 ὁ πέμπτος Ναθανίας, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,12 Ο πέμπτος στον Ναθανίαν. Αυτός, οι υιοί και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,13 ὁ ἕκτος Βουκίας, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,13 Ο έκτος κλήρος έπεσεν στον Βουκίαν. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,14 ὁ ἕβδομος Ἰσεριήλ, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,14 Ο έβδομος κλήρος έπεσεν στον Ισεριήλ. Αυτός, οι υιοί και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,15 ὁ ὄγδοος Ἰωσία, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,15 Ο όγδοος έπεσεν στον Ιωσίαν. Αυτός, οι υιοί και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,16 ὁ ἔνατος Ματθανίας, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,16 Ο ένατος κλήρος έπεσεν στον Ματθανίαν. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,17 ὁ δέκατος Σεμεΐα, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,17 Ο δέκατος έπεσεν στον Σεμεΐα. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,18 ὁ ἑνδέκατος Ἀσριήλ, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,18 Ο ενδέκατος έπεσεν στον Ασριήλ. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,19 ὁ δωδέκατος Ἀσαβία, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,19 Ο δωδέκατος έπεσεν στον Ασαβίαν. Αυτός, οι υιοί και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,20 ὁ τρισκαιδέκατος Σουβαήλ, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,20 Ο δέκατος τρίτος έπεσεν στον Σουβαήλ. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,21 ὁ τεσσαρεσκαιδέκατος Ματταθίας, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,21 Ο δέκατος τέταρτος κλήρος έπεσεν στον Ματταθίαν. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,22 ὁ πεντεκαιδέκατος Ἰεριμώθ, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,22 Ο δέκατος πέμπτος κλήρος έπεσεν στον Ιεριμώθ. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,23 ὁ ἑκκαιδέκατος Ἀνανία, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,23 Ο δέκατος έκτος κλήρος έπεσεν στον Ανανίαν. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,24 ὁ ἑπτακαιδέκατος Ἰεσβασακά, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,24 Ο δέκατος έβδομος έπεσεν στον Ιεσβασακά. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,25 ὁ ὀκτωκαιδέκατος Ἀνανίας, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,25 Ο δέκατος όγδοος έπεσεν στον Ανανίαν. Αυτός, οι αδελφοί του και οι υιοί του ήσαν δώδεκα.

Α Παραλ. 25,26 ὁ ἐννεακαιδέκατος Μαλλιθί, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,26 Ο δέκατος ένατος έπεσεν στον Μαλλιθί. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,27 ὁ εἰκοστὸς Ἑλιαθά, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,27 Ο εικοστός έπεσεν στον Ελιαθά. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,28 ὁ εἰκοστὸς πρῶτος Ὠθηρί, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,28 Ο εικοστός πρώτος έπεσεν στον Ωθηρί. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,29 ὁ εἰκοστὸς δεύτερος Γοδολλαθί, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,29 Ο εικοστός δεύτερος έπεσεν στον Γοδολλαθί. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,30 ὁ εἰκοστὸς τρίτος Μεαζώθ, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο·

Α Παραλ. 25,30 Ο εικοστός τρίτος έπεσεν στον Μεαζώθ. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α Παραλ. 25,31 ὁ εἰκοστὸς τέταρτος Ῥωμετθιέζερ, υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαδύο.

Α Παραλ. 25,31 Και ο εικοστός τέταρτος κλήρος έπεσεν στον Ρωμετθιέζερ. Αυτός, οι υιοί του και οι αδελφοί του ήσαν δώδεκα.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 26

Α Παραλ. 26,1 Εἰς διαιρέσεις τῶν πυλῶν· υἱοὶ Κορεΐμ Μοσελλεμία υἱὸς Κωρὴ ἐκ τῶν υἱῶν Ἀσάφ.

Α Παραλ. 26,1 Αι δε τάξεις των θυρωρών ήσαν πρώτον μεν από τους Κορεΐτας ο Μοσελλεμία, υιός του Κωρή, από τους απογόνους του Ασάφ.

Α Παραλ. 26,2 καὶ τῷ Μοσελλεμίᾳ υἱοί· Ζαχαρίας ὁ πρωτότοκος, Ἰαδιὴλ ὁ δεύτερος, Ζαβαδία ὁ τρίτος, Ἰεθνουὴλ ὁ τέταρτος,

Α Παραλ. 26,2 Υιοί του Μοσελλεμία ήσαν πρωτότοκος αυτού ο Ζαχαρίας, δευτερότοκος ο Ιαδιήλ, τρίτος ο Ζαβαδία, τέταρτος ο Ιεθνουήλ,

Α Παραλ. 26,3 Ἰωλὰμ ὁ πέμπτος, Ἰωνάθαν ὁ ἕκτος, Ἐλιωναΐ ὁ ἕβδομος, Ἀβδεδὸμ ὁ ὄγδοος.

Α Παραλ. 26,3 πέμπτος ο Ιωλάμ, έκτος ο Ιωνάθαν, έβδομος ο Ελιωναῒ και όγδοος ο Αβδεδόμ.

Α Παραλ. 26,4 καὶ τῷ Ἀβδεδὸμ υἱοί· Σαμαίας ὁ πρωτότοκος, Ἰωζαβὰθ ὁ δεύτερος, Ἰωὰθ ὁ τρίτος, Σαχὰρ ὁ τέταρτος, Ναθαναὴλ ὁ πέμπτος,

Α Παραλ. 26,4 Υιοί δε του Αβδεδόμ ήσαν πρωτότοκος ο Σαμαίας, δευτερότοκος ο Ιωζαβάθ, τρίτος ο Ιωάθ, τέταρτος ο Σαχάρ, πέμπτος ο Ναναθαήλ,

Α Παραλ. 26,5 Ἀμιὴλ ὁ ἕκτος, Ἰσσάχαρ ὁ ἕβδομος, Φελαθὶ ὁ ὄγδοος, ὅτι εὐλόγησεν αὐτὸν ὁ Θεός.

Α Παραλ. 26,5 έκτος ο Αμιήλ, έβδομος ο Ισσάχαρ και όγδοος ο Φελαθί. Ο Αβδεδόμ είχε τους πολλούς αυτούς υιούς, διότι τον είχεν ευλογήσει, ο Θεός.

Α Παραλ. 26,6 καὶ τῷ Σαμαίᾳ υἱῷ αὐτοῦ ἐτέχθησαν υἱοὶ τοῦ πρωτοτόκου Ῥωσαὶ εἰς τὸν οἶκον τὸν πατρικὸν αὐτοῦ, ὅτι δυνατοὶ ἦσαν.

Α Παραλ. 26,6 Εις τον Σαμαίαν, τον υιόν του Αβδεδόμ, εγεννήθησαν δια του πρωτοτόκου υιού του του Ρωσαί απόγονοι, οι οποίοι ανεδείχθησαν αρχηγοί στον πατρικόν των οίκον, διότι ήσαν ικανοί και γενναίοι.

Α Παραλ. 26,7 υἱοὶ Σαμαΐ· Ὀθνὶ καὶ Ῥαφαὴλ καὶ Ὠβὴδ καὶ Ἐλζαβὰθ καὶ Ἀχιούδ, υἱοὶ δυνατοί, Ἑλιοῦ καὶ Σαβαχία καὶ Ἰσβακώμ.

Α Παραλ. 26,7 Υιοί αυτού του Σαμαί ήσαν ο Οθνί, ο Ραφαήλ, ο Ωβήδ, ο Ελζαβάθ και ο Αχιούδ, άνδρες ικανοί και γενναίοι, ο Ελιού, ο Σαβοχία και ο Ισβακώμ.

Α Παραλ. 26,8 πάντες ἀπὸ τῶν υἱῶν Ἀβδεδόμ, αὐτοὶ καὶ οἱ υἱοὶ αὐτῶν καὶ οἱ ἀδελφοὶ αὐτῶν ποιοῦντες δυνατῶς ἐν τῇ ἐργασίᾳ, οἱ πάντες ἑξήκοντα δύο τῷ Ἀβδεδόμ.

Α Παραλ. 26,8 Ολοι αυτοί ήσαν οι υιοί του Αβδεδόμ. Αυτοί, οι υιοί αυτών και οι αδελφοί των, ήσαν άνδρες γενναίοι και ικανοί εις τας διαφόρους αυτών εργασίας. Ολοι όσοι προήλθον από τον Αβδεδόμ ανήρχοντο εις εξήκοντα δύο.

Α Παραλ. 26,9 καὶ τῷ Μοσελλεμίᾳ υἱοὶ καὶ ἀδελφοὶ δεκακαιοκτὼ δυνατοί.

Α Παραλ. 26,9 Ο Μοσελλεμία είχεν υιούς και αδελφούς γενναίους δεκαοκτώ εν όλω.

Α Παραλ. 26,10 καὶ τῷ Ὠσᾷ τῶν υἱῶν Μεραρὶ υἱοὶ φυλάσσοντες τὴν ἀρχήν, ὅτι οὐκ ἦν πρωτότοκος, καὶ ἐποίησεν αὐτὸν ὁ πατὴρ αὐτοῦ ἄρχοντα τῆς διαιρέσεως τῆς δευτέρας.

Α Παραλ. 26,10 Ο εκ των υιών του Μεραρί Οσά απέκτησεν υιούς, οι οποίοι είχον αναλάβει την αρχηγίαν, αν και ο Οσά δεν ήτο πρωτότοκος. Δια τούτο ο πατήρ του κατέστησεν αυτόν δευτέρας τάξεως αρχηγόν.

Α Παραλ. 26,11 Χελκίας ὁ δεύτερος, Ταβλαὶ ὁ τρίτος, Ζαχαρίας ὁ τέταρτος· πάντες οὗτοι υἱοὶ καὶ ἀδελφοὶ τῷ Ὀσᾷ τρισκαίδεκα.

Α Παραλ. 26,11 Μεταξύ των υιών τούτων δεύτερος ήτο ο Χελκίας, τρίτος ο Ταβλαί, τέταρτος ο Ζαχαρίας. Ολοι αυτοί υιοί και αδελφοί του Οσά ήσαν εν όλω δεκατρείς.

Α Παραλ. 26,12 τούτοις αἱ διαιρέσεις τῶν πυλῶν τοῖς ἄρχουσι τῶν δυνατῶν, ἐφημερίαι καθὼς οἱ ἀδελφοὶ αὐτῶν λειτουργεῖν ἐν οἴκῳ Κυρίου.

Α Παραλ. 26,12 Αυταί ήσαν αι κατηγορίαι των θυρωρών και των αρχόντων στους δυνατούς, οι οποίοι εκ παραλλήλου με τους αδελφούς των είχον αναλάβει, όπως και οι αδελφοί των οι Λευίται, να προσφέρουν τας υπηρεσίας των στον ναόν του Κυρίου.

Α Παραλ. 26,13 καὶ ἔβαλον κλήρους κατὰ τὸν μικρὸν καὶ κατὰ τὸν μέγα κατ᾿ οἴκους πατριῶν αὐτῶν εἰς πυλῶνα καὶ πυλῶνα.

Α Παραλ. 26,13 Εβαλαν κλήρους δια κάθε πύλην του ναού εις μικρούς και εις μεγάλους κατά τας οικογενείας αυτών.

Α Παραλ. 26,14 καὶ ἔπεσεν ὁ κλῆρος τῶν πρὸς ἀνατολὰς τῷ Σελεμίᾳ καὶ Ζαχαρίᾳ· υἱοὶ Ἰωὰς τῷ Μελχίᾳ ἔβαλον κλήρους, καὶ ἐξῆλθεν ὁ κλῆρος Βοῤῥᾶ·

Α Παραλ. 26,14 Ο κλήρος δια την φύλαξιν της θύρας της προς ανατολάς έπεσεν εις τον Σελεμίαν και Ζαχαρίαν. Οι υιοί του Ιωάς έρριψαν κλήρους δια τον Μελχίαν και εξήλθεν ο κλήρος δια την φύλαξιν της βορείας πύλης.

Α Παραλ. 26,15 τῷ Ἀβδεδὸμ Νότον κατέναντι οἴκου ἐσεφίν.

Α Παραλ. 26,15 Εις τον Αβδεδόμ έπεσεν ο κλήρος να φυλάττη την νοτίαν πύλην, η οποία ευρίσκετο απέναντι του οίκου των συγκεντρώσεων.

Α Παραλ. 26,16 εἰς δεύτερον· τῷ Ὀσᾷ πρὸς δυσμαῖς μετὰ τὴν πύλην παστοφορίου τῆς ἀναβάσεως· φυλακὴ κατέναντι φυλακῆς.

Α Παραλ. 26,16 Εγινε πάλιν κλήρωσις δια τον Οσά και έτυχεν εις αυτόν η δυτική πύλη πλησίον της θύρας του δωματίου επί του ανηφορικού δρόμου. Καθε φρουρά ήτο απέναντι της άλλης φρουράς.

Α Παραλ. 26,17 πρὸς ἀνατολὰς ἕξ τὴν ἡμέραν, βοῤῥᾶ τῆς ἡμέρας τέσσαρες, νότον τῆς ἡμέρας τέσσαρες, καὶ εἰς τὸν ἐσεφὶν δύο·

Α Παραλ. 26,17 Προς ανατολάς ήσαν εξ Λευίται την ημέραν, προς βορράν τέσσαρες την ημέραν, προς νότον τέσσερες εκάστην ημέραν και στον οίκον των συγκεντρώσεων δύο.

Α Παραλ. 26,18 εἰς διαδεχομένους καὶ πρὸς δυσμαῖς τέσσαρες, καὶ εἰς τὴν τρίβον δύο διαδεχομένους.

Α Παραλ. 26,18 Προς τα συνεχόμενα παραρτήματα εις δυσμάς ήσαν τέσσαρες παρά την δημοσίαν οδόν της αναβάσεως και δύο εις την οδόν των συνεχομένων δωματίων.

Α Παραλ. 26,19 αὗται αἱ διαιρέσεις τῶν πυλωρῶν τοῖς υἱοῖς τοῦ Κορέ, καὶ τοῖς υἱοῖς Μεραρί.

Α Παραλ. 26,19 Αυταί ήσαν αι τάξεις των θυρωρών, οι οποίοι θυρωροί ήσαν απόγονοι του Κορέ και του Μεραρί.

Α Παραλ. 26,20 Καὶ οἱ Λευῖται ἀδελφοὶ αὐτῶν ἐπὶ τῶν θησαυρῶν οἴκου Κυρίου καὶ ἐπὶ τῶν θησαυρῶν τῶν καθηγιασμένων·

Α Παραλ. 26,20 Οι Λευίται, οι ανήκοντες εις την αυτήν με τους προηγουμένους φυλήν, είχον ως καθήκον την επίβλεψιν και φύλαξιν των θησαυρών του ναού του Κυρίου και των καθηγιασμένων ιερών αντικειμένων.

Α Παραλ. 26,21 υἱοὶ Λαδὰν οὖτοι, υἱοὶ τῷ Γηρσωνὶ τῷ Λαδάν, ἄρχοντες πατριῶν τῷ Λαδὰν τῷ Γηρσωνὶ Ἰεϊήλ.

Α Παραλ. 26,21 Μεταξύ των υιών του Λαδάν, των απογόνων του Γηρσών, οι οποίοι προήλθον από τον Λαδάν, αρχηγόν των πατριαρχικών οικογενειών του Λαδάν του Γηρσωνίτου ήτο ο Ιεϊήλ.

Α Παραλ. 26,22 υἱοὶ Ἰεϊὴλ Ζεθὸμ καὶ Ἰωὴλ οἱ ἀδελφοὶ ἐπὶ τῶν θησαυρῶν οἴκου Κυρίου.

Α Παραλ. 26,22 Οι υιοί του Ιεϊήλ, ο Ζεθόμ και Ιωήλ, οι αδελφοί, είχον ως καθήκον την επίβλεψιν και περιφρούρησιν της περιουσίας του ναού του Κυρίου.

Α Παραλ. 26,23 τῷ Ἀμβρὰμ καὶ Ἰσάαρ, Χεβρὼν καὶ Ὀζιήλ·

Α Παραλ. 26,23 Μεταξύ των απογόνων του Αμβράμ και του Ισάαρ και του Χεβρών και του Οζιήλ,

Α Παραλ. 26,24 καὶ Σουβαὴλ ὁ τοῦ Γηρσὰμ τοῦ Μωυσῆ ἡγούμενος ἐπὶ τῶν θησαυρῶν.

Α Παραλ. 26,24 ο Σαβουήλ, ο υιός του Γηρσάμ, υιού του Μωϋσέως, ήτο ο υπεύθυνος δια την φύλαξιν του θησαυροφυλακίου του ναού.

Α Παραλ. 26,25 καὶ τῷ ἀδελφῷ αὐτοῦ Ἐλιέζερ Ῥαβίας υἱὸς καὶ Ἰωσίας καὶ Ἰωρὰμ καὶ Ζεχρὶ καὶ Σαλωμώθ.

Α Παραλ. 26,25 Μεταξύ των αδελφών αυτού, που προήλθον από τον Ελιέζερ, του οποίου υιός υπήρξεν ο Ραβίας, υιός του Ραβία υπήρξεν ο Ιωσίας του οποίου υιός υπήρξεν ο Ιωράμ, του οποίου Ιωράμ υιός υπήρξεν ο Ζεχρί και ο Σαλωμώθ.

Α Παραλ. 26,26 αὐτὸς Σαλωμὼθ καὶ οἱ ἀδελφοὶ αὐτοῦ ἐπὶ πάντων τῶν θησαυρῶν τῶν ἁγίων, οὓς ἡγίασε Δαυὶδ ὁ βασιλεὺς καὶ οἱ ἄρχοντες τῶν πατριῶν, χιλίαρχοι καὶ ἑκατόνταρχοι καὶ ἀρχηγοὶ τῆς δυνάμεως,

Α Παραλ. 26,26 Αυτός ο Σαλωμώθ και οι αδελφοί του είχον αναλάβει ως καθήκον την επίβλεψιν όλων των θησαυρών και των καθηγιασμένων αντικειμένων, που ο βασιλεύς Δαυίδ είχε καθιερώσει στον ναόν, όπως επίσης και εις όσα είχαν αφιερώσει οι άρχοντες των πατριαρχικών οικογενειών, οι χιλίαρχοι, οι εκατόνταρχοι και οι άλλοι αρχηγοί του στρατού.

Α Παραλ. 26,27 ἃ ἔλαβεν ἐκ πόλεων καὶ ἐκ τῶν λαφύρων καὶ ἡγίασεν ἀπ᾿ αὐτῶν τοῦ μὴ καθυστερῆσαι τὴν οἰκοδομὴν τοῦ οἴκου τοῦ Θεοῦ,

Α Παραλ. 26,27 Αυτά τα προς τον ναόν αφιερώματά των τα είχαν αυτοί πάρει ως λάφυρα από τας κατακτηθείσας πόλεις. Αφιέρωσαν δε αυτά στον ναόν, δια να μη καθυστερήση η ανοικοδόμησις του οίκου του Θεού.

Α Παραλ. 26,28 καὶ ἐπὶ πάντων τῶν ἁγίων τοῦ Θεοῦ Σαμουὴλ τοῦ προφήτου καὶ Σαοὺλ τοῦ Κὶς καὶ Ἀβεννὴρ τοῦ Νὴρ καὶ Ἰωὰβ τοῦ Σαρουΐα· πᾶν ὃ ἡγίασαν, διὰ χειρὸς Σαλωμὼθ καὶ τῶν ἀδελφῶν αὐτοῦ.

Α Παραλ. 26,28 Μεταξύ δε όλων αυτών των ιερών αφιερωμάτων υπήρχον και τα αφιερώματα του Σαμουήλ, προφήτου του Θεού, του Σαούλ υιού του Κις, του Αβεννήρ υιού του Νηρ, του Ιωάβ υιού της Σαρουΐας. Ολα αυτά, τα οποία είχον αφιερώσει, ευρίσκοντο υπό την εποπτείαν και φύλαξιν του Σαλωμώθ και των αδελφών του.

Α Παραλ. 26,29 Τῷ Ἰσσααρὶ Χωνενία καὶ υἱοὶ τῆς ἐργασίας τῆς ἔξω ἐπὶ τὸν Ἰσραὴλ τοῦ γραμματεύειν καὶ διακρίνειν.

Α Παραλ. 26,29 Εκ των Ισσααριτών ο Χωνενία και οι υιοί του είχον αναλάβει την εξωτερικήν εργασία επί του ισραηλιτικού λαού και ειδικώτερον ως γραμματείς και ως δικασταί.

Α Παραλ. 26,30 τῷ Χεβρωνὶ Ἀσαβίας καὶ οἱ ἀδελφοὶ αὐτοῦ υἱοὶ δυνατοί, χίλιοι καὶ ἑπτακόσιοι ἐπὶ τῆς ἐπισκέψεως τοῦ Ἰσραήλ, πέραν τοῦ Ἰορδάνου πρὸς δυσμαῖς, εἰς πᾶσαν λειτουργίαν Κυρίου καὶ ἐργασίαν τοῦ βασιλέως.

Α Παραλ. 26,30 Μεταξύ των Χεβρωνιτών ο Ασαβίας και οι αδελφοί του, άνδρες ικανοί και γενναίοι, χίλιοι επτακόσιοι τον αριθμόν είχον αναλάβει την εποπτείαν του ισραηλιτικού λαού του ευρισκομένου προς δυσμάς πέραν από τον Ιορδάνην, δι' όλας τας υποθέσστου ναού και δια την υπηρεσίαν του βασιλέως.

Α Παραλ. 26,31 τοῦ Χεβρωνί· Ἰωρίας ὁ ἄρχων τῶν Χεβρωνὶ κατὰ γενέσεις αὐτῶν κατὰ πατριάς· ἐν τῷ τεσσαρακοστῷ ἔτει τῆς βασιλείας αὐτοῦ ἐπεσκέπησαν, καὶ εὑρέθη ἀνὴρ δυνατὸς ἐν αὐτοῖς ἐν Ἰαζὴρ τῆς Γαλααδίτιδος,

Α Παραλ. 26,31 Των Χεβρωνιτών αυτών ο Ιωρίας ήτο αρχηγός κατά τας γενεαλογίας των και τας πατριαρχικάς των οικογενείας. Κατά το τεσσαρακοστόν έτος της βασιλείας του Δαυίδ έγινεν επιθεώρησις αυτών και ευρέθη ότι μεταξύ των ανδρών των κατοικούντων εις την πόλιν Ιαζήρ της χώρας Γολαάδ υπήρχον γενναίοι άνδρες.

Α Παραλ. 26,32 καὶ οἱ ἀδελφοὶ αὐτοῦ υἱοὶ δυνατοί, δισχίλιοι ἑπτακόσιοι οἱ ἄρχοντες τῶν πατριῶν· καὶ κατέστησεν αὐτοὺς Δαυὶδ ὁ βασιλεὺς ἐπὶ τοῦ Ῥουβηνὶ καὶ Γαδδὶ καὶ ἡμίσους φυλῆς Μανασσῆ εἰς πᾶν πρόσταγμα Κυρίου καὶ λόγον βασιλέως.

Α Παραλ. 26,32 Οι αδελφοί του, δύο χιλιάδες επτακόσιοι, ήσαν γενναίοι και ικανοί άνδρες άρχοντες των πατριαρχικών οικογενειών. Αυτούς εγκατέστησεν ο βασιλεύς Δαυίδ ως αρχηγούς των Ισραηλιτών των φυλών Ρουβήν και Γαδ και της ημισείας φυλής του Μανασσή δι' όλας τας υποθέσστου Κυρίου και του βασιλέως.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 27

Α Παραλ. 27,1 Καὶ υἱοὶ Ἰσραὴλ κατὰ ἀρθιμὸν αὐτῶν, ἄρχοντες τῶν πατριῶν, χιλίαρχοι καὶ ἑκατόνταρχοι καὶ γραμματεῖς οἱ λειτουργοῦντες τῷ βασιλεῖ καὶ εἰς πᾶν λόγον τοῦ βασιλέως κατὰ διαιρέσεις, εἰς πᾶν λόγον τοῦ εἰσπορευομένου καὶ ἐκπορευμένου μῆνα ἐκ μηνός, εἰς πάντας τοὺς μῆνας τοῦ ἐνιαυτοῦ, διαίρεσις μία εἴκοσι καὶ τέσσαρες χιλιάδες.

Α Παραλ. 27,1 Οι Ισραηλίται κατά τον αριθμόν αυτών, οι αρχηγοί οικογενειών, οι χιλίαρχοι και οι εκατόνταρχοι και οι γραμματείς, οι οποίοι υπηρετούσαν τον βασιλέα, εις κάθε υπόθεσιν κατά τα τμήματα των στρατιωτικών μονάδων, αι οποίαι εισήρχοντο και εξήρχοντο από μηνός εις μήνα καθ' όλους τους μήνας του έτους, ήσαν εικοσιτέσσαρες χιλιάδες δια κάθε στρατιωτικόν σώμα.

Α Παραλ. 27,2 καὶ ἐπὶ τῆς διαιρέσεως τῆς πρώτης τοῦ μηνὸς τοῦ πρώτου, Ἰσβοὰζ ὁ τοῦ Ζαβδιήλ, ἐπὶ τῆς διαιρέσεως αὐτοῦ εἴκοσι καὶ τέσσαρες χιλιάδες.

Α Παραλ. 27,2 Αρχηγός της πρώτης στρατιωτικής μονάδος δια τον πρώτον μήνα του έτους ήτο ο Ισβοάζ, υιός του Ζαβδιήλ. Η στρατιωτική αυτή μονάς περιελάμβανεν εικοσιτέσσαρας χιλιάδας άνδρας.

Α Παραλ. 27,3 ἀπὸ τῶν υἱῶν Φαρὲς ἄρχων πάντων τῶν ἀρχόντων τῆς δυνάμεως τοῦ μηνὸς τοῦ πρώτου.

Α Παραλ. 27,3 Ο Ισβοάζ, ο οποίος κατήγετο από τους υιούς Φαρές, ήτο αρχηγός όλων των αρχηγών του σώματος του στρατού του πρώτου μηνός.

Α Παραλ. 27,4 καὶ ἐπὶ τῆς διαιρέσεως τοῦ μηνὸς τοῦ δευτέρου Δωδία ὁ ἐκ Χώκ, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ καὶ Μακελλὼθ ὁ ἡγούμενος, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ εἴκοσι καὶ τέσσαρες χιλιάδες, ἄρχοντες δυνάμεως.

Α Παραλ. 27,4 Της στρατιωτικής μονάδος του δευτέρου μηνός του έτους επικεφαλής ήτο ο Δωδία, ο οποίος κατήγετο από την Χωκ. Μεταξύ δε των άλλων αρχηγών αυτής ήτο και ο Μακελλώθ. Και αυτή η στρατιωτική μονάς περιελάμβανεν εικοσιτέσσαρας χιλιάδας άνδρας και τους αρχηγούς αυτής.

Α Παραλ. 27,5 ὁ τρίτος τὸν μῆνα τὸν τρίτον Βαναίας ὁ τοῦ Ἰωδαὲ ὁ ἱερεὺς ὁ ἄρχων, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ εἴκοσι καὶ τέσσαρες χιλιάδες·

Α Παραλ. 27,5 Ο αρχηγός του τρίτου σώματος στρατού δια τον τρίτον μήνα του έτους ήτο ο Βαναίας, υιός του αρχιερέως Ιωδαέ. Και αυτή η στρατιωτική μονάς περιελάμβανε εικοσιτέσσαρας χιλιάδας άνδρας.

Α Παραλ. 27,6 αὐτὸς Βαναίας ὁ δυνατώτερος τῶν τριάκοντα καὶ ἐπὶ τῶν τριάκοντα, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ Ζαβὰδ ὁ υἱὸς αὐτοῦ.

Α Παραλ. 27,6 Αυτός ο Βαναίας ήτο ο γενναιότερος και ικανώτερος από τους τριάκοντα ήρωας και αρχηγός αυτών των τριάκοντα. Εις την στρατιωτικήν αυτήν μονάδα ένας εκ των άλλων αρχηγών ήτο και ο υιός του, ο Ζαβάδ.

Α Παραλ. 27,7 ὁ τέταρτος εἰς τὸν μῆνα τὸν τέταρτον Ἀσαὴλ ὁ ἀδελφὸς Ἰωὰβ καὶ Ζαβαδίας υἱὸς αὐτοῦ, καὶ οἱ ἀδελφοί, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ εἴκοσι καὶ τέσσαρες χιλιάδες.

Α Παραλ. 27,7 Ο τέταρτος αρχηγός κατά τον τέταρτον μήνα του έτους ήτο ο Ασαήλ, ο αδελφός του Ιωάβ. Επειτα δε από αυτόν ο Ζαβαδίας, ο υιός του και οι αδελφοί του. Και το στρατιωτικόν τούτο σώμα απηρτίζετο από εικοσιτέσσαρας χιλιάδας άνδρας.

Α Παραλ. 27,8 ὁ πέμπτος τῷ μηνὶ τῷ πέμπτῳ ὁ ἡγούμενος Σαμαὼθ ὁ Ἰεσραέ, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ εἴκοσι καὶ τέσσαρες χιλιάδες.

Α Παραλ. 27,8 Ο πέμπτος αρχηγός του στρατιωτικού σώματος του πέμπτου μηνός του έτους ήτο ο Σαμαώθ, υιός του Ιεσραέ. Και αυτό το στρατιωτικόν σώμα απηρτίζετο από εικοσιτέσσαρας χιλιάδας άνδρας.

Α Παραλ. 27,9 ὁ ἕκτος τῷ μηνὶ τῷ ἕκτῳ Ὀδουΐας ὁ τοῦ Ἐκκῆς ὁ Θεκωΐτης, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ εἴκοσι καὶ τέσσαρες χιλιάδες.

Α Παραλ. 27,9 Ο έκτος αρχηγός της στρατιωτικής μονάδος του έκτου μηνός του έτους ήτο ο Οδουΐας, υιός του Εκκής, ο οποίος κατήγετο από την Θεκωέ. Και το στρατιωτικόν τούτο τμήμα απετελείτο από εικοσιτέσσαρας χιλιάδας.

Α Παραλ. 27,10 ὁ ἕβδομος τῷ μηνὶ τῷ ἑβδόμῳ Χελλὴς ὁ ἐκ Φαλλοὺς ἀπὸ τῶν υἱῶν Ἐφραίμ, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ εἴκοσι καὶ τέσσαρες χιλιάδες.

Α Παραλ. 27,10 Ο έβδομος αρχηγός της στρατιωτικής μονάδος του εβδόμου μηνός του έτους ήτο ο Χελλής, ο καταγόμενος εκ Φαλλούς, απόγονος της φυλής του Εφραίμ. Και της στρατιωτικής αυτής μονάδος υπήρχον εικοσιτέσσαρες χιλιάδες άνδρες.

Α Παραλ. 27,11 ὁ ὄγδοος τῷ μηνὶ τῷ ὀγδόῳ Σοβοχαΐ ὁ Οὐσαθὶ τῷ Ζαραΐ, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ εἴκοσι καὶ τέσσαρες χιλιάδες.

Α Παραλ. 27,11 Ο σωματάρχης του ογδόου στρατιωτικού σώματος δια τον όγδοον μήνα του έτους ήτο ο Σοβοχαΐ, ο καταγόμενος από την Ουσάθ, από την οικογένειαν του Ζαραΐ. Και αυτό το στρατιωτικόν σώμα απηρτίζετο από εικοσιτέσσαρας χιλιάδας άνδρας.

Α Παραλ. 27,12 ὁ ἔνατος τῷ μηνὶ τῷ ἐνάτῳ Ἀβιέζερ ὁ ἐξ Ἀναθὼθ ὁ ἐκ γῆς Βενιαμίν, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ τέσσαρες καὶ εἴκοσι χιλιάδες.

Α Παραλ. 27,12 Ο ένατος αρχηγός δια τον ένατον μήνα του έτους ήτο ο Αβιέζερ, ο οποίος κατήγετο από την Αναθώθ πόλιν της χώρας του Βενιαμίν. Και το στρατιωτικόν τούτο σώμα απετελείτο από εικοσιτέσσαρας χιλιάδας άνδρας.

Α Παραλ. 27,13 ὁ δέκατος τῷ μηνὶ τῷ δεκάτῳ Μεηρὰ ὁ ἐκ Νετωφαθὶ τῷ Ζαραΐ, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ εἴκοσι καὶ τέσσαρες χιλιάδες.

Α Παραλ. 27,13 Ο δέκατος αρχηγός δια το στρατιωτικόν σώμα του δεκάτου μηνός του έτους ήτο ο Μεηρά, ο οποίος κατήγετο από την Νετωφάθ εκ της οικογενείας του Ζαραΐ. Και το στρατιωτικόν τούτο σώμα απηρτίζετο από εικοσιτέσσαρας χιλιάδας.

Α Παραλ. 27,14 ὁ ἑνδέκατος τῷ μηνὶ τῷ ἑνδεκάτῳ Βαναίας ὁ ἐκ Φαραθὼν ἐκ τῶν υἱῶν Ἐφραίμ, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ εἴκοσι καὶ τέσσαρες χιλιάδες.

Α Παραλ. 27,14 Ο ενδέκατος αρχηγός της στρατιωτικής μονάδος, δια τον ενδέκατον μήνα του έτους, ήτο ο Βαναίας ο καταγόμενος εκ Φαραθών και ανήκων εις την φυλήν του Εφραίμ. Και το στρατιωτικόν τούτο τμήμα απετελείτο από εικοσιτέσσαρας χιλιάδας άνδρας.

Α Παραλ. 27,15 ὁ δωδέκατος εἰς τὸν μῆνα τὸν δωδέκατον Χολδία ὁ ἐκ Νετωφαθὶ τῷ Γοθονιήλ, καὶ ἐπὶ τῆς διαιρέσεως αὐτοῦ εἴκοσι καὶ τέσσαρες χιλιάδες.

Α Παραλ. 27,15 Τέλος ο δωδέκατος αρχηγός του στρατιωτικού τμήματος δια τον δωδέκατον μήνα του έτους ήτο ο Χολδία, ο καταγόμενος από την Νετωφάθ εκ της οικογενείας του Γοθονιήλ. Και η στρατιωτική αυτή μονάς απηρτίζετο επίσης από εικοσιτέσσαρας χιλιάδας άνδρας.

Α Παραλ. 27,16 Καὶ ἐπὶ τῶν φυλῶν Ἰσραήλ· τῷ Ῥουβὴν ἡγούμενος Ἐλιέζερ ὁ τοῦ Ζεχρί, τῷ Συμεὼν Σαφατίας ὁ τοῦ Μααχά,

Α Παραλ. 27,16 Αρχηγοί των ισραηλιτικών φυλών ήσαν οι εξής· Εις την φυλήν του Ρουβήν αρχηγός ήτο ο Ελιέζερ υιός του Ζεχρί, εις την φυλήν του Συμεών αρχηγός ήτο ο Σαφατίας υιός του Μααχά.

Α Παραλ. 27,17 τῷ Λευὶ Ἀσαβίας ὁ τοῦ Καμουήλ, τῷ Ἀαρὼν Σαδώκ,

Α Παραλ. 27,17 Εις την φυλήν του Λευί αρχηγός ήτο ο Αβασίας, ο υιός του Καμουήλ. Εις την πατριαρχικήν οικογένειαν του Ααρών αρχηγός ήτο ο αρχιερεύς Σαδώκ.

Α Παραλ. 27,18 τῷ Ἰούδᾳ Ἐλιὰβ τῶν ἀδελφῶν Δαυίδ, τῷ Ἰσσάχαρ Ἀμβρὶ ὁ τοῦ Μιχαήλ,

Α Παραλ. 27,18 Εις την φυλήν του Ιούδα αρχηγός ήτο ο Ελιάβ, ένας από τους αδελφούς του Δαυίδ. Εις την φυλήν του Ισσάχαρ αρχηγός ήτο ο Αμβρί, υιός του Μιχαήλ.

Α Παραλ. 27,19 τῷ Ζαβουλὼν Σαμαΐας ὁ τοῦ Ἀβδίου, τῷ Νεφθαλὶ Ἰεριμὼθ ὁ τοῦ Ὀζιήλ,

Α Παραλ. 27,19 Εις την φυλήν του Ζσβουλών αρχηγός ήτο ο Σαμαΐας, υιός του Αβδίου. Εις την φυλήν του Νεφθαλί αρχηγός ήτο ο Ιεριμώθ, ο υιός του Οζιήλ.

Α Παραλ. 27,20 τῷ Ἐφραὶμ Ὠσὴ ὁ τοῦ Ὀζίου, τῷ ἡμίσει φυλῆς Μανασσῆ Ἰωὴλ υἱὸς Φαδαΐα,

Α Παραλ. 27,20 Εις την φυλήν του Εφραίμ ήτο ο Ωσή, υιός του Οζίου. Εις την ημίσειαν φυλήν του Μανασσή, την εντεύθεν του Ιορδάνου αρχηγός ήτο ο Ιωήλ, υιός του Φαδαΐα.

Α Παραλ. 27,21 τῷ ἡμίσει φυλῆς Μανασσῆ τῷ ἐν γῇ Γαλαὰδ Ἰαδαΐ ὁ τοῦ Ζαδαίου, τοῖς υἱοῖς Βενιαμὶν Ἰασιὴλ ὁ τοῦ Ἀβεννήρ,

Α Παραλ. 27,21 Εις δε το έτερον ήμισυ της φυλής του Μανασσή πέραν του Ιορδάνου εις την περιοχήν Γαλαάδ αρχηγός ήτο ο Ιαδαῒ, υιός του Ζαδαίου. Εις την φυλήν του Βενιαμίν αρχηγός ήτο ο Ιασιήλ, υιός του Αβεννήρ.

Α Παραλ. 27,22 τῷ Δὰν Ἀζαριὴλ ὁ τοῦ Ἰρωάβ. οὗτοι πατριάρχαι τῶν φυλῶν Ἰσραήλ.

Α Παραλ. 27,22 Εις την φυλήν του Δαν αρχηγός ήτο ο Αζαριήλ, υιός του Ιρωάβ. Αυτοί ήσαν οι αρχηγοί των φυλών του ισραηλιτικού λαού.

Α Παραλ. 27,23 καὶ οὐκ ἔλαβε Δαυὶδ τὸν ἀριθμὸν αὐτῶν ἀπὸ εἰκοσαετοῦς καὶ κάτω, ὅτι εἶπε Κύριος πληθῦναι τὸν Ἰσραὴλ ὡς τοὺς ἀστέρας τοῦ οὐρανοῦ.

Α Παραλ. 27,23 Ο Δαυίδ δεν έκαμεν αρίθμησιν των Ισραηλιτών, οι οποίοι ήσαν ηλικίας είκοσιν ετών και κάτω, διότι ο Κυριος του είχεν υποσχεθή ότι θα επλήθυνε πολύ τους Ισραηλίτας και θα έκαμνε αυτούς τόσους, όσα είναι τα άστρα του ουρανού.

Α Παραλ. 27,24 καὶ Ἰωὰβ ὁ τοῦ Σαρουΐα ἤρξατο ἀριθμεῖν ἐν τῷ λαῷ καὶ οὐ συνετέλεσε, καὶ ἐγένετο ἐν τούτοις ὀργὴ ἐπὶ Ἰσραήλ, καὶ οὐ κατεχωρίσθη ὁ ἀριθμὸς ἐν βιβλίῳ λόγων τῶν ἡμερῶν τοῦ βασιλέως Δαυίδ.

Α Παραλ. 27,24 Ο Ιωάβ, υιός της Σαρουΐα, αδελφής του Δαυίδ, ήρχισε να κάμνη αρίθμησιν του ισραηλιτικού λαού, άλλα δεν ετελείωσεν αυτήν, διότι εξέσπασεν εναντίον των Ισραηλιτών η οργή του Κυρίου. Δια τούτο και δεν κατεγράφη στο βιβλίον των χρονικών του βασιλέως Δαυίδ το αποτέλεσμα αυτής της αριθμήσεως.

Α Παραλ. 27,25 Καὶ ἐπὶ τῶν θησαυρῶν τοῦ βασιλέως Ἀσμὼθ ὁ τοῦ Ὀδιήλ, καὶ ἐπὶ τῶν θησαυρῶν τῶν ἐν ἀγρῷ καὶ ἐν ταῖς κώμαις καὶ ἐν τοῖς ἐποικίοις καὶ ἐν τοῖς πύργοις Ἰωνάθαν ὁ τοῦ Ὀζίου.

Α Παραλ. 27,25 Ο Ασμώθ, υιός του Οδιήλ, είχε διορισθή επόπτης και φύλαξ των θησαυρών του βασιλέως Δαυίδ, που υπήρχον εις την Ιερουσαλήμ. Ο Ιωνάθαν, ο υιός του Οζίου, είχε διορισθή επόπτης και φύλαξ των θησαυρών του βασιλέως, οι οποίοι ευρίσκοντο στους αγρούς, εις τας κωμοπόλεις, εις τας αγροτικάς κατοικίας και στους πύργους.

Α Παραλ. 27,26 καὶ ἐπὶ τῶν γεωργούντων τὴν γῆν τῶν ἐργαζομένων Ἐσδρὶ ὁ τοῦ Χελούβ,

Α Παραλ. 27,26 Ο Εσδρί, υιός του Χελούβ, ήτο επόπτης των εργατών, οι οποίοι ειργάζοντο και εκαλλιεργούσαν τους βασιλικούς αγρούς.

Α Παραλ. 27,27 καὶ ἐπὶ τῶν χωρίων Σεμεΐ ὁ ἐκ Ῥαήλ, καὶ ἐπὶ τῶν θησαυρῶν τῶν ἐν τοῖς χωρίοις τοῦ οἴνου Ζαβδὶ ὁ τοῦ Σεφνί,

Α Παραλ. 27,27 Ο Σεμεΐ, ο οποίος κατήγετο από την Ραήλ, ήτο επόπτης επί των βασιλικών χωρίων. Ο Ζαβδί, υιός του Σεφνί, ήτο επόπτης στους αμπελώνας, οι οποίοι έδιδαν τον οίνον του βασιλέως.

Α Παραλ. 27,28 καὶ ἐπὶ τῶν ἐλαιώνων καὶ ἐπὶ τῶν συκαμίνων τῶν ἐν τῇ πεδινῇ Βαλλανὰν ὁ Γεδωρίτης, ἐπὶ δὲ τῶν θησαυρῶν τοῦ ἐλαίου Ἰωάς,

Α Παραλ. 27,28 Ο Βαλλανάν, ο καταγόμενος από την Γεδώρ, ήτο επόπτης στους ελαιώνας και τας συκομορέας του βασιλέως, που ευρίσκοντο εις την πεδινήν περιοχήν. Ο δε Ιωάς ήτο επόπτης επί της εσοδείας του ελαίου.

Α Παραλ. 27,29 καὶ ἐπὶ τῶν βοῶν τῶν νομάδων τῶν ἐν τῷ Σαρὼν Σατραΐ ὁ Σαρωνίτης, καὶ ἐπὶ τῶν βοῶν τῶν ἐν τοῖς αὐλῶσι Σωφὰτ ὁ τοῦ Ἀδλί,

Α Παραλ. 27,29 Ο Σατραΐ, που κατήγετο από την Σαρών, ήτο επόπτης εις τας αγέλας των βοών του βασιλέως που έβοσκαν εις την πεδιάδα Σαρών. Ο δε Σωφάτ υιός του Αδλί ήτο επόπτης εις τας αγέλας βοών που έβοσκαν εις τας κοιλάδας.

Α Παραλ. 27,30 ἐπὶ δὲ τῶν καμήλων Ἀβίας ὁ Ἰσμαηλίτης, ἐπὶ δὲ τῶν ὄνων Ἰαδίας ὁ ἐκ Μεραθών,

Α Παραλ. 27,30 Εις τας καμήλους επόπτης ήτο ο Αβίας ο Ισμαηλίτης. Εις δε τας όνους του βασιλέως επόπτης ήτο ο Ιαδίας ο καταγόμενος από την Μεραθών.

Α Παραλ. 27,31 καὶ ἐπὶ τῶν προβάτων Ἰαζὶζ ὁ Ἀγαρίτης. πάντες οὗτοι προστάται ὑπαρχόντων Δαυὶδ τοῦ βασιλέως.

Α Παραλ. 27,31 Εις τας αγέλας των βασιλικών προβάτων επόπτης ήτο ο Ιαζίζ, ο Αγαρηνός. Ολοι αυτοί ήσαν επόπται και φρουροί της περιουσίας Δαυίδ.

Α Παραλ. 27,32 καὶ Ἰωνάθαν ὁ πατράδελφος Δαυὶδ σύμβουλος, ἄνθρωπος συνετὸς καὶ γραμματεὺς αὐτός, καὶ Ἰεὴλ ὁ τοῦ Ἀχαμὶ μετὰ τῶν υἱῶν τοῦ βασιλέως,

Α Παραλ. 27,32 Ο Ιωνάθαν, αδελφός του πατρός του Δαυίδ, ήτο ο σύμβουλός του. Αυτός ήτο άνθρωπος συνετός και μορφωμένος. Ο Ιεήλ, υιός του Αχαμί, ήτο μεταξύ των υιών του βασιλέως Δαυίδ.

Α Παραλ. 27,33 καὶ Ἀχιτόφελ σύμβουλος τοῦ βασιλέως, καὶ Χουσὶ ὁ πρῶτος φίλος τοῦ βασιλέως,

Α Παραλ. 27,33 Ο Αχιτόφελ ήτο επίσης σύμβουλος του βασιλέως, ενώ ο Χουσί ήτο πρώτος φίλος του βασιλέως.

Α Παραλ. 27,34 καὶ μετὰ τοῦτον Ἀχιτόφελ ἐχόμενος Ἰωδαὲ ὁ τοῦ Βαναίου καὶ Ἀβιάθαρ· καὶ Ἰωὰβ ἀρχιστράτητος τοῦ βασιλέως.

Α Παραλ. 27,34 Επειτα από τον Αχιτόφελ στενά συνδεδεμένοι με τον βασιλέα Δαυίδ ήσαν ο Ιωδαέ, υιός του Βαναία, ο αρχιερεύς Αβιάθαρ και ο Ιωάβ, ο αρχιστράτηγος του βασιλέως.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 28

Α Παραλ. 28,1 Καὶ ἐξεκκλησίασε Δαυὶδ πάντας τοὺς ἄρχοντας Ἰσραήλ, ἄρχοντας τῶν κριτῶν, καὶ πάντας τοὺς ἄρχοντας τῶν ἐφημεριῶν τῶν περὶ τὸ σῶμα τοῦ βασιλέως καὶ ἄρχοντας τῶν χιλιάδων καὶ τῶν ἑκατοντάδων καὶ τοὺς γαζοφύλακας καὶ τοὺς ἐπὶ τῶν ὑπαρχόντων αὐτοῦ καὶ πάσης τῆς κτήσεως τοῦ βασιλέως καὶ τῶν υἱῶν αὐτοῦ σὺν τοῖς εὐνούχοις καὶ τοὺς δυνάστας καὶ τοὺς μαχητὰς τῆς στρατιᾶς ἐν Ἱερουσαλήμ.

Α Παραλ. 28,1 Ο Δαυίδ συνεκάλεσεν εις την Ιερουσαλήμ όλους τους άρχοντας του ισραηλιτικού λαού, τους αρχηγούς δηλαδή των φυλών, τους διοικητάς των στρατιωτικών μονάδων, αι οποίαι υπηρετούσαν τον βασιλέα, τους χιλιάρχους, τους εκατοντάρχους, τους θησαυροφύλακας, τους επόπτας της βασιλικής του περιουσίας και όλων των υπαρχόντων του, τους υιούς του μαζή με τους αυλικούς, τους στρατηγούς και γενικώς όλους τους αξιωματούχους και εμπειροπολέμους του στρατεύματος.

Α Παραλ. 28,2 καὶ ἔστη Δαυὶδ ἐν μέσῳ τῆς ἐκκλησίας καὶ εἶπεν· ἀκούσατέ μου, ἀδελφοί μου καὶ λαός μου. ἐμοὶ ἐγένετο ἐπὶ καρδίαν οἰκοδομῆσαι οἶκον ἀναπαύσεως τῆς κιβωτοῦ διαθήκης Κυρίου καὶ στάσιν ποδῶν Κυρίου ἡμῶν, καὶ ἡτοίμασα τὰ εἰς τὴν κατασκήνωσιν ἐπιτήδεια·

Α Παραλ. 28,2 Ο Δαυίδ εστάθη στο μέσον αυτής της συγκεντρώσεως και είπε· “αδελφοί μου και λαός μου, ακούσατέ με. Εγώ επεθύμησα με την καρδίαν μου και επήρα την απόφασιν να οικοδομήσω δια την Κιβωτόν της Διαθήκης του Κυρίου οίκον αναπαύσεως και υποπόδιον δια τους πόδας του. Προητοίμασα, λοιπόν, όλα, όσα θα εχρειάζοντο δια την ανοικοδόμησιν αυτήν.

Α Παραλ. 28,3 καὶ ὁ Θεὸς εἶπεν· οὐκ οἰκοδομήσεις ἐμοὶ οἶκον τοῦ ἐπονομάσαι τὸ ὄνομά μου ἐπ᾿ αὐτῷ, ὅτι ἄνθρωπος πολεμιστὴς εἶ σὺ καὶ αἷμα ἐξέχεας.

Α Παραλ. 28,3 Ο Θεός όμως μου είπε· Δεν θα οικοδομήσης συ ναόν, αφιερωμένον στο Ονομά μου, διότι είσαι άνθρωπος των πολέμων και έχεις χύσει ανθρώπινον αίμα.

Α Παραλ. 28,4 καὶ ἐξελέξατο Κύριος ὁ Θεὸς Ἰσραὴλ ἐν ἐμοὶ ἀπὸ παντὸς οἴκου πατρός μου εἶναι βασιλέα ἐπὶ Ἰσραὴλ εἰς τὸν αἰῶνα· καὶ ἐν Ἰούδᾳ ᾑρέτικε τὸ βασίλειον καὶ ἐξ οἴκου Ἰούδα τὸν οἶκον τοῦ πατρός μου, καὶ ἐν τοῖς υἱοῖς τοῦ πατρός μου ἐν ἐμοὶ ἠθέλησε τοῦ γενέσθαι με εἰς βασιλέα ἐπὶ παντὶ Ἰσραήλ.

Α Παραλ. 28,4 Κυριος ο Θεός του Ισραήλ εξέλεξεν εμέ από όλους τους άλλους αδελφούς του πατρικού μου οίκου, δια να είμαι βασιλεύς ισόβιος του ισραηλιτικού λαού. Την φυλήν του Ιούδα εξέλεξεν από όλας τας φυλάς του Ισραήλ, δια να έχη την βασιλείαν. Από την φυλήν του Ιούδα εξέλεξε τον πατρικόν μου οίκον και από τους υιούς του πατρός μου, τους αδελφούς μου, εμέ εξέλεξε να γίνω βασιλεύς επί όλου του ισραηλιτικού λαού.

Α Παραλ. 28,5 καὶ ἀπὸ πάντων τῶν υἱῶν μου (ὅτι πολλοὺς υἱοὺς ἔδωκέ μοι Κύριος) ἐξελέξατο ἐν Σαλωμὼν τῷ υἱῷ μου καθίσαι αὐτὸν ἐπὶ θρόνου βασιλείας Κυρίου ἐπὶ τὸν Ἰσραήλ·

Α Παραλ. 28,5 Από όλους δε τους υιούς μου (πολλούς υιούς έδωσεν εις εμέ ο Κυριος) εξέλεξε τον υιόν μου τον Σολομώντα, δια να καθίση στον θρόνον της βασιλείας του Κυρίου, δια να γίνη βασιλεύς του ισραηλιτικού λαού.

Α Παραλ. 28,6 καὶ εἶπέ μοι ὁ Θεός· Σαλωμὼν ὁ υἱός σου οἰκοδομήσει τὸν οἶκόν μου καὶ τὴν αὐλήν μου, ὅτι ᾑρέτικα ἐν αὐτῷ εἶναί μου υἱόν, κἀγὼ ἔσομαι αὐτῷ εἰς πατέρα

Α Παραλ. 28,6 Ο Θεός μου είπεν· Ο Σολομών ο υιός σου αυτός θα ανοικοδομήση τον ναόν μου και την αυλήν μου εις ταν ναόν αυτόν, διότι εγώ εξέλεξα αυτόν να είναι υιός μου και εγώ θα είμαι δι' αυτόν πατήρ.

Α Παραλ. 28,7 καὶ κατορθώσω τὴν βασιλείαν αὐτοῦ ἕως αἰῶνος, ἐὰν ἰσχύσῃ τοῦ φυλάξασθαι τὰς ἐντολάς μου καὶ τὰ κρίματά μου ὡς ἡ ἡμέρα αὕτη.

Α Παραλ. 28,7 Θα στερεώσω και θα ανορθώσω την βασιλείαν του εις αιώνας αιώνων, εάν, όπως σήμερον, πάρη την απόφασιν και φυλάξη τας εντολάς μου και τα δικαιώματά μου στο μέλλον.

Α Παραλ. 28,8 καὶ νῦν κατὰ πρόσωπον πάσης ἐκκλησίας Κυρίου καὶ ἐν ὠσὶ Θεοῦ ἡμῶν φυλάξασθε καὶ ζητήσατε πάσας τὰς ἐντολὰς Κυρίου τοῦ Θεοῦ ἡμῶν, ἵνα κληρονομήσητε τὴν γῆν τὴν ἀγαθὴν καὶ κατακληρονομήσητε τοῖς υἱοῖς ὑμῶν μεθ᾿ ὑμᾶς ἕως αἰῶνος.

Α Παραλ. 28,8 Και τώρα εμπρός εις ολόκληρον αυτήν την συγκέντρωσιν του Κυρίου και ενώπιον του Θεού μας, ο οποίος μας ακούει, σας λέγω· Φροντίσατε να ζητήσετε, να μάθετε και να φυλάξετε όλας τας εντολάς Κυρίου του Θεού μας, δια να κρατήσετε ως κληρονομίαν παντοτεινήν την εύφορον και ωραίαν αυτήν χώραν και να παραδώσετε αυτήν στους απογόνους σας εις αιώνας αιώνων.

Α Παραλ. 28,9 καὶ νῦν, Σαλωμὼν υἱέ μου, γνῶθι τὸν Θεὸν τῶν πατέρων σου καὶ δούλευε αὐτῷ ἐν καρδίᾳ τελείᾳ καὶ ψυχῇ θελούσῃ, ὅτι πάσας καρδίας ἐτάζει Κύριος καὶ πᾶν ἐνθύμημα γινώσκει· ἐὰν ζητήσῃς αὐτόν, εὑρεθήσεταί σοι, καὶ ἐὰν καταλείψῃς αὐτόν, καταλείψει σε εἰς τέλος.

Α Παραλ. 28,9 Και τώρα, υιέ μου Σολομών, φρόντισε να γνωρίσης τον Θεόν των πατέρων σου. Αυτόν να υπηρετής με όλην σου την καρδίαν, και με ψυχήν αφωσιωμένην, διότι ο Κυριος ερευνά και κατανοεί κάθε καρδίαν και γνωρίζει κάθε σκέψιν και απόφασίν μας. Εάν ζητήσης αυτόν, θα ευρεθή κοντά σου. Εάν όμως τον εγκαταλείψης, θα σε εγκαταλείψη και αυτός δια παντός.

Α Παραλ. 28,10 ἰδὲ νῦν ὅτι Κύριος ᾑρέτικέ σε οἰκοδομῆσαι αὐτῷ οἶκον εἰς ἁγίασμα· ἴσχυε καὶ ποίει.

Α Παραλ. 28,10 Ιδού, λοιπόν ότι ο Κυριος σε εξέλεξε, δια να οικοδομήσης προς τιμήν και λατρείαν του τον ναόν, ο οποίος θα είναι το αγίασμά του. Παρε λοιπόν θάρρος και προχώρησε αποφασιστικά στο έργον”.

Α Παραλ. 28,11 καὶ ἔδωκε Δαυὶδ Σαλωμὼν τῷ υἱῷ αὐτοῦ τὸ παράδειγμα τοῦ ναοῦ καὶ τῶν οἴκων αὐτοῦ καὶ τῶν ζακχῶν αὐτοῦ καὶ τῶν ὑπερῴων καὶ τῶν ἀποθηκῶν τῶν ἐσωτέρων καὶ τοῦ οἴκου τοῦ ἐξιλασμοῦ.

Α Παραλ. 28,11 Επειτα έδωκεν ο Δαυίδ στον Σολομώντα το σχέδιον του ναού και των γύρω από αυτόν κτιρίων, των θησαυροφυλακίων, των υπερώων, των εσωτερικών αιθουσών, όπως και του οίκου του εξιλαστηρίου, δηλαδή του χώρου, όπου θα είναι τα Αγια των Αγίων.

Α Παραλ. 28,12 καὶ τὸ παράδειγμα, ὃ εἶχεν ἐν πνεύματι αὐτοῦ, τῶν αὐλῶν οἴκου Κυρίου καὶ πάντων τῶν παστοφορίων τῶν κύκλῳ τῶν εἰς τὰς ἀποθήκας οἴκου Κυρίου καὶ τῶν ἀποθηκῶν τῶν ἁγίων καὶ τῶν καταλυμάτων

Α Παραλ. 28,12 Εδωκεν στον Σολομώντα το σχέδιον, το οποίον είχεν στον νουν του και το οποίον ανεφέρετο εις τας αυλάς του ναού του Κυρίου εις όλα τα γύρω δωμάτια τα προοριζόμενα ως θησαυροφυλάκια δια τα Αγια και τα Αγια των Αγίων και δια τα καταλύματα,

Α Παραλ. 28,13 καὶ τῶν ἐφημεριῶν τῶν ἱερέων καὶ τῶν Λευιτῶν εἰς πᾶσαν ἐργασίαν λειτουργίας οἴκου Κυρίου καὶ τῶν ἀποθηκῶν τῶν λειτουργησίμων σκευῶν τῆς λατρείας οἴκου Κυρίου,

Α Παραλ. 28,13 που προωρίζοντο δια τους ιερείς και Λευίτας, οι οποίοι θα εξετέλουν κάθε υπηρεσίαν στον οίκον του Κυρίου, δι' όλα τα ιερά σκεύη, τα οποία τα εχρησιμοποιούντο εις την λατρείαν του ναού του Κυρίου.

Α Παραλ. 28,14 καὶ τὸν σταθμὸν τῆς ὁλκῆς αὐτῶν τῶν τε χρυσῶν καὶ ἀργυρῶν,

Α Παραλ. 28,14 Εδωκεν επίσης όλον το βάρος του χρυσού και του αργυρού, που απητείτο δια τα χρυσά και αργυρά αντικείμενα του ναού.

Α Παραλ. 28,15 λυχνιῶν τὴν ὁλκὴν ἔδωκεν αὐτῷ καὶ τῶν λύχνων.

Α Παραλ. 28,15 Εδωκεν επίσης το βάρος του μετάλλου, που εχρειάζετο δια τας λυχνίας και τους λύχνους.

Α Παραλ. 28,16 ἔδωκεν αὐτῷ ὁμοίως τὸν σταθμὸν τῶν τραπεζῶν τῆς προθέσεως, ἑκάστης τραπέζης χρυσῆς καὶ ὡσαύτως τῶν ἀργυρῶν,

Α Παραλ. 28,16 Εδωκεν επίσης στον Σολομώντα το βάρος των διαφόρων τραπεζών, όπως και της τραπέζης της προθέσεως. Εκάστη τράπεζα ήτο χρυσή, επίσης έδωκε και το βάρος των αργυρών τραπεζών.

Α Παραλ. 28,17 καὶ τῶν κρεαγρῶν καὶ σπονδείων καὶ τῶν φιαλῶν τῶν χρυσῶν καὶ τὸν σταθμὸν τῶν χρυσῶν καὶ ἀργυρῶν, καὶ θυΐσκων κεφφουρὲ ἑκάστου σταθμοῦ.

Α Παραλ. 28,17 Εδωκε το απαιτούμενον μέταλλον δια τας περόνας, τα σπονδεία, τας χρυσάς φιάλας το βάρος των χρυσών αυτών αντικειμένων, όπως και το βάρος του κάθε θυμιατηρίου.

Α Παραλ. 28,18 καὶ τὸν τοῦ θυσιαστηρίου τῶν θυμιαμάτων ἐκ χρυσίου δοκίμου σταθμὸν ὑπέδειξεν αὐτῷ καὶ τὸ παράδειγμα τοῦ ἅρματος τῶν Χερουβὶμ τῶν διαπεπετασμένων ταῖς πτέρυξι καὶ σκιαζόντων ἐπὶ τῆς κιβωτοῦ διαθήκης Κυρίου.

Α Παραλ. 28,18 Εδωκε το βάρος του από χρυσόν καθαρόν θυσιαστηρίου των θυμιαμάτων, όπως επίσης και τον τύπον του άρματος των Χερουβίμ τα οποία είχον ανοικτάς τας πτέρυγάς των και εσκίαζον άνω από την Κιβωτόν της Διαθήκης του Κυρίου.

Α Παραλ. 28,19 πάντα ἐν γραφῇ χειρὸς Κυρίου ἔδωκε Δαυὶδ Σαλωμὼν κατὰ τὴν περιγενηθεῖσαν αὐτῷ σύνεσιν τῆς κατεργασίας τοῦ παραδείγματος.

Α Παραλ. 28,19 Ολα αυτά, όπως είχαν παραδοθή γραπτώς και ιδιοχείρως από τον Κυριον στον Δαυίδ, έτσι ο Δαυίδ τα παρέδωσεν στον Σολομώντα. Τα παρέδωσε σύμφωνα με την δοθείσαν εις αυτόν σύνεσιν δια τα σχέδια και την κατεργασίαν των ιερών αυτών αντικειμένων.

Α Παραλ. 28,20 καὶ εἶπε Δαυὶδ Σαλωμὼν τῷ υἱῷ αὐτοῦ· ἴσχυε καὶ ἀνδρίζου καὶ ποίει, μὴ φοβοῦ μηδὲ πτοηθῇς, ὅτι Κύριος ὁ Θεός μου μετὰ σοῦ, οὐ ἀνήσει σε καὶ οὐ μή σε ἐγκαταλίπῃ ἕως τοῦ συντελέσαι σε πᾶσαν ἐργασίαν λειτουργίας οἴκου Κυρίου. καὶ ἰδοὺ τὸ παράδειγμα τοῦ ναοῦ καὶ τοῦ οἴκου αὐτοῦ καὶ ζακχὼ αὐτοῦ καὶ τὰ ὑπερῷα καὶ τὰς ἀποθήκας τὰς ἐσωτέρας καὶ τὸν οἶκον τοῦ ἱλασμοῦ καὶ τὸ παράδειγμα οἴκου Κυρίου.

Α Παραλ. 28,20 Είπεν έπειτα ο Δαυίδ στον υιόν του τον Σολομώντα· “πάρε δύναμιν και θάρρος και προχώρει στο έργον σου. Μη φοβηθής και μη πτοηθής τίποτε, διότι Κυριος ο Θεός μου είναι μαζή σου. Δεν θα σε αφήση και δεν θα σε εγκαταλείψη, έως ότου αποπερατώσης όλην την εργασίαν την αναφερομένην εις την υπηρεσίαν του ναού του Κυρίου. Ιδού, έδωκα εις σε το υπόδειγμα του ναού, του οίκου αυτού, με τα θησαυροφυλάκιά του, με τα υπερώα δωμάτια, τας εσωτερικάς αποθήκας, τον χώρον όπου θα είναι τα Αγια των Αγίων, σύμφωνα με το υπόδειγμα του ναού του Κυρίου.

Α Παραλ. 28,21 καὶ ἰδοὺ αἱ ἐφημερίαι τῶν ἱερέων καὶ τῶν Λευιτῶν εἰς πᾶσαν λειτουργίαν οἴκου Κυρίου καὶ μετὰ σοῦ ἐν πάσῃ πραγματείᾳ καὶ πᾶς πρόθυμος ἐν σοφίᾳ κατὰ πᾶσαν τέχνην καὶ οἱ ἄρχοντες καὶ πᾶς ὁ λαὸς εἰς πάντας τοὺς λόγους σου.

Α Παραλ. 28,21 Ιδού, μαζή σου θα είναι αι τάξεις των ιερέων και των Λευϊτών δια κάθε εργασίαν αναφερομένην στον ναόν. Εις κάθε έργον μαζή σου επίσης θα είναι όλοι οι σοφοί και ικανοί δια κάθε τέχνην άνθρωποι. Οι αρχηγοί και όλος ο λαός θα είναι πρόθυμοι εις κάθε εντολήν, που θα τους δώσης”.

Α ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 29

Α Παραλ. 29,1 Καὶ εἶπε Δαυὶδ ὁ βασιλεὺς πάσῃ τῇ ἐκκλησίᾳ· Σαλωμὼν ὁ υἱός μου, εἰς ὃν ᾑρέτικεν ἐν αὐτῷ Κύριος, νέος καὶ ἁπαλός, καὶ τὸ ἔργον μέγα, ὅτι οὐκ ἀνθρώπῳ, ἀλλ᾿ ἢ Κυρίῳ Θεῷ.

Α Παραλ. 29,1 Ο βασιλεύς Δαυίδ είπε προς όλην την συγκέντρωσιν του ισραηλιτικού λαού· “ο υιός μου ο Σολομών, τον οποίον ο Κυριος εξέλεξεν αυτόν μόνον μεταξύ όλων των υιών μου, είναι νέος και άπειρος. Το δε έργον της ανοικοδομήσεως του ναού είναι μέγα και δύσκολον. Διότι ο οίκος αυτός δεν προορίζεται δι' άνθρωπον, αλλά θα είναι αφιερωμένος στον Κυριον και Θεόν ημών.

Α Παραλ. 29,2 κατὰ πᾶσαν τὴν δύναμιν ἡτοίμακα εἰς οἶκον Θεοῦ μου χρυσίον, ἀργύριον, χαλκόν, σίδηρον, ξύλα, λίθους σοόμ, καὶ πληρώσεως λίθους πολυτελεῖς καὶ ποικίλους καὶ πάντα λίθον τίμιον καὶ Πάριον πολύν.

Α Παραλ. 29,2 Εγώ με όλην μου την δύναμιν έχω ετοιμάσει δια τον ναόν του Θεού μου χρυσόν, άργυρον, χαλκόν, σίδηρον, ξύλα, ονυχίτας λίθους, λίθους κοινούς δια την συμπλήρωσιν, λίθους πολυτίμους ποικίλων χρωμάτων και κάθε άλλον πολύτιμον λίθον, όπως επίσης και πολύ λευκόν μάρμαρον (εκ της νήσου Παρου).

Α Παραλ. 29,3 καὶ ἔτι ἐν τῷ εὐδοκῆσαί με ἐν οἴκῳ Θεοῦ μου ἔστι μοι ὃ περιπεποίημαι χρυσίον καὶ ἀργύριον, καὶ ἰδοὺ δέδωκα εἰς οἶκον Θεοῦ μου εἰς ὕψος, ἐκτὸς ὧν ἡτοίμακα εἰς τὸν οἶκον τῶν ἁγίων,

Α Παραλ. 29,3 Υπάρχει εις εμέ, ως ιδιωτική μου περιουσία, χρυσός και άργυρος, τα οποία εν τη μεγάλη μου επιθυμία και αφοσιώσει δια τον οίκον του Κυρίου προσφέρω δια την μεγαλοπρέπειαν του ναού του Θεού μου, έκτος βέβαια εκείνων, τα οποία έχω ετοιμάσει δια τον ναόν του Κυρίου.

Α Παραλ. 29,4 τρισχίλια τάλαντα χρυσίου τοῦ ἐκ Σουφὶρ καὶ ἑπτακισχίλια τάλαντα ἀργυρίου δοκίμου ἐξαλειφῆναι ἐν αὐτοῖς τοὺς τοίχους τοῦ ἱεροῦ,

Α Παραλ. 29,4 Διδω τρεις χιλιάδας χρυσά τάλαντα από το χρυσίον Σουφίρ, επτά χιλιάδας αργυρά τάλαντα από εκλεκτόν καθαρόν άργυρον δια την επένδυσιν των εσωτερικών τοίχων του ιερού.

Α Παραλ. 29,5 εἰς τὸ χρυσίον τῷ χρυσίῳ καὶ εἰς τὸ ἀργύριον τῷ ἀργυρίῳ, καὶ εἰς πᾶν ἔργον διὰ χειρὸς τῶν τεχνιτῶν. καὶ τίς ὁ προθυμούμενος πληρῶσαι τὰς χεῖρας αὐτοῦ σήμερον Κυρίῳ;

Α Παραλ. 29,5 Διδω τον χρυσόν δια τα εκ χρυσού αντικείμενα. Διδω τον άργυρον, δια να κατασκευασθούν όλα τα εξ αργύρου αντικείμενα και όλα τα έργα, τα οποία θα κατασκευάσουν χέρια τεχνιτών. Ποιός λοιπόν, από σας θα προθυμοποιηθή να ανοίξη το χέρι του και να προσφέρη σήμερον δια τον ναόν του Κυρίου;”

Α Παραλ. 29,6 καὶ προεθυμήθησαν ἄρχοντες πατριῶν καὶ οἱ ἄρχοντες τῶν υἱῶν Ἰσραήλ, καὶ οἱ χιλίαρχοι καὶ οἱ ἑκατόνταρχοι, καὶ οἱ προστάται τῶν ἔργων καὶ οἱ οἰκοδόμοι τοῦ βασιλέως

Α Παραλ. 29,6 Επροθυμοποίηθησαν οι αρχηγοί των πατριαρχικών οικογενειών, οι άρχοντες των φυλών, οι χιλίαρχοι, οι εκατόνταρχοι, οι επιστάται των έργων και οι οικοδόμοι του βασιλέως.

Α Παραλ. 29,7 καὶ ἔδωκαν εἰς τὰ ἔργα τοῦ οἴκου Κυρίου χρυσίου τάλαντα πεντακισχίλια καὶ χρυσοῦς μυρίους καὶ ἀργυρίου ταλάντων δέκα χιλιάδας καὶ χαλκοῦ τάλαντα μύρια ὀκτακισχίλια καὶ σιδήρου ταλάντων χιλιάδας ἑκατόν.

Α Παραλ. 29,7 Προσέφεραν προθύμως δια τα έργα του ναού του Κυρίου πέντε χιλιάδας χρυσά τάλαντα, δέκα χιλιάδας χρυσά νομίσματα, δέκα χιλιάδας αργυρά τάλαντα, δεκακτώ χιλιάδας τάλαντα χαλκού και εκατόν χιλιάδας τάλαντα σιδήρου.

Α Παραλ. 29,8 καὶ οἷς εὑρέθη παρ᾿ αὐτοῖς λίθος, ἔδωκαν εἰς τὰς ἀποθήκας οἴκου Κυρίου διὰ χειρὸς Ἰεϊὴλ τοῦ Γεδσωνί.

Α Παραλ. 29,8 Εκείνοι, οι οποίοι ε*χον υπό την κατοχήν των πολυτίμους λίθους, έδωκαν αυτούς δια το θησαυροφυλάκιον του ναού του Κυρίου, το οποίον ευρίσκετο υπό την εποπτείαν του Ιεϊήλ του Γεθσωνίτου.

Α Παραλ. 29,9 καὶ εὐφράνθη ὁ λαὸς ὑπὲρ τοῦ προθυμηθῆναι, ὅτι ἐν καρδίᾳ πλήρει προεθυμήθησαν τῷ Κυρίῳ, καὶ Δαυὶδ ὁ βασιλεὺς εὐφράνθη μεγάλως.

Α Παραλ. 29,9 Ο λαός ηυφράνθη δια την ολοπρόθυμον αυτήν προσφοράν, διότι με όλην των την καρδίαν τα αφιέρωσαν στον Κυριον. Και ο βασιλεύς Δαυίδ ηυφράνθη επίσης πάρα πολύ.

Α Παραλ. 29,10 καὶ εὐλόγησεν ὁ βασιλεὺς Δαυὶδ τὸν Κύριον ἐνώπιον τῆς ἐκκλησίας λέγων· εὐλογητὸς εἶ, Κύριε ὁ Θεὸς Ἰσραήλ, ὁ πατὴρ ἡμῶν ἀπὸ τοῦ αἰῶνος καὶ ἕως τοῦ αἰῶνος.

Α Παραλ. 29,10 Τοτε δε ο βασιλεύς Δαυίδ εδόξασε τον Θεόν ενώπιον όλης της συγκεντρώσεως λέγων· “δοξασμένος είσαι, Κυριε, ο Θεός του ισραηλιτικού λαού, ο πατήρ ημών από αιώνων έως αιώνας των αιώνων.

Α Παραλ. 29,11 σοί, Κύριε, ἡ μεγαλωσύνη καὶ ἡ δύναμις καὶ τὸ καύχημα καὶ ἡ νίκη καὶ ἡ ἰσχύς, ὅτι σὺ πάντων τῶν ἐν τῷ οὐρανῷ καὶ ἐπὶ τῆς γῆς δεσπόζεις, ἀπὸ προσώπου σου ταράσσεται πᾶς βασιλεὺς καὶ ἔθνος.

Α Παραλ. 29,11 Εις σέ, Κυριε, υπάρχει πάντοτε η μεγαλωσύνη, η δύναμις, η δόξα, η νίκη, η ισχύς, διότι συ είσαι ο απόλυτος Κυριος όλων όσα υπάρχουν στον ουρανόν και εις την γην. Ενώπιόν σου τρέμει και συγκλονίζεται κάθε βασιλεύς και έθνος.

Α Παραλ. 29,12 παρὰ σοῦ ὁ πλοῦτος καὶ ἡ δόξα, σὺ πάντων ἄρχεις, Κύριε, ὁ ἄρχων πάσης ἀρχῆς, καὶ ἐν χειρί σου ἰσχὺς καὶ δυναστεία, καὶ ἐν χειρί σου, παντοκράτωρ, μεγαλῦναι καὶ κατισχῦσαι τὰ πάντα.

Α Παραλ. 29,12 Από σε προέρχεται ο πλούτος και η δόξα. Συ, Κυριε, είσαι ο άρχων των πάντων, ο άρχων των αρχόντων και εις τα χέρια σου, Κυριε παντοκράτωρ, υπάρχει η ισχύς και η δύναμις, και εις τα χέρια σου εναπόκειται να κάμης τα πάντα μεγάλα και ισχυρά.

Α Παραλ. 29,13 καὶ νῦν, Κύριε, ἐξομολογούμεθά σοι καὶ αἰνοῦμεν τὸ ὄνομα τῆς καυχήσεώς σου.

Α Παραλ. 29,13 Και τώρα, Κυριε, δοξολογούμεν και υμνολογούμεν το πανένδοξον όνομά σου.

Α Παραλ. 29,14 καὶ τίς εἰμι ἐγὼ καὶ τίς ὁ λαός μου, ὅτι ἰσχύσαμεν προθυμηθῆναί σοι κατὰ ταῦτα; ὅτι σὰ τὰ πάντα, καὶ ἐκ τῶν σῶν δεδώκαμέν σοι.

Α Παραλ. 29,14 Ποιός δε είμαι εγώ και ποιός είναι ο λαός μου, που ηξιώθημεν να προσφέρωμεν προθύμως τας δωρεάς αυτάς; Ιδικά σου είναι τα πάντα, και από τα ιδικά σου προσφέρομεν εις σε τα δώρα μας.

Α Παραλ. 29,15 ὅτι πάροικοί ἐσμεν ἐναντίον σου καὶ παροικοῦντες ὡς πάντες οἱ πατέρες ἡμῶν· ὡς σκιὰ αἱ ἡμέραι ἡμῶν ἐπὶ γῆς, καὶ οὐκ ἔστιν ὑπομονή.

Α Παραλ. 29,15 Ημείς είμεθα παρεπίδημοι ενώπιόν σου και παρεπίδημοι επάνω εις την γην, όπως ήσαν και όλοι οι πατέρες μας. Σαν σκια φεύγουν αι ημέραι μας εις την γην και δεν υπάρχει μονιμότης επάνω εις αυτήν.

Α Παραλ. 29,16 Κύριε ὁ Θεὸς ἡμῶν, πρὸς πᾶν τὸ πλῆθος τοῦτο, ὃ ἡτοίμακα οἰκοδομηθῆναι οἶκον τῷ ὀνόματι τῷ ἁγίῳ σου, ἐκ χειρός σού ἐστι, καὶ σοὶ τὰ πάντα.

Α Παραλ. 29,16 Κυριε ο Θεός ημών, όλαι αυταί αι πλούσιαι προσφοραί, τας οποίας εγώ έχω ετοιμάσει δια να οικοδομηθή ο ναός προς τιμήν του αγίου σου Ονόματος, προέρχονται από τα χέρια σου και εις σε ανήκουν όλα.

Α Παραλ. 29,17 καὶ ἔγνων, Κύριε, ὅτι σὺ εἶ ὁ ἐτάζων καρδίας καὶ δικαιοσύνην ἀγαπᾶς· ἐν ἁπλότητι καρδίας προεθυμήθην ταῦτα πάντα, καὶ νῦν τὸν λαόν σου τὸν εὑρεθέντα ὧδε εἶδον ἐν εὐφροσύνῃ προθυμηθέντα σοι.

Α Παραλ. 29,17 Εγώ, Κυριε, εγνώρισα και κατενόησα ότι συ είσαι εκείνος, που εξετάζεις τας καρδίας των ανθρώπων και αγαπάς την δικαιοσύνην. Εγώ με απλότητα καρδίας επροθυμοποιήθην να προσφέρω όλα αυτά δια το έργον σου. Αλλά είδα και τον λαόν σου, ο οποίος τώρα ευρίσκεται εδώ συγκεντρωμένος, με μεγάλην προθυμίαν και ευφροσύνην να προσφέρη εις σε τα δώρα του.

Α Παραλ. 29,18 Κύριε ὁ Θεὸς Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰσραήλ, τῶν πατέρων ἡμῶν, φύλαξον ταῦτα ἐν διανοίᾳ καρδίας λαοῦ σου εἰς τὸν αἰῶνα καὶ κατεύθυνον τὰς καρδίας αὐτῶν πρός σε.

Α Παραλ. 29,18 Κυριε, ο Θεός του Αβραάμ και του Ισαάκ και του Ιακώβ, των προπατόρων ημών, διατήρησε στον αιώνα τα ευσεβή αυτά αισθήματα εις τας καρδίας του λαού σου και κατεύθυνε τας καρδίας αυτών προς σέ.

Α Παραλ. 29,19 καὶ Σαλωμὼν τῷ υἱῷ μου δὸς καρδίαν ἀγαθὴν ποιεῖν τὰς ἐντολάς σου καὶ τὰ μαρτύριά σου καὶ τὰ προστάγματά σου καὶ τοῦ ἐπὶ τέλους ἀγαγεῖν τὴν κατασκευὴν τοῦ οἴκου σου.

Α Παραλ. 29,19 Και στον Σολομώντα, τον υιόν μου, δώσε αγαθήν καρδίαν, δια να τηρή τας εντολάς σου, τα μαρτύριά σου και τα προστάγματά σου και να φέρη έτσι εις πέρας την κατασκευήν του ναού σου”.

Α Παραλ. 29,20 καὶ εἶπε Δαυὶδ πάσῃ τῇ ἐκκλησίᾳ· εὐλογήσατε Κύριον τὸν Θεὸν ἡμῶν· καὶ εὐλόγησε πᾶσα ἡ ἐκκλησία Κύριον τὸν Θεὸν τῶν πατέρων αὐτῶν, καὶ κάμψαντες τὰ γόνατα προσεκύνησαν τῷ Κυρίῳ, καὶ τῷ βασιλεῖ.

Α Παραλ. 29,20 Απηυθύνθη τότε ο Δαυίδ και είπε προς όλην την συγκέντρωσιν των Ισραηλιτών· “δοξολογήσατε τον Κυριον μας και Θεόν μας”. Ολόκληρος η συγκέντρωσις ευλόγησε Κυριον τον Θεόν των πατέρων των και κλίναντες τα γόνατά των προσεκύνησαν τον Κυριον και τον βασιλέα.

Α Παραλ. 29,21 καὶ ἔθυσε Δαυὶδ τῷ Κυρίῳ θυσίας καὶ ἀνήνεγκεν ὁλοκαυτώματα τῷ Θεῷ τῇ ἐπαύριον τῆς πρώτης ἡμέρας μόσχους χιλίους, κριοὺς χιλίους, ἄρνας χιλίους καὶ τὰς σπονδὰς αὐτῶν καὶ θυσίας εἰς πλῆθος παντὶ τῷ Ἰσραήλ.

Α Παραλ. 29,21 Την επομένην της ημέρας αυτής προσέφερεν ο Δαυίδ θυσίας στον Κυριον. Προσέφερεν ως ολοκαυτώματα χιλίους μόσχους, χιλίους κριούς, χιλίους αμνούς, σπονδάς οίνου και πολυαρίθμους άλλας θυσίας δι' όλον τον ισραηλιτικόν λαόν.

Α Παραλ. 29,22 καὶ ἔφαγον καὶ ἔπιον ἐναντίον τοῦ Κυρίου ἐν ἐκείνῃ τῇ ἡμέρᾳ μετὰ χαρᾶς καὶ ἐβασίλευσαν ἐκ δευτέρου τὸν Σαλωμὼν υἱὸν Δαυὶδ καὶ ἔχρισαν αὐτὸν τῷ Κυρίῳ εἰς βασιλέα καὶ Σαδὼκ εἰς ἱερωσύνην.

Α Παραλ. 29,22 Οι δε Ισραηλίται έφαγον και έπιον ενώπιον του Κυρίου κατά την ημέραν εκείνην με μεγάλην χαράν. Τοτε δια δευτέραν φοράν ανεκήρυξαν τον Σολομώντα, τον υιόν του Δαυίδ, ως βασιλέα και έχρισαν αυτόν ως βασιλέα εις δόξαν του Κυρίου. Εχρισαν δε και τον Σαδώκ ως αρχιερέα.

Α Παραλ. 29,23 καὶ ἐκάθισε Σαλωμὼν ἐπὶ θρόνου Δαυὶδ τοῦ πατρὸς αὐτοῦ καὶ εὐδοκήθη, καὶ ὑπήκουσαν αὐτοῦ πᾶς Ἰσραήλ·

Α Παραλ. 29,23 Εκάθισεν ο Σολομών στον θρόνον του πατρός του του Δαυίδ και ευδοκίμησεν ως βασιλεύς. Ολοι δε οι Ισραηλίται υπήκουσαν εις αυτόν.

Α Παραλ. 29,24 οἱ ἄρχοντες καὶ οἱ δυνάσται καὶ πάντες υἱοὶ Δαυὶδ τοῦ βασιλέως τοῦ πατρὸς αὐτοῦ ὑπετάγησαν αὐτῷ.

Α Παραλ. 29,24 Υπήκουσαν όλοι οι αρχηγοί, όλοι οι επ' εξουσίαις, όλοι οι άλλοι υιοί του βασιλέως Δαυίδ του πατρός του.

Α Παραλ. 29,25 καὶ ἐμεγάλυνε Κύριος τὸν Σαλωμὼν ἐπάνωθεν παντὸς Ἰσραὴλ καὶ ἔδωκεν αὐτῷ δόξαν βασιλέως, ὃ οὐκ ἐγένετο ἐπὶ παντὸς βασιλέως ἔμπροσθεν αὐτοῦ.

Α Παραλ. 29,25 Ο Κυριος ανέδειξε μέγαν και ένδοξον τον Σολομώντα άρχοντα εις όλον τον ισραηλιτικόν λαόν και έδωκεν εις αυτόν τέτοιαν βασιλικήν δόξαν, ομοία της οποίας δεν υπήρχε προ αυτού εις κανένα βασιλέα.

Α Παραλ. 29,26 καὶ Δαυὶδ υἱὸς Ἰεσσαὶ ἐβασίλευσεν ἐπὶ Ἰσραὴλ

Α Παραλ. 29,26 Ο Δαυίδ, ο υιός του Ιεσσαί, εβασίλευσεν επί του ισραηλιτικού λαού

Α Παραλ. 29,27 ἔτη τεσσαράκοντα, ἐν Χεβρὼν ἔτη ἑπτὰ καὶ ἐν Ἱερουσαλὴμ ἔτη τριακοντατρία.

Α Παραλ. 29,27 τεσσαράκοντα έτη· επτά έτη εις την Χεβρών και τριάκοντα τρία έτη εις την Ιερουσαλήμ.

Α Παραλ. 29,28 καὶ ἐτελεύτησεν ἐν γήρᾳ καλῷ, πλήρης ἡμερῶν, πλούτῳ καὶ δόξῃ, καὶ ἐβασίλευσε Σαλωμὼν υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Α Παραλ. 29,28 Απέθανε δε εις ένα ευτυχισμένον γήρας πλήρης ημερών, γεμάτος πλούτη και δόξαν. Αντί δε αυτού έγινε βασιλεύς ο Σολομών, ο υιός του.

Α Παραλ. 29,29 οἱ δὲ λοιποὶ λόγοι τοῦ βασιλέως Δαυίδ, οἱ πρότεροι καὶ οἱ ὕστεροι, γεγραμμένοι εἰσὶν ἐν λόγοις Σαμουὴλ τοῦ βλέποντος καὶ ἐπὶ λόγων Νάθαν τοῦ προφήτου καὶ ἐπὶ λόγων Γὰδ τοῦ βλέποντος

Α Παραλ. 29,29 Ολα τα άλλα έργα του βασιλέως Δαυίδ, προηγούμενα και επόμενα, είναι γραμμένα στο βιβλίον του Σαμουήλ του προφήτου, στο βιβλίον Ναθαν του προφήτου και στο βιβλίον Γαδ του προφήτου.

Α Παραλ. 29,30 περὶ πάσης τῆς βασιλείας αὐτοῦ καὶ τῆς δυναστείας αὐτοῦ, καὶ οἱ καιροί, οἳ ἐγένοντο ἐπ᾿ αὐτῷ, καὶ ἐπὶ τὸν Ἰσραὴλ καὶ ἐπὶ πάσας βασιλείας τῆς γῆς.

Α Παραλ. 29,30 Εκεί είναι γραμμένα τα περί όλης της βασιλείας του Δαυίδ, περί των κατορθωμάτων του, όπως επίσης και περί των διαφόρων περιστάσεων και συνθηκών, υπό τας οποίας έζητεν αυτός και ο ισραηλιτικός λαός και όλαι αι βασιλείαι των άλλων χωρών, με τας οποίας ήλθεν εις κάποιον σχέσιν ο Δαυίδ.


14) ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ Β'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ Β'

(ΧΡΟΝΙΚΩΝ Β')

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 1

Β Παραλ. 1,1 Καὶ ἐνίσχυσε Σαλωμὼν υἱὸς Δαυὶδ ἐπὶ τὴν βασιλείαν αὐτοῦ, καὶ Κύριος ὁ Θεὸς αὐτοῦ μετ᾿ αὐτοῦ καὶ ἐμεγάλυνεν αὐτὸν εἰς ὕψος.

Β Παραλ. 1,1 Ο Σολομών, ο υιός του Δαυίδ, ενισχύθη και εστερεώθη εις την βασιλείαν του. Κυριος δε ο Θεός ήτο μαζή του, ο οποίος και τον εξύψωσε μεγάλως.

Β Παραλ. 1,2 καὶ εἶπε Σαλωμὼν πρὸς πάντα Ἰσραήλ, τοῖς χιλιάρχοις καὶ τοῖς ἑκατοντάρχοις καὶ τοῖς κριταῖς καὶ πᾶσι τοῖς ἄρχουσιν ἐναντίον Ἰσραὴλ τοῖς ἄρχουσι τῶν πατριῶν.

Β Παραλ. 1,2 Ο Σολομών έδωσε τότε διαταγήν εις όλους τους Ισραηλίτας, στους χιλιάρχους, τους εκατοντάρχους, τους δικαστάς και εις όλους τους άλλους άρχοντας του ισραηλιτικού λαού και τους αρχηγούς των οικογενειών, να συγκεντρωθούν στο ύψωμα Γαβαών.

Β Παραλ. 1,3 καὶ ἐπορεύθη Σαλωμὼν καὶ πᾶσα ἡ ἐκκλησία εἰς τὴν ὑψηλὴν τὴν ἐν Γαβαών, οὗ ἐκεῖ ἦν ἡ σκηνὴ τοῦ μαρτυρίου τοῦ Θεοῦ, ἣν ἐποίησε Μωυσῆς παῖς Κυρίου ἐν τῇ ἐρήμῳ·

Β Παραλ. 1,3 Εκεί μετέβη ο Σολομών, όπως και όλοι οι συγκεντρωθέντες, στο ύψωμα πλησίον της Γαβαών, όπου ευρίσκετο η Σκηνή του Μαρτυρίου του Θεού, την οποίαν είχε κατασκευάσει εις την έρημον ο Μωϋσής, ο δούλος του Θεού.

Β Παραλ. 1,4 ἀλλὰ κιβωτὸν τοῦ Θεοῦ ἀνήνεγκε Δαυὶδ ἐκ πόλεως Καριαθιαρίμ, ὅτι ἡτοίμασεν αὐτῇ Δαυίδ, ὅτι ἔπηξεν αὐτῇ σκηνὴν ἐν Ἱερουσαλήμ.

Β Παραλ. 1,4 Την Κιβωτόν όμως του Μαρτυρίου του Θεού είχε μεταφέρει ο Δαυίδ από την πόλιν Καριαθιαρίμ εις την Ιερουσαλήμ εις θέσιν, όπου είχε προηγουμένως ετοιμάσει, διότι εκεί είχε στήσει Σκηνήν δι' αυτήν.

Β Παραλ. 1,5 καὶ τὸ θυσιαστήριον τὸ χαλκοῦν, ὃ ἐποίησε Βεσελεὴλ υἱὸς Οὐρίου, υἱοῦ Ὤρ, ἐκεῖ ἦν ἔναντι τῆς σκηνῆς Κυρίου, καὶ ἐξεζήτησεν αὐτὸ Σαλωμὼν καὶ ἡ ἐκκλησία,

Β Παραλ. 1,5 Το δε χάλκινον θυσιαστήριον, το οποίον είχε κατασκευάσει ο Βεσελεήλ ο υιός του Ουρίου υιού του Ωρ, ευρίσκετο εκεί εις την Γαβαών απέναντι από την Σκηνήν του Μαρτυρίου. Προς το θυσιαστήριον αυτό επορεύθησαν ο Σολομών και όλη η συγκέντρωσις, δια να προσφέρουν επάνω εις αυτό θυσίαν.

Β Παραλ. 1,6 καὶ ἤνεγκε Σαλωμὼν ἐκεῖ ἐπὶ τὸ θυσιαστήριον τὸ χαλκοῦν ἐνώπιον Κυρίου τὸ ἐν τῇ σκηνῇ καὶ ἤνεγκεν ἐπ᾿ αὐτῷ ὁλοκαύτωσιν χιλίαν.

Β Παραλ. 1,6 Ο Σολομών προσέφερε πράγματι στο χαλκούν αυτό θυσιαστήριον των ολοκαυτωμάτων, που ευρίσκετο ενώπιον του Κυρίου εκεί εις την Σκηνήν, προσέφερεν επάνω εις αυτό χίλια ζώα ως ολοκαυτώματα.

Β Παραλ. 1,7 ἐν τῇ νυκτὶ ἐκείνῃ ὤφθη Θεὸς τῷ Σαλωμὼν καὶ εἶπεν αὐτῷ· αἴτησαι τί σοι δῶ.

Β Παραλ. 1,7 Την επομένην νύκτα παρουσιάσθη ο Θεός στον Σολομώντα και του είπε· “ζήτησέ μου, τι θέλεις να σου δώσω”.

Β Παραλ. 1,8 καὶ εἶπε Σαλωμὼν πρὸς τὸν Θεόν· σὺ ἐποίησας μετὰ Δαυὶδ τοῦ πατρός μου ἔλεος μέγα καί ἐβασίλευσάς με ἀντ᾿ αὐτοῦ·

Β Παραλ. 1,8 Ο Σολομών απήντησε προς τον Θεόν· “Συ έδειξες προς τον πατέρα μου, τον Δαυίδ, την μεγάλην σου αγαθότητα και καλωσύνην και ώρισες να βασιλεύσω εγώ, αντί εκείνου.

Β Παραλ. 1,9 καὶ νῦν, Κύριε ὁ Θεός, πιστωθήτω δὴ τὸ ὄνομά σου ἐπὶ Δαυὶδ τὸν πατέρα μου, ὅτι σὺ ἐβασίλευσάς με ἐπὶ λαὸν πολύν, ὡς ὁ χοῦς τῆς γῆς·

Β Παραλ. 1,9 Και τώρα, Κυριε ο Θεός, ας εκπληρωθή η κατά πάντα αξιόπιστος υπόσχεσίς σου προς τον Δαυίδ, τον πατέρα μου, διότι συ με ανέδειξες βασιλέα εις λαόν τόσον πολυάριθμον, όσος είναι ο κονιορτός της γης.

Β Παραλ. 1,10 νῦν σοφίαν καὶ σύνεσιν δός μοι, καὶ ἐξελεύσομαι ἐνώπιον τοῦ λαοῦ τούτου καὶ εἰσελεύσομαι, ὅτι τίς κρινεῖ τὸν λαόν σου τὸν μέγαν τοῦτον;

Β Παραλ. 1,10 Δος μου, λοιπόν, σε παρακαλώ σοφίαν και σύνεσιν, δια να αναστρέφομαι συνετώς εν μέσω του λαού αυτού και να τον κυβερνώ όπως πρέπει, διότι ποιός άνθρωπος, χωρίς την ιδικήν σου βοήθειαν, ημπορεί να κυβερνά ορθώς τον πρλυάριθμον αυτόν λαόν σου;”

Β Παραλ. 1,11 καὶ εἶπεν ὁ Θεὸς πρὸς Σαλωμών· ἀνθ᾿ ὧν ἐγένετο τοῦτο ἐν τῇ καρδίᾳ σου καὶ οὐκ ᾐτήσω πλοῦτον χρημάτων οὐδὲ δόξαν οὐδὲ τὴν ψυχὴν τῶν ὑπεναντίων καὶ ἡμέρας πολλὰς οὐκ ᾐτήσω, καὶ ᾔτησας σεαυτῷ σοφίαν καὶ σύνεσιν, ὅπως κρίνῃς τὸν λαόν μου, ἐφ᾿ ὃν ἐβασίλευσά σε ἐπ᾿ αὐτόν,

Β Παραλ. 1,11 Ο Θεός απήντησε προς τον Σολομώντα· “επειδή τέτοια συνετή και αξιέπαινος επιθυμία εγενήθη εις την καρδίαν σου και δεν εζήτησες πλούτη χρημάτων ούτε δόξαν, ούτε την ζωήν των εχθρών σου, ούτε μακροζωΐαν ιδικήν σου δεν εζήτησες, αλλά εζήτησες δια τον εαυτόν σου σοφίαν και σύνεσιν με τον σκοπόν να κυβερνάς και να κατευθύνης τον λαόν μου, επάνω στον οποίον εγώ σε κατέστησα βασιλέα,

Β Παραλ. 1,12 τὴν σοφίαν καὶ τὴν σύνεσιν δίδωμί σοι καὶ πλοῦτον καὶ χρήματα καὶ δόξαν δώσω σοι, ὡς οὐκ ἐγενήθη ὅμοιός σοι ἐν τοῖς βασιλεῦσι τοῖς ἔμπροσθέν σου, καὶ μετὰ σὲ οὐκ ἔσται οὕτως.

Β Παραλ. 1,12 δίδω εις σε αυτήν την σοφίαν και την σύνεσιν. Επί πλέον θα σου δώσω και πλούτη και χρήματα και δόξαν, τόσα πολλά, όσα κανείς ποτέ βασιλεύς προηγουμένως από σε δεν ανεδείχθη όμοιός σου, ούτε και έπειτα από σε θα αναδειχθή άλλος όμοιος προς σέ”.

Β Παραλ. 1,13 καὶ ἦλθε Σαλωμὼν ἐκ βαμὰ τῆς ἐν Γαβαὼν εἰς Ἱερουσαλὴμ πρὸ προσώπου τῆς σκηνῆς τοῦ μαρτυρίου καὶ ἐβασίλευσεν ἐπὶ Ἰσραήλ.

Β Παραλ. 1,13 Επειτα ο Σολομών επέστρεψεν από το υψωμα εκείνο της Γαβαών εις την Ιερουσαλήμ εμπρός εις την Σκηνήν του Μαρτυρίου και έγινεν ο βασιλεύς στον ισραηλιτικόν λαόν.

Β Παραλ. 1,14 Καὶ συνήγαγε Σαλωμὼν ἅρματα καὶ ἱππεῖς, καὶ ἐγένοντο αὐτῷ χίλια καὶ τετρακόσια ἅρματα καὶ δώδεκα χιλιάδες ἱππέων· καὶ κατέλιπεν αὐτὰ ἐν πόλεσι τῶν ἁρμάτων, καὶ ὁ λαὸς μετὰ τοῦ βασιλέως ἐν Ἱερουσαλήμ.

Β Παραλ. 1,14 Ο Σολομών συνεκέντρωσε πολεμικά άρματα και ιππείς, ώστε έφθασε να έχη χίλια τετρακόσια άρματα και δώδεκα χιλιάδες ιππείς. Αφήκε δε αυτά εις ειδικσς πόλεις, εις τας πόλεις των πολεμικών αρμάτων, ενώ ο στρατός ευρίσκετο μαζή με τον βασιλέα εις την Ιερουσαλήμ.

Β Παραλ. 1,15 καὶ ἔθηκεν ὁ βασιλεὺς τὸ ἀργύριον καὶ τὸ χρυσίον ἐν Ἱερουσαλὴμ ὡς λίθους, καὶ τὰς κέδρους ἐν τῇ Ἰουδαίᾳ ὡς συκαμίνους τὰς ἐν τῇ πεδινῇ εἰς πλῆθος.

Β Παραλ. 1,15 Απέκτησε δε ο βασιλεύς τόσον πολύ αργύριον και χρυσίον εις την Ιερουσαλήμ, ωσάν τους λίθους, και τόσας πολλάς κέδρους εις όλην την Ιουδαίαν, ωσάν τις συκαμινιές που υπάρχουν πολυάριθμοι εις την πεδιάδα.

Β Παραλ. 1,16 καὶ ἡ ἔξοδος τῶν ἵππων Σαλωμὼν ἐξ Αἰγύπτου, καὶ ἡ τιμὴ τῶν ἐμπόρων τοῦ βασιλέως· ἐμπορεύεσθαι ἠγόραζον.

Β Παραλ. 1,16 Επί πλέον ο Σολομών έκαμνε διαμετακομιστικόν εμπόριον ίππων από την Αίγυπτον πους άλλας χώρας. Οι έμποροι του βασιλέως επλήρωναν αυτούς και τους μετεπώλουν έπειτα εις άλλας αγοράς.

Β Παραλ. 1,17 καὶ ἀνέβαινον καὶ ἐξῆγον ἐξ Αἰγύπτου ἅρμα ἓν ἑξακοσίων ἀργυρίου καὶ ἵππον πεντήκοντα καὶ ἑκατὸν ἀργυρίου· καὶ οὕτω πᾶσι τοῖς βασιλεῦσι τῶν Χετταίων καὶ τοῖς βασιλεῦσι Συρίας ἐν χερσὶν αὐτῶν ἔφερον.

Β Παραλ. 1,17 Οι έμποροι ήρχοντο και εξήγον από την Αίγυπτον άρματα και ίππους και επωλούσαν ένα πολεμικόν άρμα αντί εξακοσίων αργυρών σίκλων, ένα δε ίππον αντί εκατόν πενήντα αργυρών σίκλων. Από δε την Ιουδαίαν οι έμποροι αυτοί μεταπωλούσαν αυτά εις όλους τους βασιλείς των Χετταίων και τους βασιλείς της Συρίας.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 2

Β Παραλ. 2,1 Καὶ εἶπε Σαλωμὼν τοῦ οἰκοδομῆσαι οἶκον τῷ ὀνόματι Κυρίου καὶ οἶκον τῇ βασιλείᾳ αὐτοῦ.

Β Παραλ. 2,1 Ο Σολομών απεφάσισε και είπε τότε να ανοικοδομήση ναόν στο όνομα του Κυρίου, όπως επίσης και το βασιλικόν του ανάκτορον.

Β Παραλ. 2,2 καὶ συνήγαγε Σαλωμὼν ἑβδομήκοντα χιλιάδας ἀνδρῶν νωτοφόρων καὶ ὀγδοήκοντα χιλιάδας λατόμων ἐν τῷ ὄρει, καὶ οἱ ἐπιστάται ἐπ᾿ αὐτῶν τρισχίλιοι ἑξακόσιοι.

Β Παραλ. 2,2 Προς τον σκοπόν αυτόν ο Σολομών συνήθροισεν εβδομήκοντα χιλιάδες αχθοφόρους και ογδοήκοντα χιλιάδες λατόμους, οι οποίοι θα έκοπταν λίθους στο όρος. Επιστάτας επάνω εις αυτούς ώρισεν τρεις χιλιάδας εξακοσίους άνδρας.

Β Παραλ. 2,3 καὶ ἀπέστειλε Σαλωμὼν πρὸς Χιρὰμ βασιλέα Τύρου λέγων· ὡς ἐποίησας μετὰ Δαυὶδ τοῦ πατρός μου καὶ ἀπέστειλας αὐτῷ κέδρους τοῦ οἰκοδομῆσαι ἑαυτῷ οἶκον κατοικῆσαι ἐν αὐτῷ,

Β Παραλ. 2,3 Εστειλε δε ο Σολομών ανθρώπους του προς τον Χιράμ, τον βασιλέα της Τυρου, δια να του είπουν· “όπως εξυπηρέτησες τον πατέρα μου τον Δαυίδ και έστειλες προς αυτόν ξύλα κέδρινα, δια να ανοικοδομήση την κατοικίαν του και να κατοικήση εις αυτήν, έτσι κάμε τώρα και με εμέ.

Β Παραλ. 2,4 καὶ ἰδοὺ ἐγὼ ὁ υἱὸς αὐτοῦ οἰκοδομῶ οἶκον τῷ ὀνόματι Κυρίου Θεοῦ μου ἁγιάσαι αὐτὸν αὐτῷ τοῦ θυμιᾶν ἀπέναντι αὐτοῦ θυμίαμα καὶ πρόθεσιν διὰ παντὸς καὶ τοῦ ἀναφέρειν ὁλοκαυτώματα διὰ παντὸς τὸ πρωΐ καὶ τὸ δείλης καὶ ἐν τοῖς σαββάτοις καὶ ἐν ταῖς νουμηνίαις καὶ ἐν ταῖς ἑορταῖς τοῦ Κυρίου Θεοῦ ἡμῶν· εἰς τὸν αἰῶνα τοῦτο ἐπὶ τὸν Ἰσραήλ.

Β Παραλ. 2,4 Ιδού εγώ, ο υιός του Δαυίδ, θα ανοικοδομήσω ναόν στο όνομα Κυρίου του Θεού μου, θα αφιερώσω τούτον εις αυτόν, ώστε να του προσφέρεται θυμίαμα και να παρατίθενται πάντοτε οι άρτοι της προθέσεως εις την τράπεζαν. Να προσφέρουν διαρκώς εις αυτόν θυσίας ολοκαυτωμάτων, πρωί και εσπέρας, όπως επίσης κατά τα σάββατα, κατά την πρώτην εκάστου μηνός και κατά τας άλλας εορτάς Κυρίου του Θεού μας. Αυτό είναι αιωνίως επιβεβλημένον καθήκον στον ισραηλιτικόν λαόν.

Β Παραλ. 2,5 καὶ ὁ οἶκος, ὃν ἐγὼ οἰκοδομῶ μέγας, ὅτι μέγας Κύριος ὁ Θεὸς ἡμῶν παρὰ πάντας τοὺς θεούς.

Β Παραλ. 2,5 Ο ναός δέ, τον οποίον εγώ θα ανοικοδομήσω, θα είναι πολύ μεγάλος, διότι Κυριος ο Θεός ημών είναι ο απολύτως μέγας υπέρ πάντας τους άλλους θεούς.

Β Παραλ. 2,6 καὶ τίς ἰσχύσει οἰκοδομῆσαι αὐτῷ οἶκον; ὅτι ὁ οὐρανὸς καὶ ὁ οὐρανὸς τοῦ οὐρανοῦ οὐ φέρουσι τὴν δόξαν αὐτοῦ. καὶ τίς ἐγὼ οἰκοδομῶν αὐτῷ οἶκον; ὅτι ἀλλ᾿ ἢ τοῦ θυμιᾶν κατέναντι αὐτοῦ.

Β Παραλ. 2,6 Και ποιός άνθρωπος θα ημπορέση ποτέ να ανοικοδομήση ναόν αντάξιον αυτού; Διότι ο ουρανός ο ένας και οι ουρανοί των ουρανών δεν ημπορούν να βαστάσουν την δόξαν του. Ποιός λοιπόν είμαι εγώ, ο οποίος θα τολμήσω να ανοικοδομήσω οίκον προς τιμήν του; Ο ναός αυτός κτίζεται μόνον και μόνον, δια να προσφέρεται ενώπιόν του θυμίαμα.

Β Παραλ. 2,7 καὶ νῦν ἀπόστειλόν μοι ἄνδρα σοφὸν καὶ εἰδότα τοῦ ποιῆσαι ἐν τῷ χρυσίῳ καὶ ἐν τῷ ἀργυρίῳ καὶ ἐν τῷ χαλκῷ καὶ ἐν τῷ σιδήρῳ καὶ ἐν τῇ πορφύρᾳ καὶ ἐν τῷ κοκκίνῳ καὶ ἐν τῇ ὑακίνθῳ καὶ ἐπιστάμενον γλύψαι γλυφὴν μετὰ τῶν σοφῶν τῶν μετ᾿ ἐμοῦ ἐν Ἰούδᾳ καὶ ἐν Ἱερουσαλήμ, ἃ ἡτοίμασε Δαυὶδ ὁ πατήρ μου.

Β Παραλ. 2,7 Και τώρα, λοιπόν, σε παρακαλώ στείλε μου άνδρα σοφόν, γνωρίζοντα να κατεργάζεται τον χρυσόν, τον άργυρον, τον χαλκόν, τον σίδηρον και τα υφάσματα τα πορφυρά, τα βαθέως ερυθρά και τα κυανά.

Β Παραλ. 2,8 καὶ ἀπόστειλόν μοι ξύλα κέδρινα καὶ ἀρκεύθινα καὶ πεύκινα ἐκ τοῦ Λιβάνου, ὅτι ἐγὼ οἶδα ὡς οἱ δοῦλοί σου οἴδασι κόπτειν ξύλα ἐκ τοῦ Λιβάνου· καὶ ἰδοὺ οἱ παῖδές σου μετὰ τῶν παίδων μου

Β Παραλ. 2,8 Στείλε μου άνδρα, που να γνωρίζη την τέχνην του γλύπτου, δια να συνεργασθή με άλλους τεχνίτας ιδικούς μου, που ευρίσκονται εις την Ιερουσαλήμ και την Ιουδαίαν, δια να κατεργασθούν τα ύλικά, τα οποία προητοίμασεν ο πατήρ μου. Στείλε μου επίσης ξυλείαν κέδρων, αγριοκυπαρίσσων και πεύκων από το όρος Λιβανον, διότι γνωρίζω πόσον ικανοί, είναι οι δούλοι σου να κόπτουν τέτοια ξύλα από τον Λιβανον. Οι δούλοι σου δε θα συνεργασθούν προς τούτο με τους ιδικούς μου δούλους.

Β Παραλ. 2,9 πορεύσονται ἑτοιμάσαι μοι ξύλα εἰς πλῆθος, ὅτι ὁ οἶκος, ὃν ἐγὼ οἰκοδομῶ μέγας καὶ ἔνδοξος.

Β Παραλ. 2,9 Μαζή θα πάνε και οι μεν και οι δέ, δια να προετοιμάσουν πολυάριθμα τέτοια ξύλα, διότι ο ναός, τον οποίον θα ανοικοδομήσω, θα είναι μέγας και ένδοξος.

Β Παραλ. 2,10 καὶ ἰδοὺ τοῖς ἐργαζομένοις τοῖς κόπτουσι ξύλα εἰς βρώματα δέδωκα σῖτον εἰς δόματα τοῖς παισί σου κόρων πυροῦ εἴκοσι χιλιάδας καὶ κριθῶν κόρων εἴκοσι χιλιάδας καὶ οἴνου μέτρων εἴκοσι χιλιάδας καὶ ἐλαίου μέτρων εἴκοσι χιλιάδας.

Β Παραλ. 2,10 Εγώ δε θα δώσω στους εργάτας τους άνδρας σου, οι οποίοι θα κόπτουν αυτά τα ξύλα, ως αμοιβήν των είδη προς διατροφήν, τέσσαρα και πλέον εκατομμύρια κιλά σίτου, τέσσαρα και πλέον εκατομμύρια κιλά κριθής, εκατόν τριαντατέσσαρας χιλιάδας και πλέον κιλά οίνου, εκατόν τριαντατέσσαρας χιλιάδας και πλέον κιλά λάδι”.

Β Παραλ. 2,11 καὶ εἶπε Χιρὰμ βασιλεὺς Τύρου ἐν γραφῇ καὶ ἀπέστειλε πρὸς Σαλωμὼν λέγων· ἐν τῷ ἀγαπῆσαι Κύριον τὸν λαὸν αὐτοῦ ἔδωκέ σε ἐπ᾿ αὐτοὺς βασιλέα.

Β Παραλ. 2,11 Ο βασιλεύς της Τυρου ο Χιράμ απήντησε με επιστολήν προς τον Σολομώντα, την οποίαν του έστειλε με ανθρώπους του και του έλεγεν· “επειδή ο Κυριος ηγάπησε τον λαόν του, δια τούτο έδωκε σε ως βασιλέα εις αυτόν τον λαόν”.

Β Παραλ. 2,12 καὶ εἶπε Χιράμ· εὐλογητὸς Κύριος ὁ Θεὸς Ἰσραήλ, ὃς ἐποίησε τὸν οὐρανὸν καὶ τὴν γῆν, ὃς ἔδωκε τῷ Δαυὶδ τῷ βασιλεῖ υἱὸν σοφὸν καὶ ἐπιστάμενον ἐπιστήμην καὶ σύνεσιν, ὃς οἰκοδομήσει οἶκον τῷ Κυρίῳ καὶ οἶκον τῇ βασιλείᾳ αὐτοῦ.

Β Παραλ. 2,12 Και προσέθεσεν ακόμη ο Χιράμ· “ας είναι ευλογητός Κυριος ο Θεός του Ισραήλ, ο οποίος εδημιούργησε τον ουρανόν και την γην, διότι αυτός έδωκεν στον βασιλέα Δαυίδ υιόν σοφόν, ο οποίος είναι κάτοχος επιστήμης και σοφίας, και αυτός θα ανοικοδομήση ναόν προς τιμήν του Κυρίου, και βασιλικόν ανάκτορον δια τον εαυτόν του.

Β Παραλ. 2,13 καὶ νῦν ἀπέστειλά σοι ἄνδρα σοφὸν καὶ εἰδότα σύνεσιν Χιρὰμ τὸν πατέρα μου

Β Παραλ. 2,13 Και τώρα έστειλα προς σε ένα άνδρα σοφόν και συνετόν, τον Χιράμ, τον οποίον έχω ωσάν τον πατέρα μου.

Β Παραλ. 2 ,14 (ἡ μήτηρ αὐτοῦ ἀπὸ θυγατέρων Δάν, καὶ ὁ πατὴρ αὐτοῦ ἀνὴρ Τύριος) εἰδότα ποιῆσαι ἐν χρυσίῳ καὶ ἐν ἀργυρίῳ καὶ ἐν χαλκῷ καὶ ἐν σιδήρῳ καὶ ἐν λίθοις καὶ ξύλοις καὶ ὑφαίνειν ἐν τῇ πορφύρᾳ καὶ ἐν τῇ ὑακίνθῳ καὶ ἐν τῇ βύσσῳ καὶ ἐν τῷ κοκκίνῳ καὶ γλύψαι γλυφὰς καὶ διανοεῖσθαι πᾶσαν διανόησιν, ὅσα ἂν δῷς αὐτῷ, μετὰ τῶν σοφῶν σου καὶ σοφῶν Δαυὶδ κυρίου μου πατρός σου.

Β Παραλ. 2,14 ( Η μητέρα αυτού κατάγεται από την ισραηλιτικήν φυλήν του Δαν, ο δε πατέρας του είναι πολίτης της Τυρου)· αυτός λοιπόν, γνωρίζει να κατεργάζεται τον χρυσόν, τον άργυρον, τον χαλκόν, τον σίδηρον, τους λίθους και τα ξύλα. Γνωρίζει επίσης να υφαίνη υφάσματα πορφυρά, κυανά, βαθέως ερυθρά. Γνωρίζει την τέχνην του γλύπτου και ημπορεί να επινοή διάφορα σχέδια, γενικώς να φέρη εις πέρας κάθε τι, που θα του αναθέσης, μαζή με τους ιδικούς σου σοφούς τεχνίτας και τους σοφούς τεχνίτας του πατρός σου και κυρίου μου, του Δαυίδ.

Β Παραλ. 2,15 καὶ νῦν τὸν σῖτον καὶ τὴν κριθὴν καὶ τὸ ἔλαιον καὶ τὸν οἶνον, ἃ εἶπεν ὁ κύριός μου, ἀποστειλάτω τοῖς παισὶν αὐτοῦ.

Β Παραλ. 2,15 Ως προς δε τον σίτον, το κριθάρι, το έλαιον και τον οίνον, τα οποία συ ώρισες ως αμοιβήν των, συ ο κύριός μου ας τα αποστείλης στους δούλους του εδώ.

Β Παραλ. 2,16 καὶ ἡμεῖς κόψομεν ξύλα ἐκ τοῦ Λιβάνου κατὰ πᾶσαν τὴν χρείαν σου καὶ ἄξομεν αὐτὰ σχεδίαις ἐπὶ θάλασσαν Ἰόππης, καὶ σὺ ἄξεις αὐτὰ εἰς Ἱερουσαλήμ.

Β Παραλ. 2,16 Ημείς δε θα κόψωμεν από το όρος Λιβανον όσα ξύλα χρειασθής και θα φέρωμεν με σχεδίας δια της Μεσογείου Θαλάσσης έως εις την Ιόππην. Από εκεί δε συ θα τα μεταφέρης εις την Ιερουσαλήμ”.

Β Παραλ. 2,17 καὶ συνήγαγε Σαλωμὼν πάντας τοὺς ἄνδρας τοὺς προσηλύτους τοὺς ἐν γῇ Ἰσραὴλ μετὰ τὸν ἀριθμόν, ὃν ἠρίθμησεν αὐτοὺς Δαυὶδ ὁ πατὴρ αὐτοῦ, καὶ εὑρέθησαν ἑκατὸν πεντήκοντα χιλιάδες καὶ τρισχίλιοι ἑξακόσιοι.

Β Παραλ. 2,17 Ο Σολομών συνεκέντρωσεν όλους τους ξένους άνδρας, οι οποίοι ευρίσκοντο εις την χώραν του Ισραήλ και οι οποίοι κατά την αρίθμησιν, που είχε κάμει ο πατήρ του ο Δαυίδ, ευρέθη ότι ήσαν εκατόν πενήντα τρεις χιλιάδες εξακόσιοι.

Β Παραλ. 2,18 καὶ ἐποίησεν ἐξ αὐτῶν ἑβδομήκοντα χιλιάδας νωτοφόρων καὶ ὀγδοήκοντα χιλιάδας λατόμων καὶ τρισχιλίους ἑξακοσίους ἐργοδιώκτας ἐπὶ τὸν λαόν.

Β Παραλ. 2,18 Από αυτούς εξεχώρισε εβδομήντα χιλιάδας ως αχθοφόρους, ογδοήκοντα χιλιάδας ως λατόμους και τρεις χιλιάδας εξακοσίους ως επιστάτας του εργαζομένου αυτού λαού.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 3

Β Παραλ. 3,1 Καὶ ἤρξατο Σαλωμὼν τοῦ οἰκοδομεῖν τὸν οἶκον Κυρίου ἐν Ἱερουσαλὴμ ἐν ὄρει τοῦ Ἀμωρία, οὗ ὤφθη Κύριος τῷ Δαυὶδ πατρὶ αὐτοῦ, ἐν τῷ τόπῳ, ᾧ ἡτοίμασε Δαυὶδ ἐν ἅλῳ Ὀρνὰ τοῦ Ἰεβουσαίου.

Β Παραλ. 3,1 Ο Σολομών ήρχισε να ανοικοδομή εις την Ιερουσαλήμ τον ναόν του Κυρίου, επάνω στο όρος Αμωρία, εκεί όπου είχε παρουσιασθή ο Κυριος προς τον πατέρα του τον Δαυίδ, και συγκεκριμένως στον τύπον, τον οποίον είχε προετοιμάσει ο Δαυίδ στο αλώνι του Ορνά του Ιεβουσαίου.

Β Παραλ. 3,2 καὶ ἤρξατο οἰκοδομῆσαι ἐν τῷ μηνὶ τῷ δευτέρῳ ἐν τῷ ἔτει τῷ τετάρτῳ τῆς βασιλείας αὐτοῦ.

Β Παραλ. 3,2 Ηρχισε να ανοικοδομή αυτόν τον ναόν κατά τον δεύτερον μήνα του τετάρτου έτους της βασιλείας του.

Β Παραλ. 3,3 καὶ ταῦτα ἤρξατο Σαλωμὼν τοῦ οἰκοδομῆσαι τὸν οἶκον τοῦ Θεοῦ· μῆκος πήχεων ἡ διαμέτρησις ἡ πρώτη πήχεων ἑξήκοντα καὶ εὗρος πήχεων εἴκοσι.

Β Παραλ. 3,3 Ως εξής ήρχισεν ο Σολομών να ανοικοδομή τον ναόν του Θεού. Το μήκος του ναού κατά το παλαιόν μέτρον ήτο εξήκοντα εβραϊκοί πήχεις, το δε πλάτος είκοσι πήχεις.

Β Παραλ. 3,4 καὶ αἰλὰμ κατὰ πρόσωπον τοῦ οἴκου, μῆκος ἐπὶ πρόσωπον πλάτους τοῦ οἴκου πήχεων εἴκοσι καὶ ὕψος πήχεων ἑκατὸν εἴκοσι· καὶ κατεχρύσωσεν αὐτὸν ἔσωθεν χρυσίῳ καθαρῷ.

Β Παραλ. 3,4 Ο πρόναος, ο οποίος ευρίσκετο έμπροσθεν του ναού, είχε πλάτος ίσον προς το πλάτος του ναού, είκοσι δηλαδή εβραϊκούς πήχεις. Είχε δε ύψος εκατόν είκοσιν εβραϊκούς πήχεις. Αυτόν ο Σολομών τον εχρύσωσεν εσωτερικώς με καθαρόν χρυσόν.

Β Παραλ. 3,5 καὶ τὸν οἶκον τὸν μέγαν ἐξύλωσε ξύλοις κεδρίνοις καὶ κατεχρύσωσε χρυσίῳ καθαρῷ καὶ ἔγλυψεν ἐπ᾿ αὐτοῦ φοίνικας καὶ χαλαστά.

Β Παραλ. 3,5 Τον κυρίως ναόν ενέδυσεν εσωτερικώς με ξύλα κέδρινα και τον εχρύσωσε με καθαρόν χρυσόν. Κατεσκεύασεν επάνω εις αυτόν αναγλύφους μορφάς φοινίκων και μερικάς άλλας κρεμαστάς παραστάσεις.

Β Παραλ. 3,6 καὶ ἐκόσμησε τὸν οἶκον λίθοις τιμίοις εἰς δόξαν καὶ ἐχρύσωσε χρυσίῳ χρυσίου τοῦ ἐκ Φαρουΐμ

Β Παραλ. 3,6 Προς μεγαλυτέραν δε λαμπρότητα διεκόσμησε τον ναόν αυτόν εσωτερικώς με πολυτίμους λίθους και τον εχρύσωσε με καθαρόν χρυσόν, ο οποίος προήρχετο από την Φαρουΐμ.

Β Παραλ. 3,7 καὶ ἐχρύσωσε τὸν οἶκον καὶ τοὺς τοίχους αὐτοῦ καὶ τοὺς πυλῶνας καὶ τὰ ὀροφώματα καὶ τὰ θυρώματα χρυσίῳ καὶ ἔγλυψε Χερουβὶμ ἐπὶ τῶν τοίχων.

Β Παραλ. 3,7 Και ενέδυσε με χρυσόν αυτόν τον ναόν, τους τοίχους του, τας θύρας, την οροφήν και τα παράθυρα. Εκαμε ανάγλυφα Χερουβίμ επάνω στους τοίχους.

Β Παραλ. 3,8 καὶ ἐποίησε τὸν οἶκον τοῦ ἁγίου τῶν ἁγίων, μῆκος αὐτοῦ ἐπὶ πρόσωπον πλάτους τοῦ οἴκου πήχεων εἴκοσι καὶ τὸ εὗρος πήχεων εἴκοσι, καὶ ἐχρύσωσεν αὐτὸν χρυσίῳ καθαρῷ εἰς Χερουβὶμ εἰς τάλαντα ἑξακόσια.

Β Παραλ. 3,8 Κατεσκεύασεν επίσης τα Αγια των Αγίων του ναού. Το μήκος αυτών ήτο όσον το πλάτος του ναού, δηλαδή είκοσι πήχεις και το πλάτος ήτο επίσης είκοσι πήχεις. Ενέδυσε δε εσωτερικώς τον χώρον αυτόν με καθαρόν χρυσόν και με Χερουβίμ αξίας εξακοσίων ταλάντων.

Β Παραλ. 3,9 καὶ ὁλκὴ τῶν ἥλων, ὁλκὴ τοῦ ἑνὸς πεντήκοντα σίκλοι χρυσίου. καὶ τὸ ὑπερῷον ἐχρύσωσε χρυσίῳ.

Β Παραλ. 3,9 Το βάρος των χρυσών καρφιών, καθενός από αυτά, ήτο πεντήκοντα σίκλοι χρυσοί. Με χρυσόν επίσης ενέδυσεν εσωτερικώς και το άνω μέρος.

Β Παραλ. 3,10 καὶ ἐποίησεν ἐν τῷ οἴκῳ τῷ ἁγίῳ τῶν ἁγίων Χερουβὶμ δύο, ἔργον ἐκ ξύλων καὶ ἐχρύσωσεν αὐτὰ χρυσίῳ.

Β Παραλ. 3,10 Εις το εσωτερικόν του ναού, το οποίον ωνομάζετο Αγια Αγίων, κατεσκεύασε δύο Χερουβίμ από ξύλον και εχρύσωσεν αυτά με καθαρόν χρυσόν.

Β Παραλ. 3,11 καὶ αἱ πτέρυγες τῶν Χερουβὶμ τὸ μῆκος πήχεων εἴκοσι, καὶ ἡ πτέρυξ ἡ μία πήχεων πέντε ἁπτομένη τοῦ τοίχου τοῦ οἴκου, καὶ ἡ πτέρυξ ἡ ἑτέρα πήχεων πέντε ἁπτομένη τῆς πτέρυγος τοῦ Χεροὺβ τοῦ ἑτέρου·

Β Παραλ. 3,11 Αι πτέρυγες των δύο αυτών Χερουβίμ είχον μαζή μήκος είκοσι πήχεις, η μία πτέριξ είχε μήκος πέντε εβραϊκούς πήχεις και ήγγιζε τον τοίχον του ναού τούτου. Η άλλη πτέρυξ του ιδίου χερουβίμ είχεν επίσης πέντε πήχεις μήκος και ήγγιζε την πτέρυγα του άλλου χερουβίμ.

Β Παραλ. 3,13 καὶ αἱ πτέρυγες τῶν Χερουβὶμ τούτων διαπεπετασμέναι πήχεων εἴκοσι· καὶ αὐτὰ ἑστηκόκα ἐπὶ τοὺς πόδας αὐτῶν, καὶ τὰ πρόσωπα αὐτῶν εἰς τὸν οἶκον.

Β Παραλ. 3,13 Αι πτέρυγες των δύο αυτών χερουβίμ ανοικταί είχον μήκος είκοσι πήχεις. Αυτά ίσταντο όρθια στους πόδας των, τα δε πρόσωπα των ήσαν εστραμένα προς το τμήμα του ναού, το οποίον ωνομάζετο Αγια.

Β Παραλ. 3,14 καὶ ἐποίησε τὸ καταπέτασμα ὑακίνθου καὶ πορφύρας καὶ κοκκίνου καὶ βύσσου καὶ ὕφανεν ἐν αὐτῷ Χερουβίμ.

Β Παραλ. 3,14 Κατεσκεύασεν επίσης ο Σολομών παραπέτασμα από λινόν ύφασμα χρώματος κυανού, πορφυρού και βαθέος ερυθρού. Επάνω δε εις αυτό είχε κεντήσει μορφάς Χερουβίμ.

Β Παραλ. 3,15 καὶ ἐποίησεν ἔμπροσθεν τοῦ οἴκου στύλους δύο, πήχεων τριακονταπέντε τὸ ὕψος καὶ τὰς κεφαλὰς αὐτῶν πήχεων πέντε.

Β Παραλ. 3,15 Εις το έμπροσθεν μέρος του ναού κατεσκεύασε δύο στύλους ύψους τριάκοντα πέντε πήχεων. Τα δε κιονόκρανα, τα επάνω εις αυτούς, είχον ύψος πέντε πήχεις.

Β Παραλ. 3,16 καὶ ἐποίησε σερσερὼθ ἐν τῷ δαβὶρ καὶ ἔδωκεν ἐπὶ τῶν κεφαλῶν τῶν στύλων. καὶ ἐποίησε ῥοΐσκους ἑκατὸν καὶ ἐποίησε ῥοΐσκους ἐπὶ τῶν χαλαστῶν.

Β Παραλ. 3,16 Κατεσκεύασεν επίσης γιρλάντες με αλυσίδες, όπως είχε κάμει και στον ναόν, τας οποίας ετοποθέτησεν εις τας κεφαλάς των στύλων. Εκαμες επίσης εκατόν ομοιώματα μικρών καρπών ροδιάς, τα οποία, ετοποθέτησεν εις τας κρεμαστάς αυτάς αλυσίδας.

Β Παραλ. 3,17 καὶ ἔστησε τοὺς στύλους κατὰ πρόσωπον τοῦ ναοῦ, ἕνα ἐκ δεξιῶν καὶ τὸν ἕνα ἐξ εὐωνύμων, καὶ ἐκάλεσε τὸ ὄνομα τοῦ ἐκ δεξιῶν Κατόρθωσις καὶ τὸ ὄνομα τοῦ ἐξ ἀριστερῶν Ἰσχύς.

Β Παραλ. 3,17 Εστησεν αυτούς τους στύλους εμπρός στον ναόν, ένα εκ δεξιών και ένα εξ αριστερών. Εκείνον τον οποίον ετοποθέτησεν εκ δεξιών, ωνόμασε Κατόρθωσις, τον άλλον δε που ετοποθέτησε εξ αριστερών, ωνόμασεν Ισχύς.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 4

Β Παραλ. 4,1 Καὶ ἐποίησε θυσιαστήριον χαλκοῦν, εἴκοσι πήχεων τὸ μῆκος καὶ εἴκοσι πήχεων τὸ εὖρος καὶ δέκα πήχεων τὸ ὕψος.

Β Παραλ. 4,1 Κατεσκεύασεν επίσης ο Σολομών το χαλκούν θυσιαστήριον των ολοκαυτωμάτων, του οποίου το μεν μήκος ήτο είκοσι εβραϊκοί πήχεις, το πλάτος επίσης είκοσι πήχεις, το δε ύψος δέκα πήχεις.

Β Παραλ. 4,2 καὶ ἐποίησε τὴν θάλασσαν χυτήν, δέκα πήχεων τὴν διαμέτρησιν, στρογγύλην κυκλόθεν, καὶ πέντε πήχεων τὸ ὕψος καὶ τὸ κύκλωμα τριάκοντα πήχεων.

Β Παραλ. 4,2 Κατασκεύασε την χαλκίνην χυτήν θάλασσαν, της οποίας η διάμετρος ήτο δέκα πήχεις. Αυτή ήτο στογγύλη γύρω-γύρω. Το ύψος της ήτο πέντε πήχεις και η περιφέρειά της τριάκοντα πήχεις.

Β Παραλ. 4,3 καὶ ὁμοίωμα μόσχων ὑποκάτω αὐτῆς, κύκλῳ κυκλοῦσιν αὐτήν, δέκα πήχεις περιέχουσι τὸν λουτῆρα κυκλόθεν. δύο γένη ἐχώνευσαν τοὺς μόσχους ἐν τῇ χωνεύσει αὐτῶν,

Β Παραλ. 4,3 Κατω από αυτήν ήσαν ανάγλυφοι μορφαί μόσχων, που ολόγυρα την υπεβάσταζαν. Καθε δέκα πήχεις οι χάλκινοι αυτοί μόσχοι υποβάσταζαν την θάλασσαν, τον λουτήρα αυτόν, ολόγυρα. Αυτοί ευρίσκοντο εις δύο σειράς χυτοί μαζή με τον λουτήρα, ώστε να αποτελούν ένα σώμα.

Β Παραλ. 4,4 ᾗ ἐποίησαν αὐτούς, δώδεκα μόσχους, οἱ τρεῖς βλέποντες βοῤῥᾶν καὶ οἱ τρεῖς δυσμὰς καὶ οἱ τρεῖς νότον καὶ οἱ τρεῖς κατ᾿ ἀνατολάς, καὶ ἡ θάλασσα ἐπ᾿ αὐτῶν ἄνω, ἦσαν τὰ ὀπίσθια αὐτῶν ἔσω.

Β Παραλ. 4,4 Οι μόσχοι αυτοί ήσαν εν όλω δώδεκα. Οι τρεις έβλεπαν προς βορράν, οι τρεις προς δυσμάς, οι τρεις προς νότον και οι τρεις προς ανατολάς, η δε θάλασσα εστηρίζετο επάνω εις αυτούς. Οι οπίσω πόδες των μόσχων αυτών ήσαν γυρισμένοι προς το εσωτερικόν μέρος.

Β Παραλ. 4,5 καὶ τὸ πάχος αὐτῆς παλαιστής, καὶ τὸ χεῖλος αὐτῆς ὡς χεῖλος ποτηρίου, διαγεγλυμμένα βλαστοὺς κρίνου, χωροῦσαν μετρητὰς τρισχιλίους· καὶ ἐξετέλεσε.

Β Παραλ. 4,5 Το πάχος του λουτήρος αυτού ήτο μία παλάμη, το δε χείλος του, ωσάν χείλος ποτηρίου, ήτο κσμημένον με αναγλύφους βλαστούς ανθισμένων κρίνων. Αυτός ο λουτήρ εχωρούσεν είκοσι και πλέον χιλιάδες κιλά ύδατος. Και αυτόν ο Σολομών τον κατεσκεύασε τέλειον.

Β Παραλ. 4,6 καὶ ἐποίησε λουτῆρας δέκα καὶ ἔθηκε τοὺς πέντε ἐκ δεξιῶν καὶ τοὺς πέντε ἐξ ἀριστερῶν τοῦ πλύνειν ἐν αὐτοῖς τὰ ἔργα τῶν ὁλοκαυτωμάτων καὶ ἀποκλύζειν ἐν αὐτοῖς· καὶ ἡ θάλασσα εἰς τὸ νίπτεσθαι τοὺς ἱερεῖς ἐν αὐτῇ.

Β Παραλ. 4,6 Ο Σολομών κατεσκεύασεν επίσης άλλους δέκα μικροτέρους λουτήρας, τους οποίους ετοποθέτησε πέντε εις τα δεξιά και πέντε εις τα αριστερά της αυλής του ναού, δια να πλύνουν εντός αυτών τα ζώα, που προσεφέροντο προς ολοκαύτωσιν. Εντός αυτών έπλυναν και τα αλλά προς θυσίαν προσφερόμενα. Ο μέγας όμως λουτήρ, η χαλκίνη θάλασσα, ήτο, δια να νίπτωνται εις αυτήν οι ιερείς μόνον.

Β Παραλ. 4,7 καὶ ἐποίησε τὰς λυχνίας τὰς χρυσᾶς δέκα κατὰ τὸ κρίμα αὐτῶν καὶ ἔθηκεν ἐν τῷ ναῷ, πέντε ἐκ δεξιῶν καὶ πέντε ἐξ ἀριστερῶν.

Β Παραλ. 4,7 Ο Σολομών κατεσκεύασεν επίσης δέκα χρυσάς λυχνίας σύμφωνα με την εντολήν του Θεού. Ετοποθέτησε δε αυτάς εις τα Αγια του ναού, πέντε εκ δεξιών και πέντε εξ αριστερών.

Β Παραλ. 4,8 καὶ ἐποίησε τραπέζας δέκα καὶ ἔθηκεν ἐν τῷ ναῷ, πέντε ἐκ δεξιῶν καὶ πέντε ἐξ εὐωνύμων, καὶ ἐποίησε φιάλας χρυσᾶς ἑκατόν.

Β Παραλ. 4,8 Κατεσκεύασεν ακόμη δέκα τραπέζας, πέντε από αυτάς ετσποθέτησεν εις τα δεξιά και πέντε, εις τα αριστερά των Αγίων. Κατεσκεύασεν ακόμη και εκατόν χρυσά κύπελλα (δια τας σπονδάς του οίνου).

Β Παραλ. 4,9 καὶ ἐποίησε τὴν αὐλὴν τῶν ἱερέων καὶ τὴν αὐλὴν τὴν μεγάλην καὶ θύρας τῇ αὐλῇ καὶ θυρώματα αὐτῶν κατακεχαλκωμένα χαλκῷ·

Β Παραλ. 4,9 Κατεσκεύασε την εσωτερικήν αυλήν δια τους ιερείς και την μεγάλην εξωτερικήν αυλήν και τας θύρας αυτών των αυλών. Τα δε θυρόφυλλο των θυρών τα ενέδυσε με χαλκόν.

Β Παραλ. 4,10 καὶ τὴν θάλασσαν ἔθηκεν ἀπὸ γωνίας τοῦ οἴκου ἐκ δεξιῶν ὡς πρὸς ἀνατολὰς κατέναντι.

Β Παραλ. 4,10 Ετοποθέτησε τον μεγάλον λουτήρα, την θάλασσαν, εις μίαν γωνίαν της αυλής προς τα δεξιά στο ανατολικόν μέρος απέναντι από τον ναόν.

Β Παραλ. 4,11 καὶ ἐποίησε Χιρὰμ τὰς κρεάγρας καὶ τὰ πυρεῖα καὶ τὴν ἐσχάραν τοῦ θυσιαστηρίου καὶ πάντα τὰ σκεύη αὐτοῦ. καὶ συνετέλεσε Χιρὰμ ποιῆσαι πᾶσαν τὴν ἐργασίαν, ἣν ἐποίησε Σαλωμὼν τῷ βασιλεῖ ἐν οἴκῳ τοῦ Θεοῦ,

Β Παραλ. 4,11 Ο Χιράμ κατεσκεύασε τας περόνας, το πυρεία, την εσχάραν του θυσιαστηρίου και όλα τα άλλα σκεύη αυτού. Ετσι δε ο Χιράμ ετελείωσεν όλον το έργον δια τον βασιλέα Σολομώντα στον οίκον του Θεού.

Β Παραλ. 4,12 στύλους δύο καὶ ἐπ᾿ αὐτῶν γωλὰθ τῇ χωθαρὲθ ἐπὶ τῶν κεφαλῶν τῶν στύλων δύο καὶ δίκτυα δύο συγκαλύψαι τὰς κεφαλὰς τῶν χωθαρέθ, ἅ ἐστιν ἐπὶ τῶν κεφαλῶν τῶν στύλων,

Β Παραλ. 4,12 Εκαμε τους δύο στύλους, τα δύο σφαιροειδή κιονόκρανα, τα οποία ήσαν εις την κορυφήν των στύλων, τα δύο δικτυωτά που εκάλυπταν τας δύο σφαίρας των κιονοκράνων, το οποία ευρίσκοντο εις την κορυφήν των στύλων.

Β Παραλ. 4,13 καὶ κώδωνας χρυσοῦς τετρακοσίους εἰς τὰ δύο δίκτυα καὶ δύο γένη ῥοΐσκων ἐν τῷ δικτύῳ τῷ ἑνὶ τοῦ συγκαλύψαι τὰς δύο γωλὰθ τῶν χωθαρέθ, ἅ ἐστιν ἐπάνω τῶν στύλων.

Β Παραλ. 4,13 Κατεσκεύασεν επίσης τετρακοσίους μικρούς κωδωνίσκους, τους οποίους ετοποθέτησεν εις τα δύο αυτά δίκτυα. Επίσης και δύο σειράς από ομοιώματα καρπών ροδιάς επάνω εις κάθε δίκτυον, δια να καλύπτουν τα δύο αυτά επιστύλια των κιονοκράνων, που ευρίσκοντο στο άνω μέρος των στύλων.

Β Παραλ. 4,14 καὶ τὰς μεχωνὼθ ἐποίησε δέκα, καὶ τοὺς λουτῆρας ἐποίησεν ἐπὶ τῶν μεχωνὼθ

Β Παραλ. 4,14 Κατεσκεύασεν επίσης βάθρα και επάνω εις τα βάθρα αυτά ετοποθετησε δέκα λουτήρες.

Β Παραλ. 4,15 καὶ τὴν θάλασσαν μίαν καὶ τοὺς μόσχους τοὺς δώδεκα ὑποκάτω αὐτῆς

Β Παραλ. 4,15 Κατεσκεύασε την θάλασσαν, τον μεγάλον λουτήρα, και τους κάτω από αυτήν δώδεκα χαλκίνους μόσχους.

Β Παραλ. 4,16 καὶ τοὺς ποδιστῆρας καὶ τοὺς ἀναλημπτῆρας καὶ τοὺς λέβητας καὶ τὰς κρεάγρας καὶ πάντα τὰ σκεύη αὐτῶν, ἃ ἐποίησε Χιράμ, καὶ ἀνήνεγκε τῷ βασιλεῖ Σαλωμὼν ἐν οἴκῳ Κυρίου χαλκοῦ καθαροῦ.

Β Παραλ. 4,16 Κατεσκεύασεν ακόμη τα τρίποδα, τα φτυάρια, τους λέβητας, τας κρεάγρας και όλα τα άλλα σκεύη αυτών· τα κατασκεύασεν ο Χιράμ από καθαρόν χαλκόν και τα προσέφερεν στον βασιλέα Σολομώντα δια τον ναόν του Κυρίου.

Β Παραλ. 4,17 ἐν τῷ περιχώρῳ τοῦ Ἰορδάνου ἐχώνευσεν αὐτὰ ὁ βασιλεὺς ἐν τῷ πάχει τῆς γῆς ἐν οἴκῳ Σοκχὼθ καὶ ἀνὰ μέσον Σαρηδαθά.

Β Παραλ. 4,17 Εχυσεν αυτά ο βασιλεύς εις τα περίχωρα του ποταμού Ιορδάνου εις έδαφος αργιλώδες, εις εργαστήριον που ευρίσκετο μεταξύ Σοκχώθ και Σαρηδαθά.

Β Παραλ. 4,18 καὶ ἐποίησε Σαλωμὼν πάντα τὰ σκεύη ταῦτα εἰς πλῆθος σφόδρα, ὅτι οὐκ ἐξέλιπεν ὁλκὴ τοῦ χαλκοῦ.

Β Παραλ. 4,18 Ο Σολομών κατεσκεύασεν όλα αυτά τα σκεύη εις πολύ μεγάλον αριθμόν, διότι ήσαν ανεξάντλητοι αι ποσότητες του χαλκού.

Β Παραλ. 4,19 καὶ ἐποίησε Σαλωμὼν πάντα τὰ σκεύη οἴκου Κυρίου καὶ τὸ θυσιαστήριον τὸ χρυσοῦν καὶ τὰς τραπέζας (καὶ ἐπ᾿ αὐτῶν ἄρτοι προθέσεως)

Β Παραλ. 4,19 Εκαμεν ακόμη και τα άλλα σκεύη του ναού του Κυρίου, δηλαδή το χρυσούν θυσιαστήριον των θυμιαμάτων, τας τραπέζας (επάνω εις τας οποίας θα ετοποθετούντο οι άρτοι της προθέσεως).

Β Παραλ. 4,20 καὶ τὰς λυχνίας καὶ τοὺς λύχνους τοῦ φωτὸς κατὰ τὸ κρίμα καὶ κατὰ πρόσωπον τοῦ δαβὶρ χρυσίου καθαροῦ

Β Παραλ. 4,20 Τας λυχνίας και τους λύχνους από καθαρόν χρυσόν, δια να φωτίζουν εμπρός εις τα Αγια των Αγίων σύμφωνα με την εντολήν του Θεού.

Β Παραλ. 4,21 καὶ λαβίδες αὐτῶν καὶ οἱ λύχνοι αὐτῶν καὶ τὰς φιάλας καὶ τὰς θυΐσκας καὶ τὰ πυρεῖα χρυσίου καθαροῦ,

Β Παραλ. 4,21 Κατεσκεύασεν επίσης από καθαρόν χρυσόν τας λαβίδας, τους λύχνους, τας φιάλας, τα θυμιατήρια και τα πυροδοχεία.

Β Παραλ. 4,22 καὶ ἡ θύρα τοῦ οἴκου ἡ ἐσωτέρα εἰς τὰ ἅγια τῶν ἁγίων, καὶ τὰς θύρας τοῦ οἴκου τοῦ ναοῦ χρυσᾶς.

Β Παραλ. 4,22 Από καθαρόν χρυσόν κατεσκεύασε την εσωτερικήν θύραν του ναού, η οποία ωδηγούσε εις τα Αγια των Αγίων. Από καθαρόν επίσης χρυσόν κατεσκεύασε και τας θύρας, αι οποίαι ωδηγούσαν εις τα Αγια.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 5

Β Παραλ. 5,1 Καὶ συνετελέσθη πᾶσα ἡ ἐργασία, ἣν ἐποίησε Σαλωμὼν ἐν οἴκῳ Κυρίου. καὶ εἰσήνεγκε Σαλωμὼν τὰ ἅγια Δαυὶδ τοῦ πατρὸς αὐτοῦ, τὸ ἀργύριον καὶ τὸ χρυσίον καὶ τὰ σκεύη καὶ ἔδωκεν εἰς θησαυρὸν οἴκου Κυρίου.

Β Παραλ. 5,1 Ετσι δε ετελείωσεν όλον το έργον, το οποίον ο Σολομών έκαμε δια τον ναόν του Κυρίου. Ο Σολομών προσέφερεν ο,τι είχεν αφιερώσει ο πατήρ του ο Δαυίδ δια τον ναόν, δηλαδή τον άργυρον, τον χρυσόν και τα σκεύη, και παρέδωκεν όλα αυτά εις τα θησαυροφυλάκια του ναού του Κυρίου.

Β Παραλ. 5,2 τότε ἐξεκκλησίασε Σαλωμὼν πάντας τοὺς πρεσβυτέρους Ἰσραὴλ καὶ πάντας τοὺς ἄρχοντας τῶν φυλῶν τοὺς ἡγουμένους πατριῶν υἱῶν Ἰσραὴλ εἰς Ἱερουσαλὴμ τοῦ ἀνενέγκαι κιβωτὸν διαθήκης Κυρίου ἐκ πόλεως Δαυὶδ (αὕτη Σιών)·

Β Παραλ. 5,2 Τοτε ο Σολομών συνεκάλεσεν εις την Ιερουσαλήμ όλους τους αρχηγούς των φυλών, τους αρχηγούς των πατριαρχικών οικογενειών του ισραηλιτικού λαού, δια να αναβιβάσουν με πομπήν την Κιβωτόν της Διαθήκης του Κυρίου από την πόλιν Δαυίδ (αυτή είναι η Σιών).

Β Παραλ. 5,3 καὶ ἐξεκκλησιάσθησαν πρὸς τὸν βασιλέα πᾶς Ἰσραὴλ ἐν τῇ ἑορτῇ (οὗτος ὁ μὴν ἕβδομος)

Β Παραλ. 5,3 Πράγματι συνεκεντρώθησαν όλοι οι Ισραηλίται πλησίον του βασιλέως κατά την εορτήν της Σκηνοπηγίας (η οποία ετελείτο κατά τον έβδομον μήνα).

Β Παραλ. 5,4 καὶ ἦλθον πάντες οἱ πρεσβύτεροι Ἰσραὴλ καὶ ἔλαβον πάντες οἱ Λευῖται τὴν κιβωτὸν

Β Παραλ. 5,4 Ηλθαν, λοιπόν, όλοι οι πρεσβύτεροι του ισραηλιτικού λαού εις την Ιερουσαλήμ· και οι Λευίται επήραν εις τα χέρια των την Κιβωτόν,

Β Παραλ. 5,5 καὶ ἀνήνεγκαν τὴν κιβωτὸν καὶ τὴν σκηνὴν τοῦ μαρτυρίου καὶ πάντα τὰ σκεύη τὰ ἅγια ἐν τῇ σκηνῇ, καὶ ἀνήνεγκαν αὐτὴν οἱ ἱερεῖς καὶ οἱ Λευῖται.

Β Παραλ. 5,5 την Σκηνήν του Μαρτυρίου, όπως επίσης και όλα τα καθιερωμένα σκεύη που υπήρχον εις την Σκηνήν. Την Κιβωτόν ανεβίβασαν οι ιερείς, τα δε άλλα καθιερωμένα σκεύη τα ανεβίβασαν οι Λευίται.

Β Παραλ. 5,6 καὶ ὁ βασιλεὺς Σαλωμὼν καὶ πᾶσα συναγωγὴ Ἰσραὴλ καὶ οἱ φοβούμενοι καὶ οἱ ἐπισυνηγμένοι αὐτῶν ἔμπροσθεν τῆς κιβωτοῦ θύοντες μόσχους καὶ πρόβατα, οἳ οὐκ ἀριθμηθήσονται καὶ οἳ οὐ λογισθήσονται ἀπὸ τοῦ πλήθους.

Β Παραλ. 5,6 Ο βασιλεύς Σολομών και όλη η συγκέντρωσις των Ισραηλιτών και οι φοβούμενοι τον Κυριον, και όλοι οι συναχθέντες εμπρός εις την Κιβωτόν εθυσίαζον μόσχους και πρόβατα, τα οποία δια το πολύ αυτών πλήθος δεν ήτο δυνατόν να αριθμηθούν.

Β Παραλ. 5,7 καὶ εἰσήνεγκαν οἱ ἱερεῖς τὴν κιβωτὸν διαθήκης Κυρίου εἰς τὸν τόπον αὐτῆς, εἰς τὸ δαβὶρ τοῦ οἴκου εἰς τὰ ἅγια τῶν ἁγίων, ὑποκάτω τῶν πτερύγων τῶν Χερουβίμ.

Β Παραλ. 5,7 Οι ιερείς έφεραν την Κιβωτόν της Διαθήκης του Κυρίου στον προωρισμένον δι' αυτήν τόπον, στο δαβίρ του ναού, δηλαδή εις τα Αγια των Αγίων και την ετοποθέτησαν κάτω από τας πτέρυγας των Χερουβίμ.

Β Παραλ. 5,8 καὶ ἦν τὰ Χερουβὶμ διαπεπετακότα τὰς πτέρυγας αὐτῶν ἐπὶ τὸν τόπον τῆς κιβωτοῦ, καὶ συνεκάλυπτε τὰ Χερουβὶμ ἐπὶ τὴν κιβωτὸν καὶ ἐπὶ τοὺς ἀναφορεῖς αὐτῆς ἐπάνωθεν·

Β Παραλ. 5,8 Τα Χερουβίμ είχαν ανοικτάς τας πτέρυγάς των επάνω από την θέσιν της Κιβωτού και αυτά εκάλυπτον την Κιβωτόν και τους αναφορείς αυτής.

Β Παραλ. 5,9 καὶ ὑπερεῖχον οἱ ἀναφορεῖς, καὶ ἐβλέποντο αἱ κεφαλαὶ τῶν ἀναφορέων ἐκ τῶν ἁγίων εἰς πρόσωπον τοῦ δαβίρ, οὐκ ἐβλέποντο ἔξω· καὶ ἦσαν ἐκεῖ ἕως τῆς ἡμέρας ταύτης.

Β Παραλ. 5,9 Αυτοί οι αναφορείς ήσαν αρκετά μακροί, ώστε εφαίνοντο τα άκρα των από τα Αγια έμπροσθεν του δαβίρ, αλλ' όχι όμως και από το εξωτερικόν. Η Κιβωτός και όλα αυτά ευρίσκοντο εκεί έως αυτήν την ημέραν.

Β Παραλ. 5,10 οὐκ ἦν ἐν τῇ κιβωτῷ πλὴν δύο πλάκες, ἃς ἔθηκε Μωυσῆς ἐν Χωρήβ, ἃ διέθετο Κύριος μετὰ τῶν υἱῶν Ἰσραὴλ ἐν τῷ ἐξελθεῖν αὐτοὺς ἐκ γῆς Αἰγύπτου.

Β Παραλ. 5,10 Μέσα εις την Κιβωτόν δεν υπήρχον παρά αι δύο πλάκες, τας οποίας είχε τοποθετήσει ο Μωϋσής, όταν ευρίσκετο στο όρος Χωρήβ, τότε που ο Κυριος συνήψε την διαθήκην του με τον ισραηλιτικόν λαόν, μετά την έξοδον αυτών από την Αίγυπτον.

Β Παραλ. 5,11 καὶ ἐγένετο ἐν τῷ ἐξελθεῖν τοὺς ἱερεῖς ἐκ τῶν ἁγίων -ὅτι πάντες οἱ ἱερεῖς οἱ εὑρεθέντες ἡγιάσθησαν, οὐκ ἦσαν διατεταγμένοι κατ᾿ ἐφημερίαν,

Β Παραλ. 5,11 Οι ιερείς εξήλθον από τον κυρίως ναόν από τα Αγια, όπου είχον εισέλθει και αγιασθή όλοι οι παρευρεθέντες ιερείς ανεξαρτήτως της ιερατικής τάξεως, εις την οποίαν ανήκον.

Β Παραλ. 5,12 καὶ οἱ Λευῖται οἱ ψαλτῳδοὶ πάντες τοῖς υἱοῖς Ἀσάφ, τῷ Αἰμάν, τῷ Ἰδιθοὺν καὶ τοῖς υἱοῖς αὐτῶν καὶ τοῖς ἀδελφοῖς αὐτῶν, τῶν ἐνδεδυμένων στολὰς βυσσίνας, ἐν κυμβάλοις καὶ ἐν νάβλαις καὶ ἐν κινύραις, ἑστηκότες κατέναντι τοῦ θυσιαστηρίου καὶ μετ᾿ αὐτῶν ἱερεῖς ἑκατὸν εἴκοσι σαλπίζοντες ταῖς σάλπιγξι·

Β Παραλ. 5,12 Ολοι οι Λευίται, οι οποίοι ήσαν ψάλται απόγονοι του Ασάφ, του Αιμάν, του Ιδιθούν, οι υιοί αυτών και οι αδελφοί των, ενδεδυμένοι βυσσίνους στολάς, κρατούντες εις τα χέρια των κύμβαλα, νάβλας, κινύρας, ευρίσκοντο όρθιοι ενώπιον του θυσιαστηρίου και μαζή με αυτούς ήσαν εκατόν ιερείς, οι οποίοι εσάλπιζαν με τας ιεράς σάλπχγγας.

Β Παραλ. 5,13 καὶ ἐγένετο μία φωνὴ ἐν τῷ σαλπίζειν καὶ ἐν τῷ ψαλτῳδεῖν καὶ ἐν τῷ ἀναφωνεῖν φωνῇ μιᾷ τοῦ ἐξομολογεῖσθαι καὶ αἰνεῖν τῷ Κυρίῳ- καὶ ὕψωσαν φωνὴν ἐν σάλπιγξι καὶ ἐν κυμβάλοις καὶ ἐν ὀργάνοις τῶν ᾠδῶν καὶ ἔλεγον· ἐξομολογεῖσθε τῷ Κυρίῳ, ὅτι ἀγαθόν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ. καὶ ὁ οἶκος ἐνεπλήσθη νεφέλης δόξης Κυρίου,

Β Παραλ. 5,13 Καθώς δε αι σάλπιγγες αντήχησαν, και εκείνοι οι οποίοι έψαλλον, με μίαν φωνήν εδοξολογούσαν και υμνούσαν τον Κυριον. Υψωσαν τας φωνάς των με τους ήχους των σαλπίγγων και με τα κύμδαλα και με τα όργανα των οδών και έλεγαν· “δοξολογήσατε τον Κυριον, διότι είναι αγαθός και το έλεός του μένει στον αιώνα”. Κατά την στιγμήν εκείνην ο ναός εγέμισεν από ολόλαμπρον νεφέλην της δόξης του Κυρίου.

Β Παραλ. 5,14 καὶ οὐκ ἠδύναντο οἱ ἱερεῖς τοῦ στῆναι λειτουργεῖν ἀπὸ προσώπου τῆς νεφέλης, ὅτι ἐνέπλησε δόξα Κυρίου τὸν οἶκον τοῦ Θεοῦ.

Β Παραλ. 5,14 Οι δε ιερείς ήτο αδύνατον να σταθούν εκεί, δια να εκτελέσουν την υπηρεσίαν των από το φως της νεφέλης, διότι η δόξα του Κυρίου εγέμισε τον ναόν του Θεού.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 6

Β Παραλ. 6,1 Τότε εἶπε Σαλωμών· Κύριος εἶπε τοῦ κατασκηνῶσαι ἐν γνόφῳ·

Β Παραλ. 6,1 Τοτε είπεν ο Σολομών· “ο Κυριος απεφάσισε να κατοικήση μέσα εις την σκοτεινήν νεφέλην.

Β Παραλ. 6,2 καὶ ἐγὼ ᾠκοδόμηκα οἶκον τῷ ὀνόματί σου ἅγιόν σοι καὶ ἕτοιμον τοῦ κατασκηνῶσαι εἰς τοὺς αἰῶνας.

Β Παραλ. 6,2 Εγώ όμως, Κυριε, οικοδόμησα τον ναόν αυτόν στο Ονομά σου, αφιερωμένον εις σέ, έτοιμον δια να κατοικήσης εις αυτόν στους αιώνας των αιώνων”.

Β Παραλ. 6,3 καὶ ἐπέστρεψεν ὁ βασιλεὺς τὸ πρόσωπον αὐτοῦ καὶ εὐλόγησε τὴν πᾶσαν ἐκκλησίαν Ἰσραήλ, καὶ πᾶσα ἡ ἐκκλησία Ἰσραὴλ παρειστήκει.

Β Παραλ. 6,3 Ο βασιλεύς Σολομών εγύρισε το πρόσωπόν του προς τον λαόν και ευλόγησεν όλην την συνάθροισιν των Ισραηλιτών. Ολοι δε οι Ισραηλίται ίσταντο όρθιοι με ευλάβειαν.

Β Παραλ. 6,4 καὶ εἶπεν· εὐλογητὸς Κύριος ὁ Θεὸς Ἰσραήλ, ὡς ἐλάλησεν ἐν στόματι αὐτοῦ πρὸς Δαυὶδ τὸν πατέρα μου καὶ ἐν χερσὶν αὐτοῦ ἐπλήρωσε λέγων·

Β Παραλ. 6,4 Ο Σολομών εδοξολόγησε τότε τον Θεόν και είπε· “δοξασμένος ας είναι Κυριος ο Θεός του ισραηλιτικού λαού, διότι αυτός ο ίδιος υπεσχέθη προς τον πατέρα μου τον Δαυίδ και με τα παντοδύναμα χέρια του εξετέλεσεν ο,τι τότε είχεν υποσχεθή.

Β Παραλ. 6,5 ἀπὸ τῆς ἡμέρας, ἧς ἀνήγαγον τὸν λαόν μου ἐκ γῆς Αἰγύπτου, οὐκ ἐξελεξάμην ἐν πόλει ἀπὸ πασῶν φυλῶν Ἰσραὴλ τοῦ οἰκοδομῆσαι οἶκον τοῦ εἶναι τό ὄνομά μου ἐκεῖ καὶ οὐκ ἐξελεξάμην ἀνδρὶ τοῦ εἶναι εἰς ἡγούμενον ἐπὶ τὸν λαόν μου Ἰσραήλ·

Β Παραλ. 6,5 Αυτός είχεν είπει· Από την ημέραν, κατά την οποίαν έβγαλα ελεύθερον τον λαόν μου από την χώραν της Αιγύπτου, καμμίαν άλλην πόλιν από όλας τας φυλάς του ισραηλιτικού λαού δεν εξέλεξα, δια να οικοδομήσω εκεί ναόν προς τιμήν του Ονόματός μου, ει μη μόνον την Ιερουσαλήμ. Και κανένα άλλον άνδρα δεν εξέλεξα ως βασιλέα επί του Ισραηλιτικού λαού. Πλην του Δαυίδ.

Β Παραλ. 6,6 καὶ ἐξελεξάμην τὴν Ἱερουσαλὴμ γενέσθαι τὸ ὄνομά μου ἐκεῖ καὶ ἐξελεξάμην ἐν Δαυὶδ τοῦ εἶναι ἐπὶ τὸν λαόν μου Ἰσραήλ.

Β Παραλ. 6,6 Εγώ εξέλεξα την Ιερουσαλήμ, δια να δοξάζεται εκεί το Ονομά μου, και εγώ εξέλεξα τον Δαυίδ, δια να είναι βασιλεύς στον λαόν μου τον ισραηλιτικόν.

Β Παραλ. 6,7 καὶ ἐγένετο ἐπὶ καρδίαν Δαυὶδ τοῦ πατρός μου τοῦ οἰκοδομῆσαι οἶκον τῷ ὀνόματι Κυρίου Θεοῦ Ἰσραήλ,

Β Παραλ. 6,7 Εις την καρδίαν δε του Δαυίδ του πατρός μου εγενήθη η επιθυμία και ο πόθος να ανοικοδομήση ναόν εν τω ονόματι Κυρίου του Θεού του Ισραήλ.

Β Παραλ. 6,8 καὶ εἶπε Κύριος πρὸς Δαυὶδ πατέρα μου· διότι ἐγένετο ἐπὶ καρδίαν σου τοῦ οἰκοδομῆσαι οἶκον τῷ ὀνόματί μου, καλῶς ἐποίησας, ὅτι ἐγένετο ἐπὶ τὴν καρδίαν σου·

Β Παραλ. 6,8 Αλλά ο Κυριος είπε προς τον Δαυίδ, τον πατέρα μου· Η επιθυμία, που εγενήθη εις την καρδίαν σου να οικοδομήσης ναόν εις δόξαν του ονόματός μου, καλή επιθυμία είναι και καλώς αυτή εγέμισε την καρδίαν σου.

Β Παραλ. 6,9 πλὴν σὺ οὐκ οἰκοδομήσεις τὸν οἶκον, ὅτι ὁ υἱός σου, ὃς ἐξελεύσεται ἐκ τῆς ὀσφύος σου, οὗτος οἰκοδομήσει τὸν οἶκον τῷ ὀνόματί μου.

Β Παραλ. 6,9 Πλην όμως συ δεν θα ανοικοδομήσης τον ναόν αυτόν, άλλα ο υιός σου, ο οποίος θα εξέλθη από τα σπλάγχνα σου, αυτός θα ανοικοδομήση τον ναόν τον αφιερωμένον στο Ονομά μου.

Β Παραλ. 6,10 καὶ ἀνέστησε Κύριος τὸν λόγον τοῦτον, ὃν ἐλάλησε, καὶ ἐγενήθην ἀντὶ Δαυὶδ τοῦ πατρός μου καὶ ἐκάθισα ἐπὶ τὸν θρόνον Ἰσραήλ, καθὼς ἐλάλησε Κύριος, καὶ ᾠκοδόμησα τὸν οἶκον τῷ ὀνόματι Κυρίου Θεοῦ Ἰσραὴλ

Β Παραλ. 6,10 Ο Κυριος εξεπλήρωσε την υπόσχεσίν του αυτήν, την οποίαν ρητώς είχεν είπει, και ιδού ότι εγώ διεδέχθην τον πατέρα μου, τον Δαυίδ, και εκάθισα στον βασιλικόν θρόνον του ισραηλιτικού λαού, όπως είχεν υποσχεθή ο Κυριος. Και ανοικοδόμησα τον ναόν προς δόξαν του ονόματος Κυρίου του Θεού του ισραηλιτικού λαού.

Β Παραλ. 6,11 καὶ ἔθηκα ἐκεῖ τὴν κιβωτόν, ἐν ᾗ ἐκεῖ διαθήκη Κυρίου, ἣν διέθετο τῷ Ἰσραήλ.

Β Παραλ. 6,11 Εκεί έθεσα την Κιβωτόν του Μαρτυρίου, μέσα εις την οποίαν υπάρχει η Διαθήκη του Κυρίου, την οποίαν αυτός συνήψε με τον ισραηλιτικόν λαόν”.

Β Παραλ. 6,12 Καὶ ἔστη κατέναντι τοῦ θυσιαστηρίου Κυρίου ἔναντι πάσης ἐκκλησίας Ἰσραὴλ καὶ διεπέτασε τὰς χεῖρας αὐτοῦ·

Β Παραλ. 6,12 Εστάθη ο Σολομών όρθιος ενώπιον του θυσιαστηρίου των ολοκαυτωμάτων και ενώπιον όλης της συγκεντρώσεως του ισραηλιτικού λαού και ύψωσε τας χείρας αυτού στον ουρανόν, δια να προσευχηθή προς τον Κυριον.

Β Παραλ. 6,13 ὅτι ἐποίησε Σαλωμὼν βάσιν χαλκῆν καὶ ἔθηκεν αὐτὴν ἐν μέσῳ τῆς αὐλῆς τοῦ ἱεροῦ, πέντε πήχεων τὸ μῆκος αὐτῆς καὶ πέντε πήχεων τὸ εὖρος αὐτῆς καὶ τριῶν πήχεων τὸ ὕψος αὐτῆς, καὶ ἔστη ἐπ᾿ αὐτῆς καὶ ἔπεσεν ἐπὶ τὰ γόνατα ἔναντι πάσης ἐκκλησίας Ἰσραὴλ καὶ διεπέτασε τὰς χεῖρας αὐτοῦ εἰς τὸν οὐρανὸν

Β Παραλ. 6,13 Είχεν ήδη κατασκευάσει ο Σολομών χάλκινον βάθρον, το οποίον έθεσεν στο μέσον της αυλής του ναού, το μήκος του βάθρου αυτού ήτο πέντε πήχεις, το πλάτος του επίσης πέντε πήχεις, το δε ύψος του ήτο τρεις πήχεις. Ανέβη και εστάθη ο Σολομών επάνω στο βάθρον αυτό, έπειτα έπεσεν εις τα γόνατα ενώπιον της συγκεντρώσεως ολοκλήρου του ισραηλιτικού λαού, ύψωσε τας χείρας του προς τον ουρανόν και είπε·

Β Παραλ. 6,14 καὶ εἶπε· Κύριε ὁ Θεὸς Ἰσραήλ, οὐκ ἔστιν ὅμοιός σοι Θεὸς ἐν οὐρανῷ καὶ ἐπὶ τῆς γῆς, φυλάσσων τὴν διαθήκην καὶ τὸ ἔλεος τοῖς παισί σου τοῖς πορευομένοις ἐναντίον σου ἐν ὅλῃ καρδίᾳ.

Β Παραλ. 6,14 “Κυριε, Θεέ του ισραηλιτικού λαού, δεν υπάρχει στον ουρανόν και εις την γην άλλος Θεός όμοιος προς σέ, ο οποίος εκπληρώνεις τας υποσχέσεις σου και παρέχστο έλεός σου στους δούλους σου, οι οποίοι πορεύονται ενώπιόν σου με όλην την ειλικρίνειαν της καρδίας των.

Β Παραλ. 6,15 ἃ ἐφύλαξας τῷ παιδί σου Δαυὶδ τῷ πατρί μου, ἃ ἐλάλησας αὐτῷ λέγων, καὶ ἐλάλησας ἐν στόματί σου καὶ ἐν χερσί σου ἐπλήρωσας ὡς ἡ ἡμέρα αὕτη.

Β Παραλ. 6,15 Συ επραγματοποίησες στον δούλον σου, τον πατέρα μου Δαυίδ, εκείνα, τα οποία είχες είπει εις αυτόν περί του ναού όσα με το ίδιο σου το στόμα του υπεσχέθης επραγματοποίησες δια της παντοδυνάμου χειρός σου, όπως μαρτυρεί η σημερινή ημέρα.

Β Παραλ. 6,16 καὶ νῦν, Κύριε ὁ Θεὸς Ἰσραήλ, φύλαξον τῷ παιδί σου τῷ Δαυὶδ τῷ πατρί μου ἃ ἐλάλησας αὐτῷ λέγων· οὐκ ἐκλείψει σοι ἀνὴρ ἀπὸ προσώπου μου καθήμενος ἐπὶ θρόνου Ἰσραήλ, πλὴν ἐὰν φυλάξωσιν οἱ υἱοί σου τὴν ὁδὸν αὐτῶν τοῦ πορεύεσθαι ἐν τῷ νόμῳ μου, ὡς ἐπορεύθης ἐναντίον μου.

Β Παραλ. 6,16 Και τώρα, Κυριε, Θεέ του Ισραήλ, εκπλήρωσε και όσά άλλα υπεσχέθης στον δούλον σου, τον πατέρα μου Δαυίδ, όταν εις αυτόν έλεγες· Δεν θα παύση να υπάρχη ενώπιόν μου βασιλεύς επί του ισραηλιτικού θρόνου απόγονός σου, υπό την προϋπόθεσιν ότι οι απόγονοί σου θα προσέξουν και θα φυλάξουν τον δρόμον των, ώστε να πορεύωνται σύμφωνα με τον νόμον μου, όπως επορεύθης συ ενώπιόν μου.

Β Παραλ. 6,17 καὶ νῦν, Κύριε ὁ Θεὸς Ἰσραήλ, πιστωθήτω δὴ τὸ ῥῆμά σου, ὃ ἐλάλησας τῷ παιδί σου τῷ Δαυίδ,

Β Παραλ. 6,17 Και τώρα Κυριε, Θεέ του Ισραηλιτικού λαού, ας αποδειχθή πιστός και αληθινός ο λόγος σου και ας πραγματοποιηθή αυτό, το οποίον υπεσχέθης στον δούλον σου τον Δαυίδ.

Β Παραλ. 6,18 ὅτι εἰ ἀληθῶς κατοικήσει Θεὸς μετὰ ἀνθρώπων ἐπὶ τῆς γῆς; εἰ ὁ οὐρανὸς καὶ ὁ οὐρανὸς τοῦ οὐρανοῦ οὐκ ἀρκέσουσί σοι, καὶ τίς ὁ οἶκος οὗτος, ὃν ᾠκοδόμησα;

Β Παραλ. 6,18 Αλλά πως είναι δυνατόν να κατοικήση ο Θεός μαζή με τους ανθρώπους επί της γης; Εάν το στερέωμα και ο ουρανός του ουρανού δεν είναι αρκετοί να βαστάσουν το μεγαλείον σου, τι είναι ο οίκος αυτός, τον οποίον εγώ έχώ ανοικοδομήσει;

Β Παραλ. 6,19 καὶ ἐπιβλέψῃ ἐπὶ τὴν προσευχὴν παιδός σου καὶ ἐπὶ τὴν δέησίν μου, Κύριε ὁ Θεός, τοῦ ἐπακοῦσαι τῆς δεήσεως καὶ τῆς προσευχῆς, ἧς ὁ παῖς σου προσεύχεται ἐναντίον σου σήμερον,

Β Παραλ. 6,19 Αλλά, συ Κυριε και Θεέ μου, θα συγκαταβής να επιβλέψης εις την προσευχήν του δούλου σου, να ακούσης την δέησίν μου και την προσευχήν μου, την οποίαν ο δούλος σου απευθύνει ενώπιόν σου σήμερον.

Β Παραλ. 6,20 τοῦ εἶναι ὀφθαλμούς σου ἀνεῳγμένους ἐπὶ τὸν οἶκον τοῦτον ἡμέρας καὶ νυκτὸς εἰς τὸν τόπον τοῦτον, ὃν εἶπας ἐπικληθῆναι τὸ ὄνομά σου ἐκεῖ, τοῦ ἀκοῦσαι τῆς προσευχῆς, ἧς προσεύχεται ὁ παῖς σου εἰς τὸν τόπον τοῦτον.

Β Παραλ. 6,20 Σε ικετεύω να είναι ανοικτοί οι οφθαλμοί σου ημέραν και νύκτα στον ναόν και τον τόπον τούτον, όπου συ ώρισες να επικαλούνται το Ονομά σου οι άνθρωποι. Ας είναι ανοικτοί οι οφθαλμοί σου και τα ώτα σου, δια να ακούης την προσευχήν, την οποίαν σου απευθύνω εγώ ο δούλος σου στον τόπον αυτόν.

Β Παραλ. 6,21 καὶ ἀκούσῃ τῆς δεήσεως τοῦ παιδός σου καὶ τοῦ λαοῦ σου Ἰσραήλ, ἃ ἂν προσεύξωνται εἰς τὸν τόπον τοῦτον, καὶ σὺ εἰσακούσῃ ἐν τῷ τόπῳ τῆς κατοικήσεώς σου ἐκ τοῦ οὐρανοῦ καὶ ἀκούσῃ καὶ ἵλεως ἔσῃ.

Β Παραλ. 6,21 Θα ακούσης, Κυριε, τας δεήσεις εμού του δούλου σου και του ισραηλιτικού λαού, τας οποίας θα απευθύνουν προς σε στον τόπον τούτον. Ναι, Κυριε, θα ακούσης από τον τόπον της ουρανίου κατοικίας σου τας προσευχάς, θα τας δεχθής και θα γίνης σπλαγχνικός στους προσευχομένους προς σέ.

Β Παραλ. 6,22 ἐὰν ἁμάρτῃ ἀνὴρ τῷ πλησίον αὐτοῦ καὶ λάβῃ ἐπ᾿ αὐτὸν ἀρὰν τοῦ ἀρᾶσθαι αὐτόν, καὶ ἔλθῃ καὶ ἀράσηται κατέναντι τοῦ θυσιαστηρίου ἐν τῷ οἴκῳ τούτῳ,

Β Παραλ. 6,22 Εάν κανείς αδικήση τον πλησίον του και πάρη επάνω του όρκον και έλθη αυτός και ορκισθή ενώπιον του θυσιαστηρίου των ολοκαυτωμάτων στον ναόν τούτον,

Β Παραλ. 6,23 καὶ σὺ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ καὶ ποιήσεις καὶ κρινεῖς τοὺς δούλους σου τοῦ ἀποδοῦναι τῷ ἀνόμῳ καὶ ἀποδοῦναι ὁδοὺς αὐτοῦ εἰς κεφαλὴν αὐτοῦ, καὶ τοῦ δικαιῶσαι δίκαιον, τοῦ ἀποδοῦναι αὐτῷ κατὰ τὴν δικαιοσύνην αὐτοῦ.

Β Παραλ. 6,23 συ θα ακούσης από τον ουρανόν και θα κάμης την κρίσιν σου μεταξύ των δούλων σου, ώστε εάν ο αδικήσας ορκισθή ψευδώς, να τιμωρήσης τον άνομον και να ρίψης επάνω στο κεφάλι του την αδικίαν, που διέπραξεν, έτσι δε θα αποδείξης αθώον τον δίκαιον και θα αποδώσης εις αυτόν ανάλογα με την δικαιοσύνην του.

Β Παραλ. 6,24 καὶ ἐὰν θραυσθῇ ὁ λαός σου Ἰσραὴλ κατέναντι τοῦ ἐχθροῦ, ἐὰν ἁμάρτωσί σοι, καὶ ἐπιστρέψωσι καὶ ἐξομολογήσωνται τῷ ὀνόματί σου καὶ προσεύξωνται καὶ δεηθῶσιν ἐναντίον σου ἐν τῷ οἴκῳ τούτῳ,

Β Παραλ. 6,24 Εάν συντριβούν και αιχμαλωτισθούν από τον εχθρόν των οι Ισραηλίται, διότι ημάρτησαν ενώπιόν σου, έπειτα όμως επιστρέψουν εν μετάνοια προς σε και δοξάσουν το Ονομά σου και προσευχηθούν και δεηθούν ενώπιόν σου στρεφόμενοι προς τον ναόν τούτον,

Β Παραλ. 6,25 καὶ σὺ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ καὶ ἵλεως ἔσῃ ταῖς ἁμαρτίαις λαοῦ σου Ἰσραὴλ καὶ ἀποστρέψεις αὐτοὺς εἰς τὴν γῆν, ἣν ἔδωκας αὐτοῖς καὶ τοῖς πατράσιν αὐτῶν.

Β Παραλ. 6,25 συ θα ακούσης από τον ουρανόν την προσευχήν των, θα γίνης ίλεως εις τας αμαρτίας του ισραηλιτικού λαού, θα ελευθερώσης και θα επιστρέψης αυτούς από την αιχμαλωσίαν εις την χώραν αυτήν, την οποίαν συ έχεις δώσει εις αυτούς και στους προγόνους των.

Β Παραλ. 6,26 ἐν τῷ συσχεθῆναι τὸν οὐρανὸν καὶ μὴ γενέσθαι ὑετόν, ὅτι ἁμαρτήσονταί σοι, καὶ προσεύξονται εἰς τὸν τόπον τοῦτον καὶ αἰνέσουσι τὸ ὄνομά σου καὶ ἀπὸ τῶν ἁμαρτιῶν αὐτῶν ἐπιστρέψουσιν, ὅτι ταπεινώσεις αὐτούς,

Β Παραλ. 6,26 Οταν δε κλείση ο ουρανός και δεν πέση βροχή εις την γην, διότι θα έχουν αμαρτήσει απέναντί σου οι δούλοι σου, προσευχηθούν όμως στον τόπον τούτον και δοξάσουν το Ονομά σου και μετανοήσουν από τας αμαρτίας των εξ αιτίας της θλίψεως, που τους απέστειλες,

Β Παραλ. 6,27 καὶ σὺ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ καὶ ἵλεως ἔσῃ ταῖς ἁμαρτίαις τῶν παίδων σου καὶ τοῦ λαοῦ σου Ἰσραήλ, ὅτι δηλώσεις αὐτοῖς τὴν ὁδὸν τὴν ἀγαθήν, ἐν ᾗ πορεύσονται ἐν αὐτῇ, καὶ δώσεις ὑετὸν ἐπὶ τὴν γῆν σου, ἣν ἔδωκας τῷ λαῷ σου εἰς κληρονομίαν.

Β Παραλ. 6,27 συ πάλιν θα ακούσης από τον ουρανόν την προσευχήν των, θα είσαι ίλεως δια τας αμαρτίας των δούλων σου και όλου του ισραηλιτικού λαού, θα δείξης εις αυτούς την ευθείαν οδόν, που πρέπει να βαδίσουν, και θα στείλης βροχήν εις την γην σου, την οποίαν συ έδωκες εις τον λαόν σου ως κληρονομίαν.

Β Παραλ. 6,28 λιμὸς ἐὰν γένηται ἐπὶ τῆς γῆς, θάνατος ἐὰν γένηται, ἀνεμοφθορία καὶ ἴκτερος, ἀκρὶς καὶ βροῦχος ἐὰν γένηται, καὶ ἐὰν θλίψῃ αὐτὸν ὁ ἐχθρὸς κατέναντι τῶν πόλεων αὐτῶν, κατὰ πᾶσαν πληγὴν καὶ πάντα πόνον,

Β Παραλ. 6,28 Εάν πέση πείνα εις την χώραν αυτήν, εάν συμβή θανατηφόρος επιδημία, ελονοσία και ίκτερος, εάν επιπέση ακρίδα και βρούχος, εάν εχθρός καταθλίψη τον λαόν σου πολιορκών τας πόλστου, εάν οιαδήποτε πληγή και θλίψις εκσπάση εναντίον του,

Β Παραλ. 6,29 καὶ πᾶσα προσευχὴ καὶ πᾶσα δέησις, ἣ ἐὰν γένηται παντὶ ἀνθρώπῳ καὶ παντὶ λαῷ σου Ἰσραήλ, ἐὰν γνῷ ἄνθρωπος τὴν ἀφὴν αὐτοῦ καὶ τὴν μαλακίαν αὐτοῦ καὶ διαπετάσῃ τὰς χεῖρας αὐτοῦ εἰς τὸν οἶκον τοῦτον,

Β Παραλ. 6,29 Τοτε δε αναπεμφθή προς σε κάθε προσευχή και κάθε δέησις από ενός εκάστου ανθρώπου και από όλον μαζή τον ισραηλιτικόν σου λαόν, όταν οι άνθρωποι αυτοί συναισθανθούν την θλίψιν των και την ασθένειάν των, και υψώσουν τας χείρας των προς σε στον ναόν τούτον,

Β Παραλ. 6,30 καὶ σὺ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ ἐξ ἑτοίμου κατοικητηρίου σου καὶ ἱλάσῃ καὶ δώσεις ἀνδρὶ κατὰ τὰς ὁδοὺς αὐτοῦ, ὡς ἂν γνῷς τὴν καρδίαν αὐτοῦ, ὅτι μόνος γινώσκεις τὴν καρδίαν υἱῶν ἀνθρώπων,

Β Παραλ. 6,30 συ από τον ουρανόν, από το τέλειον αυτό κατοικητήριόν σου, θα ακούσης την προσευχήν των και θα γίνης ίλεως προς αυτούς. Θα δώσης στον καθένα από αυτούς κατά τας επιθυμίας των, όταν κατανοήσης την καρδίαν των συ, ο οποίος μόνος γνωρίζεις τας καρδίας των υιών των ανθρώπων.

Β Παραλ. 6,31 ὅπως φοβῶνται πάσας ὁδούς σου πάσας τὰς ἡμέρας, ἃς αὐτοὶ ζῶσιν ἐπὶ πρόσωπον τῆς γῆς, ἧς ἔδωκας τοῖς πατράσιν ἡμῶν.

Β Παραλ. 6,31 Αυτό δέ, δια να σέβωνται οι άνθρωποι όλας τας οδούς σου, καθ' όλας τας ημέρας, κατά τας οποίας αυτοί θα ζουν επάνω εις την γην, την οποίαν συ έδωσες στους πατέρας ημών.

Β Παραλ. 6,32 καὶ πᾶς ἀλλότριος, ὃς οὐκ ἐκ τοῦ λαοῦ σου Ἰσραήλ ἐστιν αὐτὸς καὶ ἔλθῃ ἐκ γῆς μακρόθεν διὰ τὸ ὄνομά σου τὸ μέγα καὶ τὴν χεῖρά σου τὴν κραταιὰν καὶ τὸν βραχίονά σου τὸν ὑψηλὸν καὶ ἔλθωσι καὶ προσεύξωνται εἰς τὸν τόπον τοῦτον,

Β Παραλ. 6,32 Και κάθε ξένος, ο οποίος δεν προέρχεται από τον ισραηλιτικόν λαόν, ήλθεν όμως από μακρυνήν χώραν εδώ, διότι έχει πληροφορηθή θαυμαστά γεγονότα δια το μέγα Ονομά σου, δια το παντοδύναμον και ένδοξον χέρι σου, εάν και αυτός έλθη και προσευχηθήήστον τόπον τούτον,

Β Παραλ. 6,33 καὶ σὺ εἰσακούσῃ ἐκ τοῦ οὐρανοῦ ἐξ ἑτοίμου κατοικητηρίου σου καὶ ποιήσεις κατὰ πάντα, ὅσα ἂν ἐπικαλέσηταί σε ὁ ἀλλότριος, ὅπως γνῶσι πάντες οἱ λαοὶ τῆς γῆς τὸ ὄνομά σου καὶ τοῦ φοβεῖσθαί σε ὡς ὁ λαός σου Ἰσραὴλ καὶ τοῦ γνῶναι ὅτι τὸ ὄνομά σου ἐπικέκληται ἐπὶ τὸν οἶκον τοῦτον, ὃν ᾠκοδόμησα.

Β Παραλ. 6,33 συ από τον ουρανόν, από το τέλειον κατοικητήριόν σου, θα ακούσης την προσευχήν του και θα εκπληρώσης όλα όσα ζητήση από σε ο ξένος αυτός. Και τούτο, δια να μάθουν όλοι οι λαοί της γης το Ονομά σου και να σε σέβωνται, όπως σε σέβεται ο ισραηλιτικός λαός, δια να μάθουν ότι το Ονομά σου δοξάζεται και αυτό επικαλούνται στον οίκον τούτον, τον οποίον εγώ οικοδόμησα.

Β Παραλ. 6,34 ἐὰν δὲ ἐξέλθῃ ὁ λαός σου εἰς πόλεμον ἐπὶ τοὺς ἐχθροὺς αὐτοῦ ἐν ὁδῷ, ᾗ ἀποστελεῖς αὐτούς, καὶ προσεύξωνται πρός σε κατὰ τὴν ὁδὸν τῆς πόλεως ταύτης, ἣν ἐξελέξω ἐν αὐτῇ, καὶ οἴκου, οὗ ᾠκοδόμηκα τῷ ὀνόματί σου,

Β Παραλ. 6,34 Εάν ο λαός σου εξέλθη εις πόλεμον εναντίον των εχθρών του κατά διαταγήν σου και στον δρόμον, στον οποίον θα στείλης αυτούς, προσευχηθούν προς σε εστραμμένοι προς την πόλιν αυτήν, εντός της οποίας εξέλεξες συ να μένης, και προς τον ναόν αυτόν, τον οποίον οικοδόμησα και αφιέρωσα στο Ονομά σου,

Β Παραλ. 6,35 καὶ ἀκούσῃ ἐκ τοῦ οὐρανοῦ τῆς προσευχῆς αὐτῶν καὶ τῆς δεήσεως αὐτῶν καὶ ποιήσεις τὸ δικαίωμα αὐτῶν.

Β Παραλ. 6,35 συ θα ακούσης από τον ουρανόν την προσευχήν και την δέησιν αυτών και θα αποδώσης εις αυτούς το δίκαιον.

Β Παραλ. 6,36 ὅτι ἁμαρτήσονταί σοι (ὅτι οὐκ ἔσται ἄνθρωπος, ὃς οὐχ ἁμαρτήσεται) καὶ πατάξεις αὐτοὺς καὶ παραδώσεις αὐτοὺς κατὰ πρόσωπον ἐχθρῶν καὶ αἰχμαλωτεύσουσιν αὐτοὺς οἱ αἰχμαλωτεύοντες αὐτοὺς εἰς γῆν ἐχθρῶν εἰς γῆν μακρὰν ἢ ἐγγὺς

Β Παραλ. 6,36 Εάν αμαρτήσουν απέναντί σου, (διότι δεν θα υπάρξη άνθρωπος, που δεν θα αμαρτήση) και τιμωρήσης αυτούς και τους παραδώσης εις τα χέρια των εχθρών των, οι δε εχθροί των τους αιχμαλωτίσουν και τους μεταφέρουν εις εχθρικήν χώραν πλησίον η μακράν,

Β Παραλ. 6,37 καὶ ἐπιστρέψωσι καρδίαν αὐτῶν ἐν τῇ γῇ αὐτῶν, οὗ μετήχθησαν ἐκεῖ, καί γε ἐπιστρέψωσι καὶ δεηθῶσί σου ἐν τῇ αἰχμαλωσίᾳ αὐτῶν λέγοντες· ἡμάρτομεν, ἠνομήσαμεν, ἠδικήσαμεν,

Β Παραλ. 6,37 εάν αυτοί επιστρέψουν με ειλικρινή καρδίαν προς σε εκεί εις την εχθρικήν χώραν, όπου θα έχουν μεταφερθή, εάν επιστρέψουν εν μετανοία και εις την περίοδον της αιχμαλωσίας των αυτής προσευχηθούν προς σε λέγοντες· ημαρτήσαμεν, ηνομήσαμεν, ηδικήσαμεν·

Β Παραλ. 6,38 καὶ ἐπιστρέψωσι πρός σε ἐν ὅλῃ καρδίᾳ καὶ ἐν ὅλῃ ψυχῇ αὐτῶν ἐν γῇ αἰχμαλωτευσάντων αὐτοὺς καὶ προσεύξωνται ὁδὸν γῆς αὐτῶν, ἧς ἔδωκας τοῖς πατράσιν αὐτῶν, καὶ τῆς πόλεως, ἧς ἐξελέξω, καὶ τοῦ οἴκου, οὗ ᾠκοδόμησα τῷ ὀνόματί σου,

Β Παραλ. 6,38 εάν αυτοί επιστρέψουν προς σε με όλην των την καρδίαν και με όλην των την ψυχήν εις την χώραν των εχθρών, που τους έχουν αιχμαλωτίσει, και προσευχηθούν εστραμμένοι προς την κατεύθυνσιν της χώρας των, την οποίαν συ έδωκες στους πατέρας των, προς την κατεύθυνσιν της πόλεως, την οποίαν συ εδιάλεξες, και του οίκου, τον οποίον εγώ οικοδόμησα εις δόξαν του Ονόματός σου,

Β Παραλ. 6,39 καὶ ἀκούσῃ ἐκ τοῦ οὐρανοῦ ἐξ ἑτοίμου κατοικητηρίου σου τῆς προσευχῆς αὐτῶν καὶ τῆς δεήσεως αὐτῶν καὶ ποιήσεις κρίματα καὶ ἵλεως ἔσῃ τῷ λαῷ τῷ ἁμαρτῶντί σοι.

Β Παραλ. 6,39 συ θα ακούσης από τον ουρανόν, από το τέλειον κατοικητήριόν σου, την προσευχήν και την δέησιν αυτών, θα αποδώσης το δίκαιόν των και θα δειχθής σπλαγχνικός στον λαόν αυτόν, ο οποίος ημάρτησεν απέναντί σου.

Β Παραλ. 6,40 καὶ νῦν, Κύριε, ἔστωσαν δὴ οἱ ὀφθαλμοί σου ἀνεῳγμένοι καὶ τὰ ὦτά σου ἐπήκοα ἐπὶ τὴν δέησιν τοῦ τόπου τούτου.

Β Παραλ. 6,40 Και τώρα, Κυριε, ας είναι ανοικτοί οι οφθαλμοί σου και τα ώτά σου πρόθυμα να ακούσουν κάθε δέησιν, η οποία θα αναπέμπεται προς σε από τον τόπον τούτον.

Β Παραλ. 6,41 καὶ νῦν ἀνάστηθι, Κύριε ὁ Θεός, εἰς τὴν κατάπαυσίν σου, σὺ καὶ ἡ κιβωτὸς τῆς ἰσχύος σου. οἱ ἱερεῖς σου, Κύριε ὁ Θεός, ἐνδύσαιντο σωτηρίαν, καὶ οἱ υἱοί σου εὐφρανθήτωσαν ἐν ἀγαθοῖς.

Β Παραλ. 6,41 Και τώρα, Κυριε και Θεέ, σήκω και όλα στον τύπον αυτόν της αναπαύσεώς σου, συ και η Κιβωτός της δυνάμεώς σου. Οι ιερείς σου, Κυριε και Θεέ, ας ενδυθούν σωτηρίαν και τα τέκνα σου, οι ευλαβείς άνθρωποι, ας ευφρανθούν με τα αγαθά, τα οποία συ δίδεις.

Β Παραλ. 6,42 Κύριε ὁ Θεός, μὴ ἀποστρέψῃς τὸ πρόσωπον τοῦ χριστοῦ σου, μνήσθητι τὰ ἐλέη Δαυὶδ τοῦ δούλου σου.

Β Παραλ. 6,42 Κυριε ο Θεός μου, μη αποστρέψης το πρόσωπόν σου από εμέ, τον οποίον συ έχρισες βασιλέα και ενθυμήσου τα ελέη, τα όποία προς τον δούλον σου τον Δαυίδ έδωσες”.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 7

Β Παραλ. 7,1 Καὶ ὡς συνετέλεσε Σαλωμὼν προσευχόμενος, καὶ τὸ πῦρ κατέβη ἐκ τοῦ οὐρανοῦ καὶ κατέφαγε τὰ ὁλοκαυτώματα καὶ τὰς θυσίας, καὶ δόξα Κυρίου ἔπλησε τὸν οἶκον.

Β Παραλ. 7,1 Οταν ο Σολομών ετελείωσε την προσευχήν του, πυρ κατέβηκε από τον ουρανόν και κατέφαγε τας θυσίας των ολοκαυτωμάτων και τας άλλας θυσίας. Θεία δε λάμψις εγέμισε τον ναόν του Κυρίου.

Β Παραλ. 7,2 καὶ οὐκ ἠδύναντο οἱ ἱερεῖς εἰσελθεῖν εἰς τὸν οἶκον Κυρίου ἐν τῷ καιρῷ ἐκείνῳ, ὅτι ἔπλησε δόξα Κυρίου τὸν οἶκον.

Β Παραλ. 7,2 Οι ιερείς δεν ημπορούσαν να εισέλθουν στον ναόν του Κυρίου κατά το χρονικόν εκείνο διάστημα, διότι θεία λάμψις είχε γεμίσει τον ναόν του Κυρίου.

Β Παραλ. 7,3 καὶ πάντες οἱ υἱοὶ Ἰσραὴλ ἑώρων καταβαῖνον τὸ πῦρ, καὶ ἡ δόξα Κυρίου ἐπὶ τὸν οἶκον, καὶ ἔπεσον ἐπὶ πρόσωπον ἐπὶ τὴν γῆν ἐπὶ τὸ λιθόστρωτον καὶ προσεκύνησαν καὶ ᾔνουν τῷ Κυρίῳ, ὅτι ἀγαθόν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Β Παραλ. 7,3 Ολοι οι Ισραηλίται έβλεπον το πυρ να κατεβαίνη από τον ουρανόν και την θείαν λάμψιν, η οποία εγέμισε τον ναόν. Επεσαν δε κατά γης με το πρόσωπον αυτών στο λιθόστρωτον δάπεδον, προσεκύνησαν τον Θεόν και υμνούσαν αυτόν λέγοντες· “ότι είναι αγαθός, ότι το έλεός του παραμένει στους αιώνας των αιώνων”.

Β Παραλ. 7,4 καὶ ὁ βασιλεὺς καὶ πᾶς ὁ λαὸς θύοντες θύματα ἔναντι Κυρίου.

Β Παραλ. 7,4 Ο βασιλεύς και όλος ο λαός προσέφερον θυσίας ενώπιον του Κυρίου.

Β Παραλ. 7,5 καὶ ἐθυσίασεν ὁ βασιλεὺς Σαλωμὼν τὴν θυσίαν μόσχων εἴκοσι καὶ δύο χιλιάδας καὶ βοσκημάτων ἑκατὸν καὶ εἴκοσι χιλιάδας, καὶ ἐνεκαίνισε τὸν οἶκον τοῦ Θεοῦ ὁ βασιλεὺς καὶ πᾶς ὁ λαός.

Β Παραλ. 7,5 Ο βασιλεύς Σολομών προσέψερεν ως θυσίαν εικοσιδύο χιλιάδας μόσχους και εκατόν είκοσι χιλιάδας πρόβατα. Με αυτόν τον τρόπον ο βασιλεύς και όλος ο λαός έκαμαν τα εγκαίνια του ναού του Θεού.

Β Παραλ. 7,6 καὶ οἱ ἱερεῖς ἐπὶ τὰς φυλακὰς αὐτῶν ἑστηκότες, καὶ οἱ Λευῖται ἐν ὀργάνοις ᾠδῶν Κυρίου τοῦ Δαυὶδ τοῦ βασιλέως τοῦ ἐξομολογεῖσθαι ἔναντι Κυρίου, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ, ἐν ὕμνοις Δαυὶδ διὰ χειρὸς αὐτῶν, καὶ οἱ ἱερεῖς σαλπίζοντες ταῖς σάλπιγξιν ἐναντίον αὐτῶν, καὶ πᾶς Ἰσραὴλ ἑστηκώς.

Β Παραλ. 7,6 Οι ιερείς εστέκοντο όρθιοι εις τας θέσεις των και οι Λευίται με τα ιερά μουσικά των όργανα, δια να υμνούν με αυτά τον Κυριον λέγοντες, ότι στον αιώνα το έλεος αυτού. Επίσης εδοξολογούσαν τον Κυριον με άσματα, τα οποία ο Δαυίδ ιδιοχείρως είχε γράψει, και οι ιερείς εσάλπιζαν με τας ιεράς σάλπιγγας ενώπιον αυτών και όλοι οι Ισραηλίται ίσταντο όρθιοι.

Β Παραλ. 7,7 καὶ ἡγίασε Σαλωμὼν τὸ μέσον τῆς αὐλῆς τῆς ἐν οἴκῳ Κυρίου, ὅτι ἐποίησεν ἐκεῖ τὰ ὁλοκαυτώματα καὶ τὰ στέατα τῶν σωτηρίων, ὅτι τὸ θυσιαστήριον τὸ χαλκοῦν, ὃ ἐποίησε Σαλωμών, οὐκ ἐξεποίει δέξασθαι τὰ ὁλοκαυτώματα καὶ τὰ μαναὰ καὶ τὰ στέατα.

Β Παραλ. 7,7 Ο Σολομών ηγίασε την αυλήν, που ευρίσκετο στον ναόν του Κυρίου, διότι εκεί επί του νέου θυσιαστηρίου προσέφερε τα ολοκαυτώματα και τα λίπη των θυσιών του σωτηρίου, επειδή το άλλο το χαλκούν θυσιαστήριον, το οποίον είχε κατασκευάσει ο Σολομών, δεν ήτο αρκετόν να δέχεται όλα τα ολοκαυτώματα και τα δώρα και τα λίπη των ειρηνικών θυσιών.

Β Παραλ. 7,8 καὶ ἐποίησε Σαλωμὼν τὴν ἑορτὴν ἐν τῷ καιρῷ ἐκείνῳ ἑπτὰ ἡμέρας καὶ πᾶς Ἰσραὴλ μετ᾿ αὐτοῦ, ἐκκλησία μεγάλη σφόδρα ἀπὸ εἰσόδου Αἰμὰθ καὶ ἕως χειμάῤῥου Αἰγύπτου.

Β Παραλ. 7,8 Κατά τον καιρόν εκείνον ετέλεσεν ο Σολομών την εορτήν αυτήν των εγκαινίων επί επτά ημέρας. Μαζή δε με αυτόν ήσαν όλοι οι Ισραηλίται, συγκέντρωσις πολύ μεγάλη, διότι είχον έλθει Ισραηλίται από την είσοδον της χώρας Αιμάθ έως τον χείμαρρον της Αιγύπτου.

Β Παραλ. 7,9 καὶ ἐποίησεν ἐν τῇ ἡμέρᾳ τῇ ὀγδόῃ ἐξόδιον, ὅτι ἐγκαινισμὸν τοῦ θυσιαστηρίου ἐποίησεν ἑπτὰ ἡμέρας ἑορτήν.

Β Παραλ. 7,9 Κατά την ογδόην ημέραν εώρτασεν ο Σολομών την λήξιν της εορτής. Επί επτά ημέρας ετέλεσε την εορτήν των εγκαινίων του θυσιαστηρίου.

Β Παραλ. 7,10 καὶ ἐν τῇ τρίτῃ καὶ εἰκοστῇ τοῦ μηνὸς τοῦ ἑβδόμου ἀπέστειλε τὸν λαὸν εἰς τὰ σκηνώματα αὐτῶν εὐφραινομένους καὶ ἀγαθῇ καρδίᾳ ἐπὶ τοῖς ἀγαθοῖς, οἷς ἐποίησε Κύριος τῷ Δαυίδ, καὶ τῷ Σαλωμῶντι καὶ τῷ Ἰσραὴλ λαῷ αὐτοῦ.

Β Παραλ. 7,10 Κατά την εικοστήν τρίτην ημέραν του εβδόμου μηνός αφήκεν ο Σολομών τους Ισραηλίτας να επιστρέψουν χαρούμενοι εις τας οικίας των δια τας ευεργεσίας, τας οποίας ο Κυριος έκαμεν στον Δαυίδ, στον Σολομώντα και στον ισραηλιτικόν λαόν.

Β Παραλ. 7,11 Καὶ συνετέλεσε Σαλωμὼν τὸν οἶκον Κυρίου καὶ τὸν οἶκον τοῦ βασιλέως· καὶ πάντα, ὅσα ἠθέλησεν ἐν τῇ ψυχῇ Σαλωμὼν τοῦ ποιῆσαι ἐν οἴκῳ Κυρίου καὶ ἐν οἴκῳ αὐτοῦ, εὐωδώθη.

Β Παραλ. 7,11 Εφερεν εις πέρας ο Σολομών τον ναόν του Κυρίου και το βασιλικόν του ανάκτορον. Επραγματοποίησεν επιτυχώς όλα όσα εσκέφθη και επεθύμησε να κάμη στον οίκον του Θεού και στον ιδικόν του οίκον.

Β Παραλ. 7,12 καὶ ὤφθη Κύριος τῷ Σαλωμὼν τὴν νύκτα καὶ εἶπεν αὐτῷ· ἤκουσα τῆς προσευχῆς σου καὶ ἐξελεξάμην ἐν τῷ τόπῳ τούτῳ ἐμαυτῷ εἰς οἶκον θυσίας.

Β Παραλ. 7,12 Ο Κυριος παρουσιάσθη στον Σολομώντα την επομένην νύκτα και του είπε· “ήκουσα την προσευχήν σου και εξέλεξα τον τόπον αυτόν, δια να είναι ναός μου, στον οποίον θα προσφέρετε τας θυσίας σας.

Β Παραλ. 7,13 ἐὰν συσχῶ τὸν οὐρανὸν καὶ μὴ γένηται ὑετός, καὶ ἐὰν ἐντείλωμαι τῇ ἀκρίδι καταφαγεῖν τὸ ξύλον, καὶ ἐὰν ἀποστείλω θάνατον ἐν τῷ λαῷ μου,

Β Παραλ. 7,13 Εάν κλείσω τον ουρανόν και δεν πέση βροχή, εάν διατάξω τας ακρίδας να καταφάγουν τα δένδρα, εάν στείλω θάνατον στον λαόν μου,

Β Παραλ. 7,14 καὶ ἐὰν ἐντραπῇ ὁ λαός μου ἐφ᾿ οὓς ἐπικέκληται τὸ ὄνομά μου ἐπ᾿ αὐτούς, καὶ προσεύξωνται καὶ ζητήσωσι τὸ πρόσωπόν μου καὶ ἀποστρέψωσιν ἀπὸ τῶν ὁδῶν αὐτῶν τῶν πονηρῶν, καὶ ἐγὼ εἰσακούσομαι ἐκ τοῦ οὐρανοῦ καὶ ἵλεως ἔσομαι ταῖς ἁμαρτίαις αὐτῶν καὶ ἰάσομαι τὴν γῆν αὐτῶν.

Β Παραλ. 7,14 στον οποίον έχει δοθή ως όνομα το Ονομά μου και συναισθανθή το σφάλμα του και μετανοήση, εάν προσευχηθούν τότε οι Ισραηλίται προς εμέ και ζητήσουν το πρόσωπόν μου και απομακρυνθούν από τας πονηράς αυτών οδούς, εγώ από τον ουρανόν θα ακούσω τας προσευχάς των, θα γίνω ίλεως εις τας αμαρτίας των και θα απαλλαξω την χώραν των από τας θλίψεις των.

Β Παραλ. 7,15 καὶ νῦν οἱ ὀφθαλμοί μου ἔσονται ἀνεῳγμένοι καὶ τὰ ὦτά μου ἐπήκοα τῇ προσευχῇ τοῦ τόπου τούτου.

Β Παραλ. 7,15 Τωρα οι οφθαλμοί μου θα είναι ανοικτοί και τα ώτα μου προσεκτικά εις την προσευχήν, η οποία θα αναπέμπεται προς εμέ από τον τόπον αυτόν.

Β Παραλ. 7,16 καὶ νῦν ἐξελεξάμην καὶ ἡγίακα τὸν οἶκον τοῦτον τοῦ εἶναι ὄνομά μου ἐκεῖ ἕως αἰῶνος, καὶ ἔσονται οἱ ὀφθαλμοί μου καὶ ἡ καρδία μου ἐκεῖ πάσας τὰς ἡμέρας.

Β Παραλ. 7,16 Εξέλεξα και ηγίασα τον ναόν αυτόν, δια να είναι και να αναφέρεται εκεί αιωνίως το Ονομά μου. Οι οφθαλμοί μου και η καρδία μου θα είναι εκεί όλας τας ημέρας.

Β Παραλ. 7,17 καὶ σὺ ἐὰν πορευθῇς ἐναντίον μου ὡς Δαυὶδ ὁ πατήρ σου καὶ ποιήσεις κατὰ πάντα, ἃ ἐνετειλάμην σοι, καὶ τὰ προστάγματά μου καὶ τὰ κρίματά μου φυλάξῃ,

Β Παραλ. 7,17 Και συ, εάν πορευθής και ζήσης ενώπιόν μου, όπως ο πατήρ σου ο Δαυίδ, και εκτελέσης όλα όσα εγώ σε έχω διατάξει και φυλάξης τα προστάγματά μου και τας εντολάς μου,

Β Παραλ. 7,18 καὶ ἀναστήσω τὸν θρόνον τῆς βασιλείας σου, ὡς διεθέμην Δαυὶδ τῷ πατρί σου λέγων· οὐκ ἐξαρθήσεταί σοι ἡγούμενος ἀνὴρ ἐν Ἰσραήλ.

Β Παραλ. 7,18 εγώ θα ανορθώσω και θα στερεώσω τον βασιλικόν σου θρόνον, όπως υπεσχέθην στον πατέρα σου Δαυίδ λέγων· Ποτέ δεν θα λείψη βασιλεύς επί του ισραηλιτικού λαού εκ των απογόνων σου.

Β Παραλ. 7,19 καὶ ἐὰν ἀποστρέψητε ὑμεῖς καὶ ἐγκαταλίπητε τὰ προστάγματά μου καὶ τὰς ἐντολάς μου, ἃς ἔδωκα ἐναντίον ὑμῶν, καὶ πορευθῆτε καὶ λατρεύσητε θεοῖς ἑτέροις καὶ προσκυνήσητε αὐτοῖς,

Β Παραλ. 7,19 Εάν όμως σεις στραφήτε προς άλλους δρόμους και εγκαταλείψετε τα προστάγματά μου και τας εντολάς μου, τας οποίας έδωκα ενώπιόν σας, και πορευθήτε και λατρεύσετε άλλους θεούς και προσκυνήσετε αυτούς,

Β Παραλ. 7,20 καὶ ἐξαρῶ ὑμᾶς ἀπὸ τῆς γῆς, ἧς ἔδωκα αὐτοῖς, καὶ τὸν οἶκον τοῦτον, ὃν ἡγίασα τῷ ὀνόματί μου, ἀποστρέψω ἐκ προσώπου μου καὶ δώσω αὐτὸν εἰς παραβολὴν καὶ εἰς διήγημα ἐν πᾶσι τοῖς ἔθνεσι.

Β Παραλ. 7,20 εγώ θα σας ξερριζώσω από την χώραν αυτήν, την οποίαν έδωκα στους πατέρας σας, και τον ναόν αυτόν, τον οποίον ηγίασα δια τον εαυτόν μου, θα απορρίψω από το πρόσωπόν μου και θα καταστήσω αυτόν παροιμίαν και θλιβεράν διήγησιν μεταξύ όλων των ειδωλολατρικών εθνών.

Β Παραλ. 7,21 καὶ ὁ οἶκος οὗτος ὁ ὑψηλός, πᾶς ὁ διαπορευόμενος αὐτὸν ἐκστήσεται καὶ ἐρεῖ· χάριν τίνος ἐποίησε Κύριος τῇ γῇ ταύτῃ καὶ τῷ οἴκῳ τούτῳ;

Β Παραλ. 7,21 Ο μεγαλοπρεπής αυτός ναός θα καταστροφή και καθένας, που θα διέρχεται και θα βλέπη αυτόν, θα μένη έκπληκτος και θα ερωτά· Δια ποίαν αιτίαν επέφερεν ο Κυριος εις την γην αυτήν και στον ναόν τούτον την καταστροφήν;

Β Παραλ. 7,22 καὶ ἐροῦσι· διότι ἐγκατέλιπον Κύριον τὸν Θεόν τῶν πατέρων αὐτῶν τὸν ἐξαγαγόντα αὐτοὺς ἐκ γῆς Αἰγύπτου καὶ ἀντελάβοντο θεῶν ἑτέρων καὶ προσεκύνησαν αὐτοῖς καὶ ἐδούλευσαν αὐτοῖς, διὰ τοῦτο ἐπήγαγεν ἐπ᾿ αὐτούς πᾶσαν τὴν κακίαν ταύτην.

Β Παραλ. 7,22 Και θα απαντούν· Διότι αυτοί εγκατέλιπον Κυριον τον Θεόν των πατέρων των, ο οποίος τους έβγαλεν ελευθέρους από την χώραν της Αιγύπτου, και προσεκολλήθησαν εις άλλους ειδωλολατρικούς θεούς και προσεκύνησαν αυτούς και υπεδουλώθησαν εις αυτούς, δια τούτο επέφερεν ο Θεός όλην αυτήν την συμφοράν εναντίον των.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 8

Β Παραλ. 8,1 Καὶ ἐγένετο μετὰ εἴκοσιν ἔτη, ἐν οἷς ᾠκοδόμησε Σαλωμὼν τὸν οἶκον Κυρίου καὶ τὸν οἶκον αὐτοῦ,

Β Παραλ. 8,1 Μετά παρέλευσιν είκοσιν ετών, κατά τα οποία ο Σολομών οικοδόμησε τον ναόν του Κυρίου και το ιδικόν του ανάκτορον,

Β Παραλ. 8,2 καὶ τὰς πόλεις, ἃς ἔδωκε Χιρὰμ τῷ Σαλωμών, ᾠκοδόμησεν αὐτὰς Σαλωμών καὶ κατῴκισεν ἐκεῖ τοὺς υἰοὺς Ἰσραήλ.

Β Παραλ. 8,2 ωχύρωοεν ο Σολομών τας πόλεις, τας οποίας έδωκεν εις αυτόν ο Χιράμ, και εγκατέστησεν εκεί τους Ισραηλίτας.

Β Παραλ. 8,3 καὶ ἦλθε Σαλωμὼν εἰς Βαισωβὰ καὶ κατίσχυσεν αὐτήν.

Β Παραλ. 8,3 Ο Σολομών επήλθεν εναντίον της Βαισωβά και την εκυρίευσε.

Β Παραλ. 8,4 καὶ ᾠκοδόμησε τὴν Θοεδμὸρ ἐν τῇ ἐρήμῳ καὶ πάσας τὰς πόλεις τὰς ὀχυράς, ἃς ᾠκοδόμησεν ἐν Ἡμάθ.

Β Παραλ. 8,4 Ανοικοδόμησε την Θοεδμόρ εις την έρημον και όλας τα οχυράς πόλεις, τας οποίας έκτισεν εις την περιοχήν Ημάθ.

Β Παραλ. 8,5 καὶ ᾠκοδόμησε τὴν Βαιθωρὼν τὴν ἄνω καὶ τὴν Βαιθωρὼν τὴν κάτω, πόλεις ὀχυράς, τείχη, πύλαι καὶ μοχλοί,

Β Παραλ. 8,5 Οικοδόμησε την άνω Βαιθωρών και την κάτω Βαιθωρών, πόλεις οχυράς, με τείχη και θύρας και μοχλούς.

Β Παραλ. 8,6 καὶ τὴν Βααλὰθ καὶ πάσας τὰς πόλεις τὰς ὀχυράς, αἳ ἦσαν τῷ Σαλωμών, καὶ πάσας τὰς πόλεις τῶν ἁρμάτων καὶ τὰς πόλεις τῶν ἱππέων καὶ ὅσα ἐπεθύμησε Σαλωμὼν κατὰ τὴν ἐπιθυμίαν τοῦ οἰκοδομῆσαι ἐν Ἱερουσαλὴμ καὶ ἐν τῷ Λιβάνῳ καὶ ἐν πάσῃ τῇ βασιλείᾳ αὐτοῦ.

Β Παραλ. 8,6 Επίσης την Βααλάθ και όλας τας άλλας οχυράς πόλεις, αι οποίαι ανήκον εις αυτόν. Επίσης έκτισεν οχυράς όλας τας πόλεις, όπου ευρίσκοντο τα πολεμικά του άρματα, και τας πόλστου ιππικού του. Γενικώς ο Σολομών έφερεν εις πέρας όλα όσά επεθύμησε να ανοικοδομήση εις την Ιερουσαλήμ, στον Λιβανον και καθ' όλην την έκτασιν του βασιλείου του.

Β Παραλ. 8,7 πᾶς ὁ λαὸς ὁ καταλειφθεὶς ἀπὸ τοῦ Χετταίου καὶ τοῦ Ἀμοῤῥαίου καὶ τοῦ Φερεζαίου καὶ τοῦ Εὐαίου καὶ τοῦ Ἰεβουσαίου, οἳ οὐκ εἰσὶν ἐκ τοῦ Ἰσραήλ,

Β Παραλ. 8,7 Ολον δε τον λαόν, ο οποίος απέμεινεν από τους Χετταίους, τους Αμορραίους, τους Φερεζαίους, τους Ευαίους και τους Ιεβουσαίους, που δεν ήσαν Ισραηλίται,

Β Παραλ. 8,8 ἀλλ᾿ ἦσαν ἐκ τῶν υἱῶν αὐτῶν τῶν καταλειφθέντων μετ᾿ αὐτοὺς ἐν τῇ γῇ, οὓς οὐκ ἐξωλόθρευσαν οἱ υἱοὶ Ἰσραήλ, καὶ ἀνήγαγεν αὐτοὺς Σαλωμὼν εἰς φόρον ἕως τῆς ἡμέρας ταύτης.

Β Παραλ. 8,8 αλλ' ήσαν απόγονοι των υπολειφθέντων λαών της Παλαιστίνης, τους οποίους οι Ισραηλίται δεν εξωλόθρευσαν, ο Σολομών τους κατέστησε φόρου υποτελείς μέχρι της ημέρας αυτής.

Β Παραλ. 8,9 καὶ ἐκ τῶν υἱῶν Ἰσραὴλ οὐκ ἔδωκε Σαλωμὼν εἰς παῖδας τῇ βασιλείᾳ αὐτοῦ, ὅτι αὐτοὶ ἄνδρες πολεμισταὶ καὶ ἄρχοντες καὶ δυνατοὶ καὶ ἄρχοντες ἁρμάτων καὶ ἱππέων.

Β Παραλ. 8,9 Από τους Ισραηλίτας κανένα δεν έκαμεν ο Σολομών δούλον δια τα έργα του καθ' όλην την έκτασιν της βασιλείας του, διότι οι Ισραηλίται ήσαν οι πολεμισταί, οι άρχοντες οι ισχυροί, οι διοικηταί των πολεμικών αρμάτων του και του ιππικού του.

Β Παραλ. 8,10 καὶ οὗτοι ἄρχοντες τῶν προστατῶν βασιλέως Σαλωμών· πεντήκοντα καὶ διακόσιοι ἐργοδιωκτοῦντες ἐν τῷ λαῷ.

Β Παραλ. 8,10 Από αυτούς αρχηγοί της φρουράς, τους οποίους είχεν ο βασιλεύς Σολομών, ήσαν διακόσιοι πεντήκοντα, που είχαν ως καθήκον να εποπτεύουν επί του λαού δια την εκτέλεσιν έργων.

Β Παραλ. 8,11 Καὶ τὴν θυγατέρα Φαραὼ ἀνήγαγε Σαλωμὼν ἐκ πόλεως Δαυὶδ εἰς τὸν οἶκον, ὃν ᾠκοδόμησεν αὐτῇ, ὅτι εἶπεν· οὐ κατοικήσει ἡ γυνή μου ἐν πόλει Δαυὶδ τοῦ βασιλέως Ἰσραήλ, ὅτι ἅγιός ἐστιν οὗ εἰσῆλθεν ἐκεῖ κιβωτὸς Κυρίου.

Β Παραλ. 8,11 Ο Σολομών μετέφερε την σύζυγόν του, θυγατέρα του Φαραώ, από την πόλιν Δαυίδ στο ανάκτορον, το οποίον έκτισεν δι' αυτήν, διότι είχεν είπει· “η σύζυγός μου δεν επιτρέπεται να παραμένη εις την πόλιν του Δαυίδ, του βασιλέως του ισραηλιτικού λαού, διότι ο τόπος εκείνος είναι άγιος, επειδή εις αυτόν εισήλθεν η Κιβωτός του Κυρίου”.

Β Παραλ. 8,12 Τότε ἀνήνεγκε Σαλωμὼν ὁλοκαυτώματα τῷ Κυρίῳ ἐπὶ τὸ θυσιαστήριον, ὃ ᾠκοδόμησε Κυρίῳ ἀπέναντι τοῦ ναοῦ,

Β Παραλ. 8,12 Τοτε ο Σολομών προσέφερε προς τον Κυριον ολοκαυτώματα επάνω στο θυσιαστήριον των ολοκαυτωμάτων, το οποίον αυτός είχεν οικοδομήσει προς τιμήν του Κυρίου απέναντι του ναού.

Β Παραλ. 8,13 κατὰ τὸν λόγον ἡμέρας ἐν ἡμέρᾳ τοῦ ἀναφέρειν κατὰ τὰς ἐντολὰς Μωυσῆ ἐν τοῖς σαββάτοις καὶ ἐν τοῖς μησὶ καὶ ἐν ταῖς ἑορταῖς τρεῖς καιροὺς τοῦ ἐνιαυτοῦ, ἐν τῇ ἑορτῇ τῶν ἀζύμων καὶ ἐν τῇ ἑορτῇ τῶν ἑβδομάδων καὶ ἐν τῇ ἑορτῇ τῶν σκηνῶν.

Β Παραλ. 8,13 Καθε ημέραν προσέφερε θυσίας, σύμφωνα με όσα είχε διατάξει ο Μωυσής να προσφέρωνται, όπως επίσης και κατά τα Σαββατα, την πρώτην εκάστου μηνός, κατά τας τρεις μεγάλας εορτάς του έτους, δηλαδή κατά το Πασχα, κατά την Πεντηκοστήν και κατά την εορτήν της Σκηνοπηγίας.

Β Παραλ. 8,14 καὶ ἔστησε κατὰ τὴν κρίσιν Δαυὶδ τοῦ πατρὸς αὐτοῦ τὰς διαιρέσεις τῶν ἱερέων, κατὰ τὰς λειτουργίας αὐτῶν, καὶ οἱ Λευῖται ἐπὶ τὰς φυλακὰς αὐτῶν τοῦ αἰνεῖν καὶ λειτουργεῖν κατέναντι τῶν ἱερέων κατὰ τὸν λόγον ἡμέρας ἐν τῇ ἡμέρᾳ, καὶ οἱ πυλωροὶ κατὰ τὰς διαιρέσεις αὐτῶν εἰς πύλην καὶ πύλην, ὅτι οὕτως ἐντολαὶ Δαυὶδ ἀνθρώπου τοῦ Θεοῦ.

Β Παραλ. 8,14 Καθώρισεν επίσης ο Σολομών, όπως είχε διατάξει ο πατήρ του ο Δαυίδ, και τας τάξεις των ιερέων και τας υπηρεσίας αυτών, τους Λευίτας εις τας υπηρεσίας των να υμνούν τον Θεόν και να υπηρετούν ενώπιον των ιερέων εκάστην ημέραν, όπως ο Νομος ώριζε. Καθώρισεν επίσης και τους θυρωρούς κατά τάξεις δια κάθε πύλην. Αυτά δε όλα έγιναν έτσι, διότι τέτοιες εντολές είχε δώσει ο Δαυίδ ο άνθρωπος του Θεού.

Β Παραλ. 8,15 οὐ παρῆλθον τὰς ἐντολὰς τοῦ βασιλέως περὶ τῶν ἱερέων καὶ τῶν Λευιτῶν εἰς πάντα λόγον καὶ εἰς τοὺς θησαυρούς.

Β Παραλ. 8,15 Δεν παρέβησαν τας εντολάς του βασιλέως εις ο,τι ανεφέρετο στους ιερείς, και τους Λευίτας και εις ο,τι απέβλεπεν εις την περιφρούρησιν των θησαυρών του ναού.

Β Παραλ. 8,16 καὶ ἡτοιμάσθη πᾶσα ἡ ἐργασία, ἀφ᾿ ἧς ἡμέρας ἐθεμελιώθη, ἕως οὗ ἐτελείωσε Σαλωμὼν τὸν οἶκον Κυρίου.

Β Παραλ. 8,16 Ετσι ετακτοποιήθη και ήλθεν εις πέρας κάθε εργασία από την ημέραν, κατά την οποίαν ο Σολομών εθεμελίωσε τον ναόν του Κυρίου, μέχρις ότου τον απεπεράτωσε.

Β Παραλ. 8,17 Τότε ᾤχετο Σαλωμὼν εἰς Γασιὼν Γαβὲρ καὶ εἰς τὴν Αἰλὰθ τὴν παραθαλασσίαν ἐν γῇ Ἰδουμαίᾳ.

Β Παραλ. 8,17 Τοτε ο Σολομών ανεχώρησεν εις την Γασιών Γαβέρ και εις την Αιλάθ, πόλεις παρά την θάλασσαν εις την χώραν της Ιδουμαίας.

Β Παραλ. 8,18 καὶ ἀπέστειλε Χιρὰμ ἐν χειρὶ παίδων αὐτοῦ πλοῖα καὶ παῖδας εἰδότας θάλασσαν, καὶ ᾤχοντο μετὰ τῶν παίδων Σαλωμὼν εἰς Σωφιρὰ καὶ ἔλαβον ἐκεῖθεν τετρακόσια καὶ πεντήκοντα τάλαντα χρυσίου καὶ ἦλθον πρὸς τὸν βασιλέα Σαλωμών.

Β Παραλ. 8,18 Ο Χιράμ έστειλεν στον Σολομώντα δια των ανθρώπων του πλοία και δούλους, οι οποίοι εγνώριζαν την θάλασσαν και την ναυτικήν τέχνην. Αυτοί μαζή με τους ανθρώπους του Σολομώντος μετέβησαν εις Σωφιρά· από εκεί επήραν τετρακόσια πεντήκοντα χρυσά τάλαντα και επανήλθαν στον βασιλέα τον Σολομώντα.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 9

Β Παραλ. 9,1 Καὶ βασίλισσα Σαβὰ ἤκουσε τὸ ὄνομα Σαλωμὼν καὶ ἦλθε τοῦ πειράσαι Σαλωμὼν ἐν αἰνίγμασιν εἰς Ἱερουσαλὴμ ἐν δυνάμει βαρείᾳ σφόδρα καὶ κάμηλοι αἴρουσαι ἀρώματα εἰς πλῆθος καὶ χρυσίον καὶ λίθον τίμιον καὶ ἦλθε πρὸς Σαλωμὼν καὶ ἐλάλησε πρὸς αὐτὸν πάντα, ὅσα ἦν ἐν τῇ ψυχῇ αὐτῆς.

Β Παραλ. 9,1 Οταν η βασίλισσα Σαβά ήκουσε την φήμην του Σολομώντος, ήλθεν εις την Ιερουσαλήμ, δια να δοκιμάση αυτόν με δυσκόλους και γριφώδεις ερωτήσεις, συνοδευομένη από πολύ μεγάλην ακολουθίαν, με καμήλους, που έφεραν αρώματα, άφθονον χρυσόν και πολυτίμους λίθους. Οταν δε ήλθεν εις την Ιερουσαλήμ υπέβαλε προς αυτόν όλα τα ερωτήματα, τα οποία είχεν στον νουν της.

Β Παραλ. 9,2 καὶ ἀνήγγειλεν αὐτῇ Σαλωμὼν πάντας τοὺς λόγους αὐτῆς καὶ οὐ παρῆλθε λόγος ἀπὸ Σαλωμών, ὃν οὐκ ἀπήγγειλεν αὐτῇ.

Β Παραλ. 9,2 Ο Σολομών απήντησεν εις όλα αυτής τα ερωτήματα. Δεν αντιπαρήλθε κανένα από τα ερωτήματά της, στο οποίον να μη έδωσε προς αυτήν απάντησιν.

Β Παραλ. 9,3 καὶ εἶδε βασίλισσα Σαβὰ τὴν σοφίαν Σαλωμὼν καὶ τὸν οἶκον, ὃν ᾠκοδόμησε,

Β Παραλ. 9,3 Οταν η βασίλισσα Σαβά είδε την σοφίαν του Σολομώντος και το ανάκτορον, το οποίον αυτός είχεν οικοδομήσει,

Β Παραλ. 9,4 καὶ τὰ βρώματα τῶν τραπεζῶν καὶ καθέδραν παίδων αὐτοῦ καὶ στάσιν λειτουργῶν αὐτοῦ καὶ ἱματισμὸν αὐτῶν καὶ οἰνοχόους αὐτοῦ καὶ στολισμὸν αὐτῶν καὶ τὰ ὁλοκαυτώματα, ἃ ἀνέφερεν ἐν οἴκῳ Κυρίου, καὶ ἐξ ἑαυτῆς ἐγένετο.

Β Παραλ. 9,4 τα φαγητά των τραπεζών του, την θέσιν των δούλων του, τας υπηρεσίας που είχον αναλάβει οι υπηρέται του, και τας στολάς αυτών, τους οινοχόους και τας στολάς των, και τα ολοκαυτώματα, τα οποία προσέφερεν ο Σολομών στον ναόν του Κυρίου, έμεινε κατάπληκτος

Β Παραλ. 9,5 καὶ εἶπε πρὸς τὸν βασιλέα· ἀληθινὸς ὁ λόγος, ὃν ἤκουσα ἐν τῇ γῇ μου περὶ τῶν λόγων σου καὶ περὶ τῆς σοφίας σου,

Β Παραλ. 9,5 και είπε προς τον βασιλέα Σολομώντα· “αληθινά ήσαν όσά ήκουσα εις την χώραν μου δια τα έργα σου και δια την σοφίαν σου.

Β Παραλ. 9,6 καὶ οὐκ ἐπίστευσα τοῖς λόγοις, ἕως οὗ ἦλθον καὶ εἶδον οἱ ὀφθαλμοί μου, καὶ ἰδοὺ οὐκ ἀπηγγέλη μοι ἥμισυ τοῦ πλήθους τῆς σοφίας σου, προσέθηκας ἐπὶ τὴν ἀκοήν, ἣν ἤκουσα.

Β Παραλ. 9,6 Αλλά δεν είχα πιστεύσει εις την φήμην αυτήν, έως ότου ήλθα και είδα με τα ίδια μου τα μάτια. Και ιδού, ότι δεν μου είχαν αναγγείλει ούτε το ήμισυ από την μεγάλην σου σοφίαν. Συ έχεις υπερβή την φήμην, την οποίαν ήκουσα.

Β Παραλ. 9,7 μακάριοι οἱ ἄνδρες σου, μακάριοι οἱ παῖδες οὗτοι οἱ παρεστηκότες σοι διαπαντὸς καὶ ἀκούοντες τὴν σοφίαν σου·

Β Παραλ. 9,7 Ευτυχείς είναι οι άνθρωποί σου, ευτυχείς είναι οι υπηρέται σου, οι οποίοι παρίστανται κοντά σου πάντοτε και ακούουν την σοφίαν σου.

Β Παραλ. 9,8 ἔστω Κύριος ὁ Θεός σου εὐλογημένος, ὃς ἠθέλησεν ἐν σοὶ τοῦ δοῦναί σε ἐπὶ θρόνον αὐτοῦ εἰς βασιλέα Κυρίῳ Θεῷ σου· ἐν τῷ ἀγαπῆσαι Κύριον τὸν Θεόν σου τὸν Ἰσραὴλ τοῦ στῆσαι αὐτὸν εἰς αἰῶνα καὶ ἔδωκέ σε ἐπ᾿ αὐτοὺς εἰς βασιλέα τοῦ ποιῆσαι κρίμα καὶ δικαιοσύνην.

Β Παραλ. 9,8 Ευλογημένος ας είναι Κυριος ο Θεός σου, ο οποίος ηυδόκησεν εις σέ, ώστε να σε εγκαταστήση στον θρόνον αυτόν βασιλέα προς τιμήν Κυρίου του Θεού σου. Τούτο δέ, διότι Κυριος ο Θεός σου ηγάπησε τον ισραηλιτικόν λαόν, τον οποίον ηυδόκησε να στερεώση στον αιώνα και κατέστησε σε βασιλέα στους Ισραηλίτας, δια να κυβερνάς αυτούς με ευθυκρισίαν και δικαιοσύνην”.

Β Παραλ. 9,9 καὶ ἔδωκε τῷ βασιλεῖ ἑκατὸν εἴκοσι τάλαντα χρυσίου καὶ ἀρώματα εἰς πλῆθος πολὺ καὶ λίθον τίμιον· καὶ οὐκ ἦν κατὰ τὰ ἀρώματα ἐκεῖνα, ἃ ἔδωκε βασίλισσα Σαβὰ τῷ βασιλεῖ Σαλωμών.

Β Παραλ. 9,9 Εδωκεν η βασίλισσα της Σαβά εκατόν είκοσι τάλαντα χρυσού, πολύ πλήθος αρωμάτων και πολυτίμους λίθους. Ωσάν δε τα αρώματα, τα οποία έδωσεν η βασίλισσα Σαβά στον βασιλέα Σολομώντα, δεν υπήρχον άλλα καλύτερα.

Β Παραλ. 9,10 (καὶ οἱ παῖδες Σαλωμὼν καὶ οἱ παῖδες Χιρὰμ ἔφερον χρυσίον τῷ Σαλωμὼν ἐκ Σουφὶρ καὶ ξύλα πεύκινα καὶ λίθον τίμιον·

Β Παραλ. 9,10 (Οι δούλοι του Σολομώντος και οι δούλοι του Χιράμ έφεραν χρυσίον στον Σολομώντα από την Σουφίρ, όπως επίσης και ξύλα εκ πεύκης και πολυτίμους λίθους.

Β Παραλ. 9,11 καὶ ἐποίησεν ὁ βασιλεὺς τὰ ξύλα τὰ πεύκινα ἀναβάσεις τῷ οἴκῳ Κυρίου καὶ τῷ οἴκῳ τοῦ βασιλέως καὶ κιθάρας καὶ νάβλας τοῖς ᾠδοῖς, καὶ οὐκ ὤφθησαν τοιαῦτα ἔμπροσθεν ἐν γῇ Ἰούδα).

Β Παραλ. 9,11 Ο δε βασιλεύς Σολομών κατεσκεύασε με τα ξύλα αυτά κλίμακας στον ναόν του Κυρίου και στο ανάκτορόν του, όπως επίσης μουσικά όργανα, κιθάρας και νάβλας δια τους υμνωδούς. Τέτοια ωραία πράγματα δεν είχον φανή προηγουμένως εις την χώραν της Ιουδαίας).

Β Παραλ. 9,12 καὶ ὁ βασιλεὺς Σαλωμὼν ἔδωκε τῇ βασιλίσσῃ Σαβὰ πάντα τὰ θελήματα αὐτῆς, ἃ ᾔτησεν, ἐκτὸς πάντων, ὧν ἤνεγκε τῷ βασιλεῖ Σαλωμών· καὶ ἀπέστρεψεν εἰς τὴν γῆν αὐτῆς.

Β Παραλ. 9,12 Τοτε ο βασιλεύς Σολομών έδωσεν εις την βασίλισσαν Σαβά ο,τι αυτή ηθέλησε και ο,τι εζήτησε. Πολύ περισσότερα και ανώτερα από εκείνα, τα οποία αυτή είχε φέρει στον βασιλέα Σολομώντα. Η βασίλισσα ύστερα από αυτά επέστρεψεν εις την χώραν της.

Β Παραλ. 9,13 Καὶ ἦν ὁ σταθμὸς τοῦ χρυσίου τοῦ ἐνεχθέντος τῷ Σαλωμὼν ἐν ἐνιαυτῷ ἑνὶ ἑξακόσια ἑξηκονταὲξ τάλαντα χρυσίου,

Β Παραλ. 9,13 Το βάρος του χρυσίου, το οποίον εφέρετο κάθε έτος στον Σολομώντα, ήτο εξακόσια εξήντα εξ τάλαντα,

Β Παραλ. 9,14 πλὴν τῶν ἀνδρῶν τῶν ὑποτεταγμένων καὶ τῶν ἐμπορευομένων, ὧν ἔφερον, καὶ πάντων τῶν βασιλέων τῆς Ἀραβίας καὶ σατραπῶν τῆς γῆς, πάντες ἔφερον χρυσίον καὶ ἀργύριον τῷ βασιλεῖ Σαλωμών.

Β Παραλ. 9,14 εκτός εκείνων τα οποία οι υποτελείς εις αυτόν λαοί και οι εμπορευόμενοι του έφεραν, εκτός του χρυσίου και του αργυρίου, το οποίον όλοι οι βασιλείς της Αραβίας και διοικηταί διαφόρων χωρών έφερον στον βασιλέα Σολομώντα.

Β Παραλ. 9,15 καὶ ἐποίησεν ὁ βασιλεὺς Σαλωμὼν διακοσίους θυρεοὺς χρυσοῦς ἐλατούς, ἑξακόσιοι χρυσοῖ καθαροὶ ἐπῆσαν ἐπὶ τὸν ἕνα θυρεόν·

Β Παραλ. 9,15 Ο βασιλεύς Σολομών κατεσκεύασε διακοσίας μεγάλας ασπίδας εκ χρυσού σφυρηλατημένας. Καθε μία από αυτάς είχε βάρος εξακοσίων σίκλων καθαρού χρυσού.

Β Παραλ. 9,16 καὶ τριακοσίας ἀσπίδας ἐλατὰς χρυσᾶς, τριακοσίων χρυσῶν ἀνεφέρετο ἐπὶ τὴν ἀσπίδα ἑκάστην· καὶ ἔδωκεν αὐτὰς ὁ βασιλεὺς ἐν οἴκῳ δρυμοῦ τοῦ Λιβάνου.

Β Παραλ. 9,16 Επίσης κατεσκεύασε τριακοσίας σφυρηλατημένας χρυσάς ασπίδας. Καθε μία από τας ασπίδας αυτάς είχε βάρος τριακοσίων χρυσών σίκλων. Ο βασιλεύς εθεσεν αυτάς εις ένα κτίριον, το οποίον ωνομάζετο “δάσος του Λιβάνου”.

Β Παραλ. 9,17 καὶ ἐποίησεν ὁ βασιλεὺς θρόνον ἐλεφαντίνων ὀδόντων μέγαν καὶ κατεχρύσωσεν αὐτὸν χρυσίῳ δοκίμῳ·

Β Παραλ. 9,17 Κατεσκεύασεν ακόμη ο βασιλεύς μεγαλοπρεπή θρόνον με ελεφαντοστούν. Αυτόν δε τον εχρύσωσε με πολύτιμον χρυσίον.

Β Παραλ. 9,18 καὶ ἓξ ἀναβαθμοὶ τῷ θρόνῳ ἐνδεδεμένοι χρυσίῳ καὶ ἀγκῶνες ἔνθεν καὶ ἔνθεν ἐπὶ τοῦ θρόνου τῆς καθέδρας, καὶ δύο λέοντες ἑστηκότες παρὰ τοὺς ἀγκῶνας,

Β Παραλ. 9,18 Ο θρόνος αυτός είχεν εξ σκαλοπάτια, τα οποία επίσης είχον επενδυθή με χρυσίον. Από το ένα μέρος και από το άλλο του βασιλικού αυτού θρόνου, παρά τους αγκώνας, υπήρχον δύο όρθιοι λέοντες.

Β Παραλ. 9,19 καὶ δώδεκα λέοντες ἑστηκότες ἐκεῖ ἐπὶ τῶν ἓξ ἀναβαθμῶν ἔνθεν καὶ ἔνθεν· οὐκ ἐγενήθη οὕτως ἐν πάσῃ τῇ βασιλείᾳ.

Β Παραλ. 9,19 Και άλλοι δώδεκα λέοντες όρθιοι ευρίσκοντο από το ένα και από το άλλο μέρος των εξ βαθμίδων. Τέτοια πράγματα δεν είχαν γίνει εις καμμίαν βασιλείαν.

Β Παραλ. 9,20 καὶ πάντα τὰ σκεύη τοῦ βασιλέως Σαλωμὼν χρυσίου, καὶ πάντα τὰ σκεύη οἴκου δρυμοῦ τοῦ Λιβάνου χρυσίῳ κατειλημμένα, οὐκ ἦν ἀργύριον λογιζόμενον ἐν ἡμέραις Σαλωμὼν εἰς οὐθέν·

Β Παραλ. 9,20 Ολα τα οικιακά σκεύη του βασιλέως Σολομώντος ήσαν από χρυσόν. Ολα τα σκεύη του οικοδομήματος, το οποίον ωνομάζετο “δάσος του Λιβάνου”, ήσαν επιχρυσωμένα. Ο δε άργυρος κατά τας ημέρας του Σολομώντος δεν ελογαριάζετο εις τίποτε.

Β Παραλ. 9,21 ὅτι ναῦς τῷ βασιλεῖ ἐπορεύετο εἰς Θαρσεῖς μετὰ τῶν παίδων Χιράμ, ἅπαξ διὰ τριῶν ἐτῶν ἤρχετο πλοῖα ἐκ Θαρσεῖς τῷ βασιλεῖ γέμοντα χρυσίου καὶ ἀργυρίου καὶ ὀδόντων ἐλεφαντίνων καὶ πιθήκων.

Β Παραλ. 9,21 Διότι ο βασιλεύς είχε πλοία, τα οποία έπλεον εις Θαρσείς μαζή με τους δούλους του Χιράμ. Καθε τρία έτη τα πλοία ήρχοντο από Θαρσείς προς τον βασιλέα γεμάτα από χρυσόν, από άργυρον, από ελεφαντόδοντας και πιθήκους.

Β Παραλ. 9,22 καὶ ἐμεγαλύνθη Σαλωμὼν ὑπὲρ πάντας τοὺς βασιλεῖς καὶ πλούτῳ καὶ σοφίᾳ.

Β Παραλ. 9,22 Ο Σολομών ανεδείχθη ο ενδοξότερος βασιλεύς από όλους τους βασιλείς ως προς τον πλούτον και την σοφίαν.

Β Παραλ. 9,23 καὶ πάντες οἱ βασιλεῖς τῆς γῆς ἐζήτουν τὸ πρόσωπον Σαλωμὼν ἀκοῦσαι τῆς σοφίας αὐτοῦ, ἧς ἔδωκεν ὁ Θεὸς ἐν καρδίᾳ αὐτοῦ.

Β Παραλ. 9,23 Ολοι δε οι βασιλείς της γης επιζητούσαν να ίδουν τον Σολομώντα, δια να ακούσουν την σοφίαν του, την οποίαν ο Θεός είχε δώσει εις την διάνοιάν του.

Β Παραλ. 9,24 καὶ αὐτοὶ ἔφερον ἕκαστος τὰ δῶρα αὐτοῦ, σκεύη ἀργυρᾶ καὶ σκεύη χρυσᾶ καὶ ἱματισμόν, στακτὴν καὶ ἡδύσματα, ἵππους καὶ ἡμιόνους, τὸ κατ᾿ ἐνιαυτὸν ἐνιαυτόν.

Β Παραλ. 9,24 Ο καθένας από αυτούς έφερε προς αυτόν δώρα κάθε έτος, σκεύη αργυρά και σκεύη χρυσά, πολυτελή ενδύματα, αρωματικήν στακτήν και άλλα αρώματα, ίππους και ημιόνους.

Β Παραλ. 9,25 καὶ ἦσαν τῷ Σαλωμὼν τέσσαρες χιλιάδες θήλειαι ἵπποι εἰς ἅρματα καὶ δώδεκα χιλιάδες ἱππέων, καὶ ἔθετο αὐτοὺς ἐν πόλεσι τῶν ἁρμάτων καὶ μετὰ τοῦ βασιλέως ἐν Ἱερουσαλήμ.

Β Παραλ. 9,25 Ο Σολομών είχε τέσσαρας χιλιάδας φορβάδας δια τα πολεμικά του άρματα, δώδεκα χιλιάδας ιππείς, τους οποίους είχε τοποθετήσει εις τας πόλεις των πολεμικών αρμάτων πλησίον του βασιλέως εις την Ιερουσαλήμ.

Β Παραλ. 9,26 καὶ ἦν ἡγούμενος πάντων τῶν βασιλέων ἀπὸ τοῦ ποταμοῦ καὶ ἕως γῆς ἀλλοφύλων καὶ ἕως ὁρίων Αἰγύπτου.

Β Παραλ. 9,26 Ο Σολομών ήτο άρχων επί όλων των βασιλέων ανατολικώς από του ποταμού του Ευφράτου, δυτικώς δε έως την γην των Φιλισταίων και προς νότον έως εις τα σύνορα της Αιγύπτου.

Β Παραλ. 9,27 καὶ ἔδωκεν ὁ βασιλεὺς τὸ χρυσίον καὶ τὸ ἀργύριον ἐν Ἱερουσαλὴμ ὡς λίθους καὶ τὰς κέδρους ὡς συκαμίνους τὰς ἐν τῇ πεδινῇ εἰς πλῆθος.

Β Παραλ. 9,27 Ο βασιλεύς κατέστησε τον χρυσόν και τον άργυρον τόσον συνήθη και άφθονον εις την Ιερουσαλήμ, όπως είναι οι λίθοι. Τας δε κέδρους του λιβάνου τόσας πολλάς, όσον πολλαί είναι αι συκομορέαι εις την πεδιάδα.

Β Παραλ. 9,28 καὶ ἡ ἔξοδος τῶν ἵππων ἐξ Αἰγύπτου τῷ Σαλωμὼν καὶ ἐκ πάσης τῆς γῆς.

Β Παραλ. 9,28 Ιπποι δε προσεκομίζοντο στον Σολομώντα από την Αίγυπτον και από όλας τας άλλας χώρας.

Β Παραλ. 9,29 Καὶ οἱ κατάλοιποι λόγοι Σαλωμὼν οἱ πρῶτοι καὶ οἱ ἔσχατοι ἰδοὺ οὗτοι γεγραμμένοι ἐπὶ τῶν λόγων Νάθαν τοῦ προφήτου καὶ ἐπὶ τῶν λόγων Ἀχιὰ τοῦ Σηλωνίτου καὶ ἐν ταῖς ὁράσεσιν Ἰωὴλ τοῦ ὁρῶντος περὶ Ἱεροβοὰμ υἱοῦ Ναβάτ.

Β Παραλ. 9,29 Τα υπόλοιπα έργα του Σολομώντος, τα πρώτα και τα τελευταία, ιδού είναι γραμμένα στο βιβλίον του προφήτου Ναθαν, στο βιβλίον του προφήτου Αχιά, ο οποίος κατήγετο από την Σηλώ, εις τας προφητείας του Ιωήλ του προφήτου, ο οποίος είχε προφητεύσει δια τον Ιεροβοάμ τον υιόν του Ναβάτ.

Β Παραλ. 9,30 καὶ ἐβασίλευσε Σαλωμὼν ἐπὶ πάντα Ἰσραὴλ τεσσαράκοντα ἔτη.

Β Παραλ. 9,30 Ο Σολομών εβασίλευσεν επί όλου του ισραηλιτικού λαού επί τεσσαράκοντα έτη.

Β Παραλ. 9,31 καὶ ἐκοιμήθη Σαλωμών, καὶ ἔθαψαν αὐτὸν ἐν πόλει Δαυὶδ τοῦ πατρὸς αὐτοῦ, καὶ ἐβασίλευσε Ῥοβοὰμ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Β Παραλ. 9,31 Εκριμήθη δε ο Σολομών και έθαψαν αυτόν εις την πόλιν του πατρός του Δαυίδ. Αντί δε αυτού έγινε βασιλεύς ο υιός του, ο Ροβοάμ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 10

Β Παραλ. 10,1 Καὶ ἦλθε Ῥοβοὰμ εἰς Συχέμ, ὅτι εἰς Συχὲμ ἤρχετο πᾶς Ἰσραὴλ βασιλεῦσαι αὐτόν.

Β Παραλ. 10,1 Ο Ροβοάμ μετέβη εις την Συχέμ, διότι εις την Συχέμ θα ήρχοντο και όλοι οι Ισραηλίται να τον ανακηρύξουν βασιλέα.

Β Παραλ. 10,2 καὶ ἐγένετο ὡς ἤκουσεν Ἱεροβοὰμ υἱὸς Ναβάτ -καὶ αὐτὸς ἐν Αἰγύπτῳ, ὡς ἔφυγεν ἀπὸ προσώπου Σαλωμὼν τοῦ βασιλέως καὶ κατῴκησεν Ἱεροβοὰμ ἐν Αἰγύπτῳ- καὶ ἀπέστρεψεν Ἱεροβοὰμ ἐξ Αἰγύπτου.

Β Παραλ. 10,2 Το γεγονός αυτό επληροφορήθη ο Ιεροβοάμ, ο υιός του Ναβάτ- αυτός ο Ιεροβοάμ ευρίσκετο εις την Αίγυπτον, φεύγων από το πρόσωπον του Σολομώντος, εκεί εις την Αίγυπτον είχεν εγκατασταθή- Οταν δε έμαθε τον θάνατον του Σολομώντος επέστρεψεν από την Αίγυπτον εις την πατρίδα του.

Β Παραλ. 10,3 καὶ ἀπέστειλαν καὶ ἐκάλεσαν αὐτόν, καὶ ἦλθεν Ἱεροβοὰμ καὶ πᾶσα ἡ ἐκκλησία Ἰσραὴλ πρὸς Ῥοβοὰμ λέγοντες·

Β Παραλ. 10,3 Οι Ισραηλίται έστειλαν ανθρώπους και τον προσεκάλεσαν. Ο Ιεροβοάμ και όλη η συγκέντρωσις των Ισραηλιτών ήλθον εις την Συχέμ και ειπόν προς τον Ροβοάμ·

Β Παραλ. 10,4 ὁ πατήρ σου ἐσκλήρυνε τὸν ζυγὸν ἡμῶν, καὶ νῦν ἄφες ἀπὸ τῆς δουλείας τοῦ πατρός σου τῆς σκληρᾶς καὶ ἀπὸ τοῦ ζυγοῦ αὐτοῦ τοῦ βαρέος, οὗ ἔδωκεν ἐφ᾿ ἡμᾶς, καὶ δουλεύσομέν σοι.

Β Παραλ. 10,4 “ο πατήρ σου είχε καταστήσει σκληρόν και βαρύν τον ζυγόν της φορολογίας του εις ημάς. Αλάφρωσε συ τώρα την σκληράν αυτήν δουλείαν του πατρός σου, κάμε ελαφρότερον τον βαρύν ζυγόν, τον οποίον επέβαλεν εις ημάς. Ημείς δε θα είμεθα δούλοι εις σέ”.

Β Παραλ. 10,5 καὶ εἶπεν αὐτοῖς· πορεύεσθε ἕως τριῶν ἡμερῶν καὶ ἔρχεσθε πρός με· καὶ ἀπῆλθεν ὁ λαός.

Β Παραλ. 10,5 Ο βασιλεύς είπεν εις αυτούς· “πηγαίνετε και ύστερα από τρεις ημέρας ελάτε πάλιν εις εμέ”. Ο λαός απήλθεν.

Β Παραλ. 10,6 καὶ συνήγαγεν ὁ βασιλεὺς Ῥοβοὰμ τοὺς πρεσβυτέρους τοὺς ἑστηκότας ἐναντίον τοῦ Σαλωμὼν τοῦ πατρὸς αὐτοῦ ἐν τῷ ζῆν αὐτὸν λέγων· πῶς ὑμεῖς βουλεύεσθε τοῦ ἀποκριθῆναι τῷ λαῷ τούτῳ λόγον;

Β Παραλ. 10,6 Ο βασιλεύς Ροβοάμ συνεκάλεσε τους γεροντοτέρους συμβούλους, οι οποίοι ήσαν άλλοτε πλησίον του πατρός του του Σολομώντος, όταν αυτός εζούσε, και τους ηρώτησε· “τι και πως με συμβουλεύετε σεις, να απαντήσω εις την παράκλησιν αυτήν του λαού τούτου;”

Β Παραλ. 10,7 καὶ ἐλάλησαν αὐτῷ λέγοντες· ἐὰν ἐν τῇ σήμερον γένῃ εἰς ἀγαθὸν τῷ λαῷ τούτῳ καὶ εὐδοκήσῃς καὶ λαλήσῃς αὐτοῖς λόγους ἀγαθούς, καὶ ἔσονταί σοι παῖδες πάσας τὰς ἡμέρας.

Β Παραλ. 10,7 Εκείνοι ωμίλησαν προς αυτόν και του είπαν· “εάν σήμερον δειχθής συ επιεικής εις αυτόν τον λαόν και θελήσης να ομιλήσης προς αυτούς λόγια αγαθά και ευπρόσδεκτα, αυτοί θα γίνουν δούλοι σου όλας τας ημέρας της ζωής σου”.

Β Παραλ. 10,8 καὶ κατέλιπε τὴν βουλὴν τῶν πρεσβυτέρων, οἳ συνεβουλεύσαντο αὐτῷ, καὶ συνεβουλεύσατο μετὰ τῶν παιδαρίων τῶν συνεκτραφέντων μετ᾿ αὐτοῦ τῶν ἑστηκότων ἐναντίον αὐτοῦ.

Β Παραλ. 10,8 Ο βασιλεύς όμως απέρριψε την συμβουλήν των πρεσβυτέρων, οι οποίοι έτσι τον είχαν συμβουλεύσει, και εζήτησε την γνώμην νεαρών συνομηλίκων του, μαζή με τους οποίους είχεν ανατραφή και οι οποίοι ευρίσκοντο κοντά του συνεχώς ως σύντροφοί του.

Β Παραλ. 10,9 καὶ εἶπεν αὐτοῖς· τί ὑμεῖς βουλεύεσθε καὶ ἀποκριθήσομαι λόγον τῷ λαῷ τούτῳ, οἳ ἐλάλησαν πρός με λέγοντες· ἄνες ἀπὸ τοῦ ζυγοῦ, οὗ ἔδωκεν ὁ πατήρ σου ἐφ᾿ ἡμᾶς;

Β Παραλ. 10,9 Ο Ροβοάμ τους ηρώτησε· “τι και σεις με συμβουλεύετε να αποκριθώ εις την πρότασιν του λαού τούτου, των ανθρώπων, οι οποίοι μου ωμίλησαν και είπαν· Καμε ελαφρότερον τον ζυγόν της φορολογίας, τον οποίον επέβαλεν ο πατήρ σου εις ημάς;”

Β Παραλ. 10,10 καὶ ἐλάλησαν αὐτῷ τὰ παιδάρια τὰ ἐκτραφέντα μετ᾿ αὐτοῦ λέγοντες· οὕτως λαλήσεις τῷ λαῷ τῷ λαλήσαντι πρός σε λέγων· ὁ πατήρ σου ἐβάρυνε τὸν ζυγὸν ἡμῶν καὶ σὺ ἄφες ἀφ᾿ ἡμῶν, οὕτως ἐρεῖς· ὁ μικρὸς δάκτυλός μου παχύτερος τῆς ὀσφύος τοῦ πατρός μου·

Β Παραλ. 10,10 Οι νεαροί, οι οποίοι είχον ανατραφή μαζή με αυτόν, του είπαν· “ιδού, πως θα απαντήσης εις αυτόν τον λαόν, ο οποίος ωμίλησε προς σε και σου είπεν· Ο πατήρ σου είχεν επιβάλει επάνω μας βαρύν ζυγόν, συ όμως αλάφρωσε τον ζυγόν αυτόν από ημάς. Ιδού πως θα απαντήσης· Το μικρότερο δάκτυλον της χειρός μου είναι χονδρότερο και ισχυρότερο από την μέσην του πατρός μου.

Β Παραλ. 10,11 καὶ νῦν ὁ πατήρ μου ἐπαίδευσεν ὑμᾶς ζυγῷ βαρεῖ, κἀγὼ προσθήσω ἐπὶ τὸν ζυγὸν ἡμῶν, ὁ πατήρ μου ἐπαίδευσεν ὑμᾶς ἐν μάστιξι κἀγὼ παιδεύσω ὑμᾶς ἐν σκορπίοις.

Β Παραλ. 10,11 Και τώρα ακούσατε· ο πατέρας μου σας επέβαλε βαρύν ζυγόν, εγώ θα προσθέσω και θα κάμω ακόμη βαρύτερον αυτόν τον ζυγόν. Ο πατέρας μου σας ετιμωρούσε με απλά μαστίγια, εγώ θα σας τιμωρώ με μάστιγας, που θα έχουν αγκάθια σαν το κεντρί του σκορπιού”.

Β Παραλ. 10,12 καὶ ἦλθεν Ἱεροβοὰμ καὶ πᾶς ὁ λαὸς πρὸς Ῥοβοὰμ τῇ ἡμέρᾳ τῇ τρίτῃ, ὡς ἐλάλησεν ὁ βασιλεὺς λέγων· ἐπιστρέψατε πρός με ἐν τῇ ἡμέρᾳ τῇ τρίτῃ.

Β Παραλ. 10,12 Κατά την τρίτην ημέραν ο Ιεροβοάμ και όλος ο άλλος ισραηλιτικός λαός ήλθον προς τον Ροβοάμ, όπως ο βασιλεύς είχε δώσει εντολήν εις αυτούς λέγων· “επανέλθετε προς εμέ την τρίτην ημέραν”.

Β Παραλ. 10,13 καὶ ἀπεκρίθη ὁ βασιλεὺς σκληρά, καὶ ἐγκατέλιπεν ὁ βασιλεὺς Ῥοβοὰμ τὴν βουλὴν τῶν πρεσβυτέρων

Β Παραλ. 10,13 Ο βασιλεύς Ροβοάμ, ο οποίος είχεν απορρίψει την καλήν συμβουλήν των γεροντότερων, απεκρίθη προς αυτούς με σκληρότητα.

Β Παραλ. 10,14 καὶ ἐλάλησε πρὸς αὐτοὺς κατὰ τὴν βουλὴν τῶν νεωτέρων λέγων· ὁ πατήρ μου ἐβάρυνε τὸν ζυγὸν ὑμῶν καὶ ἐγὼ προσθήσω ἐπ᾿ αὐτόν, ὁ πατήρ μου ἐπαίδευσεν ὑμᾶς ἐν μάστιξι καὶ ἐγὼ παιδεύσω ὑμᾶς ἐν σκορπίοις.

Β Παραλ. 10,14 Απήντησε προς αυτούς σύμφωνα με την συμβουλήν των νεαρών συντρόφων του και τους είπεν· “ο πατήρ μου σας επέβαλε βαρύν ζυγόν, εγώ θα προσθέσω και θα κάμω ακόμη βαρύτερον τον ζυγόν αυτόν. Ο πατέρας μου σας επαίδευσε με μαστίγια, εγώ θα σας τιμωρώ με αγκαθωτά μαστίγια”.

Β Παραλ. 10,15 καὶ οὐκ ἤκουσεν ὁ βασιλεὺς τοῦ λαοῦ, ὅτι ἦν μεταστροφὴ παρὰ τοῦ Θεοῦ λέγων· ἀνέστησε Κύριος τὸν λόγον αὐτοῦ, ὃν ἐλάλησεν ἐν χειρὶ Ἀχιὰ τοῦ Σηλωνίτου περὶ Ἱεροβοὰμ υἱοῦ Ναβὰτ

Β Παραλ. 10,15 Ετσι δε ο βασιλεύς Ροβοάμ δεν άκουσε την παράκλησιν του λαού του· αυτό ήτο παραχώρησις Θεού, ώστε ο Κυριος να πραγματοποιήση τον λόγον, τον οποίον είχεν είπει δια μέσου Αχιά του Σηλωνίτου περί του Ιεροβοάμ, του υιού του Ναβάτ,

Β Παραλ. 10,16 καὶ παντὸς Ἰσραήλ, ὅτι οὐκ ἤκουσεν ὁ βασιλεὺς αὐτῶν. καὶ ἀπεκρίθη ὁ λαὸς πρὸς τὸν βασιλέα λέγων· τίς ἡμῶν ἡ μερὶς ἐν Δαυὶδ καὶ κληρονομία ἐν υἱῷ Ἰεσσαί; εἰς τὰ σκηνώματά σου, Ἰσραήλ· νῦν βλέπε τὸν οἶκόν σου, Δαυίδ. καὶ ἐπορεύθη πᾶς Ἰσραὴλ εἰς τὰ σκηνώματα αὐτοῦ·

Β Παραλ. 10,16 και περί όλου του ισραηλιτικού λαού. Ιδού διατί ήλθαν έτσι τα πράγματα, ώστε να μη ακούση ο βασιλεύς αυτούς. Τοτε ο λαός απήντησε προς τον βασιλέα και είπαν μεταξύ των· “ποία σχέσις υπάρχει μεταξύ ημών και του Δαυίδ; Εχομεν καμμίαν κληρονομίαν ημείς στον Δαυίδ, τον υιόν του Ιεσσαί; Λοιπόν, Ισραηλίται, ας επιστρέψωμεν ο καθένας στον οίκον του. Και τώρα συ, γενεά του Δαυίδ, κύτταξε το σπίτι σου”. Ολος ο ισραηλιτικός λαός επέστρεψεν εις τας πόλεις του.

Β Παραλ. 10,17 καὶ ἄνδρες Ἰσραὴλ καὶ οἱ κατοικοῦντες ἐν πόλεσιν Ἰούδα καὶ ἐβασίλευσεν ἐπ᾿ αὐτῶν Ῥοβοάμ.

Β Παραλ. 10,17 Ετσι δε ο Ροβοάμ εβασίλευσε μόνον στους Ισραηλίτας εκείνους, οι οποίοι κατοικούσαν εις τας πόλεις της φυλής του Ιούδα.

Β Παραλ. 10,18 καὶ ἀπέστειλεν ἐπ᾿ αὐτοὺς Ῥοβοὰμ ὁ βασιλεὺς τὸν Ἀδωνιρὰμ τὸν ἐπὶ τοῦ φόρου, καὶ ἐλιθοβόλησαν αὐτὸν οἱ υἱοὶ Ἰσραὴλ λίθοις καὶ ἀπέθανε. καὶ ὁ βασιλεὺς Ῥοβοὰμ ἔσπευσε τοῦ ἀναβῆναι εἰς τὸ ἅρμα τοῦ φυγεῖν εἰς Ἱερουσαλήμ.

Β Παραλ. 10,18 Ο Ροβοάμ, ο βασιλεύς, έστειλε προς τους αποστατήσαντας από αυτόν Ισραηλίτας τον Αδωνιράμ, επόπτην επί της αναγκαστικής εργασίας. Αυτόν όμως οι Ισραηλίται τον ελιθοβόλησαν και τον εφόνευσαν. Ο ίδιος δε ο βασιλεύς Ροβοάμ μόλις διέφυγε τον κίνδυνον, διότι έσπευσε και ανέβηκε στο πολεμικόν του άρμα και έφυγε προς την Ιερουσαλήμ.

Β Παραλ. 10,19 καὶ ἠθέτησεν Ἰσραὴλ ἐν τῷ οἴκῳ Δαυὶδ ἕως τῆς ἡμέρας ταύτης.

Β Παραλ. 10,19 Ετσι οι Ισραηλίται απεστάτησαν από την οικογένειαν του Δαυίδ έως την ημέραν αυτήν.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 11

Β Παραλ. 11,1 Καὶ ἦλθε Ῥοβοὰμ εἰς Ἱερουσαλὴμ καὶ ἐξεκκλησίασε τὸν Ἰούδαν καὶ Βενιαμὶν ἑκατὸν ὀγδοήκοντα χιλιάδας νεανίσκων ποιούντων πόλεμον, καὶ ἐπολέμει πρὸς Ἰσραὴλ τοῦ ἐπιστρέψαι τὴν βασιλείαν τῷ Ῥοβοάμ.

Β Παραλ. 11,1 Οταν ο Ροβοάμ ήλθεν εις την Ιερουσαλήμ, συνεκέντρωσεν όλους, όσοι ηδύναντο να λάβουν μέρος στον πόλεμον, νέους κατά την ηλικίαν, από την φυλήν του Ιούδα και του Βενιαμίν, εκατόν ογδοήκοντα χιλιάδας εν όλω. Με αυτούς ανέλαβε πόλεμον εναντίον των Ισραηλιτών, δια να τους επαναφέρη και τους υποτάξη εις την βασιλείαν του.

Β Παραλ. 11,2 καὶ ἐγένετο λόγος Κυρίου πρὸς Σαμαίαν ἄνθρωπον τοῦ Θεοῦ λέγων·

Β Παραλ. 11,2 Λογος όμως του Κυρίου έγινε προς τον άνθρωπον του Θεού, τον προφήτην Σαμαίαν, και είπε προς αυτόν·

Β Παραλ. 11,3 εἰπὸν πρὸς Ῥοβοὰμ τὸν τοῦ Σαλωμὼν καὶ πάντα Ἰούδαν καὶ Βενιαμὶν λέγων·

Β Παραλ. 11,3 “ειπέ στον Ροβοάμ τον υιόν του Σολομώντος και προς όλην την φυλήν Ιούδα και την φυλήν Βενιαμίν τα εξής·

Β Παραλ. 11,4 τάδε λέγει Κύριος· οὐκ ἀναβήσεσθε καὶ οὐ πολεμήσεσθε πρὸς τοὺς ἀδελφοὺς ὑμῶν· ἀποστρέφετε ἕκαστος εἰς τὸν οἶκον αὐτοῦ, ὅτι παρ᾿ ἐμοῦ ἐγένετο τὸ ῥῆμα τοῦτο. καὶ ἐπήκουσαν τοῦ λόγου Κυρίου καὶ ἀπεστράφησαν τοῦ μὴ πορευθῆναι ἐπὶ Ἱεροβοάμ.

Β Παραλ. 11,4 Αυτά διατάσσει ο Κυριος. Δεν θα εκστρατεύσετε και δεν θα πολεμήσετε τους αδελφούς σας τους Ισραηλίτας. Αλλά ο καθένας από σας ας επιστρέψη στον οίκον του, διότι κατόπιν ιδικής μου παραχωρήσεως επραγματοποιήθη το γεγονός αυτό, ο χωρισμός δηλαδή των Ισραηλιτών από σας. Εκείνοι υπήκουσαν στον λόγον του Κυρίου και απέφυγαν έτσι να εκστρατεύσουν εναντίον του Ιεροβοάμ.

Β Παραλ. 11,5 καὶ κατῴκησε Ῥοβοὰμ εἰς Ἱερουσαλὴμ καὶ ᾠκοδόμησε πόλεις τειχήρεις ἐν τῇ Ἰουδαίᾳ.

Β Παραλ. 11,5 Ο Ροβοάμ εγκατεστάθη εις την Ιερουσαλήμ και οικοδόμησεν οχυράς πόλεις εις την Ιουδαίαν.

Β Παραλ. 11,6 καὶ ᾠκοδόμησε τὴν Βηθλεὲμ καὶ Αἰτὰν καὶ Θεκωὲ

Β Παραλ. 11,6 Ωχύρωσε την Βηθλεέμ, την Αιτάν, την Θεκωέ,

Β Παραλ. 11,7 καὶ Βαιθσουρὰ καὶ τὴν Σοχὼθ καὶ τὴν Ὀδολλὰμ

Β Παραλ. 11,7 την Βαιθσουρά, την Σοχώθ, την Οδολλάμ,

Β Παραλ. 11,8 καὶ τὴν Γὲθ καὶ τὴν Μαρισὰν καὶ τὴν Ζὶφ

Β Παραλ. 11,8 την Γέθ, την Μαρισάν, την Ζιφ,

Β Παραλ. 11,9 καὶ τὴν Ἀδωραὶμ καὶ Λαχίς, καὶ τὴν Ἀζηκὰ

Β Παραλ. 11,9 την Αδωραίμ, την Λαχίς, την Αζηκά,

Β Παραλ. 11,10 καὶ τὴν Σαραὰ καὶ τὴν Αἰλὼμ καὶ τὴν Χεβρών, ἥ ἐστι τοῦ Ἰούδα καὶ Βενιαμίν, πόλεις τειχήρεις.

Β Παραλ. 11,10 την Σαραά, την Αιλώμ και την Χεβρών, πόλεις οχυράς, αι οποίαι ευρίσκοντο στο βασίλειον της φυλής Ιούδα και Βενιαμίν.

Β Παραλ. 11,11 καὶ ὠχύρωσεν αὐτὰς τείχεσι καὶ ἔδωκεν ἐν αὐταῖς ἡγουμένους καὶ παραθέσεις βρωμάτων, ἔλαιον καὶ οἶνον,

Β Παραλ. 11,11 Αφού ωχύρωσεν αυτάς με τείχη, εγκατέστησεν εις αυτάς αρχηγούς και τας εφωδίασε με παρακαταθήκας τροφίμων, ελαίου και οίνου.

Β Παραλ. 11,12 κατὰ πόλιν καὶ κατὰ πόλιν θυρεοὺς καὶ δόρατα, καὶ κατίσχυσεν αὐτὰς εἰς πλῆθος σφόδρα· καὶ ἦσαν αὐτῷ Ἰούδα καὶ Βενιαμίν.

Β Παραλ. 11,12 Καθε μίαν από τας πόλεις αυτάς εφωδίασε με ασπίδας και δόρατα. Ετσι δε τας κατέστησε πάρα πολύ ισχυράς. Αι φυλαί του Ιούδα και του Βενιαμίν ανήκον στον βασιλέα τον Ροβοάμ.

Β Παραλ. 11,13 καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται, οἳ ἦσαν ἐν παντὶ Ἰσραὴλ συνήχθησαν πρὸς αὐτὸν ἐκ πάντων τῶν ὁρίων·

Β Παραλ. 11,13 Οι ιερείς και οι Λευίται, οι οποίοι ήσαν εγκατεστημένοι μεταξύ όλων των Ισραηλιτών, ήλθον από τας περιοχάς των και συνεκεντρώθησαν προς τον βασιλέα Ροβοάμ.

Β Παραλ. 11,14 ὅτι ἐγκατέλιπον οἱ Λευῖται τὰ σκηνώματα τῆς κατασχέσεως αὐτῶν καὶ ἐπορεύθησαν πρὸς Ἰούδα εἰς Ἱερουσαλήμ, ὅτι ἐξέβαλεν αὐτοὺς Ἱεροβοὰμ καὶ οἱ υἱοὶ αὐτοῦ μὴ λειτουργεῖν Κυρίῳ

Β Παραλ. 11,14 Τούτο δε έγινε, διότι οι Λευίται εγκατέλειψαν τας πόλεις, αι οποίαι τους είχον δοθή ως ιδιοκτησία των και αι οποίαι ευρίσκοντο εις την περιοχήν του βασιλείου του Ισραήλ, και ήλθον εις την φυλήν Ιούδα εις Ιερουσαλήμ, διότι ο Ιεροβοάμ και οι υιοί του είχαν απαγορεύσει εις αυτούς να λατρεύουν τον Κυριον.

Β Παραλ. 11,15 καὶ κατέστησεν ἑαυτῷ ἱερεῖς τῶν ὑψηλῶν καὶ τοῖς εἰδώλοις καὶ τοῖς ματαίοις καὶ τοῖς μόσχοις, ἃ ἐποίησεν Ἱεροβοάμ,

Β Παραλ. 11,15 Ο Ιεροβοάμ εξέλεξε δια τον εαυτόν του ιερείς, που δεν ανήκαν εις την φυλήν Λευι, και τους εγκατέστησεν στους υψηλούς ειδωλολατρικούς τόπους, εις τα ψευδή είδωλα και στους ειδωλολατρικούς μόσχους, τους οποίους ο ίδιος ο Ιεροβοάμ είχε κατασκευάσει.

Β Παραλ. 11,16 καὶ ἐξέβαλεν αὐτοὺς ἀπὸ φυλῶν Ἰσραήλ, οἳ ἔδωκαν καρδίαν αὐτῶν τοῦ ζητῆσαι Κύριον Θεὸν Ἰσραὴλ καὶ ἦλθον εἰς Ἱερουσαλὴμ θῦσαι Κυρίῳ Θεῷ τῶν πατέρων αὐτῶν

Β Παραλ. 11,16 Εδίωξε δε από τας ισραηλιτικάς φυλάς όλους εκείνους, οι οποίοι είχαν δώσει την καρδίαν των εις την λατρείαν Κυρίου του Θεού του ισραηλιτικού λαού. Δια τούτο και οι Λευίται αυτοί ήλθον εις την Ιερουσαλήμ, να προσφέρουν θυσίας εις Κυριον τον Θεόν των πατέρων των.

Β Παραλ. 11,17 καὶ κατίσχυσαν τὴν βασιλείαν Ἰούδα καὶ κατίσχυσαν Ῥοβοὰμ τὸν τοῦ Σαλωμὼν εἰς ἔτη τρία, ὅτι ἐπορεύθη ἐν ταῖς ὁδοῖς Δαυὶδ καὶ Σαλωμὼν ἔτη τρία.

Β Παραλ. 11,17 Ετσι δε αυτοί με την παρουσίαν των ενίσχυσαν την βασιλείαν της φυλής του Ιούδα, ενίσχυσαν και τον Ροβοάμ τον υιόν του Σολομώντος επί τρία έτη, διότι επί τρία έτη ο Ροβοάμ επορεύετο τον δρόμον, που ηκολούθησεν ο πάππος του ο Δαυίδ και ο πατήρ του ο Σολομών.

Β Παραλ. 11,18 καὶ ἔλαβεν ἑαυτῷ Ῥοβοὰμ γυναῖκα τὴν Μολλὰθ θυγατέρα Ἱεριμοὺθ υἱοῦ Δαυὶδ καὶ Ἀβιγαίαν θυγατέρα Ἑλιὰβ τοῦ Ἰεσσαί,

Β Παραλ. 11,18 Ο Ροβοάμ επήρεν ως σύζυγόν του την Μολλάθ θυγατέρα του Ιεριμούθ, υιού του Δαυίδ, και την Αβιγαίαν θυγατέρα του Ελιάβ, υιού του Ιεσσαί.

Β Παραλ. 11,19 καὶ ἔτεκεν αὐτῷ υἱοὺς τὸν Ἰαοὺς καὶ τὸν Σαμαρίαν καὶ τὸν Ζαάμ.

Β Παραλ. 11,19 Αυτή εγέννησεν εις αυτόν υιούς τον Ιαούς, τον Σαμαρίαν και τον Ζαάμ.

Β Παραλ. 11,20 καὶ μετὰ ταῦτα ἔλαβεν ἑαυτῷ τὴν Μααχὰ θυγατέρα Ἀβεσσαλώμ, καὶ ἔτεκεν αὐτῷ τὸν Ἀβιὰ καὶ τὸν Ἰετθὶ καὶ τὸν Ζηζὰ καὶ τὸν Σαλημώθ.

Β Παραλ. 11,20 Μετά ταύτα ο Ροβοάμ επήρεν ως σύζυγόν του την Μααχά, θυγατέρα του Αβεσσαλώμ. Αυτή του εγέννησε τον Αβιά, τον Ιετθί, τον Ζηζά και τον Σαλημώθ.

Β Παραλ. 11,21 καὶ ἠγάπησε Ῥοβοὰμ τὴν Μααχὰ θυγατέρα Ἀβεσσαλὼμ ὑπὲρ πάσας τὰς γυναῖκας αὐτοῦ καὶ τὰς παλλακὰς αὐτοῦ, ὅτι γυναῖκας δεκαοκτὼ εἶχε καὶ παλλακὰς τριάκοντα· καὶ ἐγέννησεν υἱοὺς εἴκοσι καὶ ὀκτὼ καὶ θυγατέρας ἑξήκοντα.

Β Παραλ. 11,21 Ο Ροβοάμ ηγάπησε την σύζυγόν του Μααχά, την θυγατέρα του Αβεσσαλώμ, περισσότερον από όλας τας άλλας συζύγους και παλλακάς του. Είχε δε δεκαοκτώ γυναίκας και τριάκοντα παλλακάς. Από αυτάς απέκτησεν εικοσιοκτώ υιούς και εξήκοντα θυγατέρας.

Β Παραλ. 11,22 καὶ κατέστησεν εἰς ἄρχοντα Ἀβιὰ τὸν τῆς Μααχὰ εἰς ἡγούμενον ἐν τοῖς ἀδελφοῖς αὐτοῦ, ὅτι βασιλεῦσαι διενοεῖτο αὐτόν·

Β Παραλ. 11,22 Ο Ροβοάμ ανέδειξεν άρχοντα τον Αβιά, τον υιόν της Μααχά, αρχηγόν μεταξύ των αδελφών του, διότι είχε κατά νουν να τον ανακηρύξη διάδοχόν του εις την βασιλείαν.

Β Παραλ. 11,23 καὶ ηὐξήθη παρὰ πάντας τοὺς υἱοὺς αὐτοῦ ἐν πᾶσι τοῖς ὁρίοις Ἰούδα καὶ Βενιαμὶν καὶ ἐν ταῖς πόλεσι ταῖς ὀχυραῖς καὶ ἔδωκεν αὐταῖς τροφὰς πλῆθος πολὺ καὶ ᾐτήσατο πλῆθος γυναικῶν.

Β Παραλ. 11,23 Αυτός ο Αβιά ανεδείχθη περισσότερον από όλους τους άλλους υιούς του Ροβοάμ, οι οποίοι ευρίσκοντο διεσκορπισμένοι καθ' όλα τα όρια της φυλής Ιούδα και Βενιαμίν μέσα εις οχυράς πόλεις. Ο Αβιά εφωδίασεν αυτάς τας οχυράς πόλεις με πολλά τρόφιμα. Εζήτησε δε και έλαβε δια τον εαυτόν του πολυαρίθμους γυναίκας.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 12

Β Παραλ. 12,1 Καὶ ἐγένετο ὡς ἡτοιμάσθη ἡ βασιλεία Ῥοβοὰμ καὶ ὡς κατεκρατήθη, ἐγκατέλιπε τὰς ἐντολὰς Κυρίου καὶ πᾶς Ἰσραὴλ μετ᾿ αὐτοῦ.

Β Παραλ. 12,1 Οταν η βασιλεία του Ροβοάμ ετακτοποιήθη και εστερεώθη και αυτός έγινε ισχυρός, εγκατέλειψε τας εντολάς του Κυρίου και μαζή με αυτόν όλος ο Ιουδαϊκός λαός.

Β Παραλ. 12,2 καὶ ἐγένετο ἐν τῷ ἔτει τῷ πέμπτῳ τῆς βασιλείας Ῥοβοὰμ ἀνέβη Σουσακὶμ βασιλεὺς Αἰγύπτου ἐπὶ Ἱερουσαλήμ, ὅτι ἥμαρτον ἐναντίον Κυρίου,

Β Παραλ. 12,2 Ακριβώς δε διότι οι Ιουδαίοι ημάρτησαν ενώπιον του Κυρίου, κατά το πέμπτον έτος της βασιλείας του Ροβοάμ ο Σουσακίμ, ο βασιλεύς της Αιγύπτου, επήλθεν εναντίον της Ιερουσαλήμ

Β Παραλ. 12,3 ἐν χιλίοις καὶ διακοσίοις ἅρμασι καὶ ἑξήκοντα χιλιάσιν ἵππων, καὶ οὐκ ἦν ἀριθμὸς τοῦ πλήθους τοῦ ἐλθόντος μετ᾿ αὐτοῦ ἐξ Αἰγύπτου, Λίβυες, Τρωγοδύται καὶ Αἰθίοπες.

Β Παραλ. 12,3 με χίλια διακόσια πολεμικά άρματα και εξήντα χιλιάδες ιππείς. Αναρίθμητοι δε ήσαν αυτοί, που είχαν ακολουθήσει τον Σουσακίμ από την Αίγυπτον, Λιβυες, Τρωγλοδύται και Αιθίοπες.

Β Παραλ. 12,4 καὶ κατεκράτησαν τῶν πόλεων τῶν ὀχυρῶν, αἳ ἦσαν ἐν Ἰούδᾳ, καὶ ἦλθον εἰς Ἱερουσαλήμ.

Β Παραλ. 12,4 Ολοι αυτοί υπερίσχυσαν και εκυρίευσαν τας οχυράς πόλεις, αι οποίαι ανήκον εις την Ιουδαίαν, και έφθασαν έως εις την Ιερουσαλήμ.

Β Παραλ. 12,5 καὶ Σαμαίας ὁ προφήτης ἦλθε πρὸς Ῥοβοὰμ καὶ πρὸς τοὺς ἄρχοντας Ἰούδα τοὺς συναχθέντας εἰς Ἱερουσαλὴμ ἀπὸ προσώπου Σουσακὶμ καὶ εἶπεν αὐτοῖς· οὕτως εἶπε Κύριος· ὑμεῖς ἐγκατελίπετέ με, καὶ ἐγὼ ἐγκαταλείψω ὑμᾶς ἐν χειρὶ Σουσακίμ.

Β Παραλ. 12,5 Ο προφήτης Σαμαίας παρουσιάσθη ενώπιον του Ροβοάμ και των αρχόντων του βασιλείου Ιούδα, οι οποίοι φεύγοντες από τον Σουσακίμ είχαν συγκεντρωθή εις την Ιερουσαλήμ, και τους είπεν· “αυτά είπεν ο Κυριος· Σεις με εγκατελείψατε και εγώ θα σας εγκαταλείψω εις τα χέρια του Σουσακίμ”.

Β Παραλ. 12,6 καὶ ᾐσχύνθησαν οἱ ἄρχοντες Ἰσραὴλ καὶ ὁ βασιλεὺς καὶ εἶπαν· δίκαιος ὁ Κύριος.

Β Παραλ. 12,6 Οι άρχοντες του Ισραήλ και ο βασιλεύς κατελήφθησαν από εντροπήν και από το αίσθημα της ενοχής και είπαν εν μετανοία· “δίκαιος είναι ο Κυριος”.

Β Παραλ. 12,7 καὶ ἐν τῷ ἰδεῖν Κύριον ὅτι ἐνετράπησαν, καὶ ἐγένετο λόγος Κυρίου πρὸς Σαμαίαν λέγων· ἐνετράπησαν, οὐ καταφθερῶ αὐτούς· καὶ δώσω αὐτοὺς ὡς μικρὸν εἰς σωτηρίαν, καὶ οὐ μὴ στάξῃ ὁ θυμός μου ἐν Ἱερουσαλήμ,

Β Παραλ. 12,7 Ο Κυριος, όταν είδεν ότι αυτοί εταπεινώθησαν ενώπιόν του, είπε προς τον Σαμαίαν και τα εξής· “αυτοί συνετρίβησαν και εταπεινώθησαν, δεν θα καταστρέψω αυτούς. Επί ολίγον χρονικόν διάστημα θα δώσω εις αυτούς την σωτηρίαν των και ο θυμός μου δεν θα εκσπάση εναντίον της Ιερουσαλήμ.

Β Παραλ. 12,8 ὅτι ἔσονται εἰς παῖδας καὶ γνώσονται τὴν δουλείαν μου καὶ τὴν δουλείαν τῆς βασιλείας τῆς γῆς.

Β Παραλ. 12,8 Θα υποταχθούν όμως και θα γίνουν δούλοι στον Σουσακίμ, δια να μάθουν ποία διαφορά υπάρχει μεταξύ της ιδικής μου δουλείας και της δουλείας των βασιλέων της γης”.

Β Παραλ. 12,9 καὶ ἀνέβη Σουσακὶμ βασιλεὺς Αἰγύπτου ἐπὶ Ἱερουσαλὴμ καὶ ἔλαβε τοὺς θησαυροὺς τοὺς ἐν οἴκῳ Κυρίου καὶ τοὺς θησαυροὺς τοὺς ἐν οἴκῳ τοῦ βασιλέως, τὰ πάντα ἔλαβε· καὶ ἔλαβε τοὺς θυρεοὺς τοὺς χρυσοῦς, οὓς ἐποίησε Σαλωμών,

Β Παραλ. 12,9 Ο Σουσακίμ ο βασιλεύς της Αιγύπτου εισήλθε νικητής εις την Ιερουσαλήμ, επήρεν όλους τους θησαυρούς, οι οποίοι υπήρχον στον ναόν του Κυρίου, και τους θησαυρούς που υπήρχον εις τα ανάκτορα του βασιλέως. Τα επήρεν όλα. Επήρεν επίσης τας χρυσάς μεγάλας ασπίδας, τας οποίας είχε κατασκευάσει ο Σολομών.

Β Παραλ. 12,10 καὶ ἐποίησεν ὁ βασιλεὺς Ῥοβοὰμ θυρεοὺς χαλκοῦς ἀντ᾿ αὐτῶν. καὶ κατέστησεν ἐπ᾿ αὐτὸν Σουσακὶμ ἄρχοντας παρατρεχόντων, τοὺς φυλάσσοντας τὸν πυλῶνα τοῦ βασιλέως.

Β Παραλ. 12,10 Ο δε βασιλεύς Ροβοάμ αντί των χρυσών ασπίδων κατεσκεύασε χαλκίνας ασπίδας. Ο Σουσακίμ εγκατέστησε κοντά στον Ροβοάμ άρχοντας της σωματοφυλακής του, οι οποίοι εφύλασσαν την πύλην των βασιλικών ανακτόρων.

Β Παραλ. 12,11 καὶ ἐγένετο ἐν τῷ εἰσελθεῖν τὸν βασιλέα εἰς οἶκον Κυρίου, εἰσεπορεύοντο οἱ φυλάσσοντες καὶ οἱ παρατρέχοντες καὶ οἱ ἐπιστρέφοντες εἰς ἀπάντησιν τῶν παρατρεχόντων.

Β Παραλ. 12,11 Καθε δε φοράν, που ο βασιλεύς επρόκειτο να εισέλθη από το ανακτορόν του στον ναόν του Κυρίου, τον συνώδευεν εμπρός και οπίσω η βασιλική φρουρά, η οποία ηνούτο με την οπισθοφυλακήν.

Β Παραλ. 12,12 καὶ ἐν τῷ ἐντραπῆναι αὐτὸν ἀπεστράφη ἀπ᾿ αὐτοῦ ὀργὴ Κυρίου καὶ οὐκ εἰς καταφθορὰν εἰς τέλος· καὶ γὰρ ἐν Ἰούδᾳ ἦσαν λόγοι ἀγαθοί.

Β Παραλ. 12,12 Χαρις εις την ταπείνωσιν αυτήν του Ροβοάμ απετράπη η οργή του Κυρίου από αυτόν και δεν ετιμωρήθη με τελείαν καταστροφήν. Τούτο έγινεν ακόμη, διότι συνέβησαν στο βασίλειον του Ιούδα και μερικά αγαθά γεγονότα.

Β Παραλ. 12,13 Καὶ κατίσχυσεν ὁ βασιλεὺς Ῥοβοὰμ ἐν Ἱερουσαλὴμ καὶ ἐβασίλευσε. καὶ τεσσαράκοντα καὶ ἑνὸς ἐτῶν Ῥοβοὰμ ἐν τῷ βασιλεῦσαι αὐτὸν καὶ ἑπτακαίδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, ἐν τῇ πόλει, ᾗ ἐξελέξατο Κύριος ἐπονομάσαι τό ὄνομα αὐτοῦ ἐκεῖ ἐκ πασῶν φυλῶν υἱῶν Ἰσραήλ· καὶ τὸ ὄνομα τῆς μητρὸς αὐτοῦ Νοομμὰ ἡ Ἀμανῖτις.

Β Παραλ. 12,13 Ο βασιλεύς Ροβοάμ εστερεώθη εις την Ιερουσαλήμ και εβασίλευσεν εκεί. Οταν ανήλθεν στον βασιλικόν θρόνον, ήτο ηλικίας τεσσαράκοντα και ενός ετών. Εβασίλευσεν εις την Ιερουσαλήμ επί δέκα επτά έτη εις την πόλιν αυτήν, την οποίαν από όλας τας πόλεις των άλλων φυλών του ισραηλιτικού λαού είχεν εκλέξει ο Κυριος, δια να λατρεύεται και να υμνήται εκεί το Ονομά του. Το όνομα της μητρός του Ροβοάμ ήτο Νοομμά η οποία κατήγετο από τους Αμμωνίτας.

Β Παραλ. 12,14 καὶ ἐποίησε τὸ πονηρόν, ὅτι οὐ κατεύθυνε τὴν καρδίαν αὐτοῦ ἐκζητῆσαι τὸν Κύριον.

Β Παραλ. 12,14 Και ο Ροβοάμ διέπραξε το πονηρόν της ειδωλολατρείας και έτσι δεν κατηύθυνε την καρδίαν του προς τον Κυριον, δια να λατρεύση αυτόν.

Β Παραλ. 12,15 καὶ λόγοι Ῥοβοὰμ οἱ πρῶτοι καὶ ἔσχατοι οὐκ ἰδοὺ γεγραμμένοι ἐν τοῖς λόγοις Σαμαία τοῦ προφήτου καὶ Ἀδδὼ τοῦ ὁρῶντος καὶ πράξεις αὐτοῦ; καὶ ἐπολέμησε Ῥοβοὰμ τὸν Ἱεροβοὰμ πάσας τὰς ἡμέρας.

Β Παραλ. 12,15 Αι πρώται και αι τελευταίαι πράξστου Ροβοάμ έχουν καταχωρηθή εις τα γραπτά του προφήτου Σαμαίου και του προφήτου Αδδώ· όλαι αι πράξεις αυτού. Ο Ροβοάμ ευρίσκετο εις εμπόλεμον κατάστασιν εναντίον του Ιεροβοάμ όλας τας ημέρας της ζωής του.

Β Παραλ. 12,16 καὶ ἀπέθανε Ῥοβοὰμ μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη ἐν πόλει Δαυίδ, καὶ ἐβασίλευσεν Ἀβιὰ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Β Παραλ. 12,16 Ο Ροβοάμ απέθανε και ετάφη μαζή με τους προγόνους του εις την πόλιν Δαυΐδ, εις την Ιερουσαλήμ. Αντί δε αυτού έγινε βασιλεύς ο υιός του, ο Αβιά.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 13

Β Παραλ. 13,1 Ἐν τῷ ὀκτωκαιδεκάτῳ ἔτει τῆς βασιλείας Ἱεροβοὰμ ἐβασίλευσεν Ἀβιὰ ἐπὶ Ἰούδαν·

Β Παραλ. 13,1 Ο Αβιά έγινε βασιλεύς στο βασίλειον του Ιούδα κατά το δέκατον όγδοον έτος της βασιλείας του Ιεροβοάμ.

Β Παραλ. 13,2 τρία ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Μααχὰ θυγάτηρ Οὐριὴλ ἀπὸ Γαβαών. καὶ πόλεμος ἦν ἀνὰ μέσον Ἀβιὰ καὶ ἀνὰ μέσον Ἱεροβοάμ.

Β Παραλ. 13,2 Τρία έτη εβασίλευσεν εις την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Μααχά, ήτο θυγάτηρ του Ουριήλ του καταγομένου από την πόλιν Γαβαών. Μεταξύ δε του Αβιά και του Ιεροβοάμ υπήρχε πόλεμος.

Β Παραλ. 13,3 καὶ παρετάξατο Ἀβιὰ ἐν δυνάμει πολεμισταῖς δυνάμεως τετρακοσίαις χιλιάσιν ἀνδρῶν δυνατῶν, καὶ Ἱεροβοὰμ παρετάξατο πρὸς αὐτὸν πόλεμον ἐν ὀκτακοσίαις χιλιάσι, δυνατοὶ πολεμισταὶ δυνάμεως.

Β Παραλ. 13,3 Ο Αβιά παρετάχθη εις μάχην εναντίον του Ιεροβοάμ με στρατόν τετρακοσίων χιλιάδων εμπειροπολέμων ανδρών. Αλλά και ο Ιεροβοάμ παρετάχθη εναντίον του προς μάχην με οκτακοσίας χιλιάδας γενναίων πολεμικών ανδρών.

Β Παραλ. 13,4 καὶ ἀνέστη Ἀβιὰ ἀπὸ τοῦ ὄρους Σομόρων, ὅ ἐστιν ἐν τῷ ὄρει Ἐφραίμ, καὶ εἶπεν· ἀκούσατε Ἱεροβοὰμ καὶ πᾶς Ἰσραήλ·

Β Παραλ. 13,4 Από το όρος Σομόρων, το οποίον ευρίσκεται εις την ορεινήν χώραν της φυλής του Εφραίμ, ο Αβιά εσηκώθη και είπε προς τους εχθρούς του τους Ισραηλίτας· “ακούσατέ με, Ιεροβοάμ και σεις οι Ισραηλίται.

Β Παραλ. 13,5 οὐχ ὑμῖν γνῶναι ὅτι Κύριος ὁ Θεὸς Ἰσραὴλ ἔδωκε βασιλέα ἐπὶ τὸν Ἰσραὴλ εἰς τὸν αἰῶνα τῷ Δαυὶδ καὶ τοῖς υἱοῖς αὐτοῦ διαθήκῃ ἁλός;

Β Παραλ. 13,5 Δεν γνωρίζετε σεις ότι Κυριος ο Θεός του Ισραήλ έδωσε την βασιλείαν επί όλου του ισραηλιτικού λαού δια παντός στον Δαυίδ και τους υιούς του και τούτο με διαθήκην άλατος, δηλαδή ακατάλυτον;

Β Παραλ. 13,6 καὶ ἀνέστη Ἱεροβοὰμ ὁ τοῦ Ναβὰτ ὁ παῖς Σαλωμὼν τοῦ Δαυὶδ καὶ ἀπέστη ἀπὸ τοῦ κυρίου αὐτοῦ.

Β Παραλ. 13,6 Και όμως ο Ιεροβοάμ, ο υιός του Ναβάτ ο δούλος αυτός του Σολομώντος του υιού του Δαυίδ, απεστάτησεν από τον κύριόν του.

Β Παραλ. 13,7 καὶ συνήχθησαν πρὸς αὐτὸν ἄνδρες λοιμοὶ υἱοὶ παράνομοι, καὶ ἀντέστη πρὸς Ῥοβοὰμ τὸν τοῦ Σαλωμών, καὶ Ῥοβοὰμ ἦν νεώτερος καὶ δειλὸς τῇ καρδίᾳ καὶ οὐκ ἀντέστη κατὰ πρόσωπον αὐτοῦ.

Β Παραλ. 13,7 Γυρω δε από αυτόν συνεκεντρώθησαν άνδρες διεφθαρμένοι και παράνομοι. Μαζή δε με αυτούς αντιστάθηκε εναντίον του Ροβοάμ του υιού του Σολομώντος. Ο Ροβοάμ τότε ήτο μικρός εις την ηλικίαν και δειλός εις την καρδίαν. Δι' αυτό δε και δεν ημπόρεσε να αντισταθή εναντίον του Ιεροβοάμ.

Β Παραλ. 13,8 καὶ νῦν ὑμεῖς λέγετε ἀντιστῆναι κατὰ πρόσωπον βασιλείας Κυρίου διὰ χειρὸς υἱῶν Δαυίδ· καὶ ὑμεῖς πλῆθος πολὺ καὶ μεθ᾿ ὑμῶν μόσχοι χρυσοῖ, οὓς ἐποίησεν ὑμῖν Ἱεροβοὰμ εἰς θεούς.

Β Παραλ. 13,8 Και τώρα σεις επήρατε την απόφασιν να αντισταθήτε εναντίον της βασιλείας του Κυρίου, η οποία ευρίσκεται εις τα χέρια των υιών του Δαυίδ. Είσθε, βέβαια, πολυάριθμοι και μαζή σας έχετε τους χρυσούς ειδωλολατρικούς μόσχους, τους οποίους κατεσκεύασε και παρέδωσεν εις σας ο Ιεροβοάμ ως θεούς.

Β Παραλ. 13,9 ἦ οὐκ ἐξεβάλετε τοὺς ἱερεῖς Κυρίου τοὺς υἱοὺς Ἀαρὼν καὶ τοὺς Λευίτας καὶ ἐποιήσατε ἑαυτοῖς ἱερεῖς ἐκ τοῦ λαοῦ τῆς γῆς πάσης; ὁ προσπορευόμενος πληρῶσαι τὰς χεῖρας ἐν μόσχῳ ἐκ βοῶν καὶ κριοῖς ἑπτὰ καὶ ἐγίνετο εἰς ἱερέα τῷ μὴ ὄντι θεῷ.

Β Παραλ. 13,9 Αλήθεια, σεις δεν εδιώξατε τους αληθινούς ιερείς του Κυρίου, τους απογόνους του Ααρών, και τους Λευίτας και εκάματε δια τον εαυτόν σας ιερείς, προερχομένους από οποιονδήποτε λαόν όλης της χώρας; Καθένας, ο οποίος ήρχετο να αφιερώση τον εαυτόν του φέρων εις τα χέρια του μόσχον και επτά κριούς, εγίνετο ιερεύς εις θεόν μη πραγματικόν.

Β Παραλ. 13,10 καὶ ἡμεῖς Κύριον τὸν Θεὸν ἡμῶν οὐκ ἐγκατελίπομεν, καὶ οἱ ἱερεῖς αὐτοῦ λειτουργοῦσι τῷ Κυρίῳ οἱ υἱοὶ Ἀαρὼν καὶ οἱ Λευῖται, καὶ ἐν ταῖς ἐφημερίαις αὐτῶν·

Β Παραλ. 13,10 Ημείς όμως δεν εγκαταλείψαμεν Κυριον τον Θεόν μας και οι αληθινοί ιερείς, οι απόγονοι δηλαδή του Ααρών, υπηρετούν εδώ τον Κυριον μαζή με τους Λευίτας, τακτοποιημένοι εις τας ιερατικάς αυτών τάξεις.

Β Παραλ. 13,11 θυμιῶσι τῷ Κυρίῳ ὁλοκαύτωμα πρωΐ καὶ δείλης καὶ θυμίαμα συνθέσεως καὶ προθέσεις ἄρτων ἐπὶ τῆς τραπέζης τῆς καθαρᾶς, καὶ ἡ λυχνία ἡ χρυσῆ καὶ οἱ λύχνοι τῆς καύσεως ἀνάψαι δείλης, ὅτι φυλάσσομεν τὰς φυλακὰς Κυρίου τοῦ Θεοῦ τῶν πατέρων ἡμῶν, καὶ ὑμεῖς ἐγκατελίπετε αὐτόν.

Β Παραλ. 13,11 Αυτοί προσφέρουν θυμίαμα στον Κυριον, όπως επίσης και το καθιερωμένον δια κάθε πρωΐαν και εσπέραν ολοκαύτωμα· προσφέρουν και το ευώδες θυμίαμα το σύνθετον από πολλά αρώματα. Αυτοί θέτουν τους άρτους της προθέσεως επάνω εις την καθαράν τράπεζαν, ανάπτουν κάθε απόγευμα τους λύχνους της χρυσής λυχνίας. Και ταύτα, διότι ημείς τηρούμεν τας εντολάς Κυρίου του Θεού των πατέρων μας, ενώ σστον έχετε εγκαταλείψει.

Β Παραλ. 13,12 καὶ ἰδοὺ μεθ᾿ ἡμῶν ἐν ἀρχῇ Κύριος καὶ οἱ ἱερεῖς αὐτοῦ καὶ αἱ σάλπιγγες τῆς σημασίας τοῦ σημαίνειν ἐφ᾿ ἡμᾶς. οἱ υἱοὶ τοῦ Ἰσραὴλ μὴ πολεμήσητε πρὸς Κύριον Θεὸν τῶν πατέρων ἡμῶν, ὅτι οὐκ εὐοδώσεται ὑμῖν.

Β Παραλ. 13,12 Ιδού, ιδικός μας αρχηγός και μαζή με ημάς είναι ο Κυριος και οι ιερείς του, όπως και αι ιεραί σάλπιγγες, δια να σαλπίζουν δι' ημάς τα ιερά σαλπίσματά των. Παιδιά του ισραηλιτικού λαού, μη πολεμήτε Κυριον τον Θεόν των πατέρων σας, διότι δεν θα ευοδωθή ο πόλεμός σας εναντίον μας”.

Β Παραλ. 13,13 καὶ Ἱεροβοὰμ ἀπέστρεψε τὸ ἔνεδρον ἐλθεῖν αὐτῷ ἐκ τῶν ὄπισθεν· καὶ ἐγένετο ἔμπροσθεν Ἰούδα, καὶ τὸ ἔνεδρον ἐκ τῶν ὄπισθεν.

Β Παραλ. 13,13 Ο Ιεροβοάμ δεν συνεκινήθη από αυτά, αλλά έστησε την ενέδραν του οπίσω από τους Ιουδαίους. Ετσι δε υπήρχε στρατός του Ιεροβοάμ εμπρός από τον στρατόν των Ιουδαίων και πίσω από αυτούς ήτο η ενέδρα.

Β Παραλ. 13,14 καὶ ἀπέστρεψεν Ἰούδας, καὶ ἰδοὺ αὐτοῖς ὁ πόλεμος ἐκ τῶν ἔμπροσθεν καὶ ἐκ τῶν ὄπισθεν, καὶ ἐβόησαν πρὸς Κύριον, καὶ οἱ ἱερεῖς ἐσάλπισαν ταῖς σάλπιγξι·

Β Παραλ. 13,14 Ο στρατός των Ιουδαίων εστράφη οπίσω και ιδού είδεν αίφνης, ότι ο πόλεμος εναντίον αυτών ήτο και έμπροσθεν και όπισθεν, με κραυγήν δε μεγάλην εζήτησαν τον Κυριον προς βοήθειαν, οι δε ιερείς εσάλπισαν με τας ιεράς σάλπιγγας.

Β Παραλ. 13,15 καὶ ἐβόησαν ἄνδρες Ἰούδα καὶ ἐγένετο ἐν τῷ βοᾶν ἄνδρας Ἰούδα καὶ Κύριος ἐπάταξε τὸν Ἱεροβοὰμ καὶ τὸν Ἰσραὴλ ἐναντίον Ἀβιὰ καὶ Ἰούδα.

Β Παραλ. 13,15 Ο στρατός των Ιουδαίων εβόησε με μεγάλην κραυγήν, ο δε Κυριος εκτύπησε τον Ιεροβοάμ και τον ισραηλιτικόν λαόν εμπρός στον Αβιά και στον ιουδαϊκόν λαόν.

Β Παραλ. 13,16 καὶ ἔφυγον οἱ υἱοὶ Ἰσραὴλ ἀπὸ προσώπου Ἰούδα, καὶ παρέδωκεν αὐτοὺς Κύριος εἰς τὰς χεῖρας αὐτῶν.

Β Παραλ. 13,16 Οι Ισραηλίται ετράπησαν εις φυγήν ενώπιον των Ιουδαίων και παρέδωκεν αυτούς ο Κυριος εις τα χέρια των Ιουδαίων.

Β Παραλ. 13,17 καὶ ἐπάταξεν ἐν αὐτοῖς Ἀβιὰ καὶ ὁ λαὸς αὐτοῦ πληγὴν μεγάλην, καὶ ἔπεσον τραυματίαι ἀπὸ Ἰσραὴλ πεντακόσιαι χιλιάδες ἄνδρες δυνατοί.

Β Παραλ. 13,17 Ο Αβιά και ο στρατός του εκτύπησαν και επέφεραν μεγάλην καταστροφήν, ώστε έπεσαν στο πεδίον της μάχης νεκροί πεντακόσιαι χιλιάδες εμπειροπόλεμοι άνδρες.

Β Παραλ. 13,18 καὶ ἐταπεινώθησαν οἱ υἱοὶ Ἰσραὴλ ἐν τῇ ἡμέρᾳ ἐκείνῃ, καὶ κατίσχυσαν οἱ υἱοὶ Ἰούδα, ὅτι ἤλπισαν ἐπὶ Κύριον Θεὸν τῶν πατέρων αὐτῶν.

Β Παραλ. 13,18 Οι Ισραηλίται εταπεινώθησαν κατά την ημέραν εκείνην, οι δε Ιουδαίοι υπερίσχυσαν και τους ενίκησαν, διότι είχαν στηρίξει τας ελπίδας των εις Κυριον τον Θεόν των πατέρων των.

Β Παραλ. 13,19 καὶ κατεδίωξεν Ἀβιὰ ὀπίσω Ἱεροβοὰμ καὶ προκατελάβετο παρ᾿ αὐτοῦ πόλεις, τὴν Βαιθὴλ καὶ τὰς κώμας αὐτῆς καὶ τὴν Ἰσανὰ καὶ τὰς κώμας αὐτῆς καὶ τὴν Ἐφρὼν καὶ τὰς κώμας αὐτῆς.

Β Παραλ. 13,19 Ο Αβιά κατεδίωξε τον Ιεροβοάμ και κατέλαβε τας πόλεις αυτού, την Βαιθήλ και τας περί αυτήν κώμας, την Ισανά και τας περί αυτήν κώμας, Εφρών και τας περί αυτήν κώμας.

Β Παραλ. 13,20 καὶ οὐκ ἔσχεν ἰσχὺν Ἱεροβοὰμ ἔτι πάσας τὰς ἡμέρας Ἀβιά, καὶ ἐπάταξεν αὐτὸν Κύριος, καὶ ἐτελεύτησε.

Β Παραλ. 13,20 Καθ' όλας δε τας ημέρας που έζησεν ο Αβιά, ο Ιεροβοάμ ουδέποτε απέκτησε πλέον την δύναμίν του, ο δε Κυριος εκτύπησεν αυτόν και τον εθανάτωσε.

Β Παραλ. 13,21 καὶ κατίσχυσεν Ἀβιὰ καὶ ἔλαβεν ἑαυτῷ γυναῖκας δεκατέσσαρας καὶ ἐγέννησεν υἱοὺς εἰκοσιδύο καὶ ἑκκαίδεκα θυγατέρας.

Β Παραλ. 13,21 Ο Αβιά όμως έγινεν ισχυρός, αυτός επήρεν ως συζύγους δεκατέσσερας γυναίκας, εγέννησε δε είκοσι δυό υιούς και δεκαέξ θυγατέρας.

Β Παραλ. 13,22 καὶ οἱ λοιποὶ λόγοι Ἀβιὰ καὶ αἱ πράξεις αὐτοῦ καὶ οἱ λόγοι αὐτοῦ γεγραμμένοι ἐπὶ βιβλίῳ τοῦ προφήτου Ἀδδώ.

Β Παραλ. 13,22 Αι άλλαι πράξστου Αβιά, αι ενεργειαί του και οι λόγοι του, είναι γραμμένα στο βιβλίον του προφήτου Αδδώ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 14

Β Παραλ. 14,1 Καὶ ἀπέθανεν Ἀβιὰ μετὰ τῶν πατέρων αὐτοῦ, καὶ ἔθαψαν αὐτὸν ἐν πόλει Δαυίδ, καὶ ἐβασίλευσεν Ἀσὰ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ. ἐν ταῖς ἡμέραις Ἀσὰ ἡσύχασεν ἡ γῆ Ἰούδα δέκα ἔτη,

Β Παραλ. 14,1 Ο Αβιά απέθανε και έθαψαν αυτόν με τους προπάτοράς του εις την πόλιν του Δαυίδ, την Ιερουσαλήμ. Αντί δε αυτού έγινε βασιλεύς ο υιός του, ο Ασά. Κατά την εποχήν του Ασά το βασίλειον του Ιούδα έμενεν ήσυχον επί δέκα έτη.

Β Παραλ. 14,2 καὶ ἐποίησε τὸ καλὸν καὶ τὸ εὐθὲς ἐνώπιον Κυρίου τοῦ Θεοῦ αὐτοῦ.

Β Παραλ. 14,2 Αυτός έπραξε το ορθόν και ευάρεστον ενώπιον Κυρίου του Θεού του.

Β Παραλ. 14,3 καὶ ἀπέστησε τὰ θυσιαστήρια τῶν ἀλλοτρίων καὶ τὰ ὑψηλὰ καὶ συνέτριψε τὰς στήλας καὶ ἐξέκοψε τὰ ἄλση

Β Παραλ. 14,3 Αυτός απεμάκρυνε τα θυσιαστήρια των ξένων θεών, απηγόρευσε τους υψηλούς ειδωλολατρικούς τόπους, συνέτριψε τας ειδωλολατρικάς στήλας και κατέκαψε τα άλση των ειδώλων.

Β Παραλ. 14,4 καὶ εἶπε τῷ Ἰούδᾳ ἐκζητῆσαι τὸν Κύριον Θεὸν τῶν πατέρων αὐτῶν καὶ ποιῆσαι τόν νόμον καὶ τὰς ἐντολάς.

Β Παραλ. 14,4 Διέταξεν επίσης τους Ιουδαίους να λατρεύουν Κυριον τον Θεόν των πατέρων των και να εφαρμόζουν τον Νομον αυτού και τας εντολάς του.

Β Παραλ. 14,5 καὶ ἀπέστησεν ἀπὸ πασῶν πόλεων Ἰούδα τὰ θυσιαστήρια καὶ τὰ εἴδωλα, καὶ εἰρήνευσε

Β Παραλ. 14,5 Απεμάκρυνεν από όλας τας πόλστου βασιλείου του Ιούδα τα θυσιαστήρια και τα είδωλα. Ετσι δε το βασίλειον του Ιούδα είχε περίοδον ειρήνης.

Β Παραλ. 14,6 πόλεις τειχήρεις ἐν γῇ Ἰούδα, ὅτι εἰρήνευσεν ἡ γῆ· καὶ οὐκ ἦν αὐτῷ πόλεμος ἐν τοῖς ἔτεσι τούτοις, ὅτι κατέπαυσε Κύριος αὐτῷ.

Β Παραλ. 14,6 Εκτισε περιτειχισμένας οχυράς πόλεις εις την περιοχήν της φυλής του Ιούδα, διότι η χώρα ευρίσκετο εις ειρηνικήν περίοδον. Δεν υπήρχε πόλεμος κατά τα έτη αυτά, διότι ο Κυριος είχεν αναπαύσει αυτόν από τους πολέμους.

Β Παραλ. 14,7 καὶ εἶπε τῷ Ἰούδᾳ· οἰκοδομήσωμεν τὰς πόλεις ταύτας καὶ ποιήσωμεν τείχη καὶ πύργους καὶ πύλας καὶ μοχλούς, ἐν ᾧ τῆς γῆς κυριεύσομεν, ὅτι καθὼς ἐξεζητήσαμεν Κύριον τὸν Θεὸν ἡμῶν, ἐξεζήτησεν ἡμᾶς καὶ κατέπαυσεν ἡμᾶς κυκλόθεν καὶ εὐώδωσεν ἡμῖν.

Β Παραλ. 14,7 Είπεν ο Ασά στους Ιουδαίους· “ας ανοικοδομήσωμεν αυτάς τας πόλεις, ας τας περιβάλωμεν με τείχη και επάνω εις τα τείχη ας κτίσωμεν πύργους, ας θέσωμεν πύλας και μοχλούς, εφ' όσον η χώρα ευρίσκεται υπό την κυριαρχίαν μας, διότι, όπως ημείς εζητήσαμεν και ελατρεύσαμεν Κυριον τον Θεόν μας, έτσι και ο Θεός ενδιεφέρθη δι' ημάς και μας ανέπαυσεν από τους κύκλω εχθρούς μας και κατευώδωσε τα έργα μας.

Β Παραλ. 14,8 καὶ ἐγένετο δύναμις τῷ Ἀσὰ ὁπλοφόρων αἰρόντων θυρεοὺς καὶ δόρατα ἐν γῇ Ἰούδα τριακόσιαι χιλιάδες καὶ ἐν γῇ Βενιαμὶν πελτασταὶ καὶ τοξόται διακόσιαι καὶ ὀγδοήκοντα χιλιάδες, πάντες οὗτοι πολεμισταὶ δυνάμεως.

Β Παραλ. 14,8 Απέκτησε δε ο Ασά στρατιωτικήν δύναμιν ενόπλων ανδρών, που έφεραν μεγάλας ασπίδας και δόρατα από την φυλήν του Ιούδα τριακοσίας χιλιάδας· από δε την φυλήν του Βενιαμίν διακοσίας ογδοήκοντα χιλιάδας τοξότας και στρατιώτας, που έφεραν μικράς ασπίδας. Ολοι αυτοί ήσαν ισχυροί και έμπειροι δια τον πόλεμον.

Β Παραλ. 14,9 καὶ ἐξῆλθεν ἐπ᾿ αὐτοὺς Ζαρὲ ὁ Αἰθίοψ ἐν δυνάμει ἐν χιλίαις χιλιάσι καὶ ἅρμασι τριακοσίοις, καὶ ἦλθεν ἕως Μαρισά.

Β Παραλ. 14,9 Εναντίον όμως αυτών εξεστράτευσεν από την Αιθιοπίαν ο Ζαρέ με στρατόν ένα εκατομμύριον και με τριακόσια πολεμικά άρματα. Αυτός έφθασεν έως την Μαρισά.

Β Παραλ. 14,10 καὶ ἐξῆλθεν Ἀσὰ εἰς συνάντησιν αὐτῷ καὶ παρετάξατο πόλεμον ἐν τῇ φάραγγι κατὰ βοῤῥᾶν Μαρισά.

Β Παραλ. 14,10 Ο Ασά εξήλθεν εναντίον του εις πόλεμον και παρετάχθη δια την μάχην εις την κοιλάδα, η οποία ευρίσκετο προς βορράν της Μαρισά.

Β Παραλ. 14,11 καὶ ἐβόησεν Ἀσὰ πρὸς Κύριον Θεὸν αὐτοῦ καὶ εἶπε· Κύριε, οὐκ ἀδυνατεῖ παρὰ σοὶ σώζειν ἐν πολλοῖς καὶ ἐν ὀλίγοις· κατίσχυσον ἡμᾶς, Κύριε ὁ Θεὸς ἡμῶν, ὅτι ἐπὶ σοὶ πεποίθαμεν καὶ ἐπὶ τῷ ὀνόματί σου ἤλθομεν ἐπὶ τὸ πλῆθος τὸ πολὺ τοῦτο· Κύριε ὁ Θεὸς ἡμῶν, μὴ κατισχυσάτω πρός σε ἄνθρωπος.

Β Παραλ. 14,11 Ο Ασά εβόησε προς Κυριον τον Θεόν του και είπε· “Κυριε, δεν είναι εις σε αδύνατον να μας σώσης με πολλούς και με ολίγους άνδρας μας. Ενίσχυσέ μας και τώρα, Κυριε ο Θεός ημών, διότι εις σε έχομεν στηρίξει τας ελπίδας μας και εν ονόματί σου ήλθομεν να αντιπαραταχθώμεν στο μέγα τούτο πλήθος των ανδρών. Κυριε, ο Θεός ημών, ας μη υπερισχύση ενώπιόν σου αυτός ο άνθρωπος”.

Β Παραλ. 14,12 καὶ ἐπάταξε Κύριος τοὺς Αἰθίοπας ἐναντίον Ἰούδα, καὶ ἔφυγον Αἰθίοπες·

Β Παραλ. 14,12 Ο Κυριος εκτύπησε και κατετρόπωσε τους Αιθίοπας ενώπιον του Ιούδα, ώστε οι Αιθίοπες ετράπησαν εις φυγήν.

Β Παραλ. 14,13 καὶ κατεδίωξεν αὐτοὺς Ἀσὰ καὶ ὁ λαὸς αὐτοῦ ἕως Γεδώρ, καὶ ἔπεσον Αἰθίοπες ὥστε μὴ εἶναι ἐν αὐτοῖς περιποίησιν, ὅτι συνετρίβησαν ἐνώπιον Κυρίου καὶ ἐναντίον τῆς δυνάμεως αὐτοῦ, καὶ ἐσκύλευσαν σκῦλα πολλά.

Β Παραλ. 14,13 Ο Ασά τους κατεδίωξε μαζή με τον στρατόν του έως την Γεδώρ. Επεσαν δε τόσοι πολλοί από τους Αιθίοπας, ώστε δεν κατώρθωσαν πλέον να αναλάβουν δύναμιν, διότι συνετρίβησαν ενώπιον του Κυρίου και ενώπιον του στρατού του. Ο Ασά και ο στρατός του επήραν πολλά λάφυρα από τους νικηθέντας εχθρούς.

Β Παραλ. 14,14 καὶ ἐξέκοψαν τὰς κώμας αὐτῶν κύκλῳ Γεδώρ, ὅτι ἐγενήθη ἔκστασις Κυρίου ἐπ᾿ αὐτούς, καὶ ἐσκύλευσαν πάσας τὰς πόλεις αὐτῶν, ὅτι πολλὰ σκῦλα ἐγενήθη αὐτοῖς·

Β Παραλ. 14,14 Οι Ιουδαίοι εν συνεχεία κατέλαβον τας κώμας, που υπήρχον γύρω από την Γεδώρ, διότι κατάπληξις εκ μέρους του Κυρίου έπεσεν εις τας πόλεις αυτάς. Ετσι οι Ιουδαίοι ελεηλάτησαν όλας αυτάς τας πόλεις, διότι υπήρχον πολλά λάφυρα εις αυτάς.

Β Παραλ. 14,15 καί γε σκηνὰς κτήσεων, τοὺς Ἀλιμαζονεῖς, ἐξέκοψαν καὶ ἔλαβον πρόβατα πολλὰ καὶ καμήλους καὶ ἐπέστρεψαν εἰς Ἱερουσαλήμ.

Β Παραλ. 14,15 Κατέλαβον πολλά ποιμνιοστάσια, κατέβαλον τους Αλιμαζονείς, εξέκοψαν και παρέλαβον πολλά πρόβατα και καμήλους και επέστρεψαν εις την Ιερουσαλήμ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 15

Β Παραλ. 15,1 Καὶ Ἀζαρίας υἱὸς Ὠδήδ, ἐγένετο ἐπ᾿ αὐτὸν πνεῦμα Κυρίου,

Β Παραλ. 15,1 Πνεύμα Κυρίου ήλθε κατά τον καιρόν εκείνον στον Αζαρίαν, τον υιόν του Ωδήδ.

Β Παραλ. 15,2 καὶ ἐξῆλθεν εἰς ἀπάντησιν Ἀσὰ καὶ παντὶ Ἰούδᾳ καὶ Βενιαμὶν καὶ εἶπεν· ἀκούσατέ μου, Ἀσὰ καὶ πᾶς Ἰούδα καὶ Βενιαμίν. Κύριος μεθ᾿ ὑμῶν ἐν τῷ εἶναι ὑμᾶς μετ᾿ αὐτοῦ, καὶ ἐὰν ἐκζητήσητε αὐτόν, εὑρεθήσεται ὑμῖν, καὶ ἐὰν ἐγκαταλίπητε αὐτόν, ἐγκαταλείψει ὑμᾶς.

Β Παραλ. 15,2 Εξήλθεν αυτός να προϋπαντήση τον Ασά και όλους τους άνδρας της φυλής του Ιούδα και του Βενιαμίν και είπεν· “ακούσατέ με, Ασά και όλοι οι Ιουδαίοι και οι της φυλής Βενιαμίν. Ο Κυριος είναι μαζή σας, διότι και σεις είσθε μαζή με αυτόν. Εάν σεις εξακολουθήσετε να καταφεύγετε προς αυτόν και να τον λατρεύετε, και αυτός θα ευρίσκεται μαζή σας. Εάν όμως σστον εγκαταλείψετε, και αυτός θα σας εγκαταλείψη.

Β Παραλ. 15,3 καὶ ἡμέραι πολλαὶ τῷ Ἰσραὴλ ἐν οὐ θεῷ ἀληθινῷ καὶ οὐχ ἱερέως ὑποδεικνύοντος καὶ ἐν οὐ νόμῳ·

Β Παραλ. 15,3 Επί πολύ όμως χρονικόν διάστημα Οι Ισραηλίται θα είναι χωρίς τον αληθινόν Θεόν, χωρίς ιερέα να τους διδάσκη, χωρίς Νομον.

Β Παραλ. 15,4 καὶ ἐπιστρέψει αὐτοὺς ἐπὶ Κύριον Θεὸν Ἰσραήλ, καὶ εὑρεθήσεται αὐτοῖς.

Β Παραλ. 15,4 Η θλίψις όμως θα επαναφέρη αυτούς προς Κυριον τον Θεόν του Ισραήλ και ο Κυριος θα ευρεθή πάλιν μαζή τους.

Β Παραλ. 15,5 καὶ ἐν ἐκείνῳ τῷ καιρῷ οὐκ ἔστιν εἰρήνη τῷ ἐκπορευομένῳ καὶ τῷ εἰσπορευομένῳ, ὅτι ἔκστασις Κυρίου ἐπὶ πάντας τοὺς κατοικοῦντας τὰς χώρας.

Β Παραλ. 15,5 Κατά τον καιρόν όμως εκείνον δεν θα υπάρχη ειρήνη και ασφάλεια εις καθένα, που θα περιοδεύη ανά την χώραν αυτήν, διότι κάποιος θείος τρόμος θα επιπέση εις όλους τους κατοίκους των χωρών αυτών.

Β Παραλ. 15,6 καὶ πολεμήσει ἔθνος πρὸς ἔθνος καὶ πόλις πρὸς πόλιν, ὅτι ὁ Θεὸς ἐξέστησεν αὐτοὺς ἐν πάσῃ θλίψει.

Β Παραλ. 15,6 Το ένα έθνος θα πολεμή εναντίον του άλλου έθνους και η μία πόλις εναντίον της άλλης πόλεως, διότι ο Θεός θα τους έχη κτυπήσει με θλίψεις κάθε είδους.

Β Παραλ. 15,7 καὶ ὑμεῖς ἰσχύσατε, καὶ μὴ ἐκλυέσθωσαν αἱ χεῖρες ὑμῶν, ὅτι ἔστι μισθὸς τῇ ἐργασίᾳ ὑμῶν.

Β Παραλ. 15,7 Σεις όμως να φανήτε γενναίοι και αι χείρες σας ας μη παραλύσουν, διότι εις την εργασίαν σας θα δοθή η πρέπουσα αμοιβή”.

Β Παραλ. 15,8 καὶ ἐν τῷ ἀκοῦσαι τοὺς λόγους τούτους καὶ τὴν προφητείαν Ἀδὰδ τοῦ προφήτου καὶ κατίσχυσε καὶ ἐξέβαλε τὰ βδελύγματα ἀπὸ πάσης τῆς γῆς Ἰούδα καὶ Βενιαμὶν καὶ ἀπὸ τῶν πόλεων, ὧν κατέσχεν Ἱεροβοὰμ ἐν ὄρει Ἐφραίμ, καὶ ἐνεκαίνισε τὸ θυσιαστήριον Κυρίου, ὃ ἦν ἔμπροσθεν τοῦ ναοῦ Κυρίου.

Β Παραλ. 15,8 Οταν οι Ιουδαίοι, και μάλιστα ο Ασά, ήκουσε τους λόγους αυτούς και την προφητείαν του προφήτου Αδάδ, ενισχύθη ακόμη περισσότερον και εξεδίωξε τα βδελυρά ειδωλολατρικά αγάλματα από όλην την χώραν της φυλής Ιούδα και Βενιαμίν και από τας πόλεις, τας οποίας είχε προηγουμένως καταλάβει ο Ιεροβοάμ εις την ορεινήν περιοχήν της φυλής του Εφραίμ. Επεσκεύασε δε και ενεκαινίασε το θυσιαστήριον του Κυρίου, το οποίον ευρίσκετο εμπρός του ναού του Κυρίου εις την Ιερουσαλήμ.

Β Παραλ. 15,9 καὶ ἐξεκκλησίασε τὸν Ἰούδαν καὶ Βενιαμὶν καὶ τοὺς προσηλύτους τοὺς παροικοῦντας μετ᾿ αὐτοῦ ἀπὸ Ἐφραὶμ καὶ ἀπὸ Μανασσῆ καὶ ἀπὸ Συμεών, ὅτι προσετέθησαν πρὸς αὐτὸν πολλοὶ τοῦ Ἰσραὴλ ἐν τῷ ἰδεῖν αὐτούς, ὅτι Κύριος ὁ Θεὸς αὐτοῦ μετ᾿ αὐτοῦ.

Β Παραλ. 15,9 Συνεκέντρωσεν όλους τους άνδρας της φυλής Ιούδα και της φυλής Βενιαμίν, όπως επίσης και τους ξένους, οι οποίοι παρεπιδημούσαν με αυτούς, από τας φυλάς Εφραίμ, Μανασσή και Συμεών, διότι πολλοί είχαν προστεθή προς αυτόν, όταν αυτοί είδαν ότι Κυριος ο Θεός ήτο μαζή του.

Β Παραλ. 15,10 καὶ συνήχθησαν εἰς Ἱερουσαλὴμ ἐν τῷ μηνὶ τῷ τρίτῳ ἐν τῷ ἔτει τῷ πεντεκαιδεκάτῳ τῆς βασιλείας Ἀσά.

Β Παραλ. 15,10 Αυτοί συνεκεντρώθησαν εις την Ιερουσαλήμ κατά τον τρίτον μήνα του δεκάτου πέμπτου έτους της βασιλείας του Ασά.

Β Παραλ. 15,11 καὶ ἔθυσε τῷ Κυρίῳ ἐν τῇ ἡμέρᾳ ἐκείνῃ ἀπὸ τῶν σκύλων, ὧν ἤνεγκαν, μόσχους ἑπτακοσίους καὶ πρόβατα ἑπτακισχίλια.

Β Παραλ. 15,11 Ο Ασά προσέφερε θυσίαν προς τον Κυριον κατά την ημέραν εκείνην, από τα λάφυρα, τα οποία είχαν φέρει εις την Ιερουσαλήμ, επτακοσίους μόσχους και επτά χιλιάδες πρόβατα.

Β Παραλ. 15,12 καὶ διῆλθεν ἐν διαθήκῃ ζητῆσαι Κύριον Θεὸν τῶν πατέρων αὐτῶν ἐξ ὅλης τῆς καρδίας καὶ ἐξ ὅλης τῆς ψυχῆς αὐτῶν·

Β Παραλ. 15,12 Ανέλαβε την υποχρέωσιν δια διαθήκης να καταφεύγουν οι Ιουδαίοι προς Κυριον τον Θεόν των πατέρων των και να λατρεύουν αυτόν με όλην των την καρδίαν και με όλην των την ψυχήν.

Β Παραλ. 15,13 καὶ πᾶς, ὃς ἐὰν μὴ ἐκζητήσῃ τὸν Κύριον Θεὸν τοῦ Ἰσραήλ, ἀποθανεῖται ἀπὸ νεωτέρου ἕως πρεσβυτέρου, ἀπὸ ἀνδρὸς ἕως γυναικός.

Β Παραλ. 15,13 Καθε δε Ιουδαίος, ο οποίος δεν θα ελάτρευε Κυριον τον Θεόν του ισραηλιτικού λαού, θα εφονεύετο, από τον νεώτερον έως τον μεγαλύτερον, από άνδρα έως γυναίκα.

Β Παραλ. 15,14 καὶ ὤμοσαν ἐν Κυρίῳ ἐν φωνῇ μεγάλῃ καὶ ἐν σάλπιγξι καὶ ἐν κερατίναις.

Β Παραλ. 15,14 Ολοι ωρκίσθησαν στον Κυριον με φωνήν μεγάλην, καθ' ον χρόνον ηχούσαν αι ιεραί κεράτιναι σάλπιγγες.

Β Παραλ. 15,15 καὶ ηὐφράνθησαν πᾶς Ἰούδα περὶ τοῦ ὅρκου, ὅτι ἐξ ὅλης τῆς ψυχῆς ὤμοσαν καὶ ἐν πάσῃ θελήσει ἐζήτησαν αὐτόν, καὶ εὑρέθη αὐτοῖς καὶ κατέπαυσε Κύριος αὐτοῖς κυκλόθεν.

Β Παραλ. 15,15 Ολοι οι Ιουδαίοι ευφράνθησαν δια τον όρκον, που είχαν δώσει, διότι ωρκίσθησαν με όλην των την ψυχήν και με όλην την θέλησίν των να λατρεύουν τον Θεόν. Ο δε Κυριος ήλθε βοηθός εις αυτούς, τους ανέπαυσε και τους περιεφρούρησεν από τους γύρω εχθρούς.

Β Παραλ. 15,16 καὶ τὴν Μααχὰ τὴν μητέρα αὐτοῦ μετέστησε τοῦ μὴ εἶναι τῇ Ἀστάρτῃ λειτουργοῦσαν καὶ κατέκοψε τὸ εἴδωλον καὶ κατέκαυσεν ἐν χειμάῤῥῳ Κέδρων.

Β Παραλ. 15,16 Ο Ασά και αυτήν ακόμη την μητέρα του την Μααχά καθήρεσεν από το αξίωμα της βασιλομήτορος και την εξετόπισε, δια να μη είναι πλέον λειτουργός εις την θεάν Αστάρτην. Το δε είδωλον αυτό της θεάς το κατέκοψε και το κατέκαυσεν στον χείμαρρον των Κέδρων.

Β Παραλ. 15,17 πλὴν τὰ ὑψηλὰ οὐκ ἀπέστησαν, ἔτι ὑπῆρχεν ἐν τῷ Ἰσραήλ· ἀλλ᾿ ἡ καρδία Ἀσὰ ἐγένετο πλήρης πάσας τὰς ἡμέρας αὐτοῦ.

Β Παραλ. 15,17 Αλλά τους υψηλούς λατρευτικούς τόπους δεν τους κατήργησαν οι Ιουδαίοι και έτσι αυτοί υπήρχον ακόμη εν μέσω του ισραηλιτικού λαού. Η καρδιά όμως του Ασά εδόθη εξ ολοκλήρου προς τον Θεόν όλας τας ημέρας της ζωής του.

Β Παραλ. 15,18 καὶ εἰσήνεγκε τὰ ἅγια Δαυὶδ τοῦ πατρὸς αὐτοῦ καὶ τὰ ἅγια οἴκου τοῦ Θεοῦ, ἀργύριον καὶ χρυσίον καὶ σκεύη.

Β Παραλ. 15,18 Ο Ασά ετοποθέτησεν στον ναόν όλα τα αφιερώματα του προπάτορός του Δαυίδ και τα αφιερώματα γενικώς τα προοριζόμενα δια τον ναόν του Θεού, αργύριον και χρυσίον και ιερά σκεύη.

Β Παραλ. 15,19 καὶ πόλεμος οὐκ ἦν μετ᾿ αὐτοῦ ἕως τοῦ πέμπτου καὶ τριακοστοῦ ἔτους τῆς βασιλείας Ἀσά.

Β Παραλ. 15,19 Πολεμος εναντίον του Ασά δεν έγινε μέχρι του τριακοστού πέμπτου έτους της βασιλείας του.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 16

Β Παραλ. 16,1 Καὶ ἐν τῷ ὀγδόῳ καὶ τριακοστῷ ἔτει τῆς βασιλείας Ἀσὰ ἀνέβη βασιλεὺς Ἰσραὴλ ἐπὶ Ἰούδαν καὶ ᾠκοδόμησε τὴν Ῥαμὰ τοῦ μὴ δοῦναι ἔξοδον καὶ εἴσοδον τῷ Ἀσὰ βασιλεῖ Ἰούδα.

Β Παραλ. 16,1 Κατά το τριακοστόν όγδοον έτος της βασιλείας του Ασά, ο Βαασά, βασιλεύς του βασιλείου του Ισραήλ, εξεστράτευσεν εναντίον του βασιλείου του Ιούδα και ωχύρωσε την Ραμά, δια να μη παρέχη στον Ασά, τον βασιλέα των Ιουδαίων, ελευθερίαν να εισέρχεται και να εξέρχεται εις την χώραν του.

Β Παραλ. 16,2 καὶ ἔλαβεν Ἀσὰ ἀργύριον καὶ χρυσίον ἐκ θησαυρῶν οἴκου Κυρίου καὶ οἴκου τοῦ βασιλέως καὶ ἀπέστειλε πρὸς τὸν υἱὸν τοῦ Ἄδερ βασιλέως Συρίας τὸν κατοικοῦντα ἐν Δαμασκῷ λέγων·

Β Παραλ. 16,2 Ο Ασά επήρεν αργύριον και χρυσίον από τους θησαυρούς του ναού του Κυρίου και από το βασιλικόν θησαυροφυλάκιον και έστειλεν αυτά με απεσταλμένους του προς τον υιόν του Αδερ, βασιλέα της Συρίας, ο οποίος κατοικούσεν εις την Δαμασκόν και του παρήγγειλε·

Β Παραλ. 16,3 διάθου διαθήκην ἀνὰ μέσον ἐμοῦ καὶ σοῦ καὶ ἀνὰ μέσον τοῦ πατρός μου καὶ ἀνὰ μέσον τοῦ πατρός σου· ἰδοὺ ἀπέσταλκά σοι χρυσίον καὶ ἀργύριον, δεῦρο καὶ διασκέδασον ἀπ᾿ ἐμοῦ τὸν Βαασὰ βασιλέα Ἰσραὴλ καὶ ἀπελθέτω ἀπ᾿ ἐμοῦ.

Β Παραλ. 16,3 “κλείσε συμφωνίαν φιλίας μεταξύ εμού και σου, ομοίαν προς εκείνην που υπήρχε μεταξύ του πατρός μου και του πατρός σου. Ιδού εγώ σου έχω αποστείλει χρυσίον και αργύριον. Ελα και διασκόρπισε μακράν από εμέ τον Βαασά, βασιλέα των Ισραηλιτών, δια να απέλθη αυτός από την περιοχήν μου”.

Β Παραλ. 16,4 καὶ ἤκουσεν υἱὸς Ἄδερ τοῦ βασιλέως Ἀσὰ καὶ ἀπέστειλε τοὺς ἄρχοντας τῆς δυνάμεως αὐτοῦ ἐπὶ τὰς πόλεις Ἰσραὴλ καὶ ἐπάταξε τὴν Ἀϊὼν καὶ τὴν Δὰν καὶ τὴν Ἀβελμαΐν καὶ πάσας τὰς περιχώρους Νεφθαλί.

Β Παραλ. 16,4 Ο υιός του Αδερ, ο βασιλεύς της Συρίας εδέχθη την πρότασιν του Ασά και έστειλε τους αρχηγούς με τον στρατόν του εναντίον των πόλεων του βασιλείου του Ισραήλ και εκτύπησε τας πόλεις, την Αϊών, την Δαν και την Αβελαῒν και όλην την χώραν της φυλής του Νεφθαλί.

Β Παραλ. 16,5 καὶ ἐγένετο ἐν τῷ ἀκοῦσαι Βαασὰ ἀπέλιπε τοῦ μηκέτι οἰκοδομεῖν τὴν Ῥαμὰ καὶ κατέπαυσε τὸ ἔργον αὐτοῦ.

Β Παραλ. 16,5 Οταν ο Βαασά επληροφορήθη τούτο, εσταμάτησε πλέον να οχυρώνη την Ραμά και διέκοψε την εργασίαν του αυτήν.

Β Παραλ. 16,6 καὶ Ἀσὰ βασιλεὺς ἔλαβε πάντα τὸν Ἰούδαν καὶ ἔλαβε τοὺς λίθους τῆς Ῥαμὰ καὶ τὰ ξύλα αὐτῆς, ἃ ᾠκοδόμησε Βαασά, καὶ ᾠκοδόμησεν ἐν αὐτοῖς τὴν Γαβαὲ καὶ τὴν Μασφά.

Β Παραλ. 16,6 Ο βασιλεύς Ασά επήρε τότε μαζή του όλους τους Ιουδαίους, ήλθεν εις την Ραμά, επήρε τους λίθους και τα ξύλα με τα οποία ωχύρωνεν ο Βαασά την Ραμά, και με αυτά ωχύρωσεν αυτός την Γαβαέ και την Μασφά.

Β Παραλ. 16,7 καὶ ἐν τῷ καιρῷ ἐκείνῳ ἦλθεν Ἀνανὶ ὁ προφήτης πρὸς Ἀσὰ βασιλέα Ἰούδα καὶ εἶπεν αὐτῷ· ἐν τῷ πεποιθέναι σε ἐπὶ βασιλέα Συρίας καὶ μὴ πεποιθέναι σε ἐπὶ Κύριον Θεόν σου, διὰ τοῦτο ἐσώθη ἡ δύναμις Συρίας ἀπὸ τῆς χειρός σου.

Β Παραλ. 16,7 Κατά την εποχήν εκείνην ήλθεν προς τον Ασά, τον βασιλέα της φυλής Ιούδα, ο Ανανί ο προφήτης και του είπε· “επειδή συ εστήριξες την πεποίθησίν σου στον βασιλέα της Συρίας και δεν εστηρίχθης εις Κυριον τον Θεόν σου, δια τούτο διέφυγεν από τα χέρια σου ο στρατός της Συρίας και εσώθη.

Β Παραλ. 16,8 οὐχ οἱ Αἰθίοπες καὶ Λίβυες ἦσαν εἰς δύναμιν πολλὴν εἰς θάρσος, εἰς ἱππεῖς εἰς πλῆθος σφόδρα; καὶ ἐν τῷ πεποιθέναι σε ἐπὶ Κύριον παρέδωκεν εἰς χεῖράς σου;

Β Παραλ. 16,8 Οι Αιθίοπες και οι Λιβυες δεν ήσαν περισσότεροι και ορμητικότεροι; Δεν είχαν αυτοί και πολυάριθμον ιππικόν; Και όμως, επειδή είχες στηρίξει την πεποίθησίν σου στον Κυριον, ο Κυριος παρέδωκεν αυτούς εις τα χέρια σου.

Β Παραλ. 16,9 ὅτι οἱ ὀφθαλμοὶ Κυρίου ἐπιβλέπουσιν ἐν πάσῃ τῇ γῇ κατισχῦσαι ἐν πάσῃ καρδίᾳ πλήρει πρὸς αὐτόν. ἠγνόηκας ἐπὶ τούτῳ· ἀπὸ τοῦ νῦν ἔσται μετὰ σοῦ πόλεμος.

Β Παραλ. 16,9 Διότι οι οφθαλμοί του Κυρίου επιβλέπουν εις όλην την οικουμένην, δια να στηρίζουν και να ενισχύουν εκείνους, οι οποίοι έχουν εξ ολοκλήρου αφωσιωμένην την καρδίαν των προς αυτόν. Συ όμως ηγνόησες αυτόν. Από τώρα και στο μέλλον θα γίνεται πόλεμος εναντίον σου”.

Β Παραλ. 16,10 καὶ ἐθυμώθη Ἀσὰ τῷ προφήτῃ καὶ παρέθετο αὐτὸν εἰς φυλακήν, ὅτι ὠργίσθη ἐπὶ τούτῳ· καὶ ἐλυμήνατο Ἀσὰ ἐν τῷ λαῷ ἐν τῷ καιρῷ ἐκείνῳ.

Β Παραλ. 16,10 Ο Ασά εθύμωσεν εναντίον του προφήτου και έρριψεν αυτόν εις την φυλακήν, διότι ωργίσθη δια τα λόγια του. Επί πλέον έλαβε κατά τον καιρόν εκείνον και σκληρά μέτρα εναντίον μερικών εκ του λαού του.

Β Παραλ. 16,11 Καὶ ἰδοὺ οἱ λόγοι Ἀσὰ οἱ πρῶτοι καὶ οἱ ἔσχατοι γεγραμμένοι ἐν βιβλίῳ βασιλέων Ἰούδα καὶ Ἰσραήλ.

Β Παραλ. 16,11 Ιδού, τα αλλά έργα του Ασά τα πρώτα και τα τελευταία, είναι γραμμένα στο βιβλίον των βασιλέων του Ιούδα και του Ισραήλ.

Β Παραλ. 16,12 καὶ ἐμαλακίσθη Ἀσὰ ἐν τῷ ἔτει τῷ ἐνάτῳ καὶ τριακοστῷ τῆς βασιλείας αὐτοῦ τοὺς πόδας, ἕως σφόδρα ἐμαλακίσθη· καὶ ἐν τῇ μαλακίᾳ αὐτοῦ οὐκ ἐζήτησε τὸν Κύριον, ἀλλὰ τοὺς ἰατρούς.

Β Παραλ. 16,12 Ο Ασά κατά το τριακοστόν ένατον έτος της βασιλείας του, ησθένησε στους πόδας του και υπέφερε πάρα πολύ. Κατά την ασθένειάν του αυτήν δεν εζήτησε την βοήθειαν του Κυρίου, αλλά κατέφυγεν στους ιατρούς.

Β Παραλ. 16,13 καὶ ἐκοιμήθη Ἀσὰ μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτελεύτησεν ἐν τῷ τεσσαρακοστῷ ἔτει τῆς βασιλείας αὐτοῦ,

Β Παραλ. 16,13 Ο Ασά απέθανε και ετάφη μαζή με τους πατέρας του. Απέθανε δε κατά το τεσσαρακοστόν έτος της βασιλείας του.

Β Παραλ. 16,14 καὶ ἔθαψαν αὐτὸν ἐν τῷ μνήματι, ᾧ ὤρυξεν ἑαυτῷ ἐν πόλει Δαυίδ, καὶ ἐκοίμησαν αὐτὸν ἐπὶ τῆς κλίνης καὶ ἔπλησαν ἀρωμάτων καὶ γένη μύρων μυρεψῶν καὶ ἐποίησαν αὐτῷ ἐκφορὰν μεγάλην ἕως σφόδρα.

Β Παραλ. 16,14 Εθαψαν αυτόν εις μνημείον, το οποίον ο ίδιος δια τον εαυτόν του είχεν ανοίξει εις την πόλιν του Δαυίδ. Τον ετοποθέτησαν στο νεκροκράββατον, που είχαν γεμίσει με αρώματα και διάφορα άλλα είδη μύρων, τα οποία κατασκευάζουν οι μυροποιοί. Εκαμαν έτσι εις αυτόν πολύ μεγάλην και επίσημον κηδείαν.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 17

Β Παραλ. 17,1 Καὶ ἐβασίλευσεν Ἰωσαφὰτ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ, καὶ κατίσχυσεν Ἰωσαφὰτ ἐπὶ τὸν Ἰσραήλ.

Β Παραλ. 17,1 Αντί του Ασά έγινε βασιλεύς ο υιός του, ο Ιωσαφάτ. Ο Ιωσαφάτ υπερίσχυσε πολεμικώς κατά του βασιλείου των Ισραηλιτών.

Β Παραλ. 17,2 καὶ ἔδωκε δύναμιν ἐν πάσαις ταῖς πόλεσιν Ἰούδα ταῖς ὀχυραῖς καὶ κατέστησεν ἡγουμένους ἐν πάσαις ταῖς πόλεσιν Ἰούδα καὶ ἐν πόλεσιν Ἐφραίμ, ἃς προκατελάβετο Ἀσὰ ὁ πατὴρ αὐτοῦ.

Β Παραλ. 17,2 Εστειλε στρατιωτικήν δύναμιν εις όλας τας οχυράς πόλστου βασιλείου Ιούδα και κατέστησεν αρχηγούς εις όλας τας πόλστου βασιλείου τούτου και εις τας πόλεις της φυλής του Εφραίμ, τας οποίας προηγουμένως είχε καταλάβει ο Ασά, ο πατήρ του.

Β Παραλ. 17,3 καὶ ἐγένετο Κύριος μετὰ Ἰωσαφάτ, ὅτι ἐπορεύθη ἐν ὁδοῖς τοῦ πατρὸς αὐτοῦ ταῖς πρώταις καὶ οὐκ ἐξεζήτησε τὰ εἴδωλα,

Β Παραλ. 17,3 Ο Κυριος ήτο μαζή με τον Ιωσαφάτ, διότι αυτός επορεύθη στους δρόμους, τους οποίους κατ' αρχάς είχε βαδίσει και ο πατήρ του και δεν εξέκλινε εις την λατρείαν των ειδώλων,

Β Παραλ. 17,4 ἀλλὰ Κύριον τὸν Θεὸν τοῦ πατρὸς αὐτοῦ ἐξεζήτησε καὶ ἐν ταῖς ἐντολαῖς τοῦ πατρὸς αὐτοῦ ἐπορεύθη, καὶ οὐχ ὡς τὰ ἔργα τοῦ Ἰσραήλ.

Β Παραλ. 17,4 αλλά ελάτρευσε Κυριον τον Θεόν του πατρός του και επορεύθη εις τας εντολάς του πατρός του, τα δε έργα του δεν ήσαν ωσάν τα έργα των αποστατημένων Ισραηλιτών.

Β Παραλ. 17,5 καὶ κατεύθυνε Κύριος τὴν βασιλείαν ἐν χειρὶ αὐτοῦ, καὶ ἔδωκε πᾶς Ἰούδα δῶρα τῷ Ἰωσαφάτ, καὶ ἐγένετο αὐτῷ πλοῦτος καὶ δόξα πολλή.

Β Παραλ. 17,5 Ο Κυριος κατηύθυνε την βασιλείαν αυτού υπό την χείρα του. Καθε δε ανήρ από το βασίλειον του Ιούδα προσέφερε δώρα στον Ιωσαφάτ και έτσι αυτός απέκτησε πλούτον και δόξαν πολλήν.

Β Παραλ. 17,6 καὶ ὑψώθη ἡ καρδία αὐτοῦ ἐν ὁδῷ Κυρίου, καὶ ἔτι ἐξῇρε τὰ ὑψηλὰ καὶ τὰ ἄλση ἀπὸ τῆς γῆς Ἰούδα.

Β Παραλ. 17,6 Η καρδία αυτού υψώθη και προώδευσεν στον δρόμον Κυρίου, κατέστρεψεν όλους τους υψηλούς ειδωλολατρικούς τόπους και τα ειδωλολατρικά σύμβολα της Αστάρτης από όλην την χώραν του βασιλείου του Ιούδα.

Β Παραλ. 17,7 καὶ ἐν τῷ τρίτῳ ἔτει τῆς βασιλείας αὐτοῦ ἀπέστειλε τοὺς ἡγουμένους αὐτοῦ καὶ τοὺς υἱοὺς τῶν δυνατῶν, τὸν Ἀβδίαν καὶ Ζαχαρίαν καὶ Ναθαναὴλ καὶ Μιχαίαν, τοῦ διδάσκειν ἐν πόλεσιν Ἰούδα·

Β Παραλ. 17,7 Κατά το τρίτον έτος της βασιλείας του απέστειλε τους αρχηγούς του και τους υιούς των ισχυρών, τον Αβδίαν, τον Ζαχαρίαν, τον Ναθαναήλ και τον Μιχαίαν, δια να διδάσκουν εις τας πόλστου Ιούδα τον Νομον του Θεού.

Β Παραλ. 17,8 καὶ μετ᾿ αὐτῶν οἱ Λευῖται Σαμαίας καὶ Ναθανίας καὶ Ζαβδίας καὶ Ἀσιὴλ καὶ Σεμιραμὼθ καὶ Ἰωνάθαν καὶ Ἀδωνίας καὶ Τωβίας, οἱ Λευῖται, καὶ μετ᾿ αὐτῶν Ἐλισαμὰ καὶ Ἰωρὰμ οἱ ἱερεῖς,

Β Παραλ. 17,8 Μαζή με αυτούς, ως βοηθοί των, ήσαν οι Λευίται ο Σαμαίας, ο Ναθανίας, ο Ζαβδίας, ο Ασιήλ, ο Σεμιραμώθ, ο Ιωνάθαν, ο Αδωνίας και ο Τωβίας. Αυτοί ήσαν Λευίται. Μαζή με αυτούς ήσαν και οι ιερείς, ο Ελισαμά και ο Ιωράμ.

Β Παραλ. 17,9 καὶ ἐδίδασκον ἐν Ἰούδᾳ, καὶ μετ᾿ αὐτῶν βίβλος νόμου Κυρίου, καὶ διῆλθον ἐν ταῖς πόλεσιν Ἰούδα καὶ ἐδίδασκον τὸν λαόν.

Β Παραλ. 17,9 Αυτοί είχον μαζή των το βιβλίον του Νομου και εδίδασκον ανά την Ιουδαίαν. Διήλθον όλας τας πόλστου Ιούδα και εδίδασκον τον λαόν.

Β Παραλ. 17,10 καὶ ἐγένετο ἔκστασις Κυρίου ἐπὶ πάσαις ταῖς βασιλείαις τῆς γῆς κύκλῳ Ἰούδα, καὶ οὐκ ἐπολέμουν πρὸς Ἰωσαφάτ·

Β Παραλ. 17,10 Φοβος δε από Θεού κατέλαβεν όλας τας βασιλείας, αι οποίαι υπήρχον γύρω από την χώραν του βασιλείου του Ιούδα, και δεν ετόλμησαν να πολεμήσουν εναντίον του Ιωσαφάτ.

Β Παραλ. 17,11 καὶ ἀπὸ τῶν ἀλλοφύλων ἔφερον τῷ Ἰωσαφὰτ δῶρα καὶ ἀργύριον καὶ δόματα, καὶ οἱ Ἄραβες ἔφερον αὐτῷ κριοὺς προβάτων ἑπτακισχιλίους ἑπτακοσίους.

Β Παραλ. 17,11 Μαλιστα δε μερικοί από τους Φιλισταίους προσέφεραν στον Ιωσαφάτ δώρα, αργύριον και άλλας δωρεάς. Οι δε Αραβες έφεραν προς αυτόν από τα ποίμνιά των επτά χιλιάδας επτακοσίους κριούς.

Β Παραλ. 17,12 καὶ ἦν Ἰωσαφὰτ πορευόμενος μείζων ἕως εἰς ὕψος καὶ ᾠκοδόμησεν ἐν τῇ Ἰουδαίᾳ οἰκήσεις καὶ πόλεις ὀχυράς.

Β Παραλ. 17,12 Ετσι δε ο Ιωσαφάτ εδοξάζετο και ανυψώνετο ολονέν και περισσότερον. Εκτισεν εις την Ιουδαίαν συνοικισμούς και πόλεις οχυράς.

Β Παραλ. 17,13 καὶ ἔργα πολλὰ ἐγένετο αὐτῷ ἐν τῇ Ἰουδαίᾳ καὶ ἄνδρες πολεμισταὶ δυνατοὶ ἰσχύοντες ἐν Ἱερουσαλήμ.

Β Παραλ. 17,13 Εκαμε και πολλά άλλα έργα εις την Ιουδαίαν, άνδρες δε δυνατοί και έμπειροι περί τον πόλεμον ήσαν πλησίον του εις την Ιερουσαλήμ.

Β Παραλ. 17,14 καὶ οὗτος ὁ ἀριθμὸς αὐτῶν κατ᾿ οἴκους πατριῶν αὐτῶν· καὶ τῷ Ἰούδᾳ χιλίαρχοι, Ἔδνας ὁ ἄρχων καὶ μετ᾿ αὐτοῦ υἱοὶ δυνατοὶ δυνάμεως τριακόσιαι χιλιάδες·

Β Παραλ. 17,14 Αυτός δε είναι ο αριθμός των στρατιωτών κατά τας φυλάς, εις τας οποίας ανήκον. Εις την φυλήν του Ιούδα υπήρχον χιλίαρχοι. Ο Εδνας ήτο ο αρχηγός και μαζή με αυτόν ισχυροί άνδρες ανερχόμενοι εις τριακοσίας χιλιάδας.

Β Παραλ. 17,15 καὶ μετ᾿ αὐτὸν Ἰωανὰν ὁ ἡγούμενος καὶ μετ᾿ αὐτοῦ διακόσιαι ὀγδοήκοντα χιλιάδες·

Β Παραλ. 17,15 Επειτα από αυτόν αρχηγός ήτο ο Ιωανάν· μαζή του ήσαν διακόσιαι ογδοήκοντα χιλιάδες.

Β Παραλ. 17,16 καὶ μετ᾿ αὐτὸν Ἀμασίας ὁ τοῦ Ζαρί, ὁ προθυμούμενος τῷ Κυρίῳ, καὶ μετ᾿ αὐτοῦ διακόσιαι χιλιάδες δυνατοὶ δυνάμεως.

Β Παραλ. 17,16 Και έπειτα από αυτόν ήτο ο Αμασίας, ο υιός του Ζαρί, ο οποίος αυτοπροαιρέτως είχεν αφιερωθή στον Κυριον. Μαζή του ήσαν διακόσιαι χιλιάδες ισχυροί άνδρες του στρατού.

Β Παραλ. 17,17 καὶ ἐκ τοῦ Βενιαμὶν δυνατὸς δυνάμεως Ἐλιαδὰ καὶ μετ᾿ αὐτοῦ τοξόται καὶ πελτασταὶ διακόσιαι χιλιάδες.

Β Παραλ. 17,17 Από την φυλήν του Βενιαμίν ισχυρός ανήρ ήτο ο Ελιαδά και μαζή με αυτόν ήσαν τοξόται και άλλοι, φέροντες ελαφράς ασπίδας, διακόσιαι χιλιάδες.

Β Παραλ. 17,18 καὶ μετ᾿ αὐτὸν Ἰωζαβὰδ καὶ μετ᾿ αὐτοῦ ἑκατὸν ὀγδοήκοντα χιλιάδες δυνατοὶ πολέμου.

Β Παραλ. 17,18 Επειτα από αυτόν ήτο ο Ιωζαβάδ και μαζή με αυτόν ήσαν εκατόν ογδοήκοντα χιλιάδες άνδρες ισχυροί στον πόλεμον.

Β Παραλ. 17,19 οὗτοι οἱ λειτουργοῦντες τῷ βασιλεῖ, ἐκτὸς ὧν ἔδωκεν ὁ βασιλεὺς ἐν ταῖς πόλεσι ταῖς ὀχυραῖς ἐν πάσῃ τῇ Ἰουδαίᾳ.

Β Παραλ. 17,19 Αυτοί ήσαν εκείνοι, που υπηρετούσαν τον βασιλέα, εκτός εκείνων που ο βασιλεύς είχε στείλει εις διαφόρους οχυράς πόλεις καθ' όλην την περιοχήν της Ιουδαίας.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 18

Β Παραλ. 18,1 Καὶ ἐγενήθη τῷ Ἰωσαφὰτ ἔτι πλοῦτος καὶ δόξα πολλή, καὶ ἐπεγαμβρεύσατο ἐν οἴκῳ Ἀχαάβ.

Β Παραλ. 18,1 Ο Ιωσαφάτ απέκτησεν ακόμη περισσότερον πλούτον και πάρα πολλήν δόξαν και συνεδέθη δια γάμου με τον οίκον του Αχαάβ.

Β Παραλ. 18,2 καὶ κατέβη διὰ τέλους ἐτῶν πρὸς Ἀχαὰβ εἰς Σαμάρειαν· καὶ ἔθυσεν αὐτῷ Ἀχαὰβ πρόβατα καὶ μόσχους πολλοὺς καὶ τῷ λαῷ τῷ μετ᾿ αὐτοῦ καὶ ἠγάπα αὐτὸν τοῦ συναναβῆναι μετ᾿ αὐτοῦ εἰς Ῥαμὼθ τῆς Γαλααδίτιδος.

Β Παραλ. 18,2 Επειτα από μερικά έτη ο Ιωσαφάτ κατέβηκε προς τον Αχαάβ εις την Σαμάρειαν. Ο δε Αχαάβ έσφαξε προς χάριν αυτού και της συνοδείας του πρόβατα και πολλούς μόσχους. Του επρότεινε δε να εκστρατεύση μαζή του εναντίον της Ραμώθ, η οποία ευρίσκετο εις την χώραν Γαλαάδ.

Β Παραλ. 18,3 καὶ εἶπεν Ἀχαὰβ βασιλεὺς Ἰσραὴλ πρὸς Ἰωσαφὰτ βασιλέα Ἰούδα· εἰ πορεύσῃ μετ᾿ ἐμοῦ εἰς Ῥαμὼθ τῆς Γαλααδίτιδος; καὶ εἶπεν αὐτῷ· ὡς ἐγώ, οὕτω καὶ σύ· ὡς ὁ λαός σου καὶ ὁ λαός μου μετὰ σοῦ εἰς πόλεμον.

Β Παραλ. 18,3 Ο Αχαάβ, ο βασιλεύς του ισραηλιτικού λαού, είπε προς τον Ιωσαφάτ, τον βασιλέα του 'Ιουδα· “έρχεσαι να εκστρατεύσης μαζή μου εναντίον της Ραμώθ, η οποία ευρίσκεται εις την χώραν της Γαλαάδ;” Ο Ιωσαφάτ του απήντησε· “όπως είμαι εγώ, έτσι είσαι και συ. Οπως είναι ο λαός σου, έτσι είναι και ο λαός μου μαζή σου προς πόλεμον”.

Β Παραλ. 18,4 καὶ εἶπεν Ἰωσαφὰτ πρὸς βασιλέα Ἰσραήλ· ζήτησον δὴ σήμερον τὸν Κύριον.

Β Παραλ. 18,4 Προσεθεσεν όμως ακόμη ο Ιωσαφάτ στον βασιλέα του Ισραήλ· “Ζητησε όμως, σε παρακαλώ, σήμερον, δια να γνωρίσωμεν τι λέγει ο Θεός επί του σημείου αυτού”.

Β Παραλ. 18,5 καὶ συνήγαγεν ὁ βασιλεὺς Ἰσραὴλ τοὺς προφήτας τετρακοσίους ἄνδρας καὶ εἶπεν αὐτοῖς· εἰ πορευθῶ εἰς Ῥαμὼθ Γαλαὰδ εἰς πόλεμον ἢ ἐπίσχω; καὶ εἶπαν· ἀνάβαινε, καὶ δώσει ὁ Θεὸς εἰς τὰς χεῖρας τοῦ βασιλέως.

Β Παραλ. 18,5 Ο βασιλεύς του Ισραήλ συνεκέντρωσε τετρακοσίους άνδρας προφήτας και τους ηρώτησε· “να εκστρατεύσω εναντίον της Ραμώθ εις την χώραν Γαλαάδ η να απόσχω;” Οι προφήται του απήντησαν· “να εκστρατεύσης και θα δώση ο Θεός εις τα χέρια σου, του βασιλέως, αυτήν την πόλιν”.

Β Παραλ. 18,6 καὶ εἶπεν Ἰωσαφάτ· οὐκ ἔστιν ὧδε προφήτης τοῦ Κυρίου ἔτι καὶ ἐπιζητήσομεν παρ᾿ αὐτοῦ;

Β Παραλ. 18,6 Ο Ιωσαφάτ ηρώτησε πάλιν· “δεν υπάρχει εδώ άλλος προφήτης του Κυρίου, δια να ζητήσωμεν και από αυτόν να μάθωμεν την γνώμην του Θεού;”

Β Παραλ. 18,7 καὶ εἶπε βασιλεὺς Ἰσραὴλ πρὸς Ἰωσαφάτ· ἔτι ἀνὴρ εἷς τοῦ ζητῆσαι τὸν Κύριον δι᾿ αὐτοῦ, καὶ ἐγὼ ἐμίσησα αὐτόν, ὅτι οὐκ ἔστι προφητεύων περὶ ἐμοῦ εἰς ἀγαθά, ὅτι πᾶσαι αἱ ἡμέραι αὐτοῦ εἰς κακά, οὗτος Μιχαίας υἱὸς Ἰεμβλά. καὶ εἶπεν Ἰωσαφάτ· μὴ λαλείτω ὁ βασιλεὺς οὕτως·

Β Παραλ. 18,7 Ο βασιλεύς του βασιλείου των Ισραηλιτών είπε προς τον Ιωσαφάτ· “υπάρχει ακόμη κάποιος, δια να ζητήσωμεν μεσώ αυτού την γνώμην του Κυρίου. Εγώ όμως εμίσησα αυτόν, διότι ποτέ δεν προφητεύει καλά και ευχάριστα δι' εμέ, αλλά όλας τας ημέρας αυτού ομιλεί κακά εναντίον μου. Αυτός είναι ο Μιχαίας, ο υιός του Ιεμβλά”. Ο Ιωσαφάτ είπεν στον Αχαάβ· “ας μη ομιλή έτσι ο βασιλεύς”.

Β Παραλ. 18,8 καὶ ἐκάλεσεν ὁ βασιλεὺς εὐνοῦχον ἕνα καὶ εἶπε· τάχος Μιχαίαν υἱὸν Ἰεμβλά.

Β Παραλ. 18,8 Ο βασιλεύς των Ισραηλιτών εκάλεσεν ένα από τους αυλικούς του και του είπε· “πήγαινε γρήγορα και φέρε εδώ τον Μιχαίαν, τον υιόν του Ιεμβλά”.

Β Παραλ. 18,9 καὶ βασιλεὺς Ἰσραὴλ καὶ Ἰωσαφὰτ βασιλεὺς Ἰούδα καθήμενοι ἕκαστος ἐπὶ θρόνου αὐτοῦ καὶ ἐνδεδυμένοι στολάς, καθήμενοι ἐν τῷ εὐρυχώρῳ θύρας πύλης Σαμαρείας, καὶ πάντες οἱ προφῆται ἐπροφήτευον ἐναντίον αὐτῶν.

Β Παραλ. 18,9 Ο βασιλεύς του Ισραήλ ο Αχαάβ και ο βασιλεύς του Ιούδα ο Ιωσαφάτ εκάθηντο ο καθένας επί του θρόνου του φορούντες τας βασιλικάς στολάς των. Εκάθηντο δε εις την πλατείαν προ της πύλης της Σαμαρείας. Ενώπιόν των ήσαν όλοι οι προφήται, οι οποίοι και προεφήτευον ευνοϊκά δια την έκβασιν του πολέμου.

Β Παραλ. 18,10 καὶ ἐποίησεν ἑαυτῷ Σεδεκίας υἱὸς Χαναὰν κέρατα σιδηρᾶ καὶ εἶπε· τάδε λέγει Κύριος· ἐν τούτοις κερατιεῖς τὴν Συρίαν ἕως ἂν συντελεσθῇ.

Β Παραλ. 18,10 Ενας μάλιστα από τους προφήτας, ο Σεδεκίας ο υιός του Χαναάν, κατεσκεύασε και έθεσεν στο κεφάλι του κέρατα σιδηρά και είπε· “αυτά λέγει ο Κυριος· Με τέτοια δύναμιν, σαν με σιδηρά κέρατα, θα κτυπήσης την Συρίαν, μέχρις ότου καταστραφή εντελώς”.

Β Παραλ. 18,11 καὶ πάντες οἱ προφῆται ἐπροφήτευον οὕτω λέγοντες· ἀνάβαινε εἰς Ῥαμὼθ Γαλαὰδ καὶ εὐοδωθήσῃ, καὶ δώσει Κύριος εἰς χεῖρας τοῦ βασιλέως.

Β Παραλ. 18,11 Και όλοι οι άλλοι οι προφήται παρόμοια επροφήτευαν λέγοντες· “κάμε εκστρατείαν εναντίον της πόλεως Ραμώθ εις την χώραν Γαλαάδ και αι ενέργειαί σου θα ευοδωθούν. Ο Κυριος θα παραδώση εις τα χέρια του βασιλέως την πόλιν αυτήν”.

Β Παραλ. 18,12 καὶ ὁ ἄγγελος ὁ πορευθεὶς τοῦ καλέσαι τὸν Μιχαίαν ἐλάλησεν αὐτῷ λέγων· ἰδοὺ ἐλάλησαν οἱ προφῆται ἐν στόματι ἑνὶ ἀγαθὰ περὶ τοῦ βασιλέως, καὶ ἔστωσαν δὴ οἱ λόγοι σου ὡς ἑνὸς αὐτῶν, καὶ λαλήσεις ἀγαθά.

Β Παραλ. 18,12 Ο αγγελιαφόρος, ο οποίος είχε μεταβή δια να καλέση τον Μιχαίαν, του είπε τα εξής· “ιδού οι άλλοι προφήται ωμίλησαν με ένα στόμα αγαθάς προαγγελίας δια τον βασιλέα. Ας είναι λοιπόν, και οι ιδικοί σου λόγοι, όπως ενός από αυτούς· να ομιλήσης δηλαδή ευχάριστα πράγματα δια τον βασιλέα”.

Β Παραλ. 18,13 καὶ εἶπε Μιχαίας· ζῇ Κύριος, ὅτι ὃ ἐὰν εἴπῃ ὁ Θεὸς πρός με, αὐτὸ λαλήσω.

Β Παραλ. 18,13 Ο Μιχαίας απήντησεν· “ορκίζομαι στον ζώντα Κυριον, ότι εγώ θα ομιλήσω εκείνο, το οποίον ο Θεός θα μου είπη”.

Β Παραλ. 18,14 καὶ ἦλθε πρὸς τόν βασιλέα, καὶ εἶπεν αὐτῷ ὁ βασιλεύς· Μιχαία, εἰ πορευθῶ εἰς Ῥαμὼθ Γαλαὰδ εἰς πόλεμον ἢ ἐπίσχω; καὶ εἶπεν· ἀνάβαινε καὶ εὐοδώσεις, καὶ δοθήσονται εἰς χεῖρας ὑμῶν.

Β Παραλ. 18,14 Ηλθεν ο Μιχαίας προς τον βασιλέα, ο δε βασιλεύς τον ηρώτησε· “Μιχαία, να εκστρατεύσω εναντίον της Ραμώθ εις την χώραν Γαλαάδ η να απόσχω;” Ο Μιχαίας ειρωνικώς απήντησε· “να εκστρατεύσης ! Θα ευοδωθή η εκστρατεία σου και οι εχθροί θα παραδοθούν εις τα χέρια σας” !

Β Παραλ. 18,15 καὶ εἶπεν αὐτῷ ὁ βασιλεύς· ποσάκις ὁρκίζω σε ἵνα μὴ λαλήσῃς πρός με πλὴν τὴν ἀλήθειαν ἐν ὀνόματι Κυρίου;

Β Παραλ. 18,15 Ο βασιλεύς Αχαάβ του είπεν· “πόσες φορές σε έχω εξορκίσει να πης εις εμέ εν ονόματι του Κυρίου μόνον την αλήθειαν;”

Β Παραλ. 18,16 καὶ εἶπεν· εἶδον τὸν Ἰσραὴλ διεσπαρμένους ἐν τοῖς ὄρεσιν ὡς πρόβατα, οἷς οὐκ ἔστι ποιμήν, καὶ εἶπε Κύριος· οὐκ ἔχουσιν ἡγούμενον οὗτοι, ἀναστρεφέτωσαν ἕκαστος εἰς τὸν οἶκον αὐτοῦ ἐν εἰρήνῃ.

Β Παραλ. 18,16 Ο Μιχαίας απήντησεν· “είδα εις ένα όραμα τους Ισραηλίτας διεσκορπισμένους εις τα όρη ωσάν πρόβατα, εις τα οποία δεν υπάρχει ποιμήν, και ο Κυριος μου είπε· Δεν έχουν αυτοί αρχηγόν· ας επιστρέψη ο καθένας ειρηνικώς στο σπίτι του”.

Β Παραλ. 18,17 καὶ εἶπεν ὁ βασιλεὺς Ἰσραὴλ πρὸς Ἰωσαφάτ· οὐκ εἶπόν σοι, ὅτι οὐ προφητεύει περὶ ἐμοῦ ἀγαθά, ἀλλ᾿ ἢ κακά;

Β Παραλ. 18,17 Ο βασιλεύς του Ισραήλ, ο Αχαάβ, είπε τότε προς τον Ιωσαφάτ· “δεν σου είπα ότι αυτός δεν προφητεύει ποτέ δι' εμέ ευχάριστα πράγματα, παρά μόνον δυσάρεστα;”

Β Παραλ. 18,18 καὶ εἶπεν· οὐχ οὕτως· ἀκούσατε λόγον Κυρίου· εἶδον τὸν Κύριον καθήμενον ἐπὶ θρόνου αὐτοῦ, καὶ πᾶσα δύναμις τοῦ οὐρανοῦ παρειστήκει ἐκ δεξιῶν αὐτοῦ καὶ ἐξ ἀριστερῶν αὐτοῦ.

Β Παραλ. 18,18 Ο Μιχαίας ωμίλησε πάλιν και είπε· “το ζήτημα δεν είναι αν εγώ προφητεύω ευχάριστα η δυσάρεστα δια σέ. Ακούσατε, λοιπόν, τον λόγον του Κυρίου. Εγώ είδα εις όραμα τον Κυριον να κάθεται επάνω στον θρόνον του. Και όλη η δύναμις του ουρανού παρίστατο όρθια εκ δεξιών και εξ αριστερών του.

Β Παραλ. 18,19 καὶ εἶπε Κύριος· τίς ἀπατήσει τὸν Ἀχαὰβ βασιλέα Ἰσραὴλ καὶ ἀναβήσεται καὶ πεσεῖται ἐν Ῥαμὼθ Γαλαάδ; καὶ οὗτος εἶπεν οὕτως, καὶ οὗτος εἶπεν οὕτως.

Β Παραλ. 18,19 Ο Κυριος τότε ηρώτησε· Ποίος και με ποίον τρόπον θα εξαπατήση τον Αχαάβ, βασιλέα του Ισραήλ, δια να εκστρατεύση εναντίον της Ραμώθ εις την περιοχήν Γαλαάδ και να φονευθή; Ενας έλεγε τούτο και άλλος έλεγε το άλλο.

Β Παραλ. 18,20 καὶ ἐξῆλθε τὸ πνεῦμα καὶ ἔστη ἐνώπιον Κυρίου καὶ εἶπεν· ἐγὼ ἀπατήσω αὐτόν. καὶ εἶπε Κύριος· ἐν τίνι;

Β Παραλ. 18,20 Τοτε ένα πνεύμα εξήλθεν, εστάθη ενώπιον του Κυρίου και είπεν· εγώ θα εξαπατήσω τον Αχαάβ. Ο Κυριος το ηρώτησε· “με ποιόν τρόπον;”

Β Παραλ. 18,21 καὶ εἶπεν· ἐξελεύσομαι καὶ ἔσομαι πνεῦμα ψευδὲς ἐν στόματι πάντων τῶν προφητῶν αὐτοῦ. καὶ εἶπεν· ἀπατήσεις καὶ δυνήσῃ, ἔξελθε καὶ ποίησον οὕτω.

Β Παραλ. 18,21 Το πνεύμα απήντησε. “Θα εξέλθω από εδώ και θα μεταβώ εκεί και θα είμαι πνεύμα ψεύδους, που θα ομιλώ με το στόμα όλων αυτών των ψευδοπροφητών του”. Ο Κυριος απήντησεν· “Ετσι πράγματι θα τον εξαπατήσης και ημπορείς να πραγματοποίησης την απάτην. Πηγαινε και κάμε, όπως είπες”.

Β Παραλ. 18,22 καὶ νῦν ἰδοὺ ἔδωκε Κύριος πνεῦμα ψευδὲς ἐν στόματι τῶν προφητῶν σου τούτων, καὶ Κύριος ἐλάλησεν ἐπὶ σὲ κακά.

Β Παραλ. 18,22 Ιδού λοιπόν ότι ο Κυριος παρεχώρησε πνεύμα ψεύδους στο στόμα αυτών των προφητών σου. Ο Κυριος, λοιπόν, ήτο εκείνος, ο οποίος ωμίλησε δυσάρεστα εναντίον σου και όχι εγώ”.

Β Παραλ. 18,23 καὶ ἤγγισε Σεδεκίας υἱὸς Χαναὰν καὶ ἐπάταξε τὸν Μιχαίαν ἐπὶ τὴν σιαγόνα καὶ εἶπεν αὐτῷ· ποίᾳ τῇ ὁδῷ παρῆλθε πνεῦμα Κυρίου παρ᾿ ἐμοῦ τοῦ λαλῆσαι πρός σε;

Β Παραλ. 18,23 Ο Σεδεκίας, ο υιός του Χαναάν, επλησίασε και εκτύπησε τον Μιχαίαν εις την σιαγόνα και του είπε· “Δια ποίας οδού το πνεύμα του Θεού έφυγεν από εμέ, δια να ομιλήση εις σέ;”

Β Παραλ. 18,24 καὶ εἶπε Μιχαίας· ἰδοὺ ὄψῃ ἐν τῇ ἡμέρᾳ ἐκείνῃ, ἐν ᾗ εἰσελεύσῃ ταμιεῖον ἐκ ταμιείου τοῦ κατακρυβῆναι.

Β Παραλ. 18,24 Ο Μιχαίας του απήντησεν· “ιδού θα το ίδης κατά την ημέραν εκείνην, κατά την οποίαν ο βασιλεύς και ο στρατός του θα νικηθή, συ δε θα εισέρχεσαι από δωμάτιον εις δωμάτιον, δια να κρυφθής”.

Β Παραλ. 18,25 καὶ εἶπε βασιλεὺς Ἰσραήλ· λάβετε τὸν Μιχαίαν καὶ ἀποστρέψατε πρὸς Ἐμὴρ ἄρχοντα τῆς πόλεως καὶ πρὸς Ἰωὰς ἄρχοντα υἱὸν τοῦ βασιλέως

Β Παραλ. 18,25 Ωργισμένος ο βασιλεύς του Ισραήλ είπε· “πάρετε τον Μιχαίαν και παραδώσατέ τον στον Εμήρ, τον κυβερνήτην της πόλεως και προς τον υιόν μου, τον Ιωάς τον άρχοντα.

Β Παραλ. 18,26 καὶ ἐρεῖτε· οὕτως εἶπεν ὁ βασιλεύς· ἀπόθεσθε τοῦτον εἰς οἶκον φυλακῆς, καὶ ἐσθιέτω ἄρτον θλίψεως καὶ ὕδωρ θλίψεως ἕως τοῦ ἐπιστρέψαι με ἐν εἰρήνῃ.

Β Παραλ. 18,26 Θα πήτε δε εις αυτούς· αυτά διέταξεν ο βασιλεύς· Ριψατε αυτόν τον άνθρωπον εις την φυλακήν. Δια να τον τιμωρήσετε, δώσατέ του ολίγον μόνον άρτον και ολίγον ύδωρ, έως ότου επιστρέψω νικητής από τον πόλεμον”.

Β Παραλ. 18,27 καὶ εἶπε Μιχαίας· ἐὰν ἐπιστρέφων ἐπιστρέψῃς ἐν εἰρήνῃ, οὐκ ἐλάλησε Κύριος ἐν ἐμοί· ἀκούσατε λαοὶ πάντες.

Β Παραλ. 18,27 Ο Μιχαίας είπε· “εάν όντως συ επιστρέψης νικητής από τον πόλεμον, τότε δεν ωμίλησεν εις εμέ ο Κυριος. Ακούσατέ το όλοι σεις οι άνθρωποι, που είσθε εδώ”.

Β Παραλ. 18,28 Καὶ ἀνέβη βασιλεὺς Ἰσραὴλ καὶ Ἰωσαφὰτ βασιλεὺς Ἰούδα εἰς Ῥαμὼθ Γαλαάδ.

Β Παραλ. 18,28 Ο βασιλεύς του βασιλείου του Ισραήλ, ο Αχαάβ, και ο Ιωσαφάτ, ο βασιλεύς του Ιούδα, εξεστράτευσαν εναντίον της Ραμώθ εις την χώραν Γαλαάδ.

Β Παραλ. 18,29 καὶ εἶπε βασιλεὺς Ἰσραὴλ πρὸς Ἰωσαφάτ· κατακάλυψόν με καὶ εἰσελεύσομαι εἰς τὸν πόλεμον, καὶ σὺ ἔνδυσαι τὸν ἱματισμόν μου· καὶ συνεκαλύψατο βασιλεὺς Ἰσραὴλ καὶ εἰσῆλθεν εἰς τὸν πόλεμον.

Β Παραλ. 18,29 Πριν αρχίση η μάχη είπεν ο βασιλεύς του Ισραήλ Αχαάβ προς τον Ιωσαφάτ· “βοήθησέ με να μεταμφιεσθώ και να λάβω κατόπιν μέρος στον πόλεμον. Φορεσε, λοιπόν, συ τα βασιλικά μου ενδύματα”. Ετσι ο βασιλεύς του Ισραήλ Αχαάβ ήλλαξε την στολήν του και μετημφιεσμένος εισήλθεν στον πόλεμον.

Β Παραλ. 18,30 καὶ βασιλεὺς Συρίας ἐνετείλατο τοῖς ἄρχουσι τῶν ἁρμάτων τοῖς μετ᾿ αὐτοῦ λέγων· μὴ πολεμεῖτε τὸν μικρὸν καὶ τὸν μέγαν, ἀλλ᾿ ἢ τὸν βασιλέα Ἰσραὴλ μόνον.

Β Παραλ. 18,30 Ο βασιλεύς της Συρίας έδωσεν εντολήν στους διοικητάς των πολεμικών του αρμάτων, που ήσαν μαζή του, και τους είπε· “μη πολεμήσετε εναντίον κανενός άλλου μικρού η μεγάλου, αλλά μόνον να στραφήτε εναντίον του βασιλέως των Ισραηλιτών”.

Β Παραλ. 18,31 καὶ ἐγένετο ὡς εἶδον οἱ ἄρχοντες τῶν ἁρμάτων τὸν Ἰωσαφάτ, καὶ αὐτοὶ εἶπαν· βασιλεὺς Ἰσραήλ ἐστι, καὶ ἐκύκλωσαν αὐτὸν τοῦ πολεμεῖν· καὶ ἐβόησεν Ἰωσαφάτ, καὶ Κύριος ἔσωσεν αὐτόν, καὶ ἀπέστρεψεν αὐτοὺς ὁ Θεὸς ἀπ᾿ αὐτοῦ.

Β Παραλ. 18,31 Οταν οι αρχηγοί των πολεμικών αρμάτων είδαν τον Ιωσαφάτ, είπαν· “αυτός είναι ο βασιλεύς των Ισραηλιτών”. Τον περιεκύκλωσαν, δια να επιτεθούν εναντίον του. Ο Ιωσαφάτ εκραύγασε προς τον Κυριον και ο Κυριος απεμάκρυνεν από αυτόν εκείνους, που τον είχαν περικυκλώσει και τον έσωσεν.

Β Παραλ. 18,32 καὶ ἐγένετο ὡς εἶδον οἱ ἄρχοντες τῶν ἁρμάτων ὅτι οὐκ ἦν βασιλεὺς Ἰσραήλ, καὶ ἀπέστρεψαν ἀπ᾿ αὐτοῦ.

Β Παραλ. 18,32 Οταν είδον οι αρχηγοί των συριακών αρμάτων, ότι δεν είναι αυτός ο βασιλεύς του Ισραήλ, απεμακρύνθησαν από αυτόν.

Β Παραλ. 18,33 καὶ ἀνὴρ ἔτεινε τόξον εὐστόχως καὶ ἐπάταξε τὸν βασιλέα Ἰσραὴλ ἀνὰ μέσον τοῦ πνεύμονος καὶ ἀνὰ μέσον τοῦ θώρακος. καὶ εἶπε τῷ ἡνιόχῳ· ἐπίστρεφε τὴν χεῖρά σου καὶ ἐξάγαγέ με ἐκ τοῦ πολέμου, ὅτι ἐπόνεσα.

Β Παραλ. 18,33 Ενας από τους στρατιώτας ετέντωσεν ευστόχως το τόξον του και εκτύπησε τον Αχαάβ, τον βασιλέα των Ισραηλιτών, ανάμεσα στον πνεύμονα και τον θώρακα. Ο βασιλεύς του Ισραήλ, ο Αχαάβ, είπεν στον ηνίοχόν του· “στρέψε με το χέρι σου προς τα οπίσω το άρμα και βγάλε με από το πεδίον της μάχης, διότι επληγώθηκα βαρειά”.

Β Παραλ. 18,34 καὶ ἐτροπώθη ὁ πόλεμος ἐν τῇ ἡμέρᾳ ἐκείνῃ· καὶ ὁ βασιλεὺς Ἰσραὴλ ἦν ἑστηκὼς ἐπὶ τοῦ ἅρματος ἐξεναντίας Συρίας ἕως ἑσπέρας καὶ ἀπέθανε δύνοντος τοῦ ἡλίου.

Β Παραλ. 18,34 Εν τω μεταξύ κατά την ημέραν εκείνην η μάχη είχε γίνει πολύ αγρία. Ο βασιλεύς του Ισραήλ ο Αχαάβ ήτο όρθιος επάνω στο άρμα του απέναντι του στρατού της Συρίας μέχρι της εσπέρας, οπότε κατά την δύσιν του ηλίου απέθανε.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 19

Β Παραλ. 19,1 Καὶ ἐπέστρεψεν Ἰωσαφὰτ βασιλεὺς Ἰούδα εἰς τὸν οἶκον αὐτοῦ εἰς Ἱερουσαλήμ.

Β Παραλ. 19,1 Ο Ιωσαφάτ, ο βασιλεύς του βασιλείου Ιούδα, επέστρεψεν στον οίκον του εις την Ιερουσαλήμ.

Β Παραλ. 19,2 καὶ ἐξῆλθεν εἰς ἀπάντησιν αὐτοῦ Ἰοὺ ὁ τοῦ Ἀνανὶ ὁ προφήτης καὶ εἶπεν αὐτῷ· βασιλεῦ Ἰωσαφάτ, εἰ ἁμαρτωλῷ σὺ βοηθεῖς ἢ μισουμένῳ ὑπὸ Κυρίου φιλιάζεις; διὰ τοῦτο ἐγένετο ἐπὶ σὲ ὀργὴ παρὰ Κυρίου·

Β Παραλ. 19,2 Εις προϋπάντησίν του εξήλθεν ο Ιού, ο προφήτης, ο υιός του Ανανί, και του είπε· “βασιλεύ Ιωσαφάτ, διότι συ βοηθείς τον αμαρτωλόν και είσαι φίλος με εκείνον, τον οποίον ο Κυριος μισεί; Δια την πράξιν σου αυτήν επήλθεν οργή Κυρίου εναντίον σου.

Β Παραλ. 19,3 ὅτι ἀλλ᾿ ἢ λόγοι ἀγαθοὶ εὑρέθησαν ἐν σοί, ὅτι ἐξῇρας τὰ ἄλση ἀπὸ τῆς γῆς Ἰούδα καὶ κατηύθυνας τὴν καρδίαν σου ἐκζητῆσαι τὸν Κύριον.

Β Παραλ. 19,3 Επειδή όμως έχεις κάμνει και μερικάς αγαθάς πράξεις, που κατέστρεψες τα ειδωλολατρικά άλση από όλην την χώραν του Ιούδα και εγύρισες την καρδίαν σου να εκζητή και λατρεύη τον Κυριον, δια τούτο θα μετριασθή η τιμωρία σου από τον Κυριον”.

Β Παραλ. 19,4 καὶ κατῴκησεν Ἰωσαφὰτ ἐν Ἱερουσαλὴμ καὶ πάλιν ἐξῆλθεν εἰς τὸν λαὸν ἀπὸ Βηρσαβεὲ ἕως ὄρους Ἐφραὶμ καὶ ἐπέστρεψεν αὐτοὺς ἐπὶ Κύριον Θεὸν τῶν πατέρων αὐτῶν.

Β Παραλ. 19,4 Ο Ιωσαφάτ εγκατεστάθη εις την Ιερουσαλήμ. Εβγήκε πάλιν από την πρωτεύουσαν και επεσκέφθη τον λαόν του από την Βηρσαβεέ έως εις την ορεινήν περιοχήν Εφραίμ και ωδήγησεν αυτούς στον Κυριον και Θεόν των πατέρων των.

Β Παραλ. 19,5 καὶ κατέστησε τοὺς κριτὰς ἐν πάσαις ταῖς πόλεσιν Ἰούδα ταῖς ὀχυραῖς ἐν πόλει καὶ πόλει

Β Παραλ. 19,5 Εγκατέστησε δικαστάς εις όλας τας οχυράς πόλστου Ιούδα και εις κάθε άλλην πόλιν.

Β Παραλ. 19,6 καὶ εἶπε τοῖς κριταῖς· ἴδετε τί ὑμεῖς ποιεῖτε, ὅτι οὐκ ἀνθρώπῳ ὑμεῖς κρίνετε, ἀλλ᾿ ἢ τῷ Κυρίῳ, καὶ μεθ᾿ ὑμῶν λόγοι τῆς κρίσεως·

Β Παραλ. 19,6 Ο Ιωσαφάτ είπεν στους δικαστάς· “προσέχετε, τι θα κάνετε, διότι δεν θα κρίνετε δια τον άνθρωπον κατά την γνώμην των ανθρώπων, αλλά δια τον Κυριον και ενώπιον του Κυρίου. Μαζή σας είναι οι νόμοι, επί τη βάσει των οποίων θα δικάζετε.

Β Παραλ. 19,7 καὶ νῦν γενέσθω φόβος Κυρίου ἐφ᾿ ὑμᾶς, καὶ φυλάσσετε καὶ ποιήσατε, ὅτι οὐκ ἔστι μετὰ Κυρίου Θεοῦ ἡμῶν ἀδικία, οὐδὲ θαυμάσαι πρόσωπον οὐδὲ λαβεῖν δῶρα.

Β Παραλ. 19,7 Ο φόβος του Κυρίου ας είναι μαζή σας. Προσέξετε να εφαρμόσετε τον νόμον του Κυρίου· κρίνατε με δικαιοσύνην, διότι δεν υπάρχει αδικία εις Κυριον τον Θεόν. Μη λαμβάνετε υπ' όψει πρόσωπα ως προσωπολήπται και μη παίρνετε δώρα κατά τας δίκας”.

Β Παραλ. 19,8 καί γε ἐν Ἱερουσαλὴμ κατέστησεν Ἰωσαφὰτ τῶν ἱερέων καὶ τῶν Λευιτῶν καὶ τῶν πατριαρχῶν Ἰσραὴλ εἰς κρίσιν Κυρίου, καὶ κρίνειν τοὺς κατοικοῦντας ἐν Ἱερουσαλήμ.

Β Παραλ. 19,8 Και εις την Ιερουσαλήμ εγκατέστησεν επίσης ο Ιωσαφάτ δικαστήριον από τους ιερείς, τους Λευίτας και τους αρχηγούς του λαού, δια να κρίνουν σύμφωνα με την δικαιοσύνην του Κυρίου και να δικάζουν τους κατοίκους της Ιερουσαλήμ.

Β Παραλ. 19,9 καὶ ἐνετείλατο πρὸς αὐτοὺς λέγων· οὕτω ποιήσετε ἐν φόβῳ Κυρίου, ἐν ἀληθείᾳ καὶ ἐν πλήρει καρδίᾳ·

Β Παραλ. 19,9 Διέταξε δε αυτούς και τους είπε· “έτσι θα ενεργήτε. Με φόβον Κυρίου, με αλήθειαν και με ακεραιότητα καρδίας.

Β Παραλ. 19,10 πᾶς ἀνὴρ κρίσιν τὴν ἐλθοῦσαν ἐφ᾿ ὑμᾶς τῶν ἀδελφῶν ὑμῶν τῶν κατοικούντων ἐν ταῖς πόλεσιν αὐτῶν ἀνὰ μέσον αἷμα αἵματος καὶ ἀνὰ μέσον τοῦ προστάγματος καὶ ἐντολῆς καὶ δικαιώματα καὶ κρίματα καὶ διαστελεῖσθε αὐτοῖς, καὶ οὐχ ἁμαρτήσονται τῷ Κυρίῳ, καὶ οὐκ ἔσται ὀργὴ ἐφ᾿ ὑμᾶς καὶ ἐπὶ τοὺς ἀδελφοὺς ὑμῶν· οὕτω ποιήσετε καὶ οὐχ ἁμαρτήσεσθε.

Β Παραλ. 19,10 Οιαδήποτε υπόθεσις προς κρίσιν, που θα έρχεται ενώπιόν σας εκ μέρους των ομοεθνών σας, οι οποίοι κατοικούν εις τας πόλεις των, και πρόκειται να διακρίνετε μεταξύ εκουσίου και ακουσίου φόνου, μεταξύ διαφόρων νομικών διατάξεων, προστάγματος, εντολής, δικαιώματος και κρίματος, σεις θα τα διαφωτίζετε εις αυτούς και θα κρίνετε δικαίως. Ετσι δε δεν θα εκσπάση η οργή του Κυρίου εναντίον σας και εναντίον των αδελφών σας. Ετσι θα ενεργήτε κατά τας δίκας και δεν θα αμαρτήσετε.

Β Παραλ. 19,11 καὶ ἰδοὺ Ἁμαρίας ὁ ἱερεὺς ἡγούμενος ἐφ᾿ ὑμᾶς εἰς πάντα λόγον Κυρίου καὶ Ζαβδίας υἱὸς Ἰσμαὴλ ὁ ἡγούμενος εἰς οἶκον Ἰούδα πρὸς πάντα λόγον βασιλέως καὶ οἱ γραμματεῖς καὶ οἱ Λευῖται πρὸ προσώπου ὑμῶν· ἰσχύσατε καὶ ποιήσατε, καὶ ἔσται Κύριος μετὰ τοῦ ἀγαθοῦ.

Β Παραλ. 19,11 Ιδού, αρχηγός εις σας δια κάθε ζήτημα, που αφορά τον Κυριον, θα είναι ο ιερεύς Αμαρίας. Ο δε Ζαβδίας, υιός του Ισμαήλ, θα είναι αρχηγός του οίκου Ιούδα δια κάθε υπόθεσιν αναφερομένην στον βασιλέα. Ως βοηθοί σας θα είναι οι γραμματείς και οι Λευίται. Προχωρήσατε, λοιπόν, με θάρρος και δύναμιν στο έργον σας και ο Κυριος θα είναι πάντοτε μαζή με εκείνον, που πράττει το καλόν”.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 20

Β Παραλ. 20,1 Καὶ μετὰ ταῦτα ἦλθον οἱ υἱοὶ Μωάβ, καὶ υἱοὶ Ἀμμὼν καὶ μετ᾿ αὐτῶν ἐκ τῶν Μιναίων πρὸς Ἰωσαφὰτ εἰς πόλεμον.

Β Παραλ. 20,1 Επειτα από τα γεγονότα αυτά οι Μωαβίται και οι Αμμωνίται, μαζή δε με αυτούς και οι Μιναίοι, εξεστράτευσαν να πολεμήσουν εναντίον του Ιωσαφάτ.

Β Παραλ. 20,2 καὶ ἦλθον καὶ ὑπέδειξαν τῷ Ἰωσαφὰτ λέγοντες· ἥκει ἐπὶ σὲ πλῆθος πολὺ ἐκ πέραν τῆς θαλάσσης ἀπὸ Συρίας, καὶ ἰδού εἰσιν ἐν Ἀσασὰν Θαμὰρ (αὕτη ἐστὶν Ἐγγαδί).

Β Παραλ. 20,2 Αγγελιαφόροι δε ήλθον και επληροφορήσαν τον Ιωσαφάτ λέγοντες· “έχει έλθει εναντίον σου πολύ πλήθος στρατού από την Συρίαν, την πέραν της Νεκράς Θαλάσσης. Ιδού, αυτοί ευρίσκονται εις Ασασάν Θαμάρ (αυτή δε η περιοχή είναι η Εγγαδί)”.

Β Παραλ. 20,3 καὶ ἐφοβήθη καὶ ἔδωκεν Ἰωσαφὰτ πρόσωπον αὐτοῦ ἐκζητῆσαι τὸν Κύριον καὶ ἐκήρυξε νηστείαν ἐν παντὶ Ἰούδᾳ.

Β Παραλ. 20,3 Ο Ιωσαφάτ εφοβήθη, έστρεψε το πρόσωπον του προς τον Κυριον, δια να ζητήση βοήθειαν από αυτόν και εκήρυξε νηστείαν εις όλους τους Ιουδαίους.

Β Παραλ. 20,4 καὶ συνήχθη Ἰούδας ἐκζητῆσαι τὸν Κύριον, καὶ ἀπὸ πασῶν τῶν πόλεων Ἰούδα ἦλθον ζητῆσαι τὸν Κύριον.

Β Παραλ. 20,4 Ολοι οι Ιουδαίοι συνεκεντρώθησαν, δια να ζητήσουν με θερμήν προσευχήν βοήθειαν από τον Κυριον. Από όλας τας πόλστου Ιούδα ήλθαν αυτοί, δια να παρακαλέσουν θερμώς τον Κυριον.

Β Παραλ. 20,5 καὶ ἀνέστη Ἰωσαφὰτ ἐν ἐκκλησίᾳ Ἰούδα ἐν Ἱερουσαλὴμ ἐν οἴκῳ Κυρίου κατὰ πρόσωπον τῆς αὐλῆς τῆς καινῆς

Β Παραλ. 20,5 Ο Ιωσαφάτ εσηκώθη όρθιος ανάμεσα εις την συγκέντρωσιν στον ναόν, εμπρός εις την νέαν αυλήν, και είπε·

Β Παραλ. 20,6 καὶ εἶπε· Κύριε ὁ Θεὸς τῶν πατέρων μου, οὐχὶ σὺ εἶ Θεὸς ἐν οὐρανῷ ἄνω καὶ σὺ κυριεύεις πασῶν τῶν βασιλειῶν τῶν ἐθνῶν καὶ ἐν τῇ χειρί σου ἰσχὺς δυναστείας καὶ οὐκ ἔστι πρός σε ἀντιστῆναι;

Β Παραλ. 20,6 “Κυριε και Θεέ των πατέρων μου, συ δεν εξουσιάζεις εις όλας τας βασιλείας των εθνών και στο παντοδύναμόν σου χέρι δεν υπάρχει η δύναμις της κυριαρχίας, εις την οποίαν κανείς δεν ημπορεί να αντισταθή;

Β Παραλ. 20,7 οὐχὶ σὺ ὁ Κύριος ὁ ἐξολοθρεύσας τοὺς κατοικοῦντας τὴν γῆν ταύτην ἀπὸ προσώπου τοῦ λαοῦ σου Ἰσραὴλ καὶ ἔδωκας αὐτὴν σπέρματι Ἁβραὰμ τῷ ἠγαπημένῳ σου εἰς τὸν αἰῶνα;

Β Παραλ. 20,7 Συ δεν είσαι ο Κυριος, ο οποίος εξωλόθρευσες τους κατοίκους αυτής της χώρας εμπρός στον ισραηλιτικόν σου λαόν και την παρέδωκες ως αιώνιον κτήμα στους απογόνους του ηγαπημένου σου Αβραάμ;

Β Παραλ. 20,8 καὶ κατῴκησαν ἐν αὐτῇ καὶ ᾠκοδόμησαν ἐν αὐτῇ ἁγίασμα τῷ ὀνόματί σου λέγοντες·

Β Παραλ. 20,8 Αυτοί υπό την προστασίαν σου και την ευλογίαν σου εγκατεστάθησαν εις την χώραν αυτήν, οικοδόμησαν τον άγιον ναόν επί τω Ονόματί σου και είπαν·

Β Παραλ. 20,9 ἐὰν ἐπέλθῃ ἐφ᾿ ἡμᾶς κακά, ῥομφαία, κρίσις, θάνατος, λιμός, στησόμεθα ἐναντίον τοῦ οἴκου τούτου καὶ ἐναντίον σου, ὅτι τὸ ὄνομά σου ἐπὶ τῷ οἴκῳ τούτῳ, καὶ βοησόμεθα πρὸς σὲ ἀπὸ τῆς θλίψεως, καὶ ἀκούσῃ καὶ σώσεις.

Β Παραλ. 20,9 Εάν επέλθουν εναντίον μας συμφοραί, πόλεμος, τιμωρία, επιδημία θανατηφόρος, πείνα, θα παρουσιασθώμεν ενώπιον του ναού τούτου, δηλαδή ενώπιόν σου, διότι το Ονομά σου λατρεύεται στον οίκον αυτόν, θα βοήσωμεν προς σε ταλαιπωρούμενοι από αυτήν την θλίψιν μας, και συ θα μας ακούσης.

Β Παραλ. 20,10 καὶ νῦν ἰδοὺ οἱ υἱοὶ Ἀμμὼν καὶ Μωὰβ καὶ ὄρος Σηείρ, εἰς οὓς οὐκ ἔδωκας τῷ Ἰσραὴλ διελθεῖν δι᾿ αὐτῶν, ἐξελθόντων αὐτῶν ἐκ γῆς Αἰγύπτου, ὅτι ἐξέκλιναν ἀπ᾿ αὐτῶν καὶ οὐκ ἐξωλόθρευσαν αὐτούς.

Β Παραλ. 20,10 Και τώρα ιδού, οι Αμμωνίται, οι Μωαβίται και οι κάτοικοι του όρους Σηείρ, οι Ιδουμαίοι, δια μέσου της χώρας των οποίων δεν επέτρεψες στους Ισραηλίτας να περάσουν, όταν έβγαιναν από την Αίγυπτον, άλλα παρέκαμψαν από αυτούς και δεν τους κατέστρεψαν,

Β Παραλ. 20,11 καὶ νῦν ἰδοὺ αὐτοὶ ἐπιχειροῦσιν ἐφ᾿ ἡμᾶς ἐξελθεῖν ἐκβαλεῖν ἡμᾶς ἀπὸ τῆς κληρονομίας ἡμῶν, ἧς ἔδωκας ἡμῖν.

Β Παραλ. 20,11 Ιδού αυτοί έχουν εκστρατεύσει εναντίον μας και επιχειρούν να μας διώξουν από την κληρονομίαν μας, την οποίαν συ μας έχεις δώσει.

Β Παραλ. 20,12 Κύριε ὁ Θεὸς ἡμῶν, οὐ κρινεῖς ἐν αὐτοῖς; ὅτι οὐκ ἔστιν ἡμῖν ἰσχὺς τοῦ ἀντιστῆναι πρὸς τὸ πλῆθος τὸ πολὺ τοῦτο τὸ ἐλθὸν ἐφ᾿ ἡμᾶς, καὶ οὐκ οἴδαμεν τί ποιήσωμεν αὐτοῖς, ἀλλ᾿ ἢ ἐπὶ σοὶ οἱ ὀφθαλμοὶ ἡμῶν.

Β Παραλ. 20,12 Κυριε, ο Θεός ημών, δεν θα κρίνης και δεν θα τιμωρήσης αυτούς; Καταφεύγομεν προς σέ, διότι ημείς δεν έχομεν την απαιτουμένην δύναμιν να αντισταθώμεν στο μέγα αυτό πλήθος, το οποίον επήλθεν εναντίον μας, και δεν γνωρίζομεν, τι να κάμωμεν εις αυτούς. Αλλά οι οφθαλμοί μας έχουν στραφή ικετευτικοί προς σε».

Β Παραλ. 20,13 καὶ πᾶς Ἰούδας ἑστηκὼς ἔναντι Κυρίου, καὶ τὰ παιδία αὐτῶν καὶ αἱ γυναῖκες αὐτῶν.

Β Παραλ. 20,13 Ολοι οι Ιουδαίοι ήσαν όρθιοι ενώπιον του Κυρίου, μαζή των δε ήσαν τα παιδιά και αι γυναίκες των.

Β Παραλ. 20,14 καὶ τῷ Ὀζιὴλ τῷ τοῦ Ζαχαρίου τῶν υἱῶν Βαναίου τῶν υἱῶν Ἐλεϊὴλ τοῦ Ματθανίου τοῦ Λευίτου ἀπὸ τῶν υἱῶν Ἀσάφ, ἐγένετο ἐπ᾿ αὐτὸν πνεῦμα Κυρίου ἐν τῇ ἐκκλησίᾳ

Β Παραλ. 20,14 Κατά την συγκέντρωσιν εκείνην ήλθε Πνεύμα Κυρίου στον Οζιήλ, τον υιόν του Ζαχαρίου, από τους υιούς του Βαναίου, ενός εκ των απογόνων του Ελεϊήλ υιού του Λευίτου Ματθανίου εκ των απογόνων του Ασάφ.

Β Παραλ. 20,15 καὶ εἶπεν· ἀκούσατε πᾶς Ἰούδα καὶ οἱ κατοικοῦντες ἐν Ἱερουσαλὴμ καὶ ὁ βασιλεὺς Ἰωσαφάτ· τάδε λέγει Κύριος ὑμῖν αὐτοῖς· μὴ φοβεῖσθε μηδὲ πτοηθῆτε ἀπὸ προσώπου τοῦ ὄχλου τοῦ πολλοῦ τούτου, ὅτι οὐχ ὑμῖν ἐστιν ἡ παράταξις, ἀλλ᾿ ἢ τῷ Θεῷ.

Β Παραλ. 20,15 Αυτός είπεν· “ακούσατε όλοι οι Ιουδαίοι, που κατοικείτε την Ιερουσαλήμ· ας ακούση και ο βασιλεύς Ιωσαφάτ. Αυτά λέγει ο Κυριος προς σας τους ιδίους· Μη φοβείσθε και μη τρομοκρατείσθε από τον πολύν αυτόν όχλον, που επήλθεν εναντίον σας, διότι η μάχη δεν είναι ιδική σας αλλά του Θεού.

Β Παραλ. 20,16 αὔριον κατάβητε ἐπ᾿ αὐτούς· ἰδοὺ ἀναβαίνουσι κατὰ τὴν ἀνάβασιν Ἀσάς, καὶ εὑρήσετε αὐτοὺς ἐπ᾿ ἄκρου ποταμοῦ τῆς ἐρήμου Ἰεριήλ.

Β Παραλ. 20,16 Αύριον να επέλθετε εναντίον αυτών. Ιδού αυτοί θα ανεβαίνουν τον ανήφορον του λόφου Ασάς, και θα τους εύρετε στο άκρον του ποταμού εις την έρημον Ιεριήλ.

Β Παραλ. 20,17 οὐχ ὑμῖν ἐστι πολεμῆσαι· ταῦτα σύνετε καὶ ἴδετε τὴν σωτηρίαν Κυρίου μεθ᾿ ὑμῶν, Ἰούδα καὶ Ἱερουσαλήμ· μὴ φοβηθῆτε μηδὲ πτοηθῆτε αὔριον ἐξελθεῖν εἰς ἀπάντησιν αὐτοῖς, καὶ Κύριος μεθ᾿ ὑμῶν.

Β Παραλ. 20,17 Δεν είναι ιδικόν σας έργον να πολεμήσετε εναντίον των. Αυτά κατανοήσατέ τα καλά, Ιουδαίοι και κάτοικοι της Ιερουσαλήμ, και προσέξατε ότι η σωτηρία σας θα προέλθη από τον Κυριον. Μη φοβηθήτε και μη πτοηθήτε. Αύριον να εξέλθετε εις συνάντησιν αυτών και ο Κυριος θα είναι μαζή σας”.

Β Παραλ. 20,18 καὶ κύψας Ἰωσαφὰτ ἐπὶ πρόσωπον αὐτοῦ καὶ πᾶς Ἰούδα καὶ οἱ κατοικοῦντες Ἱερουσαλὴμ ἔπεσαν ἔναντι Κυρίου προσκυνῆσαι Κυρίῳ.

Β Παραλ. 20,18 Ο Ιωσαφάτ έσκυψε το πρόσωπον αυτού και προσεκύνησε και όλοι οι Ιουδαίοι και οι κάτοικοι της Ιερουσαλήμ έπεσαν κατά γης ενώπιον του Κυρίου, να προσκυνήσουν αυτόν.

Β Παραλ. 20,19 καὶ ἀνέστησαν οἱ Λευῖται ἀπὸ τῶν υἱῶν Καὰθ καὶ ἀπὸ τῶν υἱῶν Κορὲ αἰνεῖν Κυρίῳ Θεῷ Ἰσραὴλ ἐν φωνῇ μεγάλῃ εἰς ὕψος.

Β Παραλ. 20,19 Οι Λευίται, οι προερχόμενοι από τους απογόνους του Καάθ και από τους απογόνους του Κορέ, εσηκώθησαν, δια να υμνήσουν Κυριον τον Θεόν του Ισραήλ με πολύ δυνατήν φωνήν.

Β Παραλ. 20,20 Καὶ ὤρθρισαν πρωΐ καὶ ἐξῆλθον εἰς τὴν ἔρημον Θεκωέ, καὶ ἐν τῷ ἐξελθεῖν αὐτοὺς ἔστη Ἰωσαφὰτ καὶ ἐβόησε καὶ εἶπεν· ἀκούσατέ μου Ἰούδα καὶ οἱ κατοικοῦντες ἐν Ἱερουσαλήμ· ἐμπιστεύσατε ἐν Κυρίῳ Θεῷ ἡμῶν, καὶ ἐμπιστευθήσεσθε· ἐμπιστεύσατε ἐν προφήτῃ αὐτοῦ, καὶ εὐοδωθήσεσθε.

Β Παραλ. 20,20 Την επομένην, λίαν πρωϊ, εσηκώθησαν οι Ιουδαίοι και εξήλθον εις την έρημον Θεκωέ. Οταν αυτοί ανεχώρησαν, ο Ιωσαφάτ εστάθη όρθιος, εφώναξε και είπεν· “ακούσατέ με, Ιουδαίοι και οι άλλοι κάτοικοι της Ιερουσαλήμ. Εμπιστευθήτε τον εαυτόν σαν στον προφήτην αυτού και θα ευοδωθούν αι προσπάθειαί σας”.

Β Παραλ. 20,21 καὶ ἐβουλεύσατο μετὰ τοῦ λαοῦ καὶ ἔστησε ψαλτῳδοὺς καὶ αἰνοῦντας ἐξομολογεῖσθαι καὶ αἰνεῖν τὰ ἅγια ἐν τῷ ἐξελθεῖν ἔμπροσθεν τῆς δυνάμεως, καὶ ἔλεγον· ἐξομολογεῖσθε τῷ Κυρίῳ, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Β Παραλ. 20,21 Κατόπιν συνεσκέφθη με τον λαόν και ώρισεν, όπως οι ψαλτωδοί και οι άλλοι μουσικοί υμνούν και δοξολογούν τον Θεόν και τα άγια αυτού, προπορευόμενοι εμπρός από τον στρατόν. Αυτοί λοιπόν έψαλλον· “Αινείτε τον Κυριον, διότι είναι αγαθός και το έλεός του υπάρχει στους αιώνας των αιώνων”.

Β Παραλ. 20,22 καὶ ἐν τῷ ἄρξασθαι αὐτοὺς τῆς αἰνέσεως καὶ τῆς ἐξομολογήσεως ἔδωκε Κύριος πολεμεῖν τοὺς υἱοὺς Ἀμμὼν ἐπὶ Μωὰβ καὶ ὄρος Σηεὶρ τοὺς ἐξελθόντας ἐπὶ Ἰούδαν, καὶ ἐτροπώθησαν.

Β Παραλ. 20,22 Οταν οι ψάλται αυτοί ήρχισαν να υμνούν και να δοξολογούν τον Θεόν, ο Κυριος έδωκεν, ώστε οι Αμμωνίται να μάχωνται εναντίον Μωαβιτών και των Ιδουμαίων, που είχαν έλθει από το όρος Σηείρ. Ολοι δε αυτοί είχαν εξέλθει εις πόλεμον εναντίον των Ιουδαίων. Ετσι δε οι εχθροί εξωντώθησαν πολεμούντες ο ένας τον άλλον.

Β Παραλ. 20,23 καὶ ἀνέστησαν οἱ υἱοὶ Ἀμμὼν καὶ Μωὰβ ἐπὶ τοὺς κατοικοῦντας ὄρος Σηεὶρ ἐξολοθρεῦσαι καὶ ἐκτρῖψαι αὐτούς· καὶ ὡς συνετέλεσαν τοὺς κατοικοῦντας Σηείρ, ἀνέστησαν εἰς ἀλλήλους τοῦ ἐξολοθρευθῆναι.

Β Παραλ. 20,23 Πράγματι εσηκώθηκαν οι Αμμωνίται και οι Μωαβίται εναντίον των κατοίκων του όρους Σηείρ, των Ιδουμαίων, δια να τους εξολοθρεύσουν και τους συντρίψουν. Οταν δε οι Αμμωνίται και οι Μωαβίται εξώντωσαν τους Ιδουμαίους του όρους Σηείρ, εστράφησαν τότε εναντίον αλλήλων και εξωντώθησαν αναμεταξύ των.

Β Παραλ. 20,24 καὶ Ἰούδας ἦλθεν ἐπὶ τὴν σκοπιὰν τῆς ἐρήμου καὶ ἐπέβλεψε καὶ εἶδε τὸ πλῆθος, καὶ ἰδοὺ πάντες νεκροὶ πεπτωκότες ἐπὶ τῆς γῆς, οὐκ ἦν σωζόμενος.

Β Παραλ. 20,24 Οταν οι Ιουδαίοι ανέβηκαν εις κάποιο υψηλόν μέρος της ερήμου και παρετήρησαν προς το πλήθος των εχθρών των, είδον αίφνης ότι όλοι ήσαν νεκροί, πεσμένοι στο χώμα και κανείς από αυτούς δεν είχε διαφύγει.

Β Παραλ. 20,25 καὶ ἐξῆλθεν Ἰωσαφὰτ καὶ ὁ λαὸς αὐτοῦ σκυλεῦσαι τὰ σκῦλα αὐτῶν καὶ εὗρον κτήνη πολλὰ καὶ ἀποσκευὴν καὶ σκῦλα καὶ σκεύη ἐπιθυμητὰ καὶ ἐσκύλευσαν ἐν αὐτοῖς. καὶ ἐγένοντο ἡμέραι τρεῖς σκυλευόντων αὐτῶν τὰ σκῦλα, ὅτι πολλὰ ἦν.

Β Παραλ. 20,25 Ο Ιωσαφάτ και ο λαός του μετέβησαν, δια να πάρουν τα λάφυρα των εχθρών των. Εκεί ευρήκαν πολλά ζώα, όπως επίσης και πολύτιμα σκεύη, τα οποία και ελαφυραγώγησαν. Επί τρεις κατά συνέχειαν ημέρας έπαιρναν τα λάφυρα των εχθρών των, διότι αυτά ήσαν πολλά.

Β Παραλ. 20,26 καὶ ἐγένετο τῇ ἡμέρᾳ τῇ τετάρτῃ ἐπισυνήχθησαν εἰς τὸν αὐλῶνα τῆς εὐλογίας, ἐκεῖ γὰρ ηὐλόγησαν τὸν Κύριον· διὰ τοῦτο ἐκάλεσαν τὸ ὄνομα τοῦ τόπου ἐκείνου Κοιλὰς εὐλογίας ἕως τῆς ἡμέρας ταύτης.

Β Παραλ. 20,26 Κατά την τετάρτην ημέραν συνεκεντρώθησαν εις μίαν κοιλάδα, η οποία ωνομάσθη “Κοίλας ευλογίας”, διότι εκεί ευλόγησαν και εδοξολόγησαν τον Κυριον. Δια τούτο εκάλεσαν τον τόπον εκείνον “Κοιλάδα ευλογίας” και η ονομασία αυτή παρέμεινεν έως την ημέραν αυτήν.

Β Παραλ. 20,27 καὶ ἐπέστρεψε πᾶς ἀνὴρ Ἰούδα εἰς Ἱερουσαλὴμ καὶ Ἰωσαφὰτ ἡγούμενος αὐτῶν ἐν εὐφροσύνῃ μεγάλῃ, ὅτι εὔφρανεν αὐτοὺς Κύριος ἀπὸ τῶν ἐχθρῶν αὐτῶν,

Β Παραλ. 20,27 Με επικεφαλής τον Ιωσαφάτ όλοι οι άνδρες του Ιούδα επανήλθαν εις την Ιερουσαλήμ με μεγάλην χαράν, διότι ο Κυριος τους ηύφρανε απαλλάξας αυτούς από τους εχθρούς των.

Β Παραλ. 20,28 καὶ εἰσῆλθον εἰς Ἱερουσαλὴμ ἐν νάβλαις καὶ κινύραις καὶ ἐν σάλπιγξιν εἰς οἶκον Κυρίου.

Β Παραλ. 20,28 Εισήλθον εις την Ιερουσαλήμ και στον ναόν του Κυρίου, παίζοντες τα μουσικά των όργανα, νάβλας και κινύρας, και σαλπίζοντες με τας ιεράς των σάλπιγγας.

Β Παραλ. 20,29 καὶ ἐγένετο ἔκστασις Κυρίου ἐπὶ πάσας τὰς βασιλείας τῆς γῆς ἐν τῷ ἀκοῦσαι αὐτοὺς ὅτι Κύριος ἐπολέμησε πρὸς τοὺς ὑπεναντίους Ἰσραήλ.

Β Παραλ. 20,29 Εκ μέρους του Θεού τρόμος έπεσεν στους κατοίκους των άλλων βασιλειών της γης, όταν επληροφορήθησαν ότι αυτός ο ίδιος ο Κυριος επολέμησεν εναντίον των εχθρών του ισραηλιτικού λαού.

Β Παραλ. 20,30 καὶ εἰρήνευσεν ἡ βασιλεία Ἰωσαφάτ, καὶ κατέπαυσεν αὐτῷ ὁ Θεὸς αὐτοῦ κυκλόθεν.

Β Παραλ. 20,30 Ετσι ειρήνευσεν η βασιλεία του Ιωσαφάτ, διότι ο Κυριος τον ανέπαυσε και τον περιεφρούρησε από τους γύρω από αυτόν εχθρούς.

Β Παραλ. 20,31 Καὶ ἐβασίλευσεν Ἰωσαφὰτ ἐπὶ τὸν Ἰούδαν, ὢν ἐτῶν τριακονταπέντε ἐν τῷ βασιλεῦσαι αὐτόν, καὶ εἴκοσι καὶ πέντε ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἀζουβὰ θυγάτηρ Σαλί.

Β Παραλ. 20,31 Ο Ιωσαφάτ εβασίλευσεν στο βασίλειον του Ιούδα. Οταν ανήλθεν στον βασιλικόν θρόνον ήτο ηλικίας τριάκοντα πέντε ετών. Εβασίλευσε με πρωτεύουσαν την Ιερουσαλήμ επί είκοσι πέντε έτη. Το όνομα της μητρός του ήτο Αζουβά, η οποία ήτο θυγάτηρ του Σαλί.

Β Παραλ. 20,32 καὶ ἐπορεύθη ἐν ταῖς ὁδοῖς τοῦ πατρὸς αὐτοῦ Ἀσὰ καὶ οὐκ ἐξέκλινε τοῦ ποιῆσαι τὸ εὐθὲς ἐνώπιον Κυρίου·

Β Παραλ. 20,32 Αυτός εβάδιζε τον δρόμον του ευσεβούς πατρός του Ασά και δεν παρεξέκλινεν από του να πράττη το ορθόν και ευάρεστον ενώπιον του Κυρίου.

Β Παραλ. 20,33 ἀλλὰ τὰ ὑψηλὰ ἔτι ὑπῆρχε, καὶ ἔτι ὁ λαὸς οὐ κατεύθυνε τὴν καρδίαν αὐτῶν πρὸς Κύριον τὸν Θεὸν τῶν πατέρων αὐτῶν.

Β Παραλ. 20,33 Οι υψηλοί όμως ειδωλολατρικοί τόποι υπήρχον ακόμη, διότι ο ιουδαϊκός λαός δεν είχε κατευθύνει πλήρως την καρδίαν του προς Κυριον τον Θεόν των πατέρων του.

Β Παραλ. 20,34 καὶ οἱ λοιποὶ λόγοι Ἰωσαφὰτ οἱ πρῶτοι καὶ οἱ ἔσχατοι ἰδοὺ γεγραμμένοι ἐν λόγοις Ἰοὺ τοῦ Ἀνανί, ὃς κατέγραψε βιβλίον βασιλέων Ἰσραήλ.

Β Παραλ. 20,34 Τα υπόλοιπα έργα του Ιωσαφάτ, τα πρώτα και τα τελευταία, είναι γραμμένα στο βιβλίον του Ιού, υιού του Ανανί, ο οποίος κατέγραψε το βιβλίον των βασιλέων του Ισραήλ.

Β Παραλ. 20,35 Καὶ μετὰ ταῦτα ἐκοινώνησεν Ἰωσαφὰτ βασιλεὺς Ἰούδα πρὸς Ὀχοζίαν βασιλέα Ἰσραήλ (καὶ οὗτος ἠνόμησεν)

Β Παραλ. 20,35 Επειτα από αυτά ο Ιωσαφάτ, ο βασιλεύς του Ιούδα, ήλθεν εις στενήν επικοινωνίαν με τον βασιλέα του ισραηλιτικού λαού τον Οχοζίαν, (ο οποίος είχε παρανομήσει ενώπιον του Κυρίου).

Β Παραλ. 20,36 ἐν τῷ ποιῆσαι καὶ πορευθῆναι πρὸς αὐτὸν τοῦ ποιῆσαι πλοῖα τοῦ πορευθῆναι εἰς Θαρσεῖς καὶ ἐποίησε πλοῖα ἐν Γασιὼν Γαβέρ.

Β Παραλ. 20,36 Συνεδέθη δε ο Ιωσαφάτ με αυτόν, δια να κατασκευάση πλοία, τα οποία θα έπλεαν εις Θαρσείς. Πράγματι δε κατεσκεύασεν αυτά τα πλοία εις Γασιών Γαβέρ.

Β Παραλ. 20,37 καὶ ἐπροφήτευσεν Ἐλιέζερ ὁ τοῦ Δωδία ἀπὸ Μαρισῆς ἐπὶ Ἰωσαφὰτ λέγων· ὡς ἐφιλίασας τῷ Ὀχοζίᾳ, ἔθραυσε Κύριος τὸ ἔργον σου, καὶ συνετρίβη τὰ πλοῖά σου. καὶ οὐκ ἐδυνάσθη πορευθῆναι εἰς Θαρσεῖς.

Β Παραλ. 20,37 Τοτε ο Ελιέζερ, ο υιός του Δωδία, από την Μαρισήν προεφήτευσεν εναντίον του Ιωσαφάτ και είπεν· “επειδή συνήψες φιλίαν με τον Οχοζίαν, ο Κυριος θα καταστρέψη το έργον σου”. Και πράγματι τα πλοία αυτού κατεστράφησαν και δεν κατώρθωσαν να πλεύσουν εις Θαρσείς.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 21

Β Παραλ. 21,1 Καὶ ἐκοιμήθη Ἰωσαφὰτ μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη ἐν πόλει Δαυίδ, καὶ ἐβασίλευσεν Ἰωρὰμ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Β Παραλ. 21,1 Εκοιμήθη ο Ιωσαφάτ και ετάφη μαζή με τους πατέρας του εις την πόλιν Δαυίδ, εις Ιερουσαλήμ. Αντί δε αυτού έγινε βασιλεύς ο υιός του ο Ιωράμ.

Β Παραλ. 21,2 καὶ αὐτῷ ἀδελφοὶ υἱοὶ Ἰωσαφὰτ ἕξ, Ἀζαρίας καὶ Ἰεϊὴλ καὶ Ζαχαρίας καὶ Ἀζαρίας καὶ Μιχαὴλ καὶ Σαφατίας· πάντες οὗτοι υἱοὶ Ἰωσαφὰτ βασιλέως Ἰούδα.

Β Παραλ. 21,2 Ο Ιωράμ είχεν άλλους εξ αδελφούς, υιούς του πατρός του Ιωσαφάτ, τον Αζαρίαν, τον Ιεϊήλ, τον Ζαχαρίαν, τον Αζαρίαν, τον Μιχαήλ και τον Σαφατίαν. Ολοι αυτοί ήσαν υιοί του Ιωσαφάτ, βασιλέως του βασιλείου του Ιούδα.

Β Παραλ. 21,3 καὶ ἔδωκεν αὐτοῖς ὁ πατὴρ αὐτῶν δόματα πολλά, ἀργύριον καὶ χρυσίον καὶ ὅπλα μετὰ τῶν πόλεων τετειχισμένων ἐν Ἰούδᾳ· καὶ τὴν βασιλείαν ἔδωκε τῷ Ἰωράμ, ὅτι οὗτος ὁ πρωτότοκος.

Β Παραλ. 21,3 Ο πατήρ των ο Ιωσαφάτ έδωκεν εις όλους αυτούς πολλά δώρα, άργυρον και χρυσόν και όπλα και οχυράς πόλεις εις την Ιουδαίαν. Αλλά την βασιλείαν την έδωκεν στον Ιωράμ, διότι αυτός ήτο ο πρωτότοκος.

Β Παραλ. 21,4 καὶ ἀνέστη Ἰωρὰμ ἐπὶ τὴν βασιλείαν αὐτοῦ καὶ ἐκραταιώθη καὶ ἀπέκτεινε πάντας τοὺς ἀδελφοὺς αὐτοῦ ἐν ῥομφαίᾳ καὶ ἀπὸ τῶν ἀρχόντων Ἰσραήλ.

Β Παραλ. 21,4 Οταν όμως ο Ιωράμ ανέλαβε την βασιλείαν του πατρός του και εστερεώθη εις αυτήν, διέταξε και εφόνευσαν με ρομφαίαν όλους τους αδελφούς του και μερικούς άλλους από τους αρχηγούς του Ισραήλ.

Β Παραλ. 21,5 ὄντος αὐτοῦ τριάκοντα καὶ δύο ἐτῶν, κατέστη Ἰωρὰμ ἐπὶ τὴν βασιλείαν αὐτοῦ καὶ ὀκτὼ ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ.

Β Παραλ. 21,5 Ο Ιωράμ, όταν ανήλθεν στον βασιλικόν θρόνον, ήτο ηλικίας τριάκοντα δύο ετών. Επί οκτώ έτη εβασίλευσεν αυτός εις την Ιερουσαλήμ.

Β Παραλ. 21,6 καὶ ἐπορεύθη ἐν ὁδῷ βασιλέων Ἰσραήλ, ὡς ἐποίησεν οἶκος Ἀχαάβ, ὅτι θυγάτηρ Ἀχαὰβ ἦν αὐτοῦ γυνή, καὶ ἐποίησε τὸ πονηρὸν ἐναντίον Κυρίου.

Β Παραλ. 21,6 Αυτός επορεύθη τον δρόμον της ασεβείας των βασιλέων του Ισραήλ. Εφέρθη και έζησεν, όπως η οικογένεια του Αχαάβ, διότι η σύζυγός του ήτο θυγάτηρ του Αχαάβ. Ετσι δε εξέκλινεν εις την ειδωλολατρείαν και έπραξε το πονηρόν ενώπιον του Κυρίου.

Β Παραλ. 21,7 καὶ οὐκ ἐβούλετο Κύριος ἐξολοθρεῦσαι τὸν οἶκον Δαυὶδ διὰ τὴν διαθήκην, ἣν διέθετο τῷ Δαυίδ, καὶ ὡς εἶπεν αὐτῷ δοῦναι αὐτῷ λύχνον καὶ τοῖς υἱοῖς αὐτοῦ πάσας τὰς ἡμέρας.

Β Παραλ. 21,7 Ο Κυριος όμως δεν ηθέλησε να τον τιμωρήση, δια να μη εξολοθρεύση την γενεάν του Δαυίδ, επειδή είχε δώσει υπόσχεσιν και συνήψε διαθήκην με τον Δαυίδ, στον οποίον και είχεν υποσχεθή, ότι θα αφήση αναμμένον τον λύχνον του, δηλαδή, θα έδιδε διάδοχον πάντοτε επί του θρόνου του από τους απογόνους του.

Β Παραλ. 21,8 ἐν ταῖς ἡμέραις ἐκείναις ἀπέστη Ἐδὼμ ἀπὸ τοῦ Ἰούδα καὶ ἐβασίλευσαν ἐφ᾿ ἑαυτοὺς βασιλέα.

Β Παραλ. 21,8 Κατά τας ημέρας εκείνας οι Ιδουμαίοι απεστάτησαν από τους Ιουδαίους και ανεκήρυξαν ιδικόν των βασιλέα.

Β Παραλ. 21,9 καὶ ᾤχετο Ἰωρὰμ μετὰ τῶν ἀρχόντων καὶ πᾶσα ἡ ἵππος μετ᾿ αὐτοῦ· καὶ ἐγένετο καὶ ἠγέρθη νυκτὸς καὶ ἐπάταξεν Ἐδὼμ τὸν κυκλοῦντα αὐτὸν καὶ τοὺς ἄρχοντας τῶν ἁρμάτων, καὶ ἔφυγεν ὁ λαὸς εἰς τὰ σκηνώματα αὐτῶν.

Β Παραλ. 21,9 Ο Ιωράμ, μαζή με τους αρχηγούς του στρατού του και με όλον το ιππικόν του, επήλθεν εναντίον των. Εσηκώθη την νύκτα ο Ιωράμ και προσέβαλε τους Ιδουμαίους. Αλλά οι Ιδουμαίοι περιεκύκλωσαν αυτόν και τους αρχηγούς των πολεμικών του αρμάτων και έτσι ο στρατός του ηναγκάσθη να τροπή εις φυγήν, οι δε άνδρες του διελύθησαν και ήλθον εις τας πόλεις των.

Β Παραλ. 21,10 καὶ ἀπέστη ἀπὸ Ἰούδα Ἐδὼμ ἕως τῆς ἡμέρας ταύτης· τότε ἀπέστη Λομνὰ ἐν τῷ καιρῷ ἐκείνῳ ἀπὸ χειρὸς αὐτοῦ, ὅτι ἐγκατέλιπε Κύριον τὸν Θεὸν τῶν πατέρων αὐτοῦ·

Β Παραλ. 21,10 Τοτε οι Ιδουμαίοι απεσπάσθησαν οριστικώς από τον ιουδαϊκόν ζυγόν και έμειναν ελεύθεροι μέχρι της ημέρας αυτής. Κατά την εποχήν αυτήν απεστάτησε και η Λομνά από την κυριαρχίαν του Ιωράμ, διότι ο Ιωράμ και ο λαός του εγκατέλιπαν Κυριον τον Θεόν των πατέρων των.

Β Παραλ. 21,11 καὶ γὰρ αὐτὸς ἐποίησεν ὑψηλὰ ἐν ταῖς πόλεσιν Ἰούδα καὶ ἐξεπόρνευσε τοὺς κατοικοῦντας ἐν Ἱερουσαλὴμ καὶ ἀπεπλάνησε τὸν Ἰούδαν.

Β Παραλ. 21,11 Και διότι ακόμη αυτός κατεσκεύασεν υψηλούς ειδωλολατρικούς τόπους εις τας πόλστου βασιλείου του Ιούδα, ωδήγησε τους κατοίκους της Ιερουσαλήμ εις την φαυλότητα και απεπλάνησεν όλους τους Ιουδαίους προς την ειδωλολατρείαν.

Β Παραλ. 21,12 καὶ ἦλθεν αὐτῷ ἐν γραφῇ παρὰ Ἠλιοὺ τοῦ προφήτου λέγων· τάδε λέγει Κύριος Θεὸς Δαυὶδ τοῦ πατρός σου· ἀνθ᾿ ὧν οὐκ ἐπορεύθης ἐν ὁδῷ Ἰωσαφὰτ τοῦ πατρός σου καὶ ἐν ὁδοῖς Ἀσὰ βασιλέως Ἰούδα

Β Παραλ. 21,12 Τοτε εκ μέρους του προφήτου Ηλιού έφθασε προς αυτόν γραπτή προφητεία, η οποία έλεγεν· “αυτά λέγει Κυριος ο Θεός του Δαυίδ του προπάτορός σου· Επειδή συ δεν εβάδισες τον δρόμον της ευσεβείας του πατρός σου Ιωσαφάτ, όπως επίσης και τους ευσεβείς δρόμους του βασιλέως των Ιουδαίων Ασά,

Β Παραλ. 21,13 καὶ ἐπορεύθης ἐν ὁδοῖς βασιλέων Ἰσραὴλ καὶ ἐξεπόρνευσας τὸν Ἰούδαν καὶ τοὺς κατοικοῦντας ἐν Ἱερουσαλήμ, ὡς ἐξεπόρνευσεν οἶκος Ἀχαάβ, καὶ τοὺς ἀδελφούς σου υἱοὺς τοῦ πατρός σου τοὺς ἀγαθοὺς ὑπὲρ σὲ ἀπέκτεινας,

Β Παραλ. 21,13 αλλά αντιθέτως επορεύθης τους δρόμους της ασεβείας των βασιλέων του Ισραήλ και εξώθησες προς την ειδωλολατρείαν τους Ιουδαίους και τους κατοίκους της Ιερουσαλήμ, όπως έκαμε και ο οίκος του Αχαάβ, και επειδή εφόνευσες τους αδελφούς σου, τους υιούς του πατρός σου, οι οποίοι ήσαν καλύτεροι από σέ,

Β Παραλ. 21,14 ἰδοὺ Κύριος πατάξει σε πληγὴν μεγάλην ἐν τῷ λαῷ σου καὶ ἐν τοῖς υἱοῖς σου καὶ ἐν γυναιξί σου καὶ ἐν πάσῃ τῇ ἀποσκευῇ σου.

Β Παραλ. 21,14 ιδού ο Κυριος θα στείλη εναντίον σου μεγάλην συμφοράν, όπως και εναντίον του λαού σου και εναντίον των υιών σου και των γυναικών σου και εναντίον όλων, όσα σου ανήκουν.

Β Παραλ. 21,15 καὶ σὺ ἐν μαλακίᾳ πονηρᾷ, ἐν νόσῳ κοιλίας, ἕως οὗ ἐξέλθῃ ἡ κοιλία σου μετὰ τῆς μαλακίας ἐξ ἡμερῶν εἰς ἡμέρας.

Β Παραλ. 21,15 Και συ ο ίδιος θα προσβληθής από σκληράν και οδυνηράν ασθένειαν, ασθένειαν της κοιλίας, ώστε τα έντερά σου θα εξέρχωνται εξ αιτίας της νόσου αυτής από την κοιλίαν σου από ημέρας εις ημέραν”.

Β Παραλ. 21,16 καὶ ἐπήγειρε Κύριος ἐπὶ Ἰωρὰμ τοὺς ἀλλοφύλους καὶ τοὺς Ἄραβας καὶ τοὺς ὁμόρους τῶν Αἰθιόπων,

Β Παραλ. 21,16 Ο Κυριος εξήγειρεν εναντίον του Ιωράμ τους Φιλισταίους, τους Αραβας και τους γείτονας των Αιθιόπων.

Β Παραλ. 21,17 καὶ ἀνέβησαν ἐπὶ Ἰούδαν καὶ κατεδυνάστευον καὶ ἀπέστρεψαν πᾶσαν τὴν ἀποσκευήν, ἣν εὗρον ἐν οἴκῳ τοῦ βασιλέως, καὶ τοὺς υἱοὺς αὐτοῦ καὶ τὰς θυγατέρας αὐτοῦ, καὶ οὐ κατελείφθη αὐτῷ υἱός, ἀλλ᾿ ἢ Ὀχοζίας ὁ μικρότατος τῶν υἱῶν αὐτοῦ.

Β Παραλ. 21,17 Αυτοί επήλθον εναντίον της Ιουδαίας, διεσπάρησαν μέσα εις αυτήν, την ελεηλάτουν και επήραν όλα τα πλούτη, τα οποία ευρήκαν στο βασιλικόν ανάκτορον. Επί πλέον συνέλαβαν τους υιούς του βασιλέως και τας θυγατέρας και δεν απέμεινεν εις αυτόν παρά ένας, ο μικρότερος από προς υιούς του, ο Οχοζίας.

Παραλ. 21,18 καὶ μετὰ ταῦτα πάντα ἐπάταξεν αὐτὸν Κύριος εἰς τὴν κοιλίαν μαλακίαν, ᾗ οὐκ ἔστιν ἰατρεία.

Β Παραλ. 21,18 Επειτα από όλα αυτά ο Κυριος εκτύπησε τον Ιωρέμ με νόσον της κοιλίας, η οποία ήτο αθεράπευτος.

Β Παραλ. 21,19 καὶ ἐγένετο ἐξ ἡμερῶν εἰς ἡμέρας, καὶ ὡς ἦλθε καιρὸς τῶν ἡμερῶν ἡμέρας δύο, ἐξῆλθεν ἡ κοιλία αὐτοῦ μετὰ τῆς νόσου, καὶ ἀπέθανεν ἐν μαλακίᾳ πονηρᾷ. καὶ οὐκ ἐποίησεν ὁ λαὸς αὐτοῦ ἐκφορὰν καθὼς ἐκφορὰν πατέρων αὐτοῦ.

Β Παραλ. 21,19 Καθώς δε επερνούσαν αι ημέραι, κατά το τέλος των ημερών του δευτέρου έτους, εβγήκαν εξ αιτίας της νόσου του τα έντερά του από την κοιλίαν του και έτσι αυτός απέθανεν από την οδυνηράν αυτήν νόσον. Ο ιουδαϊκός λαός δεν τον εκήδευσεν, όπως εκήδευσε τους προπάτοράς του.

Β Παραλ. 21,20 ἦν τριάκοντα καὶ δύο ἐτῶν, ὅτε ἐβασίλευσε, καὶ ὀκτὼ ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ· καὶ ἐπορεύθη οὐκ ἐν ἐπαίνῳ καὶ ἐτάφη ἐν πόλει Δαυὶδ καὶ οὐκ ἐν τάφοις τῶν βασιλέων.

Β Παραλ. 21,20 Ο Ιωράμ ήτο τριάκοντα δύο ετών, όταν ανεκηρύχθη βασιλεύς. Εβασίλευσεν επί οκτώ έτη εις την Ιερουσαλήμ. Απέθανε χωρίς κανείς να είπη έπαινον τινα δι' αυτόν και ετάφη εις την πόλιν Δαυίδ, όχι όμως στους τάφους των βασιλέων.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 22

Β Παραλ. 22,1 Καὶ ἐβασίλευσαν οἱ κατοικοῦντες ἐν Ἱερουσαλὴμ τὸν Ὀχοζίαν υἱὸν αὐτοῦ τὸν μικρὸν ἀντ᾿ αὐτοῦ, ὅτι πάντας τοὺς πρεσβυτέρους ἀπέκτεινε τὸ ἐπελθὸν ἐπ᾿ αὐτοὺς λῃστήριον, οἱ Ἄραβες καὶ οἱ Ἀλιμοζονεῖς· καὶ ἐβασίλευσεν Ὀχοζίας υἱὸς Ἰωρὰμ βασιλέως Ἰούδα.

Β Παραλ. 22,1 Οι κάτοικοι της Ιερουσαλήμ ανεκήρυξαν ως βασιλέα των αντί του Ιωράμ τον μικρότερον υιόν του τον Οχοζίαν, διότι τους μεγαλυτέρους αδελφούς του Οχοζία είχον φονεύσει οι επιδραμόντες εναντίον της Ιουδαίας λησταί, Αραβες και Αλιμοζονείς. Ετσι ο Οχοζίας, ο υιός του Ιωράμ, έγινε βασιλεύς του βασιλείου του Ιούδα.

Β Παραλ. 22,2 ὢν ἐτῶν εἴκοσιν Ὀχοζίας ἐβασίλευσε καὶ ἐνιαυτὸν ἕνα ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Γοθολία θυγάτηρ Ἀμβρί.

Β Παραλ. 22,2 Είκοσι ετών ήτο ο Οχοζίας, όταν ανήλθεν στον βασιλικόν θρόνον. Επί ένα έτος εβασίλευσεν εις την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Γοθολία και ήτο εγγονή του Αμβρί.

Β Παραλ. 22,3 καὶ οὗτος ἐπορεύθη ἐν ὁδῷ οἴκου Ἀχαάβ, ὅτι μήτηρ αὐτοῦ ἦν σύμβουλος τοῦ ἁμαρτάνειν·

Β Παραλ. 22,3 Και αυτός ο Οχοζίας επορεύθη τον ασεβή δρόμον του οίκου Αχαάβ, διότι η ασεβής μητέρα του ήτο κακή σύμβουλός του, που τον παρώτρυνε προς την αμαρτίαν.

Β Παραλ. 22,4 καὶ ἐποίησε τὸ πονηρὸν ἐναντίον Κυρίου ὡς οἶκος Ἀχαάβ, ὅτι αὐτοὶ ἦσαν αὐτῷ σύμβουλοι μετὰ τὸ ἀποθανεῖν τὸν πατέρα αὐτοῦ, τοῦ ἐξολοθρεῦσαι αὐτόν,

Β Παραλ. 22,4 Επραξε το πονηρόν ενώπιον του Κυρίου, όπως και ο οίκος του Αχαάβ. Εξέκλινε δε προς την ειδωλολατρείαν, διότι μετά τον θάνατον του πατρός του είχεν ως συμβούλους του ανθρώπους του Αχαάβ, οι οποίοι ειργάζοντο δια την καταστροφήν του.

Β Παραλ. 22,5 καὶ ἐν ταῖς βουλαῖς αὐτῶν ἐπορεύθη καὶ ἐπορεύθη μετὰ Ἰωρὰμ υἱοῦ Ἀχαὰβ βασιλέως Ἰσραὴλ εἰς πόλεμον ἐπὶ Ἀζαὴλ βασιλέα Συρίας εἰς Ῥαμὼθ Γαλαάδ· καὶ ἐπάταξαν οἱ τοξόται τὸν Ἰωράμ.

Β Παραλ. 22,5 Τας συμβουλάς των ανθρώπων αυτών ηκολούθησε και εξεστράτευσε μαζή με τον Ιωράμ, υιόν του Αχαάβ βασιλέως των Ισραηλιτών, εναντίον του Αζαήλ, βασιλέως της Συρίας, και εναντίον της πόλεως Ραμώθ της χώρας Γαλαάδ. Συροι όμως τοξόται εκτύπησαν αυτόν και τον επλήγωσαν.

Β Παραλ. 22,6 καὶ ἐπέστρεψεν Ἰωρὰμ τοῦ ἰατρευθῆναι εἰς Ἰεζράελ ἀπὸ τῶν πληγῶν, ὧν ἐπάταξαν αὐτὸν οἱ Σύροι ἐν Ῥαμὼθ ἐν τῷ πολεμεῖν αὐτὸν πρὸς Ἀζαὴλ βασιλέα Συρίας· καὶ Ὀχοζίας υἱὸς Ἰωρὰμ βασιλεὺς Ἰούδα κατέβη θεάσασθαι τὸν Ἰωρὰμ υἱὸν Ἀχαὰβ εἰς Ἰεζράελ, ὅτι ἠῤῥώστει.

Β Παραλ. 22,6 Ο Ιωράμ επανήλθεν εις Ιεζράελ, δια να θεραπευθή από τας πληγάς, που του είχαν προξενήσει οι Συροι εις την Ραμώθ, όταν αυτός επολεμούσε εναντίον του βασιλέως της Συρίας του Αζαήλ. Ο Οχοζίας, ο υιός του Ιωράμ βασιλεύς του βασιλείου Ιούδα, ήλθε να επισκεφθή τον Ιωράμ, υιόν του Αχαάβ, εις την Ιεζράελ, όπου αυτός έμενεν ασθενής.

Β Παραλ. 22,7 καὶ παρὰ τοῦ Θεοῦ ἐγένετο καταστροφὴ Ὀχοζίᾳ ἐλθεῖν πρὸς Ἰωράμ· καὶ ἐν τῷ ἐλθεῖν αὐτὸν ἐξῆλθε μετ᾿ αὐτοῦ Ἰωρὰμ πρὸς Ἰοὺ υἱὸν Ναμεσσεΐ χριστὸν Κυρίου εἰς τὸν οἶκον Ἀχαάβ.

Β Παραλ. 22,7 Κατά παραχώρησιν Θεού μετέβη ο Οχοζίας προς καταστροφήν του εις επίσκεψιν του Ιωράμ, διότι όταν αυτός έφθασεν εκεί, εβγήκε μαζή με τον Ιωράμ, δια να μεταβούν εις συνάντησιν Ιού, του υιού του Ναμεσσεΐ, ο οποίος πάλιν ήρχετο προς αυτούς. Ο Ιού είχε χρισθή από τον προφήτην του Κυρίου (τον Ηλιού), δια να καταστρέψη τον οίκον Αχαάβ.

Β Παραλ. 22,8 καὶ ἐγένετο ὡς ἐξεδίκησεν Ἰοὺ τὸν οἶκον Ἀχαάβ, καὶ εὗρε τοὺς ἄρχοντας Ἰούδα καὶ τοὺς ἀδελφοὺς Ὀχοζίου λειτουργοῦντας τῷ Ὀχοζίᾳ καὶ ἀπέκτεινεν αὐτούς.

Β Παραλ. 22,8 Οταν ο Ιού ετιμωρούσε εκ μέρους του Θεού τον οίκον του Αχαάβ, συνήντησε τους άρχοντας του Ιούδα και τους υιούς του αδελφού του Οχοζίου, οι οποίοι υπηρετούσαν τον Οχοζίαν και τους εφόνευσε.

Β Παραλ. 22,9 καὶ εἶπε τοῦ ζητῆσαι τὸν Ὀχοζίαν, καὶ κατέλαβον αὐτὸν ἰατρευόμενον ἐν Σαμαρείᾳ καὶ ἤγαγον αὐτὸν πρὸς Ἰού, καὶ ἀπέκτεινεν αὐτὸν καὶ ἔθαψαν αὐτόν, ὅτι εἶπαν· υἱὸς Ἰωσαφάτ ἐστιν, ὃς ἐζήτησε τὸν Κύριον ἐν ὅλῃ τῇ καρδίᾳ αὐτοῦ. καὶ οὐκ ἦν ἐν οἴκῳ Ὀχοζίᾳ κατισχῦσαι δύναμιν περὶ τῆς βασιλείας.

Β Παραλ. 22,9 Απεφάσισε δε να αναζητήση και τον Οχοζίαν. Οι άνθρωποί του ευρήκαν αυτόν να νοσηλεύεται εις την Σαμάρειαν. Τον συνέλαβαν και τον ωδήγησαν προς τον Ιού, ο οποίος και τον εφόνευσε. Οι Ιουδαίοι όμως τον έθαψαν, διότι είπον· “αυτός είναι υιός του Ιωσαφάτ, ο οποίος με όλην του την καρδίαν ελάτρευσε τον Κυριον”. Από δε την οικογένειαν του Οχοζίου δεν υπήρχε κανένας άνδρας με επαρκή δύναμιν, δια να αναλάβη την βασιλείαν.

Β Παραλ. 22,10 Καὶ Γοθολία ἡ μήτηρ Ὀχοζίου εἶδεν ὅτι τέθνηκεν ὁ υἱὸς αὐτῆς καὶ ἠγέρθη καὶ ἀπώλεσε πᾶν τὸ σπέρμα τῆς βασιλείας ἐν οἴκῳ Ἰούδα.

Β Παραλ. 22,10 Η Γοθολία, η μήτηρ του Οχοζίου, όταν επληροφορήθη ότι εφονεύθη ο υιός της, εσηκώθη και εφόνευσεν όλους τους απογόνους του βασιλικού οίκου του Ιούδα.

Β Παραλ. 22,11 καὶ ἔλαβεν Ἰωσαβὲθ θυγάτηρ τοῦ βασιλέως τὸν Ἰωὰς υἱὸν Ὀχοζίου καὶ ἔκλεψεν αὐτὸν ἐκ μέσου υἱῶν τοῦ βασιλέως τῶν θανατουμένων καὶ ἔδωκεν αὐτὸν καὶ τὴν τροφὸν αὐτοῦ εἰς ταμιεῖον τῶν κλινῶν· καὶ ἔκρυψεν αὐτὸν Ἰωσαβὲθ θυγάτηρ τοῦ βασιλέως Ἰωράμ, ἀδελφὴ Ὀχοζίου, γυνὴ Ἰωδαὲ τοῦ ἱερέως, καὶ ἔκρυψεν αὐτὸν ἀπὸ προσώπου τῆς Γοθολίας, καὶ οὐκ ἀπέκτεινεν αὐτόν.

Β Παραλ. 22,11 Η Ιωσαβέθ όμως, κόρη του βασιλέως, επήρε τον Ιωάς, υιόν του Οχοζίου, κρυφά ανάμεσα από τα άλλα παιδιά του βασιλέως, όταν εκείνοι εθανατώνοντο από την Γοθολίαν, και έθεσεν αυτόν και την τροφόν του εις ένα απόκρυφον κοιτώνα. Εκεί η Ιωσαβέθ, η θυγάτηρ του βασιλέως Ιωράμ, η οποία ήτο αδελφή του Οχοζίου, σύζυγος του αρχιερέως Ιωδαέ, τον έκρυψεν από το πρόσωπον της Γοθολίας. Ετσι δε η Γοθολία δεν εθανάτωσε και αυτόν.

Β Παραλ. 22,12 καὶ ἦν μετ᾿ αὐτοῦ ἐν οἴκῳ τοῦ Θεοῦ κατακεκρυμμένος ἓξ ἔτη, καὶ Γοθολία ἐβασίλευσεν ἐπὶ τῆς γῆς.

Β Παραλ. 22,12 Ο Ιωάς έμεινε κρυμμένος στον ναόν του Θεού επί εξ έτη. Η δε Γοθολία εβασίλευσε κατά τα έτη αυτά εις την Ιουδαίαν.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 23

Β Παραλ. 23,1 Καὶ ἐν τῷ ἔτει τῷ ὀγδόῳ ἐκραταίωσεν Ἰωδαὲ καὶ ἔλαβε τοὺς ἑκατοντάρχους, τὸν Ἀζαρίαν υἱὸν Ἰωρὰμ καὶ τὸν Ἰσμαὴλ υἱὸν Ἰωανὰν καὶ τὸν Ἀζαρίαν υἱὸν Ὠβὴδ καὶ τὸν Μαασαίαν υἱὸν Ἀδαΐα καὶ τὸν Ἐλισαφὰν υἱὸν Ζαχαρίου, μεθ᾿ ἑαυτοῦ εἰς οἶκον Κυρίου.

Β Παραλ. 23,1 Κατά το όγδοον έτος ο αρχιερεύς Ιωδαέ αναθαρρήσας εκάλεσε τους εκατοντάρχους, τον Αζαρίαν, υιόν του Ιωράμ, τον Ισμαήλ υιόν του Ιωανάν, τον Αζαρίαν υιόν του Ωβήδ, τον Μαασαίαν υιόν του Αδαΐα και τον Ελισαφάν υιόν του Ζαχαρίου, και ήλθε μαζή με αυτούς στον ναόν του Κυρίου.

Β Παραλ. 23,2 καὶ ἐκύκλωσαν τὸν Ἰούδαν καὶ συνήγαγον τοὺς Λευίτας ἐκ πασῶν τῶν πόλεων Ἰούδα καὶ ἄρχοντας πατριῶν τοῦ Ἰσραήλ, καὶ ἦλθον εἰς Ἱερουσαλήμ.

Β Παραλ. 23,2 Από εκεί διεσπάρησαν αυτοί κύκλω ανά την χώραν του βασιλείου Ιούδα, συνεκέντρωσαν τους Λευίτας από όλας τας πόλστου Ιούδα και τους αρχηγούς των φυλών του Ισραήλ και ήλθον με αυτούς εις την Ιερουσαλήμ.

Β Παραλ. 23,3 καὶ διέθεντο πᾶσα ἡ ἐκκλησία Ἰούδα διαθήκην ἐν οἴκῳ τοῦ Θεοῦ μετὰ τοῦ βασιλέως, καὶ ἔδειξεν αὐτοῖς τὸν υἱὸν τοῦ βασιλέως καὶ εἶπεν αὐτοῖς· ἰδοὺ ὁ υἱὸς τοῦ βασιλέως βασιλευσάτω, καθὼς ἐλάλησε Κύριος ἐπὶ τὸν οἶκον Δαυίδ.

Β Παραλ. 23,3 Ολη αυτή η συγκέντρωσις υπέγραψε συμφωνίαν στον ναόν του Θεού με τον εκεί ευρισκόμενον νεαρόν βασιλέα. Ο Ιωδαέ έδειξεν εις αυτούς τον Ιωάς, τον υιόν του βασιλέως, και τους είπεν· “Ιδού ο νόμιμος υιός του βασιλέως. Αυτός πρέπει να βασιλεύση, όπως ο Θεός ώρισε δια τον οίκον του Δαυίδ.

Β Παραλ. 23,4 νῦν ὁ λόγος οὗτος, ὃν ποιήσετε· τὸ τρίτον ἐξ ὑμῶν εἰσπορευέσθωσαν τὸ σάββατον, τῶν ἱερέων καὶ τῶν Λευιτῶν, καὶ εἰς τὰς πύλας τῶν εἰσόδων,

Β Παραλ. 23,4 Θα σας είπω δε τώρα, τι προς τον σκοπόν αυτόν πρέπει να κάμετε. Το εν τρίτον από σας τους ιερείς και τους Λευίτας, οι οποίοι θα εισέλθετε κατά το Σαββατον εις την υπηρεσίαν του ναού, θα καταλάβετε τας πύλας των είσοδων προς τον ναόν.

Β Παραλ. 23,5 καὶ τὸ τρίτον ἐν οἴκῳ τοῦ βασιλέως, καὶ τὸ τρίτον ἐν τῇ πύλῃ τῇ μέσῃ, καὶ πᾶς ὁ λαὸς ἐν αὐλαῖς οἴκου Κυρίου.

Β Παραλ. 23,5 Το άλλο εν τρίτον θα ευρίσκεται στο βασιλικόν ανάκτορον και το τελευταίον τρίτον θα ευρίσκεται εις την μέσην πύλην. Ολος δε ο άλλος λαός θα ευρίσκεται εις τας αυλάς του ναού του Κυρίου.

Β Παραλ. 23,6 καὶ μὴ εἰσελθέτω εἰς οἶκον Κυρίου ἐὰν μὴ οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ οἱ λειτουργοῦντες τῶν Λευιτῶν· αὐτοὶ εἰσελεύσονται, ὅτι ἅγιοί εἰσι, καὶ πᾶς ὁ λαὸς φυλασσέτω φυλακὰς Κυρίου.

Β Παραλ. 23,6 Εις τον ναόν του Κυρίου δεν θα εισέλθη κανείς άλλος, ειμή μόνον οι ιερείς και οι Λευίται και εκείνοι από τους Λευίτας, οι οποίοι θα έχουν υπηρεσίαν στον ναόν. Αυτοί θα εισέλθουν, διότι είναι καθιερωμένοι και άξιοι να εισέλθουν. Ολος ο άλλος λαός θα τηρήση την εντολήν του Κυρίου και βα μείνη έξω από τον ιερόν χώρον.

Β Παραλ. 23,7 καὶ κυκλώσουσιν οἱ Λευῖται τὸν βασιλέα κύκλῳ, ἀνδρὸς σκεῦος σκεῦος ἐν χειρὶ αὐτοῦ, καὶ ὁ εἰσπορευόμενος εἰς τὸν οἶκον ἀποθανεῖται· καὶ ἔσονται μετὰ τοῦ βασιλέως ἐκπορευομένου καὶ εἰσπορευομένου αὐτοῦ.

Β Παραλ. 23,7 Οι ωρισμένοι αυτοί Λευίται θα περιβάλλουν προστατευτικώς τον βασιλέα κρατούντες ο καθένας εις τα χέρια του το όπλον του. Οιοσδήποτε άλλος τολμήση να εισέλθη στον ναόν, θα φονευθή. Αυτοί θα είναι μαζή με τον βασιλέα και θα ακολουθούν αυτόν, όπου εκείνος εισέρχεται και εξέρχεται”.

Β Παραλ. 23,8 καὶ ἐποίησαν οἱ Λευῖται καὶ πᾶς Ἰούδα κατὰ πάντα, ὅσα ἐνετείλατο αὐτοῖς Ἰωδαὲ ὁ ἱερεύς, καὶ ἔλαβον ἕκαστος τοὺς ἄνδρας αὐτοῦ ἀπ᾿ ἀρχῆς τοῦ σαββάτου ἕως ἐξόδου τοῦ σαββάτου, ὅτι οὐ κατέλυσεν Ἰωδαὲ ὁ ἱερεὺς τὰς ἐφημερίας.

Β Παραλ. 23,8 Οι Λευίται και όλοι οι Ιουδαίοι έκαμαν ακριβώς, όπως τους είχε διατάξει ο αρχιερεύς ο Ιωδαέ. Επήρεν ο καθένας από αυτούς τους άνδρας του, οι οποίοι θα ανελάμβαναν υπηρεσίαν στον ναόν κατά το Σαββατον, όπως επίσης και εκείνους των οποίων η υπηρεσία έληγε και θα εξήρχοντο. Ο αρχιερεύς Ιωδαέ δεν επέτρεψεν εις καμμίαν από τας ιερατικάς τάξεις, που έληγεν η υπηρεσία της, να φύγη από τον ναόν και διαλυθή.

Β Παραλ. 23,9 καὶ ἔδωκεν Ἰωδαὲ τὰς μαχαίρας καὶ τοὺς θυρεοὺς καὶ τὰ ὅπλα, ἃ ἦν τοῦ βασιλέως Δαυίδ, ἐν οἴκῳ τοῦ Θεοῦ.

Β Παραλ. 23,9 Ο ίδιος ο αρχιερεύς παρέδωκεν εις αυτούς τας μαχαίρας, τας μεγάλας ασπίδας και τα όπλα, τα οποία ανήκον στον βασιλέα Δαυίδ και ήσαν αποτεθειμένα στον ναόν του Θεού.

Β Παραλ. 23,10 καὶ ἔστησε τὸν λαὸν πάντα, ἕκαστον ἐν τοῖς ὅπλοις αὐτοῦ, ἀπὸ τῆς ὠμίας τοῦ οἴκου τῆς δεξιᾶς ἕως τῆς ὠμίας τῆς ἀριστερᾶς τοῦ θυσιαστηρίου καὶ τοῦ οἴκου ἐπὶ τὸν βασιλέα κύκλῳ.

Β Παραλ. 23,10 Ετοποθέτησεν όλον τον λαόν, καθένα ωπλισμένον με το όπλον του, από την δεξιάν πλευράν του ναού μέχρι την αριστεράν πλευράν αυτού πλησίον στο θυσιαστήριον των ολοκαυτωμάτων και στον ναόν εις τρόπον, ώστε να περιβάλλουν τον βασιλέα κύκλω.

Β Παραλ. 23,11 καὶ ἐξήγαγε τὸν υἱὸν τοῦ βασιλέως καὶ ἔδωκεν ἐπ᾿ αὐτὸν τὸ βασίλειον καὶ τὰ μαρτύρια, καὶ ἐβασίλευσαν καὶ ἔχρισαν αὐτὸν Ἰωδαὲ ὁ ἱερεὺς καὶ οἱ υἱοὶ αὐτοῦ καὶ εἶπαν· ζήτω ὁ βασιλεύς.

Β Παραλ. 23,11 Τοτε ο Ιωδαέ έβγαλεν από τον ναόν τον Ιωάς, τον υιόν του βασιλέως, έθεσεν επάνω εις αυτόν το βασιλικόν διάδημα, έδωσεν εις τα χέρια του τον Νομον και αφού ο αρχιερεύς Ιωδαέ και οι υιοί του τον έχρισαν, τον ανεκήρυξαν βασιλέα και εκραύγασαν· “ζήτω ο βασιλεύς”.

Β Παραλ. 23,12 καὶ ἤκουσε Γοθολία τὴν φωνὴν τοῦ λαοῦ τρεχόντων καὶ ἐξομολογουμένων καὶ αἰνούντων τὸν βασιλέα καὶ εἰσῆλθε πρὸς τὸν βασιλέα εἰς οἶκον Κυρίου.

Β Παραλ. 23,12 Οταν η Γοθολία ήκουσε τας φωνάς των ανθρώπων αυτών, οι οποίοι έτρεχαν και εφώναζαν δοξάζοντες και αινούντες τον βασιλέα, εισήλθε και αυτή στον ιερόν χώρον του ναού του Κυρίου, όπου ευρίσκετο ο βασιλεύς.

Β Παραλ. 23,13 καὶ εἶδε καὶ ἰδοὺ ὁ βασιλεὺς ἐπὶ τῆς στάσεως αὐτοῦ, καὶ ἐπὶ τῆς εἰσόδου οἱ ἄρχοντες καὶ αἱ σάλπιγγες καὶ οἱ ἄρχοντες περὶ τὸν βασιλέα, καὶ πᾶς ὁ λαὸς τῆς γῆς ηὐφράνθη καὶ ἐσάλπισαν ταῖς σάλπιγξι καὶ οἱ ᾄδοντες ἐν τοῖς ὀργάνοις ᾠδοὶ καί ὑμνοῦντες αἶνον· καὶ διέῤῥηξε Γοθολία τὴν στολὴν αὐτῆς καὶ ἐβόησεν· ἐπιτιθέμενοι ἐπιτίθεσθε.

Β Παραλ. 23,13 Παρετήρησε και αίφνης είδε τον βασιλέα επί ενός βάθρου παρά την είσοδον της αυλής του ναού. Πλησίον αυτού και περί αυτόν ήσαν οι άρχοντες, οι σαλπιγκταί, όλοι οι άρχοντες γύρω από τον βασιλέα και όλος ο λαός της χώρας, οι οποίοι και έχαιραν. Οι σαλπιγκταί εσάλπιζαν με τας σάλπιγγας αυτών, οι ψάλται με τα μουσικά των όργανα ανέπεμπαν αίνους και ωδάς. Η Γοθολία, όταν είδεν όλα αυτά, έσχισε την βασιλικήν της στολήν και εφώναξε· “σεις, λοιπόν, συνωμοτήσατε και επιτίθεσθε εναντίον μου”.

Β Παραλ. 23,14 καὶ ἐξῆλθεν Ἰωδαὲ ὁ ἱερεύς, καὶ ἐνετείλατο Ἰωδαὲ ὁ ἱερεὺς τοῖς ἑκατοντάρχοις καὶ τοῖς ἀρχηγοῖς τῆς δυνάμεως καὶ εἶπεν αὐτοῖς· ἐκβάλετε αὐτὴν ἐκτὸς τοῦ οἴκου καὶ εἰσέλθατε ὀπίσω αὐτῆς, καὶ ἀποθανέτω μαχαίρᾳ· ὅτι εἶπεν ὁ ἱερεύς· μὴ ἀποθανέτω ἐν οἴκῳ Κυρίου.

Β Παραλ. 23,14 Ο αρχιερεύς Ιωδαέ εβγήκεν από εκεί, όπου ευρίσκετο. Διέταξε τους εκατοντάρχους και τους άλλους αρχηγούς της στρατιωτικής δυνάμεως και τους είπε· “διώξτε αυτήν έξω από τον ναόν, ακολουθήσατέ την και ας εκτελεσθή δια μαχαίρας”. Τούτο δε έγινε, διότι ο αρχιερεύς είχεν είπει· “δεν πρέπει να φονευθή αυτή εντός του ιερού χώρου”.

Β Παραλ. 23,15 καὶ ἔδωκαν αὐτῇ ἄνεσιν καὶ διῆλθε διὰ τῆς πύλης τῶν ἱππέων τοῦ οἴκου τοῦ βασιλέως, καὶ ἐθανάτωσαν αὐτὴν ἐκεῖ.

Β Παραλ. 23,15 Εδωσαν εις αυτήν δίοδον, αυτή δε εξήλθε δια της θύρας των ιππέων του βασιλικού ανακτόρου. Εκεί δε και την εθανάτωσαν.

Β Παραλ. 23,16 καὶ διέθετο Ἰωδαὲ διαθήκην ἀνὰ μέσον αὐτοῦ καὶ τοῦ λαοῦ καὶ τοῦ βασιλέως εἶναι λαὸν τῷ Κυρίῳ.

Β Παραλ. 23,16 Ο αρχιερεύς Ιωδαέ έκλεισε συμφωνίαν μεταξύ αυτού, του λαού και του βασιλέως, να είναι όλοι λαός του Κυρίου.

Β Παραλ. 23,17 καὶ εἰσῆλθε πᾶς ὁ λαὸς τῆς γῆς εἰς οἶκον Βάαλ καὶ κατέσπασαν αὐτὸν καὶ τὰ θυσιαστήρια αὐτοῦ καὶ τὰ εἴδωλα αὐτοῦ ἐλέπτυναν καὶ τὸν Ματθὰν ἱερέα Βάαλ ἐθανάτωσαν ἐναντίον τῶν θυσιαστηρίων αὐτοῦ.

Β Παραλ. 23,17 Κατόπιν ο λαός των Ιουδαίων εισώρμησεν στον ναόν του Βααλ και κατέστρεψεν αυτόν και τα θυσιαστήριά του. Τα είδωλα αυτού εκονιορτοποίησε και εφόνευσαν τον ιερέα του Βααλ, τον Ματθάν ενώπιον των θυσιαστηρίων αυτού.

Β Παραλ. 23,18 καὶ ἐνεχείρισεν Ἰωδαὲ ὁ ἱερεὺς τὰ ἔργα οἴκου Κυρίου διὰ χειρὸς ἱερέων καὶ Λευιτῶν καὶ ἀνέστησε τὰς ἐφημερίας τῶν ἱερέων καὶ τῶν Λευιτῶν, ἃς διέστειλε Δαυὶδ ἐπὶ τὸν οἶκον Κυρίου καὶ ἀνενέγκαι ὁλοκαυτώματα Κυρίῳ, καθὼς γέγραπται ἐν νόμῳ Μωυσῆ, ἐν εὐφροσύνῃ καὶ ἐν ᾠδαῖς διὰ χειρὸς Δαυίδ.

Β Παραλ. 23,18 Ο αρχιερεύς Ιωδαέ ενεπιστεύθη τα έργα του ναού του Κυρίου εις την εποπτείαν των ιερέων και των Λευιτών. Αποκατέστησε τας τάξεις των ιερέων και των Λευιτών, όπως είχεν ορίσει ο Δαυίδ, στον ναόν του Κυρίου, δια να προσφέρουν τα ολοκαυτώματα στον Κυριον σύμφωνα με όσα είναι γραμμένα στον Νομον του Μωϋσέως. Αυτό έγινε με χαράν και με άσματα, όπως άλλωστε και ο Δαυίδ είχε δώσει εντολήν.

Β Παραλ. 23,19 καὶ ἔστησαν οἱ πυλωροὶ ἐπὶ τὰς πύλας οἴκου Κυρίου, καὶ οὐκ εἰσελεύσεται ἀκάθαρτος εἰς πᾶν πρᾶγμα.

Β Παραλ. 23,19 Ετοποθετήθησαν οι θυρωροί εις τας πύλας του ναού του Κυρίου, δια να μη εισέρχεται εκεί δι' οιονδήποτε λόγον κανένας νομικώς ακάθαρτος.

Β Παραλ. 23,20 καὶ ἔλαβε τοὺς πατριάρχας καὶ τοὺς δυνατοὺς καὶ τοὺς ἄρχοντας τοῦ λαοῦ καὶ πάντα τὸν λαὸν τῆς γῆς καὶ ἐπεβίβασαν τὸν βασιλέα εἰς οἶκον Κυρίου, καὶ εἰσῆλθε διὰ τῆς πύλης τῆς ἐσωτέρας εἰς τὸν οἶκον τοῦ βασιλέως, καὶ ἐκάθισαν τὸν βασιλέα ἐπὶ τοῦ θρόνου τῆς βασιλείας.

Β Παραλ. 23,20 Ο Ιωδαέ επήρε μαζή του τους αρχηγούς των φυλών, τους επ' εξουσίαις και τους άρχοντας του λαού και όλον τον ιουδαϊκόν λαόν και έφεραν εν πομπή τον βασιλέα στον ναόν του Κυρίου. Από εκεί αυτός εισήλθε δια της εσωτερικής πύλης στο βασιλικόν ανάκτορον. Ενεθρόνισαν εκεί τον βασιλέα επί του βασιλικού θρόνου.

Β Παραλ. 23,21 καὶ ηὐφράνθη πᾶς ὁ λαὸς τῆς γῆς, καὶ ἡ πόλις ἡσύχασε, καὶ τὴν Γοθολίαν ἐθανάτωσαν μαχαίρᾳ.

Β Παραλ. 23,21 Με όλα αυτά τα γεγονότα ηυφράνθη όλος ο ιουδαϊκός λαός της χώρας, η δε πόλις Ιερουσαλήμ ησύχασε. Την Γοθολίαν είχον ήδη θανατώσει δια μαχαίρας.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 24

Β Παραλ. 24,1 Ὢν ἐτῶν ἑπτὰ Ἰωὰς ἐν τῷ βασιλεύειν αὐτὸν καὶ τεσσαράκοντα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Σαβιὰ ἐκ Βηρσαβεέ.

Β Παραλ. 24,1 Επτά ετών ήτο ο Ιωάς, όταν ανήλθεν στον βασιλικόν θρόνον. Εβασίλευσε δε εις την Ιερουσαλήμ επί τεσσαράκοντα έτη. Η μητέρα του ωνομάζετο Σαβιά και κατήγετο από την Βηρσαβέε.

Β Παραλ. 24,2 καὶ ἐποίησεν Ἰωὰς τὸ εὐθὲς ἐνώπιον Κυρίου πάσας τὰς ἡμέρας Ἰωδαὲ τοῦ ἱερέως.

Β Παραλ. 24,2 Ο Ιωάς έπραξε το ορθόν και ευάρεστον ενώπιον του Κυρίου, εφ' όσον χρόνον εζούσε ο αρχιερεύς Ιωδαέ.

Β Παραλ. 24,3 καὶ ἔλαβεν Ἰωδαέ δύο γυναῖκας ἑαυτῷ, καὶ ἐγέννησαν υἱοὺς καὶ θυγατέρας.

Β Παραλ. 24,3 Ο Ιωδαέ επήρε δια τον Ιωάς δύο συζύγους, αι οποίαι εγέννησαν εις αυτόν υιούς και θυγατέρας.

Β Παραλ. 24,4 καὶ ἐγένετο μετά ταῦτα καί ἐγένετο ἐπὶ καρδίαν Ἰωὰς ἐπισκευάσαι τὸν οἶκον Κυρίου.

Β Παραλ. 24,4 Επειτα από αυτά τα γεγονότα επεθύμησεν ο Ιωάς, να επισκευάση τον ναόν του Κυρίου.

Β Παραλ. 24,5 καὶ συνήγαγε τοὺς ἱερεῖς καὶ τοὺς Λευίτας καὶ εἶπεν αὐτοῖς· ἐξέλθατε εἰς τὰς πόλεις Ἰούδα καὶ συναγάγετε ἀπὸ παντὸς Ἰσραὴλ ἀργύριον κατισχῦσαι τὸν οἶκον Κυρίου ἐνιαυτὸν κατ᾿ ἐνιαυτὸν καὶ σπεύσατε λαλῆσαι· καὶ οὐκ ἔσπευσαν οἱ Λευῖται.

Β Παραλ. 24,5 Δια τον σκοπόν αυτόν συνεκέντρωσε τους ιερείς και τους Λευίτας και τους είπεν· “εβγάτε εις τας πόλστου βασιλείου του Ιούδα και δι' εράνου συγκεντρώσατε κάθε χρόνον αργύριον, δια να επισκευάσετε τον ναόν του Κυρίου. Σπεύσατε να αναγγείλετε αυτό στους Ισραηλίτας”. Οι Λευίται όμως και οι ιερείς δεν έδειξαν προθυμίαν να εκτελέσουν την εντολήν.

Β Παραλ. 24,6 καὶ ἐκάλεσεν ὁ βασιλεὺς Ἰωὰς τὸν Ἰωδαέ τὸν ἄρχοντα καὶ εἶπεν αὐτῷ· διατί οὐκ ἐπεσκέψω περὶ τῶν Λευιτῶν τοῦ εἰσενέγκαι ἀπὸ Ἰούδα καὶ Ἱερουσαλὴμ τὸ κεκριμένον ὑπὸ Μωυσῆ ἀνθρώπου τοῦ Θεοῦ, ὅτι ἐξεκκλησίασε τὸν Ἰσραὴλ εἰς τὴν σκηνὴν τοῦ μαρτυρίου;

Β Παραλ. 24,6 Ο βασιλεύς Ιωάς εκάλεσε τον αρχιερέα Ιωδαέ και του είπε· “διατί δεν επέβλεψες στους Λευίτας, ώστε να εισπράξουν αυτοί από το βασίλειον του Ιούδα και από την Ιερουσαλήμ τον φόρον, τον ορισθέντα στους Ισραηλίτας από τον Μωϋσήν, τον άνθρωπον αυτόν του Θεού, τον οποίον φόρον αυτός ώρισεν, όταν συνεκέντρωσε τον ισραηλιτικόν λαόν ενώπιον της Σκηνής του Μαρτυρίου;

Β Παραλ. 24,7 ὅτι Γοθολία ἦν ἡ ἄνομος, καὶ οἱ υἱοὶ αὐτῆς κατέσπασαν τὸν οἶκον τοῦ Θεοῦ· καὶ γὰρ τὰ ἅγια οἴκου Κυρίου ἐποίησαν ταῖς Βααλίμ.

Β Παραλ. 24,7 Διότι, όπως γνωρίζετε, η παράνομος Γοθολία και τα παιδιά της επέφεραν μεγάλας καταστροφάς στον οίκον του Θεού, και αυτά τα ιερά μέρη του ναού του Κυρίου τα μετέβαλαν εις τόπον λατρείας των αγαλμάτων του Βααλ”.

Β Παραλ. 24,8 καὶ εἶπεν ὁ βασιλεύς· γενηθήτω γλωσσόκομον καὶ τεθήτω ἐν πύλῃ οἴκου Κυρίου ἔξω·

Β Παραλ. 24,8 Ο βασιλεύς τότε διέταξεν· “ας κατασκευασθή ένα χρηματοκιβώτιον και ας τοποθετηθή έξω από τον ναόν του Κυρίου, παρά την πύλην.

Β Παραλ. 24,9 καὶ κηρυξάτωσαν ἐν Ἰούδᾳ καὶ ἐν Ἱερουσαλὴμ εἰσενέγκαι Κυρίῳ, καθὼς εἶπε Μωυσῆς παῖς τοῦ Θεοῦ ἐπὶ τὸν Ἰσραὴλ ἐν τῇ ἐρήμῳ.

Β Παραλ. 24,9 Κηρυκες δε ας διαλαλήσουν εις όλην την Ιουδαίαν και την Ιερουσαλήμ να προσφέρη ο,τι ο καθένας είναι υποχρεωμένος στον Κυριον, τον φόρον τον οποίον διέταξεν ο Μωϋσής, ο δούλος αυτός του Θεού, προς τους Ισραηλίτας, όταν αυτοί ευρίσκοντο εις την έρημον”.

Β Παραλ. 24,10 καὶ ἔδωκαν πάντες ἄρχοντες καὶ πᾶς ὁ λαὸς καὶ εἰσέφερον καὶ ἐνέβαλλον εἰς τὸ γλωσσόκομον, ἕως οὗ ἐπληρώθη,

Β Παραλ. 24,10 Ολοι οι άρχοντες και όλος ο λαός έδωκαν τας εισφοράς των, τας οποίας και έρριπταν εις αυτό το κιβώτιον, έως ότου εγέμισεν.

Β Παραλ. 24,11 καὶ ἐγένετο ὡς εἰσέφερον τὸ γλωσσόκομον πρὸς τοὺς προστάτας τοῦ βασιλέως διὰ χειρὸς τῶν Λευιτῶν καὶ ὡς εἶδον ὅτι ἐπλεόνασε τὸ ἀργύριον, καὶ ἦλθεν ὁ γραμματεὺς τοῦ βασιλέως καὶ ὁ προστάτης τοῦ ἱερέως τοῦ μεγάλου καὶ ἐξεκένωσαν τὸ γλωσσόκομον καὶ κατέστησαν εἰς τὸν τόπον αὐτοῦ· οὕτως ἐποίουν ἡμέραν ἐξ ἡμέρας καὶ συνήγαγον ἀργύριον πολύ.

Β Παραλ. 24,11 Οταν δε το κιβώτιον αυτό μετεφέρθη δια των χειρών των Λευιτών στους βασιλικούς επόπτας, είδον αυτοί ότι υπήρχεν εντός του κιβωτίου πολύ, πάρα πολύ αργύριον. Ο γραμματεύς του βασιλέως και ο αντιπρόσωπος του αρχιερέως ήλθον, εξεκένωσαν το κιβώτιον αυτό και το ετοποθέτησαν πάλιν στον τόπον του. Αυτό έκαναν κάθε φοράν, που το κιβώτιον εγέμιζεν με αργυρά νομίσματα. Με τον τρόπον αυτόν συνεκέντρωσαν πολύ αργύριον.

Β Παραλ. 24,12 καὶ ἔδωκεν αὐτὸ ὁ βασιλεὺς καὶ Ἰωδαὲ ὁ ἱερεὺς τοῖς ποιοῦσι τὰ ἔργα εἰς ἐργασίαν οἴκου Κυρίου, καὶ ἐμισθοῦντο λατόμους καὶ τέκτονας ἐπισκευάσαι τὸν οἶκον Κυρίου καὶ χαλκεῖς σιδήρου καὶ χαλκοῦ ἐπισκευάσαι τὸν οἶκον Κυρίου.

Β Παραλ. 24,12 Ο βασιλεύς Ιωάς και ο Ιωδαέ ο αρχιερεύς έδωκαν αυτό το αργύριον εις εκείνους, οι οποίοι θα ανελάμβαναν τα έργα της επισκευής του ναού του Κυρίου. Αυτοί δε εμίσθωσαν λατόμους και κτίστας, δια να επισκευάσουν τον ναόν του Κυρίου όπως επίσης και σιδηρουργούς, δια να κατεργασθούν τον σίδηρον και τον χαλκόν προς επισκευήν του ναού του Κυρίου.

Β Παραλ. 24,13 καὶ ἐποίουν οἱ ποιοῦντες τὰ ἔργα, καὶ ἀνέβη μῆκος τῶν ἔργων ἐν χερσὶν αὐτῶν καὶ ἀνέστησαν τὸν οἶκον Κυρίου ἐπὶ τὴν στάσιν αὐτοῦ καὶ ἐνίσχυσαν.

Β Παραλ. 24,13 Ετσι οι εργάται ειργάζοντο εντατικά και το έργον της ανακαινίσεως επροχωρούσε εις τα χέρια των, μέχρις ότου αποκατέστησαν τον ναόν του Θεού σύμφωνα με το σχέδιόν του και τον εστερέωσαν.

Β Παραλ. 24,14 καὶ ὡς συνετέλεσαν, ἤνεγκαν πρὸς τὸν βασιλέα καὶ πρὸς Ἰωδαὲ τὸ κατάλοιπον τοῦ ἀργυρίου, καὶ ἐποίησαν σκεύη εἰς οἶκον Κυρίου, σκεύη λειτουργικὰ ὁλοκαυτωμάτων καὶ θυΐσκας χρυσᾶς καὶ ἀργυρᾶς· καὶ ἀνήνεγκαν ὁλοκαυτώσεις ἐν οἴκῳ Κυρίου διαπαντὸς πάσας τὰς ἡμέρας Ἰωδαέ.

Β Παραλ. 24,14 Οταν δε ετελείωσαν το έργον των, έφεραν στον βασιλέα Ιωάς και τον αρχιερέα Ιωδαέ το υπόλοιπον αργύριον και κατεσκεύασαν με αυτό ιερά σκεύη δια τον ναόν του Κυρίου. Σκεύη δια την προσφοράν των ολοκαυτωμάτων, όπως επίσης και θυμιατήρια μικρά, αργυρά και χρυσά. Εκτοτε δε προσέφεραν ολοκαυτώματα στον ναόν του Κυρίου καθ' όλας τας ημέρας, κατά τας οποίας εζούσεν ο αρχιερεύς Ιωδαέ.

Β Παραλ. 24,15 Καὶ ἐγήρασεν Ἰωδαὲ πλήρης ἡμερῶν καὶ ἐτελεύτησεν ὢν ἑκατὸν καὶ τριάκοντα ἐτῶν ἐν τῷ τελευτᾶν αὐτόν·

Β Παραλ. 24,15 Ο Ιωδαέ, πλήρης ημερών, εγήρασε και απέθανε. Οταν απέθανεν, ήτο ηλικίας εκατόν τριάκοντα ετών.

Β Παραλ. 24,16 καὶ ἔθαψαν αὐτὸν ἐν πόλει Δαυὶδ μετὰ τῶν βασιλέων, ὅτι ἐποίησεν ἀγαθωσύνην μετὰ Ἰσραὴλ καὶ μετὰ τοῦ Θεοῦ καὶ τοῦ οἴκου αὐτοῦ.

Β Παραλ. 24,16 Τον έθαψαν εις την πόλιν Δαυίδ, εις την Ιερουσαλήμ, μαζή με τους βασιλείς, διότι είχε κάμει πολλά καλά έργα στον ισραηλιτικόν λαόν, στον Θεόν και στον ναόν του Θεού.

Β Παραλ. 24,17 καὶ ἐγένετο μετὰ τὴν τελευτὴν Ἰωδαὲ εἰσῆλθον οἱ ἄρχοντες Ἰούδα καὶ προσεκύνησαν τὸν βασιλέα· τότε ἐπήκουσεν αὐτοῖς ὁ βασιλεύς.

Β Παραλ. 24,17 Μετά τον θάνατον του Ιωδαέ ασεβείς άρχοντες παρουσιάσθησαν πρας τον βασιλέα Ιωάς και τον προσεκύνησαν. Αυτός τους εδέχθη και τους ήκουσε με προσοχήν.

Β Παραλ. 24,18 καὶ ἐγκατέλιπον τὸν οἶκον Κυρίου Θεοῦ τῶν πατέρων αὐτῶν καὶ ἐδούλευον ταῖς Ἀστάρταις καὶ τοῖς εἰδώλοις· καὶ ἐγένετο ὀργὴ ἐπὶ Ἰούδαν καὶ ἐπὶ Ἱερουσαλὴμ ἐν τῇ ἡμέρᾳ ταύτῃ.

Β Παραλ. 24,18 Αυτοί είχαν εγκαταλείψει τον ναόν του Κυρίου, του Θεού των πατέρων των, και ελάτρευαν τα είδωλα της Αστάρτης και διάφορα είδωλα άλλων θεών. Δια τούτο εξέσπασεν οργή Κυρίου εναντίον του λαού των Ιουδαίων και της Ιερουσαλήμ κατά την ημέραν εκείνην.

Β Παραλ. 24,19 καὶ ἀπέστειλε πρὸς αὐτοὺς προφήτας ἐπιστρέψαι πρὸς Κύριον, καὶ οὐκ ἤκουσαν· καὶ διεμαρτύρατο αὐτοῖς, καὶ οὐχ ὑπήκουσαν.

Β Παραλ. 24,19 Ο Θεός έστειλεν εις αυτούς προφήτας, δια να επιστρέψουν προς τον Κυριον. Εκείνοι όμως δεν υπήκουσαν. Ο Θεός διεμαρτυρήθη εναντίον των, άλλα και πάλιν αυτοί δεν υπήκουσαν.

Β Παραλ. 24,20 καὶ πνεῦμα Θεοῦ ἐνέδυσε τὸν Ἀζαρίαν τὸν τοῦ Ἰωδαὲ τὸν ἱερέα καὶ ἀνέστη ἐπάνω τοῦ λαοῦ καὶ εἶπε· τάδε λέγει Κύριος· τί παραπορεύεσθε τὰς ἐντολὰς Κυρίου; καὶ οὐκ εὐοδωθήσεσθε, ὅτι ἐγκατελίπετε τὸν Κύριον, καὶ ἐγκαταλείψει ὑμᾶς.

Β Παραλ. 24,20 Τοτε Πνεύμα Θεού ενεδυνάμωσε τον Αζαρίαν τον αρχιερέα, υιόν του Ιωδαέ, ο οποίος εσηκώθη ενώπιον του λαού και είπε· “αυτά λέγει ο Κυριος· Διατί παραβαίνετε τας εντολάς του Κυρίου; Δεν θα ευοδωθούν τα έργα σας και δεν θα ευημερήσετε, διότι έχετε εγκαταλείψει τον Κυριον και ο Κυριος θα σας εγκαταλείψη”.

Β Παραλ. 24,21 καὶ ἐπέθεντο αὐτῷ καὶ ἐλιθοβόλησαν αὐτὸν δι᾿ ἐντολῆς Ἰωὰς τοῦ βασιλέως ἐν αὐλῇ οἴκου Κυρίου.

Β Παραλ. 24,21 Αυτοί όμως επετέθησαν εναντίον του Αζαρίου και τον εφόνευσαν με λιθοβολισμόν, κατόπιν εντολής του βασιλέως Ιωάς, μέσα εις την αυλήν του ναού του Θεού.

Β Παραλ. 24,22 καὶ οὐκ ἐμνήσθη Ἰωὰς τοῦ ἐλέους, οὗ ἐποίησεν Ἰωδαὲ ὁ πατὴρ αὐτοῦ μετ᾿ αὐτοῦ, καὶ ἐθανάτωσε τὸν υἱὸν αὐτοῦ. καὶ ὡς ἀπέθνησκεν, εἶπεν· ἴδοι Κύριος καὶ κρινάτω.

Β Παραλ. 24,22 Ο βασιλεύς Ιωάς ελησμόνησε το καλόν, που είχε κάμει εις αυτόν ο Ιωδαέ, ο πατήρ του φονευθέντος, και αυτός ανταποδίδων κακόν αντί καλού εθανάτωσε τον υιόν εκείνου. Ο Αζαριας, όταν απέθνησκεν είπεν· “ας ίδη ο Κυριος την αδικίαν αυτήν και ας κρίνη”.

Β Παραλ. 24,23 καὶ ἐγένετο μετὰ τὴν συντέλειαν τοῦ ἐνιαυτοῦ ἀνέβη ἐπ᾿ αὐτὸν δύναμις Συρίας καὶ ἦλθεν ἐπὶ Ἰούδαν καὶ ἐπὶ Ἱερουσαλὴμ καὶ κατέφθειραν πάντας τοὺς ἄρχοντας τοῦ λαοῦ ἐν τῷ λαῷ καὶ πάντα τά σκῦλα αὐτῶν ἀπέστειλαν τῷ βασιλεῖ Δαμασκοῦ·

Β Παραλ. 24,23 Οταν ετελείωσε το έτος αυτό, εξεστράτευσεν εναντίον του Ιωάς ο στρατός της Συρίας. Αυτοί επήλθον ενάντιον της Ιουδαίας και της Ιερουσαλήμ και κατέκοψαν ανάμεσα στον λαόν όλους τους αρχηγούς του λαού. Επήραν λάφυρα και έστειλαν όλα τα λάφυρά των στον βασιλέα της Δαμασκού.

Β Παραλ. 24,24 ὅτι ἐν ὀλίγοις ἀνδράσι παρεγένετο δύναμις Συρίας, καὶ ὁ Θεὸς παρέδωκεν εἰς τὰς χεῖρας αὐτῶν δύναμιν πολλὴν σφόδρα, ὅτι ἐγκατέλιπον Κύριον τὸν Θεὸν τῶν πατέρων αὐτῶν· καὶ μετὰ Ἰωὰς ἐποίησε κρίματα.

Β Παραλ. 24,24 Ο στρατός των Συρων, ο οποίος είχεν έλθει, ήτο ολιγάριθμος. Ο Θεός όμως παρέδωκεν εις τας χείρας αυτών την πολύ μεγάλην στρατιωτικήν δύναμιν των Ιουδαίων, διότι αυτοί είχον εγκαταλείψει Κυριον τον Θεόν των πατέρων των. Ετσι ο Θεός δια του στρατού των Συρων ετιμώρησε τας παρανομίας του Ιωάς.

Β Παραλ. 24,25 καὶ μετὰ τὸ ἀπελθεῖν αὐτοὺς ἀπ᾿ αὐτοῦ, ἐν τῷ ἐγκαταλιπεῖν αὐτὸν ἐν μαλακίαις μεγάλαις καὶ ἐπέθεντο αὐτῷ οἱ παῖδες αὐτοῦ ἐν αἵμασιν υἱοῦ Ἰωδαέ τοῦ ἱερέως καὶ ἐθανάτωσαν αὐτὸν ἐπὶ τῆς κλίνης αὐτοῦ, καὶ ἀπέθανε· καὶ ἔθαψαν αὐτὸν ἐν πόλει Δαυὶδ καὶ οὐκ ἔθαψαν αὐτὸν ἐν τῷ τάφῳ τῶν βασιλέων.

Β Παραλ. 24,25 Οταν αυτοί απεμακρύνθησαν, αφήκαν τον Ιωάς με πολλάς και μεγάλας ασθενείας. Οι δούλοι του έκαμαν τότε συνωμοσίαν, επετέθησαν ενάντίον του και τον εφόνευσαν επάνω εις την κλίνην του, τιμωρούντες έτσι το αθώον αίμα του υιού του αρχιερέως Ιωδαέ. Κατ' αυτόν τον τρόπον απέθανεν ο Ιωάς. Οι Ιουδαίοι τον έθαψαν εις την πόλιν Δαυίδ εις την Ιερουσαλήμ, όχι όμως στον τάφον των βασιλέων.

Β Παραλ. 24,26 καὶ οἱ ἐπιθέμενοι ἐπ᾿ αὐτὸν Ζαβὲδ ὁ τοῦ Σαμαὰθ ὁ Ἀμμανίτης καὶ Ἰωζαβὲδ ὁ τοῦ Σομαρὼθ ὁ Μωαβίτης

Β Παραλ. 24,26 Οι επιτεθέντες και φονεύσαντες τον Ιωάς δούλοι του ήσαν ο Ζαβέδ υιός του Σαμαάθ ο Αμμανίτης, και ο Ιωζαβέδ υιός του Σομαρώθ ο Μωαβίτης

Β Παραλ. 24,27 καὶ οἱ υἱοὶ αὐτοῦ πάντες, καὶ προσῆλθον αὐτῷ οἱ πέντε. καὶ τὰ λοιπὰ ἰδοὺ γεγραμμένα ἐπὶ τὴν γραφὴν τῶν βασιλέων· καὶ ἐβασίλευσεν Ἀμασίας υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Β Παραλ. 24,27 με όλα τα παιδιά του, μάλιστα δε πέντε από αυτούς ήλθον μαζή του. Τα υπόλοιπα από τα έργα του Ιωάς είναι γραμμένα εις τα απομνημονεύματα του βιβλίου των βασιλέων. Αντί του Ιωάς ανεκηρύχθη βασιλεύς ο υιός του, ο Αμασίας.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 25

Β Παραλ. 25,1 Ὢν εἴκοσι καὶ πέντε ἐτῶν ἐβασίλευσεν Ἀμασίας καὶ εἰκοσιεννέα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἰωαδὲν ἀπὸ Ἱερουσαλήμ.

Β Παραλ. 25,1 Εικοσιπέντε ετών ήτο ο Αμασίας, όταν έγινε βασιλεύς. Εβασίλευσεν εις την Ιερουσαλήμ επί είκοσι εννέα έτη. Η μητέρα του ωνομάζετο Ιωαδέν και κατήγετο από την Ιερουσαλήμ.

Β Παραλ. 25,2 καὶ ἐποίησε τὸ εὐθὲς ἐνώπιον Κυρίου, ἀλλ᾿ οὐκ ἐν καρδίᾳ πλήρει.

Β Παραλ. 25,2 Αυτός έπραξε το ορθόν και ευάρεστον ενώπιον του Κυρίου, όχι όμως με όλην του την καρδίαν.

Β Παραλ. 25,3 καὶ ἐγένετο ὡς κατέστη ἡ βασιλεία ἐν χειρὶ αὐτοῦ, καὶ ἐθανάτωσε τοὺς παῖδας αὐτοῦ τοὺς φονεύσαντας τὸν βασιλέα πατέρα αὐτοῦ·

Β Παραλ. 25,3 Οταν περιήλθεν εις τα χέρια του η βασιλεία, εφόνευσε τους δούλους του, οι οποίοι είχαν θανατώσει τον βασιλέα πατέρα του.

Β Παραλ. 25,4 καὶ τοὺς υἱοὺς αὐτῶν οὐκ ἀπέκτεινε κατὰ τὴν διαθήκην τοῦ νόμου Κυρίου, καθὼς γέγραπται, ὡς ἐνετείλατο Κύριος λέγων· οὐκ ἀποθανοῦνται πατέρες ὑπὲρ τέκνων, καὶ οἱ υἱοὶ οὐκ ἀποθανοῦνται ὑπὲρ πατέρων, ἀλλ᾿ ἢ ἕκαστος τῇ ἑαυτοῦ ἁμαρτίᾳ ἀποθανοῦνται.

Β Παραλ. 25,4 Τους υιούς όμως των φονέων δεν εθανάτωσε σύμφωνα με τον Νομον του Κυρίου, όπου ρητώς αναγράφεται και ο Κυριος είπε· “δεν θα αποθνήσκουν οι πατέρες ένεκα των παιδιών των ούτε τα τέκνα θα θανατώνωνται ένεκα των πατέρων των. Αλλά ο καθένας θα θανατώνεται δια την ιδικήν του αμαρτίαν”.

Β Παραλ. 25,5 καὶ συνήγαγεν Ἀμασίας τὸν οἶκον Ἰούδα καὶ ἀνέστησεν αὐτοὺς κατ᾿ οἴκους πατριῶν αὐτῶν εἰς χιλιάρχους καὶ ἑκατοντάρχους ἐν παντὶ Ἰούδᾳ καὶ Ἱερουσαλήμ· καὶ ἠρίθμησεν αὐτοὺς ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω καὶ εὗρεν αὐτοὺς τριακοσίας χιλιάδας ἐξελθεῖν εἰς πόλεμον δυνατοὺς κρατοῦντας δόρυ καὶ θυρεόν.

Β Παραλ. 25,5 Ο Αμασίας συνεκέντρωσε τους άνδρας της φυλής του Ιούδα και τους κατέταξε κατά τους πατριαρχικούς οίκους των εις όλην την Ιουδαίαν και την Ιερουσαλήμ, ορίσας δι' αυτούς χιλιάρχους και εκατοντάρχους. Εκαμε δε και αρίθμησιν αυτών από είκοσι ετών και άνω και ευρήκεν, ότι ήσαν τριακόσιοι χιλιάδες, ικανοί να εξέλθουν εις πόλεμον και να κρατούν δόρυ και μεγάλην ασπίδα.

Β Παραλ. 25,6 καὶ ἐμισθώσατο ἀπὸ Ἰσραὴλ ἑκατὸν χιλιάδας δυνατοὺς ἰσχύϊ ἑκατὸν ταλάντων ἀργυρίου.

Β Παραλ. 25,6 Επήρε δε από το βασίλειον του Ισραήλ εκατόν χιλιάδας μισθοφόρους δυνατούς αντί εκατόν ταλάντων αργυρίου.

Β Παραλ. 25,7 καὶ ἄνθρωπος τοῦ Θεοῦ ἦλθε πρὸς αὐτὸν λέγων· βασιλεῦ, οὐ πορεύσεται μετὰ σοῦ δύναμις Ἰσραήλ, ὅτι οὐκ ἔστι Κύριος μετά Ἰσραήλ, πάντων τῶν υἱῶν Ἐφραίμ.

Β Παραλ. 25,7 Ενας άνθρωπος του Θεού ήλθε τότε προς τον Αμασίαν και του είπε· “βασιλεύ, δεν πρέπει να πορευθή μαζή σου εις εκστρατείαν ο στρατός αυτός από τον ισραηλιτικόν λαόν, διότι ο Κυριος δεν είναι μαζή με τον λαόν αυτόν, με αυτούς τους απογόνους της φυλής του Εφραίμ.

Β Παραλ. 25,8 ὅτι ἐὰν ὑπολάβῃς κατισχῦσαι ἐν τούτοις, καὶ τροπώσεταί σε Κύριος ἐναντίον τῶν ἐχθρῶν, ὅτι ἐστὶ παρὰ Κυρίου καὶ ἰσχῦσαι καὶ τροπώσασθαι.

Β Παραλ. 25,8 Διότι εάν φαντασθής δη με αυτούς θα υπερισχύσης, σου καθιστώ γνωστόν ότι ο Κυριος θα φέρη έτσι τα πράγματα, ώστε να νικηθής ενώπιον των εχθρών σου. Σκέψου ότι μόνον δια του Κυρίου θα ημπορέσης να νικήσης και να κατατροπώσης τους εχθρούς σου”.

Β Παραλ. 25,9 καὶ εἶπεν Ἀμασίας τῷ ἀνθρώπῳ τοῦ Θεοῦ· καὶ τί ποιήσω τὰ ἑκατὸν τάλαντα, ἃ ἔδωκα τῇ δυνάμει Ἰσραήλ; καὶ εἶπεν ὁ ἄνθρωπος τοῦ Θεοῦ· ἔστι τῷ Κυρίῳ δοῦναί σοι πλεῖστα τούτων.

Β Παραλ. 25,9 Ο Αμασίας είπε τότε στον άνθρωπον του Θεού· “και τι θα γίνη με τα εκατόν τάλαντα, τα οποία έδωκα στον μισθοφορικόν αυτόν στρατόν του Ισραήλ;” Ο άνθρωπος του Θεού του απήντησεν· “στον Κυριον και Θεόν είναι δυνατόν να σου δώση περισσότερα τάλαντα, από εκείνα που συ έδωσες”.

Β Παραλ. 25,10 καὶ διεχώρισεν Ἀμασίας τῇ δυνάμει τῇ ἐλθούσῃ πρὸς αὐτὸν ἀπὸ Ἐφραὶμ ἀπελθεῖν εἰς τὸν τόπον αὐτῶν, καὶ ἐθυμώθησαν σφόδρα ἐπὶ Ἰούδαν καὶ ἐπέστρεψαν εἰς τὸν τόπον αὐτῶν ἐν ὀργῇ θυμοῦ.

Β Παραλ. 25,10 Ο Αμασίας εξεχώρισε τους στρατιώτας αυτούς τους μισθοφόρους, οι οποίοι είχον έλθει προς αυτόν από την φυλήν Εφραίμ, και τους διέταξε να επανέλθουν εις την χώραν των. Εκείνοι ωργίσθησαν πάρα πολύ εναντίον του βασιλείου του Ιούδα και επέστρεψαν στον τόπον των πλήρεις οργής.

Β Παραλ. 25,11 καὶ Ἀμασίας κατίσχυσε καὶ παρέλαβε τὸν λαὸν αὐτοῦ καὶ ἐπορεύθη εἰς τὴν κοιλάδα τῶν ἁλῶν καὶ ἐπάταξεν ἐκεῖ τοὺς υἱοὺς Σηεὶρ δέκα χιλιάδας·

Β Παραλ. 25,11 Ο Αμασίας όμως, ενθαρρυνθείς από τα λόγια του ανθρώπου του Θεού, επήρε τον στρατόν του και εβάδισε προς την κοιλάδα των Αλών. Εκεί δε κατετρόπωσε δέκα χιλιάδας Ιδουμαίους, οι οποίοι κατοικούσαν στο όρος Σηείρ.

Β Παραλ. 25,12 καὶ δέκα χιλιάδας ἐζώγρησαν οἱ υἱοὶ Ἰούδα καὶ ἔφερον αὐτοὺς ἐπὶ τὸ ἄκρον τοῦ κρημνοῦ καὶ κατεκρήμνιζον αὐτοὺς ἀπὸ τοῦ ἄκρου τοῦ κρημνοῦ, καὶ πάντες διεῤῥήγνυντο.

Β Παραλ. 25,12 Αλλας δέκα χιλιάδας Ιδουμαίων συνέλαβαν οι Ιουδαίοι ζώντας, τους οποίους έφεραν εις την άκραν ενός κρημνού. Από το χείλος αυτού του κρημνού τους κατεκρήμνισαν· και εκείνοι όλοι συνετρίβοντο.

Β Παραλ. 25,13 καὶ οἱ υἱοὶ τῆς δυνάμεως, οὓς ἀπέστρεψεν Ἀμασίας τοῦ μὴ πορευθῆναι μετ᾿ αὐτοῦ εἰς πόλεμον, καὶ ἐπέθεντο ἐπὶ τὰς πόλεις Ἰούδα ἀπὸ Σαμαρείας ἕως Βαιθωρὼν καὶ ἐπάταξαν ἐν αὐτοῖς τρεῖς χιλιάδας καὶ ἐσκύλευσαν σκῦλα πολλά.

Β Παραλ. 25,13 Οι μισθοφόροι όμως στρατιώται των Ισραηλιτών, στους οποίους ο Αμασίας δεν επέτρεψε να εκστρατεύσουν μαζή με αυτόν στον πόλεμον, επετέθησαν εναντίον των πόλεων του βασιλείου του Ιούδα, από την Σαμάρειαν έως την πόλιν Βαιθωρών. Εφόνευσαν τρεις χιλιάδες από τους Ιουδαίους και επήραν πολλά λάφυρα.

Β Παραλ. 25,14 καὶ ἐγένετο μετὰ τὸ ἐλθεῖν Ἀμασίαν πατάξαντα τὴν Ἰδουμαίαν καὶ ἤνεγκε πρὸς αὐτοὺς τοὺς θεοὺς υἱῶν Σηεὶρ καὶ ἔστησεν αὐτοὺς ἑαυτῷ εἰς θεοὺς καὶ ἐναντίον αὐτῶν προσεκύνει καὶ αὐτὸς αὐτοῖς ἔθυε.

Β Παραλ. 25,14 Αλλά όταν ο Αμασίας επέστρεψεν από την εκστρατείαν, κατά την οποίαν είχε νικήσει την Ιδουμαίαν, έφερε μαζή του τους θεούς του όρους Σηείρ και έστησεν αυτούς, δια να είναι ιδικοί του θεοί. Τους προοεκύνησε και προσέφερεν ο ίδιος θυσίας εις αυτούς.

Β Παραλ. 25,15 καὶ ἐγένετο ὀργὴ Κυρίου ἐπὶ Ἀμασίαν, καὶ ἀπέστειλεν αὐτῷ προφήτην καὶ εἶπεν αὐτῷ· τί ἐζήτησας τοὺς Θεοὺς τοῦ λαοῦ, οἳ οὐκ ἐξείλοντο τὸν λαὸν ἑαυτῶν ἐκ χειρός σου;

Β Παραλ. 25,15 Εξέσπασεν όμως εναντίον του Αμασία η οργή του Κυρίου, ο οποίος και έστειλε προς αυτόν ένα προφήτην και του είπε· “διατί συ ελάτρευσες τους θεούς του ειδωλολατρικού εκείνου λαού, οι οποίοι δεν ημπόρεσαν να βγάλουν και να σώσουν τον λαόν των από τα χέρια σου;”

Β Παραλ. 25,16 καὶ ἐγένετο ἐν τῷ λαλῆσαι αὐτῷ πρὸς αὐτὸν καὶ εἶπεν αὐτῷ· μὴ σύμβουλον τοῦ βασιλέως δέδωκά σε; πρόσεχε ἵνα μὴ μαστιγωθῇς. καὶ ἐσιώπησεν ὁ προφήτης καὶ εἶπεν, ὅτι γινώσκω ὅτι ἐβούλετο ἐπὶ σοὶ τοῦ καταφθεῖραί σε, ὅτι ἐποίησας τοῦτο καὶ οὐκ ἐπήκουσας τῆς συμβουλίας μου.

Β Παραλ. 25,16 Οταν ο προφήτης είπεν αυτά προς εκείνον, ο Αμασίας απήντησε· “μήπως και σε διώρισαν σύμβουλον εμού του βασιλέως; Πρόσεχε, μήπως σε τιμωρήσω με μαστίγωσιν”. Ο προφήτης απεσύρθη, εσιώπησε και είπεν από μέσα του· “γνωρίζω ότι ο Κυριος ηθέλησε να σε καταστρέψη. Δια τούτο και έκαμες την πράξιν αυτήν και δεν εδέχθης την συμβουλήν μου”.

Β Παραλ. 25,17 καὶ ἐβουλεύσατο Ἀμασίας ὁ βασιλεὺς Ἰούδα καὶ ἀπέστειλε πρὸς Ἰωὰς υἱὸν Ἰωάχαζ υἱοῦ Ἰηοὺ βασιλέα Ἰσραὴλ λέγων· δεῦρο καὶ ὀφθῶμεν προσώποις.

Β Παραλ. 25,17 Ο Αμασίας ο βασιλεύς του βασιλείου του Ιούδα εσκέφθη και έστειλεν απεσταλμένον του προς τον βασιλέα του Ισραήλ τον Ιωάς υιόν του Ιωάχαζ υιού του Ιηού, και του είπε· “έλα να λογαριασθώμεν εις την μάχην”.

Β Παραλ. 25,18 καὶ ἀπέστειλεν Ἰωὰς βασιλεὺς Ἰσραὴλ πρὸς Ἀμασίαν βασιλέα Ἰούδα λέγων· ὁ ἀχοὺχ ὁ ἐν τῷ Λιβάνῳ ἀπέστειλε πρὸς τὴν κέδρον τὴν ἐν τῷ Λιβάνῳ λέγων· δὸς τὴν θυγατέρα σου τῷ υἱῷ μου εἰς γυναῖκα. καὶ ἰδοὺ ἐλεύσεται τά θηρία τοῦ ἀγροῦ τὰ ἐν τῷ Λιβάνῳ· καὶ ἦλθον τὰ θηρία καὶ κατεπάτησαν τὸν ἀχούχ.

Β Παραλ. 25,18 Ο Ιωάς ο βασιλεύς του Ισραήλ έστειλε προς τον Αμασίαν τον βασιλέα του Ιούδα ανθρώπους του, οι οποίοι και του είπαν· “η άκανθα, η οποία ευρίσκεται στο όρος Λιβανον, έστειλε προς την κέδρον προξενητήν και της είπε· Δώσε την θυγατέρα σου σύζυγον στο παιδί μου. Αλλ' αίφνης τα θηρία, τα οποία ευρίσκοντο εις την περιοχήν του Λιβάνου, ήλθον και κατεπάτησαν την άκανθαν.

Β Παραλ. 25,19 εἶπας· ἰδοὺ ἐπάταξα τὴν Ἰδουμαίαν καὶ ἐπαίρει σε ἡ καρδία σου ἡ βαρεῖα· νῦν κάθισον ἐν οἴκῳ σου καὶ ἱνατί συμβάλλεις ἐν κακίᾳ καὶ πεσῇ σὺ καὶ Ἰούδας μετὰ σοῦ;

Β Παραλ. 25,19 Συ είπες, συνέχισεν ο Ιωάς, ιδού υπέταξα την Ιδουμαίαν. Η καρδία σου αλαζονεύθηκε και έγινεν υπερήφανος. Τωρα, λοιπόν, σε συμβουλεύω κάθησε ήσυχος στο σπίτι σου. Διατί προκαλείς επάνω σου την δυστυχίαν, ώστε να πέσης συ και το βασίλειον του Ιούδα μαζή σου;”

Β Παραλ. 25,20 καὶ οὐκ ἤκουσεν Ἀμασίας, ὅτι παρὰ Κυρίου ἐγένετο τοῦ παραδοῦναι αὐτὸν εἰς χεῖρας, ὅτι ἐξεζήτησε τοὺς θεοὺς τῶν Ἰδουμαίων.

Β Παραλ. 25,20 Δεν τα ήκουσεν αυτά ο Αμασίας. Αυτό έγινε κατά παραχώρησιν Θεού, δια να τον παραδώση ο Θεός εις τα χέρια των εχθρών του, επειδή αυτός κατέφυγε και ελάτρευσε τους θεούς των Ιδουμαίων.

Β Παραλ. 25,21 καὶ ἀνέβη Ἰωὰς βασιλεὺς Ἰσραήλ, καὶ ὤφθησαν ἀλλήλοις αὐτὸς καὶ Ἀμασίας βασιλεὺς Ἰούδα ἐν Βαιθσαμύς, ἥ ἐστι τοῦ Ἰούδα.

Β Παραλ. 25,21 Ιωάς ο βασιλεύς του Ισραήλ εξεστράτευσεν εναντίον του Αμασίου. Ηλθον αντιμέτωποι μεταξύ των ο Ιωάς και ο Αμασίας, ο βασιλεύς του Ιούδα, εις την Βαιθσαμύς, πόλιν που ευρίσκεται εις την χώραν του Ιούδα.

Β Παραλ. 25,22 καὶ ἐτροπώθη Ἰούδας κατὰ πρόσωπον Ἰσραήλ, καὶ ἔφυγεν ἕκαστος εἰς τὸ σκήνωμα αὐτοῦ.

Β Παραλ. 25,22 Οι Ιουδαίοι κατετροπώθησαν από τους Ισραηλίτας και έφυγαν ο καθένας εις την πόλιν του.

Β Παραλ. 25,23 καὶ τὸν Ἀμασίαν βασιλέα Ἰούδα τὸν τοῦ Ἰωὰς υἱοῦ Ἰωάχαζ κατέλαβεν Ἰωὰς βασιλεὺς Ἰσραὴλ ἐν Βαιθσαμὺς καὶ εἰσήγαγεν αὐτὸν εἰς Ἱερουσαλὴμ καὶ κατέσπασεν ἀπὸ τοῦ τείχους Ἱερουσαλήμ, ἀπὸ πύλης Ἐφραὶμ ἕως πύλης γωνίας τετρακοσίους πήχεις·

Β Παραλ. 25,23 Τον δε Αμασίαν, τον βασιλέα των Ιουδαίων υιόν του Ιωάς υιού του Ιωάχαζ, συνέλαβεν ο Ιωάς ο βασιλεύς του Ισραήλ αιχμάλωτον εις την Βαιθσαμύς και τον ωδήγησεν εις την Ιερουσαλήμ. Εκεί διέταξεν ο Ιωάς και κατεδάφισαν το τείχος της Ιερουσαλήμ από την πύλην Εφραίμ μέχρι της πύλης της γωνίας εις μήκος τετρακοσίων πήχεων.

Β Παραλ. 25,24 καὶ πᾶν τὸ χρυσίον καὶ τὸ ἀργύριον καὶ πάντα τὰ σκεύη τὰ εὑρεθέντα ἐν οἴκῳ Κυρίου καὶ παρὰ τῷ Ἀβδεδὸμ καὶ τοὺς θησαυροὺς οἴκου τοῦ βασιλέως καὶ τοὺς υἱοὺς τῶν συμμίξεων καὶ ἐπέστρεψεν εἰς Σαμάρειαν.

Β Παραλ. 25,24 Επήρε δε όλον το χρυσίον και το αργύριον και όλα τα ιερά σκεύη, τα οποία ευρέθησαν στον ναόν του Κυρίου, όπως επίσης και όσα ήσαν υπό την φύλαξιν του Αβδεδόμ, και τους θησαυρούς του βασιλικού ανακτόρου και ομήρους. Φέρων όλα αυτά επέστρεψεν ο Ιωάς εις την Σαμάρειαν.

Β Παραλ. 25,25 καὶ ἔζησεν Ἀμασίας ὁ τοῦ Ἰωὰς βασιλεὺς Ἰούδα μετὰ τὸ ἀποθανεῖν Ἰωὰς τὸν τοῦ Ἰωάχαζ βασιλέα Ἰσραὴλ ἔτη δεκαπέντε.

Β Παραλ. 25,25 Ο Αμασίας, ο υιός του Ιωάς ο βασιλεύς του Ιούδα, έζησεν έπειτα από τον θάνατον του Ιωάς, του υιού του Ιωάχαζ του βασιλέως του Ισραήλ, δεκαπέντε έτη.

Β Παραλ. 25,26 καὶ οἱ λοιποὶ λόγοι Ἀμασίου οἱ πρῶτοι καὶ οἱ ἔσχατοι οὐκ ἰδοὺ γεγραμμένοι ἐπὶ βιβλίου βασιλέων Ἰούδα καὶ Ἰσραήλ;

Β Παραλ. 25,26 Τα υπόλοιπα έργα του Αμασίου, τα πρώτα και τα τελευταία, δεν είναι γραμμένα στο βιβλίον των βασιλέων του Ιούδα και του Ισραήλ;

Β Παραλ. 25,27 καὶ ἐν τῷ καιρῷ, ᾧ ἀπέστη Ἀμασίας ἀπὸ Κυρίου, καὶ ἐπέθεντο αὐτῷ ἐπίθεσιν, καὶ ἔφυγεν ἀπὸ Ἱερουσαλὴμ εἰς Λαχίς· καὶ ἀπέστειλαν κατόπισθεν αὐτοῦ εἰς Λαχὶς καὶ ἐθανάτωσαν αὐτὸν ἐκεῖ.

Β Παραλ. 25,27 Κατά τον καιρόν εκείνον, κατά τον οποίον ο Αμασίας είχεν αποστατήσει από τον Κυριον, μερικοί άνδρες έκαμαν συνωμοσίαν εναντίον του. Αυτός δια να σωθή, έφυγεν από την Ιερουσαλήμ και ήλθεν εις την Λαχίς. Οι συνωμόται έστειλαν όπισθεν από αυτόν άνδρας εις την Λαχίς, οι οποίοι και τον εθανάτωσαν εκεί.

Β Παραλ. 25,28 καὶ ἀνέλαβον αὐτὸν ἐπὶ τῶν ἵππων καὶ ἔθαψαν αὐτὸν μετὰ τῶν πατέρων αὐτοῦ ἐν πόλει Δαυίδ.

Β Παραλ. 25,28 Το νεκρόν σώμα του το εφορτωσαν επάνω εις ίππον, το μετέφεραν εις την Ιερουσαλήμ και το έθαψαν μαζή με τους πατέρας του εις την πόλιν Δαυίδ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 26

Β Παραλ. 26,1 Καὶ ἔλαβε πᾶς ὁ λαὸς τῆς γῆς τὸν Ὀζίαν, καὶ αὐτὸς υἱὸς ἑκκαίδεκα ἐτῶν, καὶ ἐβασίλευσαν αὐτὸν ἀντὶ τοῦ πατρὸς αὐτοῦ Ἀμασίου.

Β Παραλ. 26,1 Ολος ο ιουδαϊκός λαός επήρε και ανεκήρυξε βασιλέα τον Οζίαν. Ο Οζίας ήτο δεκαέξ ετών, όταν ανεκηρύχθη βασιλεύς αντί του πατρός του Αμασίου.

Β Παραλ. 26,2 αὐτὸς ᾠκοδόμησε τὴν Αἰλάθ, αὐτὸς ἐπέστρεψεν αὐτὴν τῷ Ἰούδᾳ μετὰ τὸ κοιμηθῆναι τὸν βασιλέα μετὰ τῶν πατέρων αὐτοῦ.

Β Παραλ. 26,2 Αυτός, μετά τον θάνατον του βασιλέως πατρός του και τον ενταφιασμόν του στον τάφον των προπατόρων του, ανοικοδόμησε την Αιλάθ και επανέδωκεν αυτήν στο βασίλειον του Ιούδα.

Β Παραλ. 26,3 υἱὸς ἑκκαίδεκα ἐτῶν ἐβασίλευσεν Ὀζίας καὶ πεντήκοντα καὶ δύο ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἰεχελία ἀπὸ Ἱερουσαλήμ.

Β Παραλ. 26,3 Δεκαέξ ετών ήτο, όταν έγινε βασιλεύς ο Οζίας. Εβασίλευσε δε εις την Ιερουσαλήμ επί πεντήκοντα δύο έτη. Η μητέρα του ωνομάζετο Ιεχελία και κατήγετο από την Ιερουσαλήμ.

Β Παραλ. 26,4 καὶ ἐποίησε τὸ εὐθὲς ἐνώπιον Κυρίου κατὰ πάντα, ὅσα ἐποίησεν Ἀμασίας ὁ πατὴρ αὐτοῦ.

Β Παραλ. 26,4 Αυτός έπραξε το ορθόν και ευάρεστον ενώπιον του Κυρίου κατά πάντα, όπως είχε πράξει και ο πατήρ του ο Αμασίας.

Β Παραλ. 26,5 καὶ ἦν ἐκζητῶν τὸν Κύριον ἐν ταῖς ἡμέραις Ζαχαρίου τοῦ συνιόντος ἐν φόβῳ Κυρίου· καὶ ἐν ταῖς ἡμέραις αὐτοῦ ἐζήτησε τὸν Κύριον, καὶ εὐώδωσεν αὐτῷ Κύριος.

Β Παραλ. 26,5 Αυτός ελάτρευε τον Κυριον καθ' όλον το διάστημα της ζωής του Ζαχαρίου, ανθρώπου ο οποίος κατενόει και εδίδασκεν εν φόβω Κυρίου. Κατά τας ημέρας, λοιπόν, του Ζαχαρίου ο Οζίας ελάτρευε τον Κυριον, ο δε Κυριος τον κατευώδωνεν εις όλα.

Β Παραλ. 26,6 καὶ ἐξῆλθε καὶ ἐπολέμησε πρὸς τοὺς ἀλλοφύλους καὶ κατέσπασε τὰ τείχη Γὲθ καὶ τὰ τείχη Ἰαβνὴ καὶ τὰ τείχη Ἀζώτου καὶ ᾠκοδόμησε πόλεις Ἀζώτου καὶ ἐν τοῖς ἀλλοφύλοις.

Β Παραλ. 26,6 Ο Οζίας εξεστράτευσε και επολέμησεν εναντίον των Φιλισταίων, τους ενίκησε και εκρήμνισε τα τα τείχη της πόλεως Γέθ, τα τείχη της πόλεως Ιαβνή, τα τείχη της Αζώτου, και οικοδόμησε πόλεις εις την περιοχήν της Αζώτου μεταξύ των Φιλισταίων.

Β Παραλ. 26,7 καὶ κατίσχυσεν αὐτὸν Κύριος ἐπὶ τοὺς ἀλλοφύλους καὶ ἐπὶ τοὺς Ἄραβας τοὺς κατοικοῦντας ἐπὶ τῆς πέτρας καὶ ἐπὶ τοὺς Μιναίους.

Β Παραλ. 26,7 Ο Κυριος ενεδυνάμωσεν αυτόν εναντίον των Φιλισταίων, εναντίον των Αράβων, οι οποίοι κατοικούσαν εις την Πέτραν, και εναντίον των Μιναίων.

Β Παραλ. 26,8 καὶ ἔδωκαν οἱ Μιναῖοι δῶρα τῷ Ὀζίᾳ, καὶ ἦν τὸ ὄνομα αὐτοῦ ἕως εἰσόδου Αἰγύπτου, ὅτι κατίσχυσεν ἕως ἄνω.

Β Παραλ. 26,8 Οι Μιναίοι προσέφεραν δώρα στον Οζίαν. Η φήμη του κατέστη γνωστή έως εις τας χώρας, αι οποίαι ευρίσκοντο εις την είσοδον της Αιγύπτου. Απέκτησε δε τέτοιαν μεγάλην ψήμην, διότι είχε γίνει πολύ ισχυρός.

Β Παραλ. 26,9 καὶ ᾠκοδόμησεν Ὀζίας πύργους ἐν Ἱερουσαλὴμ καὶ ἐπὶ τὴν πύλην τῆς γωνίας καὶ ἐπὶ τὴν πύλην τῆς φάραγγος καὶ ἐπὶ τῶν γωνιῶν καὶ κατίσχυσε.

Β Παραλ. 26,9 Ο Οζίας οικοδόμησε πύργους εις την Ιερουσαλήμ, εις την πύλην μιας γωνίας του τείχους, εις την πύλην της φάραγγος και εις τας άλλας γωνίας του τείχους, τους οποίους πύργους και ωχύρωσεν.

Β Παραλ. 26,10 καὶ ᾠκοδόμησε πύργους ἐν τῇ ἐρήμῳ καὶ ἐλατόμησε λάκκους πολλούς, ὅτι κτήνη πολλὰ ὑπῆρχεν αὐτῷ ἐν Σεφηλᾷ καὶ ἐν τῇ πεδινῇ καὶ ἀμπελουργοὶ ἐν τῇ ὀρεινῇ καὶ ἐν τῷ Καρμήλῳ, ὅτι γεωργὸς ἦν.

Β Παραλ. 26,10 Οικοδόμησεν επίσης πύργους εις την έρημον και ελατόμησε πολλάς δεξαμενάς, δια να συλλέγεται το ύδωρ, επειδή είχε πολλά κτήνη εις την Σεφηλάν και εις την πεδινήν, όπως επίσης και αμπελουργούς εις την ορεινήν περιοχήν και στο Καρμηλον και ταύτα, διότι αγαπούσε την γεωργίαν.

Β Παραλ. 26,11 καὶ ἐγένετο τῷ Ὀζίᾳ δύναμις ποιοῦσα πόλεμον καὶ ἐκπορευομένη εἰς παράταξιν εἰς πόλεμον καὶ εἰσπορευομένη εἰς παράταξιν εἰς ἀριθμόν, καὶ ἦν ὁ ἀριθμὸς αὐτῶν διὰ χειρὸς Ἰεϊὴλ τοῦ γραμματέως καὶ Μαασίου τοῦ κριτοῦ, διὰ χειρὸς Ἀνανίου τοῦ διαδόχου τοῦ βασιλέως.

Β Παραλ. 26,11 Ο Οζίας είχε συγκροτήσει στρατιωτικήν εμπειροπόλεμον δύναμιν, η οποία ελάμβανε μέρος εις τας πολεμικάς εκστρατείας, συγκροτημένη εις στρατιωτικά τμήματα σύμφωνα με την αρίθμησιν, την οποίαν είχε κάμει ο Ιεϊήλ ο γραμματεύς, και ο Μαασίας ο δικαστής, και ο Ανανίας ένας από τους στρατηγούς του βασιλέως.

Β Παραλ. 26,12 πᾶς ὁ ἀριθμὸς τῶν πατριαρχῶν τῶν δυνατῶν εἰς πόλεμον δισχίλιοι ἑξακόσιοι,

Β Παραλ. 26,12 Ολος ο αριθμός των αρχηγών του στρατού, οι οποίοι ελάμβανον μέρος στον πόλεμον, ήσαν δύο χιλιάδες εξακόσιοι.

Β Παραλ. 26,13 καὶ μετ᾿ αὐτῶν δύναμις πολεμικὴ τριακόσιαι χιλιάδες καὶ ἑπτακισχίλιοι καί πεντακόσιοι· οὗτοι οἱ ποιοῦντες πόλεμον ἐν δυνάμει ἰσχύος βοηθῆσαι τῷ βασιλεῖ ἐπὶ τοὺς ὑπεναντίους.

Β Παραλ. 26,13 Είχον αυτοί υπό την διοίκησίν των πολεμικήν δύναμιν τριακοσίων επτά χιλιάδων πεντακοσίων ανδρών. Αυτοί ήσαν που διηύθυναν τον πόλεμον, δια να βοηθούν τον βασιλέα εναντίον των εχθρών.

Β Παραλ. 26,14 καὶ ἡτοίμασεν αὐτοῖς Ὀζίας πάσῃ τῇ δυνάμει θυρεοὺς καὶ δόρατα καὶ περικεφαλαίας καὶ θώρακας καὶ τόξα καὶ σφενδόνας εἰς λίθους.

Β Παραλ. 26,14 Ο Οζίας κατεσκεύασε και έδωσεν εις όλον αυτόν τον στρατόν μεγάλας ασπίδας και δόρατα, περικεφαλαίας και θώρακας, τόξα και σφενδόνας δια λίθους.

Β Παραλ. 26,15 καὶ ἐποίησεν ἐν Ἱερουσαλὴμ μηχανὰς μεμηχανευμένας λογιστοῦ τοῦ εἶναι ἐπὶ τῶν πύργων καὶ ἐπὶ τῶν γωνιῶν βάλλειν βέλεσι καὶ λίθοις μεγάλοις· καὶ ἠκούσθη ἡ κατασκευὴ αὐτῶν ἕως πόῤῥω, ὅτι ἐθαυμαστώθη τοῦ βοηθῆναι, ἕως οὗ κατίσχυσε.

Β Παραλ. 26,15 Ο Οζίας κατεσκεύασεν επίσης εις την Ιερουσαλήμ πολεμικάς μηχανάς, τας οποίας εφεύρε κάποιος μηχανικός, ώστε αυταί τοποθετούμενοι εις τας γωνίας του τείχους και στους πύργους να εκτοξεύουν βέλη και μεγάλους λίθους. Η φήμη δε δια τας επινοηθείσας αυτάς πολεμικάς μηχανάς έφθασε πολύ μακράν. Είναι δε γεγονός ότι ο Οζίας κατά θαυμαστόν τρόπον εβοηθήθη από τον Θεόν, ώστε να καταστή ισχυρός.

Β Παραλ. 26,16 Καὶ ὡς κατίσχυσεν, ὑψώθη ἡ καρδία αὐτοῦ τοῦ καταφθεῖραι, καὶ ἠδίκησεν ἐν Κυρίῳ Θεῷ αὐτοῦ καὶ εἰσῆλθεν εἰς τὸν ναὸν Κυρίου θυμιάσαι ἐπὶ τὸ θυσιαστήριον τῶν θυμιαμάτων.

Β Παραλ. 26,16 Οταν όμως αυτός απέκτησεν αυτήν την ισχύν υπερηφανεύθη η καρδία του, ώστε να οδηγήση αυτόν εις καταστροφήν. Ημάρτησεν ενώπιον Κυρίου του Θεού, διότι, χωρίς να έχει ιερατικόν αξίωμα, εισήλθε παρανόμως στον ναόν του Θεού, δια να προσφέρη θυμίαμα στο θυσιαστήριον των θυμιαμάτων.

Β Παραλ. 26,17 καὶ εἰσῆλθεν ὀπίσω αὐτοῦ Ἀζαρίας ὁ ἱερεὺς καὶ μετ᾿ αὐτοῦ ἱερεῖς τοῦ Κυρίου ὀγδοήκοντα υἱοὶ δυνατοὶ

Β Παραλ. 26,17 Οπίσω από αυτόν ακολουθούσεν ο αρχιερεύς Αζαρίας και μαζή με τον αρχιερέα εκατόν ογδοήκοντα ιερείς του Κυρίου, άνδρες δυνατοί.

Β Παραλ. 26,18 καὶ ἔστησαν ἐπὶ Ὀζίαν τὸν βασιλέα καὶ εἶπαν αὐτῷ· οὐ σοί, Ὀζία, θυμιάσαι τῷ Κυρίῳ, ἀλλ᾿ ἢ τοῖς ἱερεῦσιν υἱοῖς Ἀαρὼν τοῖς ἡγιασμένοις θυμιάσαι· ἔξελθε ἐκ τοῦ ἁγιάσματος, ὅτι ἀπέστης ἀπὸ Κυρίου, καὶ οὐκ ἔσται σοι τοῦτο εἰς δόξαν παρὰ Κυρίου Θεοῦ.

Β Παραλ. 26,18 Αυτοί αντεστάθησαν στον βασιλέα Οζίαν και του είπαν· “δεν είναι ιδικόν σου καθήκον ούτε και δικαίωμά σου, Οζία, να προσφέρης θυμίαμα στον ναόν του Κυρίου. Αυτό είναι καθήκον και δικαίωμα των ιερέων, των απογόνων του Ααρών, οι οποίοι είναι καθιερωμένοι, δια να προσφέρουν το θυμίαμα. Εβγα, λοιπόν, από τον ναόν, διότι συ έχεις πλέον αποστατήσει από τον Κυριον. Αυτή δε η πράξις, την οποίαν επιχειρείς να κάμης, κάθε άλλο παρά δόξαν παρά Θεού θα σου δώση”.

Β Παραλ. 26,19 καὶ ἐθυμώθη Ὀζίας, καὶ ἐν τῇ χειρὶ αὐτοῦ τὸ θυμιατήριον τοῦ θυμιάσαι ἐν τῷ ναῷ, καὶ ἐν τῷ θυμωθῆναι αὐτὸν πρὸς τοὺς ἱερεῖς καὶ ἡ λέπρα ἀνέτειλεν ἐν τῷ μετώπῳ αὐτοῦ ἐναντίον τῶν ἱερέων ἐν οἴκῳ Κυρίου ἐπάνω τοῦ θυσιαστηρίου τῶν θυμιαμάτων.

Β Παραλ. 26,19 Ο Οζίας ωργίσθη, καθ' ον χρόνον εκρατούσεν στο χέρι του το θυμιατήριον, δια να θυμιάση τον ναόν. Την ώραν ακριβώς, κατά την οποίαν αυτός είχεν οργισθή εναντίον των ιερέων, εφάνηκε λέπρα στο μέτωπόν του εκεί εμπρός στους ιερείς, στον ναόν του Κυρίου, πλησίον στο θυσιαστήριον των θυμιαμάτων.

Β Παραλ. 26,20 καὶ ἐπέστρεψε πρὸς αὐτὸν Ἀζαρίας ὁ ἱερεὺς ὁ πρῶτος καὶ οἱ ἱερεῖς, καὶ ἰδοὺ αὐτὸς λεπρὸς ἐν τῷ μετώπῳ· καὶ κατέσπευσαν αὐτὸν ἐκεῖθεν, καὶ γὰρ αὐτὸς ἔσπευσεν ἐξελθεῖν, ὅτι ἤλεγξεν αὐτὸν Κύριος.

Β Παραλ. 26,20 Ο αρχιερεύς Αζαρίας και οι άλλοι ιερείς εστράφησαν προς αυτόν και ιδού είδον αίφνης, ότι αυτός ήτο λεπρός στο μέτωπόν του. Τον εξεδίωξαν αμέσως από εκεί και αυτός ο ίδιος έσπευσε να εξέλθη, διότι ο Κυριος τον είχε τιμωρήσει.

Β Παραλ. 26,21 καὶ Ὀζίας ὁ βασιλεὺς ἦν λεπρὸς ἕως ἡμέρας τῆς τελευτῆς αὐτοῦ, καὶ ἐν οἴκῳ ἀφφουσὼθ ἐκάθητο λεπρός, ὅτι ἀπεσχίσθη ἀπὸ οἴκου Κυρίου· καὶ Ἰωάθαμ ὁ υἱὸς αὐτοῦ ἐπὶ τῆς βασιλείας αὐτοῦ κρίνων τὸν λαὸν τῆς γῆς.

Β Παραλ. 26,21 Ετσι δε ο Οζίας έγινε και έμεινε λεπρός έως την ημέραν του θανάτου του και κατοικούσεν εις κάποιαν απομονωμένην οικίαν, διότι ήτο λεπρός και είχε πλέον αποκοπή από τον ναόν του Κυρίου. Ο δε υιός του ο Ιωάθαμ ανέλαβε τα του οίκου του βασιλέως και εκυβερνούσε αυτός τον λαόν της χώρας.

Β Παραλ. 26,22 καὶ οἱ λοιποὶ λόγοι Ὀζίου οἱ πρῶτοι καὶ οἱ ἔσχατοι γεγραμμένοι ὑπὸ Ἰεσσίου τοῦ προφήτου.

Β Παραλ. 26,22 Τα υπόλοιπα έργα του Οζίου, τα πρώτα και τα τελευταία, έχουν γραφή από τον προφήτην Ιεσσίαν.

Β Παραλ. 26,23 καὶ ἐκοιμήθη Ὀζίας μετὰ τῶν πατέρων αὐτοῦ, καὶ ἔθαψαν αὐτὸν μετὰ τῶν πατέρων αὐτοῦ ἐν τῷ πεδίῳ τῆς ταφῆς τῶν βασιλέων, ὅτι εἶπαν ὅτι λεπρός ἐστι. καὶ ἐβασίλευσεν Ἰωάθαμ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Β Παραλ. 26,23 Ο Οζίας απέθανε και ενεταφιάσθη με τους προπάτορας αυτού εις την πεδιάδα, όπου εθάπτοντο οι βασιλείς. Δεν ενεταφιάσθη όμως στον τάφον των βασιλέων, διότι είπαν ότι αυτός είναι λεπρός. Αντί δε αυτού ανεκηρύχθη βασιλεύς ο υιός του Ιωάθαμ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 27

Β Παραλ. 27,1 Υἱὸς εἴκοσι καὶ πέντε ἐτῶν Ἰωάθαμ ἐν τῷ βασιλεῦσαι αὐτὸν καὶ ἑκκαίδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῆς μητρὸς αὐτοῦ Ἱερουσὰ θυγάτηρ Σαδώκ.

Β Παραλ. 27,1 Εικοσιπέντε ετών ήτο ο Ιωάθαμ, όταν ανήλθεν στον βασιλικόν θρόνον. Εβασίλευσεν επί δεκαέξ έτη εις την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Ιερουσά και ήτο θυγάτηρ του Σαδώκ.

Β Παραλ. 27,2 καὶ ἐποίησε τὸ εὐθὲς ἐνώπιον Κυρίου κατὰ πάντα, ἃ ἐποίησεν Ὀζίας ὁ πατὴρ αὐτοῦ, ἀλλ᾿ οὐκ εἰσῆλθεν εἰς τὸν ναὸν Κυρίου, καὶ ἔτι ὁ λαὸς κατεφθείρετο.

Β Παραλ. 27,2 Αυτός έπραξε το ορθόν και ευάρεστον ενώπιον του Κυρίου, ακριβώς όπως είχε πράξει και ο πατήρ του ο Οζίας. Αλλά δεν εισήλθε βεβαίως παρανόμως στον ναόν του Κυρίου. Ο λαός όμως διεφθείρετο ολοέν και περισσότερον ένεκα της ασεβείας.

Β Παραλ. 27,3 αὐτὸς ᾠκοδόμησε τὴν πύλην οἴκου Κυρίου τὴν ὑψηλὴν καὶ ἐν τείχει τοῦ Ὀφλὰ ᾠκοδόμησε πολλά· καὶ πόλεις ᾠκοδόμησεν

Β Παραλ. 27,3 Αυτός έκτισε την άνω πύλην του ναού του Κυρίου, έκαμε πολλάς συμπληρώσεις στο τείχος του Οφλά και έκτισεν επίσης πόλεις.

Β Παραλ. 27,4 ἐν ὄρει Ἰούδα καὶ ἐν τοῖς δρυμοῖς καὶ οἰκήσεις καὶ πύργους.

Β Παραλ. 27,4 Εις την ορεινήν Ιουδαίαν και εις τα δάση έκτισεν επίσης οικήματα και πύργους.

Β Παραλ. 27,5 αὐτὸς ἐμαχέσατο πρὸς βασιλέα υἱῶν Ἀμμὼν καὶ κατίσχυσεν ἐπ᾿ αὐτόν· καὶ ἐδίδουν αὐτῷ οἱ υἱοὶ Ἀμμὼν καὶ κατ᾿ ἐνιαυτὸν ἑκατὸν τάλαντα ἀργυρίου καὶ δέκα χιλιάδας κόρων πυροῦ καὶ κριθῶν δέκα χιλιάδας· ταῦτα ἔφερεν αὐτῷ βασιλεὺς υἱῶν Ἀμμὼν κατ᾿ ἐνιαυτὸν ἐν τῷ πρώτῳ ἔτει καὶ ἐν τῷ δευτέρῳ καὶ τῷ τρίτῳ.

Β Παραλ. 27,5 Αυτός επολέμησεν εναντίον του βασιλέως των Αμμωνιτών, τον οποίον και κατενίκησεν. Οι δε Αμμωνίται υπεχρεώθησαν να καταβάλλουν εις αυτόν κάθε έτος εκατόν αργυρά τάλαντα, δέκα χιλιάδες κύρους σίτου και δέκα χιλιάδες κόρους κριθής. Αυτά κατέβαλλεν ο βασιλεύς των Αμμωνιτών κάθε έτος μόνον κατά το πρώτον και δεύτερον και τρίτον έτος τα κατέβαλεν.

Β Παραλ. 27,6 καὶ κατίσχυσεν Ἰωάθαμ, ὅτι ἡτοίμασε τὰς ὁδοὺς αὐτοῦ ἐναντίον Κυρίου Θεοῦ αὐτοῦ.

Β Παραλ. 27,6 Ετσι ο ' Ιωάθαμ έγινεν ισχυρός, διότι κατηύθυνε τας οδούς του ενώπιον Κυρίου του Θεού του.

Β Παραλ. 27,7 καὶ οἱ λοιποὶ λόγοι Ἰωάθαμ καὶ ὁ πόλεμος καὶ αἱ πράξεις αὐτοῦ ἰδοὺ γεγραμμέναι ἐπὶ βιβλίῳ βασιλέων Ἰούδα καὶ Ἰσραήλ.

Β Παραλ. 27,7 Τα υπόλοιπα έργα του Ιωάθαμ, όλοι οι πόλεμοί του και αι άλλαι του πράξεις ιδού, είναι γραμμένα στο βιβλίον των βασιλέων Ιούδα και Ισραήλ.

Β Παραλ. 27,9 καὶ ἐκοιμήθη Ἰωάθαμ μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη ἐν πόλει Δαυίδ, καὶ ἐβασίλευσεν Ἄχαζ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Β Παραλ. 27,9 Ο Ιωάθαμ απέθανε και ετάφη με τους προπάτοράς του εις την πόλιν Δαυίδ, την Ιερουσαλήμ. Αντί δε αυτού εβασίλευσεν ο υιός του Αχαζ.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 28

Β Παραλ. 28,1 Υἱὸς εἴκοσι καὶ πέντε ἐτῶν ἦν Ἄχαζ ἐν τῷ βασιλεύειν αὐτὸν καὶ ἑκκαίδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ· καὶ οὐκ ἐποίησε τὸ εὐθὲς ἐνώπιον Κυρίου, ὡς Δαυὶδ ὁ πατὴρ αὐτοῦ.

Β Παραλ. 28,1 Ο Αχαζ ήτο εικοσιπέντε ετών, όταν ανήλθεν στον βασιλικόν θρόνον· εβασίλευσεν εις την Ιερουσαλήμ επί δεκαέξ έτη. Δεν έπραξεν όμως το ευάρεστον ενώπιον Κυρίου, όπως είχε πράξει ο προπάτωρ αυτού Δαυίδ.

Β Παραλ. 28,2 καὶ ἐπορεύθη κατὰ τὰς ὁδοὺς βασιλέων Ἰσραήλ· καὶ γὰρ γλυπτὰ ἐποίησε

Β Παραλ. 28,2 Αυτός εβάδισε τους αμαρτωλούς και ασεβείς δρόμους των βασιλέων του Ισραήλ, αφού και αγάλματα ακόμη κατεσκεύασε

Β Παραλ. 28,3 τοῖς εἰδώλοις αὐτῶν καὶ ἔθυεν ἐν Βενεννὸμ καὶ διῆγε τὰ τέκνα αὐτοῦ διὰ πυρὸς κατὰ τὰ βδελύγματα τῶν ἐθνῶν, ὧν ἐξωλόθρευσε Κύριος ἀπὸ προσώπου υἱῶν Ἰσραήλ,

Β Παραλ. 28,3 δια τα είδωλα των θεών των και προσέφερε θυσίας εις Βενεννόμ. Διέταξε και επερνούσαν τα παιδιά του επάνω από το εξαγνιστικόν, τάχα, πυρ, σύμφωνα με τας αποκρουστικάς συνηθείας των ειδωλολατρικών εθνών, τα οποία έθνη ο Κυριος είχε καταστρέψει ενώπιον των Ισραηλιτών.

Β Παραλ. 28,4 καὶ ἐθυμία ἐπὶ τῶν ὑψηλῶν καὶ ἐπὶ τῶν δωμάτων καὶ ὑποκάτω παντὸς ξύλου ἀλσώδους.

Β Παραλ. 28,4 Αυτός προσέφερεν επίσης θυμίαμα στους υψηλούς ειδωλολατρικούς τόπους, εις τα ηλιακωτά των οικιών και κάτω από κάθε άλσος της ειδωλολατρείας.

Β Παραλ. 28,5 καὶ παρέδωκεν αὐτὸν Κύριος ὁ Θεὸς αὐτοῦ διὰ χειρὸς βασιλέως Συρίας, καὶ ἐπάταξεν ἐν αὐτῷ καὶ ᾐχμαλώτευσεν ἐξ αὐτῶν αἰχμαλωσίαν πολλὴν καὶ ἤγαγεν εἰς Δαμασκόν· καὶ γὰρ εἰς χεῖρας βασιλέως Ἰσραὴλ παρέδωκεν αὐτόν, καὶ ἐπάταξεν ἐν αὐτῷ πληγὴν μεγάλην.

Β Παραλ. 28,5 Δια τούτο Κυριος ο Θεός τον παρέδωκεν εις τα χέρια του βασιλέως της Συρίας, ο οποίος τον ενίκησεν, επήρε πολλούς άνδρας αιχμαλώτους από τους Ιουδαίους και τους έφερεν εις την Δαμασκόν. Επίσης τον παρέδωκεν ο Θεός εις τα χέρια του βασιλέως των Ισραηλιτών, ο οποίος και επροξένησε πολύ μεγάλην συμφοράν εις αυτόν.

Β Παραλ. 28,6 καὶ ἀπέκτεινε Φακεὲ ὁ τοῦ Ῥομελία βασιλεὺς Ἰσραὴλ ἐν Ἰούδᾳ ἐν μιᾷ ἡμέρᾳ ἑκατὸν εἴκοσι χιλιάδας ἀνδρῶν δυνατῶν ἰσχύϊ ἐν τῷ καταλιπεῖν αὐτοὺς Κύριον τὸν Θεὸν τῶν πατέρων αὐτῶν.

Β Παραλ. 28,6 Δηλαδή ο Φακεέ, ο υιός του Ρομελία βασιλεύς του Ισραήλ, εις μίαν και μόνην ημέραν εφόνευσεν εκατόν είκοσι χιλιάδας πολεμιστάς άνδρας από τους Ιουδαίους, διότι και αυτοί είχαν εγκαταλείψει Κυριον τον Θεόν των πατέρων των.

Β Παραλ. 28,7 καὶ ἀπέκτεινε Ζεχρὶ ὁ δυνατὸς τοῦ Ἐφραὶμ τὸν Μαασὰ τὸν υἱὸν τοῦ βασιλέως καὶ τὸν Ἐζρικὰν ἡγούμενον τοῦ οἴκου αὐτοῦ καὶ τὸν Ἑλκανὰ τὸν διάδοχον τοῦ βασιλέως.

Β Παραλ. 28,7 Εξ άλλου ο Ζεχρί, ο ισχυρός πολεμιστής από την φυλήν του Εφραίμ, εφόνευσε τον Μαασά τον υιόν του βασιλέως, τον Εζρικάν αρχηγόν του βασιλικού οίκου, και τον Ελκανά πρώτον άρχοντα του βασιλέως έπειτα από αυτόν.

Β Παραλ. 28,8 καὶ ᾐχμαλώτισαν οἱ υἱοὶ Ἰσραὴλ ἀπὸ τῶν ἀδελφῶν αὐτῶν τριακοσίας χιλιάδας, γυναῖκας καὶ υἱοὺς καὶ θυγατέρας, καὶ σκῦλα πολλὰ ἐσκύλευσαν ἐξ αὐτῶν καὶ ἤνεγκαν τὰ σκῦλα εἰς Σαμάρειαν.

Β Παραλ. 28,8 Οι Ισραηλίται ηχμαλώτισαν από τους αδελφούς των τους Ιουδαίους τριακοσίας χιλιάδας, γυναίκας, υιούς και θυγατέρας, επήραν πολλά λάφυρα από αυτούς και έφεραν αιχμαλώτους και λάφυρα εις Σαμάρειαν.

Β Παραλ. 28,9 καὶ ἐκεῖ ἦν ὁ προφήτης τοῦ Κυρίου, Ὠδὴδ ὄνομα αὐτῷ, καὶ ἐξῆλθεν εἰς ἀπάντησιν τῆς δυνάμεως τῶν ἐρχομένων εἰς Σαμάρειαν καὶ εἶπεν αὐτοῖς· ἰδοὺ ὀργὴ Κυρίου Θεοῦ τῶν πατέρων ὑμῶν ἐπὶ Ἰούδαν, καὶ παρέδωκεν αὐτοὺς εἰς τὰς χεῖρας ὑμῶν, καὶ ἀπεκτείνατε ἐν αὐτοῖς ἐν ὀργῇ· καὶ ἕως τῶν οὐρανῶν ἔφθακε.

Β Παραλ. 28,9 Εις την Σαμάρειαν υπήρχεν ένας προφήτης του Κυρίου, ο οποίος ωνομάζετο Ωδήδ. Αυτός εξήλθε να προϋπαντήση τον στρατόν των Ισραηλιτών, όταν αυτοί επέστρεφαν εις την Σαμάρειαν. Οταν τους συνήντησε τους είπεν· “ιδού η οργή Κυρίου του Θεού των πατέρων μας εξέσπασεν εναντίον του βασιλείου των Ιουδαίων και ο Θεός παρέδωκεν αυτούς εις τα χέρια σας. Αλλά σεις όλους τους εξωντώσατε με τοιαύτην μανίαν, ώστε η άδικος και αγρία συμπεριφορά σας έφθασε έως στον ουρανόν.

Β Παραλ. 28,10 καὶ νῦν υἱοὺς Ἰούδα καὶ Ἱερουσαλὴμ ὑμεῖς λέγετε κατακτήσασθαι εἰς δούλους καὶ δούλας· οὐκ ἰδού εἰμι μεθ᾿ ὑμῶν μαρτυρῆσαι Κυρίῳ Θεῷ ὑμῶν;

Β Παραλ. 28,10 Και επί πλέον σεις τώρα σκέπτεσθε και έχετε αποφασίσει να κρατήσετε ως δούλους τους άνδρας και ως δούλας σας τας γυναίκας του βασιλείου του Ιούδα. Αλλά ιδού εγώ δεν ευρίσκομαι σήμερον μαζή σας, δια να διαμαρτυρηθώ ενώπιον Κυρίου του Θεού σας δια την πράξιν σας αυτήν;

Β Παραλ. 28,11 καὶ νῦν ἀκούσατέ μου καὶ ἀποστρέψατε τὴν αἰχμαλωσίαν, ἣν ᾐχμαλωτεύσατε τῶν ἀδελφῶν ὑμῶν, ὅτι ὀργὴ θυμοῦ Κυρίου ἐφ᾿ ὑμῖν.

Β Παραλ. 28,11 Τωρα όμώς ακούσατε αυτά, τα οποία σας λέγω· Τους αδελφούς σας, τους οποίους έχετε συλλάβει αιχμαλώτους, αφήσατέ τους ελευθέρους να επιστρέψουν εις την πατρίδα των, διότι άλλως η οργή Κυρίου του Θεού θα εκσπάση εναντίον σας”.

Β Παραλ. 28,12 καὶ ἀνέστησαν ἄρχοντες ἀπὸ τῶν υἱῶν Ἐφραίμ, Οὐδείας ὁ τοῦ Ἰωανοῦ καὶ Βαραχίας ὁ τοῦ Μωσολαμὼθ καὶ Ἐζεκίας ὁ τοῦ Σελλὴμ καὶ Ἀμασίας ὁ τοῦ Ἐλδαΐ, ἐπὶ τοὺς ἐρχομένους ἀπὸ τοῦ πολέμου,

Β Παραλ. 28,12 Αλλά και μερικοί από τους αρχηγούς της φυλής του Εφραίμ, ο Ουδείας υιός του Ιωανού, ο Βαραχίας υιός του Μωσολαμώθ, ο Εζεκίας υιός του Σελλήμ και ο Αμασίας ο υιός του Ελδαῒ εξηγέρθησαν εναντίον εκείνων, οι οποίοι επανήρχοντο από τον πόλεμον

Β Παραλ. 28,13 καὶ εἶπαν αὐτοῖς· οὐ μὴ εἰσαγάγητε τὴν αἰχμαλωσίαν ὧδε πρὸς ἡμᾶς, ὅτι εἰς τὸ ἁμαρτάνειν τῷ Κυρίῳ ἐφ᾿ ἡμᾶς ὑμεῖς λέγετε, προσθεῖναι ἐπὶ ταῖς ἁμαρτίαις ἡμῶν καὶ ἐπὶ τὴν ἄγνοιαν ἡμῶν, ὅτι πολλὴ ἡ ἁμαρτία ἡμῶν καὶ ὀργὴ θυμοῦ Κυρίου ἐπὶ τὸν Ἰσραήλ.

Β Παραλ. 28,13 και είπαν προς αυτούς· “κατ' ουδένα τρόπον θα εισαγάγετε τους αιχμαλώτους εδώ εις την πόλιν, διότι αυτό που σκέπτεσθε να πράξετε, θα θεωρηθή και ως αμαρτία ιδική μας ενώπιον του Κυρίου, όπως και σστο αντιλαμβάνεσθε, και θα προστεθή και αυτή η αμαρτία εις τας αμαρτίας μας και εις τα εξ αγνοίας σφάλματά μας. Δεν πρέπει, λοιπόν, να γίνη αυτό, διότι είναι αμαρτία μεγάλη και η φοβερά οργή του Κυρίου θα εκσπάση εναντίον του ισραηλιτικού λαού”.

Β Παραλ. 28,14 καὶ ἀφῆκαν οἱ πολεμισταὶ τὴν αἰχμαλωσίαν καὶ τὰ σκῦλα ἐναντίον τῶν ἀρχόντων καὶ πάσης τῆς ἐκκλησίας.

Β Παραλ. 28,14 Οι Ισραηλίται στρατιώται επείσθησαν εις αυτά και έτσι αφήκαν εκεί ενώπιον των αρχόντων και όλης της συγκεντρώσεως των Ισραηλιτών ελευθέρους τους αιχμαλώτους και επέστρεψαν εις αυτούς τα λάφυρα, που είχαν πάρει.

Β Παραλ. 28,15 καὶ ἀνέστησαν ἄνδρες, οἳ ἐπεκλήθησαν ἐν ὀνόματι, καὶ ἀντελάβοντο τῆς αἰχμαλωσίας καὶ πάντας τοὺς γυμνοὺς περιέβαλον ἀπὸ τῶν σκύλων καὶ ἐνέδυσαν αὐτοὺς καὶ ὑπέδυσαν αὐτοὺς καὶ ἔδωκαν φαγεῖν καὶ ἀλείψασθαι καὶ ἀντελάβοντο καὶ ἐν ὑποζυγίοις παντὸς ἀσθενοῦντος καὶ κατέστησαν αὐτοὺς εἰς Ἱεριχὼ πόλιν Φοινίκων πρὸς τοὺς ἀδελφοὺς αὐτῶν, καὶ ἐπέστρεψαν εἰς Σαμάρειαν.

Β Παραλ. 28,15 Οι άνδρες, οι οποίοι είχαν αναφερθή με τα ονόματά των, εσηκώθηκαν, επήραν τους αιχμαλώτους, έδωσαν στους γυμνούς από αυτούς ενδύματα από τα λάφυρα να ενδυθούν και στους ανυποδήτους υποδήματα να φορέσουν, τους έδωκαν τροφήν να φάγουν και έλαιον δια να αλειφθούν, επεβίβασαν κάθε ασθενή εις τα ζώα και τους ωδήγησαν εις την Ιεριχώ, την πόλιν των φοινίκων, στους αδελφούς των. Κατόπιν δε επέστρεψαν εις την Σαμάρειαν.

Β Παραλ. 28,16 Ἐν τῷ καιρῷ ἐκείνῳ ἀπέστειλεν ὁ βασιλεὺς Ἄχαζ πρὸς βασιλέα Ἀσσοὺρ βοηθῆσαι αὐτῷ καὶ ἐν τούτῳ,

Β Παραλ. 28,16 Κατά την εποχήν εκείνην ο βασιλεύς Αχαζ έστειλε πρεσβείαν προς τον βασιλέα των Ασσυρίων ζητών από αυτόν να τον βοηθήση εις προκειμένην ανάγκην.

Β Παραλ. 28,17 ὅτι οἱ Ἰδουμαῖοι ἐπέθεντο καὶ ἐπάταξαν ἐν Ἰούδᾳ καὶ ᾐχμαλώτισαν αἰχμαλωσίαν

Β Παραλ. 28,17 Διότι οι Ιδουμαίοι είχαν επιτεθή εναντίον της Ιουδαίας, την εκτύπησαν και συνέλαβαν πολλούς αιχμαλώτους.

Β Παραλ. 28,18 καὶ οἱ ἀλλόφυλοι ἐπέθεντο ἐπὶ τὰς πόλεις τῆς πεδινῆς καὶ ἀπὸ λιβὸς τοῦ Ἰούδα καὶ ἔλαβον τὴν Βαιθσαμὺς καὶ τὴν Ἀϊλὼν καὶ τὴν Γαδηρὼθ καὶ τὴν Σωχὼ καὶ τὰς κώμας αὐτῆς καὶ τὴν Θαμνὰ καὶ τὰς κώμας αὐτῆς καὶ τὴν Γαμζὼ καὶ τὰς κώμας αὐτῆς καὶ κατῴκησαν ἐκεῖ·

Β Παραλ. 28,18 Αλλά και οι Φιλισταίοι επετέθησαν εναντίον των πόλεων της πεδινής χώρας των Ιουδαίων προς δυσμάς και κατέλαβαν την Βαιθσαμύς, την Αϊλών, την Γαδηρώθ και την Σωχώ και τας γύρω από αυτήν κώμας, όπως επίσης και την Θαμνά και τας γύρω από αυτήν κώμας και την Γαμζώ και τας γύρω από αυτήν κώμας και εγκατεστάθησαν εις αυτάς.

Β Παραλ. 28,19 ὅτι ἐταπείνωσε Κύριος τὸν Ἰούδαν διὰ Ἄχαζ βασιλέα Ἰούδα, ὅτι ἀπέστη ἀποστάσει ἀπὸ Κυρίου.

Β Παραλ. 28,19 Τούτο δε έγινε, διότι ο Κυριος ετιμώρησε το βασίλειον των Ιουδαίων εξ αιτίας Αχαζ του βασιλέως αυτών, διότι αυτός είχεν αποστατήσει από τον Κυριον.

Β Παραλ. 28,20 καὶ ἦλθεν ἐπ᾿ αὐτὸν Θαγλαθφελλασὰρ βασιλεὺς Ἀσσοὺρ καὶ ἐπάταξεν αὐτόν.

Β Παραλ. 28,20 Ο βασιλεύς όμως των Ασσυρίων, ο Θαγλαθφελλασάρ, αντί να βοηθήση τον Αχαζ, επετέθη εναντίον του και τον εκτύπησε.

Β Παραλ. 28,21 καὶ ἔλαβεν Ἄχαζ τὰ ἐν οἴκῳ Κυρίου καὶ τὰ ἐν οἴκῳ τοῦ βασιλέως καὶ τῶν ἀρχόντων καὶ ἔδωκε τῷ βασιλεῖ Ἀσσοὺρ καὶ οὐκ εἰς βοήθειαν αὐτῷ ἦν,

Β Παραλ. 28,21 Τοτε ο Αχαζ επήρε τους θησαυρούς από τον ναόν του Κυρίου, από τα βασιλικά του ανάκτορα και από τους άρχοντας και τα έδωσεν ως φόρον στον βασιλέα των Ασσυρίων, πράγμα όμως το οποίον δεν εβοήθησεν αυτόν εις τίποτε,

Β Παραλ. 28,22 ἀλλ᾿ ἢ τῷ θλιβῆναι αὐτόν. καὶ προσέθηκε τοῦ ἀποστῆναι ἀπὸ Κυρίου. καὶ εἶπεν ὁ βασιλεὺς Ἄχαζ·

Β Παραλ. 28,22 άλλα επεδείνωσε μάλλον την συμφοράν. Ο δε Αχαζ αντί να μετανοήση, επροχώρησε πολύ περισσότερον εις την αποστασίαν του από τον Κυριον. Είπε δε τότε και απεφάσισε·

Β Παραλ. 28,23 ἐκζητήσω τοὺς θεοὺς Δαμασκοῦ τοὺς τύπτοντάς με· καὶ εἶπεν ὅτι θεοὶ βασιλέως Συρίας αὐτοὶ κατισχύσουσιν αὐτούς, αὐτοῖς τοίνυν θύσω, καὶ ἀντιλήψονταί μου. καὶ αὐτοὶ ἐγένοντο αὐτῷ εἰς σκῶλον καὶ παντὶ Ἰσραήλ.

Β Παραλ. 28,23 “θα λατρεύσω τους ειδωλικούς θεούς της Δαμασκού, οι οποίοι και με κατενίκησαν”. Απεφάσισε δε τούτο, διότι ενόμισεν ότι οι θεοί του βασιλέως της Συρίας, αυτοί ενίσχυσαν τους Συρους εναντίον του. “Λοιπόν, είπε, θα προσφέρω θυσίας εις αυτούς και αυτοί θα με βοηθήσουν”. Η πράξις όμως αυτή του Αχαζ έγινεν αιτία νέων συμφορών εις αυτόν και εις όλον τον ισραηλιτικόν λαόν.

Β Παραλ. 28,24 καὶ ἀπέστησεν Ἄχαζ τὰ σκεύη οἴκου Κυρίου καὶ κατέκοψεν αὐτὰ καὶ ἔκλεισε τὰς θύρας οἴκου Κυρίου καὶ ἐποίησεν ἑαυτῷ θυσιαστήρια ἐν πάσῃ γωνίᾳ ἐν Ἱερουσαλήμ·

Β Παραλ. 28,24 Εν τούτοις ο Αχαζ επήρε τα ιερά σκεύη του ναού του Κυρίου, τα κατεκομμάτιασε, έκλεισε τας θύρας του ναού του Κυρίου και κατεσκεύασε δια τον εαυτόν του ειδωλολατρικά θυσιαστήρια εις όλας τας γωνίας των οδών της Ιερουσαλήμ.

Β Παραλ. 28,25 καὶ ἐν πάσῃ πόλει καὶ πόλει ἐν Ἰούδᾳ ἐποίησεν ὑψηλὰ θυμιᾶν θεοῖς ἀλλοτρίοις, καὶ παρώργισαν Κύριον τὸν Θεὸν τῶν πατέρων αὐτῶν.

Β Παραλ. 28,25 Επίσης εις όλας τας πόλστου βασιλείου του Ιούδα κατεσκεύασεν υψηλούς ειδωλολατρικούς τόπους, δια να προσφέρεται εκεί θυμίαμα στους ξένους θεούς. Ετσι όμως αυτός και ο ιουδαϊκός λαός εξώργισαν εναντίον των Κυριον τον Θεόν των πατέρων των.

Β Παραλ. 28,26 καὶ οἱ λοιποὶ λόγοι αὐτοῦ καὶ αἱ πράξεις αὐτοῦ αἱ πρῶται καὶ ἔσχαται ἰδοὺ γεγραμμέναι ἐπὶ βιβλίῳ βασιλέων Ἰούδα καὶ Ἰσραήλ.

Β Παραλ. 28,26 Τα υπόλοιπα έργα αυτού και όλαι αι πράξστου, αι πρώται και αι τελευταίαι, είναι γραμμέναι στο βιβλίον των βασιλέων Ιούδα και Ισραήλ.

Β Παραλ. 28,27 καὶ ἐκοιμήθη Ἄχαζ μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη ἐν πόλει Δαυίδ, ὅτι οὐκ εἰσήνεγκαν αὐτὸν εἰς τοὺς τάφους τῶν βασιλέων Ἰσραήλ· καὶ ἐβασίλευσεν Ἐζεκίας υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Β Παραλ. 28,27 Ο Αχαζ απέθανε και ετάφη μαζή με τους προπάτοράς του εις την Ιερουσαλήμ. Δεν έφεραν όμως αυτόν να ενταφιασθή στους τάφους των βασιλέων του Ισραήλ. Αντί δε αυτού έγινεν βασιλεύς ο υιός του Εζεκίας.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 29

Β Παραλ. 29,1 Καὶ Ἐζεκίας ἐβασίλευσεν ὢν εἴκοσι καὶ πέντε ἐτῶν καὶ εἴκοσιν ἐννέα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἀββὰ θυγάτηρ Ζαχαρίου.

Β Παραλ. 29,1 Οταν ο Εζεκίας ανήλθεν στον βασιλικόν θρόνον, ήτο ηλικίας εικοσιπέντε ετών. Εβασίλευσεν εις την Ιερουσαλήμ επί είκοσι εννέα έτη. Η μητέρα του ωνομάζετο Αββά, ήτο δε θυγάτηρ του Ζαχαρίου.

Β Παραλ. 29,2 καὶ ἐποίησε τὸ εὐθὲς ἐνώπιον Κυρίου κατὰ πάντα, ὅσα ἐποίησε Δαυὶδ ὁ πατὴρ αὐτοῦ.

Β Παραλ. 29,2 Αυτός έπραξε το ορθόν και ευάρεστον ενώπιον του Κυρίου, καθ' όλα όσα είχε πράξει και ο προπάτωρ αυτού Δαυίδ.

Β Παραλ. 29,3 καὶ ἐγένετο ὡς ἔστη ἐπὶ τῆς βασιλείας αὐτοῦ, ἐν τῷ μηνὶ τῷ πρώτῳ ἀνέῳξε τὰς θύρας οἴκου Κυρίου καὶ ἐπεσκεύασεν αὐτάς.

Β Παραλ. 29,3 Οταν αυτός ανήλθεν στον βασιλικόν θρόνον, αμέσως από τον πρώτον μήνα της βασιλείας του ήνοιξε τας κλειστάς θύρας του ναού του Κυρίου και έκαμεν εις αυτάς επισκευάς.

Β Παραλ. 29,4 καὶ εἰσήγαγε τοὺς ἱερεῖς καὶ τοὺς Λευίτας καὶ κατέστησεν αὐτοὺς εἰς τὸ κλῖτος τὸ πρὸς ἀνατολὰς καὶ εἶπεν αὐτοῖς·

Β Παραλ. 29,4 Διέταξε να μεταβούν στον ναόν του Κυρίου οι ιερείς και οι Λευίται, τους οποίους συνεκέντρωσεν στο ανατολικόν κλίτος του ναού και τους είπε·

Β Παραλ. 29,5 ἀκούσατε, οἱ Λευῖται, νῦν ἁγνίσθητε καὶ ἁγνίσατε τὸν οἶκον Κυρίου Θεοῦ τῶν πατέρων ὑμῶν καὶ ἐκβάλετε τὴν ἀκαθαρσίαν ἐκ τῶν ἁγίων·

Β Παραλ. 29,5 “σεις, οι Λευίται, ακούσατέ με. Αμέσως αγνισθήτε οι ίδιοι, αγνίσατε τον οίκον Κυρίου του Θεού των πατέρων ημών και βγάλτε κάθε μολυσμόν από τους ιερούς τόπους.

Β Παραλ. 29,6 ὅτι ἀπέστησαν οἱ πατέρες ἡμῶν καὶ ἐποίησαν τὸ πονηρὸν ἐναντίον Κυρίου Θεοῦ ἡμῶν καὶ ἐγκατέλιπαν αὐτὸν καὶ ἀπέστρεψαν τὸ πρόσωπον αὐτῶν ἀπὸ τῆς σκηνῆς Κυρίου καὶ ἔδωκαν αὐχένα

Β Παραλ. 29,6 Διότι, δυστυχώς, οι πατέρες μας απεστάτησαν από τον Θεόν, έπραξαν το πονηρόν ενώπιον Κυρίου του Θεού μας, εγκατέλειψαν αυτόν, απέστρεψαν το πρόσωπόν των από την Σκηνήν του Μαρτυρίου, έστρεψαν με περιφρόνησιν τις πλάτες των στον Θεόν.

Β Παραλ. 29,7 καὶ ἀπέκλεισαν τὰς θύρας τοῦ ναοῦ καὶ ἔσβεσαν τοὺς λύχνους καὶ θυμίαμα οὐκ ἐθυμίασαν καὶ ὁλοκαυτώματα οὐ προσήνεγκαν ἐν τῷ ἁγίῳ Θεῷ Ἰσραήλ.

Β Παραλ. 29,7 Αυτοί απέκλεισαν τας θύρας του ναού, έσβησαν τους λύχνους, με θυμίαμα δεν εθυμίασαν, και ολοκαυτώματα δεν προσέφεραν στον άγιον Θεόν του Ισραήλ.

Β Παραλ. 29,8 καὶ ὠργίσθη ὀργῇ Κύριος ἐπὶ τὸν Ἰούδαν καὶ τὴν Ἱερουσαλὴμ καὶ ἔδωκεν αὐτοὺς εἰς ἔκστασιν καὶ εἰς ἀφανισμὸν καὶ εἰς συρισμόν, ὡς ὑμεῖς ὁρᾶτε τοῖς ὀφθαλμοῖς ὑμῶν.

Β Παραλ. 29,8 Δια τούτο με μεγάλην οργήν ωργίσθη ο Κυριος εναντίον των Ιουδαίων και της Ιερουσαλήμ, έδωκεν εις αυτούς φόβον, τους παρέδωκεν στον όλεθρον και στον εμπαιγμόν, όπως σεις με τα ίδια σας τα μάτια βλέπετε.

Β Παραλ. 29,9 καὶ ἰδοὺ πεπλήγασιν οἱ πατέρες ὑμῶν ἐν μαχαίρᾳ, καὶ οἱ υἱοὶ ὑμῶν καὶ αἱ θυγατέρες ὑμῶν καὶ αἱ γυναῖκες ὑμῶν ἐν αἰχμαλωσίᾳ ἐν γῇ οὐκ αὐτῶν, ὃ καὶ νῦν ἐστιν.

Β Παραλ. 29,9 Διότι ιδού, οι πατέρες σας έχουν θανατωθή με μάχαιραν, οι υιοί σας και αι θυγατέρες σας και αι γυναίκες σας Εχουν οδηγηθή αιχμάλωτοι εις ξένην χώραν. Και μέχρι της ημέρας αυτής είναι αιχμάλωτοι.

Β Παραλ. 29,10 ἐπὶ τούτοις νῦν ἐστιν ἐπὶ καρδίας διαθέσθαι διαθήκην Κυρίου Θεοῦ Ἰσραήλ, καὶ ἀποστρέψει τὴν ὀργὴν τοῦ θυμοῦ αὐτοῦ ἀφ᾿ ἡμῶν.

Β Παραλ. 29,10 Δι' όλα αυτά έχω πόθον και απόφασιν εις την καρδίαν μου να συνάψωμεν συμφωνίαν με Κυριον τον Θεόν του Ισραήλ, ώστε να αποσύρη την οργήν του θυμού του από ημάς.

Β Παραλ. 29,11 καὶ νῦν μὴ διαλίπητε, ὅτι ἐν ὑμῖν ᾑρέτικε Κύριος στῆναι ἐναντίον αὐτοῦ λειτουργεῖν καὶ εἶναι αὐτῷ λειτουργοῦντας καὶ θυμιῶντας.

Β Παραλ. 29,11 Και λοιπόν, μη παραμελήσετε τίποτε από ο,τι πρέπει να κάμετε, διότι από σας εξέλεξεν ο Κυριος άνδρας να ευρίσκωνται ενώπιον του, να υπηρετούν αυτόν στον ναόν και να του προσφέρουν την θυσίαν του θυμιάματος”.

Β Παραλ. 29,12 καὶ ἀνέστησαν οἱ Λευῖται, Μαὰθ ὁ τοῦ Ἀμασὶ καὶ Ἰωὴλ ὁ τοῦ Ἀζαρίου ἐκ τῶν υἱῶν Καὰθ καὶ ἐκ τῶν υἱῶν Μεραρὶ Κὶς ὁ τοῦ Ἀβδὶ καὶ Ἀζαρίας ὁ τοῦ Ἰαλλελήλ, καὶ ἀπὸ τῶν υἱῶν Γεδσωνὶ Ἰωδαὰδ ὁ τοῦ Ζεμμὰθ καὶ Ἰωαδὰμ ὁ τοῦ Ἰωαχά,

Β Παραλ. 29,12 Τοτε ηγέρθησαν από τους Λευίτας ο Μαάθ υιός του Αμασί, Ιωήλ ο υιός του Αζαρίου, απόγονοι του Καάθ, και από τους απογόνους του Μεραρί ο Κις υιός του Αβδί, ο Αζαρίας υιός του Ιαλλελήλ και από τους απογόνους του Γεδσωνί ο Ιωδαάδ υιός του Ζεμμάθ, και Ιωαδάμ ο υιός του Ιωαχά.

Β Παραλ. 29,13 καὶ τῶν υἱῶν Ἐλισαφὰν Ζαμβρὶ καὶ Ἰεϊήλ, καὶ τῶν υἱῶν Ἀσὰφ Ζαχαρίας καὶ Ματθανίας,

Β Παραλ. 29,13 Επίσης ηγέρθησαν από τους απογόνους του Ελισαφάν ο Ζαμβρί και ο Ιεϊήλ, από τους απογόνους του Ασάφ ο Ζαχαρίας και ο Ματθανίας,

Β Παραλ. 29,14 καὶ τῶν υἱῶν Αἰμὰν Ἰεϊὴλ καὶ Σεμεΐ, καὶ τῶν υἱῶν Ἰδιθοὺν Σαμαίας καὶ Ὀζιήλ,

Β Παραλ. 29,14 από τους απογόνους του Αιμάν ο Ιεϊήλ και ο Σεμεΐ, από δε τους απογόνους του Ιδιθούν ο Σαμαίας και ο Οζιήλ.

Β Παραλ. 29,15 καὶ συνήγαγον τοὺς ἀδελφοὺς αὐτῶν καὶ ἡγνίσθησαν κατὰ τὴν ἐντολὴν τοῦ βασιλέως διὰ προστάγματος Κυρίου καθαρίσαι τὸν οἶκον Κυρίου.

Β Παραλ. 29,15 Αυτοί συνεκέντρωσαν τους αδελφούς των τους Λευίτας και αφού εκαθαρίσθησαν σύμφωνα με τας διατάξστου Νομου, ήλθον κατά την εντολήν του βασιλέως, ώστε σύμφωνα με τον Νομον του Κυρίου να καθαρίσουν τον οίκον του Κυρίου από τα ειδωλολατρικά μιάσματα.

Β Παραλ. 29,16 καὶ εἰσῆλθον οἱ ἱερεῖς ἔσω εἰς τὸν οἶκον Κυρίου ἁγνίσαι καὶ ἐξέβαλον πᾶσαν τὴν ἀκαθαρσίαν τὴν εὑρεθεῖσαν ἐν τῷ οἴκῳ Κυρίου καὶ εἰς τὴν αὐλὴν οἴκου Κυρίου, καὶ ἐδέξαντο οἱ Λευῖται ἐκβαλεῖν εἰς τὸν χειμάῤῥουν Κέδρων ἔξω.

Β Παραλ. 29,16 Οι ιερείς εισήλθον στο εσωτερικόν του ναού να τον εξαγνίσουν και έβγαλαν από αυτόν κάθε ειδωλολατρικόν μολυσμόν και ακαθαρσίαν, που είχεν ευρεθή στον ναόν του Κυρίου και εις την αυλήν του οίκου του Κυρίου. Αυτάς τας ακαθαρσίας οι Λευίται τας έρριψαν έξω στον χείμαρρον των Κέδρων.

Β Παραλ. 29,17 καὶ ἤρξαντο τῇ ἡμέρᾳ τῇ πρώτῃ νουμηνίᾳ τοῦ πρώτου μηνὸς ἁγνίσαι καὶ τῇ ἡμέρᾳ τῇ ὀγδόῃ τοῦ μηνὸς εἰσῆλθαν εἰς τὸν ναὸν Κυρίου καὶ ἥγνισαν τὸν οἶκον Κυρίου ἐν ἡμέραις ὀκτὼ καὶ τῇ ἡμέρᾳ τῇ τρισκαιδεκάτῃ τοῦ μηνὸς τοῦ πρώτου συνετέλεσαν.

Β Παραλ. 29,17 Ο καθαρισμός ιερέων και Λευιτών ήρχισε την πρώτην ημέραν του πρώτου μηνός. Κατά δε την ογδόην ημέραν του ιδίου μηνός εισήλθον στον ναόν του Κυρίου. Επί οκτώ ημέρας εκαθάρισαν και εξήγνισαν τον ναόν του Κυρίου. Κατά την δεκάτην τρίτην του πρώτου μηνός έφεραν εις πέρας τον καθαρισμόν.

Β Παραλ. 29,18 καὶ εἰσῆλθαν ἔσω πρὸς Ἐζεκίαν τὸν βασιλέα καὶ εἶπαν· ἡγνίσαμεν πάντα τὰ ἐν οἴκῳ Κυρίου, τὸ θυσιαστήριον τῆς ὁλοκαυτώσεως καὶ τὰ σκεύη αὐτοῦ καὶ τὴν τράπεζαν τῆς προθέσεως καὶ τὰ σκεύη αὐτῆς·

Β Παραλ. 29,18 Επειτα παρουσιάσθησαν αυτοί προς τον βασιλέα τον Εζεκίαν, εις τα ανάκτορα, και του είπαν· “ημείς εξηγνίσαμεν όλα όσα υπάρχουν στον οίκον του Κυρίου, το θυσιαστήριον των ολοκαυτωμάτων και τα ιερά αυτού σκεύη, την τράπεζαν της προθέσεως και τα ιερά της σκεύη.

Β Παραλ. 29,19 καὶ πάντα τὰ σκεύη, ἃ ἐμίανεν ὁ βασιλεὺς Ἄχαζ ἐν τῇ βασιλείᾳ αὐτοῦ ἐν τῇ ἀποστασίᾳ αὐτοῦ, ἡτοιμάκαμεν καὶ ἡγνίκαμεν, ἰδού ἐστιν ἐναντίον τοῦ θυσιαστηρίου Κυρίου.

Β Παραλ. 29,19 Εκαθαρίσαμεν όλα τα ιερά σκεύη, τα οποία κατά το διάστημα της βασιλείας του ο αποστατήσας βασιλεύς Αχαζ είχε μολύνει. Εκαθαρίσαμεν και ητοιμάσαμεν αυτά και ιδού ευρίσκονται καθαρά και αγνά ενώπιον του θυσιαστηρίου του Κυρίου”.

Β Παραλ. 29,20 καὶ ὤρθρισεν Ἐζεκίας ὁ βασιλεὺς καὶ συνήγαγε τοὺς ἄρχοντας τῆς πόλεως καὶ ἀνέβη εἰς οἶκον Κυρίου

Β Παραλ. 29,20 Ο βασιλεύς Εζεκίας εσηκώθη λίαν πρωϊ, συνεκέντρωσε τους άρχοντας της πόλεως, ανέβη στον ναόν του Κυρίου

Β Παραλ. 29,21 καὶ ἀνήνεγκε μόσχους ἑπτά, κριοὺς ἑπτά, ἀμνοὺς ἑπτά, χιμάρους αἰγῶν ἑπτὰ περὶ ἁμαρτίας, περὶ τῆς βασιλείας καὶ περὶ τῶν ἁγίων καὶ περὶ Ἰσραὴλ καὶ εἶπε τοῖς υἱοῖς Ἀαρὼν τοῖς ἱερεῦσιν ἀναβαίνειν ἐπὶ τὸ θυσιαστήριον Κυρίου.

Β Παραλ. 29,21 και προσέφερεν ως θυσίαν επτά μόσχους, επτά κριούς, επτά αμνούς και επτά τράγους θυσίαν δια τας αμαρτίας του βασιλικού οίκου, δια τας αμαρτίας των λειτουργών του ναού και γενικώς του ισραηλιτικού λαού. Ο βασιλεύς είπε τότε στους ιερείς, τους απογόνους του Ααρών, να ανεβούν στο θυσιαστήριον των ολοκαυτωμάτων του Κυρίου και να προσφέρουν τας θυσίας αυτάς.

Β Παραλ. 29,22 καὶ ἔθυσαν τοὺς μόσχους, καὶ ἐδέξαντο οἱ ἱερεῖς τὸ αἷμα καὶ προσέχεαν ἐπὶ τὸ θυσιαστήριον· καὶ ἔθυσαν τοὺς κριούς, καὶ προσέχεαν τὸ αἷμα ἐπὶ τὸ θυσιαστήριον· καὶ ἔθυσαν τοὺς ἀμνούς, καὶ περιέχεον τὸ αἷμα τῷ θυσιαστηρίῳ·

Β Παραλ. 29,22 Εθυσίασαν τους μόσχους, και οι ιερείς επήραν το αίμα αυτών και το έχυσαν γύρω από το θυσιαστήριον των ολοκαυτωμάτων. Εθυσίασαν κατόπιν τους κριούς, και οι ιερείς επήραν και έχυσαν το αίμα των κριών γύρω από το θυσιαστήριον των ολοκαυτωμάτων. Εθυσίασαν έπειτα τους αμνούς, οι δε ιερείς έχυσαν το αίμα αυτών γύρω από το θυσιαστήριον των ολοκαυτωμάτων.

Β Παραλ. 29,23 καὶ προσήγαγον τοὺς χιμάρους τοὺς περὶ ἁμαρτίας ἐναντίον τοῦ βασιλέως καὶ τῆς ἐκκλησίας, καὶ ἐπέθηκαν τὰς χεῖρας αὐτῶν ἐπ᾿ αὐτούς,

Β Παραλ. 29,23 Κατόπιν έφεραν τους τράγους, οι οποίοι θα προσεφέροντο θυσία δια τας αμαρτίας ενώπιον του βασιλέως και των συγκεντρωθέντων Ισραηλιτών. Ο βασιλεύς και οι εκπρόσωποι του λαού έθεσαν τα χέρια των επάνω στους τράγους αυτούς.

Β Παραλ. 29,24 καὶ ἔθυσαν αὐτοὺς οἱ ἱερεῖς καί ἐξιλάσαντο τὸ αἷμα αὐτῶν πρὸς τὸ θυσιαστήριον καὶ ἐξιλάσαντο περὶ παντὸς Ἰσραήλ, ὅτι εἶπεν ὁ βασιλεύς, περὶ παντὸς Ἰσραὴλ ἡ ὁλοκαύτωσις καὶ τὰ περὶ ἁμαρτίας.

Β Παραλ. 29,24 Οι ιερείς έσφαξαν αυτούς και με το αίμα των, το οποίον έχυσαν στο θυσιαστήριον, εξιλέωσαν τον Θεόν δι' ολόκληρον τον ισραηλιτικόν λαόν, διότι ο βασιλεύς είχε διατάξει να προσφερθούν αυτά τα ολοκαυτώματα δια τας αμαρτίας ολοκλήρου του ισραηλιτικού λαού.

Β Παραλ. 29,25 καὶ ἔστησε τοὺς Λευίτας ἐν οἴκῳ Κυρίου ἐν κυμβάλοις καί ἐν νάβλαις καὶ ἐν κινύραις κατὰ τὴν ἐντολὴν Δαυὶδ τοῦ βασιλέως καὶ Γὰδ τοῦ ὁρῶντος τῷ βασιλεῖ καὶ Νάθαν τοῦ προφήτου, ὅτι διὰ ἐντολῆς Κυρίου τὸ πρόσταγμα ἐν χειρὶ τῶν προφητῶν.

Β Παραλ. 29,25 Ο βασιλεύς ετακτοποίησε τους Λευίτας στον ναόν του Κυρίου με κύμβαλα, με νάβλας, με κινύρας, όπως είχε διατάξει ο βασιλεύς Δαυίδ και ο προφήτης Γαδ στον βασιλέα Δαυίδ και ο προφήτης Ναθαν. Η τακτοποίησις αυτή των Λευιτών έγινε σύμφωνα με την εντολήν του Κυρίου, η οποία εδόθη με πρόσταγμα δια μέσου των προφητών.

Β Παραλ. 29,26 καὶ ἔστησαν οἱ Λευῖται ἐν ὀργάνοις Δαυὶδ καὶ οἱ ἱερεῖς ταῖς σάλπιγξι.

Β Παραλ. 29,26 Ετσι οι Λευίται επήραν τας θέσεις των με τα μουσικά όργανα του Δαυίδ. Οι δε ιερείς είχαν εις τα χέρια των τας ιεράς σάλπιγγας.

Β Παραλ. 29,27 καὶ εἶπεν Ἐζεκίας ἀνενέγκαι τὴν ὁλοκαύτωσιν ἐπὶ τὸ θυσιαστήριον· καὶ ἐν τῷ ἄρξασθαι ἀναφέρειν τὴν ὁλοκαύτωσιν ἤρξαντο ᾄδειν Κυρίῳ, καὶ σάλπιγγες πρὸς τὰ ὄργανα Δαυὶδ βασιλέως Ἰσραήλ.

Β Παραλ. 29,27 Ο Εζεκίας είπε να προσφέρουν τα ολοκαυτώματα στο θυσιαστήριον και κατά την στιγμήν, που ήρχισεν η προσφορά των ολοκαυτωμάτων, ήρχισαν επίσης να ψάλλουν οι ψάλται προς δόξαν του Κυρίου και αι σάλπιγγες να ηχούν συνοδευόμεναι με τα μουσικά όργανα του Δαυίδ του βασιλέως του ισραηλιτικού λαού.

Β Παραλ. 29,28 καὶ πᾶσα ἡ ἐκκλησία προσεκύνει, καὶ οἱ ψαλτῳδοὶ ᾄδοντες, καὶ σάλπιγγες σαλπίζουσαι, ἕως οὗ συνετελέσθη ἡ ὁλοκαύτωσις.

Β Παραλ. 29,28 Ολοι δε τότε οι εκεί συγκεντρωθέντες προσεκύνησαν τον Θεόν, οι ψάλται έψαλλον, αι σάλπιγγες εσάλπιζον, έως ότου ετελείωσεν η πρόσφορα των ολοκαυτωμάτων.

Β Παραλ. 29,29 καὶ ὡς συνετέλεσαν ἀναφέροντες, ἔκαμψεν ὁ βασιλεὺς καὶ πάντες οἱ εὑρεθέντες καὶ προσεκύνησαν.

Β Παραλ. 29,29 Οταν αυτοί, που προσέφεραν τα ολοκαυτώματα, ετελείωσαν την προσφοράν των, ο βασιλεύς και όλοι όσοι ευρέθησαν εκεί έκαμψαν τα γόνατα και προσεκύνησαν τον Θεόν.

Β Παραλ. 29,30 καὶ εἶπεν Ἐζεκίας ὁ βασιλεὺς καὶ οἱ ἄρχοντες τοῖς Λευίταις ὑμνεῖν τὸν Κύριον ἐν λόγοις Δαυὶδ καὶ Ἀσὰφ τοῦ προφήτου· καὶ ὕμνουν ἐν εὐφροσύνῃ καὶ ἔπεσον καὶ προσεκύνησαν.

Β Παραλ. 29,30 Τοτε ο βασιλεύς Εζεκίας και οι άρχοντες, που ήσαν μαζή του, είπαν στους Λευίτας να υμνούν τον Κυριον με τους ψαλμούς του Δαυίδ και του προφήτου Ασάφ. Αυτοί πράγματι υμνολογούσαν τον Θεόν με χαράν και αγαλλίασιν και έπεσαν και προσεκύνησαν αυτόν.

Β Παραλ. 29,31 καὶ ἀπεκρίθη Ἐζεκίας καὶ εἶπε· νῦν ἐπληρώσατε τὰς χεῖρας ὑμῶν Κυρίῳ, προσαγάγετε καί φέρετε θυσίας αἰνέσεως εἰς οἶκον Κυρίου· καὶ ἀνήνεγκεν ἡ ἐκκλησία θυσίας καὶ αἰνέσεις εἰς οἶκον Κυρίου καὶ πᾶς πρόθυμος τῇ καρδίᾳ ὁλοκαυτώσεις.

Β Παραλ. 29,31 Ο Εζεκίας ωμίλησε τότε και είπε· “τώρα με τα ίδια σας τα χέρια έχετε εκπληρώσει το καθήκον σας απέναντι του Κυρίου. Πλησιάστε και φέρτε θυσίας δοξολογίας στον ναόν του Κυρίου”. Η συγκέντρωσις προσέφερε πράγματι θυσίας και δοξολογίας στον Κυριον. Και καθένας ο οποίος είχεν ευλαβή και πρόθυμον την κοιρδίαν, προσέφερεν ολοκαυτώματα.

Β Παραλ. 29,32 καὶ ἐγένετο ὁ ἀριθμὸς τῆς ὁλοκαυτώσεως, ἧς ἀνήνεγκεν ἡ ἐκκλησία, μόσχοι ἑβδομήκοντα, κριοὶ ἑκατόν, ἀμνοὶ διακόσιοι· εἰς ὁλοκαύτωσιν Κυρίῳ πάντα ταῦτα.

Β Παραλ. 29,32 Ο αριθμός δε των ολοκαυτωμάτων, τα οποία προσέφεραν οι εκεί συγκεντρωθέντες, ήσαν εβδομήκοντα μόσχοι, εκατόν κριοι και διακόσιοι αμνοί. Ολα αυτά προς ολοκαύτωσιν δια τον Κυριον.

Β Παραλ. 29,33 καὶ οἱ ἡγιασμένοι μόσχοι ἑξακόσιοι, πρόβατα τρισχίλια.

Β Παραλ. 29,33 Εκτός δε αυτών ήσαν προωρισμένοι προς θυσίαν δια τον Θεόν εξακόσιοι μόσχοι και τρεις χιλιάδες πρόβατα.

Β Παραλ. 29,34 ἀλλ᾿ ἢ οἱ ἱερεῖς ἦσαν ὀλίγοι καὶ οὐκ ἠδύναντο ἐκδεῖραι τὴν ὁλοκαύτωσιν, καὶ ἀντελάβοντο αὐτῶν οἱ ἀδελφοὶ αὐτῶν οἱ Λευῖται, ἕως οὗ συνετελέσθη τὸ ἔργον καὶ ἕως οὗ ἡγνίσθησαν οἱ ἱερεῖς, ὅτι οἱ Λευῖται προθύμως ἥγνισαν παρὰ τοὺς ἱερεῖς.

Β Παραλ. 29,34 Οι ιερείς όμως ήσαν ολίγοι και δεν ημπορούσαν να γδέρνουν όλα αυτά τα ολοκαυτώματα, δια τούτο και τους εβοηθούσαν οι αδελφοί των οι Λευίται, έως ότου ετελείωσεν ολόκληρος η εργασία των, και μέχρις ότου ηγνίσθησαν και εκαθαρίσθησαν κατά τον Νομον και άλλοι ιερείς. Παντως οι Λευίται εφάνησαν προθυμότεροι στον εξαγνισμόν των, παρά οι ιερείς.

Β Παραλ. 29,35 καὶ ἡ ὁλοκαύτωσις πολλὴ ἐν τοῖς στέασι τῆς τελειώσεως τοῦ σωτηρίου καὶ τῶν σπονδῶν τῆς ὁλοκαυτώσεως· καὶ κατωρθώθη τὸ ἔργον ἐν οἴκῳ Κυρίου.

Β Παραλ. 29,35 Υπήρχον πολλά ολοκαυτώματα εκ παραλλήλου προς τας ειρηνικάς θυσίας, κατά τας οποίας εκαίοντο τα λίπη, και εγίνοντο πολλαί σπονδαί οίνου μαζή με τα ολοκαυτώματα. Ετσι δε επραγματοποιήθη και αποκατεστάθη η υπηρεσία στον ναόν του Κυρίου.

Β Παραλ. 29,36 καὶ ηὐφράνθη Ἐζεκίας καὶ πᾶς ὁ λαὸς διὰ τὸ ἡτοιμακέναι τὸν Θεὸν τῷ λαῷ, ὅτι ἐξάπινα ἐγένετο ὁ λόγος.

Β Παραλ. 29,36 Ο Εζεκίας και όλος ο λαός ηυφράνθησαν, διότι ετακτοποιήθη η λατρεία του Θεού στον ναόν και διότι όλον αυτό το έργον της τακτοποιήσεως και αποκαταστάσεως έγινε τόσον σύντομα.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 30

Β Παραλ. 30,1 Καὶ ἀπέστειλεν Ἐζεκίας ἐπὶ πάντα Ἰσραὴλ καὶ Ἰούδα καὶ ἐπιστολὰς ἔγραψαν ἐπὶ τὸν Ἐφραὶμ καὶ Μανασσῆ ἐλθεῖν εἰς οἶκον Κυρίου εἰς Ἱερουσαλὴμ ποιῆσαι τὸ φασὲκ τῷ Κυρίῳ Θεῷ Ἰσραήλ.

Β Παραλ. 30,1 Ο Εζεκίας έστειλεν αγγελιαφόρος εις όλους τους ανθρώπους του βασιλείου του Ισραήλ και του βασιλείου του Ιούδα, έγραψε δε και επιστολάς προς τας φυλάς Εφραίμ και Μανασσή και προσεκάλεσεν όλους να ελθουν στον ναόν του Κυρίου εις την Ιερουσαλήμ, να εορτάσουν ομού το Πασχα προς τιμήν του Κυρίου του Θεού του Ισραήλ.

Β Παραλ. 30,2 καὶ ἐβουλεύσατο ὁ βασιλεὺς καὶ οἱ ἄρχοντες καὶ πᾶσα ἡ ἐκκλησία ἐν Ἱερουσαλὴμ ποιῆσαι τὸ φασὲκ τῷ μηνὶ τῷ δευτέρῳ·

Β Παραλ. 30,2 Ο βασιλεύς, οι άρχοντές του και όλοι όσοι είχαν συγκεντρωθή εις την Ιερουσαλήμ, συνεσκέφθησαν και απεφάσισαν να εορτάσουν το Πασχα κατά τον δεύτερον μήνα.

Β Παραλ. 30,3 οὐ γὰρ ἠδυνάσθησαν ποιῆσαι αὐτὸ ἐν τῷ καιρῷ ἐκείνῳ, ὅτι οἱ ἱερεῖς οὐχ ἡγνίσθησαν ἱκανοί, καὶ ὁ λαὸς οὐ συνήχθη εἰς Ἱερουσαλήμ.

Β Παραλ. 30,3 Τούτο δέ, διότι δεν ημπόρεσαν να εορτάσουν αυτό κατά τον καθωρισμένον από τον Νομον πρώτον μήνα του έτους, επειδή πολλοί ιερείς δεν είχαν ακόμη αγνισθή και ο λαός δεν είχε συγκεντρωθή εις την Ιερουσαλήμ.

Β Παραλ. 30,4 καὶ ἤρεσεν ὁ λόγος ἐναντίον τοῦ βασιλέως καὶ ἐναντίον τῆς ἐκκλησίας.

Β Παραλ. 30,4 Αυτή η απόφασις εφάνη αρεστή στον βασιλέα και εις όλην την συγκέντρωσιν.

Β Παραλ. 30,5 καὶ ἔστησαν λόγον διελθεῖν κήρυγμα ἐν παντὶ Ἰσραὴλ ἀπὸ Βηρσαβεὲ ἕως Δάν, ἐλθόντας ποιῆσαι τὸ φασὲκ Κυρίῳ Θεῷ Ἰσραὴλ εἰς Ἱερουσαλήμ, ὅτι πλῆθος οὐκ ἐποίησε κατά τὴν γραφήν.

Β Παραλ. 30,5 Ετσι, λοιπόν, επήραν απόφασιν να στείλουν μήνυμα εις όλον τον ισραηλιτικόν λαόν, από την νοτιωτέραν πόλιν την Βηρσαβεέ μέχρι της βορειοτέρας περιοχής της Δαν. Με το μήνυμα αυτό εκαλούσαν αυτούς να έλθουν να εορτάσουν το Πασχα προς τιμήν Κυρίου του Θεού του Ισραήλ εις την Ιερουσαλήμ, διότι πολύ πλήθος λαού δεν είχεν εορτάσει το Πασχα, όπως ο Νομος ώριζεν.

Β Παραλ. 30,6 καὶ ἐπορεύθησαν οἱ τρέχοντες σὺν ταῖς ἐπιστολαῖς παρὰ τοῦ βασιλέως καὶ τῶν ἀρχόντων εἰς πάντα Ἰσραὴλ καὶ Ἰούδαν κατὰ τὸ πρόσταγμα τοῦ βασιλέως λέγοντες· οἱ υἱοὶ Ἰσραὴλ ἐπιστρέψατε πρὸς Κύριον Θεὸν Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰσραήλ, καὶ ἐπιστρέψει τοὺς ἀνασεσωσμένους τοὺς καταλειφθέντας ἀπὸ χειρὸς βασιλέως Ἀσσούρ·

Β Παραλ. 30,6 Οι αγγελιαφόροι έτρεξαν έχοντες μαζή των τας επιστολάς του βασιλέως και των αρχόντων προς όλους τους Ισραηλίτας και τους Ιουδαίους, να αναγγείλουν την εντολήν του βασιλέως και να πουν· “Ισραηλίται, επιστρέψατε εν μετανοία προς Κυριον τον Θεόν του Αβραάμ, του Ισαάκ και του Ιακώβ, και ο Θεός θα επαναφέρη ελευθέρους όσους απέμειναν εις την ζωήν και ευρίσκονται αιχμάλωτοι υπό την εξουσίαν του βασιλέως των Ασσυρίων.

Β Παραλ. 30,7 καὶ μὴ γίνεσθε καθὼς οἱ πατέρες ὑμῶν καὶ οἱ ἀδελφοὶ ὑμῶν, οἳ ἀπέστησαν ἀπὸ Κυρίου Θεοῦ πατέρων αὐτῶν, καὶ παρέδωκεν αὐτοὺς εἰς ἐρήμωσιν, καθὼς ὑμεῖς ὁρᾶτε.

Β Παραλ. 30,7 Μη γίνετε και σεις όμοιοι με τους πατέρας σας και τους αδελφούς σας, οι οποίοι απεστάτησαν από Κυριον τον Θεόν των πατέρων των, ο δε Θεός παρέδωσεν αυτούς εις καταστροφήν, όπως και σεις βλέπετε με τα ίδια σας τα μάτια.

Β Παραλ. 30,8 καὶ νῦν μὴ σκληρύνητε τὰς καρδίας ὑμῶν ὡς οἱ πατέρες ὑμῶν· δότε δόξαν Κυρίῳ τῷ Θεῷ καὶ εἰσέλθετε εἰς τὸ ἁγίασμα αὐτοῦ, ὃ ἡγίασεν εἰς τὸν αἰῶνα, καὶ δουλεύσατε τῷ Κυρίῳ Θεῷ ὑμῶν, καὶ ἀποστρέψει ἀφ᾿ ὑμῶν θυμὸν ὀργῆς.

Β Παραλ. 30,8 Τωρα, λοιπόν, μη θελήσετε να σκληρύνετε και σεις τας καρδίας σας παρακούοντες τας εντολάς του Κυρίου, όπως τας εσκλήρυναν οι πατέρες σας. Δοξάσατε Κυριον τον Θεόν σας, ελάτε στον άγιον αυτού ναόν, τον οποίον καθιέρωσε και ηγίασε, δια να μένη εις αιώνας των αιώνων. Υποταχθήτε στον Κυριον και συμμορφωθήτε με το θέλημά του. Τοτε δε ο Θεός θα αποσύρη από σας και θα διαλύση την βαρείαν οργήν του.

Β Παραλ. 30,9 ὅτι ἐν τῷ ἐπιστρέφειν ὑμᾶς πρὸς Κύριον οἱ ἀδελφοὶ ὑμῶν καὶ τὰ τέκνα ὑμῶν ἔσονται ἐν οἰκτιρμοῖς ἔναντι πάντων τῶν αἰχμαλωτισάντων αὐτούς, καὶ ἀποστρέψει εἰς τὴν γῆν ταύτην, ὅτι ἐλεήμων καὶ οἰκτίρμων Κύριος ὁ Θεὸς ἡμῶν, καὶ οὐκ ἀποστρέψει τὸ πρόσωπον αὐτοῦ ἀφ᾿ ὑμῶν, ἐάν ἐπιστρέψωμεν πρὸς αὐτόν.

Β Παραλ. 30,9 Εάν σεις εν μετανοία επιστρέψετε προς τον Κυριον μας, οι αδελφοί σας και τα τέκνα σας θα βρουν καλωσύνην και κατανόησιν απέναντι εκείνων, οι οποίοι τους έχουν αιχμαλωτίσει, ο δε Θεός θα τους επαναφέρη ελευθέρους εις την χώραν αυτήν, διότι ο Κυριος και Θεός ημών είναι ελεήμων και οικτίρμων. Και στο μέλλον, εάν ημείς επιστρέψωμεν και μείνωμεν πιστοί εις αυτόν, δεν θα αποστρέψη το πρόσωπόν του από σας”.

Β Παραλ. 30,10 καὶ ἦσαν οἱ τρέχοντες διαπορευόμενοι πόλιν ἐκ πόλεως ἐν τῷ ὄρει Ἐφραὶμ καὶ Μανασσῆ καὶ ἕως Ζαβουλών, καὶ ἐγένοντο ὡς καταγελῶντες αὐτῶν καὶ καταμωκώμενοι·

Β Παραλ. 30,10 Οι αγγελιαφόροι διέτρεχον την μίαν πάλιν κατόπιν της άλλης εις την ορεινήν χώραν των φυλών Εφραίμ και Μανασσή, μέχρι και της φυλής του Ζαβουλών. Οι του βασιλείου όμως του Ισραήλ ενέπαιζον και εχλεύαζον αυτούς.

Β Παραλ. 30,11 ἀλλὰ ἄνθρωποι Ἀσὴρ καὶ ἀπὸ Μανασσῆ καὶ ἀπὸ Ζαβουλὼν ἐνετράπησαν καὶ ἦλθον εἰς Ἱερουσαλὴμ καὶ εἰς Ἰούδα.

Β Παραλ. 30,11 Αλλά οι άνθρωποι των φυλών Ασήρ, Μανασσή και Ζαβουλών τους ήκουσαν με συναίσθησιν, εδέχθησαν την πρόσκλησιν και ήλθον εις την Ιερουσαλήμ στο βασίλειον του Ιούδα.

Β Παραλ. 30,12 καὶ ἐγένετο χεὶρ Κυρίου δοῦναι αὐτοῖς καρδίαν μίαν ἐλθεῖν τοῦ ποιῆσαι κατὰ τὰ προστάγματα τοῦ βασιλέως καὶ τῶν ἀρχόντων ἐν λόγῳ Κυρίου,

Β Παραλ. 30,12 Ο Κυριος έβαλε το χέρι του και έκαμε την καρδιά των μίαν, ώστε ομοφώνως να έλθουν και να εορτάσουν το Πασχα σύμφωνα με την εντολήν του βασιλέως και των αρχόντων του Ιουδαϊκού λαού και σύμφωνα με τον λόγον του Κυρίου.

Β Παραλ. 30,13 καὶ συνήχθησαν εἰς Ἱερουσαλὴμ λαὸς πολὺς τοῦ ποιῆσαι τὴν ἑορτὴν τῶν ἀζύμων ἐν τῷ μηνὶ τῷ δευτέρῳ, ἐκκλησία πολλὴ σφόδρα.

Β Παραλ. 30,13 Ετσι πολυάριθμος λαός συνεκεντρώθη εις την Ιερουσαλήμ, δια να εορτάσουν την εορτήν των αζύμων, το Πασχα, κατά τον δεύτερον μήνα. Η συγκέντρωσις αυτή υπήρξε πολυάριθμος.

Β Παραλ. 30,14 καὶ ἀνέστησαν καὶ καθεῖλαν τὰ θυσιαστήρια τὰ ἐν Ἱερουσαλήμ καὶ πάντα, ἐν οἷς ἐθυμίων τοῖς ψευδέσι, κατέσπασαν καὶ ἔῤῥιψαν εἰς τὸν χειμάῤῥουν Κέδρων.

Β Παραλ. 30,14 Αυτοί εσηκώθηκαν και εκρήμνισαν τα ξένα θυσιαστήρια των ειδωλικών θεών, που υπήρχον εις την Ιερουσαλήμ, και όλα τα θυσιαστήρια, εις τα οποία προσέφεραν θυμίαμα προς τους ψευδείς θεούς, τα εθρυμμάτισαν και τα έρριψαν στον χείμαρρον των Κέδρων.

Β Παραλ. 30,15 καὶ ἔθυσαν τὸ φασὲκ τῇ τεσσαρεσκαιδεκάτῃ τοῦ μηνὸς τοῦ δευτέρου· καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται ἐνετράπησαν καὶ ἡγνίσθησαν καὶ εἰσήνεγκαν ὁλοκαυτώματα ἐν οἴκῳ Κυρίου.

Β Παραλ. 30,15 Κατόπιν προσέφεραν την θυσίαν δια το Πασχα κατά την δεκάτην τετάρτην ημέραν του δευτέρου μηνός. Οι ιερείς και οι Λευίται συνησθάνθησαν την ενοχήν των, εκαθαρίσθησαν και εξηγνίσθησαν, όπως διέτασσεν ο Νομος, και προσέφεραν ολοκαυτώματα στον ναόν του Κυρίου.

Β Παραλ. 30,16 καὶ ἔστησαν ἐπὶ τὴν στάσιν αὐτῶν κατὰ τὸ κρίμα αὐτῶν, κατὰ τὴν ἐντολὴν Μωυσῆ ἀνθρώπου τοῦ Θεοῦ, καὶ οἱ ἱερεῖς ἐδέχοντο τὰ αἵματα ἐκ χειρὸς τῶν Λευιτῶν·

Β Παραλ. 30,16 Οι Λευίται επήραν την καθωρισμένην δι' αυτούς θέσιν, σύμφωνα με την εντολήν την οποίαν είχε δώσει ο Μωϋσής, ο άνθρωπος του Θεού. Οι δε ιερείς έπαιρναν τα αίματα των θυσιών από τα χέρια των Λευιτών.

Β Παραλ. 30,17 ὅτι πλῆθος τῆς ἐκκλησίας οὐχ ἡγνίσθη, καὶ οἱ Λευῖται ἦσαν τοῦ θύειν τὸ φασὲκ παντὶ τῷ μὴ δυναμένῳ ἁγνισθῆναι τῷ Κυρίῳ.

Β Παραλ. 30,17 Επειδή όμως όλον το συγκεντρωθέν εκεί πλήθος δεν επρόλαβε να εξαγνισθή σύμφωνα με τον Νομον, οι Λευίται ήσαν υποχρεωμένοι να σφάζουν τα ζώα της πασχαλινής θυσίας και δι' όλους αυτούς, οι οποίοι δεν ήσαν καθαροί ενώπιον του Κυρίου.

Β Παραλ. 30,18 ὅτι τὸ πλεῖστον τοῦ λαοῦ ἀπὸ Ἐφραὶμ καὶ Μανασσῆ καὶ Ἰσσάχαρ καὶ Ζαβουλὼν οὐχ ἡγνίσθησαν, ἀλλ᾿ ἔφαγον τὸ φασὲκ παρὰ τὴν γραφήν. καὶ προσηύξατο Ἐζεκίας περὶ αὐτῶν λέγων· Κύριος ἀγαθὸς ἐξιλασάσθω

Β Παραλ. 30,18 Το μεγαλύτερον μέρος του λαού από τας φυλάς Εφραίμ, Μανασσή, Ισσάχαρ και Ζαβουλών δεν ήσαν νομικώς καθαροί, αλλά έφαγον το Πασχα, παρά την περί καθαρισμού γραπτήν εντολήν του Κυρίου. Ο Εζεκίας όμως προσηυχήθη δι' αυτούς προς τον Κυριον και είπε· “Κυριε, σαν αγαθός που είσαι, συγχώρησε

Β Παραλ. 30,19 ὑπὲρ πάσης καρδίας κατευθυνούσης ἐκζητῆσαι Κύριον τὸν Θεὸν τῶν πατέρων αὐτῶν καὶ οὐ κατὰ τὴν ἁγνείαν τῶν ἁγίων.

Β Παραλ. 30,19 όλους αυτούς, οι οποίοι κατηύθυναν την καρδίαν των να λατρεύσουν σέ, τον Κυριον τον Θεόν των πατέρων των, έστω και αν δεν είναι καθαροί, όπως απαιτεί η αγιότης του ναού σου”.

Β Παραλ. 30,20 καὶ ἐπήκουσε Κύριος τῷ Ἐζεκίᾳ καὶ ἰάσατο τὸν λαόν.

Β Παραλ. 30,20 Ο Κυριος ήκουσε την προσευχήν του Εζεκίου και εσυγχώρησε τον λαόν αυτόν, που δεν επρόλαβε να εξαγνισθή.

Β Παραλ. 30,21 καὶ ἐποίησαν οἱ υἱοὶ Ἰσραὴλ οἱ εὑρεθέντες ἐν Ἱερουσαλὴμ τὴν ἑορτὴν τῶν ἀζύμων ἑπτὰ ἡμέρας ἐν εὐφροσύνῃ μεγάλῃ καὶ καθυμνοῦντες τῷ Κυρίῳ ἡμέραν καθ᾿ ἡμέραν καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται ἐν ὀργάνοις τῷ Κυρίῳ.

Β Παραλ. 30,21 Οι Ισραηλίται, οι οποίοι είχαν ευρεθή εις την Ιερουσαλήμ, εώρτασαν το Πασχα, την λεγομένην εορτήν των αζύμων, επί επτά ημέρας με μεγάλην χαράν δοξολογούντες τον Κυριον κάθε ημέραν, ενώ οι ιερείς και οι Λευίται υμνολογούσαν τον Κυριον με τα μουσικά των όργανα.

Β Παραλ. 30,22 καὶ ἐλάλησεν Ἐζεκίας ἐπὶ πᾶσαν καρδίαν τῶν Λευιτῶν καὶ τῶν συνιόντων σύνεσιν ἀγαθὴν τῷ Κυρίῳ· καὶ συνετέλεσαν τὴν ἑορτὴν τῶν ἀζύμων ἑπτὰ ἡμέρας θύοντες θυσίαν σωτηρίου καὶ ἐξομολογούμενοι τῷ Κυρίῳ Θεῷ τῶν πατέρων αὐτῶν.

Β Παραλ. 30,22 Ο Εζεκίας ωμίλησε κατά τρόπον, που συνεκίνησε τας καρδίας των Λευιτών και μάλιστα τας καρδίας εκείνων που έδειξαν μεγάλην κατανόησιν και αγαθήν διάθεσιν, δια να υπηρετήσουν τον Κυριον. Ετσι ετελείωσε το Πασχα, η εορτή των αζύμων, κατά την οποίαν επί επτά ημέρας προσέφεραν θυσίας σωτηρίου και υμνολογούσαν Κυριον τον Θεόν των πατέρων των.

Β Παραλ. 30,23 καὶ ἐβουλεύσατο ἡ ἐκκλησία ἅμα ποιῆσαι ἑπτὰ ἡμέρας ἄλλας· καὶ ἐποίησαν ἑπτὰ ἡμέρας ἐν εὐφροσύνῃ.

Β Παραλ. 30,23 Ολοι οι συγκεντρωθέντες συνεσκέφθησαν και απεφάσισαν ομοφώνως να εορτάσουν το Πασχα άλλας επτά ημέρας. Και πράγματι εώρτασαν με μεγάλην χαράν επτά ακόμη ημέρας.

Β Παραλ. 30,24 ὅτι Ἐζεκίας ἀπήρξατο τῷ Ἰούδᾳ τῇ ἐκκλησίᾳ χιλίους μόσχους καὶ ἑπτακισχίλια πρόβατα, καὶ οἱ ἄρχοντες ἀπήρξαντο τῷ λαῷ μόσχους χιλίους καὶ πρόβατα δέκα χιλιάδας, καὶ τὰ ἅγια τῶν ἱερέων εἰς πλῆθος.

Β Παραλ. 30,24 Ο Εζεκίας, ο βασιλεύς του Ιούδα, προσέφερεν εις την συγκέντρωσιν αυτήν χιλίους μόσχους και επτά χιλιάδας πρόβατα. Ομως και οι άρχοντες προσέφεραν δια τον λαόν χιλίους μόσχους και δέκα χιλιάδες πρόβατα. Εξ άλλου επραγματοποιήθη και ο καθαρισμός κατά τον Νομον εις πλήθος άλλο ιερέων.

Β Παραλ. 30,25 καὶ ηὐφράνθη πᾶσα ἡ ἐκκλησία, οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ πᾶσα ἡ ἐκκλησία Ἰούδα καὶ οἱ εὑρεθέντες ἐξ Ἱερουσαλὴμ καὶ οἱ προσήλυτοι οἱ ἐλθόντες ἀπὸ γῆς Ἰσραὴλ καὶ οἱ κατοικοῦντες Ἰούδα.

Β Παραλ. 30,25 Ετσι όλοι οι εκεί συγκεντρωθέντες ηυφράνθησαν, οι ιερείς και οι Λευίται, οι συγκεντρωθέντες Ιουδαίοι, όσοι ευρέθησαν κάτοικοι της Ιερουσαλήμ, οι ξένοι οι οποίοι είχαν έλθει από την χώραν του βασιλείου του Ισραήλ, και όλοι οι κάτοικοι της Ιουδαίας.

Β Παραλ. 30,26 καὶ ἐγένετο εὐφροσύνη μεγάλη ἐν Ἱερουσαλήμ· ἀπὸ ἡμερῶν Σαλωμὼν υἱοῦ Δαυὶδ βασιλέως Ἰσραὴλ οὐκ ἐγένετο τοιαύτη ἑορτὴ ἐν Ἱερουσαλήμ.

Β Παραλ. 30,26 Εγινε μεγάλη χαρά και αγαλλίασις εις την Ιερουσαλήμ· από την εποχήν του Σολομώντος του υιού του Δαυίδ, βασιλέως του ισραηλιτικού λαού, δεν έγινεν άλλη εορτή εις την Ιερουσαλήμ τόσον λαμπρά, όπως αυτή.

Β Παραλ. 30,27 καὶ ἀνέστησαν οἱ ἱερεῖς οἱ Λευῖται καὶ εὐλόγησαν τὸν λαόν· καὶ ἐπηκούσθη ἡ φωνὴ αὐτῶν, καὶ ἦλθεν ἡ προσευχὴ αὐτῶν εἰς τὸ κατοικητήριον τὸ ἅγιον αὐτοῦ εἰς τὸν οὐρανόν.

Β Παραλ. 30,27 Μετά ταύτα οι ιερείς οι Λευίται εσηκώθηκαν και ευλόγησαν τον λαόν. Η φωνή των εισηκούσθη, η προσευχή των δηλαδή έφθασεν στο άγιον κατοικητήριον του Θεού στον ουρανόν.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 31

Β Παραλ. 31,1 Καὶ ὡς συνετελέσθη πάντα ταῦτα, ἐξῆλθε πᾶς Ἰσραὴλ οἱ εὑρεθέντες ἐν πόλεσιν Ἰούδα καὶ συνέτριψαν τὰς στήλας καὶ ἔκοψαν τά ἄλση καὶ κατέσπασαν τὰ ὑψηλὰ καὶ τοὺς βωμοὺς ἀπὸ πάσης τῆς Ἰουδαίας καὶ Βενιαμίν, καὶ ἐξ Ἐφραὶμ καὶ ἀπὸ Μανασσῆ ἕως εἰς τέλος, καὶ ἐπέστρεψαν πᾶς Ἰσραὴλ ἕκαστος εἰς τὴν κληρονομίαν αὐτοῦ καὶ εἰς τὰς πόλεις αὐτῶν.

Β Παραλ. 31,1 Οταν ετελείωσαν όλαι αι χαρμόσυνοι αυταί εορταί του Πασχα, πάντες οι Ισραηλίται, οι οποίοι ευρέθησαν εις την Ιερουσαλήμ, εξήλθον και διεσκορπίσθησαν ανά τας πόλστου Ιούδα και συνέτριψαν τας ειδωλολατρικάς στήλας, κατέκοψαν τα ειδωλολατρικά άλση και κατέρριψαν τους υψηλούς ειδωλολατρικούς τόπους και τους βωμούς από την χώραν της Ιουδαίας και από την χώραν της φυλής του Βενιαμίν και από τας περιοχάς των φυλών Εφραίμ και Μανασσή, έως ότου τα κατέστρεψαν τελείως. Επειτα όλοι οι Ισραηλίται επέστρεψαν ο καθένας από αυτούς εις τας πόλεις των και τας κατοικίας των.

Β Παραλ. 31,2 καὶ ἔταξεν Ἐζεκίας τὰς ἐφημερίας τῶν ἱερέων καὶ τῶν Λευιτῶν καὶ τὰς ἐφημερίας ἑκάστου κατὰ τὴν ἑαυτοῦ λειτουργίαν τοῖς ἱερεῦσι καὶ τοῖς Λευίταις εἰς τὴν ὁλοκαύτωσιν καὶ εἰς τὴν θυσίαν τοῦ σωτηρίου καὶ αἰνεῖν καὶ ἐξομολογεῖσθαι καὶ λειτουργεῖν ἐν ταῖς πύλαις ἐν ταῖς αὐλαῖς οἴκου Κυρίου.

Β Παραλ. 31,2 Ο βασιλεύς Εζεκίας οργάνωσε τας τάξεις των ιερέων και των Λευιτών ώστε ο καθένας από τους ιερείς και τους Λευίτας να έχη την υπηρεσίαν του, όταν θα προσεφέροντο τα ολοκαυτώματα και αι ειρηνικαί θυσίαι, να δοξολογή, να υμνή τον Κυριον και να υπηρετή ως θυρωρός εις τας αυλάς του Κυρίου.

Β Παραλ. 31,3 καὶ μερὶς τοῦ βασιλέως ἐκ τῶν ὑπαρχόντων αὐτοῦ εἰς τὰς ὁλοκαυτώσεις τὴν πρωϊνὴν καὶ τὴν δειλινὴν καὶ ὁλοκαυτώσεις εἰς τὰ σάββατα καὶ εἰς τὰς νουμηνίας καὶ εἰς τὰς ἑορτὰς τὰς γεγραμμένας ἐν τῷ νόμῳ Κυρίου.

Β Παραλ. 31,3 Ο βασιλεύς παρεχώρησε από τα υπάρχοντα αυτού ένα μέρος δια την προσφοράν των ολοκαυτωμάτων κατά την πρωΐαν και το εσπέρας, όπως επίσης και δια τα ολοκαυτώματα των Σαββάτων, εκάστης πρώτης του μηνός και των εορτών, όπως αύται ήσαν γραμμέναι στον Νομον του Κυρίου.

Β Παραλ. 31,4 καὶ εἶπαν τῷ λαῷ τοῖς κατοικοῦσιν ἐν Ἱερουσαλὴμ δοῦναι τὴν μερίδα τῶν ἱερέων καὶ τῶν Λευιτῶν, ὅπως κατισχύσωσιν ἐν τῇ λειτουργίᾳ οἴκου Κυρίου.

Β Παραλ. 31,4 Εδόθησαν επίσης εντολαί στους ανθρώπους, οι οποίοι κατοικούσαν εις την Ιερουσαλήμ, να δίδουν την καθωρισμένην μερίδα στους ιερείς και τους Λευίτας, δια να αφιερωθούν αυτοί απερίσπαστοι εις την υπηρεσίαν των στον ναόν του Κυρίου.

Β Παραλ. 31,5 καὶ ὡς προσέταξε τὸν λόγον, ἐπλεόνασεν Ἰσραὴλ ἀπαρχὴν σίτου καὶ οἴνου καὶ ἐλαίου καὶ μέλιτος καὶ πᾶν γέννημα ἀγροῦ, καὶ ἐπιδέκατα πάντα εἰς πλῆθος ἤνεγκαν οἱ υἱοὶ Ἰσραὴλ καὶ Ἰούδα.

Β Παραλ. 31,5 Αμέσως μόλις εκοινοποιήθη η διαταγή αυτή, οι Ισραηλίται προσέφεραν στον ναόν αφθόνους τας απαρχάς του σίτου, του οίνου, του ελαίου και του μέλιτος και όλων των άλλων γεωργικών προϊόντων. Ακόμη δε οι Ισραηλίται και οι Ιουδαίοι προσέφεραν δια το ιερατείον εν αφθονία το δέκατον από όλα τα προϊόντα.

Β Παραλ. 31,6 καὶ οἱ κατοικοῦντες ἐν ταῖς πόλεσιν Ἰούδα καὶ αὐτοὶ ἤνεγκαν ἐπιδέκατα μόσχων καὶ προβάτων καὶ ἐπιδέκατα αἰγῶν καὶ ἡγίασαν τῷ Κυρίῳ Θεῷ αὐτῶν καὶ εἰσήνεγκαν καὶ ἔθηκαν σωροὺς σωρούς·

Β Παραλ. 31,6 Οσοι δε κατοικούσαν εις πόλστου Ιούδα και αυτοί προσέφεραν τα δέκατα από τους μόσχους, από τα πρόβατα, από τας αίγας των, τα οποία δέκατα αφιέρωσαν εις Κυριον τον Θεόν των. Τα προσέφεραν και τα ετοποθέτησαν στον ναόν ενώπιον του Κυρίου κατά ομάδας ομάδας.

Β Παραλ. 31,7 ἐν τῷ μηνὶ τῷ τρίτῳ ἤρξαντο οἱ σωροὶ θεμελιοῦσθαι, καὶ ἐν τῷ μηνὶ τῷ ἑβδόμῳ συνετελέσθησαν.

Β Παραλ. 31,7 Κατά τον τρίτον μήνα ήρχισε να γίνεται η συγκέντρωσις και ταξινόμησις όλων των αφιερωμάτων και κατά τον έβδομον μήνα ετελείωσεν.

Β Παραλ. 31,8 καὶ ἦλθεν Ἐζεκίας καὶ οἱ ἄρχοντες καὶ εἶδον τοὺς σωροὺς καὶ ηὐλόγησαν τὸν Κύριον καὶ τὸν λαὸν αὐτοῦ Ἰσραήλ.

Β Παραλ. 31,8 Ο Εζεκίας και οι άρχοντες των Ιουδαίων ήλθον και είδαν το πλήθος των διαφόρων αφιερωμάτων, εδόξασαν τον Κυριον και ευλόγησαν τον λαόν του, τον ισραηλιτικόν.

Β Παραλ. 31,9 καὶ ἐπυνθάνετο Ἐζεκίας τῶν ἱερέων καὶ τῶν Λευιτῶν ὑπὲρ τῶν σωρῶν,

Β Παραλ. 31,9 Ο Εζεκίας εζήτησε να μάθη από τους ιερείς και τους Λευίτας σχετικώς με τα πλήθη αυτά των προσφορών.

Β Παραλ. 31,10 καὶ εἶπε πρὸς αὐτὸν Ἀζαρίας ὁ ἱερεὺς ὁ ἄρχων εἰς οἶκον Σαδὼκ καὶ εἶπεν· ἐξ οὗ ἦρκται ἡ ἀπαρχὴ φέρεσθαι εἰς οἶκον Κυρίου, ἐφάγομεν καὶ ἐπίομεν καὶ κατελίπομεν ἕως εἰς πλῆθος, ὅτι Κύριος ηὐλόγησε τὸν λαὸν αὐτοῦ, καὶ κατελίπομεν ἐπὶ τὸ πλῆθος τοῦτο.

Β Παραλ. 31,10 Ο αρχιερεύς Αζαρίας, ο οποίος ήτο ο άρχων εις την οικογένειαν του Σαδώκ, απήντησε και είπε προς αυτόν· “από τότε που έγινεν η αρχή να προσφέρωνται αυταί αι απαρχαί στον ναόν του Κυρίου, εφάγομεν και επίομεν και εχορτάσαμεν και αφήσαμεν πολύ πλήθος περισσευμάτων, διότι ο Κυριος ηυλόγησε τον λαόν αυτού, ώστε να αφήσωμεν το πλήθος αυτό των περισσευμάτων”.

Β Παραλ. 31,11 καὶ εἶπεν Ἐζεκίας ἔτι ἑτοιμάσαι παστοφόρια εἰς οἶκον Κυρίου, καὶ ἡτοίμασαν.

Β Παραλ. 31,11 Ο Εζεκίας διέταξε να κατασκευάσουν δωμάτια πλησίον του ναού του Κυρίου, τα υποία πράγματι κατεσκεύασαν και ετακτοποίησαν.

Β Παραλ. 31,12 καὶ ἤνεγκαν ἐκεῖ τὰς ἀπαρχὰς καὶ τὰ ἐπιδέκατα ἐν πίστει, καὶ ἐπ᾿ αὐτῶν ἐπιστάτης Χωνενίας ὁ Λευίτης, καὶ Σεμεΐ ὁ ἀδελφὸς αὐτοῦ διαδεχόμενος,

Β Παραλ. 31,12 Εκεί μετέφεραν όλα όσα είχαν περισσεύσει από τας απαρχάς και από το δέκατον των προϊόντων. Επόπτης δε επάνω εις αυτά και υπεύθυνος ωρίσθη ο Λευίτης Χωνενίας και ως αντικαταστάτης αυτού ο αδελφός του ο Σεμεΐ.

Β Παραλ. 31,13 καὶ Ἰεϊὴλ καὶ Ὀζαζίας καὶ Ναὲθ καὶ Ἀσαὴλ καὶ Ἱεριμὼθ καὶ Ἰωζαβὰδ καὶ Ἐλιὴλ καὶ Σαμαχία καὶ Μαὰθ καὶ Βαναΐας καὶ οἱ υἱοὶ αὐτοῦ καθεσταμένοι διὰ Χωνενίου καὶ Σεμεΐ τοῦ ἀδελφοῦ αὐτοῦ, καθὼς προσέταξεν Ἐζεκίας ὁ βασιλεὺς καὶ Ἀζαρίας ὁ ἡγούμενος οἴκου Κυρίου.

Β Παραλ. 31,13 Ο δε Ιεϊήλ, ο Οζαζίας, ο Ναέθ, ο Ασαήλ, ο Ιεριμώθ, ο Ιωζαβάδ, ο Ελιήλ, ο Σαμαχίας, ο Μαάθ, ο Βαναΐας και οι υιοί αυτού είχαν διορισθή ως επόπται υπό την επίβλεψιν του Χωνενίου και του αδελφού του Σεμεΐ, όπως ακριβώς είχε διατάξει ο βασιλεύς Εζεκίας και ο αρχιερεύς Αζαρίας, ο οποίος ήτο και ο γενικός αρχηγός στον ναόν του Κυρίου.

Β Παραλ. 31,14 καὶ Κωρὴ ὁ τοῦ Ἰεμνὰ ὁ Λευίτης ὁ πυλωρὸς κατὰ ἀνατολὰς ἐπὶ τῶν δομάτων δοῦναι τὰς ἀπαρχὰς Κυρίου καὶ τὰ ἅγια τῶν ἁγίων

Β Παραλ. 31,14 Ο Κωρή, ο υιός του Ιεμνά ο Λευίτης, ήτο θυρωρός εις τας ανατολικάς αιθούσας του ναού και είχεν αναλάβει να κατανέμη τας προσφερομένας απαρχάς και τας άλλας αγιωτάτας προσφοράς.

Β Παραλ. 31,15 διὰ χειρὸς Ὀδὸμ καὶ Βενιαμὶν καὶ Ἰησοῦς καὶ Σεμεΐ καὶ Ἀμαρίας, καὶ Σεχονίας διὰ χειρὸς τῶν ἱερέων ἐν πίστει δοῦναι τοῖς ἀδελφοῖς αὐτῶν κατὰ τὰς ἐφημερίας, κατὰ τὸν μέγαν καὶ τὸν μικρόν,

Β Παραλ. 31,15 Αυτά δε τα διένεμε δια μέσου των βοηθών του, του Οδόμ, του Βενιαμίν, του Ιησού, του Σεμεΐ, του Αμαρία και του Σεχονία, οι οποίοι είχον αυτό το έργον να διανέμουν στους αδελφούς των τας προσφοράς δικαίως, κατά τας τάξεις αυτών, εις μεγάλους και εις μικρούς,

Β Παραλ. 31,16 ἐκτὸς τῆς ἐπιγονῆς τῶν ἀρσενικῶν ἀπὸ τριετοῦς καὶ ἐπάνω, παντὶ τῷ εἰσπορευομένῳ εἰς οἶκον Κυρίου, εἰς λόγον ἡμερῶν εἰς ἡμέραν, εἰς λειτουργίαν ἐφημερίαις διατάξεως αὐτῶν.

Β Παραλ. 31,16 όπως επίσης και δια τα άνω των τριών ετών άρρενα τέκνα όλων των ιερέων, οι οποίοι εισήρχοντο στον ναόν του Κυρίου δια τας υπηρεσίας εκάστης ημέρας, δια να προσφέρουν τας υπηρεσίας των, όπως ήτο καθωρισμένον δια την τάξιν των.

Β Παραλ. 31,17 οὗτος ὁ καταλοχισμὸς τῶν ἱερέων κατ᾿ οἴκους πατριῶν, καὶ οἱ Λευῖται ἐν ταῖς ἐφημερίαις αὐτῶν ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω ἐν διατάξει,

Β Παραλ. 31,17 Αυτός ο κατάλογος των ιερέων είχε συνταχθή σύμφωνα με τας πατριαρχικάς οικογενείας. Οι Λευίται είχον και αυτοί εγγραφή εις καταλόγους από εικοσαετούς και άνω, δια να μετέχουν εις την διανομήν αυτήν κατά την τάξιν των.

Β Παραλ. 31,18 ἐν καταλοχίαις, ἐν πάσῃ ἐπιγονῇ υἱῶν αὐτῶν καὶ θυγατέρων αὐτῶν εἰς πᾶν πλῆθος, ὅτι ἐν πίστει ἥγνισαν τὸ ἅγιον

Β Παραλ. 31,18 Απεφασίσθη να εγγραφούν όλα τα τέκνα των, οι υιοί των και αι θυγατέρες των εν τω συνόλω, διότι αυτοί είχαν αφιερώσει εαυτούς πιστώς εις τα άγια.

Β Παραλ. 31,19 τοῖς υἱοῖς Ἀαρὼν τοῖς ἱερατεύουσι, καὶ οἱ ἀπὸ τῶν πόλεων αὐτῶν ἐν πάσῃ πόλει καὶ πόλει ἄνδρες, οἳ ὠνομάσθησαν ἐν ὀνόματι, δοῦναι μερίδα παντὶ ἀρσενικῷ ἐν τοῖς ἱερεῦσι καὶ παντὶ καταριθμουμένῳ ἐν τοῖς Λευίταις.

Β Παραλ. 31,19 Δια δε τους υιούς του Ααρών, τους ιερείς, οι οποίοι ευρίσκοντο εις τας αγροτικάς περιοχάς γύρω από τας πόλεις των, εις κάθε πόλιν υπήρχον άνδρες, οι οποίοι ονομαστί είχαν ορισθή, να δίδουν μερίδας εις όλα τα άρρενα παιδιά των ιερέων και εις όλους τους Λευίτας τους εγγεγραμμένους στους καταλόγους.

Β Παραλ. 31,20 καὶ ἐποίησεν οὕτως Ἐζεκίας ἐν παντὶ Ἰούδᾳ καὶ ἐποίησε τὸ καλὸν καὶ τὸ εὐθὲς ἐναντίον τοῦ Κυρίου Θεοῦ αὐτοῦ.

Β Παραλ. 31,20 Ετσι έκαμεν ο Εζεκίας καθ' όλην την Ιουδαίαν, έπραξε δηλαδή το καλόν και ευάρεστον ενώπιον Κυρίου του Θεού του.

Β Παραλ. 31,21 καὶ ἐν παντὶ ἔργῳ, ᾧ ἤρξατο ἐν ἐργασίᾳ ἐν οἴκῳ Κυρίου, καὶ ἐν τῷ νόμῳ καὶ ἐν τοῖς προστάγμασιν ἐξεζήτησε τὸν Θεὸν αὐτοῦ ἐξ ὅλης ψυχῆς αὐτοῦ καὶ ἐποίησε καὶ εὐωδώθη.

Β Παραλ. 31,21 Γενικώς κάθε έργον, το οποίον ανέλαβε να εκτελέση στον ναόν του Κυρίου, το έπραξε σύμφωνα με τον Νομον και τας εντολάς του Θεού, τον οποίον με όλην του την ψυχήν ελάτρευε. Κατ' αυτόν τον τρόπον ενήργησεν ο Εζεκίας και ευωδώθη εις την ζωήν του.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 32

Β Παραλ. 32,1 Καὶ μετὰ τοὺς λόγους τούτους καὶ τὴν ἀλήθειαν ταύτην ἦλθε Σενναχηρὶμ βασιλεὺς Ἀσσυρίων καὶ ἦλθεν ἐπὶ Ἰούδαν καὶ παρενέβαλεν ἐπὶ τὰς πόλεις τὰς τειχήρεις καὶ εἶπε προκαταλαβέσθαι αὐτάς.

Β Παραλ. 32,1 Επειτα από τα γεγονότα αυτά, τας συμφώνους προς το θέλημα του Θεού πράξεις αυτάς του Εζεκίου, ο Σενναχηρίμ ο βασιλεύς των Ασσυρίων εξεστράτευσεν εναντίον της Ιουδαίας, επολιόρκησε τας οχυράς πόλεις και έδωσε διαταγήν να τας καταλάβουν.

Β Παραλ. 32,2 καὶ εἶδεν Ἐζεκίας ὅτι ἥκει Σενναχηρὶμ καὶ τὸ πρόσωπον αὐτοῦ τοῦ πολεμῆσαι ἐπὶ Ἱερουσαλήμ,

Β Παραλ. 32,2 Οταν ο Εζεκίας είδεν ότι είχεν έλθει ο Σενναχηρίμ με τον σκοπόν να πολεμήση κατά της Ιερουσαλήμ,

Β Παραλ. 32,3 καὶ ἐβουλεύσατο μετὰ τῶν πρεσβυτέρων αὐτοῦ καὶ τῶν δυνατῶν ἐμφράξαι τὰ ὕδατα τῶν πηγῶν, ἃ ἦν ἔξω τῆς πόλεως, καὶ συνεπίσχυσαν αὐτῷ.

Β Παραλ. 32,3 συνεσκέφθη και απεφάσισε με τους πρεσβυτέρους της πόλεως και τους άλλους γενναίους άνδρας να κλείσουν τας πηγάς των υδάτων, που ήσαν έξω από την πόλιν της Ιερουσαλήμ. Οι πρεσβύτεροι και οι άλλοι τον ενεθάρρυναν στο έργον αυτό.

Β Παραλ. 32,4 καὶ συνήγαγε λαὸν πολὺν καὶ ἐνέφραξε τὰ ὕδατα τῶν πηγῶν καὶ τὸν ποταμὸν τὸν διορίζοντα διὰ τῆς πόλεως λέγων· μὴ ἔλθῃ βασιλεὺς Ἀσσοὺρ καὶ εὕρῃ ὕδωρ πολὺ καὶ κατισχύσῃ.

Β Παραλ. 32,4 Ο βασιλεύς συνεκέντρωσε πολύν λαόν και έφραξε τας πηγάς των υδάτων και το ποτάμι, που έρρεε πλησίον της πόλεως, λέγων· “αυτό γίνεται, δια να μη εύρη πολύ ύδωρ, όταν έλθη ο βασιλεύς των Ασσυρίων και μας νικήση”.

Β Παραλ. 32,5 καὶ κατίσχυσεν Ἐζεκίας καὶ ᾠκοδόμησε πᾶν τὸ τεῖχος τὸ κατεσκαμμένον καὶ πύργους καὶ ἔξω προτείχισμα ἄλλο καὶ κατίσχυσε τὸ ἀνάλημμα τῆς πόλεως Δαυὶδ καὶ κατεσκεύασεν ὅπλα πολλά.

Β Παραλ. 32,5 Ο Εζεκίας έλαβε θάρρος ανοικοδόμησεν όλον το τείχος της Ιερουσαλήμ, όπου αυτό είχε καταστροφή, και τους πύργους αυτού, έκτισεν άλλο τείχος έξω από την πόλιν και ενίσχυσε το φρούριον της πόλεως Δαυίδ. Επί πλέον δε κατεσκεύασε και πολλά όπλα.

Β Παραλ. 32,6 καὶ ἔθετο ἄρχοντας τοῦ πολέμου ἐπὶ τὸν λαόν, καὶ συνήχθησαν πρὸς αὐτὸν ἐπὶ τὴν πλατεῖαν τῆς πύλης τῆς φάραγγος, καὶ ἐλάλησεν ἐπὶ καρδίαν αὐτῶν λέγων·

Β Παραλ. 32,6 Ωρισε στρατιωτικούς αρχηγούς επί του στρατού, οι οποίοι και συνεκεντρώθησαν κοντά εις αυτόν εις την πλατείαν της πύλης της φάραγγος. Προς αυτούς ωμίλησεν εις τας καρδίας των ο βασιλεύς και είπε·

Β Παραλ. 32,7 ἰσχύσατε καὶ ἀνδρίζεσθε καὶ μὴ φοβηθῆτε, μηδὲ πτοηθῆτε ἀπὸ προσώπου βασιλέως Ἀσσοὺρ καὶ ἀπὸ προσώπου παντὸς τοῦ ἔθνους τοῦ μετ᾿ αὐτοῦ, ὅτι μεθ᾿ ἡμῶν πλείονες ἢ μετ᾿ αὐτοῦ·

Β Παραλ. 32,7 “έχετε θάρρος, φανήτε ανδρείοι, μη φοβηθήτε και μη πτοηθήτε εξ αιτίας του βασιλέως των Ασσυρίων και εξ αιτίας όλου του λαού, που ευρίσκεται μαζή του, διότι εκείνοι που είναι μαζή μας, είναι περισσότεροι, από εκείνους που είναι μαζή του.

Β Παραλ. 32,8 μετ᾿ αὐτοῦ βραχίονες σάρκινοι, μεθ᾿ ἡμῶν δὲ Κύριος ὁ Θεὸς ἡμῶν τοῦ σῴζειν καὶ τοῦ πολεμεῖν τὸν πόλεμον ἡμῶν. καὶ κατεθάρσησεν ὁ λαὸς ἐπὶ τοῖς λόγοις Ἐζεκίου βασιλέως Ἰούδα.

Β Παραλ. 32,8 Με τον βασιλέα των Ασσυρίων είναι βραχίονες σάρκινοι, ενώ μαζή μας είναι Κυριος ο Θεός μας, ο οποίος είναι ικανός να μας σώζη από κινδύνους, να αναλαμβάνη και οδηγή εις νίκην τον πόλεμάν μας”. Ο λαός επήρε θάρρος από τα λόγια αυτά του Εζεκίου βασιλέως των Ιουδαίων.

Β Παραλ. 32,9 καὶ μετὰ ταῦτα ἀπέστειλε Σενναχηρὶμ βασιλεὺς Ἀσσυρίων τοὺς παῖδας ἑαυτοῦ ἐπὶ Ἱερουσαλήμ, καὶ αὐτὸς ἐπὶ Λαχὶς καὶ πᾶσα ἡ στρατιὰ μετ᾿ αὐτοῦ, καὶ ἀπέστειλε πρὸς Ἐζεκίαν βασιλέα Ἰούδα καὶ πρὸς πάντα Ἰούδα τὸν ἐν Ἱερουσαλὴμ λέγων·

Β Παραλ. 32,9 Μετά ταύτα ο Σενναχηρίμ, ο βασιλεύς των Ασσυρίων, απέστειλε μερικούς δούλους του εναντίον της Ιερουσαλήμ, αυτός δε και μαζή με αυτόν όλος ο στρατός του παρέμειναν εις την Λαχίς. Εστειλε δε τους άνδρας αυτούς προς τον Εζεκίαν και προς όλους τους Ιουδαίους, οι οποίοι ευρίσκοντο εις την Ιερουσαλήμ, και τους είπε·

Β Παραλ. 32,10 οὕτως λέγει Σενναχηρὶμ βασιλεὺς Ἀσσυρίων· ἐπὶ τί ὑμεῖς πεποίθατε καὶ καθήσεσθε ἐν τῇ περιοχῇ ἐν Ἱερουσαλήμ;

Β Παραλ. 32,10 “Αυτά λέγει ο Σενναχηρίμ ο βασιλεύς των Ασσυρίων. Που σεις στηρίζετε την πεποίθησίν σας και μένετε περικυκλωμένοι μέσα εις την Ιερουσαλήμ;

Β Παραλ. 32,11 οὐχὶ Ἐζεκίας ἀπατᾷ ὑμᾶς τοῦ παραδοῦναι ὑμᾶς εἰς θάνατον καὶ εἰς λιμὸν καὶ εἰς δίψαν λέγων· Κύριος ὁ Θεὸς ἡμῶν σώσει ἡμᾶς ἐκ χειρὸς βασιλέως Ἀσσούρ;

Β Παραλ. 32,11 Ο Εζεκίας δεν είναι εκείνος, ο οποίος σας εξαπατά δια να σας παραδώση εις βέβαιον θάνατον, εις την πείναν και την δίψαν λέγων ότι, τάχα, Κυριος ο Θεός μας θα μας σώση από τα χέρια των Ασσυρίων;

Β Παραλ. 32,12 οὐχ οὗτός ἐστιν Ἐζεκίας, ὃς περιεῖλε τὰ θυσιαστήρια αὐτοῦ καὶ τὰ ὑψηλὰ αὐτοῦ καὶ εἶπε τῷ Ἰούδᾳ καὶ τοῖς κατοικοῦσιν ἐν Ἱερουσαλὴμ λέγων· κατέναντι τοῦ θυσιαστηρίου τούτου προσκυνήσετε καὶ ἐπ᾿ αὐτῷ θυμιάσατε;

Β Παραλ. 32,12 Αυτός ο Εζεκίας δεν είναι εκείνος που κατέστρεψε τα θυσιαστήρια του ειδωλικού θεού και τους υψηλούς ειδωλολατρικούς τόπους και είπεν εις όλους τους Ιουδαίους και ειδικότερα στους κατοίκους της Ιερουσαλήμ ότι μόνον ενώπιον του θυσιαστηρίου αυτού, που υπάρχει στον ναόν, θα προσκυνήτε και επάνω εις αυτό θα προσφέρετε το θυμίαμα;

Β Παραλ. 32,13 οὐ γνώσεσθε ὅ,τι ἐποίησα ἐγὼ καὶ οἱ πατέρες μου πᾶσι τοῖς λαοῖς τῶν χωρῶν; μὴ δυνάμενοι ἠδύναντο θεοὶ τῶν ἐθνῶν πάσης τῆς γῆς σῶσαι τὸν λαὸν αὐτῶν ἐκ χειρός μου;

Β Παραλ. 32,13 Δεν έχετε μάθει όσα εγώ και οι προκάτοχοί μου βασιλείς έχομεν κάμει εις όλους τους λαούς των γύρω χωρών; Μηπως, τάχα και ημπόρεσαν καθόλου οι θεοί των άλλων εθνών όλης της γης να σώσουν τους λαούς των από το χέρια μου;

Β Παραλ. 32,14 τίς ἐν πᾶσι τοῖς θεοῖς τῶν ἐθνῶν τούτων, οὓς ἐξωλόθρευσαν οἱ πατέρες μου; μὴ ἐδύναντο σῶσαι τὸν λαὸν αὐτῶν ἐκ χειρός μου, ὅτι δυνήσεται ὁ Θεὸς ὑμῶν σῶσαι ὑμᾶς ἐκ χειρός μου;

Β Παραλ. 32,14 Μεταξύ όλων των άλλων θεών, που λατρεύουν τα έθνη αυτά, τα οποία οι προκάτοχοί μου κατέστρεψαν, ποίος θεός υπήρξε που ημπόρεσε να σώση τον λαόν του από τα χέρια μου, ώστε να πιστεύσετε και σεις ότι ημπορεί ο Θεός σας να σας σώση από τα χέρια μου;

Β Παραλ. 32,15 νῦν οὖν μὴ ἀπατάτω ὑμᾶς Ἐζεκίας καὶ μὴ πεποιθέναι ὑμᾶς ποιείτω κατὰ ταῦτα, καὶ μὴ πιστεύετε αὐτῷ· ὅτι οὐ μὴ δύνηται ὁ Θεὸς παντὸς ἔθνους καὶ βασιλείας τοῦ σῶσαι τὸν λαὸν αὐτοῦ ἐκ χειρός μου καὶ ἐκ χειρὸς πατέρων μου, ὅτι ὁ Θεὸς ὑμῶν οὐ μὴ σώσει ὑμᾶς ἐκ χειρός μου.

Β Παραλ. 32,15 Τωρα, λοιπόν, ας μη σας εξαπατά ο Εζεκίας και ας μη σας παρασύρη να έχετε πεποίθησιν εις αυτά και να πράξετε, όπως αυτός σας λέγει. Μη τον πιστεύετε, διότι δεν θα ημπορέση κανένας θεός, οιουδήποτε έθνους και οιασδήποτε βασιλείας να σώση τον λαόν του από τα χέρια μου, όπως δεν τον έσωσεν από τα χέρια των πατέρων μου. Επαναλαμβάνω, ότι ο Θεός σας δεν θα σας σώση από το χέρι μου”.

Β Παραλ. 32,16 καὶ ἔτι ἐλάλησαν οἱ παῖδες αὐτοῦ ἐπὶ τὸν Κύριον Θεὸν καὶ ἐπὶ Ἐζεκίαν παῖδα αὐτοῦ.

Β Παραλ. 32,16 Είπαν ακόμη περισσότερα οι δούλοι του Σενναχηρίμ εναντίον Κυρίου του Θεού και εναντίον του Εζεκίου του δούλου του.

Β Παραλ. 32,17 καὶ βιβλίον ἔγραψεν ὀνειδίζειν τὸν Κύριον Θεὸν Ἰσραὴλ καὶ εἶπε περὶ αὐτοῦ λέγων· ὡς οἱ θεοὶ τῶν ἐθνῶν τῆς γῆς οὐκ ἐξείλαντο λαοὺς αὐτῶν ἐκ χειρός μου, οὕτως οὐ μὴ ἐξέληται ὁ Θεὸς Ἐζεκίου λαὸν αὐτοῦ ἐκ χειρός μου,

Β Παραλ. 32,17 Εγραψε δε ο βασιλεύς Σενναχηρίμ επιστολήν, δια να υβρίση Κυριον τον Θεόν του Ισραήλ λέγων εναντίον του Θεού· “όπως οι θεοί των άλλων εθνών της γης δεν έσωσαν τους λαούς των από τα χέρια μου, κατά παρόμοιον τρόπον και ο Θεός του Εζεκίου δεν θα σώση τον λαόν του από τα χέρια μου”.

Β Παραλ. 32,18 καὶ ἐβόησε φωνῇ μεγάλῃ Ἰουδαϊστὶ ἐπὶ τὸν λαὸν Ἱερουσαλὴμ τὸν ἐπὶ τοῦ τείχους, τοῦ φοβῆσαι αὐτοὺς καὶ κατασπάσαι, ὅπως προκαταλάβωνται τὴν πόλιν.

Β Παραλ. 32,18 Ενας δε από τους δούλους του Σενναχηρίμ εκραύγασε με μεγάλην φωνήν εις την γλώσσαν την ιουδαϊκήν προς τον λαόν της Ιερουσαλήμ, που ευρίσκετο επάνω στο τείχος, δια να εκφοβίση και καταπτοήση αυτούς και ημπορέσουν έτσι οι Ασσύριοι να καταλάβουν την πόλιν.

Β Παραλ. 32,19 καὶ ἐλάλησεν ἐπὶ Θεὸν Ἱερουσαλήμ, ὡς καὶ ἐπὶ θεοὺς λαῶν τῆς γῆς, ἔργα χειρῶν ἀνθρώπων.

Β Παραλ. 32,19 Αυτός ο δούλος του Σενναχηρίμ ωμίλησεν εναντίον του Θεού της Ιερουσαλήμ, όπως θα ωμιλούσε και εναντίον των ειδωλολατρικών θεών των λαών της γης, οι οποίοι ήσαν έργα χειρών ανθρώπων.

Β Παραλ. 32,20 καὶ προσηύξατο Ἐζεκίας ὁ βασιλεὺς καὶ Ἡσαΐας υἱὸς Ἀμὼς ὁ προφήτης περὶ τούτων καὶ ἐβόησαν εἰς τὸν οὐρανόν.

Β Παραλ. 32,20 Ο Εζεκίας και ο προφήτης Ησαΐας ο υιός του Αμώς ακούσαντες τους υβριστικούς αυτούς λόγους προσηυχήθησαν προς τον Θεόν, η δε κραυγή των ανέβηκεν έως στον ουρανόν.

Β Παραλ. 32,21 καὶ ἀπέστειλε Κύριος ἄγγελον, καὶ ἐξέτριψε πάντα δυνατὸν πολεμιστὴν καὶ ἄρχοντα καὶ στρατηγὸν ἐν τῇ παρεμβολῇ βασιλέως Ἀσσούρ, καὶ ἀπέστρεψε μετὰ αἰσχύνης προσώπου εἰς τὴν γῆν ἑαυτοῦ. καὶ ἦλθεν εἰς οἶκον Θεοῦ αὐτοῦ, καὶ τῶν ἐξελθόντων ἐκ κοιλίας αὐτοῦ κατέβαλον αὐτὸν ἐν ῥομφαίᾳ.

Β Παραλ. 32,21 Ο δε Κυριος έστειλεν άγγελον από τον ουρανόν, ο οποίος εξεπάστρεψε κάθε γενναίον πολεμιστήν και άρχοντα και στρατηγόν στο στρατόπεδον του βασιλέως της Ασσυρίας. Ετσι δε ο βασιλεύς αυτός κατεντροπιασμένος ανεχώρησε και επανήλθεν εις την πατρίδα του. Οταν έφθασεν εκεί, εισήλθεν στον ναόν του θεού του. Μερικοί όμως από τους υιούς του τον εφόνευσαν δια ρομφαίας.

Β Παραλ. 32,22 καὶ ἔσωσε Κύριος τὸν Ἐζεκίαν καὶ τοὺς κατοικοῦντας ἐν Ἱερουσαλὴμ ἐκ χειρὸς Σενναχηρὶμ βασιλέως Ἀσσοὺρ καὶ ἐκ χειρὸς πάντων καὶ κατέπαυσεν αὐτοὺς κυκλόθεν.

Β Παραλ. 32,22 Ετσι δε ο Κυριος έσωσε τον Εζεκίαν και όλους τους κατοίκους της Ιερουσαλήμ από τα χέρια του Σενναχηρίμ, του βασιλέως των Ασσυρίων, και από τα χέρια όλων των άλλων εχθρών. Ανέπαυσε και περιεφρούρησε τον Εζεκίαν και τους κατοίκους της Ιερουσαλήμ από τους κύκλω εχθρούς των.

Β Παραλ. 32,23 καὶ πολλοὶ ἔφερον δῶρα τῷ Κυρίῳ εἰς Ἱερουσαλὴμ καὶ δόματα τῷ Ἐζεκίᾳ βασιλεῖ Ἰούδα, καὶ ὑπερήρθη κατ᾿ ὀφθαλμοὺς πάντων τῶν ἐθνῶν μετὰ ταῦτα.

Β Παραλ. 32,23 Πολλοί προσέφεραν αφιερώματα προς τον Κυριον εις την Ιερουσαλήμ και δώρα στον Εζεκίαν βασιλέα των Ιουδαίων. Ο δε Εζεκίας έπειτα από αυτά εξυψώθη εις τα μάτια όλων των εθνών.

Β Παραλ. 32,24 Ἐν ταῖς ἡμέραις ἐκείναις ἠῤῥώστησεν Ἐζεκίας ἕως θανάτου· καὶ προσηύξατο πρὸς Κύριον, καὶ ἐπήκουσεν αὐτῷ, καὶ σημεῖον ἔδωκεν αὐτῷ.

Β Παραλ. 32,24 Κατά τας ημέρας εκείνας αρρώστησεν ο Εζεκίας μέχρι θανάτου, προσηυχήθη όμως προς τον Κυριον, ο δε Κυριος ήκουσε την προσευχήν του και του έδωσε κάποιον σημείον εις θαυματουργικήν θεραπείαν του.

Β Παραλ. 32,25 καὶ οὐ κατὰ τὸ ἀνταπόδομα, ὃ ἔδωκεν αὐτῷ ἀνταπέδωκεν Ἐζεκίας, ἀλλὰ ὑψώθη ἡ καρδία αὐτοῦ, καὶ ἐγένετο ἐπ᾿ αὐτὸν ὀργὴ καὶ ἐπὶ Ἰούδαν καὶ Ἱερουσαλήμ.

Β Παραλ. 32,25 Ο Εζεκίας όμως δεν απέδωσε προς τον Κυριον ανάλογον ευγνωμοσύνην προς την δωρεάν, που έλαβε, διότι η καρδία του υπερηφανεύθη. Δι' αυτό και εξέσπασεν εναντίον αυτού και εναντίον των Ιουδαίων των κατοίκων της Ιερουσαλήμ η οργή του Κυρίου.

Β Παραλ. 32,26 καὶ ἐταπεινώθη Ἐζεκίας ἀπὸ τοῦ ὕψους τῆς καρδίας αὐτοῦ αὐτὸς καὶ οἱ κατοικοῦντες Ἱερουσαλήμ, καὶ οὐκ ἐπῆλθεν ἐπ᾿ αὐτοὺς ὀργὴ Κυρίου ἐν ταῖς ἡμέραις Ἐζεκίου.

Β Παραλ. 32,26 Αλλά ο Εζεκίας εταπεινώθη από την υπερηφάνειαν της καρδίας του, αυτός και οι κάτοικοι της Ιερουσαλήμ. Ετσι δε δεν επήλθεν εναντίον των η οργή του Κυρίου κατά τας ημέρας του Εζεκίου.

Β Παραλ. 32,27 καὶ ἐγένετο τῷ Ἐζεκίᾳ πλοῦτος καὶ δόξα πολλὴ σφόδρα, καὶ θησαυροὺς ἐποίησεν αὐτῷ ἀργυρίου καὶ χρυσίου καὶ τοῦ λίθου τοῦ τιμίου καὶ εἰς τὰ ἀρώματα καὶ ὁπλοθήκας καὶ εἰς σκεύη ἐπιθυμητὰ

Β Παραλ. 32,27 Ο Εζεκίας απέκτησε πολύν πλούτον και πολύ μεγάλην δόξαν. Εθησαύρισεν άργυρον, χρυσόν, πολυτίμους λίθους, αρώματα, οπλοθήκας και άλλα πολύτιμα αντικείμενα.

Β Παραλ. 32,28 καὶ πόλεις εἰς τὰ γεννήματα τοῦ σίτου καὶ οἴνου καὶ ἐλαίου καὶ κώμας καὶ φάτνας παντὸς κτήνους καὶ μάνδρας εἰς τὰ ποίμνια

Β Παραλ. 32,28 Ωρισε πόλεις δια την συγκέντρωσιν των προϊόντων του σίτου, του οίνου, και του ελαίου. Εκτισε κώμας, όπως επίσης φάτνας δια τα κτήνη και μάνδρας δια τα ποίμνια.

Β Παραλ. 32,29 καὶ πόλεις, ἃς ᾠκοδόμησεν αὐτῷ, καὶ ἀποσκευὴν προβάτων καὶ βοῶν εἰς πλῆθος, ὅτι ἔδωκεν αὐτῷ Κύριος ἀποσκευὴν πολλὴν σφόδρα.

Β Παραλ. 32,29 Ανοικοδόμησε πόλεις και απέκτησε πολλά πρόβατα και πλήθος βοών, διότι ο Κυριος του έδωκε πάρα πολλά πλούτη.

Β Παραλ. 32,30 αὐτὸς Ἐζεκίας ἐνέφραξε τὴν ἔξοδον τοῦ ὕδατος Γιὼν τὸ ἄνω καὶ κατηύθυνεν αὐτὰ κάτω πρὸς λίβα τῆς πόλεως Δαυίδ· καὶ εὐωδώθη Ἐζεκίας ἐν πᾶσι τοῖς ἔργοις αὐτοῦ.

Β Παραλ. 32,30 Ο Εζεκίας ήτο εκείνος, που έκλεισε τας άνω πηγάς της Γιών και κατηύθυνε τα ύδατα κατ' ευθείαν κάτω προς την νοτίαν πλευράν της πόλεως του Δαυίδ. Ο Εζεκίας ευδοκιμούσεν εις όλα τα έργα του.

Β Παραλ. 32,31 καὶ οὕτως τοῖς πρεσβευταῖς τῶν ἀρχόντων ἀπὸ Βαβυλῶνος τοῖς ἀποσταλεῖσι πρὸς αὐτὸν πυθέσθαι παρ᾿ αὐτοῦ τό τέρας, ὃ ἐγένετο ἐπὶ τῆς γῆς, ἐγκατέλιπεν αὐτὸν Κύριος τοῦ πειράσαι αὐτόν, εἰδέναι τὰ ἐν τῇ καρδίᾳ αὐτοῦ.

Β Παραλ. 32,31 Εις την περίπτωσιν όμως των απεσταλμένων εκ μέρους των αρχόντων της Βαβυλώνος, οι οποίοι είχαν αποσταλή εις αυτόν, δια να τον ερωτήσουν περί του θαύματος, που έγινεν εις την χώραν του, ο Θεός τον εγκατέλειψε, δια να τον δοκιμάση, ώστε να γίνουν γνωστά όλα όσα υπήρχον εις την καρδίαν του.

Β Παραλ. 32,32 καὶ τὰ λοιπὰ τῶν λόγων Ἐζεκίου καὶ τὸ ἔλεος αὐτοῦ ἰδοὺ γέγραπται ἐν τῇ προφητείᾳ Ἡσαΐου υἱοῦ Ἀμὼς τοῦ προφήτου καὶ ἐπὶ βιβλίου βασιλέων Ἰούδα καὶ Ἰσραήλ.

Β Παραλ. 32,32 Τα υπόλοιπα έργα του Εζεκίου και αι καλαί αυτού πράξεις είναι γραμμένοι εις την προφητείαν του προφήτου Ησαΐου, υιού του Αμώς, και στο βιβλίον των βασιλέων Ιούδα και Ισραήλ.

Β Παραλ. 32,33 καὶ ἐκοιμήθη Ἐζεκίας μετὰ τῶν πατέρων αὐτοῦ, καὶ ἔθαψαν αὐτὸν ἐν ἀναβάσει τάφων υἱῶν Δαυίδ, καὶ δόξαν καὶ τιμὴν ἔδωκαν αὐτῷ ἐν τῷ θανάτῳ αὐτοῦ πᾶς Ἰούδα καὶ οἱ κατοικοῦντες ἐν Ἱερουσαλήμ· καὶ ἐβασίλευσε Μανασσῆς υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Β Παραλ. 32,33 Ο Εζεκίας εκοιμήθη και ετάφη με τους προπάτοράς του εις ένα ύψωμα των τάφων των απογόνων του Δαυίδ. Ολοι δε οι Ιουδαίοι και οι κάτοικοι της Ιερουσαλήμ απέδωσαν εις αυτόν δόξαν και τιμήν κατά τον θάνατόν του. Αντί δε αυτού έγινε βασιλεύς ο υιός του ο Μανασσής.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 33

Β Παραλ. 33,1 Ὢν δεκαδύο ἐτῶν Μανασσῆς ἐν τῷ βασιλεῦσαι αὐτὸν καὶ πεντηκονταπέντε ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ.

Β Παραλ. 33,1 Ο Μανασσής ανήλθεν στον βασιλικόν θρόνον, όταν ήτο δώδεκα ετών. Εβασίλευσε δε εις την Ιερουσαλήμ επί πεντήκοντα πέντε έτι.

Β Παραλ. 33,2 καὶ ἐποίησε τὸ πονηρὸν ἐναντίον Κυρίου ἀπὸ πάντων τῶν βδελυγμάτων τῶν ἐθνῶν, οὓς ἐξωλόθρευσε Κύριος ἀπὸ προσώπου τῶν υἱῶν Ἰσραήλ.

Β Παραλ. 33,2 Εξέκλινεν όμως από τον δρόμον του Θεού και διέπραξε τας πονηράς πράξεις της ειδωλολατρείας ενώπιον του Κυρίου. Κατεσκεύασεν αγάλματα όλων των βδελυρών θεοτήτων, που είχαν τα άλλα έθνη, τα οποία ο Κυριος εξωλόθρευσεν εμπρός από τους Ισραηλίτας.

Β Παραλ. 33,3 καὶ ἐπέστρεψε καὶ ᾠκοδόμησε τὰ ὑψηλά, ἃ κατέσπασεν Ἐζεκίας ὁ πατὴρ αὐτοῦ, καὶ ἔστησε στήλας τοῖς Βααλὶμ καὶ ἐποίησεν ἄλση καὶ προσεκύνησε πάσῃ τῇ στρατιᾷ τοῦ οὐρανοῦ καὶ ἐδούλευσεν αὐτοῖς.

Β Παραλ. 33,3 Εκτισε πάλιν τους υψηλούς τόπους, τους οποίους ο πατήρ του ο Εζεκίας είχε κατεδαφίσει, έστησε ειδωλολατρικάς στήλας εις τα είδωλα του Βαάλ, καθιέρωσεν άλση προς τιμήν της Αστάρτης, προσεκύνησεν όλην την στρατιάν των αστέρων του ουρανού και έγινε δούλος εις τα είδωλα.

Β Παραλ. 33,4 καὶ ᾠκοδόμησε θυσιαστήρια ἐν οἴκῳ Κυρίου, οὗ εἶπε Κύριος· ἐν Ἱερουσαλὴμ ἔσται τὸ ὄνομά μου εἰς τὸν αἰῶνα.

Β Παραλ. 33,4 Ανοικοδόμησε μάλιστα και ειδωλολατρικά θυσιαστήρια εντός του ναού του Κυρίου στον τόπον, δια τον οποίον ο Κυριος είχεν είπει· “εις την Ιερουσαλήμ θα είναι και θα ακούεται αιωνίως το Ονομά μου”.

Β Παραλ. 33,5 καὶ ᾠκοδόμησε θυσιαστήρια πάσῃ τῇ στρατιᾷ τοῦ οὐρανοῦ ἐν ταῖς δυσὶν αὐλαῖς οἴκου Κυρίου.

Β Παραλ. 33,5 Ανοικοδόμησε θυσιαστήρια εις τας δύο αυλάς του ναού του Κυρίου προς τιμήν όλης της στρατιάς των αστέρων του ουρανού.

Β Παραλ. 33,6 καὶ αὐτὸς διήγαγε τὰ τέκνα αὐτοῦ ἐν πυρὶ ἐν Γεβενεννὸμ καὶ ἐκληδονίζετο καὶ οἰωνίζετο καὶ ἐφαρμακεύετο καὶ ἐποίησεν ἐγγαστριμύθους καὶ ἐπᾳοιδούς· καὶ ἐπλήθυνε τοῦ ποιῆσαι τὸ πονηρὸν ἐναντίον Κυρίου τοῦ παροργίσαι αὐτόν.

Β Παραλ. 33,6 Επέρασεν ο ίδιος τα παιδιά του με το εξαγνιστικόν, τάχα, πυρ, όπως εσυνήθιζαν οι ειδωλολάτραι εις την Γεβενεννόμ, εσυμβουλεύετο τους μάντεις, τους οιωνοσκόπους, τους μάγους, ανέδειξεν ανθρώπους που ωμιλούσαν με την κοιλίαν, και άλλους οι οποίοι έψαλλον μαγικά άσματα. Ετσι δε διέπραξε πλήθος πονηρά έργα της ειδωλολατρείας, ώστε να εξοργίση εναντίον του τον Θεόν.

Β Παραλ. 33,7 καὶ ἔθηκε τὸ γλυπτὸν καὶ τὸ χωνευτόν, εἰκόνα ἣν ἐποίησεν, ἐν οἴκῳ Θεοῦ, οὗ εἶπε Θεὸς πρὸς Δαυὶδ καὶ πρὸς Σαλωμὼν υἱὸν αὐτοῦ· ἐν τῷ οἴκῳ τούτῳ καὶ Ἱερουσαλήμ, ἣν ἐξελεξάμην ἐκ πασῶν φυλῶν Ἰσραήλ, θήσω τὸ ὄνομά μου εἰς τὸν αἰῶνα·

Β Παραλ. 33,7 Κατεσκεύασεν ένα γλυπτόν άγαλμα και ένα άλλο χυτόν και τα ετοποθέτησεν στον ναόν του Θεού, εκεί όπου ο Θεός είπε προς τον Δαυίδ και προς τον υιόν του τον Σολομώντα, ότι “στον ναόν αυτόν και εις την πόλιν αυτήν την Ιερουσαλήμ, την οποίαν εγώ εξέλεξα από όλας τας φυλάς του ισραηλιτικού λαού, θα θέσω το Ονομά μου, δια να είναι και να ακούεται στους αιώνας.

Β Παραλ. 33,8 καὶ οὐ προσθήσω σαλεῦσαι τὸν πόδα Ἰσραὴλ ἀπὸ τῆς γῆς, ἧς ἔδωκα τοῖς πατράσιν αὐτῶν, πλὴν ἐὰν φυλάσσωνται τοῦ ποιῆσαι πάντα, ἃ ἐνετειλάμην αὐτοῖς, κατὰ πάντα τὸν νόμον καὶ τὰ προστάγματα καὶ τὰ κρίματα ἐν χειρὶ Μωϋσῆ.

Β Παραλ. 33,8 Δεν θα αφήσω πλέον να σαλευθή το πόδι του ισραηλιτικού μου λαού από την χώραν αυτήν, την οποίαν έδωκα στους πατέρας των, υπό τον όρόν όμως να προσέξουν αυτοί να εφαρμόζουν όλα όσα τους έχω διατάξει σύμφωνα με τον Νομον και με τα προστάγματα και τας θείας αποφάσεις, που έχουν δοθή δια του Μωϋσέως”.

Β Παραλ. 33,9 καὶ ἐπλάνησε Μανασσῆς τὸν Ἰούδαν καὶ τοὺς κατοικοῦντας ἐν Ἱερουσαλὴμ τοῦ ποιῆσαι τὸ πονηρὸν ὑπὲρ πάντα τὰ ἔθνη, ἃ ἐξῇρε Κύριος ἀπὸ προσώπου υἱῶν Ἰσραήλ.

Β Παραλ. 33,9 Ο Μανασσής όχι μόνον εξέκλινεν ο ίδιος εις την ειδωλολατρείαν, αλλά παρεπλάνησε και τους Ιουδαίους γενικώς και τους κατοίκους της Ιερουσαλήμ, ώστε και αυτοί να υποπέσουν στο μεγάλον κακόν της ειδωλολατρείας, και μάλιστα περισσότερον από όλα τα αλλά έθνη, τα οποία είχεν αποδιώξει ο Κυριος από το πρόσωπον των Ισραηλιτών.

Β Παραλ. 33,10 καὶ ἐλάλησε Κύριος ἐπὶ Μανασσῆ καὶ ἐπὶ τὸν λαὸν αὐτοῦ, καὶ οὐκ ἐπήκουσαν.

Β Παραλ. 33,10 Ωμίλησεν ο Κυριος στον Μανασσήν και στον λαόν αυτού και τους συνέστησε να μετανοήσουν. Εκείνοι όμως δεν υπήκουσαν εις την προτροπήν του Κυρίου.

Β Παραλ. 33,11 καὶ ἤγαγε Κύριος ἐπ᾿ αὐτοὺς τοὺς ἄρχοντας τῆς δυνάμεως τοῦ βασιλέως Ἀσσούρ, καὶ κατέλαβον τὸν Μανασσῆ ἐν δεσμοῖς καὶ ἔδησαν αὐτὸν ἐν πέδαις καὶ ἤγαγον εἰς Βαβυλῶνα.

Β Παραλ. 33,11 Δια τούτο ο Κυριος έφερεν εναντίον αυτών τους στρατηγούς του στρατού του βασιλέως της Ασσυρίας, οι οποίοι και συνέλαβον τον Μανασσήν, τον έδεσαν και δεμένον με χειροπέδας τον έφεραν εις την Βαβυλώνα.

Β Παραλ. 33,12 καὶ ὡς ἐθλίβη, ἐζήτησε τὸ πρόσωπον Θεοῦ τοῦ Κυρίου αὐτοῦ καὶ ἐταπεινώθη σφόδρα ἀπὸ προσώπου Θεοῦ πατέρων αὐτοῦ.

Β Παραλ. 33,12 Ο Μανασσής επειδή κατεβαρύνθη πολύ από την θλίψιν, ικέτευσε Κυριον τον Θεόν, εταπεινώθη πάρα πολύ ενώπιον του Θεού των πατέρων του

Β Παραλ. 33,13 καὶ προσηύξατο πρὸς αὐτόν, καὶ ἐπήκουσεν αὐτοῦ· καὶ ἐπήκουσε τῆς βοῆς αὐτοῦ καὶ ἐπέστρεψεν αὐτὸν εἰς Ἱερουσαλὴμ ἐπὶ τὴν βασιλείαν αὐτοῦ· καὶ ἔγνω Μανασσῆς, ὅτι Κύριος αὐτός ἐστι Θεός.

Β Παραλ. 33,13 και προσευχήθη προς τον Θεόν. Ο δε Θεός ήκουσε την θερμήν προσευχήν του, τον απηλευθέρωσε και τον επανέφερεν εις την Ιερουσαλήμ στον βασιλικόν του θρόνον. Ο Μανασσής έμαθε τότε καλά, ότι ο Κυριος αυτός είναι ο αληθινός Θεός.

Β Παραλ. 33,14 καὶ μετὰ ταῦτα ᾠκοδόμησε τεῖχος ἔξω τῆς πόλεως Δαυὶδ ἀπὸ λιβὸς κατὰ Γιὼν ἐν τῷ χειμάῤῥῳ καὶ κατὰ τὴν εἴσοδον τὴν διὰ τῆς πύλης τῆς ἰχθυϊκῆς ἐκπορευομένων τὴν πύλην τὴν κυκλόθεν καὶ εἰς Ὀφλὰ καὶ ὕψωσε σφόδρα. καὶ κατέστησεν ἄρχοντας τῆς δυνάμεως ἐν πάσαις ταῖς πόλεσι ταῖς τειχήρεσιν ἐν Ἰούδᾳ

Β Παραλ. 33,14 Μετά ταύτα ο Μανασσής οικοδόμησε το έξω από την πόλιν Δαυίδ τείχος προς δυσμάς πλησίον της πηγής Γιών και του χειμάρρου Κέδρων μέχρι της εισόδου της πύλης των ιχθύων, ώστε αυτό περιέκλεισε την έξοδον της πύλης, την Οφλά. Υψωσε αυτό εις μέγα ύψος, εγκατέστησε δε διοικητάς του στρατού εις όλας τας οχυράς πόλεις της Ιουδαίας.

Β Παραλ. 33,15 καὶ περιεῖλε τοὺς θεοὺς τοὺς ἀλλοτρίους καὶ τὸ γλυπτὸν ἐξ οἴκου Κυρίου καὶ πάντα τὰ θυσιαστήρια, ἃ ᾠκοδόμησεν ἐν ὄρει οἴκου Κυρίου καὶ ἐν Ἱερουσαλὴμ καὶ ἔξωθεν τῆς πόλεως.

Β Παραλ. 33,15 Εξέβαλε τα αγάλματα των ξένων θεών και το γλυπτόν άγαλμα από τον ναόν του Κυρίου. Επίσης εκρήμνισεν όλα τα θυσιαστήρια, τα οποία είχεν οικοδομήσει στο όρος του ναού του Κυρίου εν Ιερουσαλήμ και έξω από την πόλιν.

Β Παραλ. 33,16 καὶ κατώρθωσε τὸ θυσιαστήριον Κυρίου καὶ ἐθυσίασεν ἐπ᾿ αὐτὸ θυσίαν σωτηρίου καὶ αἰνέσεως καὶ εἶπε τῷ Ἰούδᾳ τοῦ δουλεύειν Κυρίῳ Θεῷ Ἰσραήλ·

Β Παραλ. 33,16 Ανώρθωσε το θυσιαστήριον των ολοκαυτωμάτων του Κυρίου και επάνω εις αυτό προσέφερε θυσίας σωτηρίου και αινέσεως και προέτρεψεν εντόνως τους Ιουδαίους να λατρεύουν Κυριον τον Θεόν του Ισραήλ.

Β Παραλ. 33,17 πλὴν ἔτι ὁ λαὸς ἐπὶ τῶν ὑψηλῶν ἐθυσίαζε, πλὴν Κύριος ὁ Θεὸς αὐτῶν.

Β Παραλ. 33,17 Παρ' όλα όμως αυτά ο λαός εξακολουθούσε να προσφέρη θυσίας στους υψηλούς ειδωλολατρικούς τόπους. Εν τούτοις ο Κυριος ο Θεός ήτο μαζή των.

Β Παραλ. 33,18 καὶ τὰ λοιπὰ τῶν λόγων Μανασσῆ καὶ ἡ προσευχὴ αὐτοῦ ἡ πρὸς τὸν Θεὸν καὶ λόγοι τῶν ὁρώντων τῶν λαλούντων πρὸς αὐτὸν ἐπ᾿ ὀνόματι Θεοῦ Ἰσραὴλ

Β Παραλ. 33,18 Τα υπόλοιπα έργα του Μανασσή, όπως η προσευχή του προς τον Θεόν, και οι λόγοι των προφητών, οι οποίοι του ωμιλούσαν εν ονόματι του Θεού του Ισραήλ,

Β Παραλ. 33,19 ἰδοὺ ἐπὶ λόγων προσευχῆς αὐτοῦ, ὡς καὶ ἐπήκουσεν αὐτοῦ, καὶ πᾶσαι αἱ ἁμαρτίαι αὐτοῦ καὶ ἀποστάσεις αὐτοῦ καὶ οἱ τόποι, ἐφ᾿ οἷς ᾠκοδόμησεν ἐν αὐτοῖς τὰ ὑψηλὰ καὶ ἔστησεν ἐκεῖ ἄλση καὶ γλυπτά, πρὸ τοῦ ἐπιστρέψαι, ἰδοὺ γέγραπται ἐπὶ τῶν λόγων τῶν ὁρώντων.

Β Παραλ. 33,19 η εις τα λόγια της προσευχής του απάντησις του Θεού, πως δηλαδή εισήκουσεν ο Θεός αυτόν, αι αμαρτίαι του, αι αποστασίαι του και τα μέρη εις τα οποία αυτός είχεν ανοικοδομήσει τους υψηλούς ειδωλολατρικούς τόπους, τα αγάλματα της Αστάρτης και τα άλλα γλυπτά αγάλματα, τα οποία είχε τοποθετήσει και ελάτρευεν ως θεούς πριν μετανοήση, είναι όλα αυτά γραμμένα εις τα βιβλία των προφητών.

Β Παραλ. 33,20 καὶ ἐκοιμήθη Μανασσῆς μετὰ τῶν πατέρων αὐτοῦ, καὶ ἔθαψαν αὐτὸν ἐν παραδείσῳ οἴκου αὐτοῦ· καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Ἀμὼν υἱὸς αὐτοῦ.

Β Παραλ. 33,20 Ο Μανασσής απέθανε και τον έθαψαν με τους πατέρας του εις ένα κήπον του οίκου του. Αντί δε αυτού εβασίλευσεν ο υιός του Αμών.

Β Παραλ. 33,21 Ὢν ἐτῶν εἴκοσι καὶ δύο Ἀμὼν ἐν τῷ βασιλεύειν αὐτὸν καὶ δύο ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ.

Β Παραλ. 33,21 Οταν ο Αμών ανήλθεν στον βασιλικόν θρόνον ήτο είκοσι δύο ετών. Εβασίλευσε δε επί δύο έτη εις την Ιερουσαλήμ.

Β Παραλ. 33,22 καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου, ὡς ἐποίησε Μανασσῆς ὁ πατὴρ αὐτοῦ, καὶ πᾶσι τοῖς εἰδώλοις, οἷς ἐποίησε Μανασσῆς ὁ πατὴρ αὐτοῦ, ἔθυεν Ἀμὼν καὶ ἐδούλευσεν αὐτοῖς.

Β Παραλ. 33,22 Διέπραξε και αυτός το μέγα αμάρτημα της ειδωλολατρείας, όπως και ο πατήρ του ο Μανασσής, εθυσίαζεν εις αυτά και τα υπηρετούσε δουλικώς.

Β Παραλ. 33,23 καὶ οὐκ ἐταπεινώθη ἐναντίον Κυρίου, ὡς ἐταπεινώθη Μανασσῆς ὁ πατὴρ αὐτοῦ, ὅτι υἱὸς αὐτοῦ Ἀμὼν ἐπλήθυνε πλημμέλειαν.

Β Παραλ. 33,23 Αλλά δεν εταπεινώθη ενώπιον του Κυρίου, όπως είχε ταπεινωθή και μετενόησε ο Μανασσής ο πατήρ του. Εξ αντιθέτου ο υιός του Μανασσή ο Αμών διέπραξε πλήθος ανομιών.

Β Παραλ. 33,24 καὶ ἐπέθεντο αὐτῷ οἱ παῖδες αὐτοῦ καὶ ἐπάταξαν αὐτὸν ἐν οἴκῳ αὐτοῦ.

Β Παραλ. 33,24 Οι δούλοι του όμως έκαμαν συνωμοσίαν εναντίον του και τον εφόνευσαν μέσα στον οίκον του.

Β Παραλ. 33,25 καὶ ἐπάταξεν ὁ λαὸς τῆς γῆς τοὺς ἐπιθεμένους ἐπὶ τὸν βασιλέα Ἀμών, καὶ ἐβασίλευσεν ὁ λαὸς τῆς γῆς τὸν Ἰωσίαν υἱὸν αὐτοῦ ἀντ᾿ αὐτοῦ.

Β Παραλ. 33,25 Αλλ' ο λαός της χώρας εθανάτωσε τους συνωμοτήσαντας εναντίον του βασιλέως Αμών, ανεβίβασε δε στον βασιλικόν θρόνον αντ' αυτού τον υιόν του Ιωσίαν.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 34

Β Παραλ. 34,1 Ὢν ὀκτὼ ἐτῶν Ἰωσίας ἐν τῷ βασιλεῦσαι αὐτὸν καὶ τριάκοντα καὶ ἓν ἔτος ἐβασίλευσεν ἐν Ἱερουσαλήμ.

Β Παραλ. 34,1 Οταν ο Ιωσίας ανήλθεν στον βασιλικόν θρόνον, ήτο οκτώ ετών· εβασίλευσε δε εις την Ιερουσαλήμ επί τριάκοντα και εν έτη.

Β Παραλ. 34,2 καὶ ἐποίησε τὸ εὐθὲς ἐναντίον Κυρίου καὶ ἐπορεύθη ἐν ὁδοῖς Δαυὶδ τοῦ πατρὸς αὐτοῦ καὶ οὐκ ἐξέκλινε δεξιὰ καὶ ἀριστερά.

Β Παραλ. 34,2 Αυτός έπραξε το ορθόν και ευάρεστον ενώπιον του Κυρίου, εβάδισεν εις τας οδούς της ευσεβείας του προπάτορός του Δαυίδ, δεν εξέκλινεν ούτε δεξιά ούτε αριστερά.

Β Παραλ. 34,3 καὶ ἐν τῷ ὀγδόῳ ἔτει τῆς βασιλείας αὐτοῦ -καὶ αὐτὸς ἔτι παιδάριον- ἤρξατο τοῦ ζητῆσαι Κύριον τὸν Θεὸν Δαυὶδ τοῦ πατρὸς αὐτοῦ. καὶ ἐν τῷ δωδεκάτῳ ἔτει τῆς βασιλείας αὐτοῦ ἤρξατο τοῦ καθαρίσαι τὸν Ἰούδαν καὶ τὴν Ἱερουσαλὴμ ἀπὸ τῶν ὑψηλῶν καὶ τῶν ἄλσεων καὶ ἀπὸ τῶν περιβωμίων καὶ ἀπὸ τῶν χωνευτῶν.

Β Παραλ. 34,3 Κατά το όγδοον έτος της βασιλείας του, όταν ακόμη ήτο νεαρός, ήρχισε να λατρεύη εν επιγνώσει Κυριον τον Θεόν του προπάτορός του Δαυίδ. Κατά δε το δωδέκατον έτος της βασιλείας του άρχισε να καθαρίζη την χώραν της Ιουδαίας και την πόλιν της Ιερουσαλήμ από τους υψηλούς ειδωλολατρικούς τόπους, από τα άλση της Αστάρτης, από τους βωμούς και από τα χυτά αγάλματα.

Β Παραλ. 34,4 καὶ κατέσπασε τὰ κατὰ πρόσωπον αὐτοῦ θυσιαστήρια τῶν Βααλὶμ καὶ τὰ ὑψηλὰ τὰ ἐπ᾿ αὐτῶν καὶ ἔκοψε τὰ ἄλση καὶ τὰ γλυπτὰ καὶ τὰ χωνευτὰ συνέτριψε καὶ ἐλέπτυνε καὶ ἔῤῥιψεν ἐπὶ πρόσωπον τῶν μνημάτων τῶν θυσιαζόντων αὐτοῖς

Β Παραλ. 34,4 Διέταξε και εκρήμνισαν έμπροσθέν του τα θυσιαστήρια του Βααλ, τους υψηλούς ειδωλολατρικούς τόπους, κατέκοψε τα αγάλματα της Αστάρτης, τα δε γλυπτά και χωνευτά αγάλματα συνέτριψε, τα έκαμε μικρά κομμάτια και τα συντρίμματά των τα έρριψεν επάνω εις τα μνήματα εκείνων, οι οποίοι, όταν εζούσαν, εθυσίαζαν εις αυτά.

Β Παραλ. 34,5 καὶ ὀστᾶ ἱερέων κατέκαυσεν ἐπὶ τὰ θυσιαστήρια· καὶ ἐκαθάρισε τὸν Ἰούδαν καὶ τὴν Ἱερουσαλήμ.

Β Παραλ. 34,5 Ο Ιωσίας κατέκαυσε τα οστά των ιερέων επάνω εις τα ειδωλολατρικά αυτά θυσιαστήρια και εκαθάρισεν έτσι από τον μολυσμόν της ειδωλολατρείας την χώραν της Ιουδαίας και την πόλιν Ιερουσαλήμ,

Β Παραλ. 34,6 καὶ ἐν πόλεσι Μανασσῆ καὶ Ἐφραὶμ καὶ Συμεὼν καὶ Νεφθαλὶ καὶ τοῖς τόποις αὐτῶν κύκλῳ

Β Παραλ. 34,6 καθώς επίσης και τας πόλεις των φυλών Μανασσή, Εφραίμ, Συμεών και Νεφθαλί και τας γύρω από αυτάς περιοχάς,

Β Παραλ. 34,7 καὶ κατέσπασε τὰ θυσιαστήρια καὶ τὰ ἄλση, καὶ εἴδωλα κατέκοψε λεπτὰ καὶ πάντα τὰ ὑψηλὰ ἔκοψεν ἀπὸ πάσης τῆς γῆς Ἰσραήλ, καὶ ἀπέστρεψεν εἰς Ἱερουσαλήμ.

Β Παραλ. 34,7 εθρυμμάτισε τα ειδωλολατρικά θυσιαστήρια, τα δε αγάλματα της Αστάρτης συνέτριψεν εις λεπτά τεμάχια. Ολους τους υψηλούς ειδωλολατρικούς τόπους κατέστρεψε καθ' όλην την έκτασιν της ιουδαϊκής χώρας. Επειτα δε από αυτά επέστρεψεν εις την Ιερουσαλήμ.

Β Παραλ. 34,8 Καὶ ἐν τῷ ἔτει τῷ ὀκτωκαιδεκάτῳ τῆς βασιλείας αὐτοῦ τοῦ καθαρίσαι τὴν γῆν καὶ τὸν οἶκον ἀπέστειλε τὸν Σαφὰν υἱὸν Ἐσελία καὶ τὸν Μαασὰ ἄρχοντα τῆς πόλεως καὶ τὸν Ἰουὰχ υἱὸν Ἰωάχαζ τὸν ὑπομνηματογράφον αὐτοῦ κραταιῶσαι τὸν οἶκον Κυρίου τοῦ Θεοῦ αὐτοῦ.

Β Παραλ. 34,8 Κατά το δέκατον όγδοον έτος της βασιλείας του, αφού ήδη είχε καθαρίσει την χώραν και τον ναόν του Θεού από τον μολυσμόν της ειδωλολατρείας, απέστειλεν ο Ιωσίας τον Σαφάν ο υιόν του Εσελία, τον Μαασά τον άρχοντα της πόλεως Ιερουσαλήμ, τον υιόν του Ιωάχαζ Ιουάχ, τον αρχειοφύλακά του, δια να συσκεφθούν περί της επιδιορθώσεως του ναού Κυρίου του Θεού του.

Β Παραλ. 34,9 καὶ ἦλθον πρὸς Χελκίαν τὸν ἱερέα τὸν μέγαν καὶ ἔδωκαν τὸ ἀργύριον τὸ εἰσενεχθὲν εἰς οἶκον Θεοῦ, ὃ συνήγαγον οἱ Λευῖται φυλάσσοντες τὴν πύλην ἐκ χειρὸς Μανασσῆ καὶ Ἐφραὶμ καὶ τῶν ἀρχόντων καὶ ἀπὸ παντὸς καταλοίπου ἐν Ἰσραὴλ καὶ υἱῶν Ἰούδα καὶ Βενιαμὶν καὶ οἰκούντων ἐν Ἱερουσαλήμ,

Β Παραλ. 34,9 Ηλθαν, λοιπόν, προς τον αρχιερέα Χελκίαν και παρέδωσαν τα χρήματα, τα οποία είχαν προσφερθή εις τυν ναόν του Θεού και τα οποία είχαν συγκεντρώσει οι Λευίται οι θυρωροί. Αυτά τα χρήματα είχαν προσφερθή από τας φυλάς Μανασσή και Εφραίμ και από τους αρχηγούς όλων των άλλων Ισραηλιτών, των ανδρών της φυλής Ιούδα και του Βενιαμίν και των κατοίκων της Ιερουσαλήμ

Β Παραλ. 34,10 καὶ ἔδωκαν αὐτὸ ἐπὶ χεῖρα ποιούντων τὰ ἔργα οἱ καθεσταμένοι ἐν οἴκῳ Κυρίου καὶ ἔδωκαν αὐτὸ ποιοῦσι τὰ ἔργα, οἳ ἐποίουν ἐν οἴκῳ Κυρίου, ἐπισκευάσαι καὶ κατισχῦσαι τὸν οἶκον.

Β Παραλ. 34,10 Αυτό το χρήμα το παρέδωσαν εις τα χέρια των εργολάβων, οι οποίοι ήσαν υπεύθυνοι δια την συντήρησιν του οίκου του Κυρίου. Αυτοί δε οι εργολάβοι έδιδαν τα χρήματα στους εργάτας, οι οποίοι θα ανελάμβαναν να εργασθούν στον ναόν του Κυρίου δια την επιδιόρθωσιν και ενίσχυσιν αυτού.

Β Παραλ. 34,11 καὶ ἔδωκαν τοῖς τέκτοσι καὶ τοῖς οἰκοδόμοις ἀγοράσαι λίθους τετραπέδους καὶ ξύλα εἰς δοκοὺς στεγάσαι τοὺς οἴκους, οὓς ἐξωλόθρευσαν βασιλεῖς Ἰούδα·

Β Παραλ. 34,11 Αυτοί έδωσαν χρήματα στους ξυλουργούς και τους κτίστας να αγοράσουν λίθους πελεκημένους και ξύλα ως δοκούς, δια να στεγάσουν τα διαμερίσματα εκείνα του ναού, τα οποία οι ασεβείς βασιλείς του Ιούδα είχαν καταστρέψει.

Β Παραλ. 34,12 καὶ οἱ ἄνδρες ἐν πίστει ἐπὶ τῶν ἔργων, καὶ ἐπ᾿ αὐτῶν ἐπίσκοποι Ἰὲθ καὶ Ἀβδίας οἱ Λευῖται ἐξ υἱῶν Μεραρὶ καὶ Ζαχαρίας καὶ Μοσολλὰμ ἐκ τῶν υἱῶν Καὰθ ἐπισκοπεῖν καὶ πᾶς Λευίτης καὶ πᾶς συνιὼν ἐν ὀργάνοις ᾠδῶν.

Β Παραλ. 34,12 Οι εργάται αυτοί ειργάσθησαν πιστώς εις την εργασίαν των. Επόπται δε εις αυτούς ήσαν οι Λευίται Ιέθ και Αβδίας από τους απογόνους του Μεραρί ο Ζαχαρίας και ο Μοσολλάμ από τους απογόνους του Καάθ. Αυτοί επέβλεπον τας εργασίας, μαζή δε με αυτούς και κάθε Λευίτης, μάλιστα δε εκείνοι οι οποίοι εγνώριζαν και ημπορούσαν να παίζουν μουσικά όργανα.

Β Παραλ. 34,13 καὶ ἐπὶ τῶν νωτοφόρων καὶ ἐπὶ πάντων τῶν ποιούντων τὰ ἔργα ἐργασία καὶ ἐργασία, καὶ ἀπὸ τῶν Λευιτῶν γραμματεῖς καὶ κριταὶ καὶ πυλωροί.

Β Παραλ. 34,13 Αυτοί επίσης επέβλεπαν τους αχθοφόρους και διηύθυνον γενικώς όλους εκείνους, οι οποίοι ειργάζοντο εις τας διαφόρους εργασίας. Μεταξύ δε αυτών υπήρχον ακόμη και Λευίται γραμματείς, κριταί και θυρωροί.

Β Παραλ. 34,14 καὶ ἐν τῷ ἐκφέρειν αὐτοὺς τὸ ἀργύριον τὸ εἰσοδιασθὲν εἰς οἶκον Κυρίου εὗρε Χελκίας ὁ ἱερεὺς βιβλίον νόμου Κυρίου διὰ χειρὸς Μωυσῆ.

Β Παραλ. 34,14 Οταν αυτοί μετέφεραν στον ναόν του Κυρίου το εισπραχθέν αργύριον, ο αρχιερεύς Χελκίας εύρε τότε το βιβλίον του Νομου του Κυρίου, το οποίον είχε γραφή από το χέρι του Μωϋσέως.

Β Παραλ. 34,15 καὶ ἀπεκρίθη Χελκίας καὶ εἶπε πρὸς Σαφὰν τὸν γραμματέα· βιβλίον νόμου εὗρον ἐν οἴκῳ Κυρίου· καὶ ἔδωκε Χελκίας τὸ βιβλίον τῷ Σαφάν.

Β Παραλ. 34,15 Ο Χελκίας ωμίλησε προς τον γραμματέα Σαφάν σχετικώς και του είπε· “ευρήκα το βιβλίον του Νομου στον ναόν του Κυρίου”. Ο Χελκίας παρέδωσε το βιβλίον αυτό στον Σαφάν.

Β Παραλ. 34,16 καὶ εἰσήνεγκε Σαφὰν τὸ βιβλίον πρὸς τὸν βασιλέα καὶ ἀπέδωκεν ἔτι τῷ βασιλεῖ λόγον· πᾶν τὸ δοθὲν ἀργύριον ἐν χειρὶ τῶν παίδων σου τῶν ποιούντων τὸ ἔργον,

Β Παραλ. 34,16 Ο Σαφάν έφερε το βιβλίον αυτό προς τον βασιλέα και συγχρόνως έδωσεν εις αυτόν λογαριασμόν δια το αργύριον του ναού και είπεν· “όλον το χρήμα, το οποίον ευρέθη, εδόθη στους δούλους σου, οι οποίοι έχουν αναλάβει να κάμουν το έργον της επιδιορθώσεως του ναού.

Β Παραλ. 34,17 καὶ ἐχώνευσαν τὸ ἀργύριον τὸ εὑρεθὲν ἐν οἴκῳ Κυρίου καὶ ἔδωκαν ἐπὶ χεῖρα τῶν ἐπισκόπων καὶ ἐπὶ χεῖρα τῶν ποιούντων τὴν ἐργασίαν.

Β Παραλ. 34,17 Ηριθμήθη, δηλαδή, το κατατεθέν αργύριον στον ναόν και το παρέδωκαν εις τα χέρια των εποπτών. Εκείνοι πάλιν παρέδωκαν αυτό εις εκείνους, που ανέλαβαν την εκτέλεσιν της εργασίας στον ναόν”.

Β Παραλ. 34,18 καὶ ἀπήγγειλε Σαφὰν ὁ γραμματεὺς τῷ βασιλεῖ λόγον λέγων· βιβλίον δέδωκέ μοι Χελκίας ὁ ἱερεύς· καὶ ἀνέγνω αὐτὸ Σαφὰν ἐναντίον τοῦ βασιλέως.

Β Παραλ. 34,18 Ο γραμματεύς Σαφάν κατέστησε συγχρόνως γνωστόν στον βασιλέα και περί του βιβλίου και είπε· “ο αρχιερεύς ο Χελκίας μου έδωκε βιβλίον”. Ο Σαφάν ανέγνωσε το βιβλίον αυτό ενώπιον του βασιλέως.

Β Παραλ. 34,19 καὶ ἐγένετο ὡς ἤκουσεν ὁ βασιλεὺς τοὺς λόγους τοῦ νόμου, καὶ διέῤῥηξε τὰ ἱμάτια αὐτοῦ.

Β Παραλ. 34,19 Οταν ο βασιλεύς ήκουσε τους λόγους του Νομου, έσχισε τα ενδύματά του.

Β Παραλ. 34,20 καὶ ἐνετείλατο βασιλεὺς τῷ Χελκίᾳ καὶ τῷ Ἀχικὰμ υἱῷ Σαφὰν καὶ τῷ Ἀβδὼν υἱῷ Μιχαία καὶ τῷ Σαφὰν τῷ γραμματεῖ καὶ τῷ Ἀσαΐᾳ παιδὶ τοῦ βασιλέως λέγων·

Β Παραλ. 34,20 Ο βασιλεύς έδωσε τότε εντολήν στον Χελκίαν και τον Αχικάμ, υιόν του Σαφάν, τον Αβδών υιόν του Μιχαία, τον Σαφάν τον γραμματέα, και τον Ασαΐα τον δούλον του και τους είπε·

Β Παραλ. 34,21 πορεύθητε ζητήσατε τὸν Κύριον περὶ ἐμοῦ καὶ περὶ παντὸς τοῦ καταλειφθέντος ἐν Ἰσραὴλ καὶ Ἰούδᾳ περὶ τῶν λόγων τοῦ βιβλίου τοῦ εὑρεθέντος, ὅτι μέγας ὁ θυμὸς Κυρίου ἐκκέκαυται ἐν ἡμῖν, διότι οὐκ εἰσήκουσαν οἱ πατέρες ἡμῶν τῶν λόγων Κυρίου τοῦ ποιῆσαι κατὰ πάντα τὰ γεγραμμένα ἐν τῷ βιβλίῳ τούτῳ.

Β Παραλ. 34,21 “πηγαίνετε και ζητήσετε να μάθετε από τον Κυριον, ποίαν σχέσιν έχουν τα λόγια του βιβλίου αυτού δι' εμέ και δι' όλους τους απομείναντας Ισραηλίτας και Ιουδαίους, διότι από αυτό φαίνεται, ότι έχει ανάψει μεγάλος ο θυμός του Κυρίου εναντίον μας, επειδή οι πατέρες μας δεν υπήκουσαν και δεν συνεμορφώθησαν προς τα λόγια του Κυρίου, δια να εφαρμόσουν όλας τας εντολάς, που είναι γραμμέναι στο βιβλίον τούτο.

Β Παραλ. 34,22 καὶ ἐπορεύθη Χελκίας καὶ οἷς εἶπεν ὁ βασιλεὺς πρὸς Ὄλδαν τὴν προφῆτιν γυναῖκα Σελλὴμ υἱοῦ Θεκωὲ υἱοῦ Ἀρὰς φυλάσσουσαν τὰς ἐντολάς -καὶ αὕτη κατῴκει ἐν Ἱερουσαλὴμ ἐν μασαναί- καὶ ἐλάλησαν αὐτῇ κατὰ ταῦτα.

Β Παραλ. 34,22 Ο Χελκίας επήγε μαζή με εκείνους, τους οποίους ώρισεν ο βασιλεύς, προς την Ολδαν την προφήτιδα, σύζυγον του Σελλήμ υιού του Θεκωέ του υιού του Αράς, η οποία εφοβείτο τον Κυριον και ετήρει τας εντολάς του. -Αυτή η Ολδα κατοικούσεν εις την Ιερουσαλήμ εις την δευτέραν συνοικίαν. -Οι απεσταλμένοι της είπαν, όσα διετάχθησαν από τον βασιλέα.

Β Παραλ. 34,23 καὶ εἶπεν αὐτοῖς· οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραήλ· εἴπατε τῷ ἀνδρὶ τῷ ἀποστείλαντι ὑμᾶς πρός με.

Β Παραλ. 34,23 Η Ολδα απήντησεν εις αυτούς· “ειπέτε στον άνδρα, ο οποίος σας έστειλε προς εμέ,

Β Παραλ. 34,24 οὕτω λέγει Κύριος· ἰδοὺ ἐγὼ ἐπάγω ἐπὶ τὸν τόπον τοῦτον κακά, τοὺς πάντας λόγους τοὺς γεγραμμένους ἐν τῷ βιβλίῳ τῷ ἀνεγνωσμένῳ ἐναντίον τοῦ βασιλέως Ἰούδα,

Β Παραλ. 34,24 αυτά λέγει ο Κυριος· Ιδού, εγώ επιφέρω συμφοράς στον τόπον τούτον, σύμφωνα με τους λόγους, που είναι γραμμένοι στο βιβλίον, το οποίον ανεγνώσθη ενώπιον του βασιλέως των Ιουδαίων.

Β Παραλ. 34,25 ἀνθ᾿ ὧν ἐγκατέλιπόν με καὶ ἐθυμίασαν θεοῖς ἀλλοτρίοις, ἵνα παροργίσωσί με ἐν πᾶσι τοῖς ἔργοις τῶν χειρῶν αὐτῶν· καὶ ἐξεκαύθη ὁ θυμός μου ἐν τῷ τόπῳ τούτῳ καὶ οὐ σβεσθήσεται.

Β Παραλ. 34,25 Θα εξαποστείλω δε τας συμφοράς αυτάς, επειδή οι Ιουδαίοι με εγκατέλιπαν και προσέφεραν θυμίαμα εις ξένους ειδωλολατρικούς θεούς, ώστε να με παροργίσουν με όλα τα έργα των χειρών των. Ο θυμός μου άναψε εναντίον του τόπου τούτου και δεν θα σβήση.

Β Παραλ. 34,26 καὶ ἐπὶ βασιλέα Ἰούδα τὸν ἀποστείλαντα ὑμᾶς τοῦ ζητῆσαι τὸν Κύριον οὕτως ἐρεῖτε αὐτῷ· οὕτω λέγει Κύριος ὁ Θεὸς Ἰσραήλ· τοὺς λόγους, οὓς ἤκουσας,

Β Παραλ. 34,26 Ειδικώτερον στον βασιλέα του Ιούδα, ο οποίος σας έστειλε να ζητήσετε και να μάθετε παρά του Κυρίου το θέλημά του, θα πήτε εις αυτόν τα εξής· Αυτά λέγει Κυριος ο Θεός του Ισραήλ ως προς τους λόγους, που ήκουσες και οι οποίοι προαναγγέλλουν τιμωρίας.

Β Παραλ. 34,27 καὶ ἐνετράπη ἡ καρδία σου καὶ ἐταπεινώθης ἀπὸ προσώπου μου ἐν τῷ ἀκοῦσαί σε τοὺς λόγους μου ἐπὶ τὸν τόπον τοῦτον καὶ ἐπὶ τοὺς κατοικοῦντας αὐτὸν καὶ ἐταπεινώθης ἐναντίον μου καὶ διέῤῥηξας τὰ ἱμάτιά σου καὶ ἔκλαυσας κατεναντίον μου, καὶ ἐγὼ ἤκουσα, φησὶ Κύριος·

Β Παραλ. 34,27 Επειδή η καρδία σου μετενόησε και εταπεινώθης ενώπιόν μου, μόλις ήκουσες τους απειλητικούς τούτους λόγους εναντίον του τόπου αυτού και εναντίον εκείνων που τον κατοικούν, και μετενόησες ενώπιόν μου και έσχισες τα ενδύματά σου από λύπην και έκλαυσες συντετριμμένος ενώπιόν μου, εγώ σε ήκουσα, λέγει ο Κυριος.

Β Παραλ. 34,28 ἰδοὺ προστίθημί σε πρὸς τοὺς πατέρας σου, καὶ προστεθήσῃ πρὸς τὰ μνήματά σου ἐν εἰρήνῃ, καὶ οὐκ ὄψονται οἱ ὀφθαλμοί σου ἐν πᾶσι τοῖς κακοῖς, οἷς ἐγὼ ἐπάγω ἐπὶ τὸν τόπον τοῦτον καὶ ἐπὶ τοὺς κατοικοῦντας αὐτόν. καὶ ἀπέδωκαν τῷ βασιλεῖ λόγον,

Β Παραλ. 34,28 Ιδού, εγώ θα σε αφήσω να αποθάνης εν ειρήνη και να προστεθής στους πατέρας σου. Θα προστεθής εις τα μνήματα των προπατόρων σου αποθνήσκων εν ειρήνη και έτσι τα μάτια σου δεν θα ίδουν καμμίαν από τας συμφοράς, τας οποίας εγώ θα εξαποστείλω εναντίον του τόπου τούτου και εναντίον εκείνων, που κατοικούν εις αυτόν”. Οι απεσταλμένοι μετέφεραν την απάντησιν αυτήν προς τον βασιλέα.

Β Παραλ. 34,29 καὶ ἀπέστειλεν ὁ βασιλεὺς καὶ συνήγαγε τοὺς πρεσβυτέρους Ἰούδα καὶ Ἱερουσαλήμ.

Β Παραλ. 34,29 Απέστειλεν ο βασιλεύς αγγελιαφόρους και συνεκέντρωσε τους πρεσβυτέρους της Ιουδαίας και της πόλεως Ιερουσαλήμ.

Β Παραλ. 34,30 καὶ ἀνέβη ὁ βασιλεὺς εἰς οἶκον Κυρίου καὶ πᾶς Ἰούδα καὶ οἱ κατοικοῦντες Ἱερουσαλὴμ καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ πᾶς ὁ λαὸς ἀπὸ μικροῦ ἕως μεγάλου· καὶ ἀνέγνω ἐν ὠσὶν αὐτῶν πάντας λόγους βιβλίου τῆς διαθήκης τοὺς εὑρεθέντας ἐν οἴκῳ Κυρίου.

Β Παραλ. 34,30 Ανέβηκεν ο βασιλεύς στον ναόν του Κυρίου και μαζή με αυτόν ανέβηκαν όλοι οι Ιουδαίοι, οι κάτοικοι της Ιερουσαλήμ, οι ιερείς και οι Λευίται και όλος ο λαός από τον μικρότερον έως τον μεγαλύτερον. Εκεί ο βασιλεύς ανέγνωσεν εις επήκοον αυτών όλους τους λόγους του βιβλίου της διαθήκης, οι οποίοι ευρέθησαν στον ναόν του Κυρίου.

Β Παραλ. 34,31 καὶ ἔστη ὁ βασιλεὺς ἐπὶ τὸν στῦλον καὶ διέθετο διαθήκην ἐναντίον Κυρίου τοῦ πορευθῆναι ἐνώπιον Κυρίου τοῦ φυλάσσειν τὰς ἐντολὰς αὐτοῦ καὶ μαρτύρια καὶ προστάγματα αὐτοῦ ἐν ὅλῃ καρδίᾳ καὶ ἐν ὅλῃ ψυχῇ, ὥστε ποιεῖν τοὺς λόγους τῆς διαθήκης τοὺς γεγραμμένους ἐπὶ τῷ βιβλίῳ τούτῳ.

Β Παραλ. 34,31 Επειτα ο βασιλεύς εστάθη όρθιος εις υψηλόν βάθρον και έκαμε διαθήκην ενώπιον του Κυρίου και έδωσε την υπόσχεσιν, ότι οι Ιουδαίοι θα πορευθούν ενώπιον του Κυρίου φυλάσσοντες τας εντολάς αυτού, τα μαρτύριά του και τα προστάγματά του με όλην των την καρδίαν και με όλην των την ψυχήν. Θα εφαρμόζουν τας εντολάς της διαθήκης, αι οποίαι είναι γραμμέναι στο βιβλίον τούτο.

Β Παραλ. 34,32 καὶ ἔστησε πάντας τοὺς εὑρεθέντας ἐν Ἱερουσαλὴμ καὶ Βενιαμίν, καὶ ἐποίησαν οἱ κατοικοῦντες Ἱερουσαλὴμ διαθήκην ἐν οἴκῳ Κυρίου Θεοῦ πατέρων αὐτῶν.

Β Παραλ. 34,32 Επειτα υπεχρέωσεν όλους, όσοι ευρέθησαν εις την Ιερουσαλήμ, όπως και της φυλής Βενιαμίν, να μείνουν πιστοί εις την διαθήκην αυτήν του Κυρίου. Οι κάτοικοι της Ιερουσαλήμ συνεμορφώθησαν και έπραξαν σύμφωνα με την διαθήκην του Θεού, του Θεού των πατέρων των.

Β Παραλ. 34,33 καὶ περιεῖλεν Ἰωσίας τὰ πάντα βδελύγματα ἐκ πάσης τῆς γῆς, ἣ ἦν υἱῶν Ἰσραήλ, καὶ ἐποίησε πάντας τοὺς εὑρεθέντας ἐν Ἱερουσαλὴμ καὶ ἐν Ἰσραὴλ τοῦ δουλεύειν Κυρίῳ Θεῷ αὐτῶν πάσας τὰς ἡμέρας αὐτοῦ· οὐκ ἐξέκλινεν ἀπὸ ὄπισθεν Κυρίου Θεοῦ πατέρων αὐτοῦ.

Β Παραλ. 34,33 Επειτα ο Ιωσίας έβγαλεν όλα τα βδελυρά είδωλα από όλην την χώραν, η οποία ανήκεν στους Ισραηλίτας, και υπεχρέωσε καθ' όλας τας ημέρας της ζωής του όλους, όσοι ευρέθησαν εις την Ιερουσαλήμ και εις την χώραν του Ισραήλ, να γίνουν και να μείνουν όλας τας ημέρας της ζωής των δούλοι Κυρίου του Θεού των. Ο ίδιος δε δεν παρεξέκλινε καθόλου από την ευθείαν οδόν, αλλά ηκολούθησε τον Κυριον και Θεόν των πατέρων του.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 35

Β Παραλ. 35,1 Καὶ ἐποίησεν Ἰωσίας τὸ φασὲκ τῷ Κυρίῳ Θεῷ αὐτοῦ, καὶ ἔθυσε τὸ φασὲκ τῇ τεσσαρεσκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς τοῦ πρώτου.

Β Παραλ. 35,1 Ο Ιωσίας εόρτασε το Πασχα προς δόξαν Κυρίου του Θεού αυτού. Προσέφερεν ως θυσίαν τον πασχάλιον αμνόν κατά την δεκάτην τετάρτην ημέραν του πρώτου μηνός.

Β Παραλ. 35,2 καὶ ἔστησε τοὺς ἱερεῖς ἐπὶ τὰς φυλακὰς αὐτῶν καὶ κατίσχυσεν αὐτοὺς εἰς τὰ ἔργα οἴκου Κυρίου.

Β Παραλ. 35,2 Διώρισε τους ιερείς εις τας υπηρεσίας των και τους ανεθάρυννε να εκτελούν τας εργασίας των στον ναόν του Κυρίου.

Β Παραλ. 35,3 καὶ εἶπε τοῖς Λευίταις τοῖς δυνατοῖς ἐν παντὶ Ἰσραὴλ τοῦ ἁγιασθῆναι αὐτοὺς τῷ Κυρίῳ, καὶ ἔθηκαν τὴν κιβωτὸν τὴν ἁγίαν εἰς τὸν οἶκον, ὃν ᾠκοδόμησε Σαλωμὼν υἱὸς Δαυὶδ τοῦ βασιλέως Ἰσραήλ. καὶ εἶπεν ὁ βασιλεύς· οὐκ ἔστιν ὑμῖν ἐπ᾿ ὤμων ἆραι οὐδέν· νῦν οὖν λειτουργήσατε τῷ Κυρίῳ Θεῷ ὑμῶν καὶ τῷ λαῷ αὐτοῦ Ἰσραὴλ

Β Παραλ. 35,3 Εις δε τους Λευίτας, οι οποίοι είχον ως καθήκον να διδάσκουν όλον τον ισραηλιτικόν λαόν και ήσαν αφιερωμένοι στον Κυριον, είπε και έθεσαν την Ιεράν Κιβωτόν στον ναόν, τον οποίον οικοδόμησεν ο Σολομών ο υιός του Δαυίδ του βασιλέως του ισραηλιτικού λαού. Και προσέθεσεν ο βασιλεύς. “Δεν υπάρχει πλέον ανάγκη να σηκώνετε τίποτε επάνω στους ώμους σας. Από τώρα και στο εξής θα προσφέρετε τας άλλας υπηρεσίας εις Κυριον τον Θεόν σας και στον λαόν αυτού τον ισραηλιτικόν.

Β Παραλ. 35,4 καὶ ἑτοιμάσθητε κατ᾿ οἴκους πατριῶν ὑμῶν καὶ κατὰ τὰς ἐφημερίας ὑμῶν κατὰ τὴν γραφὴν Δαυὶδ βασιλέως Ἰσραὴλ καὶ διὰ χειρὸς Σαλωμὼν υἱοῦ αὐτοῦ

Β Παραλ. 35,4 Τακτοποιηθήτε κατά τους πατριαρχικούς σας οίκους και κατά τας τάξεις σύμφωνα με την ταξινόμησίν σας, την οποίαν γραπτώς παρέδωκεν ο Δαυίδ ο βασιλεύς του Ισραήλ και η οποία παρεδόθη μέχρις ημών δια του υιού του του Σολομώντος.

Β Παραλ. 35,5 καὶ στῆτε ἐν τῷ οἴκῳ κατὰ τὰς διαιρέσεις οἴκων πατριῶν ὑμῶν τοῖς ἀδελφοῖς ὑμῶν υἱοῖς τοῦ λαοῦ, καὶ μερὶς οἴκου πατριᾶς τοῖς Λευίταις,

Β Παραλ. 35,5 Να είσθε, λοιπόν, πάντοτε έτοιμοι προς υπηρεσίαν στον ναόν του Κυρίου, σύμφωνα με τας τάξεις των πατριαρχικών σας οίκων μεταξύ των αδελφών σας του ισραηλιτικού λαού. Θα υπάρχη λοιπόν, δια τους Λευίτας μία κατανομή σύμφωνα με τους οίκους των πατριαρχικών οικογενειών των.

Β Παραλ. 35,6 καὶ θύσατε τὸ φασὲκ καὶ ἑτοιμάσατε τοῖς ἀδελφοῖς ὑμῶν τοῦ ποιῆσαι κατὰ τὸν λόγον Κυρίου διὰ χειρὸς Μωυσῆ.

Β Παραλ. 35,6 Βοηθήσατε, λοιπόν, εις την θυσίαν του Πασχα και ετοιμάσατε αυτήν δια τους αδελφούς σας σύμφωνα με την εντολήν του Κυρίου, που εδόθη δια μέσου του Μωϋσέως”.

Β Παραλ. 35,7 καὶ ἀπήρξατο Ἰωσίας τοῖς υἱοῖς τοῦ λαοῦ πρόβατα καὶ ἀμνοὺς καὶ ἐρίφους ἀπὸ τῶν τέκνων τῶν αἰγῶν, πάντα εἰς τὸ φασέκ, καὶ πάντας τοὺς εὑρεθέντας εἰς ἀριθμὸν τριάκοντα χιλιάδας καὶ μόσχων τρεῖς χιλιάδας· ταῦτα ἀπὸ τῆς ὑπάρξεως τοῦ βασιλέως.

Β Παραλ. 35,7 Ο βασιλεύς Ιωσίας έκαμεν αρχήν και έδωσεν στον λαόν πρόβατα, αμνούς, ερίφια αιγών· έδωσεν όλα αυτά δια το Πασχα και δι' όλους εκείνους, οι οποίοι ευρέθησαν εκεί. Ο αριθμός των προβάτων, που προσεφέρθησαν, ανήλθεν εις τριάκοντα χιλιάδας, των δε μόσχων εις τρεις χιλιάδας. Ολα δε αυτά προήρχοντο από την ιδιαιτέραν περιουσίαν του βασιλέως.

Β Παραλ. 35,8 καὶ οἱ ἄρχοντες αὐτοῦ ἀπήρξαντο τῷ λαῷ καὶ τοῖς ἱερεῦσι καὶ τοῖς Λευίταις· ἔδωκε δὲ Χελκίας καὶ Ζαχαρίας καὶ Ἰειὴλ οἱ ἄρχοντες τοῖς ἱερεῦσιν οἴκου Θεοῦ καὶ ἔδωκεν εἰς τὸ φασὲκ πρόβατα καὶ ἀμνοὺς καὶ ἐρίφους δισχίλια ἑξακόσια καὶ μόσχους τριακοσίους.

Β Παραλ. 35,8 Και οι άρχοντες του βασιλέως προσέφεραν στον λαόν, στους ιερείς και στους Λευίτας ζώα προς θυσίας. Ο Χελκίας, ο Ζαχαρίας, ο Ιειήλ, οι αρχηγοί, έδωκαν στους ιερείς του ναού του Θεού δια το Πασχα δύο χιλιάδας εξακόσια πρόβατα, αμνούς και ερίφια και τριακοσίους μόσχους.

Β Παραλ. 35,9 καὶ Χωνενίας καὶ Βαναίας καὶ Σαμαίας καὶ Ναθαναὴλ ἀδελφὸς αὐτοῦ καὶ Ἀσαβίας καὶ Ἰειὴλ καὶ Ἰωζαβὰδ ἄρχοντες τῶν Λευιτῶν ἀπήρξαντο τοῖς Λευίταις εἰς τὸ φασὲκ πρόβατα πεντακισχίλια καὶ μόσχους πεντακοσίους.

Β Παραλ. 35,9 Ο Χωνενίας, ο Βαναίας, ο Σαμαίας και ο αδελφός του ο Ναθαναήλ, ο Ασαβίας, ο Ιειήλ, ο Ιωζαβάδ, οι αρχηγοί των Λευιτών έδωκαν προθύμως προς τους Λευίτας δια το Πασχα πέντε χιλιάδας πρόβατα και πεντακοσίους μόσχους.

Β Παραλ. 35,10 καὶ κατωρθώθη ἡ λειτουργία, καὶ ἔστησαν οἱ ἱερεῖς ἐπὶ τὴν στάσιν αὐτῶν καὶ οἱ Λευῖται ἐπὶ τὰς διαιρέσεις αὐτῶν κατὰ τὴν ἐντολὴν τοῦ βασιλέως

Β Παραλ. 35,10 Ετσι δε ετακτοποιήθη η όλη υπηρεσία. Οι ιερείς ίσταντο εις τας θέσεις των, οι Λευίται εις τας τάξεις των, σύμφωνα με την εντολήν του βασιλέως.

Β Παραλ. 35,11 καὶ ἔθυσαν τὸ φασέκ, καὶ προσέχεαν οἱ ἱερεῖς τὸ αἷμα ἐκ χειρὸς αὐτῶν, καὶ οἱ Λευῖται ἐξέδειραν.

Β Παραλ. 35,11 Οι Λευίται εθυσίαζαν τας πασχαλινάς θυσίας, οι δε ιερείς ελάμβαναν τα αίμα των θυσιών από τα χέρια των Λευιτών και έχυναν αυτό στο θυσιαστήριον. Οι Λευίται είχαν αναλάβει επί πλέον το έργον της εκδοράς των θυσιαζομένων ζώων.

Β Παραλ. 35,12 καὶ ἡτοίμασαν τὴν ὁλοκαύτωσιν παραδοῦναι αὐτοῖς κατὰ τὴν διαίρεσιν κατ᾿ οἴκους πατριῶν τοῖς υἱοῖς τοῦ λαοῦ τοῦ προσάγειν τῷ Κυρίῳ, ὡς γέγραπται ἐν βίβλῳ Μωυσῆ, καὶ οὕτως εἰς τὸ πρωΐ.

Β Παραλ. 35,12 Ετακτοποίησαν τα τεμάχια τα προοριζόμενα προς ολοκαύτωσιν, δια να παραδώσουν αυτά εις τας τάξεις των οικογενειών των ανθρώπων του λαού, να προσφέρουν αυτά προς τον Κυριον, όπως είναι γραμμένον στο βιβλίον του Μωϋσέως. Το ίδιο έκαμε και δια την θυσίαν της επομένης ημέρας.

Β Παραλ. 35,13 καὶ ὤπτησαν τὸ φασὲκ ἐν πυρὶ κατὰ τὴν κρίσιν καὶ τὰ ἅγια ὕψησαν ἐν τοῖς χαλκείοις καὶ ἐν τοῖς λέβησι· καὶ εὐωδώθη, καὶ ἔδραμον πρὸς πάντας τοὺς υἱοὺς τοῦ λαοῦ.

Β Παραλ. 35,13 Εψησαν ταν πασχάλιον αμνόν στο πυρ, όπως διέτασσεν ο Νομος, τας δε άλλας ιεράς θυσίας έβρασαν εις τα χάλκινα δοχεία και τους λέβητας. Το έργον των κατευωδώθη. Κατόπιν έσπευσαν να διανείμουν αυτά εις όλους τους ανθρώπους του λαού.

Β Παραλ. 35,14 καὶ μετὰ τὸ ἑτοιμάσαι αὐτοῖς καὶ τοῖς ἱερεῦσιν, ὅτι οἱ ἱερεῖς ἐν τῷ ἀναφέρειν τὰ ὁλοκαυτώματα καὶ τὰ στέατα ἕως νυκτός, καὶ οἱ Λευῖται ἡτοίμασαν αὐτοῖς καὶ τοῖς ἀδελφοῖς αὐτῶν υἱοῖς Ἀαρών.

Β Παραλ. 35,14 Κατόπιν ητοίμασαν το Πασχα δι' αυτούς και δια τους ιερείς. Ητοίμασαν δε αυτοί τα Πασχα και δια τους ιερείς, επειδή οι ιερείς ήσαν απησχολημένοι να προσφέρουν τα ολοκαυτώματα και τα λιπαρά μέρη των ζώων έως την νύκτα. Δι' αυτό οι Λευίται ητοίμασαν το Πασχα και δια τον εαυτόν των και δια τους αδελφούς των τους ιερείς, τους απογόνους του Ααρών.

Β Παραλ. 35,15 καὶ οἱ ψαλτῳδοὶ υἱοὶ Ἀσὰφ ἐπὶ τῆς στάσεως αὐτῶν κατὰ τὰς ἐντολὰς Δαυὶδ καὶ Ἀσὰφ καὶ Αἰμὰν καὶ Ἰδιθὼμ οἱ προφῆται τοῦ βασιλέως καὶ οἱ ἄρχοντες καὶ οἱ πυλωροὶ πύλης καὶ πύλης, οὐκ ἦν αὐτοῖς κινεῖσθαι ἀπὸ τῆς λειτουργίας τῶν ἁγίων, ὅτι ἀδελφοὶ αὐτῶν οἱ Λευῖται ἡτοίμασαν αὐτοῖς.

Β Παραλ. 35,15 Οι ψάλται οι απόγονοι του Ασάφ ευρίσκοντο και αυτοί εις τας θέσεις των σύμφωνά με τας εντολάς, που είχε δώσει ο Δαυίδ, ο Ασάφ, ο Αιμάν και ο Ιδιθώμ, οι προφήται αυτοί του βασιλέως και οι άρχοντες αυτού. Επίσης εις τας θέσεις των ευρίσκοντο και οι θυρωροί των διαφόρων πυλών, διότι εις αυτούς δεν ήτο επιτετραμμένον να μετακινηθούν από τας θέσεις των, από την υπηρεσίαν δηλαδή των ιερών χώρων. Δι' αυτό και οι αδελφοί των, οι Λευίται, ητοίμασαν και δι' αυτούς το Πασχα.

Β Παραλ. 35,16 καὶ κατωρθώθη καὶ ἡτοιμάσθη πᾶσα ἡ λειτουργία Κυρίου ἐν τῇ ἡμέρᾳ ἐκείνῃ τοῦ ποιῆσαι τὸ φασὲκ καὶ ἐνεγκεῖν τὰ ὁλοκαυτώματα ἐπὶ τὸ θυσιαστήριον Κυρίου κατὰ τὴν ἐντολὴν τοῦ βασιλέως Ἰωσίου.

Β Παραλ. 35,16 Ετσι επετεύχθη και ητοιμάσθη όλη η λειτουργία της υπηρεσίας του Κυρίου κατά την ημέραν εκείνην, ώστε να εορτασθή το Πασχα, να προσφερθούν τα ολοκαυτώματα στο θυσιαστήριον του Κυρίου σύμφωνα με την εντολήν του βασιλέως Ιωσίου.

Β Παραλ. 35,17 καὶ ἐποίησαν οἱ υἱοὶ Ἰσραὴλ οἱ εὑρεθέντες τὸ φασὲκ ἐν τῷ καιρῷ ἐκείνῳ καὶ τὴν ἑορτὴν τῶν ἀζύμων ἑπτὰ ἡμέρας.

Β Παραλ. 35,17 Οι Ισραηλίται, οι οποίοι ευρέθησαν εκεί, εώρτασαν το Πασχα κατά τον καιρόν εκείνον και την εορτήν των αζύμων επί επτά ημέρας.

Β Παραλ. 35,18 καὶ οὐκ ἐγένετο φασὲκ ὅμοιον αὐτῷ ἐν Ἰσραὴλ ἀπὸ ἡμερῶν Σαμουὴλ τοῦ προφήτου καὶ παντὸς βασιλέως Ἰσραὴλ οὐκ ἐποίησαν τὸ φασέκ, ὃ ἐποίησεν Ἰωσίας καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ πᾶς Ἰούδα καὶ Ἰσραὴλ ὁ εὑρεθεὶς καὶ οἱ κατοικοῦντες ἐν Ἱερουσαλὴμ τῷ Κυρίῳ.

Β Παραλ. 35,18 Ομοιον Πασχα προς αυτό δεν είχεν εορτασθή μεταξύ των Ισραηλιτών από τας ημέρας του προφήτου Σαμουήλ. Κανείς βασιλεύς του Ισραήλ δεν εώρτασε τόσον λαμπρόν Πασχα, όμοιον προς εκείνο που εώρτασεν ο βασιλεύς Ιωσίας, οι ιερείς, οι Λευίται, όλοι οι Ιουδαίοι και οι Ισραηλίται, που ήσαν εκεί παρόντες, μαζή με τους κατοίκους της Ιερουσαλήμ.

Β Παραλ. 35,19 τῷ ὀκτωκαιδεκάτῳ ἔτει τῆς βασιλείας Ἰωσίου ἐποιήθη τὸ φασὲκ τοῦτο.

Β Παραλ. 35,19 Αυτό το Πασχα έγινε κατά το δέκατον όγδοον έτος της βασιλείας του Ιωσίου.

Β Παραλ. 35,19α καὶ τοὺς ἐγγαστριμύθους καὶ τοὺς γνώστας καὶ τὰ θεραφὶν καὶ τὰ εἴδωλα καὶ τὰ καρησίμ, ἃ ἦν ἐν γῇ Ἰούδα καὶ ἐν Ἱερουσαλὴμ ἐνεπύρισεν ὁ βασιλεὺς Ἰωσίας, ἵνα στήσῃ τοὺς λόγους τοῦ νόμου τοὺς γεγραμμένους ἐπὶ τοῦ βιβλίου, οὗ εὗρε Χελκίας ὁ ἱερεὺς ἐν τῷ οἴκῳ Κυρίου.

Β Παραλ. 35,19α Ο βασιλεύς Ιωσίας παρέδωσεν στο πυρ τους εγγαστριμύθους, τους μάγους, τα ειδωλολατρικά αγαλμάτια, τα είδωλα και τα άλλα βδελυρά σύμβολα της ειδωλολατρικής θρησκείας, τα οποία υπήρχον εις την χώραν της Ιουδαίας και εις την πόλιν Ιερουσαλήμ, δια να εφαρμόση έτσι τας εντολάς του Νομου, που ήσαν γραμμέναι στο βιβλίον, το οποίον είχεν ανεύρει ο Χελκίας ο αρχιερεύς στον ναόν του Κυρίου.

Β Παραλ. 35,19β ὅμοιος αὐτῷ οὐκ ἐγενήθη ἔμπροσθεν αὐτοῦ, ὃς ἐπέστρεψε πρὸς Κύριον ἐν ὅλῃ καρδίᾳ αὐτοῦ καὶ ἐν ὅλῃ ψυχῇ αὐτοῦ καὶ ἐν ὅλῃ τῇ ἰσχύϊ αὐτοῦ κατὰ πάντα τὸν νόμον Μωυσῆ, καὶ μετ᾿ αὐτὸν οὐκ ἀνέστη ὅμοιος αὐτῷ·

Β Παραλ. 35,19β Βασιλεύς όμοιος προς τον Ιωσίαν δεν υπήρξε ποτέ προ αυτού, ο οποίος να είχε δώσει προς τον Κυριον όλην του την καρδίαν και όλην του την ψυχήν και όλην του την δύναμιν, δια να ζήση σύμφωνα με όλα όσα υπήρχον στον Νομον του Μωϋσέως. Αλλά και έπειτα από αυτόν δεν παρουσιάσθη όμοιος προς αυτόν βασιλεύς.

Β Παραλ. 35,19γ πλὴν οὐκ ἀπεστράφη Κύριος ἀπὸ ὀργῆς θυμοῦ αὐτοῦ τοῦ μεγάλου, οὗ ὠργίσθη θυμῷ Κύριος ἐν τῷ Ἰούδᾳ, ἐπὶ πάντα τὰ παροργίσματα αὐτοῦ, ἃ παρώργισε Μανασσῆς.

Β Παραλ. 35,19γ Ο Κυριος όμως δεν απέστρεψεν την φοβεράν και μεγάλην αυτού οργήν εναντίον του Ιούδα και εναντίον όλων των εξοργιστικών ειδωλολατρικών πράξεων, με τας οποίας ο Μανασσής προηγουμένως είχε παροργίσει τον Θεόν.

Β Παραλ. 35,19δ καὶ εἶπε Κύριος· καί γε τὸν Ἰούδαν ἀποστήσω ἀπὸ προσώπου μου, καθὼς ἀπέστησα τὸν Ἰσραήλ, καὶ ἀπωσάμην τὴν πόλιν, ἣν ἐξελεξάμην τὴν Ἱερουσαλήμ, καὶ τὸν οἶκον ὃν εἶπα· ἔσται τὸ ὄνομά μου ἐκεῖ.

Β Παραλ. 35,19δ Δια τούτο ο Κυριος είπε· “και από αυτούς ακόμη τους Ιουδαίους θα αποσύρω την προστασίαν μου, όπως την απέσυρα από τον άλλον ισραηλιτικόν λαόν και θα απωθήσω μακράν από εμέ την Ιερουσαλήμ, την πόλιν, την οποίαν εγώ εξέλεξα και τον ναόν, δια τον οποίον εγώ είχα είπει· Εκεί θα υμνήται το Ονομά μου”.

Β Παραλ. 35,20 Καὶ ἀνέβη φαραὼ Νεχαὼ βασιλεὺς Αἰγύπτου ἐπὶ τὸν βασιλέα Ἀσσυρίων ἐπὶ τὸν ποταμὸν Εὐφράτην, καὶ ἐπορεύθη βασιλεὺς Ἰωσίας εἰς συνάντησιν αὐτῷ.

Β Παραλ. 35,20 Ετσι και έγινε. Ο Φαραώ Νεχαώ, βασιλεύς της Αιγύπτου εξεστράτευσεν εναντίον των Ασσυρίων παρά τον ποταμόν τον Ευφράτην. Ο βασιλεύς Ιωσίας εξήλθε, δια να πολεμήση εναντίον του.

Β Παραλ. 35,21 καὶ ἀπέστειλε πρὸς αὐτὸν ἀγγέλους λέγων· τί ἐμοὶ καὶ σοί, βασιλεῦ Ἰούδα; οὐκ ἐπὶ σὲ ἥκω σήμερον πόλεμον πολεμῆσαι, καὶ ὁ Θεὸς εἶπε τοῦ κατασπεῦσαί με· πρόσεχε ἀπὸ τοῦ Θεοῦ τοῦ μετ᾿ ἐμοῦ μὴ καταφθείρῃ σε.

Β Παραλ. 35,21 Ο Φαραώ απέστειλεν αγγελιαφόρους προς τον Ιωσίαν και του είπα· “τι διαφοράς έχομεν ημείς μεταξύ μας, βασιλέα του Ιούδα; Εγώ δεν έχω έλθει σήμερον να πολεμήσω εναντίον σου, διότι ο Θεός με διέταξε να σπεύσω εναντίον άλλων. Παψε λοιπόν να εξοργίζης τον θεόν μου, δια να μη σε εξολοθρεύση”.

Β Παραλ. 35,22 καὶ οὐκ ἀπέστρεψεν Ἰωσίας τὸ πρόσωπον αὐτοῦ ἀπ᾿ αὐτοῦ, ἀλλ᾿ ἢ πολεμεῖν αὐτὸν ἐκραταιώθη καὶ οὐκ ἤκουσε τῶν λόγων Νεχαὼ διά στόματος Θεοῦ καὶ ἦλθε τοῦ πολεμῆσαι ἐν τῷ πεδίῳ Μαγεδδώ.

Β Παραλ. 35,22 Ο Ιωσίας όμως δεν ηθέλησε να αποχωρήση από τον βασιλέα της Αιγύπτου, αλλά ώρμησε να πολεμήση εναντίον του. Δεν ήκουσε τα λόγια του Νεχαώ, που ήσαν λόγια του Θεού, και ήλθε να πολεμήση εναντίον του Νεχαώ, εις την πεδιάδα Μαγεδδώ.

Β Παραλ. 35,23 καὶ ἐτόξευσαν οἱ τοξόται ἐπὶ βασιλέα Ἰωσίαν· καὶ εἶπεν ὁ βασιλεὺς τοῖς παισὶν αὐτοῦ· ἐξαγάγετέ με, ὅτι ἐπόνεσα σφόδρα.

Β Παραλ. 35,23 Οι τοξόται του Φαραώ έρριψαν τα τόξα των εναντίον του βασιλέως Ιωσία και τον επλήγωσαν. Ο βασιλεύς είπεν στους δούλους του· “βγάλτε με μακράν από την μάχην, διότι επληγώθηκα βαρειά”.

Β Παραλ. 35,24 καὶ ἐξήγαγον αὐτὸν οἱ παῖδες αὐτοῦ ἀπὸ τοῦ ἅρματος καὶ ἀνεβίβασαν αὐτὸν ἐπὶ τὸ ἅρμα τὸ δευτεραῖον, ὃ ἦν αὐτῷ, καὶ ἤγαγον αὐτὸν εἰς Ἱερουσαλήμ· καὶ ἀπέθανε καὶ ἐτάφη μετὰ τῶν πατέρων αὐτοῦ. καὶ πᾶς Ἰούδα καὶ Ἱερουσαλὴμ ἐπένθησαν ἐπὶ Ἰωσίαν,

Β Παραλ. 35,24 Οι δούλοι του τον κατέβασαν από το πολεμικόν του άρμα και τον ανεβίβασαν εις δεύτερον άρμα αναπαυτικώτερον, το οποίον ανήκεν εις αυτόν, και έτσι τον έφεραν εις την Ιερουσαλήμ. Ο Ιωσίας απέθανε και ετάφη μαζή με τους προπάτοράς του. Ολοι οι Ιουδαίοι, μάλιστα δε οι κάτοικοι της Ιερουσαλήμ, επένθησαν δια τον θάνατον του Ιωσίου.

Β Παραλ. 35,25 καὶ ἐθρήνησεν Ἱερεμίας ἐπὶ Ἰωσίαν, καὶ εἶπαν πάντες οἱ ἄρχοντες καὶ αἱ ἄρχουσαι θρῆνον ἐπὶ Ἰωσίαν ἕως τῆς σήμερον· καὶ ἔδωκαν αὐτὸν εἰς πρόσταγμα ἐπὶ Ἰσραήλ, καὶ ἰδοὺ γέγραπται ἐπὶ τῶν θρήνων.

Β Παραλ. 35,25 Ωδάς θρήνων συνέθεσεν ο προφήτης Ιερεμίας δια τον Ιωσίαν. Ολοι δε οι ψαλτωδοί, άνδρες και γυναίκες, συνέθεσαν και αυτοί θρήνους δια ταν Ιωσίαν, οι οποίοι υπάρχουν μέχρι σήμερον. Οι θρήνοι δε αυτοί δια τον Ιωσίαν επεβλήθησαν και εψάλλοντο από όλον τον ισραηλιτικόν λαόν. Ιδού, αυτοί οι θρήνοι έχουν γραφή στο βιβλίον των θρήνων.

Β Παραλ. 35,26 καὶ ἦσαν οἱ λοιποὶ λόγοι Ἰωσίου καὶ ἡ ἐλπὶς αὐτοῦ γεγραμμένα ἐν νόμῳ Κυρίου·

Β Παραλ. 35,26 Τα υπόλοιπα έργα του Ιωσίου και αι άλλαι αυτού πράξεις, όπως και η έλπίς του εις όλα όσα ήσαν γραμμένα στον Νομον του Κυρίου,

Β Παραλ. 35,27 καὶ οἱ λόγοι αὐτοῦ οἱ πρῶτοι καὶ οἱ ἔσχατοι ἰδοὺ γεγραμμένοι ἐπὶ βιβλίῳ βασιλέων Ἰσραὴλ καὶ Ἰούδα.

Β Παραλ. 35,27 τα έργα αυτού, τα πρώτα και τα τελευταία, ιδού, είναι γραμμένα στο βιβλίον των βασιλέων του Ισραήλ και του Ιούδα.

Β ΠΑΡΑΛΕΙΠΟΜΕΝΩΝ 36

Β Παραλ. 36,1 Καὶ ἔλαβεν ὁ λαὸς τῆς γῆς τὸν Ἰωάχαζ υἱὸν Ἰωσίου καὶ ἔχρισαν αὐτόν, καὶ κατέστησαν αὐτὸν ἀντὶ τοῦ πατρὸς αὐτοῦ εἰς βασιλέα ἐπὶ Ἰερουσαλήμ.

Β Παραλ. 36,1 Ο ιουδαϊκός λαός επήρε τον Ιωάχαζ υιόν του Ιωσίου, τον έχρισαν βασιλέα και εγκατέστησαν αυτόν ως βασιλέα αντί του πατρός του εις την Ιερουσαλήμ.

Β Παραλ. 36,2 υἱὸς εἴκοσι καὶ τριῶν ἐτῶν Ἰωάχαζ ἐν τῷ βασιλεύειν αὐτὸν καὶ τρίμηνον ἐβασίλευσεν ἐν Ἱερουσαλήμ,

Β Παραλ. 36,2 Ο Ιωάχαζ, όταν ανήλθεν στον βασιλικόν θρόνον, ήτο είκοσι τριών ετών. Τρεις μήνας εβασίλευσεν εις την Ιερουσαλήμ.

Β Παραλ. 36,2α καὶ ὄνομα τῆς μητρὸς αὐτοῦ Ἀμιτὰλ θυγάτηρ Ἱερεμίου ἐκ Λοβενά.

Β Παραλ. 36,2α Η μητέρα του ωνομάζετο Αμιτάλ, ήτο δε θυγάτηρ του Ιερεμίου, ο οποίος κατήγετο από την Λοβενά.

Β Παραλ. 36,2β καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου κατὰ πάντα, ἃ ἐποίησαν οἱ πατέρες αὐτοῦ.

Β Παραλ. 36,2β Ο Ιωαχάζ διέπραξε το μεγάλο αμάρτημα της ειδωλολατρείας, όπως ακριβώς είχαν πράξει οι προπάτορές του.

Β Παραλ. 36,2γ καὶ ἔδησεν αὐτὸν φαραὼ Νεχαὼ ἐν Δεβλαθὰ ἐν γῇ Αἰμάθ, τοῦ μὴ βασιλεύειν αὐτὸν ἐν Ἱερουσαλήμ,

Β Παραλ. 36,2γ Ο Νεχαώ ο Φαραώ τον έδεσεν εις την πόλιν Δεβλαθά της χώρας Αιμάθ, δια να παύση πλέον να είναι βασιλεύς της Ιερουσαλήμ.

Β Παραλ. 36,3 καὶ μετήγαγεν αὐτὸν ὁ βασιλεὺς εἰς Αἴγυπτον, καὶ ἐπέβαλε φόρον ἐπὶ τὴν γῆν ἑκατὸν τάλαντα ἀργυρίου καὶ τάλαντον χρυσίου.

Β Παραλ. 36,3 Ο βασιλεύς Νεχαώ τον μετέφερε κατόπιν εις την Αίγυπτον και υπέβαλεν εις την χώραν του φόρον εκατόν τάλαντα αργυρίου και ένα τάλαντον χρυσίου.

Β Παραλ. 36,4 καὶ κατέστησε φαραὼ Νεχαὼ τὸν Ἐλιακὶμ υἱὸν Ἰωσίου βασιλέα ἐπὶ Ἰούδα ἀντὶ Ἰωσίου τοῦ πατρὸς αὐτοῦ καὶ μετέστρεψε τὸ ὄνομα αὐτοῦ Ἰωακίμ· καὶ τὸν Ἰωάχαζ ἀδελφὸν αὐτοῦ ἔλαβε φαραὼ Νεχαώ, καὶ εἰσήγαγεν αὐτὸν εἰς Αἴγυπτον, καὶ ἀπέθανεν ἐκεῖ.

Β Παραλ. 36,4 Ο Φαραώ Νεχαώ εγκατέστησεν ως βασιλέα επί της Ιουδαίας τον Ελιακίμ, υιόν του Ιωσίου, αντί του πατρός του Ιωσίου, το δε όνομά του το μετέβαλεν εις Ιωακίμ. Ο Φαραώ Νεχαώ επήρε τον αδελφόν του Ιωακίμ, τον Ιωάχαζ, και τον μετέφερεν εις την Αίγυπτον. Εκεί ο Ιωάχαζ απέθανεν.

Β Παραλ. 36,4α καὶ τὸ ἀργύριον καὶ τὸ χρυσίον ἔδωκε τῷ φαραῷ· τότε ἤρξατο ἡ γῆ φορολογεῖσθαι τοῦ δοῦναι τὸ ἀργύριον ἐπὶ στόμα φαραώ, καὶ ἕκαστος κατὰ δύναμιν ἀπῄτει τὸ ἀργύριον καὶ τὸ χρυσίον παρὰ τοῦ λαοῦ τῆς γῆς δοῦναι φαραῷ Νεχαῷ.

Β Παραλ. 36,4α Ο Ιωακίμ εδιδεν στον Φαραώ κάθε έτος το επιβληθέν ως φόρον αργύριον και χρυσίον. Δια την πληρωμήν του φόρου αυτού η χώρα της Ιουδαίας ήρχισε να φορολογήται, δια να δίδεται το ορισθέν από τον Φαραώ ποσόν. Από κάθε φορολογούμενον της Ιουδαίας εζητείτο το κατά δύναμιν αργύριον και χρυσίον, δια να συγκεντρώνεται έτσι και δίδεται το ορισθέν ποσόν στον Φαραώ Νεχαώ.

Β Παραλ. 36,5 Ὢν εἴκοσι καὶ πέντε ἐτῶν Ἰωακὶμ ἐν τῷ βασιλεύειν αὐτὸν καὶ ἕνδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῆς μητρὸς αὐτοῦ Ζεχωρὰ θυγάτηρ Νηρίου ἐκ Ῥαμά. καὶ ἐποίησε τὸ πονηρὸν ἐναντίον Κυρίου κατὰ πάντα ὅσα ἐποίησαν οἱ πατέρες αὐτοῦ.

Β Παραλ. 36,5 Ο Ιωακίμ ανήλθεν στον βασιλικόν θρόνον, όταν ήτο είκοσι πέντε ετών. Εβασίλευσεν επί ένδεκα έτη εις την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Ζεχωρά, ήτο δε θυγάτηρ του Νηρίου του καταγομένου από την Ραμά. Και αυτός διέπραξε το μεγάλο αμάρτημα της ειδωλολατρείας ενώπιον του Κυρίου και ηκολούθησεν όλα όσα είχαν κάμει και οι προπάτορές του.

Β Παραλ. 36,5α ἐν ταῖς ἡμέραις αὐτοῦ ἦλθε Ναβουχοδονόσορ ὁ βασιλεὺς Βαβυλῶνος εἰς τὴν γῆν, καὶ ἦν αὐτῷ δουλεύων τρία ἔτη καὶ ἀπέστη ἀπ᾿ αὐτοῦ.

Β Παραλ. 36,5α Επί των ημερών του επήλθεν εναντίον της Ιουδαίας ο Ναβουχοδονόσορ ο βασιλεύς της Βαβυλώνος. Ο Ιωακίμ υπετάγη εις αυτόν επί τρία έτη. Επειτα δε απεστάτησεν από αυτόν.

Β Παραλ. 36,5β καὶ ἀπέστειλε Κύριος ἐπ᾿ αὐτοὺς τοὺς Χαλδαίους καὶ λῃστήρια Σύρων καὶ λῃστήρια Μωαβιτῶν καὶ υἱῶν Ἀμμὼν καὶ τῆς Σαμαρείας, καὶ ἀπέστησαν μετὰ τὸν λόγον τοῦτον κατὰ τὸν λόγον Κυρίου ἐν χειρὶ τῶν παίδων αὐτοῦ τῶν προφητῶν.

Β Παραλ. 36,5β Κατόπιν ο Κυριος εξαπέστειλεν εναντίον του Ιωακίμ τους Χαλδαίους, ληστρικά σώματα Συρων και ληστρικά σώματα Μωαβιτών, Αμμωνιτών και Σαμαρειτών. Αυτοί επέδραμον εναντίον της Ιουδαίας, δια να τιμωρηθούν οι κάτοικοί της σύμφωνα με τον λόγον, τον οποίον ο Κυριος είχεν είπει δια μέσου των δούλων του των προφητών.

Β Παραλ. 36,5γ πλὴν θυμὸς Κυρίου ἦν ἐπὶ Ἰούδαν τοῦ ἀποστῆναι αὐτὸν ἀπὸ προσώπου αὐτοῦ διὰ τὰς ἁμαρτίας Μανασσῆ ἐν πᾶσιν, οἷς ἐποίησε,

Β Παραλ. 36,5γ Ο θυμός του Κυρίου ήτο τόσος εναντίον των Ιουδαίων, ώστε να απομακρύνη αυτούς από την προστασίαν του εξ αιτίας όλων των αμαρτιών, τας οποίας ο Μανασσής είχε διαπράξει.

Β Παραλ. 36,5δ καὶ ἐν αἵματι ἀθῴῳ, ᾧ ἐξέχεεν Ἰωακὶμ καὶ ἔπλησε τὴν Ἱερουσαλὴμ αἵματος ἀθῴου, καὶ οὐκ ἠθέλησε Κύριος ἐξολοθρεῦσαι αὐτούς.

Β Παραλ. 36,5δ Και ειδικώτερον εξ αιτίας του αθώου αίματος, το οποίον έχυσεν ο Ιωακίμ και το οποίον ήτο τόσον πολύ, ώστε με αυτό το αθώον αίμα επλημμύρισεν η Ιερουσαλήμ. Ο Κυριος δεν ηθέλησε να αποστείλη τιμωρίαν τότε, που διεπράττοντο αυτά, διότι ο Μανασσής είχεν εν τω μεταξύ μετανοήσει.

Β Παραλ. 36,6 καὶ ἀνέβη ἐπ᾿ αὐτὸν Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος καὶ ἔδησεν αὐτὸν ἐν χαλκαῖς πέδαις καὶ ἀπήγαγεν αὐτὸν εἰς Βαβυλῶνα.

Β Παραλ. 36,6 Ο Ναβουχοδονόσορ ο βασιλεύς της Βαβυλώνος επήλθεν εναντίον του αποστατήσαντος Ιωακίμ, τον συνέλαβε, τον έδεσε με χαλκίνας χειροιπέδας και τον ωδήγησεν εις την Βαβυλώνα.

Β Παραλ. 36,7 καὶ μέρος τῶν σκευῶν οἴκου Κυρίου ἀπήνεγκεν εἰς Βαβυλῶνα καὶ ἔθηκεν αὐτὰ ἐν τῷ ναῷ αὐτοῦ ἐν Βαβυλῶνι.

Β Παραλ. 36,7 Ενα μέρος από τα ιερά σκεύη του ναού του Κυρίου επήρεν ο βασιλεύς της Βαβυλώνος και τα έφερεν εις την Βαβυλώνα. Τα ετοποθέτησεν στον εν Βαβυλώνι ιδιαίτερον ναόν του.

Β Παραλ. 36,8 καὶ τὰ λοιπὰ τῶν λόγων Ἰωακὶμ καὶ πάντα, ἃ ἐποίησεν, οὐκ ἰδοὺ ταῦτα γεγραμμένα ἐν βιβλίῳ λόγων τῶν ἡμερῶν τοῖς βασιλεῦσιν Ἰούδα; καὶ ἐκοιμήθη Ἰωακὶμ μετὰ τῶν πατέρων αὐτοῦ καὶ ἐτάφη ἐν Γανοζὰ μετά τῶν πατέρων αὐτοῦ, καὶ ἐβασίλευσεν Ἰεχονίας υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Β Παραλ. 36,8 Τα υπόλοιπα από τα έργα του Ιωακίμ, όλα όσα έκαμε, δεν είναι γραμμένα στο βιβλίον των ημερών των έργων των βασιλέων του Ιούδα; Ο Ιωακίμ εκοιμήθη, όπως και οι προπάτορές του, και ενεταφιάσθη εις Γανοζά με τους προπάτορας αυτού. ' Αντί δε αυτού έγινε βασιλεύς ο υιός του ο Ιεχονίας.

Β Παραλ. 36,9 Ὀκτὼ ἐτῶν Ἰεχονίας ἐν τῷ βασιλεύειν αὐτὸν καὶ τρίμηνον καὶ δέκα ἡμέρας ἐβασίλευσεν ἐν Ἱερουσαλὴμ καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου.

Β Παραλ. 36,9 Ο Ιεχονίας ήτο οχτώ ετών, όταν ανήλθεν στον βασιλικόν θρόνον. Εβασίλευσεν αυτός εις την Ιερουσαλήμ επί τρεις μήνας και δέκα ημέρας και διέπραξε το αμάρτημα της ειδωλολατρείας ενώπιον του Κυρίου.

Β Παραλ. 36,10 καὶ ἐπιστρέφοντος τοῦ ἐνιαυτοῦ ἀπέστειλεν ὁ βασιλεὺς Ναβουχοδονόσορ καὶ εἰσήνεγκεν αὐτὸν εἰς Βαβυλῶνα μετὰ τῶν σκευῶν τῶν ἐπιθυμητῶν οἴκου Κυρίου καὶ ἐβασίλευσε Σεδεκίαν ἀδελφὸν τοῦ πατρὸς αὐτοῦ ἐπὶ Ἰούδαν καὶ Ἱερουσαλήμ.

Β Παραλ. 36,10 Κατά την αρχήν του νέου έτους απέστειλεν ο βασιλεύς Ναβουχοδονόσορ στρατιώτας και μετέφερε τον Ιεχονίαν εις την Βαβυλώνα με τα πολύτιμα ιερά σκεύη του ναού του Κυρίου. Ο Ναβουχοδονόσορ εγκατέστησεν ως βασιλέα εις την Ιουδαίαν και εις την πόλιν Ιερουσαλήμ τον Σεδεκίαν, αδελφόν του πατρός του Ιεχονίου.

Β Παραλ. 36,11 Ἐτῶν εἴκοσιν υἱὸς καὶ ἑνὸς ἔτους Σεδεκίας ἐν τῷ βασιλεύειν αὐτὸν καὶ ἕνδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ.

Β Παραλ. 36,11 Ο Σεδεκίας όταν ανήλθεν στον βασιλικόν θρόνον ήτο είκοσι και ενός ετών. Εβασίλευσεν αυτός εις την Ιερουσαλήμ επί ένδεκα έτη.

Β Παραλ. 36,12 καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου Θεοῦ αὐτοῦ, οὐκ ἐνετράπη ἀπὸ προσώπου Ἱερεμίου τοῦ προφήτου καὶ ἐκ στόματος Κυρίου

Β Παραλ. 36,12 Και αυτός διέπραξε το μεγάλο αμάρτημα της ειδωλολατρείας ενώπιον Κυρίου του Θεού αυτού και δεν μετενόησεν ενώπιον του Ιερεμίου του προφήτου, ο οποίος ωμιλούσε προς αυτόν εν ονόματι του Κυρίου.

Β Παραλ. 36,13 ἐν τῷ τὰ πρὸς τὸν βασιλέα Ναβουχοδονόσορ ἀθετῆσαι, ἃ ὥρκισεν αὐτὸν κατὰ τοῦ Θεοῦ καὶ ἐσκλήρυνε τὸν τράχηλον αὐτοῦ καὶ τὴν καρδίαν αὐτοῦ κατίσχυσε τοῦ μὴ ἐπιστρέψαι πρὸς Κύριον Θεὸν Ἰσραήλ.

Β Παραλ. 36,13 Επανεστάτησε δε εναντίον του βασιλέως Ναβουχοδονόσορος, ο οποίος τον είχεν υποχρεώσει να του ορκισθή πίστιν, εν ονόματι του Θεού, εγωϊστής καθώς ήτο, εσκλήρυνε τον τράχηλόν του, έκαμε σκληράν την καρδίαν του, ώστε να μη επιστρέψη προς τον Κυριον τον Θεόν του Ισραήλ.

Β Παραλ. 36,14 καὶ πάντες οἱ ἔνδοξοι Ἰούδα καὶ οἱ ἱερεῖς καὶ ὁ λαὸς τῆς γῆς ἐπλήθυναν τοῦ ἀθετῆσαι ἀθετήματα βδελυγμάτων ἐθνῶν καὶ ἐμίαναν τὸν οἶκον Κυρίου τὸν ἐν Ἱερουσαλήμ.

Β Παραλ. 36,14 Αλλά και όλοι οι επίσημοι Ιουδαίοι κατά τας ημέρας εκείνας και οι ιερείς και ο λαός επλήθυναν τας αμαρτίας αυτών, ελάτρευσαν τα βδελυρά είδωλα των εθνών και εμόλυναν τον ναόν του Κυρίου, που υπήρχεν εις την Ιερουσαλήμ.

Β Παραλ. 36,15 καὶ ἐξαπέστειλε Κύριος ὁ Θεὸς τῶν πατέρων αὐτῶν ἐν χειρὶ τῶν προφητῶν αὐτοῦ ὀρθρίζων καὶ ἀποστέλλων τοὺς ἀγγέλους αὐτοῦ, ὅτι ἦν φειδόμενος τοῦ λαοῦ αὐτοῦ καὶ τοῦ ἁγιάσματος αὐτοῦ·

Β Παραλ. 36,15 Παρ' όλα όμως αυτά Κυριος ο Θεός των πατέρων των απέστελλε συνεχώς και εγκαίρως δια μέσου των προφητών αυτού τας προτροπάς του προς μετάνοιαν, διότι ελυπείτο τον λαόν του και τον άγιον και ιερόν αυτού ναόν.

Β Παραλ. 36,16 καὶ ἦσαν μυκτηρίζοντες τοὺς ἀγγέλους αὐτοῦ καὶ ἐξουθενοῦντες τοὺς λόγους αὐτοῦ καὶ ἐμπαίζοντες ἐν τοῖς προφήταις αὐτοῦ, ἕως ἀνέβη ὁ θυμὸς Κυρίου ἐν τῷ λαῷ αὐτοῦ, ἕως οὐκ ἦν ἴαμα.

Β Παραλ. 36,16 Εκείνοι όμως περιγελούσαν τους αγγελιαφόρους, ειρωνεύοντο και ενέπαιζον τους προφήτας του, έως ότου άναψεν ο θυμός του Κυρίου εναντίον του λαού αυτού, ώστε να μη υπάρχον πλέον τρόπος θεραπείας δι' αυτούς.

Β Παραλ. 36,17 καὶ ἤγαγεν ἐπ᾿ αὐτοὺς βασιλέα Χαλδαίων, καὶ ἀπέκτεινε τοὺς νεανίσκους αὐτῶν ἐν ῥομφαίᾳ ἐν οἴκῳ ἁγιάσματος αὐτοῦ καὶ οὐκ ἐφείσατο τοῦ Σεδεκίου καὶ τὰς παρθένους αὐτῶν οὐκ ἠλέησε καὶ τοὺς πρεσβυτέρους αὐτῶν ἀπήγαγον· τὰ πάντα παρέδωκεν ἐν χερσίν αὐτῶν.

Β Παραλ. 36,17 Τοτε έφερεν εναντίον αυτών τον βασιλέα των Χαλδαίων, ο οποίος εφόνευσε τους νεαρούς Ιουδαίους δια της ρομφαίας μέσα στον άγιον ναόν και δεν ελυπήθη ούτε αυτόν τον Σεδεκίαν. Δεν αισθάνθη κανένα οίκτον ούτε απέναντι των παρθένων και των, γερόντων, τους οποίους ωδήγησεν αιχμαλώτους. Ο Θεός είχε παραδώσει τα πάντα εις τα χέρια των Χαλδαίων.

Β Παραλ. 36,18 καὶ πάντα τὰ σκεύη οἴκου τοῦ Θεοῦ τά μεγάλα καὶ τὰ μικρὰ καὶ τοὺς θησαυροὺς οἴκου Κυρίου καὶ πάντας τοὺς θησαυροὺς τοῦ βασιλέως καὶ τῶν μεγιστάνων, πάντα εἰσήνεγκεν εἰς Βαβυλῶνα.

Β Παραλ. 36,18 Ο Ναβουχοδονόσορ ελεηλάτησε και μετέφερεν εις την Βαβυλώνα όλα τα ιερά σκεύη, τα μικρά και τα μεγάλα, και όλους τους θησαυρούς του ναού του Κυρίου και όλους τους θησαυρούς του βασιλέως και των μεγιστάνων του.

Β Παραλ. 36,19 καὶ ἐνέπρησε τὸν οἶκον Κυρίου καὶ κατέσκαψε τὸ τεῖχος Ἱερουσαλὴμ καὶ τὰς βάρεις αὐτῆς ἐνέπρησεν ἐν πυρὶ καὶ πᾶν σκεῦος ὡραῖον εἰς ἀφανισμόν.

Β Παραλ. 36,19 Παρέδωκεν στο πυρ τον ναόν του Κυρίου, εκρήμνισε και ανέσκαψε το τείχος της Ιερουσαλήμ, και τα βασιλικά της ανάκτορα παρέδωκεν στο πυρ. Καθε πολύτιμον και ωραίον αντικείμενον παρέδωκεν εις καταστροφήν και αφανισμόν.

Β Παραλ. 36,20 καὶ ἀπῴκισε τοὺς καταλοίπους εἰς Βαβυλῶνα, καὶ ἦσαν αὐτῷ καὶ τοῖς υἱοῖς αὐτοῦ εἰς δούλους ἕως βασιλείας Μήδων

Β Παραλ. 36,20 Οσους διέφυγον την σφαγήν Ιουδαίους μετέφερεν εις την Βαβυλώνα ο Ναβουχοδονόσορ. Αυτοί εχρησιμευαν ως δούλοι του, δούλοι των απογόνων του μέχρι και της βασιλείας των Μηδων.

Β Παραλ. 36,21 τοῦ πληρωθῆναι λόγον Κυρίου διὰ στόματος Ἱερεμίου ἕως τοῦ προσδέξασθαι τὴν γῆν τὰ σάββατα αὐτῆς σαββατίσαι· πάσας τὰς ἡμέρας ἐρημώσεως αὐτῆς ἐσαββάτισεν εἰς συμπλήρωσιν ἐτῶν ἑβδομήκοντα.

Β Παραλ. 36,21 Αυτό δε όλον έγινε, δια να εκπληρωθή ο λόγος του Κυρίου, τον οποίον είχεν εκφράσει δια του στόματος του Ιερεμίου λέγων· “η εξορία αυτή θα διαρκέση, έως ότου η χώρα συμπληρώσει τας ημέρας της αργίας των σαββάτων, κατά τα οποία οι κάτοικοί της παραβαίνοντες τον Νομον του Μωϋσέως ειργάζοντο”. Ετσι ίόλα τα έτη, που διαρκούσεν η ερήμωσις της χώρας, η γη ανεπαύθη από τας εργασίας, ώστε συνεπληρώθησαν εβδομήκοντα έτη.

Β Παραλ. 36,22 Ἔτους πρώτου Κύρου βασιλέως Περσῶν, μετὰ τὸ πληρωθῆναι ῥῆμα Κυρίου διὰ στόματος Ἱερεμίου, ἐξήγειρε Κύριος τὸ πνεῦμα Κύρου βασιλέως Περσῶν καὶ παρήγγειλε κηρύξαι ἐν πάσῃ τῇ βασιλείᾳ αὐτοῦ ἐν γραπτῷ λέγων·

Β Παραλ. 36,22 Κατά δε το πρώτον έτος της βασιλείας του Κυρου βασιλέως των Περσών, αφού συνεπληρώθησαν πλέον τα έτη της ερημώσεως σύμφωνα με τον λόγον του Κυρίου, που είχεν είπει δια του προφήτου Ιερεμίου, ο Κυριος διέθεσεν ευμενώς το πνεύμα Κυρου του βασιλέως των Περσών δια την αποκατάστασιν των Ιουδαίων. Διέταξε τότε ο Κύρος να κηρυχθούν εις όλην αυτού την βασιλείαν γραπτώς τα εξής·

Β Παραλ. 36,23 τάδε λέγει Κῦρος βασιλεὺς Περσῶν πάσαις ταῖς βασιλείαις τῆς γῆς· ἔδωκέ μοι Κύριος ὁ Θεὸς τοῦ οὐρανοῦ, καὶ αὐτὸς ἐνετείλατό μοι οἰκοδομῆσαι οἶκον αὐτῷ ἐν Ἱερουσαλὴμ ἐν τῇ Ἰουδαίᾳ. τίς ἐξ ὑμῶν ἐκ παντὸς τοῦ λαοῦ αὐτοῦ; ἔσται Θεὸς αὐτοῦ μετ᾿ αὐτοῦ, καὶ ἀναβήτω.

Β Παραλ. 36,23 “Αυτά λέγει ο Κύρος ο βασιλεύς των Περσών εις όλας τας βασιλείας της γης. Ο Κυριος ο Θεός του ουρανού μου έδωκεν αυτάς τας βασιλείας της γης και με διέταξε να ανοικοδομήσω εις την πόλιν της Ιερουσαλήμ και εις την χώραν της Ιουδαίας ναόν προς δόξαν αυτού. Ποιός λοιπόν από σας είναι από τον λαόν αυτόν των Ιουδαίων; Είναι ελεύθερος να επανέλθη εις την πατρίδα του”.


15) ΕΣΔΡΑΣ Α'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΣΔΡΑΣ Α'

Α ΕΣΔΡΑΣ 1

Α Εσδ. 1,1 Καὶ ἤγαγεν Ἰωσίας τὸ πάσχα ἐν Ἱερουσαλὴμ τῷ Κυρίῳ αὐτοῦ καὶ ἔθυσε τὸ πάσχα τῇ τεσσαρεσκαιδεκάτῃ ἡμέρᾳ τοῦ μηνὸς τοῦ πρώτου

Α Εσδ. 1,1 Μετά τον καθαρισμόν του ναού από τον μολυσμόν της ειδωλολατρείας και την επισκευήν του και μετά την εύρεσιν του βιβλίου του νόμου, ο Ιωσίας εώρτασε το Πασχα του Κυρίου του εις την Ιερουσαλήμ και εθυσίασε τον πασχάλιον αμνόν την δεκάτην τετάρτην ημέραν του πρώτου ιουδαϊκού μηνός.

Α Εσδ. 1,2 στήσας τοὺς ἱερεῖς κατ᾿ ἐφημερίας ἐστολισμένους ἐν τῷ ἱερῷ τοῦ Κυρίου.

Α Εσδ. 1,2 Εγκατέστησε τους ιερείς σύμφωνα με τας τάξεις αυτών, στολισμένους με τα ιερατικά των άμφια στον ναόν του Κυρίου.

Α Εσδ. 1,3 καὶ εἶπε τοῖς Λευίταις, ἱεροδούλοις τοῦ Ἰσραήλ, ἁγιάσαι ἑαυτοὺς τῷ Κυρίῳ ἐν τῇ θέσει τῆς ἁγίας κιβωτοῦ τοῦ Κυρίου ἐν τῷ οἴκῳ, ᾧ ᾠκοδόμησε Σαλωμὼν ὁ τοῦ Δαυὶδ ὁ βασιλεύς·

Α Εσδ. 1,3 Διέταξε τους Λευίτας, οι οποίοι είχαν ταχθή εις την υπηρεσίαν του ναού υπέρ του Ισραηλιτικού λαού, να εξαγνισθούν σύμφωνα με τον νόμον του Κυρίου και να προσφέρουν τας θυσίας εκεί, όπου υπάρχει η Κιβωτός του Κυρίου, δηλαδή στον ναόν, τον οποίον είχεν ανοικοδομήσει ο Σολομών ο βασιλεύς, ο υιός του Δαυίδ.

Α Εσδ. 1,4 οὐκ ἔσται ὑμῖν ἆραι ἐπ᾿ ὤμων αὐτήν· καὶ νῦν λατρεύετε τῷ Κυρίῳ Θεῷ ὑμῶν καὶ θεραπεύετε τὸ ἔθνος αὐτοῦ Ἰσραὴλ καὶ ἑτοιμάσατε κατὰ τὰς πατριὰς καὶ τὰς φυλὰς ὑμῶν κατὰ τὴν γραφὴν Δαυὶδ βασιλέως Ἰσραὴλ καὶ κατὰ τὴν μεγαλειότητα Σαλωμὼν τοῦ υἱοῦ αὐτοῦ.

Α Εσδ. 1,4 Είπε δε προς αυτούς· “δεν θα έχετε πλέον την υποχρέωσιν να φέρετε επί των ώμων σας αυτήν την Κιβωτόν. Και τώρα προσφέρατε τα της λατρείας εις Κυριον τον Θεόν σας, εξυπηρετήσατε τον ισραηλιτικόν λαόν του και ετοιμάσατε την θυσίαν των πασχαλινών αμνών κατά τας φυλάς και τας οικογενείας σας σύμφωνα με την εντολήν του Δαυίδ, βασιλέως του Ισραήλ, και σύμφωνα με την καθορισθείσαν μεγαλοπρέπειαν υπό του υιού αυτού, του Σολομώντος.

Α Εσδ. 1,5 καὶ στάντες ἐν τῷ ἁγίῳ κατὰ τὴν μεριδαρχίαν τὴν πατρικὴν ὑμῶν τῶν Λευιτῶν, τῶν ἔμπροσθεν τῶν ἀδελφῶν ὑμῶν υἱῶν Ἰσραήλ,

Α Εσδ. 1,5 Σταθήτε, λοιπόν, στον ναόν του Κυρίου εις την θέσιν σας σύμφωνα με την διαίρεσιν των πατριαρχικών σας οικογενειών, σεις οι Λευίται, οι οποίοι έχετε εκλεγή από τον Θεόν να ίστασθε κατά την διάρκειαν της λατρείας εμπρός από τους άλλους αδελφούς σας τους Ισραηλίτας.

Α Εσδ. 1,6 ἐν τάξει θύσατε τὸ πάσχα καὶ τὰς θυσίας ἑτοιμάσατε τοῖς ἀδελφοῖς ὑμῶν καὶ ποιήσατε τὸ πάσχα κατὰ τὸ πρόσταγμα τοῦ Κυρίου τὸ δοθὲν τῷ Μωυσῇ.

Α Εσδ. 1,6 Προσφέρατε κατά την καθωρισμένην τάξιν τον πασχαλινόν αμνόν και ετοιμάσατε τα μερίδια των θυσιών δια τους αδελφούς σας και γενικώς εορτάσατε την εορτήν του Πασχα σύμφωνα με την εντολήν του Κυρίου, η οποία εδόθη στον Μωϋσέα”.

Α Εσδ. 1,7 καὶ ἐδωρήσατο Ἰωσίας τῷ λαῷ τῷ εὑρεθέντι ἀρνῶν καὶ ἐρίφων τριάκοντα χιλιάδας, μόσχους τρισχιλίους· ταῦτα ἐκ τῶν βασιλικῶν ἐδόθη κατ᾿ ἐπαγγελίαν τῷ λαῷ καὶ τοῖς ἱερεῦσι καὶ Λευίταις.

Α Εσδ. 1,7 Κατόπιν ο Ιωσίας προσέφερε δια τον παρευρεθέντα κατά την εορτήν του Πασχα εκεί λαόν τριάκοντα χιλιάδας αμνούς και ερίφια και τρεις χιλιάδας μόσχους. Αυτά εδόθησαν κατά διαταγήν του βασιλέως από την βασιλικήν περιουσίαν στον λαόν, τους ιερείς και τους Λευίτας.

Α Εσδ. 1,8 καὶ ἔδωκε Χελκίας καὶ Ζαχαρίας καὶ Ἡσκῆλος οἱ ἐπιστάται τοῦ ἱεροῦ τοῖς ἱερεῦσιν εἰς πάσχα πρόβατα δισχίλια ἑξακόσια, μόσχους τριακοσίους.

Α Εσδ. 1,8 Επίσης οι προϊστάμενοι του ναού ο Χελκίας, ο Ζαχαρίας και ο Ησκήλος έδωκαν στους ιερείς δια το Πασχα δύο χιλιάδας εξακόσια πρόβατα και τριακοσίους μόσχους.

Α Εσδ. 1,9 καὶ Ἰεχονίας καὶ Σαμαίας καὶ Ναθαναὴλ ὁ ἀδελφὸς καὶ Ἀσαβίας καὶ Ὀχιῆλος καὶ Ἰωρὰμ χιλίαρχοι ἔδωκαν τοῖς Λευίταις εἰς πάσχα πρόβατα πεντακιχίλια, μόσχους ἑπτακοσίους.

Α Εσδ. 1,9 Ο Ιεχονίας, ο Σαμαίας, ο Ναθαναήλ ο αδελφός, ο Ασαβίας, ο Οχιήλος και ο Ιωράμ, οι χιλίαρχοι αρχηγοί έδωκαν στους Λευίτας δια το Πασχα πέντε χιλιάδες πρόβατα και επτακοσίους μόσχους.

Α Εσδ. 1,10 καὶ ταῦτα τὰ γενόμενα· εὐπρεπῶς ἔστησαν οἱ ἱερεῖς καὶ οἱ Λευῖται ἔχοντες τὰ ἄζυμα κατὰ τὰς φυλὰς καὶ κατὰ τὰς μεριδαρχίας τῶν πατέρων ἔμπροσθεν τοῦ λαοῦ προσενεγκεῖν τῷ Κυρίῳ κατὰ τὰ γεγραμμένα ἐν βιβλίῳ Μωυσῆ, καὶ οὕτω τὸ πρωϊνόν.

Α Εσδ. 1,10 Ως εξής δε εωρτάσθη το Πασχα· Οι ιερείς και οι Λευίται, οι έχοντες τα άζυμα, εστάθησαν ευπρεπώς με την στολήν των κατά τας φυλάς και τας ομάδας των προγόνων των έμπροσθεν του λαού, δια να προσφέρουν την θυσίαν σύμφωνα με όσα είναι γραμμένα στο βιβλίον του Μωϋσέως. Ετσι έκαμαν και κατά την πρωϊνήν θυσίαν.

Α Εσδ. 1,11 καὶ ὤπτησαν τὸ πάσχα πυρὶ ὡς καθήκει, καὶ τὰς θυσίας ἥψησαν ἐν τοῖς χαλκείοις καὶ λέβησι μετ᾿ εὐωδίας καὶ ἀπήνεγκαν πᾶσι τοῖς ἐκ τοῦ λαοῦ.

Α Εσδ. 1,11 Εψησαν τον πασχαλινόν αμνόν στο πυρ, όπως ο νόμος καθώριζε, τα δε κομμάτια των προσφερομένων θυσιών υπό τας ευωδίας των θυμιαμάτων τα έβρασαν μέσα εις λέβητας και χαλκίνας χύτρας και έπειτα τα προσέφεραν εις όλον τον λαόν.

Α Εσδ. 1,12 μετὰ δὲ ταῦτα ἡτοίμασαν ἑαυτοῖς τε καὶ τοῖς ἱερεῦσιν ἀδελφοῖς αὐτῶν υἱοῖς Ἀαρών·

Α Εσδ. 1,12 Κατόπιν από τας προσφερθείσας θυσίας ητοίμασαν το πασχαλινόν γεύμα δια τους εαυτούς των και δια τους ιερείς, τους αδελφούς των, οι οποίοι κατήγοντο από την οικογένειαν του Ααρών.

Α Εσδ. 1,13 οἱ γὰρ ἱερεῖς ἀνέφερον τὰ στέατα ἕως ἀωρίας, καὶ οἱ Λευῖται ἡτοίμασαν ἑαυτοῖς καὶ τοῖς ἱερεῦσιν ἀδελφοῖς αὐτῶν υἱοῖς Ἀαρών.

Α Εσδ. 1,13 Ητοίμασαν δε οι Λευίται το πασχαλινόν γεύμα των δια τον εαυτόν των και δια τους ιερείς αδελφούς των, απογόνους της οικογενείας Ααρών, επειδή οι ιερείς ήσαν απησχολημένοι και προσέφερον εις θυσίαν τα λιπαρά μέρη των θυσιών μέχρι νυκτός.

Α Εσδ. 1,14 καὶ οἱ ἱεροψάλται υἱοὶ Ἀσὰφ ἦσαν ἐπὶ τῆς τάξεως αὐτῶν, κατὰ τὰ ὑπὸ Δαυὶδ τεταγμένα καὶ Ἀσὰφ καὶ Ζαχαρίας καὶ Ἐδδινοῦς ὁ παρά τοῦ βασιλέως,

Α Εσδ. 1,14 Και οι ιεροψάλται, οι απόγονοι του Ασάφ, ήσαν εις τας καθωρισμένας θέσεις των, όπως ο Δαυίδ είχε διατάξει, και ο Ασάφ και ο Ζαχαρίας και ο απεσταλμένος του βασιλέως Εδδινούς.

Α Εσδ. 1,15 καὶ οἱ θυρωροὶ ἐφ᾿ ἑκάστου πυλῶνος· οὐκ ἔστι παραβῆναι ἕκαστον τὴν ἑαυτοῦ ἐφημερίαν, οἱ γὰρ ἀδελφοὶ αὐτῶν οἱ Λευῖται ἡτοίμασαν αὐτοῖς.

Α Εσδ. 1,15 Οι θυρωροί επίσης εστέκοντο εις κάθε πύλην. Κανείς από αυτούς δεν έλειψεν από την θέσιν του, διότι οι αδελφοί των, οι Λευίται, είχον ετοιμάσει και δι' αυτούς το πασχαλινόν γεύμα.

Α Εσδ. 1,16 καὶ συνετελέσθη τὰ τῆς θυσίας τοῦ Κυρίου ἐν ἐκείνῃ τῇ ἡμέρᾳ, ἀχθῆναι τὸ πάσχα καὶ προσαχθῆναι τὰς θυσίας ἐπὶ τὸ τοῦ Κυρίου θυσιαστήριον κατὰ τὴν ἐπιταγὴν τοῦ βασιλέως Ἰωσίου.

Α Εσδ. 1,16 Ετσι δε κατά την ημέραν εκείνην ετελείωσαν κανονικώς και πλήρως αι υπηρεσίαι δια την θυσίαν προς τον Κυριον. Εωρτάσθη το Πασχα και αι θυσίαι στον ναόν του Κυρίου προσεφέρθησαν κανονικώς σύμφωνα με την διαταγήν του βασιλέως Ιωσίου.

Α Εσδ. 1,17 καὶ ἠγάγοσαν οἱ υἱοὶ Ἰσραὴλ οἱ εὑρεθέντες ἐν τῷ καιρῷ τούτῳ τὸ πάσχα καὶ τὴν ἑορτὴν τῶν ἀζύμων ἡμέρας ἑπτά.

Α Εσδ. 1,17 Οι Ισραηλίται, οι οποίοι σαν τότε παρόντες εις την Ιερουσαλήμ, εώρτασαν το Πασχα και την εορτήν των αζύμων επί επτά ημέρας.

Α Εσδ. 1,18 καὶ οὐκ ἤχθη τὸ πάσχα τοιοῦτον ἐν τῷ Ἰσραὴλ ἀπὸ τῶν χρόνων Σαμουὴλ τοῦ προφήτου,

Α Εσδ. 1,18 Τέτοιο Πασχα, από της εποχής του προφήτου Σαμουήλ και εντεύθεν, δεν είχεν εορτασθή στον ισραηλιτικόν λαόν.

Α Εσδ. 1,19 καὶ πάντες οἱ βασιλεῖς τοῦ Ἰσραὴλ οὐκ ἠγάγοσαν πάσχα τοιοῦτον, οἷον ἤγαγεν Ἰωσίας καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ οἱ Ἰουδαῖοι καὶ πᾶς Ἰσραὴλ ὁ εὑρεθεὶς ἐν τῇ κατοικήσει αὐτῶν ἐν Ἱερουσαλήμ·

Α Εσδ. 1,19 Ολοι οι βασιλείς του ισραηλιτικού λαού δεν εώρτασαν παρόμοιον Πασχα, ωσάν αυτό που εώρτασεν ο Ιωσίας, οι ιερείς, οι Λευίτα οι Ιουδαίοι και όλοι οι Ισραηλίται, οποίοι ήσαν παρόντες στον τόπον τι κατοικίας των, την Ιερουσαλήμ.

Α Εσδ. 1,20 ὀκτωκαιδεκάτῳ ἔτει βασιλεύοντος Ἰωσίου ἤχθη τὸ πάσχα τοῦτο.

Α Εσδ. 1,20 Αυτό δε το Πασχα εωρτάσθη κατά το δέκατον όγδοον έτος της βασιλείας του Ιωσίου.

Α Εσδ. 1,21 καὶ ὠρθώθη τὰ ἔργα Ἰωσίου ἐνώπιον τοῦ Κυρίου αὐτοῦ ἐν καρδίᾳ πλήρει εὐσεβείας.

Α Εσδ. 1,21 Ετσι δε ευωδώθη ο Ιωσίας εις τα έργα του ενώπιον του Κυρίου δια την μεγάλην αυτού ευσέβειαν, που εγέμιζε καρδίαν του.

Α Εσδ. 1,22 καὶ τὰ κατ᾿ αὐτὸν δέ ἀναγέγραπται ἐν τοῖς ἔμπροσθεν χρόνοις, περὶ τῶν ἡμαρτηκότων καὶ ἠσεβηκότων εἰς τὸν Κύριον παρὰ πᾶν ἔθνος καὶ βασιλείαν, καὶ ἃ ἐλύπησαν αὐτὸν ἐν αἰσθήσει, καὶ οἱ λόγοι τοῦ Κυρίου ἀνέστησαν ἐπὶ Ἰσραήλ.

Α Εσδ. 1,22 Τα κατ' αυτόν είναι γραμμένα εις προγενεστέρους χρόνους, το πως δηλαδή ημάρτησαν οι Ισραηλίται ενώπιον του Κυρίου και παρεσύρθησαν ει την ασέβειαν περισσότερον από άλλον λαόν και βασίλειον, και πως ελύπησαν τον Κυριον παραβαίνοντες με πλήρη συνείδισιν τον θείον νόμον. Αλλά και πως λόγοι του Κυρίου, οι σχετικοί με τον Ισραηλιτικόν λαόν, επραγματοποιήθησαν.

Α Εσδ. 1,23 Καὶ μετὰ πᾶσαν τὴν πρᾶξιν ταύτην Ἰωσίου συνέβη Φαραὼ βασιλέα Αἰγύπτου ἐλθόντα πόλεμον ἐγεῖραι ἐν Χαρκαμὺς ἐπὶ τοῦ Εὐφράτου, καὶ ἐξῆλθεν εἰς ἀπάντησιν αὐτῷ Ἰωσίας.

Α Εσδ. 1,23 Επειτα από όλα αυτά τα γεγονότα ο Φαραώ, ο βασιλεύς της Αιγύπτου εξεστράτευσε, δια να πολεμήση την πόλιν Χαρκαμύς επί του Ευφράτου ποταμού. Ο Ιωσίας εξήλθε, δια να πολεμήση έναντι του.

Α Εσδ. 1,24 καὶ διεπέμψατο πρὸς αὐτὸν βασιλεὺς Αἰγύπτου λέγων· τί ἐμοὶ καὶ σοί ἐστι, βασιλεῦ τῆς Ἰουδαίας;

Α Εσδ. 1,24 Ο βασιλεύς όμως της Αιγύπτου έστειλε πρέσβεις προς τον Ιωσίαν και του είπε· “Τι διαφορά υπάρχει μεταξύ εμού και σου, βασιλεύ της Ιουδαίας;

Α Εσδ. 1,25 οὐχὶ πρός σε ἐξαπέσταλμαι ὑπὸ Κυρίου τοῦ Θεοῦ· ἐπὶ γὰρ τοῦ Εὐφράτου ὁ πόλεμός μου ἐστί. καὶ νῦν Κύριος μετ᾿ ἐμοῦ ἐστι, καὶ Κύριος μετ᾿ ἐμοῦ ἐπισπεύδων ἐστίν· ἀπόστηθι καὶ μὴ ἐναντιοῦ τῷ Κυρίῳ.

Α Εσδ. 1,25 Εγώ δεν έχω αποσταλή από τον Κυριον και Θεόν εναντίον σου, αλλά ο πόλεμός μου γίνεται εναντίον των χωρών του Εφράτου. Ο Κυριος, λοιπόν, είναι μαζή μου. Ο Κυριος με ωθεί να σπεύσω στον πόλεμον αυτόν. Απομακρύνσου λοιπόν και μη εναντιώνεσαι στον Κυριον”.

Α Εσδ. 1,26 καὶ οὐκ ἀπέστρεψεν ἑαυτὸν Ἰωσίας ἐπὶ τὸ ἅρμα αὐτοῦ, ἀλλὰ πολεμεῖν αὐτὸν ἐπεχείρει, οὐ προσέχων ῥήμασιν Ἱερεμίου προφήτου ἐκ στόματος Κυρίου·

Α Εσδ. 1,26 Ιωσίας όμως δεν επέστρεψε με το άρμα του εις την Ιερουσαλήμ, αλλά ήρχισε να πολεμή εναντίον του Φαραώ της Αιγύπτου και δεν έδωσε σημασίαν εις τα λόγια του προφήτου Ιερεμίου, τα οποία εξήλθον από το στόμα του Κυρίου.

Α Εσδ. 1,27 ἀλλὰ συνεστήσατο πρὸς αὐτὸν πόλεμον ἐν τῷ πεδίῳ Μαγεδδώ, καὶ κατέβησαν οἱ ἄρχοντες πρὸς τὸν βασιλέα Ἰωσίαν.

Α Εσδ. 1,27 Ο Ιωσίας αντιθέτως έκαμε πόλεμον εναντίον του Φαραώ εις την πεδιάδα Μαγεδδώ. Οι αρχηγοί του στρατεύματος του Φαραώ επετέθησαν εναντίον του βασιλέως Ιωσία τον οποίον και επλήγωσαν βαρέως.

Α Εσδ. 1,28 καὶ εἶπεν ὁ βασιλεὺς τοῖς παισὶν ἑαυτοῦ· ἀποστήσατέ με ἀπὸ τῆς μάχης, ἠσθένησα γὰρ λίαν. καὶ εὐθέως ἀπέστησαν αὐτὸν οἱ παῖδες αὐτοῦ ἀπὸ τῆς παρατάξεως,

Α Εσδ. 1,28 Ο βασιλεύς Ιωσίας διέταξε τους δούλους του και τους είπε· “«απομακρύνατέ με από το πεδίον της μάχης, διότι επληγώθηκα πολύ βαρειά”. Αμέσως δε οι δούλοι του τον απεμάκρυναν από το πεδίον της μάχης.

Α Εσδ. 1,29 καὶ ἀνέβη ἐπὶ τὸ ἅρμα τὸ δευτέριον αὐτοῦ· καὶ ἀποκατασταθεὶς εἰς Ἱερουσαλήμ, μετήλλαξε τὸν βίον αὐτοῦ καὶ ἐτάφη ἐν τῷ πατρικῷ τάφῳ.

Α Εσδ. 1,29 Ανέβη στο δεύτερον αυτού άρμα και ήλθεν εις την Ιερουσαλήμ, όπου και απέθανε. Ενεταφιάσθη στους τάφους των πατέρων του.

Α Εσδ. 1,30 καὶ ἐν ὅλῃ τῇ Ἰουδαίᾳ ἐπένθησαν τὸν Ἰωσίαν, καὶ ἐθρήνησεν Ἱερεμίας ὁ προφήτης ὑπὲρ Ἰωσίου, καὶ οἱ προκαθήμενοι σὺν γυναιξὶν ἐθρηνοῦσαν αὐτὸν ἕως τῆς ἡμέρας ταύτης· καὶ ἐξεδόθη τοῦτο γίνεσθαι ἀεὶ εἰς ἅπαν τὸ γένος Ἰσραήλ.

Α Εσδ. 1,30 Εις ολόκληρον την Ιουδαίαν επένθησαν τον Ιωσίαν. Ο προφήτης Ιερεμίας συνέθεσε θρηνώδη ωδήν δια τον Ιωσίαν. Οι δε θρηνωδοί μαζή με τας θρηνωδούσας γυναίκας έψαλλον τους θρήνους αυτούς έως αυτήν την ημέραν. Εξεδόθη δε και σχετικόν διάταγμα να γίνεται πάντοτε εις όλον το ισραηλιτικόν γένος αυτή η θρηνωδία.

Α Εσδ. 1,31 ταῦτα δὲ ἀναγέγραπται ἐν τῇ βίβλῳ τῶν ἱστορουμένων περὶ τῶν βασιλέων τῆς Ἰουδαίας· καὶ τὸ καθ᾿ ἓν πραχθὲν τῆς πράξεως Ἰωσίου καὶ τῆς δόξης αὐτοῦ καὶ τῆς συνέσεως αὐτοῦ ἐν τῷ νόμῳ Κυρίου, τά τε προπραχθέντα ὑπ᾿ αὐτοῦ καὶ τὰ νῦν, ἱστόρηται ἐν τῷ βιβλίῳ τῶν βασιλέων Ἰσραὴλ καὶ Ἰούδα.

Α Εσδ. 1,31 Αυταί δε αι θρηνώδεις ωδαί είναι γραμμέναι στο βιβλίον της ιστορίας των βασιλέων του Ιούδα. Καθε μία από τας ενεργείας του Ιωσία και τας πράξεις αυτού, όπως και η δόξα του και η σύνεσίς του στον νόμον του Κυρίου, όλα όσα έχουν γίνει κατά τα προηγούμενα έτη και όσα έγιναν τελευταία, αναγράφονται στο βιβλίον των βασιλέων του Ισραήλ και του Ιούδα.

Α Εσδ. 1,32 Καὶ ἀναλαβόντες οἱ ἐκ τοῦ ἔθνους τὸν Ἰεχονίαν υἱὸν Ἰωσίου ἀνέδειξαν βασιλέα ἀντὶ Ἰωσίου τοῦ πατρὸς αὐτοῦ ὄντα ἐτῶν εἴκοσι τριῶν.

Α Εσδ. 1,32 Επειτα από τα γεγονότα αυτά ο λαός της Ιουδαίας επήραν και ανέδειξαν βασιλέα τον υιόν του Ιωσίου, τον Ιεχονίαν, ο οποίος ήτο ηλικίας είκοσι τριών ετών, αντί του πατρός του, του Ιωσίου.

Α Εσδ. 1,33 καὶ ἐβασίλευσεν ἐν Ἰσραὴλ καὶ Ἱερουσαλὴμ μῆνας τρεῖς. καὶ ἀπέστησεν αὐτὸν βασιλεὺς Αἰγύπτου τοῦ μὴ βασιλεύειν ἐν Ἱερουσαλὴμ

Α Εσδ. 1,33 Αυτός έμεινε βασιλεύς στον Ισραηλιτικόν λαόν με πρωτεύουσαν την Ιερουσαλήμ επί τρεις μόνον μήνας. Διότι ο βασιλεύς της Αιγύπτου τον απεμάκρυνεν από την βασιλείαν του, ώστε να μη είναι πλέον αυτός βασιλεύς.

Α Εσδ. 1,34 καὶ ἐζημίωσε τὸ ἔθνος ἀργυρίου ταλάντοις ἑκατὸν καὶ χρυσίου ταλάντῳ ἑνί.

Α Εσδ. 1,34 Επέβαλε δε στο ιουδαϊκόν έθνος και αποζημίωσιν ιδικήν του, εκατόν αργυρά τάλαντα και ένα τάλαντον χρυσίου.

Α Εσδ. 1,35 καὶ ἀνέδειξε βασιλεὺς Αἰγύπτου βασιλέα Ἰωακὶμ τὸν ἀδελφὸν αὐτοῦ βασιλέα τῆς Ἰουδαίας καὶ Ἱερουσαλήμ.

Α Εσδ. 1,35 Ο βασιλεύς της Αιγύπτου ανέδειξε τότε βασιλέα της Ιουδαίας και της Ιερουσαλήμ τον αδελφόν του Ιεχονίου, τον Ιωακίμ.

Α Εσδ. 1,36 καὶ ἔδησεν Ἰωακὶμ τοὺς μεγιστᾶνας, Ζαράκην δὲ τὸν ἀδελφὸν αὐτοῦ συλλαβὼν ἀνήγαγεν ἐξ Αἰγύπτου.

Α Εσδ. 1,36 Ο Ιωακίμ έθεσεν εις δεσμά τους άρχοντας. Τον αδελφόν του όμως τον Ζαράκην τον επήρε μαζή του και τον έφερεν από την Αίγυπτον.

Α Εσδ. 1,37 Ἐτῶν δὲ ἦν εἰκοσιπέντε Ἰωακίμ, ὅτε ἐβασίλευσε τῆς Ἰουδαίας καὶ Ἱερουσαλήμ, καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου.

Α Εσδ. 1,37 Ο Ιωακίμ ήτο είκοσι πέντε ετών, όταν ανεκηρύχθη βασιλεύς της Ιουδαίας και της Ιερουσαλήμ, αλλά έπραξε το μέγα αμάρτημα της ειδωλολατρείας ενώπιον του Κυρίου.

Α Εσδ. 1,38 μετ᾿ αὐτὸν δὲ ἀνέβη Ναβουχοδονόσορ ὁ βασιλεὺς Βαβυλῶνος καὶ δήσας αὐτὸν ἐν χαλκείῳ δεσμῷ καὶ ἀπήγαγεν εἰς Βαβυλῶνα.

Α Εσδ. 1,38 Εναντίον αυτού επήλθεν ο βασιλεύς Ναβουχοδονόσορ και, αφού τον έδεσε με δεσμά χάλκινα, τον μετέφερεν αιχμάλωτον εις την Βαβυλώνα.

Α Εσδ. 1,39 καὶ ἀπὸ τῶν ἱερῶν σκευῶν τοῦ Κυρίου λαβὼν Ναβουχοδονόσορ καὶ ἀπενέγκας ἀπηρείσατο ἐν τῷ ναῷ αὐτοῦ ἐν Βαβυλῶνι.

Α Εσδ. 1,39 Ο Ναβουχοδονόσορ επήρε και άλλα ιερά σκεύη από τον ναόν του Κυρίου, τα έφερε μαζή του εις την Βαβυλώνα και τα ετοποθέτησεν στον ιδικόν του ναόν

Α Εσδ. 1,40 τὰ δὲ ἱστορηθέντα περὶ αὐτοῦ καὶ τῆς ἀκαθαρσίας αὐτοῦ καὶ δυσσεβείας ἀναγέγραπται ἐν τῇ βίβλῳ τῶν χρόνων τῶν βασιλέων.

Α Εσδ. 1,40 Τα όσα αμαρτήματα διεπράχθησαν από τον βασιλέα Ιωακίμ, αι βδελυραί και ασεβείς πράξστου, είναι γραμμένα στο βιβλίον των χρονικών των βασιλέων του Ιούδα.

Α Εσδ. 1,41 Καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ Ἰωακὶμ ὁ υἱὸς αὐτοῦ· ὅτε γὰρ ἀνεδείχθη, ἦν ἐτῶν ὀκτώ.

Α Εσδ. 1,41 Αντί αυτού έγινε βασιλεύς ο υιός του, ο Ιωακίμ. Αυτός έγινε βασιλεύς, όταν ήτο οκτώ ετών.

Α Εσδ. 1,42 βασιλεύει δὲ μῆνας τρεῖς καὶ ἡμέρας δέκα ἐν Ἱερουσαλὴμ καὶ ἐποίησε τὸ πονηρὸν ἔναντι Κυρίου.

Α Εσδ. 1,42 Εβασίλευσεν επί τρεις μόνον μήνας και δέκα ημέρας εις την Ιερουσαλήμ. Επραξε και αυτός το μέγα αμάρτημα της ειδωλολατρείας ενώπιον του Κυρίου.

Α Εσδ. 1,43 Καὶ μετ᾿ ἐνιαυτὸν ἀποστείλας Ναβουχοδονόσορ μετήγαγεν αὐτὸν εἰς Βαβυλῶνα ἅμα τοῖς ἱεροῖς σκεύεσι τοῦ Κυρίου

Α Εσδ. 1,43 Μετά ένα έτος ο Ναβουχοδονόσορ έστειλεν ανθρώπους του και μετέφεραν αυτόν εις την Βαβυλώνα μαζή με τα υπόλοιπα ιερά σκεύη του ναού.

Α Εσδ. 1,44 καὶ ἀνέδειξε Σεδεκίαν βασιλέα τῆς Ἰουδαίας καὶ Ἱερουσαλὴμ ὄντα ἐτῶν εἴκοσιν ἑνός, βασιλεύει δὲ ἔτη ἕνδεκα,

Α Εσδ. 1,44 Ανέδειξε δε βασιλέα της Ιερουσαλήμ, τον Σεδεκίαν, ο οποίος ήτο τότε ηλικίας είκοσι ενός ετών. Αυτός εβασίλευσεν επί ένδεκα έτη.

Α Εσδ. 1,45 καὶ ἐποίησε τὸ πονηρὸν ἐνώπιον Κυρίου καὶ οὐκ ἐνετράπη ἀπὸ τῶν ῥηθέντων λόγων ὑπὸ Ἱερεμίου τοῦ προφήτου ἐκ στόματος τοῦ Κυρίου.

Α Εσδ. 1,45 Και αυτός διέπραξε το μέγα κακόν της ειδωλολατρείας ενώπιον του Κυρίου και δεν εκινήθη εις συναίσθησιν και μετάνοιαν από τα λόγια του προφήτου Ιερεμίου, τα οποία λόγια είχον εξέλθει από το στόμα του Κυρίου.

Α Εσδ. 1,46 καὶ ὁρκισθεὶς ἀπὸ τοῦ βασιλέως Ναβουχοδονόσορ τῷ ὀνόματι Κυρίου, ἐπιορκήσας ἀπέστη· καὶ σκληρύνας αὐτοῦ τὸν τράχηλον καὶ τὴν καρδίαν αὐτοῦ παρέβη τὰ νόμιμα Κυρίου Θεοῦ Ἰσραήλ.

Α Εσδ. 1,46 Αν και είχεν ορκισθή στο όνομα του Κυρίου από τον Ναβουχοδονόσορα να μένη εις αυτόν υποτεταγμένος, παρέβη τον όρκον του και απεστάτησε. Το δε χειρότερον, εσκλήρυνε τον τράχηλον αυτού και την καρδίαν αυτού και παρέβη τας εντολάς Κυρίου του Θεού του ισραηλιτικού λαού.

Α Εσδ. 1,47 καὶ οἱ ἡγούμενοι δὲ τοῦ λαοῦ καὶ τῶν ἱερέων πολλὰ ἠσέβησαν καὶ ὑπὲρ πάσας τὰς ἀκαθαρσίας πάντων τῶν ἐθνῶν καὶ ἐμίαναν τὸ ἱερὸν τοῦ Κυρίου τὸ ἁγιαζόμενον ἐν Ἱερουσαλήμ.

Α Εσδ. 1,47 Αλλά και οι άρχοντες του λαού και οι αρχηγοί των ιερέων διέπραξαν πολλάς ασεβείας, περισσοτέρας από όλας τας βδελυρότητας όλων των εθνών και έτσι εμόλυναν το ιερόν του Κυρίου, τον άγιον ναόν της Ιερουσαλήμ.

Α Εσδ. 1,48 καὶ ἀπέστειλεν ὁ Θεὸς τῶν πατέρων αὐτῶν διὰ τοῦ ἀγγέλου αὐτοῦ μετακαλέσαι αὐτούς, καθότι ἐφείδετο αὐτῶν καὶ τοῦ σκηνώματος αὐτοῦ.

Α Εσδ. 1,48 Ο Θεός όμως των πατέρων των απέστειλε με τους αγγελιοφόρους του να τους ανακαλέση εις την πίστιν, διότι ελυπείτο και αυτούς και τον ιερόν ναόν του.

Α Εσδ. 1,49 αὐτοὶ δὲ ἐμυκτήρισαν ἐν τοῖς ἀγγέλοις αὐτοῦ καὶ ᾗ ἡμέρᾳ ἐλάλησε Κύριος ἦσαν ἐκπαίζοντες τοὺς προφήτας αὐτοῦ, ἕως οὗ θυμωθέντα αὐτὸν ἐπὶ τῷ ἔθνει αὐτοῦ διὰ τὰ δυσσεβήματα προστάξαι ἀναβιβάσαι ἐπ᾿ αὐτοὺς τοὺς βασιλεῖς τῶν Χαλδαίων.

Α Εσδ. 1,49 Αλλά αυτοί ενέπαιξαν τους απεσταλμένους του και κάθε φοράν, που ο Κυριος ωμιλούσε προς αυτούς δια των προφητών του, αυτοί ενέπαιζαν τους προφήτας, μέχρις ότου ο Θεός ωργίσθη εναντίον του έθνους των δια τας ασεβείας των και διέταξε να έλθουν εναντίον των οι βασιλείς των Χαλδαίων.

Α Εσδ. 1,50 οὗτοι ἀπέκτειναν τοὺς νεανίσκους αὐτῶν ἐν ῥομφαίᾳ περικύκλῳ τοῦ ἁγίου αὐτῶν ἱεροῦ καὶ οὐκ ἐφείσαντο νεανίσκου καὶ παρθένου καὶ πρεσβύτου καὶ νεωτέρου, ἀλλὰ πάντας παρέδωκαν εἰς τὰς χεῖρας αὐτῶν.

Α Εσδ. 1,50 Και ήλθον οι Χαλδαίοι αυτοί και εφόνευσαν τους νεαρούς Ισραηλίτας με ρομφαίαν γύρω από τον ιερόν ναόν και δεν ελυπήθησαν ούτε νέον, ούτε παρθένον, ούτε γεροντότερον, ούτε ώριμον άνδρα, αλλά όλους τους παρέδωσαν εις την αγριότητα των χειρών των.

Α Εσδ. 1,51 καὶ πάντα τὰ ἱερὰ σκεύη τοῦ Κυρίου τὰ μεγάλα καὶ τὰ μικρὰ καὶ τὰς κιβωτοὺς τοῦ Κυρίου καὶ τὰς βασιλικὰς ἀποθήκας ἀναλαβόντες ἀπήνεγκαν εἰς Βαβυλῶνα.

Α Εσδ. 1,51 Οι Χαλδαίοι επήραν όλα τα ιερά σκεύη του ναού του Κυρίου, τα μεγάλα και τα μικρά, και τας Κιβωτούς του Κυρίου και τους θησαυρούς από τας βασιλικάς αποθήκας. Αυτά δε όλα τα μετέφεραν εις την Βαβυλώνα.

Α Εσδ. 1,52 καὶ ἐνεπύρισαν τὸν οἶκον τοῦ Κυρίου καί ἔλυσαν τὰ τείχη Ἱερουσαλὴμ καὶ τοὺς πύργους αὐτῆς ἐνεπύρισαν ἐν πυρὶ

Α Εσδ. 1,52 Επυρπόλησαν τον ναόν του Κυρίου, εκρήμνισαν τα τείχη της Ιερουσαλήμ, τους δε πύργους αυτής τους παρέδωσαν εις την φωτιάν.

Α Εσδ. 1,53 καὶ συνετέλεσαν πάντα τὰ ἔνδοξα αὐτῆς ἀχρειῶσαι, καὶ τοὺς ἐπιλοίπους ἀπήγαγε μετὰ ῥομφαίας εἰς Βαβυλῶνα.

Α Εσδ. 1,53 Επέφεραν ολοκληρωτικήν καταστροφήν πάντων. Κατέστρεψαν κάθε τι πολύτιμον και ωραίον, που υπήρχεν εις την πόλιν, όλους δε όσοι έμειναν τους έφεραν με συνοδείαν ρομφαίας εις την Βαβυλώνα.

Α Εσδ. 1,54 καὶ ἦσαν παῖδες αὐτῷ καὶ τοῖς υἱοῖς αὐτοῦ μέχρι τοῦ βασιλεῦσαι Πέρσας εἰς ἀναπλήρωσιν ῥήματος τοῦ Κυρίου ἐν στόματι Ἱερεμίου·

Α Εσδ. 1,54 Οι Ιουδαίοι ήσαν πλέον δούλοι στον Ναβουχοδονόσορα και στους διαδόχους αυτού, μέχρις ότου εβασίλευσαν οι Πέρσαι, δια να εκπληρωθή έτσι ο λόγος του Κυρίου, τον οποίον είχεν είπει δια του προφήτου Ιερεμίου.

Α Εσδ. 1,55 ἕως τοῦ εὐδοκῆσαι τὴν γῆν τὰ σάββατα αὐτῆς, πάντα τὸν χρόνον τῆς ἐρημώσεως αὐτῆς, σαββατιεῖ εἰς συμπλήρωσιν ἐτῶν ἑβδομήκοντα.

Α Εσδ. 1,55 Οι Ιουδαίοι, είπε, θα είναι αιχμάλωτοι, έως ότου η χώρα των συμπληρώση το χρονικόν διάστημα των παραβάσεων της αργίας του Σαββάτου. Θα ερημωθή και θα μείνη αργή η χώρα των, έως ότου συμπληρωθούν εβδομήντα έτη από το έτος της αιχμαλωσίας.

Α ΕΣΔΡΑΣ 2

Α Εσδ. 2,1 Βασιλεύοντος Κύρου Περσῶν ἔτους πρώτου εἰς συντέλειαν ῥήματος Κυρίου ἐν στόματι Ἱερεμίου,

Α Εσδ. 2,1 Κατά το πρώτον έτος της βασιλείας Κυρου, του βασιλέως των Περσών, εις εκπλήρωσιν του λόγου τον οποίον ο Κυριος είπε δια του προφήτου Ιερεμίου,

Α Εσδ. 2,2 ἤγειρε Κύριος τὸ πνεῦμα Κύρου βασιλέως Περσῶν, καὶ ἐκήρυξεν ἐν ὅλῃ τῇ βασιλείᾳ αὐτοῦ καὶ ἅμα διά γραπτῶν λέγων·

Α Εσδ. 2,2 παρεκίνησεν ο Κυριος το πνεύμα του Κυρου, βασιλέως των Περσών, και αυτός έδωσεν εντολάς να διακηρύξουν εις όλον το βασίλειόν του γραπτώς και προφορικώς·

Α Εσδ. 2,3 τάδε λέγει ὁ βασιλεὺς Περσῶν Κῦρος· ἐμὲ ἀνέδειξε βασιλέα τῆς οἰκουμένης ὁ Κύριος τοῦ Ἰσραήλ, Κύριος ὁ Ὕψιστος.

Α Εσδ. 2,3 “Αυτά διατάσσει Κύρος ο βασιλεύς των Περσών· εμέ ανέδειξε βασιλέα όλης της οικουμένης ο Κυριος του ισραηλιτικού λαού, ο οποίος πράγματι είναι ο Κυριος και ο Υψιστος.

Α Εσδ. 2,4 καὶ ἐσήμηνέ μοι οἰκοδομῆσαι αὐτῷ οἶκον ἐν Ἱερουσαλήμ, τῇ ἐν τῇ Ἰουδαίᾳ.

Α Εσδ. 2,4 Αυτός δε διέταξε να ανοικοδομήσω προς χάριν του τον ναόν του εις την πόλιν Ιερουσαλήμ της ιουδαϊκής γης.

Α Εσδ. 2,5 εἴ τις ἐστὶν οὖν ὑμῶν ἐκ τοῦ ἔθνους αὐτοῦ, ἔστω ὁ Κύριος αὐτοῦ μετ᾿ αὐτοῦ, καὶ ἀναβὰς εἰς τὴν Ἱερουσαλὴμ τὴν ἐν τῇ Ἰουδαίᾳ οἰκοδομείτω τὸν οἶκον τοῦ Κυρίου τοῦ Ἰσραήλ (οὗτος ὁ Κύριος ὁ κατασκηνώσας ἐν Ἱερουσαλήμ).

Α Εσδ. 2,5 Ας είναι Κυριος ο Θεός με εκείνους από σας, που ανήκουν στο Ισραηλιτικόν έθνος· ας μεταβούν, λοιπόν, αυτοί εις την Ιερουσαλήμ της Ιουδαίας και ας βοηθήσουν να ανοικοδομηθή ο ναός του Κυρίου του ισραηλιτικού λαού (αυτός είναι ο Κυριος, ο οποίος έχει κατασκηνώσει εις την Ιερουσαλήμ).

Α Εσδ. 2,6 ὅσοι οὖν κατὰ τοὺς τόπους οἰκοῦσι, βοηθείτωσαν αὐτῷ οἱ ἐν τῷ τόπῳ αὐτοῦ ἐν χρυσίῳ καὶ ἐν ἀργυρίῳ, ἐν δόσεσι μεθ᾿ ἵππων καὶ κτηνῶν σὺν τοῖς ἄλλοις τοῖς κατ᾿ εὐχὰς προστεθειμένοις εἰς τὸ ἱερὸν τοῦ Κυρίου τὸ ἐν Ἱερουσαλήμ.

Α Εσδ. 2,6 Ολοι δε όσοι κατοικούν στους αυτούς τόπους με τους Ισραηλίτας, τους επιθυμούντας να μεταβούν εις την Ιερουσαλήμ, ας βοηθήσουν τους Ισραηλίτας με χρυσόν και άργυρον, με προσφοράς ίππων και κτηνών και άλλων σκευών, τα οποία δια τάματος πρέπει να αφιερωθούν στον ναόν του Κυρίου εις την Ιερουσαλήμ”.

Α Εσδ. 2,7 καὶ καταστήσαντες οἱ ἀρχίφυλοι τῶν πατριῶν τῆς Ἰούδα καὶ Βενιαμὶν φυλῆς καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ πάντων, ὧν ἤγειρε Κύριος τὸ πνεῦμα ἀναβῆναι οἰκοδομῆσαι οἶκον τῷ Κυρίῳ τὸ ἐν Ἱερουσαλήμ,

Α Εσδ. 2,7 Κατόπιν της διαταγής αυτής οι αρχηγοί των πατριαρχικών οικογενειών της φυλής Ιούδα και της φυλής Βενιαμίν, οι ιερείς και οι Λευίται, όπως και όλοι εκείνοι, των οποίων ο Κυριος εκίνησε την προθυμίαν να μεταβούν εις την Ιερουσαλήμ, απεφάσισαν πράγματι να μεταβούν, δια να ανοικοδομήσουν προς τιμήν του Κυρίου τον εν Ιερουσαλήμ ναόν.

Α Εσδ. 2,8 καὶ οἱ περικύκλῳ αὐτῶν ἐβοήθησαν ἐν πᾶσιν ἐν ἀργυρίῳ καὶ χρυσίῳ, ἵπποις, κτήνεσι καὶ εὐχαῖς ὡς πλείσταις πολλῶν, ὧν ὁ νοῦς ἠγέρθη.

Α Εσδ. 2,8 Ολοι δε όσοι κατοικούσαν γύρω από αυτούς και των οποίων η καρδία ευλαβώς συνεκινήθη, τους εβοήθησαν με ο,τι ημπορούσαν, δηλαδή με αργύριον, με χρυσόν, με ίππους, με κατοικίδια ζώα, με πολυάριθμα αφιερώματα.

Α Εσδ. 2,9 καὶ ὁ βασιλεὺς Κῦρος ἐξήνεγκε τὰ ἱερὰ σκεύη τοῦ Κυρίου, ἃ μετήνεγκε Ναβουχοδονόσορ ἐξ Ἱερουσαλήμ, καὶ ἀπηρείσατο αὐτὰ ἐν τῷ εἰδωλείῳ αὐτοῦ·

Α Εσδ. 2,9 Ο δε βασιλεύς Κύρος έβγαλε τα ιερά σκεύη του ναού του Κυρίου, τα οποία είχε μεταφέρει ο Ναβουχοδονόσορ από την Ιερουσαλήμ και είχε τοποθετήσει αυτά στον ειδωλολατρικόν ναόν του·

Α Εσδ. 2,10 ἐξενέγκας δὲ αὐτὰ Κῦρος ὁ βασιλεὺς Περσῶν παρέδωκεν αὐτὰ Μιθραδάτῃ τῷ ἑαυτοῦ γαζοφύλακι·

Α Εσδ. 2,10 ο Κύρος ο βασιλεύς των Περσών, τα έβγαλε από τον ειδωλολατρικόν αυτόν ναόν, τα παρέδωκεν στον Μιθραδάτην, τον θησαυροφύλακά του

Α Εσδ. 2,11 διά δὲ τούτου παρεδόθησαν Σαμανασσάρῳ προστάτῃ τῆς Ἰουδαίας.

Α Εσδ. 2,11 δια δε του Μιθραδάτου παρεδόθησαν αυτά στον Σαμανάσσαρον, τον διοικητήν της Ιουδαίας.

Α Εσδ. 2,12 ὁ δὲ τούτων ἀριθμὸς ἦν· σπονδεῖα χρυσᾶ χίλια, σπονδεῖα ἀργυρᾶ χίλια, θυΐσκαι ἀργυραῖ εἰκοσιεννέα, φιάλαι χρυσαῖ τριάκοντα, ἀργυραῖ δισχίλιαι τετρακόσιαι δέκα καὶ ἄλλα σκεύη χίλια.

Α Εσδ. 2,12 Ο αριθμός δε των παραδοθέντων αυτών ιερών σκευών ήτο ο εξής· Χιλια χρυσά δοχεία, χίλια αργυρά δοχεία, εικοσιεννέα αργυρά μικρά θυμιατήρια, τριάκοντα χρυσαί φιάλαι, δύο χιλιάδες τετρακόσιοι δέκα αργυραί φιάλαι και χίλια άλλα ιερά σκεύη.

Α Εσδ. 2,13 τὰ δὲ πάντα σκεύη διεκομίσθη, χρυσᾶ καὶ ἀργυρᾶ, πεντακισχίλια τετρακόσια ἑξηκονταεννέα·

Α Εσδ. 2,13 Ολα δε τα σκεύη αυτά, το οποία μετεφέρθησαν, ήσαν πέντε χιλιάδες τετρακόσια εξήκοντα εννέα.

Α Εσδ. 2,14 ἀνηνέχθη δὲ ὑπὸ Σαμανασσάρου ἅμα τοῖς ἐκ τῆς αἰχμαλωσίας ἐκ Βαβυλῶνος εἰς Ἱερουσαλήμ.

Α Εσδ. 2,14 Αυτά μετεφέρθησαν από την Βαβυλώνα υπό του Σαμανασσάρου μαζή με τους έως τώρα αιχμαλώτους Ιουδαίους, οι οποίοι ελεύθεροι επέστρεφαν εις την Ιερουσαλήμ.

Α Εσδ. 2,15 Ἐν δὲ τοῖς ἐπὶ Ἀρταξέρξου τῶν Περσῶν βασιλέως χρόνοις κατέγραψαν αὐτῷ κατὰ τῶν κατοικούντων ἐν τῇ Ἰουδαίᾳ καὶ Ἱερουσαλὴμ Βήλεμος καὶ Μιθραδάτης καὶ Ταβέλλιος καὶ Ῥάθυμος καὶ Βεέλτεθμος καὶ Σαμέλλιος ὁ γραμματεὺς καὶ οἱ λοιποὶ οἱ τούτοις συντασσόμενοι, οἰκοῦντες δὲ ἐν Σαμαρείᾳ καὶ τοῖς ἄλλοις τόποις, τὴν ὑπογεγραμμένην ἐπιστολήν·

Α Εσδ. 2,15 Επί της βασιλείας όμως του Αρταξέρξου, του βασιλέως των Περσών, ο αντιπρόσωποί του εις την Ιερουσαλήμ, ( Βηλεμος, ο Μιθραδάτης, ο Ταβέλλιος, ο Ράθυμος, ο Βεέλτεθμος, Σαμέλλιος ο γραμματεύς και οι υπόλοιποι σύμβουλοί των, οι οποίοι κατοικούσαν εις την Σαμάρειαν και εις τας άλλας χώρας, έγραψαν εναντίον των κατοίκων της Ιουδαίας και της Ιερουσαλήμ την κατωτέρω επιστολήν.

Α Εσδ. 2,16 «Βασιλεῖ Ἀρταξέρξῃ κυρίῳ οἱ παῖδές σου Ῥάθυμος ὁ τὰ προσπίπτοντα καὶ Σαμέλλιος ὁ γραμματεὺς καὶ ἐπίλοιποι τῆς βουλῆς αὐτῶν καὶ κριταὶ οἱ ἐν Κοίλῃ Συρίᾳ καὶ Φοινίκῃ·

Α Εσδ. 2,16 “Προς τον βασιλέα Αρταξέρξην, τον κύριον ημών, ημείς οι δούλοι σου ο Ραθυμος ο χρονικογράφος, ο Σαμέλλιος ο γραμματεύς και οι λοιποί σύμβουλοί μας και δικασταί, οι οποίοι ευρισκόμεθά εις την Κοίλην Συρίαν και την Φοινίκην,

Α Εσδ. 2,17 καὶ νῦν γνωστὸν ἔστω τῷ κυρίῳ βασιλεῖ, ὅτι οἱ Ἰουδαῖοι ἀναβάντες παρ᾿ ὑμῶν πρὸς ἡμᾶς ἐλθόντες εἰς Ἱερουσαλήμ, τὴν πόλιν τὴν ἀποστάτιν καὶ πονηρὰν οἰκοδομοῦσι, τάς τε ἀγορὰς αὐτῆς καὶ τὰ τείχη θεραπεύουσι καὶ ναὸν ὑποβάλλονται.

Α Εσδ. 2,17 φέρομεν εις γνώσιν του κύριου μας και βασιλέως μας, ότι οι Ιουδαίοι που ήλθαν από σας προς ημάς εις την Ιερουσαλήμ, ανοικοδομούν την αποστάτιδα και ταραχοποιόν πόλιν των, όπως επίσης τας εμπορικάς αγοράς των, επιδιορθώνουν τα τείχη και θεμελιώνουν το ναόν των.

Α Εσδ. 2,18 ἐὰν οὖν ἡ πόλις αὕτη οἰκοδομηθῇ καὶ τὰ τείχη συντελεσθῇ, φορολογίαν οὐ μὴ ὑπομείνωσι δοῦναι, ἀλλὰ καὶ βασιλεῦσιν ἀντιστήσονται. καὶ ἐπεὶ ἐνεργεῖται τὰ κατὰ τὸν ναόν, καλῶς ἔχειν ὑπολαμβάνομεν μὴ ὑπεριδεῖν τὸ τοιοῦτον, ἀλλὰ προσφωνῆσαι τῷ κυρίῳ βασιλεῖ, ὅπως, ἂν φαίνηταί σοι, ἐπισκεφθῇ ἐν τοῖς ἀπὸ τῶν πατέρων σου βιβλίοις·

Α Εσδ. 2,18 Εάν όμως η πόλις αυτή ανοικοδομηθή και ολοκληρωθή η ανοικοδόμησις των τειχών, δεν θα ανεχθούν αυτοί να δίδουν φόρον, αλλά και θα επαναστατήσουν εναντίον των βασιλέων μας. Εφ' όσον δε αυτοί εργάζονται δια την ανοικοδόμησιν του ναού, εθεωρήσαμεν ότι είναι καλόν και πρέπον να μη παραβλέψωμεν αυτό το γεγονός, αλλά να το αναφέρωμεν στον κύριον και βασιλέα μας, ώστε, εάν φανή εις αυτόν αρεστόν, να ερευνήση δια την πόλιν αυτήν εις τα αρχεία των πατέρων του.

Α Εσδ. 2,19 καὶ εὑρήσεις ἐν τοῖς ὑπομνηματισμοῖς γεγραμμένα περὶ τούτων καὶ γνώσῃ ὅτι ἡ πόλις ἐκείνη ἦν ἀποστάτις καὶ βασιλεῖς καὶ πόλεις ἐνοχλοῦσα καὶ οἱ Ἰουδαῖοι ἀποστάται καὶ πολιορκίας συνιστάμενοι ἐν αὐτῇ ἔτι ἐξ αἰῶνος, δι᾿ ἣν αἰτίαν καὶ ἡ πόλις αὕτη ἠρημώθη.

Α Εσδ. 2,19 Θα εύρης δε εις τα γραπτά αυτά υπομνήματα πληροφορίας δι' αυτά, που σου καθιστώμεν γνωστά, και θα μάθης ότι η πόλις αυτή, η Ιερουσαλήμ, υπήρξεν αποστάτις, παρείχε δε πολλά ζητήματα εις βασιλείς και πόλεις. Οι Ιουδαίοι είναι επαναστάται και ότι από αρχαιοτάτων χρόνων έγιναν κατά της πόλεως αυτής πολιορκίαι, εξ αιτίας των οποίων αυτή και έχει ερημωθή.

Α Εσδ. 2,20 νῦν οὖν ὑποδεικνύομέν σοι, κύριε βασιλεῦ, ὅτι ἐὰν ἡ πόλις αὕτη οἰκοδομηθῇ καὶ τὰ ταύτης τείχη ἀνασταθῇ, κάθοδος οὐκ ἔτι σοι ἔσται εἰς Κοίλην Συρίαν καὶ Φοινίκην».

Α Εσδ. 2,20 Τωρα λοιπόν, κύριε βασιλεύ, ευλαβώς σου υποδεικνύομεν ότι, εάν η πόλις αυτή ανοικοδομηθή και ολοκληρωθούν τα τείχη της, δεν θα ημπορής στο εξής να κατέλθης εις την Κοίλην Συρίαν και την Φοινίκην”.

Α Εσδ. 2,21 τότε ἀντέγραψεν ὁ βασιλεὺς Ῥαθύμῳ τῷ γράφοντι τὰ προσπίπτοντα καὶ Βεελτέθμῳ καὶ Σαμελλίῳ γραμματεῖ καὶ τοῖς λοιποῖς τοῖς συντασσομένοις καὶ οἰκοῦσιν ἐν τῇ Σαμαρείᾳ καὶ Συρίᾳ καὶ Φοινίκῃ τὰ ὑπογεγραμμένα·

Α Εσδ. 2,21 Τοτε ο βασιλεύς απήντησε γραπτώς στον Ραθυμον τον γραμματέα και χρονικογράφον, στον Βεέλτεθμον, στον γραμματέα Σαμέλλιον και στους άλλους συμβούλους, οι οποίοι κατοικούσαν εις την Συρίαν και εις την Φοινίκην τα εξής·

Α Εσδ. 2,22 «Ἀνέγνων τὴν ἐπιστολήν, ἣν πεπόμφατε πρός με. ἐπέταξα οὖν ἐπισκέψασθαι, καὶ εὑρέθη ὅτι ἡ πόλις ἐκείνη ἐστὶν ἐξ αἰῶνος βασιλεῦσιν ἀντιπαρατάσσουσα

Α Εσδ. 2,22 “Ανέγνωσα την επιστολήν, την οποίαν μου απεστείλατε, έδωσα διαταγήν να ερευνήσουν τα αρχεία και πράγματι ευρέθη, ότι αυτή η πόλις από αρχαιοτάτων χρόνων αντιπαρατάσσεται εναντίον των βασιλέων.

Α Εσδ. 2,23 καὶ οἱ ἄνθρωποι ἀποστάσεις καὶ πολέμους ἐν αὐτῇ συντελοῦντες καὶ βασιλεῖς ἰσχυροὶ καὶ σκληροὶ ἦσαν ἐν Ἱερουσαλὴμ κυριεύοντες καὶ φορολογοῦντες Κοίλην Συρίαν καὶ Φοινίκην.

Α Εσδ. 2,23 Οι κάτοικοί της από την πόλιν αυτήν έκαμαν επαναστάσεις και πολέμους. Οι εν Ιερουσαλήμ βασιλείς τους, ισχυροί και σκληροί, κατεκυρίευσαν την Κοίλην Συρίαν και την Φοινίκην και επέβαλλαν στους κατοίκους της φόρον υποτελείας.

Α Εσδ. 2,24 νῦν οὖν ἐπέταξα ἀποκωλῦσαι τοὺς ἀνθρώπους ἐκείνους τοῦ οἰκοδομῆσαι τὴν πόλιν καὶ προνοηθῆναι ὅπως μηδὲν παρὰ ταῦτα γένηται καὶ μὴ προβῇ ἐπὶ πλεῖον τὰ τῆς κακίας εἰς τὸ βασιλεῖς ἐνοχλῆσαι».

Α Εσδ. 2,24 Δι' αυτό λοιπόν και διέταξα να εμποδίσετε αυτούς τους ανθρώπους από την οχύρωσιν της πόλεως και να φροντίσετε να μη γίνη τίποτε εναντίον της διαταγής αυτής, δια να μη προχωρήση περισσότερον το κακόν και δημιουργήσουν αυτοί ζητήματα στους βασιλείς”.

Α Εσδ. 2,25 τότε ἀναγνωσθέντων τῶν παρὰ τοῦ βασιλέως Ἀρταξέρξου γραφέντων, Ῥάθυμος καὶ Σαμέλλιος ὁ γραμματεὺς καὶ οἱ τούτοις συντασσόμενοι ἀναζεύξαντες εἰς Ἱερουσαλὴμ κατὰ σπουδὴν μεθ᾿ ἵππου καὶ ὄχλου παρατάξεως, ἤρξαντο κωλύειν τοὺς οἰκοδομοῦντας. καὶ ἤργει ἡ οἰκοδομὴ τοῦ ἱεροῦ τοῦ ἐν Ἱερουσαλὴμ μέχρι τοῦ δευτέρου ἔτους τῆς βασιλείας Δαρείου τοῦ Περσῶν βασιλέως.

Α Εσδ. 2,25 Οταν αυτά, τα οποία εγράφησαν από τον βασιλέα Αρταξέρξην, ανεγνώσθησαν, αμέσως ο Ραθυμος και ο γραμματεύς Σαμέλλιος και η άλλη ακολουθία αυτών μετέβησαν εσπευσμένως εις την Ιερουσαλήμ με ιππικόν και πεζικόν στρατόν και ήρχισαν να εμποδίζουν τους οικοδόμους από το έργον των. Ετσι δε η ανοικοδόμησις του ιερού ναού του εν Ιερουσαλήμ διεκόπη έως στο δεύτερον έτος της βασιλείας του Δαρείου βασιλέως των Περσών.

Α ΕΣΔΡΑΣ 3

Α Εσδ. 3,1 Καὶ βασιλεὺς Δαρεῖος ἐποίησε δοχὴν μεγάλην πᾶσι τοῖς ὑπ᾿ αὐτὸν καὶ πᾶσι τοῖς οἰκογενέσιν αὐτοῦ καὶ πᾶσι τοῖς μεγιστᾶσι τῆς Μηδίας καὶ τῆς Περσίδος

Α Εσδ. 3,1 Ο βασιλεύς Δαρείος παρέθεσε συμπόσιον μέγα εις όλους τους υπό την εξουσίαν του, στους δούλους του, που είχαν γεννηθή στον οίκον του, εις όλους τους αυλικούς και τους μεγιστάνας της Μηδίας και της Περσίας,

Α Εσδ. 3,2 καὶ πᾶσι τοῖς σατράπαις καὶ στρατηγοῖς καὶ τοπάρχαις τοῖς ὑπ᾿ αὐτόν, ἀπὸ τῆς Ἰνδικῆς μέχρις Αἰθιοπίας ἐν ταῖς ἑκατὸν εἰκοσιεπτὰ σατραπείαις.

Α Εσδ. 3,2 εις όλους τους σατράπας, τους στρατηγούς, τους διοικητάς διαφόρων περιοχών της βασιλείας του από των Ινδιών μέχρι της Αιθιοπίας εις εκατόν είκοσι επτά διοικητικάς περιφερείας.

Α Εσδ. 3,3 καὶ ἐφάγοσαν καὶ ἐπίοσαν καὶ ἐμπλησθέντες ἀνέλυσαν. ὁ δὲ Δαρεῖος ὁ βασιλεὺς ἀνέλυσεν εἰς τὸν κοιτῶνα ἑαυτοῦ καὶ ἐκοιμήθη καὶ ἔξυπνος ἐγένετο.

Α Εσδ. 3,3 Αυτοί έφαγον, έπιον και, όταν εχόρτασαν, απεσύρθησαν, δια να αναπαυθούν. Ο βασιλεύς Δαρείος απεσύρθη και αυτός στον κοιτώνα του, δια να κοιμηθή, αλλά έμεινε ξυπνητός.

Α Εσδ. 3,4 τότε οἱ τρεῖς νεανίσκοι οἱ σωματοφύλακες οἱ φυλάσσοντες τὸ σῶμα τοῦ βασιλέως εἶπαν ἕτερος πρὸς τὸν ἕτερον·

Α Εσδ. 3,4 Τοτε οι τρεις νεαροί σωματοφύλακες, οι οποίοι εφύλασσαν τον βασιλέα, είπαν ο ένας προς τον άλλον·

Α Εσδ. 3,5 εἴπωμεν ἕκαστος ἡμῶν ἕνα λόγον, ὃς ὑπερισχύσει· καὶ οὗ ἐὰν φανῇ τὸ ῥῆμα αὐτοῦ σοφώτερον τοῦ ἑτέρου, δώσει αὐτῷ Δαρεῖος ὁ βασιλεὺς δωρεὰς μεγάλας καὶ ἐπινίκια μεγάλα

Α Εσδ. 3,5 “ας πη ο καθένας από ημάς μίαν γνώμην, δια να ίδωμεν τίνος θα είναι η καλυτέρα. Εις εκείνον δέ, του οποίου η γνώμη θα είναι σοφωτέρα από την γνώμην των άλλων, ο βασιλεύς Δαρείος θα δώση μεγάλας δωρεάς και θα απονείμη μεγάλον έπαινον.

Α Εσδ. 3,6 καὶ πορφύραν περιβαλέσθαι καὶ ἐν χρυσώμασι πίνειν καὶ ἐπὶ χρυσῷ καθεύδεν καὶ ἅρμα χρυσοχάλινον καὶ κίδαριν βυσσίνην καὶ μανιάκην περὶ τὸν τράχηλον,

Α Εσδ. 3,6 Ο βασιλεύς θα εγκρίνη, ώστε αυτός να ενδυθή πορφύραν, να πίνη με χρυσά ποτήρια, να κοιμάται επάνω εις χρυσήν κλίνην, να έχη άρμα, του οποίου οι ίπποι θα φέρουν χρυσούς χαλινούς, να φορή κίδαριν εις την κεφαλήν του από βύσσον και περιδέραιον γύρω από τον τράχηλόν του.

Α Εσδ. 3,7 καὶ δεύτερος καθιεῖται Δαρείου διὰ τὴν σοφίαν αὐτοῦ καὶ συγγενὴς Δαρείου κληθήσεται.

Α Εσδ. 3,7 Αυτός θα έχη την δευτέραν μετά τον Δαρείον θέσιν ένεκα της σοφίας του και θα αναγνωρισθή συγγενής του Δαρείου”.

Α Εσδ. 3,8 καὶ τότε γράψαντες ἕκαστος τὸν ἑαυτοῦ λόγον ἐσφραγίσαντο καὶ ἔθηκαν ὑπὸ τὸ προσκεφάλαιον Δαρείου τοῦ βασιλέως καὶ εἶπαν·

Α Εσδ. 3,8 Εγραψαν τότε ο καθένας από αυτούς την γνώμην του, την εσφράγισαν και έθεσαν αυτήν κάτω από το προσκεφάλαιον του βασιλέως και είπαν·

Α Εσδ. 3,9 ὅταν ἐγερθῇ ὁ βασιλεύς, δώσουσιν αὐτῷ τὸ γράμμα, καὶ ὃν ἂν κρίνῃ ὁ βασιλεὺς καὶ οἱ τρεῖς μεγιστᾶνες τῆς Περσίδος ὅτι οὗ ὁ λόγος αὐτοῦ σοφώτερος, αὐτῷ δοθήσεται τὸ νῖκος καθὼς γέγραπται.

Α Εσδ. 3,9 “όταν εξυπνήση ο βασιλεύς, θα δώσωμεν εις αυτόν τας γραπτάς αυτάς γνώμας μας και εις εκείνον, του οποίου η γραπτή γνώμη ήθελε προκριθή ως σοφωτέρα από τον βασιλέα και τους τρεις μεγιστάνας της Περσίας, θα δοθή η νίκη, όπως έχομεν γραπτώς συμφωνήσει”.

Α Εσδ. 3,10 ὁ εἷς ἔγραψεν, ὑπερισχύει ὁ οἶνος.

Α Εσδ. 3,10 Ο ένας από αυτούς έγραψεν ότι το κρασί είναι το ισχυρότερον.

Α Εσδ. 3,11 ὁ ἕτερος ἔγραψεν, ὑπερισχύει ὁ βασιλεύς.

Α Εσδ. 3,11 Ο άλλος έγραψεν ισχυρότερος είναι ο βασιλεύς,

Α Εσδ. 3,12 ὁ τρίτος ἔγραψεν, ὑπερισχύουσιν αἱ γυναῖκες, ὑπὲρ δὲ πάντα νικᾷ ἡ ἀλήθεια.

Α Εσδ. 3,12 ο δε τρίτος έγραψεν, ισχυρότεροι από όλους είναι αι γυναίκες, αλλά υπεράνω από όλα νικά η αλήθεια.

Α Εσδ. 3,13 καὶ ὅτε ἐξηγέρθη ὁ βασιλεύς, λαβόντες τὸ γράμμα ἔδωκαν αὐτῷ, καὶ ἀνέγνω.

Α Εσδ. 3,13 Οταν ο βασιλεύς εσηκώθη, επήραν τα γραπτά αυτά κείμενα και τα έδωσαν στον βασιλέα, ο δε βασιλεύς τα ανέγνωσε.

Α Εσδ. 3,14 καὶ ἐξαποστείλας ἐκάλεσε πάντας τοὺς μεγιστᾶνας τῆς Περσίδος καὶ τῆς Μηδείας καὶ τοὺς σατράπας καὶ στρατηγοὺς καὶ τοπάρχας καὶ ὑπάτους καὶ ἐκάθισεν ἐν τῷ χρηματιστηρίῳ, καὶ ἀνεγνώσθη τὸ γράμμα ἐνώπιον αὐτῶν.

Α Εσδ. 3,14 Ο βασιλεύς έστειλε τότε αγγελιαφόρους και εκάλεσεν όλους τους μεγιστάνας της Περσίας και της Μηδίας, τους σατράπας, τους στρατηγούς, τους διοικητάς χωρών και τους άλλους ανωτάτους άρχοντας, τους ώρισε να καθίσουν εις την αίθουσαν του ανακτόρου του και ενώπιον αυτών ανεγνώσθησαν αι γραπταί γνώμαι.

Α Εσδ. 3,15 καὶ εἶπε· καλέσατε τοὺς νεανίσκους, καὶ αὐτοὶ δηλώσουσι τοὺς λόγους ἑαυτῶν· καὶ ἐκλήθησαν καὶ εἰσήλθοσαν.

Α Εσδ. 3,15 Κατόπιν διέταξεν ο βασιλεύς· “καλέσατε τους νεαρούς δούλους μου, δια να αποσαφηνίσουν εδώ τας γνώμας των”. Αυτοί εκλήθησαν και εισήλθον εις την αίθουσαν του ανακτόρου.

Α Εσδ. 3,16 καὶ εἶπαν αὐτοῖς· ἀπαγγείλατε ἡμῖν περὶ τῶν γεγραμμένων.

Α Εσδ. 3,16 Ο βασιλεύς και οι άρχοντες είπαν προς αυτούς· “αναλύσατέ μας αυτά, τα οποία έχετε γράψει”.

Α Εσδ. 3,17 Καὶ ἤρξατο ὁ πρῶτος ὁ εἴπας περὶ τῆς ἰσχύος τοῦ οἴνου καὶ ἔφη οὕτως· ἄνδρες, πῶς ὑπερισχύει ὁ οἶνος; πάντας τοὺς ἀνθρώπους τοὺς πιόντας αὐτὸν πλανᾷ τὴν διάνοιαν·

Α Εσδ. 3,17 Πρώτος ήρχισεν εκείνος, που είχε γράψει ότι ο οίνος είναι ο ισχυρότερος και είπεν ως εξής· “άνδρες, ερωτάτε πως ο οίνος είναι ο ισχυρότερος; Ακούσατε. Αυτός πλανά την σκέψιν όλων των ανθρώπων, οι οποίοι τον πίνουν.

Α Εσδ. 3,18 τοῦ τε βασιλέως καὶ τοῦ ὀρφανοῦ ποιεῖ τὴν διάνοιαν μίαν, τήν τε τοῦ οἰκέτου καὶ τὴν τοῦ ἐλευθέρου, τήν τε τοῦ πένητος καὶ τὴν τοῦ πλουσίου.

Α Εσδ. 3,18 Αυτός κάμνει την σκέψιν του βασιλέως και του ορφανού, του δούλου και του ελευθέρου ίσην, του πτωχού και του πλουσίου μίαν και την αυτήν.

Α Εσδ. 3,19 καὶ πᾶσαν διάνοιαν μεταστρέφει εἰς εὐωχίαν καὶ εὐφροσύνην καὶ οὐ μέμνηται πᾶσαν λύπην καὶ πᾶν ὀφείλημα.

Α Εσδ. 3,19 Καθε σκέψιν την μεταβάλλει εις χαράν και ευφροσύνην. Αυτός κάμνει τον άνθρωπον να μη ενθυμήται ούτε λύπην ούτε χρέος.

Α Εσδ. 3,20 καὶ πάσας καρδίας ποιεῖ πλουσίας καὶ οὐ μέμνηται βασιλέα οὐδὲ σατράπην καὶ πάντα διὰ ταλάντων ποιεῖ λαλεῖν.

Α Εσδ. 3,20 Καμνει τας καρδίας πλουσίας, ώστε αυτός, που πίνει οίνον, να μη λαμβάνη υπ' όψιν ούτε βασιλείς ούτε σατράπας. Και κάμνει τον καθένα να ομιλή περί πάντων κατά πλούσιον και γενναιόδωρον τρόπον.

Α Εσδ. 3,21 καὶ οὐ μέμνηται, ὅταν πίνωσι, φιλιάζειν φίλοις καὶ ἀδελφοῖς, καὶ μετ᾿ οὐ πολὺ σπῶνται τὰς μαχαίρας·

Α Εσδ. 3,21 Αυτός κάμνει φίλους και αδελφούς, όταν πίνουν οίνον, να μη ενθυμούνται την φιλίαν και την συγγένειάν των και έπειτα από ολίγον να ανασπούν τας μαχαίρας ο ενας εναντίον του άλλου.

Α Εσδ. 3,22 καὶ ὅταν ἀπὸ τοῦ οἴνου ἐγερθῶσιν, οὐ μέμνηνται ἃ ἔπραξαν.

Α Εσδ. 3,22 Και όταν συνέλθουν από την μέθην, δεν ενθυμούνται εκείνα που έπραξαν.

Α Εσδ. 3,23 ὦ ἄνδρες, οὐχ ὑπερισχύει ὁ οἶνος, ὅτι οὕτως ἀναγκάζει ποιεῖν; καὶ ἐσίγησεν οὕτως εἴπας.

Α Εσδ. 3,23 Ω άνδρες, δεν είναι ισχυρότερος ο οίνος, αφού αναγκάζει όλους μας να πράττωμεν τέτοια πράγματα;” Αυτά είπε και εσιώπησε.

Α ΕΣΔΡΑΣ 4

Α Εσδ. 4,1 Καὶ ἤρξατο ὁ δεύτερος λαλεῖν, ὁ εἴπας περὶ τῆς ἰσχύος τοῦ βασιλέως·

Α Εσδ. 4,1 Ηρχισεν έπειτα να ομιλή ο δεύτερος, εκείνος ο οποίος είχεν είπει περί της ισχύος του βασιλέως.

Α Εσδ. 4,2 ὦ ἄνδρες, οὐχ ὑπερισχύουσιν οἱ ἄνθρωποι, τὴν γῆν καὶ τὴν θάλασσαν κατακρατοῦντες καὶ πάντα τὰ ἐν αὐτοῖς;

Α Εσδ. 4,2 “Ω άνδρες, είπεν, οι άνθρωποι δεν υπερέχουν κατά την ισχύν, αφού είναι κύριοι της ξηράς και της θαλάσσης και όλων όσα υπάρχουν εις αυτάς;

Α Εσδ. 4,3 ὁ δὲ βασιλεὺς ὑπερισχύει καὶ κυριεύει αὐτῶν καὶ δεσπόζει αὐτῶν, καὶ πᾶν ὃ ἐὰν εἴπῃ αὐτοῖς, ἐνακούουσιν.

Α Εσδ. 4,3 Ο βασιλεύς όμως είναι ισχυρότερος από όλους τους ανθρώπους, είναι κύριος αυτών, εξουσιάζει επάνω εις αυτούς και παν ο,τι θα είπη εις αυτούς, εκείνοι τον υπακούουν.

Α Εσδ. 4,4 ἐὰν εἴπῃ αὐτοῖς ποιῆσαι πόλεμον ἕτερος πρὸς τὸν ἕτερον, ποιοῦσιν· ἐὰν δὲ ἐξαποστείλῃ αὐτοὺς πρὸς τοὺς πολεμίους, βαδίζουσι καὶ κατεργάζονται τὰ ὄρη καὶ τὰ τείχη καὶ τοὺς πύργους,

Α Εσδ. 4,4 Εάν ο βασιλεύς τους διατάξη να κάμουν πόλεμον ο ενας εναντίον του άλλου, οι άνθρωποι τον κάμνουν. Εάν ο βασιλεύς αποστείλη τους στρατιώτας του εναντίον εχθρών, αυτοί βαδίζουν όπως διετάχθησαν και τα πάντα κάμνουν δια να καθυποτάξουν όρη, τείχη και πύργους.

Α Εσδ. 4,5 φονεύουσι καὶ φονεύονται, καὶ τὸν λόγον τοῦ βασιλέως οὐ παραβαίνουσιν· ἐὰν δὲ νικήσωσι, τῷ βασιλεῖ κομίζουσι πάντα, καὶ ὅσα ἐὰν προνομεύσωσι καὶ τὰ ἄλλα πάντα.

Α Εσδ. 4,5 Φονεύουν και φονεύονται και την διαταγήν του βασιλέως δεν παραβαίνουν. Εάν νικήσουν, στον βασιλέα φέρουν τα πάντα, όσα θα λαφυραγωγήσουν και όλα τα άλλα, χωρίς καμμίαν εξαίρεσιν.

Α Εσδ. 4,6 καὶ ὅσοι οὐ στρατεύονται οὐδὲ πολεμοῦσιν, ἀλλὰ γεωργοῦσι τὴν γῆν, πάλιν ὅταν σπείρωσι, θερίσαντες ἀναφέρουσι τῷ βασιλεῖ· καὶ ἕτερος τὸν ἕτερον ἀναγκάζοντες ἀναφέρουσι τοὺς φόρους τῷ βασιλεῖ.

Α Εσδ. 4,6 Οσοι δε από τους ανθρώπους δεν επιστρατεύονται και δεν λαμβάνουν μέρος στον πόλεμον, αλλά επιδίδονται εις την γεωργίαν, αυτοί, όταν σπείρουν και θερίσουν, προσφέρουν τα προϊόντα των στον βασιλέα. Και αναγκάζει ο ένας τον άλλον να πληρώνουν τους φόρους στον βασιλέα.

Α Εσδ. 4,7 καὶ αὐτὸς εἷς μόνος ἐστίν· ἐὰν εἴπῃ ἀποκτεῖναι, ἀποκτέννουσιν· ἐὰν εἴπῃ ἀφεῖναι, ἀφιοῦσιν·

Α Εσδ. 4,7 Αυτός είναι ο ένας και απόλυτος κύριος. Εάν διατάξη να εκτελέσουν κάποιον, τον εκτελούν. Εάν είπη να τον αφήσουν ελεύθερον, τον αφήνουν.

Α Εσδ. 4,8 εἶπε πατάξαι, τύπτουσιν· εἶπεν ἐρημῶσαι, ἐρημοῦσιν· εἶπεν οἰκοδομῆσαι, οἰκοδομοῦσιν·

Α Εσδ. 4,8 Εάν διατάξη ο βασιλεύς να κτυπήσουν κάποιον, τον κτυπούν. Είπε να ερημώσουν περιοχάς, και τας ερημώνουν. Είπε να ανοικοδομήσουν οικίας και πόλεις, και τας ανοικοδομούν.

Α Εσδ. 4,9 εἶπεν ἐκκόψαι, ἐκκόπτουσιν· εἶπε φυτεῦσαι, φυτεύουσι.

Α Εσδ. 4,9 Είπεν ο βασιλεύς να υλοτομήσουν περιοχάς και ξερριζώνουν τα πάντα. Είπεν ο βασιλεύς να κάμουν δενδροφυτεύσεις οι άνθρωποι και εκείνοι δενδροφυτεύουν.

Α Εσδ. 4,10 καὶ πᾶς ὁ λαὸς αὐτοῦ καὶ αἱ δυνάμεις αὐτοῦ ἐνακούουσι. πρὸς δὲ τούτοις, αὐτὸς ἀνάκειται, ἐσθίει καὶ πίνει καὶ καθεύδει,

Α Εσδ. 4,10 Ολος ο λαός του και αι στρατιωτικαί δυνάμεις υπακούουν εις αυτόν. Επί πάσι δε τούτοις, αυτός ανακλίνεται παρά την τράπεζαν του φαγητού, τρώγει και πίνει και κατόπιν κοιμάται,

Α Εσδ. 4,11 αὐτοὶ δὲ τηροῦσι κύκλῳ περὶ αὐτὸν καὶ οὐ δύνανται ἕκαστος ἀπελθεῖν καὶ ποιεῖν τὰ ἔργα αὐτοῦ, οὐδὲ παρακούουσιν αὐτοῦ.

Α Εσδ. 4,11 οι άνθρωποι κύκλω από αυτόν φρουρούν και δεν ημπορεί κανείς να απέλθη και να ασχοληθή με τα έργα του, ούτε και παρακούουν αυτόν εις τίποτε.

Α Εσδ. 4,12 ὦ ἄνδρες, πῶς οὐχ ὑπερισχύει ὁ βασιλεύς, ὅτι οὕτως ἐπάκουστός ἐστι; καὶ ἐσίγησεν.

Α Εσδ. 4,12 Ω άνδρες, πως ο βασιλεύς δεν υπερέχει από όλους κατά την ισχύν, αφού κατ' αυτόν τον τρόπον υπακούεται από όλους και εις όλα;” Επειτα από αυτά εσιώπησεν.

Α Εσδ. 4,13 Ὁ δὲ τρίτος ὁ εἴπας περὶ τῶν γυναικῶν καὶ τῆς ἀληθείας -οὗτός ἐστι Ζοροβάβελ- ἤρξατο λαλεῖν· ἄνδρες,

Α Εσδ. 4,13 Ο δε τρίτος, ο οποίος εξέφρασε την γνώμην ότι αι γυναίκες και η αλήθεια υπερισχύουν- αυτός είναι ο Ζοροβάβελ- ηρχισε να ομιλή και να αναπτύσση την γνώμην του.

Α Εσδ. 4,14 οὐ μέγας ὁ βασιλεὺς καὶ πολλοὶ οἱ ἄνθρωποι καὶ ὁ οἶνος ἰσχύει; τίς οὖν ὁ δεσπόζων αὐτῶν ἢ τίς ὁ κυριεύων αὐτῶν; οὐχ αἱ γυναῖκες;

Α Εσδ. 4,14 “Ω άνδρες, είπε, πράγματι δεν είναι μέγας ο βασιλεύς και πολλοί οι άνθρωποι και δεν έχει όντως μεγάλην ισχύν ο οίνος; Ποίος όμως είναι εκείνος, ο οποίος επιβάλλεται επάνω εις αυτούς και ποιός είναι εκείνος, ο οποίος κυριαρχεί επάνω των; Δεν είναι αι γυναίκες;

Α Εσδ. 4,15 αἱ γυναῖκες ἐγέννησαν τὸν βασιλέα καὶ πάντα τὸν λαόν, ὃς κυριεύει τῆς θαλάσσης καὶ τῆς γῆς·

Α Εσδ. 4,15 Αι γυναίκες εγέννησαν τον βασιλέα και όλους τους λαούς, οι οποίοι κυριαρχούν εις την θάλασσαν και την ξηράν.

Α Εσδ. 4,16 καὶ ἐξ αὐτῶν ἐγένοντο, καὶ αὗται ἐξέθρεψαν αὐτοὺς τοὺς φυτεύσαντας τοὺς ἀμπελῶνας, ἐξ ὧν ὁ οἶνος γίνεται.

Α Εσδ. 4,16 Από αυτάς εγεννήθησαν οι βασιλείς και οι άλλοι άνθρωποι και αυταί ανέθρεψαν και εκείνους, που εφύτευσαν αμπελώνας, εκ των οποίων αμπελώνων παράγεται ο οίνος.

Α Εσδ. 4,17 καὶ αὗται ποιοῦσι τὰς στολὰς τῶν ἀνθρώπων, καὶ αὗται ποιοῦσι δόξαν τοῖς ἀνθρώποις, καὶ οὐ δύνανται οἱ ἄνθρωποι χωρὶς τῶν γυναικῶν εἶναι.

Α Εσδ. 4,17 Αυταί κατασκευάζουν τας στολάς των ανθρώπων και αυταί ενεργούν, δια να έχουν καλήν εμφάνισιν και δόξαν οι άνθρωποι, γενικώτερον δε δεν ημπορούν να υπάρξουν και να ζήσουν οι άνθρωποι χωρίς τας γυναίκας.

Α Εσδ. 4,18 ἐὰν δὲ συναγάγωσι χρυσίον καὶ ἀργύριον καὶ πᾶν πρᾶγμα ὡραῖον καὶ ἴδωσι γυναῖκα μίαν καλὴν τῷ εἴδει καὶ τῷ κάλλει,

Α Εσδ. 4,18 Εάν δε οι άνδρες συγκεντρώσουν χρυσόν και άργυρον και κάθε άλλο ωραίον πράγμα, όταν ίδουν μίαν ευειδή γυναίκα και καλής σωματικής διαπλάσεως,

Α Εσδ. 4,19 ταῦτα πάντα ἀφέντες, εἰς αὐτὴν ἐκκέχηναν καὶ χάσκοντες τὸ στόμα θεωροῦσιν αὐτήν, καὶ πάντες αὐτὴν αἱρετίζουσι μᾶλλον ἢ τὸ χρυσίον καὶ τὸ ἀργύριον καὶ πᾶν πρᾶγμα ὡραῖον.

Α Εσδ. 4,19 αφήνουν όλα τα άλλα και την παρατηρούν χάσκοντες και με άνρικτον το στόμα. Και όλοι προτιμούν αυτήν μάλλον παρά τον χρυσόν και τον άργυρον και κάθε τι άλλο ωραίον πράγμα.

Α Εσδ. 4,20 ἄνθρωπος τὸν ἑαυτοῦ πατέρα ἐγκαταλείπει, ὃς ἐξέθρεψεν αὐτόν, καὶ τὴν ἰδίαν χώραν καὶ πρὸς τὴν ἰδίαν γυναῖκα κολλᾶται

Α Εσδ. 4,20 Καθε άνθρωπος εγκαταλείπει τον πατέρα του, αυτόν ο οποίος τον ανέθρεψε, εγκαταλείπει και την πατρίδα του και προσκολλάται προς την γυναίκα του.

Α Εσδ. 4,21 καὶ μετὰ τῆς γυναικὸς ἀφίησι τὴν ψυχὴν καὶ οὔτε τὸν πατέρα μέμνηται οὔτε τὴν μητέρα οὔτε τὴν χώραν.

Α Εσδ. 4,21 Προς χάριν της γυναικός του θυσιάζει την ζωήν του και δεν ενθυμείται ούτε τον πατέρα του, ούτε την μητέρα του, ούτε την πατρίδα του.

Α Εσδ. 4,22 καὶ ἐντεῦθεν δεῖ ὑμᾶς γνῶναι ὅτι αἱ γυναῖκες κυριεύουσιν ὑμῶν· οὐχὶ πονεῖτε καὶ μοχθεῖτε, καὶ πάντα ταῖς γυναιξὶ δίδοτε καὶ φέρετε;

Α Εσδ. 4,22 Από όλα αυτά, που σας είπα, είσθε υποχρεωμένοι και σεις να αναγνωρίσετε, ότι αι γυναίκες κυριαρχούν επάνω σας. Σεις οι ίδιοι δεν εργάζεσθε και δεν υποβάλλεσθε εις κόπους και ταλαιπωρίας, και όλας τας προσόδους σας δίδετε και φέρετε εις τας γυναίκας σας;

Α Εσδ. 4,23 καὶ λαμβάνει ὁ ἄνθρωπος τὴν ῥομφαίαν αὐτοῦ καὶ ἐκπορεύεται ἐξοδεύειν καὶ λῃστεύειν καὶ κλέπτειν καὶ εἰς τὴν θάλασσαν πλεῖν καὶ ποταμούς·

Α Εσδ. 4,23 Ο άνθρωπος παίρνει το ξίφος του, φεύγει από το σπίτι, εξέρχεται δια να ληστεύση και κλέψη, πλέει εις ποταμούς και θαλάσσας.

Α Εσδ. 4,24 καὶ τὸν λέοντα θεωρεῖ καὶ ἐν σκότει βαδίζει, καὶ ὅταν κλέψῃ καὶ ἁρπάσῃ καὶ λωποδυτήσῃ, τῇ ἐρωμένῃ ἀποφέρει.

Α Εσδ. 4,24 Κατά τας επιχειρήσστου αυτάς βλέπει τον λέοντα και τον καταφρονεί. Βαδίζει εις τα σκότη, δια να επιτύχη στο σκοτεινόν έργον του. ' Οταν δε κλέψη και αρπάση και λωποδυτήση, φέρει όλα αυτά εις την ερωμένην του.

Α Εσδ. 4,25 καὶ πλεῖον ἀγαπᾷ ἄνθρωπος τὴν ἰδίαν γυναῖκα μᾶλλον ἢ τὸν πατέρα καὶ τὴν μητέρα·

Α Εσδ. 4,25 Γενικώτερον οι άνδρες αγαπούν πολύ περισσότερον την γυναίκα των από τον πατέρα και την μητέρα των.

Α Εσδ. 4,26 καὶ πολλοὶ ἀπενοήθησαν· ταῖς ἰδίαις διανοίαις διὰ τὰς γυναῖκας καὶ δοῦλοι ἐγένοντο δι᾿ αὐτάς,

Α Εσδ. 4,26 Πολλοί άνδρες ετρελλάθηκαν και έχασαν τα λογικά των εξ αιτίας των γυναικών και έγιναν προς χάριν εκείνων δούλοι.

Α Εσδ. 4,27 καὶ πολλοὶ ἀπώλοντο καὶ ἐσφάλησαν καὶ ἡμάρτοσαν διὰ τὰς γυναῖκας.

Α Εσδ. 4,27 Πολλοί δε είναι εκείνοι, οι οποίοι κατεστράφησαν και περιέπεσαν εις σφάλματα και παρέβησαν το θέλημα του Θεού εξ αιτίας των γυναικών.

Α Εσδ. 4,28 καὶ νῦν οὐ πιστεύετέ μοι; οὐχὶ μέγας ὁ βασιλεὺς τῇ ἐξουσίᾳ αὐτοῦ; οὐχὶ πᾶσαι αἱ χῶραι εὐλαβοῦνται ἅψασθαι αὐτοῦ;

Α Εσδ. 4,28 Ακόμη εξακολουθείτε να μη πιστεύετε αυτά, που σας είπα; Ιδού ένα παράδειγμα. Δεν είναι μέγας ο βασιλεύς με την απεριόριστον εξουσίαν, που έχει; Οι κάτοικοι όλων των χωρών δεν φοβούνται και να εγγίσουν απλώς αυτόν;

Α Εσδ. 4,29 ἐθεώρουν αὐτὸν καὶ Ἀπάμην τὴν θυγατέρα Βαρτάκου τοῦ θαυμαστοῦ, τὴν παλλακὴν τοῦ βασιλέως, καθημένην ἐν δεξιᾷ τοῦ βασιλέως

Α Εσδ. 4,29 Και όμως έβλεπα τον βασιλέα αυτόν και την Απάμην, την θυγατέρα του αξιοθαυμάστου Βαρτάκου, η οποία είναι δευτέρας σειράς σύζυγος του βασιλέως, την έβλεπα να κάθεται δεξιά από τον βασιλέα,

Α Εσδ. 4,30 καὶ ἀφαιροῦσαν τὸ διάδημα ἀπὸ τῆς κεφαλῆς τοῦ βασιλέως καὶ ἐπιτιθοῦσαν ἑαυτῇ καὶ ἐῤῥάπιζε τὸν βασιλέα τῇ ἀριστερᾷ·

Α Εσδ. 4,30 να αφαιρή το βασιλικόν διάδημα από την κεφαλήν του βασιλέως και να το θέτη στο ιδικόν της κεφάλι και να ραπίζη τον βασιλέα με το αριστερό της χέρι.

Α Εσδ. 4,31 καὶ πρὸς τούτοις ὁ βασιλεὺς χάσκων τὸ στόμα ἐθεώρει αὐτήν. καὶ ἐὰν προσγελάσῃ αὐτῷ, γελᾷ· ἐὰν δὲ πικρανθῇ ἐπ᾿ αὐτόν, κολακεύει αὐτήν, ὅπως διαλλαγῇ αὐτῷ.

Α Εσδ. 4,31 Παρ όλα αυτά ο βασιλεύς την έβλεπε με ανοικτόν το στόμα. Εάν εκείνη εγελούσε, εγελούσε και ο βασιλεύς. Εάν εκείνη εφαίνετο πικραμμένη και στενοχωρημένη εναντίον του, ο βασιλεύς την εκολάκευε, δια να συμφιλιωθή προς αυτόν.

Α Εσδ. 4,32 ὦ ἄνδρες, πῶς οὐχὶ ἰσχυραὶ αἱ γυναῖκες, ὅτι οὕτως πράσσουσι;

Α Εσδ. 4,32 Ω άνδρες, πως λοιπόν δεν είναι αι γυναίκες ισχυρότεραι από τους άνδρας, αφού αυταί τέτοια έργα κάνουν εις βάρος των ανδρών;”

Α Εσδ. 4,33 καὶ τότε ὁ βασιλεὺς καὶ οἱ μεγιστᾶνες ἔβλεπον εἷς τὸν ἕτερον. καὶ ἤρξατο λαλεῖν περὶ τῆς ἀληθείας.

Α Εσδ. 4,33 Ο βασιλεύς και οι επίσημοι άνδρες του, όταν ήκουσαν όλα αυτά, παρατηρούσαν ο ένας τον άλλον με πολλήν έκπληξιν. Ο Ζοροβάβελ ήρχισε τότε, να αναπτύσση την γνώμην του περί της δυνάμεως, την οποίαν έχει η αλήθεια και είπε·

Α Εσδ. 4,34 ἄνδρες, οὐχὶ ἰσχυραὶ αἱ γυναῖκες; μεγάλη ἡ γῆ καὶ ὑψηλὸς ὁ οὐρανὸς καὶ ταχὺς τῷ δρόμῳ ὁ ἥλιος, ὅτι στρέφεται ἐν τῷ κύκλῳ τοῦ οὐρανοῦ καὶ πάλιν ἀποτρέχει εἰς τὸν ἑαυτοῦ τόπον ἐν μιᾷ ἡμέρᾳ.

Α Εσδ. 4,34 “Ω άνδρες, ισχυραί δεν είναι αι γυναίκες; Βεβαίως· αλλά μεγάλη είναι η γη και υψηλός ο ουρανός και ταχύς ο ήλιος εις την διαδρομήν του, διότι στρέφεται στον κύκλον του ουρανού και πάλιν επανέρχεται στον τόπον, από τον οποίον εξεκίνησε κατά το διάστημα μιας μόνον ημέρας.

Α Εσδ. 4,35 οὐχὶ μέγας ὃς ταῦτα ποιεῖ; καὶ ἡ ἀλήθεια μεγάλη καὶ ἰσχυροτέρα παρὰ πάντα.

Α Εσδ. 4,35 Αλλά δεν είναι ασυγκρίτως πολύ μέγας αυτός, ο οποίος τα εδημιούργησεν; Η Αλήθεια, λοιπόν, είναι μεγάλη και πολύ ισχυροτέρα από όλα αυτά.

Α Εσδ. 4,36 πᾶσα ἡ γῆ τὴν ἀλήθειαν καλεῖ, καὶ ὁ οὐρανὸς αὐτὴν εὐλογεῖ, καὶ πάντα τὰ ἔργα σείεται καὶ τρέμει, καὶ οὐκ ἔστι μετ᾿ αὐτῆς ἄδικον οὐδέν.

Α Εσδ. 4,36 Ολόκληρος η γη την αλήθειαν προσκαλεί. Ο ουρανός αυτήν επαινεί και όλα τα δημιουργήματα συγκλονίζονται και τρέμουν ενώπιόν της· και δεν υπάρχει μαζή με την αλήθειαν, τίποτε απολύτως το άδικον.

Α Εσδ. 4,37 ἄδικος ὁ οἶνος, ἄδικος ὁ βασιλεύς, ἄδικοι αἱ γυναῖκες, ἄδικοι πάντες οἱ υἱοὶ τῶν ἀνθρώπων, καὶ ἄδικα πάντα τὰ ἔργα αὐτῶν τὰ τοιαῦτα· καὶ οὐκ ἔστιν ἐν αὐτοῖς ἀλήθεια, καὶ ἐν τῇ ἀδικίᾳ αὐτῶν ἀπολοῦνται.

Α Εσδ. 4,37 Αδικος όμως είναι ο οίνος, άδικος είναι ο βασιλεύς, άδικοι είναι αι γυναίκες, άδικοι είναι όλοι οι υιοί των ανθρώπων, και άδικα όλα τα τοιαύτα έργα των. Και δεν υπάρχει εις αυτούς αλήθεια· Και εις τας αδικίας των αυτοί καταστρέφονται.

Α Εσδ. 4,38 ἡ δὲ ἀλήθεια μένει καὶ ἰσχύει εἰς τὸν αἰῶνα καὶ ζῇ καὶ κρατεῖ εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Α Εσδ. 4,38 Η αλήθεια όμως, (δηλαδή ο Θεός) μένει παντοτεινή. Εχει δύναμιν και κύρος αιώνιον. Ζη και κυριαρχεί στους αιώνας των αιώνων.

Α Εσδ. 4,39 καὶ οὐκ ἔστι παρ᾿ αὐτὴν λαμβάνειν πρόσωπα, οὐδὲ διάφορα, ἀλλὰ τὰ δίκαια ποιεῖ ἀπὸ πάντων τῶν ἀδίκων καὶ πονηρῶν· καὶ πάντες εὐδοκοῦσι τοῖς ἔργοις αὐτῆς, καὶ οὐκ ἔστιν ἐν τῇ κρίσει αὐτῆς οὐδὲν ἄδικον.

Α Εσδ. 4,39 Αυτή δεν λαμβάνει υπ' όψιν της πρόσωπα, ούτε κάνει διάκρισιν μεταξύ επισήμων και ανεπισήμων, ισχυρών και αδυνάτων. Αλλά πράττει πάντοτε το δίκαιον ενώπιον όλων, και ακόμη των αδίκων και πονηρών ανθρώπων. Ολοι δε επιδοκιμάζουν και ευχαριστούνται εις τα έργα της. Οταν αυτή κρίνη, δεν υπάρχει τίποτε το άδικον.

Α Εσδ. 4,40 καὶ αὐτῇ ἡ ἰσχὺς καὶ τὸ βασίλειον καὶ ἡ ἐξουσία καὶ ἡ μεγαλειότης τῶν πάντων αἰώνων. εὐλογητὸς ὁ Θεὸς τῆς ἀληθείας.

Α Εσδ. 4,40 Εις αυτήν λοιπόν υπάρχει και ανήκει η ισχύς και η κυριότης και η εξουσία και η μεγαλειότης εις όλους τους αιώνας. Δοξασμένος ας είναι ο Θεός της αληθείας” !

Α Εσδ. 4,41 καὶ ἐσιώπησε τοῦ λαλεῖν· καὶ πᾶς ὁ λαὸς τότε ἐφώνησε, καὶ τότε εἶπον· μεγάλη ἡ ἀλήθεια καὶ ὑπερισχύει.

Α Εσδ. 4,41 Ο Ζοροβάβελ, αφού είπεν αυτά, έπαυσε πλέον να ομιλή. Ολοι τότε, όσοι ήσαν συγκεντρωμένοι, ανεφώνησαν και είπαν με ένα στόμα· “μεγάλη πράγματι είναι η αλήθεια και αυτή έχει ισχύν και δύναμιν ανωτέραν από όλους και από όλα”.

Α Εσδ. 4,42 Τότε ὁ βασιλεὺς εἶπεν αὐτῷ· αἴτησαι ὃ θέλεις πλείω τῶν γεγραμμένων, καὶ δώσομέν σοι ὃν τρόπον εὑρέθης σοφώτερος, καὶ ἐχόμενός μου καθήσῃ, καὶ συγγενής μου κληθήσῃ.

Α Εσδ. 4,42 Τοτε είπεν ο βασιλεύς προς τον Ζοροβάβελ· “ζήτησέ μου ο,τι θέλεις και περισσότερα ακόμη από εκείνα, που είναι γραμμένα εις την συμφωνίαν σας. Εγώ θα σου δώσω κάθε τι, που θα μου ζητήσης, διότι συ ανεδείχθης σοφότερος από όλους. Θα παρακάθεσαι πλησίον μου και θα ονομασθής συγγενής μου”.

Α Εσδ. 4,43 τότε εἶπε τῷ βασιλεῖ· μνήσθητι τὴν εὐχήν, ἣν ηὔξω, οἰκοδομῆσαι τὴν Ἱερουσαλὴμ ἐν τῇ ἡμέρᾳ, ᾗ τὸ βασίλειόν σου παρέλαβες,

Α Εσδ. 4,43 Τοτε ο Ζοροβάβελ είπεν στον βασιλέα· “ενθυμησου το τάμα, που έκαμες την ημέραν, κατά την οποίαν ανέλαβες την βασιλείαν σου, να ανοικοδομήσης, δηλαδή, την Ιερουσαλήμ.

Α Εσδ. 4,44 καὶ πάντα τὰ σκεύη τὰ ληφθέντα ἐξ Ἱερουσαλὴμ καὶ ἐκπέμψαι, ἃ ἐχώρισε Κῦρος, ὅτε ηὔξατο ἐκκόψαι Βαβυλῶνα, καὶ ηὔξατο ἐξαποστεῖλαι ἐκεῖ.

Α Εσδ. 4,44 Ενθυμήσου επίσης την υπόσχεσίν σου, ότι θα επιστρέψης όλα τα ιερά σκεύη, τα οποία έχουν αφαιρεθή από την Ιερουσαλήμ και τα οποία ο Κύρος, όταν επρόκειτο να κατακυριεύση την Βαβυλώνα, έκαμε τάμα, τα εξεχώρισε και έταξε να τα αποστείλη πάλιν εκεί εις την Ιερουσαλήμ.

Α Εσδ. 4,45 καὶ σὺ ηὔξω οἰκοδομῆσαι τὸν ναόν, ὃν ἐνεπύρισαν οἱ Ἰδουμαῖοι, ὅτε ἠρημώθη ἡ Ἰουδαία ὑπὸ τῶν Χαλδαίων.

Α Εσδ. 4,45 Συ δε έταξες να ανοικοδομήσης τον ναόν, τον οποίον επυρπόλησαν οι Ιδουμαίοι, όταν είχεν ερημωθή και καταστροφή η Ιουδαία από τους Χαλδαίους.

Α Εσδ. 4,46 καὶ νῦν τοῦτό ἐστιν, ὅ σε ἀξιῶ, κύριε βασιλεῦ, καὶ ὃ αἰτοῦμαί σε, καὶ αὕτη ἐστὶν ἡ μεγαλωσύνη ἡ παρὰ σοῦ· δέομαι οὖν ἵνα ποιήσῃς τὴν εὐχήν, ἣν ηὔξω τῷ βασιλεῖ τοῦ οὐρανοῦ ποιῆσαι ἐκ στόματός σου.

Α Εσδ. 4,46 Τωρα, λοιπόν, αυτή είναι η αξίωσις, την οποίαν έχω από σέ, κύριε βασιλεύ· αυτό είναι εκείνο το οποίον ζητώ από σε και αυτή είναι η μεγαλειώδης πράξις, την οποίαν συ ημπορείς να κάμης. Σε παρακαλώ, λοιπόν, να εκπληρώσης το τάξιμο, το οποίον με το ιδιο σου το στόμα έκαμες στον βασιλέα των ουρανών, προς τον Θεόν”.

Α Εσδ. 4,47 τότε ἀναστὰς Δαρεῖος ὁ βασιλεὺς κατεφίλησεν αὐτὸν καὶ ἔγραψεν αὐτῷ τὰς ἐπιστολὰς πρὸς πάντας τοὺς οἰκονόμους καὶ τοπάρχας καὶ στρατηγοὺς καὶ σατράπας, ἵνα προπέμψωσιν αὐτὸν καὶ τοὺς μετ᾿ αὐτοῦ πάντας ἀναβαίνοντας οἰκοδομῆσαι τὴν Ἱερουσαλήμ.

Α Εσδ. 4,47 Τοτε ο βασιλεύς Δαρείος εσηκώθη και τον κατεφίλησεν. Εγραψε δε αμέσως και έδωκεν εις αυτόν επιστολάς απευθυνομένας προς όλους τους υπαλλήλους, τους διοικητάς, τους στρατηγούς και τους σατράπας, να κατευοδώσουν ασφαλώς αυτόν και όλους, όσοι θα ανέβαιναν μαζή με αυτόν, δια να ανοικοδομήσουν την Ιερουσαλήμ.

Α Εσδ. 4,48 καὶ πᾶσι τοῖς τοπάρχαις ἐν κοίλῃ Συρίᾳ καὶ Φοινίκῃ καὶ τοῖς ἐν τῷ Λιβάνῳ ἔγραψεν ἐπιστολὰς μεταφέρειν ξύλα κέδρινα ἀπὸ τοῦ Λιβάνου εἰς Ἱερουσαλὴμ καὶ ὅπως οἰκοδομήσωσι μετ᾿ αὐτοῦ τὴν πόλιν.

Α Εσδ. 4,48 Εις όλους δε τους διοικητάς της κοίλης Συρίας, της Φοινίκης και του Λιβάνου, έγραψεν ο βασιλεύς επιστολάς να συνεργήσουν, ώστε να μεταφερθούν ξύλα κέδρινα από τον Λιβανον εις την Ιερουσαλήμ, δια να βοηθήσουν τον Ζοροβάβελ εις την ανοικοδόμησιν της πόλεως.

Α Εσδ. 4,49 καὶ ἔγραψε πᾶσι τοῖς Ἰουδαίοις τοῖς ἀναβαίνουσιν ἀπὸ τῆς βασιλείας εἰς τὴν Ἰουδαίαν ὑπὲρ τῆς ἐλευθερίας, πάντα δυνατὸν καὶ τοπάρχην καὶ σατράπην καὶ οἰκονόμον μὴ ἀπελεύσεσθαι ἐπὶ τὰς θύρας αὐτῶν,

Α Εσδ. 4,49 Εγραψεν επίσης επιστολάς δι' όλους τους Ιουδαίους, οι οποίοι θα ανέβαιναν από το βασίλειόν του εις την Ιουδαίαν, να αφεθούν ελεύθεροι εις τας ενεργείας των, κανείς δε άρχων και διοικητής και σατράπης και υπάλληλος να μη έχη το δικαίωμα να πατήση το πόδι του εις την οικίαν των.

Α Εσδ. 4,50 καὶ πᾶσαν τὴν χώραν, ἣν κρατοῦσιν, ἀφορολόγητον αὐτοῖς ὑπάρχειν, καὶ ἵνα οἱ Ἰδουμαῖοι ἀφίωσι τὰς κώμας, ἃς διακρατοῦσι τῶν Ἰουδαίων,

Α Εσδ. 4,50 Εδωσεν επίσης διαταγήν, ώστε η χώρα, την οποίαν θα έχουν οι Ιουδαίοι, να είναι αφορολόγητος. Οι δε Ιδουμαίοι να αφήσουν ελευθέρας τας κώμας των Ιουδαίων, τας οποίας αυτοί είχον καταλάβει και εκρατούσαν.

Α Εσδ. 4,51 καὶ εἰς τὴν οἰκοδομὴν τοῦ ἱεροῦ δοθῆναι κατ᾿ ἐνιαυτὸν τάλαντα εἴκοσι μέχρι τοῦ οἰκοδομηθῆναι,

Α Εσδ. 4,51 Διέταξεν επίσης, να δίδωνται κάθε έτος είκοσι τάλαντα δια την ανοικοδόμησίν του ναού, μέχρις ότου αποπερατωθή.

Α Εσδ. 4,52 καὶ ἐπὶ τὸ θυσιαστήριον ὁλοκαυτώματα καρποῦσθαι καθ᾿ ἡμέραν, καθὰ ἔχουσιν ἐντολὴν ἑπτακαίδεκα προσφέρειν, ἄλλα τάλαντα, δέκα κατ᾿ ἐνιαυτόν,

Α Εσδ. 4,52 Επίσης να δίδωνται άλλα δέκα τάλαντα κάθε έτος δια τα δεκαεπτά καθημερινά ολοκαυτώματα, τα οποία προσεφέροντο στο θυσιαστήριον, όπως διέτασσεν ο Νομος.

Α Εσδ. 4,53 καὶ πᾶσι τοῖς προσβαίνουσιν ἀπὸ τῆς Βαβυλωνίας κτίσαι τὴν πόλιν, ὑπάρχειν τὴν ἐλευθερίαν, αὐτοῖς τε καὶ τοῖς ἐκγόνοις αὐτῶν, καὶ πᾶσι τοῖς ἱερεῦσι τοῖς προσβαίνουσιν.

Α Εσδ. 4,53 Επίσης όλοι οι Ιουδαίοι, οι οποίοι θα επέστρεφον από την Βαβυλώνα, δια να ανοικοδομήσουν την Ιερουσαλήμ, να είναι ελεύθεροι αυτοί και οι απόγονοί των. Το ίδιον έπρεπε να πραγματοποιηθή δι' όλους τους ιερείς, οι οποίοι θα ανεχώρουν από την Βαβυλώνα.

Α Εσδ. 4,54 ἔγραψε δὲ καὶ τὴν χορηγίαν καὶ τὴν ἱερατικὴν στολήν, ἐν τίνι λατρεύουσιν ἐν αὐτῇ.

Α Εσδ. 4,54 Εδωσε δε και έγγραφον εντολήν να παρέχωνται τα απαιτούμενα χρήματα δια την διατροφήν των ιερέων και δια τα ιερατικά των ενδύματα, με τα οποία αυτοί εκτελούσαν τα της λατρείας.

Α Εσδ. 4,55 καὶ τοῖς Λευίταις ἔγραψε δοῦναι τὴν χορηγίαν ἕως τῆς ἡμέρας, ἧς ἐπιτελεσθῇ ὁ οἶκος καὶ Ἱερουσαλὴμ οἰκοδομηθῆναι,

Α Εσδ. 4,55 Εδωσεν επίσης έγγραφον διαταγήν να χορηγήται η δαπάνη, η απαιτουμένη δια την διατροφήν των Λευϊτών, μέχρι της ημέρας, κατά την οποίαν θα αττοπερατωθή ο ναός και θα ανοικοδομηθή η Ιερουσαλήμ.

Α Εσδ. 4,56 καὶ πᾶσι τοῖς φρουροῦσι τὴν πόλιν ἔγραψε δοῦναι αὐτοῖς κλήρους καὶ ὀψώνια.

Α Εσδ. 4,56 Διέταξεν επίσης να δοθή κλήρος γης και μισθός εις χρήματα προς όλους τους φρουρούς της πόλεως της Ιερουσαλήμ.

Α Εσδ. 4,57 καὶ ἐξαπέστειλε πάντα τὰ σκεύη, ἃ ἐχώρισε Κῦρος ἀπὸ Βαβυλῶνος· καὶ πάντα, ὅσα εἶπε Κῦρος ποιῆσαι, καὶ αὐτὸς ἐπέταξε ποιῆσαι καὶ ἐξαποστεῖλαι εἰς Ἱερουσαλήμ.

Α Εσδ. 4,57 Επί δε τούτοις απέστειλεν όλα τα ιερά σκεύη, τα οποία είχε ξεχωρίσει ο Κύρος από τη Βαβυλώνα δια την Ιερουσαλήμ, όλα, όσα είχεν υποσχεθή να κάμη ο Κύρος, διέταξε να γίνουν και να αποσταλούν εις την Ιερουσαλήμ.

Α Εσδ. 4,58 Καὶ ὅτε ἐξῆλθεν ὁ νεανίσκος, ἄρας τὸ πρόσωπον εἰς τὸν οὐρανὸν ἐναντίον Ἱερουσαλὴμ εὐλόγησε τῷ βασιλεῖ τοῦ οὐρανοῦ λέγων·

Α Εσδ. 4,58 Οταν ο νεαρός Ζοροβάβελ εβγήκεν από τα ανάκτορα, ύψωσε το πρόσωπόν του στον ουρανόν και με κατεύθυνσιν προς την Ιερουσαλήμ εδόξασε τον Βασιλέα του Ουρανού λέγων·

Α Εσδ. 4,59 παρὰ σοῦ νίκη, καὶ παρὰ σοῦ ἡ σοφία, καὶ σὴ ἡ δόξα καὶ ἐγὼ σὸς οἰκέτης.

Α Εσδ. 4,59 “Από σέ, Κυριε, προέρχεται κάθε νίκη. Από σε πηγάζει κάθε σοφία και εις σε ανήκει όλη η δόξα. Εγώ δε είμαι δούλος ιδικός σου.

Α Εσδ. 4,60 εὐλογητὸς εἶ, ὃς ἔδωκάς μοι σοφίαν, καὶ σοὶ ὁμολογῶ, δέσποτα τῶν πατέρων.

Α Εσδ. 4,60 Δοξασμένος λοιπόν είσαι συ, Κυριε, ο οποίος έδωσες εις εμέ αυτήν την σοφίαν. Δοξολογώ, Δέσποτα, σέ, Κυριε των πατέρων ημών”.

Α Εσδ. 4,61 καὶ ἔλαβε τὰς ἐπιστολὰς καὶ ἐξῆλθε καὶ ἦλθεν εἰς Βαβυλῶνα καὶ ἀπήγγειλε τοῖς ἀδελφοῖς αὐτοῦ πᾶσι.

Α Εσδ. 4,61 Τοτε επήρεν ο Ζοροβάβελ τας επιστολάς, ανεχώρησεν αμέσως και μετέβη εις την Βαβυλώνα και ανήγγειλεν εις όλους τους εκεί αδελφούς του Ιουδαίους τα γεγονότα αυτά.

Α Εσδ. 4,62 καὶ εὐλόγησαν τὸν Θεὸν τῶν πατέρων αὐτῶν, ὅτι ἔδωκεν αὐτοῖς ἄνεσιν καὶ ἄφεσιν

Α Εσδ. 4,62 Εκείνοι εδοξολόγησαν και ηυχαρίστησαν τον Θεόν των πατέρων των, διότι έδωκεν εις αυτούς άνεσιν και ελευθερίαν

Α Εσδ. 4,63 ἀναβῆναι καὶ οἰκοδομῆσαι τὴν Ἱερουσαλὴμ καὶ τὸ ἱερόν, οὗ ὠνομάσθη τὸ ὄνομα αὐτοῦ ἐπ᾿ αὐτῷ. καὶ ἐκωθωνίζοντο μετὰ μουσικῶν καὶ χαρᾶς ἡμέρας ἑπτά.

Α Εσδ. 4,63 να επανέλθουν εις την πατρίδα των, δια να ανοικοδομήσουν την Ιερουσαλήμ και τον ναόν, ο οποίος είχεν απ' αρχής ανοικοδομηθή εις τιμήν και δόξαν του Ονόματός του. Γεμάτοι δε χαράν επανηγύριζαν το χαρμόσυνον γεγονός πίνοντες οίνον και διασκεδάζοντες με μουσικά όργανα επί μίαν εβδομάδα.

Α ΕΣΔΡΑΣ 5

Α Εσδ. 5,1 Μετὰ δὲ ταῦτα ἐξελέγησαν ἀναβῆναι ἀρχηγοὶ οἴκου πατριῶν κατὰ φυλὰς αὐτῶν καὶ αἱ γυναῖκες αὐτῶν καὶ οἱ υἱοὶ αὐτῶν καὶ αἱ θυγατέρες καὶ οἱ παῖδες αὐτῶν καὶ αἱ παιδίσκαι καὶ τὰ κτήνη αὐτῶν.

Α Εσδ. 5,1 Επειτα από τα γεγονότα αυτά όσοι απεφάσισαν να επανέλθουν εις την Ιουδαίαν, ετακτοποιήθησαν κατά φυλάς και κατά πατριάς με τους αρχηγούς αυτών. Μαζή δέ με αυτούς ηκολούθησαν αι γυναίκες των, οι υιοί των, αι θυγατέρες, οι δούλοι και αι δούλαι των, όπως επίσης και τα κτήνη των.

Α Εσδ. 5,2 καὶ Δαρεῖος συναπέστειλε μετ᾿ αὐτῶν ἱππεῖς χιλίους ἕως τοῦ ἀποκαταστῆσαι αὐτούς εἰς Ἱερουσαλὴμ μετ᾿ εἰρήνης καὶ μετὰ μουσικῶν τυμπάνων καὶ αὐλῶν·

Α Εσδ. 5,2 Ο δε Δαρείος έστειλε μαζή με αυτούς ως συνοδούς χιλίους ιππείς, δια να επαναφέρουν και αποκαταστήσουν αυτούς ασφαλείς εις την Ιερουσαλήμ, με μουσικά, τύμπανα και αυλούς.

Α Εσδ. 5,3 καὶ πάντες οἱ ἀδελφοὶ αὐτῶν παίζοντες, καὶ ἐποίησεν αὐτοῖς συναναβῆναι μετ᾿ ἐκείνων.

Α Εσδ. 5,3 Ολοι δε οι Ισραηλίται μετά χαράς μεγάλης επήραν τον δρόμον της επιστροφής εις Ιερουσαλήμ παίζοντες μουσικά όργανα. Ο δε Δαρείος απέστειλε μαζή με αυτούς ως συνοδούς τους ιππείς.

Α Εσδ. 5,4 Καὶ ταῦτα τὰ ὀνόματα τῶν ἀνδρῶν τῶν ἀναβαινόντων κατὰ πατριὰς αὐτῶν εἰς τὰς φυλὰς ἐπὶ τὴν μεριδαρχίαν αὐτῶν.

Α Εσδ. 5,4 Αυτά δε είναι τα ονόματα των ανδρών, οι οποίοι επέστρεψαν έκαστος στο μερίδιον της κληρονομίας των κατά οικογενείας και κατά φυλάς.

Α Εσδ. 5,5 οἱ ἱερεῖς υἱοὶ Φινεὲς υἱοῦ Ἀαρών· Ἰησοῦς ὁ τοῦ Ἰωσεδὲκ τοῦ Σαραίου καὶ Ἰωακὶμ ὁ τοῦ Ζοροβάβελ τοῦ Σαλαθιὴλ ἐκ τοῦ οἴκου τοῦ Δαυίδ, ἐκ τῆς γενεᾶς Φαρές, φυλῆς δὲ Ἰούδα,

Α Εσδ. 5,5 Οι ιερείς, οι απόγονοι δηλαδή του Φινεές υιού του Ααρών, ήσαν· Ο Ιησούς ο υιός του Ιωσιδέκ, υιού του Σαραίου και ο Ιωακείμ ο υιός του Ζοροβάβελ υιού του Σαλαθιήλ, ο οποίος κατήγετο από τον οίκον Δαυίδ, από την γενεάν του Φαρές και την φυλήν του Ιούδα.

Α Εσδ. 5,6 ὃς ἐλάλησεν ἐπὶ Δαρείου τοῦ βασιλέως Περσῶν λόγους σοφοὺς ἐν τῷ δευτέρῳ ἔτει τῆς βασιλείας αὐτοῦ μηνὶ Νισὰν τοῦ πρώτου μηνός.

Α Εσδ. 5,6 Ο Ζοροβάβελ είναι αυτός, που ωμίλησε και είπε τόσον σοφούς λόγους προς τον βασιλέα των Περσών, τον Δαρείον, κατά τον πρώτον μήνα, τυν Νισάν, του δευτέρου έτους της βασιλείας του Δαρείου.

Α Εσδ. 5,7 εἰσὶ δὲ οὗτοι οἱ ἐκ τῆς Ἰουδαίας ἀναβάντες ἐκ τῆς αἰχμαλωσίας τῆς παροικίας, οὓς μετῴκισε Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος εἰς Βαβυλῶνα

Α Εσδ. 5,7 Αυτοί δε είναι οι Ιουδαίοι, που επέστρεψαν από τον τόπον της αιχμαλωσίας των και τους οποίους ο Ναβουχοδονόσορ, ο βασιλεύς της Βαβυλώνος, είχε προηγουμένως μεταφέρει και εγκαταστήσει εις την Βαβυλώνα.

Α Εσδ. 5,8 καὶ ἐπέστρεψεν εἰς Ἱερουσαλὴμ καὶ τὴν λοιπὴν Ἰουδαίαν ἕκαστος εἰς τὴν ἰδίαν πόλιν, οἱ ἐλθόντες μετὰ Ζοροβάβελ καὶ Ἰησοῦ, Νεεμίου, Ζαραίου, Ῥησαίου, Ἐνηνέος, Μαρδοχαίου, Βεελσάρου, Ἀσφαράσου, Ῥεελίου, Ῥοΐμου, Βαανά, τῶν προηγουμένων αὐτῶν.

Α Εσδ. 5,8 Επέστρεψαν εις την Ιερουσαλήμ και εις την άλλην Ιουδαίαν ο καθένας εις την πόλιν του μαζή με τον Ζοροβάβελ, τον Ιησούν, τον Νεεμίαν, τον Ζαραίον, τυν Ρησαίον, τον Ενηνέον, τον Μαρδοχαίον, τον Βεελσάρον, τον Ασφαράσον, τυν Ρεελίαν, τον Ροΐμον, τον Βαανά, οι οποίοι και ήσαν αρχηγοί των.

Α Εσδ. 5,9 ἀριθμὸς τῶν ἀπὸ τοῦ ἔθνους καὶ οἱ προηγούμενοι αὐτῶν· υἱοὶ Φόρος δύο χιλιάδες καὶ ἑκατὸν ἑβδομηκονταδύο. υἱοὶ Σαφὰτ τετρακόσιοι ἑβδομηκονταδύο.

Α Εσδ. 5,9 Ο αριθμός αυτών των ανδρών του Ιουδαϊκού έθνους και των αρχηγών του ήτο ο εξής· Οι της γενεάς του Φορος ήσαν δύο χιλιάδες εκατόν εβδομήκοντα δύο. Οι της γενεάς του Σαφάτ ήσαν τετρακόσιοι εβδομήκοντα δυο.

Α Εσδ. 5,10 υἱοὶ Ἀρὲς ἑπτακόσιοι πεντηκονταέξ.

Α Εσδ. 5,10 Οι της γενεάς του Αρές ήσαν επτακόσιοι, πενήντα εξ.

Α Εσδ. 5,11 υἱοὶ Φαὰθ Μωὰβ εἰς τοὺς υἱοὺς Ἰησοῦ καὶ Ἰωὰβ δισχίλιοι ὀκτακόσιοι δεκαδύο.

Α Εσδ. 5,11 Οι της γενεάς του Φαάθ Μωάβ, δηλαδή οι απόγονοι του Ιησού και του Ιωάβ, ήσαν δύο χιλιάδες οκτακόσιοι δώδεκα.

Α Εσδ. 5,12 υἱοὶ Ἠλὰμ χίλιοι διακόσιοι πεντηκοντατέσσαρες. υἱοὶ Ζαθουΐ ἐνακόσιοι ἑβδομηκονταπέντε. υἱοὶ Χορβὲ ἑπτακόσιοι πέντε. υἱοὶ Βανὶ ἑξακόσιοι τεσσαρακονταοκτώ.

Α Εσδ. 5,12 Οι της γενεάς του Ηλάμ ήσαν χίλιοι διακόσιοι πενήντα τέσσαρες. Οι της γενεάς του Ζαθουΐ ήσαν ενεακόσιοι εβδομήντα πέντε. Οι της γενεάς του Χορβέ ήσαν επτακόσιοι πέντε. Οι της γενεάς του Βανί ήσαν εξακόσιοι τεσσαράκοντα οκτώ.

Α Εσδ. 5,13 υἱοὶ Βηβαὶ ἑξακόσιοι τριακοντατρεῖς. υἱοὶ Ἀργαὶ χίλιοι τριακόσιοι εἰκοσιδύο.

Α Εσδ. 5,13 Οι της γενεάς του Βηβαί ήσαν εξακόσιοι τριάκοντα τρεις. Οι της γενεάς του Αργαί ήσαν χίλιοι τριακόσιοι είκοσι δύο.

Α Εσδ. 5,14 υἱοὶ Ἀδωνικὰν ἑξακόσιοι τριακονταεπτά. υἱοὶ Βαγοΐ δισχίλιοι ἑξακόσιοι ἕξ. υἱοὶ Ἀδινοὺ τετρακόσιοι πεντηκοντατέσσαρες.

Α Εσδ. 5,14 Οι της γενεάς του Αδωνικάν ήσαν εξακόσιοι τριάκοντα επτά. Οι της γενεάς του Βαγοΐ ήσαν δύο χιλιάδες εξακόσιοι εξ. Οι της γενεάς του Αδινού τετρακόσιοι πενήντα τέσσαρες.

Α Εσδ. 5,15 υἱοὶ Ἀτὴρ Ἐζεκίου ἐνενηκονταδύο. υἱοὶ Κιλὰν καὶ Ἀζηνὰν ἑξηκονταεπτά. υἱοὶ Ἀζαροὺ τετρακόσιοι τριακονταδύο.

Α Εσδ. 5,15 Οι της γενεάς του Ατήρ του Εζεκίου ήσαν ενενήντα δυο. Οι της γενεάς του Κιλάν και Αζηνάν ήσαν εξήκοντα επτά. Οι της γενεάς του Αζαρού ήσαν τετρακόσιοι τριάκοντα δύο.

Α Εσδ. 5,16 υἱοὶ Ἀννὶς ἑκατὸν εἷς. υἱοὶ Ἀρὸμ τριακονταδύο. υἱοὶ Βασαὶ τριακόσιοι εἰκοσιτρεῖς. υἱοὶ Ἀρσιφουρὶθ ἑκατὸν δύο.

Α Εσδ. 5,16 Οι της γενεάς του Αννίς ήσαν εκατόν ένας. Οι άνθρωποι της γενεάς του Αρόμ ήσαν τριάντα δύο. Οι της γενεάς του Βασαί ήσαν τριακόσιοι είκοσι τρεις. Οι της γενεάς του Αρσιφουρίθ ήσαν εκατόν δύο.

Α Εσδ. 5,17 υἱοὶ Βαιτηροὺς τρισχίλιοι πέντε. υἱοὶ ἐκ Βαιθλωμῶν ἑκατὸν εἰκοσιτρεῖς.

Α Εσδ. 5,17 Οι άνδρες από την πόλιν Βαιτηρούς ήσαν τρεις χιλιάδες πέντε. Οι από την πόλιν Βαιθλωμών ήσαν εκατόν είκοσι τρεις.

Α Εσδ. 5,18 οἱ ἐκ Νετωφὰς πεντηκονταπέντε. οἱ ἐξ Ἀναθὼθ ἑκατὸν πεντηκονταοκτώ. οἱ ἐκ Βαιθασμὼν τεσσαρακονταδύο.

Α Εσδ. 5,18 Οι από την περιοχήν Νετωφάς ήσαν πενήντα πέντε· από την πόλιν Αναθώθ ήσαν εκατόν πενήντα οκτώ. Οι άνδρες από την Βαιθασμών ήσαν σαράντα δυο.

Α Εσδ. 5,19 οἱ ἐκ Καριαθιρὶ εἰκοσιπέντε. οἱ ἐκ Καφείρας καὶ Βηρὼγ ἑπτακόσιοι τεσσαρακοντατρεῖς.

Α Εσδ. 5,19 Οι άνδρες από την Καριαθιρί ήσαν είκοσι πέντε. Οι από την Καφείραν και την Βηρώγ ήσαν επτακόσιοι σαράντα τρεις.

Α Εσδ. 5,20 οἱ Χαδιασαὶ καὶ Ἀμμίδιοι τετρακόσιοι εἰκοσιδύο. οἱ ἐκ Κιραμᾶς καὶ Γαββῆς ἑξακόσιοι εἴκοσιν εἷς.

Α Εσδ. 5,20 Οι Χαδιασαί και Αμμίδιοι ήσαν τετρακόσιοι είκοσι δύο. Οι άνδρες εκ της Κιραμάς και της Γαββής ήσαν εξακόσιοι είκοσι ένας.

Α Εσδ. 5,21 οἱ ἐκ Μακαλὼν ἑκατὸν εἰκοσιδύο. οἱ ἐκ Βετολίω πεντηκονταδύο. υἱοὶ Νιφὶς ἑκατὸν πεντηκονταέξ.

Α Εσδ. 5,21 Οι άνδρες από την Μακαλών ήσαν εκατόν είκοσι δύο. Οι άνδρες εκ Βετολίω ήσαν πενήντα δύο. Οι άνδρες οι εκ του Νιφίς ήσαν εκατόν πενήντα εξ.

Α Εσδ. 5,22 υἱοὶ Καλαμωλάλου καὶ Ὠνοὺς ἑπτακόσιοι εἰκοσιπέντε. υἱοὶ Ἱερεχοὺ διακόσιοι τεσαρακονταπέντε.

Α Εσδ. 5,22 Οι άνδρες εκ Καλαμωλάλου και Ωνούς ήσαν επτακόσιοι είκοσι πέντε. Οι άνδρες Ιερεχού ήσαν διακόσιοι τεσσαράκοντα πέντε

Α Εσδ. 5,23 υἱοὶ Σανάας τρισχίλιοι τριακόσιοι εἷς.

Α Εσδ. 5,23 Οι άνδρες οι από την Σαναά ήσαν τρεις χιλιάδες τριακόσιοι ένας.

Α Εσδ. 5,24 οἱ ἱερεῖς οἱ υἱοὶ Ἰεδδοὺ τοῦ Ἰησοῦ εἰς τοὺς υἱοὺς Σανασὶβ ὀκτακόσιοι ἑβδομήκονταδύο. υἱοὶ Ἐμμηροὺθ διακόσιοι πεντηκονταδύο.

Α Εσδ. 5,24 Οι ιερείς οι εκ της γενεάς του Ιεδδού υιού του Ιησού δηλ. της φυλής του Σανασίβ ήσαν οκτακόσιοι εβδομήκοντα δύο. Εκ της γενεάς του Εμμηρούθ διακόσιοι πενήντα δύο.

Α Εσδ. 5,25 υἱοὶ Φασσούρου χίλιοι τεσσαρακονταεπτά. υἱοὶ Χαρμὶ διακόσιοι δεκαεπτά.

Α Εσδ. 5,25 Εκ της γενεάς του Φασσούρου χίλιοι σαράντα επτά. Εκ της γενεάς του Χαρμί διακόσιοι δέκα επτά.

Α Εσδ. 5,26 οἱ Λευῖται οἱ υἱοὶ Ἰησοῦ καὶ Καδμιήλου καὶ Βάννου καὶ Σουδίου ἑβδομηκοντατέσσαρες.

Α Εσδ. 5,26 Οι Λευίται ήσαν η γενεά του Ιησού δηλαδή του Καδοήλου, Βαννου και Σουδίου εβδομήντα τέσσαρες.

Α Εσδ. 5,27 οἱ ἱεροψάλται υἱοὶ Ἀσὰφ ἑκατὸν εἰκοσιοκτώ.

Α Εσδ. 5,27 Ιεροψάλται, οι απόγονοι του Ασάφ, ήσαν εκατόν είκοσι οκτώ.

Α Εσδ. 5,28 οἱ θυρωροὶ υἱοὶ Σαλούμ, υἱοὶ Ἀτάρ, υἱοὶ Τολμάν, υἱοὶ Δακούβ, υἱοὶ Ἀτητά, υἱοὶ Τωβίς, πάντες ἑκατὸν τριακονταεννέα.

Α Εσδ. 5,28 Οι θυρωροί ήσαν· η γενεά του Σαλούμ, η γενεά του Ατάρ, η γενεά του Τολμάν, η γενεά του Δακούβ, η γενεά του Ατητά, η γενεά του Τωβίς, όλοι ούτοι ήσαν εκατόν τριάντα εννέα.

Α Εσδ. 5,29 οἱ ἱερόδουλοι, υἱοὶ Ἡσαῦ, υἱοὶ Ἀσιφά, υἱοὶ Ταβαώθ, υἱοὶ Κηράς, υἱοὶ Σουδά, υἱοὶ Φαλαίου, υἱοὶ Λαβανά, υἱοὶ Ἀγραβά,

Α Εσδ. 5,29 Οι υπηρέται του ναού ήσαν· η γενεά του Ησαύ, γενεά του Ασιφά, η γενεά του Ταβαώθ, η γενεά του Κηράς, η γενεά του Σουδά, η γενεά του Φαλαίου, η γενεά Λαβανά, η γενεά Αγραβά.

Α Εσδ. 5,30 υἱοὶ Ἀκούδ, υἱοὶ Οὐτά, υἱοὶ Κητάβ, υἱοὶ Ἀκκαβά, υἱοὶ Συβαΐ, υἱοὶ Ἀνάν, υἱοὶ Καθουά, υἱοὶ Γεδδούρ,

Α Εσδ. 5,30 Η γενεά του Ακούδ, η γενεά του Ουτά, η γενεά του Κητάβ, η γενεά του 'Ακκαβα, η γενεά του Συβαΐ, η γενεά του Ανάν, η γενεά του Καθουά, η γενεά του Γεδδούρ,

Α Εσδ. 5,31 υἱοὶ Ἰαΐρου, υἱοὶ Δαισάν, υἱοὶ Νοεβά, υἱοὶ Χασεβά, υἱοὶ Καζηρά, υἱοὶ Ὀζίου, υἱοὶ Φινοέ, υἱοὶ Ἀσαρά, υἱοὶ Βασθαΐ, υἱοὶ Ἀσσανά, υἱοὶ Μανί, υἱοὶ Ναφισί, υἱοὶ Ἀκούφ, υἱοὶ Ἀχιβά, υἱοὶ Ἀσούβ, υἱοὶ Φαρακέμ, υἱοὶ Βασαλέμ,

Α Εσδ. 5,31 η γενεά του Ιαΐρου, η γενεά του Δαισάν, η γενεά του Νοεβά, η γενεά του Χασεβά, η γενεά του Καζηρά, η γενεά του Οζίου, η γενεά του Φινοέ, η γενεά του Ασαρά, η γενεά του Βασθαΐ, η γενεά του Ασσανά, η γενεά του Μανί, η γενεά του Ναφισί, η γενεά του Ακούφ, η γενεά του Αχιβά, η γενεά του 'Ασουβ, η γενεά του Φαρακέμ, η γενεά του Βασαλέμ,

Α Εσδ. 5,32 υἱοὶ Μεεδδά, υἱοὶ Κουθά, υἱοὶ Χαρέα, υἱοὶ Βαρχουέ, υἱοὶ Σεράρ, υἱοὶ Θομοΐ, υἱοὶ Νασί, υἱοὶ Ἀτεφά.

Α Εσδ. 5,32 η γενεά του Μεεδδά, η γενεά του Κουθά, η γενεά του Χαρέα, η γενεά του Βαρχουέ, η γενεά του Σεράρ, η γενεά του Θομοΐ, η γενεά του Νασί και η γενεά του Ατεφά.

Α Εσδ. 5,33 υἱοὶ παίδων Σαλωμών, υἱοὶ Ἀσσαπφιώθ, υἱοὶ Φαριρά, υἱοὶ Ἰειηλί, υἱοὶ Λοζών, υἱοὶ Ἰσραήλ, υἱοὶ Σαφυΐ,

Α Εσδ. 5,33 Οι απόγονοι των δούλων του Σολομώντος ήσαν η γενεά του Ασσαπφιώθ, η γενεά του Φαριρά, η γενεά του Ιειηλί, η γενεά του Λοζών, η γενεά του Ισραήλ, η γενεά του Σαφυί,

Α Εσδ. 5,34 υἱοὶ Ἀγιά, υἱοὶ Φαχαρέθ, υἱοὶ Σαβιή, υἱοὶ Σαρωθί, υἱοὶ Μισαίας, υἱοὶ Τάς, υἱοὶ Ἀδδούς, υἱοὶ Σουβά, υἱοὶ Ἀφεῤῥά, υἱοὶ Βαρωδίς, υἱοὶ Σαφάγ, υἱοὶ Ἀλλών.

Α Εσδ. 5,34 η γενεά του Αγιά, η γενεά του Φαχαρέθ, η γενεά του Σαβιή, η γενεά του Σαρωθί, η γενεά του Μισσαίας, η γενεά του Τας, η γενεά του Αδδούς, η γενεά του Σουβά, η γενεά του Αφερρά, η γενεά του Βαρωδίς, η γενεά του Σαφάγ, η γενεά του Αλλών.

Α Εσδ. 5,35 πάντες οἱ ἱερόδουλοι καὶ οἱ υἱοὶ τῶν παίδων Σαλωμὼν τριακόσιοι ἑβδομηκονταδύο.

Α Εσδ. 5,35 Ολοι οι υπηρέται του ναού και οι απόγονοι των δούλων του Σολομώντος ήσαν τριακόσιοι εβδομήκοντα δύο.

Α Εσδ. 5,36 οὗτοι ἀναβάντες ἀπὸ Θερμελὲθ καὶ Θελερσάς, ἡγούμενος αὐτῶν Χαρααθαλὰν καὶ Ἀαλάρ.

Α Εσδ. 5,36 Αυτοί ήσαν οι Ιουδαίοι, οι οποίοι επέστρεψαν εις την πατρίδα των από Θερμελέθ και Θελερσάς και των οποίων αρχηγοί ήσαν ο Χαρααθαλάν και ο Ααλάρ.

Α Εσδ. 5,37 καὶ οὐκ ἠδύναντο ἀπαγγεῖλαι τὰς πατριὰς αὐτῶν καὶ γενεάς, ὡς ἐκ τοῦ Ἰσραήλ εἰσιν· υἱοὶ Δαλὰν τοῦ υἱοῦ τοῦ Βαενάν, υἱοὶ Νεκωδὰν ἑξακόσιοι πεντηκονταδύο.

Α Εσδ. 5,37 Εκείνοι οι οποίοι δεν ημπόρεσαν να πιστοποιήσουν πειστικώς, ότι αι οικογένειαί των και η γενεά των ανήκουν εις την φυλήν του Ισραήλ ήσαν· η γενεά του Δαλάν, υιού του Βαενάν και η γενεά του Νεκωδάν εξακόσιοι πενήντα δύο.

Α Εσδ. 5,38 καὶ ἐκ τῶν ἱερέων οἱ ἐμποιούμενοι ἱερωσύνης καὶ οὐχ εὑρέθησαν· υἱοὶ Ὀβδία, υἱοὶ Ἀκβώς, υἱοὶ Ἰαδδοὺ τοῦ λαβόντος Αὐγίαν γυναῖκα τῶν θυγατέρων Φαηζελδαίου, καὶ ἐκλήθη ἐπὶ τῷ ὀνόματι αὐτοῦ.

Α Εσδ. 5,38 Επίσης από τους ιερείς, οι οποίοι παρουσιάσθησαν με την αξίωσιν να ιερατεύσουν αλλά δεν ημπόρεσαν να ευρεθούν στους ιερατικούς καταλόγους, ήσαν· η γενεά του Οβδία, η γενεά του Ακβώς, η γενεά του Ιαδδού, ο οποίος έλαβεν ως σύζυγόν του την Αυγίαν, μίαν από τας θυγατέρας του Φαηζελδαίου, και επήρε το όνομα αυτού.

Α Εσδ. 5,39 καὶ τούτων ζητηθείσης τῆς γενικῆς γραφῆς ἐν τῷ καταλοχισμῷ καὶ μὴ εὑρεθείσης, ἐχωρίσθησαν τοῦ ἱερατεύειν.

Α Εσδ. 5,39 Οταν ανεζητήθη εις τους φυλετικούς καταλόγους η γενεαλογική των καταγωγή και δεν ευρέθη, αυτοί απεκλείσθησαν από την ιερωσύνην.

Α Εσδ. 5,40 καὶ εἶπεν αὐτοῖς Νεεμίας καὶ Ἀτθαρίας μὴ μετέχειν τῶν ἁγίων ἕως ἀναστῇ ἀρχιερεὺς ἐνδεδυμένος τὴν δήλωσιν καὶ τὴν ἀλήθειαν.

Α Εσδ. 5,40 Ο Νεεμίας δε και ο Ατθαρίας απηγόρευσαν εις αυτούς να μετέχουν εις τα άγια πράγματα, μέχρις ότου παρουσιασθή αρχιερεύς ενδεδυμένος τα ιερά διάσημα, την Δηλωσιν και την Αλήθειαν, ο οποίος και φωτιζόμενος από τον Θεόν θα απεφαίνετο δι' αυτούς.

Α Εσδ. 5,41 οἱ δὲ πάντες Ἰσραὴλ ἦσαν ἀπὸ δωδεκαετοῦς καὶ ἐπάνω, χωρὶς παίδων καὶ παιδισκῶν, μυριάδες τέσσαρες δισχίλιοι τριακόσιοι ἑξήκοντα· παῖδες τούτων καὶ παιδίσκαι ἑπτακισχίλιοι τριακόσιοι τριακονταεπτά· ψάλται καὶ ψαλτῳδοὶ διακόσιοι τεσσαρακονταπέντε·

Α Εσδ. 5,41 Ολος δε ο αριθμός των Ισραηλιτών από δώδεκα ετών και άνω, χωρίς τους δούλους και τας δούλας, ήσαν σαρανταδύο χιλιάδες τριακόσιοι εξήντα. Οι δε δούλοι και αι δούλαι αυτών ήσαν επτά χιλιάδες τριακόσιοι τριάντα επτά. Οι ψάλται, που έπαιζαν μουσικά όργανα, και οι ψαλτωδοί ήσαν διακόσιοι σαράντα πέντε.

Α Εσδ. 5,42 κάμηλοι τετρακόσιοι τριακονταπέντε καὶ ἵπποι ἑπτακισχίλιοι τριακονταέξ, ἡμίονοι διακόσιοι τεσσαρακονταπέντε, ὑποζύγια πεντακισχίλια πεντακόσια εἰκοσιπέντε.

Α Εσδ. 5,42 Αι κάμηλοι όλων αυτών ήσαν τετρακόσιαι τριάντα πέντε, οι ίπποι των επτά χιλιάδες τριανταέξ, οι ημίονοι διακόσιοι σαράντα πέντε και οι όνοι των πέντε χιλιάδες πεντακόσιοι είκοσι πέντε.

Α Εσδ. 5,43 καὶ ἐκ τῶν ἡγουμένων κατὰ τάς πατριὰς ἐν τῷ παραγίνεσθαι αὐτοὺς εἰς τὸ ἱερὸν τοῦ Θεοῦ, τὸ ἐν Ἱερουσαλήμ, ηὔξαντο ἐγεῖραι τὸν οἶκον ἐπὶ τοῦ τόπου αὐτοῦ κατὰ τὴν αὐτῶν δύναμιν

Α Εσδ. 5,43 Μερικοί από τους αρχηγούς των οικογενειών, όταν έφθασαν στον ναόν του Θεού εις την Ιερουσαλήμ, έταξαν δια την ανοικοδόμησιν του ναού εις την προηγουμένην του θέσιν, ο καθένας ανάλογα με την δύναμίν των,

Α Εσδ. 5,44 καὶ δοῦναι εἰς τὸ ἱερὸν γαζοφυλάκιον τῶν ἔργων χρυσίου μνᾶς χιλίας καὶ ἀργυρίου μνᾶς πεντακισχιλίας καὶ στολὰς ἱερατικὰς ἑκατόν.

Α Εσδ. 5,44 να δώσουν στο ιερόν γαζοφυλάκιον του ναού δια τα έργα, που εμελλαν να γίνουν, χιλίας χρυσάς μνας και πέντε χιλιάδας αργυράς μνας και εκατόν ιερατικάς στολάς.

Α Εσδ. 5,45 καὶ κατῳκίσθησαν οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ οἱ ἐκ τοῦ λαοῦ αὐτοῦ ἐν Ἱερουσαλὴμ καὶ τῇ χώρᾳ, οἵ τε ἱεροψάλται καὶ οἱ θυρωροὶ καὶ πᾶς Ἰσραὴλ ἐν ταῖς κώμαις αὐτῶν.

Α Εσδ. 5,45 Οι ιερείς και οι Λευίται και οι άλλοι Ισραηλίται από τον λαόν εγκατεστάθησαν εις την Ιερουσαλήμ και την περιοχήν της. Οι δε ιεροψάλται και οι θυρωροί και ο άλλος Ισραηλιτικός λαός εις τας κώμας των.

Α Εσδ. 5,46 Ἐνστάντος δὲ τοῦ ἑβδόμου μηνὸς καὶ ὄντων τῶν υἱῶν Ἰσραὴλ ἑκάστου ἐν τοῖς ἰδίοις, συνήχθησαν ὁμοθυμαδὸν εἰς τὸ εὐρύχωρον τοῦ πρώτου πυλῶνος τοῦ πρὸς τῇ ἀνατολῇ.

Α Εσδ. 5,46 Κατά δε τον έβδομον μήνα, όταν ο καθένας από τους Ισραηλίτας είχεν εγκατασταθή πλέον εις την ιδιοκτησίαν του, συνεκεντρώθησαν όλοι με μίαν ψυχήν εις μίαν ευρύχωρον περιοχήν της πλατείας, ενώπιον της πύλης του ναού, που ευρίσκεται προς τας ανατολάς.

Α Εσδ. 5,47 καὶ καταστὰς Ἰησοῦς ὁ τοῦ Ἰωσεδὲκ καὶ οἱ ἀδελφοὶ αὐτοῦ οἱ ἱερεῖς καὶ Ζοροβάβελ ὁ τοῦ Σαλαθιὴλ καὶ οἱ τούτου ἀδελφοὶ ἡτοίμασαν τὸ θυσιαστήριον τοῦ Θεοῦ τοῦ Ἰσραὴλ

Α Εσδ. 5,47 Τοτε ο αρχιερεύς και εθνάρχης ο Ιησούς, ο υιός του Ιωσεδέκ, και οι ιερείς της φυλής αυτού, όπως επίσης και ο Ζοροβάβελ, ο υιός του Σαλαθιήλ, και οι άνδρες της φυλής του ανέλαβαν και ετοίμασαν το θυσιαστήριον του Θεού του Ισραήλ,

Α Εσδ. 5,48 προσενέγκαι ἐπ᾿ αὐτοῦ ὁλοκαυτώσεις ἀκολούθως τοῖς ἐν τῇ Μωυσέως βίβλῳ τοῦ ἀνθρώπου τοῦ Θεοῦ διηγορευμένοις.

Α Εσδ. 5,48 δια να προσφέρουν εις αυτό ολοκαυτώματα, σύμφωνα με όσα ρητώς ορίζονται στο βιβλίον του Μωϋσέως, του ανθρώπου του Θεού.

Α Εσδ. 5,49 καὶ ἐπισυνήχθησαν αὐτοῖς ἐκ τῶν ἄλλων ἐθνῶν τῆς γῆς, καὶ κατώρθωσαν τὸ θυσιαστήριον ἐπὶ τοῦ τόπου αὐτῶν, ὅτι ἐν ἔχθρᾳ ἦσαν αὐτοῖς. καὶ κατίσχυσαν αὐτοὺς πάντα τὰ ἔθνη τὰ ἐπὶ τῆς γῆς, καὶ ἀνέφερον θυσίας κατὰ τὸν καιρὸν καί ὁλοκαυτώματα Κυρίῳ τὸ πρωϊνὸν καὶ τὸ δειλινὸν

Α Εσδ. 5,49 Τοτε όμως συνεκεντρώθησαν με εχθρικάς διαθέσεις εναντίον των Ισραηλιτών μερικοί από τους λαούς της γύρω περιοχής. Αλλά οι Ισραηλίται, παρά τας εχθρικάς διαθέσεις και πράξεις εκείνων, κατώρθωσαν να ανεγείρουν το θυσιαστήριον στον τόπον, επί του οποίου υπήρχε προηγουμένως. Και μολονότι όλα τα επί της χώρας εκείνης έθνη κατεπίεζαν εχθρικώς αυτούς, αυτοί προσέφεραν τας θυσίας στον ωρισμένον καιρόν και τα ολοκαυτώματά των στον Κυριον το πρωϊ και το απόγευμα.

Α Εσδ. 5,50 καὶ ἠγάγοσαν τὴν τῆς σκηνοπηγίας ἑορτήν, ὡς ἐπιτέτακται ἐν τῷ νόμῳ, καὶ θυσίας καθ᾿ ἡμέραν, ὡς προσῆκον ἦν,

Α Εσδ. 5,50 Εώρτασαν δε και την εορτήν της Σκηνοπηγίας, όπως έχει ορισθή στον νόμον του Μωϋσέως και καθημερινώς προσέφεραν τας θυσίας, όπως έπρεπε.

Α Εσδ. 5,51 καὶ μετὰ ταῦτα προσφορὰς ἐνδελεχισμοῦ καὶ θυσίας σαββάτων καὶ νουμηνιῶν καὶ ἑορτῶν πασῶν ἡγιασμένων.

Α Εσδ. 5,51 Βραδύτερρν δε προσέφεραν τας καθημερινάς θυσίας, όπως επίσης και τας θυσίας των Σαββάτων και της πρώτης εκάστου μηνός και θυσίας καθ' όλας τας άλλας ιεράς τελετάς.

Α Εσδ. 5,52 καὶ ὅσοι ηὔξαντο εὐχὴν τῷ Θεῷ, ἀπὸ τῆς νουμηνίας τοῦ ἑβδόμου μηνὸς ἤρξαντο προσφέρειν θυσίας τῷ Θεῷ, καὶ ὁ ναὸς τοῦ Θεοῦ οὔπω ᾠκοδόμητο.

Α Εσδ. 5,52 Οσοι δε είχαν κάμει διάφορα τάματα προς τον Θεόν, από την πρώτην ημέραν του εβδόμου μηνός ήρχισαν να προσφέρουν αυτάς τας θυσίας προς τον Θεόν επάνω στο θυσιαστήριον των ολοκαυτωμάτων. Ο ναός όμως του Θεού δεν είχεν ακόμη ανοικοδομηθή.

Α Εσδ. 5,53 καὶ ἔδωκαν ἀργύριον τοῖς λατόμοις καὶ τέκτοσι καὶ ποτὰ καὶ βρωτὰ καὶ χάρα τοῖς Σιδωνίοις καὶ Τυρίοις εἰς τὸ παράγειν αὐτοὺς ἐκ τοῦ Λιβάνου ξύλα κέδρινα, διαφέρειν σχεδίας εἰς τὸν Ἰόπης λιμένα, κατὰ τὸ πρόσταγμα τὸ γραφὲν αὐτοῖς παρὰ Κύρου τοῦ Περσῶν βασιλέως.

Α Εσδ. 5,53 Εδωσαν τότε χρήματα στους ξυλοκόπους, στους κτίστας, όπως επίσης τροφάς, ποτά και έλαιον στους κατοίκους της Σιδώνος και της Τυρου, δια να παρασκευάσουν αυτοί κέδρους από τον Λιβανον και να μεταφέρουν αυτάς με σχεδίας στον λιμένα της Ιόπης, σύμφωνα με την γραπτήν εντολήν, την οποίαν είχε δώσει ο Κύρος, ο βασιλεύς των Περσών,

Α Εσδ. 5,54 καὶ τῷ δευτέρῳ ἔτει παραγενόμενος εἰς τὸ ἱερὸν τοῦ Θεοῦ εἰς Ἱερουσαλὴμ μηνὸς δευτέρου ἤρξατο Ζοροβάβελ ὁ τοῦ Σαλαθιὴλ καὶ Ἰησοῦς ὁ τοῦ Ἰωσεδὲκ καὶ οἱ ἀδελφοὶ αὐτῶν καὶ οἱ ἱερεῖς οἱ Λευῖται καὶ πάντες οἱ παραγενόμενοι ἐκ τῆς αἰχμαλωσίας εἰς Ἱερουσαλὴμ

Α Εσδ. 5,54 Κατά το δεύτερον έτος της αφίξεώς των στον ιερόν χώρον του ναού του Θεού εις την Ιερουσαλήμ, τον δεύτερον μήνα, ο Ζοροβάβελ ο υιός του Σαλαθιήλ, και ο Ιησούς ο υιός του Ιωσεδέκ, και οι ομογενείς αυτών, όπως επίσης οι ιερείς, οι Λευίται και όλοι οι επανελθόντες από την αιχμαλωσίαν εις την Ιερουσαλήμ, ήρχισαν το έργον αυτών.

Α Εσδ. 5,55 καὶ ἐθεμελίωσαν τὸν ναὸν τοῦ Θεοῦ τῇ νουμηνίᾳ τοῦ δευτέρου μηνός, τοῦ δευτέρου ἔτους, ἐν τῷ ἐλθεῖν εἰς τὴν Ἰουδαίαν καὶ Ἱερουσαλήμ.

Α Εσδ. 5,55 Κατά την πρώτην ημέραν του δευτέρου μηνός του δευτέρου έτους μετά την έλευσίν των εις την Ιουδαίαν και την Ιερουσαλήμ, έθεσαν τον θεμέλιον λίθον δια τον ναόν του Κυρίου.

Α Εσδ. 5,56 καὶ ἔστησαν τοὺς Λευίτας ἀπὸ εἰκοσαετοῦς ἐπὶ τῶν ἔργων τοῦ Κυρίου, καὶ ἔστη Ἰησοῦς καὶ οἱ υἱοὶ καὶ οἱ ἀδελφοὶ καὶ Καδμιὴλ ὁ ἀδελφὸς καὶ οἱ υἱοὶ Ἠμαδαβοῦν καὶ οἱ υἱοὶ Ἰωδὰ τοῦ Ἡλιαδοὺδ σὺν τοῖς υἱοῖς καὶ ἀδελφοῖς, πάντες οἱ Λευῖται, ὁμοθυμαδὸν ἐργοδιῶκται ποιοῦντες εἰς τὰ ἔργα ἐν τῷ οἴκῳ τοῦ Κυρίου. καὶ ᾠκοδόμησαν οἱ οἰκοδόμοι τὸν ναὸν τοῦ Κυρίου,

Α Εσδ. 5,56 Οι Λευίται από της ηλικίας των είκοσι ετών και άνω ωρίσθησαν δια το έργον της ανοικοδομήσεως του ναού του Κυρίου. Ετσι ετοποθέτηθησαν ο Ιησούς με τους υιούς του και τους αδελφούς του και ο Καδμιήλ ο αδελφός πλησίον της γενεάς του Ημαδαβούν και η γενεά του Ιωδά του Ηλιαδούδ με τους υιούς και τους αδελφούς. Ολοι οι Λευίται με μίαν ψυχήν ανέλαβαν ως επιστάται των έργων του ναού του Κυρίου. Κατ' αυτόν τον τρύπον οι κτίσται ανοικοδόμησαν τον ναόν του Κυρίου.

Α Εσδ. 5,57 καὶ ἔστησαν οἱ ἱερεῖς ἐστολισμένοι μετὰ μουσικῶν καὶ σαλπίγγων καὶ οἱ Λευῖται υἱοὶ Ἀσὰφ ἔχοντες τὰ κύμβαλα ὑμνοῦντες τῷ Κυρίῳ καὶ εὐλογοῦντες κατὰ Δαυὶδ βασιλέα τοῦ Ἰσραὴλ

Α Εσδ. 5,57 Οι ιερείς ήσαν όρθιοι, στολισμένοι με τας ιερατικάς των στολάς, παίζοντες τα μουσικά όργανα και τας σάλπιγγας, οι δε Λευίται, οι απόγονοι του Ασάφ, ήσαν επίσης εκεί παρόντες με τα κύμβαλά των υμνολογούντες τον Κυριον και δοξάζοντες αυτόν, όπως είχε διατάξει ο Δαυίδ ο βασιλεύς του Ισραήλ.

Α Εσδ. 5,58 καὶ ἐφώνησαν δι᾿ ὕμνων εὐλογοῦντες τῷ Κυρίῳ, ὅτι ἡ χρηστότης αὐτοῦ καὶ ἡ δόξα εἰς τοὺς αἰῶνας ἐν παντὶ Ἰσραήλ.

Α Εσδ. 5,58 Μεγαλοφώνως δε εδοξολογούσαν τον Θεόν με ύμνους επαναλαμβάνοντες την επωδόν ότι η αγαθωσύνη και η δόξα αυτού είναι και θα είναι εις όλον τον ισραηλιτικόν λαόν εις όλους τους αιώνας.

Α Εσδ. 5,59 καὶ πᾶς ὁ λαὸς ἐσάλπισαν καὶ ἐβόησαν φωνῇ μεγάλῃ ὑμνοῦντες τῷ Κυρίῳ ἐπὶ τῇ ἐγέρσει τοῦ οἴκου Κυρίου.

Α Εσδ. 5,59 Καθ' ον δε χρόνον αι σάλπιγγες αντηχούσαν, όλοι οι Ισραηλίται με φωνήν μεγάλην υμνολογούσαν τον Θεόν δια την ανοικοδόμησιν του ναού του Κυρίου.

Α Εσδ. 5,60 καὶ ἤλθοσαν ἐκ τῶν ἱερέων τῶν Λευιτῶν καὶ τῶν προκαθημένων κατὰ τὰς πατριὰς αὐτῶν οἱ πρεσβύτεροι οἱ ἑωρακότες τὸν πρὸ τούτου οἶκον πρὸς τὴν τούτου οἰκοδομὴν μετὰ κλαυθμοῦ καὶ κραυγῆς μεγάλης

Α Εσδ. 5,60 Μεταξύ εκείνων, οι οποίοι είχαν έλθει, υπήρχον και από τους ιερείς και από τους Λευίτας και από τους αρχηγούς των πατριαρχικών φυλών και γεροντότεροι, οι οποίοι είχαν ίδει τον προηγούμενον ναόν του Κυρίου. Αυτοί ενθυμούμενοι την μεγαλοπρέπειαν εκείνου και συγκρίνοντες αυτόν προς την πτωχήν εμφάνισιν του σημερινού, ανελύθησαν εις κλαυθμούς και εξέβαλαν μεγάλας θρηνώδεις κραυγάς

Α Εσδ. 5,61 καὶ πολλοὶ διὰ σαλπίγγων καὶ χαρᾶς μεγάλῃ τῇ φωνῇ,

Α Εσδ. 5,61 την ώραν, κατά την οποίαν πολλαί σάλπιγγες εσάλπιζαν και η χαρά αντηχούσεν από όλους.

Α Εσδ. 5,62 ὥστε τὸν λαὸν μὴ ἀκούειν τῶν σαλπίγγων διὰ τὸν κλαυθμὸν τοῦ λαοῦ· ὁ γὰρ ὄχλος ἦν ὁ σαλπίζων μεγάλως, ὥστε μακρόθεν ἀκούεσθαι.

Α Εσδ. 5,62 Τοσον όμως ισχυρός και έντονος ήτο ο ολολυγμός και ο κλαυθμός των πρσεβυτέρων, ώστε ο λαός δεν ημπορούσε να ακούη καθαρά τα χαρμόσυνα σαλπίσματα, μολονότι εσάλπιζαν τόσον δυνατά, ώστε αυτά τα σαλπίσματα ηκούοντο από πολύ μακράν.

Α Εσδ. 5,63 Καὶ ἀκούσαντες οἱ ἐχθροὶ τῆς φυλῆς Ἰούδα καὶ Βενιαμὶν ἤλθοσαν ἐπιγνῶναι τίς ἡ φωνὴ τῶν σαλπίγγων.

Α Εσδ. 5,63 Οταν, λοιπόν, οι εχθροί της φυλής Ιούδα και της φυλής Βενιαμίν ήκουσαν αυτά, ήλθαν, δια να μάθουν τι σημαίνουν οι ήχοι αυτοί των σαλπίγγων.

Α Εσδ. 5,64 καὶ ἐπέγνωσαν ὅτι οἱ ἐκ τῆς αἰχμαλωσίας οἰκοδομοῦσι τὸν ναὸν τῷ Κυρίῳ Θεῷ Ἰσραήλ,

Α Εσδ. 5,64 Και έμαθαν ότι οι Ιουδαίοι, που είχαν επανέλθει από την αιχμαλωσίαν, ανοικοδομούν τον ναόν Κυρίου του Θεού του Ισραήλ.

Α Εσδ. 5,65 καὶ προσελθόντες ἐν τῷ Ζοροβάβελ καὶ Ἰησοῦ καὶ τοῖς ἡγουμένοις τῶν πατριῶν λέγουσιν αὐτοῖς· συνοικοδομήσωμεν ὑμῖν·

Α Εσδ. 5,65 Αυτοί λοιπόν επλησίασαν τον Ζοροβάβελ, τον Ιησούν και τους αρχηγούς των πατριαρχικών οίκων και είπαν προς αυτούς· “θα συνεργασθώμεν και ημείς μαζή σας δια την ανοικοδόμησιν του ναού,

Α Εσδ. 5,66 ὁμοίως γὰρ ὑμῖν ἀκούομεν τοῦ Κυρίου ὑμῶν καὶ αὐτῷ ἐπιθύομεν ἀφ᾿ ἡμερῶν Ἀσβασαρὲθ βασιλέως Ἀσσυρίων, ὃς μετήγαγεν ἡμᾶς ἐνταῦθα.

Α Εσδ. 5,66 διότι και ημείς όπως και σεις, υπακούομεν στον ίδιον Κυριον και προς αυτόν προσφέρομεν τας θυσίας μας, από της εποχής του Ασβασαρέθ του βασιλέως των Ασσυρίων, ο οποίος και μετέφερεν ημάς εδώ”.

Α Εσδ. 5,67 καὶ εἶπεν αὐτοῖς Ζοροβάβελ καὶ Ἰησοῦς καὶ οἱ ἡγούμενοι τῶν πατριῶν τοῦ Ἰσραήλ· οὐχ ἡμῖν καὶ ὑμῖν τοῦ οἰκοδομῆσαι τὸν οἶκον Κυρίῳ Θεῷ ἡμῶν·

Α Εσδ. 5,67 Ο Ζοροβάβελ, ο Ιησούς και οι αρχηγοί των πατριών του Ισραήλ απήντησαν προς αυτούς· “δεν είναι ορθόν και σύμφωνον με το θέλημα του Θεού να ανοικοδομήσωμεν τον ναόν του Κυρίου του Θεού ημών, ημείς μαζή με σας.

Α Εσδ. 5,68 ἡμεῖς γὰρ μόνοι οἰκοδομήσομεν τῷ Κυρίῳ τοῦ Ἰσραὴλ ἀκολούθως, οἷς προσέταξεν ἡμῖν Κῦρος ὁ βασιλεὺς Περσῶν.

Α Εσδ. 5,68 Μονοι μας θα ανοικοδομήσωμεν τον ναόν προς τιμήν Κυρίου του Θεού του Ισραήλ, σύμφωνα άλλωστε με όσα μας διέταξεν ο Κύρος ο βασιλεύς των Περσών”.

Α Εσδ. 5,69 τὰ δὲ ἔθνη τῆς γῆς ἐπικοιμώμενα τοῖς ἐν τῇ Ἰουδαίᾳ καὶ πολιορκοῦντες εἶργον τοῦ οἰκοδομεῖν.

Α Εσδ. 5,69 Τοτε τα έθνη της περιοχής εκείνης κατεπίεζαν τους εις την Ιουδαίαν και Ιερουσαλήμ Ιουδαίους τους επολιορκούσαν και τους ημπόδιζαν από την ανοικοδόμησιν του ναού.

Α Εσδ. 5,70 καὶ βουλὰς δημαγωγοῦντες καὶ συστάσεις ποιούμενοι ἀπεκώλυσαν τοῦ ἀποτελεσθῆναι τὴν οἰκοδομὴν πάντα τὸν χρόνον τῆς ζωῆς τοῦ βασιλέως Κύρου. καὶ εἴρχθησαν τῆς οἰκοδομῆς ἔτη δύο ἕως τῆς Δαρείου βασιλείας.

Α Εσδ. 5,70 Ωργάνωσαν επί πλέον συγκεντρώσεις μεταξύ των λαών των και με δημαγωγίας τους παρεκίνησαν και έκαναν επιθέσεις εναντίον των Ιουδαίων, εις τρόπον ώστε παρημπόδισαν την ολοκλήρωσιν της οικοδομής του ναού καθ' όλον τον χρόνον της ζωής του βασιλέως Κυρου. Δυο κατά συνέχειαν έτη εμποδίσθησαν οι Ισραηλίται από την ανοικοδόμησιν του ναού, μέχρις ότου ανεκηρύχθη βασιλεύς ο Δαρείος.

Α ΕΣΔΡΑΣ 6

Α Εσδ. 6,1 Ἐν δὲ τῷ δευτέρῳ ἔτει τῆς Δαρείου βασιλείας ἐπροφήτευσεν Ἀγγαῖος καὶ Ζαχαρίας ὁ τοῦ Ἀδδὼ οἱ προφῆται ἐπὶ τοὺς Ἰουδαίους τοὺς ἐν τῇ Ἰουδαίᾳ καὶ Ἱερουσαλὴμ ἐπὶ τῷ ὀνόματι Κυρίου Θεοῦ Ἰσραὴλ ἐπ᾿ αὐτούς.

Α Εσδ. 6,1 Κατά το δεύτερον έτος της βασιλείας του Δαρείου, ενεφανίσθησαν προφήται ο Αγγαίος και ο Ζαχαρίας ο υιός του Αδδώ στους Ιουδαίους, οι οποίοι ευρίσκοντο εις την Ιερουσαλήμ και επροφήτευον επί τω ονόματι Κυρίου του Θεού του Ισραήλ.

Α Εσδ. 6,2 τότε στὰς Ζοροβάβελ ὁ τοῦ Σαλαθιὴλ καὶ Ἰησοῦς ὁ τοῦ Ἰωσεδὲκ ἤρξαντο οἰκοδομεῖν τὸν οἶκον τοῦ Κυρίου τὸν ἐν Ἱερουσαλήμ, συνόντων τῶν προφητῶν τοῦ Κυρίου βοηθούντων αὐτοῖς.

Α Εσδ. 6,2 Τοτε ο Ζοροβάβελ ο υιός του Σαλαθιήλ, και ο Ιησούς ο υιός του Ιωσεδέκ, ήρχισαν με θάρρος και επιμονήν να ανοικοδομούν τον ναόν του Κυρίου εις την Ιερουσαλήμ παρόντων και των προφητών αυτών του Κυρίου, οι οποίοι και τους εβοηθούσαν.

Α Εσδ. 6,3 ἐν αὐτῷ τῷ χρόνῳ παρῆν πρὸς αὐτοὺς Σισίννης ὁ ἔπαρχος Συρίας καὶ Φοινίκης καὶ Σαθραβουζάνης καὶ οἱ συνεταῖροι καὶ εἶπαν αὐτοῖς·

Α Εσδ. 6,3 Κατά τον καιρόν εκείνον ήλθαν προς τους Ιουδαίους της Ιερουσαλήμ ο Σισίννης, ο διοικητής της Συρίας και της Φοινίκης, ο Σαθραβουζάνης και οι σύντροφοί των και είπαν προς τους Ιουδαίους·

Α Εσδ. 6,4 τίνος ὑμῖν συντάξαντος τὸν οἶκον τοῦτον οἰκοδομεῖτε, καὶ τὴν στέγην ταύτην καὶ τὰ ἄλλα πάντα ἐπιτελεῖτε; καὶ τίνες εἰσὶν οἰκοδόμοι οἱ ταῦτα ἐπιτελοῦντες;

Α Εσδ. 6,4 “ποίος είναι εκείνος ο οποίος σας έδωσε την διαταγήν και την άδειαν να ανοικοδομήσετε τον ναόν τούτον, επάνω στον οποίον θέτετε αυτήν την στέγην, όπως επίσης και να εκτελήτε όλα τα άλλα έργα; Ποίοι είναι οι κτίσται, οι οποίοι εκτελούν την ανοικοδόμησιν αυτήν;”

Α Εσδ. 6,5 καὶ ἔσχοσαν χάριν ἐπισκοπῆς γενομένης ἐπὶ τὴν αἰχμαλωσίαν παρὰ τοῦ Κυρίου οἱ πρεσβύτεροι τῶν Ἰουδαίων

Α Εσδ. 6,5 Οι προϊστάμενοι των Ιουδαίων έδωσαν ικανοποιητικάς εξηγήσεις και απαντήσεις και ευρήκαν χάριν ενώπιον των αρχόντων εκείνων, διότι ο Κυριος είχεν επιβλέψει με ευμένειαν στους εκ της αιχμαλωσίας επανελθόντας.

Α Εσδ. 6,6 καὶ οὐκ ἐκωλύθησαν τῆς οἰκοδομῆς, μέχρις οὗ ὑποσημανθῆναι Δαρείῳ περὶ αὐτῶν καὶ προσφωνηθῆναι.

Α Εσδ. 6,6 Δια τούτο δε και δεν ημποδίσθησαν από την ανοικοδόμησιν, μέχρις ότου το γεγονός ανεφέρθη στον Δαρείον, από τον οποίον και ήλθεν η σχετική απάντησις.

Α Εσδ. 6,7 Ἀντίγραφον ἐπιστολῆς, ἧς ἔγραψε Δαρείῳ καὶ ἀπέστειλαν· «Σισίννης ὁ ἔπαρχος Συρίας καὶ Φοινίκης καὶ Σαθραβουζάνης καὶ οἱ συνεταῖροι οἱ ἐν Συρίᾳ καὶ Φοινίκῃ ἡγεμόνες βασιλεῖ Δαρείῳ χαίρειν.

Α Εσδ. 6,7 Αντίγραφαν της επιστολής, την οποίαν έγραψον και έστειλαν προς τον Δαρείον, είναι το εξής· “ο Σισίννης ο διοικητής της Συρίας και της Φοινίκης και ο Σαθραβουζάνης και οι σύντροφοί των οι ηγεμόνες εις την Συρίαν και την Φοινίκην χαιρετίζουν ευλαβώς τον βασιλέα Δαρείον.

Α Εσδ. 6,8 πάντα γνωστὰ ἔστω τῷ κυρίῳ ἡμῶν τῷ βασιλεῖ, ὅτι παραγενόμενοι εἰς τὴν χώραν τῆς Ἰουδαίας καὶ ἐλθόντες εἰς Ἱερουσαλὴμ τὴν πόλιν κατελάβομεν τῆς αἰχμαλωσίας τοὺς πρεσβυτέρους τῶν Ἰουδαίων ἐν Ἱερουσαλὴμ τῇ πόλει οἰκοδομοῦντας οἶκον τῷ Κυρίῳ μέγαν, καινὸν διὰ λίθων ξυστῶν πολυτελῶν, ξύλων τιθεμένων ἐν τοῖς τοίχοις,

Α Εσδ. 6,8 Ας γίνουν όλα γνωστά στον κύριον ημών τον βασιλέα. Οτι δηλαδή ημείς μετέβημεν εις την χώραν της Ιουδαίας, ήλθομεν εις την πόλιν της Ιερουσαλήμ και εκεί ευρήκαμεν τους αρχηγούς των Ιουδαίων, που επανήλθαν από την αιχμαλωσίαν εις την Ιερουσαλήμ, να ανοικοδομούν μεγάλον και καινουργή ναόν στον Κυριον με λίθους πολυτελείς πελεκητούς και με ξύλα εντιθέμενα μέσα στους τοίχους.

Α Εσδ. 6,9 καὶ τὰ ἔργα ἐκεῖνα ἐπὶ σπουδῆς γινόμενα καὶ εὐοδούμενον τὸ ἔργον ἐν ταῖς χερσὶν αὐτῶν καὶ ἐν πάσῃ δόξῃ, καὶ ἐπιμελείᾳ συντελούμενον.

Α Εσδ. 6,9 Τα έργα της ανοικοδομησεως πραγματοποιούνται με μεγάλον ζήλον και δια τούτο κατευοδώνεται ολο το έργον, το οποίον ευρίσκεται εις τα χέρια αυτών και ολοκληρώνεται με κάθε λαμπρότητα και επιμέλειαν.

Α Εσδ. 6,10 τότε ἐπυνθανόμεθα τῶν πρεσβυτέρων τούτων λέγοντες· τίνος ὑμῖν προστάξαντος οἰκοδομεῖτε τὸν οἶκον τοῦτον καὶ τὰ ἔργα ταῦτα θεμελιοῦτε;

Α Εσδ. 6,10 Τοτε ζητήσαμεν πληροφορίας από τους αρχηγούς των και τους είπαμεν· Κατόπιν διαταγής και αδείας τίνος ανοικοδομείτε τον ναόν τούτον και θεμελιώνετε αυτά τα έργα;

Α Εσδ. 6,11 ἐπερωτήσαμεν οὖν αὐτοὺς εἵνεκεν τοῦ γνωρίσαι σοι καὶ γράψαι σοι τοὺς ἀνθρώπους τοὺς ἀφηγουμένους καὶ τὴν ὀνοματογραφίαν ᾐτοῦμεν αὐτοὺς τῶν προκαθηγουμένων.

Α Εσδ. 6,11 Τους ηρωτήσαμεν δέ, δια να γράψωμεν προς σε και σου καταστήσωμεν γνωστούς τους ανθρώπους, που έχουν την αρχηγίαν και την ευθύνην του έργου αυτού. Εζητήσαμεν, λοιπόν, από αυτούς τα ονόματα των αρχηγών των.

Α Εσδ. 6,12 οἱ δὲ ἀπεκρίθησαν ἡμῖν λέγοντες· ἡμεῖς ἐσμεν παῖδες τοῦ Κυρίου τοῦ κτίσαντος τὸν οὐρανὸν καὶ τὴν γῆν·

Α Εσδ. 6,12 Εκείνοι μας απήντησαν και είπαν· Ημείς είμεθα δούλοι Κυρίου του Θεού, ο οποίος εδιμιούργησε τον ουρανόν και την γην.

Α Εσδ. 6,13 καὶ ᾠκοδόμητο οἶκος ἔμπροσθεν ἐτῶν πλειόνων διὰ βασιλέως τοῦ Ἰσραὴλ μεγάλου καὶ ἰσχυροῦ καὶ ἐπετελέσθη.

Α Εσδ. 6,13 Ο ναός αυτός είχεν οικοδομηθή προηγουμένως εδώ και πολλά χρόνια υπό ενός μεγάλου και ισχυρού βασιλέως των Ισραηλιτών και είχεν αποπερατωθή υπ'αυτού.

Α Εσδ. 6,14 καὶ ἐπεὶ οἱ πατέρες ἡμῶν παραπικράναντες ἥμαρτον εἰς τὸν Κύριον τοῦ Ἰσραὴλ τὸν οὐράνιον, παρέδωκεν αὐτοὺς εἰς χεῖρας Ναβουχοδονόσορ βασιλέως Βαβυλῶνος βασιλέως τῶν Χαλδαίων·

Α Εσδ. 6,14 Επειδή όμως οι πρόγονοί μας ημάρτησαν και παρώργισαν Κυριον τον Θεόν του ισραηλιτικού λαού, ο οποίος κατοικεί στον ουρανόν, παρέδωκεν αυτούς δούλους εις τα χέρια του Ναβουχοδονόσορός, ο οποίος, με πρωτεύουσαν την Βαβυλώνα, ήτο βασιλεύς των Χαλδαίων.

Α Εσδ. 6,15 τόν τε οἶκον καθελόντες ἐνεπύρισαν καὶ τὸν λαὸν ἠχμαλώτευσαν εἰς Βαβυλῶνα.

Α Εσδ. 6,15 Τοτε δε οι Χαλδαίοι εκείνοι κατεκρήμνισαν τον ναόν και τον παρέδωσαν στο πυρ, τον δε λαόν έφεραν αιχμάλωτον εις την Βαβυλώνα.

Α Εσδ. 6,16 ἐν δὲ τῷ πρώτῳ ἔτει βασιλεύοντος Κύρου χώρας Βαβυλωνίας ἔγραψεν ὁ βασιλεὺς Κῦρος τὸν οἶκον τοῦτον οἰκοδομῆσαι·

Α Εσδ. 6,16 Αλλά, όταν έγινεν βασιλεύς εις την χώραν της Βαβυλώνος Κύρος, κατά το πρώτον έτος της βασιλείας του έγραψε διαταγήν, δια της οποίας επέτρεπε να ανοικοδομηθή ο ναός ούτος.

Α Εσδ. 6,17 καὶ τὰ ἱερὰ σκεύη τὰ χρυσᾶ καὶ τὰ ἀργυρᾶ, ἃ ἐξήνεγκε Ναβουχοδονόσορ ἐκ τοῦ οἴκου τοῦ ἐν Ἱερουσαλὴμ καὶ ἀπηρείσατο αὐτὰ ἐν τῷ αὐτοῦ ναῷ, πάλιν ἐξήνεγκεν αὐτὰ Κῦρος ὁ βασιλεὺς ἐκ τοῦ ναοῦ τοῦ ἐν Βαβυλωνίᾳ, καὶ παρεδόθη Σαβανασσάρῳ Ζοροβάβελ τῷ ἐπάρχῳ,

Α Εσδ. 6,17 Τα δε ιερά σκεύη και τα αργυρά, τα οποία ο Ναβουχοδονόσορ είχε μεταφέρει από τον ναόν της Ιερουσαλήμ και τα είχε τοποθετήσει στον ιδικόν του ναόν, ο βασιλεύς Κύρος τα επήρε πάλι από τον ναόν της Βαβυλώνος και τα παρέδωκεν στον Ζοροβάβελ, ο οποίος ήτο Σαβανάσσαρος, δηλαδή αρχηγός των Ιουδαίων.

Α Εσδ. 6,18 καὶ ἐπετάγη αὐτῷ, καὶ ἀπήνεγκε πάντα τὰ σκεύη ταῦτα ἀποθεῖναι ἐν τῷ ναῷ τῷ ἐν Ἱερουσαλὴμ καὶ τὸν ναὸν τοῦ Κυρίου οἰκοδομηθῆναι ἐπὶ τοῦ τόπου.

Α Εσδ. 6,18 Εδόθη δε εις αυτόν η διαταγή να επανέλθη. Αυτός, λοιπόν, επανέφερεν όλα αυτά τα ιερά σκεύη, δια να τα επανατοποθετήση στον ναόν της Ιερουσαλήμ, αφού πρώτον ανοικοδομηθή ούτος στον τόπον, όπου υπήρχε προηγουμένως.

Α Εσδ. 6,19 τότε ὁ Σαβανάσσαρος παραγενόμενος ἀνεβάλετο τοὺς θεμελίους τοῦ οἴκου Κυρίου τοῦ ἐν Ἱερουσαλήμ, καὶ ἀπ᾿ ἐκείνου μέχρι τοῦ νῦν οἰκοδομούμενος οὐκ ἔλαβε συντέλειαν.

Α Εσδ. 6,19 Τοτε ο Σαβανάσσαρος, ο διοικητής των Ιουδαίων, ήλθε και έθεσε τα θεμέλια του ναού του Κυρίου εις την Ιερουσαλήμ. Και από την ημέραν εκείνην έως τώρα ανοικοδομείται αυτός ο ναός, αλλά ακόμη δεν έχει αποπερατωθή

Α Εσδ. 6,20 νῦν οὖν εἰ κρίνεται, βασιλεῦ, ἐπισκεπήτω ἐν τοῖς βασιλικοῖς βιβλιοφυλακίοις τοῦ Κύρου·

Α Εσδ. 6,20 Εάν λοιπόν, βασιλεύ, είναι της εγκρίσεώς σου, ας ερευνηθούν τα βασιλικά αρχεία του Κυρου.

Α Εσδ. 6,21 καὶ ἐὰν εὑρίσκηται μετὰ τῆς γνώμης Κύρου τοῦ βασιλέως γενομένην τὴν οἰκοδομὴν τοῦ οἴκου Κυρίου τοῦ ἐν Ἱερουσαλὴμ καὶ κρίνηται τῷ κυρίῳ βασιλεῖ ἡμῶν, προσφωνησάτω ἡμῖν περὶ τούτων».

Α Εσδ. 6,21 Εάν δε ευρεθή ότι η γενομένη ανοικοδόμησις του ναού του Κυρίου εις την Ιερουσαλήμ είναι, σύμφωνος με την γνώμην του βασιλέως Κυρου, έχει δε και την έγκρισιν του κυρίου και βασιλέως μας η εργασία αυτή, ας σταλή προς ημάς σχετική απάντησις επί του ζητήματος τούτου”.

Α Εσδ. 6,22 Τότε ὁ βασιλεὺς Δαρεῖος προσέταξεν ἐπισκέψασθαι ἐν τοῖς βιβλιοφυλακίοις τοῖς κειμένοις ἐν Βαβυλῶνι, και εὑρέθη ἐν Ἐκβατάνοις τῇ βάρει τῇ ἐν Μηδίᾳ χώρᾳ τόμος εἷς, ἐν ᾧ ὑπομνημάτιστο τάδε·

Α Εσδ. 6,22 Τοτε ο βασιλεύς Δαρείος έδωσε διαταγήν να ερευνηθούν τα αρχεία, τα οποία ευρίσκοντο εις την Βαβυλώνα. Εκεί, στον πύργον των Εκβατάνων εις την χώραν της Μηδίας, ευρέθη πράγματι ένας τόμος, στον οποίον είχον καταγραφή τα εξής·

Α Εσδ. 6,23 «Ἔτους πρώτου βασιλεύοντος Κύρου βασιλεὺς Κῦρος προσέταξε τὸν οἶκον τοῦ Κυρίου τὸν ἐν Ἱερουσαλὴμ οἰκοδομῆσαι, ὅπου ἐπιθύουσι διὰ πυρὸς ἐνδελεχοῦς,

Α Εσδ. 6,23 “Κατά το πρώτον έτος της βασιλείας του Κυρου ο βασιλεύς Κύρος έδωσε διαταγήν να ανοικοδομήσουν τον ναόν του Κυρίου τον εις την Ιερουσαλήμ, όπου οι ιερείς των Ιουδαίων θα προσφέρουν τας θυσίας των επί του παντοτεινού εκεί πυρός.

Α Εσδ. 6,24 οὗ τὸ ὕψος πηχῶν ἑξήκοντα, πλάτος πηχῶν ἑξήκοντα, διὰ δόμων λιθίνων ξυστῶν τριῶν καὶ δόμου ξυλίνου ἐγχωρίου καινοῦ ἑνός, καὶ τὸ δαπάνημα δοθῆναι ἐκ τοῦ οἴκου Κύρου τοῦ βασιλέως,

Α Εσδ. 6,24 Το ιερός του ναού τούτου θα είναι εξήκοντα εβραϊκοί πήχεις, το δε πλάτος θα είναι επίσης εξήκοντα πήχεις. Ο ναός θα κτισθή με τρεις σειράς πελεκητούς μεγάλους λίθους και με μίαν εσωτερικήν σειράν εγχωρίου καινούργιου ξύλου. Η δαπάνη, που θα απαιτηθή, δίδεται από το βασιλικόν ταμείον του βασιλέως Κυρου.

Α Εσδ. 6,25 καὶ τὰ ἱερὰ σκεύη τοῦ οἴκου Κυρίου τά τε χρυσᾶ καὶ ἀργυρᾶ, ἃ ἐξήνεγκε Ναβουχοδονόσορ ἐκ τοῦ οἴκου τοῦ ἐν Ἱερουσαλὴμ καὶ ἀπήνεγκεν εἰς Βαβυλῶνα, ἀποκατασταθῆναι εἰς τὸν οἶκον τὸν ἐν Ἱερουσαλήμ, οὗ ἦν κείμενα, ὅπως τεθῇ ἐκεῖ.

Α Εσδ. 6,25 Επίσης και τα ιερά σκεύη του ναού του Κυρίου, χρυσά και αργυρά, τα οποία επήρεν ο Ναβουχοδονόσορ από τον ναόν της Ιερουσαλήμ και τα μετέφερεν εις την Βαβυλώνα, να αποκατασταθούν πάλιν στον ναόν της Ιερουσαλήμ, όπου προηγουμένως υπήρχον και να τοποθετηθούν εκεί”.

Α Εσδ. 6,26 προσέταξε δὲ ἐπιμεληθῆναι Σισίννῃ ἐπάρχῳ Συρίας καὶ Φοινίκης καὶ Σαθραβουζάνῃ καὶ τοῖς συνεταίροις καὶ τοῖς ἀποτεταγμένοις ἐν Συρίᾳ καὶ Φοινίκῃ ἡγεμόσιν ἀπέχεσθαι τοῦ τόπου, ἐᾶσαι δὲ τὸν παῖδα Κυρίου Ζοροβάβελ, ἔπαρχον δὲ τῆς Ἰουδαίας, καὶ τοὺς πρεσβυτέρους τῶν Ἰουδαίων τὸν οἶκον τοῦ Κυρίου ἐκεῖνον οἰκοδομεῖν ἐπὶ τοῦ τόπου.

Α Εσδ. 6,26 Διέταξε, λοιπόν, ο Δαρείος τον Σισίννην διοικητήν της Συρίας και της Φοινίκης, τον Σαθραβουζάνην και τους συντρόφους αυτών, όπως επίσης και τους εις την Συρίαν και την Φοινίκην τοποθετημένους ηγεμόνας, να μη επέμβουν στον τόπον της Ιερουσαλήμ, αλλά να αφήσουν ελεύθερον τον Ζοροβάβελ, τον δούλον του Κυρίου, τον διοικητήν αυτόν της Ιουδαίας και τους πρεσβυτέρους εκ των Ιουδαίων να ανοικοδομήσουν εκείνον τον ναόν του Κυρίου στον τόπον, όπου υπήρχε προηγουμένως.

Α Εσδ. 6,27 καὶ ἐγὼ δὲ ἐπέταξα ὁλοσχερῶς οἰκοδομῆσαι καὶ ἀτενίσαι, ἵνα συμποιῶσι τοῖς ἐκ τῆς αἰχμαλωσίας τῆς Ἰουδαίας μέχρι τοῦ ἐπιτελεσθῆναι τὸν οἶκον τοῦ Κυρίου·

Α Εσδ. 6,27 Εγώ επίσης δίδω διαταγήν να αποπερατωθή τελείως ο ανοικοδομούμενος αυτός ναός, να προσέξουν δε όλοι και να φροντίσουν να βοηθήσουν τους Ιουδαίους, που επανήλθαν από την αιχμαλωσίαν, στο έργον των, μέχρις ότου αυτός ο ναός του Κυρίου έλθη εις πέρας.

Α Εσδ. 6,28 καὶ ἀπὸ τῆς φορολογίας Κοίλης Συρίας καὶ Φοινίκης ἐπιμελῶς σύνταξιν δίδοσθαι τούτοις τοῖς ἀνθρώποις εἰς θυσίαν τῷ Κυρίῳ, Ζοροβάβελ ἐπάρχῳ, εἰς ταύρους καὶ κριοὺς καὶ ἄρνας,

Α Εσδ. 6,28 Επίσης διατάσσω, όπως από τους εισπραττομένους φόρους εις την Κοίλην Συρίαν και την Φοινίκην δίδεται τακτικώς επιχορήγησις εις αυτούς τους ανθρώπους, στον διοικητήν Ζοροβάβελ, δια να προσφέρουν θυσίαν στον Κυριον ταύρους και κριους και αρνία.

Α Εσδ. 6,29 ὁμοίως δὲ καὶ πυρὸν καὶ ἅλα καὶ οἶνον καὶ ἔλαιον ἐνδελεχῶς κατ᾿ ἐνιαυτόν, καθὼς ἂν οἱ ἱερεῖς οἱ ἐν Ἱερουσαλὴμ ὑπαγορεύσωσιν ἀναλίσκεσθαι καθ᾿ ἡμέραν ἀναμφισβητήτως,

Α Εσδ. 6,29 Επίσης διατάσσω να δίδεται τακτικώς κάθε έτος σίτος, αλάτι, οίνος, έλαιον, χωρίς καμμίαν αντίρρησιν, τόσα, όσα θα είπουν οι ιερείς ότι χρειάζονται προς κατανάλωσιν κάθε ημέραν εις την Ιερουσαλήμ.

Α Εσδ. 6,30 ὅπως προσφέρωνται σπονδαὶ τῷ Θεῷ τῷ ὑψίστῳ ὑπὲρ τοῦ βασιλέως καὶ τῶν παίδων καὶ προσεύχωνται περὶ τῆς αὐτῶν ζωῆς,

Α Εσδ. 6,30 Αι επιχορηγήσεις αυταί θα γίνωνται, δια να προσφέρωνται θυσίαι προς τον Υψιστον Θεόν υπέρ του βασιλέως και των παίδων του και δια να προσεύχωνται οι ιερείς υπέρ της ζωής αυτών.

Α Εσδ. 6,31 καὶ προστάξαι ἵνα ὅσοι ἐὰν παραβῶσί τι τῶν γεγραμμένων καὶ ἀκυρώσωσι, ληφθῆναι ξύλον ἐκ τῶν ἰδίων αὐτοῦ καὶ ἐπὶ τούτου κρεμασθῆναι καὶ τὰ ὑπάρχοντα αὐτοῦ εἶναι βασιλικά.

Α Εσδ. 6,31 Να δοθή επίσης διαταγή, όπως καθένας ο οποίος θα παραβή η θα ακυρώση μίαν από τας εντολάς αυτάς, να κρεμασθή επάνω εις ένα ξύλον, το οποίον θα ληφθή από τα ανήκοντα στον οίκον του. Τα δε υπάρχοντά του να περιέρχωνται στο βασιλικόν ταμείον.

Α Εσδ. 6,32 διὰ ταῦτα καὶ ὁ Κύριος, οὗ τὸ ὄνομα αὐτοῦ ἐπικέκληται ἐκεῖ, ἀφανίσαι πάντα βασιλέα καὶ ἔθνος, ὃς ἐκτενεῖ τὴν χεῖρα αὐτοῦ κωλῦσαι ἢ κακοποιῆσαι τὸν οἶκον Κυρίου ἐκεῖνον τὸν ἐν Ἱερουσαλήμ.

Α Εσδ. 6,32 Δια τούτο δε και εύχομαι, όπως Κυριος ο Θεός, του οποίου το όνομα θα ακούεται και θα αναφέρεται εκεί, να εξαφανίση κάθε βασιλέα, κάθε έθνος, το οποίον θα απλώση το χέρι του να εμποδίση την ανοικοδόμησιν η να επιφέρη βλάβας στον ναόν εκείνον του Κυρίου, ο οποίος θα κτισθή εις την Ιερουσαλήμ.

Α Εσδ. 6,33 ἐγὼ βασιλεὺς Δαρεῖος δεδογμάτικα ἐπιμελῶς κατὰ ταῦτα γίνεσθαι».

Α Εσδ. 6,33 Εγώ ο βασιλεύς Δαρείος διέταξα αυτά. Απαιτώ δε να εφαρμοσθούν όλα αυτά με κάθε επιμέλειαν”.

Α ΕΣΔΡΑΣ 7

Α Εσδ. 7,1 Τότε Σισίννης ἔπαρχος Κοίλης Συρίας καὶ Φοινίκης, καὶ Σαθραβουζάνης καὶ οἱ συνεταῖροι κατακολουθήσαντες τοῖς ὑπὸ τοῦ βασιλέως Δαρείου προσταγεῖσιν

Α Εσδ. 7,1 Γοτε ο Σισίννης, ο διοικητής της Κοίλης Συρίας και της Φοινίκης, ο Σαθραβουζάνης και οι σύντροφοί των ακολουθήσαντες πιστώς τα υπό του βασιλέως διαταχθέντα,

Α Εσδ. 7,2 ἐπεστάτουν τῶν ἱερῶν ἔργων ἐπιμελέστερον συνεργοῦντες τοῖς πρεσβυτέροις τῶν Ἰουδαίων καὶ ἱεροστάταις.

Α Εσδ. 7,2 επιστατούσαν οι ίδιοι περισσότερον επιμελώς εις τα έργα του ναού και εβοηθούσαν τους πρεσβυτέρους των Ιουδαίων και τους προϊσταμένους του ναού.

Α Εσδ. 7,3 καὶ εὔοδα ἐγίνετο τὰ ἱερὰ ἔργα προφητευόντων Ἀγγαίου καὶ Ζαχαρίου τῶν προφητῶν.

Α Εσδ. 7,3 Ετσι δε κατευωδώνοντο τα ιερά έργα, καθ' ον χρόνον οι προφήται Αγγαίος και Ζαχαρίας εδίδασκον το θέλημα του Θεού και προέλεγαν τα μέλλοντα.

Α Εσδ. 7,4 καὶ συνετέλεσαν ταῦτα διὰ προστάγματος Κυρίου Θεοῦ Ἰσραήλ, καὶ μετὰ τῆς γνώμης τοῦ Κύρου καὶ Δαρείου καὶ Ἀρταξέρξου βασιλέων Περσῶν

Α Εσδ. 7,4 Ετσι δε ετελείωσαν και ωλοκληρώθησαν τα έργα της ανοικοδομήσεως του ναού σύμφωνα με την εντολήν Κυρίου του Θεού των Ισραηλιτών και κατόπιν αδείας του Κυρου, του Δαρείου και του Αρταξέρξου, βασιλέων των Περσών.

Α Εσδ. 7,5 συνετελέσθη ὁ οἶκος ὁ ἅγιος ἕως τρίτης καὶ εἰκάδος μηνὸς Ἄδαρ τοῦ ἕκτου ἔτους βασιλέως Δαρείου.

Α Εσδ. 7,5 Ετελείωσε και ωλοκληρώθη το έργον της οικοδομής του ιερού τούτου ναού την εικοστήν τρίτην του εβραϊκού μηνός Αδαρ κατά το έκτον έτος της βασιλείας του βασιλέως Δαρείου.

Α Εσδ. 7,6 καὶ ἐποίησαν οἱ υἱοὶ Ἰσραὴλ καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ οἱ λοιποὶ οἱ ἐκ τῆς αἰχμαλωσίας οἱ προστεθέντες ἀκολούθως τοῖς ἐν τῇ Μωυσέως βίβλῳ·

Α Εσδ. 7,6 Τοτε δε οι Ισραηλίται, οι ιερείς και οι Λευίται, και όσοι από τους Ισραηλίτας είχαν επανέλθει από την αιχμαλωσίαν εις την Ιερουσαλήμ, έπραξαν όπως αναγράφει το βιβλίον του Μωϋσέως.

Α Εσδ. 7,7 καὶ προσήνεγκαν εἰς τὸν ἐγκαινισμὸν τοῦ ἱεροῦ τοῦ Κυρίου ταύρους ἑκατόν, κριοὺς διακοσίους, ἄρνας τετρακοσίους,

Α Εσδ. 7,7 Προσέφεραν, δηλαδή, κατά τα εγκαίνια του ναού του Κυρίου εκατόν ταύρους, διακοσίους κριους και τετρακόσια αρνιά.

Α Εσδ. 7,8 χιμάρους ὑπὲρ ἁμαρτίας παντὸς τοῦ Ἰσραὴλ δώδεκα πρὸς ἀριθμόν, ἐκ τῶν φυλάρχων τοῦ Ἰσραὴλ δώδεκα.

Α Εσδ. 7,8 Δια δε την εξιλέωσιν και εξάλειψιν των αμαρτιών όλου του ισραηλιτικού λαού εθυσίασαν δώδεκα τράγους, προσφερθέντας υπό των δώδεκα αρχηγών των φύλων του Ισραήλ.

Α Εσδ. 7,9 καὶ ἔστησαν οἱ ἱερεῖς καὶ οἱ Λευῖται κατὰ φυλὰς ἐστολισμένοι ἐπὶ τῶν ἔργων Κυρίου Θεοῦ Ἰσραὴλ ἀκολούθως τῇ Μωυσέως βίβλῳ καὶ οἱ θυρωροὶ ἐφ᾿ ἑκάστου πυλῶνος.

Α Εσδ. 7,9 Οι ιερείς δε και οι Λευίται ετακτοποιήθησαν και εστάθησαν στολισμένοι με τα ιερατικά των άμφια, σύμφωνα με τας διαιρέσεις αυτών και αναλόγως των υπηρεσιών, τας οποίας προσέφεραν εις Κυριον τον Θεόν του Ισραήλ ακολουθούντες και εφαρμόζοντες όσα ήσαν γραμμένα στο βιβλίον του Μωϋσέως. Επίσης παρευρέθησαν και οι θυρωροί έκαστος εις την ιδικήν του πύλην.

Α Εσδ. 7,10 καὶ ἠγάγοσαν οἱ υἱοὶ Ἰσραὴλ τῶν ἐκ τῆς αἰχμαλωσίας τὸ πάσχα ἐν τῇ τεσσαρεσκαιδεκάτη τοῦ πρώτου μηνός· ὅτι ἡγνίσθησαν οἱ ἱερεῖς καὶ οἱ Λευῖται ἅμα

Α Εσδ. 7,10 Ετσι οι Ισραηλίται, οι οποίοι είχον επανέλθει από την αιχμαλωσίαν, εώρτασαν το Πασχα την δεκάτην τετάρτην του πρώτου μηνός, οι δε ιερείς και οι Λευίται μαζή είχαν προθύμως εξαγνισθή.

Α Εσδ. 7,11 καὶ πάντες οἱ υἱοὶ τῆς αἰχμαλωσίας, ὅτι ἡγνίσθησαν, ὅτι οἱ Λευῖται ἅμα πάντες ἡγνίσθησαν.

Α Εσδ. 7,11 Αλλά και όλοι οι άνδρες οι οποίοι είχαν επανέλθει από την αιχμαλωσίαν, δια να εορτάσουν το Πασχα, ηγνίσθησαν, διότι και οι Λευίται όλοι μαζή είχαν αγνισθή.

Α Εσδ. 7,12 καὶ ἔθυσαν τὸ πάσχα πᾶσι τοῖς υἱοῖς τῆς αἰχμαλωσίας καὶ τοῖς ἀδελφοῖς αὐτῶν τοῖς ἱερεῦσι καὶ ἑαυτοῖς.

Α Εσδ. 7,12 Οι δε Λευίται προσέφεραν θυσίαν τον πασχαλινόν αμνόν δι' όλους τους Ιουδαίους, οι οποίοι είχαν επανέλθει από την αιχμαλωσίαν, δια τους αδελφούς των τους ιερείς και δια τον εαυτόν των.

Α Εσδ. 7,13 καὶ ἐφάγοσαν οἱ υἱοὶ Ἰσραὴλ οἱ ἐκ τῆς αἰχμαλωσίας, πάντες οἱ χωρισθέντες ἀπὸ τῶν βδελυγμάτων τῶν ἐθνῶν τῆς γῆς, ζητοῦντες τὸν Κύριον.

Α Εσδ. 7,13 Από τον πασχάλιον δε αμνόν έφαγαν όχι μόνον οι Ισραηλίται, οι οποίοι είχαν επανέλθει από την αιχμαλωσίαν, αλλά και όλοι εκείνοι οι οποίοι απεχωρίσθησαν από τα ακάθαρτα και ασεβή έθιμα των εθνικών της χώρας, δια να λατρεύσουν τον Κυριον.

Α Εσδ. 7,14 καὶ ἠγάγοσαν τὴν ἑορτὴν τῶν ἀζύμων ἑπτὰ ἡμέρας εὐφραινόμενοι ἔναντι Κυρίου,

Α Εσδ. 7,14 Εώρτασαν την εορτήν των αζύμων, δηλαδή την εορτήν του Πασχα, επί επτά ημέρας ευφραινόμενοι ενώπιον του Κυρίου,

Α Εσδ. 7,15 ὅτι μετέστρεψε τὴν βουλὴν τοῦ βασιλέως Ἀσσυρίων ἐπ᾿ αὐτοὺς κατισχῦσαι τὰς χεῖρας αὐτῶν ἐπὶ τὰ ἔργα Κυρίου Θεοῦ Ἰσραήλ.

Α Εσδ. 7,15 διότι ο Κυριος μετέστρεψε την γνώμην και απόφασιν του βασιλέως των Ασσυρίων υπέρ των Ιουδαίων, ώστε να ενισχυθούν τα χέρια των εις τα έργα της ανοικοδομήσεως του ναού του Κυρίου, του Θεού των Ισραηλιτών.

Α ΕΣΔΡΑΣ 8

Α Εσδ. 8,1 Καὶ μεταγενέστερος τούτων βασιλεύοντος Ἀρταξέρξου τοῦ Περσῶν βασιλέως προσέβη Ἔσδρας Σαραίου, τοῦ Ἐζεχρίου, τοῦ Χελκίου τοῦ Σαλήμου,

Α Εσδ. 8,1 Επειτα από τα γεγονότα αυτά, μετά πάροδον δηλαδή μερικών δεκαετιών, όταν βασιλεύς των Περσών ήτο ο Αρταξέρξης, επανήλθεν από την αιχμαλωσίαν εις την πατρίδα του ο Εσδρας ο υιός του Σαραίου, υιού του Εζεχρίου, υιού του Χελκίου, υιοί του Σαλήμου,

Α Εσδ. 8,2 τοῦ Σαδδούκου, τοῦ Ἀχιτώβ, τοῦ Ἀμαρίου, τοῦ Ὀζίου, τοῦ Βοκκά, τοῦ Ἀβισαΐ, τοῦ Φινεές, τοῦ Ἐλεάζαρ, τοῦ Ἀαρὼν τοῦ ἱερέως τοῦ πρώτου.

Α Εσδ. 8,2 υιού του Σαδδούκου, υιού του Αχιτώβ, υιού του Αμαρίου, υιού του Οζίου, υιού του Βοκά, υιού του Αβισαΐ, υιού του Φινεές, υιού του Ελεάζαρ, υιού του Ααρών του πρώτου αρχιερέως.

Α Εσδ. 8,3 οὗτος Ἔσδρας ἀνέβη ἐκ Βαβυλῶνος ὡς γραμματεὺς εὐφυὴς ὢν ἐν τῷ Μωυσέως νόμῳ τῷ ἐκδεδομένῳ ὑπὸ τοῦ Θεοῦ τοῦ Ἰσραήλ,

Α Εσδ. 8,3 Αυτός ο Εσδρας επανήλθεν από την Βαβυλώνα εις την Ιερουσαλήμ και ήτο ευφυής γραμματεύς, βαθύς γνώστης του νόμου του Μωϋσέως, ο οποίος είχε δοθή από τον Θεόν στον ισραηλιτικόν λαόν.

Α Εσδ. 8,4 καὶ ἔδωκεν αὐτῷ ὁ βασιλεὺς δόξαν, εὑρόντος χάριν ἐνώπιον αὐτοῦ ἐπὶ πάντα τὰ ἀξιώματα αὐτοῦ.

Α Εσδ. 8,4 Ο βασιλεύς ιδιαιτέρως τον εδόξασε, διότι αυτός ευρήκε χάριν ενώπιον του βασιλέως, ώστε ο βασιλεύς να εκπληρώση όλα τα αιτήματά του.

Α Εσδ. 8,5 καὶ συνανέβησαν ἐκ τῶν υἱῶν Ἰσραὴλ καὶ τῶν ἱερέων καὶ Λευιτῶν καὶ ἱεροψαλτῶν καὶ θυρωρῶν καὶ ἱεροδούλων εἰς Ἱερουσαλὴμ

Α Εσδ. 8,5 Μαζή δέ με αυτόν ανέβησαν συγχρόνως εις την Ιερουσαλήμ και άλλοι Ισραηλίται, ιερείς, Λευίται, ιεροψάλται, θυρωροί και υπηρέται του ναού.

Α Εσδ. 8,6 ἔτους ἑβδόμου βασιλεύοντος Ἀρταξέρξου ἐν τῷ πέμπτῳ μηνὶ (οὗτος ἐνιαυτὸς ἕβδομος τῷ βασιλεῖ). ἐξελθόντες γὰρ ἐκ Βαβυλῶνος τῇ νουμηνίᾳ τοῦ πρώτου μηνὸς παρεγένοντο εἰς Ἱερουσαλὴμ κατὰ τὴν δοθεῖσαν αὐτοῖς εὐοδίαν παρὰ τοῦ Κυρίου ἐπ᾿ αὐτῷ·

Α Εσδ. 8,6 Ανέβησαν δε αυτοί κατά το έβδομον έτος της βασιλείας του Αρταξέρξου, τον πέμπτον μήνα (αυτό είναι το έβδομον έτος της βασιλείας του Αρταξέρξου). Ανεχώρησαν από την Βαβυλώνα την πρώτην ημέραν του πρώτου μηνός και έφθασαν απροσκόπτως εις την Ιερουσαλήμ, διότι ο Κυριος, μέσω του Εσδρα, κατευώδωσε την πορείαν αυτών.

Α Εσδ. 8,7 ὁ γὰρ Ἔσδρας πολλὴν ἐπιστήμην περιεῖχεν εἰς τὸ μηδὲν παραλιπεῖν τῶν ἐκ τοῦ νόμου Κυρίου καὶ ἐκ τῶν ἐντολῶν διδάξαι πάντα τὸν Ἰσραὴλ δικαιώματα καὶ κρίματα.

Α Εσδ. 8,7 Ο δε Εσδρας κατείχεν εις βάθος και πλάτος μεγάλην γνώσιν της Αγίας Γραφής. Δεν ήθελε δε τίποτε να παραλείψη από τον Νομον και τας εντολάς του Κυρίου, αλλά επιθυμούσε να διδάξη εις όλον τον ισραηλιτικόν λαόν τον Νομον και τας κρίσστου Κυρίου.

Α Εσδ. 8,8 Προσπεσόντος δὲ τοῦ γραφέντος προστάγματος παρὰ Ἀρταξέρξου βασιλέως πρὸς Ἔσδραν τὸν ἱερέα καὶ ἀναγνώστην τοῦ νόμου Κυρίου, οὗ ἐστιν ἀντίγραφον τὸ ὑποκείμενον·

Α Εσδ. 8,8 Από το υπογραφέν δε αυτό διάταγμα του βασιλέως Αρταξέρξου προς τον Εσδραν τον ιερέα και αναγνώστην του νόμου του Κυρίου, ευρέθη ένα αντίγραφον, το οποίον περιέχει τα εξής·

Α Εσδ. 8,9 «Βασιλεὺς Ἀρταξέρξης Ἔδρᾳ τῷ ἱερεῖ καὶ ἀναγνώστῃ τοῦ νόμου Κυρίου χαίρειν.

Α Εσδ. 8,9 “Ο βασιλεύς Αρταξέρξης χαιρετίζει τον Εσδραν, τον ιερέα και αναγνώστην του νόμου του Κυρίου.

Α Εσδ. 8,10 καὶ τὰ φιλάνθρωπα ἐγὼ κρίνας προσέταξα τοὺς βουλομένους ἐκ τοῦ ἔθνους τῶν Ἰουδαίων αἱρετίζοντας καὶ τῶν ἱερέων καὶ τῶν Λευιτῶν, καὶ τῶνδε ἐν τῇ ἡμετέρᾳ βασιλείᾳ, συμπορεύεσθαί σοι εἰς Ἱερουσαλήμ.

Α Εσδ. 8,10 Επειδή εγώ τρέφω φιλάνθρωπα αισθήματα προς σας τους Ιουδαίους, διέταξα, όπως όσοι από το έθνος των Ιουδαίων, οι οποίοι ευρίσκονται στο βασίλειόν μου, επιθυμούν μαζή με τους ιερείς και τους Λευίτας να επανέλθουν εις την πατρίδα των, ας πορευθούν μαζή με σε εις την Ιερουσαλήμ.

Α Εσδ. 8,11 ὅσοι οὖν ἐνθυμοῦνται, συνεξορμάσθωσαν καθάπερ δέδοκται ἐμοί τε καὶ τοῖς ἑπτὰ φίλοις συμβουλευταῖς,

Α Εσδ. 8,11 Οσοι λοιπόν επιθυμούν ημπορούν να ξεκινήσουν μαζή σου, όπως εφάνη καλόν εις εμέ και στους επτά φίλους συμβούλους μου.

Α Εσδ. 8,12 ὅπως ἐπισκέψωνται τὰ κατὰ τὴν Ἰουδαίαν καὶ Ἱερουσαλὴμ ἀκολούθως ᾧ ἔχει ἐν τῷ νόμῳ Κυρίου,

Α Εσδ. 8,12 Αυτοί θα επιστρέψουν μαζή σου, δια να φροντίσουν δια τα πράγματα της Ιουδαίας και της Ιερουσαλήμ, σύμφωνα με όσα περιέχονται στον νόμον του Κυρίου.

Α Εσδ. 8,13 καὶ ἀπενεγκεῖν δῶρα τῷ Κυρίῳ τοῦ Ἰσραήλ, ἃ ηὐξάμην ἐγώ τε καὶ οἱ φίλοι, εἰς Ἱερουσαλήμ, καὶ πᾶν χρυσίον καὶ ἀργύριον, ὃ ἐὰν εὑρεθῇ ἐν τῇ χώρᾳ τῆς Βαβυλωνίας, τῷ Κυρίῳ εἰς Ἱερουσαλὴμ σὺν τῷ δεδωρημένῳ ὑπὸ τοῦ ἔθνους εἰς τὸ ἱερὸν τοῦ Κυρίου Θεοῦ αὐτῶν τὸ ἐν Ἱερουσαλὴμ

Α Εσδ. 8,13 Και θα μεταφέρουν, δια να προσφέρουν εκ μέρους μου, τα δώρα στον Κυριον τον Θεόν των Ισραηλιτών, τα οποία ετάξαμεν εγώ και οι φίλοι μου, όπως επίσης και κάθε χρυσίον και αργύριον, το οποίον ήθελεν εξευρεθή εις την χώραν της Βαβυλώνος, δια να προσφερθή στον Κυριον εις την Ιερουσαλήμ, μαζή με εκείνο το οποίον ο λαός θα προσέφερε δια τον ιερόν ναόν της Ιερουσαλήμ.

Α Εσδ. 8,14 συναχθῆναι, τό τε χρυσίον καὶ τὸ ἀργύριον εἰς ταύρους καὶ κριοὺς καὶ ἄρνας καὶ τὰ τούτοις ἀκόλουθα,

Α Εσδ. 8,14 Αυτοί επίσης θα φροντίσουν, να συγκεντρώσουν το χρυσίον και το αργύριον, ώστε να αγοράσουν ταύρους και κριους και αρνιά και όσα αλλά χρειάζονται δια τας σχετικάς θυσίας,

Α Εσδ. 8,15 ὥστε προσενεγκεῖν θυσίας τῷ Κυρίῳ ἐπὶ τὸ θυσιαστήριον τοῦ Κυρίου Θεοῦ αὐτῶν τὸ ἐν Ἱερουσαλήμ.

Α Εσδ. 8,15 ώστε να ημπορέσουν να προσφέρουν θυσίας προς τον Κυριον επάνω στο θυσιαστήριον Κυρίου του Θεού των, εις την Ιερουσαλήμ.

Α Εσδ. 8,16 καὶ πάντα, ὅσα ἐὰν βούλῃ μετὰ τῶν ἀδελφῶν σου ποιῆσαι χρυσίῳ καὶ ἀργυρίῳ, ἐπιτέλει κατὰ τὸ θέλημα τοῦ Θεοῦ σου,

Α Εσδ. 8,16 Και όσα άλλα θέλεις μαζή με τους συμπατριώτας σου να προσφέρης χρυσόν και άργυρον, κάμε τα σύμφωνα με το θέλημα του Θεού σου.

Α Εσδ. 8,17 καὶ τὰ ἱερὰ σκεύη τοῦ Κυρίου τὰ διδόμενά σοι εἰς τὴν χρείαν τοῦ ἱεροῦ τοῦ Θεοῦ σου τοῦ ἐν Ἱερουσαλὴμ

Α Εσδ. 8,17 Και τα ιερά σκεύη του ναού του Κυρίου, τα οποία θα σου δοθούν δια τας ανάγκας του εις την Ιερουσαλήμ ναού του Θεού σου, θα τα παραλάβης μαζή σου.

Α Εσδ. 8,18 καὶ τὰ λοιπὰ ὅσα ἂν ὑποπίπτῃ σοι εἰς τὴν χρείαν τοῦ ἱεροῦ τοῦ Θεοῦ σου δώσεις ἐκ τοῦ βασιλικοῦ γαζοφυλακίου.

Α Εσδ. 8,18 Και όσα άλλα θα κρίνης απαραίτητα δια την ανάγκην του ναού του Θεού σου θα τα πάρης και θα τα προσφέρης από το βασιλικόν θησαυροφυλάκιον.

Α Εσδ. 8,19 κἀγὼ ἰδοὺ Ἀρταξέρξης βασιλεὺς προσέταξας τοῖς γαζοφύλαξι Συρίας καὶ Φοινίκης, ἵνα ὅσα ἐὰν ἀποστείλῃ Ἔσδρας ὁ ἱερεὺς καὶ ἀναγνώστης τοῦ νόμου τοῦ Θεοῦ τοῦ Ὑψίστου, ἐπιμελῶς διδῶσιν ἕως ἀργυρίου ταλάντων ἑκατόν,

Α Εσδ. 8,19 Εγώ δε ο ίδιος ο βασιλεύς Αρταξέρξης διέταξα τους θησαυροφύλακας της Συρίας και της Φοινίκης, όσα θα ζητήοη ο ιερεύς Εσδρας, ο αναγνώστης του νόμου του Θεού του Υψίστου να τα χορηγήσουν προθύμως μέχρι εκατόν τάλαντα αργυρίου.

Α Εσδ. 8,20 ὁμοίως δὲ καὶ ἕως πυροῦ κόρων ἑκατὸν καὶ οἴνου μετρητῶν ἑκατὸν

Α Εσδ. 8,20 Ομοίως δε να χορηγήσουν σίτον μέχρις εκατόν κόρους και οίνον μέχρις εκατόν μετρητάς·

Α Εσδ. 8,21 καὶ ἄλλα ἐκ πλήθους· πάντα κατὰ τὸν τοῦ Θεοῦ νόμον ἐπιτελεσθήτω ἐπιμελῶς τῷ Θεῷ τῷ Ὑψίστῳ, ἕνεκεν τοῦ μὴ γενέσθαι ὀργὴν εἰς τὴν βασιλείαν τοῦ βασιλέως καὶ τῶν υἱῶν αὐτοῦ.

Α Εσδ. 8,21 και πολλά άλλα. Ολα δε πρέπει να εκτελεσθούν με επιμέλειαν σύμφωνα με τον νόμον του Θεού του Υψίστου, δια να μη πέση οργή του Θεού εναντίον του βασιλέως και των υιών αυτού.

Α Εσδ. 8,22 καὶ ὑμῖν δὲ λέγεται ὅπως πᾶσι τοῖς ἱερεῦσι καὶ τοῖς Λευίταις καὶ ἱεροψάλταις καὶ θυρωροῖς καὶ ἱεροδούλοις καὶ πραγματικοῖς τοῦ ἱεροῦ τούτου μηδὲ μία φορολογία μηδὲ ἄλλη ἐπιβουλὴ γίνηται, καὶ μηδένα ἔχειν ἐξουσίαν ἐπιβαλεῖν τι τούτοις.

Α Εσδ. 8,22 Ακόμη δε διδώ εντολήν και καθιστώ γνωστόν εις σας, όπως εις όλους τους ιερείς, τους Λευίτας, τους ιεροψάλτας, τους θυρωρούς, τους υπηρέτας του ναού και το άλλο προσωπικόν που ασχολείται στο ιερόν τούτο, μη επιβληθή καμμία φορολογία, ούτε και καμμία άλλη ενόχλησις θα γίνεται εις αυτούς και κανείς δεν θα έχη την εξουσίαν να επιβάλη κάτι εις αυτούς.

Α Εσδ. 8,23 καὶ σύ, Ἔσδρα, κατὰ τὴν σοφίαν τοῦ Θεοῦ ἀνάδειξον κριτὰς καὶ δικαστάς, ὅπως δικάζωσιν ἐν ὅλῃ Συρίᾳ καὶ Φοινίκῃ πάντας τοὺς ἐπισταμένους τὸν νόμον τοῦ Θεοῦ σου· καὶ τοὺς μή ἐπισταμένους διδάξεις.

Α Εσδ. 8,23 Και συ, Εσδρα, σύμφωνα με την σοφίαν του Θεού, πρέπει να αναδείξης διοικητάς και δικαστάς, δια να δικάζουν τους Ιουδαίους εις όλην την Συρίαν και την Φοινίκην, εκείνους οι οποίοι γνωρίζουν τον νόμον του Θεού, εκείνους δε οι οποίοι δεν γνωρίζουν τον Νομον θα τους διδάξης.

Α Εσδ. 8,24 καὶ πάντες, ὅσοι ἂν παραβαίνωσι τὸν νόμον τοῦ Θεοῦ σου καὶ τὸν βασιλικόν, ἐπιμελῶς κολασθήσονται, ἐάν τε καὶ θανάτῳ· ἐάν τε καὶ τιμωρίᾳ ἢ ἀργυρικῇ ζημίᾳ ἢ ἀπαγωγῇ».

Α Εσδ. 8,24 Ολοι δε εκείνοι, οι οποίοι παραβαίνουν τον νόμον του Θεού σου η τον βασιλικόν νόμον, θα τιμωρούνται αυστηρώς η με θάνατον η με άλλην σχετικήν τιμωρίαν, με χρηματικόν, δηλαδή, πρόστιμον η με εξορίαν”.

Α Εσδ. 8,25 Καὶ εἶπεν Ἔσδρας ὁ γραμματεύς· εὐλογητὸς μόνος Κύριος ὁ Θεὸς τῶν πατέρων μου ὁ δοὺς ταῦτα εἰς τὴν καρδίαν τοῦ βασιλέως, δοξάσαι τὸν οἶκον αὐτοῦ τὸν ἐν Ἱερουσαλήμ,

Α Εσδ. 8,25 Είπε τότε ο γραμματεύς Εσδρας· “ας είναι δοξασμένος ο μόνος Κυριος, ο Θεός των πατέρων μου, ο οποίος ενέβαλεν αυτά τα αισθήματα και αυτάς τας αποφάσεις εις την καρδίαν του βασιλέως, δια να δοξάση τον ναόν αυτού, που ευρίσκεται εις την Ιερουσαλήμ.

Α Εσδ. 8 ,26 καὶ ἐμὲ ἐτίμησεν ἐναντίον τοῦ βασιλέως καὶ τῶν συμβουλευόντων καὶ πάντων τῶν φίλων καὶ μεγιστάνων αὐτοῦ.

Α Εσδ. 8,26 Αλλά και εμέ εδόξασεν ο Θεός ενώπιον του βασιλέως και των συμβούλων του και όλων των φίλων και μεγιστάνων.

Α Εσδ. 8,27 καὶ ἐγὼ εὐθαρσὴς ἐγενόμην κατὰ τὴν ἀντίληψιν Κυρίου τοῦ Θεοῦ μου καὶ συνήγαγον ἄνδρας ἐκ τοῦ Ἰσραὴλ ὥστε συναναβῆναί μοι.

Α Εσδ. 8,27 Εγώ δε βλέπων ολοφάνερα την βοήθειαν αυτήν του Κυρίου επήρα θάρρος και συνεκέντρωσα ανθρώπους από τον Ισραηλιτικόν λαόν, δια να αναβούν μαζή με εμέ εις την Ιερουσαλήμ.

Α Εσδ. 8,28 Καὶ οὗτοι οἱ προηγούμενοι κατὰ τὰς πατριὰς αὐτῶν καὶ τὰς μεριδαρχίας οἱ ἀναβάντες μετ᾿ ἐμοῦ ἐκ Βαβυλῶνος ἐν τῇ βασιλείᾳ Ἀρταξέρξου τοῦ βασιλέως·

Α Εσδ. 8,28 Οι αρχηγοί δε του λαού κατά τας γενεάς και τας οικογενείας αυτών, οι οποίοι ανέβησαν μαζή με εμέ από την Βαβυλώνα εις την Ιερουσαλήμ επί της βασιλείας του βασιλέως Αρταξέρζου ήσαν οι εξής·

Α Εσδ. 8,29 ἐκ τῶν υἱῶν Φινεές, Γηρσών· ἐκ τῶν υἱῶν Ἰαθαμάρου, Γαμαλιήλ· ἐκ τῶν υἱῶν Δαυίδ, Λαττοὺς ὁ Σεχενίου·

Α Εσδ. 8,29 Από την γενεάν του Φινεές ο Γηρσών. Από την γενεάν του Ιαθαμάρου ο Γαμαλιήλ. Από την γενεάν του Δαυίδ ο Λαττούς, ο υιός του Σεχενίου.

Α Εσδ. 8,30 ἐκ τῶν υἱῶν Φόρος, Ζαχαρίας καὶ μετ᾿ αὐτοῦ ἀπεγράφησαν ἄνδρες ἑκατὸν πεντήκοντα·

Α Εσδ. 8,30 Από την γενεάν του Φορος ο Ζαχαρίας και άλλοι εκατόν πενήντα άνδρες, οι οποίοι κατεγράφησαν να επανέλθουν μαζή του.

Α Εσδ. 8,31 ἐκ τῶν υἱῶν Φαὰθ Μωάβ, Ἐλιαωνίας Ζαραίου καὶ μετ᾿ αὐτοῦ ἄνδρες διακόσιοι·

Α Εσδ. 8,31 Από την γενεάν του Φαάθ Μωάβ, ο Ελιαωνίας, υιός του Ζαραίου και οι μαζή με αυτόν διακόσιοι άνδρες.

Α Εσδ. 8,32 ἐκ τῶν υἱῶν Ζαθόης, Σεχενίας Ἰεζήλου καὶ μετ᾿ αὐτοῦ ἄνδρες τριακόσιοι· ἐκ τῶν υἱῶν Ἀδίν, Ὠβὴθ Ἰωνάθου καὶ μετ᾿ αὐτοῦ ἄνδρες διακόσιοι πεντήκοντα·

Α Εσδ. 8,32 Από την γενεάν του Ζαθόης ο Σεχενίας, ο υιός του Ιεζήλου, και μαζή με αυτόν άλλοι τριακόσιοι άνδρες. Από την γενεάν του Αδίν, ο Ωβήθ, υιός του Ιωνάθου, και μαζή με αυτόν διακόσιοι πενήντα άνδρες.

Α Εσδ. 8,33 ἐκ τῶν υἱῶν Ἠλάμ, Ἰεσίας Γοθολίου καὶ μετ᾿ αὐτοῦ ἄνδρες ἑβδομήκοντα·

Α Εσδ. 8,33 Από την γενεάν του Ηλάμ ο Ιεσίας υιός του Γοθολίου, και μαζή με αυτόν εβδομήκοντα άνδρες.

Α Εσδ. 8,34 ἐκ τῶν υἱῶν Σαφατίου, Ζαραΐας Μιχαήλου καὶ μετ᾿ αὐτοῦ ἄνδρες ἑβδομήκοντα·

Α Εσδ. 8,34 Από την γενεάν του Σαφατίου ο Ζαραΐας, υιός του Μιχαήλου, και μαζή με αυτόν εβδομήκοντα άνδρες.

Α Εσδ. 8,35 ἐκ τῶν υἱῶν Ἰωάβ, Ἀβαδίας Ἰεζήλου καὶ μετ᾿ αὐτοῦ ἄνδρες διακόσιοι δεκαδύο·

Α Εσδ. 8,35 Από την γενεάν του Ιωάβ ο Αβαδίας, υιός του Ιεζήλου, και μαζή με αυτόν άλλοι διακόσιοι δώδεκα άνδρες.

Α Εσδ. 8,36 ἐκ τῶν υἱῶν Βανίας, Σαλιμὼθ Ἰωσαφίου καὶ μετ᾿ αὐτοῦ ἄνδρες ἑξήκοντα καὶ ἑκατόν·

Α Εσδ. 8,36 Από την γενεάν του Βανία ο Σαλιμώθ, υιός του Ιωσαφίου, και μαζή με αυτόν εκατόν εξήκοντα άνδρες.

Α Εσδ. 8,37 ἐκ τῶν υἱῶν Βαβί, Ζαχαρίας Βηβαΐ καὶ μετ᾿ αὐτοῦ ἄνδρες εἰκοσιοκτώ·

Α Εσδ. 8,37 Από την γενεάν του Βαβί ο Ζαχαρίας, υιός του Βηβαΐ, και οι μαζή με αυτόν εικοσιοκτώ άνδρες.

Α Εσδ. 8,38 ἐκ τῶν υἱῶν Ἀστάθ, Ἰωάννης Ἀκατὰν καὶ μετ᾿ αὐτοῦ ἄνδρες ἑκατὸν δέκα·

Α Εσδ. 8,38 Από την γενεάν του Αστάθ ο Ιωάννης, υιός του Ακατάν, και μαζή με αυτόν εκατόν δέκα άνδρες.

Α Εσδ. 8,39 ἐκ τῶν υἱῶν Ἀδωνικάμ, οἱ ἔσχατοι καὶ ταῦτα τὰ ὀνόματα αὐτῶν· Ἐλιφαλὰ τοῦ Γεουὴλ καὶ Σαμαίας καὶ μετ᾿ αὐτῶν ἄνδρες ἑβδομήκοντα·

Α Εσδ. 8,39 Από την γενεάν του Αδωνικάμ οι τελευταίοι, των οποίων τα ονόματα είναι· Ελιφαλά υιός του Γεουήλ και Σαμαίας και μαζή με αυτούς εβδομήκοντα άνδρες.

Α Εσδ. 8,40 ἐκ τῶν υἱῶν Βαγώ, Οὐθὶ ὁ τοῦ Ἰσταλκούρου καὶ μετ᾿ αὐτοῦ ἄνδρες ἑβδομήκοντα.

Α Εσδ. 8,40 Από την γενεάν του Βαγώ ο Ουθί, υιός του Ισταλκούρου, και μαζή με αυτόν εβδομήκοντα άνδρες.

Α Εσδ. 8,41 Καὶ συνήγαγον αὐτοὺς ἐπὶ τὸν λεγόμενον Θερὰν ποταμόν, καὶ παρενεβάλομεν ἡμέρας τρεῖς αὐτόθι, καὶ κατέμαθον αὐτούς.

Α Εσδ. 8,41 Εγώ ο Εσδρας συνεκέντρωσα αυτούς εις ποταμόν τον λεγόμενον Θεράν. Εκεί κατεσκηνώσαμεν επί τρεις ημέρας, τους επεθεώρησα και τους εγνώρισα.

Α Εσδ. 8,42 καὶ ἐκ τῶν ἱερέων καὶ ἐκ τῶν λευιτῶν οὐχ εὑρὼν ἐκεῖ

Α Εσδ. 8,42 Επειδή όμως μεταξύ αυτών δεν ευρήκα αρκετούς από τους ιερείς και τους Λευίτας,

Α Εσδ. 8,43 ἀπέστειλα πρὸς Ἐλεάζαρον καὶ Ἰδουῆλον καὶ Μαιὰ καὶ Μασμὰν καὶ Ἀλναθὰν καὶ Σαμαίαν καὶ Ἰώριβον, Νάθαν, Ἐννατάν, Ζαχαρίαν καὶ Μοσόλλαμον τοὺς ἡγουμένους καὶ ἐπιστήμονας

Α Εσδ. 8,43 έστειλα προς τον Ελεάζαρον ανθρώπους, τον Ιδουήλον, τον Μαια, τον Μασμάν, τον Αλναθάν, τον Σαμαίαν, τον Ιώριβον, τον Ναθαν, τον Εννατάν, τον Ζαχαρίαν και τον Μοσόλλαμον, οι οποίοι ήσαν αρχηγοί και συνετοί, μορφωμένοι άνδρες.

Α Εσδ. 8,44 καὶ εἶπα αὐτοῖς ἐλθεῖν πρὸς Λοδδαῖον τὸν ἡγούμενον τὸν ἐν τῷ τόπῳ τοῦ γαζοφυλακίου,

Α Εσδ. 8,44 Τους έδωσα εντολήν να έλθουν να αναζητήσουν και να εύρουν τον Λοδδαίον, τον αρχηγόν, ο οποίος συνήθως ευρίσκετο εις την θέσιν του θησαυροφυλακίου.

Α Εσδ. 8,45 ἐντειλάμενος αὐτοῖς διαλεχθῆναι Λοδδαίῳ καὶ τοῖς ἀδελφοῖς αὐτοῦ καὶ τοῖς ἐν τῷ τόπῳ γαζοφύλαξιν ἀποστεῖλαι ἡμῖν τοὺς ἱερατεύσοντας ἐν τῷ οἴκῳ τοῦ Κυρίου ἡμῶν.

Α Εσδ. 8,45 Εδωσα εντολήν εις αυτούς, όπως μαζή με τον Λοδδαίον και τους συντρόφους αυτού και τους εκεί αρχηγούς του θησαυροφυλακίου συνεννοηθούν, δια να αποστείλουν αυτοί προς ημάς ιερείς και Λευίτας, ώστε να υπηρετούν στον ναόν του Κυρίου και Θεού μας.

Α Εσδ. 8,46 καὶ ἤγαγον ἡμῖν κατὰ τὴν κραταιὰν χεῖρα τοῦ Κυρίου ἡμῶν ἄνδρας ἐπιστήμονας τῶν υἱῶν Μοολὶ τοῦ Λευὶ τοῦ Ἰσραήλ, Ἀσεβηβίαν καὶ τοὺς υἱοὺς αὐτοῦ καὶ τοὺς ἀδελφούς, ὄντας δέκα καὶ ὀκτώ,

Α Εσδ. 8,46 Εκείνοι υπό την κραταιάν χείρα του Κυρίου ημών ωδήγησαν προς ημάς συνετούς και μορφωμένους άνδρας από την γενεάν του Μοολί, απογόνου του Λευι, υιού του Ιακώβ· Τον 'Ασεβηβιαν με τους υιούς και τους αδελφούς του, οι οποίοι ήσαν εν όλω δέκα οκτώ.

Α Εσδ. 8,47 καὶ Ἀσεβίαν καὶ Ἄννουον καὶ Ὠσαίαν ἀδελφὸν ἐκ τῶν υἱῶν Χανουναίου καὶ οἱ υἱοὶ αὐτῶν, εἴκοσιν ἄνδρες·

Α Εσδ. 8,47 Επίσης έφεραν προς ημάς τον Ασεβίαν, τον Αννουον και τον Ωσαίαν, αδελφόν από την γενεάν του Χανουναίου, μαζή με τους υιούς των, άνδρας εν όλω είκοσι.

Α Εσδ. 8,48 καὶ ἐκ τῶν ἱεροδούλων, ὧν ἔδωκε Δαυίδ, καὶ οἱ ἡγούμενοι εἰς τὴν ἐργασίαν τῶν Λευιτῶν, ἱεροδούλους διακοσίους καὶ εἴκοσι· πάντων ἐσημάνθη ἡ ὀνοματογραφία.

Α Εσδ. 8,48 Τέλος από τους υπηρέτας του ναού, τους οποίους είχε χαρίσει και αφιερώσει ο Δαυίδ και οι αρχηγοί εις την υπηρεσιαν των Λευιτών, άνδρας εν όλω διακοσίους είκοσι. Ολων δε αυτών τα ονόματα κατεγράφησαν.

Α Εσδ. 8,49 καὶ εὐξάμην ἐκεῖ νηστείαν τοῖς νεανίσκοις ἔναντι Κυρίου ἡμῶν

Α Εσδ. 8,49 Εκεί λοιπόν, ωσάν τάξιμον, εκήρυξα δια τους νέους νηστείαν και προσευχήν προς τον Κυριον,

Α Εσδ. 8,50 ζητῆσαι παρ᾿ αὐτοῦ εὐοδίαν ἡμῖν τε καὶ τοῖς συνοῦσιν ἡμῖν τέκνοις ἡμῶν καὶ κτήνεσιν·

Α Εσδ. 8,50 δια να ζητήσωμεν από τον Θεόν κατευόδιον δι' ημάς και δι' εκείνους, οι οποίοι θα ευρίσκωνται μαζή μας, δια τα τέκνα μας και τα κτήνη.

Α Εσδ. 8,51 ἐνετράπην γὰρ αἰτῆσαι τὸν βασιλέα πεζούς τε καὶ ἱππεῖς καὶ προπομπὴν ἕνεκεν ἀσφαλείας τῆς πρὸς τοὺς ἐναντιουμένους ἡμῖν·

Α Εσδ. 8,51 Τούτο δέ, διότι ησθάνθην εντροπήν να ζητήσω εκ μέρους του βασιλέως πεζούς και ιππείς προς συνοδείαν μας, δια να μας ασφαλίσουν από όσους τυχόν θα επετίθεντο εναντίον μας στον δρόμον μας.

Α Εσδ. 8,52 εἴπαμεν γὰρ τῷ βασιλεῖ, ὅτι ἡ ἰσχὺς τοῦ Κυρίου ἡμῶν ἔσται μετά τῶν ἐπιζητούντων αὐτὸν εἰς πᾶσαν ἐπανόρθωσιν.

Α Εσδ. 8,52 Είχομεν άλλωστε πει στον βασιλέα, ότι η προστατευτική δύναμις του Κυρίου μας θα είναι μαζή με όλους εκείνους, οι οποίοι τον επικαλούνται δια την πλήρη αποκατάστασίν των.

Α Εσδ. 8,53 καὶ πάλιν ἐδεήθημεν τοῦ Κυρίου ἡμῶν πάντα ταῦτα καὶ ἐτύχομεν εὐϊλάτου.

Α Εσδ. 8,53 Και πάλιν παρεκαλέσαμεν τον Κυριον ημών δι' όλα αυτά και η συνείδησις μας επληροφόρησεν, ότι ο Κυριος ευμενώς εδέχθη τα αιτήματά μας.

Α Εσδ. 8,54 καὶ ἐχώρισα τῶν φυλάρχων τῶν ἱερέων ἄνδρας δεκαδύο, καὶ Ἐσερεβίαν καὶ Σαμίαν καὶ μετ᾿ αὐτῶν ἐκ τῶν ἀδελφῶν αὐτῶν ἄνδρας δώδεκα,

Α Εσδ. 8,54 Κατόπιν εξεχώρισα από τους αρχηγούς των ιερέων δώδεκα άνδρας τον Εσερεβίαν και τον Σαμίαν και μαζή με αυτούς δώδεκα άλλους άνδρας από τους αδελφούς των.

Α Εσδ. 8,55 καὶ ἔστησα αὐτοῖς τὸ ἀργύριον καὶ τὸ χρυσίον καὶ τὰ ἱερὰ σκεύη τοῦ οἴκου τοῦ Κυρίου ἡμῶν, ἃ ἐδωρήσατο ὁ βασιλεύς, καὶ οἱ σύμβουλοι αὐτοῦ καὶ οἱ μεγιστᾶνες καὶ πᾶς Ἰσραήλ.

Α Εσδ. 8,55 Εζύγισα και παρέδωκα εις αυτούς το αργύριον και το χρυσίον, τα ιερά σκεύη του ναού Κυρίου του Θεού ημών, τα οποία εδώρησεν ο βασιλεύς και οι σύμβουλοι αυτού και οι μεγιστάνες αυτού και όλος ο Ισραηλιτικός λαός.

Α Εσδ. 8,56 καὶ στήσας παρέδωκα αὐτοῖς ἀργυρίου τάλαντα ἑξακόσια πεντήκοντα καὶ σκεύη ἀργυρᾶ ταλάντων ἑκατὸν καὶ χρυσίου τάλαντα ἑκατὸν καὶ χρυσώματα εἴκοσι καὶ σκεύη χάλκεα ἀπὸ χρηστοῦ χαλκοῦ στίλβοντα χρυσοειδῆ σκεύη δώδεκα.

Α Εσδ. 8,56 Εζύγισα, λοιπόν, και παρέδωκα εις αυτούς εξακόσια πενήντα τάλαντα αργυρίου, αργυρά σκεύη αξίας εκατόν ταλάντων, εκατόν τάλαντα χρυσίου, είκοσι χρυσά ποτήρια, δώδεκα τεμάχια χάλκινα σκεύη από καθαρόν χαλκόν, τα οποία έλαμπαν όπως ο χρυσός.

Α Εσδ. 8,57 καὶ εἶπα αὐτοῖς· καὶ ὑμεῖς ἅγιοί ἐστε τῷ Κυρίῳ καὶ τὰ σκεύη τὰ ἅγια, καὶ τὸ χρυσίον καὶ τὸ ἀργύριον εὐχὴ τῷ Κυρίῳ, Κυρίῳ τῶν πατέρων ἡμῶν·

Α Εσδ. 8,57 Και είπα εις αυτούς· Οπως σεις είσθε άγιοι και αφιερωμένοι στον Κυριον, και τα άγια αυτά σκεύη, ο χρυσός και ο άργυρος, είναι άγια, αφιερωμένα και αυτά στον Κυριον, τον Κυριον των πατέρων ημών.

Α Εσδ. 8,58 ἀγρυπνεῖτε καὶ φυλάσσετε ἕως τοῦ παραδοῦναι ὑμᾶς αὐτὰ τοῖς φυλάρχοις τῶν ἱερέων καὶ τῶν Λευιτῶν καὶ τοῖς ἡγουμένοις τῶν πατριῶν τοῦ Ἰσραὴλ ἐν Ἱερουσαλήμ, ἐν τοῖς παστοφορίοις τοῦ οἴκου τοῦ Θεοῦ ἡμῶν.

Α Εσδ. 8,58 Λοιπόν, αγρυπνήσατε και φυλάξατε αυτά, μέχρις ότου τα παραδώσετε στους αρχηγούς των ιερέων και των Λευιτών, στους αρχηγούς των πατριών του Ισραήλ εις την Ιερουσαλήμ, δια να κατατεθούν αυτά εις τα θησαυροφυλάκια του ναού του Θεού μας.

Α Εσδ. 8,59 καὶ οἱ παραλαβόντες οἱ ἱερεῖς καὶ οἱ Λευῖται τὸ ἀργύριον καὶ τὸ χρυσίον καὶ τὰ σκεύη τὰ ἐν Ἱερουσαλὴμ εἰσήνεγκαν εἰς τὸ ἱερὸν τοῦ Κυρίου.

Α Εσδ. 8,59 Οι ιερείς και οι Λευίται, οι οποίοι παρέλαβον το αργύριον και το χρυσίον και τα ιερά αυτά σκεύη, τα έφεραν πράγματι στον εν Ιερουσαλήμ ναόν του Κυρίου.

Α Εσδ. 8,60 Καὶ ἀναζεύξαντες ἀπὸ τοῦ ποταμοῦ Θερὰ τῇ δωδεκάτῃ τοῦ πρώτου μηνὸς ἕως εἰσήλθομεν εἰς Ἱερουσαλὴμ κατὰ τὴν κραταιὰν χεῖρα τοῦ Κυρίου ἡμῶν τὴν ἐφ᾿ ἡμῖν· καὶ ἐῤῥύσατο ἡμᾶς ἀπὸ τῆς εἰσόδου ἀπὸ παντὸς ἐχθροῦ, καὶ ἤλθομεν εἰς Ἱερουσαλήμ.

Α Εσδ. 8,60 Την δωδεκάτην δε ημέραν του πρώτου μηνός εξεκινήσαμεν από τον ποταμόν Θερά και επροχωρήσαμεν, έως ότου ήλθομεν εις την Ιερουσαλήμ κάτω από την παντοδύναμον προστατευτικήν χείρα του Κυρίου και Θεού μας. Ο Κυριος μας εφύλαξε και μας εγλύτωσεν στον δρόμον μας από επιθέσεις παντός εχθρού, ώστε εφθάσαμεν ασφαλείς εις την Ιερουσαλήμ.

Α Εσδ. 8,61 καὶ γενομένης αὐτόθι ἡμέρας τρίτης, τῇ ἡμέρᾳ τῇ τετάρτῃ σταθὲν τὸ ἀργύριον καὶ τὸ χρυσίον παρεδόθη ἐν τῷ οἴκῳ Κυρίου ἡμῶν Μαρμωθὶ Οὐρίᾳ ἱερεῖ

Α Εσδ. 8,61 Οταν επέρασαν τρεις ημέραι, κατά την τετάρτην ημέραν εζυγίσθη το αργύριον και το χρυσίον, παρεδόθη δε δια τον ναόν του Κυρίου στον ιερέα Μαρμωθί, τον υιόν του Ουρίου.

Α Εσδ. 8,62 καὶ μετ᾿ αὐτοῦ Ἐλεάζαρ ὁ τοῦ Φινεές, καὶ ἦσαν μετ᾿ αὐτοῦ Ἰωσαβδὸς Ἰησοῦ καὶ Μωὲθ Σαβάννου, οἱ Λευῖται- πρὸς ἀριθμὸν καὶ ὁλκὴν ἅπαντα, καὶ ἐγράφη πᾶσα ἡ ὁλκὴ αὐτῶν αὐτῇ τῇ ὥρᾳ.

Α Εσδ. 8,62 Μαζή με αυτόν ήτο ο Ελεάζαρ, ο υιός του Φινεές, όπως επίσης μαζή του ήσαν ο Ιωσαβδός υιός του Ιησού, και ο Μωέθ υιός του Σαδάννου, οι Λευίται- εκεί έγινεν αρίθμησις και ζύγισις όλων των ιερών σκευών και κατεγράφη το βάρος ενός εκάστου από αυτά την ώραν εκείνην.

Α Εσδ. 8,63 οἱ δὲ παραγενόμενοι ἐκ τῆς αἰχμαλωσίας προσήνεγκαν θυσίας τῷ Θεῷ τοῦ Ἰσραὴλ Κυρίῳ, ταύρους δώδεκα ὑπὲρ παντὸς Ἰσραήλ, κριοὺς ἐνενηκονταέξ, ἄρνας ἑβδομηκονταδύο, τράγους ὑπὲρ σωτηρίου δώδεκα· ἅπαντα θυσίαν τῷ Κυρίῳ.

Α Εσδ. 8,63 Ολοι δε εκείνοι, οι οποίοι επανήλθαν από την αιχμαλωσίαν εις την Ιερουσαλήμ σώοι, προσέφεραν θυσίαν στον Κυριον τον Θεόν του Ισραήλ δώδεκα ταύρους δι' όλον το ισραηλιτικόν έθνος, ενενηνταέξ κριούς, εβδομηνταδύο αμνούς και δώδεκα τράγους ως θυσίαν υπέρ της σωτηρίας· όλα θυσίαν προς τον Κυριον.

Α Εσδ. 8,64 καὶ ἀπέδωκαν τὰ προστάγματα τοῦ βασιλέως τοῖς βασιλικοῖς οἰκονόμοις καὶ τοῖς ἐπάρχοις Κοίλης Συρίας καὶ Φοινίκης, καὶ ἐδόξασαν τὸ ἔθνος καὶ τὸ ἱερὸν τοῦ Κυρίου.

Α Εσδ. 8,64 Κατόπιν ο Εσδρας και οι περί αυτόν αρχηγοί των πατριών παρέδωσαν τας διαταγάς του βασιλέως στους βασιλικούς υπαλλήλους και στους διοικητάς της Κοίλης Συρίας και Φοινίκης και εδόξασαν το ιουδαϊκόν έθνος και τον ιερόν ναόν του Κυρίου.

Α Εσδ. 8,65 Καὶ τούτων τελεσθέντων προσήλθοσάν μοι οἱ ἡγούμενοι λέγοντες·

Α Εσδ. 8,65 Οταν έγιναν και ετελείωσαν όλα αυτά, προσήλθον εις εμέ οι αρχηγοί του λαού και μου είπαν·

Α Εσδ. 8,66 οὐκ ἐχώρισαν τὸ ἔθνος τοῦ Ἰσραὴλ καὶ οἱ ἄρχοντες καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται τὰ ἀλλογενῆ ἔθνη τῆς γῆς καὶ τὰς ἀκαθαρσίας αὐτῶν, Χαναναίων καὶ Χετταίων καὶ Φερεζαίων καὶ Ἰεβουσαίων καὶ Μωαβιτῶν καὶ Αἰγυπτίων καὶ Ἰδουμαίων·

Α Εσδ. 8,66 “ούτε το έθνος των Ισραηλιτών, ούτε οι άρχοντες, ούτε οι ιερείς και οι Λευίται εχωρίσθησαν αυτό τους ξένους λαούς της χώρας και από τα αμαρτωλά μιάσματα αυτών, από τους Χαναναίους, τους Χετταίους, τους Φερεζαίους, τους Ιεδουσαίους, τους Μωαβίτας, τους Αιγυπτίους και τους Ιδουμαίους.

Α Εσδ. 8,67 συνῴκησαν γὰρ μετὰ τῶν θυγατέρων αὐτῶν καὶ αὐτοὶ καὶ οἱ υἱοὶ αὐτῶν, καὶ ἐπεμίγη τὸ σπέρμα τὸ ἅγιον εἰς τὰ ἀλλογενῆ ἔθνη τῆς γῆς, καὶ μετεῖχον οἱ προηγούμενοι καὶ οἱ μεγιστᾶνες τῆς ἀνομίας ταύτης ἀπὸ τῆς ἀρχῆς τοῦ πράγματος.

Α Εσδ. 8,67 Διότι.ήλθον εις γάμον με τας θυγατέρας αυτών, με τας οποίας και συγκατώκησαν και αυτοί και τα παιδιά των και έτσι το άγιον σπέρμα του Ισραήλ, ανεμίχθη και εμολύνθη με τα ξένα έθνη της γης. Και αυτοί ακόμη οι αρχηγοί και οι επίσημοι άνδρες του Ισραήλ συμμετείχον εις την ανομίαν αυτήν εξ αρχής”.

Α Εσδ. 8,68 καὶ ἅμα τῷ ἀκοῦσαί με ταῦτα διέῤῥηξα τὰ ἱμάτια καὶ τὴν ἱερὰν ἐσθῆτα καὶ κατέτιλα τοῦ τριχώματος τῆς κεφαλῆς καὶ τοῦ πώγωνος καὶ ἐκάθισα σύννους καὶ περίλυπος.

Α Εσδ. 8,68 Μολις ήκουσα αυτά, έσχισα τα ιμάτιά μου και αυτήν την ιερατικήν μου στολήν, απέσπασα τας τρίχας της κεφαλής και του πώγωνός μου και εκάθισα σκεπτικός και περίλυπος.

Α Εσδ. 8,69 καὶ ἐπισυνήχθησαν πρός με ὅσοι ποτὲ ἐπικινοῦντο ἐπὶ τῷ ῥήματι Κυρίου Θεοῦ τοῦ Ἰσραήλ, ἐμοῦ πενθοῦντος ἐπὶ τῇ ἀνομίᾳ, καὶ ἐκαθήμην περίλυπτος ἕως τῆς δειλινῆς θυσίας.

Α Εσδ. 8,69 Ενῷ δε εγώ ήμην πενθών δια την αμαρτίαν αυτήν και εκαθήμην περίλυπος έως της απογευματινής θυσίας, συνεκεντρώθησαν προς εμέ όλοι εκείνοι, οι οποίοι ευλαβούντο το θέλημα Κυρίου του Θεού του Ισραήλ και εκινούντο εις εφαρμογήν του.

Α Εσδ. 8,70 καὶ ἐξεγερθεὶς ἐκ τῆς νηστείας, διεῤῥηγμένα ἔχων τὰ ἱμάτια καὶ τὴν ἱερὰν ἐσθῆτα, κάμψας τὰ γόνατα καὶ ἐκτείνας τὰς χεῖρας πρὸς τὸν Κύριον ἔλεγον·

Α Εσδ. 8,70 Οταν ηγέρθην από την νηστείαν και την συντριβήν αυτήν με σχισμένα τα ενδύματά μου και την ιεράν στολήν, έκαμψα τα γόνατά μου, ύψωσα τας χείρας μου προς τον Κυριον και είπα

Α Εσδ. 8,71 Κύριε, ᾔσχυμμαι καὶ ἐντέτραμμαι κατὰ πρόσωπόν σου·

Α Εσδ. 8,71 Κυριε, έχω καταληφθή από μεγάλην έντροπην ενώπιόν σου.

Α Εσδ. 8,72 αἱ γὰρ ἁμαρτίαι ἡμῶν ἐπλεόνασαν ὑπὲρ τὰς κεφαλὰς ἡμῶν, αἱ δὲ ἄγνοιαι ἡμῶν ὑπερήνεγκαν ἕως τοῦ οὐρανοῦ

Α Εσδ. 8,72 Διότι αι αμαρτίαι μας επληθύνθησαν και ηυξήθησαν υπέρ τας κεφαλάς μας, αι δε λόγω της αγνοίας μας παραβάσστου θείου σου θελήματος έφθασαν έως στον ουρανόν.

Α Εσδ. 8,73 ἔτι ἀπὸ τῶν χρόνων τῶν πατέρων ἡμῶν, καί ἐσμεν ἐν μεγάλῃ ἁμαρτίᾳ ἕως τῆς ἡμέρας ταύτης.

Α Εσδ. 8,73 Από τους χρόνους των πατέρων μας και εν συνεχεία μέχρι της ημέρας αυτής αμαρτάνομεν.

Α Εσδ. 8,74 καὶ διά τὰς ἁμαρτίας ἡμῶν καὶ τῶν πατέρων ἡμῶν παρεδόθημεν σὺν τοῖς ἀδελφοῖς ἡμῶν καὶ σὺν τοῖς βασιλεῦσιν ἡμῶν καὶ σὺν τοῖς ἱερεῦσιν ἡμῶν τοῖς βασιλεῦσι τῆς γῆς εἰς ῥομφαίαν καὶ αἰχμαλωσίαν καὶ προνομὴν μετὰ αἰσχύνης μέχρι τῆς σήμερον ἡμέρας.

Α Εσδ. 8,74 Εξ αιτίας των προσωπικών μας αμαρτιών και των αμαρτιών των πατέρων μας, παρεδόθη μεν μαζή με τους αδελφούς μας και τους βασιλείς μας και τους ιερείς ημών, εις την κυριαρχίαν των βασιλέων της γης. Αλλοι από ημάς εσφάγησαν με ρομφαίαν, άλλοι ωδηγήθησαν εις αιχμαλωσίαν, άλλοι υπέστησαν λεηλασίας, όλα με πολύν εξευτελισμόν μέχρι της σημερινής ημέρας.

Α Εσδ. 8,75 καὶ νῦν κατὰ πόσον τι ἐγενήθη ἡμῖν ἔλεος παρὰ σοῦ, Κύριε, καταλειφθῆναι ἡμῖν ῥίζαν καὶ ὄνομα ἐν τῷ τόπῳ ἁγιάσματός σου

Α Εσδ. 8,75 Και τώρα πόσον τάχα έλεός σου εδόθη από σε προς ημάς, Κυριε, ώστε να απομείνη κάποιον υπόλειμμα, κάποια ρίζα, κάποιο όνομά μας στον ιερόν τούτον τόπον του ναού σου

Α Εσδ. 8,76 καὶ τοῦ ἀνακαλύψαι φωστῆρα ἡμῖν ἐν τῷ οἴκῳ Κυρίου τοῦ Θεοῦ ἡμῶν δοῦναι ἡμῖν τροφὴν ἐν τῷ καιρῷ τῆς δουλείας ἡμῶν; καὶ ἐν τῷ δουλεύειν ἡμᾶς οὐκ ἐγκατελείφθημεν ὑπὸ τοῦ Κυρίου ἡμῶν,

Α Εσδ. 8,76 και να αναλάμψη φως εις ημάς στον οίκον Κυρίου του Θεού ημών, οδηγητικόν ωσάν φωτεινόν άστρον, και να μας δώση τροφήν κατά τον καιρόν της δουλείας μας; Δοξασμένον το όνομά σου, διότι και κατά τους χρόνους της δουλείας μας δεν εγκατελείφθημεν από τον Κυριον τον Θεόν μας.

Α Εσδ. 8,77 ἀλλὰ ἐποίησεν ἡμᾶς ἐν χάριτι ἐνώπιον τῶν βασιλέων Περσῶν δοῦναι ἡμῖν τροφὴν

Α Εσδ. 8,77 Αλλά έφερεν ετσι τα πράγματα, ώστε ημείς να εύρωμεν χάριν ενώπιον των βασιλέων των Περσών και να μας δίδουν αυτοί τροφάς.

Α Εσδ. 8,78 καὶ δοξάσαι τὸ ἱερὸν τοῦ Κυρίου ἡμῶν καὶ ἐγεῖραι τὴν ἔρημον Σιών, δοῦναι ἡμῖν στερέωμα ἐν τῇ Ἰουδαίᾳ καὶ Ἱερουσαλήμ.

Α Εσδ. 8,78 Εκαμεν ώστε να ευλαβηθούν και να τιμήσουν αυτοί τον ναόν του Κυρίου μας και να ευδοκήσουν, ώστε να ανοικοδομηθή η ερημωθείσα Σιών, δια να δοθή εις ημάς κάποια σταθερά και ασφαλής παραμονή εις την Ιουδαίαν και την Ιερουσαλήμ.

Α Εσδ. 8,79 καὶ νῦν τί ἐροῦμεν, Κύριε, ἔχοντες ταῦτα; παρέβημεν γὰρ τὰ προστάγματά σου, ἃ ἔδωκας ἐν χειρὶ τῶν παίδων σου τῶν προφητῶν λέγων,

Α Εσδ. 8,79 Και τώρα ημείς οι αμαρτωλοί και παραβάται τι θα είπωμεν, Κυριε, έχοντες αυτά υπ' όψιν; Διότι παρέβημεν τα προστάγματά σου, τα οποία δια μέσου των δούλων σου των προφητών παρέδωσες λέγων·

Α Εσδ. 8,80 ὅτι ἡ γῆ, εἰς ἣν εἰσέρχεσθε κληρονομῆσαι, ἔστι γῆ μεμολυσμένη μολυσμῷ τῶν ἀλλογενῶν τῆς γῆς, καὶ τῆς ἀκαθαρσίας αὐτῶν ἐνέπλησαν αὐτήν.

Α Εσδ. 8,80 Οτι η γη, εις την οποίαν εισέρχεσθε δια να την κατακτήσετε και κληρονομήσετε, είναι μολυσμένη από τας ηθικάς ακαθαρσίας των ξένων λαών της χώρας αυτής και αι ασχημίαι των την έχουν πλημμυρίσει.

Α Εσδ. 8,81 καὶ νῦν τὰς θυγατέρας ὑμῶν μὴ συνοικήσητε τοῖς υἱοῖς αὐτῶν καὶ τὰς θυγατέρας αὐτῶν μὴ λάβητε τοῖς υἱοῖς ὑμῶν·

Α Εσδ. 8,81 Και τώρα ακούσατέ με. Τας θυγατέρας σας να μη τας δώσετε ως συζύγους στους υιούς των ανδρών της χώρας αυτής και σεις να μη λάβετε τας θυγατέρας εκείνων ως συζύγους δια τα παιδιά σας.

Α Εσδ. 8,82 καὶ οὐ ζητήσετε εἰρηνεῦσαι τὰ πρὸς αὐτοὺς τὸν ἅπαντα χρόνον, ἵνα ἰσχύσαντες φάγητε τὰ ἀγαθὰ τῆς γῆς, καὶ κατακληρονομήσητε τοῖς τέκνοις ὑμῶν ἕως αἰῶνος.

Α Εσδ. 8,82 Καθ' όλον τον χρόνον της ζωής σας δεν θα επιζητήσετε να έχετε ειρήνην με αυτούς, διότι έτσι θα ημπορέσετε να απολαύσετε τα αγαθά της χώρας αυτής και να τα αφήνετε ως κληρονομίαν εις τα παιδιά σας εις όλους τους αιώνας.

Α Εσδ. 8,83 καὶ τὰ συμβαίνοντα πάντα ἡμῖν γίνεται διὰ τὰ ἔργα ἡμῶν τὰ πονηρὰ καὶ τὰς μεγάλας ἁμαρτίας ἡμῶν. σὺ γάρ, Κύριε, ἐκούφισας τὰς ἁμαρτίας ἡμῶν καὶ

Α Εσδ. 8,83 Αυτά είπες, Κυριε, δια τούτο και κάθε συμφορά, η οποία μας ευρίσκει, έρχεται ένεκα της κακής μας διαγωγής και των μεγάλων αμαρτιών μας. Και όμως συ, Κυριε, ο ελεήμων μας ανεκούφισες επανειλημμένως από τας αμαρτίας μας

Α Εσδ. 8,84 ἔδωκας ἡμῖν τοιαύτην ῥίζαν· πάλιν ἀνεκάμψαμεν παραβῆναι τὸν νόμον σου εἰς τὸ ἐπιμιγῆναι τῇ ἀκαθαρσίᾳ τῶν ἐθνῶν τῆς γῆς.

Α Εσδ. 8,84 και έδωσες εις ημάς αυτήν την εθνικήν ρίζαν. Ημείς όμως αδιόρθωτοι επανήλθομεν και πάλιν εις την παράβασιν του νόμου σου, διότι ανεμίχθημεν, δια των παρανόμων αυτών γάμων μας, με τους ακαθάρτους ειδωλολατρικούς λαούς αυτής της χώρας.

Α Εσδ. 8,85 οὐχὶ ὠργίσθης ἡμῖν ἀπολέσαι ἡμᾶς ἕως τοῦ μὴ καταλιπεῖν ῥίζαν καὶ σπέρμα καὶ ὄνομα ἡμῶν;

Α Εσδ. 8,85 Και όμως συ, Κυριε,δεν ωργίσθης, ώστε να μας εξολοθρεύσης εξ ολοκλήρου και να μη μείνη από ημάς ούτε ρίζα, ούτε σπέρμα, ούτε καν τα όνομά μας;

Α Εσδ. 8,86 Κύριε τοῦ Ἰσραήλ, ἀληθινὸς εἶ· κατελείφθημεν γὰρ ῥίζα ἐν τῇ σήμερον.

Α Εσδ. 8,86 Κυριε, Θεέ του Ισραήλ, συ είσαι αξιόπιστος και συνεπής εις τας υποσχέσεις σου. Δια τούτο και παρέμεινε μέχρι σήμερον κάποια ρίζα από ημάς.

Α Εσδ. 8,87 ἰδοὺ νῦν ἐσμεν ἐνώπιόν σου ἐν ταῖς ἀνομίαις ἡμῶν· οὐ γάρ ἐστι στῆναι ἔτι ἔμπροσθέν σου ἐπὶ τούτοις.

Α Εσδ. 8,87 Ιδού λοιπόν, Κυριε, είμεθα ενώπιόν σου με την συναίσθησιν των ανομιών μας. Δεν έχομεν το θάρρος να σταθώμεν όρθιοι ενώπιόν σου εξ αιτίας των ανομιών μας”.

Α Εσδ. 8,88 Καὶ ὅτε προσευχόμενος Ἔσδρας ἀνθωμολογεῖτο κλαίων χαμαιπετὴς ἔμπροσθεν τοῦ ἱεροῦ, ἐπισυνήχθησαν πρὸς αὐτὸν ἀπὸ Ἱερουσαλὴμ ὄχλος πολὺς σφόδρα, ἄνδρες καὶ γυναῖκες καὶ νεανίαι· κλαυθμὸς γὰρ ἦν μέγας ἐν τῷ πλήθει.

Α Εσδ. 8,88 Την ώραν κατά την οποίαν ο Εσδρας με δάκρυα στους οφθαλμούς και πρηνής ενώπιον του ναού, προσηύχετο και εξωμολογείτο αυτά τα αμαρτήματα, συνεκεντρώθη ολόγυρα προς αυτόν πάρα πολύς λαός από την Ιερουσαλήμ, άνδρες, γυναίκες και νέοι. Ολον δε αυτό το πλήθος συναισθανόμενον την βαρείαν ενοχήν του απέναντι του Κυρίου ανελύθη εις πολύ μεγάλον κλαυθμόν.

Α Εσδ. 8,89 καὶ φωνήσας Ἰεχονίας Ἰεήλου τῶν υἱῶν Ἰσραὴλ εἶπεν· Ἔσδρα, ἡμεῖς ἡμάρτομεν εἰς τὸν Κύριον καὶ συνῳκίσαμεν γυναῖκας ἀλλογενεῖς ἐκ τῶν ἐθνῶν τῆς γῆς. καὶ νῦν ἐστιν ἐπάνω πᾶς Ἰσραήλ·

Α Εσδ. 8,89 Τοτε ο Ιεχονίας, υιός του Ιεήλου, από τους απογόνους του Ισραήλ, ανεφώνησε με μεγάλων φωνήν και είπεν· “Εσδρα, ημείς ημαρτήσαμεν ενώπιον του Κυρίου και ελάβαμεν ως συζύγους γυναίκας αλλογενείς από τα ειδωλολατρικά έθνη της γης. Αλλά τώρα όλος ο ισραηλιτικός λαός είναι έτοιμος να επανορθώση το σφάλμα του.

Α Εσδ. 8,90 ἐν τούτῳ γινέσθω ἡμῖν ὁρκωμοσία πρὸς τὸν Κύριον, ἐκβαλεῖν πάσας τὰς γυναῖκας ἡμῶν τὰς ἐκ τῶν ἀλλογενῶν σὺν τοῖς τέκνοις αὐτῶν, ὡς ἐκρίθη σοι, καὶ ὅσοι πειθαρχοῦσι τῷ νόμῳ Κυρίου.

Α Εσδ. 8,90 Δια τούτο ενόρκως θα υποσχεθώμεν ενώπιον του Κυρίου, να εκδιώξωμεν όλας τας γυναίκας, τας οποίας επήραμεν από τους ξένους λαούς, όπως επίσης και τα παιδιά τα οποία εγεννήθησαν από αυτάς, όπως συ θέλεις. Αυτό θα κάμουν όλοι οι Ισραηλίται, οι οποίοι υπακούουν στον νόμον του Κυρίου.

Α Εσδ. 8,91 ἀναστὰς ἐπιτέλει· πρός σε γὰρ τὸ πρᾶγμα, καὶ ἡμεῖς μετὰ σοῦ ἰσχὺν ποιεῖν.

Α Εσδ. 8,91 Σηκω λοιπόν και κάμε εκείνο το οποίον πρέπει, και ημείς είμεθα μαζή σου, δια να σε βοηθήσωμεν”.

Α Εσδ. 8,92 καὶ ἀναστὰς Ἔσδρας ὥρκισε τοὺς φυλάρχους τῶν ἱερέων καὶ Λευιτῶν παντὸς τοῦ Ἰσραὴλ ποιῆσαι κατὰ ταῦτα· καὶ ὤμοσαν.

Α Εσδ. 8,92 Ο Εσδρας εσηκώθη και ώρκισε τους αρχηγούς των ιερέων, των Λευιτών και όλων των Ισραηλιτών να εφαρμόσουν όλα αυτά. Εκείνοι δε εδέχθησαν και ωρκίσθησαν.

Α ΕΣΔΡΑΣ 9

Α Εσδ. 9,1 Καὶ ἀναστὰς Ἔδρας ἀπὸ τῆς αὐλῆς τοῦ ἱεροῦ ἐπορεύθη εἰς τὸ παστοφόριον Ἰωνὰν τοῦ Ἐλιασίβου,

Α Εσδ. 9,1 Ο Εσδρας εσηκώθη και ανεχώρησεν από την αυλήν του ναού, μετέβη στο δωμάτιον του Ιωνάν, υιού του Ελιασίβου,

Α Εσδ. 9,2 καὶ αὐλισθεὶς ἐκεῖ ἄρτου οὐκ ἐγεύσατο οὐδὲ ὕδωρ ἔπιε, πενθῶν ἐπὶ τῶν ἀνομιῶν τῶν μεγάλων τοῦ πλήθους.

Α Εσδ. 9,2 και εκεί παρέμεινεν όλην την νύκτα. Αλλά ούτε άρτον έφαγε, ούτε νερό έπιε, διότι είχε καταληφθή από βαρύ πένθος δι' όλας τας μεγάλας αυτάς ανομίας του λαού.

Α Εσδ. 9,3 καὶ ἐγένετο κήρυγμα ἐν ὅλῃ τῇ Ἰουδαίᾳ καὶ Ἱερουσαλὴμ πᾶσι τοῖς ἐκ τῆς αἰχμαλωσίας συναχθῆναι εἰς Ἱερουσαλήμ·

Α Εσδ. 9,3 Με κήρυκας δε διελαλήθη καθ' όλην την Ιουδαίαν και Ιερουσαλήμ, εις όλους τους Ισραηλίτας, οι οποίοι είχαν επανέλθει εις την Ιερουσαλήμ από την αιχμαλωσίαν.

Α Εσδ. 9,4 καὶ ὅσοι ἂν μὴ ἀπαντήσωσιν ἐν δυσὶν ἢ τρισὶν ἡμέραις κατὰ τὸ κρίμα τῶν προκαθημένων πρεσβυτέρων, ἀνιερωθήσονται τὰ κτήνη αὐτῶν, καὶ αὐτὸς ἀλλοτριωθήσεται ἀπὸ τοῦ πλήθους τῆς αἰχμαλωσίας.

Α Εσδ. 9,4 “Οσοι δε αυτό τους Ισραηλίτας δεν θελήσουν να συμμορφωθούν εντός δύο η τριών ημερών προς την απόφασιν αυτήν των προϊσταμένων πρεσβυτέρων του λαού, θα χωρισθούν από τους άλλους Ισραηλίτας, που επανήλθον από την αιχμαλωσίας των, θα αναθεματισθούν δε και τα κτήνη των”.

Α Εσδ. 9,5 καὶ ἐπισυνήχθησαν πάντες οἱ ἐκ τῆς φυλῆς Ἰούδα καὶ Βενιαμὶν ἐν τρισὶν ἡμέραις εἰς Ἱερουσαλήμ (οὗτος ὁ μὴν ἔννατος τῇ εἰκάδι τοῦ μηνός),

Α Εσδ. 9,5 Εξ αιτίας της διακηρύξεως αυτής όλοι οι καταγόμενοι από την φυλήν του Ιούδα και του Βενιαμίν, που είχαν επανέλθει από την αιχμαλωσίαν, συνεκεντρώθησαν εντός τριών ημερών εις την Ιερουσαλήμ (κατά τον ένατον μήνα, την εικοστήν ημέραν του μηνός αυτού).

Α Εσδ. 9,6 καὶ συνεκάθισαν πᾶν τὸ πλῆθος ἐν τῷ εὐρυχώρῳ τοῦ ἱεροῦ τρέμοντες διὰ τὸν ἐνεστῶτα χειμῶνα.

Α Εσδ. 9,6 Οταν δε ολόκληρον το πλήθος των Ισραηλιτών εκάθησαν στον ανοικτόν χώρον προ του ναού τρέμοντες λόγω του επικρατούντος χειμώνος,

Α Εσδ. 9,7 καὶ ἀναστὰς Ἔσδρας εἶπεν αὐτοῖς· ὑμεῖς ἠνομήσατε καὶ συνῳκίσατε γυναιξὶν ἀλλογενέσι τοῦ προσθεῖναι ἁμαρτίας τῷ Ἰσραήλ·

Α Εσδ. 9,7 ο Εσδρας εγερθείς είπε προς αυτούς· “σεις κατεπατήσατε τον νόμον του Θεού και ελάβατε ως συζύγους σας γυναίκας αλλοεθνείς και έτσι προσεθέσατε αμαρτίας εις τας αμαρτίας του Ισραήλ.

Α Εσδ. 9,8 καὶ νῦν δότε ὁμολογίαν δόξαν τῷ Κυρίῳ Θεῷ τῶν πατέρων ἡμῶν

Α Εσδ. 9,8 Και τώρα δώσατε ομολογίαν και υπόσχεσιν, η οποία θα είναι δόξα δια τον Κυριον τον Θεόν των πατέρων μας.

Α Εσδ. 9,9 καὶ ποιήσατε τὸ θέλημα αὐτοῦ καὶ χωρίσθητε ἀπὸ τῶν ἐθνῶν τῆς γῆς καὶ ἀπὸ τῶν γυναικῶν τῶν ἀλλογενῶν.

Α Εσδ. 9,9 Και εκτελέσατε το θέλημα αυτού, χωρισθήτε από τα έθνη της χώρας αυτής και από τας αλλοεθνείς γυναίκας σας”.

Α Εσδ. 9,10 καὶ ἐφώνησεν ἅπαν τὸ πλῆθος καὶ εἶπον μεγάλῃ τῇ φωνῇ· οὕτως ὡς εἴρηκας ποιήσομεν.

Α Εσδ. 9,10 Ολόκληρον δε το πλήθος εκείνο εφώναξε με μεγάλην φωνήν και είπεν· “όπως είπες, έτσι και θα κάμωμεν”.

Α Εσδ. 9,11 ἀλλὰ τὸ πλῆθος πολὺ καὶ ὥρα χειμερινή, καὶ οὐκ ἰσχύομεν στῆναι αἴθριοι, καὶ τὸ ἔργον οὐκ ἔστιν ἡμῖν ἡμέρας μιᾶς οὐδὲ δύο· ἐπὶ πλεῖον γὰρ ἡμάρτομεν ἐν τούτοις.

Α Εσδ. 9,11 Αλλά το πλήθος των συγκεντρωθέντων Ιουδαίων ήτο μεγάλο, η δε εποχή ήτο εποχή χειμώνος και είπαν· “δεν αντέχομεν να μένωμεν όρθιοι στο ύπαιθρον, διότι εκτός που ο καιρός είναι κακός, και το έργον της απομακρύνσεως των γυναικών δεν είναι ζήτημα μιας η δύο ημερών, δεδομένου ότι είμεθα πολυάριθμοι ημείς, οι οποίοι υπεπέσαμεν στο αμάρτημα αυτό.

Α Εσδ. 9,12 στήτωσαν δὲ οἱ προηγούμενοι τοῦ πλήθους, καὶ πάντες οἱ ἐκ τῶν κατοικιῶν ἡμῶν ὅσοι ἔχουσι γυναῖκας ἀλλογενεῖς, παραγενηθήτωσαν λαβόντες χρόνον·

Α Εσδ. 9,12 Ας έλθουν λοιπόν οι προϊστάμενοι του λαού και όλοι οι άνδρες από τας χώρας αυτάς, όσοι έχουν λάβει ξένας γυναίκας, ας έλθουν εις ωρισμένας προθεσμίας καθ' ομάδας.

Α Εσδ. 9,13 ἑκάστου δὲ τόπου τοὺς πρεσβυτέρους καὶ τοὺς κριτὰς ἕως τοῦ λῦσαι τὴν ὀργὴν Κυρίου ἀφ᾿ ἡμῶν τοῦ πράγματος τούτου.

Α Εσδ. 9,13 Οι άνδρες δε κάθε περιοχής ας συνοδεύονται από τους προϊσταμένους και τους δικαστάς εκάστου τόπου, μέχρις ότου αυτοί απομακρύνουν από ημάς την εξ αιτίας του ζητήματος τούτου οργήν του Κυρίου”.

Α Εσδ. 9,14 Ἰωνάθας Ἀζαήλου καὶ Ἐζεκίας Θεωκανοῦ ἐπεδέξαντο κατὰ ταῦτα, καὶ Μοσόλλαμος καὶ Λευὶς καὶ Σαββαταῖος συνεβράβευσαν αὐτοῖς.

Α Εσδ. 9,14 Ο Ιωνάθας, ο υιός του Αζαήλου, και ο Εζεκίας υιός του Θεωκανού, ανέλαβαν αυτήν την υπόθεσιν. Ο δε Μοσόλλαμος, ο Λευίς και ο Σαββαταίος εβοηθούσαν αυτούς εις τας υποθέσεις αυτάς.

Α Εσδ. 9,15 καὶ ἐποίησαν κατὰ πάντα ταῦτα οἱ ἐκ τῆς αἰχμαλωσίας.

Α Εσδ. 9,15 Συνεμορφώθησαν δε και έπραξαν κατά πάντα, σύμφωνα προς τας αποφάσεις αυτάς όλοι οι επανελθόντες από την αιχμαλωσίαν.

Α Εσδ. 9,16 καὶ ἐπελέξατο αὐτῷ Ἔσδρας ὁ ἱερεὺς ἄνδρας ἡγουμένους τῶν πατριῶν αὐτῶν πάντας κατ᾿ ὄνομα, καὶ συνεκλείσθησαν τῇ νουμηνίᾳ τοῦ μηνὸς τοῦ δεκάτου ἐτάσαι τὸ πρᾶγμα.

Α Εσδ. 9,16 Ο δε Εσδρας εξέλεξεν άνδρας από τους αρχηγούς των οικογενειών, τους οποίους ονομαστί εκάλεσε. Αυτοί δε κατά την πρώτην του δεκάτου μηνός συνεδρίασαν να εξετάσουν το θέμα αυτό.

Α Εσδ. 9,17 καὶ ἤχθη ἐπὶ πέρας τὰ κατὰ τοὺς ἄνδρας τοὺς ἐπισυνέχοντας γυναῖκας ἀλλογενεῖς ἕως τῆς νουμηνίας τοῦ πρώτου μηνός.

Α Εσδ. 9,17 Αυτό δε το ζήτημα των ανδρών, οι οποίοι είχον πάρει ξένας γυναίκας, εξεδικάζετο μέχρι της πρώτης ημέρας του πρώτου μηνός του επομένου έτους, οπότε και επερατώθη.

Α Εσδ. 9,18 καὶ εὑρέθησαν τῶν ἱερέων οἱ ἐπισυναχθέντες ἀλλογενεῖς γυναῖκας ἔχοντες·

Α Εσδ. 9,18 Από δε τους συγκεντρωθέντας ιερείς ευρέθησαν ότι είχαν ξένας γυναίκας οι εξής·

Α Εσδ. 9,19 ἐκ τῶν υἱῶν Ἰησοῦ τοῦ Ἰωσεδὲκ καὶ τῶν ἀδελφῶν αὐτοῦ Μαθήλας καὶ Ἐλεάζαρος καὶ Ἰώριβος καὶ Ἰωαδάνος·

Α Εσδ. 9,19 Από την γενεάν του Ιησού, υίού του Ιωσεδέκ και των ομογενών αυτού, οι εξής· Ο Μαθήλας, ο Ελεάζαρος, ο Ιώριβος, ο Ιωαδάνος.

Α Εσδ. 9,20 καὶ ἐπέβαλον τὰς χεῖρας ἐκβαλεῖν τὰς γυναῖκας αὐτῶν, καὶ εἰς ἐξιλασμὸν κριοὺς ὑπὲρ τῆς ἀγνοίας αὐτῶν.

Α Εσδ. 9,20 Αυτοί ήρπασαν με τα χέρια των τας γυναίκας των και τας απέπεμψαν και κατόπιν προσέφεραν εις εξιλέωσίν των, δια την αμαρτίαν των αυτήν, θυσίαν κριούς.

Α Εσδ. 9,21 καὶ ἐκ τῶν υἱῶν Ἐμμήρ, Ἀνανίας καὶ Ζαβδαῖος καὶ Μάνης καὶ Σαμαῖος καὶ Ἱερεὴλ καὶ Ἀζαρίας·

Α Εσδ. 9,21 Από την γενεάν του Εμμήρ, ευρέθησαν έχοντες ξένας γυναίκας ο 'Ανανιας, ο Ζαδδαίος, ο Μαννης, ο Σαμαίος, ο Ιερεήλ και ο Αζαρίας.

Α Εσδ. 9,22 καὶ ἐκ τῶν υἱῶν Φαισούρ, Ἐλιωναΐς Μασσίας Ἰσμαῆλος καὶ Ναθαναῆλος καὶ Ὠκόδηλος καὶ Σαλόας·

Α Εσδ. 9,22 Από την γενεάν του Φαισούρ ευρέθησαν να έχουν ξένας γυναίκας ο Ελιωναῒς, ο Μασσίας, ο Ισμαήλος, ο Ναθαναήλος, ο Ωκόδηλος και ο Σαλόας.

Α Εσδ. 9,23 καὶ ἐκ τῶν Λευιτῶν, Ἰωζαβάδος καὶ Σεμεΐς καὶ Κώϊος (οὗτός ἐστι Καλιτάς) καὶ Παθαῖος καὶ Ἰούδας καὶ Ἰωνάς·

Α Εσδ. 9,23 Από δε τους Λευίτας ευρέθησαν να έχουν αλλοεθνείς γυναίκας ο Ιωζαβάδος, ο Σεμεΐς, ο Κωϊος (αυτός είναι, ο Καλιτάς), ο Παθαίος, ο Ιούδας και ο Ιωνάς.

Α Εσδ. 9,24 ἐκ τῶν ἱεροψαλτῶν, Ἐλιάσεβος, Βακχοῦρος·

Α Εσδ. 9,24 Από τους ιεροψάλτας ευρέθησαν να έχουν αλλοεθνείς γυναίκας, ο Ελιάσεβος και ο Βακχούρος.

Α Εσδ. 9,25 ἐκ τῶν θυρωρῶν, Σαλοῦμος καὶ Τολβάνης·

Α Εσδ. 9,25 Αυτό τους θυρωρούς ο Σαλούμος και ο Τολβάνης.

Α Εσδ. 9 ,26 ἐκ τοῦ Ἰσραὴλ ἐκ τῶν υἱῶν Φόρος, Ἱερμὰς καὶ Ἰεζίας καὶ Μελχίας καὶ Μαῆλος καὶ Ἐλεάζαρος καὶ Ἀσεβίας καὶ Βαναίας·

Α Εσδ. 9,26 Από δε τον λαόν του Ισραήλ εκ της γενεάς του Φορος, ευρέθησαν να έχουν ξένας γυναίκας, ο Ιερμάς, ο Ιεζίας, ο Μελχίας, ο Μαήλος, ο Ελεάζαρος, ο Ασεβίας και ο Βαναίας.

Α Εσδ. 9,27 ἐκ τῶν υἱῶν Ἠλά, Ματθανίας, Ζαχαρίας καὶ Ἰεζριῆλος καὶ Ἰωαβδίος καὶ Ἱερεμὼθ καὶ Ἀϊδίας·

Α Εσδ. 9,27 Από την γενεάν του Ηλά, ο Ματθανίας, ο Ζαχαρίας, ο Ιεζριήλος, ο Ιωαβδίος, ο Ιερεμώθ και ο Αϊδίας.

Α Εσδ. 9,28 καὶ ἐκ τῶν υἱῶν Ζαμώθ, Ἐλιαδάς, Ἐλιάσιμος, Ὀθονίας Ἰαριμὼθ καὶ Σάβαθος καὶ Ζεραλίας·

Α Εσδ. 9,28 Αό την γενεάν του Ζαμώθ ο Ελιαδάς, ο Ελιάσιμος, ο Οθονίας, ο Ιαριμώθ, ο Σαβαθος και ο Ζεραλίας.

Α Εσδ. 9,29 καὶ ἐκ τῶν υἱῶν Βηβαΐ, Ἰωάννης καὶ Ἀνανίας καὶ Ἰωζάβδος καὶ Ἀμαθίας·

Α Εσδ. 9,29 Από την γενεάν Βηβαΐ, ο Ιωάννης, ο Ανανίας, ο Ιωζάβδος και ο Αμαθίας.

Α Εσδ. 9,30 ἐκ τῶν υἱῶν Μανί, Ὠλαμός, Μαμοῦχος, Ἰεδαῖος, Ἰασοῦβος καὶ Ἰασαῆλος καὶ Ἱερεμώθ·

Α Εσδ. 9,30 Από την γενεάν του Μανί, ο Ωλαμός, ο Μαμούχος, ο Ιεδαίος, ο Ιασούβος, ο Ιασαήλος και ο Ιερεμώθ.

Α Εσδ. 9,31 καὶ ἐξ υἱῶν Ἀδδί, Νάαθος καὶ Μοοσίας, Λακκοῦνος καὶ Ναΐδος, Ματθανίας καὶ Σεσθήλ· καὶ Βαλνοῦος καὶ Μανασσίας·

Α Εσδ. 9,31 Από την γενεάν του Αδδί, ο Νααθος, ο Μοοσίας, ο Λακκούνος, ο Ναΐδος, ο Ματθανίας, ο Σεσθήλ, ο Βαλνούος και ο Μανασσίας.

Α Εσδ. 9,32 καὶ ἐκ τῶν υἱῶν Ἀνάν, Ἐλιωνὰς καὶ Ἀσαΐας καὶ Μελχίας καὶ Σαββαῖος καὶ Σίμων Χοσαμαῖος·

Α Εσδ. 9,32 Από την γενεάν του Ανάν, ο Ελιωνάς, ο Ασαΐας, ο Μελχίας, ο Σαββαίος και Σιμων ο Χοσαμαίος.

Α Εσδ. 9,33 καὶ ἐκ τῶν υἱῶν Ἀσόμ, Ἀλταναῖος καὶ Ματταθίας καὶ Σαβανναῖος καὶ Ἐλιφαλὰτ καὶ Μανασσῆς καὶ Σεμεΐ·

Α Εσδ. 9,33 Από την γενεάν του Ασόμ, ο Αλταναίος, ο Ματταθίας, ο Σαβανναίος, ο Ελιφαλάτ, ο Μανασσής και ο Σεμεΐ.

Α Εσδ. 9,34 καὶ ἐκ τῶν υἱῶν Βαανί, Ἱερεμίας, Μομδίος, Ἰσμαῆρος, Ἰουήλ, Μαβδαΐ καὶ Πεδίας καὶ Ἄνως, Ῥαβασίων καὶ Ἐνάσιβος καὶ Μαμνιτάναιμος, Ἐλίασις, Βαννούς, Ἐλιαλί, Σομεΐς, Σελεμίας, Ναθανίας· καὶ ἐκ τῶν υἱῶν Ἐζωρά, Σεσίς, Ἐσρήλ, Ἀζαῆλος, Σαματός, Ζαμβρί, Ἰώσηφος·

Α Εσδ. 9,34 Από την γενεάν του Βαανί, ο Ιερεμίας, ο Μομδίος, ο Ισμαήρος ο Ιουήλ, ο Μαβδαΐ, ο Πεδίας, ο Ανως ο Ραβασίων, ο Ενάσιβος, ο Μαμνιτάναιμος, ο Ελιάσις, ο Βαννούς, ο Ελιαλί, ο Σομεΐς, ο Σελεμίας, ο Ναθανίας. Από την γενεάν του Εζωρά, ο Σεσίς, ο Εσρήλ, ο Αζαήλος, ο Σαματός, ο Ζαμβρί και ο Ιώσηφος.

Α Εσδ. 9,35 καὶ ἐκ τῶν υἱῶν Ἐθμά, Μαζιτίας, Ζαβαδαίας, Ἠδαΐς, Ἰουήλ, Βαναίας.

Α Εσδ. 9,35 Από την γενεάν του Εθμά, ο Μαζιτίας, ο Ζαβαδαίας, ο Ηδαΐς, ο Ιουήλ και ο Βαναίας.

Α Εσδ. 9,36 πάντες οὗτοι συνῴκισαν γυναῖκας ἀλλογενεῖς, καὶ ἀπέλυσαν αὐτὰς σὺν τέκνοις.

Α Εσδ. 9,36 Ολοι αυτοί είχαν λάδει ως συζύγους αλλοεθνείς γυναίκας, τας οποίας και απέπεμφαν μαζή με τα παιδιά των.

Α Εσδ. 9,37 Καὶ κατῴκησαν οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ οἱ ἐκ τοῦ Ἰσραὴλ ἐν Ἱερουσαλὴμ καὶ ἐν τῇ χώρᾳ τῇ νουμηνίᾳ τοῦ μηνὸς τοῦ ἑβδόμου καὶ οἱ υἱοὶ Ἰσραὴλ ἐν ταῖς κατοικίαις αὐτῶν.

Α Εσδ. 9,37 Οι ιερείς, οι Λευίται και οι άλλοι από τον ισραηλιτικόν λαόν κατώκησαν εις την Ιερουσαλήμ και εις την υπόλοιπον χώραν της Ιουδαίας, ώστε κατά την πρώτην ημέραν του εβδόμου μηνός οι Ισραηλίται ευρίσκοντο πλέον εις τας κατοικίας των.

Α Εσδ. 9,38 καὶ συνήχθη πᾶν τὸ πλῆθος ὁμοθυμαδὸν ἐπὶ τὸ εὐρύχωρον τοῦ πρὸς ἀνατολὰς τοῦ ἱεροῦ πυλῶνος

Α Εσδ. 9,38 Τοτε συνεκεντρώθη όλον το πλήθος των Ισραηλιτών με μίαν ψυχήν εις ευρύχωρον και ανοικτόν χώρον, εμπρός εις την ανατολικήν ιεράν πύλην του ναού.

Α Εσδ. 9,39 καὶ εἶπεν Ἔσδρᾳ τῷ ἱερεῖ καὶ ἀναγνώστῃ· κόμισαι τὸν νόμον Μωυσῆ τὸν παραδοθέντα ὑπὸ Κυρίου Θεοῦ Ἰσραήλ.

Α Εσδ. 9,39 Αυτό το πλήθος του λαού είπεν στον Εσδραν τον ιερέα και αναγνώστην του νόμου του Θεού· “φέρε και ανάγνωσε τον νόμον του Μωϋσέως, ο οποίος παρεδόθη υπό του Κυρίου του Θεού του Ισραήλ εις ημάς”.

Α Εσδ. 9,40 καὶ ἐκόμισεν Ἔσδρας ὁ ἀρχιερεὺς τὸν νόμον παντὶ τῷ πλήθει ἀνθρώπου ἕως γυναικὸς καὶ πᾶσι τοῖς ἱερεῦσιν ἀκοῦσαι τοῦ νόμου νουμηνίᾳ τοῦ ἑβδόμου μηνός.

Α Εσδ. 9,40 Ο αρχιερεύς Εσδρας έφερε πράγματι τον νόμον του Θεού εις όλον το πλήθος των ανθρώπων, ανδρών και γυναικών, εις όλους τους ιερείς, δια να ακούσουν τον Νομον τούτον κατά την πρώτην ημέραν του εβδόμου μηνός.

Α Εσδ. 9,41 καὶ ἀνεγίνωσκεν ἐν τῷ πρὸ τοῦ ἱεροῦ πυλῶνος εὐρυχώρῳ, ἐξ ὄρθρου ἕως μέσης ἡμέρας, ἐνώπιον ἀνδρῶν τε καὶ γυναικῶν, καὶ ἀπέδωκαν πᾶν τὸ πλῆθος τὸν νοῦν εἰς τὸν νόμον.

Α Εσδ. 9,41 Ο Εσδρας ανεγίνωσκεν στον ευρύχωρον τόπον, που ευρίσκετο εμπρός εις την ιεράν πύλην του ναού, από πρωΐας μέχρι μεσημβρίας ενώπιον ανδρών και γυναικών. Ολος δε αυτός ο λαός προσήλωσε την διάνοιάν του εις την ακρόασιν του Νομου.

Α Εσδ. 9,42 καὶ ἔστη Ἔσδρας ὁ ἱερεὺς καὶ ἀναγνώστης τοῦ νόμου ἐπὶ τοῦ ξυλίνου βήματος τοῦ κατασκευασθέντος,

Α Εσδ. 9,42 Ο Εσδρας, ο ιερεύς και αναγνώστης του Νομου, ίστατο όρθιος επάνω εις ξύλινον βάθρον, το οποίον είχε κατασκευασθή και τοποθετηθή εκεί.

Α Εσδ. 9,43 καὶ ἔστησαν παρ᾿ αὐτῷ Ματταθίας, Σαμμούς, Ἀνανίας, Ἀζαρίας, Οὐρίας, Ἐζεκίας, Βαάλσαμος ἐκ δεξιῶν,

Α Εσδ. 9,43 Πλησίον δε και δεξιά του Εσδρα ίσταντο όρθιοι ο Ματταθίας, ο Σαμμους, ο Ανανίας, ο Αζαρίας, ο Ουρίας, ο Εζεκίας, και ο Βαάλσαμος.

Α Εσδ. 9,44 καὶ ἐξ εὐωνύμων Φαλδαῖος καὶ Μισαήλ, Μελχίας, Λωθάσουβος, Ναβαρίας, Ζαχαρίας.

Α Εσδ. 9,44 Εξ αριστερών δε αυτού ίσταντο ο Φαλδαίος, ο Μισαήλ, ο Μελχίας, ο Λωθάσουος, ο Ναβαρίας και ο Ζαχαρίας.

Α Εσδ. 9,45 καὶ ἀναλαβὼν Ἔσδρας τὸ βιβλίον ἐνώπιον τοῦ πλήθους προεκάθητο ἐπιδόξως ἐνώπιον πάντων,

Α Εσδ. 9,45 Εις την επίσημον αυτήν θέσιν προκαθήμενος ο Εσδρας ύψωσε το βιβλίον ενώπιον όλων.

Α Εσδ. 9,46 καὶ ἐν τῷ λῦσαι τὸν νόμον πάντες ὀρθοὶ ἔστησαν. καὶ εὐλόγησεν Ἔσδρας τῷ Κυρίῳ Θεῷ Ὑψίστῳ Θεῷ Σαβαὼθ παντοκράτορι,

Α Εσδ. 9,46 Ολοι δε εσηκώθησαν, αμέσως μόλις ηνοίχθη το βιβλίον του Νομου. Ο Εσδρας εδοξολογησε τον Κυριον, τον Υψιστον Θεόν, τον Παντοκράτορα, τον Κυριον των δυνάμεων του ουρανού και της γης.

Α Εσδ. 9,47 καὶ ἐπεφώνησε πᾶν τὸ πλῆθος ἀμήν. καὶ ἄραντες ἄνω τὰς χεῖρας, προσπεσόντες ἐπὶ τὴν γῆν, προσεκύνησαν τῷ Κυρίῳ.

Α Εσδ. 9,47 Μετά δε την δοξολογίαν αυτήν όλος ο παριστάμενος λαός ανεφώνησεν· Αμήν. Συγχρόνως δε ύψωσαν τας χείρας των προς τα άνω και έπειτα έπεσαν εις την γην και προσεκύνησαν τον Κυριον.

Α Εσδ. 9,48 Ἰησοῦς καὶ Ἀννιοὺθ καὶ Σαραβίας καὶ Ἰαδινὸς καὶ Ἰάκουβος, Σαββαταῖος, Αὐταίας, Μαιάννας καὶ Καλίτας, Ἀζαρίας καὶ Ἰώζαβδος καὶ Ἀνανίας, Φαλίας, οἱ Λευῖται, ἐδίδασκον τὸν νόμον τοῦ Κυρίου καὶ πρὸς τὸ πλῆθος ἀνεγίνωσκον τὸν νόμον τοῦ Κυρίου, ἐμφυσιοῦντες ἅμα τὴν ἀνάγνωσιν.

Α Εσδ. 9,48 Οι Λευίται, Ιησούς, Αννιούθ, Σαραβίας, Ιαδινός, Ιάκουβος, Σαββαταίος, Αυταίας, Μαιάννας, Καλίτας, Αζαρίας, Ιωάζαβδος, Ανανίας, και Φαλίας, εδίδασκαν και ανέλυαν τον νόμον του Κυρίου, αφού προηγουμένως ανεγίνωσκον τον Νομον ενώπιον του πλήθους. Προσεπάθουν δε να καταστήσουν σαφή και να εντυπώσουν στους ακροατάς των τα αναγινωσκόμενα.

Α Εσδ. 9,49 καὶ εἶπεν Ἀτθαράτης Ἔσδρᾳ τῷ ἀρχιερεῖ καὶ ἀναγνώστῃ καὶ τοῖς Λευίταις τοῖς διδάσκουσι τὸ πλῆθος ἐπὶ πάντας·

Α Εσδ. 9,49 Επειτα από την ανάγνωσιν ο Ατθαράτης είπεν στον Εσδραν τον αρχιερέα και αναγνώστην του Νομου, όπως επίσης και στους Λευίτας, οι οποίοι εδίδασκαν το πλήθος·

Α Εσδ. 9,50 ἡ ἡμέρα αὕτη ἐστὶν ἁγία τῷ Κυρίῳ, καὶ πάντες ἔκλαιον ἐν τῷ ἀκοῦσαι τοῦ νόμου·

Α Εσδ. 9,50 “η ημέρα αυτή είναι αγία, αφιερωμένη στον Κυριον”. Ολοι δε κατασυγκινημένοι έκλαιαν, καθώς ήκουαν την ανάγνωσιν και ανάλυσιν του Νομου.

Α Εσδ. 9,51 βαδίσαντες οὖν φάγετε λιπάσματα καὶ πίετε γλυκάσματα καὶ ἀποστείλατε ἀποστολὰς τοῖς μὴ ἔχουσιν,

Α Εσδ. 9,51 Προσέθεσε δε ο Ατθαράτης και είπε· “πηγαίνετε λοιπόν τώρα να φάγετε πλούσια φαγητά και να πίετε ευχάριστα ποτά κατά την ευφρόσυνον αυτήν ημέραν. Αλλά στείλετε όμως και δώρα εις εκείνους, οι οποίοι είναι πτωχοί και δεν έχουν.

Α Εσδ. 9,52 ἁγία γὰρ ἡ ἡμέρα τῷ Κυρίῳ· καὶ μὴ λυπεῖσθε, ὁ γὰρ Κύριος δοξάσει ὑμᾶς.

Α Εσδ. 9,52 Επειδή δε η ημέρα αυτή είναι αγία αφιερωμένη στον Κυριον, μη λυπείσθε, διότι ο Κυριος θα σας ευλογήση και θα σας δοξάση”.

Α Εσδ. 9,53 καὶ οἱ Λευῖται ἐκέλευον παντὶ τῷ δήμῳ λέγοντες· ἡ ἡμέρα αὕτη ἁγία, μὴ λυπεῖσθε.

Α Εσδ. 9,53 Και οι Λευίται προέτρεπαν όλον τον λαόν λέγοντες· “μη λυπείσθε, διότι η ημέρα αυτή είναι αγία, είναι ημέρα χαράς”.

Α Εσδ. 9,54 καὶ ᾤχοντο πάντες φαγεῖν καὶ πιεῖν καὶ εὐφραίνεσθαι καὶ δοῦναι ἀποστολὰς τοῖς μὴ ἔχουσι καὶ εὐφρανθῆναι μεγάλως,

Α Εσδ. 9,54 Κατόπιν ανεχώρησαν όλοι, δια να φάγουν, να πίουν, να ευφρανθούν και να στείλουν δώρα στους πτωχούς, ώστε να ευφρανθή πάρα πολύ όλος ο Ισραηλιτικός λαός.

Α Εσδ. 9,55 ὅτι γὰρ ἐνεφυσιώθησαν ἐν τοῖς ῥήμασιν, οἷς ἐδιδάχθησαν, καὶ ἐπισυνήχθησαν.

Α Εσδ. 9,55 Αυτό δε εγινε, διότι ενεθουσιάσθησαν και ανεθάρρησαν με τους λόγους, τους οποίους αυτοί εδιδάχθησαν. Επειτα από αυτά συνεκεντρώθησαν και πάλιν.


16) ΕΣΔΡΑΣ Β'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΣΔΡΑΣ Β'

Β ΕΣΔΡΑΣ 1

Β Εσδ. 1,1 Καὶ ἐν τῷ πρώτῳ ἔτει Κύρου τοῦ Βασιλέως Περσῶν τοῦ τελεσθῆναι λόγον Κυρίου ἀπὸ στόματος Ἱερεμίου, ἐξήγειρε Κύριος τὸ πνεῦμα Κύρου βασιλέως Περσῶν, καὶ παρήγγειλε φωνὴν ἐν πάσῃ βασιλείᾳ αὐτοῦ καί γε ἐν γραπτῷ λέγων·

Β Εσδ. 1,1 Κατά το πρώτον έτος της βασιλείας Κυρου του βασιλέως των Περσών, δια να εκπληρωθή ο λόγος, τον οποίον ο Κυριος δια του προφήτου Ιερεμίου προανήγγειλεν, εκίνησεν ο Κυριος εις συμπάθειαν την καρδίαν του Κυρου, του βασιλέως των Περσών, δια την επ'Ανοδον των Ισραηλιτν εις την Παλαιστίνην. Τοτε ο Κύρος έκαμε διακήρυξιν, την οποίαν δια κηρύκων προφορικώς διελάλησεν, αλλά και γραπτώς εξέθεσεν, εις όλον το βασίλειόν του λέγων·

Β Εσδ. 1,2 οὕτως εἶπε Κῦρος βασιλεὺς Περσῶν· πάσας τὰς βασιλείας τῆς γῆς ἔδωκέ μοι Κύριος ὁ Θεὸς τοῦ οὐρανοῦ, καὶ αὐτὸς ἐπεσκέψατο ἐπ᾿ ἐμὲ τοῦ οἰκοδομῆσαι οἶκον αὐτῷ ἐν Ἱερουσαλὴμ τῇ ἐν τῇ Ἰουδαίᾳ.

Β Εσδ. 1,2 “Αυτά διέταξε Κύρος, ο βασιλεύς των Περσών· Ο Κυριος, ο Θεός του ουρανού, ο οποίος μου εδωσεν όλας τας Βασιλείας της γης, ηυδόκησε και μου ανέθεσε να ανοικοδομήσω δι' αυτόν εις την πόλιν Ιερουσαλήμ ναόν. Αυτή δε η Ιερουσαλήμ ευρίσκεται εις την χώραν της Ιουδαίας.

Β Εσδ. 1,3 τίς ἐν ὑμῖν ἀπὸ παντὸς τοῦ λαοῦ αὐτοῦ; καὶ ἔσται ὁ Θεὸς αὐτοῦ μετ᾿ αὐτοῦ, καὶ ἀναβήσεται εἰς Ἱερουσαλὴμ τὴν ἐν τῇ Ἰουδαίᾳ, καὶ οἰκοδομησάτω τὸν οἶκον Θεοῦ Ἰσραὴλ (αὐτὸς ὁ Θεὸς ὁ ἐν Ἱερουσαλήμ).

Β Εσδ. 1,3 Ποιός από σας ανήκει στον λαόν του Θεού αυτού; Ας είναι ο Θεός μαζή του και ας μεταβή εις την πόλιν της Ιουδαίας, την Ιερουσαλήμ, δια να βοηθήση εις την ανοικοδόμησιν του ναού του Θεού του Ισραηλιτικού λαού (αυτός δε ο Θεός είναι Θεός της πόλεως Ιερουσαλήμ).

Β Εσδ. 1,4 καὶ πᾶς ὁ καταλιπόμενος ἀπὸ πάντων τῶν τόπων, οὗ αὐτὸς παροικεῖ ἐκεῖ, καὶ λήψονται αὐτὸν ἄνδρες τοῦ τόπου αὐτοῦ ἐν ἀργυρίῳ καὶ χρυσίῳ καὶ ἀποσκευῇ καὶ κτήνεσι μετὰ τοῦ ἑκουσίου εἰς οἶκον τοῦ Θεοῦ τοῦ ἐν Ἱερουσαλήμ.

Β Εσδ. 1,4 Οσοι δε από τους Ιουδαίους θα απολειφθούν στο βασίλειόν μου, οπουδήποτε του κράτους μου και αν ευρίσκωνται, ας έλθουν οι άνθρωποι αυτοί βοηθοί δίδοντες στους αναχωρούντας αργύριον, χρυσίον, οικιακά σκεύη, κτήνη και οιανδήποτε άλλην εκουσίαν προσφοράν επιθυμούν να δώσουν δια τον ναόν του Θεού τον εις την Ιερουσαλήμ”.

Β Εσδ. 1,5 καὶ ἀνέστησαν ἄρχοντες τῶν πατριῶν τῶν Ἰούδα καὶ Βενιαμὶν καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται, πάντων ὧν ἐξήγειρεν ὁ Θεὸς τὸ πνεῦμα αὐτῶν τοῦ ἀναβῆναι οἰκοδομῆσαι τὸν οἶκον Κυρίου τὸν ἐν Ἱερουσαλήμ.

Β Εσδ. 1,5 Εσηκώθησαν τότε οι άρχοντες των οικογενειών της φυλής Ιούδα και της φυλής Βενιαμίν, ιερείς και Λευίται, και όλοι οι άλλοι των οποίων ο Θεός παρεκίνησε την καρδίαν, δια να μεταβούν και οικοδομήσουν τον ναόν του Κυρίου εις την Ιερουσαλήμ.

Β Εσδ. 1,6 καὶ πάντες οἱ κυκλόθεν ἐνίσχυσαν ἐν χερσὶν αὐτῶν ἐν σκεύεσιν ἀργυρίου, ἐν χρυσῷ, ἐν ἀποσκευῇ καὶ ἐν κτήνεσι καὶ ἐν ξενίοις, πάρεξ τῶν ἑκουσίων.

Β Εσδ. 1,6 Ολοι δε οι γύρω από αυτούς άνθρωποι τους ενίσχυσαν, παρέδωσαν εις τα χέρια αυτών σκεύη αργυρά, χρυσά, άλλα σκεύη, κτήνη και φιλοδωρήματα, εκτός των θεληματικών αφιερωμάτων των προς τον Θεόν.

Β Εσδ. 1,7 καὶ ὁ βασιλεὺς Κῦρος ἐξήνεγκε τὰ σκεύη οἴκου Κυρίου, ἃ ἔλαβε Ναβουχοδονόσορ ἀπὸ Ἱερουσαλὴμ καὶ ἔδωκεν αὐτὰ ἐν οἴκῳ Θεοῦ αὐτοῦ·

Β Εσδ. 1,7 Ο ίδιος δε ο βασιλεύς ο Κύρος εβγαλε τα ιερά σκεύη του ναού του Κυρίου, τα οποία ο Ναδουχοδονόσορ είχε συλήσει από την Ιερουσαλήμ και τα οποία είχεν αφιερώσει ο Ναβουχοδονόσορ στον ναόν του ιδικού του θεού.

Β Εσδ. 1,8 καὶ ἐξήνεγκεν αὐτὰ Κῦρος ὁ βασιλεὺς Περσῶν ἐπὶ χεῖρα Μιθραδάτου Γασβαρηνοῦ, καὶ ἠρίθμησεν αὐτὰ τῷ Σασαβασὰρ τῷ ἄρχοντι τοῦ Ἰούδα.

Β Εσδ. 1,8 Τα επήρεν ο Κύρος ο βασιλεύς των Περσών τα ιερά αυτά σκεύη και τα παρέδωκεν εις τα χέρια του Μιθραδάτου, του θησαυροφύλακος, ο οποίος πάλιν τα παρέδωσε κατ' αριθμόν ένα προς ένα στον Σασαβασάρ (δηλαδή τον Ζοροβάβελ), τον άρχοντα της φυλής του Ιούδα.

Β Εσδ. 1,9 καὶ οὗτος ὁ ἀριθμὸς αὐτῶν· ψυκτῆρες χρυσοῖ τριάκοντα καὶ ψυκτῆρες ἀργυροῖ χίλιοι, παρηλλαγμένα ἐννέα καὶ εἴκοσι,

Β Εσδ. 1,9 Ο αριθμός δε και το είδος των παραδοθέντων σκευών είναι· Δοχεία χρυσά τριάκοντα, δοχεία αργυρά χίλια, και άλλα εικοσιεννέα δευτέρας ποιότητος.

Β Εσδ. 1,10 κεφουρῆς χρυσοῖ τριάκοντα καὶ ἀργυροῖ διπλοῖ τετρακόσια δέκα καὶ σκεύη ἕτερα χίλια.

Β Εσδ. 1,10 Τριάκοντα χρυσά ποτήρια, τετρακόσια δέκα αργυρά δευτέρας ποιότητος, και χίλια άλλα σκεύη.

Β Εσδ. 1,11 πάντα τὰ σκεύη τῷ χρυσῷ καὶ τῷ ἀργυρῷ πεντακισχίλια καὶ τετρακόσια, τὰ πάντα ἀναβαίνοντα μετὰ Σασαβασὰρ ἀπὸ τῆς ἀποικίας ἐκ Βαβυλῶνος εἰς Ἱερουσαλήμ.

Β Εσδ. 1,11 Ολα δε τα ιερά αυτά σκεύη, χρυσά και αργυρά, ήσαν πέντε χιλιάδες τετρακόσια. Αυτά όλα τα μετέφερεν ο Σασαβασάρ (ήτοι ο Ζοροβάβελ) μαζή με τους απελευθερωθέντας εκ της Βαβυλωνείου αιχμαλωσίας εις την Ιερουσαλήμ.

Β ΕΣΔΡΑΣ 2

Β Εσδ. 2,1 Καὶ οὗτοι οἱ υἱοὶ τῆς χώρας οἱ ἀναβαίνοντες ἀπὸ τῆς αἰχμαλωσίας τῆς ἀποικίας, ἧς ἀπῴκισε Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος εἰς Βαβυλῶνα, καὶ ἐπέστρεψεν εἰς Ἱερουσαλὴμ καὶ Ἰούδα ἀνὴρ εἰς πόλιν αὐτοῦ,

Β Εσδ. 2,1 Αυτοί δε είναι οι άνδρες των Ιουδαίων, οι οποίοι ανέβησαν από την βαβυλώνιον αιχμαλωσίαν, οπού ο βασιλεύς της Βαβυλώνος ο Ναδουχοδονόσορ τους είχε μεταφέρει και οι οποίοι επέστρεψαν εις την Ιερουσαλήμ και εις την άλλην χώραν της φυλής Ιούδα ο καθένας εις την πόλιν του.

Β Εσδ. 2,2 οἳ ἦλθον μετὰ Ζοροβάβελ· Ἰησοῦς, Νεεμίας, Σαραΐας, Ῥεελίας, Μαρδοχαῖος, Βαλασάν, Μασφάρ, Βαγουαί, Ῥεούμ, Βαανά, ἀνδρῶν ἀριθμὸς λαοῦ Ἰσραήλ·

Β Εσδ. 2,2 Εκείνοι οι οποίοι επανήλθον μαζή με τον Ζοροβάβελ ήσαν οι εξής· Ο Ιησούς, ο Νεεμίας, ο Σαραΐας, ο Ρεελίας, ο Μαρδοχαίος, ο Βαλασάν, ο Μασφάρ, ο Βαγουαί, ο Ρεούμ, ο Βαανά, και άλλοι άνδρες εκ του ισραηλιτικού λαού,

Β Εσδ. 2,3 υἱοὶ Φαρὲς δισχίλιοι ἑκατὸν ἑβδομηκονταδύο·

Β Εσδ. 2,3 δηλαδή οι απόγονοι του Φαρές δυο χιλιάδες εκατόν εβδομήκοντά δύο.

Β Εσδ. 2,4 υἱοὶ Σαφατία τριακόσιοι ἑβδομηκονταπέντε·

Β Εσδ. 2,4 Οι απόγονοι του Σαφατία τριακόσιοι εβδομήκοντα δύο.

Β Εσδ. 2,5 υἱοὶ Ἄρες ἑπτακόσιοι ἑβδομηκονταπέντε·

Β Εσδ. 2,5 Οι απόγονοι του Αρές επτακόσιοι εβδομήκοντα πέντε.

Β Εσδ. 2,6 υἱοὶ Φαὰθ Μωὰβ τοῖς υἱοῖς Ἰησουὲ Ἰωὰβ δισχίλιοι ὀκτακόσιοι δεκαδύο·

Β Εσδ. 2,6 Οι απόγονοι του Φαάθ Μωάβ απόγονοι των υιών αυτού Ιησουέ και Ιωάβ, δύο χιλιάδες οκτακόσιοι δώδεκα.

Β Εσδ. 2,7 υἱοὶ Αἰλὰμ χίλιοι διακόσιοι πεντηκοντατέσσαρες·

Β Εσδ. 2,7 Οι απόγονοι του Αιλάμ χίλιοι διακόσιοι πεντήκοντα τέσσαρες.

Β Εσδ. 2,8 υἱοὶ Ζατθουὰ ἐνακόσιοι τεσσαρακονταπέντε·

Β Εσδ. 2,8 Οι απόγονοι του Ζατθουά εννεακόσιοι τεσσαράκοντα πέντε.

Β Εσδ. 2,9 υἱοὶ Ζακχοὺ ἑπτακόσιοι ἑξήκοντα·

Β Εσδ. 2,9 Οι απόγονοι του Ζακχού επτακόσιοι εξήκοντα.

Β Εσδ. 2,10 υἱοὶ Βανουὶ ἑξακόσιοι τεσσαρακονταδύο·

Β Εσδ. 2,10 Οι απόγονοι του Βανουί εξακόσιοι τεσσαράκοντα δύο.

Β Εσδ. 2,11 υἱοὶ Βαβαΐ ἑξακόσιοι εἰκοσιτρεῖς·

Β Εσδ. 2,11 Οι απόγονοι του Βαδαί εξακόσιοι είκοσι τρεις.

Β Εσδ. 2,12 υἱοὶ Ἀσγὰδ χίλιοι διακόσιοι εἰκοσιδύο·

Β Εσδ. 2,12 Οι απόγονοι του Ασγάδ χίλιοι διακόσιοι είκοσι δύο.

Β Εσδ. 2,13 υἱοὶ Ἀδωνικὰμ ἑξακόσιοι ἑξηκονταέξ·

Β Εσδ. 2,13 Οι απόγονοι του Αδωνικάμ εξακόσιοι εξήκοντα εξ.

Β Εσδ. 2,14 υἱοὶ Βαγουὲ δισχίλιοι πεντηκονταέξ·

Β Εσδ. 2,14 Οι απόγονοι του Βαγουέ δύο χιλιάδες πεντήκοντα εξ.

Β Εσδ. 2,15 υἱοὶ Ἀδδὶν τετρακόσιοι πεντηκοντατέσσαρες·

Β Εσδ. 2,15 Οι απόγονοι του Αδδίν τετρακόσιοι πεντήκοντα τέσσαρες.

Β Εσδ. 2,16 υἱοὶ Ἀτὴρ τῷ Ἐζεκίᾳ ἐνενηκονταοκτώ·

Β Εσδ. 2,16 Οι απόγονοι του Ατήρ από την οικογένειαν του Εζεκία ενενήκοντα οκτώ.

Β Εσδ. 2,17 υἱοὶ Βασσοῦ τριακόσιοι εἰκοσιτρεῖς·

Β Εσδ. 2,17 Οι απόγονοι του Βασσού τριακόσιοι είκοσι τρεις.

Β Εσδ. 2,18 υἱοὶ Ἰωρὰ ἑκατὸν δεκαδύο·

Β Εσδ. 2,18 Οι απόγονοι του Ιωρά εκατόν δώδεκα.

Β Εσδ. 2,19 υἱοὶ Ἀσοὺμ διακόσιοι εἰκοσιτρεῖς·

Β Εσδ. 2,19 Οι απόγονοι του Ασούμ διακόσιοι είκοσι τρεις.

Β Εσδ. 2,20 υἱοὶ Γαβὲρ ἐνενηκονταπέντε·

Β Εσδ. 2,20 Οι απόγονοι του Γαβέρ ενενήκοντα πέντε.

Β Εσδ. 2,21 υἱοὶ Βεθλαὲμ ἑκατὸν εἰκοσιτρεῖς·

Β Εσδ. 2,21 Οι απόγονοι του Βεθλαέμ εκατόν είκοσι τρεις.

Β Εσδ. 2,22 υἱοὶ Νετωφὰ πεντηκονταέξ·

Β Εσδ. 2,22 Οι απόγονοι του Νετωφά πεντήκοντα εξ.

Β Εσδ. 2,23 υἱοὶ Ἀναθὼθ ἑκατὸν εἰκοσιοκτώ·

Β Εσδ. 2,23 Οι απόγονοι του Αναθώθ εκατόν είκοσι οκτώ.

Β Εσδ. 2,24 υἱοὶ Ἀζμὼθ τεσσαρακοντατρεῖς·

Β Εσδ. 2,24 Οι απόγονοι του Αζμώθ τεσσαράκοντα τρεις.

Β Εσδ. 2,25 υἱοὶ Καριαθιαρὶμ Χαφιρὰ καὶ Βηρὼθ ἑπτακόσιοι τεσσαρακοντατρεῖς·

Β Εσδ. 2,25 Οι απόγονοι των κατοίκων των πόλεων Καριαθιαρίμ, Χαφιρά και Βηρώθ επτακόσιοι τεσσαράκοντα τρεις.

Β Εσδ. 2,26 υἱοὶ τῆς Ῥαμὰ καὶ Γαβαὰ ἑξακόσιοι εἰκοσιεῖς·

Β Εσδ. 2,26 Οι απόγονοι εκ των πόλεων Ραμά και Γαβαά εξακόσιοι είκοσι ένας.

Β Εσδ. 2,27 ἄνδρες Μαχμὰς ἑκατὸν εἰκοσιδύο·

Β Εσδ. 2,27 Ανδρες από την πόλιν Μαχμάς εκατόν είκοσι δύο.

Β Εσδ. 2,28 ἄνδρες Βαιθὴλ καὶ Ἀϊὰ τετρακόσιοι εἰκοσιτρεῖς·

Β Εσδ. 2,28 Ανδρες από την πόλιν Βαιθήλ και Αϊά τετρακόσιοι είκοσι τρεις.

Β Εσδ. 2,29 υἱοὶ Ναβοὺ πεντηκονταδύο·

Β Εσδ. 2,29 Οι απόγονοι του Ναβού πεντήκοντα δύο.

Β Εσδ. 2,30 υἱοὶ Μαγεβὶς ἑκατὸν πεντηκονταέξ·

Β Εσδ. 2,30 Οι απόγονοι του Μαγεβίς εκατόν πεντήκοντα εξ.

Β Εσδ. 2,31 υἱοὶ Ἠλαμὰρ χίλιοι διακόσιοι πεντηκοντατέσσαρες·

Β Εσδ. 2,31 Οι απόγονοι του Ηλαμάρ χίλιοι διακόσιοι πεντήκοντα τέσσαρες.

Β Εσδ. 2,32 υἱοὶ Ἠλὰμ τριακόσιοι εἴκοσιν·

Β Εσδ. 2,32 Οι απόγονοι του Ηλάμ τριακόσιοι είκοσι.

Β Εσδ. 2,33 υἱοὶ Λοδαδὶ καὶ Ὠνὼ ἑπτακόσιοι εἰκοσιπέντε·

Β Εσδ. 2,33 Οι απόγονοι του Λοδαδί και Ωνώ επτακόσιοι είκοσι πέντε.

Β Εσδ. 2,34 υἱοὶ Ἱεριχὼ τριακόσιοι τεσσαρακονταπέντε·

Β Εσδ. 2,34 Οι εκ των κατοίκων της Ιεριχώ τριακόσιοι τεσσαράκοντα πέντε.

Β Εσδ. 2,35 υἱοὶ Σεναὰ τρισχίλιοι ἑξακόσιοι τριάκοντα·

Β Εσδ. 2,35 Οι απόγονοι του Σεναά τρεις χιλιάδες εξακόσιοι τριάκοντα.

Β Εσδ. 2,36 καὶ οἱ ἱερεῖς υἱοὶ Ἰεδουὰ τῷ οἴκῳ Ἰησοῖ ἐνακόσιοι ἑβδομηκοντατρεῖς·

Β Εσδ. 2,36 Από δε τους ιερείς ήσαν οι εξής· Οι απόγονοι του Ιεδουά από την οικογένειαν του Ιησού εννεακόσιοι εβδομήκοντα τρεις.

Β Εσδ. 2,37 υἱοὶ Ἐμμὴρ χίλιοι πεντηκονταδύο·

Β Εσδ. 2,37 Οι απόγονοι του Εμμήρ χίλιοι πεντήκοντα δύο.

Β Εσδ. 2,38 υἱοὶ Φασσοὺρ χίλιοι διακόσιοι τεσσαρακονταεπτά·

Β Εσδ. 2,38 Οι απόγονοι του Φασσούρ χίλιοι διακόσιοι τεσσαράκοντα επτά.

Β Εσδ. 2,39 υἱοὶ Ἠρὲμ χίλιοι ἑπτά·

Β Εσδ. 2,39 Οι απόγονοι του Ηρέμ χίλιοι επτά.

Β Εσδ. 2,40 καὶ οἱ Λευῖται υἱοὶ Ἰησοῦ καὶ Καδμιὴλ τοῖς υἱοῖς Ὠδουΐα ἑβδομηκοντατέσσαρες·

Β Εσδ. 2,40 Από δε το Λευίτας ήσαν οι κατωτέρω· Οι απόγονοι του Ιησού και του Καδμιήλ και εκ των απογόνων Ωδουΐα εβδομήκοντα τέσσαρες

Β Εσδ. 2,41 οἱ ᾄδοντες υἱοὶ Ἀνασὰφ ἑκατὸν εἰκοσιοκτώ·

Β Εσδ. 2,41 Από τους ψάλτας ήσαν, οι απόγονοι Ασάφ εκατόν είκοσι οκτώ.

Β Εσδ. 2,42 υἱοὶ τῶν πυλωρῶν υἱοὶ Σελλούμ, υἱοὶ Ἀτήρ, υἱοὶ Τελμών, υἱοὶ Ἀκούβ, υἱοὶ Ἀτιτά, υἱοὶ Σωβαΐ, οἱ πάντες ἑκατὸν τριακονταεννέα·

Β Εσδ. 2,42 Από τους θυρωρούς ήσαν, οι απόγονοι του Σελλούμ, οι απόγονοι του Ατήρ, οι απόγονοι των Τελμών, οι απόγονοι του Ακούβ, οι απόγονοι του Ατιτά, οι απόγονοι του Σωβαΐ, όλοι αυτοί ήσαν εκατόν τριάκοντα εννέα.

Β Εσδ. 2,43 οἱ Ναθινίμ, υἱοὶ Σουθία, υἱοὶ Ἀσουφά, υἱοὶ Ταβαώθ,

Β Εσδ. 2,43 Οι Ναθινίμ, δηλαδή οι υπηρέται του ναού οι νεωκόροι, ήσαν· Οι απόγονοι του Σουθία, οι απόγονοι του Ασουφά, οι απόγονοι του Ταβαώθ,

Β Εσδ. 2,44 υἱοὶ Κάδης, υἱοὶ Σιαά, υἱοὶ Φαδών,

Β Εσδ. 2,44 Οι απόγονοι του Καδης, οι απόγονοι του Σιαα, οι απόγονοί του Φαδών,

Β Εσδ. 2,45 υἱοὶ Λαβανώ, υἱοὶ Ἀγαβά, υἱοὶ Ἀκούβ,

Β Εσδ. 2,45 Οι απόγονοι του Λαβανώ, οι απόγονοι του Αγαβά, οι απόγονοι του Ακούβ.

Β Εσδ. 2,46 υἱοὶ Ἀγάβ, υἱοὶ Σελαμί, υἱοὶ Ἀνάν,

Β Εσδ. 2,46 Οι απόγονοι του Αγάβ, οι απόγονοι του Σελαμί, οι απόγονοι του Ανάν.

Β Εσδ. 2,47 υἱοὶ Γεδδήλ, υἱοὶ Γαάρ, υἱοὶ Ῥαϊά,

Β Εσδ. 2,47 Οι απόγονοι του Γεδδήλ, οι απόγονοι του Γαάρ, οι απόγονοι τω Ραϊά,

Β Εσδ. 2,48 υἱοὶ Ῥασών, υἱοὶ Νεκωδά, υἱοὶ Γαζέμ,

Β Εσδ. 2,48 οι απόγονοι του Ρασών, οι απόγονοι του Νεκωδά, οι απόγονοι του Γαζέμ,

Β Εσδ. 2,49 υἱοὶ Ἀζώ, υἱοὶ Φασή, υἱοὶ Βασί,

Β Εσδ. 2,49 Οι απόγονοι του Αζώ, οι απόγονοι του Φασή, οι απόγονοι του Βασί,

Β Εσδ. 2,50 υἱοὶ Ἀσενά, υἱοὶ Μοουνίμ, υἱοὶ Νεφουσίμ,

Β Εσδ. 2,50 Οι απόγονοι του Ασενά, οι απόγονοι του Μοουνίμ, οι απόγονοι του Νεφουσίμ,

Β Εσδ. 2,51 υἱοὶ Βακβούκ, υἱοὶ Ἀκουφά, υἱοὶ Ἀρούρ,

Β Εσδ. 2,51 οι απόγονοι του Βακβούκ, οι απόγονοι του Ακουφά, οι απόγονοι του Αρούρ

Β Εσδ. 2,52 υἱοὶ Βασαλώθ, υἱοὶ Μαουδά, υἱοὶ Ἀρσά,

Β Εσδ. 2,52 οι απόγονοι του Βασαλώθ, οι απόγονοι του Μαουδά, οι απόγονοι του Αρσά,

Β Εσδ. 2,53 υἱοὶ Βαρκός, υἱοὶ Σισάρα, υἱοὶ Θεμά,

Β Εσδ. 2,53 οι απόγονοι του Βαρκός, οι απόγονοι του Σισάρα, οι απόγονοι του Θεμά,

Β Εσδ. 2,54 υἱοὶ Νασθιέ, υἱοὶ Ἀτουφά,

Β Εσδ. 2,54 οι απόγονοι του Νασθιέ και οι απόγονοι του Ατουφά.

Β Εσδ. 2,55 υἱοὶ δούλων Σαλωμών, υἱοὶ Σωταΐ, υἱοὶ Σεφηρά, υἱοὶ Φαδουρά,

Β Εσδ. 2,55 Απόγονοι δε των δούλων του Σολομώντος ήσαν οι απόγονοι του Σωταΐ, οι απόγονοι του Σεφηρά, απόγονοι του Φαδουρά,

Β Εσδ. 2,56 υἱοὶ Ἰεηλά, υἱοὶ Δαρκών, υἱοὶ Γεδήλ,

Β Εσδ. 2,56 οι απόγονοι του Ιεηλά, οι απόγονοι του Δαρκών, απόγονοι του Γεδήλ,

Β Εσδ. 2,57 υἱοὶ Σαφατία, υἱοὶ Ἀτίλ, υἱοὶ Φαχεράθ, υἱοὶ Ἀσεβωείμ, υἱοὶ Ἡμεΐ·

Β Εσδ. 2,57 οι απόγονοι του Σαφατία, οι απόγονοι του Ατίλ, οι απόγονοι του Φαχεράθ, οι απόγονοι του, Ασεβωείμ, οι απόγονοι του Ημεΐ.

Β Εσδ. 2,58 πάντες οἱ Ναθανὶμ καὶ υἱοὶ Ἀβδησελμὰ τριακόσιοι ἐνενηκονταδύο.

Β Εσδ. 2,58 Ολοι δε αυτοί οι υπηρέται του Ναού, νεωκόροι, και οι υιοί των δούλων του Σολομώντος ήσαν εν όλω τριακόσιοι ενενήκοντα δύο.

Β Εσδ. 2,59 καὶ οὗτοι οἱ ἀναβάντες ἀπὸ Θελμελέχ, Θελαρησά, Χερούβ, Ἡδάν, Ἐμμήρ καὶ οὐκ ἐδυνάσθησαν τοῦ ἀναγγεῖλαι οἶκον πατριᾶς αὐτῶν καὶ σπέρμα αὐτῶν εἰ ἐξ Ἱσραήλ εἰσιν·

Β Εσδ. 2,59 Οι άλλοι, οι οποίοι επανήλθαν εις τα Ιεροσόλυμα από Θελμαλέχ, Θελαρητά, Χερούδ, Ηδάν και Εμήρ και οι οποίοι δεν ημπόρεσαν να αποδείξουν εις ποίαν οικογένειαν ανήκουν εις ποίαν φυλήν και επομένως εάν κατήγοντο από τους Ισραηλίτας, ήσαν·

Β Εσδ. 2,60 υἱοὶ Δαλαΐα, υἱοὶ Βουά, υἱοὶ Τωβίου, υἱοὶ Νεκωδά, ἑξακόσιοι πεντηκονταδύο·

Β Εσδ. 2,60 Οι απόγονοι Δαλαΐα, οι απόγονοι του Βουα, οι απόγονοι του Τωβίου, οι απόγονοι του Νεκωδά, εν όλω εξακόσιοι πεντήκοντα δύο.

Β Εσδ. 2,61 καὶ ἀπὸ τῶν υἱῶν τῶν ἱερέων υἱοὶ Λαβεία, υἱοὶ Ἀκκούς, υἱοὶ Βερζελλαΐ, ὃς ἔλαβεν ἀπὸ τῶν θυγατέρων Βερζελλαΐ τοῦ Γαλααδίτου γυναῖκα, καὶ ἐκλήθη ἐπὶ τῷ ὀνόματι αὐτῶν·

Β Εσδ. 2,61 Από δε τους απόγονους των ιερέων ήσαν οι απόγονοι του Λαβεία, οι απόγονοι του Ακκούς και οι απόγονοι του Βερζελλαΐ. Αυτός είχε λάβει ως συζυγόν του μίαν από τας θυγατέρας τη Βερζελλαΐ, του καταγομένου από την Γαλαάδ, έλαβε δε και το όνομα του πατρός των γυναικών τούτων ονομασθείς και αυτός Βερζελλαΐ.

Β Εσδ. 2,62 οὗτοι, ἐζήτησαν γραφὴν αὐτῶν οἱ μεθωεσίμ, καὶ οὐχ εὑρέθησαν, καὶ ἠγχιστεύθησαν ἀπὸ τῆς ἱερατείας·

Β Εσδ. 2,62 Αυτοί ηρεύνησαν και ανεζήτησαν μέσα στους γραπτούς καταλόγους να ανεύρουν τους τίτλους της καταγωγής των, αλλά δεν ημπόρεσαν. Δι' αυτόν δε τον λόγον και απεκλείσθησαν από την ιερωσύνην.

Β Εσδ. 2,63 καὶ εἶπεν Ἀθερσασθὰ αὐτοῖς τοῦ μὴ φαγεῖν ἀπὸ τοῦ ἁγίου τῶν ἁγίων ἕως ἀναστῇ ἱερεὺς τοῖς φωτίζουσι καὶ τοῖς τελείοις.

Β Εσδ. 2,63 Ο δε αρχηγός των Ισραηλιτών (Ζοροβάβελ) απηγόρευσεν εις αυτούς, να τρώγουν από τας ηγιασμένας τροφάς του ναού, μέχρις ότου παρουσιασθή αρχιερεύς φέρων την Δηλωσιν και την Αλήθειαν, δια να αποφανθή περί αυτών.

Β Εσδ. 2,64 πᾶσα δὲ ἡ ἐκκλησία ὁμοῦ ὡσεὶ τέσσαρες μυριάδες δισχίλιοι τριακόσιοι ἑξήκοντα,

Β Εσδ. 2,64 Ολόκληρος δε η συγκέντρωσις αυτή των Ιουδαίων ανήλθεν εις τεσσαράκοντα δύο χιλιάδας τριακοσίους εξήκοντα,

Β Εσδ. 2,65 χωρὶς δούλων αὐτῶν καὶ παιδισκῶν αὐτῶν, οὗτοι ἑπτακισχίλιοι τριακόσιοι τριακοντεπτά· καὶ οὗτοι ᾄδοντες καὶ ᾄδουσαι διακόσιοι·

Β Εσδ. 2,65 χωρίς τους δούλους και τας δούλας, οι οποίοι ανήρχοντο εις επτά χιλιάδας τριακοσίους τριάκοντα επτά. Οι δε ψάλται και αι ψάλτριαι ανήρχοντο εις διακοσίους.

Β Εσδ. 2,66 ἵπποι αὐτῶν ἑπτακόσιοι τριακονταέξ, ἡμίονοι αὐτῶν διακόσιοι τεσσαρακονταπέντε,

Β Εσδ. 2,66 Οι ίπποι αυτών ήσαν επτακόσιοι τριάκοντα εξ, οι δε ημίονοι των διακόσιοι τεσσαράκοντα πέντε.

Β Εσδ. 2,67 κάμηλοι αὐτῶν τετρακόσιοι τριακονταπέντε, ὄνοι αὐτῶν ἑξακισχίλιοι ἑπτακόσιοι εἴκοσι.

Β Εσδ. 2,67 Αι κάμηλοί των ήσαν τετρακόσιοι τριάκοντα πέντε, οι όνοι των εξ χιλιάδες επτακόσιοι είκοσι.

Β Εσδ. 2,68 καὶ ἀπὸ ἀρχόντων πατριῶν ἐν τῷ εἰσελθεῖν αὐτοὺς εἰς οἶκον Κυρίου τὸν ἐν Ἱερουσαλὴμ ἡκουσιάσαντο εἰς οἶκον τοῦ Θεοῦ τοῦ στῆσαι αὐτὸν ἐπὶ τὴν ἑτοιμασίαν αὐτοῦ·

Β Εσδ. 2,68 Πολλοί από τους αρχηγούς των οικογενειών, όταν εισήλθον στον εν Ιερουσαλήμ τόπον του ναού του Κυρίου, έδωκαν αυτοπροαιρέτως προς τον ναόν του Θεού προσφοράς, δια να ανοικοδομηθή και ετοιμασθή αυτός.

Β Εσδ. 2,69 ὡς ἡ δύναμις αὐτῶν, ἔδωκαν εἰς θησαυρὸν τοῦ ἔργου χρυσίον καθαρόν, μναῖ ἓξ μυριάδες καὶ χίλιαι, καὶ ἀργυρίου μνᾶς πεντακισχιλίας, καὶ κόθωνοι τῶν ἱερέων ἑκατόν.

Β Εσδ. 2,69 Εδωσαν αυτοί κατά την δύναμίν των στο θησαυροφυλάκιον του έργου χρυσόν καθαρόν εξήκοντα μίαν χιλιάδας μνας και πέντε χιλιάδας αργυράς μνας και εκατόν ιερατικά άμφια

Β Εσδ. 2,70 καὶ ἐκάθισαν οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ οἱ ἀπὸ τοῦ λαοῦ καὶ οἱ ᾄδοντες καὶ οἱ πυλωροὶ καὶ οἱ Ναθινὶμ ἐν πόλεσιν αὐτῶν καὶ πᾶς Ἰσραὴλ ἐν πόλεσιν αὐτῶν.

Β Εσδ. 2,70 Ετσι δε εγκατεστάθησαν οι ιερείς, οι Λευίται, οι άνθρωποι του λαού, οι ψάλται, οι θυρωροί, οι νεωκόροι του ναού εις τας πόλεις αυτών και γενικώς όλος ο ισραηλιτικός λαός ο καθένας εις την ιδικήν του πόλιν.

Β ΕΣΔΡΑΣ 3

Β Εσδ. 3,1 Καὶ ἔφθασεν ὁ μὴν ὁ ἕβδομος -καὶ οἱ υἱοὶ Ἰσραὴλ ἐν πόλεσιν αὐτῶν- καὶ συνήχθη ὁ λαὸς ὡς ἀνὴρ εἷς εἰς Ἱερουσαλήμ.

Β Εσδ. 3,1 Εφθασεν ο έβοδμος μην, όταν πλέον οι Ισραηλίται όλοι είχον εγκατασταθή εις τας πόλεις των, και συνήχθη όλος ο λαός, ωσάν ένας άνθρωπος, εις την Ιερουσαλήμ.

Β Εσδ. 3,2 καὶ ἀνέστη Ἰησοῦς ὁ τοῦ Ἰωσεδὲκ καὶ οἱ ἀδελφοὶ αὐτοῦ ἱερεῖς καὶ Ζοροβάβελ ὁ τοῦ Σαλαθιὴλ καὶ οἱ ἀδελφοὶ αὐτοῦ καὶ ᾠκοδόμησαν τὸ θυσιαστήριον Θεοῦ Ἰσραὴλ τοῦ ἀνενέγκαι ἐπ᾿ αὐτὸ ὁλοκαυτώσεις κατὰ τὰ γεγραμμένα ἐν νόμῳ Μωυσῆ ἀνθρώπου τοῦ Θεοῦ.

Β Εσδ. 3,2 Εκεί εσηκώθη ο Ιησούς, ο υιός του Ιωσεδέκ, οι αδελφοί αυτού ιερείς και ο Ζοροβάβελ υιός του Σαλαθιήλ μαζή με τους αδελφούς του και ανοικοδόμησαν το θυσιαστήριον των ολοκαυτωμάτων του Θεού του Ισραήλ, δια να προσφέρουν εις αυτό ολοκαυτώματα, σύμφωνα με τον νόμον του Μωϋσέως, του ανθρώπου του Θεού.

Β Εσδ. 3,3 καὶ ἡτοίμασαν τὸ θυσιαστήριον ἐπὶ τὴν ἑτοιμασίαν αὐτοῦ, ὅτι ἐν καταπλήξει ἐπ᾿ αὐτοὺς ἀπὸ τῶν λαῶν τῶν γαιῶν, καὶ ἀνέβη ἐπ᾿ αὐτὸ ὁλοκαύτωσις τῷ Κυρίῳ τὸ πρωΐ καὶ εἰς ἑσπέραν.

Β Εσδ. 3,3 Ητοίμασαν το θυσιαστήριον τούτο όπως έπρεπε εις την πρώτην του θέσιν, διότι είχαν καταληφθή από μεγάλην ανησυχίαν εξ αιτίας των γειτονικών λαών. Εκεί δε προσέφερον τα ολοκαυτώματα προς τον Κυριον κάθε πρωΐαν και κάθε εσπέραν.

Β Εσδ. 3,4 καὶ ἐποίησαν τὴν ἑορτὴν τῶν σκηνῶν κατὰ τὸ γεγραμμένον καὶ ὁλοκαυτώσεις ἡμέραν ἐν ἡμέρᾳ ἐν ἀριθμῷ ὡς ἡ κρίσις, λόγον ἡμέρας ἐν ἡμέρᾳ αὐτοῦ,

Β Εσδ. 3,4 Εώρτασαν την εορτήν της Σκηνοπηγίας, όπως είναι γραμμένον στον Νομον, και προσέφεραν ολοκαυτώματα κάθε ημέραν εις αριθμόν, που ώριζεν ο Νομος δια την κάθε ημέραν.

Β Εσδ. 3,5 καὶ μετὰ τοῦτο ὁλοκαυτώσεις ἐνδελεχισμοῦ καὶ εἰς τὰς νουμηνίας καὶ εἰς πάσας ἑορτὰς τῷ Κυρίῳ τὰς ἡγιασμένας καὶ παντὶ ἑκουσιαζομένῳ ἑκούσιον τῷ Κυρίῳ.

Β Εσδ. 3,5 Επειτα από αυτό προσέφεραν στο θυσιαστήριον τούτο τα καθημερινά ολοκαυτώματα, τα ολοκαυτώματα δια την πρώτην ημέραν εκάστου μηνός και δι' όλας τας άλλας εορτάς τας καθιερωμένας δια τον Κυριον, όπως επίσης και τας προσφοράς, τας οποίας κάθε Ισραηλίτης αυτοπροαιρέτως προσέφερεν.

Β Εσδ. 3,6 ἐν ἡμέρᾳ μιᾷ τοῦ μηνὸς τοῦ ἑβδόμου ἤρξαντο ἀναφέρειν ὁλοκαυτώσεις τῷ Κυρίῳ καὶ ὁ οἶκος τοῦ Κυρίου οὐκ ἐθεμελιώθη.

Β Εσδ. 3,6 Από την πρώτην ημέραν του εβδόμου μηνός ήρχισαν οι Ισραηλίται να προσφέρουν τακτικά επάνω στο θυσιαστήριον των ολοκαυτωμάτων ολοκαυτώματα προς τον Κυριον. Αλλά ο ναός του Κυρίου δεν είχεν ακόμη θεμελιωθή.

Β Εσδ. 3,7 καὶ ἔδωκαν ἀργύριον τοῖς λατόμοις καὶ τοῖς τέκτοσι καὶ βρώματα καὶ ποτὰ καὶ ἔλαιον τοῖς Σιδωνίοις καὶ τοῖς Τυρίοις ἐνέγκαι ξύλα κέδρινα ἀπὸ τοῦ Λιβάνου πρὸς θάλασσαν Ἰόππης κατ᾿ ἐπιχώρησιν Κύρου βασιλέως Περσῶν ἐπ᾿ αὐτούς.

Β Εσδ. 3,7 Εδωκαν τότε χρήματα στους λατόμους και στους ξυλουργούς. Εδωσαν επίσης τρόφιμα, ποτά και λάδι στους κατοίκους Σιδώνος και Τυρου, δια να προμηθεύσουν εις αυτούς ξύλα κέδρινα από το όρος Λιβανον και να τα παραδώσουν στον λιμένα της Ιόππης, σύμφωνα με την εντολήν, την οποίαν είχον λάβει από τον Κύρον, τον βασιλέα των Περσών.

Β Εσδ. 3,8 καὶ ἐν τῷ ἔτει τῷ δευτέρῳ τοῦ ἐλθεῖν αὐτοὺς εἰς οἶκον τοῦ Θεοῦ ἐν Ἱερουσαλήμ, ἐν μηνὶ τῷ δευτέρῳ, ἤρξατο Ζοροβάβελ ὁ τοῦ Σαλαθιὴλ καὶ Ἰησοῦς ὁ τοῦ Ἰωσεδὲκ καὶ οἱ κατάλοιποι τῶν ἀδελφῶν αὐτῶν οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ πάντες οἱ ἐρχόμενοι ἀπὸ τῆς αἰχμαλωσίας εἰς Ἱερουσαλὴμ καὶ ἔστησαν τοὺς Λευίτας ἀπὸ εἰκοσαετοῦς καὶ ἐπάνω ἐπὶ τοὺς ποιοῦντας τὰ ἔργα ἐν οἴκῳ Κυρίου.

Β Εσδ. 3,8 Κατά τον δεύτερον μήνα του δευτέρου έτους της ελεύσεώς των στον ναόν του Κυρίου της Ιερουσαλήμ ήρχισαν ο Ζοροβάβελ, ο υιός του Σαλαθιήλ, και ο Ιησούς ο υιός του Ιωσεδέκ, μαζή με τους άλλους αδελφούς των, οι ιερείς και οι Λευίται και όλοι όσοι είχον επανέλθει από την αιχμαλωσίαν εις την Ιερουσαλήμ ήρχισαν το έργον των και ώρισαν τους Λευίτας από είκοσι ετών και άνω ως επιστάτας εις εκείνους, οι οποίοι θα ανοικοδομούσαν τον ναόν του Κυρίου.

Β Εσδ. 3,9 καὶ ἔστη Ἰησοῦς καὶ οἱ υἱοὶ αὐτοῦ καὶ οἱ ἀδελφοὶ αὐτοῦ, Καδμιὴλ καὶ οἱ υἱοὶ αὐτοῦ υἱοὶ Ἰούδα, ἐπὶ τοὺς ποιοῦντας τὰ ἔργα ἐν οἴκῳ τοῦ Θεοῦ, υἱοὶ Ἠναδάδ, υἱοὶ αὐτῶν καὶ οἱ ἀδελφοὶ αὐτῶν οἱ Λευῖται.

Β Εσδ. 3,9 Ο Ιησούς, τα παιδιά του, όπως επίσης και οι αδελφοί του, ο Καδμιήλ με τους υιούς του, οι απόγονοι του Ιούδα, ανέλαβαν το καθήκον της εποπτείας των εις εκείνους, οι οποίοι θα ησχολούντο με την ανοικοδόμησιν του ναού του Κυρίου. Επίσης το αυτό έργον ανέλαβον οι απόγονοι του Ηναδάδ, με τους υιούς των και τους αδελφούς των. Ολοι δε αυτοί ήσαν Λευίται.

Β Εσδ. 3,10 καὶ ἐθεμελίωσαν τοῦ οἰκοδομῆσαι τὸν οἶκον Κυρίου, καὶ ἔστησαν οἱ ἱερεῖς ἐστολισμένοι ἐν σάλπιγξι καὶ οἱ Λευῖται υἱοὶ Ἀσὰφ ἐν κυμβάλοις τοῦ αἰνεῖν τὸν Κύριον ἐπὶ χεῖρας Δαυὶδ βασιλέως Ἰσραήλ.

Β Εσδ. 3,10 Τοτε έθεσαν τα θεμέλια της ανοικοδομήσεως του οίκου του Κυρίου, καθ' ον χρόνον οι ιερείς στολισμένοι έστεκαν με τας σάλπιγγας εις τα χέρια των και οι Λευίται, οι απόγονοι του Ασάφ, με τα κύβδαλά των, δια να υμνούν τον Κυριον σύμφωνα με τας οδηγίας του Δαυίδ, βασιλέως του Ισραήλ.

Β Εσδ. 3,11 καὶ ἀπεκρίθησαν ἐν αἴνῳ καὶ ἀνθομολογήσει τῷ Κυρίῳ, ὅτι ἀγαθόν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ ἐπὶ Ἰσραήλ. καὶ πᾶς ὁ λαὸς ἐσήμαινε φωνῇ μεγάλῃ αἰνεῖν τῷ Κυρίῳ ἐπὶ τῇ θεμελιώσει τοῦ οἴκου Κυρίου.

Β Εσδ. 3,11 Ηρσισαν λοιπόν να υμνούν και δοξολογούν τον Κυριον επαναλαμβάνοντες την επωδόν· “ότι αγαθόν, ότι στον αιώνα το έλεος αυτού επί τον Ισραήλ”. Ολόκληρος δε λαός ύψωσε φωνήν μεγάλην δοξολογών τον Κυριον δια την θεμελίωσιν του ναού του Κυρίου.

Β Εσδ. 3,12 καὶ πολλοὶ ἀπὸ τῶν ἱερέων καὶ τῶν Λευιτῶν καὶ ἄρχοντες τῶν πατριῶν οἱ πρεσβύτεροι, οἳ εἴδοσαν τὸν οἶκον τὸν πρῶτον ἐν θεμελιώσει αὐτοῦ, καὶ τοῦτον τὸν οἶκον ἐν ὀφθαλμοῖς αὐτῶν, ἔκλαιον φωνῇ μεγάλῃ· καὶ ὁ ὄχλος ἐν σημασίᾳ μετ᾿ εὐφροσύνης τοῦ ὑψῶσαι ᾠδήν·

Β Εσδ. 3,12 Αλλά πολλοί από τους ιερείς και τους Λευίτας και τους αρχγούς των οικογενειών, οι οποίοι ήσαν μεγάλοι κατά την ηλικίαν και είχον ίδει τον πρώτον ναόν εις όλην αυτού την μεγαλοπρέπειαν, έβλεπον δε τούτον τον μικρόν ναόν σήμερον, έκλαιον με μεγάλην φωνήν. Ο άλλος όμως λαός, που απετελείτο από νεωτέρους, οι οποίοι δεν είχον ίδει τον προηγούμενον ναόν, εφώναζον με μεγάλην φωνήν και έψαλλον ύμνους δοξολογίας προς τον Κυριον.

Β Εσδ. 3,13 καὶ οὐκ ἦν ὁ λαὸς ἐπιγινώσκων φωνὴν σημασίας τῆς εὐφροσύνης ἀπὸ τῆς φωνῆς τοῦ κλαυθμοῦ τοῦ λαοῦ, ὅτι ὁ λαὸς ἐκραύγασε φωνῇ μεγάλῃ, καὶ ἡ φωνὴ ἠκούετο ἕως ἀπὸ μακρόθεν.

Β Εσδ. 3,13 Δεν ήτο δυνατόν να ξεχωρίση κανείς την φωνήν της χαράς των νεωτέρων από την φωνή του κλαυθμού των πρεσβυτέρων του λαού διότι ο λαός αυτός έκραζε πολύ δυνατά και ο ήχος του ηκούετο από μακράν.

Β ΕΣΔΡΑΣ 4

Β Εσδ. 4,1 Καὶ ἤκουσαν οἱ θλίβοντες Ἰούδα καὶ Βενιαμίν, ὅτι υἱοὶ τῆς ἀποικίας οἰκοδομοῦσιν οἶκον τῷ Κυρίῳ Θεῷ Ἰσραήλ,

Β Εσδ. 4,1 Οι εχθροί της φυλής του Ιούδα και της φυλής του Βενιαμίν επληροφορήθησαν ότι οι Ιουδαίοι, που είχον επανέλθει από την αιχμαλωσίαν, ανοικοδομούσαν τον ναόν του Κυρίου του Θεού του ισραηλιτικού λαού.

Β Εσδ. 4,2 καὶ ἤγγισαν πρὸς Ζοροβάβελ καὶ πρὸς τοὺς ἄρχοντας τῶν πατριῶν καὶ εἶπον αὐτοῖς· οἰκοδομήσομεν μεθ᾿ ὑμῶν, ὅτι ὡς ὑμεῖς ἐκζητοῦμεν τῷ Θεῷ ἡμῶν. καὶ αὐτῷ ἡμεῖς θυσιάζομεν ἀπὸ ἡμερῶν Ἀσαραδδὼν βασιλέως Ἀσσοὺρ τοῦ ἐνέγκαντος ἡμᾶς ὧδε.

Β Εσδ. 4,2 Ηλθαν, λοιπόν, προς τον Ζοροβάβελ και προς τους αρχηγούς των οικογενειών και είπαν προς αυτούς· “θα ανοικοδομήσωμεν και ημείς μαζη με σας, διότι και ημείς λατρεύομεν τον Θεόν μας, όπως και σεις, και εις αυτόν προσφέρομεν θυσίας από της εποχής του Ασραδδών, βασιλέως των Ασσυρίων, ο οποίος μας έφερεν εδώ”.

Β Εσδ. 4,3 καὶ εἶπε πρὸς αὐτοὺς Ζοροβάβελ καὶ Ἰησοῦς καὶ οἱ κατάλοιποι τῶν ἀρχόντων τῶν πατριῶν τοῦ Ἰσραήλ· οὐχ ἡμῖν καὶ ὑμῖν τοῦ οἰκοδομῆσαι οἶκον τῷ Θεῷ ἡμῶν, ὅτι ἡμεῖς αὐτοὶ ἐπὶ τὸ αὐτὸ οἰκοδομήσομεν τῷ Κυρίῳ Θεῷ ἡμῶν, ὡς ἐνετείλατο ἡμῖν Κῦρος ὁ βασιλεὺς Περσῶν.

Β Εσδ. 4,3 Ο Ζοροβάβελ, ο Ιησούς και οι άλλοι αρχηγοί των πατριών του ισραηλιτικού λαού, απήντησε προς αυτούς· “δεν είναι πρέπον και νοητόν να ανοικοδομήσωμεν ημείς μαζή με σας τον ναόν του Θεού μας, αλλά ημείς μόνοι θα ανοικοδομήσωμεν αυτόν προς τον Κυριον τον Θεόν μας, όπως άλλωστε μας διέταξε Κύρος ο βασιλεύς των Περσώνό

Β Εσδ. 4,4 καὶ ἦν ὁ λαὸς τῆς γῆς ἐκλύων τὰς χεῖρας τοῦ λαοῦ Ἰούδα καὶ ἐνεπόδιζον αὐτοὺς οἰκοδομεῖν

Β Εσδ. 4,4 Τοτε ο λαός εκείνης της χώρας παρενέβαλε διάφορα προσκόμματα εις την εργασίαν του ιουδαϊκού λαού και ημπόδιζεν αυτόν στο έργον της ανοικοδομήσεως.

Β Εσδ. 4,5 καὶ μισθούμενοι ἐπ᾿ αὐτοὺς βουλευόμενοι τοῦ διασκεδάσαι βουλὴν αὐτῶν πάσας τὰς ἡμέρας Κύρου βασιλέως Περσῶν καὶ ἕως βασιλείας Δαρείου βασιλέως Περσῶν.

Β Εσδ. 4,5 Επλήρωναν δε ιδικούς των ανθρώπους ως δολιοφθορείς, δια να ματαιώσουν την απόφασιν των Ιουδαίων προς ανοικοδόμησιν του ναού. Ετσι δε εφέρθησαν καθ' όλον το διάστημα της βασιλείας Κυρου, του βασιλέως των Περσών, μέχρι της βασιλείας του Δαρείου βασιλέως των Περσών.

Β Εσδ. 4,6 Καὶ ἐν βασιλείᾳ Ἀσσουήρου, ἐν ἀρχῆ βασιλείας αὐτοῦ, ἔγραψαν ἐπιστολὴν ἐπὶ οἰκοῦντας Ἰούδα καὶ Ἱερουσαλήμ.

Β Εσδ. 4,6 Οταν δε έγινε βασιλεύς ο Ξέρξης, αμέσως μόλις ανέλαβε την βασιλείαν του, έγραψαν αυτοί προς τον βασιλέα επιστολήν με κατηγορίας εναντίον των Ισραηλιτών, που κατοικούσαν την περιοχήν Ιούδα και την πόλιν Ιερουσαλήμ.

Β Εσδ. 4,7 καὶ ἐν ἡμέραις Ἀρθασασθὰ ἔγραψεν ἐν εἰρήνῃ Μιθραδάτῃ Ταβεὴλ καὶ τοῖς λοιποῖς συνδούλοις. πρὸς Ἀρθασασθὰ βασιλέα Περσῶν ἔγραψεν ὁ φορολόγος γραφὴν Συριστὶ καὶ ἡρμηνευμένην.

Β Εσδ. 4,7 Κατά την περίοδον της βασιλείας του ο Αρταξέρξης έγραψεν επιστολήν προς τον Μιθραδάτην, τον Ταβεήλ, και τους άλλους συντρόφους των, με πνεύμα ειρήνης και καλωσύνης. Προς τον βασιλέα απήντησεν ο γραμματεύς αυτών δι' επιστολής γραμμένης εις την αραμαϊκήν γλώσσαν μεταφρασμένης εις την περσικήν.

Β Εσδ. 4,8 Ῥαοὺμ βααλτὰμ καὶ Σαμψὰ ὁ γραμματεὺς ἔγραψαν ἐπιστολὴν μίαν κατὰ Ἱερουσαλὴμ τῷ Ἀρθασασθὰ βασιλεῖ.

Β Εσδ. 4,8 Τοτε ο διοικητής Ραούμ και ο γραμματεύς Σαμψά έγραψαν προς τον Αρταξέρξην τον βασιλέα μίαν επιστολήν εναντίον της Ιερουσαλήμ.

Β Εσδ. 4,9 τάδε ἔκρινε Ῥαοὺμ βααλτὰμ καὶ Σαμψὰ ὁ γραμματεὺς καὶ οἱ κατάλοιποι σύνδουλοι ἡμῶν, Δειναῖοι, Ἀφαρσαθαχαῖοι, Ταρφαλαῖοι, Ἀφασραῖοι, Ἀρχυαῖοι, Βαβυλώνιοι, Σουσαναχαῖοι, Δαυαῖοι

Β Εσδ. 4,9 Αυτά έκριναν να θέσουν υπ' όψιν του βασιλέως ο Ραούμ ο διοικητής και ο Σαμψά ο γραμματεύς και οι άλλοι σύντροφοί μας, όπως επίσης και οι Δειναίοι και οι Αφαρσαθαχαίοι, οι Ταρφαλαίοι, οι Αφαρσαίοι, οι Αρχυαίοι, οι Βαβυλώνιοι, οι Σουσαναχαίοι, οι Δαυαίοι,

Β Εσδ. 4,10 καὶ οἱ κατάλοιποι ἐθνῶν, ὧν ἀπώκισεν Ἀσσεναφὰρ ὁ μέγας καὶ ὁ τίμιος καὶ μετῴκισεν αὐτοὺς ἐν πόλεσι τῆς Σομόρων καὶ τὸ κατάλοιπον πέραν τοῦ ποταμοῦ·

Β Εσδ. 4,10 και οι υπόλοιποι εθνικοί λαοί, τους οποίους ο μεγάλος και ένδοξος Ασσεναφάρ μετέφερε και εγκατέστησεν εις τας πόλεις της Σαμαρείας και εις την πέραν του Ευφράτου ποταμού περιοχήν.

Β Εσδ. 4,11 αὕτη ἡ διαταγὴ τῆς ἐπιστολῆς ἧς ἀπέστειλαν πρὸς αὐτόν· «Πρὸς Ἀρθασασθὰ βασιλέα παῖδές σου ἄνδρες πέραν τοῦ ποταμοῦ.

Β Εσδ. 4,11 Το δε περιεχόμενον αυτής της επιστολής, την οποίαν έστειλαν προς τον Αρταξέρξην, ήτο το εξής· “Προς τον Αρταξέρξην τον βασιλέα, ημείς οι δούλοι σου, οι οποίοι ευρισκόμεθα πέραν του ποταμού Ευφράτου, θέτομεν υπ' όψει σου τα εξής·

Β Εσδ. 4,12 γνωστὸν ἔστω τῷ βασιλεῖ ὅτι οἱ Ἰουδαῖοι οἱ ἀναβάντες ἀπὸ σοῦ πρὸς ἡμᾶς ἤλθοσαν εἰς Ἱερουσαλὴμ τὴν πόλιν τὴν ἀποστάτιν καὶ πονηράν, ἣν οἰκοδομοῦσι, καὶ τὰ τείχη αὐτῆς κατηρτισμένα εἰσί, καὶ θεμελίους αὐτῆς ἀνύψωσαν.

Β Εσδ. 4,12 Ας γίνη γνωστόν στον βασιλέα ότι οι Ιουδαίοι, οι οποίοι επανήλθον από την χώραν σου προς ημάς, ήλθον εις την Ιερουσαλήμ, την πόλιν την επαναστάτιδα και κακήν, και έχουν αρχίσει να την ανοικοδομούν. Τα υλικά δια την οικοδομήν του τείχους είναι έτοιμα και τα θεμέλια έχουν ίδη ανυψωθή.

Β Εσδ. 4,13 νῦν οὖν γνωστὸν ἔστω τῷ βασιλεῖ, ὅτι ἐὰν ἡ πόλις ἐκείνη ἀνοικοδομηθῇ καὶ τὰ τείχη αὐτῆς καταρτισθῶσι, φόροι οὐκ ἔσονταί σοι οὐδὲ δώσουσι· καὶ τοῦτο βασιλεῖς κακοποιεῖ·

Β Εσδ. 4,13 Φέρομεν λοιπόν, εις γνώσιν του βασιλέως ότι, εάν η πόλις αυτή ανοικοδομηθή και τα τείχη αυτής ολοκληρωθούν, δεν θα δίδουν πλέον οι Ιουδαίοι φόρους στον βασιλέα, πράγμα το οποίον είναι γενικώς κακόν δια τους βασιλείς.

Β Εσδ. 4,14 καὶ ἀσχημοσύνην βασιλέως οὐκ ἔξεστιν ἡμῖν ἰδεῖν· διὰ τοῦτο ἐπέμψαμεν καὶ ἐγνωρίσαμεν τῷ βασιλεῖ,

Β Εσδ. 4,14 Επειδή δεν είναι δυνατόν να ανεχθώμεν την καταφρόνησιν αυτήν του βασιλέως, δια τούτο εστείλαμεν και κατεστήσαμεν γνωστόν τούτο στον βασιλέα,

Β Εσδ. 4,15 ἵνα ἐπισκέψηται ἐν βίβλῳ ὑπομνηματισμοῦ τῶν πατέρων σου, καὶ εὑρήσεις καὶ γνώσῃ ὅτι ἡ πόλις ἐκείνη πόλις ἀποστάτις, κακοποιοῦσα βασιλεῖς καὶ χώρας, καὶ φυγαδεῖαι δούλων γίνονται ἐν μέσῳ αὐτῆς ἀπὸ ἡμερῶν αἰῶνος· διὰ ταῦτα ἡ πόλις αὕτη ἠρημώθη.

Β Εσδ. 4,15 δια να ερευνήση εις τα αρχεία των προγόνων του, όπου θα εύρη στοιχεία και θα πεισθή ότι η πόλις εκείνη, η Ιερουσαλήμ, είναι αποστάτις. Ο έχει διαπράξει πολλά κακά εναντίον βασιλέων και εναντίον των χωρών των ότι είναι τόπος, όπου καταφεύγουν οι δραπετεύοντες δούλοι από αρχαιοτάτων χρόνων. Δια τας κακουργίας της, άλλωστε αυτάς έχει μεταβληθή η πόλις εις ερείπια.

Β Εσδ. 4,16 γνωρίζομεν οὖν ἡμεῖς τῷ βασιλεῖ ὅτι ἂν ἡ πόλις ἐκείνη οἰκοδομηθῇ καὶ τὰ τείχη αὐτῆς καταρτισθῇ, οὐκ ἔστι σοι εἰρήνη».

Β Εσδ. 4,16 Καθιστώμεν λοιπόν γνωστόν ημείς στον βασιλέα ότι, εάν αυτή η πόλις ανοικοδομηθή και τα τείχη της ολοκληρωθούν, δεν θα υπάρχη πλέον εις σε ειρήνη”.

Β Εσδ. 4,17 Καὶ ἀπέστειλεν ὁ βασιλεὺς πρὸς Ῥαοὺμ βααλτὰμ καὶ Σαμψὰ γραμματέα καὶ τοὺς καταλοίπους συνδούλους αὐτῶν τοὺς οἰκοῦντας ἐν Σαμαρείᾳ καὶ τοὺς καταλοίπους πέραν τοῦ ποταμοῦ εἰρήνην καὶ φησίν·

Β Εσδ. 4,17 Κατόπιν της επιστολής αυτής έστειλεν ο βασιλεύς απάντησιν προς τον κυβερνήτην Ραουμ και τον γραμματέα Σαψά και τους άλλους συντρόφους των, οι οποίοι κατοικούσαν εις την Σαμάρειαν και τους υπολοίπους που ευρίσκοντο πέραν του ποταμού Ευφράτου, και μετά του ειρηνικούς χαιρετισμούς λέγει.

Β Εσδ. 4,18 «ὁ φορολόγος, ὃν ἀπεστείλατε πρὸς ἡμᾶς, ἐκλήθη ἔμπροσθεν ἐμοῦ.

Β Εσδ. 4,18 “Ο γραμματοκομιστής, τον οποίον μας επεστείλατε, εκλήθη ενώπιόν μου.

Β Εσδ. 4,19 καὶ παρ᾿ ἐμοῦ ἐτέθη γνώμη καὶ ἐπεσκεψάμεθα καὶ εὕραμεν, ὅτι ἡ πόλις ἐκείνη ἀφ᾿ ἡμερῶν αἰῶνος ἐπὶ βασιλεῖς ἐπαίρεται, καὶ ἀποστάσεις καὶ φυγαδεῖαι γίνονται ἐν αὐτῇ·

Β Εσδ. 4,19 Εγώ δε έδωκα διαταγήν να ερευνήσουν σχετικώς και ευρήκαμεν πράγματι ότι, η πόλις αυτή από αρχαιοτάτων χρόνων υπερηφανεύεται εναντίον βασιλέων και ότι είναι τόπος επαναστάσεων και καταφύγιον δραπετευόντων δούλων.

Β Εσδ. 4,20 καὶ βασιλεῖς ἰσχυροὶ ἐγένοντο ἐν Ἱερουσαλὴμ καὶ ἐπικρατοῦντες ὅλης τῆς πέραν τοῦ ποταμοῦ, καὶ φόροι πλήρεις καὶ μέρος δίδονται αὐτοῖς·

Β Εσδ. 4,20 Υπήρξαν εις την Ιερουσαλήμ και βασιλείς ισχυροί, οι οποίοι έγιναν κύριοι όλης της πέραν του ποταμού Ευφράτου χώρας. Εις αυτούς δε κατεβάλλοντο μεγάλοι φόροι, όπως επίσης και δικαίωμα διόδου δια μέσου των χωρών των.

Β Εσδ. 4,21 καὶ νῦν θέτε γνώμην καταργῆσαι τοὺς ἄνδρας ἐκείνους, καὶ ἡ πόλις ἐκείνη οὐκ οἰκοδομηθήσεται ἔτι·

Β Εσδ. 4,21 Τωρα, λοιπόν δώσατε διαταγήν να σταματήσουν οι άνδρες το έργον της ανοικοδομήσεως, δι να μη ανοικοδομηθή πλέον η πόλις αυτή.

Β Εσδ. 4,22 ὅπως ἀπὸ τῆς γνώμης πεφυλαγμένοι ἦτε ἄνεσιν ποιῆσαι περὶ τούτου, μή ποτε πληθυνθῇ ἀφανισμὸς εἰς κακοποίησιν βασιλεῦσι».

Β Εσδ. 4,22 Διατάσσω δε να μη αμελήσετε την εκτέλεσιν αυτής μου της διαταγής και τούτο δια να μη επαναληφθή και πληθυνθή όλεθρος εκ μέρους των Ιουδαίων εις μεγάλην βλάβην των βασιλέων”.

Β Εσδ. 4,23 Τότε ὁ φορολόγος τοῦ Ἀρθασασθὰ βασιλέως ἀνέγνω ἐνώπιον Ῥαοὺμ βααλτὰμ καὶ Σαμψὰ γραμματέως καὶ συνδούλων αὐτοῦ· καὶ ἐπορεύθησαν σπουδῇ εἰς Ἱερουσαλὴμ καὶ ἐν Ἰούδᾳ καὶ κατήργησαν αὐτοὺς ἐν ἵπποις καὶ δυνάμει.

Β Εσδ. 4,23 Τοτε γραμματοκομιστής του βασιλέως Αρταξέρξου επέστρεψε και ανέγνωσεν ενώπιον του διοικητού Ραούμ και του γραμματέως Σαμψά και των συντρόφων των την επιστολήν αυτήν. Εκείνοι αμέσως μετέβησαν εις την Ιερουσαλήμ της Ιουδαίας και με ιππικόν και με άλλην στρατιωτικήν δύναμιν εσταμάτησαν τους εργάτας από τα έργα των.

Β Εσδ. 4,24 τότε ἤργησε τὸ ἔργον οἴκου τοῦ Θεοῦ τὸ ἐν Ἱερουσαλὴμ καὶ ἦν ἀργοῦν ἕως δευτέρου ἔτους τῆς βασιλείας Δαρείου βασιλέως Περσῶν.

Β Εσδ. 4,24 Τοτε διεκόπη το εργο της ανοικοδομήσεως του ναού του Θεού εις την Ιερουσαλήμ. Αυτή δε η διακοπή παρετάθη μέχρι του δευτέρου έτους της βασιλείας του Δαρείου, βασιλέως των Περσών.

Β ΕΣΔΡΑΣ 5

Β Εσδ. 5,1 Καὶ ἐπροφήτευσεν Ἀγγαῖος ὁ προφήτης καὶ Ζαχαρίας ὁ τοῦ Ἀδδὼ προφητείαν ἐπὶ τοὺς Ἰουδαίους τοὺς ἐν Ἰούδᾳ καὶ Ἱερουσαλὴμ ἐν ὀνόματι Θεοῦ Ἰσραὴλ ἐπ᾿ αὐτούς.

Β Εσδ. 5,1 Ο προφήτης Αγγαίος και ο προφήτης Ζαχαρίας, ο έγγονος του Αδδώ, εδίδασκον εν ονόματι Κυρίου του Θεού των Ισραηλιτών το θέλημα του Θεού και προέλεγαν τα μέλλοντα στους Ιουδαίους, οι οποίοι ευρίσκονται εις την Ιουδαίαν και την Ιερουσαλήμ.

Β Εσδ. 5,2 τότε ἀνέστησαν Ζοροβάβελ ὁ τοῦ Σαλαθιὴλ καὶ Ἰησοῦς υἱὸς Ἰωσεδὲκ καὶ ἤρξαντο οἰκοδομῆσαι τὸν οἶκον τοῦ Θεοῦ τὸν ἐν Ἱερουσαλήμ, καὶ μετ᾿ αὐτῶν οἱ προφῆται τοῦ Θεοῦ βοηθοῦντες αὐτοῖς.

Β Εσδ. 5,2 Τοτε εσηκώθησαν ο Ζοροβάβελ, ο υιός του Σαλαθιήλ, και ο Ιησούς ο υιός του Ιωσεδέκ, και ήρχισαν να ανοικοδομούν τον ναόν του Θεού εις Ιερουσαλήμ. Μαζή των δε ήσαν και οι δύο προμνημονευθέντες προφήται, οι οποίοι και τους ενίσχυον στο έργον των.

Β Εσδ. 5,3 ἐν αὐτῷ τῷ καιρῷ ἦλθεν ἐπ᾿ αὐτοὺς Θανθαναΐ ἔπαρχος πέραν τοῦ ποταμοῦ καὶ Σαθαρβουζαναΐ καὶ οἱ σύνδουλοι αὐτῶν καὶ τοιάδε εἶπαν αὐτοῖς· τίς ἔθηκεν ὑμῖν γνώμην τοῦ οἰκοδομῆσαι τὸν οἶκον τοῦτον καὶ τὴν χορηγίαν ταύτην καταρτίσασθαι;

Β Εσδ. 5,3 Κατά την εποχήν εκείνην ο διοικητής της πέραν του ποταμού Ευφράτου χώρας, ο Θανθαναΐ, ήλθε προς τους Ιουδαίους μαζή με τον Σαθαρβουζαναί και τους συντρόφους των και είπον προς τους Ιουδαίους· “ποιός σας έδωσε την άδειαν να ανοικοδομήσετε αυτόν τον ναόν και το δικαίωμα να φέρετε αυτόν εις πέρας;”

Β Εσδ. 5,4 τότε ταῦτα εἴποσαν αὐτοῖς· τίνα ἐστὶ τὰ ὀνόματα τῶν ἀνδρῶν τῶν οἰκοδομούντων τὴν πόλιν ταύτην;

Β Εσδ. 5,4 Ακόμη δε τους ηρώτησαν και ποία είναι τα ονόματα των ανδρών, οι οποίοι ανοικοδομούν την πόλιν αυτήν.

Β Εσδ. 5,5 καὶ οἱ ὀφθαλμοὶ τοῦ Θεοῦ ἐπὶ τὴν αἰχμαλωσίαν Ἰούδα, καὶ οὐ κατήργησαν αὐτοὺς ἕως γνώμη τῷ Δαρείῳ ἀπηνέχθη· καὶ τότε ἀπεστάλη τῷ φορολόγῳ ὑπὲρ τούτου.

Β Εσδ. 5,5 Οι Οφθαλμοί όμως του πανάγαθου Θεού έβλεπαν με ευμένειαν τους Ιουδαίους, που είχον επανέλθει από την αιχμαλωσίαν, ώστε ο διοικητής και οι άλλοι άρχοντες δεν τους εσταμάτησαν από το έργον των, μέχρις ότου εζητήθη και ήλθε γνώμη και απόφασις του Δαρείου. Απεστάλη δε η απάντησις δια του γραμματοκομιστού σχετικά με την υπόθεσιν αυτήν.

Β Εσδ. 5,6 Διασάφησις ἐπιστολῆς, ἧς ἀπέστειλε Θανθαναΐ ὁ ἔπαρχος τοῦ πέραν τοῦ ποταμοῦ καὶ Σαθαρβουζαναΐ καὶ οἱ σύνδουλοι αὐτῶν Ἀφαρσαχαῖοι οἱ ἐν τῷ πέραν τοῦ ποταμοῦ Δαρείῳ τῷ βασιλεῖ·

Β Εσδ. 5,6 Αυτό δε ήτο το περιεχόμενον της επιστολής, την οποίαν έστειλε προς τον Δαρείον, τον βασιλέα, ο Θανθαναΐ, ο διοικητής της πέραν του ποταμού Ευφράτου χώρας, μαζή με τον Σαθαρβουζαναί και τους συντρόφους των Αφαρσαχαίους, οι οποίοι και αυτοί ευρίσκοντο επίσης πέραν του ποταμού Ευφράτου·

Β Εσδ. 5,7 ῥήμασι ἀπέστειλαν πρὸς αὐτόν, καὶ τάδε γέγραπται ἐν αὐτῶ· «Δαρείῳ τῷ βασιλεῖ εἰρήνη πᾶσα.

Β Εσδ. 5,7 αυτά είναι κατά λέξιν όσα είχαν γραφή εις την επιστολήν, την οποίαν αυτοί απέστειλαν προς τον βασιλέα· “Εις τον Δαρείον τον βασιλέα ας είναι κάθε ειρήνη.

Β Εσδ. 5,8 γνωστὸν ἔστω τῷ βασιλεῖ ὅτι ἐπορεύθημεν εἰς τὴν Ἰουδαίαν χώραν εἰς οἶκον τοῦ Θεοῦ τοῦ μεγάλου, καὶ αὐτὸς οἰκοδομεῖται λίθοις ἐκλεκτοῖς, καὶ ξύλα ἐντίθενται ἐν τοῖς τοίχοις, καὶ τὸ ἔργον ἐκεῖνο ἐπιδέξιον γίνεται καὶ εὐοδοῦται ἐν ταῖς χερσὶν αὐτῶν.

Β Εσδ. 5,8 Φέρομεν εις γνώσιν του βασιλέως ότι μετέβημεν εις την χώραν της Ιουδαίας και στον ναόν του μεγάλου Θεού και διεπιστώσαμεν ότι ο ναός αυτός ανοικοδομείται με εκλεκτούς λίθους και με ξύλα, τα οποία τίθενται στο εσωτερικόν των τοίχων. Το έργον αυτό είναι πολύ επιδέξιον και προοδεύει συνεχώς και τελειοποιείται με τα χέρια αυτών.

Β Εσδ. 5,9 τότε ἠρωτήσαμεν τοὺς πρεσβυτέρους ἐκείνους, καὶ οὕτως εἴπαμεν αὐτοῖς· τίς ἔθηκεν ὑμῖν γνώμην τὸν οἶκον τοῦτον οἰκοδομῆσαι καὶ τὴν χορηγίαν ταύτην καταρτίσασθαι;

Β Εσδ. 5,9 Ηρωτήσαμεν τότε τους πρεσβύτερους κατά την ηλικίαν και τους είπαμεν τα εξής· Ποίος σας έδωσε την άδειαν να ανοικοδομήσετε τον ναόν τούτον και το δικαίωμα αυτό, ώστε να φέρετε εις πέρα το έργον;

Β Εσδ. 5,10 καὶ τὰ ὀνόματα αὐτῶν ἠρωτήσαμεν αὐτοὺς γνωρίσαι σοι, ὥστε γράψαι σοι τὰ ὀνόματα τῶν ἀνδρῶν τῶν ἀρχόντων αὐτῶν.

Β Εσδ. 5,10 Ηρωτήσαμεν ακόμη και τα ονόματα αυτών, δια να καταστήσωμεν αυτά εις σε γνωστά. Να σου τα παραδώσωμεν γραπτώς τα ονόματα των ανδρών, που είναι αρχηγοί των.

Β Εσδ. 5,11 καὶ τοιοῦτο τὸ ῥῆμα ἀπεκρίθησαν ἡμῖν λέγοντες· ἡμεῖς ἐσμεν δοῦλοι τοῦ Θεοῦ τοῦ οὐρανοῦ καὶ τῆς γῆς καὶ οἰκοδομοῦμεν τὸν οἶκον, ὃς ἦν ᾠκοδομημένος πρὸ τούτου ἔτη πολλά, καὶ βασιλεὺς τοῦ Ἰσραὴλ μέγας ᾠκοδόμησεν αὐτὸν καὶ κατηρτίσατο αὐτὸν αὐτοῖς.

Β Εσδ. 5,11 Ως εξής δε απήντησαν εις ημάς εκείνοι και είπον· Ημείς είμεθα δούλοι του Θεού του ουρανού και της γης και ανοικοδομούμεν τον ναόν αυτόν, ο οποίος είχε κτισθή προ πολλών ετών. Ενας δε μέγας βασιλεύς του ισραηλιτικού λαού είχε κτίσει αυτόν και τον έφερεν εις πέρας προς χάριν των Ισραηλιτών.

Β Εσδ. 5,12 ἀφ᾿ ὅτε δὲ παρώργισαν οἱ πατέρες ἡμῶν τὸν Θεὸν τοῦ οὐρανοῦ, ἔδωκεν αὐτοὺς εἰς χεῖρας Ναβουχοδονόσορ βασιλέως Βαβυλῶνος τοῦ Χαλδαίου καὶ τὸν οἶκον τοῦτον κατέλυσε καὶ τὸν λαὸν ἀπῴκισεν εἰς Βαβυλῶνα.

Β Εσδ. 5,12 Επειδή όμως οι πατέρες ημών παρώργισαν με τας αμαρτίας των τον Θεόν του ουρανού, δια τούτοι Θεός παρέδωκεν αυτούς δούλους εις τη εξουσίαν του Ναβουχοδονόσορος, του Χαλδαίου βασιλέως της Βαδυλώνος, ο όποίος τον μεν ναόν τούτον κατέστρεψε, τον δε ισραηλιτικόν λαόν μετέφερεν αιχμάλωτον εις την Βαβυλώνα.

Β Εσδ. 5,13 ἀλλ᾿ ἐν ἔτει πρώτῳ Κύρου τοῦ βασιλέως Κῦρος ὁ βασιλεὺς ἔθετο γνώμην τὸν οἶκον τοῦ Θεοῦ τοῦτον οἰκοδομηθῆναι.

Β Εσδ. 5,13 Αλλά κατά το πρώτον έτος της βασιλείας Κυρου του βασιλέως αυτός ούτος ο βασιλεύς Κύρος εξέδωσε διαταγήν να ανοικοδομηθή ο ναός αυτός.

Β Εσδ. 5,14 καὶ τὰ σκεύη τοῦ οἴκου τοῦ Θεοῦ τὰ χρυσᾶ καὶ τὰ ἀργυρᾶ, ἃ Ναβουχοδονόσορ ἐξήνεγκεν ἀπὸ τοῦ οἴκου τοῦ ἐν Ἱερουσαλὴμ καὶ ἀπήνεγκεν αὐτὰ εἰς τὸν ναὸν τοῦ βασιλέως, ἐξήνεγκεν αὐτὰ Κῦρος ὁ βασιλεὺς ἀπὸ τοῦ ναοῦ τοῦ βασιλέως καὶ ἔδωκε τῷ Σαβανασὰρ τῷ θησαυροφύλακι, τῷ ἐπὶ τοῦ θησαυροῦ

Β Εσδ. 5,14 Και αυτά δε τα χρυσά κα αργυρά ιερά σκεύη του ναού, τα οποία ο Ναβουχοδονόσορ έβγαλε από τον ναόν τον εις την Ιερουσαλήμ και τα μετέφερεν στον ιδικόν του ναόν του βασιλέως εις την Βαβυλώνα, τα επήρεν ο βασιλεύς Κύρος από τον ναόν του βασιλέως τη Βαβυλώνος και τα παρέδωκεν στον Σαβανασάρ τον θησαυροφύλακα, τον άρχοντα δηλαδή των θησαυρών

Β Εσδ. 5,15 καὶ εἶπεν αὐτῷ· πάντα τὰ σκεύη λάβε καὶ πορεύου, θὲς αὐτὰ ἐν τῷ οἴκῳ τῷ ἐν Ἱερουσαλὴμ εἰς τὸν τόπον αὐτῶν.

Β Εσδ. 5,15 και ειπέ προς αυτόν· Παρε όλα αυτά τα ιερά σκεύη και πήγαινε να τα τοποθετήσης στον ναόν της Ιερουσαλήμ στον τόπον των.

Β Εσδ. 5,16 τότε Σαβανασὰρ ἐκεῖνος ἦλθε καὶ ἔδωκε θεμελίους τοῦ οἴκου τοῦ Θεοῦ ἐν Ἱερουσαλήμ· καὶ ἀπὸ τότε ἕως τοῦ νῦν ᾠκοδομήθη καὶ οὐκ ἐτελέσθη.

Β Εσδ. 5,16 Τοτε δε ο Σαβανασάρ εκείνος ήλθε πράγματι και έβαλε τα θεμέλια του ναού του Θεού εις την Ιερουσαλήμ. Και από τότε μέχρι σήμερον ανοικοδομείται ο ναός αυτός, αλλά ακόμη δεν έχει αποπερατωθή.

Β Εσδ. 5,17 καὶ νῦν εἰ ἐπὶ τὸν βασιλέα ἀγαθόν, ἐπισκεπήτω ἐν τῷ οἴκῳ τῆς γάζης τοῦ βασιλέως Βαβυλῶνος, ὅπως γνῷς ὅτι ἀπὸ βασιλέως Κύρου ἐτέθη γνώμη οἰκοδομῆσαι τὸν οἶκον τοῦ Θεοῦ ἐκεῖνον τὸν ἐν Ἱερουσαλήμ. καὶ γνοὺς ὁ βασιλεὺς περὶ τούτου πεμψάτω πρὸς ἡμᾶς».

Β Εσδ. 5,17 Και τώρα εάν φανή αγαθόν στον βασιλέα, ας ερευνήση στον οίκον του βασιλικού θησαυροφυλακίου εις την Βαβυλώνα και ας μάθη, εάν πράγματι έχη εκδοθή από τον βασιλέα Κύρον διαταγή να ανοικοδομηθή ο ναός αυτός του Θεού εις την Ιερουσαλήμ. Ο δε βασιλεύς, αφού πληροφορηθή σχετικώς περί τούτου, ας στείλη και προς ημάς τη απόφασίν του δια το ζήτημα τούτο”.

Β ΕΣΔΡΑΣ 6

Β Εσδ. 6,1 Τότε Δαρεῖος ὁ βασιλεὺς ἔθηκε γνώμην καὶ ἐπεσκέψατο ἐν ταῖς βιβλιοθήκαις, ὅπου ἡ γάζα κεῖται ἐν Βαβυλῶνι.

Β Εσδ. 6,1 Τοτε ο βασιλεύς Δαρείος διέταξε και ηρεύνησαν τα αρχεία στο θησαυροφυλάκιόν του, το οποίον υπήρχεν εις την Βαβυλώνα.

Β Εσδ. 6,2 καὶ εὑρέθη ἐν πόλει ἐν τῇ βάρει κεφαλὶς μία, καὶ τοῦτο ἦν γεγραμμένον ἐν αὐτῇ ὑπόμνημα·

Β Εσδ. 6,2 Εις αυτά δε και ευρέθη πράγματι στον πύργον της πόλεως ένα αντίγραφον, στο οποίον ήτο γραμμένον ως υπόμνημα το εξής·

Β Εσδ. 6,3 «Ἐν ἔτει πρώτῳ Κύρου βασιλέως Κῦρος ὁ βασιλεὺς ἔθηκε γνώμην περὶ οἴκου Θεοῦ τοῦ ἐν Ἱερουσαλήμ· οἶκος οἰκοδομηθήτω καὶ τόπος, οὗ θυσιάζουσι τὰ θυσιάσματα· καὶ ἔθηκεν ἔπαρμα ὕψος πήχεις ἑξήκοντα, πλάτος αὐτοῦ πήχεων ἑξήκοντα,

Β Εσδ. 6,3 “Κατά το πρώτον έτος της βασιλείας Κυρου του βασιλέως, ο βασιλεύς Κύρος εξέδωκε διαταγήν περί του ναού του Θεού, ο οποίος ευρίσκετο εις την Ιερουσαλήμ. Ο ναός αυτός ας οικοδομηθή, όπως επίσης και ο τόπος, όπου προσφέρουν τας θυσίας των οι Εβραίοι Και ώρισε το ύψος του ναού εξήκοντα πήχεις και το πλάτος αυτού επίσης εξήκοντα πήχεις.

Β Εσδ. 6,4 καὶ δόμοι λίθινοι κραταιοὶ τρεῖς, καὶ δόμος ξύλινος εἷς, καὶ ἡ δαπάνη ἐξ οἴκου τοῦ βασιλέως δοθήσεται·

Β Εσδ. 6,4 Θα έχη τρεις σειράς λίθων και μίαν σειράν ξύλων, η δε δαπάνη θα καταβληθή από τον οίκον του βασιλέως.

Β Εσδ. 6,5 καὶ τὰ σκεύη οἴκου τοῦ Θεοῦ τὰ ἀργυρᾶ καὶ τὰ χρυσᾶ, ἃ Ναβουχοδονόσορ ἐξήνεγκεν ἀπὸ τοῦ οἴκου τοῦ ἐν Ἱερουσαλὴμ καὶ ἐκόμισεν εἰς Βαβυλῶνα, καὶ δοθήτω καὶ ἀπελθέτω εἰς τὸν ναὸν τὸν ἐν Ἱερουσαλὴμ ἐπὶ τόπου, οὗ ἐτέθη ἐν οἴκῳ τοῦ Θεοῦ.

Β Εσδ. 6,5 Τα αργυρά και χρυσά ιερά σκεύη του ναού τούτου, τα οποία ο Ναβουχοδονόσορ έβγαλεν από τον ναόν τούτον της Ιερουσαλήμ και τα μετέφερεν εις την Βαβυλώνα, να αποδοθούν, δια να μεταφερθούν στον ναόν της Ιερουσαλήμ και να τοποθετηθούν στον ναόν τούτον του Θεού.

Β Εσδ. 6,6 νῦν δώσετε, ἔπαρχοι πέραν τοῦ ποταμοῦ Σαθαρβουζαναΐ καὶ οἱ σύνδουλοι αὐτῶν Ἀφαρσαχαῖοι οἱ ἐν τῷ πέραν τοῦ ποταμοῦ, μακρὰν ὄντες ἐκεῖθεν

Β Εσδ. 6,6 Και τώρα αφήσατε αυτούς ελευθέρους σεις οι διοικηταί, οι πέραν του ποταμού Ευφράτου, ο Σαθαρβουζαναί και οι σύντροφοί των, οι Αφαρσαχαίοι οι πέραν του ποταμού Ευφράτου ας απομακρυνθούν από εκεί.

Β Εσδ. 6,7 νῦν ἄφετε τὸ ἔργον οἴκου τοῦ Θεοῦ· οἱ ἀφηγούμενοι τῶν Ἰουδαίων καὶ οἱ πρεσβύτεροι τῶν Ἰουδαίων οἶκον τοῦ Θεοῦ ἐκεῖνον οἰκοδομείτωσαν ἐπὶ τοῦ τόπου αὐτοῦ.

Β Εσδ. 6,7 Λοιπόν, αφήσατε να συνεχισθή το έργον της ανοικοδομήσεως του ναού του Θεού. Οι αρχηγοί των Ιουδαίων και οι πρεσβύτεροι αυτών ας ανοικοδομήσουν τον οίκον εκείνον του Θεού, στον τόπον, όπου ευρίσκετο προηγουμένως.

Β Εσδ. 6,8 καὶ ἀπ᾿ ἐμοῦ γνώμη ἐτέθη, μὴ ποτέ τι ποιήσητε μετὰ τῶν πρεσβυτέρων τῶν Ἰουδαίων τοῦ οἰκοδομηθῆναι οἶκον τοῦ Θεοῦ ἐκεῖνον· καὶ ἀπὸ ὑπαρχόντων βασιλέως τῶν φόρων πέραν τοῦ ποταμοῦ ἐπιμελῶς δαπάνη ἔστω διδομένη τοῖς ἀνδράσιν ἐκείνοις τὸ μὴ καταργηθῆναι·

Β Εσδ. 6,8 Εγώ εξέδωσα την διαταγήν αυτήν και προσέξατε, να μη πράξετε κάτι εναντίον των πρεσβυτέρων των Ιουδαίων και τους παρεμποδίσετε εις την ανοικοδόμησιν εκείνου του ναού του Θεού. Αλλά και από τα υπάρχοντα του βασιλέως, από τας προσόδους του που προέρχονται από τας πέραν του ποταμού Ευφράτου χώρας, να καταβάλλεται επιμελώς η δαπάνη στους άνδρας εκείνους, δια να μη ματαιωθή το έργον.

Β Εσδ. 6,9 καὶ ὃ ἂν ὑστέρημα, καὶ υἱοὺς βοῶν καὶ κριῶν καὶ ἀμνοὺς εἰς ὁλοκαυτώσεις τῷ Θεῷ τοῦ οὐρανοῦ, πυρούς, ἅλας, οἶνον, ἔλαιον, κατὰ τὸ ῥῆμα ἱερέων τῶν ἐν Ἱερουσαλὴμ ἔστω διδόμενον αὐτοῖς ἡμέραν ἐν ἡμέρᾳ, ὃ ἐὰν αἰτήσωσιν,

Β Εσδ. 6,9 Και ο,τι άλλο τους λείψη, μοσχάρια, κριοι, αμνοί, σίτος, αλάτι, οίνος, έλαιον δι' ολοκαυτώματα του Θεού του ουρανού, σύμφωνα με την εντολήν των ιερέων, που ευρίσκονται εις την Ιερουσαλήμ, θα χορηγήται εις αυτούς εκάστην ημέραν κάθε τι το οποίον θα ζητήσουν,

Β Εσδ. 6,10 ἵνα ὦσιν εὐωδίας προσφέροντες τῷ Θεῷ τοῦ οὐρανοῦ καὶ προσεύχωνται εἰς ζωὴν τοῦ βασιλέως καὶ υἱῶν αὐτοῦ.

Β Εσδ. 6,10 δια να προσφέρουν εκείνοι, ως ευώδεις αρεστάς θυσίας στον Θεόν του ουρανού και να προσεύχονται δια την ζωήν του βασιλέως και των υιών του.

Β Εσδ. 6,11 καὶ ἀπ᾿ ἐμοῦ ἐτέθη γνώμη ὅτι πᾶς ἄνθρωπος, ὃς ἀλλάξει τὸ ῥῆμα τοῦτο, καθαιρεθήσεται ξύλον ἐκ τῆς οἰκίας αὐτοῦ καὶ ὠρθωμένος παγήσεται ἐπ᾿ αὐτοῦ, καὶ ὁ οἶκος αὐτοῦ τὸ κατ᾿ ἐμὲ ποιηθήσεται.

Β Εσδ. 6,11 Εγώ εξέδωσα επίσης την διαταγήν ότι κάθε άνθρωπος, ο οποίος θα καταπατήση, τους λόγους μου αυτούς, θα σταυρωθή όρθιος επάνω εις ξύλον, το οποίον θα ληφθή από την οικίαν του και θα δημευθή υπέρ εμού του βασιλέως ο οίκος του,

Β Εσδ. 6,12 καὶ ὁ Θεός, οὗ κατασκηνοῖ τὸ ὄνομα ἐκεῖ, καταστρέψει πάντα βασιλέα καὶ λαόν, ὃς ἐκτενεῖ τὴν χεῖρα αὐτοῦ ἀλλάξαι ἢ ἀφανίσαι τὸν οἶκον τοῦ Θεοῦ τὸν ἐν Ἱερουσαλήμ. ἐγὼ Δαρεῖος ἔθηκα γνώμην· ἐπιμελῶς ἔσται».

Β Εσδ. 6,12 Και ο Θεός, του οποίου το Ονομα εκεί κατοικεί, θα καταστρέψη κάθε βασιλέα και λαόν, ο οποίος θα απλώση το χέρι του να αλλάξη απλώς η, πολύ περισσότερον, να καταστρέψη εντελώς τον ναόν του Θεού, τον εις την Ιερουσαλήμ. Εγώ ο Δαρείος εξέδωσα την απόφασιν και διαταγήν αυτήν και πρέπει να εφαρμοσθή με επιμέλειαν”.

Β Εσδ. 6,13 Τότε Θανθαναΐ ὁ ἔπαρχος πέραν τοῦ ποταμοῦ, Σαθαρβουζαναΐ καὶ οἱ σύνδουλοι αὐτοῦ, πρὸς ὃ ἀπέστειλε Δαρεῖος ὁ βασιλεύς, οὕτως ἐποίησαν ἐπιμελῶς.

Β Εσδ. 6,13 Τοτε ο Θανθαναί ο διοικητής των χωρών, που ευρίσκοντο πέραν του ποταμού Ευφράτου, ο Σαθαρβουζαναΐ και οι σύντροφοί των, έπραξαν με κάθε επιμέλειαν ο,τι περιελάμβανεν η διαταγή του βασιλέως, την οποίαν είχεν αποστείλει προς αυτούς ο βασιλεύς Δαρείος.

Β Εσδ. 6,14 καὶ οἱ πρεσβύτεροι τῶν Ἰουδαίων ᾠκοδομοῦσαν καὶ οἱ Λευῖται ἐν προφητείᾳ Ἀγγαίου τοῦ προφήτου καὶ Ζαχαρίου υἱοῦ Ἀδδὼ καὶ ἀνῳκοδόμησαν καὶ κατηρτίσαντο ἀπὸ γνώμης Θεοῦ Ἰσραὴλ καὶ ἀπὸ γνώμης Κύρου καὶ Δαρείου καὶ Ἀρθασασθὰ βασιλέων Περσῶν.

Β Εσδ. 6,14 Τοτε οι πρεσβύτεροι των Ιουδαίων και οι Λευίται ανοικοδομούσαν τον ναόν, ενισχυόμενοι και ενθουσιαζόμενοι με τα κηρύγματα του προφήτου Αγγαίου και του προφήτου Ζαχαρίου, υιού του Αδδώ. Ανοικοδόμησαν, λοιπόν, και απεπεράτωσαν τον ναόν, σύμφωνα με την εντολήν του Θεού του Ισραήλ και κατόπιν διαταγής των βασιλέων των Περσών Κυρου και Δαρείου και Αρταξέρξου.

Β Εσδ. 6,15 καὶ ἐτέλεσαν τὸν οἶκον τοῦτον ἕως ἡμέρας τρίτης μηνὸς Ἀδάρ, ὅ ἐστιν ἔτος ἕκτον τῆς βασιλείας Δαρείου τοῦ βασιλέως.

Β Εσδ. 6,15 Ετελείωσαν δε τον ναόν τούτον κατά την τρίτην ημέραν του μηνός Αδάρ, του έκτου έτους της βασιλείας του βασιλέως Δαρείου.

Β Εσδ. 6,16 καὶ ἐποίησαν οἱ υἱοὶ Ἰσραήλ, οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ οἱ κατάλοιποι υἱῶν ἀποικεσίας, ἐγκαίνια τοῦ οἴκου τοῦ Θεοῦ ἐν εὐφροσύνῃ.

Β Εσδ. 6,16 Ο Ισραηλιτικός λαός, οι ιερείς, οι Λευίται και όλοι οι Ιουδαίοι, όσοι είχαν επανέλθει από την αιχμαλωσίαν, έκαμαν το εγκαίνια του ναού του Θεού με μεγάλη χαράν και ευφροσύνην.

Β Εσδ. 6,17 καὶ προσήνεγκαν εἰς τὰ ἐγκαίνια τοῦ οἴκου τοῦ Θεοῦ μόσχους ἑκατόν, κριοὺς διακοσίους, ἀμνοὺς τετρακοσίους, χιμάρους αἰγῶν ὑπὲρ ἁμαρτίας ὑπὲρ παντὸς Ἰσραὴλ δώδεκα εἰς ἀριθμὸν φυλῶν Ἰσραήλ.

Β Εσδ. 6,17 Κατά τα εγκαίνια δε του ναού του Θεού προσέφεραν ως θυσίας εκατόν μόσχους, διακοσίους κριούς, τετρακοσίους αμνούς και δώδεκα τράγους, ανάλογα με τον αριθμόν των δώδεκα φυλών του Ισραήλ, προς θυσίαν δια την εξιλέωσιν των αμαρτιών όλων των Ισραηλιτών.

Β Εσδ. 6,18 καὶ ἔστησαν τοὺς ἱερεῖς ἐν διαιρέσεσιν αὐτῶν καὶ τοὺς Λευίτας ἐν μερισμοῖς αὐτῶν ἐπὶ δουλείᾳ Θεοῦ τοῦ ἐν Ἱερουσαλὴμ κατὰ τὴν γραφὴν βίβλου Μωυσῆ.

Β Εσδ. 6,18 Ωρισαν δε τους ιερείς σύμφωνα με τας ιερατικάς των τάξεις, όπως επίσης και τους Λευίτας κατά τα χωριστά αυτών τμήματα, δια να προσφέρουν τας υπηρεσίας των στον Θεόν εκ Ιερουσαλήμ, σύμφωνα με τον γραπτόν νόμον του Μωϋσέως.

Β Εσδ. 6,19 Καὶ ἐποίησαν οἱ υἱοὶ τῆς ἀποικεσίας τὸ πάσχα τῇ τεσσαρεσκαιδεκάτῃ τοῦ μηνὸς τοῦ πρώτου.

Β Εσδ. 6,19 Οι Ιουδαίοι που είχαν επανέλθει από την αιχμαλωσίαν, εώρτασαν το Πασχα την δεκάτην τετάρτην ημέραν του πρώτου μηνός.

Β Εσδ. 6,20 ὅτι ἐκαθαρίσθησαν οἱ ἱερεῖς καὶ Λευῖται, ἕως εἷς πάντες καθαροί, καὶ ἔσφαξαν τὸ πάσχα τοῖς πᾶσιν υἱοῖς τῆς ἀποικεσίας καὶ τοῖς ἀδελφοῖς αὐτῶν τοῖς ἱερεῦσι καὶ ἑαυτοῖς.

Β Εσδ. 6,20 Διότι οι ιερείς και οι Λευίται ήσαν καθαροί, είχαν αγνισθή μέχρι και του τελευταίου. Οι Λευίται εθυσίασαν τον πασχάλιον αμνόν δι' όλους τους Ιουδαίους, που είχαν επιστρέψει από την αιχμαλωσίαν, δια τους αδελφούς των τους ιερείς και δια τον εαυτόν των.

Β Εσδ. 6,21 καὶ ἔφαγον υἱοὶ Ἰσραὴλ τὸ πάσχα, οἱ ἀπὸ τῆς ἀποικεσίας καὶ πᾶς ὁ χωριζόμενος τῆς ἀκαθαρσίας ἐθνῶν τῆς γῆς πρὸς αὐτοὺς τοῦ ἐκζητῆσαι Κύριον Θεὸν Ἰσραήλ.

Β Εσδ. 6,21 Εφαγον τότε τον πασχαλινόν αμνόν όχι μόνον οι Ισραηλίται, που είχον επανέλθει από την αιχμαλωσίαν, αλλά και όλοι εκείνοι οι οποίοι εχωρίσθησαν από τους μολυσμούς των εθνικών λαών της χώρας αυτής και είχαν ενωθή με τους ισραηλίτας, δια να προσεύχωνται και λατρεύουν Κυριον τον Θεόν του Ισραήλ.

Β Εσδ. 6,22 καὶ ἐποίησαν τὴν ἑορτὴν τῶν ἀζύμων ἑπτὰ ἡμέρας ἐν εὐφροσύνῃ, ὅτι εὔφρανεν αὐτοὺς Κύριος καὶ ἐπέστρεψε καρδίαν βασιλέως Ἀσσοὺρ ἐπ᾿ αὐτοὺς κραταιῶσαι τὰς χεῖρας αὐτῶν ἐν ἔργοις οἴκου τοῦ Θεοῦ Ἰσραήλ.

Β Εσδ. 6,22 Εώρτασαν με πολλήν χαράν την εορτήν των αζύμων επί επτά ημέρας, διότι τους εύφρανεν ο Κυριος, ο οποίος μετέστρεψεν ευμενώς την καρδίαν του βασιλέως των Περσών υπέρ αυτών και ενίσχυσε τα χέρια των στο έργον της ανοικοδομήσεως του ναού, οίκου του Θεού του ισραηλιτικού λαού.

Β ΕΣΔΡΑΣ 7

Β Εσδ. 7,1 Καὶ μετὰ τὰ ῥήματα ταῦτα ἐν βασιλείᾳ Ἀρθασασθὰ βασιλέως Περσῶν ἀνέβη Ἔσδρας υἱὸς Σαραίου, υἱοῦ Ἀζαρίου, υἱοῦ Χελκία,

Β Εσδ. 7,1 Επειτα από τα γεγονότα αυτά, επί της βασιλείας του Αρταξέρξου βασιλέως των Περσών ήλθεν εις την Ιερουσαλήμ ο Εσδρας, υιός του Αζαρία, υιού του Χελκία,

Β Εσδ. 7,2 υἱοῦ Σελούμ, υἱοῦ Σαδδούκ, υἱοῦ Ἀχιτώβ,

Β Εσδ. 7,2 υιού του Σελούμ, υιού του Σαδδούκ, υιού του Αχιτώβ,

Β Εσδ. 7,3 υἱοῦ Σαμαρία, υἱοῦ Ἐσριά, υἱοῦ Μαρεώθ,

Β Εσδ. 7,3 υιού του Σαμαρία, υιού του Εσριά, υιού του Μαρεώθ,

Β Εσδ. 7,4 υἱοῦ Ζαραΐα, υἱοῦ Ὀζίου, υἱοῦ Βοκκί,

Β Εσδ. 7,4 υιού του Ζαραΐα, υιού του Οζίου υιού του Βοκκί,

Β Εσδ. 7,5 υἱοῦ Ἀβισουέ, υἱοῦ Φινεές, υἱοῦ Ἐλεάζαρ, υἱοῦ Ἀαρὼν τοῦ ἱερέως τοῦ πρώτου·

Β Εσδ. 7,5 υιού του Αβισουέ, υιού του Φινεές, υιού του Ελεάζαρ, υιού του Ααρών του πρώτου αρχιερέως των Ισραηλιτών.

Β Εσδ. 7,6 αὐτὸς Ἔσδρας ἀνέβη ἐκ Βαβυλῶνος, καὶ αὐτὸς γραμματεὺς ταχὺς ἐν νόμῳ Μωυσῇ, ὃν ἔδωκε Κύριος ὁ Θεὸς Ἰσραήλ. καὶ ἔδωκεν αὐτῷ ὁ βασιλεύς, ὅτι χεὶρ Κυρίου Θεοῦ αὐτοῦ ἐπ᾿ αὐτὸν ἐν πᾶσιν, οἷς ἐζήτει αὐτός.

Β Εσδ. 7,6 Αυτός λοιπόν ο Εσδρας, σοφός και ικανός γραμματεύς στον νόμον του Μωϋσέως, τον οποίον ο Θεός του Ισραήλ είχε δώσει, επανήλθεν από την Βαβυλώνα εις την Ιερουσαλήμ. Επειδή δε το προστατευτικόν χέρι Κυρίου του Θεού ήτο μαζή του, ο βασιλεύς έδωσεν εις αυτόν ο,τι αυτός του εζήτησε.

Β Εσδ. 7,7 καὶ ἀνέβησαν ἀπὸ τῶν υἱῶν Ἰσραὴλ καὶ ἀπὸ τῶν ἱερέων καὶ ἀπὸ τῶν Λευιτῶν καὶ οἱ ἄδοντες καὶ οἱ πυλωροὶ καὶ οἱ Ναθινὶμ εἰς Ἱερουσαλὴμ ἐν ἔτει ἑβδόμῳ τῷ Ἀρθασασθὰ τῷ βασιλεῖ.

Β Εσδ. 7,7 Τοτε δε και πολλοί άλλοι από τους Ισραηλίτας, από τους ιερείς, από τους Λευίτας, από τους ψάλτας, από τους θυρωρούς, από τους νεωκόρους, επανήλθαν εις την Ιερουσαλήμ κατά το έβδομον έτος της βασιλείας του βασιλέως Αρταξέρξου.

Β Εσδ. 7,8 καὶ ἤλθοσαν εἰς Ἱερουσαλὴμ τῷ μηνὶ τῷ πέμπτῳ, τοῦτο τὸ ἔτος ἕβδομον τῷ βασιλεῖ·

Β Εσδ. 7,8 Εφθασαν δε αυτοί εις την Ιερουσαλήμ κατά τον πέμπτον μήνα του εβδόμου έτους της βασιλείας του Αρταξέρξου.

Β Εσδ. 7,9 ὅτι ἐν μιᾷ τοῦ μηνὸς τοῦ πρώτου αὐτὸς ἐθεμελίωσε τὴν ἀνάβασιν τὴν ἀπὸ Βαβυλῶνος, ἐν δὲ τῇ πρώτῃ τοῦ μηνὸς τοῦ πέμπτου ἤλθοσαν εἰς Ἱερουσαλήμ, ὅτι χεὶρ Θεοῦ αὐτοῦ ἦν ἀγαθὴ ἐπ᾿ αὐτόν.

Β Εσδ. 7,9 Ο Εσδρας και οι ακολουθούντες αυτόν κατά την πρώτην ημέραν του πρώτου μηνός εξεκίνησαν από την Βαβυλώνα και ήλθαν εις την Ιερουσαλήμ κατά την πρώτην ημέραν του πέμπτου μηνός ασφαλείς, διότι το προστατευτικόν χέρι του Θεού ήτο μαζή με τον Εσδραν.

Β Εσδ. 7,10 ὅτι Ἔσρας ἔδωκεν ἐν καρδίᾳ αὐτοῦ ζητῆσαι τὸν νόμον καὶ ποιεῖν καὶ διδάσκειν ἐν Ἰσραὴλ προστάγματα καὶ κρίματα.

Β Εσδ. 7,10 Τούτο δέ, διότι ο Εσδρας είχεν αφοσιωθή με όλην του την καρδίαν εις την έρευναν και την μελέτην του Νομου, αφ' ενός μεν δια να τον εφαρμόζη αυτός, αφ' ετέρου δε δια να διδάσκη στον ισραηλιτικόν λαόν τας εντολάς και τας διαταγάς του Νομου αυτού.

Β Εσδ. 7,11 Καὶ αὕτη ἡ διασάφησις τοῦ διατάγματος, οὗ ἔδωκεν Ἀρθασασθὰ τῷ Ἔσδρᾳ τῷ ἱερεῖ τῷ γραμματεῖ βιβλίου λόγων ἐντολῶν Κυρίου καὶ προσταγμάτων αὐτοῦ ἐπὶ τὸν Ἰσραήλ·

Β Εσδ. 7,11 Αυτό δε είναι το περιεχόμενον της διαταγής, την οποίαν ο Αρταξέρξης έδωκεν στον Εσδραν, τον ιερέα και γραμματέα, τον βαθύν γνώστην του βιβλίου του Νομου, όπου περιέχονται οι λόγοι, αι εντολαί και τα προστάγματα του Κυρίου προς τον ισραηλιτικόν λαόν·

Β Εσδ. 7,12 «Ἀρθασασθὰ βασιλεὺς βασιλέων Ἔσδρᾳ γραμματεῖ νόμου Κυρίου τοῦ Θεοῦ τοῦ οὐρανοῦ· τετέλεσθαι λόγος καὶ ἡ ἀπόκρισις.

Β Εσδ. 7,12 “Εγώ ο Αρταξέρξης, ο βασιλεύς των βασιλέων, προς τον Εσδραν τον γραμματέα, τον βαθύν γνώστην του νόμου Κυρίου του Θεού του ουρανού. Θεωρείται τετελεσμένον πλέον γεγονός ο λόγος μου αυτός.

Β Εσδ. 7,13 ἀπ᾿ ἐμοῦ ἐτέθη γνώμη ὅτι πᾶς ὁ ἑκουσιαζόμενος ἐν βασιλείᾳ μου ἀπὸ λαοῦ Ἰσραὴλ καὶ ἱερέων καὶ Λευιτῶν πορευθῆναι εἰς Ἱερουσαλήμ, μετὰ σοῦ πορευθῆναι.

Β Εσδ. 7,13 Εγώ έδωσα διαταγήν, ώστε καθένας από τον ισραηλιτικόν λαόν, είτε λαϊκός είτε ιερεύς η Λευίτης είναι, ο οποίος ευρίσκεται στο βασίλειόν μου και επιθυμεί να μεταβή εις την Ιερουσαλήμ, ας έλθη μαζή σου.

Β Εσδ. 7,14 ἀπὸ προσώπου τοῦ βασιλέως καὶ τῶν ἑπτὰ συμβούλων ἀπεστάλη ἐπισκέψασθαι ἐπὶ τὴν Ἰουδαίαν καὶ εἰς Ἱερουσαλὴμ νόμῳ Θεοῦ αὐτῶν τῷ ἐν χειρί σου

Β Εσδ. 7,14 Εκ μέρους του βασιλέως και των επτά συμβούλων του απεστάλη διαταγή, να εποπτεύσης εις την Ιουδαίαν και εις την Ιερουσαλήμ, σύμφωνα με του Θεού τον νόμον, ο οποίος ευρίσκεται εις τα χέρια σου,

Β Εσδ. 7,15 καὶ εἰς οἶκον Κυρίου ἀργύριον καὶ χρυσίον, ὃ ὁ βασιλεὺς καὶ οἱ σύμβουλοι ἑκουσιάσθησαν τῷ Θεῷ τοῦ Ἰσραὴλ τῷ ἐν Ἱερουσαλὴμ κατασκηνοῦντι,

Β Εσδ. 7,15 να φέρετε στον ναόν αυτόν του Κυρίου άργυρον και χρυσόν, τον οποίον ο βασιλεύς και οι επτά σύμβουλοί του προθύμως και αυτοπροαιρέτως αφιέρωσαν στον Θεόν του ισραηλιτικού λαού, του κατοικούντος εις την Ιερουσαλήμ.

Β Εσδ. 7,16 καὶ πᾶν ἀργύριον καὶ χρυσίον, ὅ,τι ἐὰν εὕρῃς ἐν πάσῃ χώρᾳ Βαβυλῶνος μετὰ ἑκουσιασμοῦ τοῦ λαοῦ καὶ ἱερέων τῶν ἑκουσιαζομένων εἰς οἶκον Θεοῦ τὸν ἐν Ἱερουσαλήμ,

Β Εσδ. 7,16 Επίσης να δεχθής και κάθε άργυρον και χρυσόν, τον οποίον θα εύρης εις όλην την επαρχίαν της Βαβυλώνος από τας αυτοπροαιρέτους προσφοράς του λαού σου και των ιερέων, οι οποίοι θεληματικώς και προθύμως θα προσφέρουν αυτά στον ναόν του Κυρίου, εις την Ιερουσαλήμ.

Β Εσδ. 7,17 καὶ πάντα προσπορευόμενον τοῦτον ἑτοίμως ἔνταξον ἐν βιβλίῳ τούτῳ, μόσχους, κριούς, ἀμνοὺς καὶ θυσίας αὐτῶν καὶ σπονδὰς αὐτῶν, καὶ προσοίσεις αὐτὰ ἐπὶ τοῦ θυσιαστηρίου τοῦ οἴκου τοῦ Θεοῦ ὑμῶν τοῦ ἐν Ἱερουσαλήμ.

Β Εσδ. 7,17 Καθε τέτοιαν εισφοράν αμέσως θα την καταγράψης στο καθωρισμένον βιβλίον και να αγοράσης μόσχους, κριούς, αμνούς και ο,τι άλλο χρειάζεται δια τας αναιμάκτους θυσίας και σπονδάς και να προσφέρης αυτά στο θυσιαστήριον των ολοκαυτωμάτων του ναού του Θεού, του κατοικούντος εις την Ιερουσαλήμ.

Β Εσδ. 7,18 καὶ εἴ τι ἐπὶ σὲ καὶ τοὺς ἀδελφούς σου ἀγαθυνθῇ ἐν καταλοίπῳ τοῦ ἀργυρίου καὶ τοῦ χρυσίου ποιῆσαι, ὡς ἀρεστὸν τῷ Θεῷ ὑμῶν ποιήσατε.

Β Εσδ. 7,18 Με το υπόλοιπον δε αργύριον και χρυσίον κάμετε ο,τι συ και οι αδελφοί σου νομίζετε καλόν και όπως είναι αρεστόν στον Θεόν σας.

Β Εσδ. 7,19 καὶ τὰ σκεύη τὰ διδόμενά σοι εἰς λειτουργίαν οἴκου Θεοῦ παράδος ἐνώπιον τοῦ Θεοῦ ἐν Ἱερουσαλήμ.

Β Εσδ. 7,19 Και τα ιερά σκεύη, τα οποία παρεδόθησαν εις σέ, δια να χρησιμοποιηθούν στον ναόν του Θεού, παράδωσέ τα στον ναόν του Θεού, ενώπιον του Θεού, του εις την Ιερουσαλήμ.

Β Εσδ. 7,20 καὶ κατάλοιπον χρείας οἴκου Θεοῦ σου, ὃ ἂν φανῇ σοι δοῦναι, δώσεις ἀπὸ οἴκων γάζης βασιλέως

Β Εσδ. 7,20 Και ο,τι άλλο νομίζεις συ ότι θα χρειασθή, να δοθή στον ναόν του Θεού σου, θα το δώσης, αφού το πάρης από το θησαυροφυλάκιον του βασιλέως

Β Εσδ. 7,21 καὶ ἀπ᾿ ἐμοῦ. ἐγὼ Ἀρθασασθὰ βασιλεὺς ἔθηκα γνώμην πάσαις ταῖς γάζαις ταῖς ἐν πέρᾳ τοῦ ποταμοῦ, ὅτι πᾶν, ὃ ἄν αἰτήσῃ ὑμᾶς Ἔδρας ὁ ἱερεὺς καὶ γραμματεὺς τοῦ Θεοῦ τοῦ οὐρανοῦ, ἑτοίμως γινέσθω,

Β Εσδ. 7,21 και από εμέ προσωπικώς. Εγώ, ο βασιλεύς Αρταξέρξης, εξέδωσα αυτήν την διαταγήν προς όλους τους θησαυροφύλακάς μου, οι οποίοι ευρίσκονται εις τας πέραν του ποταμού Ευφράτου χώρας. Καθε τι, που θα ζητήση από σας ο ιερεύς Εσδρας, ο γραμματεύς αυτός και βαθύς γνώστης του νόμου του Θεού του ουρανού, να γίνη με ακρίβειαν.

Β Εσδ. 7,22 ἕως ἀργυρίου ταλάντων ἑκατὸν καὶ ἕως πυροῦ κόρων ἑκατὸν καὶ ἕως οἴνου βατῶν ἑκατὸν καὶ ἕως ἐλαίου βατῶν ἑκατὸν καὶ ἅλας οὗ οὐκ ἔστι γραφή.

Β Εσδ. 7,22 Να του δοθούν μέχρις εκατόν αργυρά τάλαντα, εκατόν κόροι σίτου, εκατόν βάτοι οίνου, εκατόν βάτοι ελαίου και αλάτι, όσον αυτός θα θελήση.

Β Εσδ. 7,23 πᾶν ὅ ἐστιν ἐν γνώμῃ Θεοῦ τοῦ οὐρανοῦ, γινέσθω. προσέχετε μή τις ἐπιχειρήσῃ εἰς τὸν οἶκον Θεοῦ τοῦ οὐρανοῦ, μή ποτε γένηται ὀργὴ ἐπὶ τὴν βασιλείαν τοῦ βασιλέως καὶ τῶν υἱῶν αὐτοῦ.

Β Εσδ. 7,23 Καθε τι, το οποίον ήθελε διαταχθή από τον Θεόν του ουρανού, πρέπει να γίνη. Προσέχετε, μήπως κανένας από σας επιχειρήση να κάμη κάτι κακόν εναντίον του ναού του Θεού του ουρανού, δια να μη εκσπάση η οργή του Θεού εναντίον της βασιλείας, εμού του βασιλέως και των τέκνων μου.

Β Εσδ. 7,24 καὶ ὑμῖν ἐγνώρισται ἐν πᾶσι τοῖς ἱερεῦσι καὶ τοῖς Λευίταις, ᾄδουσι, πυλωροῖς, Ναθινὶμ καὶ λειτουργοῖς οἴκου Θεοῦ τοῦτο, φόρος μὴ ἔστω σοι, οὐκ ἐξουσιάσεις καταδουλοῦσθαι αὐτούς.

Β Εσδ. 7,24 Επί πλέον σας καθιστώ γνωστόν και τούτο, ότι όλοι οι ιερείς και οι Λευίται και οι ψάλται και οι θυρωροί και οι νεωκόροι και οι άλλοι υπηρέται του ναού είναι απηλλαγμένοι από κάθε φορολογίαν. Ούτε με κανένα άλλον τρόπον θα επιβαρύνετε και θα καταδουλώνετε αυτούς.

Β Εσδ. 7,25 καὶ σύ, Ἔσδρα, ὡς ἡ σοφία τοῦ Θεοῦ ἐν χειρί σου, κατάστησον γραμματεῖς καὶ κριτάς, ἵνα ὦσι κρίνοντες παντὶ τῷ λαῷ ἐν πέρᾳ τοῦ ποταμοῦ πᾶσι τοῖς εἰδόσι νόμον τοῦ Θεοῦ σου, καὶ τῷ μὴ εἰδότι γνωριεῖτε.

Β Εσδ. 7,25 Και συ, Εσδρα, όπως θα σε φωτίζη η πλούσια σοφία του Θεού, με την οποίαν είσαι προικισμένος, να διορίσης γραμματείς και δικαστάς, δια να δικάζουν όλον τον ισραηλιτικόν λαόν, ο οποίος ευρίσκεται πέραν από τον Ευφράτην ποταμόν και γνωρίζει τον νόμον του Θεού σου. Επί πλέον δε να φροντίσης, ώστε και εκείνοι που δεν γνωρίζουν τον νόμον του Θεού να τον μάθουν.

Β Εσδ. 7,26 καὶ πᾶς, ὃς ἂν μὴ ᾖ ποιῶν νόμον τοῦ Θεοῦ καὶ νόμον τοῦ βασιλέως ἑτοίμως, τὸ κρίμα ἔσται γινόμενον ἐξ αὐτοῦ, ἐάν τε εἰς θάνατον ἐάν τε εἰς παιδείαν ἐάν τε εἰς ζημίαν τοῦ βίου ἐάν τε εἰς παράδοσιν».

Β Εσδ. 7,26 Καθένας δέ, που δεν θα εκτέλεση τον νόμον του Θεού και τον νόμον του βασιλέως προθύμως, θα ανακριθή και θα καταδικασθή αμέσως η εις θάνατον η εις άλλην τιμωρίαν η εις χρηματικόν πρόστιμον, η εις φυλάκισιν”.

Β Εσδ. 7,27 Εὐλογητὸς Κύριος ὁ Θεὸς τῶν πατέρων ἡμῶν, ὃς ἔδωκεν ἐν καρδίᾳ τοῦ βασιλέως οὕτως, τοῦ δοξάσαι τὸν οἶκον Κυρίου τὸν ἐν Ἱερουσαλήμ.

Β Εσδ. 7,27 Ευλογημένος ας είναι Κυριος ο Θεός των πατέρων μας, ο οποίος ενέβαλεν εις την καρδίαν του βασιλέως τέτοια αισθήματα και τέτοιες ευμενείς διαθέσεις, δια να δοξασθή ο ναός του Κυρίου, ο εις την Ιερουσαλήμ.

Β Εσδ. 7,28 καὶ ἐπ᾿ ἐμὲ ἔκλινεν ἔλεος ἐν ὀφθαλμοῖς τοῦ βασιλέως καὶ τῶν συμβούλων αὐτοῦ καὶ πάντων τῶν ἀρχόντων τοῦ βασιλέως τῶν ἐπῃρμένων. καὶ ἐγὼ ἐκραταιώθην ὡς χεὶρ Θεοῦ ἡ ἀγαθὴ ἐπ᾿ ἐμέ, καὶ συνῆξα ἀπὸ Ἰσραὴλ ἄρχοντας ἀναβῆναι μετ᾿ ἐμοῦ.

Β Εσδ. 7,28 Δοξασμένος ας είναι ο Θεός, ο οποίος κατηύθυνε ευμενείς προς εμέ τους οφθαλμούς του βασιλέως και των συμβούλων του και όλων των αρχόντων του βασιλέως, που κατέχουν μεγάλα αξιώματα. Ετσι δε και εγώ ενισχύθην, διότι το αγαθόν και προστατευτικόν χέρι του Θεού ήτο επάνω μου. Συνεκέντρωσα, λοιπόν τότε τους αρχηγούς του ισραηλιτικού λαού, δια να επανέλθουν και αυτοί μαζή με εμέ εις την Ιερουσαλήμ.

Β ΕΣΔΡΑΣ 8

Β Εσδ. 8,1 Καὶ οὗτοι οἱ ἄρχοντες πατριῶν αὐτῶν, οἱ ὁδηγοὶ ἀναβαίνοντες μετ᾿ ἐμοῦ ἐν βασιλείᾳ Ἀρθασασθὰ τοῦ βασιλέως Βαβυλῶνος·

Β Εσδ. 8,1 Αυτοί δε είναι οι άρχοντες των οικογενειών, οι οδηγοί, οι οποίοι μαζή με εμέ επανήλθαν εις την Ιερουσαλήμ επί της βασιλείας του Αρταξέρξου βασιλέως της Βαβυλώνος.

Β Εσδ. 8,2 ἀπὸ υἱῶν Φινεές, Γηρσών· ἀπὸ υἱῶν Ἰθάμαρ, Δανιήλ· ἀπὸ υἱῶν Δαυίδ, Ἀττούς·

Β Εσδ. 8,2 Από τους απογόνους του Φινεές, ο Γηρσών· από του απογόνους του Ιθάμαρ ο Δανιήλ· από τους απογόνους του Δαυίδ ο Αττούς,

Β Εσδ. 8,3 ἀπὸ υἱῶν Σαχανία καὶ ἀπὸ υἱῶν Φόρος, Ζαχαρίας καὶ μετ᾿ αὐτοῦ τὸ σύστρεμμα ἑκατὸν καὶ πεντήκοντα·

Β Εσδ. 8,3 από την γενεάν του Σαχανία και από του απογόνους του Φορος, ήσαν ο Ζαχαρίας και οι μαζή με αυτόν, εν συνόλω εκατόν πεντήκοντα.

Β Εσδ. 8,4 ἀπὸ υἱῶν Φαὰθ Μωάβ, Ἐλιανὰ υἱὸς Σαραΐα καὶ μετ᾿ αὐτοῦ διακόσιοι τὰ ἀρσενικά·

Β Εσδ. 8,4 Από τους υιούς Φαάδ Μωάβ, ο Ελιανά υιός του Σαραΐα, και μαζή με αυτόν διακόσιοι άρρενες.

Β Εσδ. 8,5 καὶ ἀπὸ υἱῶν Ζαθόης, Σεχενίας υἱὸς Ἀζιὴλ καὶ μετ᾿ αὐτοῦ τριακόσια τὰ ἀρσενικά·

Β Εσδ. 8,5 Από τους απογόνους του Ζαθόης ήσαν Σεχενίας υιός του Αζιήλ και μαζή με αυτόν τριακόσιοι άρρενες.

Β Εσδ. 8,6 καὶ ἀπὸ τῶν υἱῶν Ἀδίν, Ὠβὴθ υἱὸς Ἰωνάθαν καὶ μετ᾿ αὐτοῦ πεντήκοντα τὰ ἀρσενικά·

Β Εσδ. 8,6 Από του απογόνους του Αδίν ήταν ο Ωβήθ ο υιός του Ιωνάθαν, και μαζή με αυτόν πεντήκοντά άρρενες.

Β Εσδ. 8,7 καὶ ἀπὸ υἱῶν Ἠλάμ, Ἰεσία υἱὸς Ἀθελία καὶ μετ᾿ αὐτοῦ ἑβδομήκοντα τὰ ἀρσενικά·

Β Εσδ. 8,7 Από τους απογόνους του Ηλάμ ήσαν ο Ιεσία υιός του Αθελία και ακόλουθοί του άρρενες εδδομήκοντα.

Β Εσδ. 8,8 καὶ ἀπὸ υἱῶν Σαφατία, Ζαβαδίας υἱὸς Μιχαὴλ καὶ μετ᾿ αὐτοῦ ὀγδοήκοντα τὰ ἀρσενικά·

Β Εσδ. 8,8 Από τους απογόνους του Σοφατία ήσαν ο Ζαδαδίας, υιός του Μιχαήλ και μαζή με αυτόν άρρενες ογδοήκοντα.

Β Εσδ. 8,9 καὶ ἀπὸ υἱῶν Ἰωάβ, Ἀβαδία υἱὸς Ἰεϊὴλ καὶ μετ᾿ αὐτοῦ διακόσιοι δεκαοκτὼ τὰ ἀρσενικά·

Β Εσδ. 8,9 Από τους απογόνους του Ιὠαβ ήσαν ο Αβαδια υιός του Ιεϊήλ και μαζή με αυτόν διακόσιοι δέκα οκτώ άρενες.

Β Εσδ. 8,10 καὶ ἀπὸ τῶν υἱῶν Βαανί, Σελιμοὺθ υἱὸς Ἰωσεφία καὶ μετ᾿ αὐτοῦ ἑκατὸν ἑξήκοντα τὰ ἀρσενικά·

Β Εσδ. 8,10 Από τους απογόνους του Βανί ήσαν ο Σελιμούθ υιός του Ιωσεφία και μαζή με αυτόν άρρενες εκατόν εξήκοντα.

Β Εσδ. 8,11 καὶ ἀπὸ υἱῶν Βαβί, Ζαχαρίας υἱὸς Βαβὶ καὶ μετ᾿ αὐτοῦ εἰκοσιοκτὼ τὰ ἀρσενικά·

Β Εσδ. 8,11 Από τους απογόνους του Βαβί ήσαν ο Ζαχαρίας υιός του Βαωί και μαζή με αυτόν άρρενες είκοσι οκτώ.

Β Εσδ. 8,12 καὶ ἀπὸ υἱῶν Ἀσγάδ, Ἰωανὰν υἱὸς Ἀκκατὰν καὶ μετ᾿ αὐτοῦ ἑκατὸν δέκα τὰ ἀρσενικά·

Β Εσδ. 8,12 Από τους απογόνους του Ασγάδ ήσαν ο Ιωανάν υιός του Ακκατάν και μαζή με αυτόν άρρενες εκατόν δέκα.

Β Εσδ. 8,13 καὶ ἀπὸ υἱῶν Ἀδωνικὰμ ἔσχατοι καὶ ταῦτα τὰ ὀνόματα αὐτῶν· Ἐλιφαλάτ, Ἰεὴλ καὶ Σαμαΐα καὶ μετ᾿ αὐτῶν ἑξήκοντα τὰ ἀρσενικά·

Β Εσδ. 8,13 Από τους απογόνους του Αδωνικάμ ήσαν οι τελευταίοι και έφεραν τα ονόματα Ελιφαλάτ, Ιεήλ, Σαμαΐας και μαζή με αυτούς ήσαν εξήκοντα άρρενες.

Β Εσδ. 8,14 καὶ ἀπὸ υἱῶν Βαγουαΐ, Οὐθαΐ καὶ Ζαβοὺδ καὶ μετ᾿ αὐτοῦ ἑβδομήκοντα τὰ ἀρσενικά.

Β Εσδ. 8,14 Από τους απογόνους του Βαγουαΐ, ο Ουθαΐ, ο Ζαβούδ και μαζή με αυτούς εβδομήκοντα άρρενες.

Β Εσδ. 8,15 Καὶ συνῆξα αὐτοὺς πρὸς τὸν ποταμὸν τὸν ἐρχόμενον πρὸς τὸν Εὐί, καὶ παρενεβάλομεν ἐκεῖ ἡμέρας τρεῖς. καὶ συνῆκα ἐν τῷ λαῷ καὶ ἐν τοῖς ἱερεῦσι, καὶ ἀπὸ υἱῶν Λευὶ οὐχ εὗρον ἐκεῖ.

Β Εσδ. 8,15 Συνεκέντρωσα αυτούς πλησίον του ποταμού, ο οποίος χύνεται στον Ευι. Εκεί κατεσκηνώσαμεν επί τρεις ημέρας. Παρετήρησα όμως και αντελήφθην, ότι μεταξύ του λαού δεν ευρήκα εκεί αρκετούς από τους ιερείς και τους Λευίτας.

Β Εσδ. 8,16 καὶ ἀπέστειλα τῷ Ἐλεάζαρ, τῷ Ἀριήλ, τῷ Σεμεΐᾳ καὶ τῷ Ἀλωνὰμ καὶ τῷ Ἰαρὶβ καὶ τῷ Ἐλνάθαμ καὶ τῷ Νάθαν καὶ τῷ Ζαχαρίᾳ καὶ τῷ Μεσολλὰμ καὶ τῷ Ἰωαρὶμ καὶ τῷ Ἐλνάθαν συνίοντας.

Β Εσδ. 8,16 Τοτε έστειλα και προσεκάλεσα συνετούς ανθρώπους, τον Ελεάζαρ, τον Αριήλ, τον Σεμεΐαν, τον Αλωνάμ, τον Ιαρίβ, τον Ελνάθαμ, τον Ναθαν, τον Ζαχαρίαν, τον Μεσολλάμ, τον Ιωαρίμ και τον Ελνάθαν.

Β Εσδ. 8,17 καὶ ἐξήνεγκα αὐτοὺς ἐπὶ ἄρχοντας ἐν ἀργυρίῳ τοῦ τόπου καὶ ἔθηκα ἐν στόματι αὐτῶν λόγους λαλῆσαι πρὸς τοὺς ἀδελφοὺς αὐτῶν τοὺς ναθινὶμ ἐν ἀργυρίῳ τοῦ τόπου τοῦ ἐνέγκαι ὑμῖν ᾄδοντας εἰς οἶκον Θεοῦ ἡμῶν.

Β Εσδ. 8,17 Εφερα αυτούς και τους παρουσίασα στους άρχοντας, οι οποίοι ευρίσκοντο εις ένα τόπον που λέγεται “Αργύριον”, και τους ωδήγησα τι να είπουν προς τους αδελφούς των, τους υπηρέτας του ναού, οι οποίοι επίσης ευρίσκοντο στον ίδιον τόπον, που λέγεται “Αργύριον”, ώστε να φέρουν προς ημάς ψάλτας δια τον ναόν μας.

Β Εσδ. 8,18 καὶ ἤλθοσαν ἡμῖν, ὡς χεὶρ Θεοῦ ἡμῶν ἀγαθὴ ἐφ᾿ ἡμᾶς, ἀνὴρ Σαχὼν ἀπὸ υἱῶν Μοολί, υἱοῦ Λευί, υἱοῦ Ἰσραήλ· καὶ ἀρχὴν ἦλθον οἱ υἱοὶ αὐτοῦ καὶ ἀδελφοὶ αὐτοῦ δεκαοκτώ·

Β Εσδ. 8,18 Και, καθώς το προστατευτικόν αγαθοποιόν χέρι του Θεού ήτο μαζή μας, ήλθεν ανήρ ονόματι Σαχών, από τους απογόνους Μαολί, απογόνους του Λευι, υιού του Ιακώβ. Ο Σαχών ήλθεν επί κεφαλής των δέκα οκτώ υιών και αδελφών του.

Β Εσδ. 8,19 καὶ τὸν Ἀσεβία καὶ τὸν Ἰσαΐα ἀπὸ τῶν υἱῶν Μεραρί, ἀδελφοὶ αὐτοῦ καὶ υἱοὶ αὐτοῦ εἴκοσι·

Β Εσδ. 8,19 Ηλθεν επίσης και ο Ασεβία και μαζή με αυτόν ο Ισαΐα, από τους απογόνους του Μεραρί, οι αδελφοί του και οι υιοί του, είκοσι εν όλω.

Β Εσδ. 8,20 καὶ ἀπὸ τῶν ναθινίμ, ὧν ἔδωκε Δαυὶδ καὶ οἱ ἄρχοντες εἰς δουλείαν τῶν Λευιτῶν, ναθινὶμ διακόσιοι εἴκοσι· πάντες συνήχθησαν ἐν ὀνόμασι.

Β Εσδ. 8,20 Από τους υπηρέτας του ναού, τους οποίους κατ' αρχήν είχε δώσει ο Δαυίδ και οι αρχηγοί εις εξυπηρέτησα των Λευιτών δια τα έργα του ναού, διακόσιοι είκοσι υπηρέται. Ολοι αυτοί συνεκεντρώθησαν ονομαστικώς.

Β Εσδ. 8,21 καὶ ἐκάλεσα ἐκεῖ νηστείαν ἐπὶ τὸν ποταμὸν Ἀουὲ τοῦ ταπεινωθῆναι ἐνώπιον τοῦ Θεοῦ ἡμῶν, ζητῆσαι παρ᾿ αὐτοῦ ὁδὸν εὐθεῖαν ἡμῖν καὶ τοῖς τέκνοις ἡμῶν καὶ πάσῃ τῇ κτίσει ἡμῶν.

Β Εσδ. 8,21 Εκεί, πλησίον του ποταμού Αουέ, ώρισα νηστείαν, δια να ταπεινωθώμεν ενώπιον του Θεού μας και να παρακαλέσωμεν αυτόν να μας οδηγήση ασφαλείς στον δρόμον μας, ημάς, τα παιδιά μας και κάθε τι που ευρίσκετο υπό την κατοχήν μας.

Β Εσδ. 8,22 ὅτι ᾔσχύνθην αἰτήσασθαι παρὰ τοῦ βασιλέως δύναμιν καὶ ἱππεῖς σῶσαι ἡμᾶς ἀπὸ ἐχθροῦ ἐν τῇ ὁδῷ, ὅτι εἴπαμεν τῷ βασιλεῖ λέγοντες· χεὶρ τοῦ Θεοῦ ἡμῶν ἐπὶ πάντας τοὺς ζητοῦντας αὐτὸν εἰς ἀγαθόν, καὶ κράτος αὐτοῦ καὶ θυμὸς αὐτοῦ ἐπὶ πάντας τοὺς ἐγκαταλείποντας αὐτόν.

Β Εσδ. 8,22 Ησθάνθην δε εντροπήν να ζητήσω από τον βασιλέα στρατιωτικήν δύναμιν και ιππείς, δια να μας περιφρουρήσουν από ενδεχομένους εχθρούς στον δρόμον· τούτο δέ, επειδή είπαμεν και ετονίσαμεν στον βασιλέα, ότι το χέρι του Θεού μας προστατεύει προς το αγαθόν όλους εκείνους, οι οποίοι τον λατρεύουν, ενώ η δύναμίς του και η οργή του στρέφεται εναντίον όλων εκείνων, που τον εγκαταλείπουν και τον περιφρονούν.

Β Εσδ. 8,23 καὶ ἐνηστεύσαμεν καὶ ἐζητήσαμεν παρὰ τοῦ Θεοῦ ἡμῶν περὶ τούτου, καὶ ἐπήκουσεν ἡμῖν.

Β Εσδ. 8,23 Δια τούτο ενηστεύσαμεν και εζητήσαμεν από τον Θεόν μας την προστασίαν του. Αυτός δε ήκουσε την δέησίν μας.

Β Εσδ. 8,24 καὶ διέστειλα ἀπὸ ἀρχόντων τῶν ἱερέων δώδεκα, τῷ Σαραΐα, τῷ Ἀσαβίᾳ καὶ μετ᾿ αὐτῶν ἀπὸ ἀδελφῶν αὐτῶν δέκα.

Β Εσδ. 8,24 Από τους αρχηγούς των ιερέων, εδιάλεξα δώδεκα, δηλαδή τον Σαραΐαν, τον Ασαβίαν, και τους δέκα αδελφούς του, που ήσαν μαζή του.

Β Εσδ. 8,25 καὶ ἔστησα αὐτοῖς τὸ ἀργύριον καὶ τὸ χρυσίον καὶ τὰ σκεύη ἀπαρχῆς οἴκου Θεοῦ ἡμῶν, ἃ ὕψωσεν ὁ βασιλεὺς καὶ οἱ σύμβουλοι αὐτοῦ καὶ οἱ ἄρχοντες αὐτοῦ καὶ πᾶς Ἰσραὴλ οἱ εὑρισκόμενοι.

Β Εσδ. 8,25 Ενώπιόν των εζύγισα το αργύριον και το χρυσίον και παρέδωκα εις αυτούς τα ιερά σκεύη, ως απαρχήν προσφοράς προς τον ναόν του Θεού μας, τα οποία προσέφερεν ο βασιλεύς και οι σύμβουλοί του και άλλοι αξιωματικοί του, όπως επίσης και οι Ισραηλίται, οι οποίοι ευρίσκοντο εκεί.

Β Εσδ. 8,26 καὶ ἔστησα ἐπὶ χεῖρας αὐτῶν ἀργυρίου τάλαντα ἑξακόσια πεντήκοντα καὶ σκεύη ἀργυρᾶ ἑκατὸν καὶ τάλαντα χρυσίου ἑκατὸν

Β Εσδ. 8,26 Εζύγισα και παρέδωκα εις τα χέρια τους, εκτός αυτών, και εξακόσια πεντήκοντα τάλαντα αργυρίου, εκατόν αργυρά ιερά σκεύη, εκατόν τάλαντα χρυσού,

Β Εσδ. 8,27 καὶ καφουρῆ χρυσοῖ εἴκοσι εἰς τὴν ὁδὸν χαμινὶμ χίλιοι καὶ σκεύη χαλκοῦ στίλβοντος ἀγαθοῦ διάφορα ἐπιθυμητὰ ἐν χρυσίῳ.

Β Εσδ. 8,27 είκοσι ποτήρια χρυσά, αξίας χιλίων περίπου δραχμών, και διάφορα σκεύη από λαμποκοπούντα χαλκόν, πολύτιμα σχεδόν όπως και ο χρυσός.

Β Εσδ. 8,28 καὶ εἶπα πρὸς αὐτούς· ὑμεῖς ἅγιοι τῷ Κυρίῳ, καὶ τὰ σκεύη ἅγια, καὶ τὸ ἀργύριον καὶ τὸ χρυσίον ἑκούσια τῷ Κυρίῳ Θεῷ πατέρων ἡμῶν·

Β Εσδ. 8,28 Και είπα προς αυτούς· “σεις είσθε αφιερωμένοι στον Κυριον και τα ιερά επίσης σκεύη είναι αφιερωμένα προς τον Κυριον, όπως και ο χρυσός και ο άργυρος είναι αυτοπροαίρετοι προσφοραί προς τον Κυριον τον Θεόν των πατέρων μας.

Β Εσδ. 8,29 ἀγρυπνεῖτε καὶ τηρεῖτε ἕως στῆτε ἐνώπιον ἀρχόντων τῶν ἱερέων καὶ τῶν Λευιτῶν καὶ τῶν ἀρχόντων τῶν πατριῶν ἐν Ἱερουσαλὴμ εἰς σκηνὰς οἴκου Κυρίου.

Β Εσδ. 8,29 Να είσθε λοιπόν άγρυπνοι και να τα προφυλάξετε, μέχρις ότου παρουσιασθήτε και τα παραδώσετε ενώπιον των αρχόντων του ναού των ιερέων και των Λευιτών και των αρχόντων, που υπάρχουν εις την Ιερουσαλήμ, και τοποθετηθούν εις τα κατάλληλα μέρη του ναού του Κυρίου”.

Β Εσδ. 8,30 καὶ ἐδέξαντο οἱ ἱερεῖς καὶ οἱ Λευῖται σταθμὸν τοῦ ἀργυρίου καὶ τοῦ χρυσίου καὶ τῶν σκευῶν ἐνεγκεῖν εἰς Ἱερουσαλὴμ εἰς οἶκον Θεοῦ ἡμῶν.

Β Εσδ. 8,30 Οι ιερεί και οι Λευίται εζύγισαν και παρέλαβον τον χρυσόν και τον άργυρον, καθώς και τα ιερά σκεύη, δια να τα μεταφέρουν τον ναόν του Θεού μας, εις την Ιερουσαλήμ.

Β Εσδ. 8,31 Καὶ ἐξῄραμεν ἀπὸ τοῦ ποταμοῦ τοῦ Ἀουὲ ἐν τῇ δωδεκάτῃ τοῦ μηνὸς τοῦ πρώτου τοῦ ἐλθεῖν εἰς Ἱερουσαλήμ· καὶ χεὶρ Θεοῦ ἡμῶν ἦν ἐφ᾿ ἡμῖν, καὶ ἐῤῥύσατο ἡμᾶς ἀπὸ χειρὸς ἐχθροῦ καὶ πολεμίου ἐν τῇ ὁδῷ.

Β Εσδ. 8,31 Εξεκινήσαμεν από τον ποταμόν Αουέ την δωδεκάτην ημέραν του πρώτο μηνός, δια να έλθωμεν εις τα Ιεροσόλυμα. Το προστατευτικό δε χέρι του Θεού ήτο επάνω μας και μας περιεφρούρησεν από τα χέρια των εχθρών και των πολεμίων καθ' όλην την διάρκειαν της πορείας μας.

Β Εσδ. 8,32 καὶ ἤλθομεν εἰς Ἱερουσαλὴμ καὶ ἐκαθίσαμεν ἐκεῖ ἡμέρας τρεῖς.

Β Εσδ. 8,32 Ετσι δε ήλθομεν εις την Ιερουσαλήμ και ανεπαύθημεν εκεί επί τρεις ημέρας.

Β Εσδ. 8,33 καὶ ἐγενήθη τῇ ἡμέρᾳ τῇ τετάρτῃ ἐστήσαμεν τὸ ἀργύριον καὶ τὸ χρυσίον καὶ τὰ σκεύη ἐν οἴκῳ Θεοῦ ἡμῶν ἐπὶ χεῖρα Μεριμὼθ υἱοῦ Οὐρία τοῦ ἱερέως -καὶ μετ᾿ αὐτοῦ Ἐλεάζαρ υἱὸς Φινεὲς καὶ μετ᾿ αὐτῶν Ἰωζαβὰδ υἱὸς Ἰησοῦ καὶ Νωαδία υἱὸς Βαναΐα, οἱ Λευῖται-

Β Εσδ. 8,33 Κατά την τετάρτην ημέρα εζυγίσαμεν και παρεδώσαμεν το αργύριο και το χρυσίον, όπως επίσης και τα ιερά σκεύη που προωρίζοντο δια τον ναόν το Θεού μας, εις τα χέρια του Μεριμώθ, υιού του Ουρία του ιερέως- μαζή με αυτόν ήτο και ο Ελεάζαρ υιός του Φινεές, και μαζή με αυτούς ήσαν ο Ιωζαβάδ υιό του Ιησού, και ο Νωαδία υιός του Βαναΐ οι Λευίται

Β Εσδ. 8,34 ἐν ἀριθμῷ καὶ ἐν σταθμῷ τὰ πάντα, καὶ ἐγράφη πᾶς ὁ σταθμός. ἐν τῷ καιρῷ ἐκείνῳ

Β Εσδ. 8,34 Ολα δε αυτά εζυγίσθησαν και παρεδόθησαν και ηριθμήθησαν και κατεγράφη το βάρος των εις ειδικόν βιβλίον. Κατά τον καιρόν δε εκείνον

Β Εσδ. 8,35 οἱ ἐλθόντες ἐκ τῆς αἰχμαλωσίας υἱοὶ τῆς παροικίας προσήνεγκαν ὁλοκαυτώσεις τῷ Θεῷ Ἰσραὴλ μόσχους δώδεκα περὶ παντὸς Ἰσραήλ, κριοὺς ἐνενηκονταέξ, ἀμνοὺς ἑβδομηκονταεπτά, χιμάρους περὶ ἁμαρτίας δώδεκα, τὰ πάντα ὁλοκαυτώματα τῷ Κυρίῳ.

Β Εσδ. 8,35 οι Ισραηλίται, που είχαν επανέλθει από την αιχμαλωσίαν, προσέφεραν ολοκαυτώματα προς τον Θεόν του Ιασραήλ δώδεκα μόσχους δια τας αμαρτίας όλων των Ισραηλιτών, ενενήκοντα εξ κριούς, εβδομήκοντα επτά αρνία, δώδεκα τράγους, θυσίαν δια τας αμαρτίας των. Ολα αυτά ήσαν θυσίαι ολοκαυτωμάτων προς τον Κυριον.

Β Εσδ. 8,36 καὶ ἔδωκαν τὸ νόμισμα τοῦ βασιλέως τοῖς διοικηταῖς τοῦ βασιλέως καὶ τοῖς ἐπάρχοις πέραν τοῦ ποταμοῦ, καὶ ἐδόξασαν τὸν λαὸν καὶ τὸν οἶκον τοῦ Θεοῦ.

Β Εσδ. 8,36 Αυτοί παρέδωσαν επίσης το διάταγμα του βασιλέως στους διοικητάς και σατράπας του βασιλέως, οι οποίοι ευρίσκοντο πέραν από τον ποταμόν Ευφράπην. Αυτοί δε ετίμησαν και εξύψωσαν τον λαόν του Ισραήλ και τον ναόν του Θεού.

Β ΕΣΔΡΑΣ 9

Β Εσδ. 9,1 Καὶ ὡς ἐτελέσθη ταῦτα, ἤγγισαν πρός με οἱ ἄρχοντες λέγοντες· οὐκ ἐχωρίσθη ὁ λαὸς Ἰσραὴλ καὶ οἱ ἱερεῖς καὶ οἱ Λευῖται ἀπὸ λαῶν τῶν γαιῶν ἐν μακρύμμασιν αὐτῶν, τῷ Χανανί, ὁ Ἐθί, ὁ Φερεζί, ὁ Ἰεβουσί, ὁ Ἀμμωνί, ὁ Μωαβὶ καὶ ὁ Μοσερὶ καὶ ὁ Ἀμορί,

Β Εσδ. 9,1 Αφού ετελείωσαν όλα αυτά, με επλησίασαν οι άρχοντες και μου είπαν· “ο ισραηλιτικός λαός, όπως επίσης και οι ιερείς και οι Λευίται, δεν εχωρίσθησαν από τους λαούς των χωρών αυτών και ακολουθούν τα βδελυρά ειδωλολατρικά έθιμα των Χαναναίων, των Εθαίων, των Φερεζαίων, των Ιεβουσαίων, των Αμμωνιτών, των Μωαβιτών, των Μοσεραίων και των Αμορραίων, που απομακρύνουν από τον Θεόν.

Β Εσδ. 9,2 ὅτι ἐλάβοσαν ἀπὸ θυγατέρων αὐτῶν ἑαυτοῖς καὶ τοῖς υἱοῖς αὐτῶν, καὶ παρήχθη σπέρμα τὸ ἅγιον ἐν λαοῖς τῶν γαιῶν, καὶ χεὶρ τῶν ἀρχόντων ἐν τῇ ἀσυνθεσίᾳ ταύτῃ ἐν ἀρχῇ

Β Εσδ. 9,2 Διότι, έλαβον ως συζύγους, δια τον εαυτόν των και δια τα παιδιά των, από τας θυγατέρας των ειδωλολατρικών λαών. Και έτσι ανεμίχθη το άγιον σπέρμα των Ιουδαίων με τους λαούς των χωρών αυτών. Πρώτοι δε έκαμαν αρχήν εις την ασύνετον αυτήν πράξιν οι άρχοντές μας”.

Β Εσδ. 9,3 καὶ ὡς ἤκουσα τὸν λόγον τοῦτον, διέῤῥηξα τὰ ἱμάτιά μου καὶ ἐπαλλόμην καὶ ἔτιλλον ἀπὸ τῶν τριχῶν τῆς κεφαλῆς μου καὶ ἀπὸ τοῦ πώγωνός μου καὶ ἐκαθήμην ἠρεμάζων.

Β Εσδ. 9,3 Οταν ήκουσα τον λόγον αυτόν, έσχισα τα ενδύματά μου, έτρεμα ολόκληρος και αποσπούσα τρίχας από την κεφαλήν και τον πώγωνά μου και εκάθισα βαθύτατα λυπημένος και αμίλητος.

Β Εσδ. 9,4 καὶ συνήχθησαν πρός με πᾶς ὁ διώκων λόγον Θεοῦ Ἰσραὴλ ἐπὶ ἀσυνθεσίᾳ τῆς ἀποικίας, κἀγὼ καθήμενος ἠρεμάζων ἕως τῆς θυσίας τῆς ἑσπερινῆς.

Β Εσδ. 9,4 Κοντά μου δε συνεκεντρώθησαν και εκείνοι, οι οποίοι φροντίζουν δια την γνώσιν και την τήρησιν των εντολών του Κυρίου του Θεού του Ισραήλ, περίλυποι και αυτοί δια την παράβασιν αυτήν των Ιουδαίων, που είχαν επανέλθει από την αιχμαλωσίαν. Εγώ δε εξακολουθούσα να κάθωμαι αφίλητος και κατάπληκτος από την λύπην έως την εσπερινήν θυσίαν.

Β Εσδ. 9,5 καὶ ἐν θυσίᾳ τῇ ἑσπερινῇ ἀνέστην ἀπὸ ταπεινώσεώς μου· καὶ ἐν τῷ διαῤῥῆξαί με τὰ ἱμάτιά μου καὶ ἐπαλλόμην καὶ κλίνω ἐπὶ τὰ γόνατά μου καὶ ἐκπετάζω τὰς χεῖράς μου πρὸς Κύριον τὸν Θεὸν

Β Εσδ. 9,5 Κατά την εσπερινήν θυσίαν εσηκώθηκα από την κατάστασιν αυτήν της εντροπής και της οδύνης με σχισμένα τα ιμάτιά μου, έτρεμα ολόκληρος, έκλινα τα γόνατά μου και ύψωσα τα χέρια μου προς Κυριον τον Θεόν.

Β Εσδ. 9,6 καὶ εἶπα· Κύριε, ᾐσχύνθην καὶ ἐνετράπην τοῦ ὑψῶσαι, Θεέ μου, τὸ πρόσωπόν μου πρός σε, ὅτι αἱ ἀνομίαι ἡμῶν ἐπληθύνθησαν ὑπὲρ κεφαλῆς ἡμῶν καὶ αἱ πλημμέλειαι ἡμῶν ἐμεγαλύνθησαν ἕως εἰς τὸν οὐρανόν.

Β Εσδ. 9,6 Και είπα· “Κυριε, αισχύνην και εντροπήν ησθάνθην να υψώσω το πρόσωπόν μου προς σέ, ω Θεέ μου, διότι αι ανομίαι μας επληθύνθησαν τόσον πολύ, ώστε σαν θάλασσα μας επλημμύρισαν επάνω από τα κεφάλια μας, τα δε σφάλματά μας είναι τόσον μεγάλα, ώστε έφθασαν έως στον ουρανόν.

Β Εσδ. 9,7 ἀπὸ ἡμερῶν πατέρων ἡμῶν ἐσμεν ἐν πλημμελείᾳ μεγάλῃ ἕως τῆς ἡμέρας ταύτης· καὶ ἐν ταῖς ἀνομίαις ἡμῶν παρεδόθημεν ἡμεῖς καὶ οἱ βασιλεῖς ἡμῶν καὶ οἱ υἱοὶ ἡμῶν ἐν χειρὶ βασιλέων τῶν ἐθνῶν ἐν ῥομφαίᾳ καὶ ἐν αἰχμαλωσίᾳ καὶ ἐν διαρπαγῇ καὶ ἐν αἰσχύνῃ προσώπου ἡμῶν ὡς ἡ ἡμέρα αὕτη.

Β Εσδ. 9,7 Από της εποχής τι πατέρων μας μέχρι της ημέρας αυτής ευρισκόμεθα υπό την κυριαρχίαν μεγάλης αμαρτίας. Δια τας αμαρτίας μας δε αυτάς παρεδόθημεν ημείς και οι βασιλείς μας και τα παιδιά μας εις τα χέρια των βασιλέων διαφόρων εθνών, άλλοι μεν δια να σφαγούν με ρομφαίαν, άλλοι δια να απαχθούν εις αιχμαλωσίαν, άλλοι δια να γίνουν θύματα λεηλασιών και γενικώς είμεθα εξευτελισμένοι και εξουθενωμένοι μέχρι της ημέρας αυτής.

Β Εσδ. 9,8 καὶ νῦν ἐπιεικεύσατο ἡμῖν ὁ Θεὸς ἡμῶν τοῦ καταλιπεῖν ἡμᾶς εἰς σωτηρίαν καὶ δοῦναι ἡμῖν στήριγμα ἐν τόπῳ ἁγιάσματος αὐτοῦ τοῦ φωτίσαι ὀφθαλμοὺς ἡμῶν καὶ δοῦναι ζωοποίησιν μικρὰν ἐν τῇ δουλείᾳ ἡμῶν.

Β Εσδ. 9,8 Τωρα όμως συ ο Θεός μας, έδειξες επιείκειαν προς ημάς και ηυδόκησες να διασωθή ένα υπόλοιπον από το έθνος μας, το οποίον αφήκες και έδωσες εις ημάς ως στήριγμα τι ιερών τούτων τόπων. Ωστε συ, ο Κυριος να φώτισης τους οφθαλμούς μας και να δώσης μίαν αναζωογόνησιν από την δουλείαν, εις την οποίαν ευρέθημεν.

Β Εσδ. 9,9 ὅτι δοῦλοί ἐσμεν, καὶ ἐν τῇ δουλείᾳ ἡμῶν οὐκ ἐγκατέλιπεν ἡμᾶς Κύριος ὁ Θεὸς ἡμῶν καὶ ἔκλινεν ἐφ᾿ ἡμᾶς ἔλεος ἐνώπιον βασιλέων Περσῶν δοῦναι ἡμῖν ζωοποίησιν τοῦ ὑψῶσαι αὐτοὺς τὸν οἶκον τοῦ Θεοῦ ἡμῶν καὶ ἀναστῆσαι τὰ ἔρημα αὐτῆς καὶ τοῦ δοῦναι ἡμῖν φραγμὸν ἐν Ἰούδᾳ καὶ Ἱερουσαλήμ.

Β Εσδ. 9,9 Εγίναμεν δούλοι, αλλά Κυριος ο Θεός μας δεν μας εγκατέλιπεν εις την δουλείαν αυτήν, διότι ενέβαλεν εις την καρδίαν των βασιλέων των Περσών ευσπλαγχνίαν προς ημάς, ώστε αυτοί να μας δώσουν κάποιον αναζωογόνησιν, να επιτρέψουν να ανεγερθή ο ναός του Θεού μας, κτισθούν αι ερημωθείσαι περιοχαί της χώρας μας και να δοθή έτσι εις ημάς περιτειχισμένος χώρος εις την Ιουδαίαν και εις την Ιερουσαλήμ.

Β Εσδ. 9,10 τί εἴπωμεν, ὁ Θεὸς ἡμῶν, μετὰ τοῦτο; ὅτι ἐγκατελίπομεν ἐντολάς σου,

Β Εσδ. 9,10 Και τώρα τι να είπωμεν, ω Θεέ μας, έπειτα από τας δωρεάς αυτάς;

Β Εσδ. 9,11 ἃς ἔδωκας ἡμῖν ἐν χειρὶ δούλων σου τῶν προφητῶν λέγων· ἡ γῆ, εἰς ἣν εἰσπορεύεσθε κληρονομῆσαι αὐτήν, γῆ μετακινουμένη ἐστὶν ἐν μετακινήσει λαῶν τῶν ἐθνῶν ἐν μακρύμμασιν αὐτῶν, ὧν ἔπλησαν αὐτὴν ἀπὸ στόματος ἐπὶ στόμα ἐν ἀκαθαρσίαις αὐτῶν·

Β Εσδ. 9,11 Είμεθα κατεντροπιασμένοι ενώπιόν σου, διότι ημείς εγκατελείψεμεν τας εντολάς σου, τας οποίας μας έδωσες δια μέσου των δούλων σου των προφητών λέγων· Η γη, εις την οποίαν εισέρχεσθε δια να την κληρονομήσετε, είναι χώρα αναστατωμένη και μολυσμένη από τας μετακινήσεις διαφόρων ειδωλολατρικών θεών, μολυσμένη από τας βδελυράς των πράξεις που απομακρύνουν από σε τον Θεόν· και αι ακάθαρτοι αυταί πράξεις εγέμισαν από το ένα άκρον έως το άλλο την χώραν μας.

Β Εσδ. 9,12 καὶ νῦν τὰς θυγατέρας ὑμῶν μὴ δότε τοῖς υἱοῖς αὐτῶν καὶ ἀπὸ τῶν θυγατέρων αὐτῶν μὴ λάβητε τοῖς υἱοῖς ὑμῶν καὶ οὐκ ἐκζητήσετε εἰρήνην αὐτῶν καὶ ἀγαθὸν αὐτῶν ἕως αἰῶνος, ὅπως ἐνισχύσητε καὶ φάγητε τὰ ἀγαθὰ τῆς γῆς καὶ κληροδοτήσητε τοῖς υἱοῖς ὑμῶν ἕως αἰῶνος.

Β Εσδ. 9,12 Δι' αυτό μη δίδετε τας θυγατέρας σας ως συζύγους εις τα παιδιά αυτών και από τας θυγατέρας αυτών μη λαμβάνετε σεις συζύγους δια τα παιδιά σας. Μη επιζητήσετε ειρηνικήν συμβίωσιν με αυτούς και κανέναι αγαθόν μη ζητήσετε ποτε από αυτούς· και τούτο, δια να μείνετε αμόλυντοι, ώστε να ενισχυθήτε από τον Θεόν και να φάγετε τα αγαθά της γης αυτής και να μεταδώσετε αυτά ως κληρονομίαν αιώνιον εις τα παιδιά σας.

Β Εσδ. 9,13 καὶ μετὰ πᾶν τὸ ἐρχόμενον ἐφ᾿ ἡμᾶς ἐν ποιήμασιν ἡμῶν τοῖς πονηροῖς καὶ ἐν πλημμελείᾳ ἡμῶν τῇ μεγάλῃ· ὅτι οὐκ ἔστιν ὡς ὁ Θεὸς ἡμῶν, ὅτι ἐκούφισας ἡμῶν τὰς ἀνομίας, καὶ ἔδωκας ἡμῖν σωτηρίαν·

Β Εσδ. 9,13 Παρ' όλα όμα τα δεινά, τα οποία μας ευρήκαν εξ αιτίας των αμαρτωλών μας έργων και της μεγάλης μας αμαρτίας της ειδωλολατρείας, αναγνωρίζομεν και ομολογούμεν ότι δεν υπάρχει άλλος Θεός ελεήμων, όπως ο Θεός μας. Διότι, Κυριε, συ μας συνεχώρησες τας ανομίας και μας έδωσες άνεσιν και σωτηρίαν.

Β Εσδ. 9,14 ὅτι ἐπεστρέψαμεν διασκεδάσαι ἐντολάς σου καὶ ἐπιγαμβρεῦσαι τοῖς λαοῖς τῶν γαιῶν· μὴ παροξυνθῇς ἐν ἡμῖν ἕως συντελείας, τοῦ μὴ εἶναι ἐγκατάλειμμα καὶ διασῳζόμενον.

Β Εσδ. 9,14 Ημείς εγυρίσαμεν από την αιχμαλωσίαν και κατεπατήσαμεν τας εντολάς σου, διότι ήλθομεν εις γάμου κοινωνίαν με τους ειδωλολατρικούς λαούς των περιοχών αυτών. Αλλά σε παρακαλούμεν μη οργισθής εναντίον μας, μη αποστείλης όλεθρον και αφανισμόν εναντίον μας, ώστε να μη απολειφθή και διασωθή κάποιο υπόλοιπον από το έθνος μας.

Β Εσδ. 9,15 Κύριε ὁ Θεὸς Ἰσραήλ, δίκαιος σύ, ὅτι κατελείφθημεν διασῳζόμενοι ὡς ἡ ἡμέρα αὕτη. ἰδοὺ ἡμεῖς ἐναντίον σου ἐν πλημελείαις ἡμῶν, ὅτι οὐκ ἔστι στῆναι ἐνώπιόν σου ἐπὶ τούτῳ.

Β Εσδ. 9,15 Κυριε, ο Θεός του Ισραήλ, είσαι δίκαιος, διότι επέτρεψες και απεμείναμεν εν τη ζωή διασωθέντες ημείς, υπόλοιπον από το έθνος μας, όπως μαρτυρεί η ημέρα η σημερινή. Ιδού ημείς, οι βαρυνόμενοι με τας αμαρτίας μας, ευρισκόμεθα ενώπιόν σου και δεν έχομεν το θάρρος, και δεν μας είναι δυνατόν εξ αιτίας των αμαρτιών μας να σταθώμεν εμπρός εις σέ”.

Β ΕΣΔΡΑΣ 10

Β Εσδ. 10,1 Καὶ ὡς προσηύξατο Ἔσδρας καὶ ὡς ἐξηγόρευσε κλαίων καὶ προσευχόμενος ἐνώπιον οἴκου τοῦ Θεοῦ, συνήχθησαν πρὸς αὐτὸν ἀπὸ Ἰσραὴλ ἐκκλησία πολλὴ σφόδρα, ἄνδρες καὶ γυναῖκες καὶ νεανίσκοι, ὅτι ἔκλαυσαν ὁ λαὸς καὶ ὕψωσε κλαίων.

Β Εσδ. 10,1 Κατά την ώραν, κατά την οποίαν προσηύχετο ο Εσδρας και μετά δακρύων εξηγόρευσε τας αμαρτίας του λαού, προσηύχετο δε αυτός ενώπιον του ναού του Θεού, συνεκεντρώθη γύρω από αυτόν πολύ πλήθος Ισραηλιτών, άνδρες, γυναίκες και νέοι. Ολοι δε αυτοί έκλαιον με μεγάλην φωνήν.

Β Εσδ. 10,2 καὶ ἀπεκρίθη Σεχενίας υἱὸς Ἰεὴλ ἀπὸ υἱῶν Ἠλάμ, καὶ εἶπε τῷ Ἔσδρᾳ· ἡμεῖς ἠσυνθετήσαμεν τῷ Θεῷ ἡμῶν καὶ ἐκαθίσαμεν γυναῖκας ἀλλοτρίας ἀπὸ τῶν λαῶν τῆς γῆς· καὶ νῦν ἐστιν ὑπομονὴ τῷ Ἰσραὴλ ἐπὶ τούτῳ.

Β Εσδ. 10,2 Ο Σεχενίας, ο υιός του Ιεήλ από τους απογόνους του Ηλάμ, εοηκώθηκε και είπεν στον Εσδραν· “ημείς ημαρτήσαμεν ενώπιον του Θεού μας, διότι επήραμεν ως συζύγους και εγκατεστήσαμεν στους οίκους μας ξένας γυναίκας από τους ειδωλολατρικούς λαούς της χώρας αυτής. Αλλά τώρα υπάρχει κάποια ελπίς διορθώσεως των Ισραηλιτών δια την παρανομίαν των αυτήν.

Β Εσδ. 10,3 καὶ νῦν διαθώμεθα διαθήκην τῷ Θεῷ ἡμῶν ἐκβαλεῖν πάσας τὰς γυναῖκας καὶ τὰ γενόμενα ἐξ αὐτῶν, ὡς ἂν βούλη· ἀνάστηθι, καὶ φοβέρισον αὐτοὺς ἐν ἐντολαῖς Θεοῦ ἡμῶν, καὶ ὡς ὁ νόμος γενηθήτω.

Β Εσδ. 10,3 Ας κάμωμεν αυτήν την στιγμήν μίαν συμφωνίαν και ας δώσωμεν μίαν υπόσχεσιν προς τον Θεόν ημών, να εκδιώξωμεν όλας τας γυναίκας τας ειδωλολάτριδας και τα τέκνα που εγεννήθησαν από αυτάς, όπως και συ κρίνεις καλόν. Σηκω, λοιπόν, φοβέρισε τους παραβάτας με τας εντολάς του Θεού μας και ας γίνη, όπως ο νόμος του Θεού διατάσσει.

Β Εσδ. 10,4 ἀνάστα, ὅτι ἐπὶ σὲ τὸ ῥῆμα, καὶ ἡμεῖς μετὰ σοῦ· κραταιοῦ καὶ ποίησον.

Β Εσδ. 10,4 Σηκω, διότι το όλον ζήτημα ευρίσκεται πλέον εις τα χέρια σου. Ημείς δε είμεθα μαζή σου. Εχε θάρρος και εκτέλεσε το καθήκον σου”.

Β Εσδ. 10,5 καὶ ἀνέστη Ἔσδρας καὶ ὥρκισε τοὺς ἄρχοντας, τοὺς ἱερεῖς καὶ Λευίτας καὶ πάντα Ἰσραὴλ τοῦ ποιῆσαι κατὰ τὸ ῥῆμα τοῦτο· καὶ ὤμοσαν.

Β Εσδ. 10,5 Ο Εσδρας εσηκωθηκε, ώρκισε τους άρχοντας, τους ιερείς και τους Λευίτας και όλον τον Ισραηλιτικόν λαόν, ότι θα εφαρμόσουν αυτά τα λόγια. Εκείνοι εδέχθησαν και ωρκίσθησαν δι' αυτό.

Β Εσδ. 10,6 καὶ ἀνέστη Ἔσδρας ἀπὸ προσώπου οἴκου τοῦ Θεοῦ καὶ ἐπορεύθη εἰς γαζοφυλάκιον Ἰωανὰν υἱοῦ Ἐλισοὺβ καὶ ἐπορεύθη ἐκεῖ· ἄρτον οὐκ ἔφαγεν καὶ ὕδωρ οὐκ ἔπιεν, ὅτι ἐπένθει ἐπὶ τῇ ἀσυνθεσίᾳ τῆς ἀποικίας.

Β Εσδ. 10,6 Επειτα από αυτά, εσηκώθη ο Εσδρας επρός από τον ναόν του Κυρίου και επήγεν στο δωμάτιον του Ιωανάν, υιού του Ελισούβ. Εισήλθεν εκεί αλλά ούτε άρτον έφαγε ούτε νερό έπιε, διότι ήτο πάρα πολύ λυπημένος δια την παράβασιν αυτήν των Ιουδαίων, οι οποίοι είχαν επανέλθει από την αιχμαλωσίαν.

Β Εσδ. 10,7 καὶ παρήνεγκαν φωνὴν ἐν Ἰούδᾳ καὶ ἐν Ἱερουσαλὴμ πᾶσι τοῖς υἱοῖς τῆς ἀποικίας τοῦ συναθροισθῆναι εἰς Ἱερουαλήμ,

Β Εσδ. 10,7 Οι άρχοντες εξέδωσαν προκήρυξιν προς όλους τους Ιουδαίους, οι οποίοι είχαν επανέλθει από την αιχμαλωσίαν και ευρίσκοντο εις την χώραν της Ιουδαίας και εις την πόλιν Ιερουσαλήμ, να συγκεντρωθούν εις την Ιερουσαλήμ. Και προσετίθετο εις την προκήρυξιν·

Β Εσδ. 10,8 πᾶς, ὃς ἂν μὴ ἔλθῃ εἰς τρεῖς ἡμέρας, ὡς ἡ βουλὴ τῶν ἀρχόντων καὶ τῶν πρεσβυτέρων, ἀναθεματισθήσεται πᾶσα ἡ ὕπαρξις αὐτοῦ, καὶ αὐτὸς διασταλήσεται ἀπὸ ἐκκλησίας τῆς ἀποικίας.

Β Εσδ. 10,8 “Θα αναθεματισθή όλη η περιουσία εκείνου του Ισραηλίτου, ο οποίος δεν θα ήρχετο εντός τριών ημερών εις την Ιερουσαλήμ, σύμφωνα με την απόφασιν των Ιουδαίων αρχόντων και πρεσβυτέρων. Και αυτός ο ίδιος θα γίνη αποσυνάγωγος από την κοινότητα των Ιουδαίων, που είχαν επανέλθει εκ της αιχμαλωσίας”.

Β Εσδ. 10,9 Καὶ συνήχθησαν πάντες ἄνδρες Ἰούδα καὶ Βενιαμὶν εἰς Ἱερουσαλὴμ εἰς τὰς τρεῖς ἡμέρας, οὗτος ὁ μὴν ὁ ἔνατος· ἐν εἰκάδι τοῦ μηνὸς ἐκάθισε πᾶς ὁ λαὸς ἐν πλατείᾳ οἴκου τοῦ Θεοῦ ἀπὸ θορύβου αὐτῶν περὶ τοῦ ῥήματος καὶ ἀπὸ τοῦ χειμῶνος.

Β Εσδ. 10,9 Πράγματι όλοι οι άνδρες από την φυλήν του Ιούδα και την φυλήν του Βενιαμίν ήλθαν εις την Ιερουσαλήμ εντός τριών ημερών. Αυτό έγινε κατά τον ένατον μήνα. Την εικοστήν του μηνός αυτού όλος ο λαός εξ αιτίας του ζητήματος τούτου συνεκεντρώθη εις ευρύχωρον ανοικτόν χώρον ενώπιον του ναού του Θεού. Και έτρεμαν από τον φόβον των και από το ψύχος του χειμώνος.

Β Εσδ. 10,10 καὶ ἀνέστη Ἔσδρας ὁ ἱερεὺς καὶ εἶπε πρὸς αὐτούς· ὑμεῖς ἠσυνθετήκατε καὶ ἐκαθίσατε γυναῖκας ἀλλοτρίας τοῦ προσθεῖναι ἐπὶ πλημμέλειαν Ἰσραήλ·

Β Εσδ. 10,10 Ο Εσδρας ο ιερεύς εσηκώθη και είπε προς αυτούς· “σεις έχετε παραβή την εντολήν του Θεού και επήρατε και εγκατεστήσατε εις τα σπίτια σας γυναίκας ξένας και έτσι προσθέσατε νέαν αμαρτίαν επί του ισραηλιτικού λαού.

Β Εσδ. 10,11 καὶ νῦν δότε αἴνεσιν Κυρίῳ Θεῷ τῶν πατέρων ἡμῶν καὶ ποιήσατε τὸ ἀρεστὸν ἐνώπιον αὐτοῦ καὶ διαστάλητε ἀπὸ λαῶν τῆς γῆς καὶ ἀπὸ τῶν γυναικῶν τῶν ἀλλοτρίων.

Β Εσδ. 10,11 Τωρα, λοιπόν, δοξάσατε με τα έργα σας Κυριον τον Θεόν των πατέρων μας, πράξατε το ευάρεστον ενώπιόν του και απομακρυνθήτε από τους λαούς της χώρας αυτής και εκδιώξατε τας ξένας γυναίκας”.

Β Εσδ. 10,12 καὶ ἀπεκρίθησαν πᾶσα ἡ ἐκκλησία καὶ εἶπαν· μέγα τοῦτο τὸ ῥῆμά σου ἐφ᾿ ἡμᾶς ποιῆσαι·

Β Εσδ. 10,12 Ολη η συγκέντρωσις των Ιουδαίων απεκρίθησαν και είπαν· “αυτό το πράγμα είναι δύσκολον να τεθή άμεσως εις εφαρμογήν,

Β Εσδ. 10,13 ἀλλὰ ὁ λαὸς πολύς, καὶ ὁ καιρὸς χειμερινός, καὶ οὐκ ἔστι δύναμις στῆναι ἔξω· καὶ τὸ ἔργον οὐκ εἰς ἡμέραν μίαν καὶ οὐκ εἰς δύο, ὅτι ἐπληθύναμεν τοῦ ἀδικῆσαι ἐν τῷ ῥήματι τούτῳ.

Β Εσδ. 10,13 διότι ο λαός είναι πολύς, ο δε καιρός είναι χειμωνιάτικος και δεν είναι δυνατόν να ιστάμεθα έξω στο ύπαιθρον. Το δε έργον αυτό της καθάρσεως δεν είναι έργον μιας ημέρας η δύο ημερών, διότι οι ένοχοι της πράξεως αυτής είναι πάρα πολλοί.

Β Εσδ. 10,14 στήτωσαν δὴ ἄρχοντες ἡμῶν πάσῃ τῇ ἐκκλησίᾳ καὶ πάντες οἱ ἐν πόλεσιν ἡμῶν, ὃς ἐκάθισε γυναῖκας ἀλλοτρίας, ἐλθέτωσαν εἰς καιροὺς ἀπὸ συνταγῶν καὶ μετ᾿ αὐτῶν πρεσβύτεροι πόλεως καὶ πόλεως καὶ κριταὶ τοῦ ἀποστρέψαι ὀργὴν θυμοῦ Θεοῦ ἡμῶν ἐξ ἡμῶν περὶ τοῦ ῥήματος τούτου.

Β Εσδ. 10,14 Εξυπηρετικόν της υποθέσεως αυτής είναι να μείνουν εις την συγκέντρωσιν αυτήν άρχοντές μας. Ολοι δε εκείνοι, οι οποίοι ήλθαν από τας άλλας ιουδαϊκάς πόλεις και έχουν λάβει ξένας γυναίκας, ας έρχωνται εις ωρισμένας ημέρας μαζή με τους περσβυτέρους των πόλεών των και τους δικαστάς αυτών, δια να απομακρύνουν τας ξένας γυναίκας και έτσι να αποστρέψουν την μεγάλην οργήν του Θεού μας αυτό ημάς δια το γεγονός τούτο”.

Β Εσδ. 10,15 πλὴν Ἰωνάθαν υἱὸς Ἀσαὴλ καὶ Ἰαζίας υἱὸς Θεκωὲ μετ᾿ ἐμοῦ περὶ τούτου, καὶ Μεσολλὰμ καὶ Σαββαθαΐ ὁ Λευίτης βοηθῶν αὐτοῖς.

Β Εσδ. 10,15 Εκτός όμως από τον Ιωνάθαν, υιόν του Ασαήλ, και τον Ιαζίαν υιόν του Θεκωέ, δεν υπήρχεν άλλος μαζή μου, δια να βοηθήση εις την υπόθεσιν αυτήν. Ο δε Μεσολλάμ και ο Σαββαθαί ο Λευίτης τους εβοηθούσαν.

Β Εσδ. 10,16 καὶ ἐποίησαν οὕτως υἱοὶ τῆς ἀποικίας. καὶ διεστάλησαν Ἔσδρας ὁ ἱερεὺς καὶ ἄνδρες ἄρχοντες πατριῶν τῷ οἴκῳ καὶ πάντες ἐν ὀνόμασιν, ὅτι ἐπέστρεψαν ἐν ἡμέρᾳ μιᾷ τοῦ μηνὸς τοῦ δεκάτου ἐκζητῆσαι τὸ ῥῆμα.

Β Εσδ. 10,16 Ετσι έπραξαν οι Ιουδαίοι, οι οποίοι επανήλθαν από την αιχμαλωσίαν. Επελέγησαν ο Εσδρας ο ιερεύς, και οι άρχοντες των οικογενειών κατά πατριάς, όλοι ονομαστοί, και συνεκεντρώθησαν κατά την πρώτην ημέραν του δεκάτου μηνός να εξετάσουν την υπόθεσιν αυτήν.

Β Εσδ. 10,17 καὶ ἐτέλεσαν ἐν πᾶσιν ἀνδράσιν, οἳ ἐκάθισαν γυναῖκας ἀλλοτρίας, ἕως ἡμέρας μιᾶς τοῦ μηνὸς τοῦ πρώτου.

Β Εσδ. 10,17 Ετελείωσαν δε το έργον των δι' όλους τους άνδρας, που είχαν λάβει ξένας γυναίκας μέχρι της πρώτης ημέρας του πρώτου μηνός.

Β Εσδ. 10,18 Καὶ εὑρέθησαν ἀπὸ υἱῶν τῶν ἱερέων, οἳ ἐκάθισαν γυναῖκας ἀλλοτρίας· ἀπὸ υἱῶν Ἰησοῦ υἱοῦ Ἰωσεδὲκ καὶ ἀδελφοὶ αὐτοῦ Μαασία καὶ Ἐλιέζερ καὶ Ἰαρὶβ καὶ Γαδαλία,

Β Εσδ. 10,18 Από τους υιούς των ιερέων, εκείνοι που είχαν λάβει γυναίκας ξένας ως συζύγους, ευρέθησαν ότι ήσαν· Από τους απογόνους του Ιησού, υιού του Ιωσεδέκ και των συντρόφων αυτού, ο Μαασία, ο Ελιέζερ, ο Ιαρίβ και ο Γαδαλία.

Β Εσδ. 10,19 καὶ ἔδωκαν χεῖρα αὐτῶν τοῦ ἐξενέγκαι γυναῖκας ἑαυτῶν καὶ πλημμελείας κριὸν ἐκ προβάτων περὶ πλημμελήσεως αὐτῶν·

Β Εσδ. 10,19 Αυτοί άπλωσαν το χέρι και έδωσαν υπόσχεσιν να απομακρύνουν τας ξένας γυναίκας των. Εις εξιλέωσίν των προσέφεραν ένα κριον ο καθένας από το ποίμνιόν του.

Β Εσδ. 10,20 καὶ ἀπὸ υἱῶν Ἐμμήρ, Ἀνανὶ καὶ Ζαβδία·

Β Εσδ. 10,20 Από τους απογόνους του Εμμήρ, ο Ανανί και ο Ζαβδία.

Β Εσδ. 10,21 καὶ ἀπὸ υἱῶν Ἠράμ, Μασαὴλ καὶ Ἐλία καὶ Σαμαΐα καὶ Ἰεὴλ καὶ Ὀζία·

Β Εσδ. 10,21 Από τους απογόνους του Ηράμ, ο Μασαήλ, ο Ελία, ο Σαμαΐα, ο Ιεήλ και ο Οζία.

Β Εσδ. 10,22 καὶ ἀπὸ υἱῶν Φασούρ, Ἐλιωναΐ, Μαασία καὶ Ἰσμαὴλ καὶ Ναθαναὴλ καὶ Ἰωζαβὰδ καὶ Ἠλασά·

Β Εσδ. 10,22 Από τους απογόνους του Φασούρ, ο 'Ελιωναϊ, ο Μαασία, ο Ισμαήλ, ο Ναθαναήλ, ο Ιωζαβάδ και ο Ηλασά.

Β Εσδ. 10,23 καὶ ἀπὸ τῶν Λευιτῶν, Ἰωζαβὰδ καὶ Σαμοὺ καὶ Κωλία (αὐτὸς Κωλίτας) καὶ Φεθεΐα καὶ Ἰόδομ καὶ Ἐλιέζερ·

Β Εσδ. 10,23 Από τους Λευίτας ήσαν, ο Ιωζαβάδ, ο Σαμού, ο Κωλία (αυτός είναι ο Κωλίτας), ο Φεθεΐα, ο Ιόδομ και ο Ελιέζερ.

Β Εσδ. 10,24 καὶ ἀπὸ τῶν ᾀδόντων, Ἐλισάβ· καὶ ἀπὸ τῶν πυλωρῶν, Σολμὴν καὶ Τελμὴν καὶ Ὠδούθ·

Β Εσδ. 10,24 Από τους ψάλτας ήσαν, ο Ελισάβ. Από τους θυρωρούς ήσαν ο Σολμήν, ο Τελμήν και ο Ωδούθ.

Β Εσδ. 10,25 καὶ ἀπὸ Ἰσραήλ· ἀπὸ υἱῶν Φόρος, Ῥαμία καὶ Ἀζία καὶ Μελχία καὶ Μεαμὶν καὶ Ἐλεάζαρ καὶ Ἀσαβία καὶ Βαναία·

Β Εσδ. 10,25 Από τους άλλους Ισραηλίτας, από τους απογόνους του Φορος, ήσαν ο Ραμία, ο Αζία, ο Μελχία, ο Μεαμίν, ο Ελεάζαρ, ο Ασαβία και ο Βαναία.

Β Εσδ. 10 ,26 καὶ ἀπὸ υἱῶν Ἠλάμ, Ματθανία καὶ Ζαχαρία καὶ Ἰαϊὴλ καὶ Ἀβδία και Ἰαριμὼθ καὶ Ἠλία·

Β Εσδ. 10,26 Από τους απογόνους του Ηλάμ ήσαν ο Ματθανία, ο Ζαχαρία, ο Ιαϊήλ, ο Αβδία, ο Ιαριμώθ και ο Ηλία.

Β Εσδ. 10,27 καὶ ἀπὸ υἱῶν Ζαθονά, Ἐλιωναΐ, Ἐλισούβ, Ματθαναΐ καὶ Ἀρμὼθ καὶ Ζαβὰδ καὶ Ὀζιζά·

Β Εσδ. 10,27 Από τους απογόνους του Ζαθονά, ο Ελιωναΐ, ο Ελισούβ, ο Ματθαναΐ, ο Αρμώθ, ο Ζαβάδ και ο Οζιζά.

Β Εσδ. 10,28 καὶ ἀπὸ υἱῶν Βαβεΐ, Ἰωανάν, Ἀνανία, καὶ Ζαβοὺ καὶ Θαλί·

Β Εσδ. 10,28 Από τους απογόνους του Βαβεί ήσαν ο Ιωανάν, ο Ανανία, ο Ζαβού και ο Θαλί.

Β Εσδ. 10,29 καὶ ἀπὸ υἱῶν Βανουΐ, Μοσολλάμ, Μαλούχ, Ἀδαΐας, Ἰασοὺβ καὶ Σαλουΐα καὶ Ῥημώθ·

Β Εσδ. 10,29 Από τους απογόνους του Βανουί ήσαν ο Μοσολλάμ, ο Μολούχ, ο Αδαΐας, ο Ιασούβ, ο Σαλουΐα και ο Ρημώθ.

Β Εσδ. 10,30 καὶ ἀπὸ υἱῶν Φαὰθ Μωάβ, Ἐδνὲ καὶ Χαλὴλ καὶ Βαναία Μαασία Ματθανία Βεσελεὴλ καὶ Βανουΐ καὶ Μανασσῆ·

Β Εσδ. 10,30 Από τους απογόνους του Φαάθ Μωάβ ήσαν ο Εδνέ, ο Χαλήλ, ο Βαναία, ο Μαασία, ο Ματθανία, ο Βεσελεήλ, ο Βανουί και ο Μανασσής.

Β Εσδ. 10,31 καὶ ἀπὸ υἱῶν Ἠράμ, Ἐλιέζερ, Ἰεσία, Μελχία, Σαμαΐας, Συμεών,

Β Εσδ. 10,31 Από τους απογόνους του Ηράμ ήσαν ο Ελιέζερ, ο Ιεσία, ο Μελχία, ο Σαμαΐας, ο Συμεών,

Β Εσδ. 10,32 Βενιαμίν, Βαλούχ, Σαμαρία·

Β Εσδ. 10,32 ο Βενιαμίν, ο Βαλούχ, ο Σαμαρία.

Β Εσδ. 10,33 καὶ ἀπὸ υἱῶν Ἀσήμ, Μετθανία, Ματθαθά, Ζαδάβ, Ἐλιφαλέτ, Ἱεραμί, Μανασσῆ, Σεμεΐ·

Β Εσδ. 10,33 Από τους απογόνους του Ασήμ ήσαν Μετθανία, ο Ματθαθά, ο Ζαδάβ, ο Ελιφαλέτ, ο Ιεραμί, ο Μανασσή, ο Σεμεΐ

Β Εσδ. 10,34 καὶ ἀπὸ υἱῶν Βανί, Μοοδία, Ἀμράμ, Οὐήλ,

Β Εσδ. 10,34 Από τους απογόνους του Βανί ήσαν ο Μοοδία, ο Αμαράμ, ο Ουήλ,

Β Εσδ. 10,35 Βαναία, Βαδαία, Χελκία,

Β Εσδ. 10,35 ο Βαναία, ο Βαδαία, ο Χελκία,

Β Εσδ. 10,36 Οὐουανία, Μαριμώθ, Ἐλιασίφ,

Β Εσδ. 10,36 ο Ουοανία, ο Μαριμώθ, ο Ελιασίφ,

Β Εσδ. 10,37 Ματθανία, Ματθαναΐ καὶ ἐποίησαν

Β Εσδ. 10,37 ο Ματθανία και ο Ματθαναΐ.

Β Εσδ. 10,38 οἱ υἱοὶ Βανουὶ καὶ οἱ υἱοὶ Σεμεΐ

Β Εσδ. 10,38 Το ίδιον έπραξαν οι υιοί του Βανουΐ και οι υιοί τι Σεμεΐ.

Β Εσδ. 10,39 καὶ Σελεμία καὶ Νάθαν καὶ Ἀδαΐα,

Β Εσδ. 10,39 Και ο Σελεμία, ο Ναθαν, Αδαΐα,

Β Εσδ. 10,40 Μαχαδναβού, Σεσεΐ, Σαριού,

Β Εσδ. 10,40 ο Μαχαδναβού, ο Σεσεΐ, Σαριού,

Β Εσδ. 10,41 Ἐζριὴλ καὶ Σελεμία καὶ Σαμαρία

Β Εσδ. 10,41 ο Εζριήλ, ο Σελεμία, ο Σαμαρία,

Β Εσδ. 10,42 καὶ Σελλούμ, Ἀμαρεία, Ἰωσήφ·

Β Εσδ. 10,42 ο Σελλούμ, ο Αμαρεία, ο Ιωσήφ.

Β Εσδ. 10,43 ἀπὸ υἱῶν Ναβού, Ἰαήλ, Ματθανίας, Ζαβάδ, Ζεββενάς, Ἰαδαὶ καὶ Ἰωὴλ καὶ Βαναία.

Β Εσδ. 10,43 Από τους απογόνους του Ναβού ήσαν ο Ιαήλ, ο Ματθανίας, ο Ζαβάδ ο Ζεββενάς, ο Ιαδαί, ο Ιωήλ και ο Βαναία.

Β Εσδ. 10,44 πάντες οὗτοι ἐλάβοσαν γυναῖκας ἀλλοτρίας καὶ ἐγέννησαν ἐξ αὐτῶν υἱούς.

Β Εσδ. 10,44 Ολοι αυτοί είχαν λάβει γυναίκας ξένας αλλοεθνείς, με τας οποίας εγέννησαν και απέκτησαν υιούς.


17) ΝΕΕΜΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΝΕΕΜΙΑΣ

ΝΕΕΜΙΑΣ 1

Νεεμ. 1,1 Λόγοι Νεεμία υἱοῦ Ἀχαλία, καὶ ἐγένετο ἐν μηνὶ Χασελεῦ ἔτους εἰκοστοῦ καὶ ἐγὼ ἤμην ἐν Σουσὰν ἀβιρά,

Νεεμ. 1,1 Λογοι και έργα του Νεεμίου, υιού του Αχαλία. Κατά τον μήνα Χασελεύ και το εικοστόν έτος της βασιλείας του Αρταξέρξου ευρισκόμην εγώ εις τα Σούσα, στο ωχυρωμένον βασιλικόν ανάκτορον.

Νεεμ. 1,2 καὶ ἦλθεν Ἀνανὶ εἷς ἀπὸ ἀδελφῶν μου, αὐτὸς καὶ ἄνδρες Ἰούδα, καὶ ἠρώτησα αὐτοὺς περὶ τῶν σωθέντων, οἳ κατελείφθησαν ἀπὸ τῆς αἰχμαλωσίας καὶ περὶ Ἱερουσαλήμ,

Νεεμ. 1,2 Ηλθε τότε προς εμέ ο Ανανί, ένας από τους αδελφούς μου, μαζή δέ με αυτόν και μερικοί άλλοι άνδρες της φυλής Ιούδα, και τους ηρώτησα δια τους απομείναντας εκ της αιχμαλωσίας και τους επαναπατρισθέντας Ιουδαίους, καθώς και δια την Ιερουσαλήμ.

Νεεμ. 1,3 καὶ εἴποσαν πρός με· οἱ καταλειπόμενοι οἱ καταλειφθέντες ἀπὸ τῆς αἰχμαλωσίας ἐκεῖ ἐν τῇ χώρᾳ ἐν πονηρίᾳ μεγάλῃ καὶ ἐν ὀνειδισμῷ, καὶ τείχη Ἱερουσαλὴμ καθῃρημένα, καὶ αἱ πύλαι αὐτῆς ἐνεπρήσθησαν ἐν πυρί.

Νεεμ. 1,3 Εκείνοι μου απήντησαν· “οι απομείναντες και οι ελευθερωθέντες από την αιχμαλωσίαν ευρίσκονται τώρα εις την χώραν της Ιουδαίας υπό το κράτος μεγάλης θλίψεως και εξευτελισμού, διότι τα τείχη της Ιερουσαλήμ είναι κρημνισμένα, αι δε πύλαι αυτής έχουν κατακαή”.

Νεεμ. 1,4 καὶ ἐγένετο ἐν τῷ ἀκοῦσαί με τοὺς λόγους τούτους ἐκάθισα καὶ ἔκλαυσα καὶ ἐπένθησα ἡμέρας καὶ ἤμην νηστεύων καὶ προσευχόμενος ἐνώπιον τοῦ Θεοῦ τοῦ οὐρανοῦ

Νεεμ. 1,4 Οταν εγώ ήκουσα τα λόγια αυτά, εκάθησα και έκλαυσα, επένθησα επί αρκετάς ημέρας, ενήστευσα και προσηυχόμην ενώπιον του Θεού του ουρανού.

Νεεμ. 1,5 καὶ εἶπα· μὴ δή, Κύριε ὁ Θεὸς τοῦ οὐρανοῦ, ὁ ἰσχυρός, ὁ μέγας καὶ φοβερός, φυλάσσων τὴν διαθήκην καὶ τὸ ἔλεός σου τοῖς ἀγαπῶσιν αὐτὸν καὶ τοῖς φυλάσσουσι τὰς ἐντολὰς αὐτοῦ·

Νεεμ. 1,5 Και είπα· Κυριε, συ ο οποίος είσαι ο Θεός του ουρανού, μη απόστρεψης το πρόσωπόν σου με οργήν από ημάς. Συ είσαι ο ισχυρός, ο μέγας, ο φοβερός, συ τηρείς την υπόσχεσίν σου και παρέχστο έλεός σου εις εκείνους, οι οποίοι σε αγαπούν και εφαρμόζουν τας εντολάς σου. Αλλά επίβλεψον με ευμένειαν προς ημάς.

Νεεμ. 1,6 ἔστω δὴ τὸ οὖς σου προσέχον καὶ οἱ ὀφθαλμοί σου ἀνεῳγμένοι τοῦ ἀκοῦσαι προσευχὴν τοῦ δούλου σου, ἣν ἐγὼ προσεύχομαι ἐνώπιόν σου σήμερον ἡμέραν καὶ νύκτα περὶ υἱῶν Ἰσραὴλ δούλων σου. καὶ ἐξαγορεύσω ἐπὶ ἁμαρτίαις υἱῶν Ἰσραήλ, ἃς ἡμάρτομέν σοι. καὶ ἐγὼ καὶ ὁ οἶκος πατρός μου ἡμάρτομεν·

Νεεμ. 1,6 Ας είναι τα αυτιά σου προσεκτικά και οι οφθαλμοί σου ανοικτοί εις την προσευχήν, την οποίαν εγώ πάντοτε ενώπιόν σου απευθύνω ημέραν και νύκτα, δια τους δούλους σου τους Ισραηλίτας. Θα εξομολογηθώ τας αμαρτίας των Ισραηλιτών, τας οποίας όλοι διεπράξαμεν. Και εγώ προσωπικώς και ο οίκος του πατρός μου, ημαρτήσαμεν ενώπιόν σου.

Νεεμ. 1,7 διαλύσει διελύσαμεν πρός σε· καὶ οὐκ ἐφυλάξαμεν τὰς ἐντολὰς καὶ τὰ προστάγματα καὶ τὰ κρίματα, ἃ ἐνετείλω τῷ Μωυσῇ παιδί σου.

Νεεμ. 1,7 Με απεριγραπτον ασέβειαν εφέρθημεν προς σέ. Δεν ετηρήσαμεν τας εντολάς σου και τα προστάγματά σου και τους νόμους σου, όσα συ δια μέσου του Μωϋσέως, του δούλου σου, διέταξες.

Νεεμ. 1,8 μνήσθητι δὴ τὸν λόγον, ὃν ἐνετείλω τῷ Μωυσῇ παιδί σου λέγων· ὑμεῖς ἐὰν ἀσυνθετήσητε, ἐγὼ διασκορπιῶ ὑμᾶς ἐν τοῖς λαοῖς·

Νεεμ. 1,8 Ενθυμήσου, λοιπόν, Κυριε, τον λόγον, τον οποίον δια του δούλου σου του Μωϋσέως διέταξες λέγων· “εάν σεις παραβήτε τας εντολάς μου, εγώ θα σας διασκορπίσω ανάμεσα εις ξένους λαούς.

Νεεμ. 1,9 καὶ ἐὰν ἐπιστρέψητε πρός με καὶ φυλάξητε τὰς ἐντολάς μου καὶ ποιήσητε αὐτάς, ἐὰν ᾖ ἡ διασπορὰ ὑμῶν ἀπ᾿ ἄκρου τοῦ οὐρανοῦ, ἐκεῖθεν συνάξω αὐτοὺς καὶ εἰσάξω αὐτοὺς εἰς τὸν τόπον, ὃν ἐξελεξάμην κατασκηνῶσαι τὸ ὄνομά μου ἐκεῖ.

Νεεμ. 1,9 Εάν όμως μετανοήσετε και επιστρέψετε προς εμέ και τηρήσετε τας εντολάς μου και εφαρμόσετε αυτάς, έστω και εάν ήσθε διασκορπισμένοι εις τα άκρα του ουρανού, εγώ και από εκεί θα σας συγκεντρώσω πάλιν και θα σας επαναφέρω στον τόπον, τον οποίον εξέλεξα να κατοική και να δοξάζεται εκεί το Ονομά μου.

Νεεμ. 1,10 καὶ αὐτοὶ παῖδές σου καὶ λαός σου, οὓς ἐλυτρώσω ἐν τῇ δυνάμει σου τῇ μεγάλῃ καὶ ἐν τῇ χειρί σου τῇ κραταιᾷ.

Νεεμ. 1,10 Δούλοι σου και λαός σου είναι αυτοί, τους οποίους συ απηλευθέρωσες από την αιχμαλωσίαν με την παντοδυναμίαν σου και με την ακατανίκητον δεξιάν σου.

Νεεμ. 1,11 μὴ δή, Κύριε· ἀλλὰ ἔστω τὸ οὖς σου προσέχον εἰς τὴν προσευχὴν τοῦ δούλου σου καὶ εἰς τὴν προσευχὴν παίδων σου τῶν θελόντων φοβεῖσθαι τὸ ὄνομά σου· καὶ εὐόδωσον δὴ τῷ παιδί σου σήμερον καὶ δὸς αὐτὸν εἰς οἰκτιρμοὺς ἐνώπιον τοῦ ἀνδρὸς τούτου. καὶ ἐγὼ ἤμην οἰνοχόος τῷ βασιλεῖ.

Νεεμ. 1,11 Μη, λοιπόν, Κυριε, μας εγκατάλείψης τώρα. Αλλά ας είναι τα αυτιά σου προσεκτικά εις την προσευχήν εμού του δούλου σου και εις την προσευχήν των δούλων σου των Ιουδαίων, οι οποίοι θέλουν να ευλαβούνται το Ονομά σου. Ευώδωσε, σε παρακαλώ, σήμερον εμέ τον δούλον σου και δώρισε εις εμέ την χάριν σου, ώστε να εύρω έλεος και ευμενή υποδοχήν ενώπιον του βασιλέως τούτου”. Τοτε ήμην εγώ αρχιοινοχόος του βασιλέως.

ΝΕΕΜΙΑΣ 2

Νεεμ. 2,1 Καὶ ἐγένετο ἐν μηνὶ Νισὰν ἔτους εἰκοστοῦ Ἀρθασασθὰ βασιλεῖ καὶ ἦν ὁ οἶνος ἐνώπιον ἐμοῦ, καὶ ἔλαβον τὸν οἶνον καὶ ἔδωκα τῷ βασιλεῖ, καὶ οὐκ ἦν ἕτερος ἐνώπιον αὐτοῦ.

Νεεμ. 2,1 Κατά τον μήνα Νισάν του εικοστού έτους της βασιλείας του Αρταξέρξου ευρίσκετο ενώπιόν μου ο οίνος, τον οποίον επρόκειτο να δώσω στον βασιλέα. Επήρα, λοιπόν, τον οίνον αυτόν και τον προσέφερα στον βασιλέα. Κανένας άλλος δεν ευρίσκετο την ώραν εκείνην ενώπιον του βασιλέως.

Νεεμ. 2,2 καὶ εἶπέ μοι ὁ βασιλεύς· διατί τὸ πρόσωπόν σου πονηρὸν καὶ οὐκ εἶ μετριάζων; καὶ οὐκ ἔστι τοῦτο, εἰ μὴ πονηρία καρδίας. καὶ ἐφοβήθην πολὺ σφόδρα,

Νεεμ. 2,2 Ο βασιλεύς με ηρώτησε· “διατί το πρόσωπόν σου είναι σκυθρωπόν και δεν είσαι ειρηνικός; Τούτο δεν είναι τίποτε άλλο παρά κάποια ταραχή εις την καρδίαν σου”. Από τον λόγον αυτόν του βασιλέως εφοβήθηκα πάρα πολύ.

Νεεμ. 2,3 καὶ εἶπα τῷ βασιλεῖ· ὁ βασιλεὺς εἰς τὸν αἰῶνα ζήτω· διατί οὐ μὴ γένηται πονηρὸν τὸ πρόσωπόν μου, διότι ἡ πόλις, οἶκος μνημείων πατέρων μου, ἠρημώθη καὶ αἱ πύλαι αὐτῆς κατεβρώθησαν ἐν πυρί;

Νεεμ. 2,3 Αλλά απήντησα στον βασιλέα· “ας ζήση χρόνους πολλούς ο βασιλεύς. Πως να μη είναι περίλυπον το πρόσωπόν μου, αφού η πόλις, όπου υπάρχουν οι τάφοι των προγόνων μου, είναι ερημωμένη και αι πύλαι της πόλεως αυτής έχουν καταφαγωθή από το πυρ;”

Νεεμ. 2,4 καὶ εἶπέ μοι ὁ βασιλεύς· περὶ τίνος τοῦτο σὺ ζητεῖς; καὶ προσηυξάμην πρὸς τὸν Θεὸν τοῦ οὐρανοῦ

Νεεμ. 2,4 Ο βασιλεύς με ηρώτησε· “τι είναι αυτό, το οποίον συ ζητείς;” Εγώ προσηυχήθην εσωτερικώς προς τον Θεόν του ουρανού

Νεεμ. 2,5 καὶ εἶπα τῷ βασιλεῖ· εἰ ἐπὶ τὸν βασιλέα ἀγαθόν, καὶ εἰ ἀγαθυνθήσεται ὁ παῖς σου ἐνώπιόν σου ὥστε πέμψαι αὐτὸν ἐν Ἰούδᾳ εἰς πόλιν μνημείων πατέρων μου, καὶ ἀνοικοδομήσω αὐτήν.

Νεεμ. 2,5 και είπα στον βασιλέα· “εάν ο βασιλεύς το ευρίσκη καλόν και εάν εγώ ο δούλος σου απολαμβάνω την αγαθότητά σου και την ευμένειάν σου, ζητώ να με αποστείλης εις την Ιουδαίαν, εις την πόλιν Ιερουσαλήμ, όπου υπάρχουν οι τάφοι των προγόνων μου, δια να την ανοικοδομήσω”.

Νεεμ. 2,6 καὶ εἶπέ μοι ὁ βασιλεὺς καὶ ἡ παλλακὴ ἡ καθημένη ἐχόμενα αὐτοῦ· ἕως πότε ἔσται ἡ πορεία σου καὶ πότε ἐπιστρέψεις; καὶ ἠγαθύνθη ἐνώπιον τοῦ βασιλέως, καὶ ἀπέστειλέ με, καὶ ἔδωκα αὐτῷ ὅρον,

Νεεμ. 2,6 Ο βασιλεύς, πλησίον του οποίου εκάθητο η δευτέρας σειράς σύζυγός του, με ηρώτησε· “πόσον θα διαρκέση η πορεία σου; Και πότε θα επιστρέψης;” Ο βασιλεύς έδειξεν ευμένειαν απέναντί μου, ενέκρινε το ταξίδιόν μου και μου έδωσε την άδειαν να αναχωρήσω. Εγώ δε ώρισα τον χρόνον της επανόδου μου.

Νεεμ. 2,7 καὶ εἶπα τῷ βασιλεῖ· εἰ ἐπὶ τὸν βασιλέα ἀγαθόν, δότω μοι ἐπιστολὰς πρὸς τοὺς ἐπάρχους πέραν τοῦ ποταμοῦ ὥστε παραγαγεῖν με, ἕως ἔλθω ἐπὶ Ἰούδαν,

Νεεμ. 2,7 Και είπα στον βασιλέα· “εάν φαίνεται καλόν και αγαθόν στον βασιλέα, ας μου δώση συστατικάς επιστολάς προς τους πέραν του ποταμού Ευφράτου διοικητάς, ώστε να με αφήσουν να περάσω, έως ότου φθάσω εις την Ιουδαίαν.

Νεεμ. 2,8 καὶ ἐπιστολὴν ἐπὶ Ἀσὰφ φύλακα τοῦ παραδείσου, ὅς ἐστι τῷ βασιλεῖ, ὥστε δοῦναί μοι ξύλα στεγάσαι τὰς πύλας καὶ εἰς τὸ τεῖχος τῆς πόλεως καὶ εἰς οἶκον, ὃν εἰσελεύσομαι εἰς αὐτόν. καὶ ἔδωκέ μοι ὁ βασιλεὺς ὡς χεὶρ Θεοῦ ἡ ἀγαθή.

Νεεμ. 2,8 Και μίαν άλλην επιστολήν προς τον Ασάφ, τον φύλακα του δάσους, που ανήκει εις σε τον βασιλέα, ώστε να μου δώση ξύλα να στεγάσω τας πύλας του τείχους και δι' αυτό τούτο το τείχος της πόλεως και δια τον ιδικόν μου οίκον, στον οποίον θα εγκατασταθώ”. Ο βασιλεύς μου έδωσε τας επιστολάς αυτάς και τούτο, διότι το αγαθόν και προστατευτικόν χέρι του Θεού ήτο επάνω μου.

Νεεμ. 2,9 καὶ ἦλθον πρὸς τοὺς ἐπάρχους πέραν τοῦ ποταμοῦ καὶ ἔδωκα αὐτοῖς τὰς ἐπιστολὰς τοῦ βασιλέως, καὶ ἀπέστειλε μετ᾿ ἐμοῦ ὁ βασιλεὺς ἀρχηγοὺς δυνάμεως καὶ ἱππεῖς.

Νεεμ. 2,9 Ηλθα στους διοικητάς του βασιλέως, που ευρίσκοντο εις την πέραν του ποταμού Ευφράτου χώραν, και παρέδωκα προς αυτούς τας επιστολάς του βασιλέως. Ο δε βασιλεύς είχε στείλει μαζή μου στρατιωτικούς αρχηγούς και ιππείς.

Νεεμ. 2,10 καὶ ἤκουσε Σαναβαλλὰτ ὁ Ἀρωνὶ καὶ Τωβία ὁ δοῦλος Ἀμμωνί, καὶ πονηρὸν αὐτοῖς ἐγένετο ὅτι ἥκει ὁ ἄνθρωπος ζητῆσαι ἀγαθὸν τοῖς υἱοῖς Ἰσραήλ.

Νεεμ. 2,10 Οταν επληροφορήθη ο Σαναβαλλάτ, ο Αρωνίτης και ο Τωβίας ο δούλος του ο Αμμωνίτης αυτά, ότι δηλαδή ήλθεν άνθρωπος από την Περσίαν να βοηθήση τους Ισραηλίτας, τα εθεώρησαν πολύ κακά.

Νεεμ. 2,11 Καὶ ἦλθον εἰς Ἱερουσαλὴμ καὶ ἤμην ἐκεῖ ἡμέρας τρεῖς.

Νεεμ. 2,11 Εγώ ήλθα εις την Ιερουσαλήμ και ανεπαύθην εκεί τρεις ημέρας.

Νεεμ. 2,12 καὶ ἀνέστην νυκτὸς ἐγὼ καὶ ἄνδρες ὀλίγοι μετ᾿ ἐμοῦ· καὶ οὐκ ἀπήγγειλα ἀνθρώπῳ τί ὁ Θεὸς δίδωσιν εἰς καρδίαν μου τοῦ ποιῆσαι μετὰ τοῦ Ἰσραήλ, καὶ κτῆνος οὐκ ἔστι μετ᾿ ἐμοῦ, εἰ μὴ τὸ κτῆνος, ᾧ ἐγὼ ἐπιβαίνω ἐπ᾿ αὐτῷ.

Νεεμ. 2,12 Κατόπιν κατά την νύκτα εσηκώθηκα εγώ και ολίγοι άνδρες, οι οποίοι ήσαν μαζή μου. Δεν εγνωστοποίησα όμως εις κανένα άνθρωπον, ποίας αποφάσεις είχε θέσει ο Θεός εις την καρδίαν μου, δια να τας πραγματοποιήσω εις όφελος του ισραηλιτικού λαού. Κανένα άλλο μεταγωγικόν ζώον δεν είχα, πλην εκείνου στο οποίον εγώ επέβαινα.

Νεεμ. 2,13 καὶ ἐξῆλθον ἐν πύλῃ τοῦ Γωληλὰ καὶ πρὸς στόμα πηγῆς τῶν συκῶν καὶ εἰς πύλην τῆς κοπρίας καὶ ἤμην συντρίβων ἐν τῷ τείχει Ἱερουσαλήμ, ὃ αὐτοὶ καθαιροῦσι καὶ πύλαι αὐτῆς κατεβρώθησαν πυρί.

Νεεμ. 2,13 Εβγήκα, λοιπόν, από την πύλην του τείχους, η οποία ωνομάζετο Γωληλά και διηυθύνθην στο στόμιον της πηγής των συκιών προς την πύλην της κοπρίας. Εκεί παρέμεινα και παρατηρούσα το τείχος της Ιερουσαλήμ, το οποίον εκείνοι είχαν κρημνίσει και τας πύλας της, αι οποίαι είχαν καταφαγωθή από το πυρ.

Νεεμ. 2,14 καὶ παρῆλθον ἐπὶ πύλην τοῦ Ἀΐν καὶ εἰς κολυμβήθραν τοῦ βασιλέως, καὶ οὐκ ἦν τόπος τῷ κτήνει παρελθεῖν ὑποκάτω μου.

Νεεμ. 2,14 Ηλθα εις την πύλην Αῒν και εις την δεξαμένην του βασιλέως. Δεν υπήρχεν όμως δίοδος να πέραση το υποζύγιον, επί του οποίου εγώ επέβαινα.

Νεεμ. 2,15 καὶ ἤμην ἀναβαίνων ἐν τῷ τείχει χειμάῤῥου νυκτὸς καὶ ἤμην συντρίβων ἐν τῷ τείχει, καὶ ἤμην ἐν πύλῃ τῆς φάραγγος καὶ ἐπέστρεψα.

Νεεμ. 2,15 Από εκεί, εν καιρώ νυκτός, ανέβηκα στο τείχος, το οποίον ήτο πλησίον του χειμάρρου. Εκεί παρέμεινα και παρετήρουν το τείχος. Κατόπιν δια της πύλης της φάραγγος επέστρεψα εκεί, από όπου εξεκίνησα.

Νεεμ. 2,16 τότε οἱ φυλάσσοντες οὐκ ἔγνωσαν τί ἐπορεύθην καὶ τί ἐγὼ ποιῶ, καὶ τοῖς Ἰουδαίοις καὶ τοῖς ἱερεῦσι καὶ τοῖς ἐντίμοις καὶ τοῖς στρατηγοῖς καὶ τοῖς καταλοίποις τοῖς ποιοῦσι τὰ ἔργα, ἕως τότε οὐκ ἀπήγγειλα.

Νεεμ. 2,16 Οι φρουροί δεν κατώρθωσαν να μάθουν, που μετέβην και τι έκαμα. Μέχρι δε εκείνης της ώρας δεν είχα ανακοινώσει τίποτε στους Ιουδαίους, στους ιερείς, στους επισήμους, στους αρχηγούς, ούτε και στον υπόλοιπον λαόν, οι οποίοι ησχολούντο με τα έργα.

Νεεμ. 2,17 καὶ εἶπα πρὸς αὐτούς· ὑμεῖς βλέπετε τὴν πονηρίαν ταύτην, ἐν ᾗ ἐσμεν ἐν αὐτῇ, πῶς Ἱερουσαλὴμ ἔρημος καὶ αἱ πύλαι αὐτῆς ἐδόθησαν πυρί· δεῦτε καὶ διοικοδομήσωμεν τὸ τεῖχος Ἱερουσαλήμ, καὶ οὐκ ἐσόμεθα ἔτι ὄνειδος.

Νεεμ. 2,17 Είπα μόνον εις αυτούς· “Βλέπετε σεις την θλιβεράν αυτήν κατάστασιν εις την οποίαν ευρισκόμεθα. Πως δηλαδή η Ιερουσαλήμ είναι ερημωμένη και αι πύλαι αυτής έχουν παραδοθή εις την φωτιάν. Εμπρός, λοιπόν, να ανοικοδομήσωμεν το τείχος της Ιερουσαλήμ, ώστε να μη είμεθα πλέον αντικείμενον εξευτελισμού και εμπαιγμού”.

Νεεμ. 2,18 καὶ ἀπήγγειλα αὐτοῖς τὴν χεῖρα τοῦ Θεοῦ, ἥ ἐστιν ἀγαθὴ ἐπ᾿ ἐμέ, καὶ τοὺς λόγους τοῦ βασιλέως, οὓς εἶπέ μοι, καὶ εἶπα· ἀναστῶμεν καὶ οἰκοδομήσωμεν. καὶ ἐκραταιώθησαν αἱ χεῖρες αὐτῶν εἰς τὸ ἀγαθόν.

Νεεμ. 2,18 Τοτε διηγήθην εις αυτούς ότι το προστατευτικόν χέρι του Θεού ευρίσκεται επάνω μου και τους ανέφερα τους λόγους του βασιλέως, αυτούς τους οποίους εκείνος μου είπε. Και τους είπα· “Ας οηκωθώμεν και ας ανοικοδομήσωμεν τα τείχη”. Επειτα από τα λόγιά μου αυτά ενεθαρρύνθησαν και ενισχύθησαν αυτοί στο καλόν τούτο έργον.

Νεεμ. 2,19 καὶ ἤκουσε Σαναβαλλὰτ ὁ Ἀρωνὶ καὶ Τωβία ὁ δοῦλος ὁ Ἀμμωνὶ καὶ Γησὰμ ὁ Ἀραβὶ καὶ ἐξεγέλασαν ἡμᾶς καὶ ἦλθον ἐφ᾿ ἡμᾶς καὶ εἶπαν· τί τὸ ῥῆμα τοῦτο, ὃ ὑμεῖς ποιεῖτε; ᾖ ἐπὶ τὸν βασιλέα ὑμεῖς ἀποστατεῖτε;

Νεεμ. 2,19 Οταν όμως επληροφρήθησαν τούτο ο Σαναδολλάτ ο Αρωνίτης και Τωβίας ο Αμμωνίτης ο δούλος και Γησάμ ο καταγόμενος από την Αραβίαν, μας ενέπαιξαν, ήλθον προς ημάς και μας είπαν· Τι είναι αυτό το οποίον σεις κάμνετε; Επαναστατείτε λοιπόν εναντίον του βασιλέως;

Νεεμ. 2,20 καὶ ἐπέστρεψα αὐτοῖς λόγον καὶ εἶπα αὐτοῖς· ὁ Θεὸς τοῦ οὐρανοῦ, αὐτὸς εὐοδώσει ἡμῖν, καὶ ἡμεῖς δοῦλοι αὐτοῦ καθαροί, καὶ οἰκοδομήσομεν· καὶ ὑμῖν οὐκ ἔστι μερὶς καὶ δικαιοσύνη καὶ μνημόσυνον ἐν Ἱερουσαλήμ.

Νεεμ. 2,20 Απήντησα προς αυτούς και τους είπα. Ο Θεός του ουρανού, αυτός θα κατευοδώση το έργον μας, διότι ημείς είμεθα οι αληθινοί και καθαροί δούλοι του και θα ανοικοδομήσωμεν την πόλιν μας. Σεις δεν έχετε κανένα μερίδιον εις αυτήν και κανένα δικαίωμα δια σας, άλλωστε, κανείς ποτέ λόγος δεν έγινεν εις την πόλιν της Ιερουσαλήμ.

ΝΕΕΜΙΑΣ 3

Νεεμ. 3,1 Καὶ ἀνέστη Ἐλιασοὺβ ὁ ἱερεὺς ὁ μέγας καὶ οἱ ἀδελφοὶ αὐτοῦ οἱ ἱερεῖς καὶ ᾠκοδόμησαν τὴν πύλην τὴν προβατικήν. αὐτοὶ ἡγίασαν αὐτὴν καὶ ἔστησαν θύρας αὐτῆς καὶ ἕως πύργου τῶν ἑκατὸν ἡγίασαν ἕως πύργου Ἀναμεὴλ

Νεεμ. 3,1 Εσηκώθη πρώτος ο αρχιερεύς Ελιασούβ και οι συγγενείς αυτού ιερείς και ανοικοδόμησαν την πύλην του τείχου την λεγομένην προβατικήν. Αυτοί έθεσα τας θύρας της και την καθιέρωσαν από του πύργου των εκατόν έως του πύργοι του Αναμεήλ.

Νεεμ. 3,2 καὶ ἐπὶ χεῖρας ἀνδρῶν υἱῶν Ἱεριχὼ καὶ ἐπὶ χεῖρας υἱῶν Ζακχούρ, υἱοῦ Ἀμαρί.

Νεεμ. 3,2 Πλησίον αυτών ειργάσθησαν δια την ανοικοδόμησιν του τείχου άνδρες εκ της πόλεως Ιεριχώ, πλησίον δε των ανδρών αυτών ειργάσθησαν κα τα παιδιά του Ζακχούρ, υιού του Αμαρί.

Νεεμ. 3,3 καὶ τὴν πύλην τὴν ἰχθυηρὰν ᾠκοδόμησαν υἱοὶ Ἀσανά· αὐτοὶ ἐστέγασαν αὐτὴν καὶ ἔστησαν θύρας αὐτῆς καὶ κλεῖθρα αὐτῆς καὶ μοχλοὺς αὐτῆς.

Νεεμ. 3,3 Την πύλην του τείχους, η οποία ελέγετο ιχθυηρά, ανοικοδόμησαν οι υιοί του Ασανά. Οι ίδιοι την εστέγασαν, ετοποθέτησαν τας θύρας της και έθεσαν τα κλειδιά και τους μοχλούς της.

Νεεμ. 3,4 καὶ ἐπὶ χεῖρα αὐτῶν κατέσχεν ἀπὸ Ῥαμὼθ υἱὸς Οὐρία, υἱοῦ Ἀκκώς. καὶ ἐπὶ χεῖρα αὐτῶν κατέσχε Μοσολλὰμ υἱὸς Βαραχίου υἱοῦ Μαζεβήλ, καὶ ἐπὶ χεῖρα αὐτῶν κατέσχε Σαδὼκ υἱὸς Βαανά.

Νεεμ. 3,4 Πλησίον αυτών ειργάσθη ο Ραμώθ, υιός του Ουρία, υιού του Ακκώς. Πλησίον πάλιν αυτώ ειργάσθησαν ο Μοσολλάμ υιός του Βαραχίου, υιού του Μαζεβήλ. Και κοντά ει αυτούς ειργάσθη ο Σαδώκ, υιός του Βαανά.

Νεεμ. 3,5 καὶ ἐπὶ χεῖρα αὐτῶν κατέσχοσαν οἱ Θεκωΐμ, καὶ ἀδωρηὲμ οὐκ εἰσήνεγκαν τράχηλον αὐτῶν εἰς δουλείαν αὐτῶν.

Νεεμ. 3,5 Πλησίον αυτών ειργάσθησαν ο κάτοικοι της Θεκωέ. Οι αρχηγοί όμως αυτών δεν επροθυμοποιήθησαν να προσφέρουν την συνδρομήν των εις την εργασία αυτήν.

Νεεμ. 3,6 καὶ τὴν πύλην Ἰασαναΐ ἐκράτησαν Ἰωϊδὰ υἱὸς Φασὲκ καὶ Μεσουλὰμ υἱὸς Βασωδία· αὐτοὶ ἐστέγασαν αὐτὴν καὶ ἔστησαν θύρας αὐτῆς καὶ κλεῖθρα αὐτῆς καὶ μοχλοὺς αὐτῆς.

Νεεμ. 3,6 Την πύλην του τείχους, η οποία ωνομάζετο Ιασαναΐ (δηλαδή παλαιά), επεσκεύασαν ο Ιωϊδάα υιός του Φασέκ, και ο Μεσουλάμ υιός του Βασωδία. Αυτοί τη εστέγασαν, ετοποθέτησαν τας θύρας της, τα κλειδιά της και τους μοχλούς της.

Νεεμ. 3,7 καὶ ἐπὶ χεῖρα αὐτῶν ἐκράτησαν Μαλτίας ὁ Γαβαωνίτης καὶ Εὐάρων ὁ Μηρωνωθίτης, ἄνδρες τῆς Γαβαὼν καὶ τῆς Μασφὰ ἕως θρόνου τοῦ ἄρχοντος τοῦ πέραν τοῦ ποταμοῦ,

Νεεμ. 3,7 Πλησίον αυτών ειργάσθησαν ο Μαλτίας, ο οποίος κατήγετο από την πόλιν Γαβαωων, ο Ευάρων που κατήγετο από την πόλιν Μηρωνώθ. Οι άνδρες της Γαβαών και της Μασφά ειργάσθησαν μέχρι του διοικητηρίου, όπου είχε την έδραν του ο πέραν του ποταμού Ευφράτου διοικητής.

Νεεμ. 3,8 καὶ παρ᾿ αὐτὸν παρησφαλίσατο Ὀζιὴλ υἱὸς Ἀραχίου πυρωτῶν. καὶ ἐπὶ χεῖρα αὐτῶν ἐκράτησεν Ἀνανίας υἱὸς τοῦ Ῥωκεΐμ, καὶ κατέλιπον Ἱερουσαλὴμ ἕως τοῦ τείχους τοῦ πλατέος.

Νεεμ. 3,8 Παραπλεύρως προς αυτόν ειργάσθη ο Οζιήλ ο υιός του Αραχίου, ένας από τους χρυσοχόους. Πλησίον αυτών ειργάσθη ο Ανανίας, ο υιός του Ρωκεΐμ. Αφήκαν όμως ένα μέρος της αρχαίας πόλεως Ιερουσαλήμ μέχρι του πλατέος τείχους.

Νεεμ. 3,9 καὶ ἐπὶ χεῖρα αὐτῶν ἐκράτησε Ῥαφαΐα υἱὸς Σούρ, ἄρχων ἡμίσους περιχώρου Ἱερουσαλήμ.

Νεεμ. 3,9 Πλησίον αυτών ειργάσθη ο Ραφαΐα υιός του Σούρ, αρχηγός της ημισείας περιοχής της Ιερουσαλήμ.

Νεεμ. 3,10 καὶ ἐπὶ χεῖρα αὐτῶν ἐκράτησεν Ἰεδαΐα υἱὸς Ἐρωμὰφ καὶ κατέναντι οἰκίας αὐτοῦ. καὶ ἐπὶ χεῖρα αὐτοῦ ἐκράτησεν Ἀττοὺθ υἱὸς Ἀσαβανία.

Νεεμ. 3,10 Πλησίον αυτώ ειργάσθη ο Ιεδαΐα, υιός του Ερωμάφ, απέναντι της οικίας του. Πλησίον αυτού ειργάσθη ο Αττούθ, υιός του Ασαβανία.

Νεεμ. 3,11 καὶ δεύτερος ἐκράτησε Μελχίας υἱὸς Ἠρὰμ καὶ Ἀσοὺβ υἱὸς Φαὰτ Μωὰβ καὶ ἕως πύργου τῶν θαννουρίμ.

Νεεμ. 3,11 Επειτα δε από αυτόν δεύτερος ειργάσθη ο Μελχίας υιός του Ηράμ, και ο Ασούβ, ο υιός του Φαάτ Μωάβ. Αυτοί επεσκεύασαν άλλο μέρος του τείχους μέχρι, του πύργου των κλιβάνων.

Νεεμ. 3,12 καὶ ἐπὶ χεῖρα αὐτοῦ ἐκράτησε Σαλλοὺμ υἱὸς Ἀλλωῆς ἄρχων ἡμίσους περιχώρου Ἱερουσαλήμ, αὐτὸς καὶ αἱ θυγατέρες αὐτοῦ.

Νεεμ. 3,12 Πλησίον δε αυτού ειργάσθη ο Σαλλούμ, ο υιός του Αλλωής, ο οποίος ήτο διοικητής της άλλης ημισείας περιοχής της Ιερουσαλήμ. Ειργάσθη δε αυτός μαζή με τας θυγατέρας του.

Νεεμ. 3,13 τὴν πύλην τῆς φάραγγος ἐκράτησαν Ἀνοὺν καὶ οἱ κατοικοῦντες Ζανώ· αὐτοὶ ᾠκοδόμησαν αὐτὴν καὶ ἔστησαν θύρας αὐτῆς καὶ κλεῖθρα αὐτῆς καὶ μοχλοὺς αὐτῆς καὶ χιλίους πήχεις ἐν τῷ τείχει ἕως τῆς πύλης τῆς κοπρίας.

Νεεμ. 3,13 Την πύλην του τείχους, η οποία ευρίσκετο πλησίον της φάραγγος επιδιόρθωσαν ο Ανούν και οι κάτοικοι της πόλεως Ζανώ. Αυτοί την ανοικοδόμησαν, έστησαν τας θύρας της και ετοποθέτησαν τα κλειδιά της και τους μοχλούς της. Αυτοί επιδιόρθωσαν έκτασιν τείχους χιλίων πήχεων μέχρι της πύλης του τείχους, η οποία ανομάζετο “πύλη κοπρίας”.

Νεεμ. 3,14 καὶ τὴν πύλην τῆς κοπρίας ἐκράτησε Μελχία υἱὸς Ῥηχὰβ ἄρχων περιχώρου Βηθακχαρίμ, αὐτὸς καὶ οἱ υἱοὶ αὐτοῦ, καὶ ἐσκέπασαν αὐτὴν καὶ ἔστησαν θύρας αὐτῆς καὶ κλεῖθρα αὐτῆς καὶ μοχλοὺς αὐτῆς.

Νεεμ. 3,14 Αυτήν δε την πύλην της κοπρίας επιδιόρθωσε, μαζή με τους υιούς του, ο Μελχία ο υιός του Ρηχάβ διοικητής της περιοχής Βηθακχαρίμ, την εσκέπασεν, έστησε τας θύρας της, ετοποθέτησε τα κλειδιά και τους μοχλούς της.

Νεεμ. 3,15 τὴν δὲ πύλην τῆς πηγῆς ἠσφαλίσατο Σαλωμὼν υἱὸς Χολεζὲ ἄρχων μέρους τῆς Μασφά· αὐτὸς ἐξῳκοδόμησεν αὐτὴν καὶ ἐστέγασεν αὐτὴν καὶ ἔστησε τὰς θύρας αὐτῆς καὶ μοχλοὺς αὐτῆς καὶ τὸ τεῖχος κολυμβήθρας τῶν κωδίων τῇ κουρᾷ τοῦ βασιλέως καὶ ἕως τῶν κλιμάκων τῶν καταβαινουσῶν ἀπὸ πόλεως Δαυίδ.

Νεεμ. 3,15 Ο Σαλωμών, υιός του Χολεζέ, διοικητής της περιοχής Μασφά επιδιώρθωσε την πύλην του τείχους, η οποία ονομάζετο “πηγή”. Αυτός την ανοικοδόμησε, την εστέγασεν, ετοποθέτησε τας θύρας και τους μοχλούς της. Αυτός έκτισε το τείχος της δεξαμενής του τείχους του βασιλέως έως εις τα σκαλοπάτια, που κατέβαιναν από την πόλιν Δαυίδ.

Νεεμ. 3,16 ὀπίσω αὐτοῦ ἐκράτησε Νεεμίας υἱὸς Ἀζαβοὺχ ἄρχων ἡμίσους περιχώρου Βηθσοὺρ ἕως κήπου τάφου Δαυὶδ καὶ ἕως τῆς κολυμβήθρας τῆς γεγονυίας καὶ ἕως Βηθαγγαρίμ.

Νεεμ. 3,16 Πλησίον αυτού ο Νεεμίας, υιός του Αζαβούχ, διοικητής της ημισείας περιοχής Βηθσούρ επιδιόρθωσε το τείχος μέχρι της θέσεως απέναντι του κήπου του τάφου του Δαυίδ και μέχρι της δεξαμενής που εκτίσθη ήδη και μέχρι του οίκου των θαρραλέων πολεμιστών.

Νεεμ. 3,17 ὀπίσω αὐτοῦ ἐκράτησαν οἱ Λευῖται, Ῥαοὺμ υἱὸς Βανί. ἐπὶ χεῖρα αὐτοῦ ἐκράτησεν Ἀσαβία ἄρχων ἡμίσους περιχώρου Κεϊλὰ τῷ περιχώρῳ αὐτοῦ.

Νεεμ. 3,17 Πλησίον δε αυτού ειργάσθησαν οι Λευίται και ο Ραούμ υιός του Βανί. Πλησίον αυτού ειργάσθη ο Ασαβία ο διοικητής της ημισείας περιοχής Κεϊλά εις την περιοχήν αυτήν.

Νεεμ. 3,18 καὶ μετ᾿ αὐτὸν ἐκράτησαν ἀδελφοὶ αὐτῶν Βενεΐ υἱὸς Ἠναδὰδ ἄρχων ἡμίσους περιχώρου Κεϊλά.

Νεεμ. 3,18 Πλησίον αυτού ειργάσθησαν οι αδελφοί του υπό την εποπτείαν του Βενεΐ, υιού του Ηναδάδ, διοικητού του δευτέρου ημίσεως της Κεϊλά.

Νεεμ. 3,19 καὶ ἐκράτησαν ἐπὶ χεῖρα αὐτοῦ Ἀζοὺρ υἱὸς Ἰησοῦ, ἄρχων τοῦ Μασφαί, μέτρον δεύτερον πύργου ἀναβάσεως τῆς συναπτούσης τῆς γωνίας.

Νεεμ. 3,19 Εν συνεχεία προς αυτόν ειργάσθη ο Αζούρ, υιός του Ιησού, ο διοικητής της Μασφαί. Αυτός επιδιόρθωσε το δεύτερον τμήμα του τείχους της “αναβάσεως” παρά το γωνιακόν αντιστήριγμα.

Νεεμ. 3,20 μετ᾿ αὐτὸν ἐκράτησε Βαροὺχ υἱὸς Ζαβοῦ μέτρον δεύτερον ἀπὸ τῆς γωνίας ἕως θύρας Βηθελιασοὺβ τοῦ ἱερέως τοῦ μεγάλου.

Νεεμ. 3,20 Επειτα από αυτόν ειργάσθη ο Βαρούχ ο υιός του Ζαβού εις άλλο τμήμα από του γωνιακού αντερείσματος, μέχρι της θύρας του οίκου Βηθελιασούβ του αρχιερέως.

Νεεμ. 3,21 μετ᾿ αὐτὸν ἐκράτησε Μεραμὼθ υἱὸς Οὐρία, υἱοῦ Ἀκκώς, μέτρον δεύτερον ἀπὸ θύρας Βηθελιασοὺβ ἕως ἐκλείψεως Βηθελιασούβ.

Νεεμ. 3,21 Πλησίον αυτού ειργάσθη ο Μεραμώθ, υιός του Ουρία, υιού του 'Ακκως, στο άλλο τμήμα από του οίκου Βηθελιασούβ μέχρι του άκρου της οικίας αυτού.

Νεεμ. 3,22 καὶ μετ᾿ αὐτὸν ἐκράτησαν οἱ ἱερεῖς ἄνδρες Ἐκχεχάρ.

Νεεμ. 3,22 Πλησίον του ειργάσθησαν οι ιερείς, οι οποίοι κατήγοντο από την Εκχεχάρ.

Νεεμ. 3,23 καὶ μετ᾿ αὐτὸν ἐκράτησε Βενιαμὶν καὶ Ἀσοὺβ κατέναντι οἴκου αὐτῶν. καὶ μετ᾿ αὐτὸν ἐκράτησεν Ἀζαρίας υἱὸς Μαασίου, υἱοῦ Ἀνανία ἐχόμενα οἴκου αὐτοῦ.

Νεεμ. 3,23 Πλησίον αυτού επίσης ειργάσθη ο Βενιαμίν και ο Ασούβ απέναντι από τας οικίας των. Εν συνεχεία ειργάσθη ο Αζαρίας, ο υιός του Μαασίου, υιού του Ανανία πλησίον του ιδικού του οίκου.

Νεεμ. 3,24 καὶ μετ᾿ αὐτὸν ἐκράτησε Βανὶ υἱὸς Ἀδὰδ μέτρον δεύτερον ἀπὸ Βηθαζαρία ἕως τῆς γωνίας καὶ ἕως τῆς καμπῆς

Νεεμ. 3,24 Πλησίον αυτού ειργάσθη ο Βανί, ο υιός του Αδάδ, και επιδιώρθωσε άλλο τμήμα του τείχους από την οικίαν του Αζαρίου μέχρι της γωνίας και μέχρι της στροφής.

Νεεμ. 3,25 Φαλὰχ υἱοῦ Εὐζαΐ ἐξεναντίας τῆς γωνίας, καὶ ὁ πύργος ὁ ἐξέχων ἐκ τοῦ οἴκου τοῦ βασιλέως ὁ ἀνώτερος ὁ τῆς αὐλῆς τῆς φυλακῆς. καὶ μετ᾿ αὐτὸν Φαδαΐα υἱὸς Φόρος.

Νεεμ. 3,25 Ο Φαλάχ, υιός του Ευζαΐ, επιδιώρθωσε το τείχος το απέναντι της γωνίας του υψηλού πύργου που εξέχει από τον βασιλικόν οίκον, τον ευρισκόμενον πλησίον της αυλής των λάκων. Εν συνεχεία από αυτόν ειργάση ο Φαδαΐα, υιός του Φορος.

Νεεμ. 3,26 καὶ οἱ ναθινὶμ ἦσαν οἰκοῦντες ἐν τῷ Ὠφὰλ ἕως κήπου πύλης τοῦ ὕδατος εἰς ἀνατολάς, καὶ ὁ πύργος ὁ ἐξέχων.

Νεεμ. 3,26 Οι υπηρέται του ναού κατοικούσαν στο Ωφάλ έως εις την τοποθεσίαν άνω του ύδατος προς ανατολάς και του εξέχοντος πύργου.

Νεεμ. 3,27 καὶ μετ᾿ αὐτὸν ἐκράτησαν οἱ Θεκωΐμ μέτρον δεύτερον ἐξεναντίας τοῦ πύργου τοῦ μεγάλου τοῦ ἐξέχοντος καὶ ἕως τοῦ τείχους τοῦ Ὀφλά.

Νεεμ. 3,27 Πλησίον αυτού ειργάσθησαν οι κάτοικοι της Θεκωέ και επιδιόρθωσαν άλλο τμήμα απέναντι του μεγάλου πύργου, οποίος και εξείχε μέχρι του τείχους του Οφλά.

Νεεμ. 3,28 ἀνώτερον πύλης τῶν ἵππων ἐκράτησαν οἱ ἱερεῖς, ἀνὴρ ἐξεναντίας οἴκου ἑαυτοῦ.

Νεεμ. 3,28 Υπεράνω από την πύλην, η οποία ωνομάζετο πύλη των ίππων, ειργάσθησαν οι ιερείς, ο καθένας απέναντι από την οικίαν του.

Νεεμ. 3,29 καὶ μετ᾿ αὐτὸν ἐκράτησε Σαδδοὺκ υἱὸς Ἐμμὴρ ἐξεναντίας οἴκου ἑαυτοῦ. καὶ μετ᾿ αὐτὸν ἐκράτησε Σαμαΐα υἱὸς Σεχενία φύλαξ τῆς πύλης τῆς ἀνατολῆς.

Νεεμ. 3,29 Πλησίον δε αυτών ειργάσθησαν ο Σαδδούκ, υιός του Εμμήρ έναντι της οικίας του. Πλησίον αυτού ειργάσθη ο Σαμαΐας, υιός του Σεχενία, ο θυρωρός της ανατολικής πύλης.

Νεεμ. 3,30 μετ᾿ αὐτὸν ἐκράτησεν Ἀνανία υἱὸς Σελεμία καὶ Ἀνὼμ υἱὸς Σελέφ, ὁ ἕκτος, μέτρον δεύτερον. μετ᾿ αὐτὸν ἐκράτησε Μεσουλὰμ υἱὸς Βαραχία ἐξεναντίας γαζοφυλακίου αὐτοῦ.

Νεεμ. 3,30 Πλησίον αυτού ειργάσθη ο Ανανίας, υιός του Σελεμία και ο Ανώμ ο έκτος υιός του Σιλέφ και επιδιόρθωσαν άλλο τμήμα του τείχους. Πλησίον αυτού ειργάσθη ο Μεσουλάμ, υιός του Βαραχίου, απέναντι της μεγάλης του αιθούσης.

Νεεμ. 3,31 μετ᾿ αὐτὸν ἐκράτησε Μελχία υἱὸς τοῦ Σαρεφὶ ἕως Βηθαναθινὶμ καὶ οἱ ῥοπωπῶλαι ἀπέναντι πύλης τοῦ Μαφεκὰδ καὶ ἕως ἀναβάσεως τῆς καμπῆς.

Νεεμ. 3,31 Πλησίον αυτού ειργάσθη ο Μελχία, υιός του Σαρεφί, και επιδιόρθωσε τμήμα του τείχους μέχρι της οικίας των υπηρετών και των μικροπωλητών, απέναντι της πύλης του Μαφεκάδ και μέχρι της ανωφερείας της καμπής.

Νεεμ. 3,32 καὶ ἀνὰ μέσον τῆς πύλης τῆς προβατικῆς ἐκράτησαν οἱ χαλκεῖς καὶ οἱ ῥοπωπῶλαι.

Νεεμ. 3,32 Ανάμεσα δε από την πύλην του τείχους, η οποία ωνομάζετο προβατική, ειργάσθησαν οι χαλκείς και οι μικρέμποροι.

Νεεμ. 3,33 Καὶ ἐγένετο ἡνίκα ἤκουσε Σαναβαλλὰτ ὅτι ἡμεῖς οἰκοδομοῦμεν τὸ τεῖχος, καὶ πονηρὸν αὐτῷ ἐφάνη, καὶ ὠργίσθη ἐπὶ πολὺ καὶ ἐξεγέλα ἐπὶ τοῖς Ἰουδαίοις.

Νεεμ. 3,33 Οταν ο Σαναβαλλάτ επληροφορήθη ότι ημείς ανοικοδομούμεν το τείχους του εφάνη αυτό πολύ κακόν, ωργίσθη πολύ και ενέπαιζεν ημάς τους Ιουδαίους.

Νεεμ. 3,34 καὶ εἶπεν ἐνώπιον τῶν ἀδελφῶν αὐτοῦ· αὕτη ἡ δύναμις Σομόρων, ὅτι οἱ Ἰουδαῖοι οὗτοι οἰκοδομοῦσι τὴν ἑαυτῶν πόλιν; ἆρα θυσιάζουσιν; ἆρα δυνήσονται; καὶ σήμερον ἰάσονται τοὺς λίθους μετὰ τὸ χῶμα γενέσθαι γῆς καυθέντας;

Νεεμ. 3,34 Ελεγε δε ενώπιον των αδελφών του, δηλαδή του στρατού της Σαμαρείας, ότί, “οι Ιουδαίοι αυτοί ανοικοδομούν την πόλιν των; Αρα θέλουν να προσφερουν θυσίαν στον Θεόν των; Θα ημπορέσουν όμως να πράξουν κάτι τέτοιο; Θα αναζωογονήσουν τους λίθους, οι οποίοι έπειτα από την πυρκαϊάν έγιναν χώμα;”

Νεεμ. 3,35 καὶ Τωβίας ὁ Ἀμμανίτης ἐχόμενα αὐτοῦ ἦλθε καὶ εἶπε πρὸς αὐτούς· μὴ θυσιάζουσιν ἢ φάγονται ἐπὶ τοῦ τόπου αὐτῶν; οὐχὶ ἀναβήσεται ἀλώπηξ καὶ καθελεῖ τὸ τεῖχος λίθων αὐτῶν;

Νεεμ. 3,35 Ο Τωβίας ο Αμμανίτης, ο οποίος ήτο πλησίον του, ήλθε και είπε προς αυτόν και τους περί αυτόν· “μήπως θα ημπορέσουν να θυσιάσουν στο θυσιαστήριον ζώα και να φάγουν αυτά στον τόπον των; Είναι τόσον ασθενείς, ώστε μία και μόνη αλώπηξ είναι εις θέσιν να κρημνίση το τείχος των”. Ο Νεεμίας όταν επληροφορήθη αυτά κατέφυγεν εις προσευχήν και είπε προς τον Θεόν·

Νεεμ. 3,36 ἄκουσον, ὁ Θεὸς ἡμῶν, ὅτι ἐγενήθημεν εἰς μυκτηρισμόν,

Νεεμ. 3,36 “άκουσε συ ο Θεός ημών, την απειλήν αυτήν, διότι εγίναμεν περίγελως και χλευασμός αυτών.

Νεεμ. 3,37 καὶ ἐπίστρεψον ὀνειδισμὸν αὐτῶν εἰς κεφαλὴν αὐτῶν καὶ δὸς αὐτοὺς εἰς μυκτηρισμὸν ἐν γῇ αἰχμαλωσίας καὶ μὴ καλύψῃς ἐπὶ ἀνομίαν.

Νεεμ. 3,37 Στρέψε, Κυριε, τον περίγελών των εις την κεφαλήν των και παράδωσε αυτούς εις εμπαιγμόν, αιχμαλώτους εις την ξένην γην, μη τους συγχωρήσης αυτήν την παρανομίαν”.

ΝΕΕΜΙΑΣ 4

Νεεμ. 4,1 Καὶ ἐγένετο ὡς ἤκουσε Σαναβαλλὰτ καὶ Τωβία καὶ οἱ Ἄραβες καὶ οἱ Ἀμμανῖται ὅτι ἀνέβη ἡ φυὴ τοῖς τείχεσιν Ἱερουσαλήμ, ὅτι ἤρξαντο αἱ διασφαγαὶ ἀναφράσσεσθαι, καὶ πονηρὸν αὐτοῖς ἐφάνη σφόδρα·

Νεεμ. 4,1 Οταν επληροφορήθησαν ο Σαναβαλλάτ, ο Τωβίας, οι Αραβες και οι Αμμωνίται, ότι η επιδιόρθωσις και ανέγερσις των τειχών της Ιερουσαλήμ είχεν αρκετά προχωρήσει, και ότι αι ρωγμαί του τείχους είχαν φραγή, κατελήφθησαν υπό μανίας, διότι τους εφάνη το γεγονός αυτό πολύ κακόν και ανυπόφορον.

Νεεμ. 4,2 καὶ συνήχθησαν πάντες ἐπὶ τὸ αὐτὸ ἐλθεῖν παρατάξασθαι ἐν Ἱερουσαλὴμ καὶ ποιῆσαι αὐτὴν ἀφανῆ.

Νεεμ. 4,2 Συνησπίσθησαν, λοιπόν, όλοι και συνεκεντρώθησαν στο αυτό μέρος, δια να επέλθουν και αντιπαραταχθούν εναντίον της Ιερουσαλήμ με τον σκοπόν να την εξαφανίσουν εξ ολοκλήρου.

Νεεμ. 4,3 καὶ προσηυξάμεθα πρὸς τὸν Θεὸν ἡμῶν καὶ ἐστήσαμεν προφύλακας ἐπ᾿ αὐτοὺς ἡμέρας καὶ νυκτὸς ἀπὸ προσώπου αὐτῶν.

Νεεμ. 4,3 Τοτε ημείς προσηυχήθημεν προς τον Θεόν μας, συγχρόνως δε εγκατεστήσαμεν και φρουράν εναντίον αυτών ημέραν και νύκτα, δια να προφυλαχθώμεν από την επιδρομήν των.

Νεεμ. 4,4 καὶ εἶπεν Ἰούδας· συνετρίβη ἡ ἰσχὺς τῶν ἐχθρῶν, καὶ ὁ χοῦς πολύς, καὶ ἡμεῖς οὐ δυνησόμεθα οἰκοδομεῖν ἐν τῷ τείχει.

Νεεμ. 4,4 Οι Ιουδαίοι είπαν τότε. “Η δύναμις των εχθρών μας με τον συνασπισμόν των έγινε μεγάλη. Αφ' ετέρου τα ερείπια του τείχους είναι πολλά και δεν θα ημπορέσωμεν ημείς να συνεχίσωμεν το έργον της ανοικοδομήσεως στο τείχος”.

Νεεμ. 4,5 καὶ εἶπαν οἱ θλίβοντες ἡμᾶς· οὐ γνώσονται καὶ οὐκ ὄψονται ἕως ὅτου ἔλθωμεν εἰς μέσον αὐτῶν καὶ φονεύσωμεν αὐτοὺς καὶ καταπαύσωμεν τὸ ἔργον.

Νεεμ. 4,5 Οι εχθροί που μας καταστενοχωρούσαν είπαν μεταξύ των· “Δεν πρέπει να μάθουν τίποτε οι Ιουδαίοι. Δεν πρέπει να ίδουν κανένα από ημάς, μέχρις ότου να φθάσωμεν αιφνιδίως στο μέσον αυτών και τους φονεύσωμεν και έτσι σταματήσωμεν το έργον των”.

Νεεμ. 4,6 καὶ ἐγένετο ὡς ἤλθοσαν οἱ Ἰουδαῖοι οἱ οἰκοῦντες ἐχόμενα αὐτῶν καὶ εἴποσαν ἡμῖν· ἀναβαίνουσιν ἐκ πάντων τῶν τόπων ἐφ᾿ ἡμᾶς.

Νεεμ. 4,6 Τοτε οι Ιουδαίοι της υπαίθρου, οι οποίοι κατοικούσαν πλησίον στους εχθρούς ημών, ήλθαν και μας είπαν αυτά, ότι δηλαδή εκείνοι έρχονται εναντίον μας από όλα τα μέρη, δια να μας αιφνιδιάσουν.

Νεεμ. 4,7 καὶ ἔστησα εἰς τὰ κατώτατα τοῦ τόπου κατόπισθεν τοῦ τείχους ἐν τοῖς σκεπεινοῖς καὶ ἔστησα τὸν λαὸν κατὰ δήμους μετὰ ῥομφαιῶν αὐτῶν, λόγχας αὐτῶν καὶ τόξα αὐτῶν.

Νεεμ. 4,7 Αμέσως εγώ ετοποθέτησα εις τα κατώτερα μέρη, πίσω από το τείχος, εις μέρη σκεπασμένα και αθέατα, ανθρώπους κατά δήμους, οι οποίοι ήσαν ωπλισμένοι με μαχαίρας, λόγχας και τόξα.

Νεεμ. 4,8 καὶ εἶδον καὶ ἀνέστην καὶ εἶπα πρὸς τοὺς ἐντίμους καὶ πρὸς τοὺς στρατηγοὺς καὶ πρὸς τοὺς καταλοίπους τοῦ λαοῦ· μὴ φοβηθῆτε ἀπὸ προσώπου αὐτῶν· μνήσθητε τοῦ Θεοῦ ἡμῶν τοῦ μεγάλου καὶ φοβεροῦ καὶ παρατάξασθε περὶ τῶν ἀδελφῶν ὑμῶν, υἱῶν ὑμῶν, θυγατέρων ὑμῶν, γυναικῶν ὑμῶν καὶ οἴκων ὑμῶν.

Νεεμ. 4,8 Επεθεώρησα έπειτα αυτούς, εσηκώθην δε και είπα στους αξιωματούχους άνδρας και στους στρατηγούς και στον υπόλοιπον λαόν· “Μη φοβηθήτε εμπρός από τους εχθρούς μας. Ενθυμηθήτε τον Θεόν μας, ο οποίος είναι, μεγάλος, τρομερός, και αντιπαραταχθήτε εναντίον των εχθρών μας υπέρ των αδελφών σας, υπέρ των υιών και.θυγατέρων σας, υπέρ των γυναικών σας και των οικιών σας”.

Νεεμ. 4,9 καὶ ἐγένετο ἡνίκα ἥκουσαν οἱ ἐχθροὶ ἡμῶν ὅτι ἐγνώσθη ἡμῖν καὶ διεσκέδασεν ὁ Θεὸς τὴν βουλὴν αὐτῶν, καὶ ἐπεστρέψαμεν πάντες ἡμεῖς εἰς τὸ τεῖχος, ἀνὴρ εἰς τὸ ἔργον αὐτοῦ.

Νεεμ. 4,9 Οι εχθροί μας επληροφορήθησαν, ότι έγινεν εις ημάς γνωστή η επιβουλή των, όπως και ο τρόπος της επιθέσεώς των, και ο Θεός ενέπνευσεν εις αυτούς αποκαρδίωσιν και φόβον και διέλυσε την απόφασίν των. Και τότε ημείς επεστρέψαμεν όλοι εις τα τείχη, ο καθένας στο έργον του.

Νεεμ. 4,10 καὶ ἐγένετο ἀπὸ τῆς ἡμέρας ἐκείνης ἥμισυ τῶν ἐκτετιναγμένων ἐποίουν τὸ ἔργον καὶ ἥμισυ αὐτῶν ἀντείχοντο, καὶ λόγχαι καὶ θυρεοὶ καὶ τόξα καὶ θώρακες καὶ οἱ ἄρχοντες ὀπίσω παντὸς οἴκου Ἰούδα

Νεεμ. 4,10 Από την ημέραν δε εκείνην ενώ το ήμισυ των ανδρών ησχολείτο με την ανοικοδόμησιν των τειχών, το άλλο ήμισυ εκρατούσαν τας λόγχας, τας ασπίδας και τα τόξα και τους θώρακας έτοιμοι προς άμυναν. Οπισθεν δε και πλησίον αυτών ήσαν οι αρχηγοί της φυλής του Ιούδα.

Νεεμ. 4,11 τῶν οἰκοδομούντων ἐν τῷ τείχει, καὶ οἱ αἴροντες ἐν τοῖς ἀρτῆρσιν ἐν ὅπλοις· ἐν μιᾷ χειρὶ ἐποίει αὐτοῦ τὸ ἔργον καὶ ἐν μιᾷ ἐκράτει τὴν βολίδα.

Νεεμ. 4,11 Αλλά και μεταξύ εκείνων, οι οποίοι ανοικοδομούσαν τα τείχη, υπήρχον άνδρες, οι οποίοι έφεραν τα όπλα των κρεμασμένα στους ώμους των. Με το ένα χέρι ανοικοδομούσαν τα τείχη, με το άλλο δε χέρι εκρατούσαν το βέλος.

Νεεμ. 4,12 καὶ οἱ οἰκοδόμοι ἀνὴρ ῥομφαίαν αὐτοῦ ἐζωσμένος ἐπὶ τὴν ὀσφὺν αὐτοῦ καὶ ᾠκοδομοῦσαν καὶ ὁ σαλπίζων ἐν τῇ κερατίνῃ ἐχόμενα αὐτοῦ.

Νεεμ. 4,12 Πολλοί δε από τους οικοδόμους έφεραν ο καθένας από αυτούς ζωσμένην γύρω από την μέσην του ρομφαίαν και συγχρόνως οικοδομούσαν. Πλησίον δε του Νεεμίου ευρίσκετο πάντοτε έτοιμος ο σαλπιγκτής με την κερατίνην σάλπιγγα.

Νεεμ. 4,13 καὶ εἶπα πρὸς τοὺς ἐντίμους καὶ πρὸς τοὺς ἄρχοντας καὶ πρὸς τοὺς καταλοίπους τοῦ λαοῦ· τὸ ἔργον πλατὺ καὶ πολύ, καὶ ἡμεῖς σκορπιζόμεθα ἐπὶ τοῦ τείχους μακρὰν ἀνὴρ ἀπὸ τοῦ ἀδελφοῦ αὐτοῦ.

Νεεμ. 4,13 Τοτε είπα προς τους αξιωματούχους, τους αρχηγούς και τους υπολοίπους άνδρας, του λαού· “Το έργον είναι μεγάλο. Εκτείνεται εις μεγάλην έκτασιν. Ημείς δε είμεθα διασκορπισμένοι επάνω στο τείχος, μακράν ο ενας από τον άλλον.

Νεεμ. 4,14 ἐν τόπῳ, οὗ ἐὰν ἀκούσητε τὴν φωνὴν τῆς κερατίνης, ἐκεῖ συναχθήσεσθε πρὸς ἡμᾶς, καὶ ὁ Θεὸς ἡμῶν πολεμήσει περὶ ἡμῶν.

Νεεμ. 4,14 Εις όποιο, λοιπόν, σημείον της περιοχής ακούσετε το σάλπισμα της κερατίνης σάλπιγγος, εκεί αμέσως θα συγκεντρωθήτε πλησίον μας, δια την απόκρουσιν των εχθρών, και ο Θεός θα πολεμήση υπέρ ημών”.

Νεεμ. 4,15 καὶ ἡμεῖς ποιοῦντες τὸ ἔργον, καὶ ἥμισυ αὐτῶν κρατοῦντες τὰς λόγχας ἀπὸ ἀναβάσεως τοῦ ὄρθρου ἕως ἐξόδου τῶν ἄστρων.

Νεεμ. 4,15 Κατ' αυτόν τον τρόπον ημείς ειργαζόμεθα δια την ανοικοδόμησιν του τείχους. Το ήμισυ από ημάς εκρατούσε λόγχας έτοιμον δια πόλεμον από πολύ πρωϊ μέχρι το βράδυ που θα έβγαιναν τα άστρα.

Νεεμ. 4,16 καὶ ἐν τῷ καιρῷ ἐκείνῳ εἶπα τῷ λαῷ· ἕκαστος μετὰ τοῦ νεανίσκου αὐτοῦ αὐλίσθητε ἐν μέσῳ Ἱερουσαλήμ, καὶ ἔστω ὑμῖν ἡ νὺξ προφυλακὴ καὶ ἡ ἡμέρα ἔργον.

Νεεμ. 4,16 Κατά την εποχήν εκείνην είπα στον λαόν· “Ο καθένας από ημάς ας διανυκτερεύη με τον υπηρέτην του εντός της Ιερουσαλήμ, ώστε κατά την νύκτα να είναι φρουρός σας κατά δε την ημέραν ας επιδοθή στο έργον του”.

Νεεμ. 4,17 καὶ ἤμην ἐγὼ καὶ οἱ ἄνδρες τῆς προφυλακῆς ὀπίσω μου, καὶ οὐκ ἦν ἐξ ἡμῶν ἐκδιδυσκόμενος ἀνὴρ τά ἱμάτια αὐτοῦ.

Νεεμ. 4,17 Εγώ και οι άνδρες της φρουράς, οι οποίοι ήσαν μαζή μου, ποτέ δεν εβγάλαμεν τα ενδύματά μας. Ευρισκόμεθα πάντοτε εις επιφυλακήν.

ΝΕΕΜΙΑΣ 5

Νεεμ. 5,1 Καὶ ἡ κραυγὴ τοῦ λαοῦ καὶ γυναικῶν αὐτῶν μεγάλη πρὸς τοὺς ἀδελφοὺς αὐτῶν τοὺς Ἰουδαίους.

Νεεμ. 5,1 Μεγάλη όμως κατακραυγή των ανδρών και των γυναικών ηγέρθη εναντίον μερικών εκ των αδελφών των των Ιουδαίων.

Νεεμ. 5,2 καὶ ἦσάν τινες λέγοντες· ἐν υἱοῖς ἡμῶν καὶ ἐν θυγατράσιν ἡμῶν ἡμεῖς πολλοί· καὶ ληψόμεθα σῖτον καὶ φαγόμεθα καὶ ζησόμεθα.

Νεεμ. 5,2 Μεταξύ αυτών ήσαν και μερικοί οι οποίοι έλεγαν· “Με τους υιούς και τας θυγατέρας μας ημείς είμεθα πολλοί εις εκάστην οικογένειαν. Εχομεν ανάγκην από ψωμί, δια να φάγωμεν και να ζήσωμεν”.

Νεεμ. 5,3 καὶ εἰσί τινες λέγοντες· ἀγροὶ ἡμῶν καὶ ἀμπελῶνες ἡμῶν καὶ οἰκίαι ἡμῶν, ἡμεῖς διεγγυῶμεν, καὶ ληψόμεθα σῖτον καὶ φαγόμεθα.

Νεεμ. 5,3 Υπήρξαν δε και μερικοί άλλοι οι οποίοι έλεγαν· “Είμεθα πρόθυμοι να υποθηκεύσωμεν τους αγρούς μας και τους αμπελώνας μας και τα σπίτια μας δια να λάβωμεν σίτον, να φάγωμεν και να ζήσωμεν”.

Νεεμ. 5,4 καὶ εἰσί τινες λέγοντες· ἐδανεισάμεθα ἀργύριον εἰς φόρους τοῦ βασιλέως, ἀγροὶ ἡμῶν καὶ ἀμπελῶνες ἡμῶν καὶ οἰκίαι ἡμῶν·

Νεεμ. 5,4 Και μερικοί έλεγαν· δια να καταβάλωμεν τον βασιλικόν φόρον εδανείσθημεν χρήματα με υποθήκην των αγρών μας, των αμπελώνων μας, των σπιτιών μας.

Νεεμ. 5,5 καὶ νῦν ὡς σὰρξ ἀδελφῶν ἡμῶν σὰρξ ἡμῶν, ὡς υἱοὶ αὐτῶν υἱοὶ ἡμῶν. καὶ ἰδοὺ ἡμεῖς καταδυναστεύομεν τοὺς υἱοὺς ἡμῶν καὶ τὰς θυγατέρας ἡμῶν εἰς δούλους, καί εἰσιν ἀπὸ θυγατέρων ἡμῶν καταδυναστευόμεναι, καὶ οὐκ ἔστι δύναμις χειρῶν ἡμῶν, καὶ ἀγροὶ ἡμῶν καὶ ἀμπελῶνες ἡμῶν τοῖς ἐντίμοις.

Νεεμ. 5,5 Και τώρα έχομεν όλοι συγγένειαν αίματος μεταξύ μας. Η σαρξ των αδελφών μας, οι οποίοι σήμερον μας καταδυναστεύουν, είναι σαρξ ιδική μας· όπως επίσης τα παιδιά αυτών είναι και ιδικά μας παιδιά. Ιδού όμως ότι ημείς ένεκα των χρεών, που έχομεν συνάψει, παρεδώσαμεν εις αυτούς τα παιδιά μας δούλους και τας θυγατέρας μας ως δούλας. Δεν έχομεν δε την δύναμιν να τους απελευθερώσωμεν, διότι οι αγροί μας και τα αμπέλια μας ανήκουν στους πλουσίους δανειστάς μας”.

Νεεμ. 5,6 καὶ ἐλυπήθην σφόδρα, καθὼς ἤκουσα τὴν κραυγὴν αὐτῶν καὶ τοὺς λόγους τούτους.

Νεεμ. 5,6 Οταν ήκουσα την κραυγήν των και τους παραπονετικούς αυτούς λόγους των, ελυπήθην πάρα πολύ.

Νεεμ. 5,7 καὶ ἐβουλεύσατο καρδία μου ἐπ᾿ ἐμέ, καὶ ἐμαχεσάμην πρὸς τοὺς ἐντίμους καὶ τοὺς ἄρχοντας καὶ εἶπα αὐτοῖς· ἀπαιτήσει ἀνὴρ τὸν ἀδελφὸν αὐτοῦ, ἃ ὑμεῖς ἀπαιτεῖτε. καὶ ἔδωκα ἐπ᾿ αὐτοὺς ἐκκλησίαν μεγάλην

Νεεμ. 5,7 Αφού ενδομύχως ηρεύνησα και εμελέτησα το ζήτημά των, εφιλονείκησα και επετίμησα τους πλουσίους και τους ο έχοντας Ιουδαίους και είπα προς αυτούς· “σεις, λοιπόν, δανείζετε τους αδελφούς σας και απαιτείτε με σκληρότητα να σας πληρώνουν υπερόγκους τόκους;” Προς τακτοποίησιν δε του ζητήματος αυτού έκαμα μεγάλην συγκέντρωσιν από τους Ιουδαίους

Νεεμ. 5,8 καὶ εἶπα αὐτοῖς· ἡμεῖς κεκτήμεθα τοὺς ἀδελφοὺς ἡμῶν τοὺς Ἰουδαίους τοὺς πωλουμένους τοῖς ἔθνεσιν ἐν ἑκουσίῳ ἡμῶν· καὶ ὑμεῖς πωλεῖτε τοὺς ἀδελφοὺς ὑμῶν καὶ παραδοθήσονται ἡμῖν; καὶ ἡσύχασαν καὶ οὐχ εὕροσαν λόγον.

Νεεμ. 5,8 και είπα προς αυτούς· “Ημείς εξηγοράσαμεν και απελάβομεν ελευθέρους τους αδελφούς μας από τα έθνη, εις τα οποία είχον πωληθή και προσεφέραμεν ο καθένας το κατά δύναμιν δια την απελευθέρωσίν των. Και σεις τώρα πωλείτε τους αδελφούς σας, και αυτοί δια τα χρέη των θα παραδίδωνται ως δούλοι εις σας;” Οι Ιουδαίοι όταν ήκουσαν αυτά εσίγησον διότι δεν ευρήκαν λόγους να απαντήσουν.

Νεεμ. 5,9 καὶ εἶπα· οὐκ ἀγαθὸς ὁ λόγος, ὃν ὑμεῖς ποιεῖτε· οὐχ οὕτως ἐν φόβῳ Θεοῦ ἡμῶν ἀπελεύσεσθε ἀπὸ ὀνειδισμοῦ τῶν ἐθνῶν τῶν ἐχθρῶν ἡμῶν.

Νεεμ. 5,9 Εγώ προσέθεσα τότε· “Δεν είναι καθόλου καλή η πράξις αυτή, που σεις κάμνετε. Μαθετε ότι δεν υπάρχει άλλος τρόπος παρά μονάχα ο φόβος του Θεού μας, δια να αποφύγετε τον χλευασμόν από τα ειδωλολατρικά έθνη και τους εχθρούς μας.

Νεεμ. 5,10 καὶ οἱ ἀδελφοί μου καὶ οἱ γνωστοί μου καὶ ἐγὼ ἐθήκαμεν ἑαυτοῖς ἀργύριον καὶ σῖτον· ἐγκατελίπομεν δὴ τὴν ἀπαίτησιν ταύτην.

Νεεμ. 5,10 Εγώ, οι αδελφοί μου, και οι γνωστοί μου εδώσαμεν δάνεια, χρήματα και σίτον στους αδελφούς μας. Παραιτούμεθα από κάθε απαίτησιν καταβολής του χρέους τούτου.

Νεεμ. 5,11 ἐπιστρέψατε δὴ αὐτοῖς ὡς σήμερον ἀγροὺς αὐτῶν καὶ ἀμπελῶνας αὐτῶν καὶ ἐλαιῶνας αὐτῶν καὶ οἰκίας αὐτῶν· καὶ ἀπὸ τοῦ ἀργυρίου τὸν σῖτον καὶ τὸν οἶνον καὶ τὸ ἔλαιον ἐξενέγκατε αὐτοῖς.

Νεεμ. 5,11 Αποδώσατε, λοιπόν, και σεις αμέσως τα χωράφια των, τα αμπέλια των, τα ληοστάσια των και τας οικίας των. Και από τα χρήματα, τιμήν του σίτου, του οίνου και του ελαίου, επιστρέψατε εις αυτούς ο,τι επήρατε ως τόκον”.

Νεεμ. 5,12 καὶ εἶπαν· ἀποδώσομεν, καὶ παρ᾿ αὐτῶν οὐ ζητήσομεν, οὕτως ποιήσομεν καθὼς σὺ λέγεις· καὶ ἐκάλεσα τοὺς ἱερεῖς καὶ ὥρκισα αὐτοὺς ποιῆσαι ὡς τὸ ῥῆμα τοῦτο.

Νεεμ. 5,12 Οι Ιουδαίοι απήντησαν· “Θα αποδώσωμεν όσα ελάβομεν από αυτούς και δεν θα ζητήσωμεν πλέον τίποτε από αυτά. Θα πράξωμεν, όπως συ μας λέγεις”. Εκάλεσα τότε τους ιερείς και τους ώρκισα να πράξουν σύμφωνα με την υπόσχεσιν αυτήν.

Νεεμ. 5,13 καὶ τὴν ἀναβολήν μου ἐξετίναξα καὶ εἶπα· οὕτως ἐκτινάξαι ὁ Θεὸς πάντα ἄνδρα, ὃς οὐ στήσει τὸν λόγον τοῦτον, ἐκ τοῦ οἴκου αὐτοῦ καὶ ἐκ κόπου αὐτοῦ, καὶ ἔσται οὕτως ἐκτετιναγμένος καὶ κενός. καὶ εἶπε πᾶσα ἡ ἐκκλησία· ἀμήν, καὶ ἤνεσαν τὸν Κύριον. καὶ ἐποίησεν ὁ λαὸς τὸ ῥῆμα τοῦτο.

Νεεμ. 5,13 Ετίναξα τότε το επανωφόρι μου και είπα· “Ετσι κάθε άνδρα ο οποίος τυχόν θα παραβή την υπόσχεσίν του, έτσι ας τον εκτινάξη ο Θεός από το σπίτι του, από τον κόπον του και θα είναι έξω πεταμένος και άδειος”. Είπε δε ολόκληρος η συγκέντρωσις· Αμήν· και εδοξολόγησαν τον Κυριον και ο λαός έπραξε σύμφωνα με την υπόσχεσιν αυτήν.

Νεεμ. 5,14 Ἀπὸ τῆς ἡμέρας, ἧς ἐνετείλατό μοι εἶναι εἰς ἄρχοντα αὐτῶν ἐν γῇ Ἰούδα, ἀπὸ ἔτους εἰκοστοῦ καὶ ἕως ἔτους τριακοστοῦ καὶ δευτέρου τῷ Ἀρθασασθὰ ἔτη δώδεκα, ἐγὼ καὶ οἱ ἀδελφοί μου βίαν αὐτῶν οὐκ ἔφαγον.

Νεεμ. 5,14 Από της εποχής, κατά την οποίαν ο βασιλεύς μου ανέθεσε να είμαι άρχων των Ιουδαίων εις την χώραν των, δηλαδή από το εικοστόν έτος μέχρι το τριακοστόν δεύτερον έτος της βασιλείας του Αρταξέρξου, επί δώδεκα έτη, ούτε εγώ ούτε οι αδελφοί μου εφάγαμεν τροφήν προερχομένην από την εξουσίαν μας απέναντι των αδελφών μας.

Νεεμ. 5,15 καὶ τὰς βίας τὰς πρώτας, ἃς πρὸ ἐμοῦ ἐβάρυναν ἐπ᾿ αὐτούς, καὶ ἐλάβοσαν παρ᾿ αὐτῶν ἐν ἄρτοις καὶ ἐν οἴνῳ ἔσχατον ἀργύριον, δίδραχμα τεσσαράκοντα, καὶ οἱ ἐκτετιναγμένοι αὐτῶν ἐξουσιάζονται ἐπὶ τὸν λαόν· κἀγὼ οὐκ ἐποίησα οὕτως ἀπὸ προσώπου φόβου Θεοῦ.

Νεεμ. 5,15 Οι προηγούμενοι κυβερνήται ασκούσαν βίαν. Ελάμβαναν από αυτούς, ως ανταπόδοσιν, άρτους και οίνον, εκτός των τεσσαράκοντα αργυρών διδράχμων. Και αυτοί ακόμη οι υπηρέται των κατεδυνάστευαν τον λαόν. Εγώ όμως δεν έπραξα κατ' αυτόν τον τρόπον, διότι εφοβούμην τον Θεόν.

Νεεμ. 5,16 καὶ ἐν ἔργῳ τοῦ τείχους τούτων οὐκ ἐκράτησα, ἀγρὸν οὐκ ἐκτησάμην, καὶ πάντες οἱ συνηγμένοι ἐκεῖ ἐπὶ τὸ ἔργον.

Νεεμ. 5,16 Και στο έργον ακόμη της ανοικοδομήσεως των τειχών εγώ δεν απέσχον, αλλά έλαβον μέρος. Αγρούς δεν απέκτησα και όλοι οι ιδικοί μου άνθρωποι είχαν συγκεντρωθή εκεί στο έργον της ανοικοδομήσεως.

Νεεμ. 5,17 καὶ οἱ Ἰουδαῖοι, ἑκατὸν καὶ πεντήκοντα ἄνδρες, καὶ ἐρχόμενοι πρὸς ἡμᾶς ἀπὸ τῶν ἐθνῶν τῶν κύκλῳ ἡμῶν ἐπὶ τράπεζάν μου.

Νεεμ. 5,17 Επί πλέον εις εκατόν πεντήκοντα άνδρας Ιουδαίους, οι οποίοι ήρχοντο προς εμέ από τους εθνικούς λαούς που ήσαν γύρω μας, εγώ παρείχον πάντοτε φάγητον.

Νεεμ. 5,18 καὶ ἦν γινόμενον εἰς ἡμέραν μίαν μόσχος εἷς καὶ πρόβατα ἓξ ἐκλεκτὰ καὶ χίμαρος ἐγίνοντό μοι καὶ ἀνὰ μέσον δέκα ἡμερῶν ἐν πᾶσιν οἶνος τῷ πλήθει· καὶ σὺν τούτοις ἄρτους τῆς βίας οὐκ ἐζήτησα, ὅτι βαρεῖα ἡ δουλεία ἐπὶ τὸν λαὸν τοῦτον.

Νεεμ. 5,18 Καθε ημέραν δε παρέθετα προς φιλοξενίαν εις αυτούς ένα μόσχον, εξ εκλεκτά πρόβατα και ένα τράγον. Ανά δέκα δε ημέρας προσεφέρετο στο πλήθος οίνο άφθονος. Παρ' όλα δε αυτά δεν εζήτησα ως κυβερνήτης της χώρας να φάγω άρτον καταδυναστεύων με την εξουσίαν μου τον λαόν, διότι τα έργα ήσαν πολύ βαρειά δια τον λαόν αυτόν.

Νεεμ. 5,19 μνήσθητί μου, ὁ Θεός, εἰς ἀγαθὸν πάντα ὅσα ἐποίησα τῷ λαῷ τούτῳ.

Νεεμ. 5,19 Μνήσθητί μου, Κυριε ο Θεός, και απόδωσέ μου εις αγαθόν όλα όσα έκαμα δια τον λαόν τούτον.

ΝΕΕΜΙΑΣ 6

Νεεμ. 6,1 Καὶ ἐγένετο καθὼς ἠκούσθη τῷ Σαναβαλλὰτ καὶ Τωβίᾳ καὶ τῷ Γησὰμ τῷ Ἀραβὶ καὶ τοῖς καταλοίποις ἐχθρῶν ἡμῶν ὅτι ᾠκοδόμησα τὸ τεῖχος, καὶ οὐ κατελείφθη ἐν αὐτοῖς πνοή. ἕως τοῦ καιροῦ ἐκείνου θύρας οὐκ ἐπέστησα ἐν ταῖς πύλαις.

Νεεμ. 6,1 Οταν επληροφορήθησαν ο Σαναβαλλάτ, ο Τωβιας, ο Γησάμ ο Αραψ, και οι υπόλοιποι εχθροί μας, ότι εγώ ανοικοδόμησα το τείχος, περιέπεσαν εις κατάπληξιν και στενοχωρίαν και τους εκόπη η αναπνοή. Μέχρι της εποχής εκείνη εγώ δεν είχα ακόμη τοποθετήσει τας θύρας εις τας πύλας του τείχους.

Νεεμ. 6,2 καὶ ἀπέστειλε Σαναβαλλὰτ καὶ Γησὰμ πρός με λέγων· δεῦρο καὶ συναχθῶμεν ἐπὶ τὸ αὐτὸ ἐν ταῖς κώμαις ἐν πεδίῳ Ὠνώ· καὶ αὐτοὶ λογιζόμενοι ποιῆσαί μοι πονηρίαν.

Νεεμ. 6,2 Ο Σοναβαλλάτ και ο Γησάμ απέστειλαν εις εμέ ανθρώπους των και μου είπαν· “Ελα να συναντηθώμεν εις μίαν από τα πόλεις της πεδιάδος Ωνώ”. Εκείνοι όμω είχαν δόλιον σκοπόν εναντίον μου.

Νεεμ. 6,3 καὶ ἀπέστειλα ἐπ᾿ αὐτοὺς ἀγγέλους λέγων· ἔργον μέγα ἐγὼ ποιῶ καὶ οὐ δυνήσομαι καταβῆναι, μή ποτε καταπαύσῃ τὸ ἔργον· ὡς ἂν τελειώσω αὐτό, καταβήσομαι πρὸς ὑμᾶς.

Νεεμ. 6,3 Εστειλα προς αυτούς ιδικούς μου αγγελιοφόρους και είπα· “Εγώ εκτελώ μέγα έργον και δεν είναι δυνατόν να κατεβώ εις την πεδιάδα, δια να μη διακοπή δια τη απουσίας μου το έργον. Οταν όμως φέρω αυτό εις πέρας, θα έλθω προς συνάντησίν σας”.

Νεεμ. 6,4 καὶ ἀπέστειλαν πρός με ὡς τὸ ῥῆμα τοῦτο, καὶ ἀπέστειλα αὐτοῖς κατὰ ταῦτα.

Νεεμ. 6,4 Εκείνοι επανέλαβον την ιδίαν πρότασιν και εγώ απήντησα προς αυτούς κατά τον ίδιον τρόπον.

Νεεμ. 6,5 καὶ ἀπέστειλε πρός με Σαναβαλλὰτ τὸν παῖδα αὐτοῦ καὶ ἐπιστολὴν ἀνεῳγμένην ἐν χειρὶ αὐτοῦ.

Νεεμ. 6,5 Ο Σαναβαλλάτ μου έστειλε μίαν επιστολήν ανοικτήν με ένα δούλον του, την οποίαν εκρατούσε στο χέρι του.

Νεεμ. 6,6 καὶ ἦν γεγραμμένον ἐν αὐτῇ· «Ἐν ἔθνεσιν ἠκούσθη ὅτι σὺ καὶ οἱ Ἰουδαῖοι λογίζεσθε ἀποστατῆσαι, διὰ τοῦτο σὺ οἰκοδομεῖς τὸ τεῖχος, καὶ σὺ ἔσῃ αὐτοῖς εἰς βασιλέα·

Νεεμ. 6,6 Εις την επιστολήν αυτήν ήσαν γραμμένα τα εξής· “Μεταξύ των λαών έχει διαδοθή ότι συ και οι άλλοι Ιουδαίοι σκέπτεσθε να αποστατήσετε από τον βασιλέα και δια τούτο συ ανοικοδομείς το τείχος, δια να γίνη εις αυτούς βασιλεύς.

Νεεμ. 6,7 καὶ πρὸς τούτοις προφήτας ἔστησας σεαυτῷ, ἵνα καθίσῃς ἐν Ἱερουσαλὴμ εἰς βασιλέα ἐπὶ Ἰούδα· καὶ νῦν ἀπαγγελήσονται τῷ βασιλεῖ οἱ λόγοι οὗτοι· καὶ νῦν δεῦρο βουλευσώμεθα ἐπὶ τὸ αὐτό.

Νεεμ. 6,7 Επί πλέον διεδόθη, ότι συ διώρισες προς εξυπηρέτησίν σου προφήτας, δια να προπαρασκευάσουν αυτοί τον λαόν και ενθρονισθής βασιλεύς των Ιουδαίων εις την Ιερουσαλήμ. Τώρα θα αναφερθούν στον βασιλέα όλα αυτά τα πράγματα. Ελα λοιπόν εδώ δια να συσκεφθώμεν”.

Νεεμ. 6,8 καὶ ἀπέστειλα πρὸς αὐτὸν λέγων· οὐκ ἐγενήθη ὡς οἱ λόγοι οὗτοι, ὡς σὺ λέγεις, ὅτι ἀπὸ καρδίας σου σὺ ψεύδῃ αὐτούς.

Νεεμ. 6,8 Εγώ έστειλα τότε προς αυτόν άλλον αγγελιαφόρον και του είπα· “Τιποτε από όσα είπες δεν συνέβη. Αλλά συ ψεύδεσαι και πλάθεις εκ την πονηράν σου καρδίαν τας ψευδολογίας αυτάς.

Νεεμ. 6,9 ὅτι πάντες φοβερίζουσιν ἡμᾶς λέγοντες· ἐκλυθήσονται αἱ χεῖρες αὐτῶν ἀπὸ τοῦ ἔργου τούτου, καὶ οὐ ποιηθήσεται· καὶ νῦν ἐκραταίωσα τὰς χεῖράς μου».

Νεεμ. 6,9 Ολοι μας φοβερίζουν και θέλουν να μας τρομάξουν λέγοντες· Θα παραλύσουν τα χέρια των από το έργον των και δεν θα κατορθώσουν να το φέρουν εις πέρας. Εγώ όμως έδωκα θάρρος εις όλους δια το έργον αυτό, που επιτελείται, με τα χέρια μου”.

Νεεμ. 6,10 Κἀγὼ εἰσῆλθον εἰς οἶκον Σεμεΐ υἱοῦ Δαλαΐα, υἱοῦ Μεταβεήλ -καὶ αὐτὸς συνεχόμενος- καὶ εἶπε· συναχθῶμεν εἰς οἶκον τοῦ Θεοῦ ἐν μέσῳ αὐτοῦ καὶ κλείσωμεν τὰς θύρας αὐτοῦ, ὅτι ἔρχονται νυκτὸς φονεῦσαί σε.

Νεεμ. 6,10 Εγώ μετέβην στον οίκον του Σεμεΐ, υιού του Δαλαΐα, υιού του Μεταβεήλ- αυτός ήτο περιωρισμένος στον οίκον του- και μου είπε· “Ας μεταβώμεν στον ναόν του Θεού, ας εισέλθωμεν στο μέσον του ναού τούτου και ας κλείσωμεν τας θύρας του, διότι κατά το διάστημα της νυκτός μερικοί άνθρωποι θέλουν να σε φονεύσουν”.

Νεεμ. 6,11 καὶ εἶπα· τίς ἐστιν ὁ ἀνήρ, ὃς εἰσελεύσεται εἰς τὸν οἶκον καὶ ζήσεται;

Νεεμ. 6,11 Εγώ όμως είπα προς αυτόν· Ποιός είναι ο άνθρωπος εκείνος, ο οποίος θα εισελθη στον ναόν και θα ζήση;

Νεεμ. 6,12 καὶ ἐπέγνων καὶ ἰδοὺ ὁ Θεὸς οὐκ ἀπέστειλεν αὐτόν, ὅτι ἡ προφητεία λόγος κατ᾿ ἐμοῦ, καὶ Τωβίας καὶ Σαναβαλλὰτ ἐμισθώσαντο

Νεεμ. 6,12 Εκατάλαβα δε ότι δεν απέστειλεν ο Θεός αυτόν προς εμέ και ότι η προφητεία του αυτή είχε χαλκευθή εναντίον μου. Ο Τωβίας και ο Σαναδαλλάτ είχον δωροδοκήσει ανθρώπους

Νεεμ. 6,13 ἐπ᾿ ἐμὲ ὄχλον, ὅπως φοβηθῶ καὶ ποιήσω οὕτως καὶ ἁμάρτω καὶ γένωμαι αὐτοῖς εἰς ὄνομα πονηρόν, ὅπως ὀνειδίσωσί με.

Νεεμ. 6,13 από τον όχλον εναντίον μου, δια να φοβηθώ και ενεργήσω έτσι, ώστε να αμαρτήσω εισερχόμενος στον ναόν του Κυρίου, και να γίνη αυτό αφορμή εναντίον μου να δυσφημισθή το άνομά μου και να με ονειδίσουν οι άνθρωποι αυτοί.

Νεεμ. 6,14 μνήσθητι, ὁ Θεός, Τωβία καὶ Σαναβαλλάτ, ὡς τὰ ποιήματα αὐτοῦ ταῦτα, καὶ τῷ Νωαδίᾳ τῷ προφήτῃ καὶ τοῖς καταλοίποις τῶν προφητῶν, οἳ ἦσαν φοβερίζοντές με.

Νεεμ. 6,14 “Ενθυμήσου, Κυριε, και στείλε την πρέπουσαν τιμωρίαν στον Τωβίαν και στον Σαναβαλλάτ, σύμφωνα με τα πονηρά των έργα, και εναντίον του προφήτου Νωαδία και των άλλων προφητών, οι οποίοι με εφοβέρισαν κατ' αυτόν τον τρόπον”.

Νεεμ. 6,15 Καὶ ἐτελέσθη τὸ τεῖχος πέμπτῃ καὶ εἰκάδι τοῦ Ἐλοὺλ μηνὸς εἰς πεντήκοντα καὶ δύο ἡμέρας.

Νεεμ. 6,15 Το τείχος ωλοκληρώθη την 25ην του μηνός Ελούλ εις διάστημα πεντήκοντα δύο ημερών.

Νεεμ. 6,16 καὶ ἐγένετο ἡνίκα ἤκουσαν πάντες οἱ ἐχθροὶ ἡμῶν, καὶ ἐφοβήθησαν πάντα τὰ ἔθνη τὰ κύκλῳ ἡμῶν, καὶ ἐπέπεσε φόβος σφόδρα ἐν ὀφθαλμοῖς αὐτῶν, καὶ ἔγνωσαν ὅτι παρὰ τοῦ Θεοῦ ἡμῶν ἐγενήθη τελειωθῆναι τὸ ἔργον τοῦτο.

Νεεμ. 6,16 Οταν δε όλοι οι γύρω εχθροί μας ήκουσαν τούτο, εφοβήθησαν. Φοβος επέπεσεν εις όλους τους λαούς, οι οποίοι ήσαν γύρω μας, διότι είδον και εκατάλαβαν ότι με την βοήθειαν του Θεού απεπερατώθη το έργον τούτο.

Νεεμ. 6,17 καὶ ἐν ταῖς ἡμέραις ἐκείναις ἀπὸ πολλῶν ἐντίμων Ἰούδα ἐπιστολαὶ ἐπορεύοντο πρὸς Τωβίαν, καὶ αἱ Τωβία ἤρχοντο πρὸς αὐτούς,

Νεεμ. 6,17 Κατά τας ημέρας εκείνας, εκ μέρους πολλών επισήμων Ιουδαίων, εστέλλοντο επιστολαί προς τον Τωβίαν και επιστολαί του Τωβία ήρχοντο προς αυτούς.

Νεεμ. 6,18 ὅτι πολλοὶ ἐν Ἰούδᾳ ἔνορκοι ἦσαν αὐτῷ, ὅτι γαμβρὸς ἦν τοῦ Σεχενία υἱοῦ Ἡραέ, καὶ Ἰωνὰν υἱὸς αὐτοῦ ἔλαβε τὴν θυγατέρα Μεσουλὰμ υἱοῦ Βαραχία εἰς γυναῖκα.

Νεεμ. 6,18 Εγίνετο δε αυτό, επειδή πολλοί από τους επισήμους Ιουδαίους είχον συνδεθή με όρκον προς τον Τωβίαν, διότι ο Τωβίας ήτο γαμβρός του Σεχενία, υιού του Ηραέ, και ο υιός του Ιωνάν είχε λάβει ως σύζυγον την θυγατέρα του Μεσουλάμ, υιού Βαραχία.

Νεεμ. 6,19 καὶ τοὺς λόγους αὐτοῦ ἦσαν λέγοντες πρός με καὶ λόγους μου ἦσαν ἐκφέροντες αὐτῷ, καὶ ἐπιστολὰς ἀπέστειλε Τωβίας φοβερίσαι με.

Νεεμ. 6,19 Τας προτάσεις, λοιπόν, και τους λόγους αυτούς τους ανέφεραν εις εμέ και τους ιδικούς μου λόγους εγνωστοποίησαν εις αυτόν. Ο Τωβίας απέστειλεν επιστολήν εις εμέ δια να με φοβερίση.

ΝΕΕΜΙΑΣ 7

Νεεμ. 7,1 Καὶ ἐγένετο ἡνίκα ᾠκοδομήθη τὸ τεῖχος, καὶ ἔστησα τάς θύρας, καὶ ἐπεσκέπησαν οἱ πυλωροὶ καὶ οἱ ἄδοντες καὶ οἱ Λευῖται.

Νεεμ. 7,1 Οταν ωλοκληρώθη η ανοικοδόμησις του τείχους και έστησα τας θύρας των πυλών, και είχον διορισθή οι θυρωροί και οι ψάλται και οι Λευίται,

Νεεμ. 7,2 καὶ ἐνετειλάμην τῷ Ἀνανίᾳ ἀδελφῷ μου καὶ τῷ Ἀνανίᾳ ἄρχοντι τῆς βιρὰ ἐν Ἱερουσαλήμ, ὅτι αὐτὸς ὡς ἀνὴρ ἀληθὴς καὶ φοβούμενος τὸν Θεὸν παρὰ πολλούς,

Νεεμ. 7,2 έδωσα εντολήν στον αδελφόν μου τον Ανανίαν και στον Ανανίαν τον αρχηγόν της ακροπόλεως της Ιερουσαλήμ, διότι αυτός ήτο αξιόπιστος ανήρ και φοβούμενος τον Θεόν περισσότερον από πολλούς άλλους,

Νεεμ. 7,3 καὶ εἶπα αὐτοῖς· οὐκ ἀνοιγήσονται πύλαι Ἱερουσαλὴμ ἕως ἅμα τῷ ἡλίῳ, καὶ ἔτι αὐτῶν γρηγορούντων κλειέσθωσαν αἱ θύραι καὶ σφηνούσθωσαν· καὶ στῆσον προφύλακας οἰκούντων ἐν Ἱερουσαλήμ, ἀνὴρ ἐν προφυλακῇ αὐτοῦ καὶ ἀνὴρ ἀπέναντι οἰκίας αὐτοῦ.

Νεεμ. 7,3 και είπα προς αυτούς· “Δεν θα ανοίγωνται αι πύλαι του τείχους της Ιερουσαλήμ μέχρι της ανατολής του ηλίου. Κατά δε την εσπέραν, όταν ακόμη οι φύλακες θα φρουρούν αυτάς, αι θύραι θα κλείωνται και θα ασφαλίζωνται με σφήνας. Κατά την νύκτα θα τοποθετήτε φρουρούς, τους οποίους θα λαμβάνετε από τους κατοίκους της Ιερουσαλήμ. Ο καθένας από αυτούς θα έχη ωρισμένην θέσιν και μάλιστα απέναντι της οικίας του”.

Νεεμ. 7,4 Καὶ ἡ πόλις πλατεῖα καὶ μεγάλη, καὶ ὁ λαὸς ὀλίγος ἐν αὐτῇ, καὶ οὐκ ἦσαν οἰκίαι ᾠκοδομημέναι.

Νεεμ. 7,4 Η πόλις Ιερουσαλήμ ήτο ευρεία και μεγάλη, αλλά ολίγος λαός υπήρχεν εις αυτήν. Δεν είχον δε ανοικοδομηθή και όλαι αι οικίιαι.

Νεεμ. 7,5 καὶ ἔδωκεν ὁ Θεὸς εἰς τὴν καρδίαν μου καὶ συνῆξα τοὺς ἐντίμους καὶ τοὺς ἄρχοντας καὶ τὸν λαὸν εἰς συνοδίας· καὶ εὗρον βιβλίον τῆς συνοδίας, οἳ ἀνέβησαν ἐν πρώτοις, καὶ εὗρον γεγραμμένον ἐν αὐτῷ.

Νεεμ. 7,5 Τοτε ο Θεός με εφώτισε και συνεκέντρωσα τους επισήμους Ιουδαίους, τους αρχηγούς και τον υπόλοιπον λαόν, δια να τους απογράψω κατά τας γενεαλογίας των. Ευρήκα δε και βιβλίον, στο οποίον είχαν καταγραφή όλοι όσοι πρώτοι επανήλθαν από την αιχμαλωσίαν της Βαβυλώνος. Εις τον κατάλογον αυτόν ευρήκα γραμμένα·

Νεεμ. 7,6 καὶ οὗτοι υἱοὶ τῆς χώρας οἱ ἀναβάντες ἀπὸ αἰχμαλωσίας τῆς ἀποικίας, ἧς ἀπῴκισε Ναβουχοδονόσορ ὁ βασιλεὺς Βαβυλῶνος καὶ ἐπέστρεψαν εἰς Ἱερουσαλὴμ καὶ εἰς Ἰούδα ἀνὴρ εἰς τὴν πόλιν αὐτοῦ

Νεεμ. 7,6 Αυτοί είναι οι Ιουδαίοι της Παλαιστίνης, οι οποίοι επανήλθαν από την αιχμαλωσίαν της Βαβυλώνας, όπου ο βασιλεύς της Βαβυλώνος Ναβουχοδονόσορ τους είχε μετοικήσει, και οι οποίοι επέστρεψαν ο καθένας εις την πόλιν του.

Νεεμ. 7,7 μετὰ Ζοροβάβελ καὶ Ἰησοῦ καὶ Νεεμία Ἀζαρία καὶ Ῥεελμὰ Ναεμανί, Μαρδοχαῖος, Βαλσάν, Μασφαράθ, Ἔσδρα, Βογουΐα, Ἰναούμ, Βαανά, Μασφάρ, ἄνδρες λαοῦ Ἰσραήλ·

Νεεμ. 7,7 Επανήλθον μαζή με τον Ζοροβάβελ, τον Ιησούν, τον Νεεμίαν, τον Αζαρίαν, τον Ρεελμά, Ναεμανί, τον Μαρδοχαίον, τον Βαλσάν, τον Μασφαράθ, τον Εσδραν, τον Βογουΐαν, τυν Ιανούμ, τον Βαανά και τον Μασφάρ. Οι άνδρες του λαού του Ισραήλ ήσαν·

Νεεμ. 7,8 υἱοὶ Φόρος δισχίλιοι ἑκατὸν ἑβδομηκονταδύο·

Νεεμ. 7,8 Οι απόγονοι του Φορος δύο χιλιάδες εκατόν εβδομήκοντα δύο.

Νεεμ. 7,9 υἱοὶ Σαφατία τριακόσιοι ἑβδομηκονταδύο·

Νεεμ. 7,9 Οι απόγονοι του Σαφατία τριακόσιοι εβδομήκοντα δύο.

Νεεμ. 7,10 υἱοὶ Ἠρὰ ἑξακόσιοι πεντηκονταδύο·

Νεεμ. 7,10 Οι απόγονοι του Ηράα εξακόσιοι πεντήκοντα δύο.

Νεεμ. 7,11 υἱοὶ Φαὰθ Μωὰβ τοῖς υἱοῖς Ἰησοῦ καὶ Ἰωὰβ δισχίλιοι ἑξακόσιοι δεκαοκτώ·

Νεεμ. 7,11 Οι απόγονοι του Φαάθ Μωάβ και οι απόγονοι του Ιησού και του Ιωάβ δύο χιλιάδες εξακόσιοι δέκα οκτώ.

Νεεμ. 7,12 υἱοὶ Αἰλὰμ χίλιοι διακόσιοι πεντηκοντατέσσαρες·

Νεεμ. 7,12 Οι απόγονοι του Αιλάμ χίλιοι διακόσιοι πεντήκοντα τέσσαρες.

Νεεμ. 7,13 υἱοὶ Ζαθουΐα ὀκτακόσιοι τεσσαρακονταπέντε·

Νεεμ. 7,13 Οι απόγονοι του Ζαθουΐα οκτακόσιοι τεσσαράκοντα πέντε.

Νεεμ. 7,14 υἱοὶ Ζακχοῦ ἑπτακόσιοι ἑξήκοντα·

Νεεμ. 7,14 Οι απόγονοι του Ζακχού επτακόσιοι εξηκοντα.

Νεεμ. 7,15 υἱοὶ Βανουΐ ἑξακόσιοι τεσσαρακονταοκτώ·

Νεεμ. 7,15 Οι απόγονοι του Βανουί εξακόσιοι τεσσαράκοντα οκτώ.

Νεεμ. 7,16 υἱοὶ Βηβὶ ἑξακόσιοι εἰκοσιοκτώ·

Νεεμ. 7,16 Οι απόγονοι του Βηβί εξακόσιοι είκοσι οκτώ.

Νεεμ. 7,17 υἱοὶ Ἀσγὰδ δισχίλιοι τριακόσιοι εἰκοσιδύο·

Νεεμ. 7,17 Οι απόγονοι του Ασγάδ δύο χιλιάδες τριακόσιοι είκοσι δύο.

Νεεμ. 7,18 υἱοὶ Ἀδωνικὰμ ἑξακόσιοι ἑξηκονταεπτά·

Νεεμ. 7,18 Οι απόγονοι του Αδωνικάμ εξακόσιοι εξήκοντα επτά.

Νεεμ. 7,19 υἱοὶ Βαγοΐ δισχίλιοι ἑξηκονταεπτά·

Νεεμ. 7,19 Οι απόγονοι του Βαγοί δύο χιλιάδες εξήκοντα επτά.

Νεεμ. 7,20 υἱοὶ Ἠδὶν ἑξακόσιοι πεντηκονταπέντε·

Νεεμ. 7,20 Οι απόγονοι του Ηδίν εξακόσιοι πεντήκοντα πέντε.

Νεεμ. 7,21 υἱοὶ Ἀτὴρ τῷ Ἐζεκίᾳ ἐνενηκονταοκτώ·

Νεεμ. 7,21 Οι απόγονοι του Ατήρ, υιού του Εζεκίου, ενενήκοντα οκτώ.

Νεεμ. 7,22 υἱοὶ Ἠσὰμ τριακόσιοι εἰκοσιοκτώ·

Νεεμ. 7,22 Οι απόγονοι του Ησάμ τριακόσιοι είκοσι Οκτώ.

Νεεμ. 7,23 υἱοὶ Βεσεΐ τριακόσιοι εἰκοσιτέσσαρες·

Νεεμ. 7,23 Οι απόγονοι του Βεσεί τριακόσιοι είκοσι τέσσαρες.

Νεεμ. 7,24 υἱοὶ Ἀρὶφ ἑκατὸν δώδεκα· υἱοὶ Ἀσὲν διακόσιοι εἰκοσιτρεῖς·

Νεεμ. 7,24 Οι απόγονοι του Αρίφ εκατόν δώδεκα. Οι απόγονοι του Ασέν διακόσιοι είκοσι τρεις.

Νεεμ. 7,25 υἱοὶ Γαβαὼν ἐνενηκονταπέντε·

Νεεμ. 7,25 Οι απόγονοι του Γαβαών ενενήκοντα πέντε.

Νεεμ. 7,26 υἱοὶ Βαιθαλὲμ ἑκατὸν εἰκοσιτρεῖς· υἱοὶ Ἀτωφὰ πεντηκονταέξ·

Νεεμ. 7,26 Οι απόγονοι του Βαιθαλέμ εκατόν είκοσι τρεις. Οι απόγονοι του Ατωφά πεντήκοντα εξ.

Νεεμ. 7,27 υἱοὶ Ἀναθὼθ ἑκατὸν εἰκοσιοκτώ·

Νεεμ. 7,27 Οι κάτοικοι της Αναθώθ εκατόν είκοσι οκτώ.

Νεεμ. 7,28 ἄνδρες Βηθασμὼθ τεσσαρακονταδύο·

Νεεμ. 7,28 Οι κάτοικοι της Βηθασμώθ τεσσαράκοντα δύο.

Νεεμ. 7,29 ἄνδρες Καριαθαρίμ, Καφιρὰ καὶ Βηρὼθ ἑπτακόσιοι τεσσαρακοντατρεῖς·

Νεεμ. 7,29 Οι κάτοικοι της Καριαθαρίμ, της Καφιρά και της Βηρώθ επτακόσιοι τεσσαράκοντα τρεις.

Νεεμ. 7,30 ἄνδρες Ἀραμὰ καὶ Γαβαὰ ἑξακόσιοι εἴκοσιν·

Νεεμ. 7,30 Οι κάτοικοι της Αραμά και της Γαδαά εξακόσιοι είκοσι.

Νεεμ. 7,31 ἄνδρες Μαχεμὰς ἑκατὸν εἰκοσιδύο·

Νεεμ. 7,31 Οι κάτοικοι της Μαχεμάς εκατόν είκοσι δύο.

Νεεμ. 7,32 ἄνδρες Βαιθὴλ καὶ Ἀΐ ἑκατὸν εἰκοσιτρεῖς·

Νεεμ. 7,32 Οι κάτοικοι της Βαιθήλ και της Αῒ εκατόν είκοσι τρεις.

Νεεμ. 7,33 ἄνδρες Ναβία ἑκατὸν πεντηκονταδύο·

Νεεμ. 7,33 Οι κάτοικοι της Ναβία εκατόν πεντήκοντα δύο.

Νεεμ. 7,34 ἄνδρες Ἠλαμαὰρ χίλιοι διακόσιοι πεντηκονταδύο·

Νεεμ. 7,34 Οι κάτοικοι της Ηλαμαάρ χίλιοι διακόσιοι πεντήκοντα δύο.

Νεεμ. 7,35 υἱοὶ Ἠρὰμ τριακόσιοι εἴκοσι·

Νεεμ. 7,35 Οι κάτοικοι της Ηράμ τριακόσιοι είκοσι.

Νεεμ. 7,36 υἱοὶ Ἰεριχὼ τριακόσιοι τεσσαρακονταπέντε·

Νεεμ. 7,36 Οι κάτοικοι της Ιεριχώ τριακόσιοι τεσσαράκοντα πέντε.

Νεεμ. 7,37 υἱοὶ Λοδαδὶδ καὶ Ὠνὼ ἑπτακόσιοι εἰκοσιεῖς·

Νεεμ. 7,37 Οι κάτοικοι της Λοδαδίδ και Ωνώ επτακόσιοι είκοσι ένας.

Νεεμ. 7,38 υἱοὶ Σανανὰ τρισχίλιοι ἐνακόσιοι τριάκοντα·

Νεεμ. 7,38 Οι κάτοικοι της Σανανά τρεις χιλιάδες εννεακόσιοι τριάκοντα.

Νεεμ. 7,39 οἱ ἱερεῖς, υἱοὶ Ἰωδαὲ εἰς οἶκον Ἰησοῦ ἐνακόσιοι ἑβδομηκοντατρεῖς·

Νεεμ. 7,39 Από δε τους ιερείς ήσαν, από τους απογόνους του Ιωδαέ, της οικογενείας του Ιησού, ήσαν εννεακόσιοι εβδομήκοντα τρεις.

Νεεμ. 7,40 υἱοὶ Ἐμμὴρ χίλιοι πεντηκονταδύο·

Νεεμ. 7,40 Απόγονοι του Εμμήρ χίλιοι πεντήκοντα δύο.

Νεεμ. 7,41 υἱοὶ Φασεοὺρ χίλιοι διακόσιοι τεσσαρακονταεπτά·

Νεεμ. 7,41 Απόγονοι του Φασεούρ χίλιοι διακόσιοι τεσσαράκοντα επτά.

Νεεμ. 7,42 υἱοὶ Ἠρὰμ χίλιοι δεκαεπτά·

Νεεμ. 7,42 Απόγονοι του Ηράμ χίλιοι δέκα επτά.

Νεεμ. 7,43 οἱ Λευῖται, υἱοὶ Ἰησοῦ τοῦ Καδμιὴλ τοῖς υἱοῖς τοῦ Οὐδουΐα ἑβδομηκοντατέσσαρες·

Νεεμ. 7,43 Λευίται δε ήσαν οι απόγονοι του Ιησού και του Καδμιήλ, όπως και οι απόγονοι του Ουδουΐα εδδομήκοντα τέσσαρες.

Νεεμ. 7,44 οἱ ἄδοντες, υἱοὶ Ἀσὰφ ἑκατὸν τεσσαρακονταοκτώ·

Νεεμ. 7,44 Από τους ψάλτας ήσαν οι απόγονοι του Ασάφ εκατόν τεσσαράκοντα οκτώ.

Νεεμ. 7,45 οἱ πυλωροί, υἱοὶ Σαλούμ, υἱοὶ Ἀτήρ, υἱοὶ Τελμών, υἱοὶ Ἀκούβ, υἱοὶ Ἀτιτά, υἱοὶ Σαβί, ἑκατὸν τριακονταοκτώ·

Νεεμ. 7,45 Από δε τους θυρωρούς ήσαν οι απόγονοι του Σαλούμ, του Ατήρ, του Τελμών, του Ακούβ, του Ατιτά, του Σαβί, εκατόν τριάκοντα οκτώ.

Νεεμ. 7,46 οἱ ναθινίμ, υἱοὶ Σηά, υἱοὶ Ἀσφά, υἱοὶ Ταβαώθ,

Νεεμ. 7,46 Από τους κατωτέρους υπηρέτας του ναού ήσαν οι απόγονοι του Σηα, οι απόγονοι του Ασφά, οι απόγονοι του Ταβαώθ,

Νεεμ. 7,47 υἱοὶ Κιράς, υἱοὶ Ἀσουΐα, υἱοὶ Φαδών,

Νεεμ. 7,47 οι απόγονοι του Κιράς, οι απόγονοι του Ασουΐα, οι απόγονοι του Φαδών,

Νεεμ. 7,48 υἱοὶ Λαβανά, υἱοὶ Ἀγαβά, υἱοὶ Σελμεΐ,

Νεεμ. 7,48 οι απόγονοι του Λαβανά, οι απόγονοι του Αγαβά, οι απόγονοι του Σελμεΐ.

Νεεμ. 7,49 υἱοὶ Ἀνάν, υἱοὶ Γαδήλ, υἱοὶ Γαάρ,

Νεεμ. 7,49 Οι απόγονοι του Ανάν, οι απόγονοι του Γαδήλ, οι απόγονοι του Γαάρ,

Νεεμ. 7,50 υἱοὶ Ῥααΐα, υἱοὶ Ῥασσών, υἱοὶ Νεκωδά,

Νεεμ. 7,50 Οι απόγονοι του Ρααΐα, οι απόγονοι του Ρασσών, οι απόγονοι του Νεκωδά,

Νεεμ. 7,51 υἱοὶ Γηζάμ, υἱοὶ Ὀζί, υἱοὶ Φεσή,

Νεεμ. 7,51 οι απόγονοι του Γηζάμ, οι απόγονοι του Οζί, οι απόγονοι του Φεσή.

Νεεμ. 7,52 υἱοὶ Βησί, υἱοὶ Μεϊνών, υἱοὶ Νεφωσασί,

Νεεμ. 7,52 Οι απόγονοι του Βησί, οι απόγονοι του Μεϊνών, οι απόγονοι του Νεφωσασί,

Νεεμ. 7,53 υἱοὶ Βακβούκ, υἱοὶ Ἀχιφά, υἱοὶ Ἀρούρ,

Νεεμ. 7,53 οι απόγονοι του Βακβούκ, οι απόγονοι του Αχιφά, οι απόγονοι του Αρούρ,

Νεεμ. 7,54 υἱοὶ Βασαλώθ, υἱοὶ Μιδά, υἱοὶ Ἀδασάν,

Νεεμ. 7,54 οι απόγονοι του Βασαλώθ, οι απόγονοι του Μιδά, οι απόγονοι του Αδασάν,

Νεεμ. 7,55 υἱοὶ Βαρκουέ, υἱοὶ Σισαράθ, υἱοὶ Θημά,

Νεεμ. 7,55 οι απόγονοι του Βαρκουέ, οι απόγονοι του Σισαράθ, οι απόγονοι του Θημά,

Νεεμ. 7,56 υἱοὶ Νισιά, υἱοὶ Ἀτιφά,

Νεεμ. 7,56 οι απόγονοι του Νισιά, οι απόγονοι του Ατιφά.

Νεεμ. 7,57 υἱοὶ δούλων Σαλωμών, υἱοὶ Σουτεΐ, υἱοὶ Σαφαράτ, υἱοὶ Φεριδά,

Νεεμ. 7,57 Από τους απογόνους των δούλων του Σολομώντος ήσαν οι απόγονοι του Σουτεΐ, οι απόγονοι του Σαφαράτ, οι απόγονοι του Φεριδά,

Νεεμ. 7,58 υἱοὶ Ἰελήλ, υἱοὶ Δορκών, υἱοὶ Γαδαήλ,

Νεεμ. 7,58 οι απόγονοι του Ιελήλ, οι απόγονοι του Δορκών, οι απόγονοι του Γαδαήλ,

Νεεμ. 7,59 υἱοὶ Σαφατία, υἱοὶ Ἐττήλ, υἱοὶ Φακαράθ, υἱοὶ Σαβαΐμ, υἱοὶ Ἠμίμ·

Νεεμ. 7,59 οι απόγονοι του Σαφατία, οι απόγονοι του Εττήλ, οι απόγονοι του Φακαράθ, οι απόγονοι του Σαβαΐμ, οι απόγονοι του Ημίμ.

Νεεμ. 7,60 πάντες οἱ ναθινίμ, καὶ υἱοὶ δούλων Σαλωμών, τριακόσιοι ἐνενηκονταδύο.

Νεεμ. 7,60 Ολοι οι κατώτεροι υπηρέται του ναού και οι απόγονοι των δούλων του Σολομώντος ήσαν τριακόσιοι ενενήκοντα δύο.

Νεεμ. 7,61 καὶ οὗτοι ἀνέβησαν ἀπὸ Θελμελέθ, Θελαρησά, Χαρούβ, Ἠρών, Ἰεμὴρ καὶ οὐκ ἐδυνάσθησαν ἀπαγγεῖλαι οἴκους πατριῶν αὐτῶν καὶ σπέρμα αὐτῶν εἰ ἀπὸ Ἰσραήλ εἰσιν·

Νεεμ. 7,61 Οι κατωτέρω αναφερόμενοι ήσαν εκείνοι, οι οποίοι επανήλθον εις την Ιερουσαλήμ από την Θελμελέθ, την Θελαρησά, την Χαρούβ, την Ηρών, την Ιεμήρ και οι οποίοι δεν ημπόρεσαν να καταστήσουν γνωστάς εις ημάς τας οικογενείας, εις τας οποίας ανήκον, και έτσι να αποδείξουν, εάν κατάγωνται πράγματι από τους Ισραηλίτας.

Νεεμ. 7,62 υἱοὶ Δαλαία, υἱοὶ Τωβία, υἱοὶ Νεκωδά, ἑξακόσιοι τεσσαρακονταδύο·

Νεεμ. 7,62 Ησαν οι απόγονοι του Δαλαία, οι απόγονοι του Τωβία, οι απόγονοι του Νεκωδά, εν όλω εξακόσιοι τεσσαράκοντα δύο.

Νεεμ. 7,63 καὶ ἀπὸ τῶν ἱερέων υἱοὶ Ἐβία, υἱοὶ Ἀκώς, υἱοὶ Βερζελλί, ὅτι ἔλαβον ἀπὸ θυγατέρων Βερζελλὶ τοῦ Γαλααδίτου γυναῖκας καὶ ἐκλήθησαν ἐπ᾿ ὀνόματι αὐτῶν·

Νεεμ. 7,63 Από δε τους ιερείς ήσαν, οι απόγονοι του Εβία, οι απόγονοι του Ακώς, οι απόγονοι του Βερζελλί, αυτοί ωνομάζοντο έτσι, διότι επήραν από τας θυγατέρας του Γαλααδίτου Βερζελλί συζύγους, δι' αυτό δε και έλαβον τα ονόματα εκείνων.

Νεεμ. 7,64 οὗτοι ἐζήτησαν γραφὴν αὐτῶν τῆς συνοδίας, καὶ οὐχ εὑρέθη, καὶ ἠγχιστεύθησαν ἀπὸ τῆς ἱερατείας,

Νεεμ. 7,64 Αυτοί ανεζήτησαν τους τίτλους των, δια να αποδείξουν την γενεαλογίαν των, αλλά δεν τους εύρον. Δια τούτο και απεκλείσθησαν από την ιερωσύνην.

Νεεμ. 7,65 καὶ εἶπεν Ἀθερσασθά, ἵνα μὴ φάγωσιν ἀπὸ τοῦ ἁγίου τῶν ἁγίων, ἕως ἀναστῇ ἱερεὺς φωτίσων.

Νεεμ. 7,65 Ο δε βασιλεύς Αρταξέρξης διέταξε να μη τρώγουν αυτοί από τας αγίας τροφάς του ναού, μέχρις ότου παρουσιασθή αρχιερεύς, ο οποίος φωτιζόμενος από τον Θεόν θα τακτοποιήση την υπόθεσίν των.

Νεεμ. 7,66 καὶ ἐγένετο πᾶσα ἡ ἐκκλησία ὡσεὶ τέσσαρες μυριάδες δισχίλιοι τριακόσιοι ἑξήκοντα,

Νεεμ. 7,66 Ολόκληρον δε αυτό το πλήθος των Ισραηλιτών ανήλθεν εις τεσσαράκοντα δύο χιλιάδας τριακοσίους εξήκοντα,

Νεεμ. 7,67 πάρεξ δούλων αὐτῶν καὶ παιδισκῶν αὐτῶν, οὗτοι ἑπτακισχίλιοι τριακόσιοι τριακονταεπτά· καὶ ᾄδοντες καὶ ᾄδουσαι διακόσιοι τεσσαρακονταπέντε·

Νεεμ. 7,67 εκτός από τους δούλους και από τας δούλας των, οι οποίοι ανήλθον στον αριθμόν των επτά χιλιάδων τριακοσίων τριάκοντα επτά. Οι ψάλται δε και αι ψάλτριαι ήσαν διακόσιοι τεσσαράκοντα πέντε.

Νεεμ. 7,69 ὄνοι δισχίλιοι ἑπτακόσιοι.

Νεεμ. 7,69 Οι όνοι των ήσαν δύο χιλιάδες επτακόσιοι.

Νεεμ. 7,70 καὶ ἀπὸ μέρους ἀρχηγῶν τῶν πατριῶν ἔδωκαν εἰς τὸ ἔργον τῷ Νεεμίᾳ εἰς θησαυρὸν χρυσοῦς χιλίους, φιάλας πεντήκοντα καὶ χωθωνὼθ τῶν ἱερέων τριάκοντα.

Νεεμ. 7,70 Μερικοί δε από τους αρχηγούς των πατριών έδωκαν δια το έργον του Νεεμίου δώρα δια το θησαυροφυλάκιον, χιλίους χρυσούς (δαρεικούς), πεντήκοντα φιάλας και τριάκοντα ιερατικας στολάς.

Νεεμ. 7,71 καὶ ἀπὸ ἀρχηγῶν τῶν πατριῶν ἔδωκαν εἰς θησαυροὺς τοῦ ἔργου χρυσοῦ νομίσματος δύο μυριάδας καὶ ἀργυρίου μνᾶς δισχιλίας τριακοσίας, καὶ ἔδωκαν οἱ κατάλοιποι τοῦ λαοῦ χρυσίου δύο μυριάδας καὶ ἀργυρίου μνᾶς δισχιλίας διακοσίας καὶ χωθωνὼθ τῶν ἱερέων ἑξηκονταεπτά.

Νεεμ. 7,71 Μερικοί δε άλλοι από τους αρχηγούς των οικογενειών έδωκαν στο θησαυροφυλάκιον του ναού, δια το έργον, είκοσι χιλιάδας χρυσά νομίσματα (δαρεικούς) και δύο χιλιάδας τριακοσίας αργυράς μνας. Οι υπόλοιποι από τον λαόν έδωκαν, είκοσι χιλιάδας χρυσούς δαρεικούς, δύο χιλιάδας διακοσίας αργυράς μνας και εξηκοντα επτά ιερατικάς στολάς.

Νεεμ. 7,72 καί ἐκάθισαν οἱ ἱερεῖς καὶ Λευῖται καὶ οἱ πυλωροὶ καὶ οἱ ᾄδοντες καὶ οἱ ἀπὸ τοῦ λαοῦ καὶ οἱ ναθινὶμ καὶ πᾶς Ἰσραὴλ ἐν πόλεσιν αὐτῶν.

Νεεμ. 7,72 Οι ιερείς, οι Λευίται, οι θυρωροί, οι ψάλται, οι άνδρες του λαού, οι κατώτεροι υπηρέται του ναού και όλος ο ισραηλιτικός λαός εγκατεστάθησαν εις τας πόλεις των.

ΝΕΕΜΙΑΣ 8

Νεεμ. 8,1 Καὶ ἔφθασεν ὁ μὴν ὁ ἕβδομος -καὶ οἱ υἱοὶ Ἰσραὴλ ἐν πόλεσιν αὐτῶν- καὶ συνήχθησαν πᾶς ὁ λαὸς ὡς ἀνὴρ εἷς εἰς τὸ πλάτος τὸ ἔμπροσθεν πύλης τοῦ ὕδατος. καὶ εἶπαν τῷ Ἔσδρᾳ τῷ γραμματεῖ ἐνέγκαι τὸ βιβλίον νόμου Μωυσῆ, ὃν ἐνετείλατο Κύριος τῷ Ἰσραήλ.

Νεεμ. 8,1 Οταν έφθασεν ο έβδομος μην- οι δε Ισραηλίται είχαν εν τω μεταξύ εγκατασταθή εις τας πόλεις των-, συνεκεντρώθησαν όλοι οι Ισραηλίται, ως ένας άνθρωπος, στον ευρύν χώρον εμπρός από την πύλην, η οποία ελέγετο πύλη του ύδατος. Εκεί είπαν στον Εσδραν οι Ισραηλίται να ψέρη το βιβλίον του νόμου του Μωϋσέως, τον οποίον νόμον είχε διατάξει ο Κυριος στους Ισροηλίτας.

Νεεμ. 8,2 καὶ ἤνεγκεν Ἔσδρας ὁ ἱερεὺς τὸν νόμον ἐνώπιον τῆς ἐκκλησίας ἀπὸ ἀνδρὸς ἕως γυναικὸς καὶ πᾶς ὁ συνίων ἀκούειν ἐν ἡμέρᾳ μιᾷ τοῦ μηνὸς τοῦ ἑβδόμου

Νεεμ. 8,2 Ο ιερεύς Εσδρας, κατά την πρώτην ημέραν του εβδόμου μηνός, έφερε τον Νομον ενώπιον της συγκεντρώσεως, ενώπιον ανδρών και γυναικών και όλων εκείνων, που ήσαν εις θέσιν να ακούσουν και να εννοήσουν τον Νομον.

Νεεμ. 8,3 καὶ ἀνέγνω ἐν αὐτῷ ἀπὸ τῆς ὥρας τοῦ διαφωτίσαι τὸν ἥλιον ἕως ἡμίσους τῆς ἡμέρας ἀπέναντι τῶν ἀνδρῶν καὶ τῶν γυναικῶν, καὶ αὐτοὶ συνιέντες, καὶ ὦτα παντὸς τοῦ λαοῦ εἰς τὸ βιβλίον τοῦ νόμου.

Νεεμ. 8,3 Ανεγίνωσκε δε ο Εσδρας από τον Νομον, από την πρωΐαν όταν ανέτελλεν ο ήλιος μέχρι της μεσημβρίας, ώστε να ακούουν άνδρες και γυναίκες και όλοι εκείνοι, οι οποίοι ηδύναντο να τον εννοήσουν. Ολος δε ο λαός είχε ανοιγμένα τα αυτιά του, δια να ακούη με προσοχήν όλα όσα ήσαν γραμμένα στο βιβλίον του Νομου.

Νεεμ. 8,4 καὶ ἔστη Ἔσδρας ὁ γραμματεὺς ἐπὶ βήματος ξυλίνου, καὶ ἔστησαν ἐχόμενα αὐτοῦ Ματταθίας καὶ Σαμαΐας καὶ Ἀνανίας καὶ Οὐρίας καὶ Χελκία καὶ Μαασία ἐκ δεξιῶν αὐτοῦ, καὶ ἐξ ἀριστερῶν Φαδαΐας καὶ Μισαὴλ καὶ Μελχίας καὶ Ἀσὼμ καὶ Ἀσαβαδμὰ καὶ Ζαχαρίας καὶ Μεσολλάμ.

Νεεμ. 8,4 Ο Εσδρας, ο γραμματεύς, εστεκετο όρθιος επάνω εις ένα ξύλινον βάθρον, πλησίον δε αυτού και εκ δεξιών του ίσταντο επίσης όρθιοι ο Ματταθίας, ο Σαμαΐας, ο Ανανίας, ο Ουρίας, ο Χελκίας και ο Μαασίας· εξ αριστερών του δε ίσταντο ο Φαδαΐας, ο Μισαήλ, ο Μελχίας, ο Ασώμ, ο Ασαδαδμά, ο Ζαχαρίας και ο Μεσολλάμ.

Νεεμ. 8,5 καὶ ἤνοιξεν Ἔσδρας τὸ βιβλίον ἐνώπιον παντὸς τοῦ λαοῦ, ὅτι αὐτὸς ἦν ἐπάνω τοῦ λαοῦ -καὶ ἐγένετο ἡνίκα ἤνοιξεν αὐτό, ἔστη πᾶς ὁ λαός-

Νεεμ. 8,5 Ο Εσδρας ήνοιξε το βιβλίον του Νομου ενώπιον παντός του λαού και, καθώς αυτός ίστατο υψηλοτερον, ο λαός έβλεπε- όταν δε ήνοιξε το βιβλίον εσηκώθη με ευλάβειαν όλος ο λαός και εστάθη όρθιος.

Νεεμ. 8,6 καὶ ηὐλόγησεν Ἔσδρας Κύριον τὸν Θεὸν τὸν μέγαν, καὶ ἀπεκρίθη πᾶς ὁ λαὸς καὶ εἶπαν· ἀμήν, ἐπάραντες τὰς χεῖρας αὐτῶν, καὶ ἔκυψαν καὶ προσεκύνησαν τῷ Κυρίῳ ἐπὶ πρόσωπον ἐπὶ τὴν γῆν.

Νεεμ. 8,6 Ο Εσδρας εδοξολόγησε Κυριον τον Θεόν τον μέγαν και όλοι οι Ισραηλίται απεκρίθησαν και είπαν αμήν! Υψωσαν τας χείρας των προς τον ουρανόν και κατόπιν έσκυψαν και προσεκύνησαν τον Κυριον με το πρόσωπον αυτών προς την γην.

Νεεμ. 8,7 καὶ Ἰησοῦς καὶ Βαναΐας καὶ Σαραβίας ἦσαν συνετίζοντες τὸν λαὸν εἰς τὸν νόμον· καὶ ὁ λαὸς ἐν τῇ στάσει αὐτοῦ.

Νεεμ. 8,7 Ο Ιησούς, ο Βαναΐας και ο Σαραβίας καθωδηγοσαν τον λαόν εις την κατανόησιν του Νομου. Ο λαός δε έμενεν όρθιος εις την ευλαβή στάσιν του.

Νεεμ. 8,8 καὶ ἀνέγνωσαν ἐν βιβλίῳ νόμου τοῦ Θεοῦ, καὶ ἐδίδασκεν Ἔσδρας καὶ διέστελλεν ἐν ἐπιστήμῃ Κυρίου, καὶ συνῆκεν ὁ λαὸς ἐν τῇ ἀναγνώσει.

Νεεμ. 8,8 Εκείνοι ανεγίνωσκον το βιβλίον του νόμου του Θεού, ο δε Εσδρας εδίδασκε και ανέλυε τα αναγινωσκόμενα, σύμφωνα με την σοφίαν, που του είχε δώσει ο Κυριος, και ο λαός εννοούσε τα αναγινωσκόμενα.

Νεεμ. 8,9 καὶ εἶπε Νεεμίας καὶ Ἔσδρας ὁ ἱερεὺς καὶ γραμματεὺς καὶ οἱ Λευῖται καὶ οἱ συνετίζοντες τὸν λαὸν καὶ εἶπαν παντὶ τῷ λαῷ· ἡμέρα ἁγία ἐστὶ τῷ Κυρίῳ Θεῷ ἡμῶν, μὴ πενθεῖτε μηδὲ κλαίετε· ὅτι ἔκλαιε πᾶς ὁ λαός, ὡς ἤκουσαν τοὺς λόγους τοῦ νόμου.

Νεεμ. 8,9 Ο Νεεμίας και ο Εσδρας, ο ιερεύς και γραμματεύς, και οι άλλοι Λευίται, οι οποίοι εδίδασκαν σχετικως τον λαόν, είπαν εις όλον τον λαόν. “Η σημερινή ημέρα είναι αφιερωμένη εις Κυριον τον Θεόν μας. Μη πενθείτε και μη κλαίετε”. Είπαν δε αυτό, διότι όλος ο λαός έκλαιε, καθώς ήκουε τους λόγους του νόμου του Κυρίου.

Νεεμ. 8,10 καὶ εἶπεν αὐτοῖς· πορεύεσθε φάγετε λιπάσματα καὶ πίετε γλυκάσματα καὶ ἀποστείλατε μερίδας τοῖς μὴ ἔχουσιν· ὅτι ἁγία ἐστὶν ἡ ἡμέρα τῷ Κυρίῳ ἡμῶν· καὶ μὴ διαπέσητε, ὅτι ἐστὶ Κύριος ἰσχὺς ἡμῶν.

Νεεμ. 8,10 Ο Νεεμίας είπε προς αυτούς· “Πηγαίνετε τώρα, φάγετε πλούσια φαγητά και πίετε γλυκά ποτά. Αλλά από αυτά αποστείλατε και μερίδας εις εκείνους, οι οποίοι δεν έχουν, διότι η ημέρα αυτή είναι χαρμόσυνος, αφιερωμένη στον Κυριον μας. Μη αποκάμνετε, μη απογοητεύεσθε, διότι ο Κυριος είναι η δύναμίς μας”.

Νεεμ. 8,11 καὶ οἱ Λευῖται κατεσιώπων πάντα τὸν λαὸν λέγοντες· σιωπᾶτε, ὅτι ἡμέρα ἁγία, καὶ μὴ καταπίπτετε.

Νεεμ. 8,11 Οι Λευίται καθησύχασαν όλον τον λαόν λέγοντες· “Ησυχάσατε, ηρεμήσατε, διότι η ημέρα αυτή είναι αγία και χαρμόσυνος. Μη χάνετε το θάρρος σας”.

Νεεμ. 8,12 καὶ ἀπῆλθε πᾶς ὁ λαὸς φαγεῖν καὶ πιεῖν καὶ ἀποστέλλειν μερίδας καὶ ποιῆσαι εὐφροσύνην μεγάλην, ὅτι συνῆκαν ἐν τοῖς λόγοις οἷς ἐγνώρισεν αὐτοῖς.

Νεεμ. 8,12 Ολος ο ισραηλιτικός λαός απήλθε δια να φάγη και πίη και δια να στείλη μερίδας φαγητού εις εκείνους, οι οποίοι δεν είχαν. Ετσι δε εδοκίμασαν και απήλαυσαν μεγάλην χαράν και αγαλλίασιν, διότι είχαν εννοήσει τα λόγια του Νομου, τα οποία κατέστησεν εις αυτούς γνωστά ο Νεεμίας.

Νεεμ. 8,13 Καὶ ἐν τῇ ἡμέρᾳ τῇ δευτέρᾳ συνήχθησαν οἱ ἄρχοντες τῶν πατριῶν σὺν τῷ παντὶ λαῷ, οἱ ἱερεῖς καὶ οἱ Λευῖται πρὸς Ἔσδραν τὸν γραμματέα ἐπιστῆσαι πρὸς πάντας τοὺς λόγους τοῦ νόμου.

Νεεμ. 8,13 Κατά την δευτέραν ημέραν συνεκεντρώθησαν οι άρχοντες των οικογενειων μαζή με όλον τον λαόν, οι ιερείς και οι Λευίται, και προσηλθαν προς τον Εσδραν, τον γραμματέα, δια να διδαχθούν και γνωρίσουν καλύτερα όλας τας εντολάς του νόμου.

Νεεμ. 8,14 καὶ εὕροσαν γεγραμμένον ἐν τῷ νόμῳ, ᾧ ἐνετείλατο Κύριος τῷ Μωυσῇ, ὅπως κατοικήσωσιν οἱ υἱοὶ Ἰσραὴλ ἐν σκηναῖς ἐν ἑορτῇ ἐν μηνὶ τῷ ἑβδόμῳ,

Νεεμ. 8,14 Ευρήκαν δε γραμμένην στον Νομον τούτον, που ο Κυριος έδωσεν στον Μωϋσήν, και μίαν εντολήν, σύμφωνα προς την οποίαν έπρεπεν οι Ισραηλίται κατά την εορτήν της Σκηνοπηγίας, που ετελείτο κατά τον εβδομον μήνα, να κατοικούν εις σκηνάς.

Νεεμ. 8,15 καὶ ὅπως σημάνωσι σάλπιγξιν ἐν πάσαις ταῖς πόλεσιν αὐτῶν καὶ ἐν Ἱερουσαλήμ. καὶ εἶπεν Ἔσδρας· ἐξέλθετε εἰς τὸ ὄρος, καὶ ἐνέγκατε φύλλα ἐλαίας καὶ φύλλα ξύλων κυπαρισσίνων καὶ φύλλα μυρσίνης καὶ φύλλα φοινίκων καὶ φύλλα ξύλου δασέος ποιῆσαι σκηνὰς κατὰ τὸ γεγραμμένον.

Νεεμ. 8,15 Θα έπρεπε δε να εξαγγέλλεται η εορτή αυτή δια σαλπίγγων εις όλας τας πόλεις των και εις την Ιερουσαλήμ. Είπε τότε ο Εσδρας· “Εβγάτε στο όρος και φέρετε από εκεί κλάδους ελαίας, κλάδους κυπαρίσσων, κλάδους μυρσίνης, κλάδους φοινίκων και γενικώς κλάδους από πυκνόφυλλα δένδρα, δια να κατασκευάσετε με αυτούς σκηνάς, όπως είναι γραμμένο στον νόμον του Μωυσέως”.

Νεεμ. 8,16 καὶ ἐξῆλθεν ὁ λαὸς καὶ ἤνεγκαν καὶ ἐποίησαν ἑαυτοῖς σκηνὰς ἀνὴρ ἐπὶ τοῦ δώματος αὐτοῦ καὶ ἐν ταῖς αὐλαῖς αὐτῶν καὶ ἐν ταῖς αὐλαῖς οἴκου τοῦ Θεοῦ καὶ ἐν πλατείαις τῆς πόλεως καὶ ἕως πύλης Ἐφραίμ.

Νεεμ. 8,16 Ο λαός πράγματι εβγήκε και έφεραν κλάδους, με τους οποίους κατεσκεύασαν δια τον εαυτόν των σκηνάς. Ο καθένας επάνω στο δώμα της οικίας του, εις τας αυλάς των οικιών των, εις τας αυλάς του ναού του Θεού, εις τας πλατείας της πόλεως μέχρι της πύλης Εφραίμ.

Νεεμ. 8,17 καὶ ἐποίησαν πᾶσα ἡ ἐκκλησία, οἱ ἐπιστρέψαντες ἀπὸ τῆς αἰχμαλωσίας, σκηνὰς καὶ ἐκάθισαν ἐν σκηναῖς· ὅτι οὐκ ἐποίησαν ἀπὸ ἡμερῶν Ἰησοῦ υἱοῦ Ναυῆ οὕτως οἱ υἱοὶ Ἰσραὴλ ἕως τῆς ἡμέρας ἐκείνης· καὶ ἐγένετο εὐφροσύνη μεγάλη.

Νεεμ. 8,17 Ολοι οι Ισραηλται, που είχαν επιστρέψει από την αιχμαλωσίαν, κατεσκεύασαν σκηνάς, εις τας οποίας και εγκατεστάθησαν. Από την εποχήν δε Ιησού, υιού του Ναυή, μέχρι της ημέρας αυτής οι Ισραηλίται ουδέποτε άλλοτε είχαν εορτάσει έτσι την εορτήν της Σκηνοπηγίας. Επεκράτησε μεγάλη χαρά και αγαλλίασις μεταξύ όλων.

Νεεμ. 8,18 καὶ ἀνέγνω ἐν βιβλίῳ νόμου τοῦ Θεοῦ ἡμέραν ἐν ἡμέρᾳ ἀπὸ τῆς ἡμέρας τῆς πρώτης ἕως τῆς ἡμέρας τῆς ἐσχάτης· καὶ ἐποίησαν ἑορτὴν ἑπτὰ ἡμέρας, καὶ τῇ ἡμέρᾳ τῇ ὀγδόῃ ἐξόδιον κατὰ τὸ κρίμα.

Νεεμ. 8,18 Ανεγίνωσκον δε τον νόμον του Θεού κάθε ημέραν, από την πρώτην ημέραν της εορτής μέχρι και την τελευταίαν. Εώρτασαν την Σκηνοπηγίαν επί επτά ημέρας· κατά δε την ογδόην ημέραν έγινεν η επίσημος λήξις και απόλυσις, σύμφωνα με την διάταξιν του νόμου του Κυρίου.

ΝΕΕΜΙΑΣ 9

Νεεμ. 9,1 Καὶ ἐν ἡμέρᾳ εἰκοστῇ καὶ τετάρτῃ τοῦ μηνὸς τούτου συνήχθησαν οἱ υἱοὶ Ἰσραὴλ ἐν νηστείᾳ καὶ ἐν σάκκοις καὶ σποδῷ ἐπὶ κεφαλῆς αὐτῶν.

Νεεμ. 9,1 Κατά την εικοστήν τετάρτην ημέραν του εβδόμου αυτού μηνός, οι Ισραηλίται συνεκεντρώθησαν, δια να νηστεύσουν· εφορούσαν σάκκους και είχαν ρίξει επάνω εις την κεφαλήν των στάκτην.

Νεεμ. 9,2 καὶ ἐχωρίσθησαν οἱ υἱοὶ Ἰσραὴλ ἀπὸ παντὸς υἱοῦ ἀλλοτρίου καὶ ἔστησαν καὶ ἐξηγόρευσαν τὰς ἁμαρτίας αὐτῶν καὶ τὰς ἀνομίας τῶν πατέρων αὐτῶν.

Νεεμ. 9,2 Οι Ισραηλίται απεχωρίσθησαν από όλους τους άλλους ξένους λαούς και όρθιοι εξωμολογούντο τας ιδικάς των αμαρτίας, όπως και τας παρανομίας των προγόνων των.

Νεεμ. 9,3 καὶ ἔστησαν ἐπὶ τῇ στάσει αὐτῶν καὶ ἀνέγνωσαν ἐν βιβλίῳ νόμου Κυρίου Θεοῦ αὐτῶν καὶ ἦσαν ἐξαγορεύοντες τῷ Κυρίῳ καὶ προσκυνοῦντες τῷ Κυρίῳ Θεῷ αὐτῶν.

Νεεμ. 9,3 Ορθιοι δε εις τας θέσεις των, εδιάβαζαν το βιβλίον του νόμου Κυρίου του Θεού των, εξωμολογούντο τας αμαρτίας των προς τον Κυριον και επροσκυνούσαν Κυριον τον Θεόν των.

Νεεμ. 9,4 καὶ ἔστη ἐπὶ ἀναβάσει τῶν Λευιτῶν Ἰησοῦς καὶ οἱ υἱοὶ Καδμιήλ, Σεχενία υἱὸς Σαραβία, υἱοὶ Χωνενὶ καὶ ἐβόησαν φωνῇ μεγάλῃ πρὸς Κύριον τὸν Θεὸν αὐτῶν.

Νεεμ. 9,4 Ο Ιησούς, οι υιοί του Καδμιήλ, ο Σεχενίας, υιός του Σαραβία και οι υιοί του Χωνενί, ανήλθον εις την εξέδραν των Λευϊτών και με μεγάλην φωνήν εβόησαν προς Κυριον τον Θεόν των.

Νεεμ. 9,5 καὶ εἴποσαν οἱ Λευῖται Ἰησοῦς καὶ Καδμιήλ· ἀνάστητε, εὐλογεῖτε Κύριον τὸν Θεὸν ἡμῶν ἀπὸ τοῦ αἰῶνος καὶ ἕως τοῦ αἰῶνος· καὶ εὐλογήσουσιν ὄνομα δόξης σου καὶ ὑψώσουσιν ἐπὶ πάσῃ εὐλογίᾳ καὶ αἰνέσει.

Νεεμ. 9,5 Οι δε Λευίται, ο Ιησούς και ο Καδμιήλ ειπόν· “Σηκωθήτε και δοξολογείτε Κυριον τον Θεόν μας, ο οποίος ζη στους αιώνας των αιώνων. Ευλογητόν είναι και θα είναι το ένδοξον όνομά σου, Κυριε, και σε θα μεγαλύνουν πάντοτε με κάθε ύμνον και δοξολογίαν”.

Νεεμ. 9,6 καὶ εἶπεν Ἔσδρας· σὺ εἶ αὐτὸς Κύριος μόνος, σὺ ἐποίησας τὸν οὐρανὸν καὶ τὸν οὐρανὸν τοῦ οὐρανοῦ καὶ πᾶσαν τὴν στάσιν αὐτῶν, τὴν γῆν καὶ πάντα, ὅσα ἐστὶν ἐν αὐτῇ, τὰς θαλάσσας καὶ πάντα τὰ ἐν αὐταῖς, καὶ σὺ ζωοποιεῖς τὰ πάντα, καὶ σοὶ προσκυνοῦσιν αἱ στρατιαὶ τῶν οὐρανῶν.

Νεεμ. 9,6 Προσηυχήθη δε τότε μεγαλοφώνως ο Εσδρας και είπε· “Συ είσαι, Κυριε, ο μόνος αιώνιος και αναλλοίωτος Θεός. Συ εδημιούργησες τον ουρανόν και τον ουρανόν του ουρανού και όλον το πλήθος των αστέρων, την γην και όλα όσα υπάρχουν εις αυτήν· τας θαλάσσας και όλα όσα υπάρχουν εις αυτάς. Συ, ζωοποιείς τα πάντα και σε προσκυνούν αι στρατιαί των ουρανών.

Νεεμ. 9,7 σὺ εἶ Κύριος ὁ Θεός· σὺ ἐξελέξω ἐν Ἅβραμ καὶ ἐξήγαγες αὐτὸν ἐκ τῆς χώρας τῶν Χαλδαίων καὶ ἐπέθηκας αὐτῷ ὄνομα Ἁβραάμ·

Νεεμ. 9,7 Συ είσαι ο Κυριος και ο Θεός. Συ εξέλεξες τον Αβραμ και ωδήγησες αυτόν από την χώραν των Χαλδαίων και έδωσες εις αυτόν το όνομα Αβραάμ.

Νεεμ. 9,8 καὶ εὗρες τὴν καρδίαν αὐτοῦ πιστὴν ἐνώπιόν σου καὶ διέθου πρὸς αὐτὸν διαθήκην δοῦναι αὐτῷ τὴν γῆν τῶν Χαναναίων καὶ Χετταίων καὶ Ἀμοῤῥαίων καὶ Φερεζαίων καὶ Ἰεβουσαίων καὶ Γεργεσαίων καὶ τῷ σπέρματι αὐτοῦ· καὶ ἔστησας τοὺς λόγους σου, ὅτι δίκαιος σύ.

Νεεμ. 9,8 Ευρήκες την καρδίαν του πιστήν και αφωσιωμένην εις σέ. Συνήψες με αυτόν διαθήκην και του έδωσες υπόσχεσιν να δώσης εις αυτόν και στους απογόνους του την χώραν των Χαναναίων, των Χετταίων, των Αμορραίων, των Φερεζαίων, των Ιεβουσαίων και των Γεργεσαίων. Και την υπόσχεσίν σου αυτήν την εξεπλήρωσες, διότι είσαι πάντοτε πιστός και δίκαιος στους λόγους σου.

Νεεμ. 9,9 καὶ εἶδες τὴν ταπείνωσιν τῶν πατέρων ἡμῶν ἐν Αἰγύπτῳ καὶ τὴν κραυγὴν αὐτῶν ἤκουσας ἐπὶ θάλασσαν ἐρυθράν.

Νεεμ. 9,9 Είδες τον εξευτελισμόν και τον πόνον των πατέρων μας εις την Αίγυπτον και ήκουσες την κραυγήν της οδύνης των, όταν ευρίσκοντο πλησίον της Ερυθράς Θαλάσσης.

Νεεμ. 9,10 καὶ ἔδωκας σημεῖα καὶ τέρατα ἐν Αἰγύπτῳ ἐν Φαραὼ καὶ ἐν πᾶσι τοῖς παισὶν αὐτοῦ καὶ ἐν παντὶ τῷ λαῷ τῆς γῆς αὐτοῦ, ὅτι ἔγνως ὅτι ὑπερηφάνησαν ἐπ᾿ αὐτούς, καὶ ἐποίησας σεαυτῷ ὄνομα ὡς ἡ ἡμέρα αὕτη.

Νεεμ. 9,10 Εδωσες σημεία και τέρατα, έστειλες προς χάριν του λαού σου πληγάς εις την Αίγυπτον εναντίον του Φαραώ και όλων των δούλων του και όλου του λαού της χώρας του, διότι είδες ότι αυτοί εφέρθησαν με αλαζονείαν και σκληρότητα εναντίον των πατέρων μας. Και έτσι έκαμες ένδοξον το Ονομά σου, όπως και η σημερινή ημέρα μαρτυρεί.

Νεεμ. 9,11 καὶ τὴν θάλασσαν ἔῤῥηξας ἐνώπιον αὐτῶν, καὶ παρήλθοσαν ἐν μέσῳ τῆς θαλάσσης ἐν ξηρασίᾳ, καὶ τοὺς καταδιώξοντας αὐτοὺς ἔῤῥιψας εἰς βυθὸν ὡσεὶ λίθον ἐν ὕδατι σφοδρῷ.

Νεεμ. 9,11 Διέρρηξες την Ερυθράν Θαλασσαν ενώπιον των Ισραηλιτών και επέρασαν αυτοί εν μέσω της θαλάσσης ως επί ξηρού εδάφους. Εκείνους δέ, που τους κατεδίωξαν, έρριψες στον βυθόν της θαλάσσης, όπως ρίπτεται ένας λίθος εις βαθύ ύδωρ.

Νεεμ. 9,12 καὶ ἐν στύλῳ νεφέλης ὡδήγησας αὐτοὺς ἡμέρας καὶ ἐν στύλῳ πυρὸς τὴν νύκτα τοῦ φωτίσαι αὐτοῖς τὴν ὁδόν, ἐν ᾗ πορεύσονται ἐν αὐτῇ.

Νεεμ. 9,12 Ωδήγησες τους προγόνους μας την μεν ημέραν με στύλον νεφέλης, την δε νύκτα με πύρινον στύλον, δια να φωτίζη αυτός τον δρόμον, στον οποίον αυτοί θα εβάδιζαν.

Νεεμ. 9,13 καὶ ἐπὶ ὄρος Σινὰ κατέβης καὶ ἐλάλησας πρὸς αὐτοὺς ἐξ οὐρανοῦ καὶ ἔδωκας αὐτοῖς κρίματα εὐθέα καὶ νόμους ἀληθείας, προστάγματα καὶ ἐντολὰς ἀγαθάς·

Νεεμ. 9,13 Κατέβηκες στο όρος Σινά, ωμίλησες προς αυτούς από τον ουρανόν, έδωκες εις αυτούς δικαίας διαταγάς, αληθείς νόμους, ωφελίμους θεσμούς και εντολάς.

Νεεμ. 9,14 καὶ τὸ σάββατόν σου τὸ ἅγιον ἐγνώρισας αὐτοῖς, ἐντολὰς καὶ προστάγματα καὶ νόμον ἐνετείλω αὐτοῖς ἐν χειρὶ Μωυσῆ δούλου σου.

Νεεμ. 9,14 Κατέστησες εις αυτούς γνωστόν το άγιόν σου Σαββατον, τας δε εντολάς και τα προστάγματα του Νομου παρέδωσες εις αυτούς δια μέσου του δούλου σου του Μωϋσέως.

Νεεμ. 9,15 καὶ ἄρτον ἐξ οὐρανοῦ ἔδωκας αὐτοῖς εἰς σιτοδοτίαν αὐτῶν καὶ ὕδωρ ἐκ πέτρας ἐξήνεγκας αὐτοῖς εἰς δίψαν αὐτῶν. καὶ εἶπας αὐτοῖς εἰσελθεῖν κληρονομῆσαι τὴν γῆν, ἐφ᾿ ἣν ἐξέτεινας τὴν χεῖρά σου δοῦναι αὐτοῖς.

Νεεμ. 9,15 Αρτον από τον ουρανόν έδωκες εις αυτούς προς τροφήν και ύδωρ από τον βράχον ανέβλυσες προς χάριν αυτών, δια να καταπαύση την δίψαν των. Είπες δε εις αυτούς να εισέλθουν, δια να κατακτήσουν και κληρονομήσουν την γην, επάνω από την οποίαν είχες απλώσει συ το χέρι σου και ωρκίσθης να την δώσης εις αυτούς.

Νεεμ. 9,16 καὶ αὐτοὶ καὶ οἱ πατέρες ἡμῶν ὑπερηφανεύσαντο καὶ ἐσκλήρυναν τὸν τράχηλον αὐτῶν καὶ οὐκ ἤκουσαν τῶν ἐντολῶν σου·

Νεεμ. 9,16 Αλλά αυτοί και οι πατέρες ημών αλαζονεύθησαν, εσκληρύνθησαν, δεν έσκυψαν την κεφαλήν των ενώπιόν σου και δεν επίστευσαν εις τας εντολάς σου.

Νεεμ. 9,17 καὶ ἀνένευσαν τοῦ εἰσακοῦσαι καὶ οὐκ ἐμνήσθησαν τῶν θαυμασίων σου, ὧν ἐποίησας μετ᾿ αὐτῶν καὶ ἐσκλήρυναν τὸν τράχηλον αὐτῶν καὶ ἔδωκαν ἀρχὴν ἐπιστρέψαι εἰς δουλείαν αὐτῶν ἐν Αἰγύπτῳ. καὶ σὺ ὁ Θεὸς ἐλεήμων καὶ οἰκτίρμων, μακρόθυμος καὶ πολυέλεος, καὶ οὐκ ἐγκατέλιπες αὐτούς.

Νεεμ. 9,17 Ηρνήθησαν να σε υπακούσουν και δεν ενεθυμήθησαν τα θαύματα, τα οποία είχες κάμει προς χάριν αυτών. Εσκλήρυναν τον τράχηλόν των και ανεζήτησαν αρχηγόν, δια να επιστρέψουν πάλιν εις την δουλείαν των εις την Αίγυπτον. Αλλά είσαι Θεός ελεήμων και οικτίρμων, μακρόθυμος και πολυέλεος και δια τούτο δεν τους εγκατέλειψες.

Νεεμ. 9,18 ἔτι δὲ καὶ ἐποίησαν ἑαυτοῖς μόσχον χωνευτὸν καὶ εἶπαν· οὗτοι οἱ θεοὶ οἱ ἐξαγαγόντες ἡμᾶς ἐξ Αἰγύπτου· καὶ ἐποίησαν παροργισμοὺς μεγάλους.

Νεεμ. 9,18 Ακόμη δε αυτοί διέπραξαν και αυτήν την παρανομίαν· κατεσκεύασαν δια τον εαυτόν των μόσχον χυτόν και είπαν· Αυτοί είναι οι Θεοί, οι οποίοι μας έβγαλαν από την δουλείαν της Αιγύπτου. Με την ειδωλολατρικήν των δε αυτήν πράξιν επέσυραν εναντίον των την δικαίαν μεγάλην οργήν σου.

Νεεμ. 9,19 καὶ σὺ ἐν οἰκτιρμοῖς σου τοῖς πολλοῖς οὐκ ἐγκατέλιπες αὐτοὺς ἐν τῇ ἐρήμῳ, τὸν στύλον τῆς νεφέλης οὐκ ἐξέκλινας ἀπ᾿ αὐτῶν ἡμέρας ὁδηγῆσαι αὐτοὺς ἐν τῇ ὁδῷ καὶ τὸν στύλον τοῦ πυρὸς τὴν νύκτα, φωτίζειν αὐτοῖς τὴν ὁδόν, ἐν ᾗ πορεύσονται ἐν αὐτῇ.

Νεεμ. 9,19 Και όμως συ, ο Θεός, με τους πολλούς οικτιρμούς δεν τους εγκατέλειψες εις την έρημον, δεν απεμάκρυνες από αυτούς τον στύλον της νεφέλης κατά την ημέραν, δια να τους οδηγή στον δρόμον των, ούτε τον πύρινον στύλον κατά την νύκτα, δια να τους φωτίζη στον δρόμον, που έπρεπε να βαδίζουν.

Νεεμ. 9,20 καὶ τὸ πνεῦμά σου τὸ ἀγαθὸν ἔδωκας συνετίσαι αὐτοὺς καὶ τὸ μάννα σου οὐκ ἀφυστέρησας ἀπὸ στόματος αὐτῶν καὶ ὕδωρ ἔδωκας αὐτοῖς ἐν τῷ δίψει αὐτῶν.

Νεεμ. 9,20 Εδωκες εις αυτούς το Πνεύμα σου το αγαθόν, δια να τους φέρη εις τα λογικά των και τους συνετίση. Το μάννα σου δεν το αφήρεσες από το στόμα των και ύδωρ έδωκες εις αυτούς στον καιρόν της δίψης των.

Νεεμ. 9,21 καὶ τεσσαράκοντα ἔτη διέθρεψας αὐτοὺς ἐν τῇ ἐρήμῳ, οὐχ ὑστέρησας αὐτοῖς οὐδέν· ἱμάτια αὐτῶν οὐκ ἐπαλαιώθησαν, καὶ πόδες αὐτῶν οὐ διεῤῥάγησαν.

Νεεμ. 9,21 Επί τεσσαράκοντα έτη τους έθρεψες εις την έρημον και δεν τους υστέρησες από τίποτε. Τα ενδύματά των δεν έλυωσαν και τα πόδια των δεν έσκασαν και δεν εγέμισαν πληγές.

Νεεμ. 9,22 καὶ ἔδωκας αὐτοῖς βασιλείας καὶ λαοὺς ἐμέρισας αὐτοῖς, καὶ ἐκληρονόμησαν τὴν γῆν Σηὼν βασιλέως Ἐσεβὼν καὶ τὴν γῆν Ὢγ βασιλέως τοῦ Βασάν.

Νεεμ. 9,22 Παρέδωκες εις αυτούς βασίλεια και λαούς διεμέρισες εις αυτούς. Εκληρονόμησαν την χώραν του Σηών, του βασιλέως της Εσεβών, και την χώραν του Ωγ, βασιλέως του Βασάν.

Νεεμ. 9,23 καὶ τοὺς υἱοὺς αὐτῶν ἐπλήθυνας ὡς τοὺς ἀστέρας τοῦ οὐρανοῦ καὶ εἰσήγαγες αὐτοὺς εἰς τὴν γῆν, ἣν εἶπας τοῖς πατράσιν αὐτῶν, καὶ ἐκληρονόμησαν αὐτήν.

Νεεμ. 9,23 Τους απογόνους των επλήθυνες ωσάν τα αστέρια του ουρανού, εισήγαγες αυτούς εις την χώραν που είχες υποσχεθή στους προπάτοράς των, και την εκληρονόμησαν.

Νεεμ. 9,24 καὶ ἐξέτριψας ἐνώπιον αὐτῶν τοὺς κατοικοῦντας τὴν γῆν τῶν Χαναναίων καὶ ἔδωκας αὐτοὺς εἰς τὰς χεῖρας αὐτῶν καὶ τοὺς βασιλεῖς αὐτῶν καὶ τοὺς λαοὺς τῆς γῆς ποιῆσαι αὐτοῖς ὡς ἀρεστὸν ἐνώπιον αὐτῶν.

Νεεμ. 9,24 Συνέτριψες ενώπιόν των τους κατοίκους της Χαναάν και τους παρέδωκες υποχειρίους εις αυτούς, ούτως επίσης τους βασιλείς και τους λαούς της χώρας αυτής, δια να τους μεταχειρισθούν όπως ήθελαν.

Νεεμ. 9,25 καὶ κατελάβοσαν πόλεις ὑψηλὰς καὶ ἐκληρονόμησαν οἰκίας πλήρεις πάντων ἀγαθῶν, λάκκους λελατομημένους, ἀμπελῶνας καὶ ἐλαιῶνας καὶ πᾶν ξύλον βρώσιμον εἰς πλῆθος· καὶ ἐφάγοσαν καὶ ἐνεπλήσθησαν καὶ ἐλιπάνθησαν καὶ ἐτρύφησαν ἐν ἀγαθωσύνῃ σου τῇ μεγάλῃ.

Νεεμ. 9,25 Εκυρίευσαν οχυράς πόλεις, εκληρονόμησαν οικίας γεμάτας από όλα τα αγαθά. Δεξαμενάς υδάτων ετοίμους, αμπελώνας, ελαιώνας και πλήθος άλλο από καρποφόρα δένδρα. Εφαγαν, εχορτάσθησαν, επαχύνθησαν, ετρύφησαν χάρις εις την ιδικήν σου μεγάλην καλωσύνην.

Νεεμ. 9 ,26 καὶ ἤλλαξαν καὶ ἀπέστησαν ἀπὸ σοῦ καὶ ἔῤῥιψαν τὸν νόμον σου ὀπίσω σώματος αὐτῶν καὶ τοὺς προφήτας σου ἀπέκτειναν, οἳ διεμαρτύραντο ἐν αὐτοῖς ἐπιστρέψαι αὐτοὺς πρός σε, καὶ ἐποίησαν παροργισμοὺς μεγάλους.

Νεεμ. 9,26 Και όμως αυτοί άλλαξαν στάσιν απέναντί σου, απεμακρύνθησαν από σέ, επέταξαν πίσω των τον Νομον σου και εφόνευσαν τους προφήτας σου, οι οποίοι διεμαρτύροντο εναντίον των και τους πρέτρεπαν να επιστρέψουν εν μετανοία προς σέ. Ετσι δε διέπραξαν μεγάλα αμαρτήματα, τα οποία εκίνησαν την μεγάλην δικαίαν οργήν σου.

Νεεμ. 9,27 καὶ ἔδωκας αὐτοὺς ἐν χειρὶ θλιβόντων αὐτούς, καὶ ἔθλιψαν αὐτούς· καὶ ἀνεβόησαν πρός σε ἐν καιρῷ θλίψεως αὐτῶν, καὶ σὺ ἐξ οὐρανοῦ σου ἤκουσας καὶ ἐν οἰκτιρμοῖς σου τοῖς μεγάλοις ἔδωκας αὐτοῖς σωτῆρας καὶ ἔσωσας αὐτοὺς ἐκ χειρὸς θλιβόντων αὐτούς.

Νεεμ. 9,27 Δια να συνετισθούν, παρέδωκες συ αυτούς υποχειρίους στους εχθρούς των, οι οποίοι και τους κατέθλιψαν. Εκείνοι δε κατά τον καιρόν της θλίψεώς των αυτής ανεβόησαν προς σε ζητούντες βοήθειαν. Και συ ήκουσες από τον ουρανύν την φωνήν των ένεκα των μεγάλων σου οικτιρμών, έστειλες εις αυτούς σωτήρας και τους απήλλαξες από την τυραννίαν των εχθρών των.

Νεεμ. 9,28 καὶ ὡς ἀνεπαύσαντο, ἐπέστρεψαν ποιῆσαι τὸ πονηρὸν ἐνώπιόν σου· καὶ ἐγκατέλιπες αὐτοὺς εἰς χεῖρας ἐχθρῶν αὐτῶν, καὶ κατῆρξαν ἐν αὐτοῖς· καὶ πάλιν ἀνεβόησαν πρός σε, καὶ σὺ ἐξ οὐρανοῦ εἰσήκουσας καὶ ἐῤῥύσω αὐτοὺς ἐν οἰκτιρμοῖς σου πολλοῖς.

Νεεμ. 9,28 Οταν όμως απηλλάγησαν και ανεπαύθησαν από τους εχθρούς των, εστράφησαν πάλιν να πράξουν ενώπιόν σου το πονηρόν. Συ τότε, δια λόγους δικαιοσύνης και παιδαγωγίας, τους εγκατέλιπες εις τα χέρια των εχθρών των, οι οποίοι τους κατεδούλωσαν πάλιν αλλά εκείνοι και πάλιν έκραξαν προς σε και συ από τον ουρανόν ηκουσες την κραυγήν των και τους έσωσες χάρις στους πολλούς οικτιρμούς σου.

Νεεμ. 9,29 καὶ ἐπεμαρτύρω αὐτοῖς ἐπιστρέψαι αὐτοὺς εἰς τὸν νόμον σου, καὶ οὐκ ἤκουσαν, ἀλλ᾿ ἐν ταῖς ἐντολαῖς σου καὶ κρίμασί σου ἡμάρτοσαν, ἃ ποιήσας αὐτὰ ἄνθρωπος ζήσεται ἐν αὐτοῖς· καὶ ἔδωκαν νῶτον ἀπειθοῦντα καὶ τράχηλον αὐτῶν ἐσκλήρυναν καὶ οὐκ ἤκουσαν.

Νεεμ. 9,29 Συ διεμαρτυρήθης προς αυτούς και τους προέτρεψες να επιστρέψουν πάλιν εις την τήρησιν του Νομου σου. Αλλά εκείνοι δεν υπήκουσαν. Ημάρτησαν πάλιν και παρέβησαν τας εντολάς σου και τας διαταγάς σου, τας οποίας, όταν σέβεται και τηρή ο άνθρωπος, ζη ασφαλής δι' αυτών. Εδείχθησαν απειθείς, σκληροτράχηλοι κα δεν υπήκουσαν εις τον Νομον σου.

Νεεμ. 9,30 καὶ εἵλκυσας ἐπ᾿ αὐτοὺς ἔτη πολλὰ καὶ ἐπεμαρτύρω αὐτοῖς ἐν πνεύματί σου ἐν χειρὶ προφητῶν σου· καὶ οὐκ ἠνωτίσαντο, καὶ ἔδωκας αὐτοὺς ἐν χειρὶ λαῶν τῆς γῆς.

Νεεμ. 9,30 Συ όμως εμακροθύμησες και τους εχάρισες έτη πολλά. Διεμαρτύρεσο εναντίον των εν τω Πνεύματί σου δια μέσου των προφητών σου. Αυτοί όμως δεν ήκουσαν Δια τούτο και παρέδωκες αυτούς υποχειρίους στους ειδωλολατρικούς λαούς της χώρας εκείνης.

Νεεμ. 9,31 καὶ σὺ ἐν οἰκτιρμοῖς σου τοῖς πολλοῖς οὐκ ἐποίησας αὐτοὺς συντέλειαν καὶ οὐκ ἐγκατέλιπες αὐτούς, ὅτι ἰσχυρὸς εἶ καὶ ἐλεήμων καὶ οἰκτίρμων.

Νεεμ. 9,31 Αλλά δια τους πολλούς σου οικτιρμούς δεν παρέδωσας αυτούς εις όλεθρον και δεν τους εγκατέλειψες, διότι είσαι παντοδύναμος, ελεήμων και οικτίρμων.

Νεεμ. 9,32 καὶ νῦν, ὁ Θεὸς ἡμῶν ὁ ἰσχυρός, ὁ μέγας, ὁ κραταιὸς καὶ ὁ φοβερός, φυλάσσων τὴν διαθήκην σου καὶ τὸ ἔλεός σου, μὴ ὀλιγωθήτω ἐνώπιόν σου πᾶς ὁ μόχθος, ὃς εὗρεν ἡμᾶς καὶ τοὺς βασιλεῖς ἡμῶν καὶ τοὺς ἄρχοντας ἡμῶν καὶ τοὺς ἱερεῖς ἡμῶν καὶ τοὺς προφήτας ἡμῶν καὶ τοὺς πατέρας ἡμῶν καὶ ἐν παντὶ τῷ λαῷ σου ἀπὸ ἡμερῶν βασιλέων Ἀσσοὺρ καὶ ἕως τῆς ἡμέρας ταύτης.

Νεεμ. 9,32 Και τώρα συ, ο Θεός ημών, ο παντοδύναμος, ο μέγας, ο κραταιός και φοβερός, ο οποίος τηρείς την υπόσχεσίν σου και παρέχστο έλεός σου, ας μη θεωρηθούν ενώπιόν σου μικραί και ασήμαντοι αι ταλαιπωρίαι και αι περιπέτειαι, αι οποίαι ευρήκαν ημάς και τους βασιλείς μας και τους άρχοντας μας και τους ιερείς μας και τους προφήτας μας και τους πατέρας μας και όλον τον λαόν, από της εποχής των βασιλέων της Ασσυρίας μέχρι και της ημέρας αυτής.

Νεεμ. 9,33 καὶ σὺ δίκαιος ἐπὶ πᾶσι τοῖς ἐρχομένοις ἐφ᾿ ἡμᾶς, ὅτι ἀλήθειαν ἐποίησας, καὶ ἡμεῖς ἐξημάρτομεν,

Νεεμ. 9,33 Συ, κατά λόγον δικαιοσύνης, επέτρεψας να πέσουν επάνω μας όλαι αυταί αι συμφοραί, που μας ευρήκαν, και ορθώς ενήργησες, διότι ημείς ημαρτήσαμεν.

Νεεμ. 9,34 καὶ οἱ βασιλεῖς ἡμῶν καὶ οἱ ἄρχοντες ἡμῶν καὶ οἱ ἱερεῖς ἡμῶν καὶ οἱ πατέρες ἡμῶν οὐκ ἐποίησαν τὸν νόμον σου καὶ οὐ προσέσχον τῶν ἐντολῶν σου καὶ τὰ μαρτύριά σου, ἃ διεμαρτύρω αὐτοῖς.

Νεεμ. 9,34 Οι βασιλείς μας και οι άρχοντές μας και οι ιερείς μας και οι πατέρες μας δεν ετήρησαν τον νόμον σου και δεν έδωσαν προσοχήν εις τας εντολάς σου, δια τας οποίας και ζωηρώς διεμαρτυρήθης εναντίον των.

Νεεμ. 9,35 καὶ αὐτοὶ ἐν βασιλείᾳ σου καὶ ἐν ἀγαθωσύνῃ σου τῇ πολλῇ, ᾗ ἔδωκας αὐτοῖς, καὶ ἐν τῇ γῇ τῇ πλατείᾳ καὶ λιπαρᾷ, ᾗ ἔδωκας ἐνώπιον αὐτῶν, οὐκ ἐδούλευσάν σοι καὶ οὐκ ἀπέστρεψαν ἀπὸ ἐπιτηδευμάτων αὐτῶν τῶν πονηρῶν.

Νεεμ. 9,35 Διότι αυτοί δεν σε υπηρέτησαν και δεν απεμακρύνθησαν από τας πονηράς των πράξεις και συνηθείας, μολονότι συ εχάρισες εις αυτούς την βασιλείαν, και έδειξες την άπειρόν σου καλωσύνην με το να χαρίσης εις αυτούς εκτεταμένην και πλουσίαν χώραν.

Νεεμ. 9,36 ἰδοὺ σήμερόν ἐσμεν δοῦλοι, καὶ ἡ γῆ, ἣν ἔδωκας τοῖς πατράσιν ἡμῶν φαγεῖν τὸν καρπὸν αὐτῆς καὶ τὰ ἀγαθὰ αὐτῆς, ἰδού ἐσμεν δοῦλοι ἐπ᾿ αὐτῆς,

Νεεμ. 9,36 Ιδού όμως ότι σήμερα είμεθα δούλοι. Είμεθα δούλοι επάνω ακριβώς εις την χώραν αυτήν, την οποίαν έδωσες στους προγόνους μας να τρώγουν τους καρπούς της και να απολαμβάνουν τα αγαθά της.

Νεεμ. 9,37 καὶ οἱ καρποὶ αὐτῆς πολλοὶ τοῖς βασιλεῦσιν, οἷς ἔδωκας ἐφ᾿ ἡμᾶς ἐν ἁμαρτίαις ἡμῶν, καὶ ἐπὶ τὰ σώματα ἡμῶν ἐξουσιάζουσι καὶ ἐν κτήνεσιν ἡμῶν ὡς ἀρεστὸν αὐτοῖς, καὶ ἐν θλίψει μεγάλῃ ἐσμέν.

Νεεμ. 9,37 Και ιδού σήμερον, ότι οι άφθονοι αυτής καρποί είναι υπό την εξουσίαν των βασιλέων, στους οποίους μας παρέδωσες εξ αιτίας των αμαρτιών μας και οι οποίοι εξουσιάζουν τα σώματά μας και τα ζώα μας, όπως αυτοί θέλουν. Ευρισκόμεθα σήμερον εις μεγάλην θλίψιν.

Νεεμ. 9,38 καὶ ἐν πᾶσι τούτοις ἡμεῖς διατιθέμεθα πίστιν καὶ γράφομεν, καὶ ἐπισφραγίζουσιν ἄρχοντες ἡμῶν, Λευῖται ἡμῶν, ἱερεῖς ἡμῶν.

Νεεμ. 9,38 Αλλά ιδού, ότι ημείς σήμερον ομολογούμεν και γράφομεν την ιεράν ημών πίστιν, την οποίαν επισφραγίζουν με την υπογραφήν των οι άρχοντές μας, οι Λευίται μας, οι ιερείς μας”.

ΝΕΕΜΙΑΣ 10

Νεεμ. 10,1 Καὶ ἐπὶ τῶν σφραγιζόντων Νεεμίας Ἀρτασασθὰ υἱὸς Ἀχαλία καὶ Σεδεκίας

Νεεμ. 10,1 Εκείνοι δέ, οι οποίοι έθεσαν την υπογραφήν των και την σφραγίδα των, είναι οι εξής· Νεεμίας ο διοικητής, υιός του Αχαλία· ο Σεδεκίας,

Νεεμ. 10,2 υἱὸς Ἀραία καὶ Ἀζαρία καὶ Ἱερμία,

Νεεμ. 10,2 υιός του Αραία, ο Αζαρία, ο Ιερμία,

Νεεμ. 10,3 Φασούρ, Ἀμαρία, Μελχία,

Νεεμ. 10,3 ο Φασούρ ο Αμαρία, ο Μελχία,

Νεεμ. 10,4 Ἀττούς, Σεβανί, Μαλούχ,

Νεεμ. 10,4 ο Αττούς, ο Σεβανί, ο Μαλούχ,

Νεεμ. 10,5 Ἰράμ, Μεραμώθ, Ἀβδία,

Νεεμ. 10,5 ο Ιράμ, ο Μεραμώθ ο Αβδία,

Νεεμ. 10,6 Δανιήλ, Γανναθών, Βαρούχ,

Νεεμ. 10,6 ο Δανιήλ, ο Γανναθών, ο Βαρούχ,

Νεεμ. 10,7 Μεσουλάμ, Ἀβία, Μιαμίν,

Νεεμ. 10,7 ο Μεσουλάμ, ο Αβία, ο Μιαμίν,

Νεεμ. 10,8 Μααζία, Βελγαΐ, Σαμαΐα, οὗτοι ἱερεῖς·

Νεεμ. 10,8 ο Μααζία, ο Βελγαΐ, ο Σαμαΐα. Αυτοί ήσαν ιερείς.

Νεεμ. 10,9 καὶ οἱ Λευῖται Ἰησοῦς υἱὸς Ἀζανία, Βαναίου ἀπὸ υἱῶν Ἠναδάδ, Καδμιὴλ

Νεεμ. 10,9 Οι δε Λευίται που υπέγραψαν ήσαν, Ιησούς ο υιός του Αζανία, ο Βαναίου από τους υιούς του Ηναδάδ, ο Καδμιήλ

Νεεμ. 10,10 καὶ οἱ ἀδελφοὶ αὐτοῦ, Σαβανία, Ὠδουΐα, Καλιτάν, Φελία, Ἀνάν,

Νεεμ. 10,10 και οι αδελφοί αυτού, ο Σαβανία, ο Ωδουΐα, ο Καλιτάν, ο Φελία, ο Ανάν,

Νεεμ. 10,11 Μιχά, Ῥοώβ, Ἀσεβίας,

Νεεμ. 10,11 ο Μιχά, ο Ροώβ, ο 'Ασεβιας,

Νεεμ. 10,12 Ζακχώρ, Σαραβία, Σεβανία,

Νεεμ. 10,12 Ζακχώρ, ο Σαραβία, ο Σεβανία,

Νεεμ. 10,13 Ὠδούμ, υἱοὶ Βανουναΐ·

Νεεμ. 10,13 ο Ωδούμ οι υιοί του Βανουναΐ.

Νεεμ. 10,14 ἄρχοντες τοῦ λαοῦ Φόρος, Φαάθ, Μωάβ, Ἠλάμ, Ζαθουΐα, υἱοὶ Βανί,

Νεεμ. 10,14 Από δε τους άρχοντας του λαού υπέγραψαν, ο Φορος, ο Φαάθ, ο Μωάβ, ο Ηλάμ, ο Ζαθουΐα, οι υιοί του Βανί,

Νεεμ. 10,15 Ἀσγάδ, Βηβαΐ,

Νεεμ. 10,15 ο Ασγάδ, ο Βηβαΐ,

Νεεμ. 10,16 Ἀδανία, Βαγοΐ, Ἠδίν,

Νεεμ. 10,16 ο Αδανία, ο Βαγοΐ, ο Ηδίν,

Νεεμ. 10,17 Ἀτήρ, Ἐζεκία, Ἀζούρ,

Νεεμ. 10,17 ο Ατήρ, ο Εζεκία, ο Αζούρ,

Νεεμ. 10,18 Ὠδουΐα, Ἠσάμ, Βησί,

Νεεμ. 10,18 ο Ωδουΐα, ο Ησάμ, ο Βησί,

Νεεμ. 10,19 Ἀρίφ, Ἀναθώθ, Νωβαΐ,

Νεεμ. 10,19 ο Αρίφ, ο Αναθώθ, ο Νωβαΐ,

Νεεμ. 10,20 Μεγαφής, Μεσουλάμ, Ἠζίρ,

Νεεμ. 10,20 ο Μεγαφής, ο Μεσουλλάμ, ο Ηζίρ,

Νεεμ. 10,21 Μεσωζεβήλ, Σαδούκ, Ἰεδδούα,

Νεεμ. 10,21 ο Μεσωζεβήλ, ο Σαδούκ, ο Ιεδδούα,

Νεεμ. 10,22 Φαλτία, Ἀνάν, Ἀναΐα,

Νεεμ. 10,22 ο Φαλτία, ο Ανάν, ο Αναΐα,

Νεεμ. 10,23 Ὠσηέ, Ἀνανία, Ἀσούβ,

Νεεμ. 10,23 ο Ωσηέ, ο 'Ανανια, ο 'Ασοϋβ,

Νεεμ. 10,24 Ἀλωής, Φαλαΐ, Σωβήκ,

Νεεμ. 10,24 ο Αλωής, ο Φαλαΐ, ο Σωβήκ,

Νεεμ. 10,25 Ῥεούμ, Ἐσσαβανά, Μαασία,

Νεεμ. 10,25 ο Ρεούμ, ο Εσσαβανα, ο Μαασία,

Νεεμ. 10,26 καὶ Ἀΐα, Αἰνάν, Ἠνάμ,

Νεεμ. 10,26 ο Αΐα, ο Αινάν, ο Ηνάμ,

Νεεμ. 10,27 Μαλούχ, Ἠράμ, Βαανά.

Νεεμ. 10,27 ο Μαλούχ, ο Ηράμ και ο Βασανά.

Νεεμ. 10,28 καὶ οἱ κατάλοιποι τοῦ λαοῦ, οἱ ἱερεῖς, οἱ Λευῖται, οἱ πυλωροί, οἱ ᾄδοντες, οἱ ναθινὶμ καὶ πᾶς ὁ προσπορευόμενος ἀπὸ λαῶν τῆς γῆς πρὸς νόμον τοῦ Θεοῦ, γυναῖκες αὐτῶν, υἱοὶ αὐτῶν, θυγατέρες αὐτῶν, πᾶς ὁ εἰδὼς καὶ συνίων,

Νεεμ. 10,28 Οι υπόλοιποι άνδρες εκ του λαού, οι ιερείς, οι Λευίται, οι θυρωροί, οι ψάλται, οι κατώτεροι υπηρέται του ναού και όλοι εκείνοι οι οποίοι απεμακρύνθησαν από τους ειδωλολατρικούς λαούς της χώρας, δια να ακολουθήσουν τον νόμον του Θεού, μαζή με τας γυναίκας, τους υιούς και τας θυγατέρας των και όλοι εκείνοι οι οποίοι ήσαν εις θέσιν να γνωρίζουν τον νόμον του Θεού και να κρίνουν τα πράγματα,

Νεεμ. 10,29 ἐνίσχυον ἐπὶ τοὺς ἀδελφοὺς αὐτῶν καὶ κατηράσαντο αὐτοὺς καὶ εἰσήλθοσαν ἐν ἀρᾷ καὶ ἐν ὅρκῳ τοῦ πορεύεσθαι ἐν νόμῳ τοῦ Θεοῦ, ὃς ἐδόθη ἐν χειρὶ Μωυσῆ δούλου τοῦ Θεοῦ, φυλάσσεσθαι καὶ ποιεῖν πάσας τὰς ἐντολὰς Κυρίου καὶ τὰ κρίματα αὐτοῦ καὶ τὰ προστάγματα αὐτοῦ

Νεεμ. 10,29 συνεφώνησαν με τους προαναφερθέντας ομογενείς των και τους ενίσχυσαν. Με όρκον δε και κατάραν έδωσαν την υπόσχεσιν, ότι θα πορεύωνται του λοιπού σύμφωνα με τον νόμον του Θεού, που εδόθη δια του Μωϋσέως δούλου του Θεού. Ολοι αυτοί υπεσχέθησαν ότι θα φυλάσσουν και θα τηρούν όλας τας εντολάς του Κυρίου, τας αποφάσεις και τας διατάξεις αυτού.

Νεεμ. 10,30 καὶ τοῦ μὴ δοῦναι θυγατέρας ἡμῶν τοῖς λαοῖς τῆς γῆς, καὶ τὰς θυγατέρας αὐτῶν οὐ ληψόμεθα τοῖς υἱοῖς ἡμῶν.

Νεεμ. 10,30 “Ιδιαιτέρως δε υποσχόμεθα, είπαν, ότι δεν θα δώσωμεν τας θυγατέρας μας ως συζύγους στους ξένους λαούς της χώρας αυτής και ότι δεν θα πάρωμεν τας θυγατέρας εκείνων ως συζύγους δια τους υιούς μας.

Νεεμ. 10,31 καὶ λαοὶ τῆς γῆς οἱ φέροντες τοὺς ἀγορασμοὺς καὶ πᾶσαν πρᾶσιν ἐν ἡμέρᾳ τοῦ σαββάτου ἀποδόσθαι, οὐκ ἀγορῶμεν παρ᾿ αὐτῶν ἐν σαββάτῳ καὶ ἐν ἡμέρᾳ ἁγίᾳ. καὶ ἀνήσομεν τὸ ἔτος τὸ ἕβδομον καὶ ἀπαίτησιν πάσης χειρός.

Νεεμ. 10,31 Και ότι εάν οι ειδωλολατρικοί λαοί της χώρας εκείνης φέρουν κατά την ημέραν το Σαβάτου προς πώλησιν οιονδήποτε είδος η εμπόρευμα, ημείς δεν θα αγοράσωμεν από αυτούς κατά την ημέραν εκείνην του Σαββάτου, όπως και κατά τας ημέρας της κάθε εορτής μας. Κατά δε το έβδομον έτος θα αφήνομεν την γην να αναπαυθή και δεν θα απαιτήσωμεν την εξόφλησιν κανενός χρέους προς ημάς.

Νεεμ. 10,32 καὶ στήσομεν ἐφ᾿ ἡμᾶς ἐντολὰς δοῦναι ἐφ᾿ ἡμᾶς τρίτον τοῦ διδράχμου κατ᾿ ἐνιαυτὸν εἰς δουλείαν οἴκου τοῦ Θεοῦ ἡμῶν

Νεεμ. 10,32 Αναλαμβάνομεν επίσης την υποχρέωσιν να πληρώνωμεν κάθε έτος το εν τρίτον του διδράχμου δια τας υπηρεσίας του ναού του Θεού μας.

Νεεμ. 10,33 εἰς ἄρτους τοῦ προσώπου καὶ θυσίαν τοῦ ἐνδελεχισμοῦ καὶ εἰς ὁλοκαύτωμα τοῦ ἐνδελεχισμοῦ τῶν σαββάτων, τῶν νουμηνιῶν, εἰς τὰς ἑορτὰς καὶ εἰς τὰ ἅγια, καὶ τὰ περὶ ἁμαρτίας ἐξιλάσασθαι περὶ Ἰσραήλ, καὶ εἰς ἔργα οἴκου τοῦ Θεοῦ ἡμῶν.

Νεεμ. 10,33 Υποσχομεθα ότι θα καταβάλλωμεν ο,τι χρειάζεται δια τους άρτους της προθέσεως, δια την καθημερινήν αναίμακτον θυσίαν, δια την καθημερινήν αιματηράν θυσίαν των ολοκαυτωμάτων, δια τας θυσίας των Σαββάτων, όπως επίσης δια την θυσίαν της πρώτης εκάστου μηνός, δι' όλα τα άγια πράγματα τα αφιερωμένα στον ναόν, δια τας θυσίας περί αμαρτίας προς εξιλέωσιν του ισραηλιτικού λαού, όπως γενικώτερα και δι' όλα τα έργα του ναού του Θεού μας.

Νεεμ. 10,34 καὶ κλήρους ἐβάλομεν περὶ κλήρου ξυλοφορίας, οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ ὁ λαός, ἐνέγκαι εἰς οἶκον Θεοῦ ἡμῶν, εἰς οἶκον πατριῶν ἡμῶν, εἰς καιροὺς ἀπὸ χρόνων, ἐνιαυτὸν κατ᾿ ἐνιαυτόν, ἐκκαῦσαι ἐπὶ τὸ θυσιαστήριον Κυρίου Θεοῦ ἡμῶν, ὡς γέγραπται ἐν τῷ νόμῳ,

Νεεμ. 10,34 Επίσης ερρίψαμεν κλήρους, οι ιερείς, οι Λευίται και ο λαός, δια την προσφοράν των ξύλων, να φέρωμεν δηλαδή ξύλα στον ναόν του Θεού μας, δια το θυσιαστήριον των ολοκαυτωμάτων. Και να ορισθή έτσι κάθε οικογένεια από ημάς, εις ωρισμένους καιρούς από έτους εις έτος, δια να προμηθεύη ξύλα καύσιμα στο θυσιαστήριον των ολοκαυτωμάτων του Θεού μας, όπως γράφει και ο Νομος.

Νεεμ. 10,35 καὶ ἐνέγκαι τὰ πρωτογεννήματα τῆς γῆς ἡμῶν καὶ πρωτογεννήματα καρποῦ παντὸς ξύλου ἐνιαυτὸν κατ᾿ ἐνιαυτὸν εἰς οἶκον Κυρίου

Νεεμ. 10,35 Αναλαμβάνομεν επίσης την υποχρέωσιν να φέρωμεν τα πρωτόλεια, τους πρώτους καρπούς, από τους αγρούς μας και τους πρώτους καρπούς από όλα τα καρποφόρα δένδρα μας κάθε έτος στον ναόν του Κυρίου.

Νεεμ. 10,36 καὶ τὰ πρωτότοκα υἱῶν ἡμῶν καὶ κτηνῶν ἡμῶν, ὡς γέγραπται ἐν τῷ νόμῳ, καὶ τὰ πρωτότοκα τῶν βοῶν ἡμῶν καὶ ποιμνίων ἡμῶν ἐνέγκαι εἰς οἶκον Θεοῦ ἡμῶν τοῖς ἱερεῦσι τοῖς λειτουργοῦσιν ἐν οἴκῳ Θεοῦ ἡμῶν.

Νεεμ. 10,36 Επίσης να προσφέρωμεν τα πρωτότοκα παιδιά μας και τα πρωτοτόκα από τα κτήνη μας, όπως είναι γραμμένον στον Νομον, όπως επίσης και τα πρωτότοκα από τα βόϊδια μας και από τα ποίμνιά μας στον ναόν του Θεού μας δια τους ιερείς, οι οποίοι υπηρετούν στον ναόν του Θεού μας.

Νεεμ. 10,37 καὶ τὴν ἀπαρχὴν σίτων ἡμῶν καὶ τὸν καρπὸν παντὸς ξύλου, οἴνου καὶ ἐλαίου οἴσομεν τοῖς ἱερεῦσιν εἰς τὸ γαζοφυλάκιον οἴκου τοῦ Θεοῦ· καὶ δεκάτην γῆς ἡμῶν τοῖς Λευίταις. καὶ αὐτοὶ οἱ Λευῖται δεκατοῦντες ἐν πάσαις πόλεσι δουλείας ἡμῶν·

Νεεμ. 10,37 Εδώσαμεν επίσης την υπόσχεσιν και ανελάβαμεν την υποχρέωσιν να φέρωμεν τας απαρχάς των σίτων μας, και τους καρπούς από κάθε δένδρον μας, οίνον και έλαιον δια τους ιερείς, εις τας αποθήκας του ναού του Θεού. Το δέκατον από τα προϊόντα των αγρών μας θα προσφέρωμεν δια τους Λευΐτας. Αυτοπροσώπως οι Λευίται θα λαμβάνουν από τας πόλεις μας το εν δέκατον εκ των γεωργικών μας προϊόντων.

Νεεμ. 10,38 καὶ ἔσται ὁ ἱερεὺς υἱὸς Ἀαρὼν μετὰ τοῦ Λευίτου ἐν τῇ δεκάτῃ τοῦ Λευίτου, καὶ οἱ Λευῖται ἀνοίσουσι τὴν δεκάτην τῆς δεκάτης εἰς οἶκον Θεοῦ ἡμῶν εἰς τὰ γαζοφυλάκια εἰς οἶκον Θεοῦ·

Νεεμ. 10,38 Ο ιερεύς, ο απόγονος του Ααρών, θα είναι μαζή με τον Λευίτην, όταν οι Λευίται θα λαμβάνουν τα δέκατα. Και οι Λευίται θα προσφέρουν το δέκατον από αυτά τα δέκατα δια τον ναόν του Θεού μας. Θα αποθέτουν δε αυτά εις τας αποθήκας, αι οποίαι ευρίσκονται στον ναόν του Θεού.

Νεεμ. 10,39 ὅτι εἰς τοὺς θησαυροὺς εἰσοίσουσιν οἱ υἱοὶ Ἰσραὴλ καὶ οἱ υἱοὶ τοῦ Λευὶ τὰς ἀπαρχὰς τοῦ σίτου καὶ τοῦ οἴνου καὶ τοῦ ἐλαίου, καὶ ἐκεῖ σκεύη τὰ ἅγια, καὶ οἱ ἱερεῖς καὶ οἱ λειτουργοὶ καὶ οἱ πυλωροὶ καὶ οἱ ᾄδοντες, καὶ οὐκ ἐγκαταλείψομεν τὸν οἶκον τοῦ Θεοῦ ἡμῶν.

Νεεμ. 10,39 Γενικώς οι Ισραηλίται και οι Λευίται θα μεταφέρουν εις ειδικούς προς τούτο χώρους του ναού τας απαρχάς του σίτου, του οίνου και του ελαίου. Εκεί δε υπάρχουν τα ιερά σκεύη και οι ιερείς οι οποίοι εκτελούν την υπηρεσίαν του ναού, οι θυρωροί και οι ψάλται. Διδομεν την υπόσχεσιν ότι δεν θα παραμελήσωμεν και δεν θα εγκατολείψωμεν τον ναόν του Θεού μας”.

ΝΕΕΜΙΑΣ 11

Νεεμ. 11,1 Καὶ ἐκάθισαν οἱ ἄρχοντες τοῦ λαοῦ ἐν Ἱερουσαλήμ, καὶ οἱ κατάλοιποι τοῦ λαοῦ ἐβάλοσαν κλήρους ἐνέγκαι ἕνα ἀπὸ τῶν δέκα καθίσαι ἐν Ἱερουσαλὴμ πόλει τῇ ἁγίᾳ καὶ ἐννέα μέρη ἐν ταῖς πόλεσι.

Νεεμ. 11,1 Οι αρχηγοί του λαού εγκατεστάθησαν εις την Ιερουσαλήμ. Οι υπόλοιποι όμως άνθρωποι του λαού έρριψαν κλήρους, δια να φέρουν ένα επί δέκα να κατοικήση εις την Ιερουσαλήμ, την ιεράν πόλιν, ενώ τα εννέα δέκατα θα παρέμεναν εις τας άλλας πόλεις.

Νεεμ. 11,2 καὶ εὐλόγησεν ὁ λαὸς τοὺς πάντας ἄνδρας τοὺς ἑκουσιαζομένους καθίσαι ἐν Ἱερουσαλήμ·

Νεεμ. 11,2 Ο λαός ευλόγησεν όλους εκείνους, οι οποίοι αυτοπροαιρέτως απεφάσισαν να εγκατασταθούν εις την Ιερουσαλήμ.

Νεεμ. 11,3 καὶ οὗτοι οἱ ἄρχοντες τῆς χώρας, οἳ ἐκάθισαν ἐν Ἱερουσαλὴμ καὶ ἐν πόλεσιν Ἰούδα· ἐκάθισαν ἀνὴρ ἐν κατασχέσει αὐτοῦ, ἐν πόλεσιν αὐτῶν Ἰσραήλ, οἱ ἱερεῖς καὶ οἱ Λευῖται καὶ οἱ ναθιναῖοι καὶ οἱ υἱοὶ δούλων Σαλωμών·

Νεεμ. 11,3 Αυτοί δε είναι οι άρχοντες της περιοχής Ιουδαίας, οι οποίοι εγκατεστάθησαν εις την Ιερουσαλήμ και εις άλλας πόλεις της Ιουδαίας. Αλλοι εγκατεστάθησαν εις τας πόλεις της Ιουδαίας, ο καθένας εγκατεστάθη εις την ιδιοκτησίαν του, και εις την ιδικήν των πόλιν. Το ίδιο έπραξαν και οι ιερείς και οι Λευίται, οι κατώτεροι υπηρέται του ναού και οι απόγονοι των δούλων του Σολομώντος.

Νεεμ. 11,4 καὶ ἐν Ἱερουσαλὴμ ἐκάθισαν ἀπὸ υἱῶν Ἰούδα καὶ ἀπὸ υἱῶν Βενιαμίν. ἀπὸ υἱῶν Ἰούδα· Ἀθαΐα υἱὸς Ἀζία, υἱὸς Ζαχαρία, υἱὸς Σαμαρία, υἱὸς Σαφατία, υἱὸς Μαλελεὴλ καὶ ἀπὸ τῶν υἱῶν Φαρές,

Νεεμ. 11,4 Εις την Ιερουσαλήμ εγκατεστάθησαν οι καταγόμενοι από την φυλήν του Ιούδα και την φυλήν του Βενιαμίν. Από την φυλήν του Ιούδα ήσαν· ο Αθαΐα, ο υιός του Αζία, ο υιός του Ζαχαρία, ο υιός του Σαμαρία, ο υιός του Σαφατία, ο υιός του Μαλελεήλ, και από την φυλήν του Φαρές,

Νεεμ. 11,5 καὶ Μαασία υἱὸς Βαρούχ, υἱὸς Χαλαζά, υἱὸς Ὀζία, υἱὸς Ἀδαΐα, υἱὸς Ἰωαρίβ, υἱὸς Ζαχαρίου, υἱὸς τοῦ Σηλωνί·

Νεεμ. 11,5 ο Μαασίας, ο υιός του Βαρούχ, ο υιός του Χαλαζά, ο υιός του Οζία, ο υιός του Αδαΐα, ο υιός του Ιωαρίβ, ο υιός του Ζαχαρίου, ο υιός του Σηλωνί.

Νεεμ. 11,6 πάντες υἱοὶ Φαρὲς οἱ καθήμενοι ἐν Ἱερουσαλὴμ τετρακόσιοι ἑξηκονταοκτὼ ἄνδρες δυνάμεως.

Νεεμ. 11,6 Ολοι οι απόγονοι του Φαρές, οι οποίοι είχον εγκατασταθή εις την Ιερουσαλήμ ήσαν τετρακόσιοι εξήκοντα οκτώ άνδρες ισχυροί.

Νεεμ. 11,7 καὶ οὗτοι υἱοὶ Βενιαμίν· Σηλὼ υἱὸς Μεσουλάμ, υἱὸς Ἰωάδ, υἱὸς Φαδαΐα, υἱὸς Κωλεΐα, υἱὸς Μαασίου, υἱὸς Ἐθιήλ, υἱὸς Ἰεσία,

Νεεμ. 11,7 Από δε την φυλήν του Βενιαμίν οι εγκατασταθέντες εις την Ιερουσαλήμ ήσαν· ο Σηλώ, ο υιός του Μεσουλάμ, ο υιός του Ιωάδ, ο υιός του Φαδαΐα, ο υιός του Κωλεΐα, ο υιός το Μαασίου, ο υιός του Εθιήλ, ο υιός του Ιεσία,

Νεεμ. 11,8 καὶ ὀπίσω αὐτοῦ Γηβέ, Σηλί, ἐννακόσιοι εἰκοσιοκτώ.

Νεεμ. 11,8 και εν συνεχεία από αυτόν ο Γηβέ, ο Ιεσία, ο Σηλί, εν όλω άνδρες εννεακόσιοι είκοσι οκτώ.

Νεεμ. 11,9 καὶ Ἰωὴλ υἱὸς Ζεχρὶ ἐπίσκοπος ἐπ᾿ αὐτούς, καὶ Ἰούδα υἱὸς Ἀσανὰ ἀπὸ τῆς πόλεως δεύτερος·

Νεεμ. 11,9 Ο Ιωήλ, υιός του Ζεχρί ήτο αρχηγός εις αυτούς, ο Ιούδας ο υιός του Ασανά, ο υπαρχηγός της πόλεως.

Νεεμ. 11,10 ἀπὸ τῶν ἱερέων· καὶ Ἰαδία υἱὸς Ἰωρίβ, Ἰαχίν,

Νεεμ. 11,10 Από δε τους ιερείς ήσαν· ο Ιαδία υιός του Ιωρίβ, ο Ιαχίν,

Νεεμ. 11,11 Σαραία υἱὸς Ἐλχία, υἱὸς Μεσουλάμ, υἱὸς Σαδδούκ, υἱὸς Μαριώθ, υἱὸς Αἰτὼθ ἀπέναντι οἴκου τοῦ Θεοῦ.

Νεεμ. 11,11 ο Σαραία υιός του Ελχία, ο υιός του Μεσουλάμ, ο υιύς του Σαδδούκ, ο υιός του Μαριώθ, ο υιός του Αιτώθ, αυτός ο οποίος κατοικούσε απέναντι από τον ναόν του Θεού.

Νεεμ. 11,12 καὶ ἀδελφοὶ αὐτῶν ποιοῦντες τὸ ἔργον τοῦ οἴκου ὀκτακόσιοι εἰκοσιδύο. καὶ Ἀδαΐα υἱὸς Ἱεροάμ, υἱοῦ Φαλαλία, υἱοῦ Ἀμασί, υἱὸς Ζαχαρία, υἱὸς Φασσούρ, υἱὸς Μελχία,

Νεεμ. 11,12 Οι αδελφοί αυτών, οι οποίοι ησχολούντο με τα έργα εντός του ναού, ήσαν οκτακόσιοι είκοσι δύο. Ο Αδαΐα υιός του Ιεροάμ, υιού του Φαλαλία, υιού του 'Αμασι, ο υιός του Ζαχαρία, ο υιός του Φασσούρ, υιός του Μελχία,

Νεεμ. 11,13 καὶ ἀδελφοὶ αὐτοῦ, ἄρχοντες πατριῶν διακόσιοι τεσσαρακονταδύο. καὶ Ἀμασία υἱὸς Ἐσδριήλ, υἱοῦ Μεσαριμίθ, υἱοῦ Ἐμμήρ,

Νεεμ. 11,13 και οι αδελφοί αυτού οι αρχηγοί των οικογενειών ήσαν διακόσιοι τεσσαράκοντα δύο. Ο Αμασία ο υιός του Εσδριήλ, υιού του Μεσαριμίθ, υιού του Εμμήρ,

Νεεμ. 11,14 καὶ ἀδελφοὶ αὐτοῦ δυνατοὶ παρατάξεως ἑκατὸν εἰκοσιοκτώ· καὶ ἐπίσκοπος Βαδιὴλ υἱὸς τῶν μεγάλων.

Νεεμ. 11,14 και οι αδελφοί αυτού, άνδρες ικανοί δια τον πόλεμον, ήσαν εν όλω εκατόν είκοσι οκτώ. Ο Βαδιήλ, γόνος μεγάλων ανδρών, ήτο αρχηγός των.

Νεεμ. 11,15 καὶ ἀπὸ τῶν Λευιτῶν Σαμαΐα υἱὸς Ἐσρικάμ,

Νεεμ. 11,15 Από δε τους Λευίτας ήσαν ο Σαμαΐα ο υιός του Εσρικάμ,

Νεεμ. 11,17 Ματθανίας υἰὸς Μιχὰ καὶ Ἰωβὴβ υἱὸς Σαμουΐ,

Νεεμ. 11,17 ο Ματθανίας ο υιός του Μιχά και ο Ιωβήδ υιός του Σαμουΐ,

Νεεμ. 11,18 διακόσιοι ὀγδοηκοντατέσσαρες.

Νεεμ. 11,18 εν όλω διακόσιοι ογδοήκοντα τέσσαρες.

Νεεμ. 11,19 καὶ οἱ πυλωροὶ Ἀκούβ, Τελαμίν, καὶ οἱ ἀδελφοὶ αὐτῶν, ἑκατὸν ἑβδομηκονταδύο.

Νεεμ. 11,19 Από τους θυρωρούς ήσαν ο Ακούβ, ο Τελαμίν και οι συγγενείς αυτών εν όλω εκατόν εβδομήκοντα δύο.

Νεεμ. 11,22 καὶ ἐπίσκοπος Λευιτῶν υἱὸς Βανί, υἱὸς Ὀζί, υἱὸς Ἀσαβία, υἱὸς Μιχά. ἀπὸ υἱῶν Ἀσὰφ τῶν ᾀδόντων ἀπέναντι ἔργου οἴκου τοῦ Θεοῦ·

Νεεμ. 11,22 Αρχηγός των Λευϊτών ήτο ο υιός του Βανί, υιού του Οζί υιού του Ασαβία, υιού του Μιχά. Από τους απογόνους του Ασάφ, τους ψάλτας, στο έργον του ναού του Θεού.

Νεεμ. 11,23 ὅτι ἐντολὴ τοῦ βασιλέως εἰς αὐτούς.

Νεεμ. 11,23 Δι' αυτούς υπήρχε μάλιστα ειδική εντολή του βασιλέως.

Νεεμ. 11,24 καὶ Φαθαΐα υἱὸς Βασηζὰ πρὸς χεῖρα τοῦ βασιλέως εἰς πᾶν χρῆμα τῷ λαῷ.

Νεεμ. 11,24 Ο δε Φαθαΐα υιός του Βασηζά ήτο ο εκπρόσωπος του βασιλέως δι' όλας τας υποθέσστου λαού.

Νεεμ. 11,25 καὶ πρὸς τὰς ἐπαύλεις ἐν ἀγρῷ αὐτῶν. καὶ ἀπὸ υἱῶν Ἰούδα ἐκάθισαν ἐν Καριαθαρβὸκ

Νεεμ. 11,25 Ως προς δε τα χωριά με τους αγρούς των, μερικοί Ιουδαίοι εγκατεστάθησαν εις την Καριαθαρβόκ (Χεβρών),

Νεεμ. 11 ,26 καὶ ἐν Ἰησοῦ

Νεεμ. 11,26 εις Ιησού,

Νεεμ. 11,27 καὶ ἐν Βηρσαβεέ, καὶ ἐπαύλεις αὐτῶν,

Νεεμ. 11,27 εις Βηρσαβεέ και τας περιοχάς αυτών.

Νεεμ. 11,30 Λαχὶς καὶ ἀγροὶ αὐτῆς· καὶ παρενεβάλοσαν ἐν Βηρσαβεέ.

Νεεμ. 11,30 Εις Λαχίς και τα χωράφια της. Κατώκησαν δε και εις Βηρσαβεέ.

Νεεμ. 11,31 καὶ οἱ υἱοὶ Βενιαμὶν ἀπὸ Γαβαὰ Μαχμάς.

Νεεμ. 11,31 Οι απόγονοι της φυλής Βενιαμίν εγκατεστάθησαν από την πόλιν Γαβαά μέχρι Μαχμάς.

Νεεμ. 11,36 καὶ ἀπὸ τῶν Λευιτῶν μερίδες Ἰούδα τῷ Βενιαμίν.

Νεεμ. 11,36 Μεταξύ των Λευϊτών υπήρξαν και τάξεις, που ανήκον εις την φυλήν του Ιούδα και την φυλήν του Βενιαμίν.

ΝΕΕΜΙΑΣ 12

Νεεμ. 12,1 Καὶ οὗτοι οἱ ἱερεῖς καὶ οἱ Λευῖται οἱ ἀναβάντες μετὰ Ζοροβάβελ υἱοῦ Σαλαθιὴλ καὶ Ἰησοῦ· Σαραΐα, Ἱερεμία, Ἔσδρα,

Νεεμ. 12,1 Οι ιερείς δε και οι Λευίται, οι οποίοι επανήλθον από την αιχμαλωσίαν της Βαβυλώνος μαζή με τον Ζοροβάβελ, τον υιόν του Σαλαθιήλ, και τον Ιησούν, ήσαν ο Σαραΐα, ο Ιερεμίας, ο Εσδρας,

Νεεμ. 12,2 Ἀμαρία, Μαλούχ,

Νεεμ. 12,2 ο Αμαρίας, ο Μολούχ,

Νεεμ. 12,3 Σεχενία·

Νεεμ. 12,3 ο Σεχενία.

Νεεμ. 12,7 οὗτοι οἱ ἄρχοντες τῶν ἱερέων καὶ ἀδελφοὶ αὐτῶν ἐν ἡμέραις Ἰησοῦ.

Νεεμ. 12,7 Αυτοί δε ήσαν οι αρχηγοί των ιερέων και των συγγενών των κατά τας ημέρας του Ιησού.

Νεεμ. 12,8 καὶ οἱ Λευῖται, Ἰησοῦ, Βανουΐ, Καδμιήλ, Σαραβία, Ἰωδαέ, Ματθανία, ἐπὶ τῶν χειρῶν αὐτὸς καὶ οἱ ἀδελφοὶ αὐτῶν εἰς τὰς ἐφημερίας.

Νεεμ. 12,8 Οι Λευίται ήσαν, ο Ιησούς, ο Βανουΐ, ο Καδμιήλ, ο Σαραδία, ο Ιωδαέ και ο Ματθανίας, οι οποίοι ήσαν αρχηγοί αυτοί και οι αδελφοί των εις τας καθημερινάς υπηρεσίας.

Νεεμ. 12,10 καὶ Ἰησοῦς ἐγέννησε τὸν Ἰωακίμ, καὶ Ἰωακὶμ ἐγέννησε τὸν Ἐλιασίβ, καὶ Ἐλιασὶβ τὸν Ἰωδαέ,

Νεεμ. 12,10 Ο Ιησούς εγέννησε τον Ιωακίμ, ο Ιωακίμ εγέννησε τον Ελιασίβ, ο Ελιασίβ εγέννησε τον Ιωδαέ,

Νεεμ. 12,11 καὶ Ἰωδαὲ ἐγέννησε τὸν Ἰωνάθαν, καὶ Ἰωνάθαν ἐγέννησε τὸν Ἰαδού.

Νεεμ. 12,11 ο Ιωδαέ εγέννησε τον Ιωνάθαν, ο Ιωνάθαν εγέννησε τον Ιαδού.

Νεεμ. 12,12 καὶ ἐν ἡμέραις Ἰωακὶμ ἀδελφοὶ αὐτοῦ οἱ ἱερεῖς καὶ οἱ ἄρχοντες τῶν πατριῶν· τῷ Σαραΐα Ἀμαρία, τῷ Ἱερεμίᾳ Ἀνανία,

Νεεμ. 12,12 Κατά την εποχήν του Ιωακίμ οι ιερείς αδελφοί αυτού ήσαν αρχηγοί δια τας κάτωθι οικογενείας· δια τον Σαραΐα ο Αμαρίας, δια τον Ιερεμίαν ο Ανανίας,

Νεεμ. 12,13 τῷ Ἔσδρᾳ Μεσουλάμ, τῷ Ἀμαρίᾳ Ἰωανάν,

Νεεμ. 12,13 δια τον Εσδραν ο Μεσουλάμ, δια τον Αμαρίαν ο Ιωανάν,

Νεεμ. 12,14 τῷ Ἀμαλοὺχ Ἰωνάθαν, τῷ Σεχενίᾳ Ἰωσήφ,

Νεεμ. 12,14 δια τον Αμαλούχ ο Ιωνάθαν, δια τον Σεχενίαν ο Ιωσήφ,

Νεεμ. 12,15 τῷ Ἀρὲ Μαννάς, τῷ Μαριὼθ Ἐλκαΐ,

Νεεμ. 12,15 δια τον Αρέ ο Μαννάς, δια τον Μαριώθ ο Ελκαΐ,

Νεεμ. 12,16 τῷ Ἀδαδαΐ Ζαχαρία, τῷ Γαναθὼθ Μοσολάμ,

Νεεμ. 12,16 δια τον Αδαδαῒ ο Ζαχαρίας, δια τον Γαναθώθ ο Μοσολάμ,

Νεεμ. 12,17 τῷ Ἀβιὰ Ζεχρί, τῷ Μιαμὶν Μααδαὶ τῷ Φελετί,

Νεεμ. 12,17 δια τον Αβιά ο Ζεχρί, δια τον Μιαμίν ο Μααδαί, δια τον Φελετί

Νεεμ. 12,18 τῷ Βαλγὰς Σαμουέ, τῷ Σεμίᾳ Ἰωνάθαν,

Νεεμ. 12,18 και δια τον Βαλγάς ο Σαμουέ, δια τον Σεμίαν ο Ιωνάθαν,

Νεεμ. 12,19 τῷ Ἰωαρὶβ Ματθαναΐ, τῷ Ἐδίῳ Ὀζί,

Νεεμ. 12,19 δια τον Ιωαρίβ ο Ματθαναΐ, δια τον Εδίον ο Οζί,

Νεεμ. 12,20 τῷ Σαλαΐ Καλλαΐ, τῷ Ἀμὲκ Ἀβέδ,

Νεεμ. 12,20 δια τον Σαλαΐ ο Καλλαΐ, δια τον Αμέκ ο Αβέδ,

Νεεμ. 12,21 τῷ Ἐλκίᾳ Ἀσαβίας, τῷ Ἰεδεϊοὺ Ναθαναήλ.

Νεεμ. 12,21 δια τον Ελκίαν ο Ασαβίας, δια τον Ιεδεϊού ο Ναθαναήλ.

Νεεμ. 12,22 οἱ Λευῖται ἐν ἡμέραις Ἐλιασίβ, Ἰωαδὰ καὶ Ἰωὰ καὶ Ἰωανὰν καὶ Ἰδούα, γεγραμμένοι ἄρχοντες τῶν πατριῶν, καὶ οἱ ἱερεῖς ἐν βασιλείᾳ Δαρείου τοῦ Πέρσου·

Νεεμ. 12,22 Ως προς δε τους Λευίτας, κατά τας ημέρας του Ελιασίβ, ήσαν καταγεγραμμένοι ως αρχηγοί πατριών ο Ιωαδά, ο Ιωά, ο Ιωανάν και ο Ιδούα. Επίσης δε και οι ιερείς ήσαν καταγεγραμμένοι κατά την βασιλείαν του Δαρείου του Πέρσου.

Νεεμ. 12,23 υἱοὶ δὲ Λευὶ ἄρχοντες τῶν πατριῶν γεγραμμένοι ἐπὶ βιβλίῳ λόγων τῶν ἡμερῶν καὶ ἕως ἡμερῶν Ἰωανὰν υἱοῦ Ἐλισουέ.

Νεεμ. 12,23 Οι Λευίται, οι αρχηγοί των οικογενειών ήσαν γραμμένοι στο βιβλίον των χρονικών μέχρι του Ιωανάν υιού του Ελισουέ.

Νεεμ. 12,24 καὶ οἱ ἄρχοντες τῶν Λευιτῶν Ἀσαβία καὶ Σαραβία καὶ Ἰησοῦ καὶ υἱοὶ Καδμιὴλ καὶ οἱ ἀδελφοὶ αὐτῶν κατεναντίον αὐτῶν εἰς ὕμνον αἰνεῖν ἐν ἐντολῇ Δαυὶδ ἀνθρώπου τοῦ Θεοῦ ἐφημερία πρὸς ἐφημερίαν

Νεεμ. 12,24 Οι αρχηγοί των Λευιτών ήσαν· Ο Ασαβίας, ο Σαραβίας, ο Ιησούς, οι υιοί του Καδμιήλ και οι αδελφοί αυτών ενώπιόν των, οι οποίοι είχον ως έργον να δοξολογούν τον Κυριον, σύμφωνα με την εντολήν του Δαυίδ, του ανθρώπου του Θεού, και κατά την διαδοχήν των εφημεριών των έκαστοι.

Νεεμ. 12,25 ἐν τῷ συναγαγεῖν με τοὺς πυλωροὺς

Νεεμ. 12,25 Και οι θυρωροί εφύλασσαν τας θύρας του ναού.

Νεεμ. 12,26 ἐν ἡμέραις Ἰωακὶμ υἱοῦ Ἰησοῦ, υἱοῦ Ἰωσεδὲκ καὶ ἐν ἡμέραις Νεεμία, καὶ Ἔσδρας ὁ ἱερεὺς καὶ γραμματεύς.

Νεεμ. 12,26 Κατά δε την εποχήν του Ιωακίμ, υιού του Ιησού, υιού του Ιωσεδέκ, όπως και κατά την εποχήν του Νεεμίου, ο Εσδρας ήτο ο ιερεύς και ο γραμματεύς.

Νεεμ. 12,27 Καί ἐν ἐγκαινίοις τείχους Ἱερουσαλὴμ ἐζήτησαν τοὺς Λευίτας ἐν τοῖς τόποις αὐτῶν τοῦ ἐνέγκαι αὐτοὺς εἰς Ἱερουσαλὴμ ποιῆσαι ἐγκαίνια καὶ εὐφροσύνην ἐν Θωδαθὰ καὶ ἐν ᾠδαῖς, κυμβαλίζοντες καὶ ψαλτήρια καὶ κινύραι.

Νεεμ. 12,27 Κατά τα εγκαίνια του τείχους της Ιερουσαλήμ προσεκλήθησαν οι Λευίται από τας πόλεις των, όπου κατοικούσαν, να προσέλθουν εις την Ιερουσαλήμ και να κάμουν τα εγκαίνια του τείχους με χαράν, με άσματα και αίνους, με την συνοδείαν μουσικών οργάνων, με τα κύμβαλα, με τας κιθάρας και με τας κινύρας.

Νεεμ. 12,28 καὶ συνήχθησαν οἱ υἱοὶ τῶν ᾀδόντων καὶ ἀπὸ τῆς περιχώρου κυκλόθεν εἰς Ἱερουσαλὴμ καὶ ἀπὸ ἐπαύλεων

Νεεμ. 12,28 Συνεκεντρώθησαν πράγματι οι Λευίται αυτοί ψάλται από τας γύρω της Ιερουσαλήμ περιοχάς,

Νεεμ. 12,29 καὶ ἀπὸ ἀγρῶν· ὅτι ἐπαύλεις ᾠκοδόμησαν ἑαυτοῖς οἱ ᾄδοντες ἐν Ἱερουσαλήμ.

Νεεμ. 12,29 από τα χωριά και από τους αγρούς των, διότι είχαν οργανώσει κατασκηνώσεις αυτοί, που έψαλλαν εις την Ιερουσαλήμ.

Νεεμ. 12,30 καὶ ἐκαθαρίσθησαν οἱ ἱερεῖς καὶ οἱ Λευῖται, καὶ ἐκαθάρισαν τὸν λαὸν καὶ τοὺς πυλωροὺς καὶ τὸ τεῖχος.

Νεεμ. 12,30 Οι ιερείς και οι Λευίται εκαθαρίσθησαν πρώτοι και έπειτα εκαθάρισαν, σύμφωνα με τον Νομον, τον λαόν, τους θυρωρούς και το τείχος.

Νεεμ. 12,31 καὶ ἀνήνεγκα τοὺς ἄρχοντας Ἰούδα ἐπάνω τοῦ τείχους καὶ ἔστησα δύο περὶ αἰνέσεως μεγάλους, καὶ διῆλθον ἐκ δεξιῶν ἐπάνω τοῦ τείχους τῆς κοπρίας,

Νεεμ. 12,31 Ωδήγησα τότε επάνω στο τείχος τους άρχοντας της φυλής Ιούδα και εσχημάτισα δύο μεγάλας ομάδας δοξολογίας προς τον Θεόν. Η πρώτη, ομάς εβαδισε προς το δεξιόν μέρος επάνω στο τείχος, εις την λεγομένην πύλην της κοπρίας.

Νεεμ. 12,32 καὶ ἐπορεύθη ὀπίσω αὐτῶν Ὠσαΐα καὶ ἥμισυ ἀρχόντων Ἰούδα

Νεεμ. 12,32 Οπίσω δε από αυτούς εβάδιζαν ο Ωσαΐα και το ήμισυ των αρχηγών της φυλής Ιούδα.

Νεεμ. 12,33 καὶ Ἀζαρίας καὶ Ἔσδρας καὶ Μεσολλάμ,

Νεεμ. 12,33 Και ο Αζαρίας, ο Εσδρας, ο Μεσολλάμ,

Νεεμ. 12,34 καὶ Ἰούδα καὶ Βενιαμὶν καὶ Σαμαΐας καὶ Ἱερεμία

Νεεμ. 12,34 ο Ιούδας, ο Βενιαμίν, ο Σαμαΐας και ο Ιερεμίας.

Νεεμ. 12,35 καὶ ἀπὸ τῶν υἱῶν τῶν ἱερέων ἐν σάλπιγξι Ζαχαρίας υἱὸς Ἰωνάθαν, υἱὸς Σαμαΐα, υἱὸς Ματθανία, υἱὸς Μιχαία, υἱὸς Ζακχούρ, υἱὸς Ἀσάφ·

Νεεμ. 12,35 Από δε τους ιερείς με τας σάλπιγγας επορεύοντο ο Ζαχαρίας, ο υιός του Ιωνάθαν, ο υιός του Σαμαΐα, ο υιός του Ματθανία, ο υιός του Μιχαία, ο υιός του Ζακχούρ, ο υιός του Ασάφ,

Νεεμ. 12,36 καὶ ἀδελφοὶ αὐτοῦ Σαμαΐα καὶ Ὀζιήλ, Γελώλ, Ἰαμά, Ἀΐα, Ναθαναὴλ καὶ Ἰούδα, Ἀνανί, τοῦ αἰνεῖν ἐν ᾠδαῖς Δαυὶδ ἀνθρώπου Θεοῦ, καὶ Ἔσδρας ὁ γραμματεὺς ἔμπροσθεν αὐτῶν·

Νεεμ. 12,36 και οι συγγενείς του, ο Σαμαΐα, ο Οζιήλ, ο Γελώλ, ο Ιαμά, ο Αΐα, ο Ναθαναήλ, ο Ιούδα, ο Ανανί, με τα μουσικά όργανα υμνούσαν τον Κυριον με ψαλμούς του Δαυίδ του ανθρώπου του Θεού. Εμπροσθεν δε από αυτούς επορεύετο ο γραμματεύς Εσδρας.

Νεεμ. 12,37 ἐπὶ πύλης τοῦ αἲν κατέναντι αὐτῶν ἀνέβησαν ἐπὶ κλίμακας πόλεως Δαυὶδ ἐν ἀναβάσει τοῦ τείχους ἐπάνωθεν τοῦ οἴκου Δαυὶδ καὶ ἕως τῆς πύλης τοῦ ὕδατος κατὰ ἀνατολάς.

Νεεμ. 12,37 Παρά δε την πύλην της πηγής ανέβησαν κατ' ευθείαν την κλίμακα της πόλεως του Δαυίδ, διήλθον την ανωφέρειαν του τείχους, του άνω οίκου του Δαυίδ, και έφθασαν μέχρι της πύλης του ύδατος προς ανατολάς.

Νεεμ. 12,38 καὶ περὶ αἰνέσεως ἡ δευτέρα ἐπορεύετο συναντῶσα αὐτοῖς, καὶ τὸ ἥμισυ τοῦ λαοῦ ἐπάνω τοῦ τείχους ὑπεράνω τοῦ πύργου τῶν θεννουρὶμ καὶ ἕως τοῦ τείχους τοῦ πλατέος

Νεεμ. 12,38 Η άλλη ομάς, ο δεύτερος χορός της δοξολογίας, επροχωροσε αριστερά, κατ' αντίθετον διεύθυνσιν, δια να συναντήση αυτούς. Το δεύτερον αυτό τμήμα της λιτανείας επροχωρούσε επί του τείχους, άνω από τον πύργον των κλιβάνων, και έφθασε μέχρι του πλατέος τείχους.

Νεεμ. 12,39 καὶ ὑπεράνω τῆς πύλης Ἐφραὶμ καὶ ἐπὶ τὴν πύλην ἰχθυρὰν καὶ πύργῳ Ἀναμεὴλ καὶ ἕως πύλης τῆς προβατικῆς καὶ ἔστησαν ἐν πύλῃ τῆς φυλακῆς.

Νεεμ. 12,39 Κατόπιν έφθασαν επάνω από την πύλην του Εφραίμ. Από εκεί επροχώρησαν προς την πύλην, που λέγεται ιχθυρά, και στον πύργον του Αναμεήλ. Από εκεί δε ήλθον εις την πύλην την προβατικήν και τέλος εσταμάτησαν εις την πύλην της φυλακής.

Νεεμ. 12,40 καὶ ἔστησαν αἱ δύο τῆς αἰνέσεως ἐν οἴκῳ τοῦ Θεοῦ, καὶ ἐγὼ καὶ τὸ ἥμισυ τῶν στρατηγῶν μετ᾿ ἐμοῦ

Νεεμ. 12,40 Οι δύο αυτοί χοροί της λιτανείας εσταμάτησαν απέναντι από τον ναόν του Θεού, μαζή δε με αυτούς και εγώ και οι μισοί άρχοντες που ευρίσκοντο μαζή μου,

Νεεμ. 12,41 καὶ οἱ ἱερεῖς Ἐλιακίμ, Μαασίας, Βενιαμίν, Μιχαίας, Ἐλιωηναί, Ζαχαρίας, Ἀνανίας ἐν σάλπιγξι καὶ Μαασίας καὶ Σεμεΐας καὶ Ἐλεάζαρ καὶ Ὀζὶ καὶ Ἰωανὰθ καὶ Μελχίας καὶ Αἰλὰμ καὶ Ἐζούρ,

Νεεμ. 12,41 όπως επίσης και οι ιερείς, ο Ελιακίμ, ο Μαασίας, ο Βενιαμίν, ο Μιχαίας, ο Ελιωηναί, ο Ζαχαρίας, ο Ανανίας, με τας ιεράς σάλπιγγάς των, ο Μαασίας, ο Σεμεΐας, ο Ελεάζαρ, ο Οζί, ο Ιωανάθ, ο Μελχίας, ο Αιλάμ και ο Εζούρ.

Νεεμ. 12,42 καὶ ἠκούσθησαν οἱ ᾄδοντες καὶ ἐπεσκέπησαν.

Νεεμ. 12,42 Οι ψάλται ηκούσθησαν τότε να ψάλλουν με επικεφαλής τον αρχηγόν των.

Νεεμ. 12,43 καὶ ἔθυσαν ἐν τῇ ἡμέρᾳ ἐκείνῃ θυσιάσματα μεγάλα καὶ ηὐφράνθησαν, ὅτι ὁ Θεὸς ηὔφρανεν αὐτοὺς μεγάλως. καὶ αἱ γυναῖκες αὐτῶν καὶ τὰ τέκνα αὐτῶν ηὐφράνθησαν, καὶ ἠκούσθη ἡ εὐφροσύνη ἐν Ἱερουσαλὴμ ἀπὸ μακρόθεν.

Νεεμ. 12,43 Κατά την ημέραν εκείνην προσέφεραν μεγάλας θυσίας προς τον Θεόν και ηυφράνθησαν όλοι, διότι ο Θεός έδωσεν εις αυτούς μεγάλην αγαλλίασιν και χαράν. Αι γυναίκες αυτών και τα τέκνα αυτών επίσης ηυφράνθησαν, αι δε κραυγαί της χαράς των εις την Ιερουσαλήμ, ηκούοντο από πολύ μακράν.

Νεεμ. 12,44 Καὶ κατέστησαν ἐν τῇ ἡμέρᾳ ἐκείνῃ ἄνδρας ἐπὶ τῶν γαζοφυλακίων, τοῖς θησαυροῖς, ταῖς ἀπαρχαῖς καὶ ταῖς δεκάταις καὶ τοῖς συνηγμένοις ἐν αὐτοῖς ἄρχουσι τῶν πόλεων, μερίδας τοῖς ἱερεῦσι καὶ τοῖς Λευίταις, ὅτι εὐφροσύνη ἦν ἐν Ἰούδᾳ ἐπὶ τοὺς ἱερεῖς καὶ ἐπὶ τοὺς Λευίτας τοὺς ἑστῶτας.

Νεεμ. 12,44 Κατά την επίσημον εκείνην ημέραν διώρισαν και εγκατέστησαν άνδρας εις τας αποθήκας του ναού, αι οποίαι εχρησιμοποιούντο, δια να αποθηκεύουν τας προσφοράς των, τας απαρχάς και τα δέκατα των εισοδημάτων των. Να τα συναθροίζουν εις αυτάς δια τους άρχοντας της πόλεως, δια τους ιερείς και δια τους Λευίτας. Διότι οι Ιουδαίοι ηυχαριστούντο πολύ να βλέπουν τους ιερείς και τους Λευίτας ορθίους εις τας θέσεις των·

Νεεμ. 12,45 καὶ ἐφύλαξαν φυλακὰς Θεοῦ αὐτῶν καὶ φυλακὰς τοῦ καθαρισμοῦ καὶ τοὺς ᾄδοντας καὶ τοὺς πυλωρούς, ὡς ἐντολαὶ Δαυὶδ καὶ Σαλωμὼν υἱοῦ αὐτοῦ.

Νεεμ. 12,45 αυτούς, οι οποίοι εφύλασσαν τας υπό του Κυρίου καθορισθείσας φρουράς και προσέφεραν τους υπό του νόμου του Θεού ωρισμένους καθαρισμούς. Επίσης έβλεπαν με ευχαρίστησιν τους ψάλτας και τους θυρωρούς εις τας θέσεις των, σύμφωνα με τας εντολάς του Δαυίδ και του υιού του Σολομώντος.

Νεεμ. 12,46 ὅτι ἐν ἡμέραις Δαυὶδ Ἀσὰφ ἀπ᾿ ἀρχῆς πρῶτος τῶν ᾀδόντων καὶ ὕμνον καὶ αἴνεσιν τῷ Θεῷ.

Νεεμ. 12,46 Επειδή δε απ' αρχής κατά τας ημέρας του Δαυίδ ο Ασάφ ήτο αρχηγός των ψαλτών και ανεπέμποντο αίνοι και δοξολογίαι στον Θεόν,

Νεεμ. 12,47 καὶ πᾶς Ἰσραὴλ ἐν ἡμέραις Ζοροβάβελ καὶ ἐν ταῖς ἡμέραις Νεεμίου διδόντες μερίδας τῶν ᾀδόντων καὶ τῶν πυλωρῶν, λόγον ἡμέρας ἐν ἡμέρᾳ αὐτοῦ, καὶ ἁγιάζοντες τοῖς Λευίταις, καὶ οἱ Λευῖται ἁγιάζοντες τοῖς υἱοῖς Ἀαρών.

Νεεμ. 12,47 έτσι και κατά τας ημέρας του Ζοροβάβελ και εις τας ημέρας του Νεεμίου, οι Ιουδαίοι έδιδον κάθε ημέραν τας ωρισμένας μερίδας τροφών στους ψάλτας και στους θυρωρούς. Εδιδαν στους Λευίτας τας αγίας αυτάς μερίδας, αλλά και οι Λευίται έδιδον ένα μέρος από αυτά στους ιερείς, τους απογόνους του Ααρών.

ΝΕΕΜΙΑΣ 13

Νεεμ. 13,1 Ἐν τῇ ἡμέρᾳ ἐκείνῃ ἀνεγνώσθη ἐν βιβλίῳ Μωυσῆ ἐν ὠσὶ τοῦ λαοῦ καὶ εὑρέθη γεγραμμένον ἐν αὐτῷ, ὅπως μὴ εἰσέλθωσιν Ἀμμανῖται καὶ Μωαβῖται ἐν ἐκκλησίᾳ Θεοῦ ἕως αἰῶνος,

Νεεμ. 13,1 Κατά την εποχήν εκείνην, που ανεγινώσκετο το βιβλίον του Μωϋσέως εις τα αυτιά όλου του λαού, ευρέθη εκεί γραμμένον, ότι οι Αμμωνίται και οι Μωαβίται δεν έπρεπε ποτέ να έλθουν εις καμμίαν επικοινωνίαν με τον λαόν του Θεού, με τους Ιουδαίους.

Νεεμ. 13,2 ὅτι οὐ συνήντησαν τοῖς υἱοῖς Ἰσραὴλ ἐν ἄρτῳ καὶ ὕδατι καὶ ἐμισθώσαντο ἐπ᾿ αὐτὸν τὸν Βαλαὰμ καταράσασθαι, καὶ ἐπέστρεψεν ὁ Θεὸς ἡμῶν τὴν κατάραν εἰς εὐλογίαν.

Νεεμ. 13,2 Τούτο δέ, διότι όταν οι Ισραηλίται είχαν εξέλθει από την δουλείαν της Αιγύπτου, αυτοί δεν ήλθον εις βοήθειαν και αντίληψίν των με άρτον και με ύδωρ και διότι ακόμη είχαν πληρώσει τον Βαλαάμ, δια να καταρασθη τον Ισραηλιτικόν λαόν. Αλλά ο Θεός μας είχε μετατρέψει την κατάραν εις ευλογίαν.

Νεεμ. 13,3 καὶ ἐγένετο ὡς ἤκουσαν τὸν νόμον, καὶ ἐχωρίσθησαν πᾶς ἐπίμικτος ἐν Ἰσραήλ.

Νεεμ. 13,3 Οταν οι Ισραηλίται ήκουσαν αυτήν την εντολήν του Νομου, εξεχώρισαν και απεμάκρυναν εκ μέσου αυτών κάθε ξένον και καθένα που προήρχετο από επιμιξίαν Ισραηλιτών με αλλογενείς.

Νεεμ. 13,4 καὶ πρὸ τούτου Ἐλιασὶβ ὁ ἱερεὺς οἰκῶν ἐν γαζοφυλακίῳ οἴκου Θεοῦ ἡμῶν ἐγγίων Τωβίᾳ

Νεεμ. 13,4 Πριν δε τεθή εις εφαρμογήν το μέτρον αυτό, ο Ελιασίβ, ο ιερεύς ο οποίος επέβλεπεν εις τας αποθήκας του ναού του Θεού μας και ο οποίος είχε συνδεθή με συγγένειαν προς τον Τωβίαν,

Νεεμ. 13,5 καὶ ἐποίησεν ἑαυτῷ γαζοφυλάκιον μέγα, καὶ ἐκεῖ ἦσαν πρότερον διδόντες τὴν μαναὰν καὶ τὸν λίβανον καὶ τὰ σκεύη καὶ τὴν δεκάτην τοῦ σίτου καὶ τοῦ οἴνου καὶ τοῦ ἐλαίου, ἐντολὴν τῶν Λευιτῶν καὶ τῶν ᾀδόντων καὶ τῶν πυλωρῶν καὶ ἀπαρχὰς τῶν ἱερέων.

Νεεμ. 13,5 είχε διαθέσει δι' αυτόν ένα μεγάλο δωμάτιον εκεί, όπου προηγουμένως οι ιερείς έθετον τας προσφοράς τον λίβανον, τα ιερά σκεύη, τας δεκάτας του σίτου, του οίνου και του ελαίου, τα προοριζόμενα δια τους Λευίτας, τους ψάλτας και τους θυρωρούς, όπως και τα πρωτόλεια τα προοριζόμενα δια τους ιερείς

Νεεμ. 13,6 καὶ ἐν παντὶ τούτῳ οὐκ ἤμην ἐν Ἱερουσαλήμ· ὅτι ἐν ἔτει τριακοστῷ καὶ δευτέρῳ τοῦ Ἀρθασασθὰ βασιλέως Βαβυλῶνος ἦλθον πρὸς τὸν βασιλέα. καὶ μετὰ τὸ τέλος τῶν ἡμερῶν ᾐτησάμην παρὰ τοῦ βασιλέως

Νεεμ. 13,6 Οταν εγινεν η βέβηλος αυτή πράξις εγώ δεν ευρισκόμην εις την Ιερουσαλήμ διότι κατά το τριακοστόν δεύτερον έτος της βασιλείας Αρταξέρξου, του βασιλέως της Βαβυλώνος, είχα εγώ επιστρέψει προς, τον βασιλέα. Αφού δε επέρασεν ολίγος χρόνος, εζήτησα και έλαβα άδειαν από τον βασιλέα

Νεεμ. 13,7 καὶ ἦλθον εἰς Ἱερουσαλήμ. καὶ συνῆκα ἐν τῇ πονηρίᾳ, ᾖ ἐποίησεν Ἐλιασὶβ τῷ Τωβίᾳ, ποιῆσαι αὐτῷ γαζοφυλάκιον ἐν αὐλῇ οἴκου τοῦ Θεοῦ.

Νεεμ. 13,7 και επανήλθα εις την ιερουσαλήμ. Εμαθα τότε την κακήν αυτήν πράξιν, που είχε κάμνει ο Ελιασίβ προς χάριν του Τωβία, με το να παραχωρήση εις αυτόν δωμάτιον μέσα εις την αυλήν του ναού του Θεού.

Νεεμ. 13,8 καὶ πονηρόν μοι ἐφάνη σφόδρα, καὶ ἔῤῥιψα πάντα τὰ σκεύη οἴκου Τωβία ἔξω ἀπὸ τοῦ γαζοφυλακίου·

Νεεμ. 13,8 Αυτό μου εφάνη πάρα πολύ κακόν και επέταξα όλα τα πράγματα και τα έπιπλα του οίκου του Τωβία έξω από το δωμάτιον αυτό.

Νεεμ. 13,9 καὶ εἶπα καὶ ἐκαθάρισαν τὰ γαζοφυλάκια, καὶ ἐπέστρεψα ἐκεῖ σκεύη οἴκου τοῦ Θεοῦ, τὴν μαναὰν καὶ τὸν λίβανον.

Νεεμ. 13,9 Εδωσα κατόπιν εντολήν και εκαθάρισαν αυτό το δωμάτιον και επανέφερα εκεί τα ιερά σκεύη του ναού του Θεού, τας διαφόρους προσφοράς και το λιβάνι.

Νεεμ. 13,10 καὶ ἔγνων ὅτι μερίδες τῶν Λευιτῶν οὐκ ἐδόθησαν, καὶ ἐφύγοσαν ἀνὴρ εἰς ἀγρὸν αὐτοῦ, οἱ Λευῖται καὶ οἱ ᾄδοντες ποιοῦντες τὸ ἔργον.

Νεεμ. 13,10 Επληροφορήθην επίσης, ότι αι μερίδες, που προωρίζοντο δια τους Λευίτας, δεν εδόθησαν εις αυτούς. Ετσι δε κάθε Λευίτης ηναγκάσθη να φύγη στον αγρόν του, δια να τον καλλιεργή. Αλλά οι Λευίται και οι ψάλται ήσαν εκείνοι, οι οποίοι προσέφεραν τας υπηρεσίας των στον ναόν.

Νεεμ. 13,11 καὶ ἐμαχεσάμην τοῖς στρατηγοῖς καὶ εἶπα· διατί ἐγκατελείφθη ὁ οἶκος τοῦ Θεοῦ; καὶ συνήγαγον αὐτοὺς καὶ ἔστησα αὐτοὺς ἐπὶ τῇ στάσει αὐτῶν.

Νεεμ. 13,11 Εγώ εφιλονείκησα και ήλεγξα τους αρχηγούς και είπα· Διατί έχει εγκαταλειφθή ο ναός του Θεού; Συνεκέντρωσα τότε τους Λευίτας αυτούς και τους επανετοποθέτησα εις τας υπηρεσίας των.

Νεεμ. 13,12 καὶ πᾶς Ἰούδα ἤνεγκαν δεκάτην τοῦ πυροῦ καὶ τοῦ οἴνου καὶ τοῦ ἐλαίου εἰς τοὺς θησαυροὺς

Νεεμ. 13,12 Τοτε όλοι οι Ιουδαίοι προσέφεραν τα δέκατα από τον σίτον, τον οίνον και το έλαιον εις τας αποθήκας,

Νεεμ. 13,13 ἐπὶ χεῖρα Σελεμία τοῦ ἱερέως καὶ Σαδδοὺκ τοῦ γραμματέως καὶ Φαδαΐα ἀπὸ τῶν Λευιτῶν, καὶ ἐπὶ χεῖρα αὐτῶν Ἀνὰν υἱὸς Ζακχούρ, υἱὸς Ματθανίου, ὅτι πιστοὶ ἐλογίσθησαν ἐπ᾿ αὐτοὺς μερίζειν τοῖς ἀδελφοῖς αὐτῶν.

Νεεμ. 13,13 αι οποίαι ήσαν υπό την επίβλεψιν του Σελεμίου του ιερέως, Σαδδούκ του γραμματέως και του Φαδαΐα ενός από τους Λευίτας. Βοηθούς δε εις αυτούς έδωσα τον Ανάν υιόν του Ζακχούρ και τον υιόν του Ματθανίου, διότι αυτοί εθεωρούντο αξιόπιστοι. Τους ανέθεσα δε ως έργον να διανέμουν στους αδελφούς των τας αναλόγους μερίδας.

Νεεμ. 13,14 μνήσθητί μου, ὁ Θεός, ἐν ταύτῃ, καὶ μὴ ἐξαλειφθήτω ἔλεός μου, ὃ ἐποίησα ἐν οἴκῳ Κυρίου τοῦ Θεοῦ.

Νεεμ. 13,14 Μνήσθητί μου, Κυριε, δια την ενέργειάν μου αυτήν και μη εξαλείψής από την μνήμην σου τας δικαίας αυτάς πράξεις, τας οποίας επραγματοποίησα στον ναόν σου, του Κυρίου και Θεού μας.

Νεεμ. 13,15 Ἐν ταῖς ἡμέραις ἐκείναις εἶδον ἐν Ἰούδᾳ πατοῦντας ληνοὺς ἐν τῷ σαββάτῳ καὶ φέροντας δράγματα καὶ ἐπιγεμίζοντας ἐπὶ τοὺς ὄνους καὶ οἶνον καὶ σταφυλὴν καὶ σῦκα καὶ πᾶν βάσταγμα καὶ φέροντας εἰς Ἱερουσαλὴμ ἐν ἡμέρᾳ τοῦ σαββάτου· καὶ ἐπεμαρτυράμην ἐν ἡμέρᾳ πράσεως αὐτῶν.

Νεεμ. 13,15 Κατά τας ημέρας εκείνας είδα εις την περιοχήν της Ιουδαίας, ότι μερικοί άνδρες επατούσαν σταφύλια εις τα πατητήριά των κατά την ημέραν του Σαββάτου, έφεραν δεμάτια σίτου εις τα χέρια των, εφόρτωναν στους όνους των οίνον, σταφύλια, σύκα και κάθε άλλο είδος φορτίου και έφεραν αυτά εις την Ιερουσαλήμ κατά την ημέραν του Σαββάτου. Διεμαρτυρήθην εντόνως εναντίον των, διότι κατά την ημέραν του Σαββάτου έφεραν αυτά τα είδη προς πώλησιν.

Νεεμ. 13,16 καὶ ἐκάθισαν ἐν αὐτῇ φέροντες ἰχθὺν καὶ πᾶσαν πρᾶσιν πωλοῦντες ἐν τῷ σαββάτῳ τοῖς υἱοῖς Ἰούδα καὶ ἐν Ἱερουσαλήμ.

Νεεμ. 13,16 Κατά την ημέραν επίσης αυτήν έμποροι από άλλας περιοχάς έφερον και επωλούσαν προς τους Ιουδαίους εις την Ιερουσαλήμ και εις άλλα μέρη της Ιουδαίας ψάρια και άλλα εμπορεύματα.

Νεεμ. 13,17 καὶ ἐμαχεσάμην τοῖς υἱοῖς Ἰούδα τοῖς ἐλευθέροις καὶ εἶπα αὐτοῖς· τίς ὁ λόγος οὗτος ὁ πονηρός, ὃν ὑμεῖς ποιεῖτε, καὶ βεβηλοῦτε τὴν ἡμέραν τοῦ σαββάτου;

Νεεμ. 13,17 Επέπληξα με δριμύτητα τους προκρίτους των Ιουδαίων και τους είπα· “Τι είναι αυτό το μεγάλο κακό που σεις κάνετε, και βεβηλώνετε την ημέραν του Σαββάτου;

Νεεμ. 13,18 οὐχὶ οὕτως ἐποίησαν οἱ πατέρες ὑμῶν, καὶ ἤνεγκεν ἐπ᾿ αὐτοὺς ὁ Θεὸς ἡμῶν καὶ ἐφ᾿ ἡμᾶς πάντα τὰ κακὰ ταῦτα καὶ ἐπὶ τὴν πόλιν ταύτην; καὶ ὑμεῖς προστίθετε ὀργὴν ἐπὶ Ἰσραὴλ βεβηλῶσαι τὸ σάββατον;

Νεεμ. 13,18 Το ίδιο δεν έκαμαν και οι πρόγονοί σας και επέφερεν ο Θεός μας εναντίον εκείνων και ημών και της πόλεως αυτής τας μεγάλας τιμωρίας; Και σεις, λοιπόν, επαυξάνετε βεβήλωσιν αυτήν του Σαββάτου;”

Νεεμ. 13,19 καὶ ἐγένετο ἡνίκα κατέστησαν πύλαι ἐν Ἱερουσαλὴμ πρὸ τοῦ σαββάτου, καὶ εἶπα καὶ ἔκλεισαν τὰς πύλας, καὶ εἶπα ὥστε μὴ ἀνοιγῆναι αὐτὰς ἕως ὀπίσω τοῦ σαββάτου· καὶ ἐκ τῶν παιδαρίων μου ἔστησα ἐπὶ τὰς πύλας, ὥστε μὴ αἴρειν βαστάγματα ἐν ἡμέρᾳ τοῦ σαββάτου.

Νεεμ. 13,19 Εις εξάλειψιν του κακού αυτού, όταν προ εκάστου Σαββάτου εκλείοντο αι πύλαι της Ιερουσαλήμ, διέταξα να μη ανοίγωνται, ει μη μετά την πάροδον Σαββάτου. Ετοποθέτησα δε μερικούς από τους ανθρώπους μου εις τας πύλας, δια να απαγορεύουν την μεταφοράν φορτίων εις την πόλιν κατά την ημέραν του Σαββάτου.

Νεεμ. 13,20 καὶ ηὐλίσθησαν πάντες καὶ ἐποίησαν πρᾶσιν ἔξω Ἱερουσαλὴμ ἅπαξ καὶ δίς.

Νεεμ. 13,20 Τοτε όλοι οι έμποροι διενυκτέρευσαν μίαν και δύο φοράς έξω από την Ιερουσαλήμ.

Νεεμ. 13,21 καὶ ἐπεμαρτυράμην ἐν αὐτοῖς καὶ εἶπα πρὸς αὐτούς· διατί ὑμεῖς αὐλίζεσθε ἀπέναντι τοῦ τείχους; ἐὰν δευτερώσητε, ἐκτενῶ χεῖρά μου ἐν ὑμῖν. ἀπὸ τοῦ καιροῦ ἐκείνου οὐκ ἤλθοσαν ἐν σαββάτῳ.

Νεεμ. 13,21 Διεμαρτυρήθην εναντίον των και τους είπα με αυστηρότητα· “Διατί διανυκτερεύετε έξω από το τείχος; Εάν δευτέραν φοράν επαναλάβετε αυτήν την πράξιν, θα απλώσω τα χέρια μου εναντίον σας, δια να σας τιμωρήσω εγώ ο ίδιος”. Από τον καιρόν δε εκείνον και εντεύθεν δεν ήλθαν φορτία εμπορευμάτων κατά την ημέραν του Σαββάτου.

Νεεμ. 13,22 καὶ εἶπα τοῖς Λευίταις, οἳ ἦσαν καθαριζόμενοι, καὶ ἐρχόμενοι φυλάσσοντες τὰς πύλας, ἁγιάζειν τὴν ἡμέραν τοῦ σαββάτου. πρὸς ταῦτα μνήσθητί μου, ὁ Θεός, καὶ φεῖσαί μου κατὰ τὸ πλῆθος τοῦ ἐλέους σου.

Νεεμ. 13,22 Εδωσα εντολήν επίσης στους Λευίτας, οι οποίοι σύμφωνα με τον Νομον ήσαν καθαροί, να έρχωνται και να φρουρούν τας πύλας της πόλεως, δια να τηρήται έτσι η αργία κατά την ημέραν του Σαββάτου. Δι' όλα αυτά μνήσθητί μου, Κυριε ο Θεός, σπλαγχνίσου με, σύμφωνα με το πλήθος του ελέους σου.

Νεεμ. 13,23 Καὶ ἐν ταῖς ἡμέραις ἐκείναις εἶδον τοὺς Ἰουδαίους, οἳ ἐκάθισαν γυναῖκας Ἀζωτίας, Ἀμμανίτιδας, Μωαβίτιδας

Νεεμ. 13,23 Κατά την εποχήν ακόμη εκείνην είδα ότι οι Ιουδαίοι είχον λάβει ως συζύγους, Αζωτίας, Αμμωνίτιδας και Μωαβίτιδας.

Νεεμ. 13,24 καὶ οἱ υἱοὶ αὐτῶν ἥμισυ λαλοῦντες Ἀζωτιστὶ καὶ οὐκ εἰσὶν ἐπιγινώσκοντες λαλεῖν Ἰουδαϊστί,

Νεεμ. 13,24 Τα μισά δε από τα παιδιά των ωμιλούσαν Αζωτιστί και δεν ήσαν καθόλου εις θέσιν να ομιλούν την γλώσσαν των Ιουδαίων.

Νεεμ. 13,25 καὶ ἐμαχεσάμην μετ᾿ αὐτῶν καὶ κατηρασάμην αὐτοὺς καὶ ἐπάταξα ἐν αὐτοῖς ἄνδρας καὶ ἐμαδάρωσα αὐτοὺς καὶ ὥρκισα αὐτοὺς ἐν τῷ Θεῷ· ἐὰν δῶτε τὰς θυγατέρας ὑμῶν τοῖς υἱοῖς αὐτῶν, καὶ ἐὰν λάβητε ἀπὸ τῶν θυγατέρων αὐτῶν τοῖς υἱοῖς ὑμῶν.

Νεεμ. 13,25 Τους ήλεγξα με πολλήν δριμύτητα και τους κατηράσθην, μάλιστα δε εκτύπησα και μερικούς από αυτούς, απέσπασα και τας τρίχας της κεφαλής από άλλους, τους εξώρκισα εν ονόματι του Θεού και τους είπα· “Δεν επιτρέπεται να δίδετε τας θυγατέρας σας στους υιούς των ειδωλολατρών και δεν επιτρέπεται να λαμβάνετε ως συζύγους δια τους υιούς σας από τας θυγατέρας αυτών.

Νεεμ. 13,26 οὐχ οὕτως ἥμαρτε Σαλωμὼν βασιλεὺς Ἰσραήλ; καὶ ἐν ἔθνεσι πολλοῖς οὐκ ἦν βασιλεὺς ὅμοιος αὐτῷ· καὶ ἀγαπώμενος τῷ Θεῷ ἦν, καὶ ἔδωκεν αὐτὸν ὁ Θεὸς εἰς βασιλέα ἐπὶ πάντα Ἰσραήλ· καὶ τοῦτον ἐξέκλιναν αἱ γυναῖκες αἱ ἀλλότριαι.

Νεεμ. 13,26 Ετσι δεν είχεν αμαρτήσει και ο Σολομών, ο βασιλεύς των Ισραηλιτών; Και όμως όμοιος βασιλεύς προς τον Σολομώντα δεν υπήρχε μεταξύ πολλών εθνών. Αυτός ηγαπάτο από τον Θεόν. Και ο Θεός τον είχεν εγκαταστήσει βασιλέα επί όλου του ισραηλιτικού λαού. Αι ξέναι όμως γυναίκες παρεξέκλιναν και παρέσυραν αυτόν προς την αμαρτίαν.

Νεεμ. 13,27 καὶ ὑμῶν μὴ ἀκουσώμεθα ποιῆσαι τὴν πᾶσαν πονηρίαν ταύτην ἀσυνθετῆσαι ἐν τῷ Θεῷ ἡμῶν καθίσαι γυναῖκας ἀλλοτρίας;

Νεεμ. 13,27 Μηπως, λοιπόν, θα ακούσωμεν τώρα ότι και σεις διεπράξατε αυτήν την μεγάλην και φοβεράν αμαρτίαν, ότι κατεπατήσατε τον νόμον του Θεού μας και επήρατε ως συζύγους σας γυναίκας αλλοεθνείς;”

Νεεμ. 13,28 καὶ ἀπὸ υἱῶν Ἰωαδὰ τοῦ Ἐλισοὺβ τοῦ ἱερέως τοῦ μεγάλου νυμφίου τοῦ Σαναβαλλὰτ τοῦ Οὐρανίτου καὶ ἐξέβρασα αὐτὸν ἀπ᾿ ἐμοῦ.

Νεεμ. 13,28 Ενας από τους υιούς του Ιωαδά, υιού του Ελισούβ του αρχιερέως, ήτο γαμβρός του Σαναβαλλάτ του Ουρανίτου. Αυτόν λοιπόν εγώ τον εξεδίωξα μακράν.

Νεεμ. 13,29 μνήσθητι αὐτοῖς, ὁ Θεός, ἐπὶ ἀγχιστείᾳ τῆς ἱερατείας καὶ διαθήκῃ τῆς ἱερατείας καὶ τοὺς Λευίτας.

Νεεμ. 13,29 Ενθυμήσου, Κυριε, αυτούς και τιμώρησέ τους, διότι εβεβήλωσαν την ιερωσύνην και τας ιεράς υποχρεώσεις των, που είχαν ως ιερείς και ως Λευίται.

Νεεμ. 13,30 καὶ ἐκαθάρισα αὐτοὺς ἀπὸ πάσης ἀλλοτριώσεως καὶ ἔστησα ἐφημερίας τοῖς ἱερεῦσι καὶ τοῖς Λευίταις, ἀνὴρ ὡς τὸ ἔργον αὐτοῦ,

Νεεμ. 13,30 Εκαθάρισα αυτούς από κάθε ξένον και ώρισα τας τάξεις της εφημερίας των ιερέων και των Λευιτών, ώστε ο καθένας να είναι στο έργον του.

Νεεμ. 13,31 καὶ τὸ δῶρον τῶν ξυλοφόρων ἐν καιροῖς ἀπὸ χρόνων καὶ ἐν τοῖς βακχουρίοις. μνήσθητί μου ὁ Θεὸς ἡμῶν εἰς ἀγαθωσύνην.

Νεεμ. 13,31 Εκανόνισα την προσφοράν των ξύλων δια το θυσιαστήριον, να τα φέρουν εις καθωρισμένας προθεσμίας, όπως επίσης και τα περί των πρωτοτόκων. Μνήσθητί μου, Κυριε, προς το αγαθόν μου, δι' όλα αυτά.


18) ΤΩΒΙΤ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΤΩΒΙΤ

ΤΩΒΙΤ 1

Τωβ. 1,1 Βίβλος λόγων Τωβίτ, τοῦ Τωβιήλ, τοῦ Ἀνανιήλ, τοῦ Ἀδουήλ, τοῦ Γαβαήλ, ἐκ τοῦ σπέρματος Ἀσιήλ, ἐκ τῆς φυλῆς Νεφθαλίμ,

Τωβ. 1,1 Βιβλίον περιέχον την ιστορίαν του Τωβίτ, υιού του Τωβιήλ, υιοί του Ανανιήλ, υιού του Αδουήλ, υιού του Γαβαήλ, από την γενεάν του Ασιήλ και από την φυλήν του Νεφθαλίμ.

Τωβ. 1,2 ὃς ᾐχμαλωτεύθη ἐν ἡμέραις Ἐνεμεσσάρου τοῦ βασιλέως Ἀσσυρίων ἐκ Θίσβης, ἥ ἐστιν ἐκ δεξιῶν Κυδίως τῆς Νεφθαλὶ ἐν τῇ Γαλιλαίᾳ ὑπεράνω Ἀσήρ. -ἐγὼ Τωβὶτ ὁδοῖς ἀληθείας ἐπορευόμην καὶ δικαιοσύνης πάσας τὰς ἡμέρας τῆς ζωῆς μου

Τωβ. 1,2 Αυτός ηχμαλωτίσθη κατά τας ημέρας του Ενεμεσσάρου, βασιλέως των Ασσυρίων. Κατήγετο από την πόλιν Θισβην, η οποία ευρίσκεται δεξιά της Καδης, της φυλής του Νεφθαλίμ εις την Γαλιλαίαν επάνω από την Ασήρ.- Εγώ ο ΤΩΒΙΤ όλας τας ημέρας της ζωής μου επορευόμην του Κυρίου τας οδούς της αληθείας και της δικαιοσύνης.

Τωβ. 1,3 καὶ ἐλεημοσύνας πολλὰς ἐποίησα τοῖς ἀδελφοῖς μου καὶ τῷ ἔθνει, τοῖς προπορευθεῖσι μετ᾿ ἐμοῦ εἰς χώραν Ἀσσυρίων εἰς Νινευῆ.

Τωβ. 1,3 Εκανα πολλάς ελεημοσύνας στους ομογενείς μου και εις όλον το έθνος μου, που είχαν οδηγηθή μαζή μου αιχμάλωτοι εις την χώραν των Ασσυρίων εις την πρωτεύουσάν των, την Μινευή.

Τωβ. 1,4 καὶ ὅτε ἤμην ἐν τῇ χώρᾳ μου ἐν τῇ γῇ Ἰσραὴλ νεωτέρου μου ὄντος, πᾶσα φυλὴ τοῦ Νεφθαλὶμ τοῦ πατρός μου ἀπέστη ἀπὸ τοῦ οἴκου Ἱερουσολύμων, τῆς ἐκλεγείσης ἀπὸ πασῶν τῶν φυλῶν Ἰσραὴλ εἰς τὸ θυσιάζειν πάσας τὰς φυλάς· καὶ ἡγιάσθη ὁ ναὸς τῆς κατασκηνώσεως τοῦ Ὑψίστου καὶ ᾠκοδομήθη εἰς πάσας τὰς γενεὰς τοῦ αἰῶνος.

Τωβ. 1,4 Οταν νεώτερος ακόμη ευρισκόμην εις την χώραν μου, εις την γην του Ισραήλ, όλη η φυλή του Νεφθαλίμ, φυλή του πατρός μου, είχεν απομακρυνθή από τον ναόν και από την πόλιν των Ιεροσολύμων, η οποία αυτή μόνη είχεν εκλεγή από όλας τας φυλάς του Ισραήλ, δια να προσφέρουν εκεί θυσίας όλαι αι φυλαί. Εκεί είχεν αγιασθή και καθιερωθή ο ναός, όπου κατεσκήνωσεν ο Υψιστος· και είχεν οικοδομηθή, δια να χρησιμεύση ως ναός του εις όλους τους αιώνας.

Τωβ. 1,5 καὶ πᾶσαι αἱ φυλαὶ αἱ συναποστᾶσαι ἔθυον τῇ Βάαλ τῇ δαμάλει καὶ ὁ οἶκος Νεφθαλὶμ τοῦ πατρός μου.

Τωβ. 1,5 Ολαι όμως αι φυλαί, που είχαν αποστατήσει πλέον από τον Θεόν, προσέφεραν θυσίας στον Βααλ στο άγαλμα της δαμάλεως. Μεταξύ δε αυτών των φυλών, που απεστάτησαν, ήτο και η φυλή Νεφθαλίμ, του πατρός μου.

Τωβ. 1,6 κἀγὼ μόνος ἐπορευόμην πλεονάκις εἰς Ἱεροσόλυμα ἐν ταῖς ἑορταῖς, καθὼς γέγραπται παντὶ τῷ Ἰσραὴλ ἐν προστάγματι αἰωνίῳ, τὰς ἀπαρχὰς καὶ τὰς δεκάτας τῶν γεννημάτων καὶ τὰς πρωτοκουρίας ἔχων·

Τωβ. 1,6 Εγώ μόνος επήγαινα εις τα Ιεροσόλυμα πολλές φορές κατά τας εορτάς, όπως είναι γραμμένον στον νόμον του Μωϋσέως, αιώνιον πρόσταγμα δι' όλους τους Ισραηλίτας. Επήγαινα εκεί και έφερα μαζή μου τα πρωτογεννήματα, τα δέκατα από τα προϊόντα μου και τα πρώτα ποκάρια από το κούρευμα των προβάτων μου.

Τωβ. 1,7 καὶ ἐδίδουν αὐτὰς τοῖς ἱερεῦσι τοῖς υἱοῖς Ἀαρὼν πρὸς τὸ θυσιαστήριον πάντων τῶν γεννημάτων. τὴν δεκάτην ἐδίδουν τοῖς υἱοῖς Λευὶ τοῖς θεραπεύουσιν εἰς Ἱερουσαλήμ, καὶ τὴν δευτέραν δεκάτην ἀπεπρατιζόμην καὶ ἐπορευόμην καὶ ἐδαπάνων αὐτὰ ἐν Ἱεροσολύμοις καθ᾿ ἕκαστον ἐνιαυτόν.

Τωβ. 1,7 Τα έδιδα στους ιερείς, τους απογόνους του Ααρών, δια να προσφερθούν ως θυσία στο θυσιαστήριον, όπου προσεφέροντο αι θυσίαι όλων των προϊόντων. Και την μεν πρώτην δεκάτην από τα προϊόντα μου παρέδιδα στους Λευίτας, οι οποίοι υπηρετούσαν στον ναόν της Ιερουσαλήμ. Την δευτέραν δεκάτην επωλούσα και επορευόμουν ανά την Ιερουσαλήμ και διέθετα το αντίτιμον αυτής δια τους πτωχούς, σύμφωνα με τον νόμον του Θεού.

Τωβ. 1,8 καὶ τὴν τρίτην ἐδίδουν οἷς καθήκει, καθὼς ἐνετείλατο Δεββώρα ἡ μήτηρ τοῦ πατρός μου, διότι ὀρφανὸς κατελείφθην ὑπὸ τοῦ πατρός μου.

Τωβ. 1,8 Αλλά και τρίτην δεκάτην έδιδα εις εκείνους που έπρεπε, σύμφωνα με την εντολήν της Δεββώρας, της μητρός του πατρός μου. Ευρισκόμην δε εγώ υπό την καθοδήγησίν της, διότι έμεινα ορφανός από πατέρα.

Τωβ. 1,9 καὶ ὅτε ἐγενόμην ἀνήρ, ἔλαβον Ἄνναν γυναῖκα ἐκ τοῦ σπέρματος τῆς πατριᾶς ἡμῶν καὶ ἐγέννησα ἐξ αὐτῆς Τωβίαν.

Τωβ. 1,9 Οταν έγινα ανήρ, επήρα ως σύζυγον την Αννα, η οποία κατήγετο από την φυλήν μας. Εγέννησα δε εξ αυτής τον Τωβίαν.

Τωβ. 1,10 καὶ ὅτε ᾐχμαλωτίσθημεν εἰς Νινευῆ, πάντες οἱ ἀδελφοί μου καὶ οἱ ἐκ τοῦ γένους μου ἤσθιον ἐκ τῶν ἄρτων τῶν ἐθνῶν·

Τωβ. 1,10 Οταν ηχμαλωτίσθημεν και ωδηγήθημεν δούλοι εις την Νινευή, όλοι οι συγγενείς μου και οι άλλοι της αυτής φυλής έτρωγαν από τας τροφάς των ειδωλολατρικών εθνών.

Τωβ. 1,11 ἐγὼ δὲ συνετήρησα τὴν ψυχήν μου μὴ φαγεῖν,

Τωβ. 1,11 Εγώ όμως συνεκράτησα τον εαυτόν μου, ώστε να μη φάγω από αυτάς,

Τωβ. 1,12 καθότι ἐμεμνήμην τοῦ Θεοῦ ἐν ὅλῃ τῇ ψυχῇ μου.

Τωβ. 1,12 διότι είχα πάντοτε εις την μνήμην μου, με όλην μου την ψυχήν, τον Θεόν μου.

Τωβ. 1,13 καὶ ἔδωκεν ὁ Ὕψιστος χάριν καὶ μορφὴν ἐνώπιον Ἐνεμεσσάρου, καὶ ἤμην αὐτοῦ ἀγοραστής·

Τωβ. 1,13 Δια τούτο ο Υψιστος ηυδόκησεν, ώστε να εύρω και να έχω χάριν και ευμένειαν ενώπιον του Ενεμεσσάρου. Εγινα προμηθευτής της βασιλικής αυλής.

Τωβ. 1,14 καὶ ἐπορευόμην εἰς τὴν Μηδίαν καὶ παρεθέμην Γαβαήλῳ τῷ ἀδελφῷ Γαβρία ἐν Ῥάγοις τῆς Μηδίας ἀργυρίου τάλαντα δέκα.

Τωβ. 1,14 Μετέβην δε κάποτε εις την Μηδίαν και κατέθεσα στον Γαβαήλον, τον συγγενή του Γαβρία, ο οποίος έμενεν εις Ραγους της Μηδίας, δέκα αργυρά τάλαντα.

Τωβ. 1,15 Καὶ ὅτε ἀπέθανεν Ἐνεμεσσάρ, ἐβασίλευσε Σενναχηρὶμ ὁ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ, καὶ αἱ ὁδοὶ αὐτοῦ ἠκαταστάθησαν, καὶ οὐκ ἔτι ἠδυνάσθην πορευθῆναι εἰς τὴν Μηδίαν.

Τωβ. 1,15 Οταν απέθανεν ο Ενεμεσσάρ, έγινεν αντ' αυτού βασιλεύς ο υιός του ο Σενναχηρίμ. Η στάσις του όμως απέναντι των Ισραηλιτών δεν ήτο πλέον αγαθή, δια τούτο και εγώ δεν ημπόρεσα πλέον να μεταβώ εις την Μηδίαν.

Τωβ. 1,16 καὶ ἐν ταῖς ἡμέραις Ἐνεμεσσάρου ἐλεημοσύνας πολλὰς ἐποίουν τοῖς ἀδελφοῖς μου·

Τωβ. 1,16 Κατά την εποχήν του Ενεμεσσάρου έκαμνα πολλάς ελεημοσύνας στους αδελφούς μου, τους συμπατριώτας μου.

Τωβ. 1,17 τοὺς ἄρτους μου ἐδίδουν τοῖς πεινῶσι καὶ ἱμάτια τοῖς γυμνοῖς, καὶ εἴ τινα ἐκ τοῦ γένους μου ἐθεώρουν τεθνηκότα καὶ ἐῤῥιμμένον ὀπίσω τοῦ τείχους Νινευῆ, ἔθαπτον αὐτόν.

Τωβ. 1,17 Εδιδα τρόφιμα στους πεινώντας και ενδύματα στους γυμνούς. Εάν εύρισκα κανένα από το ισραηλιτικόν γένος νεκρόν, ριγμένον πίσω από το τείχος της Νινευή, τον έθαπτον.

Τωβ. 1,18 καὶ εἴ τινα ἀπέκτεινε Σενναχηρὶμ ὁ βασιλεύς, ὅτε ἦλθε φεύγων ἐκ τῆς Ἰουδαίας, ἔθαψα αὐτοὺς κλέπτων· πολλοὺς γὰρ ἀπέκτεινεν ἐν τῷ θυμῷ αὐτοῦ· καὶ ἐζητήθη ὑπὸ τοῦ βασιλέως τὰ σώματα, καὶ οὐχ εὑρέθη.

Τωβ. 1,18 Και όσους ακόμη ο βασιλεύς Σενναχηρίμ εφόνευε, όταν έφυγε εντροπιασμένος χωρίς στρατόν, και επέστρεψεν ωργισμένος από την Ιουδαίαν, εγώ τους έθαπτον κρυφίως. Ο βασιλεύς αυτός είχεν επιστρέψει από την Ιουδαίαν με μεγάλον θυμόν και πολλούς Ιουδαίους εθανάτωσε. Ετσι δε τα σώματα των φονευομένων ανεζητήθησαν από τον βασιλέα, αλλά δεν ευρέθησαν.

Τωβ. 1,19 πορευθεὶς δὲ εἷς τῶν ἐν Νινευῆ, ὑπέδειξε τῷ βασιλεῖ περὶ ἐμοῦ ὅτι θάπτω αὐτούς, καὶ ἐκρύβην· ἐπιγνοὺς δὲ ὅτι ζητοῦμαι ἀποθανεῖν, φοβηθεὶς ἀνεχώρησα.

Τωβ. 1,19 Ενας όμως από τους κατοίκους της Νινευή με εφανέρωσε στον βασιλέα ότι εγώ έθαπτα τους νεκρούς. Δια τούτο εγώ εκρύβην. Οταν δε έμαθα ότι με ανεζήτουν, δια να με θανατώσουν, φοβηθείς ανεχώρησα από την Νινευή.

Τωβ. 1,20 καὶ διηρπάγη πάντα τὰ ὑπάρχοντά μου, καὶ οὐ κατελείφθη μοι οὐδὲν πλὴν Ἄννας τῆς γυναικός μου καὶ Τωβίου τοῦ υἱοῦ μου.

Τωβ. 1,20 Τοτε ελεηλατήθησαν όλα τα υπάρχοντά μου και δεν μου έμεινε τίποτε άλλο πλην της Αννης της συζύγου μου και του Τωβίου του υιού μου.

Τωβ. 1,21 καὶ οὐ διῆλθον ἡμέρας πεντήκοντα, ἕως οὗ ἀπέκτειναν αὐτὸν οἱ δύο υἱοὶ αὐτοῦ καὶ ἔφυγον εἰς τὰ ὄρη Ἀραράθ, καὶ ἐβασίλευσε Σαχερδονὸς υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ, καὶ ἔταξεν Ἀχιάχαρον τὸν Ἀναὴλ υἱὸν τοῦ ἀδελφοῦ μου ἐπὶ πᾶσαν τὴν ἐκλογιστίαν τῆς βασιλείας αὐτοῦ καὶ ἐπὶ πᾶσαν τήν διοίκησιν.

Τωβ. 1,21 Δεν επέρασαν όμως παρά πεντήκοντα ημέραι και οι δύο υιοί του βασιλέως εφόνευσαν τον πατέρα των και έφυγαν εις τα όρη Αραράθ. Αντί δε αυτού εβασιλευσεν ο υιός του ο Σαχερδονός. Αυτός εγκατέστησε τον Αχιάχαρον, υιόν του αδελφού μου Αναήλ, εις όλην την διαχείρισιν των οικονομικών της βασιλείας του και εις γενικήν διοίκησιν.

Τωβ. 1,22 καὶ ἠξίωσεν Ἀχιάχαρος περὶ ἐμοῦ, καὶ ἦλθον εἰς Νινευῆ. Ἀχιάχαρος δὲ ἦν ὁ οἰνοχόος καὶ ἐπὶ τοῦ δακτυλίου καὶ διοικητὴς καὶ ἐκλογιστής, καὶ κατέστησεν αὐτὸν ὁ Σαχερδονὸς ἐκ δευτέρας· ἦν δὲ ἐξάδελφός μου.

Τωβ. 1,22 Αυτός, ο Αχιάχαρος, έκαμε διάβημα προς τον βασιλέα περί εμού και επέστρεψα εις την Νινευή. Ο Αχιάχαρος ήτο οινοχόος του βασιλέως, έφερεν στο χέρι του το επίσημον δακτυλίδι, ήτο γενικός διοικητής και γενικός διαχειριστής. Τον εγκατέστησε δε ο Σαχερδονός εις τας θέσεις αυτάς ως δεύτερον μετά τον εαυτόν του. Ο Αχιάχαρος λοιπόν αυτός ήτο ανεψιός μου.

ΤΩΒΙΤ 2

Τωβ. 2,1 Ὅτε δὲ κατῆλθον εἰς τὸν οἶκόν μου καὶ ἀπεδόθη μοι Ἄννα ἡ γυνή μου, καὶ Τωβίας ὁ υἱός μου, ἐν τῇ πεντηκοστῇ ἑορτῇ, ἥ ἐστιν ἁγία ἑπτὰ ἑβδομάδων, ἐγενήθη ἄριστον καλόν μοι, καὶ ἀνέπεσα τοῦ φαγεῖν.

Τωβ. 2,1 Οταν επανήλθα στο σπίτι μου, μου απεδόθη η σύζυγός μου η Αννα και ο υιός μου ο Τωβίας. Κατά την εορτήν της Πεντηκοστής, εορτήν που γίνεται επτά εβδομάδας μετά το Πασχα, παρεκαθήσαμεν εις ένα πλούσιον γεύμα. Ανεκλίθην εις την χαμηλήν κλίνην, δια να φάγω.

Τωβ. 2,2 καὶ ἐθεασάμην ὄψα πολλὰ καὶ εἶπα τῷ υἱῷ μου· βάδισον καὶ ἄγαγε ὃν ἂν εὕρῃς τῶν ἀδελφῶν ἡμῶν ἐνδεῆ, ὃς μέμνηται τοῦ Κυρίου, καὶ ἰδοὺ μένω σε.

Τωβ. 2,2 Παρετήρησα όμως ότι ήσαν πολλά τα παρατεθέντα φαγητά και είπα στο παιδί μου· Πηγαινε εξω και φέρε εδώ όποιον πτωχόν θα εύρης εκ των αδελφών μας των Ισραηλιτών, ο οποίος μένει πιστός στον Κυριον. Ιδού εγώ σε περιμένω.

Τωβ. 2,3 καὶ ἐλθὼν εἶπε· πάτερ, εἷς ἐκ τοῦ γένους ἡμῶν ἐστραγγαλωμένος ἔῤῥιπται ἐν τῇ ἀγορᾷ.

Τωβ. 2,3 Ο υιός μου επέστρεψε και είπε· “Πατερ, υπάρχει ένας από το γένος μας, στραγγαλισμένος όμως και ριγμένος εις την αγοράν”.

Τωβ. 2,4 κἀγὼ πρὶν ἢ γεύσασθαί με, ἀναπηδήσας ἀνειλόμην αὐτὸν εἴς τι οἴκημα, ἕως οὗ ἔδυ ὁ ἥλιος.

Τωβ. 2,4 Εγώ πριν αρχίσω να δοκιμάζω το φαγητόν μου, ανεπήδησα από την θέσιν μου, επήγα, τον επήρα, τον έβαλα σε κάποιο οίκημα, έως ότου εβασίλεψεν ο ήλιος.

Τωβ. 2,5 καὶ ἐπιστρέψας ἐλουσάμην καὶ ἤσθιον τὸν ἄρτον μου ἐν λύπῃ·

Τωβ. 2,5 Επέστρεψα στο σπίτι, επλύθηκα και έτρωγα το φάγητόν μου λυπημένος.

Τωβ. 2,6 καὶ ἐμνήσθην τῆς προφητείας Ἀμώς, καθὼς εἶπε· στραφήσονται αἱ ἑορταὶ ὑμῶν εἰς πένθος καὶ πᾶσαι αἱ εὐφροσύναι ὑμῶν εἰς θρῆνον,

Τωβ. 2,6 Τοτε ενεθυμήθην την προφητείαν του Αμώς, ο οποίος είχεν είπει “αι εορταί σας θα μεταστραφούν εις πένθος και ότι όλαι αι ευφροσύναι σας θα μεταβληθούν εις θρήνον”.

Τωβ. 2,7 καὶ ἔκλαυσα. καὶ ὅτε ἔδυ ὁ ἥλιος, ᾠχόμην καὶ ὀρύξας ἔθαψα αὐτόν.

Τωβ. 2,7 Εκλαυσα τότε. Οταν δε εβασιλευσεν ο ήλιος, επήγα, ήνοιξα τάφον και έθαψα εκείνον.

Τωβ. 2,8 καὶ οἱ πλησίον ἐπεγέλων λέγοντες· οὐκ ἔτι φοβεῖται φονευθῆναι περὶ τοῦ πράγματος τούτου, καὶ ἀπέδρα, καὶ ἰδοὺ πάλιν θάπτει τοὺς νεκρούς.

Τωβ. 2,8 Οι γύρω μου άνθρωποι με ενέπαιζον και έλεγαν μεταξύ των· “Παλιν δεν φοβείται, μήπως φονευθή δια το έργον αυτό που κάνει. Δια το ίδιον έργον άλλοτε εδραπέτευσε, δια να αποφύγη την καταδίκην. Και ιδού, πάλιν θάπτει τους νεκρούς”.

Τωβ. 2,9 καὶ ἐν αὐτῇ τῇ νυκτὶ ἀνέλυσα θάψας καὶ ἐκοιμήθην μεμιαμμένος παρὰ τὸν τοῖχον τῆς αὐλῆς, καὶ τὸ πρόσωπόν μου ἀκάλυπτον ἦν.

Τωβ. 2,9 Κατά την νύκτα αυτήν, αφού έθαψα εκείνον, επέστρεψα στο σπίτι μου. Επειδή όμως ήμουν, σύμφωνα με τον νόμον του Μωυσέως, ακάθαρτος, δεν εισήλθον στον οίκον μου, αλλά εκοιμήθην πλησίον του τοίχου της αυλής. Το πρόσωπόν μου το είχα ακάλυπτον.

Τωβ. 2,10 καὶ οὐκ ᾔδειν ὅτι στρουθία ἐν τῷ τοίχῳ ἐστί, καὶ τῶν ὀφθαλμῶν μου ἀνεῳγότων, ἀφώδευσαν τὰ στρουθία θερμὸν εἰς τοὺς ὀφθαλμούς μου, καὶ ἐγενήθη λευκώματα ἐν τοῖς ὀφθαλμοῖς μου. καὶ ἐπορεύθην πρὸς ἰατρούς, καὶ οὐκ ὠφέλησάν με· Ἀχιάχαρος δὲ ἔτρεφέ με, ἕως οὗ ἐπορεύθην εἰς τὴν Ἐλυμαΐδα.

Τωβ. 2,10 Δεν εγνώριζα δε ότι στον τοίχον εκείνον υπήρχον στρουθία. Και την στιγμήν που είχα ανοίξει τα μάτια μου, τα στρουθία αφήκαν να πέση θερμή η ακαθαρσία των επάνω στους οφθαλμούς μου. Και οι οφθαλμοί μου έπαθαν λευκώματα. Επήγα στους ιατρούς, αλλά ματαίως. Τιποτε δεν με ωφέλησαν. Κατά το διάστημα της τυφλώσεώς μου με διέτρεφεν ο Αχιάχαρος, έως ότου μετέβην εις την Ελυμαΐδα.

Τωβ. 2,11 καὶ ἡ γυνή μου Ἄννα ἠριθεύετο ἐν τοῖς γυναικείοις·

Τωβ. 2,11 Η σύζυγός μου η Αννα ησχολείτο με γυναικείας εργασίας.

Τωβ. 2,12 καὶ ἀπέστελλε τοῖς κυρίοις, καὶ ἀπέδωκαν αὐτῇ καὶ αὐτοὶ τὸν μισθὸν προσδόντες καὶ ἔριφον.

Τωβ. 2,12 Εστελλε δε και επωλούσε τα προϊόντα της εργασίας της στους εμπόρους. Εκείνοι δε της έδιδαν το αντίτιμον της εργασίας της. Καποτε της έδωσαν επί πλέον ως δώρον ένα ερίφιον.

Τωβ. 2,13 ὅτε δὲ ἦλθε πρός με, ἤρξατο κράζειν· καὶ εἶπα αὐτῇ· πόθεν τὸ ἐρίφιον; μὴ κλεψιμαῖόν ἐστιν; ἀπόδος αὐτὸ τοῖς κυρίοις· οὐ γὰρ θεμιτόν ἐστι φαγεῖν κλεψιμαῖον.

Τωβ. 2,13 Οταν δε αυτή ήλθε κοντά μου, το ερίφιον ήρχισε να βελάζη. Τοτε της είπα· από που προέρχεται το ερίφιον; Μηπως είναι από κλεψιά; Να το επιστρέψης στους κυρίους του, διότι δεν επιτρέπεται να φάγωμεν κλοπιμαίον.

Τωβ. 2,14 ἡ δὲ εἶπε· δῶρον δέδοταί μοι ἐπὶ τῷ μισθῷ. καὶ οὐκ ἐπίστευον αὐτῇ καὶ ἔλεγον ἀποδιδόναι αὐτὸ τοῖς κυρίοις καί ἠρυθρίων πρὸς αὐτήν· ἡ δὲ ἀποκριθεῖσα εἶπέ μοι· ποῦ εἰσιν αἱ ἐλεημοσύναι σου καὶ αἱ δικαιοσύναι σου; ἰδοὺ γνωστὰ πάντα μετὰ σοῦ.

Τωβ. 2,14 Εκείνη είπε· “Είναι δώρον, το οποίον μου έχει δοθήεπί πλέον από τον μισθόν μου”. Δεν επίστευα όμως εις αυτήν και της έλεγα να το επιστρέψη στους κυρίους του. Είχα δε κοκκινίσει από τα μαλλώματα προς την σύζυγόν μου. Και εκείνη πικραμμένη από τας υποψίας μου απεκρίθη και μου είπε· “που είναι αι ελεημοσύναι σου και αι άλλαι δίκαιαι πράξεις σου; Ιδού, και συ και τα έργα σου είναι γνωστά”.

ΤΩΒΙΤ 3

Τωβ. 3,1 Καὶ λυπηθεὶς ἔκλαυσα καὶ προσευξάμην μετ᾿ ὀδύνης λέγων·

Τωβ. 3,1 Ελυπήθην από τα λόγια της γυναικός μου, έκλαυσα και προσηυχήθην με μεγάλην οδύνην λέγων·

Τωβ. 3,2 δίκαιος εἶ, Κύριε, καὶ πάντα τὰ ἔργα σου καὶ πᾶσαι αἱ ὁδοί σου ἐλεημοσύναι καὶ ἀλήθεια, καὶ κρίσιν ἀληθινὴν καὶ δικαίαν σὺ κρίνεις εἰς τὸν αἰῶνα.

Τωβ. 3,2 Δικαιος είσαι, Κυριε, και όλοι οι τρόποι της ενεργείας σου είναι ελεημοσύναι και αλήθεια. Συ πάντοτε κρίνεις αληθινήν και δικαίαν κρίσιν.

Τωβ. 3,3 μνήσθητί μου καὶ ἐπίβλεψον ἐπ᾿ ἐμέ· μή με ἐκδικήσῃς ταῖς ἁμαρτίαις μου καὶ τοῖς ἀγνοήμασί μου καὶ τῶν πατέρων μου, ἃ ἥμαρτον ἐνώπιόν σου·

Τωβ. 3,3 Μνήσθητί μου, λοιπόν, Κυριε, και ρίψε ένα σπλαγχνικόν βλέμμα σου εις εμέ. Μη με τιμωρήσης τόσον δια τας αμαρτίας τας οποίας έκαμα εν γνώσει, όσον και δια τας εξ αγνοίας, όπως επίσης και δια τας αμαρτίας των προγόνων μου, οίτινες ημάρτησαν απέναντί σου.

Τωβ. 3,4 παρήκουσαν γὰρ τῶν ἐντολῶν σου, καὶ ἔδωκας ἡμᾶς εἰς διαρπαγὴν καὶ αἰχμαλωσίαν καὶ θάνατον καὶ παραβολὴν ὀνειδισμοῦ πᾶσι τοῖς ἔθνεσιν, ἐν οἷς ἐσκορπίσμεθα.

Τωβ. 3,4 Διότι αυτοί παρήκουσαν τας εντολάς σου και παρέδωκες ημάς εις λεηλασίαν και αιχμαλωσίαν και θάνατον και εις ονειδισμόν μεταξύ όλων των εθνών, εν μέσω των οποίων είμεθα διασκορπισμένοι

Τωβ. 3,5 καὶ νῦν πολλαὶ αἱ κρίσεις σού εἰσι καὶ ἀληθιναὶ ἐξ ἐμοῦ ποιῆσαι περὶ τῶν ἁμαρτιῶν μου καὶ τῶν πατέρων μου, ὅτι οὐκ ἐποιήσαμεν τὰς ἐντολάς σου· οὐ γὰρ ἐπορεύθημεν ἐν ἀληθείᾳ ἐνώπιόν σου.

Τωβ. 3,5 Και τώρα, Κυριε, ομολογώ, ότι πολλαί, αλλά και δίκαιαι, είναι αι τιμωρίαι σου εναντίον εμού, ένεκα των ιδικών μου αμαρτιών και των αμαρτιών των προγόνων μου, διότι δεν ετηρήσαμεν τας εντολάς σου. Δεν επορεύθημεν κατά αλήθειαν ενώπιόν σου.

Τωβ. 3,6 καὶ νῦν κατὰ τὸ ἀρεστὸν ἐνώπιόν σου ποίησον μετ᾿ ἐμοῦ· ἐπίταξον ἀναλαβεῖν τὸ πνεῦμά μου, ὅπως ἀπολυθῶ καὶ γένωμαι γῆ· διότι λυσιτελεῖ μοι ἀποθανεῖν ἢ ζῆν, ὅτι ὀνειδισμοὺς ψευδεῖς ἤκουσα, καὶ λύπη ἐστὶ πολλὴ ἐν ἐμοί· ἐπίταξον ἀπολυθῆναί με τῆς ἀνάγκης ἤδη εἰς τὸν αἰώνιον τόπον, μὴ ἀποστρέψῃς τὸ πρόσωπόν σου ἀπ᾿ ἐμοῦ.

Τωβ. 3,6 Και τώρα κάμε, Κυριε, εις εμέ ο,τι εις σε φαίνεται αρεστόν. Διάταξε να αναλάβουν την ψυχήν μου, δια να απαλλαγώ από το σώμα, και το σώμα τούτο να γίνη χώμα. Διότι είναι ωφελιμώτερον δι' εμέ να αποθάνω παρά να ζω, αφού τόσους ψευδείς χλευασμούς ήκουσα και μεγάλη λύπη έχει καταλάβει την ψυχήν μου. Διάταξε, λοιπόν, να λυτρωθώ δια του θανάτου από την θλίψιν αυτήν και να μεταβώ στον αιώνιον τόπον. Μη αποστρέψης, Κυριε, το πρόσωπόν σου από εμέ.

Τωβ. 3,7 Ἐν τῇ αὐτῇ ἡμέρᾳ συνέβη τῇ θυγατρὶ Ῥαγουὴλ Σάῤῥᾳ ἐν Ἐκβατάνοις τῆς Μηδίας καὶ ταύτην ὀνειδισθῆναι ὑπὸ παιδισκῶν πατρὸς αὐτῆς,

Τωβ. 3,7 Κατά την ημέραν εκείνην, η θυγάτηρ του Ραγουήλ η Σαρρα, η οποία έμενεν εις τα Εκβάτανα της Μηδίας, συνέβη να χλευασθή από μερικάς από τας δούλας του πατρός της.

Τωβ. 3,8 ὅτι ἦν δεδομένη ἀνδράσιν ἑπτά, καὶ Ἀσμοδαῖος τὸ πονηρὸν δαιμόνιον ἀπέκτεινεν αὐτοὺς πρὶν ἢ γενέσθαι αὐτοὺς μετ᾿ αὐτῆς ὡς ἐν γυναιξί. καὶ εἶπαν αὐτῇ· οὐ συνιεῖς ἀποπνίγουσά σου τοὺς ἄνδρας; ἤδη ἑπτὰ ἔσχες καὶ ἑνὸς αὐτῶν οὐκ ὠνομάσθης·

Τωβ. 3,8 Διότι η Σαρρα είχε δοθή διαδοχικώς ως σύζυγος εις επτά άνδρας, αλλά ο Ασμοδαίος, το πονηρόν πνεύμα, τους εφόνευεν πριν εκείνοι έλθουν εις ένωσιν με αυτήν ως προς σύζυγον. Ελεγαν, δηλαδή, αι δούλαι αύταί προς αυτήν· “δεν εννοείς και δεν συναισθάνεσαι το κακόν, το οποίον κάνεις που γίνεσαι αφορμή να φονεύωνται οι άνδρες; Εως τώρα επτά συζύγους επήρες και ούτε ενός εξ αυτών δεν επήρες το όνομα.

Τωβ. 3,9 τί ἡμᾶς μαστιγοῖς; εἰ ἀπέθαναν, βάδιζε μετ᾿ αὐτῶν· μὴ ἴδοιμέν σου υἱὸν ἢ θυγατέρα εἰς τὸν αἰῶνα.

Τωβ. 3,9 Διατί μας μαστιγώνεις; Αφού εκείνοι εφονεύθησαν από το πονηρόν πνεύμα, πήγαινε και συ μαζή των. Ποτέ στον αιώνα τον άπαντα να μη ίδωμεν ιδικόν σου υιόν η θυγατέρα!”

Τωβ. 3,10 ταῦτα ἀκούσασα ἐλυπήθη σφόδρα ὥστε ἀπάγξασθαι. καὶ εἶπε· μία μέν εἰμι τῷ πατρί μου· ἐὰν ποιήσω τοῦτο, ὄνειδος αὐτῷ ἔσται, καὶ τὸ γῆρας αὐτοῦ κατάξω μετ᾿ ὀδύνης εἰς ᾅδου.

Τωβ. 3,10 Οταν εκείνη ήκουσε τα λόγια αυτά, εκυριεύθη από πολύ μεγάλην λύπην, ώστε εσκέφθη να απαγχονισθή. Εσκέφθη λογικώτερα όμως και είπεν· “εγώ μία και μονογενής θυγάτηρ είμαι στον πατέρα μου. Εάν κάμω αυτό το οποίον εσκέφθην, μεγάλο όνειδος θα πέση επάνω εις αυτόν. Και θα κρημνίσω τα γηρατεία του με πολλήν οδύνην στον άδην”.

Τωβ. 3,11 καὶ ἐδεήθη πρὸς τῇ θυρίδι καὶ εἶπεν· εὐλογητὸς εἶ, Κύριε ὁ Θεός μου, καὶ εὐλογητὸν τὸ ὄνομά σου τὸ ἅγιον καὶ ἔντιμον εἰς τοὺς αἰῶνας· εὐλογήσαισάν σε πάντα τὰ ἔργα σου εἰς τὸν αἰῶνα.

Τωβ. 3,11 Εβγήκεν εις την θύραν της οικίας της, ύψωσεν εις θερμήν προσευχήν τα μάτια της προς τον ουρανόν και είπεν· “Δοξασμένος είσαι, συ, Κυριε ο Θεός μου, και ευλογημένον και δοξασμένον ας είναι το όνομά σου το άγιον στους αιώνας των αιώνων. Ολα τα έργα σου ας αναπέμπουν δόξαν και ύμνον προς σε στον αιώνα.

Τωβ. 3,12 καὶ νῦν, Κύριε, τοὺς ὀφθαλμούς μου καὶ τὸ πρόσωπόν μου εἰς σὲ δέδωκα·

Τωβ. 3,12 Και τώρα, Κυριε, στρέφω το πρόσωπόν μου προς σε και προς σε υψώνω τους οφθαλμούς μου.

Τωβ. 3,13 εἰπὸν ἀπολῦσαί με ἀπὸ τῆς γῆς καὶ μὴ ἀκοῦσαί με μηκέτι ὀνειδισμόν.

Τωβ. 3,13 Εσκέφθηκα να αυτοκτονήσω, δια να φύγω από τον κόσμον αυτόν, ώστε να μη ακούω πλέον τους ονειδισμούς αυτούς εις βάρος μου.

Τωβ. 3,14 σὺ γινώσκεις, Κύριε, ὅτι καθαρά εἰμι ἀπὸ πάσης ἁμαρτίας ἀνδρὸς

Τωβ. 3,14 Συ, Κυριε, γνωρίζεις ότι είμαι καθαρά και αμόλυντος από κάθε αμαρτίαν εξ επαφής με άνδρα.

Τωβ. 3,15 καὶ οὐκ ἐμόλυνα τὸ ὄνομά μου οὐδὲ τὸ ὄνομα τοῦ πατρός μου ἐν τῇ γῇ τῆς αἰχμαλωσίας μου. μονογενής εἰμι τῷ πατρί μου, καὶ οὐχ ὑπάρχει αὐτῷ παιδίον, ὃ κληρονομήσει αὐτόν, οὐδὲ ἀδελφὸς ἐγγὺς οὐδὲ ὑπάρχων αὐτῷ υἱός, ἵνα συντηρήσω ἐμαυτὴν αὐτῷ γυναῖκα. ἤδη ἀπώλοντό μοι ἑπτά· ἵνα τί μοι ζῆν; καὶ εἰ μὴ δοκεῖ σοι ἀποκτεῖναί με, ἐπίταξον ἐπιβλέψαι ἐπ᾿ ἐμὲ καὶ ἐλεῆσαί με καὶ μηκέτι ἀκοῦσαί με ὀνειδισμόν.

Τωβ. 3,15 Δεν εμόλυνα το όνομά μου ούτε το όνομα του πατρός μου εις την χώραν αυτήν της αιχμαλωσίας μου. Γνωρίζεις, Κυριε, ότι είμαι μονογενής θυγάτηρ στον πατέρα μου και δεν έχει αυτός άλλο παιδί, το όποιον θα τον κληρονομήση. Δεν έχει δε άλλον στενόν συγγενή η υιόν στενού συγγενούς του, ώστε να δώσω τον εαυτόν μου εις εκείνον ως σύζυγον. Ως τώρα έχουν χαθή, Κυριε, επτά άνδρες μου. Διατί πλέον να ζω; Εάν δεν είναι αρεστόν εις σέ, Κυριε, να με πάρης από τον κόσμον αυτόν, δώσε εις κάποιον ευμενή διάθεσιν δι' εμέ και να με ελεήση, ώστε να λάβω αυτόν ως σύζυγον, δια να μη ακούω πλέον τους ονειδισμούς αυτούς”.

Τωβ. 3,16 Καὶ εἰσηκούσθη προσευχὴ ἀμφοτέρων ἐνώπιον τῆς δόξης τοῦ μεγάλου Ῥαφαήλ,

Τωβ. 3,16 Η προσευχή και των δύο, του Τωβίτ και της Σαρρας, έγινε δεκτή ενώπιον του ενδόξου και μεγάλου Ραφαήλ.

Τωβ. 3,17 καὶ ἀπεστάλη ἰάσασθαι τοὺς δύο, τοῦ Τωβὶτ λεπίσαι τὰ λευκώματα καὶ Σάῤῥαν τὴν τοῦ Ῥαγουὴλ δοῦναι Τωβίᾳ τῷ υἱῷ Τωβὶτ γυναῖκα καὶ δῆσαι Ἀσμοδαῖον τὸ πονηρὸν δαιμόνιον, διότι Τωβίᾳ ἐπιβάλλει κληρονομῆσαι αὐτήν. ἐν αὐτῷ τῷ καιρῷ ἐπιστρέψας Τωβὶτ εἰσῆλθεν εἰς τὸν οἶκον αὐτοῦ καὶ Σάῤῥα ἡ τοῦ Ῥαγουὴλ κατέβη ἐκ τοῦ ὑπερῴου αὐτῆς.

Τωβ. 3,17 Απεστάλη παρά του Θεού εκ του ουρανού ο Ραφαήλ, δια να εκπληρώση τα αιτήματα και των δύο. Του μεν Τωβίτ να θεραπεύση τα λευκώματα των οφθαλμών του, και να καθαρίση αυτούς από τα λέπια, εις δε την Σαρραν, την θυγατέρα του Ραγουήλ, να δώση ως σύζυγον τον Τωβίαν τον υιόν του Τωβίτ, και να δέση το κακοποιόν πνεύμα, τον Ασμοδαίον. Αλλωστε στον Τωβίαν ήτο δίκαιον να δοθή ως σύζυγος και κληρονομία η Σαρρα. Κατά την αυτήν ώραν ο μεν Τωβίτ επέστρεψε και εισήλθεν εις την οικίαν του, η δε Σαρρα, η κόρη του Ραγουήλ, κατέβη από το υπερώον της.

ΤΩΒΙΤ 4

Τωβ. 4,1 Ἐν τῇ ἡμέρᾳ ἐκείνη ἐμνήσθη Τωβὶτ περὶ τοῦ ἀργυρίου, οὗ παρέθετο Γαβαὴλ ἐν Ῥάγοις τῆς Μηδίας,

Τωβ. 4,1 Κατά την ημέραν εκείνην, που συνέβησαν τα γεγονότα αυτά, ενεθυμήθη ο Τωβίτ τα χρήματα, τα οποία είχε παραδώσει στον Γαβαήλ, ο οποίος έμενεν στους Ραγους της Μηδίας.

Τωβ. 4,2 καὶ εἶπεν ἐν ἑαυτῷ· ἐγὼ ᾐτησάμην θάνατον, τί οὐ καλῶ Τωβίαν τὸν υἱόν μου, ἵνα αὐτῷ ὑποδείξω πρὶν ἀποθανεῖν με;

Τωβ. 4,2 Ο Τωβίτ εσκέφθη και είπεν στον εαυτόν του· Εγώ παρεκάλεσα τον Θεόν να με πάρη από τον κόσμον αυτόν. Διατί, πριν πεθάνω, δεν καλώ τον υιόν μου τον Τωβίαν, να του φανερώσω την υπόθεσιν των χρημάτων αυτών;

Τωβ. 4,3 καὶ καλέσας αὐτὸν εἶπε· παιδίον, ἐὰν ἀποθάνω, θάψον με, καὶ μὴ ὑπερίδῃς τὴν μητέρα σου· τίμα αὐτὴν πάσας τὰς ἡμέρας τῆς ζωῆς σου καὶ ποίει τὸ ἀρεστὸν αὐτῇ καὶ μὴ λυπήσῃς αὐτήν.

Τωβ. 4,3 Εκάλεσε, λοιπόν, αυτόν και του είπε· “Παιδί μου, όταν αποθάνω, να με θάψης· και πρόσεχε, να μη καταφρονήσης και παραμελήσης την μητέρα σου. Να τιμάς αυτήν όλας τας ημέρας της ζωής σου και να πράττης το ευάρεστον εις αυτήν. Ποτέ να μη την λυπήσης.

Τωβ. 4,4 μνήσθητι, παιδίον, ὅτι πολλοὺς κινδύνους ἑώρακεν ἐπὶ σοὶ ἐν τῇ κοιλίᾳ· ὅταν ἀποθάνῃ, θάψον αὐτὴν παρ᾿ ἐμοὶ ἐν ἑνὶ τάφῳ.

Τωβ. 4,4 Θυμήσου, παιδί μου, ότι πολλούς κινδύνους επέρασε δια σέ, όταν ακόμη σε είχεν εν τη κοιλία της. Οταν αποθάνη, θάψε την κοντά μου στον ίδιον τάφον.

Τωβ. 4,5 πάσας τὰς ἡμέρας, παιδίον, Κυρίου τοῦ Θεοῦ ἡμῶν μνημόνευε καὶ μὴ θελήσῃς ἁμαρτάνειν καὶ παραβῆναι τὰς ἐντολὰς αὐτοῦ. δικαιοσύνην ποίει πάσας τὰς ἡμέρας τῆς ζωῆς σου καὶ μὴ πορευθῇς ταῖς ὁδοῖς τῆς ἀδικίας·

Τωβ. 4,5 Παιδί μου, όλας τας ημέρας της ζωής σου να ενθυμήσαι Κυριον τον Θεόν μας. Μη θελήσης ποτέ να διαπράξης αμαρτίαν και να παραβής τας εντολάς αυτού. Ολας τας ημέρας της ζωής σου να πράττης το δίκαιον και το ορθόν. Ποτέ δε να μη βαδίσης τους δρόμους της αδικίας.

Τωβ. 4,6 διότι ποιοῦντός σου τὴν ἀλήθειαν, εὐοδίαι ἔσονται ἐν τοῖς ἔργοις σου καὶ πᾶσι τοῖς ποιοῦσι τὴν δικαιοσύνην.

Τωβ. 4,6 Διότι, όταν συ πράττης το αληθές, το σύμφωνον προς τας εντολάς του Κυρίου, θα κατευοδώνωνται τα έργα σου, όπως και όλων εκείνων οι οποίοι εφαρμόζουν δικαιοσύνην.

Τωβ. 4,7 ἐκ τῶν ὑπαρχόντων σοι ποίει ἐλεημοσύνην, καὶ μὴ φθονεσάτω σου ὁ ὀφθαλμὸς ἐν τῷ ποιεῖν σε ἐλεημοσύνην· μὴ ἀποστρέψῃς τὸ πρόσωπόν σου ἀπὸ παντὸς πτωχοῦ, καὶ ἀπὸ σοῦ οὐ μὴ ἀποστραφῇ τὸ πρόσωπον τοῦ Θεοῦ.

Τωβ. 4,7 Από τα υπάρχοντά σου δίδε ελεημοσύνην. Μη στενοχωρηθή και μη λυπηθή το μάτι σου, όταν πράττης ελεημοσύνην. Μη γυρίσης αλλού το πρόσωπόν σου από κάθε πτωχόν τότε δε και το πρόσωπον του Θεού δεν θα αποστραφή ποτέ από σέ.

Τωβ. 4,8 ὡς σοὶ ὑπάρχει κατὰ τὸ πλῆθος, ποίησον ἐξ αὐτῶν ἐλεημοσύνην· ἐὰν ὀλίγον σοι ὑπάρχῃ, κατὰ τὸ ὀλίγον μὴ φοβοῦ ποιεῖν ἐλεημοσύνην·

Τωβ. 4,8 Ανάλογα με τα αγαθά, τα οποία έχεις, κάμνε ελεημοσύνην. Εάν έχης ολίγα, από τα ολίγα αυτά μη φοβηθής να ελεήσης.

Τωβ. 4,9 θέμα γὰρ ἀγαθὸν θησαυρίζεις σεαυτῷ εἰς ἡμέραν ἀνάγκης·

Τωβ. 4,9 Διότι έχε υπ' όψιν σου ότι, όταν κάμνης ελεημοσύνην, καταθέτεις πλούσιον θησαυρόν δια τον εαυτόν σου εις ημέρας ανάγκης σου.

Τωβ. 4,10 διότι ἐλεημοσύνη ἐκ θανάτου ῥύεται καὶ οὐκ ἐᾷ εἰσελθεῖν εἰς τὸ σκότος·

Τωβ. 4,10 Διότι η ελεημοσύνη γλυτώνει τον άνθρωπον από τον αιώνιον θάνατον και δεν τον αφήνει να εισέλθη και να μείνη στο σκότος του άδου.

Τωβ. 4,11 δῶρον γὰρ ἀγαθόν ἐστιν ἐλεημοσύνη πᾶσι τοῖς ποιοῦσιν αὐτὴν ἐνώπιον τοῦ Ὑψίστου.

Τωβ. 4,11 Είναι δώρον αγαθόν η ελεημοσύνη δι' όλους εκείνους, οι οποίοι την ασκούν ενώπιον του υψίστου Θεού και εις δόξαν του Θεού.

Τωβ. 4,12 πρόσεχε σεαυτῷ, παιδίον, ἀπὸ πάσης πορνείας καὶ γυναῖκα πρῶτον λάβε ἀπὸ τοῦ σπέρματος τῶν πατέρων σου· μὴ λάβῃς γυναῖκα ἀλλοτρίαν, ἣ οὐκ ἔστιν ἐκ τῆς φυλῆς τοῦ πατρός σου, διότι υἱοὶ προφητῶν ἐσμεν. Νῶε, Ἁβραάμ, Ἰσαάκ, Ἰακώβ, οἱ πατέρες ἡμῶν ἀπὸ τοῦ αἰῶνος· μνήσθητι, παιδίον, ὅτι αὐτοὶ πάντες ἔλαβον γυναῖκας ἐκ τῶν ἀδελφῶν αὐτῶν καὶ εὐλογήθησαν ἐν τοῖς τέκνοις αὐτῶν, καὶ τὸ σπέρμα αὐτῶν κληρονομήσει γῆν.

Τωβ. 4,12 Πρόσεχε, παιδί μου, τον εαυτόν σου από κάθε παρνείαν. Σου δίδω μίαν πρωταρχικής σπουδαιότητας συμβουλήν· να λάβης ως σύζυγόν σου γυναίκα από τους απογόνους των προγόνων σου. Μη πάρης σύζυγον αλλόθρησκον και αλλοεθνή, η οποία δεν ανήκει εις την φυλήν του πατρός σου. Διότι ημείς είμεθα τέκνα των προφητών. Ο Νώε, ο Αβραάμ, ο Ισαάκ, ο Ιακώβ, είναι οι από αρχαιοτάτων χρόνων ευλογημένοι πρόγονοί μας. Ενθυμήσου, παιδί μου, ότι αυτοί όλοι επήραν συζύγους από τους ομοεθνείς των. Και είδαν πλουσίας τας ευλογίας του Θεού εις τα τέκνα των, οι δε απόγονοί των θα κληρονομήσουν την γην.

Τωβ. 4,13 καὶ νῦν, παιδίον, ἀγάπα τοὺς ἀδελφούς σου καὶ μὴ ὑπερηφανεύου τῇ καρδίᾳ σου ἀπὸ τῶν ἀδελφῶν σου καὶ τῶν υἱῶν καὶ θυγατέρων τοῦ λαοῦ σου λαβεῖν σεαυτῷ ἐξ αὐτῶν γυναῖκα· διότι ἐν τῇ ὑπερηφανίᾳ ἀπώλεια καὶ ἀκαταστασία πολλή, καὶ ἐν τῇ ἀχρειότητι ἐλάττωσις καὶ ἔνδεια μεγάλη· ἡ γὰρ ἀχρειότης μήτηρ ἐστὶ τοῦ λιμοῦ.

Τωβ. 4,13 Και τώρα, παιδί μου, άκουσε και αυτήν την συμβουλήν μου. Να αγαπάς τους ομοεθνείς σου. Να μη αλαζονευθής εις την καρδίαν σου απέναντι των αδελφών σου και των υιών και των θυγατέρων του λαού σου, ώστε να μη καταδεχθής να λάβης σύζυγον από τας θυγατέρας του λαού. Διότι μέσα εις την υπερηφάνειαν υπάρχει ο όλεθρος και πολλή αναστάτωσις, μέσα δε εις την ράθυμον και απράγμονα ζωήν υπάρχει ξεπεσμός και μεγάλη φτώχεια, διότι η ραθυμία και η τεμπελιά είναι η μητέρα της πείνας.

Τωβ. 4,14 μισθὸς παντὸς ἀνθρώπου, ὃς ἐὰν ἐργάσηται παρὰ σοί, μὴ αὐλισθήτω, ἀλλ᾿ ἀπόδος αὐτῷ παραυτίκα, καὶ ἐὰν δουλεύσῃς τῷ Θεῷ, ἀποδοθήσεταί σοι. πρόσεχε σεαυτῷ, παιδίον, ἐν πᾶσι τοῖς ἔργοις σου καὶ ἴσθι πεπαιδευμένος ἐν πάσῃ ἀναστροφῇ σου.

Τωβ. 4,14 Μη κρατήσης, έστω και επί ολίγον χρόνον, τον μισθόν παντός ανθρώπου, ο οποίος θα εργασθή εις την υπηρεσίαν σου, αλλά να του τον αποδώσης αμέσως. Ετσι δε και ο Θεός θα αποδώση εις σε τον μισθόν σου, εάν εργασθής εις αυτόν. Πρόσεχε τον εαυτόν σου, παιδί μου, εις όλα τα έργα σου και να είσαι συνετός και ευγενής εις όλην σου την συμπεριφοράν.

Τωβ. 4,15 καὶ ὃ μισεῖς, μηδενὶ ποιήσῃς. οἶνον εἰς μέθην μὴ πίῃς, καὶ μὴ πορευθήτω μετὰ σοῦ μέθη ἐν τῇ ὁδῷ σου.

Τωβ. 4,15 Εκείνο το οποίον συ αποστρέφεσαι και δεν θέλεις οι άλλοι να το κάμουν εις σέ, μη το κάμη και συ εις κανένα. Ποτέ να μη πίνης οίνον μέχρι μέθης και ποτέ να μη συναναστροφής με μεθυσμένους εις την πορείαν του βίου σου.

Τωβ. 4,16 ἐκ τοῦ ἄρτου σου δίδου πεινῶντι καὶ ἐκ τῶν ἱματίων σου τοῖς γυμνοῖς· πᾶν, ὃ ἐὰν περισσεύσῃ σοι, ποίει ἐλεημοσύνην, καὶ μὴ φθονεσάτω σου ὁ ὀφθαλμὸς ἐν τῷ ποιεῖν σε ἐλεημοσύνην.

Τωβ. 4,16 Από το ψωμί σου δίδε εις εκείνον, που πεινά, και από τα ενδύματά σου δίδε εις εκείνους, οι οποίοι είναι γυμνοί. Ο,τι σου περισσεύει δώσε το ελεημοσύνην και ας μη λυπηθή ποτέ ο οφθαλμός σου, όταν συ πράττης ελεημοσύνην.

Τωβ. 4,17 ἔκχεον τοὺς ἄρτους σου ἐπὶ τὸν τάφον τῶν δικαίων καὶ μὴ δῷς τοῖς ἁμαρτωλοῖς.

Τωβ. 4,17 Διδε απλοχερα τους άρτους σου κατά τον εντάφιασμόν των δικαίων, μη δίδης όμως δια τους αμετανοήτους πονηρούς και κακούς.

Τωβ. 4,18 συμβουλίαν παρὰ παντὸς φρονίμου ζήτησον καὶ μὴ καταφρονήσῃς ἐπί πάσης συμβουλίας χρησίμης.

Τωβ. 4,18 Να επιζητής πάντοτε συμβουλήν από κάθε σοφόν και φρόνιμον άνθρωπον και ποτέ να μη καταφρονήσης συμβουλήν συνετήν και χρήσιμον.

Τωβ. 4,19 καὶ ἐν παντὶ καιρῷ εὐλόγει Κύριον τὸν Θεὸν καὶ παρ᾿ αὐτοῦ αἴτησον, ὅπως αἱ ὁδοί σου εὐθεῖαι γένωνται, καὶ πᾶσαι αἱ τρίβοι καὶ βουλαί σου εὐοδωθῶσι· διότι πᾶν ἔθνος οὐκ ἔχει βουλήν, ἀλλ᾿ αὐτὸς ὁ Κύριος δίδωσι πάντα τὰ ἀγαθὰ καὶ ὃν ἐὰν θέλῃ, ταπεινοῖ, καθὼς βούλεται. καὶ νῦν, παιδίον, μνημόνευε τῶν ἐντολῶν μου, καὶ μὴ ἐξαλειφθήτωσαν ἐκ τῆς καρδίας σου.

Τωβ. 4,19 Παντοτε εις κάθε καιρόν να δοξολογής Κυριον τον Θεόν και από αυτόν ζήτησε να είναι ευθείαι αι πορείαι του βίου σου, και να κατευοδώνη πάντοτε όλας τας οδούς και τας αποφάσεις σου. Διότι τα ειδωλολατρικά έθνη δεν έχουν σκέψεις και αποφάσεις ορθάς. Αλλά μόνον ο Κυριος δίδει όλα τα αγαθά και αυτός όποιον θέλει, τον ταπεινώνει κατά την βουλήν του. Και τώρα, παιδί μου, να ενθυμήσαι πάντοτε αυτάς τας εντολάς μου, και να μη εξαλειφθούν ποτέ από την καρδίαν σου.

Τωβ. 4,20 καὶ νῦν ὑποδεικνύω σοι τὰ δέκα τάλαντα τοῦ ἀργυρίου, ἃ παρεθέμην Γαβαήλῳ τῷ τοῦ Γαβρία ἐν Ῥάγοις τῆς Μηδίας.

Τωβ. 4,20 Και τώρα τελευταία σου καθιστώ γνωστόν το ποσόν των δέκα αργυρών ταλάντων, τα οποία έχω καταθέσει στον Γαβαήλον, τον συγγενή του Γαβρία, ο οποίος μένει στους Ραγους της Μηδίας.

Τωβ. 4,21 καὶ μὴ φοβοῦ, παιδίον, ὅτι ἐπτωχεύσαμεν· ὑπάρχει σοι πολλά, ἐὰν φοβηθῇς τὸν Θεόν, καὶ ἀποστῇς ἀπὸ πάσης ἁμαρτίας καὶ ποιήσῃς τὸ ἀρεστὸν ἐνώπιον αὐτοῦ.

Τωβ. 4,21 Μη φοβήσαι, παιδί μου, επειδή εγίναμεν πτωχοί, διότι υπάρχουν και θα υπάρχουν εις σε πολλά αγαθά, εάν ευλαβήσαι τον Θεόν, εάν απομακρυνθής από κάθε αμαρτίαν και πράξης κάθε τι, το οποίον είναι ευάρεστον ενώπιον του Θεού”.

ΤΩΒΙΤ 5

Τωβ. 5,1 Καὶ ἀποκριθεὶς Τωβίας εἶπεν αὐτῷ· πάτερ, ποιήσω πάντα, ὅσα ἐντέταλσαί μοι·

Τωβ. 5,1 Απεκρίθη ο Τωβίας και είπε προς αυτόν· “πάτερ μου, θα πράξω όλας τας εντολάς όσας μου έδωσες.

Τωβ. 5,2 ἀλλὰ πῶς δυνήσομαι λαβεῖν τὸ ἀργύριον καὶ οὐ γινώσκω αὐτόν;

Τωβ. 5,2 Αλλά ειδικώς δια τα χρήματα, πως θα ημπορέσω να τα πάρω, αφού δεν γνωρίζω αυτόν τον άνθρωπον;”

Τωβ. 5,3 καὶ ἔδωκεν αὐτῷ τὸ χειρόγραφον καὶ εἶπεν αὐτῷ· ζήτησον σεαυτῷ ἄνθρωπον, ὃς συμπορεύσεταί σοι, καὶ δώσω αὐτῷ μισθὸν ἕως ζῶ· καὶ λαβὲ πορευθεὶς τὸ ἀργύριον.

Τωβ. 5,3 Ο πατήρ έδωκεν εις αυτόν την χειρόγραφον απόδειξιν της καταθέσεως των χρημάτων και του είπε· “αναζήτησε και ευρέ ένα άνθρωπον, ο οποίος θα έλθη μαζή σου προς τον Γαβαήλον, και εις αυτόν εγώ τον συνοδόν σου θα δώσω τον μισθόν του, εφ' όσον ζω ακόμη. Πηγαινε λοιπόν εκεί, δια να αναλάβης τα χρήματα”.

Τωβ. 5,4 καὶ ἐπορεύθη ζητῆσαι ἄνθρωπον καὶ εὗρε τὸν Ῥαφαήλ, ὃς ἦν ἄγγελος, καὶ οὐκ ᾔδει·

Τωβ. 5,4 Ο Τωβίας εξήλθε, δια να αναζητήση άνθρωπον ως συνοδόν του. Ευρήκε δε τον Ραφαήλ, ο οποίος ήτο άγγελος, αλλά ο Τωβίας δεν το εγνώριζεν αυτό.

Τωβ. 5,5 καὶ εἶπεν αὐτῷ· εἰ δύναμαι πορευθῆναι μετὰ σοῦ ἐν Ῥάγοις τῆς Μηδίας, καὶ εἰ ἔμπειρος εἶ τῶν τόπων;

Τωβ. 5,5 Ηρώτησε, λοιπόν, τον άγγελον· “Μηπως γνωρίζης τους τόπους εκείνους στους Ραγους της Μηδίας και είναι δυνατόν να έλθω και εγώ μαζή σου;”

Τωβ. 5,6 καὶ εἶπεν αὐτῷ ὁ ἄγγελος· πορεύσομαι μετὰ σοῦ καὶ τῆς ὁδοῦ ἐμπειρῶ καὶ παρὰ Γαβαὴλ τὸν ἀδελφὸν ἡμῶν ηὐλίσθην.

Τωβ. 5,6 Ο άγγελος του απήντησε· “θα πορευθώ μαζή σου και την οδόν εγώ γνωρίζω καλά. Μαλιστα δε έχω διανυκτερεύσει πλησίον του αδελφού μας, του Ισραηλίτου τούτου, του Γαβαήλ”.

Τωβ. 5,7 καὶ εἶπεν αὐτῷ Τωβίας· ὑπόμεινόν με, καὶ ἐρῶ τῷ πατρί.

Τωβ. 5,7 Ο Τωβίας του είπε· “περίμενέ με, δια να αναγγείλω τούτο στον πατέρα μου”.

Τωβ. 5,8 καὶ εἶπεν αὐτῷ· πορεύου καὶ μὴ χρονίσῃς.

Τωβ. 5,8 Ο άγγελος του απήντησε· “πήγαινε και μη βραδύνης”.

Τωβ. 5,9 καὶ εἰσελθὼν εἶπε τῷ πατρί· ἰδοὺ εὕρηκα ὃς συμπορεύσεταί μοι. ὁ δὲ εἶπε· φώνησον αὐτὸν πρός με, ἵνα ἐπιγνῶ ποίας φυλῆς ἐστι καὶ εἰ πιστὸς τοῦ πορευθῆναι μετὰ σοῦ.

Τωβ. 5,9 Ο Τωβίας επανήλθεν στο σπίτι του και είπε προς τον πατέρα· “ιδού, ευρήκα άνθρωπον, ο οποίος θα έλθη μαζή μου”. Ο πατήρ είπε προς τον υιόν· “φώναξέ τον να έλθη εδώ, δια να γνωρίσω καλά από ποίαν φυλήν κατάγεται αυτός και αν είναι αξιόπιστος να ταξιδεύση μαζή σου”.

Τωβ. 5,10 καὶ ἐκάλεσεν αὐτόν, καὶ εἰσῆλθε, καὶ ἠσπάσαντο ἀλλήλους.

Τωβ. 5,10 Ο Τωβίας τον εκάλεσε και εκείνος εισήλθεν στον οίκον του Τωβίτ. Ο Τωβίτ και ο ξένος αλληλοεχαιρετήθησαν.

Τωβ. 5,11 καὶ εἶπεν αὐτῷ Τωβίτ· ἀδελφέ, ἐκ ποίας φυλῆς καὶ ἐκ ποίας πατριᾶς εἶ σύ; ὑπόδειξόν μοι.

Τωβ. 5,11 Είπεν εις αυτόν ο Τωβίτ· “αδελφέ, από ποίον φυλήν και από ποίαν πατριάν είσαι συ; Πές μου το”.

Τωβ. 5,12 καὶ εἶπεν αὐτῷ· φυλὴν καὶ πατριὰν σὺ ζητεῖς ἢ μίσθιον, ὃς συμπορεύσεται μετὰ τοῦ υἱοῦ σου; καὶ εἶπεν αὐτῷ Τωβίτ· βούλομαι, ἀδελφέ, ἐπιγνῶναι τὸ γένος σου καὶ τὸ ὄνομα.

Τωβ. 5,12 Εκείνος του απήντησε· “φυλήν και πατριάν ζητείς η ένα μισθωτόν συνοδοιπόρον, ο οποίος θα συμπορευθή μαζή με το παιδί σου;” Ο Τωβίτ του απήντησε· “αδελφέ, θέλω να μάθω το γένος και το όνομά σου”.

Τωβ. 5,13 ὃς δὲ εἶπεν· ἐγὼ Ἀζαρίας Ἀνανίου τοῦ μεγάλου, τῶν ἀδελφῶν σου.

Τωβ. 5,13 Εκείνος τότε του είπεν· “εγώ είμαι ο Αζαρίας, ο υιός του μεγάλου Ανανίου από τους ομοεθνείς σου”.

Τωβ. 5,14 καὶ εἶπεν αὐτῷ· ὑγιαίνων ἔλθοις, ἀδελφέ, καὶ μή μοι ὀργισθῇς, ὅτι ἐζήτησα τὴν φυλήν σου καὶ τὴν πατριάν σου ἐπιγνῶναι. καὶ σὺ τυγχάνεις ἀδελφός μου ἐκ τῆς καλῆς καὶ ἀγαθῆς γενεᾶς· ἐπεγίνωσκον γὰρ ἐγὼ Ἀνανίαν καὶ Ἰωνάθαν τοὺς υἱοὺς Σεμεΐ τοῦ μεγάλου, ὡς ἐπορευόμεθα κοινῶς εἰς Ἱεροσόλυμα προσκυνεῖν, ἀναφέροντες τὰ πρωτότοκα καὶ τὰς δεκάτας τῶν γεννημάτων, καὶ οὐκ ἐπλανήθησαν ἐν τῇ πλάνῃ τῶν ἀδελφῶν ἡμῶν. ἐκ ῥίζης καλῆς εἶ, ἀδελφέ,

Τωβ. 5,14 Ο Τωβίτ του είπε· “αδελφέ, καλώς ήλθες στο σπίτι μου και μη οργισθής εναντίον μου, διότι εζήτησα να μάθω την φυλήν σου και την οικογένειάν σου. Συ είσαι συγγενής μου, από γενεάν καλήν και αγαθήν, διότι εγώ εγνώριζα τον Ανανίαν και τον Ιωνάθαν, τους υιούς του μεγάλου Σεμεΐ, όταν μαζή επηγαίναμεν εις τα Ιεροσόλυμα, δια να προσκυνήσωμεν και εφέραμεν μαζή μας τα πρωτοτόκια και τα δέκατα από τα προϊόντα μας. Δεν απεμακρύνθησαν και εκείνοι ποτέ από την ευθείαν οδόν του Κυρίου, όπως, δυστυχώς, απεμακρύνθησαν και επλανήθησαν οι άλλοι αδελφοί, οι ομοεθνείς μας. Από καλήν ρίζαν κατάγεσαι, αδελφέ μου.

Τωβ. 5,15 ἀλλὰ εἰπόν μοι τίνα σοι ἔσομαι μισθὸν διδόναι· δραχμὴν τῆς ἡμέρας καὶ τὰ δέοντά σοι ὡς καὶ τῷ υἱῷ μου.

Τωβ. 5,15 Αλλά πές μου, σε παρακαλώ, ποίον μισθόν θα σου δώσω; Εγώ προτείνω να σου δίνω μίαν δραχμήν δια κάθε ημέραν και να παρέχω εις σε και το παιδί μου ο,τι άλλο σας χρειάζεται κατά την πορείαν.

Τωβ. 5,16 καὶ ἔτι προσθήσω σοι ἐπὶ τὸν μισθόν, ἐὰν ὑγιαίνοντες ἐπιστρέψητε.

Τωβ. 5,16 Αλλά και άλλην επί πλέον αμοιβήν θα δώσω εις σέ, εάν επιστρέψετε υγιείς”.

Τωβ. 5,17 καὶ εὐδόκησαν οὕτως. καὶ εἶπε πρὸς Τωβίαν· ἕτοιμος γίνου πρὸς τὴν ὁδόν· καὶ εὐοδωθείητε. καὶ ἡτοίμασεν ὁ υἱὸς αὐτοῦ τὰ πρὸς τὴν ὁδόν. καὶ εἶπεν αὐτῷ ὁ πατὴρ αὐτοῦ· πορεύου μετὰ τοῦ ἀνθρώπου τούτου, ὁ δὲ ἐν τῷ οὐρανῷ οἰκῶν Θεὸς εὐοδώσει τὴν ὁδὸν ὑμῶν, καὶ ὁ ἄγγελος αὐτοῦ συμπορευθήτω ὑμῖν. καὶ ἐξῆλθαν ἀμφότεροι ἀπελθεῖν καὶ ὁ κύων τοῦ παιδαρίου μετ᾿ αὐτῶν.

Τωβ. 5,17 Συνεφώνησαν και οι δύο επί του σημείου αυτού. Ο πατήρ είπε τότε προς τον Τωβίαν· “ετοιμάσου δια το ταξίδι. Και στους δυο σας εύχομαι κατευόδιον”. Ο υιός του, ο Τωβίας, ητοίμασε τα απαραίτητα δια τον δρόμον. Ο δε πατέρας του του είπε· “πήγαινε μαζή με τον άνθρωπον αυτόν και εύχομαι, όπως ο Θεός, που κατοικεί στον ουρανόν, κατευοδώση τον δρόμον σας και ο άγγελος του Κυρίου ας βαδίζη μαζή σας”. Εβγήκαν από το σπίτι και οι δυο, ο Τωβίας και ο συνοδός του, δια να αναχωρήσουν. Ο κύων του παιδιού, του Τωβίου, επήγαινε μαζή τους.

Τωβ. 5,18 ἔκλαυσε δὲ Ἄννα ἡ μήτηρ αὐτοῦ καὶ εἶπε πρὸς Τωβίτ· τί ἐξαπέστειλας τὸ παιδίον ἡμῶν; ἢ οὐχὶ ἡ ῥάβδος τῆς χειρὸς ἡμῶν ἐστιν ἐν τῷ εἰσπορεύεσθαι αὐτὸν καὶ ἐκπορεύεσθαι ἐνώπιον ἡμῶν;

Τωβ. 5,18 Οταν ο Τωβίας ανεχώρησεν, η Αννα η μητέρα του, έκλαυσε και είπε προς τον Τωβίτ· “διατί έστειλες το παιδί μας εις ταξίδι μακράν από ημάς; Αυτός εισερχόμενος και εξερχόμενος στο σπίτι μας, ενώπιόν μας, δεν ήτο ράβδος στηρίγματος και χαρά εις ημάς;

Τωβ. 5,19 ἀργύριον τῷ ἀργυρίῳ μὴ φθάσαι, ἀλλὰ περίψημα τοῦ παιδίου ἡμῶν γένοιτο·

Τωβ. 5,19 Ποτέ μη φθάση και έλθη το αργύριον εκείνο. Ας χαθή το χρήμα εκείνο, προκειμένου να χάσωμεν ημείς την παρουσίαν του αγαπημένου μας παιδιού.

Τωβ. 5,20 ὡς γὰρ δέδοται ἡμῖν ζῆν παρὰ τοῦ Κυρίου, τοῦτο ἱκανὸν ἡμῖν ὑπάρχει.

Τωβ. 5,20 Δεν υπάρχει δι' ημάς μεγαλύτερα ικανοποίησις από το να ζη τα παιδί κοντά μας, όπως μας εδόθη από τον Θεόν”.

Τωβ. 5,21 καὶ εἶπεν αὐτῇ Τωβίτ· μὴ λόγον ἔχε, ἀδελφή· ὑγιαίνων ἐλεύσεται, καὶ οἱ ὀφθαλμοί σου ὄψονται αὐτόν·

Τωβ. 5,21 Ο Τωβίτ της απήντησε· μη μεμψιμοιρής και μη στενοχωρήσαι, αδελφή. Το παιδί μας θα επιστρέψη υγιές. Και τα μάτια μας πάλιν θα το ίδουν.

Τωβ. 5,22 ἄγγελος γὰρ ἀγαθὸς συμπορεύσεται αὐτῷ, καὶ εὐοδωθήσεται ἡ ὁδὸς αὐτοῦ, καὶ ὑποστρέψει ὑγιαίνων. καὶ ἐπαύσατο κλαίουσα.

Τωβ. 5,22 Διότι ο καλός άγγελος θα συμπορευθή μαζή με αυτό και θα κατευοδωθή το ταξίδιόν του και θα επιστρέψη υγιές”. Εκείνη, όταν ήκουσε τα παρήγορα αυτά λόγια, έπαυσε πλέον να κλαίη.

ΤΩΒΙΤ 6

Τωβ. 6,1 Οἱ δὲ πορευόμενοι τὴν ὁδὸν ἦλθον ἑσπέρας ἐπὶ τὸν Τίγριν ποταμόν, καὶ ηὐλίζοντο ἐκεῖ.

Τωβ. 6,1 Οι δύο ταξιδιώται εβάδιζαν στον δρόμον των και έφθασαν την εσπέραν στον Τιγρητα ποταμόν και διενυκτέρευσαν εκεί.

Τωβ. 6,2 τὸ δὲ παιδάριον κατέβη περικλύσασθαι, καὶ ἀνεπήδησεν ἰχθὺς ἀπὸ τοῦ ποταμοῦ καὶ ἐβουλήθη καταπιεῖν τὸ παιδάριον.

Τωβ. 6,2 Ο νεαρός Τωβίας κατέβηκεν στον ποταμόν, δια να λουσθή. Εκεί όμως ένα μεγάλο ψάρι ανεπήδησεν από το ποτάμι και ηθέλησε να καταπίη τον Τωβίαν.

Τωβ. 6,3 ὁ δὲ ἄγγελος εἶπεν αὐτῷ· ἐπιλαβοῦ τοῦ ἰχθύος. καὶ ἐκράτησε τὸν ἰχθὺν τὸ παιδάριον καὶ ἀνέβαλεν αὐτὸν ἐπὶ τὴν γῆν.

Τωβ. 6,3 Αλλά ο άγγελος του είπε· “πιάσε αυτό το ψάρι”. Ο Τωβίας έπιασε το ψάρι και το ανέβασεν εις την όχθην του ποταμού.

Τωβ. 6,4 καὶ εἶπεν αὐτῷ ὁ ἄγγελος· ἀνάτεμε τὸν ἰχθὺν καὶ λαβὼν τὴν καρδίαν καὶ τὸ ἧπαρ καὶ τὴν χολὴν θὲς ἀσφαλῶς.

Τωβ. 6,4 Ο άγγελος του είπε· “σχίσε τον ιχθύν αυτόν, πάρε την καρδίαν, το συκώτι και την χολήν και φύλαξέ τα ασφαλώς”.

Τωβ. 6,5 καὶ ἐποίησε τὸ παιδάριον ὡς εἶπεν αὐτῷ ὁ ἄγγελος, τὸν δὲ ἰχθὺν ὀπτήσαντες ἔφαγον.

Τωβ. 6,5 Ο νεαρός Τωβίας έκαμεν, όπως του είπεν ο άγγελος. Το υπόλοιπον μέρος του ψαριού το έψησαν και το έφαγαν.

Τωβ. 6,6 καὶ ὥδευον ἀμφότεροι, ἕως οὗ ἤγγισαν ἐν Ἐκβατάνοις.

Τωβ. 6,6 Συνεπορεύοντο κατόπιν και οι δύο, ο Τωβίας και ο άγγελος, μέχρις ότου επλησίασαν εις τα Εκβάτανα.

Τωβ. 6,7 καὶ εἶπε τὸ παιδάριον τῷ ἀγγέλῳ· Ἀζαρία ἀδελφέ, τί ἐστιν ἡ καρδία καὶ τὸ ἧπαρ καὶ ἡ χολὴ τοῦ ἰχθύος;

Τωβ. 6,7 Ο Τωβίας ηρώτησε τον άγγελον· “αδελφέ Αζαρία, εις τι μας είναι χρήσιμα η καρδία, το συκώτι και η χολή του ιχθύος;”

Τωβ. 6,8 καὶ εἶπεν αὐτῷ· ἡ καρδία καὶ τὸ ἧπαρ, ἐάν τινα ὀχλῇ δαιμόνιον ἢ πνεῦμα πονηρόν, ταῦτα δεῖ καπνίσαι ἐνώπιον ἀνθρώπου ἢ γυναικός, καὶ οὐκέτι οὐ μὴ ὀχληθῇ·

Τωβ. 6,8 Ο συνοδεύων αυτόν άγγελος του απήντησεν· “η καρδιά και το συκώτι χρησιμεύουν δια την εκδίωξιν πονηρών πνευμάτων. Εάν δηλαδή ένας άνθρωπος ενοχλήται από δαιμόνιον η άλλο πονηρόν πνεύμα και καπνίσουν αυτά ενώπιον του ανδρός η της γυναικός, που ενοχλείται από το πονηρόν πνεύμα, δεν θα ενοχληθή ποτέ πλέον.

Τωβ. 6,9 ἡ δὲ χολή, ἐγχρῖσαι ἄνθρωπον, ὃς ἔχει λευκώματα ἐν τοῖς ὀφθαλμοῖς, καὶ ἰαθήσεται.

Τωβ. 6,9 Η δε χολή χρησιμεύει δια να χρισθή άνθρωπος, ο οποίος έχει λευκώματα εις τα μάτια του, και αυτός θα θεραπευθή αμέσως”.

Τωβ. 6,10 ὡς δὲ προσήγγισαν τῇ Ῥάγῃ,

Τωβ. 6,10 Οταν επλησίασαν στο σπίτι του Ραγουήλ εις Εκβάτανα,

Τωβ. 6,11 εἶπεν ὁ ἄγγελος τῷ παιδαρίῳ· ἀδελφέ, σήμερον αὐλισθησόμεθα παρὰ Ῥαγουήλ, καὶ αὐτὸς συγγενής σού ἐστι, καὶ ἔστιν αὐτῷ θυγάτηρ ὀνόματι Σάῤῥα·

Τωβ. 6,11 είπεν ο άγγελος στον νεαρόν Τωβίαν· “αδελφέ, σήμερον θα διανυκτερεύσωμεν στο σπίτι του Ραγουήλ. Αυτός είναι συγγενής σου, έχει δε και θυγατέρα που λέγεται Σαρρα.

Τωβ. 6,12 λαλήσω περὶ αὐτῆς τοῦ δοθῆναί σοι αὐτὴν εἰς γυναῖκα, ὅτι σοι ἐπιβάλλει ἡ κληρονομία αὐτῆς, καὶ σὺ μόνος εἶ ἐκ τοῦ γένους αὐτῆς, καὶ τὸ κοράσιον καλὸν καὶ φρόνιμόν ἐστι.

Τωβ. 6,12 Θα ομιλήσω εγώ περί αυτής να σου δοθή ως σύζυγος, διότι ο νόμος του Μωυσέως υποχρεώνει σε να παρής αυτήν ως σύζυγον και την κληρονομίαν της, επειδή συ είσαι ο μόνος συγγενής της από το γένος της. Σου λέγω δε ακόμη ότι η νέα αυτή είναι ωραία και φρόνιμος.

Τωβ. 6,13 καὶ νῦν ἄκουσόν μου καὶ λαλήσω τῷ πατρὶ αὐτῆς, καὶ ὅταν ὑποστρέψωμεν ἐκ Ῥαγῶν, ποιήσομεν τὸν γάμον· διότι ἐπίσταμαι Ῥαγουὴλ ὅτι οὐ μὴ δῷ αὐτὴν ἀνδρὶ ἑτέρῳ κατὰ τὸν νόμον Μωυσῆ ἢ ὀφειλήσει θάνατον, ὅτι τὴν κληρονομίαν σοὶ καθήκει λαβεῖν ἢ πάντα ἄνθρωπον.

Τωβ. 6,13 Και τώρα άκουσέ με· εγώ θα κάμω λόγον στον πατέρα της και όταν επιστρέψωμεν από Ραγους θα τελέσωμεν τον γάμον. Διότι εγώ γνωρίζω καλά ότι ο Ραγουήλ δεν θα δώση ποτέ αυτήν ως σύζυγον εις άλλον άνδρα, έστω και αν απειληθή με θάνατον. Διότι εις σε ανήκει να λάβης την κληρονομίαν της και εις κανένα άλλον”.

Τωβ. 6,14 τότε εἶπε τὸ παιδάριον τῷ ἀγγέλῳ· Ἀζαρία ἀδελφέ, ἀκήκοα ἐγὼ τὸ κοράσιον δεδόσθαι ἑπτὰ ἀνδράσι καὶ πάντας ἐν τῷ νυμφῶνι ἀπολωλότας.

Τωβ. 6,14 Τοτε ο Τωβίας είπε προς τον άγγελον· “αδελφέ Αζαρία, έχω πληροφρρηθή ότι, η κόρη αυτή έχει ήδη δοθή ως σύζυγος εις επτά άνδρας και όλοι απέθανον στο νυμφικόν δωμάτιον.

Τωβ. 6,15 καὶ νῦν ἐγὼ μόνος εἰμὶ τῷ πατρὶ καὶ φοβοῦμαι μὴ εἰσελθὼν ἀποθάνω καθὼς καὶ οἱ πρότεροι, ὅτι δαιμόνιον φιλεῖ αὐτήν, ὃ οὐκ ἀδικεῖ οὐδένα πλὴν τῶν προσαγόντων αὐτῇ. καὶ νῦν ἐγὼ φοβοῦμαι μὴ ἀποθάνω καὶ κατάξω τὴν ζωὴν τοῦ πατρός μου καὶ τῆς μητρός μου μετ᾿ ὀδύνης ἐπ᾿ ἐμοὶ εἰς τὸν τάφον αὐτῶν· καὶ υἱὸς ἕτερος οὐχ ὑπάρχει αὐτοῖς, ὃς θάψει αὐτούς.

Τωβ. 6,15 Εγώ τώρα, όπως γνωρίζεις, είμαι μονογενής στον πατέρα μου. Φοβούμαι, λοιπόν, μήπως, όταν εισέλθω στο νυμφικόν δωμάτιον, αποθάνω, όπως απέθανον και οι προηγούμενοι από εμέ. Ενα πονηρόν δαιμόνιον την ζηλοτυπεί. Αυτό δε το δαιμόνιον δεν βλάπτει κανένα άλλον πλην από εκείνους, που την πλησιάζουν ως σύζυγοι. Φοβούμαι, λοιπόν, τώρα μήπως αποθάνω και με τον θάνατόν μου κρημνίσω την ζωήν του πατρός μου και της μητρός μου με οδύνην πολλήν στον τάφον. Δεν έχουν δε αυτοί άλλο παιδί, δια να τους θάψη”.

Τωβ. 6,16 εἶπε δὲ αὐτῷ ὁ ἄγγελος· οὐ μέμνησαι τῶν λόγων, ὧν ἐνετείλατό σοι ὁ πατήρ σου, ὑπὲρ τοῦ λαβεῖν σε γυναῖκα ἐκ τοῦ γένους σου; καὶ νῦν ἄκουσόν μου, ἀδελφέ, διότι σοὶ ἔσται εἰς γυναῖκα, καὶ τοῦ δαιμονίου μηδένα λόγον ἔχε, ὅτι τὴν νύκτα ταύτην δοθήσεταί σοι αὕτη εἰς γυναῖκα.

Τωβ. 6,16 Απήντησε προς αυτόν ο άγγελος· “δεν ενθυμείσαι την εντολήν, την οποίαν σου έδωσεν ο πατήρ, να πάρης σύζυγον γυναίκα από το γένος σου; Και τώρα άκουσε με, αδελφέ. Αυτή η κόρη θα γίνη ιδική σου σύζυγος. Ως προς δε το δαιμόνιον, μη έχης κανένα λόγον ανησυχίας. Η κόρη αυτή θα δοθή εις σε ως σύζυγος κατά την νύκτα αυτήν.

Τωβ. 6,17 καὶ ἐὰν εἰσέλθῃς εἰς τὸν νυμφῶνα, λήψῃ τέφραν θυμιαμάτων καὶ ἐπιθήσεις ἀπὸ τῆς καρδίας καὶ τοῦ ἥπατος τοῦ ἰχθύος καὶ καπνίσεις,

Τωβ. 6,17 Οταν δε εισέλθης στον νυμφικόν θάλαμον, θα πάρης φωτιά με το θυμιατήριον, θα θέσης επάνω εις αυτήν την καρδιά και το συκώτι του ιχθύος, τα οποία και θα αρχίσουν να καπνίζουν.

Τωβ. 6,18 καὶ ὀσφρανθήσεται τὸ δαιμόνιον καὶ φεύξεται καὶ οὐκ ἐπανελεύσεται εἰς τὸν αἰῶνα τοῦ αἰῶνος. ὅταν δὲ προσπορεύῃ αὐτῇ, ἐγέρθητε ἀμφότεροι καὶ βοήσατε πρὸς τὸν ἐλεήμονα Θεόν, καὶ σώσει ὑμᾶς καὶ ἐλεήσει. μὴ φοβοῦ, ὅτι σοὶ αὐτὴ ἡτοιμασμένη ἦν ἀπὸ τοῦ αἰῶνος, καὶ σὺ αὐτὴν σώσεις, καὶ πορεύσεται μετὰ σοῦ, καὶ ὑπολαμβάνω ὅτι σοι ἔσται ἐξ αὐτῆς παιδία.

Τωβ. 6,18 Το δε δαιμόνιον θα οσφρανθή τον καπνόν αυτόν, θα φύγη και ποτέ πλέον δεν θα επιστρέψη. Οταν δε εισέλθης στον νυμφικόν κοιτώνα προς αυτήν, σηκωθήτε και οι δυο σας και εκ βάθους ψυχής προσευχηθήτε στον ελεήμονα Θεόν, αυτός δε θα σας σώση και θα σας ελεήση. Μη φοβήσαι, διότι αυτή έχει προορισθή ως σύζυγός σου από πολύν χρόνον και συ θα την σώσης από το πονηρόν δαιμόνιον. Αυτή θα έλθη μαζή σου και θεωρώ βέβαιον, ότι πολλά τέκνα θα αποκτήσης από αυτήν”.

Τωβ. 6,19 καὶ ὡς ἤκουσε Τωβίας ταῦτα, ἐφίλησεν αὐτήν, καὶ ἡ ψυχὴ αὐτοῦ ἐκολλήθη σφόδρα αὐτῇ.

Τωβ. 6,19 Οταν ο Τωβίας ήκουσε τα λόγια αυτά, ηγάπησε την κόρην αυτήν και η ψυχή του προσεκολλήθη πάρα πολύ εις αυτήν.

ΤΩΒΙΤ 7

Τωβ. 7,1 Καὶ ἦλθον εἰς Ἐκβάτανα καὶ παρεγένοντο εἰς τὴν οἰκίαν Ῥαγουήλ, Σάῤῥα δὲ ὑπήντησεν αὐτοῖς καὶ ἐχαιρέτισεν αὐτοὺς καὶ αὐτοὶ αὐτήν, καὶ εἰσήγαγεν αὐτοὺς εἰς τὴν οἰκίαν.

Τωβ. 7,1 Ο Τωβίας και ο Αζαρίας ήλθαν εις τα Εκβάτανα και έφθασαν στο σπίτι του Ραγουήλ. Η δε Σαρρα τους προϋπήντησε και τους εχαιρέτησε. Εκείνοι την εχαιρέτησαν και αυτή τους ωδήγησεν στο σπίτι.

Τωβ. 7,2 καὶ εἶπε Ῥαγουὴλ Ἔδνᾳ τῇ γυναικὶ αὐτοῦ· ὡς ὅμοιος ὁ νεανίσκος Τωβὶτ τῷ ἀνεψιῷ μου;

Τωβ. 7,2 Ο Ραγουήλ είπεν εις την Εδναν την σύζυγόν του· “ο νεαρός αυτός δεν ομοιάζει πολύ με τον ανεψιόν μου τον Τωβίτ;”

Τωβ. 7,3 καὶ ἠρώτησεν αὐτούς Ῥαγουήλ· πόθεν ἐστέ, ἀδελφοί; καὶ εἶπαν αὐτῷ· ἐκ τῶν υἱῶν Νεφθαλὶμ τῶν αἰχμαλώτων ἐκ Νινευῆ.

Τωβ. 7,3 Εστράφη δε προς εκείνους ο Ραγουήλ και τους ηρώτησε· “από που κατάγεσθε, σεις, αδελφοί;» Και εκείνοι του απήντησαν· “ημείς καταγόμεθα από τους απογόνους της φυλής Νεφθαλίμ, από εκείνας που έχουν αιχμαλωτισθή εις την Νινευή”.

Τωβ. 7,4 καὶ εἶπεν αὐτοῖς· γινώσκετε Τωβὶτ τὸν ἀδελφὸν ἡμῶν; οἱ δὲ εἶπον· γινώσκομεν. καὶ εἶπεν αὐτοῖς· ὑγιαίνει;

Τωβ. 7,4 Ο Ραγουήλ τους είπε· “γνωρίζετε τον Τωβίτ τον συγγενή μας;” Και εκείνοι του είπαν· “τον γνωρίζομεν”. Ηρώτησεν αυτούς πάλιν· “είναι υγιής;”

Τωβ. 7,5 οἱ δὲ εἶπαν· καὶ ζῇ καὶ ὑγιαίνει. καὶ εἶπε Τωβίας· πατήρ μού ἐστι.

Τωβ. 7,5 Εκείνοι είπαν· “ζη και υγιαίνει”. Ο δε Τωβίας του είπεν· “είναι ο πατέρας μου”.

Τωβ. 7,6 καὶ ἀνεπήδησε Ῥαγουὴλ καὶ κατεφίλησεν αὐτὸν καὶ ἔκλαυσε

Τωβ. 7,6 Ο Ραγουήλ ανεπήδησεν από την χαράν του, και κατεφίλησε τον Τωβίαν και έκλαυσε.

Τωβ. 7,7 καὶ εὐλόγησεν αὐτὸν καὶ εἶπεν αὐτῷ· ὁ τοῦ καλοῦ καὶ ἀγαθοῦ ἀνθρώπου υἱός· καὶ ἀκούσας ὅτι Τωβὶτ ἀπώλεσε τοὺς ὀφθαλμοὺς ἑαυτοῦ, ἐλυπήθη καὶ ἔκλαυσε.

Τωβ. 7,7 Ευλόγησεν αυτόν και είπε· “συ, λοιπόν, είσαι το παιδί του καλού και αγαθού εκείνου ανθρώπου;” Οταν δε επληροφορήθη ο Ραγουήλ ότι ο Τωβίτ είχε χάσει τα μάτια του, ελυπήθη και ανελύθη εις δάκρυα.

Τωβ. 7,8 καὶ Ἔδνα ἡ γυνὴ αὐτοῦ καὶ Σάῤῥα ἡ θυγάτηρ αὐτοῦ ἔκλαυσαν καὶ ὑπεδέξαντο αὐτοὺς προθύμως·

Τωβ. 7,8 Εκλαυσεν επίσης η σύζυγός του Εδνα και η κόρη του η Σαρρα. Υπεδέχθησαν και εφιλοξένησαν αυτούς με πολλήν προθυμίαν και χαράν.

Τωβ. 7,9 καὶ ἔθυσαν κριὸν προβάτων καὶ παρέθηκαν ὄψα πλείονα. εἶπε δὲ Τωβίας τῷ Ῥαφαήλ· Ἀζαρία ἀδελφέ, λάλησον ὑπὲρ ὧν ἔλεγες ἐν τῇ πορείᾳ, καὶ τελεσθήτω τὸ πρᾶγμα.

Τωβ. 7,9 Εσφαξαν από την ποίμνην των προβάτων του ένα κριον και ητοίμασαν τράπεζαν με πολλά φαγητά. Είπε δε τότε ο Τωβίας στον Ραφαήλ· “Αζαρία, αδελφέ, μίλησε δι' εκείνα, τα οποία μου έλεγες στον δρόμον μας και ας γίνη αυτό το πράγμα”.

Τωβ. 7,10 καὶ μετέδωκε τὸν λόγον τῷ Ῥαγουήλ· καὶ εἶπε Ῥαγουὴλ πρὸς Τωβίαν· φάγε, πίε καὶ ἡδέως γίνου, σοὶ γὰρ καθήκει τὸ παιδίον μου λαβεῖν· πλὴν ὑποδείξω σοι τὴν ἀλήθειαν.

Τωβ. 7,10 Ο Αζαρίας πράγματι έκαμε λόγον στον Ραγουήλ και ο Ραγουήλ είπεν στον Τωβίαν· “φάγε, πίε, απόλαυσε την τράπεζαν, διότι εις σε πράγματι ανήκει να λάβης την κόρην μου ως συζυγον. Αλλά θα σου είπω την αλήθειαν.

Τωβ. 7,11 ἔδωκα τὸ παιδίον μου ἑπτὰ ἀνδράσι, καὶ ὁπότε ἐὰν εἰσεπορεύοντο πρὸς αὐτήν, ἀπέθνησκον ὑπὸ τὴν νύκτα. ἀλλὰ τὸ νῦν ἔχον, ἡδέως γίνου. καὶ εἶπε Τωβίας· οὐ γεύομαι οὐδὲν ὧδε, ἕως ἂν στήσητε καὶ σταθῆτε πρός με. καὶ εἶπε Ῥαγουήλ· κομίζου αὐτὴν ἀπὸ τοῦ νῦν κατὰ τὴν κρίσιν· σὺ δέ ἀδελφὸς εἶ αὐτῆς, καὶ αὐτὴ σού ἐστιν· ὁ δὲ ἐλεήμων Θεὸς εὐοδώσει ὑμῖν τὰ κάλλιστα.

Τωβ. 7,11 Αυτήν την κόρην μου την έδωσα ως σύζυγον εις επτά άνδρας διαδοχικώς. Ο καθένας όμως από αυτούς, μόλις επλησίαζεν εις αυτήν, απέθνησκε κατά την πρώτην νύκτα του γάμου. Συ όμως τώρα φάγε, πίε και ευφράνθητι”. Ο Τωβίας όμως απήντησε· “δεν θα βάλω τίποτε στο στόμα μου, μέχρις ότου σεις δεχθήτε την αίτησίν μου και συμφωνήσετε με εμέ”. Ο Ραγουήλ του απήντησε· “πάρε την από αυτήν την στιγμήν ως σύζυγον σύμφωνα με την απόφασίν σου. Συ είσαι συγγενής της και αυτή είναι συγγενής ίδική σου. Ευχόμεθα δέ, όπως ο ελεήμων Θεός σας κατευοδώση προς τα κάλλιστα”.

Τωβ. 7,12 καὶ ἐκάλεσε Σάῤῥαν τὴν θυγατέρα αὐτοῦ, καὶ λαβὼν τῆς χειρὸς αὐτῆς παρέδωκεν αὐτὴν Τωβία γυναῖκα καὶ εἶπεν· ἰδοὺ κατὰ τὸν νόμον Μωυσέως κομίζου αὐτὴν καὶ ἄπαγε πρὸς τὸν πατέρα σου· καὶ εὐλόγησεν αὐτούς.

Τωβ. 7,12 Ο Ραγουήλ εκάλεσε την ώραν εκείνην την Σαρραν, την θυγατέρα του, την επήρε από το χέρι και την παρέδωκεν ως σύζυγον στον Τωβίαν, προς τον οποίον και είπε· “ιδού, σύμφωνα με τον νόμον του Μωϋσέως, πάρε αυτήν ως σύζυγόν σου και πήγαινε προς τον πατέρα σου”. Ο Ραγουήλ τους ηυλόγησε και τους ηυχήθη.

Τωβ. 7,13 καὶ ἐκάλεσεν Ἔδναν τὴν γυναῖκα αὐτοῦ· καὶ λαβὼν βιβλίον ἔγραψε συγγραφήν, καὶ ἐσφραγίσατο.

Τωβ. 7,13 Κατόπιν προσεκάλεσε την γυναίκα του την Εδναν, επήρε ένα χαρτί, έγραψε επάνω εις αυτό την πράξιν του γάμου και το εσφράγισεν.

Τωβ. 7,14 καὶ ἤρξαντο ἐσθίειν.

Τωβ. 7,14 Επειτα δε ήρχισαν όλοι με χαράν να τρώγουν.

Τωβ. 7,15 καὶ ἐκάλεσε Ῥαγουὴλ Ἔδναν τήν γυναῖκα αὐτοῦ καὶ εἶπε αὐτῇ· ἀδελφή, ἑτοίμασον τὸ ἕτερον ταμιεῖον καὶ εἰσάγαγε αὐτήν.

Τωβ. 7,15 Ο Ραγουήλ εκάλεσε την γυναίκα του την Εδναν και της είπεν· “αδελφή, ετοίμασε το άλλο δωμάτιον και ωδήγησε εις αυτό την Σαρραν”.

Τωβ. 7,16 καὶ ἐποίησεν ὡς εἶπε καὶ εἰσήγαγεν αὐτὴν ἐκεῖ, καὶ ἔκλαυσε· καὶ ἀπεδέξατο τὰ δάκρυα τῆς θυγατρὸς αὐτῆς καὶ εἶπεν αὐτῇ·

Τωβ. 7,16 Η Εδνα έκαμεν, όπως της είπεν ο σύζυγός της και ωδήγησεν εκεί την Σαρραν. Η δε Σαρρα ανελύθη εις δάκρυα. Η μητέρα της είδε και συνεπάθησε τα δάκρυα της κόρης της και της είπε·

Τωβ. 7,17 θάρσει, τέκνον, ὁ Κύριος τοῦ οὐρανοῦ καὶ τῆς γῆς δῴη σοι χάριν ἀντὶ τῆς λύπης σου ταύτης· θάρσει, θύγατερ.

Τωβ. 7,17 “Εχε θάρρος, τέκνον μου, ο Κυριος του ουρανού και της γης είθε να δώση εις σε χαράν αντί αυτής της λύπης. Εχε θάρρος κόρη μου”.

ΤΩΒΙΤ 8

Τωβ. 8,1 Ὅτε δὲ συνετέλεσαν δειπνοῦντες, εἰσήγαγον Τωβίαν πρὸς αὐτήν.

Τωβ. 8,1 Οταν ετελείωσαν το φαγητόν των, ωδήγησαν τον Τωβίαν προς την Σαρραν.

Τωβ. 8,2 ὁ δὲ πορευόμενος ἐμνήσθη τῶν λόγων Ῥαφαὴλ καὶ ἔλαβε τὴν τέφραν τῶν θυμιαμάτων καὶ ἐπέθηκε τὴν καρδίαν τοῦ ἰχθύος καὶ τὸ ἧπαρ καὶ ἐκάπνισεν.

Τωβ. 8,2 Ο Τωβίας, όταν εισήλθεν στον κοιτώνα, ενεθυμήθη τα λόγια του Ραφαήλ. Επήρε το θυμιατήρι, επάνω στο οποίον υπήρχον ακόμη οι άνθρακες των θυμιαμάτων, έβαλεν επάνω εις αυτούς την καρδίαν και το συκώτι του ψαριού, από τα οποία και εξήλθε καπνός.

Τωβ. 8,3 ὅτε δὲ ὠσφράνθη τὸ δαιμόνιον τῆς ὀσμῆς, ἔφυγεν εἰς τὰ ἀνώτατα Αἰγύπτου καὶ ἔδησεν αὐτὸ ὁ ἄγγελος.

Τωβ. 8,3 Οταν δε το πονηρόν δαιμόνιον ωσφράνθη την οσμήν του καπνού αυτού, έφυγεν εις τα ανώτατα μέρη της Αιγύπτου, ο δε άγγελος Κυρίου το έδεσε.

Τωβ. 8,4 ὡς δὲ συνεκλείσθησαν ἀμφότεροι, ἀνέστη Τωβίας ἀπὸ τῆς κλίνης καὶ εἶπεν· ἀνάστηθι, ἀδελφή, καὶ προσευξώμεθα, ἵνα ἐλεήσῃ ἡμᾶς ὁ Κύριος.

Τωβ. 8,4 Οταν οι νεόνυμφοι εκλείσθησαν στον νυμφικόν των κοιτώνα, εσηκώθη ο Τωβίας από την κλίνην και είπε· “οήκω επάνω, αδελφή, και ας προσευχηθώμεν να μας ελεήση ο Κυριος”.

Τωβ. 8,5 καὶ ἤρξατο Τωβίας λέγειν· εὐλογητὸς εἶ, ὁ Θεὸς τῶν πατέρων ἡμῶν, καὶ εὐλογητὸν τὸ ὄνομά σου τὸ ἅγιον καὶ ἔνδοξον εἰς τοὺς αἰῶνας· εὐλογησάτωσάν σε οἱ οὐρανοὶ καὶ πᾶσαι αἱ κτίσεις σου.

Τωβ. 8,5 Ο Τωβίας ήρχισε να λέγη την προσευχήν του. “Δοξασμένος είσαι συ, Κυριε, ο Θεός των πατέρων ημών, ευλογημένον και ένδοξον το άγιον όνομά σου στους αιώνας. Σε ας δοξάζουν πάντοτε οι ουρανοί και όλα τα κτίσματά σου.

Τωβ. 8,6 σὺ ἐποίησας Ἀδὰμ καὶ ἔδωκας αὐτῷ βοηθὸν Εὔαν στήριγμα τὴν γυναῖκα αὐτοῦ· ἐκ τούτων ἐγεννήθη τὸ ἀνθρώπων σπέρμα. σὺ εἶπας· οὐ καλὸν εἶναι τὸν ἄνθρωπον μόνον, ποιήσωμεν αὐτῷ βοηθὸν ὅμοιον αὐτῷ.

Τωβ. 8,6 Συ, Κυριε, έπλασες τον Αδάμ και έδωκες εις αυτόν ως βοηθόν και στήριγμα την Εύαν, την σύζυγόν του. Από αυτούς εγεννήθη το γένος των ανθρώπων. Διότι, Κυριε, συ είπες· δεν είναι καλόν να είναι ο άνθρωπος μόνος, ας κάμωμεν δι' αυτόν βοηθόν άλλον όμοιον προς αυτόν.

Τωβ. 8,7 καὶ νῦν, Κύριε, οὐ διά πορνείαν ἐγὼ λαμβάνω τὴν ἀδελφήν μου ταύτην, ἀλλὰ ἐπ᾿ ἀληθείας ἐπίταξον ἐλεῆσαί με καὶ αὐτῇ συγκαταγηρᾶσαι.

Τωβ. 8,7 Και τώρα, Κυριε, εγώ λαμβάνω την αδελφήν μου αυτήν, την ομοεθνή μου, ως σύζυγον όχι δια την ικανοποίησιν πορνικών διαθέσεων, αλλά δια την αλήθειάν σου, όπως συ την εκήρυξες. Ας έλθη, λοιπόν, το έλεός σου εις εμέ, Κυριε, και διάταξε συ, ώστε εγώ να γηράσω μαζή της”,

Τωβ. 8,8 καὶ εἶπε μετ᾿ αὐτοῦ· ἀμήν.

Τωβ. 8,8 Μαζή δε με αυτόν συμπροσηύχετο και η Σαρρα και είπεν· “Αμήν, γένοιτο”!

Τωβ. 8,9 καὶ ἐκοιμήθησαν ἀμφότεροι τὴν νύκτα.

Τωβ. 8,9 Εκοιμήθησαν και οι δύο την νύκτα εκείνην.

Τωβ. 8,10 καὶ ἀναστὰς Ῥαγουὴλ ἐπορεύθη καὶ ὤρυξε τάφον λέγων· μὴ καὶ οὗτος ἀποθάνῃ;

Τωβ. 8,10 Ο Ραγουήλ εσηκώθη, επήγε και ήνοιξε τάφον λέγων· “μήπως αποθάνη και αυτός;”

Τωβ. 8,11 καὶ ἦλθε Ῥαγουὴλ εἰς τὴν οἰκίαν ἑαυτοῦ

Τωβ. 8,11 Επανήλθεν ο Ραγουήλ εις την οικίαν του

Τωβ. 8,12 καὶ εἶπεν Ἔδνᾳ τῇ γυναικὶ αὐτοῦ· ἀπόστειλον μίαν τῶν παιδισκῶν, καὶ ἰδέτωσαν εἰ ζῇ· εἰ δὲ μή, ἵνα θάψωμεν αὐτόν, καὶ μηδεὶς γνῷ.

Τωβ. 8,12 και είπεν εις την Εδναν την γυναίκα του· Στειλε μίαν από τας δούλας να ίδη, εάν ο Τωδίας ζη. Και εάν δεν ζη, να τον θάψωμεν, χωρίς να μάθη κανείς τίποτε.

Τωβ. 8,13 καὶ εἰσῆλθεν ἡ παιδίσκη ἀνοίξασα τὴν θύραν καὶ εὗρε τοὺς δύο καθεύδοντας.

Τωβ. 8,13 Η δούλη ήνοιξε την θύραν και εύρε και τους δύο να κοιμώνται.

Τωβ. 8,14 καὶ ἐξελθοῦσα ἀπήγγειλεν αὐτοῖς, ὅτι ζῇ.

Τωβ. 8,14 Εξήλθε και ανήγγειλεν στους κυρίους της ότι ο Τωβίας ζη.

Τωβ. 8,15 καὶ εὐλόγησε Ῥαγουὴλ τὸν Θεὸν λέγων· εὐλογητὸς εἶ σύ, ὁ Θεός, ἐν πάσῃ εὐλογίᾳ καθαρᾷ καὶ ἁγίᾳ, καὶ εὐλογείτωσάν σε οἱ ἅγιοί σου καὶ πᾶσαι αἱ κτίσεις σου, καὶ πάντες οἱ ἄγγελοί σου καὶ οἱ ἐκλεκτοί σου εὐλογείτωσάν σε εἰς τοὺς αἰῶνας.

Τωβ. 8,15 Ο Ραγουήλ εδόξασε τον Θεόν λέγων· “δοξασμένος είσαι συ, ο Θεός, και προς σε ανήκει κάθε δοξολογία καθαρά και αγία. Ας σε δοξολογούν οι άγιοί σου και όλα τα δημιουργήματά σου και όλοι οι άγγελοί σου και όλοι οι εκλεκτοί σου. Ας σε ευλογούν και ας σε δοξολογούν εις όλους τους αιώνας.

Τωβ. 8,16 εὐλογητὸς εἶ ὅτι ηὔφρανάς με, καὶ οὐκ ἐγένετό μοι καθὼς ὑπενόουν, ἀλλὰ κατὰ τὸ πολὺ ἔλεός σου ἐποίησας μεθ᾿ ἡμῶν.

Τωβ. 8,16 Ευλογημένος είσαι, Κυριε, διότι μου έδωσες αυτήν την χαράν και δεν έγινε εκείνο, το οποίον εφοβούμην. Αλλά έκαμες εις ημάς σύμφωνα με το μέγα σου έλεος.

Τωβ. 8,17 εὐλογητὸς εἶ ὅτι ἠλέησας δύο μονογενεῖς· ποίησον αὐτοῖς, δέσποτα, ἔλεος, συντέλεσον τὴν ζωὴν αὐτῶν ἐν ὑγιείᾳ μετ᾿ εὐφροσύνης καὶ ἐλέους.

Τωβ. 8,17 Δοξασμένος είσαι, Κυριε, διότι έστειλες το έλεός σου εις δύο μονογενείς. Καμε, Δέσποτα, εις αυτούς σύμφωνα με το έλεός σου και ολοκλήρωσε την ζωήν των με υγείαν, με ευφροσύνην, με τον πλούτον του ελέους σου”.

Τωβ. 8,18 ἐκέλευσε δὲ τοῖς οἰκέταις χῶσαι τὸν τάφον.

Τωβ. 8,18 Ο Ραγουήλ διέταξε τους δούλους να χώσουν τον τάφον.

Τωβ. 8,19 καὶ ἐποίησεν αὐτοῖς γάμον ἡμερῶν δεκατεσσάρων.

Τωβ. 8,19 Ετέλεσε δε και εώρτασε τον γάμον αυτών επί δεκατέσσαρας ημέρας.

Τωβ. 8,20 καὶ εἶπεν αὐτῷ Ῥαγουὴλ πρὶν ἢ συντελεσθῆναι τὰς ἡμέρας τοῦ γάμου ἐνόρκως μὴ ἐξελθεῖν αὐτὸν ἐὰν μὴ πληρωθῶσιν αἱ δεκατέσσαρες ἡμέραι τοῦ γάμου.

Τωβ. 8,20 Ο Ραγουήλ είπεν στον Τωβίαν και τον εξώρκισε να μη αναχωρήση από την οικίαν, μέχρις ότου συμπληρωθούν αι δεκαττέσσαρες ημέραι του γάμου.

Τωβ. 8,21 καὶ τότε λαβόντα τὸ ἥμισυ τῶν ὑπαρχόντων αὐτοῦ πορεύεσθαι μεθ᾿ ὑγιείας πρὸς τὸν πατέρα· καὶ τὰ λοιπά, ὅταν ἀποθάνω καὶ ἡ γυνή μου.

Τωβ. 8,21 “Μετά δε την συμπλήρωσιν των δεκατεσσάρων αυτών ημερών, είπεν στον Τωβίαν, αφού πάρης το ήμισυ από την περιουσίαν μου, να πορευθής εν υγεία προς τον πατέρα σου. Την υπόλοιπον περιουσίαν μου θα την λάβης, όταν αποθάνωμεν εγώ και η γυνή μου”.

ΤΩΒΙΤ 9

Τωβ. 9,1 Καὶ ἐκάλεσε Τωβίας τὸν Ῥαφαὴλ καὶ εἶπεν αὐτῷ·

Τωβ. 9,1 Ο Τωβίας εκάλεσεν τότε τον Ραφαήλ και του είπεν·

Τωβ. 9,2 Ἀζαρία ἀδελφέ, λάβε μετὰ σεαυτοῦ παῖδα καὶ δύο καμήλους καὶ πορεύθητι ἐν Ῥάγοις τῆς Μηδίας παρὰ Γαβαὴλ καὶ κόμισαί μοι τὸ ἀργύριον καὶ αὐτὸν ἄγε μοι εἰς τὸν γάμον·

Τωβ. 9,2 “αδελφέ, Αζαρία, πάρε μαζή σου ένα δούλον και δύο καμήλους και πήγαινε στους Ραγους της Μηδίας, στον Γαβαήλ, και φέρε μου εδώ το αργύριον αλλά και αυτόν τον ίδιον, δια να παρευρεθή στον γάμον μου.

Τωβ. 9,3 διότι ὠμόμοκε Ῥαγουὴλ μὴ ἐξελθεῖν με,

Τωβ. 9,3 Διότι ο Ραγουήλ με ώρκισε να μη φύγω απ' εδώ, πριν συμπληρωθούν αι δεκατέσσαρες ημέραι.

Τωβ. 9,4 καὶ ὁ πατήρ μου ἀριθμεῖ τὰς ἡμέρας, καὶ ἐὰν χρονίσω μέγα, ὀδυνηθήσεται λίαν.

Τωβ. 9,4 Ο δε πατήρ μου μετρά μίαν προς μίαν τας ημέρας, εάν δε και βραδύνω να επιστρέψω θα κυριευθή από μεγάλην οδύνην”.

Τωβ. 9,5 καὶ ἐπορεύθη Ῥαφαὴλ καὶ ηὐλίσθη παρὰ Γαβαήλ, καὶ ἔδωκεν αὐτῷ τὸ χειρόγραφον· ὃς δὲ προήνεγκε τὰ θυλάκια ἐν ταῖς σφαγῖσι καὶ ἔδωκεν αὐτῷ.

Τωβ. 9,5 Ο Ραφαήλ επορεύθη πράγματι και κατέλυσεν στον οίκον του Γαβαήλ. Εδωκε δε εις αυτόν και το χειρόγραφον. Ο Γαβαήλ έφερε τους σφραγισμένους σάκκους με τα χρήματα και τους παρέδωκεν εις αυτόν.

Τωβ. 9,6 καὶ ὤρθρευσαν κοινῶς καὶ ἦλθον εἰς τὸν γάμον. καὶ εὐλόγησε Τωβίας τὴν γυναῖκα αὐτοῦ.

Τωβ. 9,6 Κατόπιν, εσηκώθηκαν λίαν πρωϊ, και οι δύο μαζή ήλθον στον γάμον. Ο δε Τωβίας επί παρουσία όλων επήνεσε και συνεχάρη την γυναίκα του.

ΤΩΒΙΤ 10

Τωβ. 10,1 Καὶ Τωβὶτ ὁ πατὴρ αὐτοῦ ἐλογίσατο ἑκάστης ἡμέρας· καὶ ὡς ἐπληρώθησαν αἱ ἡμέραι τῆς πορείας καὶ οὐκ ἤρχοντο,

Τωβ. 10,1 Ο Τωβίτ, ο πατήρ του Τωβίου, εμετρούσε μίαν προς μίαν τας ημέρας. Οταν δε είδεν ότι συνεπληρώθησαν αι ημέραι του ταξιδίου των και εκείνοι δεν είχον επανέλθει,

Τωβ. 10,2 εἶπε· μήποτε κατῄσχυνται; ἢ μήποτε ἀπέθανε Γαβαὴλ καὶ οὐδεὶς αὐτῷ δίδωσι τὸ ἀργύριον;

Τωβ. 10,2 είπε· “μήπως, τυχόν, και απέτυχεν η αποστολή των και εντρέπονται να επανέλθουν; Η μήπως απέθανεν ο Γαβαήλ και κανείς πλέον δεν δίδει εις αυτόν τα χρήματα;”

Τωβ. 10,3 καὶ ἐλυπεῖτο λίαν.

Τωβ. 10,3 Δια τον λόγον αυτόν ο πατήρ ελυπείτο πάρα πολύ.

Τωβ. 10,4 εἶπε δὲ αὐτῷ ἡ γυνή· ἀπώλετο τὸ παιδίον, διότι κεχρόνικε· καὶ ἤρξατο θρηνεῖν αὐτὸν καὶ εἶπεν·

Τωβ. 10,4 Η δε γυναίκα του έλεγεν εις αυτόό· “εφ' όσον μέχρι σήμερα επέρασε τόσος καιρός και δεν επανήλθε το παιδί μας, εχάθηκε πλέον”! Ηρχισε δε αυτή να θρηνολογή το παιδί της και να λέγη·

Τωβ. 10,5 οὐ μέλοι μοι, τέκνον, ὅτι ἀφῆκά σε τὸ φῶς τῶν ὀφθαλμῶν μου;

Τωβ. 10,5 “παιδί μου, δεν ευρίσκω ησυχίαν, επειδή σε αφήκα να φύγης, εσέ που είσαι το φως των οφθαλμών μου.

Τωβ. 10,6 καὶ Τωβὶτ λέγει αὐτῇ· σίγα, μὴ λόγον ἔχει, ὑγιαίνει.

Τωβ. 10,6 Ο Τωβίτ έλεγεν εις αυτήν· “σιώπα, μη έχης λόγους ανησυχίας, υγιαίνει το παιδί μας”.

Τωβ. 10,7 καὶ εἶπεν αὐτῷ· σίγα, μὴ πλάνα με, ἀπώλετο τὸ παιδίον μου. καὶ ἐπορεύετο καθ᾿ ἡμέραν εἰς τὴν ὁδὸν ἔξω, οἵας ἀπῆλθεν, ἡμέρας τε ἄρτον οὐκ ἤσθιε, τὰς δέ νύκτας οὐ διελίμπανε θρηνοῦσα Τωβίαν τὸν υἱὸν αὐτῆς, ἕως οὗ συνετελέσθησαν αἱ δεκατέσσαρες ἡμέραι τοῦ γάμου, ἃς ὤμοσε Ῥαγουὴλ ποιῆσαι αὐτὸν ἐκεῖ· εἶπε δὲ Τωβίας τῷ Ῥαγουήλ· ἐξαπόστειλόν με, ὅτι ὁ πατήρ μου καὶ ἡ μήτηρ μου οὐκέτι ἐλπίζουσιν ὄψεσθαί με.

Τωβ. 10,7 Εκείνη του απήντησε· “εσύ σιώπα, μη θέλης να με ξεγελάσης, το παιδί μας έχει πλέον χαθή”. Καθε δε ημέραν μετέβαινεν έξω στον δρόμον, από όπου είχε φύγει ο υιός της. Την ημέραν άρτον δεν έτρωγε, κατά δε τας νύκτας δεν έπαυε να θρηνή τον Τωβίαν τον υιόν της, μέχρις ότου συνεπληρώθησαν αι δεκατέσσαρες ημέραι του γάμου, τας οποίας ο Ραγουήλ είχεν ορκίσει τον Τωβίαν να μείνη εκεί. Είπε δε τότε ο Τωβίας στον Ραγουήλ· “στείλε με εις την πατρίδα μου, διότι ο πατέρας μου και η μητέρα μου δεν ελπίζουν πλέον, ότι θα με επανίδουν”.

Τωβ. 10,8 εἶπε δὲ αὐτῷ ὁ πενθερός· μεῖνον παρ᾿ ἐμοί, κἀγὼ ἐξαποστελῶ πρὸς τὸν πατέρα σου καὶ δηλώσουσιν αὐτῷ τὰ κατὰ σέ.

Τωβ. 10,8 Ο πενθερός του του είπε· “μείνε κοντά μου, και εγώ θα στείλω ανθρώπους μου στον πατέρα σου, δια να καταστήσουν εις αυτόν γνωστά όλα τα κατά σέ”.

Τωβ. 10,9 καὶ Τωβίας λέγει· ἐξαπόστειλόν με πρὸς τὸν πατέρα μου.

Τωβ. 10,9 Ο Τωβίας όμως επέμενε και έλεγε· “άφησέ με να μεταβώ προς τον πατέρα μου”.

Τωβ. 10,10 ἀναστὰς δὲ Ῥαγουὴλ ἔδωκεν αὐτῷ Σάῤῥαν τὴν γυναῖκα αὐτοῦ καὶ τὰ ἥμισυ τῶν ὑπαρχόντων, σώματα καὶ κτήνη καὶ ἀργύριον,

Τωβ. 10,10 Ο Ραγουήλ εσηκώθη, έδωσεν εις αυτόν την Σαρραν την σύζυγόν του και τα μισά από τα υπάρχοντά του, δούλους και δούλας, διάφορα κτήνη και χρήματα.

Τωβ. 10,11 καὶ εὐλογήσας αὐτοὺς ἐξαπέστειλε λέγων· εὐοδώσει ὑμᾶς, τέκνα, ὁ Θεὸς τοῦ οὐρανοῦ πρὸ τοῦ με ἀποθανεῖν.

Τωβ. 10,11 Τους ηυλόγησε και τους κατευώδωσε λέγων· “ο Θεός του ουρανού να σας κατευοδώση, παιδιά μου, εις όλα. Και να ίδω εγώ αυτάς τας ευλογίας του Κυρίου εις σας πριν αποθάνω”.

Τωβ. 10,12 καὶ εἶπε τῇ θυγατρὶ αὐτοῦ· τίμα τοὺς πενθερούς σου, αὐτοὶ νῦν γονεῖς σού εἰσιν· ἀκούσαιμί σου ἀκοὴν καλήν, καὶ ἐφίλησεν αὐτήν. καὶ Ἔδνα εἶπε πρὸς Τωβίαν· ἀδελφὲ ἀγαπητέ, ἀποκαταστήσαι σε ὁ Κύριος τοῦ οὐρανοῦ καὶ δῴη μοι ἰδεῖν σου παιδία ἐκ Σάῤῥας τῆς θυγατρός μου, ἵνα εὐφρανθῶ ἐνώπιον τοῦ Κυρίου· καὶ ἰδοὺ παρατίθεμαί σοι τὴν θυγατέρα μου ἐν παρακαταθήκῃ, μὴ λυπήσῃς αὐτήν.

Τωβ. 10,12 Είπε δε προς την κόρην του και τα εξής· “να τιμάς τους πενθερούς σου, διότι αυτοί τώρα είναι οι γονείς σου. Εύχομαι να ακούω πάντοτε καλήν φήμην δια σέ”. Αυτά είπεν ο πατήρ και την εφίλησεν. Η δε Εδνα είπε προς τον Τωβίαν· “Αγαπητό μου παιδί, εύχομαι ο Κυριος του ουρανού, να σε αποκαταστήση εις την πατρίδα σου και να μου δώση να ίδω παιδιά σου από την θυγατέρα μου την Σαρραν, δια να ευφρανθώ και εγώ ενώπιον του Κυρίου. Ιδού, σου παραδίδω και σου εμπιστεύομαι την θυγατέρα μου, ως παρακαταθήκην, και σε παρακαλώ να μη την λυπήσης”.

Τωβ. 10,13 μετὰ ταῦτα ἐπορεύετο καὶ Τωβίας εὐλογῶν τὸν Θεόν, ὅτι εὐώδωσε τὴν ὁδὸν αὐτοῦ, καὶ κατευλόγει Ῥαγουὴλ καὶ Ἔδναν τὴν γυναῖκα αὐτοῦ.

Τωβ. 10,13 Επειτα από αυτά εξεκίνησεν ο Τωβίας δια την επιστροφήν και ευλογούσε τον Θεόν, διότι κατευώδωσε τον δρόμον του. Θερμώς δε ευχαριστούσε τον Ραγουήλ και την Εδναν, διότι του έδωσαν την θυγατέρα των ως σύζυγόν του.

ΤΩΒΙΤ 11

Τωβ. 11,1 Καὶ ἐπορεύετο μέχρις οὗ ἐγγίσαι αὐτοὺς εἰς Νινευῆ. καὶ εἶπε Ῥαφαὴλ πρὸς Τωβίαν· οὐ γινώσκεις, ἀδελφέ, πῶς ἀφῆκας τὸν πατέρα σου;

Τωβ. 11,1 Ο Τωβίας μαζή με τον συνοδόν του επέστρεφαν και εβάδιζαν, μέχρις ότου έφθασαν εις την Νινευή. Ο Ραφαήλ είπε τότε προς τον Τωβίαν· “δεν γνωρίζεις, αδελφέ, πως αφήκες τον πατέρα σου;

Τωβ. 11,2 προδράμωμεν ἔμπροσθεν τῆς γυναικός σου καὶ ἑτοιμάσωμεν τὴν οἰκίαν·

Τωβ. 11,2 Λοιπόν, ας τρέξωμεν ημείς προ της γυναικός σου, δια να ετοιμάσωμεν την οικίαν.

Τωβ. 11,3 λαβὲ δὲ παρὰ χεῖρα τὴν χολὴν τοῦ ἰχθῦος. καὶ ἐπορεύθησαν, καὶ συνῆλθεν ὁ κύων ὄπισθεν αὐτῶν.

Τωβ. 11,3 Παρε δε στο χέρι σου την χολήν του ψαριού”. Πράγματι επροπορεύθησαν και οι δύο, ο δε σκύλος τους ακολουθούσε όπισθέν των.

Τωβ. 11,4 καὶ Ἄννα ἐκάθητο περιβλεπομένη εἰς τὴν ὁδὸν τὸν παῖδα αὐτῆς·

Τωβ. 11,4 Η Αννα εκάθητο και παρατηρούσε στον δρόμον, από τον οποίον θα ήρχετο το παιδί της.

Τωβ. 11,5 καὶ προσενόησεν αὐτὸν ἐρχόμενον καὶ εἶπε τῷ πατρὶ αὐτοῦ· ἰδοὺ ὁ υἱός μου ἔρχεται καὶ ὁ ἄνθρωπος ὁ πορευθεὶς μετ᾿ αὐτοῦ.

Τωβ. 11,5 Αυτή τον είδε να έρχεται, έσπευσε και είπεν στον πατέρα του· “ιδού, το παιδί μου έρχεται, μαζή δε με αυτό και ο άνθρωπος, ο οποίος είχε συνταξιδεύσει μαζή του”.

Τωβ. 11,6 καὶ Ῥαφαὴλ εἶπεν· ἐπίσταμαι ἐγὼ ὅτι ἀνοίξει τοὺς ὀφθαλμοὺς ὁ πατήρ σου.

Τωβ. 11,6 Ο Ραφαήλ είπεν στον Τωβίαν· “γνωρίζω καλά ότι θα θεραπευθούν και θα ανοίγουν τα μάτια του πατρός σου.

Τωβ. 11,7 σὺ ἔγχρισον τὴν χολὴν εἰς τοὺς ὀφθαλμοὺς αὐτοῦ, καὶ δηχθεὶς διατρίψει καὶ ἀποβαλεῖται τὰ λευκώματα καὶ ὄψεταί σε.

Τωβ. 11,7 Προς τούτο, συ χρίσε με την χολήν τα μάτια του. Οταν δε αυτός αισθανθή σαν ένα δάγκωμα από την οξύτητα της χολής, θα τρίψη τα μάτια του και θα πέσουν τα λευκώματα από τους οφθαλμούς του και ο πατήρ σου θα σε ιδή”.

Τωβ. 11,8 καὶ προσδραμοῦσα Ἄννα ἐπέπεσεν ἐπὶ τὸν τράχηλον τοῦ υἱοῦ αὐτῆς καὶ εἶπεν αὐτῷ· εἶδόν σε, παιδίον, ἀπὸ τοῦ νῦν ἀποθανοῦμαι καὶ ἔκλαυσαν ἀμφότεροι.

Τωβ. 11,8 Η Αννα έτρεξε, έπεσεν στον τράχηλον του παιδιού της και είπεν εις αυτό· “παιδί μου, σε είδα· τώρα ας πεθάνω”. Εκλαυσαν και οι δύο.

Τωβ. 11,9 καὶ Τωβὶτ ἐξήρχετο πρὸς τὴν θύραν καὶ προσέκοπτεν, ὁ δὲ υἱὸς αὐτοῦ προσέδραμεν αὐτῷ

Τωβ. 11,9 Ο Τωβίτ εξήρχετο προς την θύραν εις συνάντησιν του υιού του και εσκόνταφτε. Το δε παιδί του έτρεξε προς αυτόν, δια να τον στηρίξη.

Τωβ. 11,10 καὶ ἐπελάβετο τοῦ πατρὸς αὐτοῦ καὶ προσέπασε τὴν χολὴν ἐπὶ τοὺς ὀφθαλμοὺς τοῦ πατρὸς αὐτοῦ λέγων· θάρσει, πάτερ.

Τωβ. 11,10 Εκράτησεν εις τα χέρια του τον πατέρα του, ήλειψε με την χολήν τα μάτια του πατρός του και του είπε· “ποτέρα, έχε θάρρος”.

Τωβ. 11,11 ὡς δὲ συνεδήχθησαν, διέτριψε τοὺς ὀφθαλμοὺς αὐτοῦ, καὶ ἐλεπίσθη ἀπὸ τῶν κάνθων τῶν ὀφθαλμῶν αὐτοῦ τὰ λευκώματα.

Τωβ. 11,11 Ο δε Τωβίτ, όταν ησθάνθη κάτι σαν δάγκωμα εις τα δυο του μάτια, τα έτριψε με τα χέρια του και έπεσαν από τα βλέφαρα των οφθαλμών του τα λευκώματα σαν λέπια.

Τωβ. 11,12 καὶ ἰδὼν τὸν υἱὸν αὐτοῦ ἐπέπεσεν ἐπὶ τὸν τράχηλον αὐτοῦ

Τωβ. 11,12 Ο Τωβίτ άνοιξε τα μάτια του, είδε το παιδί του και έπεσεν στον τράχηλόν του.

Τωβ. 11,13 καὶ ἔκλαυσε καὶ εἶπεν· εὐλογητὸς εἶ, ὁ Θεός, καὶ εὐλογητὸν τὸ ὄνομά σου εἰς τοὺς αἰῶνας, καὶ εὐλογημένοι πάντες οἱ ἅγιοί σου ἄγγελοι· ὅτι ἐμαστίγωσας καὶ ἠλέησάς με, ἰδοὺ βλέπω Τωβίαν τὸν υἱόν μου.

Τωβ. 11,13 Εκλαυσε και είπε· “δοξασμένος είσαι συ, ο Θεός, και ευλογημένον το όνομά σου στους αιώνας. Ευλογημένοι και δοξασμένοι ας είναι οι άγιοί σου άγγελοι, διότι με εμαστίγωσες, αλλά και με ηλέησες. Ιδού ότι τώρα βλέπω και πάλιν το παιδί μου, τον Τωβίαν”.

Τωβ. 11,14 καὶ εἰσῆλθεν ὁ υἱὸς αὐτοῦ χαίρων καὶ ἀπήγγειλε τῷ πατρὶ αὐτοῦ τὰ μεγαλεῖα τὰ γενόμενα αὐτῷ ἐν τῇ Μηδίᾳ.

Τωβ. 11,14 Ο υιός εισήλθε με χαράν στο σπίτι και εγνωστοποίησεν στον πατέρα του τα μεγαλεία, τα οποία έγιναν εις αυτόν εις την Μηδίαν.

Τωβ. 11,15 καὶ ἐξῆλθε Τωβὶτ εἰς συνάντησιν τῇ νύμφῃ αὐτοῦ χαίρων καὶ εὐλογῶν τὸν Θεὸν πρὸς τῇ πύλῃ Νινευῆ· καὶ ἐθαύμαζον οἱ θεωροῦντες αὐτὸν πορευόμενον, ὅτι ἔβλεψε.

Τωβ. 11,15 Ο Τωβίτ εξήλθεν από την οικίαν προς την πύλην της Νινευή εις συνάντησιν της νύμφης του με χαράν και δοξολογίας προς τον Θεόν. Ολοι δε που τον συναντούσαν εθαύμαζαν, διότι τον παρατηρούσαν να βαδίζη και να βλέπη με τα μάτια του.

Τωβ. 11,16 καὶ Τωβὶτ ἐξωμολογεῖτο ἐνώπιον αὐτοῦ, ὅτι ἠλέησεν αὐτοὺς ὁ Θεός· καὶ ὡς ἤγγισε Τωβὶτ Σάῤῥᾳ τῇ νύμφῃ αὐτοῦ, κατευλόγησεν αὐτὴν λέγων· ἔλθοις ὑγιαίνουσα, θύγατερ· εὐλογητὸς ὁ Θεός, ὃς ἤγαγέ σε πρὸς ἡμᾶς, καὶ ὁ πατήρ σου καὶ ἡ μήτηρ σου. καὶ ἐγένετο χαρὰ πᾶσι τοῖς ἐν Νινευῆ ἀδελφοῖς αὐτοῦ.

Τωβ. 11,16 Ο Τωβίτ εδοξολογούσε και ευχαριστούσε μεγαλοφώνως τον Θεόν, διότι τους ηλέησεν. Οταν δε ο Τωβίτ επλησίασε προς την νύμφην του την Σαρραν, της ηυχήθη με όλην του την καρδίαν λέγων· “Καλώς ήλθες, κόρη μου. Ευλογημένος ας είναι ο Θεός, ο οποίος σε έφερε προς ημάς, ευλογημένοι ας είναι ο πατέρας σου και η μητέρα σου”. Εγινε δε τότε χαρά εις όλους τους συγγενείς του Τωβίτ, οι οποίοι εζούσαν εις την Νινευή.

Τωβ. 11,17 καὶ παρεγένετο Ἀχιάχαρος καὶ Νασβὰς ὁ ἐξάδελφος αὐτοῦ,

Τωβ. 11,17 Ηλθε δε τότε εις την οικίαν του Τωβίτ ο Αχιάχαρος και ο Νασβάς ο εξάδελφός του.

Τωβ. 11,18 καὶ ἤχθη ὁ γάμος Τωβία μετ᾿ εὐφροσύνης ἡμέρας ἑπτά.

Τωβ. 11,18 Επανηγυρίσθη δε ο γάμος του Τωβία με μεγάλην χαράν και ευφροσύνην επί επτά ημέρας.

ΤΩΒΙΤ 12

Τωβ. 12,1 Καὶ ἐκάλεσε Τωβὶτ Τωβίαν τὸν υἱὸν αὐτοῦ καὶ εἶπεν αὐτῷ· ὅρα, τέκνον, μισθὸν τῷ ἀνθρώπῳ τῷ συνελθόντι σοι, καὶ προσθεῖναι αὐτῷ δεῖ.

Τωβ. 12,1 Ο Τωβίτ εκάλεσε τον υιόν του Τωβίαν και του είπε· “κύτταξε, παιδί μου, πρέπει να δώσωμεν τον μισθόν στον άνθρωπον αυτόν, ο οποίος συνεταξίδευσε μαζή σου. Πρέπει δε ακόμη να του προσθέσωμεν και ιδιαιτέραν αμοιβήν”.

Τωβ. 12,2 καὶ εἶπε· πάτερ, οὐ βλάπτομαι δοὺς αὐτῷ τὸ ἥμισυ, ὧν ἐνήνοχα,

Τωβ. 12,2 Ο Τωβίας απήντησε· “πάτερ, δεν βλάπτομαι και εάν ακόμη του δώσω τα μισά από όσα έχω φέρει.

Τωβ. 12,3 ὅτι με ἀγήοχέ σοι ὑγιῆ καὶ τὴν γυναῖκα μου ἐθεράπευσε καὶ τὸ ἀργύριόν μου ἤνεγκε καὶ σὲ ὁμοίως ἐθεράπευσε.

Τωβ. 12,3 Διότι αυτός με επανέφερεν υγιή, εθεράπευσε την γυναίκα μου, έφερε τα χρήματα μας, επίσης δε εθεράπευσε και σε από την τύφλωσιν”.

Τωβ. 12,4 καὶ εἶπεν ὁ πρεσβύτης· δικαιοῦται αὐτῷ.

Τωβ. 12,4 Ο γέρων Τωβίτ απήντησε· “πράγματι αυτός δικαιούται να πάρη όλα όσα είπες”.

Τωβ. 12,5 καὶ ἐκάλεσε τὸν ἄγγελον καὶ εἶπεν αὐτῷ· λάβε τὸ ἥμισυ πάντων, ὧν ἐνηνόχατε, καὶ ὕπαγε ὑγιαίνων.

Τωβ. 12,5 Ο Τωβίτ εκάλεσε τον άγγελον και είπε προς αυτόν· “πάρε τα μισά από όλα εκείνα, τα οποία εφέρατε και πήγαινε τώρα στο καλόν”.

Τωβ. 12,6 τότε καλέσας τοὺς δύο κρυπτῶς εἶπεν αὐτοῖς· εὐλογεῖτε τὸν Θεὸν καὶ αὐτῷ ἐξομολογεῖσθε καὶ μεγαλωσύνην δίδοτε αὐτῷ καὶ ἐξολογεῖσθε αὐτῷ ἐνώπιον πάντων τῶν ζώντων, περὶ ὧν ἐποίησε μεθ᾿ ὑμῶν. ἀγαθὸν τὸ εὐλογεῖν τὸν Θεὸν καὶ ὑψοῦν τὸ ὄνομα αὐτοῦ, τοὺς λόγους τῶν ἔργων τοῦ Θεοῦ ἐντίμως ὑποδεικνύοντες, καὶ μὴ ὀκνεῖτε ἐξομολογεῖσθαι αὐτῷ.

Τωβ. 12,6 Τοτε ο άγγελος εκάλεσε και τους δύο αυτούς ιδιαιτέρως και τους είπε· “δοξάσατε τον Θεόν, διακηρύξατε την δόξαν του. Δώστε μεγαλείον εις αυτόν και διακηρύξατε ενώπιον όλων των ανθρώπων όλα όσα έκαμε προς σας. Είναι ωραίον και καλόν, το να ευλογήτε τον Θεόν και να μεγαλύνετε το Ονομά του, τους λόγους και τα έργα του και να υποδεικνύετε με κάθε τιμήν και να διακηρύσσετε την δόξαν του. Μη αμελείτε να δοξάζετε και να ευχαριστήτε τον Θεόν.

Τωβ. 12,7 μυστήριον βασιλέως καλὸν κρύψαι, τὰ δὲ ἔργα τοῦ Θεοῦ ἀνακαλύπτειν ἐνδόξως. ἀγαθὸν ποιήσατε, καὶ κακὸν οὐχ εὑρήσει ὑμᾶς.

Τωβ. 12,7 Τα μυστικά του βασιλέως καλόν είναι να κρύπτονται, τα έργα όμως του Θεού πρέπει να αποκαλύπτονται και να διακηρύττονται με κάθε δόξαν. Να πράττετε πάντοτε εις την ζωήν σας το αγαθόν και ποτέ δεν θα σας συναντήση κανένα κακόν.

Τωβ. 12,8 ἀγαθὸν προσευχὴ μετὰ νηστείας καὶ ἐλεημοσύνης καὶ δικαιοσύνης· ἀγαθὸν τὸ ὀλίγον μετὰ δικαιοσύνης ἢ πολὺ μετὰ ἀδικίας. καλὸν ποιῆσαι ἐλεημοσύνην ἢ θησαυρίσαι χρυσίον·

Τωβ. 12,8 Είναι ωραίον και καλόν πράγμα η προσευχή με νηστείαν και ελεημοσύνην και κάθε άλλην αρετήν. Είναι καλόν πράγμα να έχη κανείς ολίγα με δικαιοσύνην αποκτηθέντα η να έχη πολλά μετά αδικίας. Καλόν είναι να κάμνη κανείς την ελεημοσύνην, παρά να αποθησαυρίζη χρυσίον.

Τωβ. 12,9 ἐλεημοσύνη γὰρ ἐκ θανάτου ῥύεται, καὶ αὐτὴ ἀποκαθαριεῖ πᾶσαν ἁμαρτίαν· οἱ ποιοῦντες ἐλεημοσύνας καὶ δικαιοσύνας πλησθήσονται ζωῆς,

Τωβ. 12,9 Διότι η ελεημοσύνη γλυτώνει τον άνθρωπον από τον θάνατον. Αυτή καθαρίζει τον άνθρωπον από κάθε αμαρτίαν. Εκείνοι οι οποίοι κάμνουν ελεημοσύνας και ζουν με δικαιοσύνην θα απολαύσουν την αληθινήν ζωήν.

Τωβ. 12,10 οἱ δὲ ἁμαρτάνοντες πολέμιοί εἰσι τῆς ἑαυτῶν ζωῆς.

Τωβ. 12,10 Οσοι δε αμαρτάνουν είναι εχθροί και πολέμιοι της ιδίας των ζωής.

Τωβ. 12,11 οὐ μὴ κρύψω ἀφ᾿ ὑμῶν πᾶν ῥῆμα· εἴρηκα δὴ μυστήριον βασιλέως κρύψαι καλόν, τὰ δὲ ἔργα τοῦ Θεοῦ ἀνακαλύπτειν ἐνδόξως.

Τωβ. 12,11 Δεν θα κρύψω εγώ από σας κανένα πράγμα. Είπα ότι τα μυστικά του βασιλέως καλόν είναι να κρύπτωνται, τα δε έργα του Θεού να αποκαλύπτονται και να διακηρύσσονται με κάθε δόξαν.

Τωβ. 12,12 καὶ νῦν ὅτι προσηύξω σὺ καὶ ἡ νύμφη σου Σάῤῥα, ἐγὼ προσήγαγον τὸ μνημόσυνον τῆς προσευχῆς ὑμῶν ἐνώπιον τοῦ ἁγίου· καὶ ὅτε ἔθαπτες τοὺς νεκρούς, ὡσαύτως συμπαρήγμην σοι.

Τωβ. 12,12 Ακούσατε λοιπόν τώρα· Οταν συ εις την Νινευή και η σημερινή νύμφη σου η Σαρρα από τα Εκβάτανα είχατε προσευχηθη συγχρόνως, εγώ το περιεχόμενον της προσευχής σας το έφερα ενώπιον του Θεού. Και όταν συ έθαπτες τους νεκρούς, εγώ ήμουν κοντά σου βοηθός σου.

Τωβ. 12,13 καὶ ὅτε οὐκ ὤκνησας ἀναστῆναι καὶ καταλιπεῖν τὸ ἄριστόν σου, ὅπως ἀπελθὼν περιστείλῃς τὸν νεκρόν, οὐκ ἔλαθές με ἀγαθοποιῶν, ἀλλὰ σὺν σοὶ ἤμην.

Τωβ. 12,13 Και όταν δεν ωλιγώρησες και δεν εδίστασες να σηκωθής και να αφήσης το φαγητόν σου, δια να μεταβής και να θάψης τον νεκρόν, δεν διέφυγε την προσοχήν μου η αγαθή σου αυτή πράξις, αλλά ήμουνα μαζή με σένα.

Τωβ. 12,14 καὶ νῦν ἀπέστειλέ με ὁ Θεὸς ἰάσασθαί σε καὶ τὴν νύμφην σου Σάῤῥαν.

Τωβ. 12,14 Και τώρα, λοιπόν, με έστειλεν ο Θεός να θεραπεύσω και σε και την νύμφην σου την Σαρραν.

Τωβ. 12,15 ἐγώ εἰμι Ῥαφαήλ, εἷς ἐκ τῶν ἑπτὰ ἁγίων ἀγγέλων, οἳ προσαναφέρουσι τὰς προσευχὰς τῶν ἁγίων, καὶ εἰσπορεύονται ἐνώπιον τῆς δόξης τοῦ ἁγίου.

Τωβ. 12,15 Εγώ είμαι ο Ραφαήλ, ένας εκ τον επτά αγίων αγγέλων, οι οποίοι αναφέρουν τας προσευχάς των αγίων και παρουσιάζονται ενώπιον της μεγαλοσύνης του αγίου Θεού”.

Τωβ. 12,16 καὶ ἐταράχθησαν οἱ δύο καὶ ἔπεσον ἐπὶ πρόσωπον, ὅτι ἐφοβήθησαν.

Τωβ. 12,16 Πατήρ και υιός κατελήφθησαν και οι δυο από ταραχήν, έπεσαν με το πρόσωπον κατά γης, διότι εφοβήθησαν.

Τωβ. 12,17 καὶ εἶπεν αὐτοῖς· μὴ φοβεῖσθε, εἰρήνη ὑμῖν ἔσται· τὸν δὲ Θεὸν εὐλογεῖτε εἰς τὸν αἰῶνα,

Τωβ. 12,17 Ο άγγελος όμως ειπέ προς αυτούς· “μη φοβείσθε. Η ειρήνη του Θεού θα είναι μαζή σας. Τον Θεόν να δοξάζετε και να ευλογήτε πάντοτε,

Τωβ. 12,18 ὅτι οὐ τῇ ἐμαυτοῦ χάριτι, ἀλλὰ τῇ θελήσει τοῦ Θεοῦ ἡμῶν ἦλθον, ὅθεν εὐλογεῖτε αὐτὸν εἰς τὸν αἰῶνα.

Τωβ. 12,18 διότι εγώ, οχι με την ιδικήν μου χάριν, αλλά με την θέλησιν του Θεού μας ήλθα προς σας. Λοιπόν, δια τούτο δοξάζετε και ευχαριστείτε τον Θεόν πάντοτε.

Τωβ. 12,19 πάσας τὰς ἡμέρας ὠπτανόμην ὑμῖν, καὶ οὐκ ἔφαγον οὐδὲ ἔπιον, ἀλλὰ ὅρασιν ὑμεῖς ἐθεωρεῖτε.

Τωβ. 12,19 Ολας τας ημέρας, κατά τας οποίας ενεφανιζόμην εις σας, δεν έφαγα και δεν έπια τίποτε, αλλά σεις φαινομενικώς με εβλέπατε να τρώγω και να πίνω.

Τωβ. 12,20 καὶ νῦν ἐξομολογεῖσθε τῷ Θεῷ, διότι ἀναβαίνω πρὸς τὸν ἀποστείλαντά με, καὶ γράψατε πάντα τὰ συντελεσθέντα εἰς βιβλίον.

Τωβ. 12,20 Και τώρα, λοιπόν, ευχαριστήσατε και δοξολογήσατε τον Θεόν, διότι ανεβαίνω προς αυτόν, ο οποίος με έστειλε. Γράψατε δε όλα αυτά, τα οποία έγιναν εις ένα βιβλίον”.

Τωβ. 12,21 καὶ ἀνέστησαν, καὶ οὐκ ἔτι εἶδον αὐτόν.

Τωβ. 12,21 Πατήρ και υιός εσηκώθησαν και δεν είδαν πλέον τον άγγελον.

Τωβ. 12,22 καὶ ἐξωμολογοῦντο τὰ ἔργα τὰ μεγάλα καὶ θαυμαστὰ αὐτοῦ καὶ ὡς ὤφθη αὐτοῖς ὁ ἄγγελος Κυρίου.

Τωβ. 12,22 Διηγούντο δε και διεκήρυσον τα μεγάλα και θαυμαστά έργα του Θεού, όπως επίσης πως ο άγγελος αυτός του Κυρίου παρουσιάσθη εις αυτούς.

ΤΩΒΙΤ 13

Τωβ. 13,1 Καὶ Τωβὶτ ἔγραψε προσευχὴν εἰς ἀγαλλίασιν καὶ εἶπεν· «Εὐλογητὸς ὁ Θεὸς ὁ ζῶν εἰς τοὺς αἰῶνας καὶ ἡ βασιλεία αὐτοῦ,

Τωβ. 13,1 Ο Τωβίτ, έγραψε προσευχήν εις έκφρασιν της αγαλλιάσεώς του και είπεν· “δοξασμένος και ευλογημένος στους αιώνας ας είναι ο ζων Θεός και δοξασμένη η βασιλεία του.

Τωβ. 13,2 ὅτι αὐτὸς μαστιγοῖ καὶ ἐλεεῖ, κατάγει εἰς ᾅδην καὶ ἀνάγει, καὶ οὐκ ἔστιν ὃς ἐκφεύξεται τὴν χεῖρα αὐτοῦ.

Τωβ. 13,2 Διότι αυτός μαστιγώνει αλλά και ελεεί, οδηγεί μέχρι στον άδην, αλλά και επαναφέρει από αυτόν. Δεν υπάρχει άνθρωπος, ο οποίος είναι δυνατόν να διαφύγη το παντοδύναμον χέρι του.

Τωβ. 13,3 ἐξομολογεῖσθε αὐτῷ οἱ υἱοὶ Ἰσραὴλ ἐνώπιον τῶν ἐθνῶν, ὅτι αὐτὸς διέσπειρεν ἡμᾶς ἐν αὐτοῖς·

Τωβ. 13,3 Σεις οι Ισραηλίται δοξολογήσατε και ευχαριστήσατε αυτόν ενώπιον των εθνών, διότι αυτός μας διεσκόρπισεν ανά μέσον αυτών.

Τωβ. 13,4 ἐκεῖ ὑποδείξατε τὴν μεγαλωσύνην αὐτοῦ, ὑψοῦτε αὐτὸν ἐνώπιον παντὸς ζῶντος, καθότι αὐτὸς Κύριος ἡμῶν καὶ Θεός, αὐτὸς πατὴρ ἡμῶν εἰς πάντας τοὺς αἰῶνας.

Τωβ. 13,4 Εκεί δε μεταξύ των ειδωλολατρικών εθνών γενήτε κήρυκες του μεγαλείου του Θεού μας, και υψώσατε αυτόν ενώπιον παντός ανθρώπου, διότι αυτός είναι ο Κυριος μας και Θεός μας. Αυτός είναι ο πατήρ μας εις όλους τους αιώνας.

Τωβ. 13,5 καὶ μαστιγώσει ἡμᾶς ἐν ταῖς ἀδικίαις ἡμῶν καὶ πάλιν ἐλεήσει καὶ συνάξει ἡμᾶς ἐκ πάντων τῶν ἐθνῶν, οὗ ἐὰν σκορπισθῆτε ἐν αὐτοῖς.

Τωβ. 13,5 Αυτός θα μας μαστιγώση δια τας αμαρτίας μας, αλλά και πάλιν θα μας ελεήση και θα μας συγκεντρώση από όλα τα έθνη, όπου έχομεν διασκορπισθή εν μέσω αυτών.

Τωβ. 13,6 ἐὰν ἐπιστρέψητε πρὸς αὐτὸν ἐν ὅλῃ τῇ καρδίᾳ ὑμῶν καὶ ἐν ὅλῃ τῇ ψυχῇ ὑμῶν ποιῆσαι ἐνώπιον αὐτοῦ ἀλήθειαν, τότε ἐπιστρέψει πρὸς ὑμᾶς καὶ οὐ μὴ κρύψῃ τὸ πρόσωπον αὐτοῦ ἀφ᾿ ὑμῶν. καὶ θεάσασθε ἃ ποιήσει μεθ᾿ ὑμῶν, καὶ ἐξομολογήσασθε αὐτῷ ἐν ὅλῳ τῷ στόματι ὑμῶν· καὶ εὐλογήσατε τὸν Κύριον τῆς δικαιοσύνης καὶ ὑψώσατε τὸν βασιλέα τῶν αἰώνων. ἐγὼ ἐν τῇ γῇ τῆς αἰχμαλωσίας μου ἐξομολογοῦμαι αὐτῷ καὶ δεικνύω τὴν ἰσχὺν καὶ τὴν μεγαλωσύνην αὐτοῦ ἔθνει ἁμαρτωλῶν. ἐπιστρέψατε, ἁμαρτωλοί, καὶ ποιήσατε δικαιοσύνην ἐνώπιον αὐτοῦ· τίς γινώσκει εἰ θελήσει ὑμᾶς καὶ ποιήσει ἐλεημοσύνην ὑμῖν;

Τωβ. 13,6 Εάν επιστρέψετε εν μετανοία προς αυτόν με όλην σας την καρδίαν και με όλην σας την ψυχήν, ώστε να εκτελήτε ενώπιόν του το άγιον θέλημά του, που είναι η αλήθεια, τότε θα επιστρέψη και αυτός προς σας και δεν θα αποστρέψη το πρόσωπόν του από σας. Τοτε θα ιδήτε εκείνα, τα οποία θα κάμη προς χάριν σας. Δοξάσατε, λοιπόν, αυτόν με όλην την δύναμιν της φωνής σας. Δοξολογήσατε τον Κυριον της δικαιοσύνης και υψώσατε τον βασιλέα του σύμπαντος στους αιώνας των αιώνων. Εγώ στον τύπον αυτόν της αιχμαλωσίας μου δοξολογώ τον Θεόν και διακηρύττω την δύναμιν και το μεγαλείον του εις τα αμαρτωλά έθνη. Και λέγω· Αμαρτωλοί επιστρέψατε προς τον Θεόν. Εφαρμόσατε δικαιοσύνην ενώπιον αυτού. Και ποιός ξέρει, ίσως ο Θεός να δείξη την αγαθήν του διάθεσιν προς σας. Θα στείλη και προς σας το έλεός του.

Τωβ. 13,7 τὸν Θεόν μου ὑψῶ καὶ ἡ ψυχή μου τὸν βασιλέα τοῦ οὐρανοῦ καὶ ἀγαλλιάσεται τὴν μεγαλωσύνην αὐτοῦ.

Τωβ. 13,7 Τον Θεόν μου μεγαλλείνω και η ψυχή μου γεμάτη αγαλλίασιν θα διακηρύττη το μεγαλείον του βασιλέως των ουρανών.

Τωβ. 13,8 λεγέτωσαν πάντες καὶ ἐξομολογείσθωσαν αὐτῷ ἐν Ἱεροσολύμοις·

Τωβ. 13,8 Ολοι ας είπωμεν και ας διακηρύξωμεν την δόξαν και τας ευεργεσίας αυτού εις την Ιερουσαλήμ.

Τωβ. 13,9 Ἱεροσόλυμα πόλις ἁγία, μαστιγώσει ἐπὶ τὰ ἔργα τῶν υἱῶν σου καὶ πάλιν ἐλεήσει τοὺς υἱοὺς τῶν δικαίων.

Τωβ. 13,9 Ιερουσαλήμ, πόλις αγία, ο Θεός θα σε τιμωρήση δια τα έργα των παιδιών σου, αλλά και πάλιν θα ελεήση τους απογόνους των δικαίων.

Τωβ. 13,10 ἐξομολογοῦ τῷ Κυρίῳ ἀγαθῶς καὶ εὐλόγει τὸν βασιλέα τῶν αἰώνων, ἵνα πάλιν ἡ σκηνὴ αὐτοῦ οἰκοδομηθῇ ἐν σοὶ μετὰ χαρᾶς, καὶ εὐφράναι ἐν σοὶ τοὺς αἰχμαλώτους καὶ ἀγαπῆσαι ἐν σοὶ τοὺς ταλαιπώρους εἰς πάσας τὰς γενεὰς τοῦ αἰῶνος.

Τωβ. 13,10 Να ευχαριστής τον Κυριον σου όσον ημπορείς περισσότερον. Και να δοξολογής τον βασιλέα των αιώνων, δια να ανοικοδομηθή πάλιν εντός σου με χαράν μεγάλην ο ναός του Θεού. Είθε να ευφρανθούν επανερχόμενοι προς σε οι αιχμάλωτοι Ιουδαίοι, ω Ιερουσαλήμ. Είθε να αγαπήση ο Θεός τους ταλαιπωρουμένους Ιουδαίους εις όλας τας γενεάς των.

Τωβ. 13,11 ἔθνη πολλὰ μακρόθεν ἥξει πρὸς τὸ ὄνομα Κυρίου τοῦ Θεοῦ δῶρα ἐν χερσὶν ἔχοντες καὶ δῶρα τῷ βασιλεῖ τοῦ οὐρανοῦ, γενεαὶ γενεῶν δώσουσί σοι ἀγαλλίαμα.

Τωβ. 13,11 Πολλά έθνη θα έλθουν από μακράν, δια να δοξάσουν το όνομα Κυρίου του Θεού. Θα έχουν δώρα εις τα χέρια του, δώρα δια να τα προσφέρουν στον βασιλέα των ουρανών. Ολαι αι γενεαί των γενεών θα διακηρύξουν την αγαλλίασίν των δια σέ.

Τωβ. 13,12 ἐπικατάρατοι πάντες οἱ μισοῦντές σε, εὐλογημένοι ἔσονται πάντες οἱ ἀγαπῶντές σε εἰς τὸν αἰῶνα.

Τωβ. 13,12 Κατηραμένοι θα είναι όλοι εκείνοι, οι οποίοι σε μισούν, ευλογημένοι δε θα είναι όλοι εκείνοι, οι οποίοι σε αγαπούν στον αιώνα.

Τωβ. 13,13 χάρηθι καὶ ἀγαλλίασαι ἐπὶ τοῖς υἱοῖς τῶν δικαίων, ὅτι συναχθήσονται καὶ εὐλογήσουσι τὸν Κύριον τῶν δικαίων.

Τωβ. 13,13 Εχε χαράν και αγαλλιασιν, ω Ιερουσαλήμ, δια τους δικαίους, οι οποίοι θα συγκεντρωθούν εις την περιοχήν σου και οι οποίοι θα δοξάζουν τον Κυριον και Θεόν των δικαίων ανθρώπων.

Τωβ. 13,14 ὦ μακάριοι οἱ ἀγαπῶντές σε, χαρήσονται ἐπὶ τῇ εἰρήνῃ σου. μακάριοι ὅσοι ἐλυπήθησαν ἐπὶ πάσαις ταῖς μάστιξί σου, ὅτι ἐπὶ σοὶ χαρήσονται θεασάμενοι πᾶσαν τὴν δόξαν σου καὶ εὐφρανθήσονται εἰς τὸν αἰῶνα.

Τωβ. 13,14 Ω! τρισευτυχισμένοι και ευλογημένοι από τον Θεόν είναι εκείνοι, οι οποίοι ειλικρινώς σε αγαπούν. Θα χαρούν δια την ειρήνην σου. Τρισευτυχισμένοι επίσης είναι όσοι επόνεσαν δι' όλας τας συμφοράς σου, διότι και αυτοί θα χαρούν βλέποντες την δόξαν σου. Θα ευφρανθούν εις τον αιώνα.

Τωβ. 13,15 ἡ ψυχή μου εὐλογείτω τὸν Θεὸν τὸν βασιλέα τὸν μέγαν,

Τωβ. 13,15 Η ψυχή μου ας ευχαριστή και ας δοξολογή τον Θεόν, τον μέγαν βασιλέα,

Τωβ. 13,16 ὅτι οἰκοδομηθήσεται Ἱερουσαλὴμ σαπφείρῳ καὶ σμαράγδῳ καὶ λίθῳ ἐντίμῳ τὰ τείχη σου καὶ οἱ πύργοι καὶ οἱ προμαχῶνες ἐν χρυσίῳ καθαρῷ,

Τωβ. 13,16 διότι η Ιερουσαλήμ θα ανοικοδομηθή με σάπφειρον και σμάραγδον, τα δε τείχη της με πολυτίμους λίθους και οι πύργοι της και οι προμαχώνες της με ολοκάθαρον χρυσόν.

Τωβ. 13,17 καὶ αἱ πλατεῖαι Ἱερουσαλὴμ ἐν βηρύλλῳ καὶ ἄνθρακι καὶ λίθῳ ἐκ Σουφεὶρ ψηφολογηθήσονται.

Τωβ. 13,17 Αι πλατείαι της Ιερουσαλήμ θα στρωθούν με βήρυλλον και αδάμαντα· θα στρωθούν και θα διακοσμηθούν με πολύτιμους λίθους εκ του Σουφείρ.

Τωβ. 13,18 καὶ ἐροῦσι πᾶσαι αἱ ῥύμαι αὐτῆς, ἀλληλούϊα καὶ αἰνέσουσι λέγοντες· εὐλογητὸς ὁ Θεός, ὃς ὕψωσε πάντας τοὺς αἰῶνας».

Τωβ. 13,18 Εις όλους τους δρόμους της θα αντηχή και θα ψάλλεται το αλληλούϊα. Ολοι θα δοξολογούν λέγοντες· ευλογητός ο Θεός, ο οποίος εξύψωσε την Ιερουσαλήμ εις όλους τους αιώνας”.

ΤΩΒΙΤ 14

Τωβ. 14,1 Καὶ ἐπαύσατο ἐξομολογούμενος Τωβίτ.

Τωβ. 14,1 Τωβίας επεράτωσε τον ύμνον της δοξολογίας προς τον Θεόν.

Τωβ. 14,2 καὶ ἦν ἐτῶν πεντηκονταοκτώ, ὅτε ἀπώλεσε τὰς ὄψεις, καὶ μετὰ ἔτη ὀκτὼ ἀνέβλεψε. καὶ ἐποίει ἐλεημοσύνας καὶ προσέθετο φοβεῖσθαι Κύριον τὸν Θεὸν καὶ ἐξωμολογεῖτο αὐτῷ.

Τωβ. 14,2 Αυτός, όταν έχασε τους οφθαλμούς του, ήτο πεντήκοντα οκτώ ετών. Επειτα από οκτώ έτη ανέκτησε την όρασίν του. Εκαμνε ελεημοσύνας, συνείχετο δε πάντοτε από ευλαβή φόβον προς Κυριον τον Θεόν, τον οποίον και εδοξολογούσε και ευχαριστούσε.

Τωβ. 14,3 μεγάλως δὲ ἐγήρασε· καὶ ἐκάλεσε τὸν υἱὸν αὐτοῦ καὶ τοὺς υἱοὺς αὐτοῦ καὶ εἶπεν αὐτῷ· τέκνον, λάβε τοὺς υἱούς σου· ἰδοὺ γεγήρακα καὶ πρὸς τὸ ἀποτρέχειν ἐκ τοῦ ζῆν εἰμι.

Τωβ. 14,3 Ηλθεν εις βαθύ γήρας. Προσεκάλεσε τότε τον υιόν του και τα παιδιά του υιού του και είπεν εις αυτόν· “τέκνον, πάρε τους υιούς σου· ιδού έχω γηράσει και προχωρώ ταχέως προς το τέρμα της ζωής.

Τωβ. 14,4 ἄπελθε εἰς τὴν Μηδίαν, τέκνον, ὅτι πέπεισμαι ὅσα ἐλάλησεν Ἰωνᾶς ὁ προφήτης περὶ Νινευῆ, ὅτι καταστραφήσεται, ἐν δὲ τῇ Μηδίᾳ ἔσται εἰρήνη μᾶλλον ἕως καιροῦ, καὶ ὅτι οἱ ἀδελφοὶ ἡμῶν ἐν τῇ γῇ σκορπισθήσονται ἀπὸ τῆς ἀγαθῆς γῆς, καὶ Ἱεροσόλυμα ἔσται ἔρημος, καὶ ὁ οἶκος τοῦ Θεοῦ ἐν αὐτῇ κατακαήσεται καὶ ἔρημος ἔσται μέχρι χρόνου.

Τωβ. 14,4 Πηγαινε, παιδί μου, εις την Μηδίαν, διότι έχω πεισθή ότι όσα προεφήτευσεν ο Ιωνάς ο προφήτης δια την Νινευή, είναι αληθινά και αυτή θα καταστραφή. Εις την Μηδίαν όμως θα επικρατή μάλλον ειρήνη έως ωρισμένον καιρόν. Οι αδελφοί μας Ιουδαίοι, που ευρίσκονται εις την χώραν της Ιουδαίας, θα διασκορπισθούν από την ευλογημένην εκείνην γην. Η Ιερουσαλήμ θα ερημωθή, ο ναός του Θεού, που υπάρχει εις αυτήν, θα κατακαή και θα μείνη έρημος μέχρις ωρισμένου καιρού.

Τωβ. 14,5 καὶ πάλιν ἐλεήσει αὐτοὺς ὁ Θεὸς καὶ ἐπιστρέψει αὐτοὺς εἰς τὴν γῆν, καὶ οἰκοδομήσουσι τὸν οἶκον, οὐχ οἷος ὁ πρότερος, ἕως πληρωθῶσι καιροὶ τοῦ αἰῶνος. καὶ μετὰ ταῦτα ἐπιστρέψουσιν ἐκ τῶν αἰχμαλωσιῶν καί οἰκοδομήσουσιν Ἱερουσαλὴμ ἐντίμως, καὶ ὁ οἶκος τοῦ Θεοῦ ἐν αὐτῇ οἰκοδομηθήσεται εἰς πάσας τὰς γενεὰς τοῦ αἰῶνος οἰκοδομῇ ἐνδόξῳ, καθὼς ἐλάλησαν περὶ αὐτῆς οἱ προφῆται.

Τωβ. 14,5 Αλλά και πάλιν ο Θεός θα τους ελεήση, θα τους επαναφέρη εις την χώραν της Ιουδαίας και θα ανοικοδομήσουν αυτοί τον ναόν. Δεν θα είναι όμως αυτός τόσον λαμπρός, όπως ήτο ο προηγούμενος. Αυτά όλα θα πραγματοποιηθούν, έως ότου συμπληρωθούν οι ορισμένοι χρόνοι. Μετά ταύτα θα επανέλθουν από τας αιχμαλωσίας των και κατά τρόπον λαμπρόν θα ανοικοδομήσουν πάλιν τον ναόν του Θεού εις την πόλιν Ιερουσαλήμ, ώστε να μένη εις όλας τας γενεάς του αιώνος. Ετσιν ακριβώς, όπως ελάλησαν δι' αυτήν οι προφήται.

Τωβ. 14,6 καὶ πάντα τὰ ἔθνη ἐπιστρέψουσιν ἀληθινῶς φοβεῖσθαι Κύριον τὸν Θεὸν καὶ κατορύξουσι τὰ εἴδωλα αὐτῶν, καὶ εὐλογήσουσι πάντα τὰ ἔθνη Κύριον.

Τωβ. 14,6 Θα έλθη καιρός, κατά τον οποίον όλα τα ειδωλολατρικά έθνη θα επανέλθουν προς τον Θεόν, δια να λατρεύουν αυτόν κατ' αλήθειαν και θα θάψουν τα είδωλά των εις την γην. Ολα τα έθνη θα δοξολογήσουν τον Κυριον.

Τωβ. 14,7 καὶ ὁ λαὸς αὐτοῦ ἐξομολογήσεται τῷ Θεῷ, καὶ ὑψώσει Κύριος τὸν λαὸν αὐτοῦ, καὶ χαρήσονται πάντες οἱ ἀγαπῶντες Κύριον τὸν Θεὸν ἐν ἀληθείᾳ καὶ δικαιοσύνῃ, ποιοῦντες ἔλεος τοῖς ἀδελφοῖς ἡμῶν.

Τωβ. 14,7 Τοτε ο λαός Του θα δοξολογή και θα ευχαριστή τον αληθινόν Θεόν και ο Κυριος θα αναδείξη τον λαόν αυτόν. Θα χαρούν όλοι όσοι αγαπούν Κυριον τον Θεόν με ειλικρίνειαν και δικαιοσύνην, αυτοί οι οποίοι κάμνουν ελεημοσύνας στους αδελφούς μας.

Τωβ. 14,8 καὶ νῦν, τέκνον, ἄπελθε ἀπὸ Νινευῆ, ὅτι πάντως ἔσται ἃ ἐλάλησεν ὁ προφήτης Ἰωνᾶς.

Τωβ. 14,8 Και τώρα, παιδί μου, φύγε από την Νινευή, διότι πάντως θα πραγματοποιηθούν εκείνα τα οποία προείπεν ο προφήτης Ιωνάς.

Τωβ. 14,9 σὺ δὲ τήρησον τὸν νόμον καὶ τὰ προστάγματα καὶ γενοῦ φιλελεήμων καὶ δίκαιος, ἵνα σοι καλῶς ᾖ. καὶ θάψον με καλῶς καὶ τὴν μητέρα σου μετ᾿ ἐμοῦ, καὶ μηκέτι αὐλισθῆτε εἰς Νινευῆ.

Τωβ. 14,9 Συ όμως να τηρής τον νόμον και τας εντολάς του Θεού, να είσαι ελεήμων και δίκαιος, δια να ευτυχήσης. Με την πρέπουσαν τιμήν θάψε εμέ και μαζή με εμέ την μητέρα σου. Μη μείνετε πλέον εις την Νινευή.

Τωβ. 14,10 τέκνον, ἰδὲ τί ἐποίησεν Ἀμὰν Ἀχιαχάρῳ τῷ θρέψαντι αὐτόν, ὡς ἐκ τοῦ φωτὸς ἤγαγεν αὐτὸν εἰς τὸ σκότος, καὶ ὅσα ἀνταπέδωκεν αὐτῷ· καὶ Ἀχιάχαρος μὲν ἐσώθη, ἐκείνῳ δὲ τὸ ἀνταπόδομα ἐπεδόθη, καὶ αὐτὸς κατέβη εἰς τὸ σκότος. Μανασσῆς ἐποίησεν ἐλεημοσύνην καὶ ἐσώθη ἐκ παγίδος θανάτου, ἧς ἔπηξεν αὐτῷ, Ἀμὰν δὲ ἐνέπεσεν εἰς τὴν παγίδα καὶ ἀπώλετο.

Τωβ. 14,10 Τέκνον μου, ιδέ τι έκαμεν ο Αμάν στον Αχιάχαρον, ο οποίος τον είχεν αναθρέψει και πως ο ευεργετηθείς αυτός Αμάν τον ωδήγησεν από το φως στο σκότος. Και πόσα κακά αντί της ευεργεσίας ανταπέδωσεν εις αυτόν. Και ο Αχιάχαρος μεν διεσώθη, εις εκείνον δε εδόθη η δικαία ανταπόδοσις και κατέβη στο σκότος του άδου. Ο Μανασσής εποίησεν ελεημοσύνας και εσώθη από την παγίδα του θανάτου, την οποίαν είχε στήσει εις αυτόν ο Αμάν. Ο Αμάν δε ενέπεσεν εις αυτήν την παγίδα και εχάθη.

Τωβ. 14,11 καὶ νῦν, παιδία, ἴδετε τί ἐλεημοσύνη ποιεῖ, καὶ τί δικαιοσύνη ῥύεται. καὶ ταῦτα αὐτοῦ λέγοντος, ἐξέλιπεν ἡ ψυχὴ αὐτοῦ ἐπὶ τῆς κλίνης· ἦν δὲ ἐτῶν ἑκατὸν πεντηκονταοκτώ, καὶ ἔθαψαν αὐτὸν ἐνδόξως.

Τωβ. 14,11 Και τώρα, παιδιά μου, ίδετε τι κατορθώνει η ελεημοσύνη και από ποία κακά μας απαλλάσσει η δικαιοσύνη”. Ενώ δε έλεγεν αυτά ο Τωβίτ, έσβησεν ήρεμα η ζωη του επάνω εις την κλίνην του. Ητο δε τότε εκατόν πεντήκοντα οκτώ ετών. Τον έθαψαν μετά μεγάλης τιμής.

Τωβ. 14,12 καὶ ὅτε ἀπέθανεν Ἄννα, ἔθαψεν αὐτὴν μετὰ τοῦ πατρὸς αὐτοῦ, ἀπῆλθε δὲ Τωβίας μετὰ τῆς γυναικὸς αὐτοῦ καὶ τῶν υἱῶν αὐτοῦ εἰς Ἐκβάτανα πρὸς Ῥαγουὴλ τὸν πενθερὸν αὐτοῦ,

Τωβ. 14,12 Οταν δε απέθανε και η Αννα, την έθαψεν ο Τωβίας κοντά στον πατέρα του. Ο Τωβίας έφυγε μαζή με την γυναίκα του και τα παιδιά του εις τα Εκβάτανα προς τον πενθερόν του τον Ραγουήλ.

Τωβ. 14,13 καὶ ἐγήρασεν ἐντίμως καὶ ἔθαψε τοὺς πενθεροὺς αὐτοῦ ἐνδόξως καὶ ἐκληρονόμησε τὴν οὐσίαν αὐτῶν καὶ Τωβὶτ τοῦ πατρὸς αὐτοῦ.

Τωβ. 14,13 Εφθασε και αυτός εις βαθύ και έντιμον γήρας, έθαψε τους πενθερούς του μετά μεγάλης τιμής και εκληρονόμησε την περιουσίαν αυτών, όπως και την περιουσίαν του Τωβίτ του πατρός του.

Τωβ. 14,14 καὶ ἀπέθανεν ἐτῶν ἑκατὸν εἰκοσιεπτὰ ἐν Ἐκβατάνοις τῆς Μηδίας.

Τωβ. 14,14 Ο Τωβίας απέθανεν εις τα Εκβάτανα της Μηδίας εις ηλικίαν εκατόν είκοσι επτά ετών.

Τωβ. 14,15 καὶ ἤκουσε πρὶν ἢ ἀποθανεῖν αὐτὸν τὴν ἀπώλειαν Νινευῆ, ἣν ᾐχμαλώτισε Ναβουχοδονόσορ καὶ Ἀσύηρος, καὶ ἐχάρη πρὸ τοῦ ἀποθανεῖν ἐπὶ Νινευῆ.

Τωβ. 14,15 Πριν δε αποθάνη, έμαθε την καταστροφήν της Νινευή και την αιχμαλωσίαν των κατοίκων της από τον Ναβουχοδονόσορα και τον Ασύηρον. Εχάρη δέ, πριν αποθάνη δια την δικαίαν αυτήν τιμωρίαν της Νινευή.


19) ΙΟΥΔΙΘ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΟΥΔΙΘ

ΙΟΥΔΙΘ 1

Ιουδ. 1,1 Ἔτους δωδεκάτου τῆς βασιλείας Ναβουχοδονόσορ, ὃς ἐβασίλευσεν Ἀσσυρίων ἐν Νινευῆ τῇ πόλει τῇ μεγάλῃ, ἐν ταῖς ἡμέραις Ἀρφαξάδ, ὃς ἐβασίλευσεν Μήδων ἐν Ἐκβατάνοις,

Ιουδ. 1,1 Κατά το δωδέκατον έτος της βασιλείας του Ναβουχοδονόσορος, βασιλέως των Ασσυρίων με πρωτεύουσαν την μεγάλην πόλιν Νινευή, εις την εποχήν του Αρφαξάδ ο οποίος ήτο βασιλεύς των Μηδων με πρωτεύουσαν τα Εκβάτανα,

Ιουδ. 1,2 καὶ ᾠκοδόμησεν ἐπ᾿ Ἐκβατάνων κύκλῳ τείχη ἐκ λίθων λελαξευμένων εἰς πλάτος πηχῶν τριῶν καὶ εἰς μῆκος πηχῶν ἓξ καὶ ἐποίησε τὸ ὕψος τοῦ τείχους πηχῶν ἑβδομήκοντα καὶ τὸ πλάτος αὐτοῦ πηχῶν πεντήκοντα

Ιουδ. 1,2 ο Αρφαξάδ οικοδόμησε γύρω από τα Εκβάτανα τείχη από λίθους πελεκητούς, καθένας από τους οποίους είχε πλάτος μεν τρεις εβραϊκούς πήχεις, μήκος δε εξ εβραϊκούς πήχεις. Το ύψος αυτών των τειχών ήτο εβδομήκοντα εβραϊκοί πήχεις, το δε πλάτος πεντήκοντα πήχεις.

Ιουδ. 1,3 καὶ τοὺς πύργους αὐτοῦ ἔστησεν ἐπὶ ταῖς πύλαις αὐτῆς πηχῶν ἑκατὸν καὶ τὸ πλάτος αὐτῆς ἐθεμελίωσεν εἰς πήχεις ἑξήκοντα

Ιουδ. 1,3 Ανοικοδόμησε δε πύργους επάνω από τας πύλας του τείχους, των οποίων το μεν πλάτος ήτο εκατόν πήχεις, τα δε θεμέλιο αυτών εξήκοντα πήχεις.

Ιουδ. 1,4 καὶ ἐποίησε τὰς πύλας αὐτῆς πύλας διεγειρομένας εἰς ὕψος πηχῶν ἑβδομήκοντα καὶ τὸ πλάτος αὐτῶν πήχεις τεσσαράκοντα εἰς ἐξόδους δυνάμεων δυνατῶν αὐτοῦ καὶ διατάξεις τῶν πεζῶν αὐτοῦ.

Ιουδ. 1,4 Εδωσεν εις αυτάς τας πύλας ύψος εβδομήκοντα πήχεις και πλάτος τεσσαράκοντα πήχεις, ώστε να εξέρχωνται εύκολα από αυτάς αι στρατιωτικαί αυτού δυνάμεις και τα πλήθη των πεζών.

Ιουδ. 1,5 καὶ ἐποίησε πόλεμον ἐν ταῖς ἡμέραις ἐκείναις ὁ βασιλεὺς Ναβουχοδονόσορ πρὸς βασιλέα Ἀρφαξὰδ ἐν τῷ πεδίῳ τῷ μεγάλῳ, τοῦτό ἐστιν ἐν τοῖς ὁρίοις Ῥαγαῦ.

Ιουδ. 1,5 Κατά την εποχήν εκείνην ο Ναβουχοδονόσορ εκήρυξε πόλεμον εναντίον του βασιλέως Αρφαξάδ και εξήλθε με στρατόν εις συνάντησιν αυτού εις την αναπεπταμένην πεδιάδα, η οποία ευρίσκεται εις την περιοχήν της Ραγαύ.

Ιουδ. 1,6 καὶ συνήντησαν πρὸς αὐτὸν πάντες οἱ κατοικοῦντες τὴν ὀρεινὴν καὶ πάντες οἱ κατοικοῦντες τὸν Εὐφράτην καὶ τὸν Τίγριν καὶ τὸν Ὑδάσπην καὶ πεδία Ἀριὼχ βασιλέως Ἐλυμαίων· καὶ συνῆλθον ἔθνη πολλὰ σφόδρα εἰς παράταξιν υἱῶν Χελεούδ.

Ιουδ. 1,6 Ετάχθησαν δε με το μέρος του όλοι εκείνοι, που κατοικούσαν την ορεινήν περιοχήν, όλοι οι κάτοικοι περί τον ποταμόν Ευφράτην και Τιγρην και Υδάσπην, όπως επίσης οι κατοικούντες εις την πεδιάδα της Αριώχ, βασιλέως των Ελυμαίων. Και πάρα πολλά αλλά έθνη ήλθον να πολεμήσουν τους υιούς των Χαλδαίων.

Ιουδ. 1,7 καὶ ἀπέστειλε Ναβουχοδονόσορ ὁ βασιλεὺς Ἀσσυρίων ἐπὶ πάντας τοὺς κατοικοῦντας τὴν Περσίδα καὶ ἐπὶ πάντας τοὺς κατοικοῦντας πρὸς δυσμαῖς, τοὺς κατοικοῦντας Κιλικίαν καὶ Δαμασκόν, τὸν Λίβανον καὶ Ἀντιλίβανον, καὶ πάντας τοὺς κατοικοῦντας κατὰ πρόσωπον παραλίας

Ιουδ. 1,7 Ο Ναβουχοδονόσορ ο βασιλεύς των Ασσυρίων απέστειλε τους ανθρώπους του προς όλους, όσοι κατοικούσαν την Περσίαν, και εις όλους τους κατοικούντας προς δυσμάς, δηλαδή τους κατοικούντας την Κιλικίαν, την Δαμασκόν, τον Λιβανον, τον Αντιλίβανον και προς όλους τους κατοικούντας εις τα παράλια μέρη της Μεσογείου Θαλάσσης·

Ιουδ. 1,8 καὶ τοὺς ἐν τοῖς ἔθνεσι τοῦ Καρμήλου καὶ Γαλαὰδ καὶ τὴν ἄνω Γαλιλαίαν καὶ τὸ μέγα πεδίον Ἐσδρηλὼν

Ιουδ. 1,8 όπως επίσης και εις εκείνους, οι οποίοι κατοικούσαν μεταξύ των λαών του Καρμήλου και του Γαλαάδ, την Ανω Γαλιλαίαν και την μεγάλην πεδιάδα Εσδρηλών.

Ιουδ. 1,9 καὶ πάντας τοὺς ἐν Σαμαρείᾳ καὶ ταῖς πόλεσιν αὐτῆς καὶ πέραν τοῦ Ἰορδάνου ἕως Ἱερουσαλὴμ καὶ Βετάνη καὶ Χελλοὺς καὶ Κάδης καὶ τοῦ ποταμοῦ Αἰγύπτου καὶ Ταφνὰς καὶ Ῥαμεσσὴ καὶ πᾶσαν γῆν Γεσὲμ

Ιουδ. 1,9 Απέστειλεν ακόμη αγγελιαφόρους προς όλους τους κατοικούντας την Σαμάρειαν και εις τας πόλεις αυτής, εις την χώραν η οποία ευρίσκετο πέραν του Ιορδάνου, μέχρι της Ιερουσαλήμ, εις τας πόλεις Βετάνην, Χελλούς, Καδης, μέχρι του ποταμού της Αιγύπτου, εις την Ταφνάς και Ραμεσσή και εις όλην την χώραν της Γεσέμ·

Ιουδ. 1,10 ἕως τοῦ ἐλθεῖν ἐπάνω Τάνεως καὶ Μέμφεως καὶ πάντας τοὺς κατοικοῦντας τὴν Αἴγυπτον ἕως τοῦ ἐλθεῖν ἐπὶ τὰ ὅρια τῆς Αἰθιοπίας.

Ιουδ. 1,10 μέχρι της επάνω Τανεως και Μέμφεως, γενικώς προς όλους τους κατοίκους της Αιγύπτου μέχρι των ορίων της Αιθιοπίας. Ολους αυτούς εζήτει εις ενίσχυσιν εναντίον του Αρφαξάδ.

Ιουδ. 1,11 καὶ ἐφαύλισαν πάντες οἱ κατοικοῦντες πᾶσαν τὴν γῆν τὸ ῥῆμα Ναβουχοδονόσορ τοῦ βασιλέως Ἀσσυρίων καὶ οὐ συνῆλθον αὐτῷ εἰς τὸν πόλεμον, ὅτι οὐκ ἐφοβήθησαν αὐτόν, ἀλλ᾿ ἦν ἐναντίον αὐτῶν ὡς ἀνὴρ εἷς, καὶ ἀνέστρεψαν τοὺς ἀγγέλους αὐτοῦ κενοὺς ἐν ἀτιμίᾳ προσώπου αὐτῶν.

Ιουδ. 1,11 Ολοι όμως οι κάτοικοι των χωρών αυτών κατεφρόνησαν την πρότασιν του Ναβουχοδονόσορος, βασιλέως των Ασσυρίων, και δεν προσήλθον να τον βοηθήσουν στον πόλεμον, διότι δεν τον εφοβήθησαν. Εξ αντιθέτου τον έβλεπαν ενώπιόν των ωσάν ένα κοινόν και άσημον άνδρα. Απέστειλαν δε προς αυτόν τους πρσβευτάς του με αδειανά τα χέρια και κατεξευτελισμένους.

Ιουδ. 1,12 καὶ ἐθυμώθη Ναβουχοδονόσορ ἐπὶ πᾶσαν τὴν γῆν ταύτην σφόδρα καὶ ὤμοσε κατὰ τοῦ θρόνου καὶ τῆς βασιλείας αὐτοῦ, εἰ μὴν ἐκδικήσειν πάντα τὰ ὅρια τῆς Κιλικίας καὶ Δαμασκηνῆς καὶ Συρίας, ἀνελεῖν τῇ ῥομφαίᾳ αὐτοῦ καὶ πάντας τοὺς κατοικοῦντας ἐν γῇ Μωὰβ καὶ τοὺς υἱοὺς Ἀμμὼν καὶ πᾶσαν τὴν Ἰουδαίαν καὶ πάντας τοὺς ἐν Αἰγύπτῳ ἕως τοῦ ἐλθεῖν ἐπὶ τὰ ὅρια τῶν δύο θαλασσῶν.

Ιουδ. 1,12 Ο Ναβουχοδονόσορ κατελήφθη από μεγάλην οργήν εναντίον όλων αυτών των περιοχών και ωρκίσθη στον βασιλικόν του θρόνον και εις την βασιλικήν του δύναμιν, ότι θα εκδικηθή όλας τας περιοχάς της Κιλικίας, της Δαμασκού και της Συρίας και εν στόματι μαχαίρας θα εξοντώση όλους τους κατοίκους της χώρας Μωάβ και τους Αμμωνίτας και όλην την χώραν της Ιουδαίας και όλους τους κατοίκους της Αιγύπτου, τους ευρισκομένους μεταξύ των δύο θαλασσών, της Ερυθράς και της Μεσογείου.

Ιουδ. 1,13 καὶ παρετάξατο ἐν τῇ δυνάμει αὐτοῦ πρὸς Ἀρφαξὰδ βασιλέα ἐν τῷ ἔτει τῷ ἑπτακαιδεκάτῳ καὶ ἐκραταιώθη ἐν τῷ πολέμῳ αὐτοῦ καὶ ἀνέστρεψε πᾶσαν τὴν δύναμιν Ἀρφαξὰδ καὶ πᾶσαν τὴν ἵππον αὐτοῦ καὶ πάντα τὰ ἅρματα αὐτοῦ

Ιουδ. 1,13 Αντιπαρετάχθη, λοιπόν, με όλην του την δύναμιν εις πόλεμον εναντίον του βασιλέως Αρφαξάδ κατά το δέκατον έβδομον έτος της βασιλείας του, κατενίκησε κατά την μάχην αυτόν και κατέστρεψεν όλην την δύναμιν του Αρφαξάδ, όλον το ιππικόν του και όλα τα πολεμικά του άρματα.

Ιουδ. 1,14 καὶ ἐκυρίευσε τῶν πόλεων αὐτοῦ καὶ ἀφίκετο ἕως Ἐκβατάνων καὶ ἐκράτησε τῶν πύργων καὶ ἐπρονόμευσε τὰς πλατείας αὐτῆς καὶ τὸν κόσμον αὐτῆς ἔθηκεν εἰς ὄνειδος αὐτῆς.

Ιουδ. 1,14 Εκυρίευσεν εν συνεχία όλας τας πόλστου, έφθασεν έως εις τα Εκβάτανα, την πρωτεύουσαν, εκυρίευσε τους πύργους των τειχών, ελεηλάτησε τας πλατείας και τας οδούς της πόλεως και κατεξευτέλισεν όλην την λαμπρότητα και την δόξαν της πόλεως.

Ιουδ. 1,15 καὶ ἔλαβε τὸν Ἀρφαξὰδ ἐν τοῖς ὄρεσι Ῥαγαῦ καὶ κατηκόντισεν αὐτὸν ἐν ταῖς ζιβύναις αὐτοῦ καὶ ἐξωλόθρευσεν αὐτὸν ἕως τῆς ἡμέρας ἐκείνης.

Ιουδ. 1,15 Συνέλαβε δε τον Αρφαξάδ αιχμάλωτον εις τα όρη Ραγαύ, τον διεπέρασε κατά την ημέραν εκείνην με τας μακράς λόγχας και τον εφόνευσεν.

Ιουδ. 1,16 καὶ ἀνέστρεψε μετ᾿ αὐτῶν αὐτὸς καὶ πᾶς ὁ σύμμικτος αὐτοῦ, πλῆθος ἀνδρῶν πολεμιστῶν πολὺ σφόδρα· καὶ ἦν ἐκεῖ ῥαθυμῶν καὶ εὐωχούμενος αὐτὸς καὶ ἡ δύναμις αὐτοῦ ἐφ᾿ ἡμέρας ἑκατὸν εἴκοσι.

Ιουδ. 1,16 Ο Ναεουχοδονόσορ επέστρεψε κατόπιν εις την πρωτεύουσάν του με όλους εκείνους, οι οποίοι είχαν ενωθή μαζή του, με μεγάλο πλήθος πολεμιστών. Εμεινε δε εις την Νινευή επί εκατόν είκοσιν ημέρας μαζή με τον στρατόν του αναπαυόμενος και ευωχούμενος αυτός και η στρατιωτική του δύναμις.

ΙΟΥΔΙΘ 2

Ιουδ. 2,1 Καὶ ἐν τῷ ἔτει τῷ ὀκτωκαιδεκάτῳ, δευτέρᾳ καὶ εἰκάδι τοῦ πρώτου μηνός, ἐγένετο λόγος ἐν οἴκῳ Ναβουχοδονόσορ βασιλέως Ἀσσυρίων ἐκδικῆσαι πᾶσαν τὴν γῆν καθὼς ἐλάλησε.

Ιουδ. 2,1 Κατά το δέκατον όγδοον έτος της βασιλείας του Ναβουχοδονόσορος και την εικοστήν δευτέραν του πρώτου μηνός, έγινε λόγος εις τα ανάκτορα του Ναβουχοδονόσορος, βασιλέως των Ασσυρίων, να εκδικηθή, όπως είχεν είπει, όλας τας χώρας, αι οποίαι τον κατεφρόνησαν.

Ιουδ. 2,2 καὶ συνεκάλεσε πάντας τοὺς θεράποντας αὐτοῦ καὶ πάντας τοὺς μεγιστᾶνας αὐτοῦ καὶ ἔθετο μετ᾿ αὐτῶν τὸ μυστήριον τῆς βουλῆς αὐτοῦ καὶ συνετέλεσε πᾶσαν τὴν κακίαν τῆς γῆς ἐκ τοῦ στόματος αὐτοῦ.

Ιουδ. 2,2 Ο βασιλεύς συνεκάλεσε τότε όλους τους περί αυτόν αυλικούς και όλους τους αξιωματούχους του και ανεκοίνωσεν εις αυτούς την μυστικήν και σταθεράν απόφασίν του, ότι δηλαδή ρητώς και αμετακλήτως θα εξολοθρεύση όλας τας χώρας εκείνας.

Ιουδ. 2,3 καὶ αὐτοὶ ἔκριναν ὀλοθρεῦσαι πᾶσαν σάρκα, οἳ οὐκ ἠκολούθησαν τῷ λόγῳ τοῦ στόματος αὐτοῦ.

Ιουδ. 2,3 Εκείνοι όμως έκριναν και επρότειναν να εξολοθρεύση μόνον αυτούς, οι οποίοι δεν συνεμορφώθησαν και δεν υπήκουσαν προς τας προτάσεις και τας εντολάς τους.

Ιουδ. 2,4 καὶ ἐγένετο ὡς συνετέλεσε τὴν βουλὴν αὐτοῦ, ἐκάλεσε Ναβουχοδονόσορ βασιλεὺς Ἀσσυρίων τὸν Ὀλοφέρνην ἀρχιστράτηγον τῆς δυνάμεως αὐτοῦ, δεύτερον ὄντα μετ᾿ αὐτόν, καὶ εἶπε πρὸς αὐτόν·

Ιουδ. 2,4 Οταν ετελείωσεν η διάσκεψίς του, εκάλεσεν ο Ναδουχοδονόσορ, ο βασιλεύς των Ασσυρίων, τον Ολοφέρνην αρχιστράτηγον του στρατού του, ο οποίος ήτο ο δεύτερος έπειτα από τον βασιλέα, και του είπεν·

Ιουδ. 2,5 τάδε λέγει ὁ βασιλεὺς ὁ μέγας, ὁ κύριος πάσης τῆς γῆς· ἰδοὺ σὺ ἐξελεύσῃ ἐκ τοῦ προσώπου μου καὶ λήψῃ μετὰ σεαυτοῦ ἄνδρας πεποιθότας ἐν ἰσχύϊ αὐτῶν, πεζῶν εἰς χιλιάδας ἑκατὸν εἴκοσι καὶ πλῆθος ἵππων σὺν ἀναβάταις μυριάδων δεκαδύο,

Ιουδ. 2,5 “αυτά διατάσσει ο μέγας βασιλεύς, ο κύριος όλης της οικουμένης· Θα εξέλθης από εδώ και θα εκστρατεύσης. Θα πάρης μαζή σου άνδρας, οι οποίοι έχουν πεποίθησιν εις την δύναμίν των, εκατόν είκοσι χιλιάδας πεζούς, ίππους δε και ιππείς δώδεκα χιλιάδας.

Ιουδ. 2,6 καὶ ἐξελεύσῃ εἰς συνάντησιν πάσῃ τῇ γῇ ἐπὶ δυσμάς, ὅτι ἠπείθησαν τῷ ῥήματι τοῦ στόματός μου.

Ιουδ. 2,6 Θα εκστρατεύσης προς δυσμάς εναντίον όλων των χωρών εκείνων, διότι παρήκουσαν την εντολήν μου.

Ιουδ. 2,7 καὶ ἀπαγγελεῖς αὐτοῖς ἑτοιμάζειν γῆν καὶ ὕδωρ. ὅτι ἐξελεύσομαι ἐν θυμῷ μου ἐπ᾿ αὐτοὺς καὶ καλύψω πᾶν τὸ πρόσωπον τῆς γῆς ἐν τοῖς ποσὶ τῆς δυνάμεώς μου καὶ δώσω αὐτοὺς εἰς διαρπαγὴν αὐτοῖς·

Ιουδ. 2,7 Θα παραγγείλης εις αυτούς να σου δώσουν ως σημεία υποταγής των γην και ύδωρ. Ειδ' άλλως θα εκστρατεύσω εναντίον των με μεγάλον θυμόν και θα σκεπάσω όλον τα πρόσωπον της χώρας των με τα πόδια του στρατού μου και θα τους παραδώσω εις λεηλασίαν.

Ιουδ. 2,8 καὶ οἱ τραυματίαι αὐτῶν πληρώσουσι τὰς φάραγγας καὶ τοὺς χειμάῤῥους αὐτῶν, καὶ ποταμὸς ἐπικλύζων τοῖς νεκροῖς αὐτῶν πληρωθήσεται·

Ιουδ. 2,8 Οι τραυματίαι των θα γεμίσουν τας φάραγγας και τους χειμάρρους αυτών. Ο δε ποταμός θα πλημμυρίση από το αίμα και τα πτώματα των νεκρών.

Ιουδ. 2,9 καὶ ἄξω τὴν αἰχμαλωσίαν αὐτῶν ἐπὶ τὰ ἄκρα πάσης τῆς γῆς.

Ιουδ. 2,9 Θα πάρω αυτούς αιχμαλώτους και, θα τους διασπείρω εις τα άκρα όλης της οικουμένης.

Ιουδ. 2,10 σὺ δὲ ἐξελθὼν προκαταλήψῃ μοι πᾶν ὅριον αὐτῶν, καὶ ἐκδώσουσί σοι ἑαυτούς, καὶ διατηρήσεις ἐμοὶ αὐτοὺς εἰς ἡμέραν ἐλεγμοῦ αὐτῶν·

Ιουδ. 2,10 Συ, λοιπόν, πήγαινε προ εμού και κυρίευσε όλην την χώραν των έως τα ακρότατα όρια. Θα παραδοθούν εις σε αυτοί και συ θα τους διατηρήσης δι' εμέ δια την ημέραν της μεγάλης τιμωρίας των.

Ιουδ. 2,11 ἐπὶ δὲ τοὺς ἀπειθοῦντας οὐ φείσεται ὁ ὀφθαλμός σου τοῦ δοῦναι αὐτοὺς εἰς φόνον καὶ ἁρπαγὴν ἐν πάσῃ τῇ γῇ σου.

Ιουδ. 2,11 Δεν θα λυπηθή δε ο οφθαλμός σου εκείνους, οι οποίοι θα απειθήσουν εις σέ, αλλά θα τους εξολοθρεύσης, όλην δε την χώραν των θα παραδώσης στους στρατιώτας προς λεηλασίαν.

Ιουδ. 2,12 ὅτι ζῶν ἐγὼ καὶ τὸ κράτος τῆς βασιλείας μου, λελάληκα καὶ ποιήσω ταῦτα ἐν χειρί μου.

Ιουδ. 2,12 Ορκίζομαι εις την ζωήν μου και εις την δύναμιν της βασιλείας μου, πως όσα έχω αποφασίσει χαι διακηρύξει, θα πραγματοποιήσω αυτά με τα ίδια μου τα χέρια.

Ιουδ. 2,13 καὶ σὺ δὲ οὐ παραβήσῃ ἕν τι τῶν ῥημάτων τοῦ κυρίου σου, ἀλλ᾿ ἐπιτελῶν ἐπιτελέσεις καθότι προστέταχά σοι, καὶ οὐ μακρυνεῖς τοῦ ποιῆσαι αὐτά.

Ιουδ. 2,13 Συ δε δεν θα παραβής τίποτε από τας εντολάς το κυρίου σου, αλλ' οπωσδήποτε θα εκτελέσης όλα αυτά, τα οποία σε διέταξα, και δεν θα βραδύνης να τα εκτέλεσης”.

Ιουδ. 2,14 καὶ ἐξῆλθεν Ὀλοφέρνης ἀπὸ προσώπου τοῦ κυρίου αὐτοῦ καὶ ἐκάλεσε πάντας τοὺς δυνάστας καὶ τοὺς στρατηγοὺς καὶ ἐπιστάτας τῆς δυνάμεως Ἀσσοὺρ

Ιουδ. 2,14 Ο Ολοφέρνης εβγήκεν από τα ανάκτορα του κυρίου του, εκάλεσεν όλους τους αρχηγούς και στρατηγούς, τους διοικητάς των δυνάμεων των Ασσυρίων.

Ιουδ. 2,15 καὶ ἠρίθμησεν ἐκλεκτοὺς ἄνδρας εἰς παράταξιν, καθότι ἐκέλευσεν αὐτῷ ὁ κύριος αὐτοῦ εἰς μυριάδας δεκαδύο καὶ ἱππεῖς τοξότας μυρίους δισχιλίους,

Ιουδ. 2,15 Εξέλεξε και συνεκέντρωσεν άνδρας εκλεκτούς δια τον πόλεμον, διότι ο κύριός του τον είχε διατάξει να πάρη μαζή του εκατόν είκοσι χιλιάδας εκλεκτούς πεζούς και δώδεκα χιλιάδας ιππείς τοξότας.

Ιουδ. 2,16 καὶ διέταξεν αὐτοὺς ὃν τρόπον πολέμου πλῆθος συντάσσεται.

Ιουδ. 2,16 Ετακτοποίησεν αυτούς, όπως ακριβώς συντάσσεται ένας στρατός προς πόλεμον.

Ιουδ. 2,17 καὶ ἔλαβε καμήλους καὶ ὄνους καὶ ἡμιόνους εἰς τὴν ἀπαρτίαν αὐτῶν, πλῆθος πολὺ σφόδρα, καὶ πρόβατα καὶ βόας καὶ αἶγας εἰς τὴν παρασκευὴν αὐτῶν, ὧν οὐκ ἦν ἀριθμός,

Ιουδ. 2,17 Επήρε δε μαζή του δια τας αποσκευάς των μέγα πλήθος καμήλους και όνους και ημιόνους, όπως επίσης και πρόβατα, βόϊδια και αίγας δια την διατροφήν των. Και αυτών ο αριθμός ήτο μέγας.

Ιουδ. 2,18 καὶ ἐπισιτισμὸν παντὶ ἀνδρὶ εἰς πλῆθος καὶ χρυσίον καὶ ἀργύριον ἐξ οἴκου βασιλέως πολὺ σφόδρα.

Ιουδ. 2,18 Επήρε ακόμη πολλά τρόφιμα δι' όλους τους άνδρας, όπως επίσης και πάρα πολύ χρυσίον και αργύριον από το βασιλικόν θησαυροφυλάκιον.

Ιουδ. 2,19 καὶ ἐξῆλθεν αὐτὸς καὶ πᾶσα ἡ δύναμις αὐτοῦ εἰς πορείαν τοῦ προελθεῖν βασιλέως Ναβουχοδονόσορ καὶ καλύψαι πᾶν τὸ πρόσωπον τῆς γῆς πρὸς δυσμαῖς ἐν ἅρμασι καὶ ἱππεῦσι καὶ πεζοῖς ἐπιλέκτοις αὐτῶν.

Ιουδ. 2,19 Ετσι παρεσκευασμένος εξήλθεν αυτός και όλος ο στρατός του προ του βασιλέως Ναδουχοδονόσορος, δια να πλημμυρίση όλην την προς δυσμάς χώραν με πολεμικά άρματα και με εκλεκτόν ιππικόν και πεζικόν στρατόν.

Ιουδ. 2,20 καὶ πολὺς ὁ ἐπίμικτος ὡς ἀκρὶς συνεξῆλθον αὐτοῖς καὶ ὡς ἡ ἄμμος τῆς γῆς· οὐ γὰρ ἦν ἀριθμὸς ἀπὸ πλήθους αὐτῶν.

Ιουδ. 2,20 Ενα δε μεγάλο πλήθος από ανάμικτον λαόν, εξήλθον μαζή με αυτούς, πολυάριθμοι όπως αι ακρίδες και όπως η άμμος της θαλάσσης. Πράγματι δεν ήτο δυνατόν να αριθμηθή το πλήθος αυτών.

Ιουδ. 2,21 καὶ ἀπῆλθον ἐκ Νινευῆ ὁδὸν τριῶν ἡμερῶν ἐπὶ πρόσωπον τοῦ πεδίου Βεκτιλὲθ καὶ ἐστρατοπέδευσαν ἀπὸ Βεκτιλὲθ πλησίον τοῦ ὄρους τοῦ ἐπ᾿ ἀριστερᾷ τῆς ἄνω Κιλικίας.

Ιουδ. 2,21 Ο Ολοφέρνης και ο στρατός του ανεχώρησαν από την Νινευή, εβάδισαν οδόν τριών ημερών εις την πεδιάδα Βεκτιλέθ, και εστρατοπέδευσαν εις την πεδιάδα αυτήν πλησίον του όρους, το οποίον ευρίσκεται βορείως της άνω Κιλικίας.

Ιουδ. 2,22 καὶ ἔλαβε πᾶσαν τὴν δύναμιν αὐτοῦ, τοὺς πεζοὺς καὶ τοὺς ἱππεῖς καὶ τὰ ἅρματα αὐτοῦ, καὶ ἀπῆλθεν ἐκεῖθεν εἰς τὴν ὀρεινήν.

Ιουδ. 2,22 Κατόπιν ο Ολοφέρνης επήρε όλην την στρατιωτικήν του δύναμιν, τους πεζούς και τους ιππείς και τα πολεμικά του άρματα, και ανεχώρησεν από εκεί κατευθυνόμενος εις την ορεινήν περιοχήν της χώρας.

Ιουδ. 2,23 καὶ διέκοψε τὸ Φοὺδ καὶ Λοὺδ καὶ ἐπρονόμευσαν πάντας υἱοὺς Ῥασσὶς καὶ υἱοὺς Ἰσμαὴλ τοὺς κατὰ πρόσωπον τῆς ἐρήμου πρὸς νότον τῆς Χελεών.

Ιουδ. 2,23 Ερήμωσε τας χώρας Φουδ και Λούδ, ελεηλάτησεν όλους τους ανθρώπους της φυλής Ρασσίς και τους Ισμαηλίτας, οι οποίοι κατοικούσαν μέχρι των ορίων της ερήμου προς νότον της χώρας Χελεών.

Ιουδ. 2,24 καὶ παρῆλθε τὸν Εὐφράτην καὶ διῆλθε τὴν Μεσοποταμίαν καὶ διέσκαψε πάσας τὰς πόλεις τὰς ὑψηλὰς τὰς ἐπὶ τοῦ χειμάῤῥου Ἀβρωνᾶ ἕως τοῦ ἐλθεῖν ἐπὶ θάλασσαν.

Ιουδ. 2,24 Μετά δε την λεηλασίαν επέρασε τον Ευφράτην ποταμόν, διήλθε την Μεσοποταμίαν και κατέσκαψε όλας τας οχυράς πόλστου ποταμού Αβρωνά μέχρι και της Μεσογείου Θαλάσσης.

Ιουδ. 2,25 καὶ κατελάβετο τὰ ὅρια τῆς Κιλικίας καὶ κατέκοψε πάντας τοὺς ἀντιστάντας αὐτῷ καὶ ἦλθεν ἕως ὁρίων Ἰάφεθ τὰ πρὸς νότον κατὰ πρόσωπον τῆς Ἀραβίας.

Ιουδ. 2,25 Κατέλαβεν ολόκληρον την Κιλικίαν και κατέκοψεν όλους εκείνους, οι οποίοι του έφεραν αντίστασιν. Εφθασεν έως εις τα όρια των υιών Ιάφεθ, που ευρίσκοντο νοτίως και εμπρός εις την Αραβίαν.

Ιουδ. 2,26 καὶ ἐκύκλωσε πάντας τοὺς υἱοὺς Μαδιὰμ καὶ ἐνέπρησε τὰ σκηνώματα αὐτῶν καὶ ἐπρονόμευσε τὰς μάνδρας αὐτῶν.

Ιουδ. 2,26 Περιεκύκλωσεν όλους τους Μαδιανίτας, έκαυσε τας κατασκηνώσεις των και ελεηλάτησε τπυς καταυλισμούς των.

Ιουδ. 2,27 καὶ κατέβη εἰς πεδίον Δαμασκοῦ ἐν ἡμέραις θερισμοῦ πυρῶν καὶ ἐνέπρησε πάντας τοὺς ἀγροὺς αὐτῶν καὶ τὰ ποίμνια καὶ τὰ βουκόλια ἔδωκεν εἰς ἀφανισμὸν καὶ τὰς πόλεις αὐτῶν ἐσκύλευσε καὶ τὰ παιδία αὐτῶν ἐξελίκμησε καὶ ἐπάταξε πάντας τοὺς νεανίσκους αὐτῶν ἐν στόματι ῥομφαίας.

Ιουδ. 2,27 Από εκεί κατέβηκεν εις την πεδιάδα της Δαμασκού, κατά την εποχήν του θερισμού των σιτηρών, έκαυσεν όλα τα σιτηρά των αγρών, εξωλόθρευσεν όλα τα κοπάδια των αιγοπροβάτων και των βοϊδιών, ελεηλάτησε τας πόλεις, διεσκόρπισε τα μικρά παιδιά και επέρασεν εν στόματι ρομφαίας όλους τους νέους της περιοχής.

Ιουδ. 2,28 καὶ ἐπέπεσεν ὁ φόβος καὶ ὁ τρόμος αὐτοῦ ἐπὶ τοὺς κατοικοῦντας τὴν παραλίαν, τοὺς ὄντας ἐν Σιδῶνι καὶ Τύρῳ καὶ τοὺς κατοικοῦντας Σοὺρ καὶ Ὀκινά, καὶ πάντας τοὺς κατοικοῦντας Ἱεμναάν, καὶ οἱ κατοικοῦντες ἐν Ἀζώτῳ καὶ Ἀσκάλωνι ἐφοβήθησαν αὐτὸν σφόδρα.

Ιουδ. 2,28 Φοβος και τρόμος έπεσεν στους κατοικούντας τα παράλια της Μεσογείου, στους κατοίκους της Σιδώνος και της Τυρου, εις εκείνους οι οποίοι κατοικούσαν την Οκινά και εις όλους τους κατοίκους της Ιεμναάν και τους κατοικούντας την Αζωτον και Ασκάλωνα. Ολοι εκυριεύθησαν από πολύ μεγάλον φόβον.

ΙΟΥΔΙΘ 3

Ιουδ. 3,1 Καὶ ἀπέστειλαν πρὸς αὐτὸν ἀγγέλους λόγοις εἰρηνικοῖς λέγοντες·

Ιουδ. 3,1 Απέστειλαν αυτοί προς τον Ολοφέρνην αγγελιαφόρους με ειρηνικάς προτάσεις, οι οποίοι και του είπαν·

Ιουδ. 3,2 ἰδοὺ ἡμεῖς οἱ παῖδες Ναβουχοδονόσορ βασιλέως μεγάλου παρακείμεθα ἐνώπιόν σου, χρῆσαι ἡμῖν καθὼς ἀρεστόν ἐστι τῷ προσώπῳ σου·

Ιουδ. 3,2 “ιδού, ημείς ευρισκόμεθα ενώπιόν σου, ωσάν δούλοι του μεγάλου βασιλέως του Ναβουχοδονόσορος. Ας φερθής απέναντί μας, όπως θέλεις. Μεταχειρίσου μας, όπως σου φαίνεται αρεστόν.

Ιουδ. 3,3 ἰδοὺ αἱ ἐπαύλεις ἡμῶν καὶ πᾶν πεδίον πυρῶν καὶ τὰ ποίμνια καὶ τὰ βουκόλια καὶ πᾶσαι αἱ μάνδραι τῶν σκηνῶν ἡμῶν παράκεινται πρὸ προσώπου σου, χρῆσαι καθ᾿ ὃν ἂν ἀρέσκῃ σοι.

Ιουδ. 3,3 Ιδού, οι καταυλισμοί μας, και όλαι αι πεδιάδες των σιτηρών μας, όπως επίσης τα κοπάδια των αιγοπροβάτων και των μεγάλων ζώων και όλαι αι μάνδραι των ποιμνίων μας και αι σκηναί μας ευρίσκονται ενώπιόν σου. Χρησιμοποίησέ τα όπως σου αρέσει.

Ιουδ. 3,4 ἰδοὺ καὶ αἱ πόλεις ἡμῶν καὶ οἱ κατοικοῦντες ἐν αὐταῖς δοῦλοί σού εἰσιν· ἐλθὼν ἀπάντησον αὐταῖς ὡς ἔστιν ἀγαθὸν ἐν ὀφθαλμοῖς σου.

Ιουδ. 3,4 Ακόμη και αι πόλεις μας και όλοι όσοι κατοικούν εις αυτάς είναι δουλοί σου. Ελα εις αυτάς και ας φερθής, όπως φαίνεται καλόν εις σέ”.

Ιουδ. 3,5 καὶ παρεγένοντο οἱ ἄνδρες πρὸς Ὀλοφέρνην καὶ ἀπήγγειλαν αὐτῷ κατὰ τὰ ῥήματα ταῦτα.

Ιουδ. 3,5 Οι αγγελιαφόροι αυτοί ήλθον πράγματι και είπαν στον Ολοφέρνην τα λόγια αυτά.

Ιουδ. 3,6 καὶ κατέβη ἐπὶ τὴν παραλίαν αὐτὸς καὶ ἡ δύναμις αὐτοῦ καὶ ἐφρούρησε τὰς πόλεις τὰς ὑψηλὰς καὶ ἔλαβεν ἐξ αὐτῶν εἰς συμμαχίαν ἄνδρας ἐπιλέκτους·

Ιουδ. 3,6 Εκείνος όμως κατέβηκε εις τας παραλίους χώρας με όλην του την δύναμιν, ετοποθέτησε φρουράς εις τας οχυράς πόλεις και επήρεν από αυτούς εκλεκτούς άνδρας και τους ενέταξεν στον στρατόν του.

Ιουδ. 3,7 καὶ ἐδέξαντο αὐτὸν αὐτοὶ καὶ πᾶσα ἡ περίχωρος αὐτῶν μετὰ στεφάνων καὶ χορῶν καὶ τυμπάνων.

Ιουδ. 3,7 Ολαι δε αι χώραι και τα περίχωρα αυτών υπεδέχθησαν τον Ολοφέρνην με στεφάνου χορούς και τύμπανα.

Ιουδ. 3,8 καὶ κατέσκαψε πάντα τὰ ὅρια αὐτῶν καὶ τὰ ἄλση αὐτῶν ἐξέκοψε, καὶ ἦν δεδομένον αὐτῷ ἐξολοθρεῦσαι πάντας τοὺς θεοὺς τῆς γῆς, ὅπως αὐτῷ μόνῳ τῷ Ναβουχοδονόσορ λατρεύσωσι πάντα τὰ ἔθνη, καὶ πᾶσαι αἱ γλῶσσαι καὶ πᾶσαι αἱ φυλαὶ αὐτῶν ἐπικαλέσωνται αὐτὸν εἰς θεόν.

Ιουδ. 3,8 Εκείνος όμως, χωρίς να δώση καμμίαν σημασίαν εις την λαμπράν υποδοχήν, κατέσκαψεν όλην την περιοχήν και την ερήμωσε, κατέκοψε τα ιερά ειδωλολατρικά δάση των, διότι τέτοια εντολή του είχε δοθή από τον βασιλέα να καταστρέψη όλα τα αγάλματα των θεών της χώρας εκείνης, δια να αναγκάση όλα τα έθνη, όλας τας γλώσσας και όλας τας φυλάς να λατρεύουν ως θεόν τον Ναδουχοδονόσορα.

Ιουδ. 3,9 καὶ ἦλθε κατὰ πρόσωπον Ἐσδρηλὼν πλησίον τῆς Δωταίας, ἥ ἐστιν ἀπέναντι τοῦ πρίονος τοῦ μεγάλου τῆς Ἰουδαίας,

Ιουδ. 3,9 Κατ' αυτόν τον τρόπον προχωρών εισήλθεν εις την πεδιάδα Εσδρηλών, πλησίον της Δωταίας, η οποία ευρίσκεται απέναντι από την μεγάλην οροσειράν της Ιουδαίας, που ομοιάζει με πριόνι.

Ιουδ. 3,10 καὶ κατεστρατοπέδευσεν ἀνὰ μέσον Γαβαὶ καὶ Σκυθῶν πόλεως, καὶ ἦν ἐκεῖ μῆνα ἡμερῶν εἰς τὸ συλλέξαι πᾶσαν τὴν ἀπαρτίαν τῆς δυνάμεως αὐτοῦ.

Ιουδ. 3,10 Εκεί εστρατοπέδευσε μεταξύ της Γαιβαί και της Σκυθοπόλεως, όπου και παρέμεινεν επί ένα ολόκληρον μήνα, δια να συγκεντρώση εκεί ολόκληρον την στρατιωτικήν του δύναμιν.

ΙΟΥΔΙΘ 4

Ιουδ. 4,1 Καὶ ἤκουσαν οἱ υἱοὶ Ἰσραὴλ οἱ κατοικοῦντες ἐν τῇ Ἰουδαίᾳ πάντα, ὅσα ἐποίησεν Ὀλοφέρνης τοῖς ἔθνεσιν, ὁ ἀρχιστράτηγος Ναβουχοδονόσορ βασιλέως Ἀσσυρίων, καὶ ὃν τρόπον ἐσκύλευσε πάντα τὰ ἱερὰ αὐτῶν καὶ ἔδωκεν αὐτὰ εἰς ἀφανισμόν,

Ιουδ. 4,1 Οι Ισραηλίται, οι οποίοι κατοικούσαν εις την περιοχήν της Γαλιλαίας, επληροφορήθησαν όλα όσα ο Ολοφέρνης, ο αρχιστράτηγος του βασιλέως των Ασσυρίων Ναδουχοδονόσορος, έκαμεν εις όλους τους λαούς, πως δηλαδή ελεηλάτησεν όλους τους ιερούς ναούς των και παρέδωκεν αυτούς εις καταστροφήν.

Ιουδ. 4,2 καὶ ἐφοβήθησαν σφόδρα σφόδρα ἀπὸ προσώπου αὐτοῦ καὶ περὶ Ἱερουσαλὴμ καὶ τοῦ ναοῦ Κυρίου Θεοῦ αὐτῶν ἐταράχθησαν.

Ιουδ. 4,2 Δια τούτο εφοβήθησαν πάρα πολύ τον Ολοφέρνην και εταράχθησαν, διότι η Ιερουσαλήμ και ο ναός Κυρίου του Θεού των διέτρεχαν κίνδυνον αφανισμού.

Ιουδ. 4,3 ὅτι προσφάτως ἦσαν ἀναβεβηκότες ἐκ τῆς αἰχμαλωσίας, καὶ νεωστὶ πᾶς ὁ λαὸς συνελέλεκτο τῆς Ἰουδαίας, καὶ τὰ σκεύη καὶ τὸ θυσιαστήριον καὶ ὁ οἶκος ἐκ τῆς βεβηλώσεως ἡγιασμένα ἦν.

Ιουδ. 4,3 Η ταραχή των και ο πόνος των ήσαν τοσούτω μάλλον δικαιολογημένα, καθ' όσον προσφάτως είχαν επιστρέψει εις την Ιουδαίαν από την αιχμαλωσίαν. Προ ολίγου όλος ο λαός της Ιουδαίας είχε συγκεντρωθή εκεί, τα δε ιερά σκεύη του ναού, το θυσιαστήριον των ολοκαυτωμάτων και ο ναός είχον εξαγνισθή και ήσαν ηγιασμένα.

Ιουδ. 4,4 καὶ ἀπέστειλαν εἰς πᾶν ὅριον Σαμαρείας καὶ Κωνὰ καὶ Βαιθωρὼν καὶ Βελμαὶν καὶ Ἱεριχὼ καὶ εἰς Χωβὰ καὶ Αἰσωρὰ καὶ τὸν αὐλῶνα Σαλὴμ

Ιουδ. 4,4 Απέστειλαν, λοιπόν, στρατόν εις όλην την περιοχήν της Σαμαρείας, εις την Κωνά, την Βαιθωράν, την Βελμαίν, την Ιεριχώ, την Χωβά, την Αισωρά και εις την κοιλάδα της Σαλήμ,

Ιουδ. 4,5 καὶ προκατελάβοντο πάσας τὰς κορυφὰς τῶν ὀρέων τῶν ὑψηλῶν καὶ ἐτειχίσαντο τὰς ἐν αὐτοῖς κώμας καὶ παρέθεντο εἰς ἐπισιτισμὸν εἰς παρασκευὴν πολέμου, ὅτι προσφάτως ἦν τὰ πεδία αὐτῶν τεθερισμένα.

Ιουδ. 4,5 και κατέλαβαν όλας τας κορυφάς των υψηλών ορέων, περιετείχισαν και ωχύρωσαν τας θέσεις, που υπήρχον εις αυτάς, και τας εφωδίασαν με τρόφιμα, ώστε να είναι παρεσκευασμένοι εις πόλεμον, διότι προ ολίγου είχαν θερίσει τους αγρούς των.

Ιουδ. 4,6 καὶ ἔγραψεν Ἰωακὶμ ὁ ἱερεὺς ὁ μέγας, ὃς ἦν ἐν ταῖς ἡμέραις ἐκείναις ἐν Ἱερουσαλήμ, τοῖς κατοικοῦσι Βαιτυλούα καὶ Βαιτομεσθαίμ, ἥ ἐστιν ἀπέναντι Ἐσδρηλὼν κατὰ πρόσωπον τοῦ πεδίου τοῦ πλησίον Δωθαΐμ,

Ιουδ. 4,6 Ο Ιωακίμ, ο οποίος κατά την εποχήν εκείνην ήτο αρχιερεύς εις την Ιερουσαλήμ, έγραψεν επιστολήν προς τους κατοίκους της Βαιτυλούα και προς την Βαιτομεσθαίμ, πόλιν, η οποία είναι απέναντι της Εσδρηλών κατά πρόσωπον της πεδιάδος Δωθαΐμ,

Ιουδ. 4,7 λέγων διακατασχεῖν τὰς ἀναβάσεις τῆς ὀρεινῆς, ὅτι δι᾿ αὐτῶν ἦν ἡ εἴσοδος εἰς τὴν Ἰουδαίαν, καὶ ἦν εὐχερῶς διακωλῦσαι αὐτοὺς προσβαίνοντας, στενῆς τῆς προσβάσεως οὔσης ἐπ᾿ ἄνδρας τοὺς πάντας δύο.

Ιουδ. 4,7 και έλεγεν ότι πρέπει να καταλάβετε τας διαβάσστου όρους, διότι από αυτάς μόνον είναι δυνατή η είσοδος των εχθρών εις την Ιουδαίαν. Εάν αυτάς καταλάβετε, είναι εύκολον να τους εμποδίσετε να περάσουν, διότι η διάβασις εκεί είναι στενή, που μόλις επιτρέπει εις δύο το πολύ άνδρας να περνούν συγχρόνως.

Ιουδ. 4,8 καὶ ἐποίησαν οἱ υἱοὶ Ἰσραὴλ καθὰ συνέταξεν αὐτοῖς Ἰωακὶμ ὁ ἱερεὺς ὁ μέγας καὶ ἡ γερουσία παντὸς δήμου Ἰσραήλ, οἳ ἐκάθηντο ἐν Ἱερουσαλήμ.

Ιουδ. 4,8 Οι Ισραηλίται υπήκουσαν και έπραξαν, όπως τους διέταξεν ο αρχιερεύς Ιωακίμ και η γερουσία όλων των Ισραηλιτών, οι οποίοι ευρίσκοντο εις την Ιερουσαλήμ.

Ιουδ. 4,9 καὶ ἀνεβόησαν πᾶς ἀνὴρ Ἰσραὴλ πρὸς τὸν Θεὸν ἐν ἐκτενίᾳ μεγάλῃ καὶ ἐταπεινοῦσαν τὰς ψυχὰς αὐτῶν ἐν ἐκτενίᾳ μεγάλῃ.

Ιουδ. 4,9 Ολοι δε οι Ισραηλίται με μεγάλην πίστιν και κατάνυξιν ανεβόησαν προς τον Θεόν· εταπείνωσαν τας ψυχάς των ενώπιον του Θεού με τας κατανυκτικάς των προσευχάς.

Ιουδ. 4,10 αὐτοὶ καὶ αἱ γυναῖκες αὐτῶν καὶ τὰ νήπια αὐτῶν καὶ τὰ κτήνη αὐτῶν καὶ πᾶς πάροικος ἢ μισθωτὸς καὶ ἀργυρώνητος αὐτῶν ἐπέθεντο σάκκους ἐπὶ τὰς ὀσφύας αὐτῶν.

Ιουδ. 4,10 Ολοι δε αυτοί και αι γυναίκες των και τα μικρά των παιδιά και τα ζώα των και κάθε ξένος, που ευρίσκετο πλησίον των η ημερομίσθιος εργάτης η δούλος που είχεν αγορασθή δια χρημάτων, όλοι εις ένδειξιν πένθους και ταπεινώσεως εφόρεσαν σάκκους εις την μέσην των.

Ιουδ. 4,11 καὶ πᾶς ἀνὴρ Ἰσραὴλ καὶ γυνὴ καὶ τὰ παιδία καὶ οἱ κατοικοῦντες ἐν Ἱερουσαλὴμ ἔπεσον κατὰ πρόσωπον τοῦ ναοῦ καὶ ἐσποδώσαντο τὰς κεφαλὰς αὐτῶν καὶ ἐξέτειναν τοὺς σάκκους αὐτῶν κατὰ πρόσωπον Κυρίου·

Ιουδ. 4,11 Ολοι οι Ισραηλίται, άνδρες, γυναίκες και παιδιά, όσοι κατοικούσαν εις την Ιερουσαλήμ, έπεσαν με το πρόσωπον κατά γης προ του ναού, έρριξαν στάκτην εις τας κεφαλάς των και με τα χέρια των άπλωναν τα άκρα από τους σάκκους, δια να ζητήσουν έλεος και προστασίαν από τον Κυριον.

Ιουδ. 4,12 καὶ τὸ θυσιαστήριον σάκκῳ περιέβαλον καὶ ἐβόησαν πρὸς τὸν Θεὸν Ἰσραὴλ ὁμοθυμαδὸν ἐκτενῶς τοῦ μὴ δοῦναι εἰς διαρπαγὴν τὰ νήπια αὐτῶν καὶ τὰς γυναῖκας εἰς προνομὴν καὶ τὰς πόλεις τῆς κληρονομίας αὐτῶν εἰς ἀφανισμὸν καὶ τὰ ἅγια εἰς βεβήλωσιν καὶ ὀνειδισμόν, ἐπίχαρμα τοῖς ἔθνεσι.

Ιουδ. 4,12 Και αυτό ακόμη το θυσιαστήριον των ολοκαυτωμάτων το περιέβαλαν με σάκκον και έκραζαν προς τον Θεόν του Ισραήλ με μίαν ψυχήν και με μεγάλην κατάνυξιν και τον παρακαλούσαν να μη επιτρέψη να παραδοθούν τα νήπια αυτών εις αρπαγήν, αι γυναίκες των εις λεηλασίαν και αι πόλεις, τας οποίας είχαν κληρονομήσει, εις καταστροφήν, ο ναός εις βεβήλωσιν και εις ονειδισμόν και να γίνουν έτσι αυτοί εμπαιγμός και περίγελως των εθνών.

Ιουδ. 4,13 καὶ εἰσήκουσε Κύριος τῆς φωνῆς αὐτῶν καὶ εἰσεῖδε τὴν θλῖψιν αὐτῶν· καὶ ἦν ὁ λαὸς νηστεύων ἡμέρας πλείους ἐν πάσῃ τῇ Ἰουδαίᾳ καὶ Ἱερουσαλὴμ κατὰ πρόσωπον τῶν ἁγίων Κυρίου παντοκράτορος.

Ιουδ. 4,13 Ο Κυριος ήκουσε την προσευχήν των και είδε την θλίψιν των. Ολος ο λαός ενήστευεν επί πολλάς ημέρας καθ' όλην την Ιουδαίαν και την Ιερουσαλήμ ενώπιον του ναού του Κυρίου, του παντοκράτορος.

Ιουδ. 4,14 καὶ Ἰωακὶμ ὁ ἱερεὺς ὁ μέγας καὶ πάντες οἱ παρεστηκότες ἐνώπιον Κυρίου, ἱερεῖς καὶ οἱ λειτουργοῦντες Κυρίῳ, σάκκους περιεζωσμένοι τὰς ὀσφύας αὐτῶν προσέφερον τὴν ὁλοκαύτωσιν τοῦ ἐνδελεχισμοῦ καὶ τὰς εὐχὰς καὶ τὰ ἑκούσια δόματα τοῦ λαοῦ,

Ιουδ. 4,14 Ο αρχιερεύς Ιωακίμ και όλοι οι παριστάμενοι ενώπιον του Κυρίου, ιερείς και άλλοι λειτουργοί του Κυρίου, ζωσμένοι γύρω από τας οσφύας των σάκκους, προσέφεραν τα καθημερινά ολοκαυτώματα, τα ταξίματα, τα αφιερώματα, και τα εκούσια δώρα του λαού.

Ιουδ. 4,15 καὶ ἦν σποδὸς ἐπὶ τὰς κιδάρεις αὐτῶν. καὶ ἐβόων πρὸς Κύριον ἐκ πάσης δυνάμεως εἰς ἀγαθὸν ἐπισκέψασθαι πάντα οἶκον Ἰσραήλ.

Ιουδ. 4,15 Στάκτη δε υπήρχεν επάνω εις τα καλύμματα των κεφαλών των. Και έκραζον προς τον Κυριον με όλην των την δύναμιν να επισκεφθή προς το αγαθόν ο Θεός όλον τον λαόν του Ισραήλ.

ΙΟΥΔΙΘ 5

Ιουδ. 5,1 Καὶ ἀνηγγέλη Ὀλοφέρνῃ ἀρχιστρατήγῳ δυνάμεως Ἀσσοὺρ διότι οἱ υἱοὶ Ἰσραὴλ παρεσκευάσαντο εἰς πόλεμον καὶ τὰς διόδους τῆς ὀρεινῆς συνέκλεισαν καὶ ἐτείχισαν πᾶσαν κορυφὴν ὄρους ὑψηλοῦ καὶ ἔθηκαν ἐν τοῖς πεδίοις σκάνδαλα.

Ιουδ. 5,1 Ανήγγειλαν στον Ολοφέρνην, τον αρχιστράτηγον του στρατού των Ασσυρίων, ότι οι Ισραηλίται είχαν παρασκευασθή εις πόλεμον, είχαν αποκλείσει τας διαβάσεις των ορέων και οχυρώσει κάθε κορυφήν υψηλού όρους και ότι ακόμη είχαν τοποθετήσει παγίδας εις τας πεδιάδας.

Ιουδ. 5,2 καὶ ὠργίσθη θυμῷ σφόδρα καὶ ἐκάλεσε πάντας τοὺς ἄρχοντας Μωὰβ καὶ τοὺς στρατηγοὺς Ἀμμὼν καὶ πάντας σατράπας τῆς παραλίας

Ιουδ. 5,2 Ο Ολοφέρνης ωργίσθη με μεγάλον θυμόν και εκάλεσεν όλους τους αρχηγούς των Μωαβιτών, τους στρατηγούς των Αμμωνιτών και όλους τους διοικητάς των παραλίων περιοχών,

Ιουδ. 5,3 καὶ εἶπεν αὐτοῖς· ἀναγγείλατε δή μοι, υἱοὶ Χαναάν, τίς ὁ λαὸς οὗτος ὁ καθήμενος ἐν τῇ ὀρεινῇ, καὶ τίνες ἃς κατοικοῦσι πόλεις, καὶ τὸ πλῆθος τῆς δυνάμεως αὐτῶν, καὶ ἐν τίνι τὸ κράτος αὐτῶν, καὶ ἡ ἰσχὺς αὐτῶν, καὶ τίς ἀνέστηκεν ἐπ᾿ αὐτῶν βασιλεὺς ἡγούμενος στρατιᾶς αὐτῶν,

Ιουδ. 5,3 και τους ηρώτησε· “πληροφορήσατέ με, λοιπόν, σεις οι Χαναναίοι, ποίος είναι αυτός ο λαός, ο οποίος έχει εγκατασταθή εις την ορεινήν περιοχήν, ποίαι είναι αι πόλεις εις τας οποίας αυτοί κατοικούν, ποίος είναι ο αριθμός της στρατιωτικής των δυνάμεως και που στηρίζεται η δύναμίς των και ισχύς των; Ποίος είναι ο βασιλεύς των, ο αρχηγός του στρατού των;

Ιουδ. 5,4 καὶ διατὶ κατενωτίσαντο τοῦ μὴ ἐλθεῖν εἰς ἀπάντησίν μοι παρὰ πάντας τοὺς κατοικοῦντας ἐν δυσμαῖς;

Ιουδ. 5,4 Και διατί αυτοί μονοί από όλους τους άλλους, τους κατοικούντας τας δυτικάς αυτάς χώρας, δεν υπήκουσαν να εξέλθουν εις υποδοχήν μου;”

Ιουδ. 5,5 καὶ εἶπε πρὸς αὐτὸν Ἀχιὼρ ὁ ἡγούμενος πάντων υἱῶν Ἀμμών· ἀκουσάτω δὴ ὁ κύριός μου λόγον ἐκ στόματος τοῦ δούλου σου, καὶ ἀναγγελῶ σοι τὴν ἀλήθειαν περὶ τοῦ λαοῦ, ὃς κατοικεῖ τὴν ὀρεινὴν ταύτην, πλησίον σου οἰκοῦντος, καὶ οὐκ ἐξελεύσεται ψεῦδος ἐκ τοῦ στόματος τοῦ δούλου σου.

Ιουδ. 5,5 Ο Αχιώρ, ο αρχιστράτηγος όλων των Αμμωνιτών είπε προς τον Ολοφέρνην· “άκουσε, κύριέ μου, λόγια, τα οποία θα εξέλθουν από το στόμα εμού του δούλου σου. Θα σου είπω όλην την αλήθειαν δια τον λαόν αυτόν, ο οποίος κατοικεί την ορεινήν αυτήν περιοχήν εδώ κοντά σου. Ψέμμα δεν θα βγη από το στόμα του δούλου σου.

Ιουδ. 5,6 ὁ λαὸς οὗτός εἰσιν ἀπόγονοι Χαλδαίων,

Ιουδ. 5,6 Ο λαός αυτός είναι απόγονοι των Χσλδαίων.

Ιουδ. 5,7 καὶ παρῴκησαν τὸ πρότερον ἐν τῇ Μεσοποταμίᾳ, ὅτι οὐκ ἐβουλήθησαν ἀκολουθῆσαι τοῖς θεοῖς τῶν πατέρων αὐτῶν, οἳ ἐγένοντο ἐν γῇ Χαλδαίων·

Ιουδ. 5,7 Προηγουμένως είχαν κατοικήσει εις την Μεσοποταμίαν. Επειδή όμως δεν ηθέλησαν να λατρεύσουν τους θεούς των πατέρων των, που κατοικούσαν εις την γην των Χαλδαίων,

Ιουδ. 5,8 καὶ ἐξέβησαν ἐξ ὁδοῦ τῶν γονέων αὐτῶν καὶ προσεκύνησαν τῷ Θεῷ τοῦ οὐρανοῦ, Θεῷ ᾧ ἐπέγνωσαν, καὶ ἐξέβαλον αὐτοὺς ἀπὸ προσώπου τῶν θεῶν αὐτῶν, καὶ ἔφυγον εἰς Μεσοποταμίαν καὶ παρῴκησαν ἐκεῖ ἡμέρας πολλάς.

Ιουδ. 5,8 απεμακρύνθησαν από την θρησκευτικήν παράδοσιν και την οδόν των γονέων των και προσεκύνησαν τον Θεόν του ουρανού, Θεόν, τον οποίον αυτοί είχαν γνωρίσει. Δια τούτο οι πατέρες των τους απεμάκρυναν από την περιοχήν, όπου ελατρεύοντο οι θεοί των. Αυτοί δε κατέφυγαν εις την Μεσοποταμίαν και εγκατεστάθησαν εκεί επί πολύν χρόνον.

Ιουδ. 5,9 καὶ εἶπεν ὁ Θεὸς αὐτῶν ἐξελθεῖν ἐκ τῆς παροικίας αὐτῶν καὶ πορευθῆναι εἰς γῆν Χαναάν, καὶ κατῴκησαν ἐκεῖ καὶ ἐπληθύνθησαν χρυσίῳ καὶ ἀργυρίῳ καὶ ἐν κτήνεσι πολλοῖς σφόδρα.

Ιουδ. 5,9 Ο Θεός των τους διέταξε να απομακρυνθούν και από την χώραν των αυτήν, όπου κατοικούσαν, και να μεταβούν εις την γην Χαναάν. Ηλθον λοιπόν και κατώκησαν εις την χώραν αυτήν, απέκτησαν χρυσίον, αργύριον και πάρα πολλά κτήνη.

Ιουδ. 5,10 καὶ κατέβησαν εἰς Αἴγυπτον, ἐκάλυψε γὰρ τὸ πρόσωπον τῆς γῆς Χαναὰν λιμός, καὶ παρῴκησαν ἐκεῖ μέχρις οὗ διετράφησαν· καὶ ἐγένοντο ἐκεῖ εἰς πλῆθος πολύ, καὶ οὐκ ἦν ἀριθμὸς τοῦ γένους αὐτῶν.

Ιουδ. 5,10 Κατόπιν κατέβησαν εις την Αίγυπτον, διότι είχεν ενσκήψει πείνα εις την χώραν της Χαναάν. Εις την Αίγυπτον εγκατεστάθησαν, παρέμεναν και διετρέφοντο. Εκεί το γένος των επολλαπλασιάσθη πολύ εις πλήθος αναρίθμητον.

Ιουδ. 5,11 καὶ ἐπανέστη αὐτοῖς ὁ βασιλεὺς Αἰγύπτου καὶ κατεσοφίσαντο αὐτοὺς ἐν πόνῳ καὶ ἐν πλίνθῳ, καὶ ἐταπείνωσαν αὐτοὺς καὶ ἔθεντο αὐτοὺς εἰς δούλους·

Ιουδ. 5,11 Εναντίον αυτών αντετάχθη ο βασιλεύς της Αιγύπτου, ο οποίος με δολίους τρόπους κατεπίεζεν αυτούς, με καταθλιπτικάς εργασίας εις την κατασκευήν των πλίνθων κατέθλιβεν αυτούς, θέλων να τους εξουθενώση. Και πράγματι τους εξουθένωσε και τους έκαμε δούλους του.

Ιουδ. 5,12 καὶ ἀνεβόησαν πρὸς τὸν Θεὸν αὐτῶν, καὶ ἐπάταξε πᾶσαν τὴν γῆν Αἰγύπτου πληγαῖς, ἐν αἷς οὐκ ἦν ἴασις· καὶ ἐξέβαλον αὐτοὺς οἱ Αἰγύπτιοι ἀπὸ προσώπου αὐτῶν.

Ιουδ. 5,12 Εκείνοι όμως παρεκάλεσαν με όλην των την δύναμιν τον Θεόν των, ο οποίος και εκτύπησεν όλην την χώραν της Αιγύπτου με πληγάς και συμφοράς, εις τας οποίας δεν υπήρχε καμμία θεραπεία. Οι Αιγύπτιοι τρομοκρατημένοι από τας συμφοράς αυτάς αναγκάσθησαν να τους εκδιώξουν από την χώραν των.

Ιουδ. 5,13 καὶ κατεξήρανεν ὁ Θεὸς τὴν ἐρυθρὰν θάλασσαν ἔμπροσθεν αὐτῶν

Ιουδ. 5,13 Ο Θεός εξήρανε την Ερυθράν Θαλασσαν εμπρός από αυτούς,

Ιουδ. 5,14 καὶ ἤγαγεν αὐτοὺς εἰς ὁδὸν τοῦ Σινὰ καὶ Κάδης Βαρνή· καὶ ἐξέβαλον πάντας τοὺς κατοικοῦντας ἐν τῇ ἐρήμῳ

Ιουδ. 5,14 τους ωδήγησε προς τον δρόμον του Σινά και από εκεί προς την Καδης Βαρνή. Οι Ισραηλίται εξεδίωξαν τότε όλους αυτούς, που κατοικούσαν την έρημον.

Ιουδ. 5,15 καὶ ᾤκησαν ἐν γῇ Ἀμοῤῥαίων καὶ πάντας τοὺς Ἐσεβωνίτας ἐξωλόθρευσαν ἐν τῇ ἰσχύϊ αὐτῶν. καὶ διαβάντες τὸν Ἰορδάνην ἐκληρονόμησαν πᾶσαν τὴν ὀρεινὴν

Ιουδ. 5,15 Ηλθαν κατόπιν και εγκατεστάθησαν εις την χώραν των Αμορραίων, εξωλόθρευσαν με τας ιδικάς των δυνάμστους κατοίκους της πόλεως Εσεβών, διέβησαν τον Ιορδάνην ποταμόν, εκυρίευσαν και επήραν ως κληρονομίαν των όλην την ορεινήν αυτήν περιοχήν.

Ιουδ. 5,16 καὶ ἐξέβαλον ἐκ προσώπου αὐτῶν τὸν Χαναναῖον καὶ τὸν Φερεζαῖον καὶ τὸν Ἰεβουσαῖον καὶ τὸν Συχὲμ καὶ πάντας τοὺς Γεργεσαίους καὶ κατῴκησαν ἐν αὐτῇ ἡμέρας πολλάς.

Ιουδ. 5,16 Εξεδίωξαν από εμπρός των τους Χαναναίους, τους Φερεζαίους, τους Ιεβουσαίους, τους κατοίκους της Συχέμ, τους Γεργεσαίους και κατώκησαν εις την χώραν αυτήν επί πολύν χρόνον.

Ιουδ. 5,17 καὶ ἕως οὐχ ἥμαρτον ἐνώπιον τοῦ Θεοῦ αὐτῶν, ἦν τὰ ἀγαθὰ μετ᾿ αὐτῶν, ὅτι Θεὸς μισῶν ἀδικίαν μετ᾿ αὐτῶν ἐστιν.

Ιουδ. 5,17 Και εφ' όσον μεν χρόνον δεν ημάρτανον ενώπιον του Θεού των, όλα τα αγαθά της γης ήσαν ιδικά των, διότι ο Θεός των, που μισεί την αδικίαν, ήτο μαζή των.

Ιουδ. 5,18 ὅτε δὲ ἀπέστησαν ἀπὸ τῆς ὁδοῦ, ἧς διέθετο αὐτοῖς, ἐξωλοθρεύθησαν ἐν πολλοῖς πολέμοις ἐπὶ πολὺ σφόδρα καὶ ᾐχμαλωτεύθησαν εἰς γῆν οὐκ ἰδίαν, καὶ ὁ ναὸς τοῦ Θεοῦ αὐτῶν ἐγενήθη εἰς ἔδαφος, καὶ οἱ πόλεις αὐτῶν ἐκρατήθησαν ὑπὸ τῶν ὑπεναντίων.

Ιουδ. 5,18 Οταν όμως απεμακρύνθησαν από τον δρόμον, τον οποίον ο ίδιος ο Θεός τους είχε δείξει, εξωλοθρεύθησαν δια πολλών σκληρών και μακροχρονίων πολέμων, ηχμαλωτίσθησαν και μετεφέρθησαν εις ξένην χώραν, ο δε ναός των κατεστράφη, ισοπεδώθη και αι πόλεις των εκυριεύθησαν από τους εχθρούς των.

Ιουδ. 5,19 καὶ νῦν ἐπιστρέψαντες ἐπὶ τὸν Θεὸν αὐτῶν ἀνέβησαν ἐκ τῆς διασπορᾶς, οὗ διεσπάρησαν ἐκεῖ, καὶ κατέσχον τὴν Ἱερουσαλήμ, οὗ τὸ ἁγίασμα αὐτῶν, καὶ κατῳκίσθησαν ἐν τῇ ὀρεινῇ, ὅτι ἦν ἔρημος.

Ιουδ. 5,19 Τωρα όμως που επέστρεψαν εν μετανοία προς τον Θεόν των, επανήλθαν από την διασποράν της αιχμαλωσίας των, όπου είχαν διασκορπισθή εκεί, και κατέλαβον την Ιερουσαλήμ, όπου ευρίσκεται ο άγιος αυτών ναός, και εγκατεστάθησαν εις την ορεινήν περιοχήν, διότι αυτή ήτο έρημος και ακατοίκητος.

Ιουδ. 5,20 καὶ νῦν, δέσποτα κύριε, εἰ μέν ἐστιν ἀγνόημα ἐν τῷ λαῷ τούτῳ καὶ ἁμαρτάνουσιν εἰς τὸν Θεὸν αὐτῶν καὶ ἐπισκεψόμεθα ὅτι ἐστὶν ἐν αὐτοῖς σκάνδαλον τοῦτο, καὶ ἀναβησόμεθα καὶ ἐκπολεμήσομεν αὐτούς.

Ιουδ. 5,20 Και τώρα, Δέσποτα κύριε, ας φροντίσωμεν να μάθωμεν, μήπως στον λαόν αυτόν υπάρχει παράβασις του θείου θελήματος και έτσι αυτοί είναι ένοχοι ενώπιον του Θεού των. Αν ναι, θα εκστρατεύσωμεν εναντίον αυτών, θα πορευθώμεν και θα καταπολεμήσωμεν αυτούς, διότι η αμαρτία των θα είναι βεβαία αιτία της καταστροφής των.

Ιουδ. 5,21 εἰ δὲ οὐκ ἔστιν ἀνομία ἐν τῷ ἔθνει αὐτῶν, παρελθέτω δὴ ὁ κύριός μου, μήποτε ὑπερασπίσῃ ὁ Κύριος αὐτῶν καὶ ὁ Θεὸς αὐτῶν ὑπὲρ αὐτῶν, καὶ ἐσόμεθα εἰς ὀνειδισμὸν ἐναντίον πάσης τῆς γῆς.

Ιουδ. 5,21 Εάν όμως ο λαός αυτός δεν διέπραξεν αμάρτημά τι ενώπιον του Θεού, ο κύριός μου ας απομακρυνθή από αυτούς, μήπως Κυριος ο Θεός των τους υπερασπίση εναντίον μας, ημείς δε νικηθώμεν και γίνωμεν εμπαιγμός και εξευτελισμός στους λαούς της γης”.

Ιουδ. 5,22 καὶ ἐγένετο ὡς ἐπαύσατο Ἀχιὼρ λαλῶν τοὺς λόγους τούτους, καὶ ἐγόγγυσε πᾶς ὁ λαὸς ὁ κυκλῶν τὴν σκηνὴν καὶ περιεστώς, καὶ εἶπαν οἱ μεγιστᾶνες Ὀλοφέρνου καὶ πάντες οἱ κατοικοῦντες τὴν παραλίαν καὶ τὴν Μωὰβ συγκόψαι αὐτόν·

Ιουδ. 5,22 Οταν ο Αχιώρ έπαυσε να ομιλή, όλος ο λαός, ο οποίος ευρίσκετο γύρω από την σκηνήν του Ολοφέρνου και είχεν ακούσει τα λεχθέντα, εγόγγυσαν εναντίον του Αχιώρ. Οι αξιωματούχοι του Ολοφέρνου και όλοι οι κάτοικοι των παραλίων μερών και οι Μωαβίται εζήτησαν να φονεύσουν τον Αχιώρ. Είπαν δε προς τον Ολοφέρνην·

Ιουδ. 5,23 οὐ γὰρ φοβηθησόμεθα ἀπὸ υἱῶν Ἰσραήλ· ἰδοὺ γὰρ λαός, ἐν ᾧ οὐκ ἔστι δύναμις οὐδὲ κράτος εἰς παράταξιν ἰσχυράν·

Ιουδ. 5,23 “δεν φοβούμεθα τους Ισραηλίτας. Αυτός ειναι ένας λαός, που δεν έχει στρατιωτικήν δύναμιν και επομένως δεν είναι εις θέσιν να αντιπαραταχθή με ισχύν εναντίον μας.

Ιουδ. 5,24 διὸ δὴ ἀναβησόμεθα, καὶ ἔσονται εἰς κατάβρωμα πάσης τῆς στρατιᾶς σου, δέσποτα Ὀλοφέρνη.

Ιουδ. 5,24 Δια τούτο, δέσποτα Ολοφέρνη, θα εκστρατεύσωμεν εναντίον αυτών και όλοι αυτοί θα κατανικηθούν και θα γίνουν διαρπαγή στον στρατόν σου”.

ΙΟΥΔΙΘ 6

Ιουδ. 6,1 Καὶ ὡς κατέπαυσεν ὁ θόρυβος τῶν ἀνδρῶν τῶν κύκλῳ τῆς συνεδρίας, καὶ εἶπεν Ὀλοφέρνης ὁ ἀρχιστράτηγος δυνάμεως Ἀσσοὺρ πρὸς Ἀχιὼρ ἐναντίον παντὸς τοῦ δήμου ἀλλοφύλων καὶ πρὸς πάντας υἱοὺς Μωάβ·

Ιουδ. 6,1 Οταν εσίγασεν ο θόρυβος των ανδρών, οι οποίοι ευρίσκοντο γύρω από την σκηνήν του, ο Ολοφέρνης ο αρχιστράτηγος του στρατού των Ασσυρίων είπε προς τον Αχιώρ ενώπιον όλου του πλήθους των ξένων στρατιωτών και εις επήκοον όλων των Μωαβιτών.

Ιουδ. 6,2 καὶ τίς εἶ σύ, Ἀχιὼρ καὶ οἱ μισθωτοὶ τοῦ Ἐφραίμ, ὅτι ἐπροφήτευσας ἐν ἡμῖν καθὼς σήμερον καὶ εἶπας τὸ γένος Ἰσραὴλ μὴ πολεμῆσαι, ὅτι ὁ Θεὸς αὐτῶν ὑπερασπιεῖ αὐτῶν; καὶ τίς ὁ Θεὸς εἰ μὴ Ναβουχοδονόσορ; οὗτος ἀποστελεῖ τὸ κράτος αὐτοῦ καὶ ἐξολοθρεύσει αὐτοὺς ἀπὸ προσώπου τῆς γῆς, καὶ οὐ ῥύσεται αὐτοὺς ὁ Θεὸς αὐτῶν·

Ιουδ. 6,2 “Ποίος είσαι συ, Αχιώρ, και οι μισθωτοί πράκτορες της φυλής του Εφραίμ, που ετόλμησες και προεφήτευσες, όπως ωμίλησες σήμερον και είπες, ότι δεν πρέπει να πολεμήσωμεν εναντίον της φυλής των Ισραηλιτών, διότι ο Θεός των θα τους υπερασπίση; Ποίος άλλος είναι Θεός πλην του Ναβουχοδονόσορος; Ο Ναβουχοδονόσορ αυτός θα αποστείλη τον στρατόν ου και θα τους εξολοθρεύση εντελώς από το πρόσωπον της γης. Ο δε Θεός των δεν θα ημπορέση να τους γλυτώση.

Ιουδ. 6,3 ἀλλ᾿ ἡμεῖς οἱ δοῦλοι αὐτοῦ πατάξομεν αὐτοὺς ὡς ἄνθρωπον ἕνα, καὶ οὐχ ὑποστήσονται τὸ κράτος τῶν ἵππων ἡμῶν.

Ιουδ. 6,3 Αλλά ημείς, οι δούλοι του Ναδουχοδονόσορος, θα τους κτυπήσωμεν κατά τρόπον εύκολον και εξοντωτικόν, ως εάν είναι ένας μόνον άνθρωπος. Αυτοί δεν θα καταφέρουν καθόλου να φέρουν ούτε την παραμικράν αντίστασιν εις την δύναμιν του ιππικού μας.

Ιουδ. 6,4 κατακαύσομεν γὰρ αὐτοὺς ἐν αὐτοῖς, καὶ τὰ ὄρη αὐτῶν μεθυσθήσεται ἐν τῷ αἵματι αὐτῶν, καὶ τὰ πεδία αὐτῶν πληρωθήσεται νεκρῶν αὐτῶν, καὶ οὐκ ἀντιστήσεται τὸ ἴχνος τῶν ποδῶν αὐτῶν κατὰ πρόσωπον ἡμῶν, ἀλλὰ ἀπωλείᾳ ἀπολοῦνται, λέγει ὁ βασιλεὺς Ναβουχοδονόσορ ὁ κύριος πάσης τῆς γῆς· εἶπε γάρ, οὐ ματαιωθήσεται τὰ ῥήματα τῶν λόγων αὐτοῦ.

Ιουδ. 6,4 Θα τους κατακαύσωμεν φύρδην μίγδην, τα όρη των θα πλημμυρήσουν και θα μεθύσουν από το αίμα των, αι δε πεδιάδες των θα γεμίσουν από τα νεκρά σώματά των. Ούτε ίχνος από τα πόδια των δεν θα παραμείνη ενώπιόν μας, αλλά όλοι θα καταστραφούν εξ ολοκλήρου. Αυτά λέγει ο βασιλεύς Ναβουχοδονόσορ, ο κύριος όλης της οικουμένης. Είπεν, ότι δεν πρόκειται να αποδειχθούν κούφιοι και μάταιοι οι λόγοι του.

Ιουδ. 6,5 σὺ δὲ Ἀχιὼρ μισθωτὲ τοῦ Ἀμμών, ὃς ἐλάλησας τοὺς λόγους τούτους ἐν ἡμέρᾳ ἀδικίας σου, οὐκ ὄψει ἔτι τὸ πρόσωπόν μου ἀπὸ τῆς ἡμέρας ταύτης, ἕως οὗ ἐκδικήσω τὸ γένος τῶν ἐξ Αἰγύπτου·

Ιουδ. 6,5 Συ δέ, Αχιώρ, μισθωτέ πράκτορ των Αμμωνιτών, ο οποίος κατά την ημέραν αυτήν ετόλμησες να ομιλήσης ενώπιόν μου τους λόγους αυτούς της αδικίας, δεν θα ίδης πλέον το πρόσωπόν μου από την ημέραν αυτήν, μέχρις ότου εγώ τιμωρήσω το γένος των Ισραηλιτών, που εξήλθεν από την Αίγυπτον.

Ιουδ. 6,6 καὶ τότε διελεύσεται ὁ σίδηρος τῆς στρατιᾶς μου καὶ ὁ λαὸς τῶν θεραπόντων μου τὰς πλευράς σου, καὶ πεσῇ ἐν τοῖς τραυματίαις αὐτῶν, ὅταν ἐπιστρέψω.

Ιουδ. 6,6 Και τότε όλα τα σιδερένια όπλα του στρατού μου, λόγχαι και ρομφαίαι, θα διαπεράσουν το σώμα σου και το πλήθος των στρατιωτών μου θα σου σπάση τα πλευρά και θα πέσης νεκρός μεταξύ των νεκρών Ισραηλιτών, όταν εγώ επιστρέψω νικητής.

Ιουδ. 6,7 καὶ ἀποκαταστήσουσί σε οἱ δοῦλοί μου εἰς τὴν ὀρεινὴν καὶ θήσουσί σε ἐν μιᾷ τῶν πόλεων τῶν ἀναβάσεων,

Ιουδ. 6,7 Επί του παρόντος όμως οι δούλοι μου θα σε μεταφέρουν στο όρος και θα σε περιορίσουν εις μίαν πόλιν επάνω εις τας διαβάσεις αυτάς.

Ιουδ. 6,8 καὶ οὐκ ἀπολῇ ἕως οὗ ἐξολοθρευθῇς μετ᾿ αὐτῶν.

Ιουδ. 6,8 Δεν θα εκτελεσθής, αλλά θα ζήσης, μέχρις ότου εξολοθρευθής μαζή με τους Ισραηλίτας.

Ιουδ. 6,9 καὶ εἴπερ ἐλπίζεις τῇ καρδίᾳ σου ὅτι οὐ ληφθήσονται, μὴ συμπεσέτω σου τὸ πρόσωπον· ἐλάλησα, καὶ οὐδὲν διαπεσεῖται τῶν ῥημάτων μου.

Ιουδ. 6,9 Και μη παίρνης αυτό το ύφος το θλιμμένον, εάν κατά βάθος συ ελπίζεις ότι εκείνοι δεν θα καταληφθούν από εμέ. Είπα και ελάλησα και κανένα από τα λόγια μου δεν θα πέση στο κενόν”.

Ιουδ. 6,10 καὶ προσέταξεν Ὀλοφέρνης τοῖς δούλοις αὐτοῦ, οἳ ἦσαν παρεστηκότες ἐν τῇ σκηνῇ αὐτοῦ, συλλαβεῖν τὸν Ἀχιὼρ καὶ ἀποκαταστῆσαι αὐτὸν εἰς Βαιτυλούα καὶ παραδοῦναι εἰς χεῖρας υἱῶν Ἰσραήλ.

Ιουδ. 6,10 Διέταξεν ο Ολοφέρνης τους δούλους του, οι οποίοι ευρίσκοντο όρθιοι πλησίον εις την σκηνήν του, να συλλάβουν τον Αχιώρ και να οδηγήσουν αυτόν εις Βαιτυλούα, δια να τον παραδώσουν εις τα χέρια των Ισραηλιτών.

Ιουδ. 6,11 καὶ συνέλαβον αὐτὸν οἱ δοῦλοι αὐτοῦ καὶ ἤγαγον αὐτὸν ἔξω τῆς παρεμβολῆς εἰς τὸ πεδίον καὶ ἀπῇραν ἐκ μέσου τῆς πεδινῆς εἰς τὴν ὀρεινὴν καὶ παρεγένοντο ἐπὶ τὰς πηγάς, αἳ ἦσαν ὑποκάτω Βαιτυλούα.

Ιουδ. 6,11 Οι δούλοι του Ολοφέρνου συνέλαβαν πράγματι τον Αχιώρ, τον ωδήγησαν έξω από το στρατόπεδον εις την πεδιάδα, από την πεδιάδα τον ανεβίβασαν στο όρος και έφθασαν εις τας πηγάς, αι οποίαι ευρίσκοντο κάτω από την Βαιτυλούα.

Ιουδ. 6,12 καὶ ὡς εἶδαν αὐτοὺς οἱ ἄνδρες τῆς πόλεως ἐπὶ τὴν κορυφὴν τοῦ ὄρους, ἀνέλαβον τὰ ὅπλα αὐτῶν καὶ ἀπῆλθον ἔξω τῆς πόλεως ἐπὶ τὴν κορυφὴν τοῦ ὄρους, καὶ πᾶς ἀνὴρ σφενδονήτης διεκράτησαν τὴν ἀνάβασιν αὐτῶν καὶ ἔβαλον ἐν λίθοις ἐπ᾿ αὐτούς.

Ιουδ. 6,12 Οταν οι Ισραηλίται, οι άνδρες της πόλεως που ευρίσκοντο εις την κορυφήν του όρους, τους είδαν, επήραν τα όπλα των, βγήκαν έξω από την πόλιν εις την κορυφήν του όρους και οι σφενδονήται κατέλαβον τας διαβάσεις και έρριπτον λίθους εναντίον εκείνων.

Ιουδ. 6,13 καὶ ὑποδύσαντες ὑποκάτω τοῦ ὄρους ἔδησαν τὸν Ἀχιὼρ καὶ ἀφῆκαν ἐῤῥιμμένον ὑπὸ τὴν ῥίζαν τοῦ ὄρους καὶ ἀπῴχοντο πρὸς τὸν κύριον αὐτῶν.

Ιουδ. 6,13 Οι δούλοι του Ολοφέρνου, που έφεραν συνοδείαν τον Αχιώρ, εισέδυσαν κάτω από παρυφήν του όρους, δια να προφυλαχθούν, έδεσαν εκεί τον Αχιώρ, τον αφήκαν δεμένον στους πρόποδας του όρους και έφυγαν, δια να επανέλθουν στον κύριόν των.

Ιουδ. 6,14 καταβάντες δὲ υἱοὶ Ἰσραὴλ ἐκ τῆς πόλεως αὐτῶν ἐπέστησαν αὐτῷ καὶ λύσαντες αὐτὸν ἀπήγαγον εἰς τὴν Βαιτυλούα καὶ κατέστησαν αὐτὸν ἐπὶ τοὺς ἄρχοντας τῆς πόλεως αὐτῶν,

Ιουδ. 6,14 Οι Ισραηλίται κατέβησαν από την πόλιν των κάτω, συνήντησαν αυτόν, τον έλυσαν και τον ωδήγησαν εις την Βαιτυλούα, όπου και τον παρουσίασαν στους άρχοντας της πόλεως.

Ιουδ. 6,15 οἳ ἦσαν ἐν ταῖς ἡμέραις ἐκείναις, Ὀζίας ὁ τοῦ Μιχὰ ἐκ τῆς φυλῆς Συμεὼν καὶ Ἀβρὶς ὁ τοῦ Γοθονιὴλ καὶ Χαρμὶς υἱὸς Μελχιήλ.

Ιουδ. 6,15 Αρχοντες δε της πόλεως κατ' εκείνας τας ημέρας ήσαν ο Οζίας, υιός του Μιχά από την φυλήν Συμεών, και ο Αβρίς υιός του Γοθονιήλ και ο Χαρμίς υιός του Μελχιήλ.

Ιουδ. 6,16 καὶ συνεκάλεσαν πάντας τοὺς πρεσβυτέρους τῆς πόλεως, καὶ συνέδραμον πᾶς νεανίσκος αὐτῶν καὶ αἱ γυναῖκες εἰς τὴν ἐκκλησίαν, καὶ ἔστησαν τὸν Ἀχιὼρ ἐν μέσῳ παντὸς τοῦ λαοῦ αὐτῶν, καὶ ἐπηρώτησεν αὐτὸν Ὀζίας τὸ συμβεβηκός.

Ιουδ. 6,16 Οι αρχηγοί αυτοί συνεκάλεσαν τους πρεσβυτέρους της πόλεως εις σύσκεψιν, όπου όμως προσήλθον και οι νέοι Ισραηλίται και αυταί ακόμη αι γυναίκες. Εβαλαν τον Αχιώρ στο μέσον όλου του λαού των και ο Οζίας τον ηρώτησε δια το συμβεβηκός αυτό.

Ιουδ. 6,17 καὶ ἀποκριθεὶς ἀπήγγειλεν αὐτοῖς τὰ ῥήματα τῆς συνεδρίας Ὀλοφέρνου καὶ πάντα τὰ ῥήματα, ὅσα ἐλάλησεν ἐν μέσῳ τῶν ἀρχόντων υἱῶν Ἀσσούρ, καὶ ὅσα ἐμεγαλοῤῥημόνησεν Ὀλοφέρνης εἰς τὸν οἶκον Ἰσραήλ.

Ιουδ. 6,17 Ο Αχιώρ απεκρίθη και είπεν εις αυτούς, όσα είχαν λεχθή κατά την συνεδρίασιν του Ολοφέρνου και όλους τους λόγους, τους οποίους αυτός είχεν είπει ενώπιον των Ασσυρίων αρχηγών, όπως επίσης και τους αλαζονικούς λόγους του Ολοφέρνου εναντίον των Ισραηλιτών.

Ιουδ. 6,18 καὶ πεσόντες ὁ λαὸς προσεκύνησαν τῷ Θεῷ καὶ ἐβόησαν λέγοντες·

Ιουδ. 6,18 Οι Ισραηλίται έπεσαν με το πρόσωπον κατά γης, προσεκύνησαν τον Θεόν και είπαν·

Ιουδ. 6,19 Κύριε ὁ Θεὸς τοῦ οὐρανοῦ, κάτιδε ἐπὶ τὰς ὑπερηφανίας αὐτῶν καὶ ἐλέησον τὴν ταπείνωσιν τοῦ γένους ἡμῶν καὶ ἐπίβλεψον ἐπὶ τὸ πρόσωπον τῶν ἡγιασμένων σοι ἐν τῇ ἡμέρᾳ ταύτῃ.

Ιουδ. 6,19 “Κυριε, συ ο Θεός του ουοανού, ιδέ καλά τας αλαζονείας αυτών των ανθρώπων και ελέησε το ταπεινωμένον και απειλούμενον από αυτούς γένος μας· ρίψε ένα βλέμμα σπλαγχνικόν κατά την ημέραν αυτήν στους ηγιασμένους σου”.

Ιουδ. 6,20 καὶ παρεκάλεσαν τὸν Ἀχιὼρ καὶ ἐπῄνεσαν αὐτὸν σφόδρα.

Ιουδ. 6,20 Επειτα από αυτά επαρηγόρησαν τον Αχιώρ και τον επήνεσαν πολύ.

Ιουδ. 6,21 καὶ παρέλαβεν αὐτὸν Ὀζίας ἐκ τῆς ἐκκλησίας εἰς οἶκον αὐτοῦ καὶ ἐποίησε πότον τοῖς πρεσβυτέροις, καὶ ἐπεκαλέσαντο τὸν Θεὸν Ἰσραὴλ εἰς βοήθειαν ὅλην τὴν νύκτα ἐκείνην.

Ιουδ. 6,21 Ο Οζίας τον παρέλαβον από την συγκέντρωσιν εκείνην, τον έφερεν στον οίκον του και παρέθεσε τράπεζαν εις αυτόν και τους πρεσβυτέρους. Ολην δε εκείνην την νύκτα παρακαλούσαν τον Θεόν του Ισραήλ να έλθη εις βοήθειάν των.

ΙΟΥΔΙΘ 7

Ιουδ. 7,1 Τῇ δ᾿ ἐπαύριον παρήγγειλεν Ὀλοφέρνης πάσῃ τῇ στρατιᾷ αὐτοῦ καὶ παντὶ τῷ λαῷ αὐτοῦ, οἳ παρεγένοντο ἐπὶ τὴν συμμαχίαν αὐτοῦ, ἀναζευγνύειν ἐπὶ Βαιτυλούα καὶ τὰς ἀναβάσεις τῆς ὀρεινῆς προκαταλαμβάνεσθαι καὶ ποιεῖν πόλεμον πρὸς τοὺς υἱοὺς Ἰσραήλ.

Ιουδ. 7,1 Κατά την επομένην ο Ολοφέρνης διέταξε όλον τον στρατόν του και όλον τον λαόν, ο οποίος είχε προσέλθει και προστεθή εις την συμμαχίαν του, να αναλάβουν επίθεσιν εναντίον της Βαιτυλούα και αφού καταλάβουν τας ορεινάς διαβάσεις, να αρχίσουν πόλεμον εναντίον των Ισραηλιτών.

Ιουδ. 7,2 καὶ ἀνέζευξεν ἐν τῇ ἡμέρᾳ ἐκείνῃ πᾶς ἀνὴρ δυνατὸς αὐτῶν· καὶ ἡ δύναμις αὐτῶν ἀνδρῶν πολεμιστῶν χιλιάδες ἀνδρῶν πεζῶν ἑκατὸν ἑβδομήκοντα καὶ ἱππέων χιλιάδες δεκαδύο, χωρὶς τῆς ἀποσκευῆς καὶ τῶν ἀνδρῶν, οἳ ἦσαν πεζοὶ ἐν αὐτοῖς, πλῆθος πολὺ σφόδρα.

Ιουδ. 7,2 Κατά την ημέραν εκείνην εξεκίνησαν δια τον πόλεμον όλοι οι ισχυροί άνδρες. Η δύναμις των πολεμιστών ανδρών ήτο εκατόν εβδομήκοντα χιλιάδες πεζοί και δώδεκα χιλιάδες ιππείς, εκτός από τα μεταγωγικά και από τους άλλους πεζοπόρους, που τους ακολουθούσαν και οι οποίοι ήσαν πάρα πολλοί.

Ιουδ. 7,3 καὶ παρενέβαλον ἐν τῷ αὐλῶνι πλησίον Βαιτυλούα ἐπὶ τῆς πηγῆς καὶ παρέτειναν εἰς εὖρος ἐπὶ Δωθαΐμ καὶ ἕως Βελβαὶμ καὶ εἰς μῆκος ἀπὸ Βαιτυλούα ἕως Κυαμῶνος, ἥ ἐστιν ἀπέναντι Ἐσδρηλών.

Ιουδ. 7,3 Ολοι αυτοί εστρατοπέδευσαν εις την κοιλάδα πλησίον της Βαιτυούλα η οποία ευρίσκετο κοντά εις μίαν πηγήν. Εξετείνοντο δε κατά πλάτος μέχρι της Δωθαΐμ και Βελβαίμ, κατά μήκος δε από την Βαιτυλούα μέχρι της Κυαμώνος, η οποία ευρίσκεται απέναντι της Εσδρηλών.

Ιουδ. 7,4 οἱ δὲ υἱοὶ Ἰσραήλ, ὡς εἶδον αὐτῶν τὸ πλῆθος, ἐταράχθησαν σφόδρα καὶ εἶπεν ἕκαστος πρὸς τὸν πλησίον αὐτοῦ· νῦν ἐκλείξουσιν οὖτοι τὸ πρόσωπον τῆς γῆς πάσης, καὶ οὔτε τὰ ὄρη τὰ ὑψηλὰ οὔτε αἱ φάραγγες οὔτε οἱ βουνοὶ ὑποστήσονται τὸ βάρος αὐτῶν.

Ιουδ. 7,4 Οι Ισραηλίται, όταν είδαν το μεγάλο πλήθος των εχθρών, εταράχθησαν πάρα πολύ και είπεν ο ένας προς τον άλλον· “αυτοί με το πλήθος του στρατού των θα γλύψουν και την επιφάνειαν της χώρας. Ούτε τα υψηλά όρη, ούτε οι φάραγγες, ούτε τα βουνά θα ημπορέσουν να άνθεξουν στο βάρος των”.

Ιουδ. 7,5 καὶ ἀναλαβόντες ἕκαστος τὰ σκεύη τὰ πολεμικὰ αὐτῶν καὶ ἀνακαύσαντες πυρὰς ἐπὶ τοὺς πύργους αὐτῶν, ἔμενον φυλάσσοντες ὅλην τὴν νύκτα ἐκείνην.

Ιουδ. 7,5 Εν τούτοις επήρεν ο καθένας από αυτούς τα πολεμικά του όπλα, ήναψαν πυράς επάνω στους πύργους των τειχών και παρέμειναν όλην εκείνην την νύκτα φρουρούντες και έτοιμοι εις πόλεμον.

Ιουδ. 7,6 τῇ δὲ ἡμέρᾳ τῇ δευτέρᾳ ἐξήγαγεν Ὀλοφέρνης πᾶσαν τὴν ἵππον αὐτοῦ κατὰ πρόσωπον τῶν υἱῶν Ἰσραήλ, οἳ ἦσαν ἐν Βαιτυλούᾳ,

Ιουδ. 7,6 Κατά την δευτέραν ημέραν ο Ολοφέρνης έβγαλε και ωδήγησεν όλον το ιππικόν του εναντίον των Ισραηλιτών, οι οποίοι ευρίσκοντο εις την Βαιτυλούα.

Ιουδ. 7,7 καὶ ἐπεσκέψατο τὰς ἀναβάσεις τῆς πόλεως αὐτῶν καὶ τὰς πηγὰς τῶν ὑδάτων αὐτῶν ἐφώδευσε καὶ προκατελάβετο αὐτὰς καὶ ἐπέστησεν αὐταῖς παρεμβολὰς ἀνδρῶν πολεμιστῶν, καὶ αὐτὸς ἀνέζευξεν εἰς τὸν λαὸν αὐτοῦ.

Ιουδ. 7,7 Ηρεύνησε και έμαθε, ποίαι είναι αι διαβάσεις προς την πόλιν, όπως επίσης ανεζήτησε και εύρε τας πηγάς των υδάτων αυτής και τας κατέλαβεν. Ετοποθέτησε κατόπιν φρουράς ανδρών πολεμιστών και αυτός επέστρεψεν στο στρατόπεδόν του.

Ιουδ. 7,8 καὶ προσελθόντες αὐτῷ οἱ ἄρχοντες τῶν υἱῶν Ἡσαῦ καὶ πάντες οἱ ἡγούμενοι τοῦ λαοῦ Μωὰβ καὶ οἱ στρατηγοὶ τῆς παραλίας εἶπαν·

Ιουδ. 7,8 Προσήλθον τότε εις αυτόν οι αρχηγοί των υιών Ησαύ, των Ιδουμαίων, και όλοι οι αρχηγοί του λαού των Μωαβιτών και οι στρατηγοί των παραλίων χωρών και του είπαν·

Ιουδ. 7,9 ἀκουσάτω δὴ λόγον ὁ δεσπότης ἡμῶν, ἵνα μὴ γένηται θραῦσμα ἐν τῇ δυνάμει σου·

Ιουδ. 7,9 “ας ακούση ο δεσπότης μας ένα λόγον από ημάς, δια να μη συμβή θραύσις εις την στρατιωτικήν του δύναμιν.

Ιουδ. 7,10 ὁ γὰρ λαὸς οὗτος τῶν υἱῶν Ἰσραὴλ οὐ πέποιθαν ἐπὶ τοῖς δόρασιν αὐτῶν, ἀλλ᾿ ἐπὶ τοῖς ὕψεσι τῶν ὀρέων αὐτῶν, ἐν οἷς αὐτοὶ ἐνοικοῦσιν ἐν αὐτοῖς· οὐ γάρ ἐστιν εὐχερὲς προσβῆναι ταῖς κορυφαῖς τῶν ὀρέων αὐτῶν.

Ιουδ. 7,10 Ο λαός αυτών των Ισραηλιτών δεν έχει πεποίθησιν εις τα δόρατά του, εις την στρατιωτικήν του δύναμιν, αλλά στο ύψος των ορέων, όπου αυτοί κατοικούν, διότι δεν είναι εύκολον να αναβή κανείς εις τας κορυφάς των ορέων αυτών.

Ιουδ. 7,11 καὶ νῦν, δέσποτα, μὴ πολέμει πρὸς αὐτούς, καθὼς γίνεται πόλεμος παρατάξεως, καὶ οὐ πεσεῖται ἐκ τοῦ λαοῦ σου ἀνὴρ εἷς.

Ιουδ. 7,11 Λοιπόν, δέσποτα, να μη πολεμήσης εναντίον αυτών, όπως συνήθως γίνεται ο πόλεμος κατά παράταξιν, δια να μη φονευθή κανένας στρατιώτης από την δύναμίν σου.

Ιουδ. 7,12 ἀνάμεινον ἐπὶ τῆς παρεμβολῆς σου διαφυλάσσων πάντα ἄνδρα ἐκ τῆς δυνάμεώς σου, καὶ ἐπικρατησάτωσαν οἱ παῖδές σου τῆς πηγῆς τοῦ ὕδατος, ἣ ἐκπορεύεται ἐκ τῆς ῥίζης τοῦ ὄρους,

Ιουδ. 7,12 Μείνε στο στρατόπεδόν σου, προφύλαξε από κάθε φθοράν τους άνδρας της στρατιωτικής σου δυνάμεως και ας βαδίσουν μερικοί από τους άνδρας σου, δια να καταλάβουν την πηγήν του ύδατος, η οποία αναβλύζει από τους πρόποδας του όρους.

Ιουδ. 7,13 διότι ἐκεῖθεν ὑδρεύονται πάντες οἱ κατοικοῦντες Βαιτυλούα, καὶ ἀνελεῖ αὐτοὺς ἡ δίψα, καὶ ἐκδώσουσι τὴν πόλιν ἑαυτῶν· καὶ ἡμεῖς καὶ ὁ λαὸς ἡμῶν ἀναβησόμεθα ἐπὶ τὰς πλησίον κορυφὰς τῶν ὀρέων καὶ παρεμβαλοῦμεν ἐπ᾿ αὐταῖς εἰς προφυλακὴν τοῦ μὴ ἐξελθεῖν ἐκ τῆς πόλεως ἄνδρα ἕνα.

Ιουδ. 7,13 Διότι από εκεί υδρεύονται όλοι οι κάτοικοι της Βαιτυλούα. Εάν τους κόψωμεν το ύδωρ, η δίψα θα καταστρέψη τους Ισραηλίτας της Βαιτυλούα, και αυτοί θα παραδώσουν την πόλιν των. Ημείς δε και ο στρατός μας θα ανέλθωμεν εις τας πλησίον κορυφάς των ορέων, θα κατασκηνώσωμεν επάνω εις αυτάς ως προφυλακή, δια να μη εξέλθη από την πόλιν ούτε ένας ανήρ.

Ιουδ. 7,14 καὶ τακήσονται ἐν τῷ λιμῷ αὐτοὶ καὶ αἱ γυναῖκες αὐτῶν καὶ τὰ τέκνα αὐτῶν, καὶ πρὶν ἐλθεῖν τὴν ῥομφαίαν ἐπ᾿ αὐτούς, καταστρωθήσονται ἐν ταῖς πλατείαις τῆς οἰκήσεως αὐτῶν.

Ιουδ. 7,14 Οι κάτοικοι της πόλεως και αι γυναίκες αυτών και τα παιδιά αυτών θα λυώνουν από τον λιμόν και την δίψαν, και πριν επέλθη εναντίον των η ρομφαία, θα έχουν στρωθή νεκροί στους δρόμους της πόλεως των.

Ιουδ. 7,15 καὶ ἀνταποδώσεις αὐτοῖς ἀνταπόδομα πονηρόν, ἀνθ᾿ ὧν ἐστασίασαν, καὶ οὐκ ἀπήντησαν τῷ προσώπῳ σου ἐν εἰρήνῃ.

Ιουδ. 7,15 Ετσι δε θα τους εκδικηθής κατά τον πλέον σκληρόν τρόπον, διότι εστασίασαν εναντίον σου και δεν εξήλθον ειρηνικώς να σε υποδεχθούν”.

Ιουδ. 7,16 καὶ ἤρεσαν οἱ λόγοι αὐτῶν ἐνώπιον Ὀλοφέρνου καὶ ἐνώπιον πάντων τῶν θεραπόντων αὐτοῦ, καὶ συνέταξαν ποιεῖν καθὼς ἐλάλησαν.

Ιουδ. 7,16 Οι λόγοι αυτοί ήρεσαν στον Ολοφέρνην και εις όλους τους αυλικούς του και απεφάσισαν να πράξουν, όπως εκείνοι τους είχον είπει.

Ιουδ. 7,17 καὶ ἀπῇρε παρεμβολὴ υἱῶν Ἀμμὼν καὶ μετ᾿ αὐτῶν χιλιάδες πέντε υἱῶν Ἀσσοὺρ καὶ παρενέβαλον ἐν τῷ αὐλῶνι καὶ προκατελάβοντο τὰ ὕδατα καὶ τὰς πηγὰς τῶν ὑδάτων τῶν υἱῶν Ἰσραήλ.

Ιουδ. 7,17 Ανεχώρησε, λοιπόν, στρατός των Αμμωνιτών, μαζή με αυτούς και πέντε χιλιάδες εκ των Ασσυρίων, εστρατοπέδευσαν εις την κοιλάδα και κατέλαβον τα ύδατα και τας πηγάς των υδάτων των Ισραηλιτών.

Ιουδ. 7,18 καὶ ἀνέβησαν υἱοὶ Ἡσαῦ καὶ οἱ υἱοὶ Ἀμμὼν καὶ παρενέβαλον ἐν τῇ ὀρεινῇ ἀπέναντι Δωθαΐμ. καὶ ἀπέστειλαν ἐξ αὐτῶν πρὸς νότον καὶ ἀπηλιώτην ἀπέναντι Ἐγρεβήλ, ἥ ἐστι πλησίον Χούς, ἥ ἐστιν ἐπὶ τοῦ χειμάῤῥου Μοχμούρ. καὶ ἡ λοιπὴ στρατιὰ τῶν Ἀσσυρίων παρενέβαλον ἐν τῷ πεδίῳ καὶ ἐκάλυψαν πᾶν τὸ πρόσωπον τῆς γῆς· καὶ αἱ σκηναὶ καὶ αἱ ἀπαρτίαι αὐτῶν κατεστρατοπέδευσαν ἐν ὄχλῳ πολλῷ καὶ ἦσαν εἰς πλῆθος πολὺ σφόδρα.

Ιουδ. 7,18 Επίσης μαζή με αυτούς συνεξεστράτευσαν οι Ιδουμαίοι και οι Αμμωνίται και εστρατοπέδευσαν εις την ορεινήν θέσιν απέναντι της Δωθαΐμ. Ενα άλλο τμήμα από αυτούς το απέστειλαν προς νότον και προς ανατολάς, απέναντι της Εγρεβήλ, η οποία ευρίσκεται πλησίον της Χούς, η οποία πάλιν είναι κοντά στον χείμαρρον τον Μοχμούρ. Η υπόλοιπος στρατιά των Ασσυρίων εστρατοπέδευσαν εις την πεδιάδα και εσκέπασαν όλην την επιφάνειαν της χώρας. Αι σκηναί και αι αποσκευαί αυτών είχαν εγκατασταθή πολυάριθμοι, και το πολύ μεγάλο το πλήθος.

Ιουδ. 7,19 Καὶ οἱ υἱοὶ Ἰσραὴλ ἀνεβόησαν πρὸς Κύριον Θεὸν αὐτῶν, ὅτι ὠλιγοψύχησε τὸ πνεῦμα αὐτῶν, ὅτι ἐκύκλωσαν πάντες οἱ ἐχθροὶ αὐτῶν καὶ οὐκ ἦν διαφυγεῖν ἐκ μέσου αὐτῶν.

Ιουδ. 7,19 Οι Ισραηλίται, όταν είδαν ότι είναι περικυκλωμένοι ολόγυρα από όλους τους εχθρούς των, και δεν είναι δυνατόν να διαφύγουν από τα χέρια αυτών, έκραξαν προς τον Κυριον των, διότι ωλιγόψυχησαν.

Ιουδ. 7,20 καὶ ἔμεινε κύκλῳ αὐτῶν πᾶσα παρεμβολὴ Ἀσσούρ, οἱ πεζοὶ καὶ τὰ ἅρματα καὶ οἱ ἱππεῖς αὐτῶν, ἡμέρας τριακοντατέσσαρας. καὶ ἐξέλιπε πάντας τοὺς κατοικοῦντας Βαιτυλούα πάντα τὰ ἀγγεῖα αὐτῶν τῶν ὑδάτων,

Ιουδ. 7,20 Ολη η στρατιωτική δύναμις των εχθρών των, των Ασσυρίων, η οποία τους είχε περικυκλώσει, οι πεζοί, τα πολεμικά άρματα και οι ιππείς των, έμειναν γύρω από αυτούς τριάκοντα τέσσαρας ημέρας. Οπότε έλειψαν όλαι αι προμήθειαι του ύδατος, όσαι υπήρχον εις τα διάφορα δοχεία, από όλους τους κατοίκους της Βαιτυλούα.

Ιουδ. 7,21 καὶ οἱ λάκκοι ἐξεκενοῦντο, καὶ οὐκ εἶχον πιεῖν εἰς πλησμονὴν ὕδωρ ἡμέραν μίαν, ὅτι ἐν μέτρῳ ἐδίδοσαν αὐτοῖς πιεῖν.

Ιουδ. 7,21 Αι δεξαμεναί άδειασαν από το ύδωρ και δεν είχαν πλέον να πίνουν νερό, μέχρι να χορτάσουν ούτε δια μίαν ημέραν, διότι με το μέτρον έδιδον εις αυτούς να πίνουν.

Ιουδ. 7,22 καὶ ἠθύμησαν τὰ νήπια αὐτῶν, καὶ αἱ γυναῖκες αὐτῶν καὶ οἱ νεανίσκοι ἐξέλιπον ἀπὸ τῆς δίψης καὶ ἔπιπτον ἐν ταῖς πλατείαις τῆς πόλεως καὶ ἐν ταῖς διόδοις τῶν πυλῶν, καὶ οὐκ ἦν κραταίωσις ἔτι ἐν αὐτοῖς.

Ιουδ. 7,22 Τα νήπιά των παρέλυσαν από την δίψαν, όπως επίσης αι γυναίκες, οι δε νέοι εκ των Ισραηλιτών κατεξηντλημένοι από την δίψαν έπιπτον εις τας πλατείας της πόλεως και εις τας διόδους των πυλών. Δεν είχεν απολειφθή πλέον εις αυτούς καμμία δύναμις.

Ιουδ. 7,23 καὶ ἐπισυνήχθησαν πᾶς ὁ λαὸς ἐπὶ Ὀζίαν καὶ τοὺς ἄρχοντας τῆς πόλεως, οἱ νεανίσκοι καὶ αἱ γυναῖκες καὶ τὰ παιδία, καὶ ἀνεβόησαν φωνῇ μεγάλῃ καὶ εἶπαν ἐναντίον πάντων τῶν πρεσβυτέρων·

Ιουδ. 7,23 Τοτε συνεκεντρώθησαν εμπρός στον Οζίαν και στους άρχοντας της πόλεως όλοι οι Ισραηλίται, οι νέοι και αι γυναίκες και τα παιδιά, και με φωνήν μεγάλην ανέκραξαν και είπαν ενώπιον όλων των πρεσβυτέρων·

Ιουδ. 7,24 κρίναι ὁ Θεὸς ἀνὰ μέσον ἡμῶν καὶ ὑμῶν, ὅτι ἐποιήσατε ἐν ἡμῖν ἀδικίαν μεγάλην οὐ λαλήσαντες εἰρηνικὰ μετὰ τῶν υἱῶν Ἀσσούρ.

Ιουδ. 7,24 “ας κρίνη και ας δικάση ο Θευς μεταξύ ημών και υμών, διότι σεις διεπράξατε εναντίον μας αυτό το μεγάλο αδίκημα και δεν ηθελήσατε να στείλετε ειρηνικάς προτάσεις στους Ασσυρίους.

Ιουδ. 7,25 καὶ νῦν οὐκ ἔστι βοηθὸς ἡμῶν, ἀλλὰ πέπρακεν ἡμᾶς ὁ Θεὸς εἰς τὰς χεῖρας αὐτῶν τοῦ καταστρωθῆναι ἐναντίον αὐτῶν ἐν δίψῃ καὶ ἀπωλείᾳ μεγάλῃ.

Ιουδ. 7,25 Και τώρα δεν υπάρχει κανένας, που να ημπορή να μας βοηθήση. Αλλά και ο Θεός φαίνεται ότι μας έχει πωλήσει εις τα χέρια αυτών, δια να στρωθώμεν νεκροί ενώπιόν των από την δίψαν. Και έτσι η καταστροφή μας θα έλθη τρομακτική.

Ιουδ. 7,26 καὶ νῦν ἐπικαλέσασθε αὐτοὺς καὶ ἔκδοσθε τὴν πόλιν πᾶσαν εἰς προνομὴν τῷ λαῷ Ὀλοφέρνου καὶ πάσῃ τῇ δυνάμει αὐτοῦ·

Ιουδ. 7,26 Τωρα, λοιπόν, προσκαλέσατε αυτούς και παραδώσατε την πόλιν προς λεηλασίαν στον λαόν του Ολοφέρνου και εις όλην την στρατιωτικήν του δύναμιν.

Ιουδ. 7,27 κρεῖσσον γὰρ ἡμῖν γενηθῆναι αὐτοῖς εἰς διαρπαγήν, ἐσόμεθα γὰρ εἰς δούλους, καὶ ζήσεται ἡ ψυχὴ ἡμῶν, καὶ οὐκ ὀψόμεθα τὸν θάνατον τῶν νηπίων ἡμῶν ἐν ὀφθαλμοῖς ἡμῶν καὶ τὰς γυναῖκας καὶ τὰ τέκνα ἡμῶν ἐκλειπούσας τὰς ψυχὰς αὐτῶν.

Ιουδ. 7,27 Διότι είναι προτιμότερον να παραδοθώμεν εις την λεηλασίαν εκείνων και να γίνωμεν δολοι των και να ζήσωμεν, παρά να ίδωμεν να πεθαίνουν εμπρός εις τα μάτια μας τα νήπιά μας και να σβήνουν αι γυναίκες και τα τέκνα μας.

Ιουδ. 7,28 μαρτυρόμεθα ὑμῖν τὸν οὐρανὸν καὶ τὴν γῆν καὶ τὸν Θεὸν ἡμῶν καὶ Κύριον τῶν πατέρων ἡμῶν, ὃς ἐκδικεῖ ἡμᾶς κατὰ τὰς ἁμαρτίας ἡμῶν καὶ κατὰ τὰ ἁμαρτήματα τῶν πατέρων ἡμῶν, ἵνα μὴ ποιήσῃ κατὰ τὰ ῥήματα ταῦτα ἐν τῇ ἡμέρᾳ τῇ σήμερον.

Ιουδ. 7,28 Σας εξορκίζομεν ενώπιον του ουρανού και της γης, ενώπιον του Θεού ημών και Κυρίου των πατέρων μας, ο οποίος μας τιμωρεί εξ αιτίας των αμαρτιών μας και εξ αιτίας των αμαρτιών των πατέρων μας, να ενεργήσετε, όπως σας είπομεν, δια να μη επιτρέψη ο Θεός και επιπέσουν επάνω μας αυταί αι συμφοραί κατά την σημερινήν ημέραν”.

Ιουδ. 7,29 καὶ ἐγένετο κλαυθμὸς μέγας ἐν μέσῳ τῆς ἐκκλησίας πάντων ὁμοθυμαδὸν καὶ ἐβόησαν πρὸς Κύριον τὸν Θεὸν φωνῇ μεγάλῃ.

Ιουδ. 7,29 Εγινε δε μεγάλος θρήνος και κλαυθμός όλων, ως εάν όλοι είχαν μίαν ψυχήν, και ανεβόησαν με φωνήν μεγάλην προς τον Κυριον τον Θεόν.

Ιουδ. 7,30 καὶ εἶπε πρὸς αὐτοὺς Ὀζίας· θαρσεῖτε, ἀδελφοί, διακαρτερήσωμεν ἔτι πέντε ἡμέρας, ἐν αἷς ἐπιστρέψει Κύριος ὁ Θεὸς ἡμῶν τὸ ἔλεος αὐτοῦ ἐφ᾿ ἡμᾶς, οὐ γὰρ ἐγκαταλείψει ἡμᾶς εἰς τέλος·

Ιουδ. 7,30 Ο Οζίας είπε τότε προς αυτούς· “Αδελφοί, πάρετε θάρρος, ας καρτερήσωμεν πέντε ακόμη ημέρας, κατά τας οποίας θα επιστρέψη προς ημάς ο Κυριος και Θεός μας με το μέγα του έλεος. Ο Θεός δεν θα μας εγκαταλείψη τελικώς.

Ιουδ. 7,31 ἐὰν δὲ διέλθωσιν αὗται καὶ μὴ ἔλθῃ ἐφ᾿ ἡμᾶς βοήθεια, ποιήσω κατὰ τὰ ῥήματα ὑμῶν. καὶ ἐσκόρπισε τὸν λαὸν εἰς τὴν ἑαυτοῦ παρεμβολήν, καὶ ἐπὶ τὰ τείχη καὶ τοὺς πύργους τῆς πόλεως αὐτῶν ἀπῆλθον, καὶ τὰς γυναῖκας καὶ τὰ τέκνα εἰς τοὺς οἴκους αὐτῶν ἐξαπέστειλε· καὶ ἦσαν ἐν ταπεινώσει πολλῇ ἐν τῇ πόλει.

Ιουδ. 7,31 Εάν δε παρέλθουν αι πέντε αυταί ημέραι και δεν έλθη καμμία βοήθεια προς ημάς, εγώ θα πράξω σύμφωνα με την επιθυμίαν σας. Ετσι διέλυσε τον λαόν, ο οποίος επανήλθεν στο στρατόπεδόν του, δηλαδή εις τα τείχη και στους πύργους της πόλεως, τας δε γυναίκας και τα τέκνα των τα έστειλαν εις τα σπίτια των. Ηπλώθη δε εις όλην την πόλιν μεγάλη θλίψις και εξουθένωσις.

ΙΟΥΔΙΘ 8

Ιουδ. 8,1 Καὶ ἤκουσεν ἐν ἐκείναις ταῖς ἡμέραις Ἰουδίθ, θυγάτηρ Μεραρί, υἱοῦ Ὤξ, υἱοῦ Ἰωσήφ, υἱοῦ Ὀζιήλ, υἱοῦ Ἐλκία, υἱοῦ Ἠλιού, υἱοῦ Χελκίου, υἱοῦ Ἐλιάβ, υἱοῦ Ναθαναήλ, υἱοῦ Σαλαμιήλ, υἱοῦ Σαρασαδαΐ, υἱοῦ Ἰσραήλ.

Ιουδ. 8,1 Κατά τας ημέρας εκείνας επληροφορήθη τα δραματικά αυτά γεγονότα η Ιουδίθ, θυγάτηρ του Μεραρί, υιού του Ωξ, υιού του Ιωσήφ, υιού του Οζιήλ, υιού του Ελκία, υιού του Ηλιού, υιού του Χελκίου, υιού του Ελιάβ, υιού του Ναθαναήλ, υιού του Σαλαμιήλ, υιού του Σαρασαδαΐ του Ισραηλίτου.

Ιουδ. 8,2 καὶ ὁ ἀνὴρ αὐτῆς Μανασσῆς τῆς φυλῆς αὐτῆς καὶ τῆς πατριᾶς αὐτῆς, καὶ ἀπέθανεν ἐν ἡμέραις θερισμοῦ κριθῶν·

Ιουδ. 8,2 Ο σύζυγος της ο Μανασσής, ο οποίος κατήγετο από την αυτήν φυλήν και την αυτήν πατριαρχικήν οικογένειαν από την οποίαν κατήγετο και εκείνη, είχεν αποθάνει κατά το θέρος, εις τας ημέρας του θερισμού της κριθής.

Ιουδ. 8,3 ἐπέστη γὰρ ἐπὶ τοῦ δεσμεύοντος τὸ δράγμα τῷ πεδίῳ, καὶ ὁ καύσων ἦλθεν ἐπὶ τὴν κεφαλὴν αὐτοῦ, καὶ ἔπεσεν ἐπὶ τὴν κλίνην καὶ ἐτελεύτησεν ἐν Βαιτυλούᾳ τῇ πόλει αὐτοῦ, καὶ ἔθαψαν αὐτὸν μετὰ τῶν πατέρων αὐτοῦ ἐν τῷ ἀγρῷ τῷ ἀνὰ μέσον Δωθαΐμ καὶ Βαλαμών.

Ιουδ. 8,3 Οταν, δηλαδή, αυτός ευρίσκετο πλησίον του ανθρώπου που εδενε στον αγρόν τα δεμάτια των στάχυων, ο καυστικός ήλιος προσέβαλε την κεφαλήν του και αυτός έπεσεν εις την κλίνην άρρωστος και απέθανεν εις την πόλιν Βαιτυλούα. Τον έθαψαν δε μαζή με τους πατέρας του στον αγρόν, ο οποίος ευρίσκετο μεταξύ Δωθαίμ και Βαλαμών.

Ιουδ. 8,4 καὶ ἦν Ἰουδὶθ ἐν τῷ οἴκῳ αὐτῆς χηρεύουσα ἔτη τρία καὶ μῆνας τέσσαρας.

Ιουδ. 8,4 Η Ιουδίθ από της εποχής εκείνης έμενεν στο σπίτι της χήρα επί τρία έτη και τέσσαρας μήνας.

Ιουδ. 8,5 καὶ ἐποίησεν ἑαυτῇ σκηνὴν ἐπὶ τοῦ δώματος τοῦ οἴκου αὐτῆς καὶ ἐπέθηκεν ἐπὶ τὴν ὀσφὺν αὐτῆς σάκκον, καὶ ἦν ἐπ᾿ αὐτῆς τὰ ἱμάτια τῆς χηρεύσεως αὐτῆς.

Ιουδ. 8,5 Αυτή είχε στήσει σκηνήν επάνω στο λιακωτό της κατοικίας της, εζώσθη γύρω από την οσφύν της τον σάκκον και εφορούσε ακόμη τα ενδύματα της χηρείας της.

Ιουδ. 8,6 καὶ ἐνήστευε πάσας τὰς ἡμέρας χηρεύσεως αὐτῆς, χωρὶς προσαββάτων καὶ σαββάτων καὶ προνουμηνιῶν καὶ νουμηνιῶν καὶ ἑορτῶν καὶ χαρμοσυνῶν οἴκου Ἰσραήλ.

Ιουδ. 8,6 Αυτή ενήστευεν όλας τας ημέρας της χηρείας της, πλην της παραμονής του Σαββάτου και του Σαββάτου, της παραμονής των νουμηνιών και των νουμηνιών και ακόμη πλην των άλλων εορτών και των χαρμοσύνων τελετών του Ισραηλιτικού λαού.

Ιουδ. 8,7 καὶ ἦν καλὴ τῷ εἴδει καὶ ὡραία τῇ ὄψει σφόδρα· καὶ ὑπελίπετο αὐτῇ Μανασσῆς, ὁ ἀνὴρ αὐτῆς, χρυσίον καὶ ἀργύριον καὶ παῖδας καὶ παιδίσκας καὶ κτήνη καὶ ἀγρούς, καὶ ἔμενεν ἐπ᾿ αὐτῶν.

Ιουδ. 8,7 Αυτή η ωραία και πολύ ελκυστική εις την εμφάνισίν της. Ο σύζυγός της, ο Μανασσής, είχεν αφήσει εις αυτήν χρυσίον και αργύριον, δούλους και δούλας και κτήνη και αγρούς, επί των οποίων αυτή ήτο κυρία.

Ιουδ. 8,8 καὶ οὐκ ἦν ὃς ἐπήνεγκεν αὐτῇ ῥῆμα πονηρόν, ὅτι ἐφοβεῖτο τὸν Θεὸν σφόδρα

Ιουδ. 8,8 Κανείς δε δεν ευρέθη να διατυπώση επιλήψιμόν τινα λόγον εναντίον της, διότι αυτή εφοβείτο πάρα πολύ τον Θεόν.

Ιουδ. 8,9 καὶ ἤκουσε τὰ ῥήματα τοῦ λαοῦ τὰ πονηρὰ ἐπὶ τὸν ἄρχοντα, ὅτι ὠλιγοψύχησαν ἐπὶ τῇ σπάνει τῶν ὑδάτων, καὶ ἤκουσε πάντας τοὺς λόγους Ἰουδίθ, οὓς ἐλάλησε πρὸς αὐτοὺς Ὀζίας, ὡς ὤμοσεν αὐτοῖς παραδώσειν τὴν πόλιν μετὰ ἡμέρας πέντε τοῖς Ἀσσυρίοις.

Ιουδ. 8,9 Αυτή, λοιπόν, επληροφορήθη τα λόγια, τα οποία επάνω εις την δυσφορίαν του ο λαός είπε προς τον άρχοντα της πόλεως, διότι αυτός ο λαός είχεν ολιγοψυχήσει από την έλλειψιν του νερού. Επληροφορήθη ακόμη όλους τους λόγους, τους οποίους είπε προς τον λαόν ο Οζίας, ο οποίος και ωρκίσθη προς αυτόν, ότι έντος πέντε ημερών θα παραδώση την πόλιν στους Ασσυρίους.

Ιουδ. 8,10 καὶ ἀποστείλασα τὴν ἅβραν αὐτῆς τὴν ἐφεστῶσαν πᾶσι τοῖς ὑπάρχουσιν αὐτῆς ἐκάλεσεν Ὀζίαν καὶ Χαβρὶν καὶ Χαρμὶν τοὺς πρεσβυτέρους τῆς πόλεως αὐτῆς,

Ιουδ. 8,10 Εστειλε την υπηρέτριάν της, αυτήν που είχεν διορίσει ως προϊσταμένην εις όλα τα υπάρχοντά της, και εκάλεσε τον Οζίαν, τον Χαβρίν και Χαρμίν τους πρεσβυτέρους της πόλεως.

Ιουδ. 8,11 καὶ ἦλθον πρὸς αὐτήν, καὶ εἶπε πρὸς αὐτούς· ἀκούσατε δή μου, ἄρχοντες τῶν κατοικούντων ἐν Βαιτυλούᾳ, ὅτι οὐκ εὐθὺς ὁ λόγος ὑμῶν, ὃν ἐλαλήσατε ἐναντίον τοῦ λαοῦ ἐν τῇ ἡμέρᾳ ταύτῃ καὶ ἐστήσατε τὸν ὅρκον, ὃν ἐλαλήσατε ἀνὰ μέσον τοῦ Θεοῦ καὶ ὑμῶν καὶ εἴπατε ἐκδώσειν τὴν πόλιν τοῖς ἐχθροῖς ἡμῶν, ἐὰν μὴ ἐν αὐταῖς ἐπιστρέψῃ ὁ Κύριος βοηθῆσαι ἡμῖν.

Ιουδ. 8,11 Εκείνοι δε ήλθον προς αυτήν, η οποία και τους είπε· “ακούσατε με λοιπόν, άρχοντες των πολιτών της Βαιτυλούα. Δεν είναι ορθός ο λόγος σας, τον οποίον είπατε ενώπιον του λαού κατά την ημέραν αυτήν και ανελάβατε την υποχρέωσιν με όρκον, τον οποίον είπατε μεταξύ του Θεού και υμών, να παραδώσετε δηλαδή την πόλιν στους εχθρούς μας, εάν κατά τας πέντε αυτάς ημέρας δεν επιστρέψη ο Κυριος να μας βοηθήση.

Ιουδ. 8,12 καὶ νῦν τίνες ἐστὲ ὑμεῖς, οἳ ἐπειράσατε τὸν Θεὸν ἐν τῇ ἡμέρᾳ τῇ σήμερον καὶ ἵστατε ὑπὲρ τοῦ Θεοῦ ἐν μέσῳ υἱῶν ἀνθρώπων;

Ιουδ. 8,12 Αλλά ποίοι είσθε σεις, οι οποίοι πειράζετε τον Θεόν κατά την σημερινήν ημέραν, και ενώ είσθε άνθρωποι μεταξύ των άλλων ανθρώπων, ίστασθε υπεράνω από τον Θεόν;

Ιουδ. 8,13 καὶ νῦν Κύριον παντοκράτορα ἐξετάζετε καὶ οὐθὲν ἐπιγνώσεσθε ἕως τοῦ αἰῶνος,

Ιουδ. 8,13 Θέτετε υπό εξέτασιν και ανάκρισιν Κυριον τον Παντοκράτορα, ενώ δεν γνωρίζετε καμμίαν από τας αιωνίους αυτού βουλάς.

Ιουδ. 8,14 ὅτι βάθος καρδίας ἀνθρώπου οὐχ εὑρήσετε καὶ λόγους τῆς διανοίας αὐτοῦ οὐ διαλήψεσθε· καὶ πῶς τὸν Θεόν, ὃς ἐποίησε τὰ πάντα ταῦτα, ἐρευνήσετε καὶ τὸν νοῦν αὐτοῦ ἐπιγνώσεσθε καὶ τὸν λογισμὸν αὐτοῦ κατανοήσετε; μηδαμῶς, ἀδελφοί, μὴ παροργίζετε Κύριον τὸν Θεὸν ἡμῶν·

Ιουδ. 8,14 Εφ' όσον ούτε ενός ανθρώπου το βάθος της καρδίας του και τας σκέψεις και τους λύγους της διανοίας του δεν ημπορείτε να εξιχνιάσετε και κατανοήσετε, πως θέλετε τον Θεόν, ο οποίος εδημιούργησεν όλα αυτά, να τον εξετάσετε και να μάθετε τα νοήματά του και τας αποφάσστου; Μη διαπράττετε κάτι τέτοιο, αδελφοί, μη παροργίζετε Κυριον τον Θεόν μας με την συμπεριφοράν σας αυτήν.

Ιουδ. 8,15 ὅτι ἐὰν μὴ βούληται ἐν ταῖς πέντε ἡμέραις βοηθῆσαι ἡμῖν, αὐτὸς ἔχει τὴν ἐξουσίαν ἐν αἷς θέλει σκεπάσαι ἡμέραις ἢ καὶ ὀλοθρεῦσαι ἡμᾶς πρὸ προσώπου τῶν ἐχθρῶν ἡμῶν.

Ιουδ. 8,15 Διότι, εάν ο Κυριος δεν θέλη εντός πέντε ημερών να μας βοηθήση, αυτός έχει την δύναμιν και την εξουσίαν εις οιασδήποτε άλλας ημέρας να μας περιφρουρήση από τους εχθρούς η και να μας εξολοθρεύση ενώπιον των εχθρών μας.

Ιουδ. 8,16 ὑμεῖς δὲ μὴ ἐνεχυράζετε τὰς βουλὰς Κυρίου τοῦ Θεοῦ ἡμῶν, ὅτι οὐχ ὡς ἄνθρωπος ὁ Θεὸς ἀπειληθῆναι, οὐδὲ ὡς υἱὸς ἀνθρώπου διαιτηθῆναι.

Ιουδ. 8,16 Σεις δε μη εκβιάζετε και μη θέτετε, τρόπον τινά, ενέχυρον τας βουλάς του Κυρίου του Θεού μας, διότι ο Θεός δεν είναι ωσάν κανένας άνθρωπος να εκβιασθή με απειλάς, ούτε και δέχεται διαιτητήν εις τας σκέψεις και αποφάσστου, όπως οι άνθρωποι.

Ιουδ. 8,17 διόπερ ἀναμένοντες τὴν παρ᾿ αὐτοῦ σωτηρίαν ἐπικαλεσώμεθα αὐτὸν εἰς βοήθειαν ἡμῶν, καὶ εἰσακούσεται τῆς φωνῆς ἡμῶν, ἐὰν ᾖ αὐτῷ ἀρεστόν.

Ιουδ. 8,17 Δια τούτο ας περιμένωμεν από αυτόν την σωτηρίαν, ας τον παρακαλέσωμεν να μας βοηθήση και αυτός θα ακούση την προσευχήν μας, εάν βέβαια, του είναι αυτή αρεστή.

Ιουδ. 8,18 ὅτι οὐκ ἀνέστη ἐν ταῖς γενεαῖς ἡμῶν οὐδέ ἐστιν ἐν τῇ ἡμέρᾳ τῇ σήμερον οὔτε φυλὴ οὔτε πατριὰ οὔτε δῆμος οὔτε πόλις ἐξ ἡμῶν, οἳ προσκυνοῦσι θεοῖς χειροποιήτοις, καθάπερ ἐγένετο ἐν ταῖς πρότερον ἡμέραις·

Ιουδ. 8,18 Πιστεύομεν ότι θα δεχθή την προσευχήν μας, διότι σήμερον δεν υπάρχει κανείς από την γενεάν μας ούτε καμμία φυλή μεταξύ μας η πατριαρχικός οίκος, η οικογένεια, ούτε καμμία πόλις από ημάς, που να προσκυνούν χειροποίητα αγάλματα, όπως εγίνετο προηγουμένως στους πατέρας μας.

Ιουδ. 8,19 ὧν χάριν ἐδόθησαν εἰς ῥομφαίαν καὶ εἰς διαρπαγὴν οἱ πατέρες ἡμῶν καὶ ἔπεσον πτῶμα μέγα ἐνώπιον τῶν ἐχθρῶν ἡμῶν.

Ιουδ. 8,19 Ας μη λησμονούμεν δε ότι ένεκα των παραβάσεων εκείνων, οι πατέρες μας παρεδόθησαν εις θάνατον, άλλοι μεν δια ρομφαίας και άλλοι εις λεηλασίαν. Ετσι δε η συντριβή και η πτώσις των υπήρξε μεγάλη ενώπιον των εχθρών μας.

Ιουδ. 8,20 ἡμεῖς δὲ ἕτερον θεὸν οὐκ ἐπέγνωμεν πλὴν αὐτοῦ· ὅθεν ἐλπίζομεν ὅτι οὐχ ὑπερόψεται ἡμᾶς, οὐδ᾿ ἀπὸ τοῦ γένους ἡμῶν.

Ιουδ. 8,20 Ημείς όμως δεν εγνωρίσαμεν και δεν προσεκυνήσαμεν άλλον Θεόν πλην αυτού μόνου του αληθινού. Δια τούτο και ελπίζομεν, ότι δεν θα μας παράβλεψη, ούτε και κανένα από το γένος μας.

Ιουδ. 8,21 ὅτι ἐν τῷ ληφθῆναι ἡμᾶς οὕτως καθήσεται πᾶσα ἡ Ἰουδαία, καὶ προνομευθήσεται τὰ ἅγια ἡμῶν, καὶ ζητήσει τὴν βεβήλωσιν αὐτῶν ἐκ τοῦ αἵματος ἡμῶν

Ιουδ. 8,21 Εάν όμως εξ αιτίας της δειλίας μας οι εχθροί μας υποτάξουν, τότε εύκολα θα καταληφθή όλη η Ιουδαία· ο ιερός ναός μας και τα άγια θα λεηλατηθούν και ο Κυριος θα ζητήση από ημάς λόγον δια την βεβήλωσιν αυτήν των ιερών του.

Ιουδ. 8,22 καὶ τὸν φόνον τῶν ἀδελφῶν ἡμῶν καὶ τὴν αἰχμαλωσίαν τῆς γῆς καὶ τὴν ἐρήμωσιν τῆς κληρονομίας ἡμῶν ἐπιστρέψει εἰς κεφαλὴν ἡμῶν ἐν τοῖς ἔθνεσιν, οὗ ἐὰν δουλεύσωμεν ἐκεῖ, καὶ ἐσόμεθα εἰς πρόσκομμα καὶ εἰς ὄνειδος ἐναντίον τῶν κτωμένων ἡμᾶς.

Ιουδ. 8,22 Θα επιρρίψη δε επάνω εις τα κεφάλια μας την αμέλειαν αυτήν και θα μας τιμωρήση ο Κυριος, εάν εξ αιτίας της απιστίας μας παραδώσωμεν την πόλιν και γίνωμεν αίτιοι να φονευθούν οι αδελφοί μας, να καταληφθή η χώρα μας και να ερημωθή η κληρονομία μας. Μεταξύ δε των εθνών, εις τα οποία θα παραδοθώμεν εκεί ως δούλοι, θα είμεθα ασθενείς και περίγελως ενώπιον των κατακτητών μας.

Ιουδ. 8,23 ὅτι οὐ κατευθυνθήσεται ἡ δουλεία ἡμῶν εἰς χάριν, ἀλλ᾿ εἰς ἀτιμίαν θήσει αὐτὴν Κύριος ὁ Θεὸς ἡμῶν.

Ιουδ. 8,23 Αυτή δε η δουλεία ποτέ δεν θα έχη καλήν έκβασιν, ούτε και θα εύρη χάριν, αλλά θα θέση αυτήν ο Κυριος εις εξευτελισμόν και εξουθένωσίν μας.

Ιουδ. 8,24 καὶ νῦν, ἀδελφοί, ἐπιδειξώμεθα τοῖς ἀδελφοῖς ἡμῶν, ὅτι ἐξ ἡμῶν κρέμαται ἡ ψυχὴ αὐτῶν, καὶ τὰ ἅγια καὶ ὁ οἶκος καὶ τὸ θυσιαστήριον ἐπιστήρικται ἐφ᾿ ἡμῖν.

Ιουδ. 8,24 Και τώρα, αδελφοί, ας δείξωμεν εις τους αδελφούς μας ότι από ημάς εξαρτάται η ζωη των και ότι ο ναός και το θυσιαστήριον των ολοκαυτωμάτων έχουν στηριχθή εις ημάς.

Ιουδ. 8,25 παρὰ ταῦτα πάντα εὐχαριστήσωμεν Κυρίῳ τῷ Θεῷ ἡμῶν, ὃς πειράζει ἡμᾶς καθὰ καὶ τοὺς πατέρας ἡμῶν.

Ιουδ. 8,25 Παρ' όλα τα σκληρά και κρίσιμα αυτά γεγονότα ας ευχαριστήσωμεν Κυριον τον Θεόν μας, διότι μας δοκιμάζει, όπως εδοκίμασε και τους πατέρας μας.

Ιουδ. 8,26 μνήσθητε ὅσα ἐποίησε μετὰ Ἁβραὰμ καὶ ὅσα ἐπείρασε τὸν Ἰσαὰκ καὶ ὅσα ἐγένετο τῷ Ἰακὼβ ἐν Μεσοποταμίᾳ τῆς Συρίας ποιμαίνοντι τὰ πρόβατα Λάβαν τοῦ ἀδελφοῦ τῆς μητρὸς αὐτοῦ.

Ιουδ. 8,26 Ενθυμηθήτε τας δοκιμασίας, με τας οποίας ανέδειξε τον Αβραάμ και όλα εκείνα με τα οποία επείρασε και εδοκίμασε τον Ισαάκ. Ακόμη δε και όσους πειρασμούς εδέχθη ο Ιακώβ εις την Μεσοποταμίαν της Συρίας όταν εποίμαινε τα πρόβατα του Λαβαν, του αδελφού της μητρός του.

Ιουδ. 8,27 ὅτι οὐ καθὼς ἐκείνους ἐπύρωσεν εἰς ἐτασμὸν τῆς καρδίας αὐτῶν, καὶ ἡμᾶς οὐκ ἐξεδίκησεν, ἀλλ᾿ εἰς νουθέτησιν μαστιγοῖ Κύριος τοὺς ἐγγίζοντας αὐτῷ.

Ιουδ. 8,27 Οπως εκείνων ως δια πυρός εδοκίμασε τας καρδίας των, έτσι και ημάς δεν μας ετιμώρησε αλλά μας επαιδαγώγησε. Διότι ο Κυριος μαστιγώνει αυτούς, που τον πλησιάζουν με πίστιν, όχι προς τιμωρίαν αλλά εις νουθέτησιν”.

Ιουδ. 8,28 καὶ εἶπε πρὸς αὐτὴν Ὀζίας· πάντα, ὅσα εἶπας, ἀγαθῇ καρδίᾳ ἐλάλησας, καὶ οὐκ ἔστιν ὃς ἀντιστήσεται τοῖς λόγοις σου·

Ιουδ. 8,28 Ο Οζίας απήντησε προς αυτήν· “όλα όσα είπες είναι λόγια μιας αγαθής καρδίας, και κανείς δεν ημπορεί να φέρη αντίρρησιν στους λόγους σου.

Ιουδ. 8,29 ὅτι οὐκ ἐν τῇ σήμερον ἡ σοφία σου πρόδηλός ἐστιν, ἀλλὰ ἀπ᾿ ἀρχῆς ἡμερῶν σου ἔγνω πᾶς ὁ λαὸς τὴν σύνεσίν σου, καθότι ἀγαθόν ἐστι τὸ πλάσμα τῆς καρδίας σου.

Ιουδ. 8,29 Αλλωστε η σύνεσίς σου δεν είναι μόνον σήμερον γνωστή· αλλά από την αρχήν της ζωής σου όλος ο λαός γνωρίζει την σύνεσίν σου και ότι αι σκέψεις της διανοίας σου είναι πάντοτε αγαθαί.

Ιουδ. 8,30 ἀλλ᾿ ὁ λαὸς ἐδίψησε σφόδρα καὶ ἠνάγκασαν ποιῆσαι ἡμᾶς καθὰ ἐλαλήσαμεν αὐτοῖς καὶ ἐπαγαγεῖν ὅρκον ἐφ᾿ ἡμᾶς, ὃν οὐ παραβησόμεθα.

Ιουδ. 8,30 Ο λαός όμως υπέφερε πολύ από την δίψαν και μας ηνάγκασαν να ομιλήσωμεν προς αυτούς τα λόγια εκείνα και να αναλάβωμεν ένορκον υποχρέωσιν, την οποίαν δεν ημπορούμεν να παραβώμεν.

Ιουδ. 8,31 καὶ νῦν δεήθητι περὶ ἡμῶν, ὅτι γυνὴ εὐσεβὴς εἶ, καὶ ἀποστελεῖ Κύριος τὸν ὑετὸν εἰς πλήρωσιν τῶν λάκκων ἡμῶν, καὶ οὐκ ἐκλείψωμεν ἔτι.

Ιουδ. 8,31 Και τώρα, παρακάλεσε υπέρ ημών τον Θεόν. Επειδή δε συ είσαι ευσεβής γυναίκα, ο Κυριος θα στείλη βροχήν να γεμίσουν αι οεξαμεναί μας από νερό, δια να μη πεθάνωμεν από την δίψαν”.

Ιουδ. 8,32 καὶ εἶπε πρὸς αὐτοὺς Ἰουδίθ· ἀκούσατέ μου, καὶ ποιήσω πρᾶγμα, ὃ ἀφίξεται εἰς γενεὰς γενεῶν υἱοῖς τοῦ γένους ἡμῶν.

Ιουδ. 8,32 Απήντησε προς αυτούς η Ιουδίθ· “ακούσατέ με. Θα κάμω ένα πράγμα, το οποίον θα γίνη και θα μείνη γνωστόν εις όλας τας γενεάς των Ισραηλιτών.

Ιουδ. 8,33 ὑμεῖς στήσεσθε ἐπὶ τῆς πύλης τὴν νύκτα ταύτην, καὶ ἐξελεύσομαι ἐγὼ μετὰ τῆς ἅβρας μου, καὶ ἐν ταῖς ἡμέραις, μεθ᾿ ἃς εἴπατε παραδώσειν τὴν πόλιν τοῖς ἐχθροῖς ἡμῶν, ἐπισκέψεται Κύριος τὸν Ἰσραὴλ ἐν χειρί μου·

Ιουδ. 8,33 Σεις θα σταθήτε εις την θύραν της πόλεως κατά την νύκτα αυτήν και εγώ μαζή με την θεραπαινίδα μου θα εξέλθω. Κατά τας πέντε δε αυτάς ημέρας, μετά τας οποίας είπατε ότι θα παραδώσετε την πόλιν στους εχθρούς μας, ο Κυριος θα επισκεφθή και θα ελευθερώση τον ισραηλιτικόν λαόν με το ιδικόν μου χέρι.

Ιουδ. 8,34 ὑμεῖς δὲ οὐκ ἐξερευνήσετε τὴν πρᾶξίν μου, οὐ γὰρ ἐρῶ ὑμῖν, ἕως τοῦ τελεσθῆναι ἃ ἐγὼ ποιῶ.

Ιουδ. 8,34 Σεις δε μη θελήσετε να ερευνήσετε την πράξίν μου, διότι δεν θα σας την είπω, μέχρις ότου πραγματοποιηθούν εξ ολοκλήρου εκείνα, τα οποία εγώ κάμνω”.

Ιουδ. 8,35 καὶ εἶπεν Ὀζίας καὶ οἱ ἄρχοντες πρὸς αὐτήν· πορεύου εἰς εἰρήνην, καὶ Κύριος ὁ Θεὸς ἔμπροσθέν σου εἰς ἐκδίκησιν τῶν ἐχθρῶν ἡμῶν.

Ιουδ. 8,35 Ο Οζίας και οι άλλοι άρχοντες είπαν προς αυτήν· “πορεύου εις ειρήνην και ο Κυριος ο Θεός ας είναι μαζή σου, δια να τιμωρήση τους εχθρούς μας”.

Ιουδ. 8,36 καὶ ἀποστρέψαντες ἐκ τῆς σκηνῆς ἐπορεύθησαν ἐπὶ τὰς διατάξεις αὐτῶν.

Ιουδ. 8,36 Επέστρεψαν δε από την σκηνήν της Ιουδίθ και ήλθον εις τας καθωρισμένας θέσεις των.

ΙΟΥΔΙΘ 9

Ιουδ. 9,1 Ἰουδίθ δὲ ἔπεσεν ἐπὶ πρόσωπον καὶ ἐπέθετο σποδὸν ἐπὶ τὴν κεφαλὴν αὐτῆς καὶ ἐγύμνωσεν ὃν ἐνεδιδύσκετο σάκκον, καὶ ἦν ἄρτι προσφερόμενον ἐν Ἱερουσαλὴμ εἰς τὸν οἶκον τοῦ Θεοῦ τὸ θυμίαμα τῆς ἑσπέρας ἐκείνης, καὶ ἐβόησε φωνῇ μεγάλῃ Ἰουδὶθ πρὸς Κύριον καὶ εἶπε·

Ιουδ. 9,1 Η Ιουδίθ έπεσε με το πρόσωπον κατά γης, εσκόρπισε στάκτην εις την κεφαλήν της και έβγαλε τον σάκκον τον οποίον είχεν ενδυθή. Ητο δε η ώρα, κατά την οποίαν προσεφέρετο στον ναόν του Θεού το θυμίαμα της εσπέρας. Η Ιουδίθ ανεβόησε με φωνήν μεγάλην προς τον Κυριον και είπε·

Ιουδ. 9,2 Κύριε ὁ Θεὸς τοῦ πατρός μου Συμεών, ᾧ ἔδωκας ἐν χειρὶ ῥομφαίαν εἰς ἐκδίκησιν ἀλλογενῶν, οἳ ἔλυσαν μήτραν παρθένου εἰς μίασμα καὶ ἐγύμνωσαν μηρὸν εἰς αἰσχύνην καὶ ἐβεβήλωσαν μήτραν εἰς ὄνειδος· εἶπας γάρ, οὐχ οὕτως ἔσται· καὶ ἐποίησαν

Ιουδ. 9,2 “Κυριε, συ ο Θεός του προγόνου μου Συμεών, στο χέρι του οποίου έδωκες ρομφαίαν, δια να τιμωρήση τους αλλογενείς, οι οποίοι διέφθειραν και εμόλυναν την μήτραν της κόρης του Ιακώβ, της Δείνας, και εγύμνωσαν τον μηρόν της προς καταισχύνην και όνειδος, και εμόλυναν την παρθενικήν μήτραν προς κατεξευτελισμόν· Συ είπες ότι δεν έπρεπε αυτό να γίνη, αλλ' εκείνοι το έπραξαν.

Ιουδ. 9,3 ἀνθ᾿ ὧν ἔδωκας ἄρχοντας αὐτῶν εἰς φόνον καὶ τὴν στρωμνὴν αὐτῶν, ἣ ᾐδέσατο τὴν ἀπάτην αὐτῶν, εἰς αἷμα, καὶ ἐπάταξας δούλους ἐπὶ δυνάσταις καὶ δυνάστας ἐπὶ θρόνους αὐτῶν.

Ιουδ. 9,3 Δια το βαρύ αυτό σφάλμα των παρέδωσες τους άρχοντάς των να φονευθούν και τους ομοχωρίους των, οι οποίοι ηνέχθησαν αυτήν την βεβήλωσιν, τους έπνιξες στο αίμα. Ετσι δε εκτύπησες δούλους μαζή με τους κυρίους και κυρίους, οι οποίοι ευρίσκοντο στους θρόνους των.

Ιουδ. 9,4 καὶ ἔδωκας γυναῖκας αὐτῶν εἰς προνομὴν καὶ θυγατέρας εἰς αἰχμαλωσίαν καὶ πάντα τὰ σκῦλα εἰς διαίρεσιν υἱῶν ἠγαπημένων ὑπὸ σοῦ, οἳ καὶ ἐζήλωσαν τὸν ζῆλόν σου καὶ ἐβδελύξαντο μίασμα αἵματος αὐτῶν καὶ ἐπεκαλέσαντό σε εἰς βοηθόν. ὁ Θεὸς ὁ Θεὸς ὁ ἐμός, καὶ εἰσάκουσον ἐμοῦ τῆς χήρας·

Ιουδ. 9,4 Συ παρέδωκες τας συζύγους των εις λεηλασίαν και τας θυγατέρας των αιχμαλώτους και όλα τα ανήκοντα εις αυτούς εις διαρπαγήν από τους αγαπημένους υπό σου Ισραηλίτας, οι οποίοι απεστράφησαν και εμίσησαν το μόλυσμα του αίματός των και εκάλεσαν σε βοηθόν εναντίον εκείνων. Συ, ο Θεός ο Θεός μου, άκουσε την προσευχήν εμού τη χήράς·

Ιουδ. 9,5 σὺ γὰρ ἐποίησας τὰ πρότερα ἐκείνων καὶ ἐκεῖνα καὶ τὰ μετέπειτα καὶ τὰ νῦν καὶ τὰ ἐπερχόμενα διενοήθης, καὶ ἐγενήθησαν ἃ ἐνενοήθης,

Ιουδ. 9,5 Συ είσαι εκείνος, ο οποίος εδημιούργησες όσα υπήρχον στο παρελθόν, όσα έγιναν κατόπιν, όσα υπάρχουν σήμερα και όσα εσκέφθης να γίνουν στο μέλλον. Οσα συ σκέπτεσαι όλα πραγματοποιούνται.

Ιουδ. 9,6 καὶ παρέστησαν ἃ ἐβουλεύσω καὶ εἶπαν· ἰδοὺ πάρεσμεν· πᾶσαι γὰρ αἱ ὁδοί σου ἕτοιμοι, καὶ ἡ κρίσις σου ἐν προγνώσει·

Ιουδ. 9,6 Παρουσιάσθησαν ενώπιόν σου όλα τα δημιουργήματα, τα οποία συ ηθέλησας να γίνουν, και είπαν· ιδού υπάρχομεν. Ολαι αι οδοί σου είναι έτοιμοι και αι δίκαιαι κρίσεις σου κατά την ιδικήν σου πρόγνωσιν.

Ιουδ. 9,7 ἰδοὺ γὰρ Ἀσσύριοι ἐπληθύνθησαν ἐν δυνάμει αὐτῶν, ὑψώθησαν ἐφ᾿ ἵππῳ καὶ ἀναβάτῃ ἐγαυρίασαν ἐν βραχίονι πεζῶν, ἤλπισαν ἐν ἀσπίδι καὶ ἐν γαισῷ καὶ τόξῳ καὶ σφενδόνῃ καὶ οὐκ ἔγνωσαν ὅτι σὺ εἶ Κύριος συντρίβων πολέμους.

Ιουδ. 9,7 Ιδού, τώρα, Κυριε, οι Ασσύριοι είναι πολυάριθμοι κατά την στρατιωτικήν των δύναμιν, αλαζονεύονται δια τους ίππους και τους ιππείς των. Είναι υπερήφανοι δια την δύναμιν του πεζικού στρατού των. Αυτοί στηρίζουν τας αλαζονικάς ελπίδας των εις την ασπίδα των, εις τα ακόντιά των, στο τόξον και εις την σφενδόνην και δεν έχουν μάθει ότι συ είσαι ο Κυριος, ο οποίος συντρίβστους πολέμους και χαρίζεις νίκας.

Ιουδ. 9,8 Κύριος ὄνομά σοι· σὺ ῥάξον αὐτῶν τὴν ἰσχὺν ἐν δυνάμει σου καὶ κάταξον τὸ κράτος αὐτῶν ἐν τῷ θυμῷ σου· ἐβουλεύσαντο γὰρ βεβηλῶσαι τὰ ἅγιά σου, μιᾶναι τὸ σκήνωμα τῆς καταπαύσεως τοῦ ὀνόματος τῆς δόξης σου καὶ καταβαλεῖν σιδήρῳ κέρας θυσιαστηρίου σου.

Ιουδ. 9,8 Κυριος είναι το όνομά σου. Συ λοιπόν, Κυριε, διάρρηξε και κατακουρέλιασε την δύναμίν των εν τη απείρω σου δυνάμει και σύντριψε την ισχύν των επάνω στον δίκαιον θυμόν σου. Διότι αυτοί εσκέφθησαν και απεφάσισαν να βεβηλώσουν τον ναόν σου, να μιάνουν την ιεράν Σκηνήν σου, όπου το πανένδοξον Ονομά σου υμνολογείται, και με τα ξίφη των να συντρίψουν το θυσιαστήριον των ολοκαυτωμάτων σου.

Ιουδ. 9,9 βλέψον εἰς ὑπερηφανίαν αὐτῶν, ἀπόστειλον τὴν ὀργήν σου εἰς κεφαλὰς αὐτῶν, δὸς ἐν χειρί μου τῆς χήρας ὃ διενοήθην κράτος.

Ιουδ. 9,9 Ιδε, Κυριε, την αλαζονίαν των, εξαπόστειλε την οργήν σου επάνω εις τα κεφάλια των και δώσε στο χέρι εμού της χήρας την δύναμιν να πράξω εκείνο τα μεγάλο έργον, το οποίον εσκέφθην.

Ιουδ. 9,10 πάταξον δοῦλον ἐκ χειλέων ἀπάτης μου ἐπ᾿ ἄρχοντι καὶ ἄρχοντα ἐπὶ θεράποντι αὐτοῦ, θραῦσον αὐτῶν τὸ ἀνάστημα ἐν χειρὶ θηλείας·

Ιουδ. 9,10 Με τα απατηλά λόγια, που θα βγουν από τα χείλη μου, πλήξε δούλον με τον αφέντην του και αρχηγόν με τον υπηρέτην του, σύντριψε την αλαζονείαν των με το χέρι μιας γυναικός.

Ιουδ. 9,11 οὐ γὰρ ἐν πλήθει τὸ κράτος σου, οὐδὲ ἡ δυναστεία σου ἐν ἰσχύουσιν, ἀλλὰ ταπεινῶν εἶ Θεός, ἐλαττόνων εἶ βοηθός, ἀντιλήπτωρ ἀσθενούντων, ἀπεγνωσμένων σκεπαστής, ἀπηλπισμένων σωτήρ.

Ιουδ. 9,11 Διότι η δύναμίς σου δε καταβάλλεται ποτέ από το πλήθος των στρατιωτών, ούτε η κυριαρχία σου από τους ισχυρούς άνδρας. Συ είσαι ο Θεός των ταπεινών, ο βοηθός εκείνων οι οποίοι υστερούν εις δύναμιν, ο αντιλήπτωρ των ασθενών, ο προστάτης των αποκαρδιωμένων, ο σωτήρ των απελπισμένων.

Ιουδ. 9,12 ναὶ ναὶ ὁ Θεὸς τοῦ πατρός μου καὶ Θεὸς κληρονομίας Ἰσραήλ, δέσποτα τῶν οὐρανῶν καὶ τῆς γῆς, κτίστα τῶν ὑδάτων, βασιλεῦ πάσης κτίσεώς σου, σὺ εἰσάκουσον τῆς δεήσεώς μου

Ιουδ. 9,12 Ναι, ναι, ω Θεέ των πατέρων μου, Θεέ της κληρονομίας του Ισραήλ, Δέσποτα του ουρανού και της γης, Δημιουργέ των υδάτων, Βασιλεύ όλης της κτίσεως, συ, Κυριε, άκουσε την δέησίν μου

Ιουδ. 9,13 καὶ δὸς λόγον μου καὶ ἀπάτην εἰς τραῦμα καὶ μώλωπα αὐτῶν, οἳ κατὰ τῆς διαθήκης σου καὶ οἴκου ἡγιασμένου σου καὶ κορυφῆς Σιὼν καὶ οἴκου κατασχέσεως υἱῶν σου ἐβουλεύσαντο σκληρά.

Ιουδ. 9,13 και δώσε εις το στόμα μου λόγια απατηλά εις όλεθρον και καταστροφήν αυτών, οι οποίοι εσκέφθησαν και απεφάσισαν τρομερά εναντίον της διαθήκης σου, του ηγιασμένου ναού σου, του λόφου της Σιών, της κατοικίας των ιδικών σου υιών.

Ιουδ. 9,14 καὶ ποίησον ἐπὶ πᾶν τὸ ἔθνος σου, καὶ πάσης φυλῆς ἐπίγνωσιν τοῦ εἰδῆσαι ὅτι σὺ εἶ ὁ Θεὸς πάσης δυνάμεως καὶ κράτους, καὶ οὐκ ἔστιν ἄλλος ὑπερασπίζων τοῦ γένους Ἰσραήλ, εἰ μὴ σύ.

Ιουδ. 9,14 Και δώσε, Κυριε, όπως ο λαός σου και κάθε φυλή της γης αναγνωρίση και μάθη ότι συ είσαι ο Θεός πάσης δυνάμεως και ισχύος και ότι δεν υπάρχει άλλος, ο οποίος να υπερασπίζεται αποτελεσματικώς τα γένος των Ισραηλιτών ει μη μόνον συ”.

ΙΟΥΔΙΘ 10

Ιουδ. 10,1 Καὶ ἐγένετο ὡς ἐπαύσατο βοῶσα πρὸς τὸν Θεὸν Ἰσραὴλ καὶ συνετέλεσε πάντα τὰ ῥήματα ταῦτα,

Ιουδ. 10,1 Οταν έπαυσεν η Ιουδίθ να προσεύχεται από βάθους καρδίας προς τον Θεόν του Ισραήλ και ετελείωσεν όλα αυτά τα λόγια,

Ιουδ. 10,2 καὶ ἀνέστη ἀπὸ τῆς πτώσεως καὶ ἐκάλεσε τὴν ἅβραν αὐτῆς καὶ κατέβη εἰς τὸν οἶκον, ἐν ᾧ διέτριβεν ἐν αὐτῷ ἐν ταῖς ἡμέραις τῶν σαββάτων καὶ ἐν ταῖς ἑορταῖς αὐτῆς·

Ιουδ. 10,2 εσηκώθη από το έδαφος, όπου είχε πέσει πρηνής, εκάλεσε την θεραπαινίδα της και κατέβηκε εις τα διαμερίσματά της, εις τα οποία παρέμενε κατά τας ημέρας των Σαββάτων και κατά τας άλλας εορτάς.

Ιουδ. 10,3 καὶ περιείλατο τὸν σάκκον, ὃν ἐνεδεδύκει, καὶ ἐξεδύσατο τὰ ἱμάτια τῆς χηρεύσεως αὐτῆς καὶ περιεκλύσατο τὸ σῶμα ὕδατι καὶ ἐχρίσατο μύρῳ παχεῖ καὶ διέταξε τὰς τρίχας τῆς κεφαλῆς αὐτῆς καὶ ἐπέθετο μίτραν ἐπ᾿ αὐτῆς καὶ ἐνεδύσατο τὰ ἱμάτια τῆς εὐφροσύνης αὐτῆς, ἐν οἷς ἐστολίζετο ἐν ταῖς ἡμέραις τῆς ζωῆς τοῦ ἀνδρὸς αὐτῆς Μανασσῆ,

Ιουδ. 10,3 Εκεί έβγαλε τον σάκκον, τον οποίον είχεν ενδυθή, έβγάλε τα ενδύματα της χηρείας της, έλουσε το σώμα της με ύδωρ και το ήλειψε με πλούσιον μύρον. Εκτένισε κατά τρόπον ωραίον τας τρίχας της κεφαλής της, έβαλε μανδήλιον επάνω εις αυτήν, εφόρεσε τα εορταστικά ενδύματα της χαράς της, με τα οποία εστολίζετο κατά τας ημέρας που εζούσεν ο άνδρας της ο Μανασσής.

Ιουδ. 10,4 καὶ ἔλαβε σανδάλια εἰς τοὺς πόδας αὐτῆς καὶ περιέθετο τοὺς χλιδῶνας καὶ τὰ ψέλλια καὶ τοὺς δακτυλίους καὶ τὰ ἐνώτια καὶ πάντα τὸν κόσμον αὐτῆς καὶ ἐκαλλωπίσατο σφόδρα εἰς ἀπάτησιν ὀφθαλμῶν ἀνδρῶν, ὅσοι ἂν ἴδωσιν αὐτήν.

Ιουδ. 10,4 Εφόρεσε σανδάλια εις τα πόδια της, έβαλε εις τα χέρια της βραχιόλια, δακτυλίδια και τα άλλα κοσμήματα, σκουλαρίκια εις τα αυτιά της και όλον τον στολισμόν της και εκαλλωπίσθη πάρα πολύ, δια να εξαπατήση και αποπλανήση τους οφθαλμούς των ανδρών, όσοι θα την έβλεπον.

Ιουδ. 10,5 καὶ ἔδωκε τῇ ἅβρᾳ αὐτῆς ἀσκοπυτίνην οἴνου καὶ καψάκην ἐλαίου καὶ πήραν ἐπλήρωσεν ἀλφίτων καὶ παλάθης καὶ ἄρτων καθαρῶν καὶ περιεδίπλωσε πάντα τὰ ἀγγεῖα αὐτῆς καὶ ἐπέθηκεν ἐπ᾿ αὐτῇ.

Ιουδ. 10,5 Εδωσεν εις την θεραπαινίδα της ένα ασκί με οίνον και μίαν ύδριαν με λάδι. Εγέμισε με άρτον από κριθήν και με σύκα και με καθαρόν άρτον ένα σάκκον, εδίπλωσεν όλα αυτά εις τας αποσκευάς της και τα εφόρτωσεν εις την θεραπαινίδα της.

Ιουδ. 10,6 καὶ ἐξήλθοσαν ἐπὶ τὴν πύλην τῆς πόλεως Βαιτυλούα καὶ εὕροσαν ἐφεστῶτας ἐπ᾿ αὐτῆς Ὀζίαν καὶ τοὺς πρεσβυτέρους τῆς πόλεως Χαβρὶν καὶ Χαρμίν.

Ιουδ. 10,6 Η Ιουδίθ με την θεραπαινίδα της εξήλθαν εις την πύλην της πόλεως, όπου και συνήντησαν τον Οζίαν και τους πρεσβυτέρους της πόλεως, τον Χαβρίν και Χαρμίν, οι οποίοι και τας επερίμεναν.

Ιουδ. 10,7 ὡς δὲ εἶδον αὐτὴν καὶ ἦν ἠλλοιωμένον τὸ πρόσωπον αὐτῆς καὶ τὴν στολὴν μεταβεβληκυῖαν αὐτῆς, καὶ ἐθαύμασαν ἐπὶ τῷ κάλλει αὐτῆς ἐπὶ πολὺ σφόδρα καὶ εἶπαν αὐτῇ·

Ιουδ. 10,7 Οταν δε την είδαν με το πρόσωπόν της αλλοιωμένον και ωραιότατον και αλλαγμένην την στολήν της χηρείας της με στολήν λαμπράν, εθαύμασαν την ωραιότητά της πάρα πολύ και της είπαν·

Ιουδ. 10,8 ὁ Θεὸς ὁ Θεὸς τῶν πατέρων ἡμῶν δῴη σε εἰς χάριν καὶ τελειώσαι τὰ ἐπιτηδεύματά σου εἰς γαυρίαμα υἱῶν Ἰσραὴλ καὶ ὕψωμα Ἱερουσαλήμ. καὶ προσεκύνησε τῷ Θεῷ

Ιουδ. 10,8 “Ο Θεός, ο Θεός των πατέρων μας ευχόμεθα να σου δώση χάριν, ώστε να φέρης εις πέρας το έργον σου εις έπαινον των Ισραηλιτών και δόξαν της Ιερουσαλήμ”. Αυτή προσεκύνησε τον Θεόν

Ιουδ. 10,9 καὶ εἶπε πρὸς αὐτούς· ἐπιτάξατε ἀνοῖξαί μοι τὴν πύλην τῆς πόλεως, καὶ ἐξελεύσομαι εἰς τελείωσιν τῶν λόγων, ὧν ἐλαλήσατε μετ᾿ ἐμοῦ· καὶ συνέταξαν τοῖς νεανίσκοις ἀνοῖξαι αὐτῇ καθότι ἐλάλησε.

Ιουδ. 10,9 και τους είπε· “διατάξατε να μου ανοίξουν την πύλην της πόλεως, να εξέλθω και να φέρω εις πέρας τα έργα, δια τα οποία είχατε ομιλήσει μαζή μου”. Εκείνοι διέταξαν τους νεαρούς φρουρούς της θύρας να ανοίξουν εις αυτήν, όπως αυτή είχεν είπει.

Ιουδ. 10,10 καὶ ἐποίησαν οὕτως. καὶ ἐξῆλθεν Ἰουδίθ, αὐτὴ καὶ ἡ παιδίσκη αὐτῆς μετ᾿ αὐτῆς· ἀπεσκόπευον δὲ αὐτὴν οἱ ἄνδρες τῆς πόλεως ἕως οὗ κατέβη τὸ ὄρος, ἕως διῆλθε τὸν αὐλῶνα καὶ οὐκέτι ἐθεώρουν αὐτήν.

Ιουδ. 10,10 Οι νεαροί θυρωροί έκαμαν, όπως διετάχθησαν. Η Ιουδίθ εξήλθεν, αυτή και η θεραπαινίδα της. Οι δε άνδρες της πόλεως Βαιτυλούα την παρετήρουν, μέχρις ότου εκείνη κατέβη το όρος, έφθασεν εις την κοιλάδα, οπότε και δεν την έβλεπον πλέον.

Ιουδ. 10,11 καὶ ἐπορεύοντο ἐν τῷ αὐλῶνι εἰς εὐθεῖαν, καὶ συνήντησεν αὐτῇ προφυλακὴ τῶν Ἀσσυρίων.

Ιουδ. 10,11 Η Ιουδίθ, συνοδευομένη από την θεραπαινίδα της, εβάδιζεν εις την κοιλάδα κατ' ευθείαν, οπότε την συνήντησε μία προφυλακή των Ασσυρίων.

Ιουδ. 10,12 καὶ συνέλαβον αὐτὴν καὶ ἐπηρώτησαν· τίνων εἶ καὶ πόθεν ἔρχῃ καὶ ποῦ πορεύῃ; καὶ εἶπε· θυγάτηρ εἰμὶ τῶν Ἑβραίων καὶ ἀποδιδράσκω ἀπὸ προσώπου αὐτῶν, ὅτι μέλλουσι δίδοσθαι ὑμῖν εἰς κατάβρωμα·

Ιουδ. 10,12 Οι άνδρες του φυλακίου τούτου την συνέλαβαν και την ηρώτησαν· “από ποίους είσαι; Από που έρχεσαι; Που πηγαίνεις;” Εκείνη απήντησεν. “Εγώ είμαι κόρη των Εβραίων και εδραπέτευσα από αυτούς, διότι πρόκειται αυτοί να παραδοθούν εις σας εις λεηλασίαν και διαρπαγήν.

Ιουδ. 10,13 κἀγὼ ἔρχομαι εἰς τὸ πρόσωπον Ὀλοφέρνου ἀρχιστρατήγου δυνάμεως ὑμῶν τοῦ ἀναγγεῖλαι ῥήματα ἀληθείας καὶ δείξω πρὸ προσώπου αὐτοῦ ὁδόν, καθ᾿ ἣν πορεύσεται καὶ κυριεύσει πάσης τῆς ὀρεινῆς, καὶ οὐ διαφωνήσει τῶν ἀνδρῶν αὐτοῦ σάρξ μία οὐδὲ πνεῦμα ζωῆς.

Ιουδ. 10,13 Εγώ έρχομαι, δια να ίδω προσωπικώς τον Ολοφέρνην τον αρχιστράτηγον των δυνάμεων σας, να γνωστοποιήσω εις αυτόν λόγους αληθείας και να φανερώσω ενώπιον του την οδόν, την οποίαν πρέπην να ακολουθήση, δια να καταλάβη όλην την ορεινήν περιοχήν μας, χωρίς από τους άνδρας του στρατού του να πάθη κανείς τίποτε, χωρίς να σβήση ούτε μία ζωη”.

Ιουδ. 10,14 ὡς δὲ ἤκουσαν οἱ ἄνδρες τὰ ῥήματα αὐτῆς καὶ κατενόησαν τὸ πρόσωπον αὐτῆς -καὶ ἦν ἐναντίον αὐτῶν θαυμάσιον τῷ κάλλει σφόδρα- καὶ εἶπαν πρὸς αὐτήν·

Ιουδ. 10,14 Οταν οι άνδρες του φυλακίου εκείνου ήκουσαν αυτούς τους λόγους και παρετήρησαν το πρόσωπόν της- το οποίον εφάνη στους οφθαλμούς των, όπως και ήτο, θαυμάσιον και ωραιότατον- είπαν προς αυτήν·

Ιουδ. 10,15 σέσωκας τὴν ψυχήν σου σπεύσασα καταβῆναι εἰς πρόσωπον τοῦ κυρίου ἡμῶν· καὶ νῦν πρόσελθε ἐπὶ τὴν σκηνὴν αὐτοῦ, καὶ ἀφ᾿ ἡμῶν προπέμψουσί σε, ἕως παραδώσουσί σε εἰς τὰς χεῖρας αὐτοῦ·

Ιουδ. 10,15 “Συ έχεις σώσει τώρα την ζωήν σου, που έσπευσες να έλθης και να παρουσιασθής ενώπιον του κυρίου μας. Τωρα πήγαινε εις την σκηνήν του. Από ημάς θα σε συνοδεύσουν μερικοί, μέχρις ότου σε παραδώσουν εις τα χέρια του.

Ιουδ. 10,16 ἐὰν δὲ στῇς ἐναντίον αὐτοῦ, μὴ φοβηθῇς τῇ καρδίᾳ σου, ἀλλὰ ἀνάγγειλον κατὰ τὰ ῥήματά σου, καὶ εὖ σε ποιήσει.

Ιουδ. 10,16 Οταν δε σταθής ενώπιόν του, μη ταραχθή η καρδία σου, αλλά ανάγγειλε εις αυτόν εκείνα τα οποία είπες, και αυτός θα δειχθή γενναιόδωρος προς σέ”.

Ιουδ. 10,17 καὶ ἐπέλεξαν ἐξ αὐτῶν ἄνδρας ἑκατὸν καὶ παρέζευξαν αὐτῇ καὶ τῇ ἅβρᾳ αὐτῆς, καὶ ἤγαγον αὐτὰς ἐπὶ τὴν σκηνὴν Ὀλοφέρνου.

Ιουδ. 10,17 Εξέλεξαν από την φρουράν των εκατόν άνδρας, έβαλαν εις την άμαξαν αυτήν και την θεραπαινίδα της και έτσι την ωδήγησαν εις την σκηνήν του Ολοφέρνου.

Ιουδ. 10,18 καὶ ἐγένετο συνδρομὴ πάσῃ τῇ παρεμβολῇ, διεβοήθη γὰρ εἰς τὰ σκηνώματα ἡ παρουσία αὐτῆς· καὶ ἐλθόντες ἐκύκλουν αὐτὴν ὡς εἱστήκει ἔξω τῆς σκηνῆς Ὀλοφέρνου, ἕως προσήγγειλαν αὐτῷ περὶ αὐτῆς.

Ιουδ. 10,18 Γυρω δε από την σκηνήν του Ολοφέρνου έγινε συρροή ανδρών από όλον το στρατόπεδον, διότι διεδόθη και εγνωστοποιήθη η παρουσία της εις τας σκηνάς των στρατιωτών. Ηλθον, λοιπόν, αυτοί και την περιεκύκλωσαν, καθ' ον χρόνον ήτο ορθία έξω από την σκηνήν του Ολοφέρνου, μέχρις ότου ανήγγειλαν εις εκείνον τα περί αυτής.

Ιουδ. 10,19 καὶ ἐθαύμαζον ἐπὶ τῷ κάλλει αὐτῆς καὶ ἐθαύμαζον τοὺς υἱοὺς Ἰσραὴλ ἀπ᾿ αὐτῆς, καὶ εἶπεν ἕκαστος πρὸς τὸν πλησίον αὐτοῦ· τίς καταφρονήσει τοῦ λαοῦ τούτου, ὃς ἔχει ἐν ἑαυτῷ γυναῖκας τοιαύτας; ὅτι οὐ καλόν ἐστιν ὑπολείπεσθαι ἐξ αὐτῶν ἄνδρα ἕνα, οἳ ἀφεθέντες δυνήσονται κατασοφίσασθαι πᾶσαν τὴν γῆν.

Ιουδ. 10,19 Ολοι δε εθαύμαζαν την ωραιότητά της και εξ αιτίας αυτής εθαύμαζαν και τους Ισραηλίτας και έλεγεν ο ένας προς τον άλλον· “ποιός θα ημπορέση να καταφρονήση τον λαόν αυτόν, ο οποίος έχει εις τας τάξστου τέτοιας γυναίκας; Δεν είναι λοιπόν καθόλου καλόν να παραμείνη εις την ζωήν ούτε ένας άνδρας από αυτούς, διότι αυτοί μένοντες ελεύθεροι θα ημπορέσουν να καταδολιευθούν και να υποτάξουν όλην την χώραν”.

Ιουδ. 10,20 καὶ ἐξῆλθον οἱ παρακαθεύδοντες Ὀλοφέρνῃ καὶ πάντες οἱ θεράποντες αὐτοῦ καὶ εἰσήγαγον αὐτὴν εἰς τὴν σκηνήν.

Ιουδ. 10,20 Εβγήκαν οι άνδρες της φρουράς του Ολοφέρνου και όλοι οι δούλοι του και ωδήγησαν την Ιουδίθ εντός της σκηνής.

Ιουδ. 10,21 καὶ ἦν Ὀλοφέρνης ἀναπαυόμενος ἐπὶ τῆς κλίνης αὐτοῦ ἐν τῷ κωνωπείῳ, ὃ ἦν ἐκ πορφύρας καὶ χρυσίου καὶ σμαράγδου καὶ λίθων πολυτελῶν καθυφασμένων.

Ιουδ. 10,21 Ο Ολοφέρνης ανεπαύετο επάνω εις την κλίνην του, η οποία εσκεπάζετο από κουνουπιέραν, αυτή δε η κουνουπιέρα ήτο κατασκευασμένη από πορφύραν εις την οποίαν είχαν υφανθή χρυσίον, σμάραγδοι και άλλοι πολύτιμοι λίθοι.

Ιουδ. 10,22 καὶ ἀνήγγειλαν αὐτῷ περὶ αὐτῆς, καὶ ἐξῆλθεν εἰς τὸ προσκήνιον, καὶ λαμπάδες ἀργυραῖ προάγουσαι αὐτοῦ.

Ιουδ. 10,22 Οι της προσωπικής φρουράς του Ολοφρνου ανήγγειλαν εις αυτόν τα περί αυτής. Ο Ολοφέρνης εβγήκεν εις την προ της σκηνής αυλήν, ενώ έμπρος από αυτόν προηγούντο αργυραί λυχνίαι.

Ιουδ. 10,23 ὡς δὲ ἦλθε κατὰ πρόσωπον αὐτοῦ Ἰουδὶθ καὶ τῶν θεραπόντων αὐτοῦ, ἐθαύμασαν πάντες ἐπὶ τῷ κάλλει τοῦ προσώπου αὐτῆς· καὶ πεσοῦσα ἐπὶ πρόσωπον προσεκύνησεν αὐτῷ, καὶ ἤγειραν αὐτὴν οἱ δοῦλοι αὐτοῦ.

Ιουδ. 10,23 Μολις δε η Ιουδίθ παρουσιάσθηκε ενώπιον αυτού και ενώπιον των άλλων υπηρετών του, όλοι εθαύμασαν το κάλλος του προσώπου της. Εκείνη έπεσε με τα πρόσωπον κατά γης και προσεκύνησε τον Ολοφέρνην. Οι δε δούλοι του Ολοφέρνου την εσήκωσαν.

ΙΟΥΔΙΘ 11

Ιουδ. 11,1 Καὶ εἶπε πρὸς αὐτὴν Ὀλοφέρνης· θάρσησον, γύναι, μὴ φοβηθῇς τῇ καρδίᾳ σου, ὅτι ἐγὼ οὐκ ἐκάκωσα ἄνθρωπον, ὅστις ᾑρέτικε δουλεύειν βασιλεῖ Ναβουχοδονόσορ πάσης τῆς γῆς.

Ιουδ. 11,1 Ο Ολοφέρνης είπε προς αυτήν· “έχε θάρρος, ω γύναι, και ας μη ταράττεται η καρδία σου, διότι εγώ ούτε έβλαψα ούτε πρόκειται να βλάψω άνθρωπον, ο οποίος εξέλεξε και απεφάσισε να υπηρετή τον Ναβουχοδονόσορα τον βασιλέα πάσης της γης.

Ιουδ. 11,2 καὶ νῦν ὁ λαός σου ὁ κατοικῶν τὴν ὀρεινήν, εἰ μὴ ἐφαύλισάν με, οὐκ ἂν ᾖρα τὸ δόρυ μου ἐπ᾿ αὐτούς, ἀλλ᾿ αὐτοὶ ἑαυτοῖς ἐποίησαν ταῦτα.

Ιουδ. 11,2 Και τώρα δεν θα εσήκωνα το δόρυ μου ούτε εναντίον του λαού σου, ο οποίος κατοικεί εις την ορεινήν περιοχήν, εάν αυτός δεν επεριφρονούσε εμέ. Αλλά αυτοί έγιναν αιτία και αφορμή δι' όλα τα εναντίον των κακά.

Ιουδ. 11,3 καὶ νῦν λέγε μοι τίνος ἕνεκεν ἀπέδρας ἀπ᾿ αὐτῶν καὶ ἦλθες πρὸς ἡμᾶς; ἥκεις γὰρ εἰς σωτηρίαν· θάρσει, ἐν τῇ νυκτὶ ταύτῃ ζήσῃ καὶ εἰς τὸ λοιπόν·

Ιουδ. 11,3 Και τώρα λέγε μου, δια ποίαν αιτίαν εδραπέτευσες από αυτούς και ήλθες προς ημάς; Διότι έχεις έλθει προφανώς, δια να εύρης σωτηρίαν. Εχε θάρρος, διότι οχι μόνον αυτήν την νύκτα θα ζήσης, αλλά και όλον τον άλλον χρόνον της ζωής σου.

Ιουδ. 11,4 οὐ γάρ ἐστιν ὃς ἀδικήσει σε, ἀλλ᾿ εὖ σε ποιήσει καθὰ γίνεται τοῖς δούλοις τοῦ κυρίου μου βασιλέως Ναβουχοδονόσορ.

Ιουδ. 11,4 Κανείς δεν πρόκειται να σε βλάψη, αλλά καθένας θα προσπαθήση να κάμη καλόν εις σέ, όπως συμβαίνει στους δούλους του κυρίου μου, του βασιλέως Ναβουχοδονόσορ”.

Ιουδ. 11,5 καὶ εἶπε πρὸς αὐτὸν Ἰουδίθ· δέξαι τὰ ῥήματα τῆς δούλης σου, καὶ λαλησάτω ἡ παιδίσκη σου κατὰ πρόσωπόν σου, καὶ οὐκ ἀναγγελῶ ψεῦδος τῷ κυρίῳ μου ἐν τῇ νυκτὶ ταύτῃ.

Ιουδ. 11,5 Η Ιουδίθ είπε τότε προς αυτόν· “δέξου τα λόγια της δούλης σου και ας δώσής την άδειαν να ομιλήση η δούλη σου προσωπικώς εις σέ. Δεν θα είπω κανένα ψεύδος εις σε τον κύριόν μου κατά την νύκτα αυτήν.

Ιουδ. 11,6 καὶ ἐὰν κατακολουθήσῃς τοῖς λόγοις τῆς παιδίσκης σου, τελείως πρᾶγμα ποιήσει μετὰ σοῦ ὁ Θεός, καὶ οὐκ ἀποπεσεῖται ὁ κύριός μου τῶν ἐπιτηδευμάτων αὐτοῦ·

Ιουδ. 11,6 Εάν συ, ακολουθήσης πιστώς τους λόγους της δούλης σου, ο Θεός θα φέρη εις πέρας δια σου μέγα έργον, και έτσι ο κύριός μου δεν θα αποτύχη, εις εκείνα τα οποία επιδιώκει.

Ιουδ. 11,7 ζῇ γὰρ βασιλεὺς Ναβουχοδονόσορ πάσης τῆς γῆς καὶ ζῇ τὸ κράτος αὐτοῦ, ὃς ἀπέστειλέ σε εἰς κατόρθωσιν πάσης ψυχῆς, ὅτι οὐ μόνον ἄνθρωποι διὰ σὲ δουλεύουσιν αὐτῷ, ἀλλὰ καὶ τὰ θηρία τοῦ ἀγροῦ καὶ τὰ κτήνη καὶ τὰ πετεινὰ τοῦ οὐρανοῦ διὰ τῆς ἰσχύος σου ζήσονται ἐπὶ Ναβουχοδονόσορ καὶ πάντα τὸν οἶκον αὐτοῦ·

Ιουδ. 11,7 Ορκίζομαι εις την ζωήν του Ναδουχοδονόσορος, του βασιλέως όλης της γης, ορκίζομαι επίσης εις την δύναμιν αυτού, ο οποίος σε έστειλε να ανορθώσης και διατηρήσης κάθε ψυχήν, ότι όχι μόνον άνθρωποι δια μέσου σου θα τον υπηρετήσουν, αλλά και τα θηρία του αγρού και τα κτήνη και τα πτηνά του ουρανού, χάρις εις την ιδικήν σου δύναμιν, θα ζήσουν προς χάριν και εξυπηρέτησιν του Ναβουχοδονόσορος και όλου του οίκου του.

Ιουδ. 11,8 ἠκούσαμεν γὰρ τὴν σοφίαν σου καὶ τὰ πανουργεύματα τῆς ψυχῆς σου, καὶ ἀνηγγέλη πάσῃ τῇ γῇ ὅτι σὺ μόνος ἀγαθὸς ἐν πάσῃ βασιλείᾳ καὶ δυνατὸς ἐν ἐπιστήμῃ καὶ θαυμαστὸς ἐν στρατεύμασι πολέμου.

Ιουδ. 11,8 Διότι ημείς ηκούσαμεν την σοφίαν σου και τας ευφυείς επινοήσεις της διανοίας σου. Εγινε γνωστόν εις όλην την γην, ότι συ μόνος είσαι αγαθός εις όλην την βασιλείαν και δυνατός εις την γνώσιν και αξιοθαύμαστος εις την στρατιωτικήν τέχνην του πολέμου.

Ιουδ. 11,9 καὶ νῦν ὁ λόγος, ὃν ἐλάλησεν Ἀχιὼρ ἐν τῇ συνεδρίᾳ σου, ἠκούσαμεν τὰ ῥήματα αὐτοῦ, ὅτι περιεποιήσαντο αὐτὸν οἱ ἄνδρες Βαιτυλούα, καὶ ἀνήγγειλεν αὐτοῖς πάντα, ὅσα ἐξελάλησε παρὰ σοί.

Ιουδ. 11,9 Επί πλέον επληροφορήθημεν και όλα τα λόγια, τα οποία ο Αχιώρ ελάλησε κατά την συνεδρίαν σου, εμάθαμεν όλους τους λόγους αυτού και οι άνδρες της Βαιτυλούα τον περιποιήθησαν, διότι αυτός ανήγγειλεν εις αυτούς, όσα είχεν είπει προς σέ.

Ιουδ. 11,10 διό, δέσποτα κύριε, μὴ παρέλθῃς τὸν λόγον αὐτοῦ, ἀλλὰ κατάθου αὐτὸν ἐν τῇ καρδίᾳ σου, ὅτι ἀληθής ἐστιν· οὐ γὰρ ἐκδικᾶται τὸ γένος ἡμῶν, οὐ κατισχύει ῥομφαία ἐπ᾿ αὐτούς, ἐὰν μὴ ἁμάρτωσιν εἰς τὸν Θεὸν αὐτῶν.

Ιουδ. 11,10 Δια τούτο, δέσποτα κύριε, μη αντιπαρέλθης και καταφρονήσης τον λόγον του, αλλά κατάθεσέ τον βαθειά μέσα εις την καρδιά σου, διότι είναι αληθής. Οι Ισραηλίται του γένους μου δεν είναι δυνατόν να τιμωρηθούν, ούτε θα υπερισχύση εναντίον αυτών ρομφαία, εάν δεν αμαρτήσωσι ενώπιον του Θεού των.

Ιουδ. 11,11 καὶ νῦν, ἵνα μὴ γένηται ὁ κύριός μου ἔκβολος καὶ ἄπρακτος καὶ ἐπιπεσεῖται θάνατος ἐπὶ πρόσωπον αὐτῶν, καὶ κατελάβετο αὐτοὺς ἁμάρτημα, ἐν ᾧ παροργιοῦσι τὸν Θεὸν αὐτῶν, ὁπηνίκα ἂν ποιήσωσιν ἀτοπίαν·

Ιουδ. 11,11 Και τώρα, δια να μη απέλθη ο κύριός μου άπρακτος και γνωρίση αποτυχίαν, δια να επιπέση δε θάνατος εναντίον όλων αυτών, πρέπει να παρασυρθούν αυτοί εις κάποιο αμάρτημα, δια του οποίου θα παροργίσουν τον Θεόν των. Και θα τον παροργίσουν, όταν διαπράξουν ατόπημα.

Ιουδ. 11,12 ἐπεὶ γὰρ ἐξέλιπεν αὐτοὺς τὰ βρώματα καὶ ἐσπανίσθη πᾶν ὕδωρ, ἐβουλεύσαντο ἐπιβαλεῖν τοῖς κτήνεσιν αὐτῶν καὶ πάντα, ὅσα διεστείλατο αὐτοῖς ὁ Θεὸς ἐν τοῖς νόμοις αὐτοῦ μὴ φαγεῖν, διέγνωσαν δαπανῆσαι.

Ιουδ. 11,12 Επειδή δε έλειψαν πλέον από αυτούς τα φαγητά, το δε νερό είναι πολύ σπάνιον, απεφάσισαν να βάλουν χέρι εις τα κτήνη των και εις όλα εκείνα τα ζώα, τα οποία ο Θεός απηγόρευσεν εις αυτούς, δια των νόμων του, να τρώγουν, αυτά λοιπόν απεφάσισαν αυτοί να τα φάγουν.

Ιουδ. 11,13 καὶ τὰς ἀπαρχὰς τοῦ σίτου καὶ τὰς δεκάτας τοῦ οἴνου καὶ τοῦ ἐλαίου, ἃ διεφύλαξαν ἁγιάσαντες τοῖς ἱερεῦσι τοῖς παρεστηκόσιν ἐν Ἱερουσαλὴμ ἀπέναντι τοῦ προσώπου τοῦ Θεοῦ ἡμῶν, κεκρίκασιν ἐξαναλῶσαι, ὧν οὐδὲ ταῖς χερσὶν καθῆκεν ἅψασθαι οὐδένα τῶν ἐκ τοῦ λαοῦ.

Ιουδ. 11,13 Αλλά και τας απαρχάς των σιτηρών και τα δέκατα του οίνου και του ελαίου, τα οποία είχαν προορίσει να τα παραδώσουν στους ιερείς, που ευρίσκονται εις την Ιερουσαλήμ ενώπιον του ναού του Θεού μας, απεφάσισαν να τα καταναλώσουν· αυτά δια τα οποία απηγορεύετο και να θέσουν καν επάνω των τα χέρια των οι άνθρωποι του λαού.

Ιουδ. 11,14 καὶ ἀπεστάλκασιν εἰς Ἱερουσαλήμ, ὅτι καὶ οἱ ἐκεῖ κατοικοῦντες ἐποίησαν ταῦτα, τοὺς μετακομίσαντας αὐτοῖς τὴν ἄφεσιν παρὰ τῆς γερουσίας.

Ιουδ. 11,14 Ακόμη αυτοί έστειλαν εις την Ιερουσαλήμ άνδρας, δια να ζητήσουν και λάβουν από την γερουσίαν την άδειαν να κάμουν αυτάς τας παρανομίας, διότι και οι κάτοικοι της Ιερουσαλήμ έπραξαν το ίδιον.

Ιουδ. 11,15 καὶ ἔσται ὡς ἂν ἀναγγείλῃ αὐτοῖς καὶ ποιήσωσι, δοθήσονταί σοι εἰς ὄλεθρον ἐν τῇ ἡμέρᾳ ἐκείνῃ.

Ιουδ. 11,15 Αμέσως δε μόλις αναγγελθή εις αυτούς η άδεια της παρανομίας και υποπέσουν εις την παρανομίαν αυτήν, τότε θα παραδοθούν οι Ισραηλίται προς καταστροφήν, την ιδίαν εκείνην ημέραν.

Ιουδ. 11,16 ὅθεν ἐγὼ ἡ δούλη σου ἐπιγνοῦσα ταῦτα πάντα ἀπέδρων ἀπὸ προσώπου αὐτῶν, καὶ ἐπέστειλέ με ὁ Θεὸς ποιῆσαι μετὰ σοῦ πράγματα, ἐφ᾿ οἷς ἐκστήσεται πᾶσα ἡ γῆ, ὅσοι ἐὰν ἀκούσωσιν αὐτά.

Ιουδ. 11,16 Οθεν εγώ, η δούλη σου, επειδή έμαθα όλα αυτά, εδραπέτευσα από αυτούς. Και ο Θεός με έστειλε να επιτελέσω μαζή με σε έργα, δια τα οποία θα εκπλαγούν όλοι οι άνθρωποι, όσοι θα τα μάθουν.

Ιουδ. 11,17 ὅτι ἡ δούλη σου θεοσεβής ἐστι καὶ θεραπεύουσα νυκτὸς καὶ ἡμέρας τὸν Θεὸν τοῦ οὐρανοῦ· καὶ νῦν μενῶ παρὰ σοί, κύριέ μου, καὶ ἐξελεύσεται ἡ δούλη σου κατὰ τὴν νύκτα εἰς τὴν φάραγγα καὶ προσεύξομαι πρὸς τὸν Θεόν, καὶ ἐρεῖ μοι πότε ἐποίησαν τὰ ἁμαρτήματα αὐτῶν.

Ιουδ. 11,17 Θα κατορθώσω δε αυτά, διότι εγώ η δούλη σου είμαι ευσεβής και λατρεύω νύκτα και ημέραν τον Θεόν του ουρανού. Και τώρα θα μένω πλησίον σου, κύριέ μου, θα εξερχωμαι όμως την νύκτα εις κάποιαν φάραγγα, θα προσεύχωμαι στον Θεόν μου, ο οποίος θα μου πη πότε οι Ισραηλίται διέπραξαν αυτά τα αμαρτήματα.

Ιουδ. 11,18 καὶ ἐλθοῦσα προσανοίσω σοι, καὶ ἐξελεύσῃ σὺν πάσῃ τῇ δυνάμει σου, καὶ οὐκ ἔστιν ὃς ἀντιστήσεταί σοι ἐξ αὐτῶν.

Ιουδ. 11,18 Εγώ δε θα έλθω αμέσως, να καταστήσω εις σε γνωστόν τούτο. Τοτε δε συ θα εκστρατεύσης με όλον τον στρατόν σου και κανείς από αυτούς δεν θα ημπορέση να αντισταθή εναντίον σου.

Ιουδ. 11,19 καὶ ἄξω σε διὰ μέσου τῆς Ἰουδαίας ἕως τοῦ ἐλθεῖν ἀπέναντι Ἱερουσαλὴμ καὶ θήσω τὸν δίφρον σου ἐν μέσῳ αὐτῆς, καὶ ἄξεις αὐτοὺς ὡς πρόβατα, οἷς οὐκ ἔστι ποιμήν, καὶ οὐ γρύξει κύων τῇ γλώσσῃ αὐτοῦ ἀπέναντί σου, ὅτι ταῦτα ἐλαλήθη μοι κατὰ πρόγνωσίν μου καὶ ἀπηγγέλη μοι, καὶ ἀπεστάλην ἀναγγεῖλαί σοι.

Ιουδ. 11,19 Εγώ τότε θα σε οδηγήσω δια μέσου της Ιουδαίας έως εις την Ιερουσαλήμ και θα τοποθετήσω τον θρόνον σου εν μέσω αυτής. Θα οδηγήσης τους Ισραηλίτας ωσάν πρόβατα, εις τα οποία δεν υπάρχει πλέον ποιμήν. Ούτε σκυλί θα γρυλίση με την γλώσσαν του εναντίον σου. Αυτά έγιναν εις εμέ γνωστά δι' αποκαλύψεως και έχω αποσταλή να τα αναγγείλω και εις σέ”.

Ιουδ. 11,20 καὶ ἤρεσαν οἱ λόγοι αὐτῆς ἐναντίον Ὀλοφέρνου καὶ ἐναντίον πάντων τῶν θεραπόντων αὐτοῦ, καὶ ἐθαύμασαν ἐπὶ τῇ σοφίᾳ αὐτῆς καὶ εἶπαν·

Ιουδ. 11,20 Αυτοί οι λόγοι ήρεσαν στον Ολοφέρνην και εις όλους τους αυλικούς του. Εθαύμασαν δε την σοφίαν αυτής της γυναικός και είπαν·

Ιουδ. 11,21 οὐκ ἔστι τοιαύτη γυνὴ ἀπ᾿ ἄκρου ἕως ἄκρου τῆς γῆς καλῷ προσώπῳ καὶ συνέσει λόγων.

Ιουδ. 11,21 “Αλλη γυνή, τόσον ωραία στο πρόσωπον και με τόσον σοφούς λόγους, όπως αυτή, δεν υπάρχει από το ένα άκρον της γης μέχρι το άλλο”.

Ιουδ. 11,22 καὶ εἶπε πρὸς αὐτὴν Ὀλοφέρνης· εὖ ἐποίησεν ὁ Θεὸς ἀποστείλας σε ἔμπροσθεν τοῦ λαοῦ τοῦ γενηθῆναι ἐν χερσὶν ἡμῶν κράτος, ἐν δὲ τοῖς φαυλίσασι τὸν κύριόν μου ἀπώλειαν.

Ιουδ. 11,22 Ο Ολοφέρνης απήντησε προς αυτήν· “πολύ καλά έκαμεν ο Θεός, που σε έστειλε προ του λαού σου, δια να περιέλθη εις τα χέρια μας η νίκη, η δε απώλεια και ο όλεθρος εις εκείνους, οι οποίοι κατεφρόνησαν τον κύριόν μου, τον Ναβουχοδονόσορα.

Ιουδ. 11,23 καὶ νῦν ἀστεία εἶ σὺ ἐν τῷ εἴδει σου καὶ ἀγαθὴ ἐν τοῖς λόγοις σου· ὅτι ἐὰν ποιήσῃς καθὰ ἐλάλησας, ὁ Θεός σου ἔσται μου Θεός, καὶ σὺ ἐν οἴκῳ βασιλέως Ναβουχοδονόσορ καθήσῃ καὶ ἔσῃ ὀνομαστὴ παρὰ πᾶσαν τὴν γῆν.

Ιουδ. 11,23 Και τώρα πρέπει να ομολογήσω ότι συ είσαι ωραία κατά την μορφήν και σοφή στους λόγους σου. Εάν λοιπόν κάμης όπως είπες, ο Θεός σου θα είναι Θεός μου και συ θα εγκατασταθής στον οίκον του Ναβουχοδονόσορος και θα γίνης ονομαστή εις όλην την γην”.

ΙΟΥΔΙΘ 12

Ιουδ. 12,1 Καὶ ἐκέλευσεν εἰσαγαγεῖν αὐτὴν οὗ ἐτίθετο τὰ ἀργυρώματα αὐτοῦ καὶ συνέταξε καταστρῶσαι αὐτῇ ἀπὸ τῶν ὀψοποιημάτων αὐτοῦ καὶ τοῦ οἴνου αὐτοῦ πίνειν.

Ιουδ. 12,1 Κατόπιν ο Ολοφέρνης διέταξε να οδηγήσουν αυτήν εκεί, όπου ήσαν αποτεθειμένα και φυλαγμένα τα αργυρά κοσμήματα και σκεύη. Διέταξε δε να στρώσουν κατά γης δι' αυτήν στρώματα παραγεμισμένα και να τρώγη από τα εκλεκτά φαγητά τα ιδικά του και να πίνη από τον ιδικόν του οίνον.

Ιουδ. 12,2 καὶ εἶπεν Ἰουδίθ· οὐ φάγομαι ἐξ αὐτῶν, ἵνα μὴ γένηται σκάνδαλον, ἀλλ᾿ ἐκ τῶν ἠκολουθηκότων μοι χορηγηθήσεται.

Ιουδ. 12,2 Η Ιουδίθ όμως απήντησε· “Δεν θα φάγω από αυτά, δια να μην παραβώ το θέλημα του Κυρίου, αλλά θα φάγω από τα φαγητά εκείνα, τα οποία εγώ εφρόντισα να φέρω μαζή μου”.

Ιουδ. 12,3 καὶ εἶπε πρὸς αὐτὴν Ὀλοφέρνης· ἐὰν δὲ ἐκλίπῃ τὰ ὄντα μετὰ σοῦ, πόθεν ἐξοίσομέν σοι δοῦναι ὅμοια αὐτοῖς; οὐ γάρ ἐστι μεθ᾿ ἡμῶν ἐκ τοῦ ἔθνους σου.

Ιουδ. 12,3 Ηρώτησε δε αυτήν ο Ολοφέρνης, “εάν όμως εξαντληθούν τα φαγητά που έφερες μαζή σου, από που θα ημπορέσωμεν να προμηθευθώμεν και να σου φέρωμεν όμοια με αυτά; Διότι μεταξύ ημών δεν υπάρχει κανείς από το ιδικόν σου έθνος”.

Ιουδ. 12,4 καὶ εἶπεν Ἰουδὶθ πρὸς αὐτόν· ζῇ ἡ ψυχή σου, κύριέ μου, ὅτι οὐ δαπανήσει ἡ δούλη σου τὰ ὄντα μετ᾿ ἐμοῦ, ἕως ἂν ποιήσῃ Κύριος ἐν χειρί μου ἃ ἐβουλεύσατο.

Ιουδ. 12,4 Η Ιουδίθ του απήντησεν· “Ορκίζομαι εις την ζωήν σου, κύριε, ότι εγώ η δούλη σου δεν θα προφθάση να εξαντλήση εκείνα τα οποία έφερα μαζή μου, έως ότου ο Κυριος δια της χειρός μου πραγματοποιήση εκείνα τα οποία απεφάσισε”.

Ιουδ. 12,5 καὶ ἠγάγοσαν αὐτὴν οἱ θεράποντες Ὀλοφέρνου εἰς τὴν σκηνήν, καὶ ὕπνωσε μέχρι μεσούσης τῆς νυκτός· καὶ ἀνέστη πρὸς τὴν ἑωθινὴν φυλακήν,

Ιουδ. 12,5 Οι δούλοι του Ολοφέρνου την ωδήγησαν εις την σκηνήν, όπου εκοιμήθη μέχρι του μεσονυκτίου. Κατά το γλυκοχάραμα εξύπνησε

Ιουδ. 12,6 καὶ ἀπέστειλε πρὸς Ὀλοφέρνην λέγουσα· ἐπιταξάτω δὴ ὁ κύριός μου ἐᾶσαι τὴν δούλην σου ἐπὶ προσευχὴν ἐξελθεῖν.

Ιουδ. 12,6 και έστειλε προς τον Ολοφέρνην λέγουσα, ας δώση διαταγήν ο κύριός μου να αφήσουν εμέ την δούλην σου να εξέλθω δια την προσευχήν μου.

Ιουδ. 12,7 καὶ προσέταξεν Ὀλοφέρνης τοῖς σωματοφύλαξι μὴ διακωλύειν αὐτήν. καὶ παρέμεινεν ἐν τῇ παρεμβολῇ ἡμέρας τρεῖς, καὶ ἐξεπορεύετο κατὰ νύκτα εἰς τὴν φάραγγα Βαιτυλούα καὶ ἐβαπτίζετο ἐν τῇ παρεμβολῇ ἐπὶ τῆς πηγῆς τοῦ ὕδατος·

Ιουδ. 12,7 Ο Ολοφέρνης διέταξε τους σωματοφύλακάς του να μη την εμποδίζουν. Η Ιουδίθ έμεινεν στο στρατόπεδον των Ασσυρίων τρεις ημέρας. Καθε νύκτα εξήρχετο εις την φάραγγα Βαιτυλούα και, όπως εσυνήθιζαν οι Ισραηλίται προ της προσευχής, ελούετο εις πηγήν ύδατος που ευρίσκετο πλησίον του στρατοπέδου των Ασσυρίων.

Ιουδ. 12,8 καὶ ὡς ἀνέβη, ἐδέετο τοῦ Κυρίου Θεοῦ Ἰσραὴλ κατευθῦναι τὴν ὁδὸν αὐτῆς εἰς ἀνάστημα τῶν υἱῶν τοῦ λαοῦ αὐτοῦ.

Ιουδ. 12,8 Καθε δε φοράν, που ανέβαινεν από το λουτρόν, παρακαλούσε Κυριον τον Θεόν του Ισραήλ να κατευοδώση τας προσπαθείας της δια την περιφρούρησιν και την σωτηρίαν των υιών του λαού του.

Ιουδ. 12,9 καὶ εἰσπορευομένη καθαρὰ παρέμενε τῇ σκηνῇ, μέχρις οὗ προσηνέγκατο τὴν τροφὴν αὐτῆς πρὸς ἑσπέραν.

Ιουδ. 12,9 Οταν δε καθαρά επέστρεφεν, έμενεν εις την σκηνήν της, μέχρις ότου της έφεραν την τροφήν της κατά την εσπέραν.

Ιουδ. 12,10 καὶ ἐγένετο ἐν τῇ ἡμέρᾳ τῇ τετάρτῃ, ἐποίησεν Ὀλοφέρνης πότον τοῖς δούλοις αὐτοῦ μόνοις καὶ οὐκ ἐκάλεσεν εἰς τὴν χρῆσιν οὐδένα τῶν πρὸς ταῖς χρείαις.

Ιουδ. 12,10 Οταν έφθασεν η τετάρτη ημέρα, ο Ολοφέρνης παρέθεσε συμπόσιον στους δούλους του μόνον και δεν εκάλεσε εις αυτό κανένα άλλον από τους ανθρώπους του περιβάλλοντός του.

Ιουδ. 12,11 καὶ εἶπε Βαγώᾳ τῷ εὐνούχῳ, ὃς ἦν ἐφεστηκὼς ἐπὶ πάντων τῶν αὐτοῦ· πεῖσον δὴ πορευθεὶς τὴν γυναῖκα τὴν Ἑβραίαν ἥ ἐστι παρὰ σοί, τοῦ ἐλθεῖν πρὸς ἡμᾶς καὶ φαγεῖν καὶ πιεῖν μεθ᾿ ἡμῶν·

Ιουδ. 12,11 Είπεν δε στον Βαγώαν τον ευνούχον του, ο οποίος ήτο προϊστάμενος εις όλα τα εις αυτόν ανήκοντα. “Πηγαινε και πείσε την Εβραίαν αυτήν γυναίκα, η οποία ευρίσκεται πλησίον σου, να έλθη κοντά μας να φάγη και να πίη μαζή μας.

Ιουδ. 12,12 ἰδοὺ γὰρ αἰσχρὸν τῷ προσώπῳ ἡμῶν, εἰ γυναῖκα τοιαύτην παρήσομεν οὐχ ὁμιλήσαντες αὐτῇ, ὅτι ἐὰν ταύτην μὴ ἐπισπασώμεθα, καταγελάσεται ἡμῶν.

Ιουδ. 12,12 Διότι θα είναι εντροπή μας, εάν αντιπαρέλθωμεν με αδιαφορίαν μίαν τέτοιαν γυναίκα και δεν έλθωμεν εις ένωσιν με αυτήν. Εάν δεν κατορθώσωμεν να την προσελκύσωμεν, αυτή η ιδία θα μας εμπαίξη και θα μας ειρωνευθή”.

Ιουδ. 12,13 καὶ ἐξῆλθε Βαγώας ἀπὸ προσώπου Ὀλοφέρνου καὶ εἰσῆλθε πρὸς αὐτὴν καὶ εἶπε· μὴ ὀκνησάτω δὴ ἡ παιδίσκη ἡ καλὴ αὕτη ἐλθοῦσα πρὸς τὸν κύριόν μου δοξασθῆναι κατὰ πρόσωπον αὐτοῦ καὶ πιεῖν μεθ᾿ ἡμῶν εἰς εὐφροσύνην οἶνον καὶ γενηθῆναι ἐν τῇ ἡμέρᾳ ταύτῃ ὡς θυγάτηρ μία τῶν υἱῶν Ἀσσούρ, αἳ παρεστήκασιν ἐν οἴκῳ Ναβουχοδονόσορ.

Ιουδ. 12,13 Ο Βαγώας εβγήκε από την σκηνήν του Ολοφέρνου, εισήλθεν εις την σκηνήν της Ιουδίθ και της είπε· “συ, η ωραία και καλή δούλη, δεν πρέπει να βραδύνης να έλθης προς τον κύριόν μου, να τιμηθής και να δοξασθής από αυτόν, να πίης μαζή μας ευφρόσυνον οίνον και να γίνης έτσι τιμητικώς σαν μία από τας θυγατέρας των Ασσυρίων, αι οποίαι ευρίσκονται εις τα βασιλικά ανάκτορα του Ναδουχοδονόσορος”.

Ιουδ. 12,14 καὶ εἶπε πρὸς αὐτὸν Ἰουδίθ· καὶ τίς εἰμι ἐγὼ ἀντεροῦσα τῷ κυρίῳ μου; ὅτι πᾶν, ὃ ἔσται ἐν τοῖς ὀφθαλμοῖς αὐτοῦ ἀρεστόν, σπεύσασα ποιήσω, καὶ ἔσται τοῦτο ἀγαλλίαμα ἕως ἡμέρας θανάτου μου.

Ιουδ. 12,14 Η Ιουδίθ του απήντησε· “και ποιά είμαι εγώ, η οποία θα ημπορέσω να φέρω αντίρρησιν στον κύριόν μου; Καθε τι που είναι εις αυτόν αρεστόν, εγώ θα το εκτελέσω αμέσως. Και αυτό θα είναι η χαρά μου μέχρι της ημέρας του θανάτου μου”,

Ιουδ. 12,15 καὶ διαναστᾶσα ἐκοσμήθη τῷ ἱματισμῷ καὶ παντὶ τῷ κόσμῳ τῷ γυναικείῳ, καὶ προσῆλθεν ἡ δούλη αὐτῆς καὶ ἔστρωσεν αὐτῇ κατέναντι Ὀλοφέρνου χαμαὶ τὰ κώδια, ἃ ἔλαβε παρὰ Βαγώου εἰς τὴν καθημερινὴν δίαιταν αὐτῆς, εἰς τὸ ἐσθίειν κατακλινομένην ἐπ᾿ αὐτῶν.

Ιουδ. 12,15 Εσηκώθη, εστολήσθη με τα πλούσια ενδύματά της και με όλα τα άλλα γυναικεία της κοσμήματα. Η δε δούλη της ήλθε και έστρωσε κάτω δι' αυτήν απέναντι από τον Ολοφέρνην τους τάπητας, τους οποίους είχε πάρει από τον Βαγώαν δια την καθημερινήν της χρήσιν, όταν, κατακλινομένη επάνω εις αυτούς, έτρωγε.

Ιουδ. 12,16 καὶ εἰσελθοῦσα ἀνέπεσεν Ἰουδίθ, καὶ ἐξέστη ἡ καρδία Ὀλοφέρνου ἐπ᾿ αὐτήν, καὶ ἐσαλεύθη ἡ ψυχὴ αὐτοῦ, καὶ ἦν κατεπίθυμος σφόδρα τοῦ συγγενέσθαι μετ᾿ αὐτῆς· καὶ ἐτήρει καιρὸν τοῦ ἀπατῆσαι αὐτὴν ἀφ᾿ ἧς ἡμέρας εἶδεν αὐτήν.

Ιουδ. 12,16 Η Ιουδίθ εισήλθε και κατεκλίθη επάνω στους τάπητας. Η καρδία του Ολοφέρνου άναψε δι' αυτήν και όλον του το εσωτερικόν εσαλεύθη και κατελήφθη από σφοδράν επιθυμίαν να έλθη εις ένωσιν με αυτήν. Προσπαθούσε, άλλωστε, να εύρη την κατάλληλον περίστασιν, δια να την απατήση από την ημέραν, κατά την οποίαν την είδε.

Ιουδ. 12,17 καὶ εἶπε πρὸς αὐτὴν Ὀλοφέρνης· πίε δὴ καὶ γενήθητι μεθ᾿ ἡμῶν εἰς εὐφροσύνην.

Ιουδ. 12,17 Ο Ολοφέρνης είπε προς αυτήν· “πίε λοιπόν, και ευθύμησε και συ μαζή μας”.

Ιουδ. 12,18 καὶ εἶπεν Ἰουδίθ· πίομαι δή, κύριε, ὅτι ἐμεγαλύνθη τὸ ζῆν μου ἐν ἐμοὶ σήμερον παρὰ πάσας τὰς ἡμέρας τῆς γενέσεώς μου.

Ιουδ. 12,18 Η Ιουδίθ του απήντησε· “ναι, θα πίω κύριέ μου, διότι σήμερον η ζωη μου θα δοξασθή, περισσότερον από όλας τας άλλας ημέρας από της γεννήσεώς μου και εντεύθεν”.

Ιουδ. 12,19 καὶ λαβοῦσα ἔφαγε καὶ ἔπιε κατέναντι αὐτοῦ ἃ ἡτοίμασεν ἡ δούλη αὐτῆς.

Ιουδ. 12,19 Αυτή, λοιπόν, επήρε, έφαγε και έπιεν ενώπιον του Ολοφέρνου από εκείνα, τα οποία είχεν ετοιμάσει δι' αυτήν η δούλη της.

Ιουδ. 12,20 καὶ ηὐφράνθη Ὀλοφέρνης ἀπ᾿ αὐτῆς καὶ ἔπιεν οἶνον πολὺν σφόδρα, ὅσον οὐκ ἔπιε πώποτε ἐν ἡμέρᾳ μιᾷ ἀφ᾿ οὗ ἐγεννήθη.

Ιουδ. 12,20 Ο Ολοφέρνης ηυφράνθη από αυτήν τόσον πολύ, ώστε έπιε πολύν οίνον, όσον δεν είχε πίει ποτέ καμμίαν άλλην ημέραν από τότε που εγεννήθηκε.

ΙΟΥΔΙΘ 13

Ιουδ. 13,1 Ὡς δὲ ὀψία ἐγένετο, ἐσπούδασαν οἱ δοῦλοι αὐτοῦ ἀναλύειν. καὶ Βαγώας συνέκλεισε τὴν σκηνὴν ἔξωθεν καὶ ἀπέκλεισε τοὺς παρεστῶτας ἐκ προσώπου τοῦ κυρίου αὐτοῦ, καὶ ἀπῴχοντο εἰς τὰς κοίτας αὐτῶν· ἦσαν γὰρ πάντες κεκοπωμένοι, διὰ τὸ ἐπὶ πλεῖον γεγονέναι τὸν πότον.

Ιουδ. 13,1 Οταν δε επροχώρησεν η νύκτα, έσπευσαν οι δούλοι του Ολοφέρνου να αποχωρήσουν εις τας σκηνάς των. Ο δε Βαγώας έκλεισε την σκηνήν απέξω και απεμάκρυνεν από το πρόσωπον του κυρίου του τους παρευρισκομένους γύρω. Εκείνοι μετέβησαν εις τας σκηνάς των προς ύπνον, επειδή ήσαν κατάκοποι, διότι είχε παραταθή επί πολύ η μεγάλη οινοποσία.

Ιουδ. 13,2 ὑπελείφθη δὲ Ἰουδὶθ μόνη ἐν τῇ σκηνῇ, καὶ Ὀλοφέρνης προπεπτωκὼς ἐπὶ τὴν κλίνην αὐτοῦ· ἦν γὰρ περικεχυμένος αὐτῷ ὁ οἶνος.

Ιουδ. 13,2 Εμεινε δε μονή η Ιουδίθ εις την σκηνήν, ο δε Ολοφέρνης είχεν εξαπλωθή εις την κλίνην του, διότι ήτο κατάβρεκτος από τον πολύν οίνον.

Ιουδ. 13,3 καὶ εἶπεν Ἰουδὶθ τῇ δούλῃ αὐτῆς στῆναι ἔξω τοῦ κοιτῶνος αὐτῆς καὶ ἐπιτηρεῖν τὴν ἔξοδον αὐτῆς· καθάπερ καθ᾿ ἡμέραν, ἐξελεύσεσθαι γὰρ ἔφη ἐπὶ τὴν προσευχὴν αὐτῆς· καὶ τῷ Βαγώᾳ ἐλάλησε κατὰ τὰ ῥήματα ταῦτα.

Ιουδ. 13,3 Η Ιουδίθ είπεν εις την δούλην της να περιμένη έξω από τον κοιτώνα της και να παραφυλάττη την έξοδόν της. Διότι, είπεν, όπως έκαμνε τας προηγουμένας ημέρας, έτσι και τώρα επιθυμεί να εξέλθη δια την προσευχήν της. Και στον Βαγώαν επίσης είπε τα ίδια λόγια.

Ιουδ. 13,4 καὶ ἀπήλθοσαν πάντες ἐκ προσώπου, καὶ οὐδεὶς κατελείφθη ἐν τῷ κοιτῶνι ἀπὸ μικροῦ ἕως μεγάλου καὶ στᾶσα Ἰουδὶθ παρὰ τὴν κλίνην αὐτοῦ εἶπεν ἐν τῇ καρδίᾳ αὐτῆς· Κύριε ὁ Θεὸς πάσης δυνάμεως, ἐπίβλεψον ἐν τῇ ὥρᾳ ταύτῃ ἐπὶ τὰ ἔργα τῶν χειρῶν μου εἰς ὕψωμα Ἱερουσαλήμ·

Ιουδ. 13,4 Οταν όλοι έφυγαν από εμπρός της, και στον κοιτώνα του Ολοφέρνου δεν έμεινε κανείς ούτε μικρός ούτε μεγάλος. Εσηκώθη η Ιουδίθ, επλησίασε την κλίνην του Ολοφέρνου, είπε από μέσα της προς τον Θεόν· “επίβλεψον, Κυριε, κατά την ώραν αυτήν εις τα έργα των χειρών μου προς δόξαν της Ιερουσαλήμ·

Ιουδ. 13,5 ὅτι νῦν καιρὸς ἀντιλαβέσθαι τῆς κληρονομίας σου καὶ ποιῆσαι τὸ ἐπιτήδευμά μου εἰς θραῦμα ἐχθρῶν, οἵ ἐπανέστησαν ἡμῖν.

Ιουδ. 13,5 διότι τώρα είναι καιρός να αναλάβης υπό την προστασίαν σου και να σώσης την κληρονομίαν σου, βοηθών εμέ να εκτελέσω το έργον μου, δια να συντρίψω τους εχθρούς, οι οποίοι έχουν επιτεθή εναντίον μας”.

Ιουδ. 13,6 καὶ προσελθοῦσα τῷ κανόνι τῆς κλίνης, ὃς ἦν πρὸς κεφαλῆς Ὀλοφέρνου, καθεῖλε τὸν ἀκινάκην αὐτοῦ ἀπ᾿ αὐτοῦ

Ιουδ. 13,6 Η Ιουδίθ επλησίασεν στον στύλον της κλίνης, ο οποίος υψώνετο υπεράνω από την κεφαλήν του Ολοφέρνου, επήρε από εκεί το ξίφος του,

Ιουδ. 13,7 καὶ ἐγγίσασα τῆς κλίνης ἐδράξατο τῆς κόμης τῆς κεφαλῆς αὐτοῦ καὶ εἶπε· κραταίωσόν με, ὁ Θεὸς Ἰσραήλ, ἐν τῇ ἡμέρᾳ ταύτῃ.

Ιουδ. 13,7 επλησίασε την κλίνην του και άρπαξε με τα χέρια την κόμην της κεφαλής του και είπε· “Θεέ του Ισραήλ, ενίσχυσέ με κατά την ημέραν αυτήν”.

Ιουδ. 13,8 καὶ ἐπάταξεν εἰς τὸν τράχηλον αὐτοῦ δὶς ἐν τῇ ἰσχύϊ αὐτῆς καὶ ἀφεῖλε τὴν κεφαλὴν αὐτοῦ ἀπ᾿ αὐτοῦ,

Ιουδ. 13,8 Επειτα δε εκτύπησε τον τράχηλον του Ολοφέρνου δυό φορές με όλην της την δύναμιν και απέκοψε από αυτόν την κεφαλήν του.

Ιουδ. 13,9 καὶ ἀπεκύλισε τὸ σῶμα αὐτοῦ ἀπὸ τῆς στρωμνῆς καὶ ἀφεῖλε τὸ κωνωπεῖον ἀπὸ τῶν στύλων. καὶ μετ᾿ ὀλίγον ἐξῆλθε, καὶ παρέδωκε τῇ ἅβρᾳ αὐτῆς τὴν κεφαλὴν Ὀλοφέρνου,

Ιουδ. 13,9 Εκύλισε τα πτώμα από την κλίνην κάτω και αφήρεσε την κουνουπιέραν από τους στύλους της. Επειτα δε από ολίγον εβγήκε από την σκηνήν, και παρέδωκε εις την δούλην της την κεφαλήν του Ολοφέρνου.

Ιουδ. 13,10 καὶ ἐνέβαλεν αὐτὴν εἰς τὴν πήραν τῶν βρωμάτων αὐτῆς. καὶ ἐξῆλθον αἱ δύο ἅμα κατὰ τὸν ἐθισμὸν αὐτῶν ἐπὶ τὴν προσευχήν· καὶ διελθοῦσαι τὴν παρεμβολὴν ἐκύκλωσαν τὴν φάλαγγα ἐκείνην καὶ προσανέβησαν τὸ ὄρος Βαιτυλούα καὶ ἤλθοσαν πρὸς τὰς πύλας αὐτῆς.

Ιουδ. 13,10 Εκείνη έβαλε την κεφαλήν στον σάκκον των τροφίμων της. Ετσι δε εξήλθον και αι δύο μαζή, η Ιουδίθ και η θεραπαινίς της, κατά την συνήθειάν των δια την προσευχήν. Επέρασαν δια μέσου του στρατοπέδου, έκαμαν τον κύκλον της φάραγγος εκείνης και ανέβησαν στο όρος Βαιτυλούα και ήλθαν εις τας πύλας της πόλεως.

Ιουδ. 13,11 Καὶ εἶπεν Ἰουδὶθ μακρόθεν τοῖς φυλάσσουσιν ἐπὶ τῶν πυλῶν· ἀνοίξατε, ἀνοίξατε δὴ τὴν πύλην, μεθ᾿ ἡμῶν ὁ Θεὸς ὁ Θεὸς ἡμῶν ποιῆσαι ἔτι ἰσχὺν ἐν Ἰσραὴλ κατὰ κράτος κατὰ τῶν ἐχθρῶν, καθὰ καὶ σήμερον ἐποίησε.

Ιουδ. 13,11 Η Ιουδίθ από μακράν εφώναξε τότε στους θυρωρούς, που εφύλασσαν τας θύρας· “ανοίξατε, ανοίξατε αμέσως την θύραν· μαζή μας είναι ο Θεός, δια να καταστήση γνωστήν και αισθητήν την δύναμίν του υπέρ των Ισραηλιτών και την ισχύν του εναντίον των εχθρών, όπως έκαμε σήμερον”.

Ιουδ. 13,12 καὶ ἐγένετο ὡς ἤκουσαν οἱ ἄνδρες τῆς πόλεως αὐτῆς τὴν φωνὴν αὐτῆς, ἐσπούδασαν τοῦ καταβῆναι εἰς τὴν πύλην τῆς πόλεως αὐτῶν καὶ συνεκάλεσαν τοὺς πρεσβυτέρους τῆς πόλεως.

Ιουδ. 13,12 Οταν οι άνδρες της πόλεως ήκουσαν την φωνήν της, έσπευσαν να κατεβούν εις την πύλην της πόλεώς των και εκάλεσαν τους πρεσβυτέρους της πόλεως.

Ιουδ. 13,13 καὶ συνέδραμον πάντες ἀπὸ μικροῦ ἕως μεγάλου, ὅτι παράδοξον ἦν αὐτοῖς τὸ ἐλθεῖν αὐτήν, καὶ ἤνοιξαν τὴν πύλην καὶ ὑπεδέξαντο αὐτὰς καὶ ἅψαντες πῦρ εἰς φαῦσιν περιεκύκλωσαν αὐτάς.

Ιουδ. 13,13 Ετρεξαν όλοι μαζή από μικρού έως μεγάλου, διότι ήτο παράδοξον και απίστευτον δι' αυτούς, το να επανέλθη εκείνη. Ηνοιξαν την πύλην και τας υπεδέχθησαν, Ανάψαντες δε φωτιάν, δια να φωτίζη, τας περιεκύκλωσαν.

Ιουδ. 13,14 ἡ δὲ εἶπε πρὸς αὐτοὺς φωνῇ μεγάλῃ· αἰνεῖτε τὸν Θεόν, αἰνεῖτε· αἰνεῖτε τὸν Θεόν, ὃς οὐκ ἀπέστησε τὸ ἔλεος αὐτοῦ ἀπὸ τοῦ οἴκου Ἰσραήλ, ἀλλ᾿ ἔθραυσε τοὺς ἐχθροὺς ἡμῶν διὰ χειρός μου ἐν τῇ νυκτὶ ταύτῃ.

Ιουδ. 13,14 Εκείνη δε είπε προς αυτούς με φωνήν μεγάλην· “δοξολογήσατε τον Θεόν, δοξολογήσατέ τον, δοξολογείτε τον Θεόν, ο οποίος δεν απεμάκρυνε το έλεός του από το γένος των Ισραηλιτών, αλλά συνέτριψε τους εχθρούς μας με το ιδικόν μου χέρι κατά την νύκτα αυτήν”.

Ιουδ. 13,15 καὶ προελοῦσα τὴν κεφαλὴν ἐκ τῆς πήρας ἔδειξε καὶ εἶπεν αὐτοῖς· ἰδοὺ ἡ κεφαλὴ Ὀλοφέρνου ἀρχιστρατήγου δυνάμεως Ἀσσούρ, καὶ ἰδοὺ τὸ κωνωπεῖον, ἐν ᾧ κατέκειτο ἐν ταῖς μέθαις αὐτοῦ· καὶ ἐπάταξεν αὐτὸν ὁ Κύριος ἐν χειρὶ θηλείας·

Ιουδ. 13,15 Εβγαλε τότε την κεφαλήν του Ολοφέρνου από τον σάκκον των τροφίμων, την έδειξεν εις αυτούς και τους είπε· “ιδού η κεφαλή του Ολοφέρνου, του αρχιστρατήγου του στρατού των Ασσυρίων, ιδού και η κουνουπιέρα του, όπου αυτός μεθυσμένος κατέκειτο. Ο Κυριος τον εκτύπησε με το χέρι μιας γυναικός.

Ιουδ. 13,16 καὶ ζῇ Κύριος, ὃς διεφύλαξέ με ἐν τῇ ὁδῷ μου, ᾗ ἐπορεύθην, ὅτι ἠπάτησεν αὐτὸν τὸ πρόσωπόν μου εἰς ἀπώλειαν αὐτοῦ, καὶ οὐκ ἐποίησεν ἁμάρτημα μετ᾿ ἐμοῦ εἰς μίασμα καὶ αἰσχύνην.

Ιουδ. 13,16 Εις τους αιώνας των αιώνων ζη ο Κυριος, ο οποίος με διεφύλαξεν στον δρόμον, τον οποίον εβάδισα, διότι δια του προσώπου μου εξηπάτησε τον Ολοφέρνην, ώστε αυτός να εξολοθρευθή, χωρίς να ημπορέση να αμαρτήση μαζή μου, δια να με μολύνη και κατεντροπιάση”.

Ιουδ. 13,17 καὶ ἐξέστη πᾶς ὁ λαὸς σφόδρα καὶ κύψαντες προσεκύνησαν τῷ Θεῷ καὶ εἶπαν ὁμοθυμαδόν· εὐλογητὸς εἶ, ὁ Θεὸς ἡμῶν, ὁ ἐξουδενώσας ἐν τῇ ἡμέρᾳ τῇ σήμερον τοὺς ἐχθροὺς τοῦ λαοῦ σου.

Ιουδ. 13,17 Ολος ο λαός κατεπλάγη πάρα πολύ και κύψαντες προσεκύνησαν τον Θεόν και με μίαν ψυχήν είπαν· “δοξασμένος είσαι συ, Κυριε ο Θεός μας, ο οποίος εξουδετέρωσες κατά την σημερινήν αυτήν ημέραν τους εχθρούς του λαού σου”.

Ιουδ. 13,18 καὶ εἶπεν αὐτῇ Ὀζίας· εὐλογητὴ σύ, θύγατερ, τῷ Θεῷ τῷ Ὑψίστῳ παρὰ πάσας τὰς γυναῖκας τὰς ἐπὶ τῆς γῆς, καὶ εὐλογημένος Κύριος ὁ Θεός, ὃς ἔκτισε τοὺς οὐρανοὺς καὶ τὴν γῆν, ὃς κατεύθυνέ σε εἰς τραῦμα κεφαλῆς ἄρχοντος ἐχθρῶν ἡμῶν·

Ιουδ. 13,18 Ο δε Οζίας είπε προς αυτήν· “και συ ας είσαι δοξασμένη, κόρη μου, πλησίον του Θεού του Υψιστου περισσότερον από όλας τας γυναίκας που υπάρχουν εις την γην. Ευλογημένος ας είναι ο Κυριος ο Θεός μας, ο οποίος εδημιούργησε τους ουρανούς και την γην και σε κατηύθυνεν, ώστε να εξολοθρεύσης τον εχθρόν μας με καίριον τραύμα κατά της κεφαλής του.

Ιουδ. 13,19 ὅτι οὐκ ἀποστήσεται ἡ ἐλπίς σου ἀπὸ καρδίας ἀνθρώπων μνημονευόντων ἰσχὺν Θεοῦ ἕως αἰῶνος.

Ιουδ. 13,19 Ποτέ η εμπιστοσύνη και η ανάμνησίς του δεν θα σβήση από τας καρδίας των ανθρώπων, οι οποίοι και θα ενθυμούνται την δύναμιν αυτήν του Θεού, που εξεδηλώθη δια της χειρός σου στους αιώνας.

Ιουδ. 13,20 καὶ ποιήσαι σοι αὐτὰ ὁ Θεὸς εἰς ὕψος αἰώνιον τοῦ ἐπισκέψασθαί σε ἐν ἀγαθοῖς, ἀνθ᾿ ὧν οὐκ ἐφείσω τῆς ψυχῆς σου διὰ τὴν ταπείνωσιν τοῦ γένους ἡμῶν, ἀλλ᾿ ἐπεξῆλθες πτώματι ἡμῶν ἐπ᾿ εὐθεῖαν πορευθεῖσα ἐνώπιον τοῦ Θεοῦ ἡμῶν. καὶ εἶπαν πᾶς ὁ λαός· γένοιτο, γένοιτο.

Ιουδ. 13,20 Ο Θεός πάντοτε να σου χαρίζη δύναμι και δόξαν αιωνίαν. Να σε ευλογήση μετά αγαθά του, διότι δεν ελυπήθης να εκθέσης εις κίνδυνον την ζωήν σου προς χάριν του θλιβομένου γένους μας. Αλλά εξεδικήθης την κατάπτωσιν και τον εξευτελισμόν μας πορευθείσα την ευθείαν οδόν ενώπιον του Θεού μας”. Ολοι δε οι παριστάμενοι απήντησαν· “γένοιτο, γένοιτο”!

ΙΟΥΔΙΘ 14

Ιουδ. 14,1 Καὶ εἶπε πρὸς αὐτοὺς Ἰουδίθ· ἀκούσατε δή μου, ἀδελφοί, καὶ λαβόντες τὴν κεφαλὴν ταύτην κρεμάσατε αὐτὴν ἐπὶ τῆς ἐπάλξεως τοῦ τείχους ὑμῶν.

Ιουδ. 14,1 Η Ιουδίθ απήντησε προς αυτούς· “ακούσατέ μου λοιπόν τώρα, αδελφοί μου πάρετε αυτήν την κεφαλήν και κρεμάσατέ την εις τας επάλξεις του τείχους σας.

Ιουδ. 14,2 καὶ ἔσται ἡνίκα ἂν διαφαύσῃ ὁ ὄρθρος καὶ ἐξέλθῃ ὁ ἥλιος ἐπὶ τὴν γῆν, ἀναλήψεσθε ἕκαστος τὰ σκεύη τὰ πολεμικὰ ὑμῶν καὶ ἐξελεύσεσθε πᾶς ἀνὴρ ἰσχύων ἔξω τῆς πόλεως καὶ δώσετε ἀρχηγὸν εἰς αὐτοὺς ὡς καταβαίνοντες ἐπὶ τὸ πεδίον εἰς τὴν προφυλακὴν υἱῶν Ἀσσούρ, καὶ οὐ καταβήσεσθε.

Ιουδ. 14,2 Οταν δε αρχίση να γλυκοχαράζη ο όρθρος και αφού ανατείλη ο ήλιος εις την γην, θα πάρη ο καθένας τα πολεμικά του όπλα και θα εξορμήσετε. Καθε άνδρας πολεμιστής θα εξέλθη από την πόλιν. Θα δώσετε δε εις όλους αυτούς ένα αρχηγόν. Οταν κατεβαίνετε εις την πεδιάδα και φθάσετε εις τας προφυλακάς των Ασσυρίων, δεν θα προχωρήσετε περισσότεροι.

Ιουδ. 14,3 καὶ ἀναλαβόντες οὗτοι τὰς πανοπλίας αὐτῶν πορεύσονται εἰς τὴν παρεμβολὴν αὐτῶν καὶ ἐγεροῦσι τοὺς στρατηγοὺς τῆς δυνάμεως Ἀσσούρ· καὶ συνδραμοῦνται ἐπὶ τὴν σκηνὴν Ὀλοφέρνου καὶ οὐχ εὑρήσουσιν αὐτόν, καὶ ἐπιπεσεῖται ἐπ᾿ αὐτουὒς φόβος, καὶ φεύξονται ἀπὸ προσώπου ὑμῶν.

Ιουδ. 14,3 Οι φύλακες των προφυλακών θα πάρουν τας πανοπλίας των και θα πορευθούν στο στρατόπεδόν των, θα εξυπνήσουν τους κοιμωμένους στρατηγούς του στρατού των Ασσυρίων. Αυτοί δε κατόπιν θα τρέξουν όλοι εις την σκηνήν του Ολοφέρνου, αλλά δεν θα τον εύρουν. Θα πέση εις αυτούς φόβος και θα τραπούν εις φυγήν από έμπροσθέν σας.

Ιουδ. 14,4 καὶ ἐπακολουθήσαντες ὑμεῖς καὶ πάντες οἱ κατοικοῦντες πᾶν ὅριον Ἰσραήλ, καταστρώσατε αὐτοὺς ἐν ταῖς ὁδοῖς αὐτῶν.

Ιουδ. 14,4 Σεις και όλοι οι κάτοικοι ολοκλήρου της χώρας του Ισραήλ θα τους καταδιώξετε και θα τους στρώσετε νεκρούς στον δρόμον των.

Ιουδ. 14,5 πρὸ δὲ τοῦ ποιῆσαι ταῦτα, καλέσατέ μοι Ἀχιὼρ τὸν Ἀμανίτην, ἵνα ἰδὼν ἐπιγνῷ τὸν ἐκφαυλίσαντα τὸν οἶκον τοῦ Ἰσραὴλ καὶ αὐτὸν ὡς εἰς θάνατον ἀποστείλαντα εἰς ἡμᾶς.

Ιουδ. 14,5 Πριν όμως αναλάβετε αυτήν την επιχείρησιν, καλέσατε εδώ τον Αχιώρ τον Αμανίτην, δια να ίδη ο ίδιος και αναγνωρίση την κεφαλήν εκείνου, ο οποίος κατεφρόνησε τυν ισραηλιτικόν λαόν, κατεφρόνησε δε και αυτόν τον ίδιον, τον οποίον έστειλε προς ημάς, ως προς βέβαιον θάνατον”.

Ιουδ. 14,6 καὶ ἐκάλεσαν τὸν Ἀχιὼρ ἐκ τοῦ οἴκου Ὀζία· ὡς δὲ ἦλθε καὶ εἶδε τὴν κεφαλὴν Ὀλοφέρνου ἐν χειρὶ ἀνδρὸς ἑνὸς ἐν τῇ ἐκκλησίᾳ τοῦ λαοῦ, ἔπεσεν ἐπὶ πρόσωπον, καὶ ἐξελύθη τὸ πνεῦμα αὐτοῦ.

Ιουδ. 14,6 Εκάλεσαν πράγματι, τον Αχιώρ από την οικίαν του Οζία. Οταν αυτός ήλθε και είδε την κεφαλήν του Ολοφέρνου εις τα χέρια ενός ανδρός από το συγκεντρωθέν πλήθος, κατελήφθη από ισχυροτάτην συγκίνησιν, έπεσε κάτω με το πρόσωπον κατά γης και ελιποθύμησε.

Ιουδ. 14,7 ὡς δὲ ἀνέλαβον αὐτόν, προσέπεσε τοῖς ποσὶν Ἰουδὶθ καὶ προσεκύνησε τῷ προσώπῳ αὐτῆς καὶ εἶπεν· εὐλογημένη σὺ ἐν παντὶ σκηνώματι Ἰούδα καὶ ἐν παντὶ ἔθνει, οἵτινες ἀκούσαντες τὸ ὄνομά σου ταραχθήσονται·

Ιουδ. 14,7 Οταν δε τον επανέφεραν εις τας αισθήσστου, έπεσεν εις τα πόδια της Ιουδίθ, προσεκύνησεν ενώπιόν της και είπε· “ευλογημένη συ θα είσαι εις όλην την περιοχήν της φυλής Ιούδα και εις κάθε έθνος. Ούτοι θα ακούουν το όνομά σου και θα καταλαμβάνωνται από ταραχήν.

Ιουδ. 14,8 καὶ νῦν ἀνάγγειλόν μοι ὅσα ἐποίσας ἐν ταῖς ἡμέραις ταύταις. καὶ ἀπήγγειλεν αὐτῷ Ἰουδὶθ ἐν μέσῳ τοῦ λαοῦ πάντα, ὅσα ἦν πεποιηκυῖα, ἀφ᾿ ἧς ἡμέρας ἐξῆλθεν ἕως οὗ ἐλάλει αὐτοῖς.

Ιουδ. 14,8 Και τώρα, σε παρακαλώ, πές μας όσα έκαμες κατά τας ημέρας αυτάς”. Η Ιουδίθ ανήγγειλεν εις αυτόν εν μέσω του λαού όλα όσα είχε πράξει, από την ημέραν κατά την οποίαν εξήλθεν από την πόλιν μέχρι της ώρας που ωμιλούσε προς αυτούς.

Ιουδ. 14,9 ὡς δὲ ἐπαύσατο λαλοῦσα, ἠλάλαξεν ὁ λαὸς φωνῇ μεγάλῃ καὶ ἔδωκε φωνὴν εὐφρόσυνον ἐν τῇ πόλει αὐτῶν.

Ιουδ. 14,9 Οταν δε έπαυσεν αυτή να ομιλή, όλον το παριστάμενον πλήθος εξερράγη εις αλαλαγμούς και φωνάς μεγάλας, αι δε φωναί αυταί ήσαν φωναί χαράς και αγαλλιάσεως εις όλην την πόλιν των.

Ιουδ. 14,10 ἰδὼν δὲ Ἀχιὼρ πάντα, ὅσα ἐποίησεν ὁ Θεὸς τοῦ Ἰσραήλ, ἐπίστευσε τῷ Θεῷ σφόδρα καὶ περιετέμετο τὴν σάρκα τῆς ἀκροβυστίας αὐτοῦ καὶ προσετέθη πρὸς τὸν οἶκον Ἰσραὴλ ἕως τῆς ἡμέρας ταύτης.

Ιουδ. 14,10 Ο δε Αχιώρ, όταν είδε και άκουσεν όλα όσα έκαμεν ο Θεός του Ισραήλ, επίστευσεν ακόμη περισσότερον στον Θεόν, περιέταμε την σαρκίνην αυτού ακροβυστίαν και συγκατεριθμήθη στον ισραηλιτικόν λαόν μέχρι της ημέρας αυτής.

Ιουδ. 14,11 Ἡνίκα δὲ ὁ ὄρθρος ἀνέβη, καὶ ἐκρέμασαν τὴν κεφαλὴν Ὀλοφέρνου ἐκ τοῦ τείχους, καὶ ἀνέλαβε πᾶς ἀνὴρ Ἰσραὴλ τὰ ὅπλα αὐτοῦ καὶ ἐξήλθοσαν κατὰ σπείρας ἐπὶ τὰς ἀναβάσεις τοῦ ὄρους.

Ιουδ. 14,11 Οταν δε εφώτισεν ο όρθρος, εκρέμασαν την κεφαλήν του Ολοφέρνου από το τείχος της πόλεως. Καθε δε Ισραηλίτης επήρε τα όπλα του και εξήλθαν από την πόλιν συντεταγμένοι κατά τμήματα στρατού και εβάδιζαν εις τας στενωπούς διαβάσστου όρους.

Ιουδ. 14,12 οἱ δὲ υἱοὶ Ἀσσοὺρ ὡς εἶδον αὐτούς, διέπεμψαν ἐπὶ τοὺς ἡγουμένους αὐτῶν· οἱ δὲ ἦλθον ἐπὶ στρατηγοὺς καὶ χιλιάρχους καὶ ἐπὶ πάντα ἄρχοντα αὐτῶν.

Ιουδ. 14,12 Αι προφυλακαί των Ασσυρίων στρατιωτών, όταν τους είδαν, έστειλαν αμέσως άνδρας αγγελιαφόρους στους αρχηγούς των. Εκείνοι μετέβησαν στους στρατηγούς και στους χιλιάρχους και εις όλους τους άλλους άρχοντας.

Ιουδ. 14,13 καὶ παρεγένοντο ἐπὶ τὴν σκηνὴν Ὀλοφέρνου καὶ εἶπαν τῷ ὄντι ἐπὶ πάντων τῶν αὐτοῦ· ἔγειρον δὴ τὸν κύριον ἡμῶν, ὅτι ἐτόλμησαν οἱ δοῦλοι καταβαίνειν ἐφ᾿ ἡμᾶς εἰς πόλεμον, ἵνα ἐξολοθρευθῶσιν εἰς τέλος.

Ιουδ. 14,13 Ολοι αυτοί οι αξιωματούχοι ήλθαν εις την σκηνήν του Ολοφέρνου και είπαν στον επιτελάρχην του· “ξύπνησε, λοιπόν, τώρα τον κύριόν μας, διότι αυτοί οι δούλοι οι Ισραηλίται ετόλμησαν να κατέλθουν εναντίον μας εις πόλεμον. Ηλθεν ο καιρός να εξολοθρευθούν εξ ολοκλήρου”.

Ιουδ. 14,14 καὶ εἰσῆλθε Βαγώας καὶ ἔκρουσε τὴν αὐλαίαν τῆς σκηνῆς· ὑπενοεῖτο γὰρ καθεύδειν αὐτὸν μετὰ Ἰουδίθ·

Ιουδ. 14,14 Εισήλθε λοιπόν ο Βαγώας και έκρουσε το παραπέτασμα της σκηνής, διότι ενόμιζεν ότι ο Ολοφέρνης κοιμάται ακόμη με την Ιουδίθ.

Ιουδ. 14,15 ὡς δὲ οὐδεὶς ἐπήκουσε, διαστείλας εἰσῆλθεν εἰς τὸν κοιτῶνα καὶ εὗρεν αὐτὸν ἐπὶ τῆς χελωνίδος ἐῤῥιμμένον νεκρόν, καὶ ἡ κεφαλὴ αὐτοῦ ἀφῄρετο ἀπ᾿ αὐτοῦ.

Ιουδ. 14,15 Επειδή όμως κανείς δεν απήντησεν εις την κρούσιν του, ανέσυρε το παραπέτασμα της σκηνής, εισήλθεν στον κοιτώνα και ευρήκεν αυτόν νεκρόν ριγμένον εις τα πόδια της κλίνης του. Η κεφαλή του είχε κοπή και αφαιρεθή από αυτόν.

Ιουδ. 14,16 καὶ ἐβόησε φωνῇ μεγάλῃ μετὰ κλαυθμοῦ καὶ στεναγμοῦ καὶ βοῆς ἰσχυρᾶς καὶ διέῤῥηξε τὰ ἱμάτια αὐτοῦ.

Ιουδ. 14,16 Τοτε ο Βαγώας εφώναξε με μεγάλην φωνήν και με κλαυθμόν πολύν και στεναγμόν και ισχυράν βοήν και διέρρηξε τα ιμάτια του.

Ιουδ. 14,17 καὶ εἰσῆλθεν εἰς τὴν σκηνήν, οὗ ἦν Ἰουδὶθ καταλύουσα, καὶ οὐχ εὗρεν αὐτήν· καὶ ἐξεπήδησεν εἰς τὸν λαὸν κράζων·

Ιουδ. 14,17 Εισήλθε δε κατόπιν εις την σκηνήν, όπου κατέλυεν η Ιουδίθ, αλλά δεν την ευρήκεν. Ετρεξεν έπειτα στον λαόν των Ασσυρίων κράζων·

Ιουδ. 14,18 ἠθέτησαν οἱ δοῦλοι, ἐποίησεν αἰσχύνην μία γυνὴ τῶν Ἑβραίων εἰς τὸν οἶκον τοῦ βασιλέως Ναβουχοδονόσορ· ὅτι ἰδοὺ Ὀλοφέρνης χαμαί, καὶ ἡ κεφαλὴ οὐκ ἔστιν ἐπ᾿ αὐτῷ.

Ιουδ. 14,18 “οι δούλοι οι Ισραλίται μας εξηπάτησαν· μία γυνή των Εβραίων κατεντρόπιασε τον οίκον του βασιλέως Ναδουχοδονόσορ. Διότι ιδού, ο Ολοφέρνης κείται κατά γης νεκρός και η κεφαλή του δεν υπάρχει πλέον στο σώμα του”.

Ιουδ. 14,19 ὡς δὲ ἤκουσαν ταῦτα τὰ ῥήματα οἱ ἄρχοντες τῆς δυνάμεως Ἀσσούρ, τοὺς χιτῶνας αὐτῶν διέῤῥηξαν, καὶ ἐταράχθη ἡ ψυχὴ αὐτῶν σφόδρα, καὶ ἐγένετο αὐτῶν κραυγὴ καὶ βοὴ μεγάλη σφόδρα ἐν μέσῳ τῆς παρεμβολῆς.

Ιουδ. 14,19 Οταν οι αρχηγοί του στρατού των Ασσυρίων ήκουσαν όλα αυτά, διέρρηξαν τα ιμάτιά των η δε ψυχή των κατεταράχθη πάρα πολύ. Μεγάλη δε βοή και κραυγή καταθλίψεως αλλά και φόβου έγινεν εις όλον το στρατόπεδόν των.

ΙΟΥΔΙΘ 15

Ιουδ. 15,1 Καὶ ὡς ἤκουσαν οἱ ἐν τοῖς σκηνώμασιν ὄντες, ἐξέστησαν ἐπὶ τὸ γεγονός,

Ιουδ. 15,1 Οταν οι Ασσυριοι, που ευρίσκοντο εις τας σκηνάς των, ήκουσαν την τρομεράν αυτήν είδησιν, κατεπλάγησαν δια το γεγονός.

Ιουδ. 15,2 καὶ ἐπέπεσεν ἐπ᾿ αὐτοὺς φόβος καὶ τρόμος, καὶ οὐκ ἦν ἄνθρωπος μένων κατὰ πρόσωπον τοῦ πλησίον ἔτι, ἀλλ᾿ ἐκχυθέντες ὁμοθυμαδὸν ἔφευγον ἐπὶ πᾶσαν ὁδὸν τοῦ πεδίου καὶ τῆς ὀρεινῆς·

Ιουδ. 15,2 Επέπεσεν εις αυτούς φόβος και τρόμος, κανείς δεν έμεινε πλησίον του άλλου εις συντεταγμένας ομάδας, αλλά διεσκορπίσθησαν όλοι μαζή και έφευγαν προς διαφόρους κατευθύνσεις εις την πεδιάδα και εις την ορεινήν περιοχήν.

Ιουδ. 15,3 καὶ οἱ παρεμβεβληκότες ἐν τῇ ὀρεινῇ κύκλῳ Βαιτυλούα καὶ ἐτράπησαν εἰς φυγήν. καὶ τότε οἱ υἱοὶ Ἰσραήλ, πᾶς ἀνὴρ πολεμιστὴς ἐξ αὐτῶν, ἐξεχύθησαν ἐπ᾿ αὐτούς.

Ιουδ. 15,3 Και εκείνοι οι οποίοι είχαν στρατοπεδεύσει εις την ορεινήν περιοχήν κύκλω από την Βαιτυλούα ετράπησαν εις φυγήν. Τοτε δε οι Ισραηλίται, όλοι οι Ισραηλίται οι ικανοί προς πόλεμον, εξεχύθησαν εναντίον των Ασσυρίων.

Ιουδ. 15,4 καὶ ἀπέστειλεν Ὀζίας εἰς Βαιτομασθαὶμ καὶ Βηβαΐ καὶ Κωλὰ καὶ εἰς πᾶν ὅριον Ἰσραὴλ τοὺς ἀπαγγέλλοντας ὑπὲρ τῶν συντετελεσμένων καὶ ἵνα πάντες ἐπεκχυθῶσι τοῖς πολεμίοις εἰς τὴν ἀναίρεσιν αὐτῶν.

Ιουδ. 15,4 Ο Οζίας έστειλεν αγγελιαφόρους εις Βαιτομασθαίμ, Βηβαΐ και Κωλά και εις όλην την περιοχήν του ισραηλιτικού λαού, δια να αναγγείλουν εις αυτούς τα γεγονότα, τα οποία είχαν συντελεσθή εκεί και δια να εκχυθούν όλοι εναντίον των πολεμίων εις πλήρη καταστροφήν των.

Ιουδ. 15,5 ὡς δὲ ἤκουσαν οἱ υἱοὶ Ἰσραήλ, πάντες ὁμοθυμαδὸν ἐπέπεσον ἐπ᾿ αὐτοὺς καὶ ἔκοπτον αὐτοὺς ἕως Χωβά, ὡσαύτως δὲ καὶ οἱ ἐξ Ἱερουσαλὴμ παρεγενήθησαν καὶ ἐκ πάσης τῆς ὀρεινῆς, ἀνήγγειλαν γὰρ αὐτοῖς τὰ γεγονότα τῇ παρεμβολῇ τῶν ἐχθρῶν αὐτῶν· καὶ οἱ ἐν Γαλαὰδ καὶ οἱ ἐν τῇ Γαλιλαίᾳ ὑπερεκέρασαν αὐτοὺς πληγῇ μεγάλῃ, ἕως οὗ παρῆλθον Δαμασκὸν καὶ τὰ ὅρια αὐτῆς.

Ιουδ. 15,5 Οταν οι Ισραηλίται ήκουσαν τα γεγονότα αυτά, ώρμησαν όλοι μαζή εναντίον των Ασσυρίων με μίαν ψυχήν και κατέκοπτον αυτούς μέχρι της Χωβά. Εβγήκαν επίσης εις καταδίωξιν των Ασσυρίων και άνδρες από την Ιερουσαλήμ και από όλην την ορεινήν περιοχήν, διότι και εις αυτούς είχαν αναγγελθή τα γεγονότα, τα οποία συνέβησαν στο στρατόπεδον των εχθρών. Οι δε Ισραηλίται, οι οποίοι υπήρχον εις την περιοχήν Γαλαάδ και εις την Γαλιλαίαν, περιεκύκλωσαν τους φεύγοντας Ασσυρίους και επέφεραν μεγάλην καταστροφήν εις αυτούς. Κατεδίωξαν δε όσους εσώθησαν δια της φυγής μέχρι της Δαμασκού και των περιχώρων της.

Ιουδ. 15,6 οἱ δὲ λοιποὶ οἱ κατοικοῦντες Βαιτυλούα ἐπέπεσαν τῇ παρεμβολῇ Ἀσσοὺρ καὶ ἐπρονόμευσαν αὐτοὺς καὶ ἐπλούτησαν σφόδρα.

Ιουδ. 15,6 Οι υπόλοιποι κάτοικοι της Βαιτυλούα ώρμησαν στο στρατόπεδον των Ασσυρίων, το ελεηλάτησαν και επλούτησαν πολύ από τα πολλά λάφυρα.

Ιουδ. 15,7 οἱ δὲ υἱοὶ Ἰσραὴλ ἀναστρέψαντες ἀπὸ τῆς κοπῆς ἐκυρίευσαν τῶν λοιπῶν, καὶ αἱ κῶμαι καὶ αἱ ἐπαύλεις ἐν τῇ ὀρεινῇ καὶ πεδινῇ ἐκράτησαν πολλῶν λαφύρων, ἦν γὰρ πλῆθος πολὺ σφόδρα.

Ιουδ. 15,7 Οι καταδιώκοντες τους Ασσυριους Ισραηλίται, όταν επέστρεψαν από τον όλεθρον εκείνον, επήραν υπό την κατοχήν των τα υπόλοιπα λάφυρα. Αλλά και οι κάτοικοι των χωρίων και των διαφόρων καταυλισμών της ορεινής και πεδινής περιοχής επήραν πολλά λάφυρα, διότι ήτο αναρίθμητον το πλήθος των.

Ιουδ. 15,8 καὶ Ἰωακὶμ ὁ ἱερεὺς ὁ μέγας καὶ ἡ γερουσία τῶν υἱῶν Ἰσραὴλ οἱ κατοικοῦντες ἐν Ἱερουσαλὴμ ἦλθον τοῦ θεάσασθαι τὰ ἀγαθά, ἃ ἐποίησε Κύριος τῷ Ἰσραήλ, καὶ τοῦ ἰδεῖν τὴν Ἰουδὶθ καὶ λαλῆσαι μετ᾿ αὐτῆς εἰρήνην.

Ιουδ. 15,8 Ο αρχιερεύς Ιωακίμ και η γερουσία των Ισραηλιτών, οι οποίοι κοποικούσαν εις την Ιερουσαλήμ, ήλθον και αυτοί εις Βαιτυλούα, διάνα ίδουν εκεί τα μεγάλα αγαθά, τα οποία προς χάριν του ισραηλιτικού λαού έκαμεν ο Κυριος, δια να ίδουν επίσης την Ιουδίθ και να χαιρετήσουν αυτήν μετά σεβασμού.

Ιουδ. 15,9 ὡς δὲ εἰσῆλθον πρὸς αὐτήν, εὐλόγησαν αὐτὴν πάντες ὁμοθυμαδὸν καὶ εἶπαν πρὸς αὐτήν· σὺ ὕψωμα Ἰσραήλ, σὺ γαυρίαμα μέγα τοῦ Ἰσραήλ, σὺ καύχημα μέγα τοῦ γένους ἡμῶν·

Ιουδ. 15,9 Οταν αυτοί ήλθον στον οίκον της και παρουσιάσθησαν ενώπιόν της, την εδόξασαν όλοι με ένα στόμα και είπαν προς αυτήν· “συ είσαι η δόξα της φυλής του Ισραήλ· συ είσαι ο μέγας έπαινος του Ισραηλιτικού λαού· συ είσαι το μεγάλο καύχημα του γένους μας.

Ιουδ. 15,10 ἐποίησας πάντα ταῦτα ἐν χειρί σου, ἐποίησας τὰ ἀγαθὰ μετὰ Ἰσραήλ, καὶ εὐδόκησεν ἐπ᾿ αὐτοῖς ὁ Θεός· εὐλογημένη γίνου παρὰ τῷ παντοκράτορι Κυρίῳ εἰς τὸν αἰῶνα χρόνον. καὶ εἶπε ὁ λαός· γένοιτο

Ιουδ. 15,10 Συ έκαμες όλα αυτά με το χέρι σου, συ επραγματοποίησες τα κατορθώματα αυτά εν μέσω του Ισραήλ. Ο Θεός ευδόκησε και έδωκε χάριν να γίνουν δια σου αυτά. Ευλογημένη λοιπόν ας είσαι ενώπιον του Κυρίου του παντοκράτορος στους αιώνας των αιώνων”. Ολος δε ο λαός ανεφώνησε· “γένοιτο”!

Ιουδ. 15,11 καὶ ἐλαφύρευσε πᾶς ὁ λαὸς τὴν παρεμβολὴν ἐφ᾿ ἡμέρας τριάκοντα· καὶ ἔδωκαν τῇ Ἰουδὶθ τὴν σκηνὴν Ὀλοφέρνου καὶ πάντα τὰ ἀργυρώματα καὶ τὰς κλίνας καὶ τὰ ὅλκια καὶ πάντα τὰ σκευάσματα αὐτοῦ. καὶ λαβοῦσα αὕτη ἐπέθηκεν ἐπὶ τὴν ἡμίονον αὐτῆς καὶ ἔζευξε τὰς ἁμάξας αὐτῆς καὶ ἐσώρευσεν αὐτὰ ἐπ᾿ αὐτῶν.

Ιουδ. 15,11 Ολος ο λαός ελεηλατούσε το στρατόπεδον των Ασσυρίων, επί τριάκοντα κατά συνέχειαν ημέρας. Εδωσαν δε εις την Ιουδίθ την σκηνήν του Ολοφέρνου, όλα τα πολύτιμα αυτού σκεύη και τας κλίνας, τα φουσκωτά μαλακά προσκέφαλα και όλα τα ιδικά του αντικείμενα. Εκείνη τα επήρε, τα έβαλε εις την ημίονόν της, έζευξε τας αμάξας της και τα ετοποθέτησεν εις αυτάς.

Ιουδ. 15,12 καὶ συνέδραμε πᾶσα γυνὴ Ἰσραὴλ τοῦ ἰδεῖν αὐτὴν καὶ εὐλόγησαν αὐτὴν καὶ ἐποίησαν αὐτῇ χορὸν ἐξ αὐτῶν, καὶ ἔλαβε θύρσους ἐν ταῖς χερσὶν αὐτῆς καὶ ἔδωκε ταῖς γυναιξὶ ταῖς μετ᾿ αὐτῆς.

Ιουδ. 15,12 Ολαι αι γυναίκες των Ισραηλιτών έτρεξαν από τα διάφορα σημεία να την ίδουν. Την ευλογούσαν και προς τιμήν της έστησαν χορόν μεταξύ των. Η Ιουδίθ επήρεν εις τα χέρια της κλάδους και έδωκεν εις τας γυναίκας, αι οποίαι ευρίσκοντο πλησίον της.

Ιουδ. 15,13 καὶ ἐστεφανώσαντο τὴν ἐλαίαν, αὐτὴ καὶ αἱ μετ᾿ αὐτῆς, καὶ προῆλθε παντὸς τοῦ λαοῦ ἐν χορείᾳ ἡγουμένη πασῶν τῶν γυναικῶν, καὶ ἠκολούθει πᾶς ἀνὴρ Ἰσραὴλ ἐνωπλισμένοι μετὰ στεφάνων καὶ ὕμνων ἐν τῷ στόματι αὐτῶν.

Ιουδ. 15,13 Με κλάδους δε ελαίας εστεφανώθησαν η Ιουδίθ και αι άλλαι γυναίκες, αι οποίαι ήσαν μαζή της. Ετσι δε η Ιουδίθ επροπορεύετο εμπρός από όλον τον λαόν, ενώ αι άλλαι γυναίκες ήρχοντο πίσω από αυτήν. Πισω δε από όλας αυτάς ακολουθούσαν οι άνδρες του Ισραήλ, φέροντες στεφάνους εις την κεφαλήν των και απαγγέλλοντες με το στόμα των ύμνους.

Ιουδ. 15,14 καὶ ἐξῆρχεν Ἰουδὶθ τὴν ἐξομολόγησιν ταύτην ἐν παντὶ Ἰσραήλ, καὶ ὑπεφώνει πᾶς ὁ λαὸς τὴν αἴνεσιν ταύτην.

Ιουδ. 15,14 Η Ιουδίθ ήρχισε τον κατωτέρω ύμνον δοξολογίας με όλον τον ισραηλιτικόν λαόν. Ολόκληρος ο Ισραηλιτικός λαός συνώδευε με την φωνήν του την δοξολογίαν αυτήν της Ιουδίθ.

ΙΟΥΔΙΘ 16

Ιουδ. 16,1 Καὶ εἶπεν Ἰουδίθ· Ἐξάρχετε τῷ Θεῷ μου ἐν τυμπάνοις, ᾄσατε τῷ Κυρίῳ μου ἐν κυμβάλοις, ἐναρμόσασθε αὐτῷ ψαλμὸν καινόν, ὑψοῦτε καὶ ἐπικαλέσασθε τὸ ὄνομα αὐτοῦ,

Ιουδ. 16,1 Ηρχισεν η Ιουδίθ να ψάλλη. “Αρχίσατε, λοιπόν, όλοι να δοξάζετε τον Θεόν μου με ήχους τυμπάνων. Ψαλατε στον Κυριον μου με κύμβαλα, συνθέσατε αρμονικόν νέον ψαλμόν δι' αυτόν. Μεγαλύνατε αυτόν και επικαλεσθήτε το όνομά του.

Ιουδ. 16,2 ὅτι Θεὸς συντρίβων πολέμους Κύριος, ὅτι εἰς παρεμβολὰς αὐτοῦ μέσῳ λαοῦ ἐξείλατό με ἐκ χειρὸς τῶν καταδιωκόντων με.

Ιουδ. 16,2 Διότι αυτός είναι Θεός Κυριος συντρίβων πολέμους. Αυτός με διεφύλαξεν εν μέσω του εχθρικού στρατοπέδου, αυτός με έβγαλεν από τον εχθρικόν λαόν, από τα χέρια εκείνων που μας κατεδίωκαν.

Ιουδ. 16,3 ἦλθεν Ἀσσοὺρ ἐξ ὀρέων ἀπὸ βοῤῥᾶ, ἦλθεν ἐν μυριάσι δυνάμεως αὐτοῦ, ὧν τὸ πλῆθος αὐτῶν ἐνέφραξε χειμάῤῥους, καὶ ἡ ἵππος αὐτῶν ἐκάλυψε βουνούς.

Ιουδ. 16,3 Ηλθον οι Ασσύριοι από τα όρη του βορρά. Ηλθαν με μυριάδας στρατού. Το πλήθος αυτών εγέμισε τους χειμάρρους, το δε ιππικόν των εσκέπασε τα βουνά.

Ιουδ. 16,4 εἶπεν ἐμπρήσειν τὰ ὅριά μου καὶ τοὺς νεανίσκους μου ἀνελεῖν ἐν ῥομφαίᾳ καὶ τὰ θηλάζοντά μου θήσειν εἰς ἔδαφος καὶ τὰ νήπιά μου δώσειν εἰς προνομὴν καὶ τὰς παρθένους μου σκυλεῦσαι.

Ιουδ. 16,4 Εσκέφθησαν και απεφάσισαν να πυρπολήσουν την χώραν μου καθ' όλην την έκτασίν της. Να περάσουν εν στόματι ρομφαίας τους νέους του Ισραήλ, να συντρίψουν επί του εδάφους τα θηλάζοντα νήπια, να παραδώσουν εις λεηλασίαν τα μικρά παιδιά και να πάρουν ως δούλας των τας παρθένους μας.

Ιουδ. 16,5 Κύριος παντοκράτωρ ἠθέτησεν αὐτοὺς ἐν χειρὶ θηλείας.

Ιουδ. 16,5 Ο Κυριος όμως ο παντοκράτωρ εματαίωσε και διέλυσεν αυτούς και τους σκοπούς των με το χέρι μιας γυναικός.

Ιουδ. 16,6 οὐ γὰρ ὑπέπεσεν ὁ δυνατὸς αὐτῶν ὑπὸ νεανίσκων, οὐδὲ υἱοὶ τιτάνων ἐπάταξαν αὐτόν, οὐδὲ ὑψηλοὶ γίγαντες ἐπέθεντο αὐτῷ, ἀλλὰ Ἰουδὶθ θυγάτηρ Μεραρὶ ἐν κάλλει προσώπου αὐτῆς παρέλυσεν αὐτόν·

Ιουδ. 16,6 Διότι ο στρατηγός των δεν έπεσε φονευθείς από νέους άνδρας, ούτε τέκνα των τιτάνων τον εφόνευσαν, ούτε τρομεροί γίγαντες επετέθησαν εναντίον αυτού. Αλλά η Ιουδίθ μόνη, η θυγάτηρ του Μεραρί παρέλυσεν αυτόν με το κάλλος του προσώπου της.

Ιουδ. 16,7 ἐξεδύσατο γὰρ στολὴν χηρεύσεως αὐτῆς εἰς ὕψος τῶν πονούντων ἐν Ἰσραήλ, ἠλείψατο τὸ πρόσωπον αὐτῆς ἐν μυρισμῷ

Ιουδ. 16,7 Αυτή έβγαλε την στολήν της χηρείας της, δια να συνεργήση εις την νίκην των καταπονημένων και θλιμμένων Ισραηλιτών. Ηλειψε το πρόσωπόν της με ευώδη μύρα,

Ιουδ. 16,8 καὶ ἐδήσατο τὰς τρίχας αὐτῆς ἐν μίτρᾳ καὶ ἔλαβε στολὴν λινῆν εἰς ἀπάτην αὐτοῦ·

Ιουδ. 16,8 έπλεξε τας τρίχας της κεφαλής της και έδεσεν αυτάς με πολύτιμον μανδήλιον, ενεδύθη ακριβή λινήν στολήν, δια να τον εξαπατήση.

Ιουδ. 16,9 τὸ σανδάλιον αὐτῆς ἥρπασεν ὀφθαλμὸν αὐτοῦ, καὶ τὸ κάλλος αὐτῆς ᾐχμαλώτισε ψυχὴν αὐτοῦ, διῆλθεν ὁ ἀκινάκης τὸν τράχηλον αὐτοῦ.

Ιουδ. 16,9 Το σανδάλιόν της είλκυσε και ήρπασε τον οφθαλμόν του, το κάλλος της ηχμαλώτισε την ψυχήν του, αλλά το ξίφος διεπέρασε τον τράχηλόν του.

Ιουδ. 16,10 ἔφριξαν Πέρσαι τὴν τόλμαν αὐτῆς, καὶ Μῆδοι τὸ θράσος αὐτῆς ἐῤῥάχθησαν.

Ιουδ. 16,10 Εφριξαν οι Πέρσαι από την τόλμην αυτής και οι Μηδοι συνετρίβησαν από το μεγάλο της θάρρος.

Ιουδ. 16,11 τότε ἠλάλαξαν οἱ ταπεινοί μου, καὶ ἐφοβήθησαν οἱ ἀσθενοῦντές μου καὶ ἐπτοήθησαν, ὕψωσαν τὴν φωνὴν αὐτῶν καὶ ἀνετράπησαν.

Ιουδ. 16,11 Τοτε έβγαλαν αλαλαγμούς χαράς οι ταπεινωμένοι και τρομαγμένοι αδελφοί μου. Εκείνοι δε ησθένησαν, κατελήφθησαν από φόβον και κατεπτοήθησαν. Εφώναξαν με μεγάλην φωνήν οι Ισραηλίται, εκείνοι δε ετράπησαν εις φυγήν.

Ιουδ. 16,12 υἱοὶ κορασίων κατεκέντησαν αὐτοὺς καὶ ὡς παῖδας αὐτομολούντων ἐτίτρωσκον αὐτούς, ἀπώλοντο ἐκ παρατάξεως Κυρίου μου.

Ιουδ. 16,12 Μικρά παιδιά νεονύμφων κορασίων διετρύπησαν αυτούς με τας λόγχας των, και σαν δούλους αυτοπαραδιδομένους τους εφόνευαν. Εξωλοθρεύθησαν από τον στρατόν του Κυρίου.

Ιουδ. 16,13 ὑμνήσω τῷ Θεῷ μου ὕμνον καινόν· Κύριε, μέγας εἶ καὶ ἔνδοξος, θαυμαστὸς ἐν ἰσχύϊ, ἀνυπέρβλητος.

Ιουδ. 16,13 Δι' όλα αυτά τα θαυμαστά και ένδοξα θέλω να ψάλω ύμνον νέον στον Θεόν μου· Μέγας είσαι, Κυριε, και ένδοξος, θαυμαστός εις την άπειρον δύναμίν σου και ακατάβλητος.

Ιουδ. 16,14 σοὶ δουλευσάτω πᾶσα ἡ κτίσις σου· ὅτι εἶπας, καὶ ἐγενήθησαν, ἀπέστειλας τὸ πνεῦμά σου, καὶ ᾠκοδόμησε· καὶ οὐκ ἔστιν ὃς ἀντιστήσεται τῇ φωνῇ σου.

Ιουδ. 16,14 Ολη η δημιουργία σου, σαν δούλη, ας υπακούη χωρίς αντίρρησιν εις σέ. Διότι συ είπες και εδημιουργήθησαν τα κτίσματά σου. Συ έστειλες το Πνεύμα σου και αυτό έκτισε τον κόσμον. Κανείς δεν είναι δυνατόν να αντισταθή εις την προσταγήν σου.

Ιουδ. 16,15 ὄρη γὰρ ἐκ θεμελίων σὺν ὕδασι σαλευθήσεται, πέτραι δὲ ἀπὸ προσώπου σου ὡς κηρὸς τακήσονται, ἔτι δὲ τοῖς φοβουμένοις σε, σὺ εὐιλατεύεις αὐτοῖς.

Ιουδ. 16,15 Τα όρη συνταράσσονται από τα θεμέλιά των μαζή με τα ύδατά των, οι βράχοι λυώνουν σαν κερί και διαλύονται ενώπιόν σου. Προς εκείνους όμως οι οποίοι σε ευλαβούνται, συ δείχνεις και δίδστο έλεός σου.

Ιουδ. 16,16 ὅτι μικρὸν πᾶσα θυσία εἰς ὀσμὴν εὐωδίας, καὶ ἐλάχιστον πᾶν στέαρ εἰς ὁλοκαύτωμά σοι· ὁ δὲ φοβούμενος τὸν Κύριον μέγας διαπαντός.

Ιουδ. 16,16 Μηδαμινή είναι κάθε θυσία, που προσφέρεται ενώπιόν σου ως ευώδες θυμίαμα. Ελάχιστον και ανάξιον λόγου είναι ενώπιόν σου κάθε λίπος, που προσφέρεται ως ολοκαύτωμα. Εκείνος όμως, ο οποίος φοβείται τον Κυριον, είναι με την δύναμιν εκείνου πάντοτε μέγας.

Ιουδ. 16,17 οὐαὶ ἔθνεσιν ἐπανισταμένοις τῷ γένει μου· Κύριος παντοκράτωρ ἐκδικήσει αὐτοὺς ἐν ἡμέρᾳ κρίσεως δοῦναι πῦρ καὶ σκώληκας εἰς σάρκας αὐτῶν, καὶ κλαύσονται ἐν αἰσθήσει ἕως αἰῶνος.

Ιουδ. 16,17 Αλλοίμονον εις τα έθνη, τα οποία επαναστατούν εναντίον του Ισραηλιτικού μου γένους. Κυριος ο παντοκράτωρ θα τους τιμωρήση κατά την ωρισμένην ημέραν της κρίσεώς του. Θα στείλη πυρ να τους κατακαύση, θα στείλη σκώληκας να καταφάγουν τας σάρκας των, ώστε να κλαίουν πάντοτε από τον πόνον του”.

Ιουδ. 16,18 Ὡς δὲ ἤλθοσαν εἰς Ἱερουσαλήμ, προσεκύνησαν τῷ Θεῷ. καὶ ἡνίκα ἐκαθαρίσθη ὁ λαός, ἀνήνεγκαν τὰ ὁλοκαυτώματα αὐτῶν καὶ τὰ ἑκούσια αὐτῶν καὶ τὰ δόματα.

Ιουδ. 16,18 Επειτα δε οι Ισραηλίται ήλθον εις την Ιερουσαλήμ και προσεκύνησαν τον Θεόν. Αμέσως δε όταν ο λαός εξηγνίσθη, προσέφεραν τα ολοκαυτώματά των. Εξεπλήρωσαν όλα τα ταξίματά των, που είχαν κάμει προς τον Θεόν, και προσέφεραν τα δώρα των.

Ιουδ. 16,19 καὶ ἀνέθηκεν Ἰουδὶθ πάντα τὰ σκεύη Ὀλοφέρνου, ὅσα ἔδωκεν ὁ λαὸς αὐτῇ, καὶ τὸ κωνωπεῖον, ὃ ἔλαβεν αὕτη ἐκ τοῦ κοιτῶνος αὐτοῦ, ὡς ἀνάθημα τῷ Θεῷ ἔδωκε.

Ιουδ. 16,19 Η Ιουδίθ αφιέρωσεν στον ναόν όλα τα όπλα του Ολοφέρνου, όσα της είχε δώσει ο λαός, και την κουνουπιέρα του, την οποίαν επήρεν η ίδια από τον κοιτώνα του, έδωσεν αυτήν ως αφιέρωμα στον Θεόν.

Ιουδ. 16,20 καὶ ἦν ὁ λαὸς εὐφραινόμενος ἐν Ἱερουσαλὴμ κατὰ πρόσωπον τῶν ἁγίων ἐπὶ μῆνας τρεῖς, καὶ Ἰουδὶθ μετ᾿ αὐτῶν κατέμεινε.

Ιουδ. 16,20 Ολος ο λαός ευρίσκετο εις χαράν και αγαλλίασιν εις την Ιερουσαλήμ ενώπιον του ναού επί τρεις μήνας Κατά την περίοδον αυτήν μαζή των έμενε και η Ιουδίθ.

Ιουδ. 16,21 Μετὰ δὲ τὰς ἡμέρας ταύτας ἀνέζευξεν ἕκαστος εἰς τὴν κληρονομίαν αὐτοῦ, καὶ Ἰουδὶθ ἀπῆλθεν εἰς Βαιτυλούα καὶ κατέμεινεν ἐπὶ τῆς ὑπάρξεως αὐτῆς· καὶ ἐγένετο κατὰ τὸν καιρὸν αὐτῆς ἔνδοξος ἐν πάσῃ τῇ γῇ.

Ιουδ. 16,21 Οταν επέρασαν αι ημέραι αυταί των τριών μηνών, επανήλθεν ο καθένας από αυτούς στον οίκον του. Και η Ιουδίθ επέστρεψεν εις την Βαιτυλούαν και έμενεν εις την περιουσίαν της. Εγινε δε ονομαστή και ένδοξος κατά τον καιρόν εκείνον εις όλην την χώραν.

Ιουδ. 16,22 καὶ πολλοὶ ἐπεθύμησαν αὐτήν, καὶ οὐκ ἔγνω ἀνὴρ αὐτὴν πάσας τὰς ἡμέρας τῆς ζωῆς αὐτῆς, ἀφ᾿ ἧς ἡμέρας ἀπέθανε Μανασσῆς ὁ ἀνὴρ αὐτῆς, καὶ προσετέθη πρὸς τὸν λαὸν αὐτοῦ.

Ιουδ. 16,22 Πολλοί άνδρες επεθύμησαν και την εζήτησαν ως σύζυγόν των, αλλά κανείς ανήρ δεν την ενυμφεύθη εις όλην της την ζωήν. Αυτή έμεινεν εις την χηρείαν της από την ημέραν, που απέθανεν ο Μανασσής ο σύζυγός της, και είχε προστεθή στον λαόν του.

Ιουδ. 16,23 καὶ ἦν προβαίνουσα μεγάλη σφόδρα καὶ ἐγήρασεν ἐν τῷ οἴκῳ τοῦ ἀνδρὸς αὐτῆς ἔτη ἑκατὸν πέντε· καὶ ἀφῆκε τὴν ἅβραν αὐτῆς ἐλευθέραν. καὶ ἀπέθανεν εἰς Βαιτυλούα, καὶ ἔθαψαν αὐτὴν ἐν τῷ σπηλαίῳ τοῦ ἀνδρὸς αὐτῆς Μανασσῆ,

Ιουδ. 16,23 Αυτή δε επροχώρησε εις πολύ μεγάλην ηλικίαν και εγήρασεν εις ταν οίκον του ανδρός της. Εφθασεν εις την ηλικίαν των εκατόν πέντε ετών. Την θεραπαινίδα της την αφήκεν ελευθέραν. Η Ιουδίθ απέθανε εις την Βαιτυλούαν και την έθαψαν στο σπήλαιον, όπου είχε ταφή και ο σύζυγός της ο Μαννασής.

Ιουδ. 16,24 καὶ ἐπένθησεν αὐτὴν οἶκος Ἰσραὴλ ἡμέρας ἑπτά. καὶ διεῖλε τὰ ὑπάρχοντα αὐτῆς πρὸ τοῦ ἀποθανεῖν αὐτὴν πᾶσι τοῖς ἔγγιστα Μανασσῆ τοῦ ἀνδρὸς αὐτῆς καὶ τοῖς ἔγγιστα τοῦ γένους αὐτῆς.

Ιουδ. 16,24 Οι Ισραηλίται επένθησαν επί επτά ημέρας. Προ δε του θανάτου της εμοίρασε τα υπάρχοντά της στους στενούς συγγενείς του ανδρός της, του Μαννασή, και στους στενούς συγγενείς της της ιδικής της οικογενείας.

Ιουδ. 16,25 καὶ οὐκ ἦν ἔτι ὁ ἐκφοβῶν τοὺς υἱοὺς Ἰσραὴλ ἐν ταῖς ἡμέραις Ἰουδὶθ καὶ μετὰ τὸ ἀποθανεῖν αὐτὴν ἡμέρας πολλάς.

Ιουδ. 16,25 Καθ' όλας τας ημέρας της ζωής της και επί πολύ χρονικόν διάστημα μετά τον θάνατόν της κανείς δεν ετόλμησε να ενοχλήση και εκφοβίση τους Ισραηλίτας.


20) ΕΣΘΗΡ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΣΘΗΡ

ΕΣΘΗΡ 1

Εσθ. 1,1α Ἔτους δευτέρου βασιλεύοντος Ἀρταξέρξου τοῦ μεγάλου βασιλέως τῇ μιᾷ τοῦ Νισάν, ἐνύπνιον εἶδε Μαρδοχαῖος ὁ τοῦ Ἰαΐρου, τοῦ Σεμεΐου, τοῦ Κισσαίου, ἐκ φυλῆς Βενιαμίν,

Εσθ. 1,1α Κατά το δεύτερον έτος της βασιλείας του μεγάλου βασιλέως Αρταξέρξου, την πρώτην του μηνός Νισάν, ο Μαρδοχαίος ο υιός του Ιαΐρου, υιού του Σεμεΐου, υιού του Κισσαίου, από την φυλήν Βενιαμίν είδεν ένα όνειρον.

Εσθ. 1,1β ἄνθρωπος Ἰουδαῖος οἰκῶν ἐν Σούσοις τῇ πόλει, ἄνθρωπος μέγας, θεραπεύων ἐν τῇ αὐλῇ τοῦ βασιλέως.

Εσθ. 1,1β Ο άνθρωπος αυτός ήτο Ιουδαίος, κατοικούσε εις την πόλιν Σούσα. Ητο δε μεγάλης υπολήψεως και μορφώσεως και υπηρετούσεν εις την αυλήν του βασιλέως.

Εσθ. 1,1γ ἦν δὲ ἐκ τῆς αἰχμαλωσίας, ἧς ᾐχμαλώτευσε Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος ἐξ Ἱερουσαλὴμ μετὰ Ἰεχονίου τοῦ βασιλέως τῆς Ἰουδαίας.

Εσθ. 1,1γ Ητο από τους αιχμαλώτους, τους οποίους μαζή με τον βασιλέα των Ιουδαίων, τον Ιεχονίαν είχεν αιχμαλωτίσει και μετοικίσει από την Ιερουσαλήμ ο βασιλεύς της Βαβυλώνος, ο Ναβουχοδονόσορ.

Εσθ. 1,1δ καὶ τοῦτο αὐτοῦ τὸ ἐνύπνιον· καὶ ἰδοὺ φωναὶ καὶ θόρυβος, βρονταὶ καὶ σεισμός, τάραχος ἐπὶ τῆς γῆς.

Εσθ. 1,1δ Το όνειρον δε το οποίον είδεν, ήτο το εξής· Ηκουσεν αίφνης φωνάς, θόρυβον, βροντάς, σεισμόν και μεγάλην αναταραχήν εις την γην.

Εσθ. 1,1ε καὶ ἰδοὺ δύο δράκοντες μεγάλοι ἕτοιμοι προῆλθον ἀμφότεροι παλαίειν, καὶ ἐγένετο αὐτῶν φωνὴ μεγάλη·

Εσθ. 1,1ε Και ιδού, δύο δράκοντες ενεφανίσθησαν έτοιμοι να παλαίσουν ο ένας εναντίον του αλλού, και εξέβαλλον τρομεράς κραυγάς.

Εσθ. 1,1ζ καὶ τῇ φωνῇ αὐτῶν ἡτοιμάσθη πᾶν ἔθνος εἰς πόλεμον, ὥστε πολεμῆσαι δικαίων ἔθνος.

Εσθ. 1,1ζ Με τας κραυγάς των ηγέρθησαν, συνησπίσθησαν και ητοιμάσθησαν όλα τα έθνη να πολεμήσουν εναντίον ενός έθνους δικαίων ανθρώπων.

Εσθ. 1,1η καὶ ἰδοὺ ἡμέρα σκότος καὶ γνόφου, θλῖψις καὶ στενοχωρία, κάκωσις καὶ τάραχος μέγας ἐπὶ τῆς γῆς·

Εσθ. 1,1η Αίφνης κατά την ημέραν εκείνην έγινε γνόφος και σκότος. Θλίψις και στενοχωρία ηπλώθη εις την γην. Δεινά και ταραχή μεγάλη.

Εσθ. 1,1θ καὶ ἐταράχθη πᾶν ἔθνος δίκαιον φοβούμενοι τὰ ἑαυτῶν κακὰ καὶ ἡτοιμάσθησαν ἀπολέσθαι καὶ ἐβόησαν πρὸς τὸν Θεόν.

Εσθ. 1,1θ Ολον το έθνος των δικαίων, επειδή εφοβήθη, μήπως αι συμφοραί εκσπάσουν εναντίον αυτών και καταστραφούν, παρεκάλεσαν τον Θεόν με φωνήν μεγάλην.

Εσθ. 1,1ι ἀπὸ δὲ τῆς βοῆς αὐτῶν ἐγένετο ὡσανεὶ ἀπὸ μικρᾶς πηγῆς ποταμὸς μέγας, ὕδωρ πολύ·

Εσθ. 1,1ι Από την βοήν του δικαίου αυτού έθνους ερράγη και ενεφανίσθη κάποια μικρά πηγή, από την οποίαν όμως επήγασεν ένας μεγάλος ποταμός, νερό άφθονον.

Εσθ. 1,1κ καὶ φῶς καὶ ἥλιος ἀνέτειλε, καὶ οἱ ταπεινοὶ ὑψώθησαν καὶ κατέφαγον τοὺς ἐνδόξους.

Εσθ. 1,1κ Εφάνη το φως της πρωΐας, ανέτειλεν ο ήλιος και οι ταπεινωμένοι δίκαιοι υψώθησαν, ενισχύθησαν και κατέφαγον τους ισχυρούς εχθρούς των.

Εσθ. 1,1λ καὶ διεγερθεὶς Μαρδοχαῖος ὁ ἑωρακὼς τὸ ἐνύπνιον τοῦτο καὶ τί ὁ Θεὸς βεβούλευται ποιῆσαι, εἶχεν αὐτὸ ἐν τῇ καρδίᾳ καὶ ἐν παντὶ λόγῳ ἤθελεν ἐπιγνῶναι αὐτὸ ἕως τῆς νυκτός.

Εσθ. 1,1λ Ο Μαρδοχαίος, ο οποίος είδεν αυτό το ενύπνιον, εσηκώθη από τον ύπνον του, και εσκέπτετο τι τάχα είχεν αποφασίσει να κάμη ο Θεός. Το ερευνούσε με την διάνοιάν του και προσπαθούσε καθ' όλην την διάρκειαν της ημέρας μέχρι και της νυκτός να εννοήση, τι τάχα ήθελε να σημάνη το όνειρον εκείνο.

Εσθ. 1,1μ καὶ ἡσύχασε Μαρδοχαῖος ἐν τῇ αὐλῇ μετὰ Γαβαθὰ καὶ Θάρα τῶν δύο εὐνούχων τοῦ βασιλέως τῶν φυλασσόντων τὴν αὐλὴν

Εσθ. 1,1μ Επειτα ο Μαρδοχαίος ηρέμησεν, έμεινεν εις την αυλήν μαζή με τον Γαβαθά και τον Θαρα τους δύο αυλικούς του βασιλέως, οι οποίοι εφρουρούσαν την αυλήν.

Εσθ. 1,1ν ἤκουσέ τε αὐτῶν τοὺς λογισμοὺς καὶ τὰς μερίμνας αὐτῶν ἐξηρεύνησε καὶ ἔμαθεν, ὅτι ἑτοιμάζουσι τὰς χεῖρας ἐπιβαλεῖν Ἀρταξέρξῃ τῷ βασιλεῖ, καὶ ὑπέδειξε τῷ βασιλεῖ περὶ αὐτῶν.

Εσθ. 1,1ν Καποτε ο Μαρδοχαίος, χωρίς και να το θέλη, ήκουσε τας σκέψεις των, αντελήφθη και κατενόησε τα σχέδιά των και έμαθεν ότι αυτοί, ητοιμάζοντο να δολοφονήσουν τον Αρταξέρξην, τον βασιλέα. Τα σχέδια εκείνων τα εφανέρωσε στον Αρταξέρξην τον βασιλέα.

Εσθ. 1,1ξ καὶ ἐξήτασεν ὁ βασιλεὺς τοὺς δύο εὐνούχους, καὶ ὁμολογήσαντες ἀπήχθησαν.

Εσθ. 1,1ξ Ο βασιλεύς διέταξε και υπέβαλαν εις ανάκρισιν τους δύο αυλικούς, εκείνοι δε ωμολόγησαν τα σχέδιά των και ωδηγήθησαν στον τόπον της θανατικής των εκτελέσεως.

Εσθ. 1,1ο καὶ ἔγραψεν ὁ βασιλεὺς τοὺς λόγους τούτους εἰς μνημόσυνον, καὶ Μαρδοχαῖος ἔγραψεν περὶ τῶν λόγων τούτων.

Εσθ. 1,1ο Ο βασιλεύς έγραψεν εις τα χρονικά εις ανάμνησιν το γεγονός εκείνο, επίσης ο Μαρδοχαίος εσημείωσε γραπτώς τα γεγονότα αυτά.

Εσθ. 1,1π καὶ ἐπέταξεν ὁ βασιλεὺς Μαρδοχαίῳ θεραπεύειν ἐν τῇ αὐλῇ καὶ ἔδωκεν αὐτῷ δόματα περὶ τούτων.

Εσθ. 1,1π Ο Βασιλεύς έδωσεν εντολήν στον Μαρδοχαίον να υπηρετή εις την αυλήν και του προσέφερεν ακόμη δώρα δια την εξυπηρέτησίν του αυτήν.

Εσθ. 1,1ρ καὶ ἦν Ἀμὰν Ἀμαδάθου Βουγαῖος ἔνδοξος ἐνώπιον τοῦ βασιλέως· καὶ ἐζήτησε κακοποιῆσαι τὸν Μαρδοχαῖον καὶ τὸν λαὸν αὐτοῦ ὑπὲρ τῶν δύο εὐνούχων τοῦ βασιλέως.

Εσθ. 1,1ρ Ο Αμάν, ο υιός του Αμαδάθου, ο Βουγαίος, είχε μεγάλην τιμήν και δόξαν ενώπιον του βασιλέως. Επιζητούσε δε ευκαιρίαν να εξολοθρεύση τον Μαρδοχαίον και τον ιουδαϊκόν λαόν ένεκα της καταγγελίας, την οποίαν ο Μαρδοχαίος έκαμεν εναντίον των δύο αυλικών του βασιλέως.

Εσθ. 1,1 Καὶ ἐγένετο μετὰ τοὺς λόγους τούτους ἐν ταῖς ἡμέραις Ἀρταξέρξου -οὗτος ὁ Ἀρταξέρξης ἀπὸ τῆς Ἰνδικῆς ἑκατὸν εἰκοσιεπτὰ χωρῶν ἐκράτησεν-

Εσθ. 1,1 Επειτα από τα γεγονότα αυτά, εις την εποχήν του βασιλέως Αρταξέρξου- αυτός είναι ο Αρταξέρξης, ο οποίος εβασίλευεν από τας Ινδίας μέχρι και της Αιθιοπίας εις εκατόν είκοσι επτά χώρας-

Εσθ. 1,2 ἐν αὐταῖς ταῖς ἡμέραις ὅτε ἐθρονίσθη βασιλεὺς Ἀρταξέρξης ἐν Σούσοις τῇ πόλει,

Εσθ. 1,2 κατά την εποχήν, λοιπόν, εκείνην εκάθητο επί του βασιλικού θρόνου εις την πόλιν των Σούσων ο βασιλεύς Αρταξέρξης.

Εσθ. 1,3 ἐν τῷ τρίτῳ ἔτει βασιλεύοντος αὐτοῦ, δοχὴν ἐποίησε τοῖς φίλοις καὶ τοῖς λοιποῖς ἔθνεσι καὶ τοῖς Περσῶν καὶ Μήδων ἐνδόξοις καὶ τοῖς ἄρχουσι τῶν σατραπῶν.

Εσθ. 1,3 Κατά το τρίτον έτος της βασιλείας του, παρέθεσε τράπεζαν εις όλους τους επισήμους φίλους του, στους εκ των άλλων εθνών φίλους του και στους τα πρώτα φέροντας εκ των Περσών και των Μηδων, οι οποίοι εκυβερνούσαν σατραπείας.

Εσθ. 1,4 καὶ μετὰ ταῦτα μετὰ τὸ δεῖξαι αὐτοῖς τὸν πλοῦτον τῆς βασιλείας αὐτοῦ καὶ τὴν δόξαν τῆς εὐφροσύνης τοῦ πλούτου αὐτοῦ ἐν ἡμέραις ἑκατὸν ὀγδοήκοντα,

Εσθ. 1,4 Επί εκατόν δε ογδοήκοντα ημέρας ο βασιλεύς εξέθεσε και επέδειξεν ενώπιον αυτών τον πλούτον της βασιλείας του και την δόξαν και την μεγαλοπρέπειαν των αγαθών του.

Εσθ. 1,5 ὅτε δὲ ἀνεπληρώθησαν αἱ ἡμέραι τοῦ γάμου, ἐποίησεν ὁ βασιλεὺς πότον τοῖς ἔθνεσι τοῖς εὑρεθεῖσιν εἰς τὴν πόλιν ἐπὶ ἡμέρας ἓξ ἐν αὐλῇ οἴκου τοῦ βασιλέως

Εσθ. 1,5 Οταν δε συνεπληρώθησαν αι ημέραι του γάμου του, ο βασιλεύς παρέθεσεν εις τας αυλάς των ανακτόρων του συμπόσιον επί εξ ημέρας εις όλους τους λαούς, οι οποίοι ευρίσκοντο εις την πόλιν του.

Εσθ. 1,6 κεκοσμημένῃ βυσσίνοις καὶ καρπασίνοις τεταμένοις ἐπὶ σχοινίοις βυσσίνοις καὶ πορφυροῖς, ἐπὶ κύβοις χρυσοῖς καὶ ἀργυροῖς, ἐπὶ στύλοις παρίνοις καὶ λιθίνοις· κλῖναι χρυσαῖ καὶ ἀργυραῖ ἐπὶ λιθοστρώτου σμαραγδίτου λίθου καὶ πιννίνου καὶ παρίνου λίθου καὶ στρώμναι διαφανεῖς ποικίλως διηνθισμέναι, κύκλῳ ῥόδα πεπασμένα·

Εσθ. 1,6 Η αυλή ήτο στολισμένη με σκηνάς εκ βύσσου λευκάς και πρασίνους, αι οποίαι είχαν δεθή με σχοινία από βύσσον και πορφυρά με κρίκους χρυσούς και αργυρούς επάνω εις στύλους από μάρμαρα της Παρου και άλλους λίθους. Εκεί επίσης είχαν στηθή κλίναι χρυσαί και αργυραί στο λιθόστρωτον, το στρωμένον με πολυτίμους λίθους, δηλαδή με σμαραγδίτην, με πίννινον και με πάριον λευκόν μάρμαρον. Επάνω εις αυτάς υπήρχον στρώματα πολυτελέστατα, διηνθισμένα ποικιλοτρόπως. Γυρω δε από αυτά υπήρχον σκορπισμένα ρόδα.

Εσθ. 1,7 ποτήρια χρυσᾶ καὶ ἀργυρᾶ καὶ ἀνθράκινον κυλίκιον προκείμενον ἀπὸ ταλάντων τρισμυρίων· οἶνος πολὺς καὶ ἡδύς, ὃν αὐτὸς ὁ βασιλεὺς ἔπινεν.

Εσθ. 1,7 Εκεί υπήρχον ποτήρια χρυσά και αργυρά. Υπήρχε δε και ένα πανάκριβον ποτήριον κεκοσμημένον με πολυτίμους λίθους και το οποίον ήξιζε τριάκοντα χιλιάδες τάλαντα. Προσεφέρετο δε οίνος άφθονος και γλυκύτατος, τον οποίον κατά ιδιαιτέρα, προτίμησα έπινεν ο βασιλεύς.

Εσθ. 1,8 ὁ δὲ πότος οὗτος οὐ κατὰ προκείμενον νόμον ἐγένετο, οὕτως δὲ ἠθέλησεν ὁ βασιλεὺς καὶ ἐπέταξε τοῖς οἰκονόμοις ποιῆσαι τὸ θέλημα αὐτοῦ καὶ τῶν ἀνθρώπων.

Εσθ. 1,8 Αυτό δε το συμπόσιον δεν εγίνετο σύμφωνα με την καθιερωμένην εθιμοτυπίαν· και τούτο, διότι έτσι ηθέλησεν ο βασιλεύς, ο οποίος μάλιστα είχε διατάξει τους υπηρετούντας στο συμπόσιον αυτό, να φέρωνται και να πράττουν σύμφωνα με το θέλημα το ιδικόν του και των προσκεκλημένων εις αυτό ανθρώπων.

Εσθ. 1,9 καὶ Ἀστὶν ἡ βασίλισσα ἐποίησε πότον ταῖς γυναιξὶν ἐν τοῖς βασιλείοις, ὅπου ὁ βασιλεὺς Ἀρταξέρξης,

Εσθ. 1,9 Εξ άλλου και η βασίλισσα Αστίν έκαμε και αυτή συμπόσιον εις τας γυναίκας εντός του βασιλικού ανακτόρου, όπου ευρίσκετο ο Αρταξέρξης.

Εσθ. 1,10 ἐν δὲ τῇ ἡμέρᾳ τῇ ἑβδόμῃ ἡδέως γενόμενος ὁ βασιλεὺς εἶπε τῷ Ἀμὰν καὶ Βαζὰν καὶ Θάρᾳ καὶ Βαραζὶ καὶ Ζαθολθὰ καὶ Ἀβαταζὰ καὶ Θαραβά, τοῖς ἑπτὰ εὐνούχοις τοῖς διακόνοις τοῦ βασιλέως Ἀρταξέρξου,

Εσθ. 1,10 Κατά την εβδόμην ημέραν του συμποσίου, ενώ ευρίσκετο εις ευθυμίαν ο βασιλεύς, διέταξε τον Αμάν, τον Βαζάν, τον Θαρα, τον Βαραζί, τον Ζαθολθά, τον Αβαταζά, τον Θαραβά, τους επτά ευνούχους αυλικούς του, οι οποίοι υπηρετούσαν τον βασιλέα Αρταξέρξην,

Εσθ. 1,11 εἰσαγαγεῖν τὴν βασίλισσαν πρὸς αὐτόν, βασιλεύειν αὐτὴν καὶ περιθεῖναι αὐτῇ τὸ διάδημα καὶ δεῖξαι τοῖς ἄρχουσι καὶ τοῖς ἔθνεσι τὸ κάλλος αὐτῆς, ὅτι καλὴ ἦν.

Εσθ. 1,11 να παρουσιάσουν ενώπιόν του την βασίλισσαν με όλην αυτής την μεγαλοπρέπειαν, να φορέσουν εις την κεφαλήν της το γυναικείον βασιλικόν διάδημα, να δείξουν αυτήν, την μεγαλοπρέπειαν και το κάλλος της, στους άρχοντας των εθνών, διότι αυτή ήτο πράγματι πολύ ωραία.

Εσθ. 1,12 καὶ οὐκ εἰσήκουσεν αὐτοῦ Ἀστὶν ἡ βασίλισσα ἐλθεῖν μετὰ τῶν εὐνούχων. καὶ ἐλυπήθη ὁ βασιλεὺς καὶ ὠργίσθη

Εσθ. 1,12 Η βασίλισσα όμως Αστίν δεν υπήκουσεν εις την εντολήν του βασιλέως, να έλθη με τους αυλικούς ενώπιόν του. Ο βασιλεύς ελυπήθη και ωργίσθη δια την παρακοήν της αυτήν.

Εσθ. 1,13 καὶ εἶπε τοῖς φίλοις αὐτοῦ· κατὰ ταῦτα ἐλάλησεν Ἀστίν, ποιήσατε οὖν περὶ τούτου νόμον καὶ κρίσιν.

Εσθ. 1,13 Είπε δε στους φίλους του· “αυτά μου απήντησεν η Αστίν. Σεις δικάσατέ την δια την παρακοήν της αυτήν και πράξατε ο,τι ο νόμος σχετικώς ορίζει”.

Εσθ. 1,14 καὶ προσῆλθεν αὐτῷ Ἀρκεσαῖος καὶ Σαρσαθαῖος καὶ Μαλησεὰρ οἱ ἄρχοντες Περσῶν καὶ Μήδων, οἱ ἐγγὺς τοῦ βασιλέως, οἱ πρῶτοι παρακαθήμενοι τῷ βασιλεῖ,

Εσθ. 1,14 Προσήλθεν ενώπιον του βασιλέως ο Αρκεσαίος, ο Σαρσαθαίος, ο Μαλησεάρ, οι άρχοντες των Περσών και των Μηδων, οι οποίοι ευρίσκοντο πλησίον του βασιλέως και κατείχον τας πρώτας θέσεις παρακαθήμενοι κοντά στον βασιλέα.

Εσθ. 1,15 καὶ ἀπήγγειλαν αὐτῷ κατὰ τοὺς νόμους, ὡς δεῖ ποιῆσαι Ἀστὶν τῇ βασιλίσσῃ, ὅτι οὐκ ἐποίησε τὰ ὑπὸ τοῦ βασιλέως προσταχθέντα διὰ τῶν εὐνούχων.

Εσθ. 1,15 Αυτοί λοιπόν του ανήγγειλαν τι έπρεπε, σύμφωνα με τους κειμένους νόμους, να κάμουν εναντίον της βασιλίσσης Αστίν, διότι αυτή δεν υπήκουσε και δεν έπραξε σύμφωνα με τα όσα διέταξεν ο βασιλεύς δια των αυλικών του.

Εσθ. 1,16 καὶ εἶπεν ὁ Μουχαῖος πρὸς τὸν βασιλέα καὶ τοὺς ἄρχοντας· οὐ τὸν βασιλέα μόνον ἠδίκησεν Ἀστὶν ἡ βασίλισσα, ἀλλὰ καὶ πάντας τοὺς ἄρχοντας καὶ τοὺς ἡγουμένους τοῦ βασιλέως

Εσθ. 1,16 Ο Μουχαίος είπε προς τον βασιλέα και προς τους άλλους άρχοντας· “η βασίλισσα Αστίν με την συμπεριφοράν της αυτήν δεν ηδίκησε μόνον τον βασιλέα αλλά και όλους τους άρχοντας και τους αξιωματούχους του βασιλέως”.

Εσθ. 1,17 (καὶ γὰρ διηγήσατο αὐτοῖς τὰ ῥήματα τῆς βασιλίσσης καὶ ὡς ἀντεῖπε τῷ βασιλεῖ). ὡς οὖν ἀντεῖπε τῷ βασιλεῖ Ἀρταξέρξῃ,

Εσθ. 1,17 Αυτός είχεν εν τω μεταξύ διηγηθή εις αυτούς τα λόγια της βασιλίσσης και πως παρήκουσεν εις την διαταγήν του βασιλέως). Προσέθεσε δε ότι, όπως αυτή παρήκουσεν στον Αρταξέρξην,

Εσθ. 1,18 οὕτω σήμερον αἱ τυραννίδες αἱ λοιπαὶ τῶν ἀρχόντων Περσῶν καὶ Μήδων ἀκούσασαι τὰ τῷ βασιλεῖ λεχθέντα ὑπ᾿ αὐτῆς, τολμήσουσιν ὁμοίως ἀτιμάσαι τοὺς ἄνδρας αὐτῶν.

Εσθ. 1,18 κατά παρόμοιον τρόπον και αι σύζυγοι των διαφόρων διοικητών και αρχόντων Περσών και Μηδων, όταν ακούσουν όσα αυτή αντείπε προς τον βασιλέα, θα αποθρασυνθούν, ώστε να περιφρονήσουν και αυταί κατά παρόμοιον τρόπον τους άνδρας των, εάν η Αστίν δεν τιμωρηθή. Και προσέθεσεν·

Εσθ. 1,19 εἰ οὖν δοκεῖ τῷ βασιλεῖ, προσταξάτω βασιλικόν, καὶ γραφήτω κατὰ τοὺς νόμους Μήδων καὶ Περσῶν· καὶ μὴ ἄλλως χρησάσθω, μηδὲ εἰσελθέτω ἔτι ἡ βασίλισσα πρὸς αὐτόν, καὶ τὴν βασιλείαν αὐτῆς δότω ὁ βασιλεὺς γυναικὶ κρείττονι αὐτῆς.

Εσθ. 1,19 “Εαν, λοιπόν, φαίνεται καλόν στον βασιλέα, ας εκδώση βασιλικόν διάταγμα, το οποίον και να γραφή στους νόμους των Μηδων και των Περσών, ώστε εις παρομοίας περιστάσεις να εφαρμόζεται αυτό και κανένα άλλο. Το διάταγμα θα ορίζη, να μη παρουσιασθή ποτέ πλέον στον βασιλέα η βασίλισσα, να εκπέση του αξιώματός της και ο βασιλεύς να δώση την βασιλείαν της εις άλλην γυναίκα καλυτέραν από αυτήν.

Εσθ. 1,20 καὶ ἀκουσθήτω ὁ νόμος ὁ ὑπὸ τοῦ βασιλέως, ὃν ἐὰν ποιῇ ἐν τῇ βασιλείᾳ αὐτοῦ, καὶ οὕτω πᾶσαι αἱ γυναῖκες περιθήσουσι τιμὴν τοῖς ἀνδράσιν ἑαυτῶν, ἀπὸ πτωχοῦ ἕως πλουσίου.

Εσθ. 1,20 Ας διαλαληθή δε και ας ακουσθή από όλους ο νόμος αυτός του βασιλέως. Ετσι δε αι γυναίκες, όταν μάθουν τι δια νόμου απεφάσισε και πράττει ο βασιλεύς, θα περιβάλλουν με τιμήν τους άνδρας των από τον πτωχόν μέχρι και τον πλέον πλούσιον”.

Εσθ. 1,21 καὶ ἤρεσεν ὁ λόγος τῷ βασιλεῖ καὶ τοῖς ἄρχουσι, καὶ ἐποίησεν ὁ βασιλεὺς καθὰ ἐλάλησεν ὁ Μουχαῖος·

Εσθ. 1,21 Ο λόγος αυτός ήρεσεν στον βασιλέα και στους άρχοντας, ο δε βασιλεύς έκαμε εκείνο, το οποίον του είπεν ο Μουχαίος.

Εσθ. 1,22 καὶ ἀπέστειλεν εἰς πᾶσαν τὴν βασιλείαν κατὰ χώραν, κατὰ τὴν λέξιν αὐτῶν, ὥστε εἶναι φόβον αὐτοῖς ἐν ταῖς οἰκίαις αὐτῶν.

Εσθ. 1,22 Εστειλε δε αντίγραφα του διατάγματος αυτού εις όλας τας χώρας του βασιλείου του γραμμένα εις την γλώσσαν της χώρας, που απηυθύνοντο. Τούτο δέ, δια να εμπνεύση και επιβάλη μέσα εις τας οικογενείας τον φόβον και τον σεβασμόν των γυναικών προς τους άνδρας των.

ΕΣΘΗΡ 2

Εσθ. 2,1 Καὶ μετὰ τοὺς λόγους τούτους ἐκόπασεν ὁ βασιλεὺς τοῦ θυμοῦ καὶ οὐκέτι ἐμνήσθη τῆς Ἀστίν, μνημονεύων οἷα ἐλάλησε καὶ ὡς κατέκρινεν αὐτήν.

Εσθ. 2,1 Αφού επέρασαν τα γεγονότα αυτά, έπεσεν ο θυμός του βασιλέως και δεν ενεθυμήθη πλέον την Αστίν, αλλά μόνον επανέφερεν εις την μνήμην του τα λόγια που αυτή του είχε πει, όπως και το γεγονός, ότι αυτός την είχε καταδικάσει.

Εσθ. 2,2 καὶ εἶπαν οἱ διάκονοι τοῦ βασιλέως· ζητηθήτω τῷ βασιλεῖ κοράσια ἄφθορα καλὰ τῷ εἴδει·

Εσθ. 2,2 Οι δούλοι τότε του βασιλέως του είπαν· “ας ζητήσωμεν να εύρωμεν δια σέ, βασιλεύ, ωραίας νεαρός παρθένους.

Εσθ. 2,3 καὶ καταστήσει ὁ βασιλεὺς κωμάρχας ἐν πάσαις ταῖς χώραις τῆς βασιλείας αὐτοῦ, καὶ ἐπιλεξάτωσαν κοράσια παρθενικὰ καλὰ τῷ εἴδει εἰς Σοῦσαν τὴν πόλιν εἰς τὸν γυναικῶνα· καὶ παραδοθήτωσαν τῷ εὐνούχῳ τοῦ βασιλέως τῷ φύλακι τῶν γυναικῶν, καὶ δοθήτω σμῆγμα καὶ ἡ λοιπὴ ἐπιμέλεια·

Εσθ. 2,3 Προς τούτο ο βασιλεύς ας διορίση εις όλας τας επαρχίας του βασιλείου άρχοντας κατά τόπους, να αναλάβουν και να επιλέξουν νεαράς ωραίας παρθένους και να φέρουν αυτάς εις την πόλιν Σούσα, στον γυναικωνίτην του βασιλέως. Αυταί δε ας παραδοθούν στον ευνούχον του βασιλέως, τον φύλακα των γυναικών του, ας δοθούν εις αυτάς καλλυντικά και ας καταβληθή κάθε προσπάθεια και κάθε άλλη φροντίς δια την καλήν των εμφάνισιν.

Εσθ. 2,4 καὶ ἡ γυνή, ἣ ἂν ἀρέσῃ τῷ βασιλεῖ, βασιλεύσει ἀντὶ Ἀστίν. καὶ ἤρεσε τῷ βασιλεῖ τὸ πρᾶγμα, καὶ ἐποίησεν οὕτως.

Εσθ. 2,4 Από αυτάς δε η γυναίκα εκείνη, η οποία θα αρέση στον βασιλέα, θα γίνη βασίλισσα αντί της Αστίν”. Η πρότασις αυτή ήρεσεν στον βασιλέα και έκαμεν, όπως του είπαν.

Εσθ. 2,5 καὶ ἄνθρωπος ἦν Ἰουδαῖος ἐν Σούσοις τῇ πόλει, καὶ ὄνομα αὐτοῦ Μαρδοχαῖος ὁ τοῦ Ἰαΐρου, τοῦ Σεμεΐου, τοῦ Κισσαίου, ἐκ φυλῆς Βενιαμίν,

Εσθ. 2,5 Εις τα Σούσα·, εις την πόλιν αυτήν, εζούσεν ένας άνθρωπος Ιουδαίος, ο οποίος ωνομάζετο Μαρδοχαίος. Ητο υιός του Ιαρΐου, υιού του Σεμεΐου, υιού του Κισσαίου, από την φυλήν Βενιαμίν.

Εσθ. 2,6 ὃς ἦν αἰχμάλωτος ἐξ Ἱερουσαλήμ, ἣν ᾐχμαλώτευσε Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος.

Εσθ. 2,6 Αυτός ήτο από τους Ιουδαίους αιχμαλώτους της Ιερουσαλήμ, τους οποίους ο Ναβουνοδονόσορ ο βασιλεύς είχεν απαγάγει αιχμαλώτους.

Εσθ. 2,7 καὶ ἦν τούτῳ παῖς θρεπτή, θυγάτηρ Ἀμιναδὰβ ἀδελφοῦ πατρὸς αὐτοῦ, καὶ ὄνομα αὐτῇ Ἐσθήρ· ἐν δὲ τῷ μεταλλάξαι αὐτῆς τοὺς γονεῖς ἐπαίδευσεν αὐτὴν ἑαυτῷ εἰς γυναῖκα· καὶ ἦν τὸ κοράσιον καλὸν τῷ εἴδει.

Εσθ. 2,7 Αυτός είχεν αναθρέψει μίαν κόρην θυγατέρα του θείου του Αμιναδάβ, αδελφού του πατρός του. Αυτή ωνομάζετο Εσθήρ. Οταν δε απέθαναν οι γονείς της, ο Μαρδοχαίος την ανέλαβεν υπό την προστασίαν του και εφρόντιζε δι' αυτήν, με τον σκοπόν να την λάβη αργότερα ως σύζυγόν του. Η κόρη δε αυτή ήτο πολύ ωραία κατά την μορφήν.

Εσθ. 2,8 καὶ ὅτε ἠκούσθη τὸ τοῦ βασιλέως πρόσταγμα, συνήχθησαν πολλὰ κοράσια εἰς Σοῦσαν τὴν πόλιν ὑπὸ χεῖρα Γαΐ, καὶ ἤχθη Ἐσθὴρ πρὸς Γαΐ τὸν φύλακα τῶν γυναικῶν.

Εσθ. 2,8 Οταν έγινε γνωστόν το βασιλικόν διάταγμα, συνεκεντρώθησαν πολλά κοράσια εις την πόλιν Σούσα υπό την ευθύνην και την φροντίδα του Γαϊ. Προς αυτόν τον Γαϊ, τον φύλακα των γυναικών του βασιλέως, ωδηγήθη και η Εσθήρ.

Εσθ. 2,9 καὶ ἤρεσεν αὐτῷ τὸ κοράσιον καὶ εὗρε χάριν ἐνώπιον αὐτοῦ· καὶ ἔσπευσε δοῦναι αὐτῇ τὸ σμῆγμα καὶ τὴν μερίδα καὶ τὰ ἑπτὰ κοράσια τὰ ὑποδεδειγμένα αὐτῇ ἐκ βασιλικοῦ καὶ ἐχρήσατο αὐτῇ καλῶς καὶ ταῖς ἅβραις αὐτῆς ἐν τῷ γυναικῶνι.

Εσθ. 2,9 Εις αυτόν ήρεσεν η Εσθήρ περισσότερον από κάθε άλλην και εύρε χάριν ενώπιόν του. Ο Γαϊ έσπευσε και έδωσεν εις αυτήν τα καλλυντικά και κάθε άλλην περιποιήση αναφερομένην εις την δίαιτάν της, όπως επίσης και επτά παρθένους που είχαν επιλεγή από τον βασιλικόν οίκον, εις υπηρεσίαν της. Ο Γαϊ προσέφερε κάθε περιποίησιν προς αυτήν και εις τας θεραπαινίδας της, τας οποίας και ωδήγησεν στον γυναικωνίτην.

Εσθ. 2,10 καὶ οὐχ ὑπέδειξε Ἐσθὴρ τὸ γένος αὐτῆς οὐδὲ τὴν πατρίδα· ὁ γὰρ Μαρδοχαῖος ἐνετείλατο αὐτῇ μὴ ἀπαγγεῖλαι·

Εσθ. 2,10 Η Εσθήρ δεν κατέστησε γνωστήν την καταγωγήν της ούτε την πατρίδα της, διότι, ο Μαρδοχαίος της είχε δώσει εντολήν να μη ανακοινώση τίποτε από αυτά.

Εσθ. 2,11 καθ᾿ ἑκάστην δὲ ἡμέραν περιεπάτει ὁ Μαρδοχαῖος κατὰ τὴν αὐλὴν τὴν γυναικείαν ἐπισκοπῶν τί Ἐσθὴρ συμβήσεται.

Εσθ. 2,11 Καθε δε ημέραν ο Μαρδοχαίος περιπατούσε έξω από την αυλήν των γυναικών, παρατηρούσε και επιθυμούσε να μάθη τι θα γίνη με την Εσθήρ.

Εσθ. 2,12 οὗτος δὲ ἦν καιρὸς κορασίου εἰσελθεῖν πρὸς τὸν βασιλέα, ὅταν ἀναπληρώσῃ μῆνας δεκαδύο· οὕτως γὰρ αναπληροῦνται αἱ ἡμέραι τῆς θεραπείας, μῆνας ἓξ ἀλειφόμεναι ἐν σμυρνίνῳ ἐλαίῳ καὶ μῆνας ἓξ ἐν τοῖς ἀρώμασι καὶ ἐν τοῖς σμήγμασι τῶν γυναικῶν,

Εσθ. 2,12 Συμφώνως δε προς τα καθιερωμένα έπρεπε μετά την συμπλήρωσιν δώδεκα μηνών να εμφανισθή η κόρη ενώπιον του βασιλέως. Αι ημέραι δε της προετοιμασίας των επερνούσαν ως εξής· επί εξ μήνας αι κόραι ηλείφοντο με έλαιον από σμύρναν και επί άλλους εξ μήνας με αρώματα και άλλα καλλυντικά, που εχρησιμοποιούσαν αι γυναίκες.

Εσθ. 2,13 καὶ τότε εἰσπορεύεται πρὸς τὸν βασιλέα. καὶ ᾧ ἐὰν εἴπῃ, παραδώσει αὐτὴν συνεισέρχεσθαι αὐτῷ ἀπὸ τοῦ γυναικῶνος ἕως τῶν βασιλείων.

Εσθ. 2,13 Και τότε η υποψηφία σύζυγος του βασιλέως ωδηγείτο ενώπιον αυτού. Ο ευνούχος, προς τον οποίον ο βασιλεύς ήθελε δώσει την σχετικήν εντολήν, θα ωδηγούσεν αυτήν από τον γυναικωνίτην εις τα βασιλικά ανάκτορα.

Εσθ. 2,14 δείλης εἰσπορεύεται καὶ πρὸς ἡμέραν ἀποτρέχει εἰς τὸν γυναικῶνα τὸν δεύτερον, οὗ Γαΐ ὁ εὐνοῦχος τοῦ βασιλέως ὁ φύλαξ τῶν γυναικῶν, καὶ οὐκέτι εἰσπορεύεται πρὸς τὸν βασιλέα, ἐὰν μὴ κληθῇ ὀνόματι.

Εσθ. 2,14 Αυτή δε πηγαίνει εκεί την εσπέραν· και την επομένην πρωΐαν εισέρχεται στον δεύτερον οίκον, όπου ο Γαϊ ο ευνούχος του βασιλέως ευρίσκεται, ο φύλαξ των γυναικών. Δεν έχει δε πλέον το δικαίωμα να επανέλθη προς τον βασιλέα, εάν δεν κληθή από αυτόν ονομαστί.

Εσθ. 2,15 ἐν δὲ τῷ ἀναπληροῦσθαι τὸν χρόνον Ἐσθὴρ τῆς θυγατρὸς Ἀμιναδὰβ ἀδελφοῦ πατρὸς Μαρδοχαίου εἰσελθεῖν πρὸς τὸν βασιλέα οὐδὲν ἠθέτησεν, ὧν ἐνετείλατο ὁ εὐνοῦχος ὁ φύλαξ τῶν γυναικῶν· ἦν γὰρ Ἐσθὴρ εὑρίσκουσα χάριν παρὰ πάντων τῶν βλεπόντων αὐτήν.

Εσθ. 2,15 Οταν λοιπόν συνεπληρώθη ο χρόνος, κατά ταν οποίον η Εσθήρ, η θυγάτηρ του Αμιναδάβ, αδελφού του πατρύς του Μαρδοχαίου, επρόκειτο να εισέλθη προς τον βασιλέα, η Εσθήρ δεν παρέλειψε και ούτε παρήκουσε τίποτε, από όσα είχε δώσει εντολήν εις αυτήν να προσέξη ο ευνούχος, ο φύλαξ των γυναικών. Ετσι δε φερομένη η Εσθήρ εύρισκε χάριν εκ μέρους όλων όσοι την έβλεπον.

Εσθ. 2,16 καὶ εἰσῆλθεν Ἐσθὴρ πρὸς Ἀρταξέρξην τὸν βασιλέα τῷ δωδεκάτῳ μηνί, ὅς ἐστιν Ἀδάρ, τῷ ἑβδόμῳ ἔτει τῆς βασιλείας αὐτοῦ.

Εσθ. 2,16 Η Εσθήρ πράγματι παρουσιάσθη στον βασιλέα τον Αρταξέρξην, κατά τον δωδέκατον μήνα, τον μήνα δηλαδή Αδάρ, κατά το έβδομον έτος της βασιλείας αυτού.

Εσθ. 2,17 καὶ ἠράσθη ὁ βασιλεὺς Ἐσθήρ, καὶ εὗρε χάριν παρὰ πάσας τὰς παρθένους, καὶ ἐπέθηκεν αὐτῇ τὸ διάδημα τὸ γυναικεῖον.

Εσθ. 2,17 Ο βασιλεύς την ηγάπησε πάρα πολύ, διότι αυτή ευρήκε χάριν ενώπιόν του περισσότερον από όλας τας άλλας παρθένους. Εθεσε δε επάνω εις την κεφαλήν της τα γυναικείον βασιλικόν διάδημα.

Εσθ. 2,18 καὶ ἐποίησεν ὁ βασιλεὺς πότον πᾶσι τοῖς φίλοις αὐτοῦ καὶ ταῖς δυνάμεσιν ἐπὶ ἡμέρας ἑπτὰ καὶ ὕψωσε τοὺς γάμους Ἐσθὴρ καὶ ἄφεσιν ἐποίησε τοῖς ὑπὸ τὴν βασιλείαν αὐτοῦ.

Εσθ. 2,18 Ο βασιλεύς επανηγύρισε με μεγάλην λαμπρότητα τους γάμους της Εσθήρ, παρέθεσε μέγα συμπόσιον εις όλους τους φίλους του και τους άρχοντας επί επτά ημέρας, παρεχώρησε μεγάλας δωρεάς και έδωσεν άψεσιν χρεών στους ανθρώπους της βασιλείας του.

Εσθ. 2,19 ὁ δὲ Μαρδοχαῖος ἐθεράπευεν ἐν τῇ αὐλῇ.

Εσθ. 2,19 Ο Μαρδοχαίος υπηρετούσε πάντοτε εις την βασιλικήν αυλήν.

Εσθ. 2,20 ἡ δὲ Ἐσθὴρ οὐχ ὑπέδειξε τὴν πατρίδα αὐτῆς· οὕτως γὰρ ἐνετείλατο αὐτῇ Μαρδοχαῖος, φοβεῖσθαι τὸν Θεὸν καὶ ποιεῖν τὰ προστάγματα αὐτοῦ, καθὼς ἦν μετ᾿ αὐτοῦ καὶ Ἐσθὴρ οὐ μετήλλαξε τὴν ἀγωγὴν αὐτῆς.

Εσθ. 2,20 Η Εσθήρ δεν ανεκοίνωσε και δεν εγνωστοποίησεν εις κανένα την πατρίδα της, διότι αυτήν την εντολήν της είχε δώσει ο Μαρδοχαίος. Να φοβήται τον Θεόν, να τηρή τας θείας εντολάς, όπως όταν αυτή ευρίσκετο μαζή του. Η Εσθήρ, και όταν έγινε βασίλισσα, δεν ήλλαξε τρόπον συμπεριφοράς και ζωής.

Εσθ. 2,21 Καὶ ἐλυπήθησαν οἱ δύο εὐνοῦχοι τοῦ βασιλέως, οἱ ἀρχισωματοφύλακες, ὅτι προήχθη Μαρδοχαῖος, καὶ ἐζήτουν ἀποκτεῖναι Ἀρταξέρξην τὸν βασιλέα.

Εσθ. 2,21 Οι δύο αυλικοί, οι αρχισωματοφύλακες του βασιλέως, εστενοχωρήθησαν, διότι προήχθη εις επίζηλον θέσιν ο Μαρδοχαίος και εζητούσαν ευκαιρίαν να δολοφονήσουν τον βασιλέα Αρταξέρξην.

Εσθ. 2,22 καὶ ἐδηλώθη Μαρδοχαίῳ ὁ λόγος, καὶ ἐσήμανεν Ἐσθήρ, καὶ αὐτὴ ἐνεφάνισε τῷ βασιλεῖ τὰ τῆς ἐπιβουλῆς

Εσθ. 2,22 Η συνωμοσία όμως αυτή έγινε γνωστή στον Μαρδοχαίον, ο οποίος την εφανέρωσεν εις την Εσθήρ, η δε Εσθήρ ανέφερε τα της συνωμοσίας αυτής στον βασιλέα.

Εσθ. 2,23 ὁ δὲ βασιλεὺς ἤτασε τοὺς δύο εὐνούχους καὶ ἐκρέμασεν αὐτούς· καὶ προσέταξεν ὁ βασιλεὺς καταχωρίσαι εἰς μνημόσυνον ἐν τῇ βασιλικῇ βιβλιοθήκῃ ὑπὲρ τῆς εὐνοίας Μαρδοχαίου ἐν ἐγκωμίῳ.

Εσθ. 2,23 Ο βασιλεύς εξήτασε τους δύο αυλικούς του, ευρήκεν αυτούς ενόχους, διέταξε δε και τους εκρέμασαν. Διέταξεν επίσης ο βασιλεύς να καταχωρηθή το γεγονός αυτό εις ανάμνησιν εις τα βασιλικά χρονικά προς ένδειξιν ευνοίας και επαίνου εκ μέρους του βασιλέως στον Μαρδοχαίον.

ΕΣΘΗΡ 3

Εσθ. 3,1 Μετὰ δὲ ταῦτα ἐδόξασεν ὁ βασιλεὺς Ἀρταξέρξης Ἀμὰν Ἀμαδάθου Βουγαῖον καὶ ὕψωσεν αὐτόν, καὶ ἐπρωτοβάθρει πάντων τῶν φίλων αὐτοῦ.

Εσθ. 3,1 Επειτα από τα γεγονότα αυτά, ο βασιλεύς Αρταξέρξης ετίμησε και εδόξασεν ιδιαιτέρως τον Αμάν, τον υιόν του Αμαδάθου, τον Βουγαίον και του έδωσε την πρώτην θέσιν υπεράνω από όλους τους φίλους του.

Εσθ. 3,2 καὶ πάντες οἱ ἐν τῇ αὐλῇ προσεκύνουν αὐτῷ, οὕτως γὰρ προσέταξεν ὁ βασιλεὺς ποιῆσαι· ὁ δὲ Μαρδοχαῖος οὐ προσεκύνει αὐτῷ.

Εσθ. 3,2 Ολοι δε εκείνοι, οι οποίοι ευρίσκοντο εις την βασιλικήν αυλήν, τον προσκυνούσαν, διότι έτσι είχε διατάξει ο βασιλεύς να φέρωνται απέναντί του. Ο Μαρδοχαίος όμως δεν τον επροσκυνούσε.

Εσθ. 3,3 καὶ ἐλάλησαν οἱ ἐν τῇ αὐλῇ τοῦ βασιλέως τῷ Μαρδοχαίῳ· Μαρδοχαῖε, τί παρακούεις τὰ ὑπὸ τοῦ βασιλέως λεγόμενα;

Εσθ. 3,3 Οι άνθρωποι της βασιλικής αυλής έλεγαν στον Μαρδοχαίον· “Μαρδοχαίε, διατί παρακούεις τας διαταγάς του βασιλέως;”

Εσθ. 3,4 καθ᾿ ἑκάστην ἡμέραν ἐλάλουν αὐτῷ, καὶ οὐχ ὑπήκουεν αὐτῶν· καὶ ὑπέδειξαν τῷ Ἀμὰν Μαρδοχαῖον τοῖς τοῦ βασιλέως λόγοις ἀντιτασσόμενον· καὶ ὑπέδειξεν αὐτοῖς ὁ Μαρδοχαῖος ὅτι Ἰουδαῖός ἐστι.

Εσθ. 3,4 Καθε δε ημέραν έλεγαν και ξαναέλεγαν προς αυτόν τα ίδια. Αυτός όμως δεν υπήκουσεν εις αυτούς. Οι άνθρωποι της αυλής ανέφεραν τότε το γεγονός στον Αμάν, ότι δηλαδή ο Μαρδοχαίος αντιτάσσεται εις τας διαταγάς του βασιλέως. Ο Μαρδοχαίος όμως είχεν αναφέρει εις αυτούς ότι είναι Ιουδαίος, και δεν του επέτρεπεν η θρησκεία του να προσκυνή ανθρώπους.

Εσθ. 3,5 καὶ ἐπιγνοὺς Ἀμὰν ὅτι οὐ προσκυνεῖ αὐτῷ Μαρδοχαῖος, ἐθυμώθη σφόδρα

Εσθ. 3,5 Ο Αμάν, όταν έμαθε τα γεγονότα αυτά, ότι δηλαδή ο Μαρδοχαίος δεν τον προσκυνεί, ωργίσθη πάρα πολύ εναντίον του

Εσθ. 3,6 καὶ ἐβουλεύσατο ἀφανίσαι πάντας τοὺς ὑπὸ τὴν Ἀρταξέρξου βασιλείαν Ἰουδαίους.

Εσθ. 3,6 και εσκέφθη να εξολοθρεύση όλους τους Ιουδαίους, οι οποίοι ευρίσκοντο υπό την βασιλείαν του Αρταξέρξου.

Εσθ. 3,7 καὶ ἐποίησε ψήφισμα ἐν ἔτει δωδεκάτῳ τῆς βασιλείας Ἀρταξέρξου καὶ ἔβαλε κλήρους ἡμέραν ἐξ ἡμέρας καὶ μῆνα ἐκ μηνός, ὥστε ἀπολέσαι ἐν μιᾷ ἡμέρᾳ τὸ γένος Μαρδοχαίου, καὶ ἔπεσεν ὁ κλῆρος εἰς τὴν τεσσαρεσκαιδεκάτην τοῦ μηνός, ὅς ἐστιν Ἀδάρ.

Εσθ. 3,7 Συνέταξε, λοιπόν, ένα βασιλικόν διάταγμα κατά το δωδέκατον έτος της βασιλείας του Αρταξέρξου, έρριψε κλήρους δια να ορισθή η ημέρα και ο μήνας, κατά τον οποίον θα έπρεπε εις μίαν και μόνην ημέραν να εξολοθρευθή το γένος του Μαρδοχαίου, και έπεσεν ο κλήρος εις την δεκάτην τετάρτην του μηνός Αδάρ.

Εσθ. 3,8 καὶ ἐλάλησε πρὸς τὸν βασιλέα Ἀρταξέρξης λέγων· ὑπάρχει ἔθνος διεσπαρμένον ἐν τοῖς ἔθνεσιν ἐν πάσῃ τῇ βασιλείᾳ σου, οἱ δὲ νόμοι αὐτῶν ἔξαλλοι παρὰ πάντα τὰ ἔθνη, τῶν δὲ νόμων τοῦ βασιλέως παρακούουσι, καὶ οὐ συμφέρει τῷ βασιλεῖ ἐᾶσαι αὐτούς·

Εσθ. 3,8 Είπε δε τότε ο Αμάν προς τον Αρταξέρξην, τον βασιλέα. “Υπάρχει διεοσπαρμένον μεταξύ των εθνών όλης της βασιλείας σου ένα έθνος, του οποίου οι νόμοι είναι διαφορετικοί από τους νόμους όλων των άλλων εθνών. Αυτοί, λοιπόν, δεν υπακούουν στους νόμους του βασιλέως και είναι προφανές ότι δεν είναι συμφέρον στον βασιλέα να αφήση αυτούς να ζουν.

Εσθ. 3,9 εἰ δοκεῖ τῷ βασιλεῖ, δογματισάτω ἀπολέσαι αὐτούς, κἀγὼ διαγράψω εἰς τὸ γαζοφυλάκιον τοῦ βασιλέως ἀργυρίου τάλαντα μύρια.

Εσθ. 3,9 Εάν λοιπόν φαίνεται καλόν στον βασιλέα, ας εκδώση ένα διάταγμα καταστροφής των, εγώ δε εγγράφως θα αναλάβω την υποχρέωσιν να καταθέσω στο θησαυροφυλάκιον του βασιλέως δέκα χιλιάδες τάλαντα αργυρίου”.

Εσθ. 3,10 καὶ περιελόμενος ὁ βασιλεὺς τὸ δακτύλιον ἔδωκεν εἰς χεῖρας τῷ Ἀμὰν σφραγίσαι κατὰ τῶν γεγραμμένων κατὰ τῶν Ἰουδαίων.

Εσθ. 3,10 Ο βασιλεύς αφήρεσε το δακτυλίδι του, επί του οποίου υπήρχε και η βασιλική σφραγίς, έδωκεν αυτό εις τα χέρια του Αμάν, δια να σφραγίση το διάταγμα του ολέθρου των Ιουδαίων,

Εσθ. 3,11 καὶ εἶπεν ὁ βασιλεὺς τῷ Ἀμάν· τὸ μὲν ἀργύριον ἔχε, τῷ δὲ ἔθνει χρῶ ὡς βούλει.

Εσθ. 3,11 και είπεν ο βασιλεύς στον Αμάν· “κράτησε το αργύριόν σου, ως προς δε το έθνος αυτό κάμε ο,τι συ θέλεις”.

Εσθ. 3,12 καὶ ἐκλήθησαν οἱ γραμματεῖς τοῦ βασιλέως μηνὶ πρώτῳ τῇ τρισκαιδεκάτῃ καὶ ἔγραψαν, ὡς ἐπέταξεν Ἀμάν, τοῖς στρατηγοῖς, καὶ τοῖς ἄρχουσι κατὰ πᾶσαν χώραν ἀπὸ Ἰνδικῆς ἕως τῆς Αἰθιοπίας, ταῖς ἑκατὸν εἰκοσιεπτὰ χώραις, τοῖς τε ἄρχουσι τῶν ἐθνῶν κατὰ τὴν αὐτῶν λέξιν δι᾿ Ἀρταξέρξου τοῦ βασιλέως.

Εσθ. 3,12 Προσεκλήθησαν λοιπόν οι γραμματείς του βασιλέως την δεκάτην τρίτην του πρώτου μηνός και, όπως τους διέταξεν ο Αμάν, συνέταξαν και έστειλαν το διάταγμα στους στρατηγούς και στους άρχοντας όλων των χωρών της βασιλείας του Αρταξέρξου, από της Ινδίας μέχρι και της Αιθιοπίας, εις εκατόν είκοσι επτά χώρας. Το διάταγμα δε αυτό του βασιλέως Αρταξέρξου προς τους άρχοντας των διαφόρων εθνών εγράφη και εις την γλώσσαν εκάστου έθνους.

Εσθ. 3,13 καὶ ἀπεστάλη διὰ βιβλιοφόρων εἰς τὴν Ἀρταξέρξου βασιλείαν ἀφανίσαι τὸ γένος τῶν Ἰουδαίων ἐν ἡμέρᾳ μιᾶ μηνὸς δωδεκάτου, ὅς ἐστιν Ἀδάρ, καὶ διαρπάσαι τὰ ὑπάρχοντα αὐτῶν.

Εσθ. 3,13 Αυτά τα έγγραφα εστάλησαν με ταχυδρόμους εις όλην την βασιλείαν του Αρταξέρξου, δια να εξαφανισθή το γένος των Ιουδαίων εις μίαν και την αυτήν ημέραν του δωδεκάτου μηνός, ο οποίος ωνομάζετο Αδάρ, τα δε υπάρχοντά των να διαρπαγούν.

Εσθ. 3,13α Τῆς δὲ ἐπιστολῆς ἐστι τὸ ἀντίγραφον τόδε· «Βασιλεὺς μέγας Ἀρταξέρξης τοῖς ἀπὸ τῆς Ἰνδικῆς ἕως τῆς Αἰθιοπίας ἑκατὸν εἰκοσιεπτὰ χωρῶν ἄρχουσι καὶ τοπάρχαις ὑποτεταγμένοις τάδε γράφει·

Εσθ. 3,13α Αυτό το διάταγμα του βασιλέως περιείχε τα εξής· “ο μέγας βασιλεύς Αρταξέρξης δίδει διαταγήν στους υπό την εξουσίαν του άρχοντας και διοικητάς των εκατόν είκοσι επτά επαρχιών, αι οποίαι εκτείνονται από την Ινδικήν μέχρι και της Αιθιοπίας·

Εσθ. 3,13β πολλῶν ἐπάρξας ἐθνῶν καὶ πάσης ἐπικρατήσας οἰκουμένης, ἐβουλήθην μὴ τῷ θράσει τῆς ἐξουσίας ἐπαιρόμενος, ἐπιεικέστερον δὲ καὶ μετὰ ἠπιότητος ἀεὶ διεξάγων, τοὺς τῶν ὑποτεταγμένων ἀκυμάντους διαπαντὸς καταστῆσαι βίους, τήν τε βασιλείαν ἥμερον καὶ πορευτὴν μέχρι περάτων παρεξόμενος ἀνανεώσασθαί τε τὴν ποθουμένην τοῖς πᾶσιν ἀνθρώποις εἰρήνην.

Εσθ. 3,13β Μολονότι είμαι άρχων πολλών εθνών και κυρίαρχος όλης της οικουμένης, ηθέλησα να σας διοικήσω όχι εγωϊστικώς, στηριζόμενος εις την δύναμιν της εξουσίας μου· αλλά με επιείκειαν πάντοτε και με ηπιότητα διεξάγω την διοίκησιν αυτήν. Με την συνετήν και στοργικήν αυτήν διοίκησίν μου ηθέλησα να καταστήσω την ζωήν των υπηκόων μου ήρεμον πάντοτε και ατάραχον, την δε βασιλείαν μου επιεική και ασφαλή μέχρι των ακροτάτων ορίων της. Διότι φροντίζω να δίδω και να ανανεώνω και σταθεροποιώ την ποθητήν εις όλους τους ανθρώπους ειρήνην.

Εσθ. 3,13γ πυθομένου δέ μου τῶν συμβούλων, πῶς ἂν ἀχθείη τοῦτο ἐπὶ πέρας, ὁ σωφροσύνῃ παρ᾿ ἡμῖν διενέγκας καὶ ἐν τῇ εὐνοίᾳ ἀπαραλλάκτως καὶ βεβαίᾳ πίστει ἀποδεδειγμένος καὶ δεύτερον τῶν βασιλειῶν γέρας ἀπενηνεγμένος Ἀμὰν

Εσθ. 3,13γ Ηρώτησα επί του σημείου αυτού τους συμβούλους μου, πως είναι δυνατόν να επιτευχθή η ποθητή ειρηνική αυτή κατάστασις και ένας από αυτούς, ονομαζόμενος Αμάν, ο οποίος κατά την σύνεσιν και σοφίαν ξεπερνά όλους όσοι ευρίσκονται κοντά μας, είναι δε γνωστός δια την ακλόνητον αγάπην του και σταθεράν του πίστιν προς εμέ και ο οποίος κατέχει την δευτέραν θέσιν στο βασίλειόν μου,

Εσθ. 3,13δ ἐπέδειξεν ἡμῖν ἐν πάσαις ταῖς κατὰ τὴν οἰκουμένην φυλαῖς ἀναμεμεῖχθαι δυσμενῆ λαόν τινα τοῖς νόμοις ἀντίθετον πρὸς πᾶν ἔθνος τά τε τῶν βασιλέων παραπέμποντας διηνεκῶς διατάγματα, πρὸς τὸ μὴ κατατίθεσθαι τὴν ὑφ᾿ ἡμῶν κατευθυνομένην ἀμέμπτως συναρχίαν.

Εσθ. 3,13δ κατέστησεν εις ημάς γνωστόν ότι μεταξύ όλων των φυλών της οικουμένης έχει διασπαρή και αναμιχθή ένας δύστροπος λαός, ο οποίος με τους ιδικούς του νόμους είναι αντίθετος προς κάθε άλλο έθνος, παραβαίνει δε πάντοτε τα διατάγματα των βασιλέων, με τον σκοπόν να μη σταθεροποιηθη ειρηνικώς και αμέμπτως η αρμονία εις την αυτοκρατορίαν, την οποίαν ημείς διοικούμεν.

Εσθ. 3,13ε διειληφότες οὖν τόδε τὸ ἔθνος μονώτατον ἐν ἀντιπαραγωγῇ παντὶ διαπαντὸς ἀνθρώπῳ κείμενον, διαγωγὴν νόμων ξενίζουσαν παραλλάσσον καὶ δυσνοοῦν τοῖς ἡμετέροις πράγμασι τὰ χείριστα συντελοῦν κακὰ καὶ πρὸς τὸ μὴ τὴν βασιλείαν εὐσταθείας τυγχάνειν·

Εσθ. 3,13ε Εξηκριβώσαμεν, λοιπόν, ότι αυτός μόνος ο λαός ευρίσκεται εις αντίθεσιν προς όλον το ανθρώπινον γένος με νόμους ιδικούς του παράξενους και διαφορετικούς από τους νόμους της αυτοκρατορίας, σκέπτεται πονηρά εναντίον των ιδικών μας πραγμάτων, διαπράττει τα χείριστα κακά και έτσι εμποδίζει, την σταθερότητα του βασιλείου μου.

Εσθ. 3,13ζ προστετάχαμεν οὖν τοὺς σημαινομένους ὑμῖν ἐν τοῖς γεγραμμένοις ὑπὸ Ἀμὰν τοῦ τεταγμένου ἐπὶ τῶν πραγμάτων καὶ δευτέρου πατρὸς ἡμῶν πάντας σὺν συναιξὶ καὶ τέκνοις ἀπολέσαι ὁλοῤῥιζεὶ ταῖς τῶν ἐχθρῶν μαχαίραις ἄνευ παντὸς οἴκτου καὶ φειδοῦς, τῇ τεσσαρεσκαιδεκάτῃ τοῦ δωδεκάτου μηνὸς Ἀδάρ, τοῦ ἐνεστῶτος ἔτους,

Εσθ. 3,13ζ Διετάξαμεν, λοιπόν, όπως αυτοί οι Ιουδαίοι, που επισημαίνονται από το διάταγμα το συνταχθέν από τυν Αμάν, ο οποίος και έχει αναλάβει την ευθύνην των υποθέσεων του κράτους και κατέχει θέσιν δευτέρου πατρός μας, διετάξαμεν, όπως όλοι αυτοί με τας γυναίκας και τα παιδιά των εξοντωθούν και ξερριζωθούν υλοκληρωτικώς με εχθρικήν μάχαιραν χωρίς οίκτον και λύπην κατά την δεκάτην τετάρτην ημέραν του δωδεκάτου μηνός Αδάρ, του τρέχοντος έτους.

Εσθ. 3,13η ὅπως οἱ πάλαι καὶ νῦν δυσμενεῖς ἐν ἡμέρᾳ μιᾷ βιαίως εἰς τὸν ᾅδην κατελθόντες, εἰς τὸν μετέπειτα χρόνον εὐσταθῆ καὶ ἀτάραχα παρέχωσιν ἡμῖν διὰ τέλους τὰ πράγματα».

Εσθ. 3,13η Διατάσσω λοιπόν, όπως οι κατά το παρελθόν και το παρόν εχθροί μας αυτοί άνθρωποι καταβούν όλοι την ιδίαν ημέραν με βίαιον θάνατον στον άδην και έτσι να μας αφήσουν κατά τον υπόλοιπον χρόνον να κυβερνήσωμεν τας κρατικός υποθέσεις μας με σταθερότητα και ειρήνην”.

Εσθ. 3,14 Τὰ δὲ ἀντίγραφα τῶν ἐπιστολῶν ἐξετίθετο κατὰ χώραν, καὶ προσετάγη πᾶσι τοῖς ἔθνεσιν ἑτοίμους εἶναι εἰς τὴν ἡμέραν ταύτην.

Εσθ. 3,14 Τα αντίγραφα των διαταγμάτων αυτών εκοινοποιήθησαν εις όλας τας χώρας και διετάχθησαν όλα τα έθνη να είναι έτοιμα κατά την ημέραν εκείνην.

Εσθ. 3,15 ἐσπεύδετο δὲ τὸ πρᾶγμα καὶ εἰς Σοῦσαν· ὁ δὲ βασιλεὺς καὶ Ἀμὰν ἐκωθωνίζοντο, ἐταράσσετο δὲ ἡ πόλις.

Εσθ. 3,15 Καθ' ον δε χρόνον επεσπεύδετο η δημοσίευσις του Διατάγματος και εις τα Σούσα, ο βασιλεύς και ο Αμάν έπιναν και διεσκέδαζαν, ενώ μεγάλη αναταραχή συνετάρασσε την πόλιν.

ΕΣΘΗΡ 4

Εσθ. 4,1 Ὁ δὲ Μαρδοχαῖος ἐπιγνοὺς τὸ συντελούμενον διέῤῥηξεν τὰ ἱμάτια ἑαυτοῦ καὶ ἐνεδύσατο σάκκον καὶ κατεπάσατο σποδὸν καὶ ἐκπηδήσας διὰ τῆς πλατείας τῆς πόλεως ἐβόα φωνῇ μεγάλῃ· αἴρεται ἔθνος μηδὲν ἠδικηκός.

Εσθ. 4,1 Ο Μαρδοχαίος όταν επληροφορήθη αυτά, τα οποία εγίνοντο, διέρρηξε τα ενδύματά του και εφόρεσε ένα σάκκον εις ένδειξιν του μεγάλου πένθους του. Εσκόρπισε στάκτην επάνω στο κεφάλι του, εβγήκε ταχέως εις την πλατείαν της πόλεως και εκραύγαζε με φωνήν μεγάλην. “Εξολοθρεύεται ένα έθνος, ενώ δεν έχει διαπράξει καμμίαν αδικίαν”.

Εσθ. 4,2 καὶ ἦλθεν ἕως τῆς πύλης τοῦ βασιλέως καὶ ἔστη· οὐ γὰρ ἦν αὐτῷ ἐξὸν εἰσελθεῖν εἰς τὴν αὐλὴν σάκκον ἔχοντι καὶ σποδόν.

Εσθ. 4,2 Εφθασεν έως εις την πύλην της βασιλικής αυλής και εκεί εσταμάτησε, διότι δεν του ήτο επιτετραμμένον να εισέλθη εις την αυλήν, επειδή εφορούσε ένδυμα από σάκκον και είχεν στο κεφάλι του στάκτην.

Εσθ. 4,3 καὶ ἐν πάσῃ χώρᾳ, οὗ ἐξετίθετο τὰ γράμματα, κραυγὴ καὶ κοπετὸς καὶ πένθος μέγα τοῖς Ἰουδαίοις, σάκκον καὶ σποδὸν ἔστρωσαν ἑαυτοῖς.

Εσθ. 4,3 Εις όλην δε την χώραν, όπου εκοινοποιείτο το διάταγμα του βασιλέως, θρηνώδεις κραυγαί και κοπετοί ηκούοντο μεταξύ των Ιουδαίων, διότι μεγάλο πένθος είχεν απλωθή εις αυτούς. Πολλοί από αυτούς έστρωναν σάκκινα ενδύματα και εκοιμώντο επάνω εις αυτά και εις την στάκτην.

Εσθ. 4,4 καὶ εἰσῆλθον αἱ ἅβραι καὶ οἱ εὐνοῦχοι τῆς βασιλίσσης καὶ ἀνήγγειλαν αὐτῇ, καὶ ἐταράχθη ἀκούσασα τὸ γεγονὸς καὶ ἀπέστειλε στολίσαι τὸν Μαρδαχαῖον καὶ ἀφελέσθαι αὐτοῦ τὸν σάκκον· ὁ δὲ οὐκ ἐπείσθη.

Εσθ. 4,4 Αι δούλαι και οι αυλικοί υπηρέται της βασιλίσσης παρουσιάσθησαν εις την Εσθήρ και της ανήγγειλαν τα του πένθους και του θρήνου του Μαρδοχαίου. Εκείνη εταράχθη, όταν επληροφορήθη τα γεγονότα αυτά, και έστειλεν ανθρώπους να αφαιρέσουν από τον Μαρδοχαίον το σάκκινόν του ένδυμα και να τον ενδύσουν ευπρεπώς. Ο Μαρδοχαίος όμως δεν επείσθη και δεν συνεμορφώθη προς την υπόδειξίν της.

Εσθ. 4,5 ἡ δὲ Ἐσθὴρ προσεκαλέσατο Ἀχραθαῖον τὸν εὐνοῦχον αὐτῆς, ὃς παρειστήκει αὐτῇ, καὶ ἀπέστειλε μαθεῖν αὕτη παρὰ τοῦ Μαρδοχαίου τὸ ἀκριβές.

Εσθ. 4,5 Εκάλεσε τότε η Εσθήρ τον αυλικόν υπηρέτην της Αχραθαίον, που ευρίσκετο πάντοτε κοντά της, και τον έστειλε να μάθη από τον Μαρδοχαίον τι ακριβώς έχει συμβή.

Εσθ. 4,7 ὁ δὲ Μαρδοχαῖος ὑπέδειξεν αὐτῷ τὸ γεγονὸς καὶ τὴν ἐπαγγελίαν, ἣν ἐπηγγείλατο Ἀμὰν τῷ βασιλεῖ εἰς τὴν γάζαν ταλάντων μυρίων, ἵνα ἀπολέσῃ τοὺς Ἰουδαίους·

Εσθ. 4,7 Ο Μαρδοχαίος κατέστησεν εις αυτόν γνωστόν το γεγονός, όπως και την υπόσχεσιν, την οποίαν ο Αμάν έδωσεν στον βασιλέα, να καταβάλη στο θησαυροφυλάκιον του βασιλέως δέκα χιλιάδες τάλαντα αργυρά, δια να εξολοθρεύση τους Ιουδαίους.

Εσθ. 4,8 καὶ τὸ ἀντίγραφον τὸ ἐν Σούσοις ἐκτεθὲν ὑπὲρ τοῦ ἀπολέσθαι αὐτοὺς ἔδωκεν αὐτῷ δεῖξαι τῇ Ἐσθήρ. καὶ εἶπεν αὐτῷ, ἐντείλασθαι αὐτῇ εἰσελθούσῃ παραιτήσασθαι τὸν βασιλέα καὶ ἀξιῶσαι αὐτὸν περὶ τοῦ λαοῦ μνησθεῖσα ἡμερῶν ταπεινώσεώς σου, ὡς ἐτράφης ἐν χειρί μου, διότι Ἀμὰν ὁ δευτερεύων τῷ βασιλεῖ ἐλάλησε καθ᾿ ἡμῶν εἰς θάνατον· ἐπικάλεσαι τὸν Κύριον καὶ λάλησον τῷ βασιλεῖ περὶ ἡμῶν ῥῦσαι ἡμᾶς ἐκ θανάτου.

Εσθ. 4,8 Αντίγραφον δε του διατάγματος δια την καταστροφήν των Ιουδαίων, που είχε δημοσιευθή και εις τα Σούσα, έδωκεν ο Μαρδοχαίος στον αυλικόν, δια να το δείξη εις την Εσθήρ και του είπε· “να της δώσης εκ μέρους μου εντολήν, όπως παρουσιασθή ενώπιον του βασιλέως και ζητήση επιμόνως από αυτόν να σώση τον λαόν της από την καταστροφήν και να της προσθέσης επί λέξει· Ενθυμήσου τας ημέρας της δυστυχίας και της ταλαιπωρίας σου, τότε που ανετράφης από εμέ. Σου καθιστώ δε γνωστόν ότι ο δεύτερος μετά τον βασιλέα ως προς την εξουσίαν εις την χώραν, ο Αμάν, ωμίλησεν εναντίον μας, δια να μας θανατώση. Παρακάλεσε, λοιπόν, τον Κυριον και μίλησε μετά παρρησίας στον βασιλέα, δια να μας λυτρώση από τον όλεθρον”.

Εσθ. 4,9 εἰσελθὼν δὲ ὁ Ἀχραθαῖος ἐλάλησεν αὐτῇ πάντας τοὺς λόγους τούτους.

Εσθ. 4,9 Ο Αχραθαίος παρουσιάσθη πράγματι ενώπιον της Εσθήρ και κατέστησεν εις αυτήν γνωστούς όλους αυτούς τους λόγους.

Εσθ. 4,10 εἶπε δὲ Ἐσθὴρ πρὸς Ἀχραθαῖον· πορεύθητι πρὸς Μαρδοχαῖον καὶ εἰπόν,

Εσθ. 4,10 Είπε τότε η Εσθήρ προς τον Αχραθαίον, “πήγαινε στον Μαρδοχαίον και ειπέ του, ότι όλα τα έθνη της βασιλείας γνωρίζουν,

Εσθ. 4,11 ὅτι τὰ ἔθνη πάντα τῆς βασιλείας γινώσκει, ὅτι πᾶς ἄνθρωπος ἢ γυνή, ὃς εἰσελεύσεται πρὸς τὸν βασιλέα εἰς τὴν αὐλὴν τὴν ἐσωτέραν ἄκλητος, οὐκ ἔστιν αὐτῷ σωτηρία· πλὴν ᾧ ἐκτείνῃ ὁ βασιλεὺς τὴν χρυσῆν ῥάβδον, οὗτος σωθήσεται· κἀγὼ οὐ κέκλημαι εἰσελθεῖν πρὸς τὸν βασιλέα, εἰσὶν αὗται ἡμέραι τριάκοντα.

Εσθ. 4,11 ότι κάθε άνθρωπος, άνδρας η γυναίκα, που θα παρουσιασθή προς τον βασιλέα εις την εσωτερικήν αυλήν των ανακτόρων του απρόσκλητος, δεν πρόκειται πλέον να ζήση. Και μόνον εκείνος, στον οποίον ο βασιλεύς θα απλώση την χρυσήν του ράβδον, θα διαφύγη την εκτέλεσιν. Εγώ δε δεν έχω προσκληθή υπό του βασιλέως να εισέλθω προς αυτόν. Τριάντα ημέραι έχουν περάσει, που δεν εκλήθην”.

Εσθ. 4,12 καὶ ἀπήγγειλεν Ἀχραθαῖος Μαρδοχαίῳ πάντας τοὺς λόγους Ἐσθήρ,

Εσθ. 4,12 Ο Αχραθαίος κατέστησε γνωστά στον Μαρδοχαίον όλα αυτά τα λόγια της Εσθήρ.

Εσθ. 4,13 καὶ εἶπε Μαρδοχαῖος πρὸς Ἀχραθαῖον· πορεύθητι καὶ εἶπον αὐτῇ· Ἐσθήρ, μὴ εἴπῃς σεαυτῇ, ὅτι σωθήσῃ μόνη ἐν τῇ βασιλείᾳ παρὰ πάντας τοὺς Ἰουδαίους·

Εσθ. 4,13 Ο Μαρδοχαίος του απήντησε· “πήγαινε και ειπέ εις την Εσθήρ τούτο· Εσθήρ, μη σου έλθη η ιδέα και πιστέψης, ότι συ μόνη μεταξύ των Ιουδαίων θα σωθής εις την βασιλείαν αυτήν.

Εσθ. 4,14 ὡς ὅτι ἐὰν παρακούσῃς ἐν τούτῳ τῷ καιρῷ, ἄλλοθεν βοήθεια καὶ σκέπη ἔσται τοῖς Ἰουδαίοις, σὺ δὲ καὶ ὁ οἶκος τοῦ πατρός σου ἀπολεῖσθε· καὶ τίς οἶδεν, εἰ εἰς τὸν καιρὸν τοῦτον ἐβασίλευσας;

Εσθ. 4,14 Διότι, εάν παρακούσης την εντολήν μου και σιωπήσης κατά την περίστασιν αυτήν, βοήθεια μεν και προστασία στους Ιουδαίους θα έλθη κατ' άλλον τρόπον, συ όμως και η οικογένεια του πατρός σου θα εξολοθρευθήτε. Και ποιός ξέρει, εάν ακριβώς δια την περίστασιν αυτήν δεν εγινες συ βασίλισσα;”

Εσθ. 4,15 καὶ ἐξαπέστειλεν Ἐσθὴρ τὸν ἥκοντα πρὸς αὐτήν, πρὸς Μαρδοχαῖον λέγουσα·

Εσθ. 4,15 Η Εσθήρ έστειλε πάλιν τον προς αυτήν επανελθόντα αυλικόν, να έλθη προς τον Μαρδοχαίον και του παρήγγειλε·

Εσθ. 4,16 βαδίσας ἐκκλησίασον τοὺς Ἰουδαίους τοὺς ἐν Σούσοις καὶ νηστεύσατε ἐπ᾿ ἐμοὶ καὶ μὴ φάγητε μηδὲ πίητε ἐπὶ ἡμέρας τρεῖς νύκτα καὶ ἡμέραν, κἀγὼ δὲ καὶ αἱ ἅβραι μου ἀσιτήσομεν, καὶ τότε εἰσελεύσομαι πρὸς τὸν βασιλέα παρὰ τὸν νόμον, ἐὰν καὶ ἀπολέσθαι με δέῃ.

Εσθ. 4,16 “πήγαινε συγκέντρωσε τους Ιουδαίους, που ευρίσκονται εις τα Σούσα. Νηστεύσατε προς χάριν μου, χωρίς να φάτε και χωρίς να πιήτε επί τρία ημερονύκτια. Εντελώς δε νηστικαί κατά τας τρεις αυτάς ημέρας θα μείνωμεν και εγώ και αι δούλαι μου. Επειτα δε θα εισέλθω προς τον βασιλέα, παραβαίνουσα τον σχετικόν νόμον, έστω και αν πρόκειται να αποθάνω”.

Εσθ. 4,17 Καὶ βαδίσας Μαρδοχαῖος ἐποίησεν ὅσα ἐνετείλατο αὐτῷ Ἐσθήρ.

Εσθ. 4,17 Ο Μαρδοχαίος ανεχώρησε και έκαμε, όπως του είχε δώσει εντολήν η Εσθήρ.

Εσθ. 4,17α καὶ ἐδεήθη Κυρίου μνημονεύων πάντα τὰ ἔργα Κυρίου καὶ εἶπε·

Εσθ. 4,17α Είχεν στον νουν και την καρδίαν του όλα τα έργα του Κυρίου, προσηυχήθη δε και είπε·

Εσθ. 4,17β Κύριε Κύριε, βασιλεῦ πάντων κρατῶν, ὅτι ἐν ἐξουσίᾳ σου τὸ πᾶν ἐστι, καὶ οὐκ ἔστιν ὁ ἀντιδοξῶν σοι ἐν τῷ θέλειν σε σῶσαι τὸν Ἰσραήλ·

Εσθ. 4,17β “Κυριε, Κυριε, παντοκράτωρ βασιλεύ, τα πάντα είναι υπό την εξουσίαν σου υποτεταγμένα και κανείς δεν υπάρχει, που να δυνηθή να φέρη εμπόδιον εις σέ, αν συ θα θελήσης να σώσης τον ισραηλιτικόν λαόν.

Εσθ. 4,17γ ὅτι σὺ ἐποίησας τὸν οὐρανὸν καὶ τὴν γῆν καὶ πᾶν θαυμαζόμενον ἐν τῇ ὑπ᾿ οὐρανὸν καὶ Κύριος εἶ πάντων, καὶ οὐκ ἔστιν ὃς ἀντιτάξεταί σοι τῷ Κυρίῳ.

Εσθ. 4,17γ Διότι συ, Κυριε, ως παντοδύναμος που είσαι, εδημιούργησες τον ουρανόν και την γην, κάθε τι ωραίον και αξιοθαύμαστον που υπάρχει από τον ουρανόν. Είσαι ο Κυριος όλων και δεν υπάρχει κανείς, ο οποίος θα αντιταχθή εις σέ, τον Κυριον.

Εσθ. 4,17δ σὺ πάντα γινώσκεις· σὺ οἶδας, Κύριε, ὅτι οὐκ ἐν ὕβρει οὐδὲ ἐν ὑπερηφανίᾳ οὐδὲ ἐν φιλοδοξίᾳ ἐποίησα τοῦτο, τὸ μὴ προσκυνεῖν τὸν ὑπερήφανον Ἀμάν, ὅτι ηὐδόκουν φιλεῖν πέλματα ποδῶν αὐτοῦ πρὸς σωτηρίαν Ἰσραήλ·

Εσθ. 4,17δ Συ, Κυριε, γνωρίζεις τα πάντα. Συ, Κυριε, γνωρίζεις πολύ καλά, ότι εάν εγώ δεν προσκυνώ τον υπερήφανον Αμάν, δεν το πράττω από αλαζονείαν, ούτε από υπερηφάνειαν, ούτε από φιλοδοξίαν. Αλλά προκειμένου να σώσω τους Ισραηλίτας, είμαι έτοιμος να φιλήσω και τα πέλματα των ποδών του Αμάν.

Εσθ. 4,17ε ἀλλ᾿ ἐποίησα τοῦτο, ἵνα μὴ θῶ δόξαν ἀνθρώπου ὑπεράνω δόξης Θεοῦ, καὶ οὐ προσκυνήσω οὐδένα, πλὴν σοῦ τοῦ Κυρίου μου καὶ οὐ ποιήσω αὐτὰ ἐν ὑπερηφανίᾳ.

Εσθ. 4,17ε Αλλά έπραξα τούτο, δια να μη βάλω την δόξαν ανθρώπου υπεράνω από την δόξαν σου του Θεού. Κανένα δεν θα προσκυνήσω πλην σου του Κυρίου μου. Ταύτα δε οχι από υπερηφάνειαν.

Εσθ. 4,17ζ καὶ νῦν, Κύριε ὁ Θεός, ὁ βασιλεύς, ὁ Θεὸς Ἁβραάμ, φεῖσαι τοῦ λαοῦ σου, ὅτι ἐπιβλέπουσιν ἡμῖν εἰς καταφθορὰν καὶ ἐπεθύμησαν ἀπολέσαι τὴν ἐξ ἀρχῆς κληρονομίαν σου·

Εσθ. 4,17ζ Και τώρα, Κυριε ο Θεός μου και ο βασιλεύς μου, ο Θεός του Αβραάμ, λυπήσου τον λαόν σου, διότι οι εχθροί έχουν στρέψει κακούργα τα βλέμματά των εναντίον μας, δια να μας εξολοθρεύσουν. Φλέγονται από την πονηράν επιθυμίαν να καταστρέψουν την από αρχαιοτάτων χρόνων ιδικήν σου κληρονομίαν.

Εσθ. 4,17η μὴ ὑπερίδῃς τὴν μερίδα σου, ἣν σεαυτῷ ἐλυτρώσω ἐκ γῆς Αἰγύπτου·

Εσθ. 4,17η Μη, λοιπόν, αποστρέψης με αδιαφορίαν το βλέμμα σου από τον λαόν σου, τον οποίον συ, δια να είναι λαός σου, τον εγλύτωσες από την δουλείαν της χώρας Αιγύπτου.

Εσθ. 4,17θ ἐπάκουσον τῆς δεήσεώς μου καὶ ἱλάσθητι τῷ κλήρῳ σου καὶ στρέψον τὸ πένθος ἡμῶν εἰς εὐωχίαν, ἵνα ζῶντες ὑμνῶμέν σου τὸ ὄνομα, Κύριε, καὶ μὴ ἀφανίσῃς στόμα αἰνούντων σε, Κύριε.

Εσθ. 4,17θ Ακουσε την προσευχήν μου και λυπήσου την κληρονομίαν σου. Μετάβαλε το πένθος μας εις συμπόσιον χαράς, δια να ζώμεν και να δοξολογούμεν το όνομά σου, Κυριε. Μη επιτρέψης να εξαφανισθή το στόμα των ανθρώπων, οι οποίοι σε δοξολογούν”.

Εσθ. 4,17ι καὶ πᾶς Ἰσραὴλ ἐκέκραξεν ἐξ ἰσχύος αὐτῶν, ὅτι θάνατος αὐτῶν ἐν ὀφθαλμοῖς αὐτῶν.

Εσθ. 4,17ι Και όλοι οι Ισραηλίται έκραξαν προσευχόμενοι προς τον Θεόν, με όλην των την δύναμιν, διότι ο θάνατος ευρίσκετο πλέον εμπρός εις τα μάτια των.

Εσθ. 4,17κ Καὶ Ἐσθὴρ ἡ βασίλισσα κατέφυγεν ἐπὶ τὸν Κύριον ἐν ἀγῶνι θανάτου κατειλημμένη, καὶ ἀφελομένη τὰ ἱμάτια τῆς δόξης αὐτῆς ἐνεδύσατο ἱμάτια στενοχωρίας καὶ πένθους, καὶ ἀντὶ τῶν ὑπερηφάνων ἡδυσμάτων, σποδοῦ καὶ κοπριῶν ἐνέπλησε τὴν κεφαλὴν αὐτῆς καὶ τὸ σῶμα αὐτῆς ἐταπείνωσε σφόδρα καὶ πάντα τόπον κόσμου ἀγαλλιάματος αὐτῆς ἔπλησε στρεπτῶν τριχῶν αὐτῆς καὶ ἐδεῖτο Κυρίου Θεοῦ Ἰσραήλ, καὶ εἶπε·

Εσθ. 4,17κ Και αυτή η βασίλισσα Εσθήρ, κυριευμένη από την αγωνίαν του θανάτου, κατέφυγε δια της προσευχής προς τον Κυριον. Αφήρεσε τα λαμπρά της ενδύματα, εφόρεσεν άλλα δηλωτικά της στενοχωρίας και του πένθους. Αντί δε από τα πανάκριβα αρώματά της, εγέμισε το κεφάλι και το σώμα της από στάκτην και κοπρίαν, εσκληραγώγησε πάρα πολύ το σώμα της και με τας μαδημένος τρίχας της κεφαλής της εκαλύφθη εκεί, που άλλοτε υπήρχον τα κοσμήματα της χαράς της. Και παρεκάλει Κυριον τον Θεόν με θέρμην και είπε·

Εσθ. 4,17λ Κύριέ μου, βασιλεὺς ἡμῶν σὺ εἶ μόνος· βοήθησόν μοι τῇ μόνῃ καὶ μὴ ἐχούσῃ βοηθὸν εἰ μὴ σέ, ὅτι κίνδυνός μου ἐν χειρί μου.

Εσθ. 4,17λ “Κυριέ μου, συ είσαι ο μόνος και αληθινός βασιλεύς μας. Βοήθησε εμέ την μόνην, η οποία δεν έχω στον κόσμον αυτόν άλλον βοηθόν, ει μη μόνον σέ, διότι ο κίνδυνος του θανάτου ευρίσκεται μτροστά μου.

Εσθ. 4,17μ ἐγὼ ἤκουον ἐκ γενετῆς μου ἐν φυλῇ πατριᾶς μου ὅτι σύ, Κύριε, ἔλαβες τὸν Ἰσραὴλ ἐκ πάντων τῶν ἐθνῶν καὶ τοὺς πατέρας ἡμῶν ἐκ πάντων τῶν προγόνων αὐτῶν εἰς κληρονομίαν αἰώνιον καὶ ἐποίησας αὐτοῖς ὅσα ἐλάλησας.

Εσθ. 4,17μ Εγώ από της γεννήσεώς μου και εντεύθεν ήκουον από ανθρώπους της φυλής μου, ότι συ, Κυριε, επήρες τον ισραηλιτικόν λαόν από όλα τα έθνη και εδιάλεξες τους πατέρας ημών από τους προπάτοράς των, δια να είναι αιωνία ιδική σου κληρονομία. Εξεπλήρωσες όλα όσα είχες υποσχεθή εις αυτούς.

Εσθ. 4,17ν καὶ νῦν ἡμάρτομεν ἐνώπιόν σου, καὶ παρέδωκας ἡμᾶς εἰς χεῖρας τῶν ἐχθρῶν ἡμῶν, ἀνθ᾿ ὧν ἐδοξάσαμεν τοὺς θεοὺς αὐτῶν· δίκαιος εἶ, Κύριε.

Εσθ. 4,17ν Και τώρα, Κυριε, ομολογούμεν ότι ημαρτήσαμεν ενώπιόν σου, δια τούτο και επέτρεψες να παραδοθώμεν εις τας χείρας των εχθρών μας, επειδή ελατρεύσαμεν τους θεούς αυτών, αντί σου του αληθινού Θεού. Δικαιος είσαι, Κυριε.

Εσθ. 4,17ξ καὶ νῦν οὐκ ἱκανώθησαν ἐν πικρασμῷ δουλείας ἡμῶν, ἀλλ᾿ ἔθηκαν τὰς χεῖρας αὐτῶν ἐπὶ τὰς χεῖρας τῶν εἰδώλων αὐτῶν ἐξάραι ὁρισμὸν στόματός σου καὶ ἀφανίσαι κληρονομίαν σου καὶ ἐμφράξαι στόμα αἰνούντων σοι καὶ σβέσαι δόξαν οἴκου σου καὶ θυσιαστηρίου σου,

Εσθ. 4,17ξ Αλλ' ιδού, Κυριε, ότι αυτοί οι εχθροί μας δεν έμειναν ικανοποιημένοι από τας πικρίας της σκλαβιάς μας, αλλά άπλωσαν τα χέρια των και ωρκίσθησαν εις τα είδωλά των να εξαφανίσουν κάθε εντολήν, που εβγήκεν από το στόμα σου, να καταστρέψουν την κληρονομίαν σου, και έτσι να βουλώσουν τα στόματα εκείνων, οι οποίοι σε δοξολογούν, και να σβήσουν την μεγαλοπρέπειαν του ναού σου και του αγίου σου θυσιαστηρίου.

Εσθ. 4,17ο καὶ ἀνοῖξαι στόμα ἐθνῶν εἰς ἀρετὰς ματαίων καὶ θαυμασθῆναι βασιλέα σάρκινον εἰς αἰῶνα.

Εσθ. 4,17ο Ακόμη δε ωρκίσθησαν να ανοίξουν τα στόματα των ειδωλολατρών, δια να επαινούν τα μάταια είδωλά των και να καταστήσουν αξίους θαυμασμού και λατρείας στον αιώνα βασιλείς σαρκίνους.

Εσθ. 4,17π μὴ παραδῷς, Κύριε, τὸ σκῆπτρόν σου τοῖς μὴ οὖσι, καὶ μὴ καταγελασάτωσαν ἐν τῇ πτώσει ἡμῶν, ἀλλὰ στρέψον τὴν βουλὴν αὐτῶν ἐπ᾿ αὐτούς, τὸν δὲ ἀρξάμενον ἐφ᾿ ἡμᾶς παραδειγμάτισον.

Εσθ. 4,17π Μη παραδώσης, Κυριε, το σκήπτρον σου εις ανθρώπους αναξίους και μηδαμινούς, και μη επιτρέψης να γίνωμεν καταγέλαστοι με την καταστροφήν μας, αλλά συ με την παντοδυναμίαν σου μετάβαλε την βουλήν των εναντίον αυτών των ιδίων και τιμώρησε κατά τρόπον παραδειγματικόν εκείνον, που πρώτος ήρχισε τον εξοντωτικόν εναντίον μας διωγμόν

Εσθ. 4,17ρ μνήσθητι, Κύριε, γνώσθητι ἐν καιρῷ θλίψεως ἡμῶν καὶ ἐμὲ θάρσυνον, βασιλεῦ τῶν θεῶν καὶ πάσης ἀρχῆς ἐπικρατῶν·

Εσθ. 4,17ρ Μνήσθητί μας, Κυριε, κάμε ώστε να σε γνωρίσωμεν και να σε αισθανθώμεν στον καιρόν αυτόν της θλίψεώς μας. Δώσε και εις εμέ θάρρος, συ, ο βασιλεύς των Θεών και κύριος πάσης εξουσίας.

Εσθ. 4,17σ δὸς λόγον εὔρυθμον εἰς τὸ στόμα μου ἐνώπιον τοῦ λέοντος καὶ μετάθες τὴν καρδίαν αὐτοῦ εἰς μῖσος τοῦ πολεμοῦντος ἡμᾶς εἰς συντέλειαν αὐτοῦ καὶ τῶν ὁμονούντων αὐτῶ·

Εσθ. 4,17σ Λογον σοφόν και πειστικόν βάλε στο στόμα μου ενώπιον του λέοντος, του βασιλέως. Μετάβαλε την καρδίαν αυτού, ώστε να μισήση εκείνον, ο οποίος μας πολεμεί, και να διατάξη την εκτέλεσιν αυτού και των ομοφρόνων του.

Εσθ. 4,17τ ἡμᾶς δὲ ῥῦσαι ἐν χειρί σου καὶ βοήθησόν μοι τῇ μόνῃ καὶ μὴ ἐχούσῃ εἰς μὴ σέ, Κύριε·

Εσθ. 4,17τ Ημάς δε γλύτωσέ μας με την παντοδύναμον δεξιάν σου. Βοήθησε εμέ, η οποία είμαι μόνη και δεν έχω κανένα άλλον παρά μόνον σέ, Κυριε.

Εσθ. 4,17υ πάντων γνῶσιν ἔχεις καὶ οἶδας ὅτι ἐμίσησα δόξαν ἀνόμων καὶ βδελύσσομαι κοίτην ἀπεριτμήτων καὶ παντὸς ἀλλοτρίου.

Εσθ. 4,17υ Είσαι παντογνώστης και γνωρίζεις ότι εγώ εμίσησα την δόξαν των παρανόμων ανδρών και αποστρέφομαι με αηδίαν την κλίνην των απεριτμήτων και παντός αλλοεθνούς.

Εσθ. 4,17φ σὺ οἶδας τὴν ἀνάγκην μου, ὅτι βδελύσσομαι τὸ σημεῖον τῆς ὑπερηφανίας μου, ὅ ἐστιν ἐπὶ τῆς κεφαλῆς μου ἐν ἡμέραις ὀπτασίας μου· βδελύσσομαι αὐτὸ ὡς ῥάκος καταμηνίων καὶ οὐ φορῶ αὐτὸ ἐν ἡμέραις ἡσυχίας μου.

Εσθ. 4,17φ Συ είσαι παντογνώστης και γνωρίζεις πολύ καλά την ανάγκην, υπό την οποίαν ευρίσκομαι, και ότι αποστρέφομαι με αηδίαν τα σημεία αυτά της δόξης μου και το διάδημα, το οποίον υπάρχει επάνω εις την κεφαλήν μου, όταν αναγκάζωμαι να εμφανίζωμαι δημοσία. Το αηδιάζω σαν ράκος γυναικείων καταμηνίων. Και κατά τας ημέρας της ησυχίας μου, που είμαι μόνη, δεν το φορώ.

Εσθ. 4,17χ καὶ οὐκ ἔφαγεν ἡ δούλη σου τράπεζαν Ἀμὰν καὶ οὐκ ἐδόξασα συμπόσιον βασιλέως, οὐδὲ ἔπιον οἶνον σπονδῶν·

Εσθ. 4,17χ Γνωρίζεις ότι η δούλη σου δεν έφαγε ποτέ από την τράπεζαν του Αμάν και δεν ετίμησε το συμπόσιον του βασιλέως, ούτε έπιε ποτέ οίνον από τας σπονδάς του.

Εσθ. 4,17ψ καὶ οὐκ ηὐφράνθη ἡ δούλη σου ἀφ᾿ ἡμέρας μεταβολῆς μου μέχρι νῦν, πλὴν ἐπὶ σοί, Κύριε, ὁ Θεὸς Ἁβραάμ.

Εσθ. 4,17ψ Η δούλη σου ποτέ δεν εγνώρισε χαράν και ευφροσύνην από την ημέραν, που ήλλαξε την στολήν της, όταν έγινε βασίλισσα, μέχρις αυτής της στιγμής. Παρά μόνον χαίρω εις σέ, Κυριε, Θεέ του Αβραάμ.

Εσθ. 4,17ω ὁ Θεὸς ὁ ἰσχύων ἐπὶ πάντας, εἰσάκουσον φωνὴν ἀπηλπισμένων καὶ ῥῦσαι ἡμᾶς ἐκ χειρὸς τῶν πονηρευομένων, καὶ ῥῦσαί με ἐκ τοῦ φόβου μου.

Εσθ. 4,17ω Συ ο Θεός ο έχων ακατανίκητον δύναμιν και κυριαρχών επάνω εις όλους, άκουσε την φωνήν ημών των απηλπισμένων δούλων σου και γλύτωσέ μας από τα χέρια των πονηρών ανθρώπων. Απάλλαξε δε και εμέ από τον φόβον, που με συνέχει”.

ΕΣΘΗΡ 5

Εσθ. 5,1 Καὶ ἐγενήθη ἐν τῇ ἡμέρᾳ τῇ τρίτῃ, ὡς ἐπαύσατο προσευχομένη, ἐξεδύσατο τὰ ἱμάτια τῆς θεραπείας καὶ περιεβάλετο τὴν δόξαν αὐτῆς.

Εσθ. 5,1 Κατά την τρίτην ημέραν, όταν η Εσθήρ ετελείωσε την προσευχήν της, έβγαλε τα ενδύματα τα ταπεινά της νηστείας και προσευχής και εφόρεσε την λαμπράν μεγαλοπρεπή στολήν της.

Εσθ. 5,1α καὶ γενηθεῖσα ἐπιφανής, ἐπικαλεσαμένη τῶν πάντων ἐπόπτην Θεὸν καὶ σωτῆρα, παρέλαβε τὰς δύο ἅβρας· καὶ τῇ μὲν μιᾷ ἐπηρείδετο ὡς τρυφερευομένη, ἡ δὲ ἑτέρα ἐπηκολούθει κουφίζουσα τὴν ἔνδυσιν αὐτῆς,

Εσθ. 5,1α Ετσι δε λαμπρά κατά την εμφάνισιν εζήτησε πάλιν την βοήθειαν Εκείνου, που εποπτεύει τα πάντα, του Θεού και σωτήρος, παρέλαβε και τας δύο αυτής θεραπαινίδας και εις μεν την μίαν εστηρίζετο ως τρυφερά και αδύνατος, ενώ η άλλη την παρακολουθούσε και εβάσταζε τα ενδύματα αυτής όπισθεν.

Εσθ. 5,1β καὶ αὐτὴ ἐρυθριῶσα ἀκμῇ κάλλους αὐτῆς, καὶ τὸ πρόσωπον αὐτῆς ἱλαρὸν ὡς προσφιλές, ἡ δὲ καρδία αὐτῆς ἀπεστενωμένη ἀπὸ τοῦ φόβου.

Εσθ. 5,1β Ελαμπεν εις όλην την ακμήν του κάλλους της, ενώ το πρόσωπόν της είχε χρώμα ροδαλόν. Ετσι δε ιλαρόν ήτο το πρόσωπόν της και αγαπητόν, η καρδία της όμως ευρίσκετο καταστενοχωρημένη και πιεζομένη από τον φόβον.

Εσθ. 5,1γ καὶ εἰσελθοῦσα πάσας τὰς θύρας κατέστη ἐνώπιον τοῦ βασιλέως, καὶ αὐτὸς ἐκάθητο ἐπὶ τοῦ θρόνου τῆς βασιλείας αὐτοῦ καὶ πᾶσαν στολὴν τῆς ἐπιφανείας αὐτοῦ ἐνδεδύκει, ὅλος διὰ χρυσοῦ καὶ λίθων πολυτελῶν, καὶ ἦν φοβερὸς σφόδρα.

Εσθ. 5,1γ Η Εσθήρ επέρασεν όλας τας θύρας του ανακτόρου και παρουσιάσθη ενώπιον του βασιλέως. Αυτός εκάθητο επάνω στον βασιλικόν του θρόνον, ήτο δε ενδεδυμένος όλην την λαμπράν και εντυπωσιακήν βασιλικήν στολήν, λαμπροστόλιστος με χρυσά κοσμήματα και λίθους πολυτελείς. Η όψις του ήτο πράγματι πολύ φοβερά.

Εσθ. 5,1δ καὶ ἄρας τὸ πρόσωπον αὐτοῦ πεπυρωμένον δόξῃ ἐν ἀκμῇ θυμοῦ ἔβλεψε, καὶ ἔπεσεν ἡ βασίλισσα καὶ μετέβαλε τὸ χρῶμα αὐτῆς ἐν ἐκλύσει καὶ κατεπέκυψεν ἐπὶ τὴν κεφαλὴν τῆς ἅβρας τῆς προπορευομένης.

Εσθ. 5,1δ Εσήκωσε τα πρόσωπόν του, το οποίον ακτινοβολούσε από δόζαν, και την παρετήρησε γεμάτος οργήν. Η βασίλισσα, όταν τον είδεν, εκλονίσθη, έχασε το χρώμα της, και έτοιμη να λιποθυμήση έκλινε και εστηρίχθη στον ώμον της δούλης της, η οποία επροπορεύετο.

Εσθ. 5,1ε καὶ μετέβαλεν ὁ Θεὸς τὸ πνεῦμα τοῦ βασιλέως εἰς πραΰτητα, καὶ ἀγωνιάσας ἀνεπήδησεν ἀπὸ τοῦ θρόνου αὐτοῦ καὶ ἀνέλαβεν αὐτὴν ἐπὶ τὰς ἀγκάλας αὐτοῦ, μέχρις οὗ κατέστη, καὶ παρεκάλει αὐτὴν λόγοις εἰρηνικοῖς καὶ εἶπεν αὐτῇ·

Εσθ. 5,1ε Ο Θεός όμως μετέβαλε την οργήν του βασιλέως εις πραότητα. Αυτός καταληφθείς από ανησυχίαν και αγωνίαν ανεπήδησεν από τον θρόνον του, επήρεν αυτήν εις την αγκάλην του, μέχρις ότου εκείνη συνήλθε. Και με λόγια ειρηνικά και ενθαρρυντικά την παρηγορούσε και έλεγε προς αυτήν·

Εσθ. 5,1ζ τί ἐστιν Ἐσθήρ; ἐγὼ ὁ ἀδελφός σου, θάρσει, οὐ μὴ ἀποθάνῃς ὅτι κοινὸν τὸ πρόσταγμα ἡμῶν ἐστι· πρόσελθε.

Εσθ. 5,1ζ “Τι συμβαίνει, Εσθήρ; Εγώ είμαι ο αδελφός σου έχε θάρρος. Δεν πρόκειται να αποθάνης, διότι κάθε διαταγή δική μου, είναι και δική σου, είναι δικές μας διαταγές. Πλησίασε”.

Εσθ. 5,2 καὶ ἄρας τὴν χρυσῆν ῥάβδον ἐπέθηκεν ἐπὶ τὸν τράχηλον αὐτῆς καὶ ἠσπάσατο αὐτὴν καὶ εἶπε· λάλησόν μοι.

Εσθ. 5,2 Ο βασιλεύς εσήκωσε την χρυσήν του ράβδον, την έθεσεν στον τράχηλόν της, την ησπάσθη και είπε· “μίλησέ μου, είπέ μου τι συμβαίνει;”

Εσθ. 5,2α καὶ εἶπεν αὐτῷ· εἶδόν σε, κύριε, ὡς ἄγγελον Θεοῦ, καὶ ἐταράχθη ἡ καρδία μου ἀπὸ φόβου τῆς δόξης σου, ὅτι θαυμαστὸς εἶ, κύριε, καὶ τὸ πρόσωπόν σου χαρίτων μεστόν.

Εσθ. 5,2α Εκείνη του είπε·“«σε είδα, κύριε, σαν άγγελον του Θεού και η καρδιά μου εταράχθη από τον φόβον της μεγαλοπρεπείας σου, διότι συ είσαι αξιοθαύμαστος, κύριε, και το πρόσωπόν σου είναι γεμάτον από χάριτας”.

Εσθ. 5,2β ἐν δὲ τῷ διαλέγεσθαι αὐτὴν ἔπεσεν ἀπὸ ἐκλύσεως αὐτῆς καὶ ὁ βασιλεὺς ἐταράσσετο, καὶ πᾶσα ἡ θεραπεία αὐτοῦ παρεκάλει αὐτήν.

Εσθ. 5,2β Ενῷ δε έτσι συνωμιλούσε προς τον βασιλέα, κατέπεσε λιπύθυμος. Ο βασιλεύς εταράχθη. Ολοι δε οι ευρισκόμενοι εκεί εφρόντιζον, να την επαναφέρουν εις τας αισθήσεις της.

Εσθ. 5,3 καὶ εἶπεν ὁ βασιλεύς· τί θέλεις, Ἐσθήρ; καὶ τί σού ἐστι τὸ ἀξίωμα; ἕως τοῦ ἡμίσους τῆς βασιλείας μου, καὶ ἔσται σοι.

Εσθ. 5,3 Ηρώτησεν ο βασιλεύς· “Εσθήρ, τι θέλεις; Ποιό είναι το αίτημά σου; Θα σου δώσω μέχρι και το ήμισυ της βασιλείας μου, θα είναι ιδικόν σου”.

Εσθ. 5,4 εἶπε δὲ Ἐσθήρ· ἡμέρα μου ἐπίσημος σήμερόν ἐστι· εἰ οὖν δοκεῖ τῷ βασιλεῖ, ἐλθάτω καὶ αὐτὸς καὶ Ἀμὰν εἰς τὴν δοχήν, ἣν ποιήσω σήμερον.

Εσθ. 5,4 Η Εσθήρ απήντησεν· “η σημερινή ημέρα είναι δι' εμέ επίσημος ημέρα. Εάν, λοιπόν, φαίνεται αρεστόν στον βασιλέα, ας έλθη, μαζή δε με αυτόν και ο Αμάν, εις την τράπεζαν, την οποίαν εγώ σήμερον θα παραθέσω”.

Εσθ. 5,5 καὶ εἶπεν ὁ βασιλεύς· κατασπεύσατε Ἀμάν, ὅπως ποιήσωμεν τὸν λόγον Ἐσθήρ· καὶ παραγίνονται ἀμφότεροι εἰς τὴν δοχήν, ἣν εἶπεν Ἐσθήρ.

Εσθ. 5,5 Ο βασιλεύς έστειλεν ανθρώπους και είπε· “σπεύσατε αμέσως προς τον Αμάν και ειδοποιήσατέ τον να εκτελέσωμεν την παράκλησιν αυτήν της Εσθήρ”. Ηλθον λοιπόν και οι δύο, ο βασιλεύς και ο Αμάν, στο συμπόσιον, το οποίον παρέθεσεν η Εσθήρ.

Εσθ. 5,6 ἐν δὲ τῷ πότῳ εἶπεν ὁ βασιλεὺς πρὸς Ἐσθήρ· τί ἐστι βασίλισσα Ἐσθήρ; καὶ ἔσται ὅσα ἀξιοῖς.

Εσθ. 5,6 Κατά την διάρκειαν του συμποσίου τούτου, ο βασιλεύς ηρώτησε την Εσθήρ· “βασίλισσα Εσθήρ, τι θέλεις; Οσα μου ζητήσης, θα γίνουν”.

Εσθ. 5,7 καὶ εἶπε· τὸ αἴτημά μου καὶ τὸ ἀξίωμα·

Εσθ. 5,7 Εκείνη του είπε· “θέλετε να μάθετε τα αίτημά μου και την απαίτησίν μου;

Εσθ. 5,8 εἰ εὗρον χάριν ἐνώπιον τοῦ βασιλέως, ἐλθάτω ὁ βασιλεὺς καὶ Ἀμὰν ἔτι τὴν αὔριον εἰς τὴν δοχήν, ἣν ποιήσω αὐτοῖς, καὶ αὔριον ποιήσω τὰ αὐτά.

Εσθ. 5,8 Εάν έχω εύρει χάριν ενώπιον του βασιλέως, ας έλθη ο βασιλεύς και ο Αμάν ακόμη αύριον στο συμπόσιον, το οποίον εγώ θα παραθέσω προς τιμήν των και αύριον θα ανακοινώσω τα αιτήματά μου”.

Εσθ. 5,9 Καὶ ἐξῆλθεν ὁ Ἀμὰν ἀπὸ τοῦ βασιλέως ὑπερχαρὴς εὐφραινόμενος· ἐν δὲ τῷ ἰδεῖν Ἀμὰν Μαρδοχαῖον τὸν Ἰουδαῖον ἐν τῇ αὐλῇ ἐθυμώθη σφόδρα

Εσθ. 5,9 Ο Αμάν εβγήκεν από το βασιλικόν ανάκτορον γεμάτος χαράν ευφραινόμενος. Οταν όμως κατά την έξοδόν του είδε τον Ιουδαίον Μαρδοχαίον εις την βασιλικήν αυλήν, κατελήφθη από μεγάλην οργήν.

Εσθ. 5,10 καὶ εἰσελθὼν εἰς τὰ ἴδια ἐκάλεσε τοὺς φίλους καὶ Ζωσάραν τὴν γυναῖκα αὐτοῦ,

Εσθ. 5,10 Εισήλθεν εις την οικίαν του, εκάλεσε τους φίλους του και την σύζυγόν του Ζωσάραν,

Εσθ. 5,11 καὶ ὑπέδειξεν αὐτοῖς τὸν πλοῦτον αὐτοῦ καὶ τὴν δόξαν, ἣν ὁ βασιλεὺς αὐτῷ περιέθηκε, καὶ ὡς ἐποίησεν αὐτὸν πρωτεύειν καὶ ἡγεῖσθαι τῆς βασιλείας.

Εσθ. 5,11 και ανέφερεν αλαζονικώς εις αυτούς τον πλούτον και την δόξαν, με την οποίαν ο βασιλεύς τον είχε τιμήσει, διότι τον κατέστησε πρώτον μεταξύ όλων των άλλων, αρχηγόν εις όλην την βασιλείαν του.

Εσθ. 5,12 καὶ εἶπεν Ἀμάν· οὐ κέκληκεν ἡ βασίλισσα μετὰ τοῦ βασιλέως οὐδένα εἰς τὴν δοχὴν ἀλλ᾿ ἢ ἐμέ, καὶ εἰς τὴν αὔριον κέκλημαι·

Εσθ. 5,12 Και έπειτα προσέθεσεν ο Αμάν· “και η βασίλισσα δεν εκάλεσε άλλον μαζή με τον βασιλέα, παρά μόνον εμέ. Με εκάλεσε δε και πάλιν δια το συμπόσιον της αυριανής ημέρας.

Εσθ. 5,13 καὶ ταῦτά μοι οὐκ ἀρέσκει, ὅταν ἴδω Μαρδοχαῖον τὸν Ἰουδαῖον ἐν τῇ αὐλῇ.

Εσθ. 5,13 Εκείνο όμως το οποίον δεν μου αρέσει, αλλά με καταστενοχωρεί, είναι το να βλέπω εις την βασιλικήν αυλήν τον Μαρδοχαίον, τον Ιουδαίον”.

Εσθ. 5,14 καὶ εἶπε πρὸς αὐτὸν Ζωσάρα ἡ γυνὴ αὐτοῦ καὶ οἱ φίλοι· κοπήτω σοι ξύλον πηχῶν πεντήκοντα, ὄρθρου δὲ εἰπὸν τῷ βασιλεῖ καὶ κρεμασθήτω Μαρδοχαῖος ἐπὶ τοῦ ξύλου· σὺ δὲ εἴσελθε εἰς τὴ δοχὴν σὺν τῷ βασιλεῖ καὶ εὐφραίνου. καὶ ἤρεσε τὸ ῥῆμα τῷ Ἀμάν, καὶ ἡτοιμάσθη τὸ ξύλον.

Εσθ. 5,14 Η γυναίκα του η Ζωσάρα και οι φίλοι του του είπαν τότε· “δώσε διαταγήν να κοπή ένα ξύλον πενήντα εβραϊκών πήχεων. Λιαν δε πρωϊ ειπέ στον βασιλέα να δώση διαταγήν να κρεμασθή ο Μαρδοχαίος επάνω εις αυτό το ξύλον. Συ δε έπειτα πήγαινε στο συμπόσιον μαζή με τον βασιλέα, δια να ευφρανθής με αυτόν”. Η συμβουλή αυτή ήρεσεν στον Αμάν, έδωσε διαταγήν και ητοιμάσθη το ξύλον.

ΕΣΘΗΡ 6

Εσθ. 6,1 Ὁ δὲ Κύριος ἀπέστησε τὸν ὕπνον ἀπὸ τοῦ βασιλέως τὴν νύκτα ἐκείνην, καὶ εἶπε τῷ διακόνῳ αὐτοῦ εἰσφέρειν γράμματα μνημόσυνα τῶν ἡμερῶν ἀναγινώσκειν αὐτῷ.

Εσθ. 6,1 Ομως ο Κυριος κατά την νύκτα εκείνην απεμ'Ακρυνε τον ύπνον από τον βασιλέα. Ο βασιλεύς, άγρυπνος καθώς ήτο, διέταξε τον υπηρέτην του να του φέρη το βιβλίον των απομνημονευμάτων και να του αναγνώση κάτι, από όσα είχαν γραφή εις αυτό.

Εσθ. 6,2 εὗρε δὲ τὰ γράμματα τὰ γραφέντα περὶ Μαρδοχαίου, ὡς ἀπήγγειλε τῷ βασιλεῖ περὶ τῶν δύο εὐνούχων τοῦ βασιλέως ἐν τῷ φυλάσσειν αὐτοὺς καὶ ζητῆσαι ἐπιβαλεῖν τὰς χεῖρας Ἀρταξέρξῃ.

Εσθ. 6,2 Ο υπηρέτης ήνοιξε το βιβλίον και ευρήκε το μέρος εκείνο, που είχαν γραφή τα περί Μαρδοχαίου· όσα δηλαδή ο Μαρδοχαίος είχεν αποκαλύψει στον βασιλέα δια τους δύο αυλικούς, τους σωματοφύλακας, οι οποίοι είχαν συνωμοτήσει και επιζητήσει να απλώσουν δολοφονικάς τας χείρας εναντίον του βασιλέως Αρταξέρξου.

Εσθ. 6,3 εἶπε δὲ ὁ βασιλεύς· τίνα δόξαν ἢ χάριν ἐποιήσαμεν τῷ Μαρδοχαίῳ; καὶ εἶπαν οἱ διάκονοι τοῦ βασιλέως· οὐκ ἐποίησας αὐτῷ οὐδέν.

Εσθ. 6,3 Ο βασιλεύς τότε ηρώτησε· “ποίον αξίωμα η ποίον αμοιβήν εδώσαμεν στον Μαρδοχαίον;” Οι υπηρέται του βασιλέως απήντησαν· ότι “δεν έδωκες εις αυτόν καμμίαν αμοιβήν”.

Εσθ. 6,4 ἐν δὲ τῷ πυνθάνεσθαι τὸν βασιλέα περὶ τῆς εὐνοίας Μαρδοχαίου, ἰδοὺ Ἀμὰν ἐν τῇ αὐλῇ. εἶπε δὲ ὁ βασιλεύς· τίς ἐν τῇ αὐλῇ; ὁ δὲ Ἀμὰν εἰσῆλθεν εἰπεῖν τῷ βασιλεῖ κρεμάσαι τὸν Μαρδοχαῖον ἐπὶ τῷ ξύλῳ, ᾧ ἡτοίμασε.

Εσθ. 6,4 Καθ' ον χρόνον ο βασιλεύς εζητούσε να μάθη δια τας αμοιβάς, τας οποίας έπρεπε να είχε δώσει στον Μαρδοχαίον, ιδού ο Αμάν ενεφανίσθη εις την αυλήν. Ο βασιλεύς ηρώτησε ποίος είναι κάτω εις την αυλήν; Ο δε Αμάν είχεν εισέλθει λίαν πρωϊ εις την αυλήν, δια να είπη στον βασιλέα να εκδώση διαταγήν και κρεμασθή ο Μαρδοχαίος στο ξύλον, το οποίον αυτός είχεν ετοιμάσει δι' εκείνον.

Εσθ. 6,5 καὶ εἶπαν οἱ διάκονοι τοῦ βασιλέως· ἰδοὺ Ἀμὰν ἕστηκεν ἐν τῇ αὐλῇ. καὶ εἶπεν ὁ βασιλεύς· καλέσατε αὐτόν.

Εσθ. 6,5 Οι υπηρέται του βασιλέως είπαν· “ο Αμάν ευρίσκεται εις την αυλήν”. Ο βασιλεύς είπε· “καλέσατέ τον”.

Εσθ. 6,6 εἶπε δὲ ὁ βασιλεὺς τῷ Ἀμάν· τί ποιήσω τῷ ἀνθρώπῳ, ὃν ἐγὼ θέλω δοξάσαι; εἶπε δὲ ἐν ἑαυτῷ Ἀμάν· τίνα θέλει ὁ βασιλεὺς δοξάσαι εἰ μὴ ἐμέ;

Εσθ. 6,6 Ο βασιλεύς ηρώτησε τότε τον Αμάν· “τι πρέπει εγώ να κάμω εις άνθρωπον, τον οποίον θέλω να τιμήσω;” Ο Αμάν εσκέφθη από μέσα του και είπε· ποιόν άλλον θέλει να τιμήση ο βασιλεύς πάρα μόνον εμέ;

Εσθ. 6,7 εἶπε δὲ πρὸς τὸν βασιλέα· ἄνθρωπον, ὃν ὁ βασιλεὺς θέλει δοξάσαι,

Εσθ. 6,7 Βέβαιος δε περί τούτου είπε προς τον βασιλέα· “δια τον άνθρωπον, τον οποίον ο βασιλεύς θέλει να δοξάση,

Εσθ. 6,8 ἐνεγκάτωσαν οἱ παῖδες τοῦ βασιλέως στολὴν βυσσίνην, ἣν ὁ βασιλεὺς περιβάλλεται, καὶ ἵππον ἐφ᾿ ὃν ὁ βασιλεὺς ἐπιβαίνει,

Εσθ. 6,8 ας φέρουν οι δούλοι του μίαν μεγαλοπρεπή από βύσσον στολήν, την οποίαν ενδύεται ο ίδιος ο βασιλεύς, και ίππον, επάνω στον οποίον ιππεύει ο βασιλεύς.

Εσθ. 6,9 καὶ δότω ἑνὶ τῶν φίλων τοῦ βασιλέως τῶν ἐνδόξων καὶ στολισάτω τὸν ἄνθρωπον, ὃν ὁ βασιλεὺς ἀγαπᾷ, καὶ ἀναβιβασάτω αὐτὸν ἐπὶ τὸν ἵππον καὶ κηρυσσέτω διὰ τῆς πλατείας τῆς πόλεως λέγων· οὕτως ἔσται παντὶ ἀνθρώπῳ, ὃν ὁ βασιλεὺς δοξάζει.

Εσθ. 6,9 Αυτά δε ας δοθούν εις ένα από τους πλέον ενδόξους φίλους του βασιλέως, δια να στολίση εκείνος τον άνθρωπον αυτόν, τον οποίον ο βασιλεύς αγαπά. Εν συνεχεία δε ας τον βοηθήση να ιππεύση επάνω εις ταν βασιλικόν ίππον και θα περιφέρη αυτόν εις την πλατείαν της πόλεως και θα διαλαλή και θα λέγη· Ετσι θα γίνεται εις κάθε άνθρωπον, τον οποίον ο βασιλεύς δοξάζει”.

Εσθ. 6,10 εἶπε δὲ ὁ βασιλεὺς τῷ Ἀμάν· καλῶς ἐλάλησας. οὕτως ποίησον τῷ Μαρδοχαίῳ τῷ Ἰουδαίῳ τῷ θεραπεύοντι ἐν τῇ αὐλῇ, καὶ μὴ παραπεσάτω σου λόγος, ὧν ἐλάλησας.

Εσθ. 6,10 Απήντησεν ο βασιλεύς στον Αμάν· “καλά είπες· έτσι εσύ τώρα θα πράξης προς τιμήν του Μαρδοχαίου, του Ιουδαίου, του δούλου μου, ο οποίος υπηρετεί εις την αυλήν μου, μη τυχόν και παραμελήσης κάτι από όλα εκείνα τα οποία είπες!”

Εσθ. 6,11 ἔλαβε δὲ Ἀμὰν τὴν στολὴν καὶ τὸν ἵππον, καὶ ἐστόλισε τὸν Μαρδοχαῖον, καὶ ἀνεβίβασεν αὐτὸν ἐπὶ τὸν ἵππον καὶ διῆλθε διὰ τῆς πλατείας τῆς πόλεως καὶ ἐκήρυσσε λέγων· οὕτως ἔσται παντὶ ἀνθρώπῳ, ὃν ὁ βασιλεὺς θέλει δοξάσαι.

Εσθ. 6,11 Ο Αμάν κατεντροπιασμένος και καταστενοχωρημένος επήρε την βασιλικήν στολήν και τον βασιλικόν ίππον, εστόλισε τον Μαρδοχαίον, τον εβοήθησε να αναβή στον ίππον και επέρασε δια μέσου της πλατείας της πόλεως και διαλαλούσε λέγων· “έτσι θα γίνεται εις κάθε άνθρωπον, τον οποίον ο βασιλεύς θέλει να δοξάση”.

Εσθ. 6,12 ἐπέστρεψε δὲ ὁ Μαρδοχαῖος εἰς τὴν αὐλήν. Ἀμὰν δὲ ὑπέστρεψεν εἰς τὰ ἴδια λυπούμενος κατὰ κεφαλῆς.

Εσθ. 6,12 Ο Μαρδοχαίος, ύστερα από την τελετήν αυτήν της δόξης του, επέστρεψεν εις την αυλήν, ο δε Αμάν καταστενοχωρημένος και καταπικραμμένος επέστρεψεν στο σπίτι του.

Εσθ. 6,13 καὶ διηγήσατο Ἀμὰν τὰ συμβεβηκότα αὐτῷ Ζωσάρᾳ τῇ γυναικὶ αὐτοῦ καὶ τοῖς φίλοις, καὶ εἶπαν πρὸς αὐτὸν οἱ φίλοι καὶ ἡ γυνή· εἰ ἐκ γένους Ἰουδαίων Μαρδοχαῖος, ἦρξαι ταπεινοῦσθαι ἐνώπιον αὐτοῦ, πεσὼν πεσῇ καὶ οὐ μὴ δύνῃ αὐτὸν ἀμύνασθαι, ὅτι Θεὸς ζῶν μετ᾿ αὐτοῦ.

Εσθ. 6,13 Ο Αμάν διηγήθη εις την σύζυγόν του την Ζωσάραν και τους φίλους του όλα όσα του συνέβησαν. Οι φίλοι του και η σύζυγός του του είπαν· “εάν ο Μαρδοχαίος κατάγεται από την φυλήν των Ιουδαίων, έχεις δε ήδη αρχίσει να εξευτελίζεσαι ενώπιόν του, δεν θα κατορθώσης να τον πολεμήσης, αλλά οριστικώς και βεβαίως θα πέσης και θα ταπεινωθής ενώπιόν του, διότι μαζή του είναι ο αληθινός, ο αιώνιος Θεός”.

Εσθ. 6,14 ἔτι αὐτῶν λαλούντων, παραγίνονται οἱ εὐνοῦχοι ἐπισπεύδοντες τὸν Ἀμὰν ἐπὶ τὸν πότον, ὃν ἡτοίμασεν Ἐσθήρ.

Εσθ. 6,14 Ενῷ αυτοί ακόμη συνωμιλούσαν δια τα γεγονότα, ήλθαν οι αυλικοί του βασιλέως και ειδοποίησαν τον Αμάν να σπεύση στο συμπόσιον, το οποίον είχεν ετοιμάσει η Εσθήρ.

ΕΣΘΗΡ 7

Εσθ. 7,1 Εἰσῆλθε δὲ ὁ βασιλεὺς καὶ Ἀμὰν συμπιεῖν τῇ βασιλίσσῃ.

Εσθ. 7,1 Ο βασιλεύς ήλθε, μαζή δε με αυτόν και ο Αμάν, στο συμπόσιον της βασιλίσσης.

Εσθ. 7,2 εἶπε δὲ ὁ βασιλεὺς Ἐσθὴρ τῇ δευτέρᾳ ἡμέρᾳ ἐν τῷ πότῳ· τί ἐστιν, Ἐσθὴρ βασίλισσα, καὶ τί τὸ αἴτημά σου καὶ τί τὸ ἀξιωμά σου; καὶ ἔστω σοι ἕως ἡμίσους τῆς βασιλείας μου.

Εσθ. 7,2 Ο βασιλεύς ηρώτησε κοιτά την δευτέραν αυτήν ημέραν του συμποσίου την Εσθήρ· “ποίον είναι το αίτημά σου και ποία η επιθυμία σου; Εγώ είμαι διατεθειμένος να σου δώσω μέχρι και το ήμισυ ακόμα της βασιλείας μου”.

Εσθ. 7,3 καὶ ἀποκριθεῖσα εἶπεν· εἰ εὗρον χάριν ἐνώπιον τοῦ βασιλέως, δοθήτω ἡ ψυχὴ τῷ αἰτήματί μου καὶ ὁ λαός μου τῷ ἀξιώματί μου·

Εσθ. 7,3 Η Εσθήρ του απήντησε· “εάν ευρήκα χάριν ενώπιον του βασιλέως, ας μου χαρίση την ζωήν. Αυτό είναι το αίτημά μου. Επίσης ας χαρίση ο βασιλεύς και την ζωήν του λαού μου. Αυτή είναι η επιθυμία μου.

Εσθ. 7,4 ἐπράθημεν γὰρ ἐγώ τε καὶ ὁ λαός μου εἰς ἀπώλειαν καὶ διαρπαγὴν καὶ δουλείαν, ἡμεῖς καὶ τὰ τέκνα ἡμῶν εἰς παῖδας καὶ παιδίσκας, καὶ παρήκουσα· οὐ γὰρ ἄξιος ὁ διάβολος τῆς αὐλῆς τοῦ βασιλέως.

Εσθ. 7,4 Διότι εγώ και ο λαός μου επωλήθημεν, δια να θανατωθώμεν, αι περιουσίαι μας δε να διαρπαγούν, και όσοι, τυχόν, από ημάς και από τα τέκνα μας απομείνουν από τον όλεθρον, να γίνωμεν δούλοι και δούλαι. Δι' όλα αυτά έως τώρα δεν είπα τίποτε. Τωρα όμως φωνάζω. Ο διάβολος, που εισηγήθη αυτά, δεν είναι άξιος να ευρίσκεται εις την αυλήν του βασιλέως”.

Εσθ. 7,5 εἶπε δὲ ὁ βασιλεύς· τίς οὗτος, ὅστις ἐτόλμησε ποιῆσαι τὸ πρᾶγμα τοῦτο;

Εσθ. 7,5 Ο βασιλεύς ηρώτησε· “ποιός είναι αυτός, ο οποίος ετόλμησε να κάμη αυτό το πράγμα;”

Εσθ. 7,6 εἶπε δὲ Ἐσθήρ· ἄνθρωπος ἐχθρὸς Ἀμάν, ὁ πονηρὸς οὗτος. Ἀμὰν δὲ ἐταράχθη ἀπὸ τοῦ βασιλέως καὶ τῆς βασιλίσσης.

Εσθ. 7,6 Η Εσθήρ απήντησεν· “ο άνθρωπος αυτός, ο εχθρός, ο πονηρός αυτός άνθρωπος είναι ο Αμάν”. Ο Αμάν όταν ήκουσεν αυτά, κατελήφθη από ταραχήν ενώπιον του βασιλέως και της βασιλίσσης.

Εσθ. 7,7 ὁ δὲ βασιλεὺς ἐξανέστη ἀπὸ τοῦ συμποσίου εἰς τὸν κῆπον· ὁ δὲ Ἀμὰν παρῃτεῖτο τὴν βασίλισσαν, ἑώρα γὰρ ἑαυτὸν ἐν κακοῖς ὄντα.

Εσθ. 7,7 Ο βασιλεύς γεμάτος θυμόν και ταραχήν εσηκώθη από το συμπόσιον και εξήλθεν στον κήπον. Εν τω μεταξύ ο Αμάν παρεκάλει την βασίλισσαν να μεσιτεύση δι' αυτόν, διότι έβλεπε πλέον καθαρά ότι ευρίσκετο εις πολύ μεγάλον κίνδυνον.

Εσθ. 7,8 ἐπέστρεψε δὲ ὁ βασιλεὺς ἐκ τοῦ κήπου, Ἀμάν δὲ ἐπιπεπτώκει ἐπὶ τὴν κλίνην ἀξιῶν τὴν βασίλισσαν. εἶπε δὲ ὁ βασιλεύς· ὥστε καὶ τὴν γυναῖκα βιάζῃ ἐν τῇ οἰκίᾳ μου; Ἀμὰν δὲ ἀκούσας διετράπη τῷ προσώπῳ.

Εσθ. 7,8 Ο βασιλεύς επέστρεψεν από τον κήπον. Ο Αμάν, επάνω εις την απελπισίαν του, είχε πέσει εν τω μεταξύ εις την κλίνην της βασιλίσσης παρακαλών την βασίλισσαν να μεσιτεύση δι' αυτόν. Ο βασιλεύς όταν τον είδε, του είπε· “ώστε και την γυναίκα μου βιάζεις μέσα στο σπίτι μου;” Ο Αμάν όταν ήκουσεν αυτά, έχασε το χρώμα του προσώπου του.

Εσθ. 7,9 εἶπε δὲ Βουγαθὰν εἷς τῶν εὐνούχων πρὸς τὸν βασιλέα· ἰδοὺ καὶ ξύλον ἡτοίμασεν Ἀμὰν Μαρδοχαίῳ τῷ λαλήσαντι περὶ τοῦ βασιλέως, καὶ ὤρθωται ἐν τοῖς Ἀμὰν ξύλον πηχῶν πεντήκοντα. εἶπε δὲ ὁ βασιλεύς· σταυρωθήτω ἐπ᾿ αὐτοῦ.

Εσθ. 7,9 Ο Βουγαθάν, ένας από τους ευνούχους του βασιλέως, είπε προς τον βασιλέα· “ιδού, ο Αμάν έχει ετοιμάσει ένα ξύλον εναντίον του Μαρδοχαίου, ο οποίος είχεν αποκαλύψει στον βασιλέα τα της συνωμοσίας. Το ξύλον αυτό έχει εμπαγή και είναι ορθόν εις την αυλήν του οίκου του Αμάν. Εχει δε ύψος πεντήκοντα πήχεων”. Ο βασιλεύς διέταξε τότε· “να σταυρωθή επάνω εις αυτό ο Αμάν”.

Εσθ. 7,10 καὶ ἐκρεμάσθη Ἀμὰν ἐπὶ τοῦ ξύλου, ὃ ἡτοιμάσθη Μαρδοχαίῳ. καὶ τότε ὁ βασιλεὺς ἐκόπασε τοῦ θυμοῦ.

Εσθ. 7,10 Και πράγματι εσταυρώθη ο Αμάν επάνω στο ξύλον αυτό, το οποίον είχεν ετοιμάσει δια τον Μαρδοχαίον. Τοτε δε ο βασιλεύς ηρέμησεν από τον θυμόν του.

ΕΣΘΗΡ 8

Εσθ. 8,1 Καὶ ἐν αὐτῇ τῇ ἡμέρᾳ ὁ βασιλεὺς Ἀρταξέρξης ἐδωρήσατο Ἐσθὴρ ὅσα ὑπῆρχεν Ἀμὰν τῷ διαβόλῳ, καὶ Μαρδοχαῖος προσεκλήθη ὑπὸ τοῦ βασιλέως· ὑπέδειξε γὰρ Ἐσθήρ, ὅτι ἐνοικείωται αὐτῇ.

Εσθ. 8,1 Κατά την ιδίαν εκείνην ημέραν ο βασιλεύς Αρταξέρξης εδώρησεν εις την Εσθήρ όλα όσα ανήκον στον συκοφάντην Αμάν. Ο δε Μαρδοχαίος παρουσιάσθη ενώπιον του βασιλέως. Η Εσθήρ του είχεν αποκαλύψει, ότι είναι στενός συγγενής της.

Εσθ. 8,2 ἔλαβε δὲ ὁ βασιλεὺς τὸν δακτύλιον, ὃν ἀφείλετο Ἀμάν, καὶ ἔδωκεν αὐτὸν Μαρδοχαίῳ, καὶ κατέστησεν Ἐσθὴρ Μαρδοχαῖον ἐπὶ πάντων τῶν Ἀμάν.

Εσθ. 8,2 Ο βασιλεύς επήρε το δακτυλίδι, που είχεν αφαιρέσει από τον Αμάν, και το έδωκεν στον Μαρδοχαίον. Η δε βασίλισσα Εσθήρ ενεπιστεύθη στον Μαρδοχαίον την διοίκησιν και διαχείρισιν όλων όσα ανήκον στον Αμάν.

Εσθ. 8,3 καὶ προσθεῖσα ἐλάλησε πρὸς τὸν βασιλέα καὶ προσέπεσε πρὸς τοὺς πόδας αὐτοῦ καὶ ἠξίου ἀφελεῖν τὴν Ἀμὰν κακίαν καὶ ὅσα ἐποίησε τοῖς Ἰουδαίοις.

Εσθ. 8,3 Κατόπιν η βασίλισσα ωμίλησεν επιπροσθέτως προς τον βασιλέα. Επεσεν στους πόδας του και τον παρεκάλει θερμύς, να ανακαλέση την διαταγήν, την οποίαν εν τη κακία του ο Αμάν είχε προκαλέσει εναντίον των Ιουδαίων.

Εσθ. 8,4 ἐξέτεινε δὲ ὁ βασιλεὺς Ἐσθὴρ τὴν ῥάβδον τὴν χρυσῆν, ἐξηγέρθη δὲ Ἐσθὴρ παρεστηκέναι τῷ βασιλεῖ,

Εσθ. 8,4 Ο βασιλεύς άπλωσε την χρυσήν του ράβδον επάνω εις την Εσθήρ, αυτή εσηκώθη και εστάθη ορθία ενώπιον του βασιλέως.

Εσθ. 8,5 καὶ εἶπεν Ἐσθήρ· εἰ δοκεῖ σοι καὶ εὗρον χάριν, πεμφθήτω ἀποστραφῆναι τὰ γράμματα τὰ ἀπεσταλμένα ὑπὸ Ἀμάν, τὰ γραφέντα ἀπολέσθαι τοὺς Ἰουδαίους, οἵ εἰσιν ἐν τῇ βασιλείᾳ σου·

Εσθ. 8,5 Η Εσθήρ είπεν· “εάν φαίνεται εις σε καλόν, και αν εγώ έχω εύρει χάριν ενώπιόν σου, ας αποοταλούν άνδρες, ας στείλη αγγελιαφόρους ο βασιλεύς, δια να ακυρωθή το διάταγμα, το οποίον εγράφη και απεστάλη υπό του Αμάν δια την εξόντωσιν των Ιουδαίων, που ευρίσκονται στο βασίλειόν σου.

Εσθ. 8,6 πῶς γὰρ δυνήσομαι ἰδεῖν τὴν κάκωσιν τοῦ λαοῦ μου καὶ πῶς δυνήσομαι σωθῆναι ἐν τῇ ἀπωλείᾳ τῆς πατρίδος μου;

Εσθ. 8,6 Διότι πως είναι δυνατόν εγώ να ίδω την φοβεράν αυτήν θλίψιν του λαού μου και πως είναι δυνατόν να σωθώ εγώ, όταν εξολοθρεύωνται οι άνθρωποι της πατρίδος μου;”

Εσθ. 8,7 καὶ εἶπεν ὁ βασιλεὺς πρὸς Ἐσθήρ· εἰ πάντα τὰ ὑπάρχοντα Ἀμὰν ἔδωκα καὶ ἐχαρισάμην σοι καὶ αὐτὸν ἐκρέμασα ἐπὶ ξύλου, ὅτι τὰς χεῖρας ἐπήνεγκε τοῖς Ἰουδαίοις, τί ἔτι ἐπιζητεῖς;

Εσθ. 8,7 Ο βασιλεύς είπε προς την Εσθήρ· “εάν όλα τα υπάρχοντα του Αμάν σου τα εχάρισα, αυτόν δε τον ίδιον τον εκρέμασα επάνω στο ξύλον, διότι άπλωσε φονικάς τας χείρας εναντίον των Ιουδαίων, τι άλλο επιθυμείς ακόμη να κάμω; Πές μου.

Εσθ. 8,8 γράψατε καὶ ὑμεῖς ἐκ τοῦ ὀνόματός μου, ὡς δοκεῖ ὑμῖν, καὶ σφραγίσατε τῷ δακτυλίῳ μου· ὅσα γὰρ γράφετε τοῦ βασιλέως ἐπιτάξαντος καὶ σφραγισθῇ τῷ δακτυλίω μου, οὐκ ἔστιν αὐτοῖς ἀντειπεῖν.

Εσθ. 8,8 Γράψατε εξ ονόματός μου ο,τι σας φαίνεται καλόν. Σφραγίσατε το έγγραφον αυτό με το δακτυλίδι μου, διότι όσα γράφονται τη εντολή του βασιλέως και σφραγισθούν με το δακτυλίδι μου, δεν είναι δυνατόν κανείς να τα παραβή και να τα καταπατήση”.

Εσθ. 8,9 ἐκλήθησαν δὲ οἱ γραμματεῖς ἐν τῷ πρώτῳ μηνί, ὅς ἐστι Νισάν, τρίτῃ καὶ εἰκάδι τοῦ αὐτοῦ ἔτους, καὶ ἐγράφη τοῖς Ἰουδαίοις ὅσα ἐνετείλατο τοῖς οἰκονόμοις καὶ τοῖς ἄρχουσι τῶν σατραπῶν, ἀπὸ τῆς Ἰνδικῆς ἕως τῆς Αἰθιοπίας, ἑκατὸν εἰκοσιεπτὰ σατράπαις κατὰ χώραν καὶ χώραν, κατὰ τὴν ἑαυτῶν λέξιν.

Εσθ. 8,9 Κατά την εικοστήν τρίτην του πρώτου μηνός, του λεγομένου Νισάν, του ιδίου έτους, εκλήθησαν οι γραμματείς του βασιλέως και συνετάχθη, κατ' εντολήν της βασιλίσσης και του Μαρδοχαίου, έγγραφον δια την σωτηρίαν των Εβραίων. Το έγγραφον αυτό απεστάλη προς τους διοικητάς και στους άρχοντας των επαρχιών από την Ινδικήν μέχρι και της Αιθιοπίας, εις εκατόν είκοσι επτά επαρχίας. Δια κάθε επαρχίαν έγινεν ιδιαίτερον έγγραφον συντεταγμένον εις την γλώσσαν αυτής.

Εσθ. 8,10 ἐγράφη δὲ διὰ τοῦ βασιλέως καὶ ἐσφραγίσθη τῷ δακτυλίῳ αὐτοῦ, καὶ ἐξαπέστειλαν τὰ γράμματα διὰ βιβλιοφόρων,

Εσθ. 8,10 Αυτά τα διατάγματα συνετάχθησαν εξ ονόματος του βασιλέως και εσφραγίσθησαν με το δακτυλίδι του. Τα έστειλαν δε προς τας επαρχίας με ειδικούς ταχυδρόμους.

Εσθ. 8,11 ὡς ἐπέταξε αὐτοῖς χρῆσθαι τοῖς νόμοις αὐτῶν ἐν πάσῃ πόλει βοηθῆσαί τε αὐτοῖς καὶ χρῆσθαι τοῖς ἀντιδίκοις αὐτῶν καὶ τοῖς ἀντικειμένοις αὐτῶν, ὡς βούλονται,

Εσθ. 8,11 Δια των διαταγμάτων αυτών ο βασιλεύς έδιδεν εντολήν και παρείχε το δικαίωμα στους Ιουδαίους, εις οιανδήποτε πόλιν και αν ευρίσκωνται, να κάνουν χρήσιν των νόμων των και να ζουν σύμφωνα με τους νόμους των. Επί πλέον να βοηθούν ο ένας τον άλλον εις υπεράσπισιν της ζωής των και της περιουσίας των και να μεταχειρισθούν τους αντιδίκους των και τους εχθρούς των, που θα ήθελαν να τους βλάψουν, όπως θέλουν.

Εσθ. 8,12 ἐν ἡμέρα μιᾷ ἐν πάσῃ τῇ βασιλείᾳ Ἀρταξέρξου, τῇ τρισκαιδεκάτῃ τοῦ δωδεκάτου μηνός, ὅς ἐστιν Ἀδάρ.

Εσθ. 8,12 Αυτά δε θα γίνουν κατά την ωρισμένην εκείνην μίαν ημέραν εις όλην την έκτασιν του βασιλείου του Αρταξέρξου, δηλαδή την δεκάτην τρίτην του δωδεκάτου μηνός, ο οποίος λέγεται Αδάρ.

Εσθ. 8,12α Ὧν ἐστιν ἀντίγραφον τῆς ἐπιστολῆς τὰ ὑπογεγραμμένα·

Εσθ. 8,12α Τα διατάγματα δε αυτά περιείχον τα εξής·

Εσθ. 8,12β «βασιλεὺς μέγας Ἀρταξέρξης τοῖς ἀπὸ τῆς Ἰνδικῆς ἕως τῆς Αἰθιοπίας ἑκατὸν εἰκοσιεπτὰ σατραπείαις χωρῶν ἄρχουσι καὶ τοῖς τὰ ἡμέτερα φρονοῦσι, χαίρειν.

Εσθ. 8,12β “Ο μέγας βασιλεύς Αρταξέρξης χαιρετίζει τους σατράπας και τους αρχηγούς των εκατόν είκοσιν επτά επαρχιών από της χώρας της Ινδικής μέχρι και της Αιθιοπίας· όπως επίσης και όλους εκείνους, οι οποίοι έχουν ως φρονήματά των τα ιδικά μας φρονήματα.

Εσθ. 8,12γ πολλοὶ τῇ πλείστῃ τῶν εὐεργετούντων χρηστότητι πυκνότερον τιμώμενοι μεῖζον ἐφρόνησαν καὶ οὐ μόνον τοὺς ὑποτεταγμένους ἡμῖν ζητοῦσι κακοποιεῖν, τόν τε κόρον οὐ δυνάμενοι φέρειν καὶ τοῖς ἑαυτῶν εὐεργέταις ἐπιχειροῦσιν μηχανᾶσθαι·

Εσθ. 8,12γ Είναι γεγονός ότι πολλοί, οι οποίοι έχουν ευεργετηθή και τιμηθή πάρα πολύ χάρις εις την καλωσύνην των προϊσταμένων των, έγιναν αλαζονικοί και υπερήφανοι. Αυτοί οχι μόνον επιζητούν να κάμουν κακόν στους υποτεταγμένους εις ημάς, αλλά ανίκανοι να φέρουν το μέγα βάρος των ευεργεσιών και αξιωμάτων, που απήλαυσαν, επιχειρούν να μηχανορραφούν εναντίον των ευεργετών των.

Εσθ. 8,12δ καὶ τὴν εὐχαριστίαν οὐ μόνον ἐκ τῶν ἀνθρώπων ἀνταναιροῦντες, ἀλλὰ καὶ τοῖς τῶν ἀπειραγάθων κόμποις ἐπαρθέντες, τοῦ τὰ πάντα κατοπτεύοντος ἀεὶ Θεοῦ μισοπόνηρον ὑπολαμβάνουσιν ἐκφεύξεσθαι δίκην.

Εσθ. 8,12δ Αυτοί έτσι όπως φέρονται, θέλουν με το παράδειγμά των να σβήσουν την ευγνωμοσύνην ανάμεσα στους ανθρώπους· αλλά και αλαζονευθέντες από το πλήθος των αγαθών, που έχουν απολαύσει, νομίζουν ότι είναι δυνατόν να διαφύγουν την τιμωρίαν του τα πάντα, πάντοτε επιβλέποντος Θεού, ο οποίος Θεός μισεί το πονηρόν.

Εσθ. 8,12ε πολλάκις δὲ καὶ πολλοὺς τῶν ἐπ᾿ ἐξουσίαις τεταγμένων τῶν πιστευθέντων χειρίζειν φίλων τὰ πράγματα παραμυθία μετόχους αἱμάτων ἀθώων καταστήσασα, περιέβαλε συμφοραῖς ἀνηκέστοις,

Εσθ. 8,12ε Πολλές δε φορές αυτοί με την απατηλήν των γλώσσαν έχουν παρασύρει πολλούς από εκείνους, οι οποίοι είναι τεταγμένοι εις τας διαφόρους εξουσίας και έχουν αναλάβει χάρις εις την εμπιστοσύνην των προϊσταμένων των την διαχείρισιν των δημοσίων πραγμάτων, πολλούς, λοιπόν, τους παρέσυραν να γίνουν συνένοχοι στον θάνατον αθώων υπάρξεων και να περιπέσουν τοιουτοτρόπως εις αθεραπεύτους συμφοράς.

Εσθ. 8,12ζ τῷ τῆς κακοηθείας ψευδεῖ παραλογισμῷ παραλογισαμένων τὴν τῶν ἐπικρατούντων ἀκέραιον εὐγνωμοσύνην.

Εσθ. 8,12ζ Ετσι δε με τα κακοήθη απατηλά των ψεύδη εξεμεταλλεύοντο την απλότητα και αγαθότητα των αξιωματούχων και τους παρέσυραν προς το κακόν.

Εσθ. 8,12η σκοπεῖν δὲ ἔξεστιν, οὐ τοσοῦτον ἐκ τῶν παλαιοτέρων ὧν παρεδώκαμεν ἱστοριῶν, ὅσα ἐστὶ παρὰ πόδας ὑμᾶς ἐκζητοῦντας ἀνοσίως συντετελεσμένα τῇ τῶν ἀνάξια δυναστευόντων λοιμότητι,

Εσθ. 8,12η Πρέπει δε να σημειωθή ότι δεν είναι τόσον πολλά τα ελεεινά παραδείγματα μεταξύ των παλαιοτέρων ανθρώπων, όπως μας τα παρέδωσεν η αρχαία ιστορία, από όσα συμβαίνουν εις τας ημέρας μας εκ μέρους ανθρώπων, οι οποίοι κατέχουν και ασκούν αναξίως την εξουσίαν και ανοσίως επιζητούν το κακόν.

Εσθ. 8,12θ καὶ προσέχειν εἰς τὰ μετὰ ταῦτα εἰς τὸ τὴν βασιλείαν ἀτάραχον τοῖς πᾶσιν ἀνθρώποις μετ᾿ εἰρήνης παρεξόμεθα,

Εσθ. 8,12θ Αυτά πρέπει να μας κάμουν να προσέξωμεν δια την μετά ταύτα ζωήν, δια το μέλλον των ανθρώπων, να εξασφαλίσωμεν προς ωφέλειαν όλων των ανθρώπων την ηρεμίαν και την ειρήνην.

Εσθ. 8,12ι χρώμενοι ταῖς μεταβολαῖς, τὰ δὲ ὑπὸ τὴν ὄψιν ἐρχόμενα διακρίνοντες ἀεὶ μετ᾿ ἐπιεικεστέρας ἀπαντήσεως.

Εσθ. 8,12ι Δια τούτο θα προχωρήσωμεν εις τας αναγκαίας μεταβολάς και θα κρίνωμεν μετά συνέσεως πάντοτε τα πράγματα, τα οποία εκάστοτε παρουσιάζονται ενώπιόν μας, δια να αντιμετωπίσωμεν αυτά και μετά της επιτρεπομένης επιεικείας.

Εσθ. 8,12κ ὡς γὰρ Ἀμὰν Ἀμαδάθου Μακεδών, ταῖς ἀληθείας ἀλλότριος τοῦ τῶν Περσῶν αἵματος καὶ πολὺ διεστηκὼς τῆς ἡμετέρας χρηστότητος, ἐπιξενωθεὶς ἡμῖν

Εσθ. 8,12κ Διότι γνωρίζετε και σεις, πως ο Αμάν, ο υιός του Αμαδάθου, ο Μακεδών που ήτο ξένος πράγματι από την φυλήν των Περσών και διέφερε πάρα πολύ από την ιδικήν μας χρηστήν συμπεριφοράν, έτυχε μεγάλης φιλοξενίας εκ μέρους ημών.

Εσθ. 8,12λ ἔτυχεν, ἧς ἔχομεν πρὸς πᾶν ἔθνος φιλανθρωπίας ἐπὶ τοσοῦτον, ὥστε ἀναγορεύεσθαι ἡμῶν πατέρα καὶ προσκυνούμενον ὑπὸ πάντων τὸ δεύτερον τοῦ βασιλικοῦ θρόνου πρόσωπον διατελεῖν·

Εσθ. 8,12λ Απήλαυσε τέτοιας φιλοξενίας και τιμής αυτός, την οποίαν, άλλωστε επιδεικνύομεν προς κάθε έθνος, ώστε να ανακηρυχθή πατέρας μας και να προσκυνήται από όλους, διότι κατείχε αξίωμα πολύ πλησίον προς τον βασιλικόν θρόνον, δεύτερον κατά την αξίαν.

Εσθ. 8, 12μ οὐκ ἐνέγκας δὲ τὴν ὑπερηφανίαν ἐπετήδευσε τῆς ἀρχῆς στερῆσαι ἡμᾶς καὶ τοῦ πνεύματος,

Εσθ. 8,12μ Αυτός λοιπόν, ανίκανος να φέρη επαξίως την μεγάλην αυτήν τιμήν, επεχείρησε να μας στερήση από την βασιλείαν και από αυτήν ακόμη την ζωήν.

Εσθ. 8,12ν τόν τε ἡμέτερον σωτῆρα καὶ διαπαντὸς εὐεργέτην Μαρδοχαῖον καὶ τὴν ἄμεμπτον τῆς βασιλείας κοινωνὸν Ἐσθὴρ σὺν παντὶ τῷ τούτων ἔθνει πολυπλόκοις μεθόδων παραλογισμοῖς αἰτησάμενος εἰς ἀπώλειαν·

Εσθ. 8,12ν Τον δε σωτήρα μας και ισόβιον ευεργέτην μας Μαρδοχαίον, όπως επίσης και την άμεμπτον συγκοινωνόν της βασιλείας, την Εσθήρ, μαζή με όλον το έθνος των, επεχείρησε με κάθε είδος δολοπλοκιών και πονηρών τεχνασμάτων να τους εξολοθρεύση.

Εσθ. 8,12ξ διὰ γὰρ τῶν τρόπων τούτων ᾠήθη λαβὼν ἡμᾶς ἐρήμους, τὴν τῶν Περσῶν ἐπικράτησιν εἰς τοὺς Μακεδόνας μετάξαι.

Εσθ. 8,12ξ Με όλους αυτούς τους τρόπους ενόμιζεν ότι θα ημπορούσε να μας καταλάβη αμερίμνους και ανετοίμους και έτσι την εξουσίαν των Περσών να την μεταφέρη και παραδώση στους Μακεδόνας.

Εσθ. 8,12ο ἡμεῖς δὲ τοὺς ὑπὸ τοῦ τρισαλιτηρίου παραδεδομένους εἰς ἀφανισμὸν Ἰουδαίους, εὑρίσκομεν οὐ κακούργους ὄντας, δικαιοτάτοις δὲ πολιτευομένους νόμοις,

Εσθ. 8,12ο 'Ημεις όμως τους Ιουδαίους, οι οποίοι είχον παραδοθ από τον τρισάθλιον αυτόν εις όλεθρον, ευρίσκομεν ότι δεν είναι κακούργοι, αλλά αντιθέτως ότι ζουν και φέρονται σύμφωνα με δικαιοτάτους νόμους.

Εσθ. 8,12π ὄντας δὲ υἱοὺς τοῦ Ὑψίστου μεγίστου ζῶντος Θεοῦ τοῦ κατευθύνοντος ἡμῖν τε καὶ τοῖς προγόνοις ἡμῶν τὴν βασιλείαν ἐν τῇ καλλίστῃ διαθέσει.

Εσθ. 8,12π Ευρήκαμεν ακόμη ότι αυτοί είναι τέκνα του Υψιστου και μεγίστου Θεού, του αιωνίως υπάρχοντος Θεού, ο οποίος, όπως στο παρελθόν κατηύθυνε την βασιλείαν των προγόνων μας, έτσι και τώρα κατευθύνει την ιδικήν μας βασιλείαν εις αρίστην κατάστασιν.

Εσθ. 8,12ρ καλῶς οὗν ποιήσετε μὴ προσχρησάμενοι τοῖς ὑπὸ Ἀμὰν Ἀμαδάθου ἀποσταλεῖσι γράμμασι διὰ τὸν αὐτὸν τὸν ταῦτα ἐξεργασάμενον πρὸς ταῖς Σούσων πύλαις ἐσταυρῶσθαι σὺν τῇ πανοικίᾳ, τὴν καταξίαν τοῦ τὰ πάντα ἐπικρατοῦντος Θεοῦ διὰ τάχους ἀποδόντος αὐτῷ κρίσιν.

Εσθ. 8,12ρ Δια τούτο καλώς θα πράξετε να μη λάβετε υπ' όψιν και να μη θέσετε εις εφαρμογήν τα αποσταλέντα έγγραφα από τον Αμάν, τον υιόν του Αμαδάθου, διότι αυτός ο αίτιος όλων αυτών των κακών, εσταυρώθη με όλην του την οικογένειαν εμπρός εις τας πύλας της πόλεως Σούσα. Και ο Θεός, ο απόλυτος κύριος των πάντων, απέδωσεν έτσι εις αυτόν συντομότατα την τιμωρίαν, η οποία του ήξιζε.

Εσθ. 8,12σ τὸ δὲ ἀντίγραφον τῆς ἐπιστολῆς ταύτης ἐκθέντες ἐν παντὶ τόπῳ μετὰ παῤῥησίας, ἐᾶν τοὺς Ἰουδαίους χρῆσθαι τοῖς ἑαυτῶν νομίμοις καὶ συνεπισχύειν αὐτοῖς, ὅπως τοὺς ἐν καιρῷ θλίψεως ἐπιθεμένους αὐτοῖς ἀμύνωνται τῇ τρισκαιδεκάτῃ τοῦ δωδεκάτου μηνὸς Ἀδὰρ τῇ αὐτῇ ἡμέρᾳ·

Εσθ. 8,12σ Το αντίγραφον αυτής της επιστολής θα εκτεθή εις όλους τους δημοσίους τόπους ολοφάνερα και θα αφήσετε ελευθέρους τους Ιουδαίους να ζουν και να φέρωνται σύμφωνα με τους ιδικούς των νόμους. Επί πλέον κατά την ημέραν της θλίψεως, που τους παρεσκεύασεν ο Αμάν, την δεκάτην τρίτην του δωδεκάτου μηνός Αδάρ, κατά την ημέραν αυτήν θα τους ενισχύσετε, δια να ημπορέσουν να αποκρούσουν την επίθεσιν εκείνων, οι οποίοι ενδεχομένως θα εξεγερθούν εναντίον των.

Εσθ. 8,12τ ταύτην γὰρ ὁ τὰ πάντα δυναστεύων Θεὸς ἀντ᾿ ὀλεθρίας τοῦ ἐκλεκτοῦ γένους ἐποίησεν αὐτοῖς εὐφροσύνην.

Εσθ. 8,12τ Διότι ο Θεός, ο Κυριος των πάντων, μετέβαλε δια το εκλεκτόν έθνος των Ισραηλιτών την ημέραν αυτήν από ημέραν ολέθρου εις ημέραν χαράς.

Εσθ. 8,12υ καὶ ὑμεῖς οὖν ἐν ταῖς ἐπωνύμοις ὑμῶν ἑορταῖς ἐπίσημον ἡμέραν μετὰ πάσης εὐωχίας ἄγεται, ὅπως καὶ νῦν καὶ μετὰ ταῦτα σωτηρία ᾖ ἡμῖν καὶ τοῖς εὐνοοῦσι Πέρσαις, τοῖς δὲ ἡμῖν ἐπιβουλεύουσι μνημόσυνον τῆς ἀπωλείας.

Εσθ. 8,12υ Και σεις, λοιπόν, εντάξατε μεταξύ των άλλων γνωστών εορτών σας και αυτήν την επίσημον ημέραν, την οποίαν να εορτάσετε με κάθε χαράν και απόλαυσιν, ώστε αυτή και τώρα και στο μέλλον να είναι δι' ημάς και δι' όλους εκείνους οι οποίοι διάκεινται ευμενώς προς τους Πέρσας, εορτή σωτηρίας. Δια δε τους εχθρούς μας να είναι μία ανάμνησις καταστροφής των.

Εσθ. 8,12φ πᾶσα δὲ πόλις ἢ χώρα τὸ σύνολον, ἥτις κατὰ ταῦτα μὴ ποιήσῃ, δόρατι καὶ πυρὶ καταναλωθήσεται μετ᾿ ὀργῆς· οὐ μόνον ἀνθρώποις ἄβατος, ἀλλὰ καὶ θηρίοις καὶ πετεινοῖς εἰς τὸν ἅπαντα χρόνον ἔχθιστος κατασταθήσεται.

Εσθ. 8,12φ Καθε δε πόλις η και ολόκληρος χώρα, η οποία δεν θα θελήση να συμμορφωθή προς αυτά που διατάσσομεν, δια πυρός και δια σιδήρου και με οργήν μεγάλην θα εξολοθρευθή. Και θα γίνη άβατος και ακατοίκητος όχι μόνον δια τους ανθρώπους αλλά και δια τα θηρία και διο τα πτηνά, τόπος μισητός και αποτρόπαιος δι' όλον τον υπόλοιπον χρόνον.

Εσθ. 8,13 τὰ δὲ ἀντίγραφα ἐκτιθέσθωσαν ὀφθαλμοφανῶς ἐν πάσῃ τῇ βασιλείᾳ, ἑτοίμους τε εἶναι πάντας τοὺς Ἰουδαίους εἰς ταύτην τὴν ἡμέραν, πολεμῆσαι αὐτῶν τοὺς ὑπεναντίους».

Εσθ. 8,13 Τα αντίγραφα αυτών των διαταγών ας εκτεθούν οφθαλμοφανώς εις όλην την βασιλείαν, ας είναι δε όλοι οι Ιουδαίοι έτοιμοι κατά την ημέραν αυτήν, να πολεμήσουν εναντίον των εχθρών των”.

Εσθ. 8,14 Οἱ μὲν οὗν ἱππεῖς ἐξῆλθον σπεύδοντες τὰ ὑπὸ τοῦ βασιλέως λεγόμενα ἐπιτελεῖν· ἐξετέθη δὲ τὸ πρόσταγμα καὶ ἐν Σούσοις.

Εσθ. 8,14 Οι μεν λοιπόν έφιπποι ταχυδρόμοι ανεχώρησαν σπεύδοντες να εκτελέσουν τας διαταγάς του βασιλέως, το διάταγμα δε αυτό εξετέθη δημοσία και εις τα Σούσα.

Εσθ. 8,15 ὁ δὲ Μαρδοχαῖος ἐξῆλθεν ἐστολισμένος τὴν βασιλικὴν στολὴν καὶ στέφανον ἔχων χρυσοῦν καὶ διάδημα βύσσινον πορφυροῦν· ἰδόντες δὲ οἱ ἐν Σούσοις ἐχάρησαν.

Εσθ. 8,15 Ο δε Μαρδοχαίος εβγήκεν από τα βασιλικά ανάκτορα στολισμένος με την βασιλικήν στολήν, έχων χρυσούν στέφανον εις την κεφαλήν και βασιλικόν διάδημα από βύσσον και πορφύραν. Οι κάτοικοι των Σούσων, όταν τον είδαν, εχάρησαν.

Εσθ. 8,16 τοῖς δὲ Ἰουδαίοις ἐγένετο φῶς καὶ εὐφροσύνη·

Εσθ. 8,16 Αυτό δια τους Ιουδαίους έγινε φως και χαρά.

Εσθ. 8,17 κατὰ πόλιν καὶ χώραν, οὗ ἂν ἐξετέθη τὸ πρόσταγμα, οὗ ἂν ἐξετέθη τὸ ἔκθεμα, χαρὰ καὶ εὐφροσύνη τοῖς Ἰουδαίοις, κώθων καὶ εὐφροσύνη. καὶ πολλοὶ τῶν ἐθνῶν περιετέμνοντο καὶ ἰουδάϊζον διὰ τὸν φόβον τῶν Ἰουδαίων.

Εσθ. 8,17 Εις όλας δε τας πόλεις και χώρας, όπου εξετέθη δημοσία το διάταγμα του βασιλέως, επεκράτησε μεγάλη χαρά και ευφροσύνη μεταξύ των Ιουδαίων, φαγοπότι και αγαλλίασις. Πολλοί δε από τους εθνικούς περιετέμνοντο και εμιμούντο τον τρόπον ζωής της θρησκείας των Ιουδαίων, διότι ευλαβούντο και εφοβούντο τους Ιουδαίους.

ΕΣΘΗΡ 9

Εσθ. 9,1 Ἐν γὰρ τῷ δωδεκάτῳ μηνί, τῇ τρισκαιδεκάτη τοῦ μηνός, ὅς ἐστιν Ἀδάρ, παρῆν τὰ γράμματα τὰ γραφέντα ὑπὸ τοῦ βασιλέως.

Εσθ. 9,1 Την δεκάτην τρίτην του δωδεκάτου μηνός του ονομαζόμενου Αδάρ είχον φθάσει τα γράμματα του βασιλέως εις όλας τας πόλεις και χώρας του βασιλείου του.

Εσθ. 9,2 ἐν αὐτῇ τῇ ἡμέρᾳ ἀπώλοντο οἱ ἀντικείμενοι τοῖς Ἰουδαίοις· οὐδεὶς γὰρ ἀντέστη, φοβούμενος αὐτούς.

Εσθ. 9,2 Κατά την ημέραν αυτήν εξωλοθρευθησαν οι εχθροί των Ιουδαίων, διότι κανείς δεν αντεσταθη εις αυτούς, επειδή τους εφοβείτο.

Εσθ. 9,3 οἱ γὰρ ἄρχοντες τῶν σατραπῶν καὶ οἱ τύραννοι καὶ οἱ βασιλικοὶ γραμματεῖς ἐτίμων τοὺς Ἰουδαίους· ὁ γὰρ φόβος Μαρδοχαίου ἐνέκειτο αὐτοῖς.

Εσθ. 9,3 Και τούτο, διότι όλοι οι αρχηγοί των σατραπειών, οι διοικήται και γενικώς οι βασιλικοί υπάλληλοι, ετιμουσαν τους Ιουδαίους, επειδή ο φόβος του Μαρδοχαίου επεκρεματο επάνω από αυτούς.

Εσθ. 9,4 προσέπεσε γὰρ τὸ πρόσταγμα τοῦ βασιλέως ὀνομασθῆναι ἐν πάσῃ τῇ βασιλείᾳ καὶ ἐμεγαλύνετο.

Εσθ. 9,4 Το διάταγμα, λοιπόν, αυτό του βασιλέως εκοινοποιηθη και έγινε γνωστόν εις όλον το βασίλειον, ο δε Μαρδοχαίος εδοξάζετο όλονεν και περισσότερον.

Εσθ. 9,5 καὶ ἐπάταξαν οἱ Ἰουδαῖοι πληγὴν ἐν πᾶσι τοῖς ἐχθροῖς αὐτῶν πληγὴν μαχαίρας καὶ ἀναιρέσεως καὶ ἀπωλείας καὶ ἐποίησαν ἐν τοῖς μισοῦσιν αὐτοὺς κατὰ τὸ θέλημα αὐτῶν.

Εσθ. 9,5 Οι Ιουδαίοι εκτυπησαν με μαχαίρας και επέφεραν μεγάλην θραΰσιν εις όλους τους εχθρούς των, όλεθρον και καταστροφήν. Εκαμαν εναντίον των μισούντων αυτούς, όσα εκείνοι ήθελαν να κάμουν εις αυτούς.

Εσθ. 9,6 καὶ ἐν Σούσοις τῇ πόλει ἀπέκτειναν οἱ Ἰουδαῖοι ἄνδρας πεντακοσίους,

Εσθ. 9,6 Εις την πρωτεύουσαν Σούσα οι Ιουδαίοι εφόνευσαν πεντακοσίους άνδρας.

Εσθ. 9,7 τόν τε Φαρσαννὲς καὶ Δελφὼν καὶ Φασγὰ

Εσθ. 9,7 Μεταξύ δε αυτών τον Φαρσαννές, τον Δελφών, τον Φασγά,

Εσθ. 9,8 καὶ Φαραδαθὰ καὶ Βαρέα καὶ Σαρβακὰ

Εσθ. 9,8 τον Φαραδαθά, τον Βαρέα, τον Σαρβακά,

Εσθ. 9,9 καὶ Μαρμασιμὰ καὶ Ῥουφαῖον καὶ Ἀρσαῖον καὶ Ζαβουθαῖον,

Εσθ. 9,9 τον Μαρμασιμά, τυν Ρουφαιον, τον Αρσαίον, τον Ζαβουθαίον,

Εσθ. 9,10 τοὺς δέκα υἱοὺς Ἀμὰν Ἀμαδάθου Βουγαίου τοῦ ἐχθροῦ τῶν Ἰουδαίων, καὶ διήρπασαν.

Εσθ. 9,10 τους δέκα υιούς Αμάν του Αμαδαθού του Βουγαίου του εχθρού των Ιουδαίων, και διήρπασαν αυτών τας περιουσίας.

Εσθ. 9,11 ἐν αὐτῇ τῇ ἡμέρᾳ ἐπεδόθη ὁ ἀριθμὸς τῷ βασιλεῖ τῶν ἀπολωλότων ἐν Σούσοις.

Εσθ. 9,11 Κατά την ιδίαν ημέραν ανεφέρθη στον βασιλέα ο αριθμός των φονευθέντων εις τα Σούσα.

Εσθ. 9,12 εἶπε δὲ ὁ βασιλεὺς πρὸς Ἐσθήρ· ἀπώλεσαν οἱ Ἰουδαῖοι ἐν Σούσοις τῇ πόλει ἄνδρας πεντακοσίους· ἐν δὲ τῇ περιχώρῳ πῶς οἴει ἐχρήσαντο; τί οὖν ἀξιοῖς ἔτι, καὶ ἔσται σοι;

Εσθ. 9,12 Είπε τότε ο βασιλεύς προς την Εσθήρ «οι Ιουδαίοι εδώ εις τα Σούσα εφόνευσαν πεντακοσίους άνδρας. Σκέψου, λοιπόν, πόσους ακόμη περισσοτέρους θα εφόνευσαν εις την επαρχίαν. Λοιπόν ποίον αξιώσιν έχεις ακόμη από εμέ; Πες μου την και εγώ θα την εκπληρώσω».

Εσθ. 9,13 καὶ εἶπεν Ἐσθὴρ τῷ βασιλεῖ· δοθήτω τοῖς Ἰουδαίοις χρῆσθαι ὡσαύτως τὴν αὔριον, ὥστε τοὺς δέκα υἱοὺς Ἀμὰν κρεμάσαι.

Εσθ. 9,13 Η Εσθήρ είπεν στον βασιλέα «ας δώση ο βασιλεύς την άδειαν στους Ιουδαίους, που ευρίσκονται εις τα Σούσα, να χρησιμοποιήσουν την επομένην ημέραν κατά τον ίδιον τρόπον, ώστε κατ αυτήν να κρεμάσουν τα δέκα παιδιά του Αμάν».

Εσθ. 9,14 καὶ ἐπέτρεψεν οὕτως γενέσθαι καὶ ἐξέθηκε τοῖς Ἰουδαίοις τῆς πόλεως τὰ σώματα τῶν υἱῶν Ἀμὰν κρεμάσαι.

Εσθ. 9,14 Ο βασιλεύς επέτρεψε να γίνη έτσι. Εδημοσιευθη το σχετικόν διάταγμα, δια του οποίου επετρέπετο στους Ιουδαίους της πόλεως να κρεμάσουν τα σώματα των υιών του Αμάν, όπως και τα εκρέμασαν.

Εσθ. 9,15 καὶ συνήχθησαν οἱ Ἰουδαῖοι ἐν Σούσοις τῇ τεσσαρεσκαιδεκάτῃ τοῦ Ἀδὰρ καὶ ἀπέκτειναν ἄνδρας τριακοσίους καὶ οὐδὲν διήρπασαν.

Εσθ. 9,15 Οι Ιουδαίοι, οι οποίοι ευρίσκοντο εις τα Σούσα, συνεκεντρώθησαν κατά την δεκάτην τετάρτην του μηνός Αδάρ και εξωντωσαν τριακοσίους ακόμη εχθρούς των, χωρίς όμως να διαρπάσουν τίποτε.

Εσθ. 9,16 οἱ δὲ λοιποὶ τῶν Ἰουδαίων οἱ ἐν τῇ βασιλείᾳ συνήχθησαν καὶ ἑαυτοῖς ἐβοήθουν καὶ ἀνεπαύσαντο ἀπὸ τῶν πολεμίων· ἀπώλεσαν γὰρ αὐτῶν μυρίους πεντακισχιλίους τῇ τρισκαιδεκάτῃ τοῦ Ἀδὰρ καὶ οὐδὲν διήρπασαν.

Εσθ. 9,16 Οι υπόλοιποι Ιουδαίοι, οι οποίοι ευρίσκοντο ανά τας επαρχίας του βασιλείου, συνεκεντρώθησαν, δια να βοηθήσουν ο ένας τον άλλον εις άμυναν εναντίον των εχθρών των. Και επέτυχαν να ασφαλισθούν απέναντι των πολεμίων των. Αυτοί όμως εφόνευσαν από τους εχθρούς των κατά την δεκάτην τρίτην του μηνός Αδάρ δεκαπέντε χιλιάδες ανθρώπους, χωρίς όμως να προβούν εις καμμίαν διαρπαγήν.

Εσθ. 9,17 καὶ ἀνεπαύσαντο τῇ τεσσαρεσκαιδεκάτῃ τοῦ αὐτοῦ μηνὸς καὶ ἦγον αὐτὴν ἡμέραν ἀναπαύσεως μετὰ χαρᾶς καὶ εὐφροσύνης.

Εσθ. 9,17 Την δεκάτην τετάρτην του ιδίου μηνός οι Ιουδαίοι ανεπαυθησαν και επερασαν την ημέραν αυτήν με συμπόσια και χαράν.

Εσθ. 9,18 οἱ δὲ Ἰουδαῖοι ἐν Σούσοις τῇ πόλει συνήχθησαν καὶ τῇ τεσσαρεσκαιδεκάτῃ καὶ ἀνεπαύσαντο· ἦγον δὲ καὶ τὴν πεντεκαιδεκάτην μετὰ χαρᾶς καὶ εὐφροσύνης.

Εσθ. 9,18 Οι δε Ιουδαίοι, οι οποίοι ευρίσκοντο εις την πόλιν Σούσα, συνεκεντρώθησαν κατά την δεκάτην τετάρτην ημέραν και ανεπαυθησαν. Επερασαν δε την δεκάτην πέμπτην ημέραν με χαράν και αγαλλιασιν.

Εσθ. 9,19 διὰ τοῦτο οὖν οἱ Ἰουδαῖοι οἱ διεσπαρμένοι ἐν πάσῃ χώρᾳ τῇ ἔξω ἄγουσι τὴν τεσσαρεσκαιδεκάτην τοῦ Ἀδὰρ ἡμέραν ἀγαθὴν μετ᾿ εὐφροσύνης ἀποστέλλοντες μερίδας ἕκαστος τῷ πλησίον.

Εσθ. 9,19 Δια τούτο ακριβώς και οι άλλοι Ιουδαίοι, οι διασκορπισμένοι εις όλην την υπαιθρον χώραν, πανηγυρίζουν με πολλήν χαράν την δεκάτην τετάρτην του μηνός Αδάρ ως ημέραν καλήν και χαρμόσυνον και αποστέλλουν ο ένας στον άλλον μερίδας φαγητών.

Εσθ. 9,20 Ἔγραψε δὲ Μαρδοχαῖος τοὺς λόγους τούτους εἰς βιβλίον καὶ ἐξαπέστειλε τοῖς Ἰουδαίοις, ὅσοι ἦσαν ἐν τῇ Ἀρταξέρξου βασιλεία, τοῖς ἐγγὺς καὶ τοῖς μακράν,

Εσθ. 9,20 Ο Μαρδοχαίος κατέγραψε τα ιστορικά αυτά γεγονότα εις βιβλίον, το οποίον και έστειλε προς όλους τους Ιουδαίους, που ευρίσκοντο εις τας επαρχίας του βασιλείου του Αρτάξερξου, τόσον εις εκείνους που κατοικούσαν πλησίον, όσον και εις εκείνους που ευρίσκοντο μακράν.

Εσθ. 9,21 στῆσαι τὰς ἡμέρας ταύτας ἀγαθὰς ἄγειν τε τὴν τεσσαρεσκαιδεκάτην καὶ τὴν πεντεκαιδεκάτην τοῦ Ἀδὰρ

Εσθ. 9,21 Τους έδωσε δε εντολήν να εορτάζουν με χαράν και ευφροσύνην τας ημέρας αυτάς, την δεκάτην τετάρτην και δεκάτην πέμπτην του μηνός Αδάρ,

Εσθ. 9,22 ἐν γὰρ ταύταις ταῖς ἡμέραις ἀνεπαύσαντο οἱ Ἰουδαῖοι ἀπὸ τῶν ἐχθρῶν αὐτῶν- καὶ τὸν μῆνα, ἐν ᾧ ἐστράφη αὐτοῖς (ὃς ἦν Ἀδὰρ) ἀπὸ πένθους εἰς χαρὰν καὶ ἀπὸ ὀδύνης εἰς ἀγαθὴν ἡμέραν, ἄγειν ὅλον ἀγαθὰς ἡμέρας γάμων καὶ εὐφροσύνης, ἐξαποστέλλοντας μερίδας τοῖς φίλοις καὶ τοῖς πτωχοῖς.

Εσθ. 9,22 διότι κατά τας ημέρας αυτάς οι Ιουδαίοι διέφυγαν τον τρομερόν κίνδυνον εκ μέρους των εχθρών των και έμειναν ανενόχλητοι και έτσι ο μήνας αυτός (ο Αδάρ) μετεστράφη από πένθος εις χαράν και αι ημέραι εκείναι από ημέραι οδύνης εις ημέρας χαρμοσύνους και εορτάσιμους. Διέταξε, λοιπόν, να πανηγυρίζουν τας ιστορικας αυτάς ημέρας με χαράν, όπως πανηγυρίζουν τας ημέρας των γάμων, και να αποστέλλουν μερίδας φαγητών και δώρα στους φίλους και τους πτωχούς.

Εσθ. 9,23 καὶ προσεδέξαντο οἱ Ἰουδαῖοι, καθὼς ἔγραψεν αὐτοῖς ὁ Μαρδοχαῖος,

Εσθ. 9,23 Οι Ιουδαίοι εδέχθη σαν όλα όσα έγραψεν εις αυτούς ο Μαρδοχαίος.

Εσθ. 9,24 πῶς Ἀμὰν Ἀμαδάθου, ὁ Μακεδών, ἐπολέμει αὐτούς, καθὼς ἔθετο ψήφισμα καὶ κλῆρον ἀφανίσαι αὐτούς,

Εσθ. 9,24 Επληροφορηθησαν, δηλαδή, λεπτομερώς πως ο Αμάν ο υιός του Αμαδάθου ο Μακεδών ήτο εχθρός των, ότι επροκαλεσε διάταγμα εξόντωσε εώς των και έρριψε κλήρους, δια να ορισθή η ημέρα του ολέθρου των Ιουδαίων

Εσθ. 9,25 καὶ ὡς εἰσῆλθε πρὸς τὸν βασιλέα λέγων κρεμάσαι τὸν Μαρδοχαῖον· ὅσα δὲ ἐπεχείρησεν ἐπάξαι ἐπὶ τοὺς Ἰουδαίους κακά, ἐπ᾿ αὐτὸν ἐγένοντο, καὶ ἐκρεμάσθη αὐτός, καὶ τὰ τέκνα αὐτοῦ.

Εσθ. 9,25 Οτι ο Αμάν είχε καταστρώσει σχέδιον, να παρουσιασθώ προς τον βασιλέα και να του εισηγηθή να διατάξη, δπως κρεμάσουν τον Μαρδοχαίον. Γενικώς όσα κακά επεχείρησε να πράξη εναντίον των Ιουδαίων και τα οποία εν τέλει εξεσπασαν εναντίον του, διότι αυτός και τα παιδιά του εκρεμάσθησαν.

Εσθ. 9,26 διὰ τοῦτο ἐπεκλήθησαν αἱ ἡμέραι αὗται Φρουραὶ διὰ τοὺς κλήρους, ὅτι τῇ διαλέκτῳ αὐτῶν καλοῦνται Φρουραί, διὰ τοὺς λόγους τῆς ἐπιστολῆς ταύτης καὶ ὅσα πεπόνθασι διὰ ταῦτα καὶ ὅσα αὐτοῖς ἐγένετο,

Εσθ. 9,26 Δια τούτο επωνομασθησαν αι εορτιοι αύται, ημέραι «Φρουραι» δια τους κλήρους οι οποίοι είχον ριφθή εις καθορισμόν της ημέρας προς καταστροφήν των Ιουδαίων. Οι κλήροι εις την γλώσσαν αυτών λέγονται Αφρουραί». Δι αυτούς τους λόγους, που τεριείχοντο εις αυτήν την επιστολήν και δι όσα επρόκειτο να πάθουν οι Ιουδαίοι και δι όσα γεγονότα έγιναν κατά τας ημέρας εκείνας, καθιερώθη η εορτή αυτή.

Εσθ. 9,27 καὶ ἔστησε· καὶ προσεδέχοντο οἱ Ἰουδαῖοι ἐφ᾿ ἑαυτοῖς καὶ ἐπὶ τῷ σπέρματι αὐτῶν καὶ ἐπὶ τοῖς προστεθειμένοις ἐπ᾿ αὐτῶν, οὐδὲ μὴν ἄλλων χρήσονται. αἱ δὲ ἡμέραι αὗται μνημόσυνον ἐπιτελούμενον κατὰ γενεὰν καὶ γενεὰν καὶ πόλιν καὶ πατριὰν καὶ χώραν.

Εσθ. 9,27 Οι δε Ιουδαίοι εδέχθησαν και ανέλαβον την υποχοεωσιν δια τον εαυτόν των, δια τους απογόνους των και δι όσους άλλους ήθελον προσκολληθή στο γένος των, να εορτάζουν απαραδατως τας δύο αυτάς ημέρας, ως εορτάς εις όλας τας γενεάς και εις όλας τας πόλεις, εις κάθε φυλήν και εις κάθε χώραν.

Εσθ. 9,28 αἱ δὲ ἡμέραι αὗται τῶν Φρουραὶ ἀχθήσονται εἰς τὸν ἅπαντα χρόνον, καὶ τὸ μνημόσυνον αὐτῶν οὐ μὴ ἐκλίπῃ ἐκ τῶν γενεῶν.

Εσθ. 9,28 Αι εορταί αύται, αι «Φρουραί», θα εορταζωνται εις όλον τον κατόπιν χρόνον και η ανάμνησις των δεν πρέπει να λείψη ποτέ από τας γενεάς των Ισραηλιτών.

Εσθ. 9,29 καὶ ἔγραψεν Ἐσθὴρ ἡ βασίλισσα θυγάτηρ Ἀμιναδὰβ καὶ Μαρδοχαῖος ὁ Ἰουδαῖος ὅσα ἐποίησαν τό τε στερέωμα τῆς ἐπιστολῆς τῶν Φρουραί.

Εσθ. 9,29 Η βασίλισσα Εσθήρ, η θυγάτηρ του Αμιναδαβ, και ο Μαρδοχαίος ο Ιουδαίος έγραψαν εκ δευτέρου όσα έκαμαν, καθιέρωσαν και επεκυρωσαν όσα δια προγενεστέρας επιστολής ωρίζοντο σχετικώς με τας εορτάς «Φρουραί».

Εσθ. 9,30 καὶ Μαρδοχαῖος καὶ Ἐσθὴρ ἡ βασίλισσα ἔστησαν ἑαυτοῖς καθ᾿ ἑαυτῶν, καὶ τότε στήσαντες κατὰ τῆς ὑγείας ἑαυτῶν καὶ τὴν βουλὴν αὐτῶν.

Εσθ. 9,30 Ετσι ο Μαρδοχαίος και η Βασίλισσα Εσθήρ καθιέρωσαν την εορτήν αυτήν καϊ ανέλαβαν οι ίδιοι με όρκον επί της ζωής των και της υγείας των την Ρποχρέωσιν και την απόφασιν ότι θα την τηρήσουν.

Εσθ. 9,31 καὶ Ἐσθὴρ λόγῳ ἔστησεν εἰς τὸν αἰῶνα, καὶ ἐγράφη εἰς μνημόσυνον.

Εσθ. 9,31 Κατ αυτόν τον τρόπον η Εσθήρ καθιέρωσε και ώρισε να γίνεται πάντοτε αυτή η εορτή. Εγράφη αυτή και καθιερώθη προς ανάμνησιν της σωτηρίας των Εβραίων.

ΕΣΘΗΡ 10

Εσθ. 10,1 Ἔγραψε δὲ ὁ βασιλεὺς ἐπὶ τὴν βασιλείαν τῆς τε γῆς καὶ τῆς θαλάσσης,

Εσθ. 10,1 Ο βασιλεύς διέταξε και κατέγραψαν, όσα κατά το διάστημα της βασιλείας του έγιναν, τόσον κατά ξηράν όσον και κατά θάλασσαν.

Εσθ. 10,2 καὶ τὴν ἰσχὺν αὐτοῦ καὶ ἀνδραγαθίαν πλοῦτόν τε καὶ δόξαν τῆς βασιλείας αὐτοῦ, ἰδοὺ γέγραπται ἐν βιβλίῳ βασιλέων Περσῶν καὶ Μήδων εἰς μνημόσυνον.

Εσθ. 10,2 Ολα όσα αναφέρονται εις την δύναμίν του, τα κατορθώματά του, τον πλούτον και την δόξαν της βασιλείας του, ιδού, έχουν καταγραφή στο χρονικόν, βιβλίον των βασιλέων Περσών και Μηδων εις ανάμνησιν.

Εσθ. 10,3 ὁ δὲ Μαρδοχαῖος διεδέχετο τὸν βασιλέα Ἀρταξέρξην καὶ μέγας ἦν ἐν τῇ βασιλείᾳ καὶ δεδοξασμένος ὑπὸ τῶν Ἰουδαίων· καὶ φιλούμενος, διηγεῖτο τὴν ἀγωγὴν παντὶ τῷ ἔθνει αὐτοῦ.

Εσθ. 10,3 Ο Μαρδοχαίος εξεπροσώπει τον βασιλέα Αρταξέρξην και είχεν αναδειχθή μέγας κατά το διάστημα της βασιλείας εκείνου, τιμώμενος ιδιαιτέρως και αγαπώμενος από τους Ιουδαίους. Αυτός κατηύθυνεν εις προκοπήν και επιτυχίαν την ζωήν όλου του έθνους του.

Εσθ. 10,3α Καὶ εἶπε Μαρδοχαῖος· παρὰ τοῦ Θεοῦ ἐγένετο ταῦτα.

Εσθ. 10,3α Είπεν ο Μαρδοχαίος· “όλα αυτά εγένοντο πάρα του Θεού,

Εσθ. 10,3β ἐμνήσθη γὰρ περὶ τοῦ ἐνυπνίου, οὗ εἶδον περὶ τῶν λόγων τούτων· οὐδὲ γὰρ παρῆλθεν ἀπ᾿ αὐτῶν λόγος.

Εσθ. 10,3β διότι ενεθυμήθην το όνειρον εκείνο, που είδα σχετικώς με τα γεγονότα αυτά. Τιποτε δεν εξέπεσεν από εκείνα.

Εσθ. 10,3γ ἡ μικρὰ πηγή, ἣ ἐγένετο ποταμὸς καὶ ἦν φῶς καὶ ἥλιος καὶ ὕδωρ πολύ· Ἐσθήρ ἐστιν ὁ ποταμός, ἣν ἐγάμησεν ὁ βασιλεὺς καὶ ἐποίησε βασίλισσαν.

Εσθ. 10,3γ Η μικρή πηγή, η οποία έγινε ποταμός και φως και ήλιος και ύδωρ πολύ, ήτο η Εσθήρ, την οποίαν έλαβεν ως σύζυγόν του ο βασιλεύς και την ανέδειξε βασίλισσαν.

Εσθ. 10,3δ οἱ δὲ δύο δράκοντες, ἐγώ εἰμι καὶ Ἀμάν.

Εσθ. 10,3δ Οι δύο δράκοντες είμαι εγώ και ο Αμάν.

Εσθ. 10,3ε τὰ δὲ ἔθνη τὰ ἐπισυναχθέντα ἀπολέσαι τὸ ὄνομα τῶν Ἰουδαίων.

Εσθ. 10,3ε Τα δε έθνη είναι εκείνα, τα οποία συνεκεντρώθησαν με τον σκοπόν να εξολοθρεύσουν το όνομα των Ιουδαίων.

Εσθ. 10,3ζ τὸ δὲ ἔθνος τὸ ἐμόν, οὗτός ἐστιν Ἰσραήλ, οἱ βοήσαντες πρὸς τὸν Θεὸν καὶ σωθέντες· καὶ ἔσωσε Κύριος τὸν λαὸν αὐτοῦ καὶ ἐρύσατο Κύριος ἡμᾶς ἐκ πάντων τῶν κακῶν τούτων. καὶ ἐποίησεν ὁ Θεὸς τὰ σημεῖα καὶ τὰ τέρατα τὰ μεγάλα, ἃ οὐ γέγονεν ἐν τοῖς ἔθνεσι.

Εσθ. 10,3ζ Ο ιδικός μου λαός είναι οι Ισραηλίται, οι οποίοι εβόησαν με προσευχήν θερμήν προς τον Θεόν και εσώθησαν. Εσωσε πράγματι ο Κυριος τον λαόν του και μας εγλύτωσεν από όλα τα δεινά, που μας είχαν απειλήσει. Ο Θεός επραγματοποίησε τα μεγάλα αυτά και αξιοθαύμαστα σημεία, τα οποία δεν έχουν γίνει μεταξύ των εθνών.

Εσθ. 10,3η διὰ τοῦτο ἐποίησε κλήρους δύο, ἕνα τῷ λαῷ τοῦ Θεοῦ καὶ ἕνα πᾶσι τοῖς ἔθνεσι·

Εσθ. 10,3η Δια τούτο ο Θεός ητοίμασε δύο κλήρους, ένα δια τον ιδικόν του λαόν και ένα δι' όλα τα άλλα έθνη.

Εσθ. 10,3θ καὶ ἦλθον οἱ δύο κλῆροι οὗτοι εἰς ὥραν καὶ καιρὸν καὶ εἰς ἡμέραν κρίσεως ἐνώπιον τοῦ Θεοῦ καὶ πᾶσιν τοῖς ἔθνεσι,

Εσθ. 10,3θ Και οι δύο αυτοί κλήροι, τα δύο αυτά γεγονότα, που είχαν προαναγγελθή, επραγματοποιήθησαν την αυτήν ημέραν, την αυτήν ώραν, κατά την αυτήν εποχήν, που είχεν ορίσει ο Θεός δι' όλα τα έθνη ως ημέραν κρίσεως.

Εσθ. 10,3ι καὶ ἐμνήσθη ὁ Θεὸς τοῦ λαοῦ αὐτοῦ καὶ ἐδικαίωσε τὴν κληρονομίαν αὐτοῦ·

Εσθ. 10,3ι Ο Θεός ενεθυμήθη τον λαόν του και απέδωσε το δίκαιον εις την κληρονομίαν του.

Εσθ. 10,3κ καὶ ἔσονται αὐτοῖς αἱ ἡμέραι αὗται ἐν μηνὶ Ἀδὰρ τῇ τεσσαρεσκαιδεκάτῃ καὶ τῇ πεντεκαιδεκάτῃ τοῦ μηνὸς μετὰ συναγωγῆς καὶ χαρᾶς καὶ εὐφροσύνης ἐνώπιον τοῦ Θεοῦ κατὰ γενεὰς εἰς τὸν αἰῶνα ἐν τῷ λαῷ αὐτοῦ Ἰσραήλ.

Εσθ. 10,3κ Δι' αυτό και αι ημέραι αυταί, η δεκάτη τετάρτη και η δεκάτη πέμπτη του μηνός Αδάρ, θα εορτάζονται από τους Ιουδαίους με συγκέντρωσίν των, με χαράν και ευφροσύνην ενώπιον του Θεού, εις όλας τας γενεάς στον αιώνα μεταξύ του ισραηλιτικού λαού”.

Εσθ. 10,3λ Ἔτους τετάρτου βασιλεύοντος Πτολεμαίου καὶ Κλεοπάτρας εἰσήνεγκε Δοσίθεος, ὃς ἔφη εἶναι ἱερεὺς καὶ Λευίτης, καὶ Πτολεμαῖος ὁ υἱὸς αὐτοῦ τὴν προκειμένην ἐπιστολὴν τῶν Φρουραί, ἣν ἔφασαν εἶναι καὶ ἡρμηνευκέναι Λυσίμαχον Πτολεμαίου τῶν ἐν Ἱερουσαλήμ.

Εσθ. 10,3λ Κατά δε το τέταρτον έτος του βασιλέως Πτολεμαίου και της Κλεοπάτρας ο Δοσίθεος, ο οποίος έλεγεν ότι είναι ιερεύς και Λευΐτης, και ο Πτολεμαίος, ο υιός αυτού, έφεραν την επιστολήν αυτήν των “Φρουραί”, δια την οποίαν έλεγαν ότι αυθεντικώς έχει μεταφρασθή από τον Λυσίμαχον τον υιόν του Πτολεμαίου τον εκ της κοινότητος της Ιερουσαλήμ.


21) ΜΑΚΚΑΒΑΙΩΝ Α'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΜΑΚΚΑΒΑΙΩΝ Α'

Α ΜΑΚΚΑΒΑΙΩΝ 1

Α Μακ. 1,1 Καὶ ἐγένετο μετὰ τὸ πατάξαι Ἀλέξανδρον τὸν Φιλίππου τὸν Μακεδόνα, ὃς ἐξῆλθεν ἐκ τῆς γῆς Χεττειείμ, καὶ ἐπάταξε τὸν Δαρεῖον βασιλέα Περσῶν καὶ Μήδων καὶ ἐβασίλευσεν ἀντ᾿ αὐτοῦ πρότερος ἐπὶ τὴν Ἑλλάδα.

Α Μακ. 1,1 Ο Αλέξανδρος, ο υιός του Φιλίππου, ο Μακεδών, έπειτα από την νίκην του εναντίον των Περσών, κατά την οποίαν ενίκησε τον βασιλέα των Περσών και των Μηδων Δαρείον, εξώρμησεν από την χώραν των Χετταίων και έγινε βασιλεύς αντί εκείνου εις τας χώρας αυτάς, αφού προηγουμένως είχε γίνει βασιλεύς ολοκλήρου της Ελλάδος.

Α Μακ. 1,2 καὶ συνεστήσατο πολέμους πολλοὺς καὶ ἐκράτησεν ὀχυρωμάτων πολλῶν καὶ ἔσφαξε βασιλεῖς τῆς γῆς·

Α Μακ. 1,2 Διεξήγαγε πολλούς επιτυχείς πολέμους, έγινε κύριος πολλών φρουρίων και εθανάτωσε βασιλείς πολλών χωρών.

Α Μακ. 1,3 καὶ διῆλθεν ἕως ἄκρων τῆς γῆς καὶ ἔλαβε σκῦλα πλήθους ἐθνῶν. καὶ ἡσύχασεν ἡ γῆ ἐνώπιον αὐτοῦ, καὶ ὑψώθη, καὶ ἐπήρθη ἡ καρδία αὐτοῦ.

Α Μακ. 1,3 Εφθασεν έως τα άκρα της οικουμένης και επήρε λάφυρα από πολλούς λαούς. Ολος δε ο τότε γνωστός κόσμος υπετάχθη εις αυτόν και ησύχασεν από τους πολέμους. Αυτός δε εδοξάσθη, αλλά η καρδία του εκυριεύθη από υπερηφάνειαν.

Α Μακ. 1,4 καὶ συνήγαγε δύναμιν ἰσχυρὰν σφόδρα καὶ ἦρξε χωρῶν καὶ ἐθνῶν καὶ τυράννων, καὶ ἐγένοντο αὐτῷ εἰς φόρον.

Α Μακ. 1,4 Συνεκέντρωσε στρατόν πολύ ισχυρόν, έγινεν άρχων χωρών, εθνών και βασιλέων, που έγιναν φόρου υποτελείς εις αυτόν.

Α Μακ. 1,5 καὶ μετὰ ταῦτα ἔπεσεν ἐπὶ τὴν κοίτην καὶ ἔγνω ὅτι ἀποθνήσκει.

Α Μακ. 1,5 Μετά ταύτα όμως ησθένησεν, έπεσεν εις την κλίνην της ασθενείας του και ήσθάνθη, ότι επρόκειτο να αποθάνη.

Α Μακ. 1,6 καὶ ἐκάλεσε τοὺς παῖδας αὐτοῦ τοὺς ἐνδόξους τοὺς συντρόφους αὐτοῦ ἀπὸ νεότητος καὶ διεῖλεν αὐτοῖς τὴν βασιλείαν αὐτοῦ ἔτι ζῶντος αὐτοῦ.

Α Μακ. 1,6 Εκάλεσε πλησίον του τους πλέον ενδόξους από τους αυλικούς του και τους συντρόφους του από την νεότητά του, και διεμοίρασεν εις αυτούς την βασιλείαν του, καθ' ον χρόνον ακόμη εζούσεν.

Α Μακ. 1,7 καὶ ἐβασίλευσεν Ἀλέξανδρος ἔτη δώδεκα καὶ ἀπέθανε.

Α Μακ. 1,7 Ο μέγας Αλέξανδρος εβασίλευσεν επί δώδεκα έτη και κατόπιν απέθανεν.

Α Μακ. 1,8 καὶ ἐπεκράτησαν οἱ παῖδες αὐτοῦ ἕκαστος ἐν τῷ τόπῳ αὐτοῦ.

Α Μακ. 1,8 Αξιωματούχοι του εγκατεστάθησαν ως άρχοντες πλέον, ο καθένας εις την επαρχίαν του.

Α Μακ. 1,9 καὶ ἐπέθεντο πάντες διαδήματα μετὰ τὸ ἀποθανεῖν αὐτὸν καὶ οἱ υἱοὶ αὐτῶν ὀπίσω αὐτῶν ἔτη πολλὰ καὶ ἐπλήθυναν κακὰ ἐν τῇ γῇ.

Α Μακ. 1,9 Ολοι αυτοί μετά τον θάνατον του μεγάλου Αλεξάνδρου έθεσαν εις την κεφαλήν των βασιλικά διαδήματα, δείγματα της εξουσίας των, και έπειτα από αυτούς τα παιδιά των επί έτη πολλά. Ολοι όμως αυτοί κατά το διάστημα της βασιλείας των επροξένησαν πολλάς συμφοράς εις την οικουμένην.

Α Μακ. 1,10 καὶ ἐξῆλθεν ἐξ αὐτῶν ῥίζα ἁμαρτωλὸς Ἀντίοχος Ἐπιφανής, υἱὸς Ἀντιόχου βασιλέως, ὃς ἦν ὅμηρα ἐν τῇ Ῥώμῃ· καὶ ἐβασίλευσεν ἐν ἔτει ἑκατοστῷ καὶ τριακοστῷ καὶ ἑβδόμῳ βασιλείας Ἑλλήνων.

Α Μακ. 1,10 Από αυτούς εβγήκε μία ρίζα πολύ αμαρτωλή, Αντίοχος ο Επιφανής, υιός του βασιλέως Αντιόχου, ο οποίος ήτο προηγουμένως όμηρος εις την Ρωμην. Αυτός έγινε βασιλεύς κατά το εκατοστόν τριακοστόν έβδομον έτος της βασιλείας των Ελλήνων Σελευκιδών.

Α Μακ. 1,11 Ἐν ταῖς ἡμέραις ἐκείναις ἐξῆλθον ἐξ Ἰσραὴλ υἱοὶ παράνομοι καὶ ἀνέπεισαν πολλοὺς λέγοντες· πορευθῶμεν καὶ διαθώμεθα διαθήκην μετὰ τῶν ἐθνῶν τῶν κύκλῳ ἡμῶν, ὅτι ἀφ᾿ ἧς ἐχωρίσθημεν ἀπ᾿ αὐτῶν, εὗρεν ἡμᾶς κακὰ πολλά.

Α Μακ. 1,11 Κατά τους χρόνους εκείνους παρουσιάσθησαν από τον λαόν των Ισραηλιτών μερικοί άνδρες παράνομοι, καταφρονηταί του θείου Νομου, οι οποίοι με τας δημαγωγίας των παρέσυραν πολλούς άλλους, στους οποίους και έλεγον· “ας πάμε να κάμωμεν συνθήκην φιλίας με τα ειδωλολατρικά έθνη, τα οποία ευρίσκονται γύρω μας, διότι από την εποχήν, που εχωρίσθημεν από αυτά, μας ευρήκαν μεγάλαι συμφοραί”.

Α Μακ. 1,12 καὶ ἠγαθύνθη ὁ λόγος ἐν ὀφθαλμοῖς αὐτῶν,

Α Μακ. 1,12 Ο λόγος αυτός ήρεσεν στους Ισραηλίτας.

Α Μακ. 1,13 καὶ προεθυμήθησάν τινες ἀπὸ τοῦ λαοῦ, καὶ ἐπορεύθησαν πρὸς τὸν βασιλέα, καὶ ἔδωκεν αὐτοῖς ἐξουσίαν ποιῆσαι τὰ δικαιώματα τῶν ἐθνῶν.

Α Μακ. 1,13 Μερικοί δε από τον Ιουδαϊκόν λαόν επροθυμοποιήθησαν και μετέβησαν προς τον βασιλέα των Ελλήνων, τον Αντίοχον, ο οποίος και παρεχώρησεν εις αυτούς το δικαίωμα να ζουν σύμφωνα με τα ήθη και έθιμα των ειδωλολατρικών λαών.

Α Μακ. 1,14 καὶ ᾠκοδόμησαν γυμνάσιον ἐν Ἱεροσολύμοις κατὰ τὰ νόμιμα τῶν ἐθνῶν

Α Μακ. 1,14 Εκτισαν δε και γυμναστήριον με γήπεδον αθλήσεων εις τα Ιεροσόλυμα, σύμφωνα με τα έθιμα των ειδωλολατρικών εθνών.

Α Μακ. 1,15 καὶ ἐποίησαν ἑαυτοῖς ἀκροβυστίας καὶ ἀπέστησαν ἀπὸ διαθήκης ἁγίας καὶ ἐζευγίσθησαν τοῖς ἔθνεσι καὶ ἐπράθησαν τοῦ ποιῆσαι τὸ πονηρόν.

Α Μακ. 1,15 Εξήλειψαν (δια χειρουργικής επεμβάσεως) τας περιτομάς των, ώστε να φαίνωνται απερίτμητοι, όπως οι εθνικοί, απεμακρύνθησαν από την αγίαν Διαθήκην, που είχαν συνάψει με τον Θεόν, έγιναν ομόζυγοι και ομόψυχοι με τους ειδωλολατρικούς λαούς. Ψυχή και σώματι διέπραττον το κακόν, ώστε έγιναν πλέον δούλοι εις αυτό.

Α Μακ. 1,16 Καὶ ἡτοιμάσθη ἡ βασιλεία ἐναντίον Ἀντιόχου, καὶ ὑπέβαλε βασιλεῦσαι τῆς Αἰγύπτου, ὅπως βασιλεύσῃ ἐπὶ τὰς δύο βασιλείας.

Α Μακ. 1,16 Οταν ο Αντίοχος εστερέωσε την βασιλείαν του εις την Συρίαν, εσκέφθη και απεφάσισε να βασιλεύση και επί της Αιγύπτου, δια να γίνη έτσι βασιλεύς εις δύο βασίλεια, της Συρίας και της Αιγύπτου.

Α Μακ. 1,17 καὶ εἰσῆλθεν εἰς Αἴγυπτον ἐν ὄχλῳ βαρεῖ, ἐν ἅρμασι καὶ ἐν ἐλέφασι καὶ ἐν ἱππεῦσι καὶ ἐν στόλῳ μεγάλῳ

Α Μακ. 1,17 Επήλθε λοιπόν εναντίον της Αιγύπτου με πολύν στρατόν, με άρματα, με ελέφαντας, με ιππικόν και με πολυάριθμα πολεμικά πλοία.

Α Μακ. 1,18 καὶ συνεστήσαντο πόλεμον πρὸς Πτολεμαῖον βασιλέα Αἰγύπτου· καὶ ἐνετράπη Πτολεμαῖος ἀπὸ προσώπου αὐτοῦ καὶ ἔφυγε, καὶ ἔπεσον τραυματίαι πολλοί.

Α Μακ. 1,18 Συνήψε δε πόλεμον εναντίον του Πτολεμαίου βασιλέως της Αιγύπτου. Ο Πτολεμαίος ενικήθη και κατετροπώθη από τον Αντίοχον, ετράπη εις φυγήν και πολλοί από τους ανθρώπους του έπεσαν νεκροί.

Α Μακ. 1,19 καὶ κατελάβοντο τὰς πόλεις τὰς ὀχυρὰς ἐν γῇ Αἰγύπτῳ, καὶ ἔλαβε τὰ σκῦλα γῆς Αἰγύπτου.

Α Μακ. 1,19 Οι Συροι εκυρίευσαν οχυράς θέσεις εις την Αίγυπτον, ο δε Αντίοχος ελαφυραγώγησε την χώραν της Αιγύπτου.

Α Μακ. 1,20 καὶ ἐπέστρεψεν Ἀντίοχος μετὰ τὸ πατάξαι Αἴγυπτον ἐν τῷ ἑκατοστῷ καὶ τεσσαρακοστῷ καὶ τρίτῳ ἔτει καὶ ἀνέβη ἐπὶ Ἰσραὴλ καὶ ἀνέβη εἰς Ἱερουσαλὴμ ἐν ὄχλῳ βαρεῖ.

Α Μακ. 1,20 Ο Αντίοχος, αφού κατενίκησε και εκυρίευσε την Αίγυπτον κατά το εκατοστόν τεσσαρακοστόν τρίτον έτος, επέστρεψε και εβάδισεν εναντίον της Ιερουσαλήμ. Ανέβηκεν εις την Ιερουσαλήμ με μεγάλην στρατιωτικήν δύναμιν.

Α Μακ. 1,21 καὶ εἰσῆλθον εἰς τὸ ἁγίασμα ἐν ὑπερηφανίᾳ καὶ ἔλαβε τὸ θυσιαστήριον τὸ χρυσοῦν καὶ τὴν λυχνίαν τοῦ φωτὸς καὶ πάντα τὰ σκεύη αὐτῆς

Α Μακ. 1,21 Εισήλθε με μεγάλην αλαζονείαν και αυθάδειαν στον ιερόν ναόν, επήρε το χρυσούν θυσιαστήριον, την επτάφωτον χρυσήν λυχνίαν που εφώτιζε τον ναόν, και όλα τα ιερά αυτής εξαρτήματα.

Α Μακ. 1,22 καὶ τὴν τράπεζαν τῆς προθέσεως καὶ τὰ σπονδεῖα καὶ τὰς φιάλας καὶ τὰς θυΐσκας τὰς χρυσᾶς καὶ τὸ καταπέτασμα καὶ τοὺς στεφάνους καὶ τὸν κόσμον τὸν χρυσοῦν τὸν κατὰ πρόσωπον τοῦ ναοῦ καὶ ἐλέπισε πάντα.

Α Μακ. 1,22 Επήρεν επίσης, την τράπεζαν της προθέσεως, τα ιερά ποτήρια, τας ιεράς φιάλας, τα χρυσά μικρά θυμιατήρια, το καταπέτασμα, τους στεφάνους και όλα τα κοσμήματα τα χρυσά, τα οποία ευρίσκοντο στον ναόν. Ολα αυτά τα κατέκοψεν εις μικρά κομμάτια.

Α Μακ. 1,23 καὶ ἔλαβε τὸ ἀργύριον καὶ τὸ χρυσίον καὶ τὰ σκεύη τὰ ἐπιθυμητὰ καὶ ἔλαβε τοὺς θησαυροὺς τοὺς ἀποκρύφους, οὓς εὗρε·

Α Μακ. 1,23 Επήρεν επίσης τον άργυρον και τον χρυσόν, τα ιερά λαμπρά πολύτιμα σκεύη, επήρε τους κρυμμένους θησαυρούς, τους οποίους κατώρθωσε να ανεύρη.

Α Μακ. 1,24 καὶ λαβὼν πάντα ἀπῆλθεν εἰς τὴν γῆν αὐτοῦ. καὶ ἐποίησε φονοκτονίαν καὶ ἐλάλησεν ὑπερηφανίαν μεγάλην.

Α Μακ. 1,24 Αφού, λοιπόν, ελαφυραγώγησεν όλα αυτά, έφυγε δια την χώραν του, αφού προηγουμένως εφόνευσε πολλούς και ωμίλησε με μεγάλην αλαζονείαν κατά των Ιουδαίων.

Α Μακ. 1,25 καὶ ἐγένετο πένθος μέγα ἐπὶ Ἰσραὴλ ἐν παντὶ τόπῳ αὐτῶν.

Α Μακ. 1,25 Εξ αιτίας των συμφορών αυτών βαρύ πένθος ηπλώθη επί όλων των Ισραηλιτών εις όλας αυτών τας χώρας.

Α Μακ. 1,26 καὶ ἐστέναξαν ἄρχοντες καὶ πρεσβύτεροι, παρθένοι καὶ νεανίσκοι ἠσθένησαν, καὶ τὸ κάλλος τῶν γυναικῶν ἠλλοιώθη.

Α Μακ. 1,26 Οι άρχοντες και οι πρεσβύτεροι εστέναξαν βαθύτατα. Αι παρθένοι και οι νεαροί άνδρες έχασαν την δύναμίν των, η ωραιότης των γυναικών ηλλοιώθη.

Α Μακ. 1,27 πᾶς νυμφίος ἀνέλαβε θρῆνον, καὶ καθημένη ἐν παστῷ ἐγένετο ἐν πένθει.

Α Μακ. 1,27 Καθε νεόνυμφος ανήρ ανέλαβε θρήνον και κάθε νεόνυμφος γυναίκα έπεσεν εις πένθος, καθημένη στον νυμφικόν της θάλαμον.

Α Μακ. 1,28 καὶ ἐσείσθη ἡ γῆ ἐπὶ τοὺς κατοικοῦντας αὐτήν, καὶ πᾶς ὁ οἶκος Ἰακὼβ ἐνεδύσατο αἰσχύνην.

Α Μακ. 1,28 Και αυτή ακόμη η χώρα των Ιουδαίων, ως εάν συνέπασχε με τας συμφοράς των κατοίκων της, συνεκλονίσθη, διότι όλοι οι απόγονοι του Ιακώβ εβυθίσθησαν εις την εντροπήν.

Α Μακ. 1,29 Καὶ μετὰ δύο ἔτη ἡμερῶν ἀπέστειλεν ὁ βασιλεὺς ἄρχοντα φορολογίας εἰς τὰς πόλεις Ἰούδα, καὶ ἦλθεν εἰς Ἱερουσαλὴμ ἐν ὄχλῳ βαρεῖ.

Α Μακ. 1,29 Μετά δύο έτη ο βασιλεύς Αντίοχος έστειλεν εις τας πόλεις της Ιουδαίας άρχοντα, δια να τας φορολογήση. Αυτός δε ο ίδιος ήλθεν εις την Ιερουσαλήμ με πολύν στρατόν.

Α Μακ. 1,30 καὶ ἐλάλησεν αὐτοῖς λόγους εἰρηνικοὺς ἐν δόλῳ, καὶ ἐνεπίστευσαν αὐτῷ. καὶ ἐπέπεσεν ἐπὶ τὴν πόλιν ἐξάπινα καὶ ἐπάταξεν αὐτὴν πληγὴν μεγάλην καὶ ἀπώλεσε λαὸν πολὺν ἐξ Ἰσραήλ.

Α Μακ. 1,30 Ωμίλησε προς τους Ιουδαίους, με πολλήν δολιότητα, λόγους, ειρηνικούς. Οι Ιουδαίοι έδωσαν εμπιστοσύνην εις αυτόν. Επειτα όμως εκείνος επέπεσεν αιφνιδίως εναντίον της πόλεως, επέφερε μεγάλην σφαγήν στους κατοίκους της και εξώντωσε πολλούς από τον ιουδαϊκόν λαόν.

Α Μακ. 1,31 καὶ ἔλαβε τὰ σκῦλα τῆς πόλεως καὶ ἐνεπύρισεν αὐτὴν πυρὶ καὶ καθεῖλε τοὺς οἴκους αὐτῆς καὶ τὰ τείχη αὐτῆς κύκλῳ.

Α Μακ. 1,31 Ελαφυραγώγησε την πόλιν, την παρέδωσεν στο πυρ, εκρήμνισε τας οικίας της και τα τείχη της ολόγυρα.

Α Μακ. 1,32 καὶ ᾐχμαλώτευσαν τὰς γυναῖκας καὶ τὰ τέκνα, καὶ τὰ κτήνη ἐκληρονόμησαν.

Α Μακ. 1,32 Οι στρατιώται του επήραν αιχμαλώτους πολλάς γυναίκας και παιδιά και επήραν υπό την κατοχήν των τα ζώα της περιοχής.

Α Μακ. 1,33 καὶ ᾠκοδόμησαν τὴν πόλιν Δαυὶδ τείχει μεγάλῳ καὶ ἰσχυρῷ, πύργοις ὀχυροῖς, καὶ ἐγένετο αὐτοῖς εἰς ἄκραν.

Α Μακ. 1,33 Επειτα οι Συροι στρατιώται έκτισαν γύρω από την παλαιάν πόλιν του Δαυίδ μεγάλα και ισχυρά τείχη με ισχυρούς επίσης πύργους, και έτσι έγιναν κύριοι της ακροπόλεως.

Α Μακ. 1,34 καὶ ἔθηκαν ἐκεῖ ἔθνος ἁμαρτωλόν, ἄνδρας παρανόμους, καὶ ἐνίσχυσαν ἐν αὐτῇ.

Α Μακ. 1,34 Ετοποθέτησαν εκεί φρουράν από ειδωλολάτρας, από ανθρώπους αμαρτωλούς και εξωμότας Ιουδαίους, και κατέστησαν ούτω οχυράν ακρόπολιν των το φρούριον τούτο.

Α Μακ. 1,35 καὶ παρέθεντο ὅπλα καὶ τροφὰς καὶ συναγαγόντες τὰ σκῦλα Ἱερουσαλὴμ ἀπέθεντο ἐκεῖ, καὶ ἐγένοντο εἰς μεγάλην παγίδα.

Α Μακ. 1,35 Εκεί συνεκέντρωσαν όπλα και τροφάς, έβαλαν επίσης και όλα τα λάφυρα, τα οποία είχαν λαφυραγωγήσει από την πόλιν Ιερουσαλήμ. Ετσι δε αυτή η ακρόπολις έγινε πολύ επικίνδυνος περιοχή δια τους Ισραηλίτας.

Α Μακ. 1,36 καὶ ἐγένετο εἰς ἔνεδρον τῷ ἁγιάσματι καὶ εἰς διάβολον πονηρὸν τῷ Ἰσραὴλ διαπαντός.

Α Μακ. 1,36 Ακόμη περισσότερον έγινε φοβερόν ορμητήριον εναντίον του ιερού ναού και παντοτεινός τρομερός εχθρός δια τους Ισραηλίτας.

Α Μακ. 1,37 καὶ ἐξέχεαν αἷμα ἀθῷον κύκλῳ τοῦ ἁγιάσματος καὶ ἐμόλυναν τὸ ἁγίασμα.

Α Μακ. 1,37 Από εκεί οι Συροι στρατιώται έπλητταν τους Ισραηλίτας και τους προσκυνητάς, έχυναν αθώον αίμα γύρω από το θυσιαστήριον και εμόλυναν τον ιερόν αυτόν χώρον,

Α Μακ. 1,38 καὶ ἔφυγον οἱ κάτοικοι Ἱερουσαλὴμ δι᾿ αὐτούς, καὶ ἐγένετο κατοικία ἀλλοτρίων· καὶ ἐγένετο ἀλλοτρία τοῖς γενήμασιν αὐτῆς, καὶ τὰ τέκνα αὐτῆς ἐγκατέλιπον αὐτήν.

Α Μακ. 1,38 Οι κάτοικοι, εξ αιτίας των συμφορών αυτών, έφευγαν και έτσι η Ιερουσαλήμ έμεινεν ως κατοικητήριον των ειδωλολατρικών λαών. Εγινε ξένη δι' εκείνους, οι οποίοι είχον γεννηθή εις αυτήν, διότι τα τέκνα της την εγκατέλειψαν και έφυγαν.

Α Μακ. 1,39 τὸ ἁγίασμα αὐτῆς ἠρημώθη ὡς ἔρημος, αἱ ἑορταὶ αὐτῆς ἐστράφησαν εἰς πένθος, τὰ σάββατα αὐτῆς εἰς ὀνειδισμόν, ἡ τιμὴ αὐτῆς εἰς ἐξουδένωσιν.

Α Μακ. 1,39 Ο ναός της έμεινεν έρημος από ανθρώπους, όπως η ακατοίκητος έρημος. Αι εορταί της μετεστράφησαν εις ημέρας πένθους και τα ιερά αυτής Σαββατα έγιναν αντικείμενα χλευασμού. Καθε τι, το οποίον εθεωρείτο τίμιον δι' αυτούς, έγινεν αντικείμενον εξουδενώσεως.

Α Μακ. 1,40 κατὰ τὴν δόξαν αὐτῆς ἐπληθύνθη ἡ ἀτιμία αὐτῆς, καὶ τὸ ὕψος αὐτῆς ἐστράφη εἰς πένθος.

Α Μακ. 1,40 Οση άλλοτε ήτο η λαμπρότης και η δόξα της, τόση έγινε τώρα η καταφρόνησίς της, το δε μεγαλείον της μετεστράφη εις πένθος.

Α Μακ. 1,41 Καὶ ἔγραψεν ὁ βασιλεὺς Ἀντίοχος πάσῃ τῇ βασιλείᾳ αὐτοῦ εἷναι πάντας εἰς λαὸν ἕνα

Α Μακ. 1,41 Ο βασιλεύς Αντίοχος εκοινοποίησε διάταγμα προς όλον το βασίλειόν του, δια του οποίου διέτασσε να γίνουν όλοι οι λαοί ένας λαός,

Α Μακ. 1,42 καὶ ἐγκαταλιπεῖν ἕκαστον τὰ νόμιμα αὐτοῦ. καὶ ἐπεδέξατο πάντα τὰ ἔθνη κατὰ τὸν λόγον τοῦ βασιλέως.

Α Μακ. 1,42 και να εγκαταλείψουν ο καθένας από αυτούς τους ιδικούς του νόμους. Ολα τα άλλα έθνη εδέχθησαν την απόφασιν αυτήν του βασιλέως,

Α Μακ. 1,43 καὶ πολλοὶ ἀπὸ Ἰσραὴλ εὐδόκησαν τῇ λατρείᾳ αὐτοῦ καὶ ἔθυσαν τοῖς εἰδώλοις καὶ ἐβεβήλωσαν τὸ σάββατον.

Α Μακ. 1,43 όπως επίσης και πολλοί από τους Ισραηλίτας συγκατετέθησαν να ακολουθήσουν την θρησκείαν του Αντιόχου, εθυσίασαν εις τα είδωλα και εβεβήλωσαν την αργίαν του Σαββάτου.

Α Μακ. 1,44 καὶ ἀπέστειλεν ὁ βασιλεὺς βιβλία ἐν χειρὶ ἀγγέλων εἰς Ἱερουσαλὴμ καὶ τὰς πόλεις Ἰούδα πορευθῆναι ὀπίσω νομίμων ἀλλοτρίων τῆς γῆς

Α Μακ. 1,44 Ο βασιλεύς Αντίοχος έστειλε με αγγελιαφόρους του επιστολάς εις την Ιερουσαλήμ και εις τας άλλας πόλεις των Ιουδαίων διατάσσων όλους, να συμμορφωθούν με τους νόμους και τας συνηθείας των ξένων, που κατοικούσαν εις την χώραν των.

Α Μακ. 1,45 καὶ κωλῦσαι ὁλοκαυτώματα καὶ θυσίαν καὶ σπονδὴν ἐκ τοῦ ἁγιάσματος καὶ βεβηλῶσαι σάββατα καὶ ἑορτὰς

Α Μακ. 1,45 Διέταξεν ακόμη να παύσουν την προσφοράν των ολοκαυτωμάτων, τας άλλας θυσίας, τας σπονδάς στον ναόν του Θεού και να καταργήσουν την αργίαν του Σαββάτου, όπως και όλας τας άλλας ιδικάς των εορτάς.

Α Μακ. 1,46 καὶ μιᾶναι ἁγίασμα καὶ ἁγίους,

Α Μακ. 1,46 Να μολύνουν τον ιερόν ναόν και τους προσερχομένους εις αυτόν πιστούς.

Α Μακ. 1,47 καὶ οἰκοδομῆσαι βωμοὺς καὶ τεμένη καὶ εἰδωλεῖα καὶ θύειν ὕεια καὶ κτήνη κοινὰ

Α Μακ. 1,47 Να ανοικοδομήσουν ειδωλολατρικούς βωμούς και ναούς, να καθιερώσουν ειδωλολατρικούς τόπους δια τα είδωλα, να θυσιάζουν χοίρους και αλλά ακάθαρτα ζώα.

Α Μακ. 1,48 καὶ ἀφιέναι τοὺς υἱοὺς αὐτῶν ἀπεριτμήτους, βδελύξαι τὰς ψυχὰς αὐτῶν ἐν παντὶ ἀκαθάρτῳ καὶ βεβηλώσει,

Α Μακ. 1,48 Να αφήνουν απερίτμητα τα παιδιά των, να μολύνουν τον εαυτόν των με κάθε είδος, το οποίον σύμφωνα με τον Νομον των ήτο βδελυκτόν και ακάθαρτον και βέβηλον,

Α Μακ. 1,49 ὥστε ἐπιλαθέσθαι τοῦ νόμου καὶ ἀλλάξαι πάντα τὰ δικαιώματα·

Α Μακ. 1,49 ώστε να λησμονήσουν έτσι τον νόμον του Θεού και να αντικαταστήσουν με ειδωλολατρικούς τρόπους ζωής και θρησκείας τας θείας εντολάς.

Α Μακ. 1,50 καὶ ὃς ἂν μὴ ποιήσῃ κατὰ τὸ ῥῆμα τοῦ βασιλέως, ἀποθανεῖται.

Α Μακ. 1,50 Εκείνος δέ, ο οποίος δεν θα έπραττε και δεν θα συνεμορφούτο με τους λόγους αυτούς του βασιλέως, θα ετιμωρείτο δια θανάτου.

Α Μακ. 1,51 κατὰ πάντας τοὺς λόγους τούτους ἔγραψε πάσῃ τῇ βασιλείᾳ αὐτοῦ καὶ ἐποίησεν ἐπισκόπους ἐπὶ πάντα τὸν λαὸν καὶ ἐνετείλατο ταῖς πόλεσιν Ἰούδα θυσιάζειν κατὰ πόλιν καὶ πόλιν.

Α Μακ. 1,51 Αυτά είχε διατάξει ο βασιλεύς καθ' όλην την έκτασιν του βασιλείου του και διώρισεν επόπτας και εκτελεστάς επί όλου του λαού δια την πιστήν τήρησιν των διαταγών του. Διέταξε, φυσικά και τους Ιουδαίους, τους εις τας πόλεις της Ιουδαίας, να θυσιάζουν ο καθένας εις την ιδικήν του πόλιν και όχι εις την Ιερουσαλήμ.

Α Μακ. 1,52 καὶ συνηθροίσθησαν ἀπὸ τοῦ λαοῦ πρὸς αὐτοὺς πολλοί, πᾶς ὁ ἐγκαταλιπὼν τὸν νόμον, καὶ ἐποίησαν κακὰ ἐν τῇ γῇ

Α Μακ. 1,52 Πολλοί από τους εξωμότας Ιουδαίους, όλοι εκείνοι οι οποίοι είχαν εγκαταλείψει τον νόμον του Θεού, συνηθροίσθησαν και ετάχθησαν με το μέρος των Συρων. Αυτοί επροξένησαν πολλά δεινά εις την χώραν των.

Α Μακ. 1,53 καὶ ἔθεντο τὸν Ἰσραὴλ ἐν κρύφοις ἐν παντὶ φυγαδευτηρίῳ αὐτῶν.

Α Μακ. 1,53 Δια τον φόβον, ιδίως εκ μέρους αυτών, ηναγκάσθησαν οι Ισραηλίται να καταφεύγουν εις αποκρύφους τόπους και εις κάθε άλλο καταφύγιον.

Α Μακ. 1,54 καὶ τῇ πεντεκαιδεκάτῃ ἡμέρᾳ Χασελεῦ τῷ πέμπτῳ καὶ τεσσαρακοστῷ καὶ ἑκατοστῷ ἔτει ᾠκοδόμησαν βδέλυγμα ἐρημώσεως ἐπὶ τὸ θυσιαστήριον καὶ ἐν πόλεσιν Ἰούδα κύκλῳ ᾠκοδόμησαν βωμούς·

Α Μακ. 1,54 Κατά την δεκάτην πέμπτην ημέραν του μηνός Χασελεύ, κατά το εκατοστόν τεσσαρακοστόν πέμπτον έτος (της χρονολογίας των Σελευκιδών βέβαια), οικοδόμησαν επάνω στο θυσιαστήριον των ολοκαυτωμάτων βδελυρόν βωμόν ειδωλολατρικόν, όπως επίσης και εις τας διαφόρους ολόγυρα πόλεις των Ιουδαίων ανοικοδόμησαν ειδωλολατρικούς βωμούς.

Α Μακ. 1,55 καὶ ἐπὶ τῶν θυρῶν τῶν οἰκιῶν καὶ ἐν ταῖς πλατείαις ἐθυμίων.

Α Μακ. 1,55 Εμπροσθεν εις τας θύρας των οικιών των και εις τας πλατείας των πόλεων προσέφεραν οι εξωμόται θυμίαμα εις τα είδωλα.

Α Μακ. 1,56 καὶ τὰ βιβλία τοῦ νόμου, ἃ εὗρον, ἐνεπύρισαν πυρὶ κατασχίσαντες.

Α Μακ. 1,56 Εάν τυχόν εύρισκαν βιβλία του Νομου, τα έσχιζαν και τα παρέδιδαν στο πυρ.

Α Μακ. 1,57 καὶ ὅπου εὑρίσκετο παρά τινι βιβλίον διαθήκης, καὶ εἴ τις συνευδόκει τῷ νόμῳ, τὸ σύγκριμα τοῦ βασιλέως ἐθανάτου αὐτόν.

Α Μακ. 1,57 Οποιος ανεκαλύπτετο, ότι είχε πλησίον του βιβλίον της Διαθήκης του Θεού και όποιος εφαίνετο ότι ήτο αφωσιωμένος στον νόμον του Θεού, σύμφωνα με το διάταγμα του βασιλέως, εθανατώνετο.

Α Μακ. 1,58 ἐν ἰσχύϊ αὐτῶν ἐποίουν οὕτως τῷ Ἰσραὴλ τοῖς εὑρισκομένοις ἐν παντὶ μηνὶ καὶ μηνὶ ἐν ταῖς πόλεσι.

Α Μακ. 1,58 Στηριζόμενοι εις την δύναμίν των οι Συροι, εφέροντο με τέτοιον σκληρόν τρόπον συνεχώς από μηνός εις μήνα εναντίον όλων των Ισραηλιτών, οι οποίοι ευρίσκοντο εις τας πόλεις των.

Α Μακ. 1,59 καὶ τῇ πέμπτῃ καὶ εἰκάδι τοῦ μηνὸς θυσιάζοντες ἐπὶ τὸν βωμόν, ὃς ἦν ἐπὶ τοῦ θυσιαστηρίου.

Α Μακ. 1,59 Κατά δε την εικοστήν πέμπτην του μηνός προσήλθαν μερικοί και προσέφεραν θυσίας επάνω στον ειδωλολατρικόν βωμόν, ο οποίος είχε κτισθή επί του θυσιαστηρίου των ολοκαυτωμάτων.

Α Μακ. 1,60 καὶ τὰς γυναῖκας τὰς περιτετμηκυίας τὰ τέκνα αὐτῶν ἐθανάτωσαν κατὰ τὸ πρόσταγμα

Α Μακ. 1,60 Ακόμη δε οι Συροι εθανάτωσαν επίσης, σύμφωνα με το διάταγμα του βασιλέως, και γυναίκας Ιουδαίας, διότι, είχον περιτάμει τα τέκνα των.

Α Μακ. 1,61 καὶ ἐκρέμασαν τὰ βρέφη ἐκ τῶν τραχήλων αὐτῶν, καὶ τοὺς οἴκους αὐτῶν προενόμευσαν καὶ τοὺς περιτετμηκότας αὐτοὺς ἐθανάτωσαν.

Α Μακ. 1,61 Τα δε βρέφη τα εκρέμασαν από τον τράχηλόν των, τα σπίτια των γυναικών αυτών ελεηλάτησαν και εφόνευσαν εκείνους, οι οποίοι είχαν κάμει την περιτομήν.

Α Μακ. 1,62 καὶ πολλοὶ ἐν Ἰσραὴλ ἐκραταιώθησαν καὶ ὠχυρώθησαν ἐν ἑαυτοῖς τοῦ μὴ φαγεῖν κοινὰ

Α Μακ. 1,62 Παρ' όλα αυτά τα άγρια μέτρα μερικοί Ισραηλίται, γεμάτοι θάρρος, επήραν την σταθεράν και αμετάκλητον απόφασιν να μη φάγουν τίποτε, από όσα ο νόμος του Θεού εχαρακτηρίζεν ως ακάθαρτα.

Α Μακ. 1,63 καὶ ἐπελέξαντο ἀποθανεῖν, ἵνα μὴ μιανθῶσι τοῖς βρώμασι καὶ μὴ βεβηλώσωσι διαθήκην ἁγίαν, καὶ ἀπέθανον.

Α Μακ. 1,63 Επροτίμησαν αυτοί να αποθάνουν μάλλον, παρά να μολυνθούν με απαγορευομένας τροφάς και να βεβηλώσουν την αγίαν Διαθήκην. Και πράγματι πολλοί εθανατώθησαν.

Α Μακ. 1,64 καὶ ἐγένετο ὀργὴ μεγάλη ἐπὶ Ἰσραὴλ σφόδρα.

Α Μακ. 1,64 Αυτά τα γεγονότα έγιναν αφορμή μεγάλης οργής των Συρων εναντίον των Ισραηλιτών.

Α ΜΑΚΚΑΒΑΙΩΝ 2

Α Μακ. 2,1 Ἐν ταῖς ἡμέραις ἐκείναις ἀνέστη Ματταθίας υἱὸς Ἰωάννου τοῦ Συμεὼν ἱερεὺς τῶν υἱῶν Ἰωαρὶβ ἀπὸ Ἱερουσαλὴμ καὶ ἐκάθισεν ἐν Μωδεΐν.

Α Μακ. 2,1 Κατά την εποχήν εκείνην ο Ματταθίας υιός Ιωάννου, υιού του Συμεών, ιερεύς μεταξύ των υιών του Ιωαρίβ από την Ιερουσαλήμ, εσηκώθη και εγκατεστάθη εις την Μωδεΐν.

Α Μακ. 2,2 καὶ αὐτῷ υἱοὶ πέντε, Ἰωάννης ὁ καλούμενος Γαδδίς,

Α Μακ. 2,2 Ο Ματταθίας αυτός είχε πέντε υιούς· αυτοί ήσαν Ιωάννης ο επονομαζόμενος Γαδδίς,

Α Μακ. 2,3 Σίμων ὁ καλούμενος Θασσί,

Α Μακ. 2,3 Σιμων ο επονομαζόμενος Θασσί,

Α Μακ. 2,4 Ἰούδας ὁ καλούμενος Μακκαβαῖος,

Α Μακ. 2,4 Ιούδας ο επονομαζόμενος Μακκαβαίος,

Α Μακ. 2,5 Ἐλεάζαρ ὁ καλούμενος Αὐαράν, Ἰωνάθαν ὁ καλούμενος Ἀπφοῦς.

Α Μακ. 2,5 Ελεάζαρ ο επικαλούμενος Αυαράν, Ιωνάθαν ο επονομαζόμενος Απφούς.

Α Μακ. 2,6 καὶ εἶδε τὰς βλασφημίας τὰς γινομένας ἐν Ἰούδᾳ καὶ ἐν Ἱερουσαλὴμ

Α Μακ. 2,6 Ο Ματταθίας είδε τας βεβηλώσεις και τας βλασφημίας, αι οποίαι εξετοξεύοντο και διεπράττοντο εναντίον του Θεού, εις την Ιουδαίαν και εις την Ιερουσαλήμ.

Α Μακ. 2,7 καὶ εἶπεν· οἴμοι, ἱνατί τοῦτο ἐγεννήθην ἰδεῖν τὸ σύντριμμα τοῦ λαοῦ μου καὶ τὸ σύντριμμα τῆς πόλεως τῆς ἁγίας καὶ καθίσαι ἐκεῖ ἐν τῷ δοθῆναι αὐτὴν ἐν χειρὶ ἐχθρῶν καὶ τὸ ἁγίασμα ἐν χειρὶ ἀλλοτρίων;

Α Μακ. 2,7 Και είπεν· “αλλοίμονον, διατί εγεννήθηκα, δια να ίδω το σύντριμμα του λαού μου και την καταστροφήν της αγίας πόλεως και να μείνω αδιάφορος, όταν η πόλις αυτή παρεδίδετο στους εχθρούς και ο ιερός ναός ευρίσκεται εις τα χέρια των αλλοεθνών;

Α Μακ. 2,8 ἐγένετο ὁ ναὸς αὐτῆς ὡς ἀνὴρ ἄδοξος,

Α Μακ. 2,8 Ο ονομαστός και ένδοξος ναός της πόλεως κατήντησε σαν ένας ασήμαντος και καταφρονημένος άνθρωπος.

Α Μακ. 2,9 τὰ σκεύη τῆς δόξης αὐτῆς αἰχμάλωτα ἀπήχθη, ἀπεκτάνθη τὰ νήπια αὐτῆς ἐν ταῖς πλατείαις, οἱ νεανίσκοι αὐτῆς ἐν ῥομφαίᾳ ἐχθροῦ.

Α Μακ. 2,9 Τα πολύτιμα αντικείμενα του μεγαλείου της απήχθησαν λάφυρα. Εφονεύθησαν τα νήπιά της εις τας πλατείας της, οι νέοι άνδρες έπεσαν εν στόματι ρομφαίας εκ μέρους του εχθρού.

Α Μακ. 2,10 ποῖον ἔθνος οὐκ ἐκληρονόμησε βασιλείαν αὐτῆς καὶ οὐκ ἐκράτησε τῶν σκύλων αὐτῆς;

Α Μακ. 2,10 Ποίον έθνος δεν εκληρονόμησε κάτι από το βασίλειον του Ιούδα και δεν επήρε μέρος από τα λάφυρα της πόλεως αυτής;

Α Μακ. 2,11 πᾶς ὁ κόσμος αὐτῆς ἀφῃρέθη, ἀντὶ ἐλευθέρας ἐγένετο εἰς δούλην.

Α Μακ. 2,11 Ολα τα κοσμήματα της πόλεως έχουν αφαιρεθή και η ιδία αντί ελευθέρα, έγινε δούλη.

Α Μακ. 2,12 καὶ ἰδοὺ τὰ ἅγια ἡμῶν καὶ ἡ καλλονὴ ἡμῶν καὶ ἡ δόξα ἡμῶν ἠρημώθη, καὶ ἐβεβήλωσαν αὐτὰ τὰ ἔθνη.

Α Μακ. 2,12 Και ιδού, ότι όλα τα ιερά και άγιά μας και η ωραιότης μας και η δόξα μας ηρημώθησαν και εμολύνθησαν από τα ειδωλολατρικά έθνη.

Α Μακ. 2,13 ἱνατί ἡμῖν ἔτι ζῆν;

Α Μακ. 2,13 Προς τι λοιπόν να ζώμεν ακόμη ημείς;”

Α Μακ. 2,14 καὶ διέῤῥηξε Ματταθίας καὶ υἱοὶ αὐτοῦ τὰ ἱμάτια αὐτῶν καὶ περιεβάλοντο σάκκους καὶ ἐπένθησαν σφόδρα.

Α Μακ. 2,14 Ο Ματταθίας και τα παιδιά τους διέρρηξαν τα ιμάτιά των, εφόρεσαν σάκκους πένθους και εβυθίσθησαν εις μεγάλον πένθος.

Α Μακ. 2,15 Καὶ ἦλθον οἱ παρὰ τοῦ βασιλέως οἱ καταναγκάζοντες τὴν ἀποστασίαν εἰς Μωδεΐν τὴν πόλιν, ἵνα θυσιάσωσι.

Α Μακ. 2,15 Τοτε είχαν έλθει οι απεσταλμένοι του βασιλέως εις την Μωδεΐν και εξηνάγκαζαν τους κατοίκους της, να αποστατήσουν από τον Νομον και να θυσιάσουν εις τα είδωλα.

Α Μακ. 2,16 καὶ πολλοὶ ἀπὸ Ἰσραὴλ πρὸς αὐτοὺς προσῆλθον· καὶ Ματταθίας καὶ οἱ υἱοὶ αὐτοῦ συνήχθησαν.

Α Μακ. 2,16 Πολλοί από τους Ισραηλίτας προσήλθον υποτεταγμένοι στους Συρους και εθυσίασαν. Τον Ματταθίαν και τα παιδιά του τους εκράτησαν ιδιαιτέρως οι Συροι.

Α Μακ. 2,17 καὶ ἀπεκρίθησαν οἱ παρὰ τοῦ βασιλέως καὶ εἶπον τῷ Ματταθίᾳ λέγοντες· ἄρχων καὶ ἔνδοξος καὶ μέγας εἶ ἐν τῇ πόλει ταύτῃ καὶ ἐστηριγμένος ἐν υἱοῖς καὶ ἀδελφοῖς·

Α Μακ. 2,17 Οι απεσταλμένοι του βασιλέως ωμίλησαν προς αυτούς και είπαν στον Ματταθίαν· “συ είσαι ο μέγας και ένδοξος άρχων εις την πόλιν αυτήν, στηριζόμενος εις τα παιδιά σου και στους ομοεθνείς σου.

Α Μακ. 2,18 νῦν οὖν πρόσελθε πρῶτος καὶ ποίησον τὸ πρόσταγμα τοῦ βασιλέως, ὡς ἐποίησαν πάντα τὰ ἔθνη καὶ οἱ ἄνδρες Ἰούδα καὶ οἱ καταλειφθέντες ἐν Ἱερουσαλήμ, καὶ ἔσῃ σὺ καὶ ὁ οἶκός σου τῶν φίλων τοῦ βασιλέως, καὶ σὺ καὶ οἱ υἱοί σου δοξασθήσεσθε ἀργυρίῳ καὶ χρυσίῳ καὶ ἀποστολαῖς πολλαῖς.

Α Μακ. 2,18 Τωρα, λοιπόν, έλα πρώτος και εκτέλεσε το πρόσταγμα του βασιλέως, όπως έπραξαν όλα τα ειδωλολατρικά έθνη και οι άνδρες του Ιούδα, οι οποίοι είχαν εναπομείνει εις την Ιερουσαλήμ. Εάν συμμορφωθής προς την διαταγήν αυτήν, συ και η οικογένειά σου θα είσθε από τους στενούς φίλους του βασιλέως. Συ και τα παιδιά σου θα δοξασθήτε και θα πλουτήσετε με αργύριον και χρυσίον και σε πολυάριθμα αλλά δώρα, τα οποία θα σας στέλλωνται”.

Α Μακ. 2,19 καὶ ἀπεκρίθη Ματταθίας καὶ εἶπε φωνῇ μεγάλῃ· εἰ πάντα τὰ ἔθνη τὰ ἐν οἴκῳ τῆς βασιλείας τοῦ βασιλέως ἀκούουσιν αὐτοῦ, ἀποστῆναι ἕκαστος ἀπὸ λατρείας πατέρων αὐτοῦ καὶ ᾑρετίσαντο ἐν ταῖς ἐντολαῖς αὐτοῦ,

Α Μακ. 2,19 Ο Ματταθίας με φωνήν μεγάλην απεκρίθη και είπε· “και εάν ακόμη όλα τα έθνη, τα οποία ευρίσκονται εις την περιοχήν του βασιλείου του βασιλέως Αντιόχου, υπακούουν εις αυτόν, ώστε το καθένα από αυτά να αποστατήση από την θρησκείαν των πατέρων του και να προτιμήσουν υπακοήν εις τας εντολάς του Αντιόχου,

Α Μακ. 2,20 ἀλλ᾿ ἐγὼ καὶ οἱ υἱοί μου καὶ οἱ ἀδελφοί μου πορευσόμεθα ἐν διαθήκῃ πατέρων ἡμῶν.

Α Μακ. 2,20 εγώ όμως, τα παιδιά μου και οι αδελφοί μου, θα πράξωμεν και θα φερθώμεν σύμφωνα με την διαθήκην, την οποίαν συνήψαν οι πατέρες μας με τον Θεόν μας.

Α Μακ. 2,21 ἵλεως ἡμῖν καταλιπεῖν νόμον καὶ δικαιώματα·

Α Μακ. 2,21 Παρακαλώ δε θερμώς τον Θεόν να μας σπλαγχνισθή, ώστε ποτέ να μη εγκαταλείψωμεν τον νόμον και τας εντολάς του.

Α Μακ. 2,22 τῶν λόγων τοῦ βασιλέως οὐκ ἀκουσόμεθα τοῦ παρελθεῖν τὴν λατρείαν ἡμῶν δεξιὰν ἢ ἀριστεράν.

Α Μακ. 2,22 Λοιπόν, δεν θα υπακούσωμεν εις την εντολήν του βασιλέως, ώστε να βαδίσωμεν δεξιά η αριστερά και να εγκαταλείψωμεν την λατρείαν μας”.

Α Μακ. 2,23 καὶ ὡς ἐπαύσατο λαλῶν τοὺς λόγους τούτους, προσῆλθεν ἀνὴρ Ἰουδαῖος ἐν ὀφθαλμοῖς πάντων, θυσιᾶσαι ἐπὶ τοῦ βωμοῦ τοῦ ἐν Μωδεΐν κατὰ τὸ πρόσταγμα τοῦ βασιλέως.

Α Μακ. 2,23 Οταν ο Ματταθίας έπαυσε να λέγη τους ηρωϊκούς αυτούς λόγους, ένας Ιουδαίος, εξωμότης προφανώς, εις καταφρόνησιν του Θεού και του Ματταθία επλησίασεν ενώπιον όλων, δια να προσφέρη θυσίαν στον βωμόν, που ευρίσκετο εν Μωδεΐν, σύμφωνα με το διάταγμα του βασιλέως.

Α Μακ. 2,24 καὶ εἶδε Ματταθίας καὶ ἐζήλωσε, καὶ ἐτρόμησαν οἱ νεφροὶ αὐτοῦ, καὶ ἀνήνεγκε θυμὸν κατὰ τὸ κρίμα καὶ δραμὼν ἔσφαξεν αὐτὸν ἐπὶ τὸν βωμόν·

Α Μακ. 2,24 Τον είδεν ο Ματταθίας, εκυριεύθη από αγανάκτησιν, ανακατώθηκε το εσωτερικόν του, τον κατέλαβεν ιερός θυμός σύμφωνα και με τον νόμον του Θεού, έτρεξε και έσφαξεν εκείνον επάνω στον βωμόν.

Α Μακ. 2,25 καὶ τὸν ἄνδρα τοῦ βασιλέως τὸν ἀναγκάζοντα θύειν ἀπέκτεινεν ἐν τῷ καιρῷ ἐκείνῳ καὶ τὸν βωμὸν καθεῖλε.

Α Μακ. 2,25 Εφόνευσεν επίσης κατά την στιγμήν εκείνην και αυτόν τον αξιωματικόν του βασιλέως, ο οποίος ηνάγκαζε τους Ιουδαίους να προσφέρουν θυσίας, εκρήμνισε δε και τον ειδωλολατρικόν βωμόν.

Α Μακ. 2,26 καὶ ἐζήλωσε τῷ νόμῳ, καθὼς ἐποίησε Φινεὲς τῷ Ζαμβρὶ υἱῷ Σαλώμ.

Α Μακ. 2,26 Κατά την ώραν εκείνην ο Ματταθίας έδειξε ζήλον ιερόν υπέρ του νόμου του Θεού, όπως έκαμεν άλλοτε και ο Φινεές, ο οποίος εφόνευσε τον Ζαμβρί τον υιόν του Σαλώμ.

Α Μακ. 2,27 καὶ ἀνέκραξε Ματταθίας ἐν τῇ πόλει φωνῇ μεγάλῃ λέγων· πᾶς ὁ ζηλῶν τῷ νόμῳ καὶ ἱστῶν διαθήκην ἐξελθέτω ὀπίσω μου.

Α Μακ. 2,27 Εν συνεχεία δε ο Ματταθίας διέτρεξεν όλην την πόλιν, εκραύγασε με φωνήν μεγάλην και έλεγε· “καθένας, που είναι ζηλωτής του Νομου και επιθυμεί να τηρή την διαθήκην του Θεού, ας έλθη κοντά μου”.

Α Μακ. 2,28 καὶ ἔφυγον αὐτὸς καὶ οἱ υἱοὶ αὐτοῦ εἰς τὰ ὄρη καὶ ἐγκατέλιπον ὅσα εἶχον ἐν τῇ πόλει.

Α Μακ. 2,28 Κατά την ημέραν εκείνην αυτός και τα παιδιά του εγκατέλειψαν όλα, όσα είχαν εις την πόλιν Μωδεΐν, και κατέφυγαν εις τα όρη.

Α Μακ. 2,29 Τότε κατέβησαν πολλοὶ ζητοῦντες δικαιοσύνην καὶ κρίμα εἰς τὴν ἔρημον καθίσαι ἐκεῖ,

Α Μακ. 2,29 Τοτε ένας μεγάλος αριθμός Ιουδαίων, οι οποίοι ήθελαν να ζουν σύμφωνα με τον νόμον και τας εντολάς του Θεού, κατέβηκαν εις την έρημον και εγκατεστάθηκαν εκεί,

Α Μακ. 2,30 αὐτοὶ καὶ οἱ υἱοὶ αὐτῶν καὶ αἱ γυναῖκες αὐτῶν καὶ τὰ κτήνη αὐτῶν, ὅτι ἐπληθύνθη ἐπ᾿ αὐτοὺς τὰ κακά.

Α Μακ. 2,30 αυτοί και τα παιδιά των, αι γυναίκες των και τα ζώα των, διότι αι συμφοραί επληθύνθησαν και τους κατεβάρυναν εις την πόλιν.

Α Μακ. 2,31 καὶ ἀνηγγέλη τοῖς ἀνδράσι τοῦ βασιλέως καὶ ταῖς δυνάμεσιν, αἵ ἦσαν ἐν Ἱερουσαλὴμ πόλει Δαυίδ, ὅτι κατέβησαν ἄνδρες, οἵτινες διασκέδασαν τὴν ἐντολὴν τοῦ βασιλέως εἰς τοὺς κρύφους ἐν τῇ ἐρήμῳ.

Α Μακ. 2,31 Το γεγονός όμως αυτό εγνωστοποιήθη εις τους αξιωματικούς και το στράτευμα του βασιλέως, που υπήρχεν εις την Ιερουσαλήμ, εις την πόλιν Δαυίδ, ότι δηλαδή άνδρες Ιουδαίοι κατεπάτησαν την διαταγήν του βασιλέως και κατέφυγαν εις αποκρήμνους περιοχάς της ερήμου.

Α Μακ. 2,32 καὶ ἔδραμον ὀπίσω αὐτῶν πολλοὶ καὶ καταλαβόντες αὐτοὺς παρενέβαλον ἐπ᾿ αὐτοὺς καὶ συνεστήσαντο πρὸς αὐτοὺς πόλεμον ἐν τῇ ἡμέρᾳ τῶν σαββάτων

Α Μακ. 2,32 Αμέσως πολλοί στρατιώται του βασιλέως έτρεξαν εις καταδίωξίν των και όταν τους συνήντησαν, εστρατοπέδευσαν απέναντί των. Απεφάσισαν δε να πολεμήσουν αυτούς κατά την ημέραν του Σαββάτου.

Α Μακ. 2,33 καὶ εἶπον πρὸς αὐτούς· ἕως τοῦ νῦν ἱκανόν· ἐξέλθετε καὶ ποιήσατε κατὰ τὸν λόγον τοῦ βασιλέως καὶ ζήσεσθε.

Α Μακ. 2,33 Είπον όμως προηγουμένως προς αυτούς οι Συροι· “Τέλος πάντων ο,τι εκάματε, εκάματε έως τώρα. Εβγάτε από τας κρύπτας σας και τηρήσατε την διαταγήν του βασιλέως και θα σας χαρισθή η ζωη”.

Α Μακ. 2,34 καὶ εἶπον· οὐκ ἐξελευσόμεθα οὐδὲ ποιήσομεν τὸν λόγον τοῦ βασιλέως τοῦ βεβηλῶσαι τὴν ἡμέραν τῶν σαββάτων.

Α Μακ. 2,34 Οι Ιουδαίοι όμως απήντησαν· “ούτε θα εξέλθωμεν ούτε υπακούομεν εις την διαταγήν του βασιλέως, διότι η έξοδός μας αυτή θα ήτο βεβήλωσις της αργίας του Σαββάτου”.

Α Μακ. 2,35 καὶ ἐτάχυναν ἐπ᾿ αὐτοὺς πόλεμον.

Α Μακ. 2,35 Οι Συροι έσπευσαν αμέσως και ήνοιξαν μάχην εναντίον των.

Α Μακ. 2,36 καὶ οὐκ ἀπεκρίθησαν αὐτοῖς οὐδὲ λίθον ἐνετίναξαν αὐτοῖς, οὐδὲ ἐνέφραξαν τοὺς κρύφους

Α Μακ. 2,36 Οι Ιουδαίοι δεν έφεραν καμμίαν αντίστασιν εις αυτούς, δεν έρριψαν ούτε λίθον εναντίον των, ακόμη δε ούτε και τα κρησφύγετα αυτών δεν έφραξαν

Α Μακ. 2,37 λέγοντες· ἀποθάνωμεν πάντες ἐν τῇ ἁπλότητι ἡμῶν· μαρτυρεῖ ἐφ᾿ ἡμᾶς ὁ οὐρανὸς καὶ ἡ γῆ ὅτι ἀκρίτως ἀπόλλυτε ἡμᾶς.

Α Μακ. 2,37 λέγοντες· “ας αποθάνωμεν όλοι επάνω εις την αθωότητά μας. Ο ουρανός και η γη είναι μάρτυρες, ότι σεις οι διώκται μας μας θανατώνετε αδίκως”.

Α Μακ. 2,38 καὶ ἀνέστησαν ἐπ᾿ αὐτοὺς ἐν τῷ πολέμῳ τοῖς σάββασι, καὶ ἀπέθανον αὐτοὶ καὶ αἱ γυναῖκες αὐτῶν, καὶ τὰ τέκνα αὐτῶν, καὶ τὰ κτήνη αὐτῶν ἕως χιλίων ψυχῶν ἀνθρώπων.

Α Μακ. 2,38 Οι Συροι τότε ηγέρθησαν εναντίον των Ιουδαίων, τους επολέμησαν καθ' όλην την ημέραν του Σαββάτου και έτσι εξωντώθησαν οι Ιουδαίοι εκεί και αι γυναίκες των, τα τέκνα των και τα ζώα των. Οι φονευθέντες ήσαν περίπου χίλιοι άνθρωποι.

Α Μακ. 2,39 Καὶ ἔγνω Ματταθίας καὶ οἱ φίλοι αὐτοῦ καὶ ἐπένθησαν ἐπ᾿ αὐτοὺς ἕως σφόδρα.

Α Μακ. 2,39 Οταν ο Ματταθίας και οι φίλοι του έμαθαν το τραγικόν αυτό γεγονός ελυπήθησαν πάρα πολύ δια τους φονευθέντας.

Α Μακ. 2,40 καὶ εἶπεν ἀνὴρ τῷ πλησίον αὐτοῦ· ἐὰν πάντες ποιήσωμεν ὡς οἱ ἀδελφοὶ ἡμῶν ἐποίησαν, καὶ μὴ πολεμήσωμεν πρὸς τὰ ἔθνη ὑπὲρ τῶν ψυχῶν ἡμῶν καὶ τῶν δικαιωμάτων ἡμῶν, νῦν τάχιον ἡμᾶς ἐξολοθρεύσουσιν ἀπὸ τῆς γῆς.

Α Μακ. 2,40 Είπον δε μεταξύ των· “εάν όλοι πράξωμεν, όπως έπραξαν οι αδελφοί μας και εν ημέρα Σαββάτω δεν πολεμήσωμεν εναντίον των εθνών υπέρ της ζωής μας και του νόμου του Θεού, πολύ συντόμως θα μς εξολοθρεύσουν από το πρόσωπον της γης”ι

Α Μακ. 2,41 καὶ ἐβουλεύσαντο τῇ ἡμέρᾳ ἐκείνῃ λέγοντες· πᾶς ἄνθρωπος, ὃς ἐὰν ἔλθῃ πρὸς ἡμᾶς εἰς πόλεμον τῇ ἡμέρᾳ τῶν σαββάτων, πολεμήσωμεν κατέναντι αὐτοῦ καὶ οὐ μὴ ἀποθάνωμεν πάντες καθὼς ἀπέθανον οἱ ἀδελφοὶ ἡμῶν ἐν τοῖς κρύφοις.

Α Μακ. 2,41 Επήραν λοιπόν κατά την ημέραν εκείνην την απόφασιν και είπαν· “οποιοσδήποτε θα επέλθη εναντίον μας εις πόλεμον κατά την ημέραν του Σαββάτου, θα τον πολεμήσωμεν και δεν θα μείνωμεν να φονευθώμεν όλοι, όπως εφονεύθησαν οι αδελφοί μας εις τα κρησφύγετα των”.

Α Μακ. 2,42 τότε συνήχθησαν πρὸς αὐτοὺς συναγωγὴ Ἁσιδαίων, ἰσχυροὶ δυνάμει ἀπὸ Ἰσραήλ, πᾶς ὁ ἑκουσιαζόμενος τῷ νόμῳ·

Α Μακ. 2,42 Τοτε συνεκεντρώθησαν και ηνώθησαν με αυτούς ο στρατός των Ασιδαίων, άνδρες Ισραηλίται πολύ δυνατοί και ευσεβείς. Αυτοί είχαν σταθεράν την απόφασιν και να αποθάνουν ακόμη δια την υπεράσπισιν του Νομου.

Α Μακ. 2,43 καὶ πάντες οἱ φυγαδεύοντες ἀπὸ τῶν κακῶν προσετέθησαν αὐτοῖς καὶ ἐγένοντο αὐτοῖς εἰς στήριγμα.

Α Μακ. 2,43 Αλλά και όλοι εκείνοι, οι οποίοι ήθελαν να αποφύγουν τους διωγμούς και τα δεινά, ήλθαν προς τους Ιουδαίους και έτσι ηυξήθη η δύναμις του Ματταθίου και των περί αυτόν.

Α Μακ. 2,44 καὶ συνεστήσαντο δύναμιν καὶ ἐπάταξαν ἁμαρτωλοὺς ἐν ὀργῇ αὐτῶν καὶ ἄνδρας ἀνόμους ἐν θυμῷ αὐτῶν· καὶ οἱ λοιποὶ ἔφυγον εἰς τὰ ἔθνη σωθῆναι.

Α Μακ. 2,44 Ολοι αυτοί συνεκρότησαν μεγάλην δύναμιν και εκτύπησαν κατ' αρχάς επάνω εις την δίκαιον οργήν των τους εξωμότας Ιουδαίους και εν τω θυμώ των εφόνευσαν τους παρανόμους αυτούς άνδρας. Οι άλλοι από τους εξωμότας Ιουδαίους, που διέφυγαν τον θάνατον, κατέφυγαν ανάμεσα εις τα ειδωλολατρικά έθνη, δια να εύρουν σωτηρίαν.

Α Μακ. 2,45 καὶ ἐκύκλωσε Ματταθίας καὶ οἱ φίλοι αὐτοῦ καὶ καθεῖλον τοὺς βωμοὺς

Α Μακ. 2,45 Ο Ματταθίας και τα παιδιά του, περιέτρεχαν την χώραν και εκρήμνιζαν τους ειδωλολατρικούς βωμούς.

Α Μακ. 2,46 καὶ περιέτεμον τὰ παιδάρια τὰ ἀπερίτμητα, ὅσα εὗρον ἐν ὁρίοις Ἰσραήλ, ἐν ἰσχύϊ

Α Μακ. 2,46 Περιέτεμνον δε δια της βίας τα απερίτμητα μικρά παιδιά των Ιουδαίων, όσα εύρισκαν εις την χώραν της Ιουδαίας.

Α Μακ. 2,47 καὶ ἐδίωξαν τοὺς υἱοὺς τῆς ὑπερηφανίας, καὶ κατευωδώθη τὸ ἔργον ἐν χειρὶ αὐτῶν.

Α Μακ. 2,47 Κατεδίωξαν τους αυθάδεις και αλαζονικούς ανθρώπους. Με αυτάς δε τας ηρωϊκάς των προσπαθείας κατευωδόθη το έργον των.

Α Μακ. 2,48 καὶ ἀντελάβοντο τοῦ νόμου ἐκ χειρὸς τῶν ἐθνῶν καὶ ἐκ χειρὸς τῶν βασιλέων καὶ οὐκ ἔδωκαν κέρας τῷ ἁμαρτωλῷ.

Α Μακ. 2,48 Υπερησπίζοντο τον νόμον του Θεού εναντίον των ειδωλολατρικών εθνών και εναντίον της εξουσίας των βασιλέων και δεν επέτρεψαν να νικήση η δύναμις των αμαρτωλών (εξωμοτών).

Α Μακ. 2,49 Καὶ ἤγγισαν αἱ ἡμέραι τοῦ Ματταθίου ἀποθανεῖν, καὶ εἶπε τοῖς υἱοῖς αὐτοῦ· νῦν ἐστηρίχθη ὑπερηφανία καὶ ἐλεγμὸς καὶ καιρὸς καταστροφῆς καὶ ὀργὴ θυμοῦ.

Α Μακ. 2,49 Οταν επλησίασαν αι ημέραι της εκδημίας του Ματταθίου, είπε προς τα παιδιά του· “σήμερον κυριαρχεί η αυθάδεια και η αλαζονεία. Είναι καιρός καταστροφής και μεγάλης οργής.

Α Μακ. 2,50 καὶ νῦν, τέκνα, ζηλώσατε τῷ νόμῳ καὶ δότε τὰς ψυχὰς ὑμῶν ὑπὲρ διαθήκης πατέρων ἡμῶν.

Α Μακ. 2,50 Τωρα, λοιπόν, τέκνα μου, αναπτύξατε και θερμάνατε μέσα σας τον ζήλον δια τον νόμον του Θεού. Θυσιάσατε και την ζωήν σας υπέρ της διαθήκης, η οποία έγινε μεταξύ του Θεού και των πατέρων μας.

Α Μακ. 2,51 μνήσθητε τῶν πατέρων ἡμῶν τὰ ἔργα, ἃ ἐποίησαν ἐν ταῖς γενεαῖς αὐτῶν, καὶ δέξασθε δόξαν μεγάλην καὶ ὄνομα αἰώνιον.

Α Μακ. 2,51 Ενθυμηθήτε και μιμηθήτε τα ηρωϊκά έργα, τα οποία έκαμαν οι πατέρες μας εις την εποχήν των. Και έτσι θα πάρετε μεγάλην δόξαν και θα αποκτήσετε αιώνιον όνομα.

Α Μακ. 2,52 Ἁβραὰμ οὐχὶ ἐν πειρασμῷ εὑρέθη πιστός, καὶ ἐλογίσθη αὐτῷ εἰς δικαιοσύνην;

Α Μακ. 2,52 Μηπως ο Αβραάμ δεν απεδείχθη πιστός κατά την διάρκειαν του πειρασμού; Και δεν ελογαριάσθη τούτο δι' αυτόν εις αρετήν και δικαίωσιν;

Α Μακ. 2,53 Ἰωσὴφ ἐν καιρῷ στενοχωρίας αὐτοῦ ἐφύλαξεν ἐντολὴν καὶ ἐγένετο κύριος Αἰγύπτου.

Α Μακ. 2,53 Ο Ιωσήφ πάντοτε, μάλιστα δε εις την περίοδον της θλίψεώς του, ετήρησε τας εντολάς του Θεού και έγινε δια τούτο βασιλεύς της Αιγύπτου.

Α Μακ. 2,54 Φινεὲς ὁ πατὴρ ἡμῶν ἐν τῷ ζηλῶσαι ζῆλον ἔλαβε διαθήκην ἱερωσύνης αἰωνίας.

Α Μακ. 2,54 Ο Φινεές, ο προγονός μας, πλημμυρισμένος από ιερόν ζήλον δια τον νόμον του Θεού, επήρεν ιεράν την υπόσχεσιν ότι θα έχη αιωνίαν την ιερωσύνην.

Α Μακ. 2,55 Ἰησοῦς ἐν τῷ πληρῶσαι λόγον ἐγένετο κριτὴς ἐν Ἰσραήλ.

Α Μακ. 2,55 Ο Ιησούς του Ναυή, επειδή εξεπλήρωσε τον νόμον του Κυρίου, έγινε κριτής μεταξύ των Ισραηλιτών.

Α Μακ. 2,56 Χάλεβ ἐν τῷ ἐπιμαρτύρασθαι ἐν τῇ ἐκκλησίᾳ ἔλαβε γῆς κληρονομίαν.

Α Μακ. 2,56 Ο Χαλεβ, διότι διεμαρτυρήθη και ωμολόγησε την αλήθειαν ενώπιον της συγκεντρώσεως των Εβραίων, επήρεν ιδιαιτέραν κληρονομίαν από την γην της Παλαιστίνης.

Α Μακ. 2,57 Δαυὶδ ἐν τῷ ἐλέῳ αὐτοῦ ἐκληρονόμησε θρόνον βασιλείας εἰς αἰῶνα αἰῶνος.

Α Μακ. 2,57 Ο Δαυίδ δια την ευλάβειάν του και την αγαθότητα της καρδίας του εκληρονόμησε τον θρόνον της βασιλείας εις όλους τους αιώνας.

Α Μακ. 2,58 Ἠλίας ἐν τῷ ζηλῶσαι ζῆλον νόμου ἀνελήφθη ἕως εἰς τὸν οὐρανόν.

Α Μακ. 2,58 Ο προφήτης Ηλίας, επειδή επλημμύρισεν η καρδία του από ιερόν ζήλον υπέρ του νόμου του Θεού, ανελήφθη έως στον ουρανόν.

Α Μακ. 2,59 Ἀνανίας, Ἀζαρίας, Μισαήλ, πιστεύσαντες ἐσώθησαν ἐκ φλογός.

Α Μακ. 2,59 Ο Ανανίας, ο Αζαρίας και ο Μισαήλ, επειδή έδειξαν ζωντανήν πίστιν στον Θεόν, εσώθησαν από την φλόγα της φοβεράς καμίνου.

Α Μακ. 2,60 Δανιὴλ ἐν τῇ ἁπλότητι αὐτοῦ ἐῤῥύσθη ἐκ στόματος λεόντων.

Α Μακ. 2,60 Ο Δανιήλ δια την αθωότητά του εγλύτωσεν από το στόμα των λεόντων.

Α Μακ. 2,61 καὶ οὕτως ἐννοήθητε κατὰ γενεὰν καὶ γενεάν, ὅτι πάντες οἱ ἐλπίζοντες ἐπ᾿ αὐτὸν οὐκ ἀσθενήσουσι.

Α Μακ. 2,61 Κατ' αυτόν τον τρόπον σεις αν ερευνήσετε όλας τας γενεάς των προγόνων μας, θα διαπιστώσετε και θα πεισθήτε ότι όλοι, όσοι έχουν την ελπίδα των στον Θεόν, δεν θα περιπέσουν εις αδυναμίαν και ασθένειαν, δεν θα καταστραφούν, αλλά θα αποκτήσουν δύναμιν.

Α Μακ. 2,62 καὶ ἀπὸ λόγων ἀνδρὸς ἁμαρτωλοῦ μὴ φοβηθῆτε, ὅτι ἡ δόξα αὐτοῦ εἰς κοπρίαν καὶ εἰς σκώληκας·

Α Μακ. 2,62 Μη φοβηθήτε, λοιπόν, τας απειλάς αμαρτωλού ανθρώπου, διότι η δύναμίς του και το μεγαλείον θα μεταβληθή εις κοπρίαν και σκώληκας.

Α Μακ. 2,63 σήμερον ἐπαρθήσεται καὶ αὔριον οὐ μὴ εὑρεθῇ, ὅτι ἐπέστρεψεν εἰς τὸν χοῦν αὐτοῦ, καὶ ὁ διαλογισμὸς αὐτοῦ ἀπώλετο.

Α Μακ. 2,63 Σημερον υψώνεται και αύριον δεν θα ευρεθή ούτε ο τόπος, στον οποίον έζησε. Διότι το σώμα του θα επιστρέψη χώμα στο χώμα και αι επίνοιαι της πονηράς καρδίας του δεν θα πραγματοποιηθούν.

Α Μακ. 2,64 καὶ ὑμεῖς τέκνα ἰσχύσατε καὶ ἀνδρίζεσθε ἐν τῷ νόμῳ, ὅτι ἐν αὐτῷ δοξασθήσεσθε.

Α Μακ. 2,64 Σεις όμως, παιδιά μου, πάρετε θάρρος, αναδειχθήτε γενναίοι, υπερασπιζόμενοι τον νόμον του Θεού, διότι δια του Θεού θα αποκτήσετε δόξαν.

Α Μακ. 2,65 καὶ ἰδοὺ Συμεὼν ὁ ἀδελφὸς ὑμῶν, οἶδα ὅτι ἀνὴρ βουλῆς ἐστιν, αὐτοῦ ἀκούετε πάσας τὰς ἡμέρας, αὐτὸς ὑμῖν ἔσται εἰς πατέρα.

Α Μακ. 2,65 Ιδού γνωρίζω και σας διαβεβαιώ, ότι ο αδελφός σας ο Συμεών είναι άνθρωπος ορθοφροσύνης και αποφασιστικότητας. Εις αυτόν λοιπόν, να υπακούετε όλας τας ημέρας. Αυτός θα είναι δια σας στοργικός και συνετός πατέρας.

Α Μακ. 2,66 καὶ Ἰούδας Μακκαβαῖος ἰσχυρὸς δυνάμει ἐκ νεότητος αὐτοῦ, οὗτος ὑμῖν ἔσται ἄρχων στρατιᾶς καὶ πολεμήσει πόλεμον λαῶν.

Α Μακ. 2,66 Ιδού, ο Ιούδας ο Μακκαβαίος, ο γενναίος αυτός ήρως από τα νεανικά του ακόμη χρόνια, αυτός θα είναι αρχηγός του στρατού και θα κατευθύνη τον πόλεμον εναντίον των εχθρικών λαών.

Α Μακ. 2,67 καὶ ὑμεῖς προσάξατε πρὸς ὑμᾶς πάντας τοὺς ποιητὰς τοῦ νόμου καὶ ἐκδικήσατε ἐκδίκησιν τοῦ λαοῦ ὑμῶν.

Α Μακ. 2,67 Εντάξατε στον στρατόν σας όλους εκείνους τους Ιουδαίους, που τηρούν τον νόμον του Θεού, και πάρετε εκδίκησιν δια τον αδικούμενον λαόν σας.

Α Μακ. 2,68 ἀνταπόδοτε ἀνταπόδομα τοῖς ἔθνεσι καὶ προσέχετε εἰς τὰ προστάγματα τοῦ νόμου.

Α Μακ. 2,68 Να ανταποδώσετε εις τα ειδωλολατρικά έθνη εκείνα, τα οποία κάνουν εναντίον του λαού μας, και προ παντός προσέχετε να τηρήτε τας εντολάς του νόμου του Θεού”.

Α Μακ. 2,69 καὶ εὐλόγησεν αὐτούς, καὶ προσετέθη πρὸς τοὺς πατέρας αὐτοῦ.

Α Μακ. 2,69 Επειτα από τα λόγια αυτά τους ηυλόγησεν ο Ματταθίας και εξεδήμησε και προσετέθη στους προγόνους του.

Α Μακ. 2,70 καὶ ἀπέθανεν ἐν τῷ ἕκτῳ καὶ τεσσαρακοστῷ καὶ ἑκατοστῷ ἔτει, καὶ ἔθαψαν αὐτὸν οἱ υἱοὶ αὐτοῦ ἐν τάφοις πατέρων αὐτῶν ἐν Μωδεΐν, καὶ ἐκόψαντο αὐτὸν πᾶς Ἰσραὴλ κοπετὸν μέγαν.

Α Μακ. 2,70 Απέθανε δε κατά το εκατοστόν τεσσαρακοστόν έκτον έτος της βασιλείας των Σελευκιδών. Τα παιδιά του τον έθαψαν στους τάφους των προγόνων των εις την πόλιν Μωδεΐν. Ολοι δε οι Ισραηλίται τον εθρήνησαν με κοπετόν μεγάλον.

Α ΜΑΚΚΑΒΑΙΩΝ 3

Α Μακ. 3,1 Καὶ ἀνέστη Ἰούδας ὁ καλούμενος Μακκαβαῖος υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Α Μακ. 3,1 Αντί του Ματταθίου ανεδείχθη και ανέλαβε την αρχηγίαν ο υιός του Ιούδας, ο επιλεγόμενος Μακκαβαίος

Α Μακ. 3,2 καὶ ἐβοήθουν αὐτῷ πάντες οἱ ἀδελφοὶ αὐτοῦ καὶ πάντες, ὅσοι ἐκολλήθησαν τῷ πατρὶ αὐτοῦ, καὶ ἐπολέμουν τὸν πόλεμον Ἰσραὴλ μετ᾿ εὐφροσύνης.

Α Μακ. 3,2 Αυτόν εβοηθούσαν οι αδελφοί του και όλοι εκείνοι, οι οποίοι είχον προσκολληθή στον πατέρα του. Ολοι επολεμούσαν τον ιερόν υπέρ του έθνους του Ισραήλ αγώνα με χαράν και ενθουσιασμόν.

Α Μακ. 3,3 καὶ ἐπλάτυνε δόξαν τῷ λαῷ αὐτοῦ καὶ ἐνεδύσατο θώρακα ὡς γίγας καὶ συνεζώσατο τὰ σκεύη αὐτοῦ τὰ πολεμικὰ καὶ συνεστήσατο πολέμους σκεπάζων παρεμβολὴν ἐν ρομφαίᾳ.

Α Μακ. 3,3 Εδόξασεν αυτός τον λαόν του, ενεδύθη τον θώρακά του ως γίγας, εζώσθη τα πολεμικά του όπλα και διεξήγαγε νικηφόρους πολέμους υπερασπίζων με την ρομφαίαν του το στρατόπεδον του Ισραήλ.

Α Μακ. 3,4 καὶ ὡμοιώθη λέοντι ἐν τοῖς ἔργοις αὐτοῦ καὶ ὡς σκύμνος ἐρευγόμενος εἰς θήραν.

Α Μακ. 3,4 Εις τα πολεμικά του έργα ωμοίαζε με λέοντα και με σκύμνον λέοντος, ο οποίος εφορμά με βρυχηθμούς εναντίον του θηράματός του.

Α Μακ. 3,5 καὶ ἐδίωξεν ἀνόμους ἐξερευνῶν καὶ τοὺς ταράσσοντας τὸν λαὸν αὐτοῦ ἐφλόγισε.

Α Μακ. 3,5 Κατεδίωκε τους ασεβείς, αφού ανεκάλυπτε τα κρησφύγετά των, τους δε αναταράσσοντας τον λαόν του παρέδιδεν στο πυρ.

Α Μακ. 3,6 καὶ συνεστάλησαν οἱ ἄνομοι ἀπὸ τοῦ φόβου αὐτοῦ, καὶ πάντες οἱ ἐργάτες τῆς ἀνομίας συνεταράχθησαν, καὶ εὐωδώθη σωτηρία ἐν χειρὶ αὐτοῦ.

Α Μακ. 3,6 Εκυριεύθησαν από φόβον και εσυμμαζεύθησαν οι εξωμόται και όλοι οι εργαζόμενοι την ανομίαν συνεκλονίσθησαν, διότι η σωτηρία των Ιουδαίων κατευωδώθη δια της δυνάμεως Ιούδα του Μακκαβαίου.

Α Μακ. 3,7 καὶ ἐπίκρανε βασιλεῖς πολλοὺς καὶ εὔφρανε τὸν Ἰακὼβ ἐν τοῖς ἔργοις αὐτοῦ, καὶ ἕως τοῦ αἰῶνος τὸ μνημόσυνον αὐτοῦ εἰς εὐλογίαν.

Α Μακ. 3,7 Με τα κατορθώματά του εστενοχώρησε και κατεπίκρανε πολλούς βασιλείς και έδωσε χαράν και αγαλλίασιν στον ισραηλιτικόν λαόν. Η δε ανάμνησίς του μένει ένδοξος και ευλογημένη στους αιώνας.

Α Μακ. 3,8 καὶ διῆλθεν ἐν πόλεσιν Ἰούδα καὶ ἐξωλόθρευσεν ἀσεβεῖς ἐξ αὐτῆς καὶ ἀπέστρεψεν ὀργὴν ἀπὸ Ἰσραὴλ

Α Μακ. 3,8 Διέτρεξε δια μέσου των πόλεων του Ιούδα, εξωλόθρευσε τους ασεβείς εκ μέσου αυτών και απεμάκρυνεν από τους Ισραηλίτας την καταοττροφικήν οργήν εχθρικών βασιλέων και λαών.

Α Μακ. 3,9 καὶ ὠνομάσθη ἕως ἐσχάτου τῆς γῆς καὶ συνήγαγεν ἀπολλυμένους.

Α Μακ. 3,9 Περιώνυμος έγινε μέχρι των ακρών της γης, διότι συνεκέντρωσε και εξησφάλισεν ανθρώπους, οι οποίοι ήσαν καταδικασμένοι εις καταστροφήν

Α Μακ. 3,10 Καὶ συνήγαγεν Ἀπολλώνιος ἔθνη καὶ ἀπὸ Σαμαρείας δύναμιν μεγάλην τοῦ πολεμῆσαι πρὸς Ἰσραήλ.

Α Μακ. 3,10 Ο Απολλώνιος, ο δόλιος απεσταλμένος του Αντιόχου, συνεκέντρωσεν ειδωλολατρικά έθνη και μάλιστα από τον λαόν της Σαμαρείας, στρατιωτικήν δύναμιν μεγάλην, δια να πολεμήση εναντίον του ισραηλιτικού λαού.

Α Μακ. 3,11 καὶ ἔγνω Ἰούδας καὶ ἐξῆλθεν εἰς συνάντησιν αὐτῷ καὶ ἐπάταξεν αὐτὸν καὶ ἀπέκτεινεν αὐτόν· καὶ ἔπεσον τραυματίαι πολλοί, καὶ οἱ ἐπίλοιποι ἔφυγον.

Α Μακ. 3,11 Επληροφορήθη τούτο ο Ιούδας και εξήλθεν εις συνάντησιν αυτού. Κατά την μάχην κατενίκησε τον στρατόν και εφόνευσεν αυτόν τον ίδιον. Μέγας δε αριθμός των εχθρών έπεσαν νεκροί, ενώ οι υπόλοιποι ετράπησαν εις φυγήν.

Α Μακ. 3,12 καὶ ἔλαβον τὰ σκῦλα αὐτῶν, καὶ τὴν μάχαιραν Ἀπολλωνίου ἔλαβεν Ἰούδας καὶ ἦν πολεμῶν ἐν αὐτῇ πάσας τὰς ἡμέρας.

Α Μακ. 3,12 Οι Ιουδαίοι επήραν τα λάφυρα των εχθρών, ο δε Ιούδας ο Μακκαβαίος επήρε την μάχαιραν του Απολλωνίου, με την οποίαν και επολεμούσε καθ' όλας τας ημέρας της ζωής του.

Α Μακ. 3,13 καὶ ἤκουσε Σήρων ὁ ἄρχων τῆς δυνάμεως Συρίας ὅτι ἤθροισεν Ἰούδας ἄθροισμα καὶ ἐκκλησίαν πιστῶν μετ᾿ αὐτοῦ ἐκπορευομένων εἰς πόλεμον,

Α Μακ. 3,13 Ο Σηρων, αρχιστράτηγος της στρατιωτικής δυνάμεως της Συρίας επληροφορήθη, ότι ο Ιούδας ο Μακκαβαίος συνεκέντρωσε γύρω του και ωργάνωσε στρατόν από Ισραηλίτας πιστούς στον Θεόν, οι οποίοι κάνουν μαζή με αυτόν πολεμικάς εξορμήσεις,

Α Μακ. 3,14 καὶ εἶπε· ποιήσω ἐμαυτῷ ὄνομα καὶ δοξασθήσομαι ἐν τῇ βασιλείᾳ καὶ πολεμήσω τὸν Ἰούδαν καὶ τοὺς σὺν αὐτῷ τοὺς ἐξουδενοῦντας τὸν λόγον τοῦ βασιλέως.

Α Μακ. 3,14 και είπε· “θα κάμω περίφημον το όνομά μου και θα δοξασθώ στο δασίλειον των Συρων. Θα καταπολεμήσω και θα νικήσω τον Ιούδαν και όλους εκείνους, οι οποίοι μαζή με αυτόν εξουθενώνουν τα διατάγματα του βασιλέως”.

Α Μακ. 3,15 καὶ προσέθετο τοῦ ἀναβῆναι· καὶ ἀνέβη μετ᾿ αὐτοῦ παρεμβολὴ ἀσεβῶν ἰσχυρὰ βοηθῆσαι αὐτῷ καὶ ποιῆσαι τὴν ἐκδίκησιν ἐν υἱοῖς Ἰσραήλ.

Α Μακ. 3,15 Επήρε, λοιπόν, την απόφασιν να εκστρατεύση εναντίον εκείνων. Μαζή του συνεξεστράτευσε και όλος ο στρατός των εξωμοτών Ιουδαίων, δια να τον βοηθήσουν, να εκδικηθούν δε και τιμωρήσουν τους πιστούς στον Θεόν 'Ισραηλιτας.

Α Μακ. 3,16 καὶ ἤγγισαν ἕως ἀναβάσεως Βαιθωρών, καὶ ἐξῆλθεν Ἰούδας εἰς συνάντησιν αὐτῶν ὀλιγοστός.

Α Μακ. 3,16 Οταν οι Συροι έφθασαν εις την ανωφέρειαν της πόλεως Βαιθωρών, εξήλθεν εναντίον των ο Ιούδας με ολίγους στρατιώτας.

Α Μακ. 3,17 ὡς δὲ εἶδον τὴν παρεμβολὴν ἐρχομένην εἰς συνάντησιν αὐτοῖς, εἶπον τῷ Ἰούδᾳ· πῶς δυνησόμεθα ὀλιγοστοὶ ὄντες πολεμῆσαι πρὸς πλῆθος τοσοῦτον ἰσχυρόν; καὶ ἡμεῖς ἐκλελύμεθα ἀσιτοῦντες σήμερον.

Α Μακ. 3,17 Οταν οι άνδρες του είδαν την εχθρικήν στρατιάν να επέρχεται εναντίον των, είπον στον Ιούδαν· “πως θα ημπορέσωμεν ημείς, οι οποίοι είμεθα τόσον ολίγοι, να αντιπαραταχθώμεν εις πόλεμον εναντίον τόσον πολλού και ισχυρού στρατού; Αλλωστε ημείς σήμερον έχομεν εξαντληθή από την πείναν”.

Α Μακ. 3,18 καὶ εἶπεν Ἰούδας· εὔκοπόν ἐστι συγκλεισθῆναι πολλοὺς ἐν χερσὶν ὀλίγων, καὶ οὐκ ἔστι διαφορὰ ἐναντίον τοῦ Θεοῦ τοῦ οὐρανοῦ σῴζειν ἐν πολλοῖς ἢ ἐν ὀλίγοις·

Α Μακ. 3,18 Ο Ιούδας απήντησεν· “είναι εύκολον πράγμα να περιέλθουν πολλά εις τα χέρια των ολίγων, διότι δεν είναι αδύνατον ενώπιον του Θεού του ουρανού να σώζη τους ιδικούς του εν μέσω πολλών η εν μέσω ολίγων.

Α Μακ. 3,19 ὅτι οὐκ ἐν πλήθει δυνάμεως νίκη πολέμου ἐστίν, ἀλλ᾿ ἢ ἐκ τοῦ οὐρανοῦ ἡ ἰσχύς.

Α Μακ. 3,19 Η νίκη κατά τον πόλεμον δεν εξαρτάται από το πλήθος του στρατού μας, αλλά η νικητήριος δύναμις προέρχεται από τον Θεόν του ουρανού.

Α Μακ. 3,20 αὐτοὶ ἔρχονται πρὸς ἡμᾶς ἐν πλήθει ὕβρεως καὶ ἀνομίας τοῦ ἐξᾶραι ἡμᾶς καὶ τὰς γυναῖκας ἡμῶν καὶ τὰ τέκνα ἡμῶν, τοῦ σκυλεῦσαι ἡμᾶς,

Α Μακ. 3,20 Αυτοί έρχονται εναντίον μας κυριευμένοι από αλαζονείαν και ασέβειαν, δια να ξερριζώσουν ημάς και τας γυναίκας μας και τα τέκνα μας, και να μας λαφυραγωγήσουν.

Α Μακ. 3,21 ἡμεῖς δὲ πολεμοῦμεν περὶ τῶν ψυχῶν ἡμῶν καὶ τῶν νομίμων ἡμῶν.

Α Μακ. 3,21 Ημείς όμως πολεμούμεν δια την ζωήν μας και δια τα δίκαιά μας.

Α Μακ. 3,22 καὶ αὐτὸς συντρίψει αὐτοὺς πρὸ προσώπου ἡμῶν· ὑμεῖς δὲ μὴ φοβηθῆτε ἀπ᾿ αὐτῶν.

Α Μακ. 3,22 Δια τούτο ακριβώς αυτός ο ίδιος ο Θεός θα τους συντρίψη ενώπιόν μας. Λοιπόν μη τους φοβηθήτε”.

Α Μακ. 3,23 ὡς δὲ ἐπαύσατο λαλῶν, ἐνήλατο εἰς αὐτοὺς ἄφνω, καὶ συνετρίβη Σήρων καὶ ἡ παρεμβολὴ αὐτοῦ ἐνώπιον αὐτοῦ.

Α Μακ. 3,23 Οταν ετελείωσε τα λόγια του αυτά ο Ιούδας ο Μακκαβαίος, ώρμησεν εναντίον των εχθρών αιφνιδίως και ο Σηρων συνετρίβη κυριολεκτικώς και είδε με τα ίδια του τα μάτια να εξολοθρεύεται ενώπιόν του η μεγάλη του στρατιά.

Α Μακ. 3,24 καὶ ἐδίωκον αὐτὸν ἐν τῇ καταβάσει Βαιθωρὼν ἕως τοῦ πεδίου· καὶ ἔπεσον ἀπ᾿ αὐτῶν εἰς ἄνδρας ὀκτακοσίους, οἱ δὲ λοιποὶ ἔφυγον εἰς γῆν Φυλιστιείμ.

Α Μακ. 3,24 Οι Ιουδαίοι τον κατεδίωξαν εις την κατωφέρειαν της πόλεως Βαιθωρών μέχρι της πεδιάδος. Οκτακόσιοι άνδρες από τους Συρους εφονεύθησαν, οι δε υπόλοιποι ετράπησαν εις φυγήν προς την χώραν των Φιλισταίων.

Α Μακ. 3,25 καὶ ἤρξατο ὁ φόβος Ἰούδα καὶ τῶν ἀδελφῶν αὐτοῦ καὶ ἡ πτόησις ἐπιπίπτειν ἐπὶ τὰ ἔθνη τὰ κύκλῳ αὐτῶν.

Α Μακ. 3,25 Από τας νίκας αυτάς του Ιούδα και των αδελφών του ήρχισε να επιπίπτη τρόμος εις τα γύρω της Ιουδαίας ειδωλολατρικά έθνη.

Α Μακ. 3,26 καὶ ἤγγισεν ἕως τοῦ βασιλέως τὸ ὄνομα αὐτοῦ, καὶ ὑπὲρ τῶν παρατάξεων Ἰούδα ἐξηγεῖτο πᾶν ἔθνος.

Α Μακ. 3,26 Το όνομα του Ιούδα έφθασε και μέχρι του βασιλέως της Συρίας, δια δε τας πολεμικάς επιχειρήσστου Ιούδα έκαναν μετά θαυμασμού λόγον όλα τα έθνη.

Α Μακ. 3,27 Ὡς δὲ ἤκουσεν Ἀντίοχος ὁ βασιλεὺς τοὺς λόγους τούτους, ὠργίσθη θυμῷ καὶ ἀπέστειλε καὶ συνήγαγε τὰς δυνάμεις πάσας τῆς βασιλείας αὐτοῦ, παρεμβολὴν ἰσχυρὰν σφόδρα.

Α Μακ. 3,27 Οταν ο βασιλεύς Αντίοχος επληροφορήθη αυτά τα γεγονότα, εκυριεύθη από μεγάλον θυμόν· έδωσε δε διαταγήν και συνεκεντρώθησαν όλοι οι λαοί του βασιλείου του, από τους οποίους και συνεκρότησε πολύ ισχυρόν στράτευμα.

Α Μακ. 3,28 καὶ ἤνοιξε τὸ γαζοφυλάκιον αὐτοῦ καὶ ἔδωκεν ὀψώνια ταῖς δυνάμεσιν αὐτοῦ εἰς ἐνιαυτὸν καὶ ἐνετείλατο εἶναι αὐτοὺς ἑτοίμους εἰς πᾶσαν χρείαν.

Α Μακ. 3,28 Ηνοιξε δε το θησαυροφυλάκιόν του και έδωκε προκαταβολικώς τους μισθούς ενός έτους εις όλην του την στρατιωτικήν δύναμιν· διέταξε δε αυτούς να είναι έτοιμοι δια πάσαν ανάγκην.

Α Μακ. 3,29 καὶ εἶδεν ὅτι ἐξέλιπε τὸ ἀργύριον ἀπὸ τῶν θησαυρῶν καὶ οἱ φόροι τῆς χώρας ὀλίγοι, χάριν τῆς διχοστασίας καὶ πληγῆς, ἧς κατεσκεύασεν ἐν τῇ γῇ τοῦ ἆραι τὰ νόμιμα, ἃ ἦσαν ἀφ᾿ ἡμερῶν τῶν πρώτων.

Α Μακ. 3,29 Είδεν όμως ότι εξηντλήθησαν τα χρήματα από το θησαυροφυλάκιόν του, οι δε φόροι της χώρας ήσαν ολίγοι εξ αιτίας της διχοστασίας και των συμφορών, τας οποίας ο ίδιος προεκάλεσεν εις την χώραν του με το να καταργήση τους νόμους, οι οποίοι από αρχαιοτάτων ημερών ήσαν εις χρήσιν προς διακυβέρνησιν των λαών.

Α Μακ. 3,30 καὶ εὐλαβήθη μὴ οὐκ ἔχῃ ὡς ἅπαξ καὶ δὶς εἰς τὰς δαπάνας καὶ τὰ δόματα, ἃ ἐδίδου ἔμπροσθεν δαψιλεῖ χειρὶ καὶ ἐπερίσσευσεν ὑπὲρ τοὺς βασιλεῖς τοὺς ἔμπροσθεν,

Α Μακ. 3,30 Εφοβήθη δε μήπως και δεν έχει να δώση άπαξ και δις δια τας δαπάνας και τας άλλας δωρεάς, τας οποίας έδιδε κατά τον πρρηγούμενον χρόνον απλόχερα, ως γενναιόδωρος περισσότερον από όλους τους άλλους βασιλείς, που υπήρξαν προ αυτού.

Α Μακ. 3,31 καὶ ἠπορεῖτο τῇ ψυχῇ αὐτοῦ σφόδρα καὶ ἐβουλεύσατο τοῦ πορευθῆναι εἰς τὴν Περσίδα καὶ λαβεῖν τοὺς φόρους τῶν χωρῶν καὶ συναγαγεῖν ἀργύριον πολύ.

Α Μακ. 3,31 Είχε περιπέσει εις πολύ μεγάλην ψυχικήν στενοχωρίαν και εσκέφθη να μεταβή εις την Περσίαν, δια να πάρη τους φόρους από τας χώρας εκείνας και να συγκεντρώση πολύ χρήμα.

Α Μακ. 3,32 καὶ κατέλιπε Λυσίαν ἄνθρωπον ἔνδοξον καὶ ἀπὸ γένους τῆς βασιλείας ἐπὶ τῶν πραγμάτων τοῦ βασιλέως ἀπὸ τοῦ ποταμοῦ Εὐφράτου ἕως τῶν ὁρίων Αἰγύπτου

Α Μακ. 3,32 Αφήκε, λοιπόν, ως αντικαταστάτην του τον Λυσίαν, άνθρωπον ένδοξον και από γένος βασιλικον καταγόμενον, να διοική τας χώρας και τα πράγματα του βασιλείου του από τον ποταμόν Ευφράτην έως τα όρια της Αιγύπτου,

Α Μακ. 3,33 καὶ τρέφει Ἀντίοχον τὸν υἱὸν αὐτοῦ ἕως τοῦ ἐπιστρέψαι αὐτόν.

Α Μακ. 3,33 να αναλάβη δε ακόμη και την ανατροφήν του υιού του Αντιόχου, έως ότου αυτός επιστρέψη.

Α Μακ. 3,34 καὶ παρέδωκεν αὐτῷ τὰς ἡμίσεις τῶν δυνάμεων καὶ τοὺς ἐλέφαντας καὶ ἐνετείλατο αὐτῷ περὶ πάντων, ὦν ἐβούλετο, καὶ περὶ τῶν κατοικούντων τὴν Ἰουδαίαν καὶ Ἱερουσαλὴμ

Α Μακ. 3,34 Παρέδωκεν ακόμη ο Αντίοχος στον Λυσίαν το ήμισυ από τας στρατιωτικάς του δυνάμεις και τους ελέφαντας και έδωσεν εις αυτόν εντολάς δι' όλα όσα αυτός επεθύμει να γίνουν και ειδικώτερα δια τους Ιουδαίους, οι οποίοι κατοικούσαν την Ιουδαίαν και την Ιερουσαλήμ.

Α Μακ. 3,35 ἀποστεῖλαι ἐπ᾿ αὐτοὺς δύναμιν τοῦ ἐκτρίψαι καὶ ἐξᾶραι τὴν ἰσχὺν Ἰσραὴλ καὶ τὸ κατάλειμμα Ἱερουσαλὴμ καὶ ἆραι τὸ μνημόσυνον αὐτῶν ἀπὸ τοῦ τόπου

Α Μακ. 3,35 Εδωσε δηλαδή εντολάς στον Λυσίαν, να αποστείλη εναντίον των Ιουδαίων στρατιωτικήν δύναμη, δια να ξερριζώση και εξαφανίση όλην την δύναμιν των Ισραηλιτών και όλους τους υπολειφθέντας κατοίκους της Ιερουσαλήμ, να σβήση την ανάμνησιν αυτών από τον τόπον των.

Α Μακ. 3,36 καὶ κατοικίσαι υἱοὺς ἀλλογενεῖς ἐν πᾶσι τοῖς ὁρίοις αὐτῶν καὶ κατακληροδοτῆσαι τὴν γῆν αὐτῶν.

Α Μακ. 3,36 Ακόμη δε να εγκαταστήση καθ' όλην την έκτασιν της χώρας των Ιουδαίων αλλοεθνείς ειδωλολάτρας, στους οποίους δια κλήρου να διανείμη ως ιδιοκτησόαν των την χώραν εκείνων.

Α Μακ. 3,37 καὶ ὁ βασιλεὺς παρέλαβε τὰς ἡμίσεις τῶν δυνάμεων τὰς καταλειφθείσας καὶ ἀπῇρεν ἀπὸ Ἀντιοχείας ἀπὸ πόλεως βασιλείας αὐτοῦ, ἔτους ἑβδόμου καὶ τεσσαρακοστοῦ καὶ ἑκατοστοῦ, καὶ διεπέρασε τὸν Εὐφράτην ποταμὸν καὶ διεπορεύετο τὰς ἐπάνω χώρας.

Α Μακ. 3,37 Ο βασιλεύς κατόπιν των παραγγελιών αυτών επήρε το άλλο ήμισυ των στρατιωτικών του δυνάμεων, που είχαν απομείνει, και ανεχώρησεν από την Αντιόχειαν, την πρωτεύουσαν του βασιλείου του, κατά το εκατοστόν τεσσαρακοστόν έβδομον έτος της χρονολογίας των Σελευκιδών. Διέβη τον ποταμόν Ευφράτην και επορεύετο δια μέσου των ορεινών υψηλών περιοχών, που ήσαν πέραν από τον Ευφράτην.

Α Μακ. 3,38 Καὶ ἐπέλεξε Λυσίας Πτολεμαῖον τὸν Δορυμένους καὶ Νικάνορα καὶ Γοργίαν ἄνδρας δυνατοὺς τῶν φίλων τοῦ βασιλέως,

Α Μακ. 3,38 Ο Λυσίας εξέλεξε τον Πτολεμαίον, τον υιόν του Δορυμένους, τον Νικάνορα και τον Γοργίαν από τους πιστούς φίλους του βασιλέως, άνδρας γενναίους και ικανούς.

Α Μακ. 3,39 καὶ ἀπέστειλε μετ᾿ αὐτῶν τεσσαράκοντα χιλιάδας ἀνδρῶν καὶ ἑπτακισχιλίαν ἵππον τοῦ ἐξελθεῖν εἰς γῆν Ἰούδα καὶ καταφθεῖραι αὐτὴν κατὰ τὸν λόγον τοῦ βασιλέως.

Α Μακ. 3,39 Μαζή με αυτούς απέστειλε και τεσσαράκοντα χιλιάδας πεζών ανδρών και επτά χιλιάδας ιππείς, δια να επέλθουν εναντίον της χώρας Ιούδα, να καταστρέψουν αυτήν τελείως, σύμφωνα με την διαταγήν του βασιλέως.

Α Μακ. 3,40 καὶ ἀπῇραν σὺν πάσῃ τῇ δυνάμει αὐτῶν, καὶ ἦλθον καὶ παρενέβαλον πλησίον Ἐμμανοὺμ ἐν τῇ γῇ τῇ πεδινῇ.

Α Μακ. 3,40 Αυτοί ανεχώρησαν με όλην την στρατιωτικήν των δύναμιν, εισήλθον εις την Ιουδαίαν και εστρατοπέδευσαν εις την πεδινήν περιοχήν κοντά εις την Εμμαούμ.

Α Μακ. 3,41 καὶ ἤκουσαν οἱ ἔμποροι τῆς χώρας τὸ ὄνομα αὐτῶν καὶ ἔλαβον ἀργύριον καὶ χρυσίον πολὺ σφόδρα καὶ πέδας καὶ ἦλθον εἰς τὴν παρεμβολὴν τοῦ λαβεῖν τοὺς υἱοὺς Ἰσραὴλ εἰς παῖδας. καὶ προσετέθησαν πρὸς αὐτοὺς δύναμις Συρίας καὶ γῆς ἀλλοφύλων.

Α Μακ. 3,41 Οταν οι έμποροι της χώρας έμαθαν την προέλευσιν και την δύναμιν του στρατού αυτού, βέβαιοι όντες δια την νίκην των Συρων, επήραν μαζή των πάρα πολύ αργύριον και χρυσίον, όπως και χειροπέδας, και ήλθον στο στρατόπεδον, δια να αγοράσουν αιχμαλώτους Ισραηλίτας ως δούλους. Μαζή με την στρατιωτικήν εκείνην δύναμιν ηνώθη εθελοντικώς και άλλο στράτευμα των Συρων, όπως και ο στρατός των Φιλισταίων.

Α Μακ. 3,42 καὶ εἶδεν Ἰούδας καὶ οἱ ἀδελφοὶ αὐτοῦ, ὅτι ἐπληθύνθη τὰ κακὰ καὶ αἱ δυνάμεις παρεμβάλλουσιν ἐν τοῖς ὁρίοις αὐτῶν, καὶ ἐπέγνωσαν τοὺς λόγους τοῦ βασιλέως, οὓς ἐνετείλατο ποιῆσαι τῷ λαῷ εἰς ἀπώλειαν καὶ συντέλειαν.

Α Μακ. 3,42 Ο Ιούδας και οι αδελφοί του είδαν, ότι έγιναν πολύ δύσκολα πλέον δι' αυτούς τα πράγματα, ότι αι στρατιωτικαί δυνάμεις των εχθρών εστρατοπέδευσαν εντός των ορίων της χώρας των, και έλαβον επίσης γνώσιν των διαταγών του βασιλέως, τας οποίας έδωσε, να καταστρέψουν δηλαδή οι στρατιώται του και να εξαφανίσουν εντελώς τον Ισραηλιτικόν λαόν.

Α Μακ. 3,43 καὶ εἶπεν ἕκαστος πρὸς τὸν πλησίον αὐτοῦ· ἀναστήσωμεν τὴν καθαίρεσιν τοῦ λαοῦ ἡμῶν καὶ πολεμήσωμεν περὶ τοῦ λαοῦ ἡμῶν καὶ τῶν ἁγίων.

Α Μακ. 3,43 Γεμάτοι όμως πίστιν και ενθουσιασμόν είπαν τότε αναμεταξύ των· “Εμπρός ας ανορθώσωμεν την κατάπτωσιν του λαού μας και ας πολεμήσωμεν υπέρ του λαού μας και υπέρ των αγίων μας τόπων και παραδόσεων”.

Α Μακ. 3,44 καὶ συνηθροίσθη ἡ συναγωγὴ τοῦ εἶναι ἑτοίμους εἰς πόλεμον καὶ τοῦ προσεύξασθαι καὶ αἰτῆσαι ἔλεον καὶ οἰκτιρμούς.

Α Μακ. 3,44 Επραγματοποιήθη η συγκέντρωσις αυτή, δια να είναι έτοιμοι οι Ιουδαίοι εις πόλεμον, αφού πρώτον προσευχηθούν και ζητήσουν το έλεος και την ευσπλαγχνίαν του Θεού.

Α Μακ. 3,45 καὶ Ἱερουσαλὴμ ἦν ἀοίκητος ὡς ἔρημος· οὐκ ἦν ὁ εἰσπορευόμενος καὶ ἐκπορευόμενος ἐκ τῶν γενημάτων αὐτῆς, καὶ τὸ ἁγίασμα καταπατούμενον, καὶ υἱοὶ ἀλλογενῶν ἐν τῇ ἄκρᾳ, κατάλυμα τοῖς ἔθνεσι· καὶ ἐξῄρθη τέρψις ἐξ Ἰακώβ, καὶ ἐξέλιπεν αὐλὸς καὶ κινύρα.

Α Μακ. 3,45 Η Ιερουσαλήμ έμενε τότε χωρίς κατοίκους, ως εάν ήτο έρημος. Κανένα από τα τέκνα της ούτε εισήρχετο εις την πόλιν ούτε εξήρχετο από αυτήν. Ο ιερός ναός κατεπατείτο από τους αλλοεθνείς, τέκνα δε αλλοεθνών είχαν καταλάβει την ακρόπολιν, η οποία είχε γίνει κατοικία αυτών. Επέταξεν από την πόλιν η χαρά του Ιακώβ και έπαυσε πλέον να ακούεται ο χαρμόσυνος ήχος αυλού και κιθάρας.

Α Μακ. 3,46 καὶ συνήχθησαν καὶ ἤλθοσαν εἰς Μασσηφὰ κατέναντι Ἱερουσαλήμ, ὅτι τόπος προσευχῆς εἰς Μασσηφὰ τὸ πρότερον τῷ Ἰσραήλ.

Α Μακ. 3,46 Συνεκεντρώθησαν οι Ιουδαίοι και ήλθον εις Μασσηφά απέναντι από την Ιερουσαλήμ, διότι ,η Μασσηφά κατά τους αρχαιοτέρους χρόνους ήτο τόπος προσευχής.

Α Μακ. 3,47 καὶ ἐνήστευσαν τῇ ἡμέρᾳ ἐκείνῃ καὶ περιεβάλοντο σάκκους καὶ σποδὸν ἐπὶ τὰς κεφαλὰς αὐτῶν καὶ διέῤῥηξαν τὰ ἱμάτια αὐτῶν.

Α Μακ. 3,47 Κατά την ημέραν εκείνην ενήστευσαν οι Ιουδαίοι, εφόρεσαν σάκκους εις δείγμα πένθους, έρριψαν στάκτην εις τας κεφαλάς των και διέρρηξαν τα ιμάτιά των.

Α Μακ. 3,48 καὶ ἐξεπέτασαν τὸ βιβλίον τοῦ νόμου, περὶ ὧν ἐξηρεύνων τὰ ἔθνη τὰ ὁμοιώματα τῶν εἰδώλων αὐτῶν.

Α Μακ. 3,48 Ηνοιξαν και παρουσίασαν ενώπιον του λαού το βιβλίον του Νομου, δια το οποίον ερευνούσαν τα ειδωλολατρικά έθνη με τον σκοπόν να το εξαφανίσουν και επιβάλουν αντ' αυτού τα ομοιώματα των ειδώλων των.

Α Μακ. 3,49 καὶ ἤνεγκαν τὰ ἱμάτια τῆς ἱερωσύνης καὶ τὰ πρωτογενήματα καὶ τὰς δεκάτας καὶ ἤγειραν τοὺς ναζιραίους, οἳ ἐπλήρωσαν τὰς ἡμέρας,

Α Μακ. 3,49 Εφεραν τας ιερατικάς στολάς, τα πρωτογενήματα και τας δεκάτας, έφεραν εκεί και τους ναζιραίους, που είχαν συμπληρώσει τον χρόνον του ταξίματός των.

Α Μακ. 3,50 καὶ ἐβόησαν φωνῇ εἰς τὸν οὐρανὸν λέγοντες· τί ποιήσωμεν τούτοις καὶ ποῦ αὐτοὺς ἀπαγάγωμεν;

Α Μακ. 3,50 Ολοι δε εκραύγασαν με μεγάλην φωνήν στον ουρανόν και είπαν· “τι να κάνωμεν δια τους ανθρώπους αυτούς και που να τους οδηγήσωμεν;

Α Μακ. 3,51 καὶ τὰ ἅγιά σου καταπεπάτηται καὶ βεβήλωται καὶ οἱ ἱερεῖς σου ἐν πένθει καὶ ταπεινώσει.

Α Μακ. 3,51 Ο ιερός ναός σου, Κυριε, καταπατείται και βεβηλώνεται, οι ιερείς σου ευρίσκονται εις κατάστασιν πένθους και ταπεινώσεως·

Α Μακ. 3,52 καὶ ἰδοὺ τὰ ἔθνη συνῆκται ἐφ᾿ ἡμᾶς τοῦ ἐξᾶραι ἡμᾶς· σὺ οἶδας ἃ λογίζονται ἐφ᾿ ἡμᾶς.

Α Μακ. 3,52 και επί πλέον ιδού, τα ειδωλολατρικά έθνη έχουν συγκεντρωθή εναντίον μας, δια να μας εξολοθρεύσουν. Συ γνωρίζεις πολύ καλά, όσα σκέπτονται εναντίον μας.

Α Μακ. 3,53 πῶς δυνησόμεθα ὑποστῆναι κατὰ πρόσωπον αὐτῶν, ἐὰν μὴ σὺ βοηθήσῃς ἡμῖν;

Α Μακ. 3,53 Πως λοιπόν θα ημπορέσωμεν να σταθώμεν όρθιοι ενώπιον αυτών, εάν συ, ο παντοδύναμος Θεός, δεν μας βοηθήσης;”

Α Μακ. 3,54 καὶ ἐσάλπισαν ταῖς σάλπιγξι καὶ ἐβόησαν φωνῇ μεγάλῃ.

Α Μακ. 3,54 Εσάλπισαν τότε αι σάλπιγγες και εκραύγασε με μεγάλην φωνήν όλον το πλήθος.

Α Μακ. 3,55 καὶ μετὰ τοῦτο κατέστησεν Ἰούδας ἡγούμενος τοῦ λαοῦ χιλιάρχους καὶ ἑκατοντάρχους καὶ πεντηκοντάρχους καὶ δεκάρχους.

Α Μακ. 3,55 Επειτα από αυτά ο Ιούδας ώρισεν αρχηγούς του λαού, χιλιάρχους, εκατοντάρχους, πεντηκοντάρχους και δεκάρχους.

Α Μακ. 3,56 καὶ εἶπον τοῖς οἰκοδομοῦσιν οἰκίας καὶ μνηστευομένοις γυναῖκας καὶ φυτεύουσιν ἀμπελῶνας καὶ δειλοῖς ἀποστρέφειν ἕκαστον εἰς τὸν οἶκον αὐτοῦ κατὰ τὸν νόμον.

Α Μακ. 3,56 Είπε δε εις εκείνους, οι οποίοι είχαν αρχίσει να οικοδομούν τας οικίας των, όπως και εις εκείνους που ήσαν μνηστευμένοι με γυναίκας, εις όσους εφύτευαν αμπελώνας και στους δειλούς να επιστρέψουν ο καθένας στο σπίτι του, σύμφωνα με όσα ώριζεν ο Μωσαϊκός νόμος.

Α Μακ. 3,57 καὶ ἀπῇρεν ἡ παρεμβολή, καὶ παρενέβαλε κατὰ νότον Ἀμμαούς.

Α Μακ. 3,57 Επειτα δε ο στρατός όλος εξεκίνησε και εστρατοπέδευσε νοτίως της Αμμαούς.

Α Μακ. 3,58 καὶ εἶπεν Ἰούδας· περιζώσασθε καὶ γίνεσθε εἰς υἱοὺς δυνατοὺς καὶ γίνεσθε ἕτοιμοι εἰς τὸ πρωΐ τοῦ πολεμῆσαι ἐν τοῖς ἔθνεσι τούτοις τοῖς ἐπισυνηγμένοις ἐφ᾿ ἡμᾶς ἐξᾶραι ἡμᾶς καὶ τὰ ἅγια ἡμῶν·

Α Μακ. 3,58 Εκεί ο Ιούδας διέταξε και είπε· “ζωσθήτε εις την μέσην σας, αναδειχθήτε γενναίοι, να είσθε έτοιμοι, ώστε το πρωϊ να πολεμήσετε εναντίον αυτών των ειδωλολατρών, που έχουν συγκεντρωθή εναντίον μας, δια να εξαφανίσουν και ημάς και τους ιερούς τόπους μας.

Α Μακ. 3,59 ὅτι κρεῖσσον ἡμᾶς ἀποθανεῖν ἐν τῷ πολέμῳ ἢ ἐπιδεῖν ἐπὶ τὰ κακὰ τοῦ ἔθνους ἡμῶν καὶ τῶν ἁγίων.

Α Μακ. 3,59 Διότι είναι προτιμότερον να πέσωμεν κατά τον πόλεμον, παρά να ζήσωμεν, δια να βλέπωμεν τας συμφοράς του έθνους μας και των ιερών μας τόπων.

Α Μακ. 3,60 ὡς δ᾿ ἂν ᾖ θέλημα ἐν οὐρανῷ, οὕτω ποιήσει.

Α Μακ. 3,60 Παντως ο,τι είναι θέλημα του ουρανίου Θεού αυτό και θα γίνη”.

Α ΜΑΚΚΑΒΑΙΩΝ 4

Α Μακ. 4,1 Καὶ παρέλαβε Γοργίας πεντακισχιλίους ἄνδρας καὶ χιλίαν ἵππον ἐκλεκτήν, καὶ ἀπῇρεν ἡ παρεμβολὴ νυκτός,

Α Μακ. 4,1 Ο Γοργίας επήρε μαζή του πέντε χιλιάδας πεζούς άνδρας και εκλεκτόν ιππικόν χιλίων ανδρών. Αυτός ο στρατός ανεχώρησεν εν καιρώ νυκτός,

Α Μακ. 4,2 ὥστε ἐπιβαλεῖν ἐπὶ τὴν παρεμβολὴν τῶν Ἰουδαίων καὶ πατάξαι αὐτοὺς ἄφνω· καὶ οἱ υἱοὶ τῆς ἄκρας ἦσαν αὐτῷ ὁδηγοί.

Α Μακ. 4,2 δια να επιτεθή στο στρατόπεδον των Ιουδαίων και να τους κτυπήση αιφνιδίως. Οι άνδρες της ακροπόλεως Σιών ήσαν στον Γοργίαν οδηγοί.

Α Μακ. 4,3 καὶ ἤκουσεν Ἰούδας καὶ ἀπῇρεν αὐτὸς καὶ οἱ δυνατοὶ πατάξαι τὴν δύναμιν τοῦ βασιλέως τὴν ἐν Ἀμμαούς,

Α Μακ. 4,3 Ο Ιούδας επληροφορήθη το σχέδιον τούτο και ανεχώρησεν αυτός με τους γενναίους του άνδρας, δια να κτυπήσουν την στρατιωτικήν δύναμιν του βασιλέως, που ευρίσκετο εις Αμμαούς,

Α Μακ. 4,4 ἕως ἔτι αἱ δυνάμεις ἐσκορπισμέναι ἦσαν ἀπὸ τῆς παρεμβολῆς.

Α Μακ. 4,4 καθ' ον χρόνον ακόμη ο στρατός ήτο διασκορπισμένος μακράν από το στρατόπεδον.

Α Μακ. 4,5 καὶ ἦλθε Γοργίας εἰς τὴν παρεμβολὴν Ἰούδα νυκτὸς καὶ οὐδένα εὗρε· καὶ ἐζήτει αὐτοὺς ἐν τοῖς ὄρεσιν, ὅτι εἶπε· φεύγουσιν οὗτοι ἀφ᾿ ἡμῶν.

Α Μακ. 4,5 Ο Γοργίας εν τω μεταξύ ήλθεν στο στρατόπεδον του Ιούδα δια νυκτός, άλλα δεν ευρήκεν εκεί κανένα. Τους ανεζήτησεν εις τα όρη και διότι δεν τους ευρήκεν έλεγεν· “οι Ιουδαίοι φεύγουν τρομοκρατημένοι μακράν από ημάς”.

Α Μακ. 4,6 καὶ ἅμα τῇ ἡμέρᾳ ὤφθη Ἰούδας ἐν τῷ πεδίῳ ἐν τρισχιλίοις ἀνδράσι· πλὴν καλύμματα καὶ μαχαίρας οὐκ εἶχον καθὼς ἠβούλοντο.

Α Μακ. 4,6 Οταν όμως εξημέρωσεν ενεφανίσθη ο Ιούδας εις την πεδιάδα με τρεις χιλιάδας άνδρας. Δεν είχαν όμως ασπίδας, δια να καλυφθούν και μαχαίρας, δια να κτυπήσουν τον εχθρόν, όπως αυτοί ήθελαν.

Α Μακ. 4,7 καὶ εἶδον παρεμβολὴν ἐθνῶν ἰσχυρὰν τεθωρακισμένην καὶ ἵππον κυκλοῦσαν αὐτήν, καὶ οὗτοι διδακτοὶ πολέμου.

Α Μακ. 4,7 Είδαν την στρατιωτικήν δύναμιν των ειδωλολατρικών εθνών ισχυράν και ωπλισμένην με θώρακας, το δε ιππικόν κύκλω από αυτήν. Διεπίστωσαν δε ότι εκείνοι ήσαν εμπειροπόλεμοι στρατιώται.

Α Μακ. 4,8 καὶ εἶπεν Ἰούδας τοῖς ἀνδράσι τοῖς μετ᾿ αὐτοῦ· μὴ φοβεῖσθε τὸ πλῆθος αὐτῶν καὶ τὸ ὅρμημα αὐτῶν μὴ δειλωθῆτε·

Α Μακ. 4,8 Είπε τότε ο Ιούδας προς τους άνδρας, που είχε μαζή του· “μη φοβείσθε το πλήθος αυτών, και μη δειλιάσετε μπροστά εις την ορμήν των.

Α Μακ. 4,9 μνήσθητε πῶς ἐσώθησαν οἱ πατέρες ἡμῶν ἐν θαλάσσῃ ἐρυθρᾷ, ὅτι ἐδίωξεν αὐτοὺς Φαραὼ ἐν δυνάμει.

Α Μακ. 4,9 Ενθυμηθήτε, πως οι πατέρες μας εσώθησαν εις την Ερυθράν Θαλασσαν, όταν τους κατεδίωξεν ο Φαραώ με τον στρατόν του.

Α Μακ. 4,10 καὶ νῦν βοήσωμεν εἰς τὸν οὐρανόν, εἴ πως ἐλεήσει ἡμᾶς καὶ μνησθήσεται διαθήκης πατέρων ἡμῶν καὶ συντρίψει τὴν παρεμβολὴν ταύτην κατὰ πρόσωπον ἡμῶν σήμερον,

Α Μακ. 4,10 Και τώρα ας κραυγάσωμεν προς τον Θεόν του ουρανού πιστεύοντες, ότι θα μας ευσπλαγχνισθή και ότι θα ενθυμηθή την διαθήκην, την οποίαν αυτός συνήψε με τους προγόνους μας και θα συντρίψη την στρατιωτικήν αυτήν δύναμιν ενώπιόν μας σήμερον.

Α Μακ. 4,11 καὶ γνώσεται πάντα τὰ ἔθνη ὅτι ἐστὶν ὁ λυτρούμενος καὶ σῴζων τὸν Ἰσραήλ.

Α Μακ. 4,11 Ετσι δε θα μάθουν όλα τα ειδωλολατρικά έθνη ότι υπάρχει Εκείνος, ο οποίος προστατεύει και σώζει τον ισραηλιτικόν λαόν.

Α Μακ. 4,12 καὶ ᾖραν οἱ ἀλλόφυλοι τοὺς ὀφθαλμοὺς αὐτῶν καὶ εἶδον αὐτοὺς ἐρχομένους ἐξεναντίας

Α Μακ. 4,12 Τα ειδωλολατρικά έθνη εσήκωσαν τα μάτια των και είδαν τους ισραηλίτας να έρχωνται εναντίον των.

Α Μακ. 4,13 καὶ ἐξῆλθον ἐκ τῆς παρεμβολῆς εἰς πόλεμον· καὶ ἐσάλπισαν οἱ μετὰ Ἰούδα

Α Μακ. 4,13 Εβγήκαν και αυτοί από το στρατόπεδόν των, δια να πολεμήσουν εναντίον των Ιουδαίων. Οι σαλπιγκταί, που ευρίσκοντο πλησίον του Ιούδα, εσάλπισαν με τας ιεράς των σάλπιγγας δια την μάχην.

Α Μακ. 4,14 καὶ συνῆψαν καὶ συνετρίβησαν τὰ ἔθνη καὶ ἔφυγον εἰς τὸ πεδίον,

Α Μακ. 4,14 Οι Ισραηλίται επολέμησαν εναντίον των εχθρών των, τα δε ειδωλολατρικά έθνη νικηθέντα συνετρίβησαν και ετράπησαν εις φυγήν ανά την πεδιάδα.

Α Μακ. 4,15 οἱ δὲ ἔσχατοι πάντες ἔπεσον ἐν ῥομφαίᾳ. καὶ ἐδίωξαν αὐτοὺς ἕως Γαζηρὼν καὶ ἕως τῶν πεδίων τῆς Ἰδουμαίας καὶ Ἀζώτου καὶ Ἰαμνείας, καὶ ἔπεσον ἐξ αὐτῶν εἰς ἄνδρας τρισχιλίους.

Α Μακ. 4,15 Οσοι δε από αυτούς απέμειναν τελευταίοι, έπεσαν εν στόματι ρομφαίας και οι Ιουδαίοι τους κατεδίωξαν μέχρι της Γαζηρών, μέχρι των πεδιάδων της Ιδουμαίας και μέχρι της πόλεως Αζώτου και Ιαμνείας. Από την στρατιωτικήν δύναμιν των εχθρών εφονεύθησαν κατά την ημέραν εκείνην τρεις χιλιάδες.

Α Μακ. 4,16 καὶ ἐπέστρεψεν Ἰούδας καὶ ἡ δύναμις ἀπὸ τοῦ διώκειν ὄπισθεν αὐτῶν

Α Μακ. 4,16 Ο Ιούδας επέστρεψεν εις τας θέσστου μαζή με το στράτευμά του και εσταμάτησε να καταδιώκη τους εχθρούς.

Α Μακ. 4,17 καὶ εἶπε πρὸς τὸν λαόν· μὴ ἐπιθυμήσητε τῶν σκύλων, ὅτι πόλεμος ἐξεναντίας ἡμῶν,

Α Μακ. 4,17 Είπε δε προς τον στρατόν του· “μη κυριευθήτε από την επιθυμίαν των λαφύρων, διότι ο πόλεμος περιμένει απέναντί μας.

Α Μακ. 4,18 καὶ Γοργίας καὶ ἡ δύναμις ἐν τῷ ὄρει ἐγγὺς ἡμῶν· ἀλλὰ στῆτε νῦν ἐναντίον τῶν ἐχθρῶν ἡμῶν καὶ πολεμήσατε αὐτούς, καὶ μετὰ ταῦτα λάβετε τὰ σκῦλα μετὰ παῤῥησίας.

Α Μακ. 4,18 Ο Γοργίας και η στρατιωτική του δύναμις ευρίσκονται κοντά μας στο όρος, αλλά έχετε θάρρος και κρατηθήτε εμπρός στους εχθρούς μας και πολεμήσατέ τους με ανδρείαν, και αφού τους νικήσετε, ημπορείτε κατόπιν αφόβως να πάρετε τα λάφυρα αυτών”.

Α Μακ. 4,19 ἔτι λαλοῦντος Ἰούδα ταῦτα, ὤφθη μέρος τι ἐκκύπτον ἐκ τοῦ ὄρους·

Α Μακ. 4,19 Ενῷ ακόμη ο Ιούδας έλεγε προς τους στρατιώτας του αυτά τα λόγια, παρουσιάσθη προβάλλον από το όρος ένα μέρος του στρατού του Γοργίου.

Α Μακ. 4,20 καὶ εἶδεν ὅτι τετρόπωνται, καὶ ἐμπυρίζουσι τὴν παρεμβολήν· ὁ γὰρ καπνὸς ὁ θεωρούμενος ἐνεφάνιζε τὸ γεγονός.

Α Μακ. 4,20 Οι αλλοεθνείς στρατιώται είδαν, ότι οι ιδικοί των είχαν κατατροπωθή και ότι οι Ιουδαίοι είχον παραδώσει στο πυρ το στρατόπεδόν των, διότι ο καπνός, τον οποίον έβλεπαν, επιστοποιούσε το γεγονός αυτό.

Α Μακ. 4,21 οἱ δὲ ταῦτα συνιδόντες ἐδειλώθησαν σφόδρα· συνιδόντες δὲ καὶ τὴν Ἰούδα παρεμβολὴν ἐν τῷ πεδίῳ ἑτοίμην εἰς παράταξιν,

Α Μακ. 4,21 Οι Συροι, όταν είδον αυτά, κατελήφθησαν από πολύ μεγάλην δειλίαν· επειδή δε διέκριναν και την στρατιωτικήν δύναμιν του Ιούδα εις την πεδιάδα ετοίμην προς μάχην,

Α Μακ. 4,22 ἔφυγον πάντες εἰς γῆν ἀλλοφύλων.

Α Μακ. 4,22 ετράπησαν εις φυγήν όλοι προς την χώραν των Φιλισταίων.

Α Μακ. 4,23 καὶ ἀνέστρεψεν Ἰούδας ἐπὶ τὴν σκυλείαν τῆς παρεμβολῆς, καὶ ἔλαβον χρυσίον πολὺ καὶ ἀργύριον καὶ ὑάκινθον καὶ πορφύραν θαλασσίαν καὶ πλοῦτον μέγαν.

Α Μακ. 4,23 Ο Ιούδας χωρίς πλέον να καταδιώξη αυτούς επανήλθε με τους στρατιώτας του, δια να λαφυραγωγήσουν το εχθρικόν στρατόπεδον. Εκεί ευρήκαν πράγματι και επήραν πολύν χρυσόν και άργυρον, υφάσματα υακίνθινα και αλλά βαμμένα με πορφύραν θαλασσίαν και πολύν πλούτον.

Α Μακ. 4,24 καὶ ἐπιστραφέντες ὕμνουν καὶ εὐλόγουν εἰς οὐρανὸν ὅτι καλόν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Α Μακ. 4,24 Καθώς επέστρεφαν από την μάχην αυτήν υμνολογούσαν τον Θεόν και ευλογούσαν αυτόν επαναλαμβάνοντες ως επωδόν του ύμνου των την φράσιν· “ότι καλόνι ότι στον αιώνα το έλεος αυτού”.

Α Μακ. 4,25 καὶ ἐγένετο σωτηρία μεγάλη τῷ Ἰσραὴλ ἐν τῇ ἡμέρᾳ ἐκείνῃ.

Α Μακ. 4,25 Ετσι δε επραγματοποιήθη μεγάλη σωτηρία στον ισραηλιτικόν λαόν κατά την ημέραν εκείνην.

Α Μακ. 4,26 Ὅσοι δὲ τῶν ἀλλοφύλων διεσώθησαν, παραγενηθέντες ἀπήγγειλαν τῷ Λυσίᾳ πάντα τὰ συμβεβηκότα.

Α Μακ. 4,26 Οσοι από τους εχθρούς διεσώθησαν, ήλθαν και ανήγγειλαν στον Λυσίαν όλα τα τραγικά αυτά γεγονότα.

Α Μακ. 4,27 ὁ δὲ ἀκούσας συνεχύθη καὶ ἠθύμει, ὅτι οὐχ οἷα ἤθελε, τοιαῦτα γεγόνει τῷ Ἰσραήλ, καὶ οὐχ οἷα ἐνετείλατο αὐτῷ ὁ βασιλεύς, τοιαῦτα ἐξέβη.

Α Μακ. 4,27 Ο Λυσίας, όταν τα ήκουσε, περιέπεσεν εις σύγχυσιν και αθυμίαν, διότι δεν επραγματοποιήθησαν εναντίον των Ισραηλιτών εκείνα, τα οποία αυτός ήθελε και τα πράγματα δεν εξειλίχθησαν, όπως είχε δώσει εντολήν ο βασιλεύς Αντίοχος.

Α Μακ. 4,28 καὶ ἐν τῷ ἐχομένῳ ἐνιαυτῷ συνελόχισεν ὁ Λυσίας ἀνδρῶν ἐπιλέκτων ἑξήκοντα χιλιάδας καὶ πεντακισχιλίαν ἵππον, ὥστε ἐκπολεμῆσαι αὐτούς.

Α Μακ. 4,28 Κατά το επόμενον έτος ο Λυσίας εστρατολόγησεν εκλεκτούς άνδρας εξήκοντα χιλιάδας και πέντε χιλιάδας ιππείς, δια να καταπολεμήση και νικήση οριστικώς τους Ιουδαίους

Α Μακ. 4,29 καὶ ἦλθον εἰς τὴν Ἰδουμαίαν καὶ παρενέβαλον ἐν Βαιθσούροις, καὶ συνήντησεν αὐτοῖς Ἰούδας ἐν δέκα χιλιάσιν ἀνδρῶν.

Α Μακ. 4,29 Αυτοί ήλθαν εις την Ιδουμαίαν και εστρατοπέδευσαν εις Βαιθσούραν. Ο Ιούδας εξήλθεν εναντίον αυτών με δέκα χιλιάδες ανδρών.

Α Μακ. 4,30 καὶ εἶδε τὴν παρεμβολὴν ἰσχυρὰν καὶ προσηύξατο καὶ εἶπεν· εὐλογητὸς εἶ ὁ σωτὴρ τοῦ Ἰσραὴλ ὁ συντρίψας τὸ ὅρμημα τοῦ δυνατοῦ ἐν χειρὶ τοῦ δούλου σου Δαυὶδ καὶ παρέδωκας τὴν παρεμβολὴν τῶν ἀλλοφύλων εἰς χεῖρας Ἰωνάθαν υἱοῦ Σαοὺλ καὶ τοῦ αἴροντος τὰ σκεύη αὐτοῦ·

Α Μακ. 4,30 Είδε την ισχυράν αυτήν στρατιωτικήν δύναμιν, προσηυχήθη προς τον Θεόν και είπεν· “Ευλογημένος είσαι συ, Κυριε, ο σωτήρ του ισραηλιτικού λαού, ο οποίος κάποτε άλλοτε συνέτριψας την δύναμιν του ισχυρού Γολιάθ με το χέρι του δούλου σου του Δαυίδ. Εις άλλην δε περίστασιν παρέδωκες υλοκληρον το στρατόπεδον των Φιλισταίων εις τα χέρια του Ιωνάθαν, υιού του Σαούλ, και του υπασπιστού του.

Α Μακ. 4,31 οὕτω σύγκλεισον τὴν παρεμβολὴν ταύτην ἐν χειρὶ λαοῦ σου Ἰσραήλ, καὶ αἰσχυνθήτωσαν ἐπὶ τῇ δυνάμει καὶ τῇ ἵππῳ αὐτῶν·

Α Μακ. 4,31 Ετσι και τώρα κλείσε από όλα τα μέρη και παράδωσε εις τα χέρια του ισραηλιτικού λαού σου την στρατιωτικήν αυτήν δύναμιν. Οι δε εχθροί νικημένοι ας κατεντροπιαστούν παρ' όλην αυτών την μεγάλην δύναμιν πεζικού και ιππικού.

Α Μακ. 4,32 δὸς αὐτοῖς δειλίαν καὶ τῆξον θράσος ἰσχύος αὐτῶν, καὶ σαλευθήτωσαν τῇ συντριβῇ αὐτῶν·

Α Μακ. 4,32 Βαλε εις αυτούς δειλίαν, διάλυσε το θράσος και την εμπιστοσύνην των εις την μεγάλην των δύναμιν, στείλε κλονισμόν και σύγχυσιν κατά την συντριβήν των,

Α Μακ. 4,33 κατάβαλε αὐτοὺς ῥομφαίᾳ ἀγαπώντων σε, καὶ αἰνεσάτωσάν σε πάντες οἱ εἰδότες τὸ ὄνομά σου ἐν ὕμνοις.

Α Μακ. 4,33 κατάβαλε αυτούς δια της ρομφαίας εκείνων, οι οποίοι σε αγαπούν, και όλοι όσοι πιστεύουν και λατρεύουν το δοξασμένον σου Ονομα ας σε δοξολογήσουν με ύμνους ευχαριστίας”.

Α Μακ. 4,34 καὶ συνέβαλον ἀλλήλοις, καὶ ἔπεσον ἐκ τῆς παρεμβολῆς Λυσίου εἰς πεντακισχιλίους ἄνδρας καὶ ἔπεσον ἐξ ἐναντίας αὐτῶν.

Α Μακ. 4,34 Οι δύο στρατοί συνεκρούσθησαν. Από το στρατόπεδον του Λυσίου έπεσαν πέντε χιλιάδες άνδρες νεκροί ενώπιον των Ισραηλιτών.

Α Μακ. 4,35 ἰδὼν δὲ Λυσίας τὴν γενομένην τροπὴν τῆς αὐτοῦ συντάξεως, τῆς δὲ Ἰούδα τὸ γεγενημένον θάρσος καὶ ὡς ἕτοιμοί εἰσιν ἢ ζῆν ἢ τεθνάναι γενναίως, ἀπῇρεν εἰς Ἀντιόχειαν καὶ ἐξενολόγει, καὶ πλεονάσας τὸν γενηθέντα στρατὸν ἐλογίζετο πάλιν παραγενέσθαι εἰς τὴν Ἰουδαίαν.

Α Μακ. 4,35 Ο Λυσίας, όταν είδε την κατατρόπωσιν και συντριβήν του στρατού του, εξ άλλου δε διεπίστωσε και το ατρόμητον θάρρος των στρατιωτών του Ιούδα, και ότι εκείνοι είναι έτοιμοι να ζήσουν ελεύθεροι η να αποθάνουν γενναίως μαχόμενοι, ανεχώρησε δια την Αντιόχειαν. Κατά την επάνοδόν του εστρατολογούσε διαφόρους ξένους άνδρας. Οταν δε ο στρατός του ηυξήθη πολύ, εσκέφθη και πάλιν να επανέλθη εναντίον της Ιουδαίας.

Α Μακ. 4,36 Εἶπε δὲ Ἰούδας καὶ οἱ ἀδελφοὶ αὐτοῦ· ἰδοὺ συνετρίβησαν οἱ ἐχθροὶ ἡμῶν, ἀναβῶμεν καθαρίσαι τὰ ἅγια καὶ ἐγκαινίσαι.

Α Μακ. 4,36 Επειτα από τα γεγονότα αυτά είπεν ο Ιούδας και οι αδελφοί του· “ιδού οι εχθροί μας έχουν συντριβή, ας αναβώμεν, λοιπόν, εις Ιεροσόλυμα, δια να καθαρίσωμεν τον ιερόν τόπον του ναού μας και κατόπιν να κάμωμεν εγκαίνια νέα.

Α Μακ. 4,37 καὶ συνήχθη ἡ παρεμβολὴ πᾶσα καὶ ἀνέβησαν εἰς ὄρος Σιών.

Α Μακ. 4,37 Συνεκεντρώθησαν τότε όλοι οι στρατιώται των Ιουδαίων και ανέβησαν στο όρος Σιών.

Α Μακ. 4,38 καὶ εἶδον τὸ ἁγίασμα ἠρημωμένον καὶ τὸ θυσιαστήριον βεβηλωμένον καὶ τὰς πύλας κατακεκαυμένας καὶ ἐν ταῖς αὐλαῖς φυτὰ πεφυκότα ὡς ἐν δρυμῷ ἢ ὡς ἑνὶ τῶν ὀρέων καὶ τὰ παστοφόρια καθῃρημένα.

Α Μακ. 4,38 Είδον δε εκεί τον ιερόν ναόν έρημον, το θυσιαστήριον των ολοκαυτωμάτων βεβηλωμένον, τας θύρας του ναού καμμένας από τον εμπρησμόν και εις τας αυλάς του ναού είχαν φυτρώσει χορτάρια, όπως στο δάσος η εις κανένα όρος. Επίσης τα δωμάτια τα παραπλεύρως του ναού ήσαν κρημνισμένα.

Α Μακ. 4,39 καὶ διέῤῥηξαν τὰ ἱμάτια αὐτῶν καὶ ἐκόψαντο κοπετὸν μέγαν καὶ ἐπέθεντο σποδὸν ἐπὶ τὴν κεφαλὴν αὐτῶν

Α Μακ. 4,39 Επόνεσεν η καρδιά των, και επάνω στο πένθος των διέρρηξαν τα ιμάτιά των, έβαλαν στάκτην εις την κεφαλήν των

Α Μακ. 4,40 καὶ ἔπεσον ἐπὶ πρόσωπον ἐπὶ τὴν γῆν καὶ ἐσάλπισαν ταῖς σάλπιγξι τῶν σημασιῶν καὶ ἐβόησαν εἰς τὸν οὐρανόν.

Α Μακ. 4,40 και έπεσαν με το πρόσωπον κατά γης. Εσάλπισαν τότε αι ιεραί σάλπιγγες τα επίκαιρα συνθήματα και όλοι με θερμήν προσευχήν εβόησαν προς τον Θεόν του ουρανού.

Α Μακ. 4,41 τότε ἐπέταξεν Ἰούδας ἄνδρας πολεμεῖν τοὺς ἐν τῇ ἄκρᾳ, ἕως ἂν καθαρίσῃ τὰ ἅγια.

Α Μακ. 4,41 Ο Ιούδας διέταξε κατά την ώραν εκείνην ένα τμήμα από τους στρατιώτας του να πολεμή τους Συρους, οι οποίοι ήσαν κλεισμένοι εις την ακρόπολιν της Ιερουσαλήμ, έως ότου φροντίση αυτός και φέρη εις πέρας σύμφωνα με τον Νομον τον καθαρισμόν των αγίων τόπων.

Α Μακ. 4,42 καὶ ἐπέλεξεν ἱερεῖς ἀμώμους θελητὰς νόμου,

Α Μακ. 4,42 Κατόπιν εξέλεξεν ιερείς αρτιμελείς και υγιείς σωματικώς και ζηλωτάς του Νομου.

Α Μακ. 4,43 καὶ ἐκαθάρισαν τὰ ἅγια καὶ ᾖραν τοὺς λίθους τοῦ μιασμοῦ εἰς τόπον ἀκάθαρτον.

Α Μακ. 4,43 Αυτοί εκαθάρισαν τον ναόν, εσήκωσαν και επέταξαν τους μολυσμένους, λίθους εις τόπον ακάθαρτον.

Α Μακ. 4,44 καὶ ἐβουλεύσαντο περὶ τοῦ θυσιαστηρίου τῆς ὁλοκαυτώσεως τοῦ βεβηλωμένου, τί αὐτῷ ποιήσωσι·

Α Μακ. 4,44 Εσκέφθησαν δε και δια το θυσιαστήριον των ολοκαυτωμάτων, που είχε και αυτό βεβηλωθή, τι έπρεπε να κάμουν.

Α Μακ. 4,45 καὶ ἐπέπεσεν αὐτοῖς βουλὴ ἀγαθὴ καθελεῖν αὐτό, μήποτε γένηται αὐτοῖς εἰς ὄνειδος, ὅτι ἐμίαναν τὰ ἔθνη αὐτό· καὶ καθεῖλον τὸ θυσιαστήριον.

Α Μακ. 4,45 Τους ήλθεν η καλή έμπνευσις και απόφασις να το κρημνίσουν, διότι εάν το άφηναν έτσι μολυσμένον από τους ειδωλολάτρας, ίσως να εγίνετο αφορμή χλευασμού δι' αυτούς τους ιδίους και άλλων ακόμη δυστυχημάτων. Πράγματι εκρήμνισαν το θυσιαστήριον.

Α Μακ. 4,46 καὶ ἀπέθεντο τοὺς λίθους ἐν τῷ ὄρει τοῦ οἴκου ἐν τόπῳ ἐπιτηδείῳ μέχρι τοῦ παραγενηθῆναι προφήτην τοῦ ἀποκριθῆναι περὶ αὐτῶν.

Α Μακ. 4,46 Τους λίθους του θυσιαστηρίου μετέφεραν και απέθεσαν εις ένα μέρος του λόφου εις κατάλληλον τόπον, εν αναμονή προφήτου του Θεού, ο οποίος θα καθωδηγούσε αυτούς, τι πρέπει να τους κάμουν.

Α Μακ. 4,47 καὶ ἔλαβον λίθους ὁλοκλήρους κατὰ τὸν νόμον καὶ ᾠκοδόμησαν τὸ θυσιαστήριον καινὸν κατὰ τὸ πρότερον.

Α Μακ. 4,47 Επειτα επήραν άλλους λίθους, σύμφωνα με τον Νομον ακατεργάστους, και ανοικοδόμησαν νέον θυσιαστήριον όμοιον προς το προηγούμενον.

Α Μακ. 4,48 καὶ ᾠκοδόμησαν τὰ ἅγια καὶ τὰ ἐντὸς τοῦ οἴκου καὶ τὰς αὐλὰς ἡγίασαν.

Α Μακ. 4,48 Επίσης ανοικοδόμησαν τους ιερούς τόπους, το εσωτερικόν του ναού, εκαθάρισαν δε και ηγίασαν και τας αυλάς του ναού.

Α Μακ. 4,49 καὶ ἐποίησαν σκεύη ἅγια καινὰ καὶ εἰσήνεγκαν τὴν λυχνίαν καὶ τὸ θυσιαστήριον τῶν θυμιαμάτων καὶ τὴν τράπεζαν εἰς τὸν ναόν.

Α Μακ. 4,49 Κατεσκεύασαν νέα ιερά σκεύη, έφεραν εντός του ναού την λυχνίαν, το θυσιαστήριον των θυμιαμάτων και την τράπεζαν της προθέσεως.

Α Μακ. 4,50 καὶ ἐθυμίασαν ἐπὶ τὸ θυσιαστήριον καὶ ἐξῆψαν τοὺς λύχνους τοὺς ἐπὶ τῆς λυχνίας, καὶ ἐφαίνοσαν ἐν τῶ ναῷ.

Α Μακ. 4,50 Προσέφεραν κατόπιν επάνω στο θυσιαστήριον των θυμιαμάτων θυμίαμα, ήναψαν τους λύχνους, οι οποίοι ευρίσκοντο επάνω εις την λυχνίαν, και ετσι εφώτισαν τον ναόν.

Α Μακ. 4,51 καὶ ἐπέθηκαν ἐπὶ τὴν τράπεζαν ἄρτους καὶ ἐξεπέτασαν τὰ καταπετάσματα καὶ ἐτέλεσαν πάντα τὰ ἔργα, ἃ ἐποίησαν.

Α Μακ. 4,51 Εθεσαν επάνω εις την τράπεζαν της προθέσεως τους άρτους, εκρέμασαν και ανεπέτασαν τα παραπετάσματα και γενικώς ετέλεσαν όλα τα έργα, τα οποία είχαν αναλάβει να κάμουν.

Α Μακ. 4,52 καὶ ὤρθρισαν τὸ πρωΐ τῇ πέμπτῃ καὶ εἰκάδι τοῦ μηνὸς τοῦ ἐνάτου (οὗτος ὁ μὴν Χασελεῦ) τοῦ ὀγδόου καὶ τεσσαρακοστοῦ καὶ ἑκατοστοῦ ἔτους

Α Μακ. 4,52 Εσηκώθηκαν δε λίαν πρωί κατά την εικοστήν πέμπτην του εννάτου μηνός (αυτός ο μην λέγεται Χασελεύ) κατά το εκατοστόν τεσσαρακοστόν όγδοον έτος της χρονολογίας των Σελευκιδών,

Α Μακ. 4,53 καὶ ἀνήνεγκαν θυσίαν κατὰ τὸν νόμον ἐπὶ τὸ θυσιαστήριον τῶν ὁλοκαυτωμάτων τὸ καινόν, ὃ ἐποίησαν.

Α Μακ. 4,53 και προσέφεραν θυσίας σύμφωνα με τον μωσαϊκόν νόμον επάνω στο νέον θυσιαστήριον των ολοκαυτωμάτων, το οποίον είχαν ανοικοδομήσει.

Α Μακ. 4,54 κατὰ τὸν καιρὸν καὶ κατὰ τὴν ἡμέραν, ἐν ᾗ ἐβεβήλωσαν αὐτὸ τὰ ἔθνη, ἐν ἐκείνῃ ἐνεκαινίσθη ἐν ᾠδαῖς καὶ κιθάραις καὶ κινύραις καὶ ἐν κυμβάλοις.

Α Μακ. 4,54 Κατά τον τον αυτόν μήνα και την αυτήν ημέραν, κατά την οποίαν τα ειδωλολατρικά έθνη είχαν βεβηλώσει το θυσιαστήριον τούτο και τον ναόν, κατά την ιδίαν ημέραν έγιναν τα εγκαίνιά των με ψαλμούς και κιθάρας και άρπας και κύμβαλα.

Α Μακ. 4,55 καὶ ἔπεσον πᾶς ὁ λαὸς ἐπὶ πρόσωπον καὶ προσεκύνησαν καὶ εὐλόγησαν εἰς οὐρανὸν τὸν εὐοδώσαντα αὐτοῖς.

Α Μακ. 4,55 Ολος δε ο ιουδαϊκός λαός έπεσε με το πρόσωπον κατά γης και προσεκύνησαν τον Θεόν και απηύθυναν ύμνους δοξολογίας προς τον ουρανόν εις Εκείνον, ο οποίος κατευώδωσε τα έργα των.

Α Μακ. 4,56 καὶ ἐποίησαν τὸν ἐγκαινισμὸν τοῦ θυσιαστηρίου ἡμέρας ὀκτὼ καὶ προσήνεγκαν ὁλοκαυτώματα μετ᾿ εὐφροσύνης καὶ ἔθυσαν θυσίαν σωτηρίου καὶ αἰνέσεως.

Α Μακ. 4,56 Διήρκεσαν τα εγκαίνια του θυσιαστηρίου των ολοκαυτωμάτων επί οκτώ ημέρας, κατά τας οποίας προσέφεραν ολοκαυτώματα με μεγάλην χαράν και θυσίας σωτηρίους και δοξολογίας προς τον Θεόν.

Α Μακ. 4,57 καὶ κατεκόσμησαν τὸ κατὰ πρόσωπον τοῦ ναοῦ στεφάνοις χρυσοῖς καὶ ἀσπιδίσκαις καὶ ἐνεκαίνισαν τὰς πύλας καὶ τὰ παστοφόρια καὶ ἐθύρωσαν αὐτά.

Α Μακ. 4,57 Εκόσμησαν δε πλουσίως την εμπροσθίαν όψιν του ναού με χρυσούς στεφάνους, με μικράς ασπίδας και έκαμαν τα εγκαίνια των θυρών και των διαμερισμάτων, που ευρίσκοντο παραπλεύρως του ναού, εις τα οποία και ετοποθέτησαν τας θύρας.

Α Μακ. 4,58 καὶ ἐγενήθη εὐφροσύνη μεγάλη ἐν τῷ λαῷ σφόδρα, καὶ ἀπεστράφη ὄνειδος ἐθνῶν.

Α Μακ. 4,58 Εγινε δε και επεκράτησε πολύ μεγάλη χαρά μεταξύ του λαού, διότι εξηλείφθη το όνειδος και η καταισχύνη, την οποίαν τα ειδωλολατρικά έθνη είχον επισωρεύσει στον ναόν.

Α Μακ. 4,59 καὶ ἔστησεν Ἰούδας καὶ οἱ ἀδελφοὶ αὐτοῦ καὶ πᾶσα ἡ ἐκκλησία Ἰσραήλ, ἵνα ἄγωνται αἱ ἡμέραι ἐγκαινισμοῦ τοῦ θυσιαστηρίου ἐν τοῖς καιροῖς αὐτῶν ἐνιαυτὸν κατ᾿ ἐνιαυτὸν ἡμέρας ὀκτώ, ἀπὸ τῆς πέμπτης καὶ εἰκάδος τοῦ μηνὸς Χασελεῦ, μετ᾿ εὐφροσύνης καὶ χαρᾶς.

Α Μακ. 4,59 Ο Ιούδας, οι αδελφοί του και όλος ο λαός των Ισραηλιτών καθιέρωσαν να τελούνται εορταί των εγκαινίων του ναού και του θυσιαστηρίου εις ωρισμένην εποχήν κάθε έτος από της εικοστής πέμπτης του μηνός Χασελεύ επί οκτώ ημέρας με μεγάλην χαράν και ευφροσύνην.

Α Μακ. 4,60 καὶ ᾠκοδόμησαν ἐν τῷ καιρῷ ἐκείνῳ τὸ ὄρος Σιών, κυκλόθεν τείχη ὑψηλὰ καὶ πύργους ὀχυρούς, μή ποτε παραγενηθέντα τὰ ἔθνη καταπατήσωσιν αὐτά, ὡς ἐποίησαν τὸ πρότερον.

Α Μακ. 4,60 Κατ' εκείνην δε την εποχήν ανοικοδόμησαν γύρω από τυν λόφον Σιών εν Ιερουσαλήμ υψηλά τείχη και επάνω εις αυτά ύψωσαν υψηλούς πύργους, δια να μη επέλθουν πλέον τα ειδωλολατρικά έθνη, όπως και προηγουμένως έκαναν, και καταπατήσουν τους ιερούς αυτούς τύπους.

Α Μακ. 4,61 καὶ ἐπέταξεν ἐκεῖ δύναμιν τηρεῖν αὐτὸ καὶ ὠχύρωσαν αὐτὸ τηρεῖν τὴν Βαιθσούραν τοῦ ἔχειν τὸν λαὸν ὀχύρωμα κατὰ πρόσωπον τῆς Ἰδουμαίας.

Α Μακ. 4,61 Ο Ιούδας εγκατέστησε και ετακτοποίησε τμήμα στρατού εκεί, δια να φρουρή και το ωχύρωσε, δια να φυλάττη την Βαιθσούραν, ώστε να έχη ο λαός ένα οχυρόν τόπον εναντίον της Ιδουμαίας.

Α ΜΑΚΚΑΒΑΙΩΝ 5

Α Μακ. 5,1 Καὶ ἐγένετο ὅτε ἤκουσαν τὰ ἔθνη κυκλόθεν ὅτι ᾠκοδομήθη τὸ θυσιαστήριον καὶ ἐνεκαινίσθη τὸ ἁγίασμα ὡς τὸ πρότερον, καὶ ὠργίσθησαν σφόδρα

Α Μακ. 5,1 Οταν τα γύρω από την Ιουδαίαν ειδωλολατρικά έθνη επληροφορήθησαν, ότι ανοικοδομήθη το θυσιαστήριον των ολοκαυτωμάτων, ότι έγινεν η αποκατάστασις του ναού, όπως ήτο προηγουμένως και ετελέσθησαν και τα εγκαίνια αυτού, ωργίσθησαν πάρα πολύ.

Α Μακ. 5,2 καὶ ἐβουλεύσαντο τοῦ ἆραι τὸ γένος Ἰακώβ τοὺς ὄντας ἐν μέσῳ αὐτῶν καὶ ἤρξαντο τοῦ θανατοῦν ἐν τῷ λαῷ καὶ ἐξαίρειν.

Α Μακ. 5,2 Εσκέφθησαν, λοιπόν, και απεφάσισαν να εξολοθρεύσουν το γένος των Ισραηλιτών, τους Ιουδαίους, οι οποίοι ευρίσκοντο μεταξύ αυτών. Ηρχισαν δε και να θανατώνουν πολλούς μεταξύ του λαού και να τους εξολοθρεύουν.

Α Μακ. 5,3 καὶ ἐπολέμει Ἰούδας πρὸς τοὺς υἱοὺς Ἡσαῦ ἐν τῇ Ἰδουμαίᾳ, τὴν Ἀκραβαττήνην, ὅτι περιεκάθηντο τὸν Ἰσραήλ, καὶ ἐπάταξεν αὐτοὺς πληγὴν μεγάλην καὶ συνέστειλεν αὐτοὺς καὶ ἔλαβε τὰ σκῦλα αὐτῶν.

Α Μακ. 5,3 Ο Ιούδας ήρχισε τον πόλεμόν του εναντίον των απογόνων του Ησαύ εις την Ιδουμαίαν και συγκεκριμένως εις την Ακραβαττήνην, διότι εκεί είχον περικλείσει ως εις κλοιόν τους Ισραηλίτας. Εκτύπησεν αυτούς και τους επέφερε μεγάλην φθοράν, τους εταπείνωσε και επήρε λάφυρα από αυτούς.

Α Μακ. 5,4 καὶ ἐμνήσθη τῆς κακίας υἱῶν Βαιάν, οἳ ἦσαν τῷ λαῷ εἰς παγίδα καὶ εἰς σκάνδαλον ἐν τῷ ἐνεδρεύειν αὐτοὺς ἐν ταῖς ὁδοῖς·

Α Μακ. 5,4 Ο Ιούδας ενεθυμήθη επίσης την κακότητα των υιών του Βαιάν, οι οποίοι είχαν καταντήσει παγίς δια τον Ισραηλιτικόν λαόν και κίνδυνος με τας ενέδρας, τας οποίας έστηναν στους δρόμους εναντίον των Ισραηλιτών.

Α Μακ. 5,5 καὶ συνεκλείσθησαν ὑπ᾿ αὐτοῦ ἐν τοῖς πύργοις, καὶ παρενέβαλεν ἐπ᾿ αὐτοὺς καὶ ἀνεθεμάτισεν αὐτοὺς καὶ ἐνεπύρισε τοὺς πύργους αὐτῆς ἐν πυρὶ σὺν πᾶσι τοῖς ἐνοῦσι.

Α Μακ. 5,5 Τους περιεκύκλωσεν στους πύργους των, παρετάχθη εναντίον αυτών και τους παρέδωσεν στο ανάθεμα. Επειτα δε έθεσε πυρ στους πύργους της πόλεώς των, κατέκαυσεν αυτούς μαζή με όλους όσοι ευρίσκοντο έντος αυτών.

Α Μακ. 5,6 καὶ διεπέρασεν ἐπὶ τοὺς υἱοὺς Ἀμμὼν καὶ εὗρε χεῖρα κραταιὰν καὶ λαὸν πολὺν καὶ Τιμόθεον ἡγούμενον αὐτῶν·

Α Μακ. 5,6 Επειτα διεπέρασε και ήλθεν εναντίον των Αμμωνιτών. Εκεί όμως ευρήκεν ισχυράν δύναμιν στρατού και λαόν πολυάριθμον με αρχηγόν όλων αυτών τον Τιμόθεον.

Α Μακ. 5,7 καὶ συνῆψε πρὸς αὐτοὺς πολέμους πολλούς, καὶ συνετρίβησαν πρὸ προσώπου αὐτοῦ, καὶ ἐπάταξεν αὐτούς.

Α Μακ. 5,7 Συνήψε πολλάς μάχας εναντίον αυτών, εκείνοι εν τέλει συνετρίβησαν ενώπιόν του και αυτός τους κατέκοψε.

Α Μακ. 5,8 καὶ προκατελάβετο τὴν Ἰαζὴρ καὶ τὰς θυγατέρας αὐτῆς καὶ ἀνέστρεψεν εἰς τὴν Ἰουδαίαν.

Α Μακ. 5,8 Κατέλαβεν επίσης την πάλιν Ιαζήρ και τας εξαρτωμένας από αυτήν, ως θυγατέρας της, κώμας και κατόπιν επέστρεψεν εις την Ιουδαίαν.

Α Μακ. 5,9 Καὶ ἐπισυνήχθησαν τὰ ἔθνη τὰ ἐν τῇ Γαδαὰδ ἐπὶ τὸν Ἰσραὴλ τοὺς ὄντας ἐπὶ τοῖς ὁρίοις αὐτῶν τοῦ ἐξᾶραι αὐτούς, καὶ ἔφυγον εἰς Δάθεμα τὸ ὀχύρωμα.

Α Μακ. 5,9 Τα άλλα ειδωλολατρικά έθνη, τα οποία ευρίσκοντο εις την περιοχήν Γαλαάδ, συνεκεντρώθησαν και επετέθησαν εναντίον των Ισραηλιτών, οι οποίοι ευρίσκοντο έντος της χώρας των, δια να τους εξαφανίσουν. Οι Ιουδαίοι, οι οποίοι ευρίσκοντο εις την περιοχήν Γαλαάδ, κατέφυγον εις ένα οχυρόν, την Δαθεμα.

Α Μακ. 5,10 καὶ ἀπέστειλαν γράμματα πρὸς Ἰούδαν καὶ τοὺς ἀδελφοὺς αὐτοῦ λέγοντες· ἐπισυνηγμένα ἐστὶν ἐφ᾿ ἡμᾶς τὰ ἔθνη τὰ κύκλῳ ἡμῶν τοῦ ἐξᾶραι ἡμᾶς

Α Μακ. 5,10 Από εκεί έστειλαν επιστολάς προς τον Ιούδαν και τους αδελφούς του, προς τους οποίους έγραφαν· “τα ειδωλολατρικά έθνη, τα οποία ευρίσκονται γύρω μας, έχουν συγκεντρωθή εναντίον μας, δια να μας εξολοθρεύσουν.

Α Μακ. 5,11 καὶ ἑτοιμάζονται ἐλθεῖν καὶ προκαταλαβέσθαι τὸ ὀχύρωμα, εἰς ὃ κατεφύγομεν, καὶ Τιμόθεος ἡγεῖται τῆς δυνάμεως αὐτῶν·

Α Μακ. 5,11 Ετοιμάζονται να έλθουν και να καταλάβουν το οχύρωμα, στο οποίον δια λόγους ασφαλείας κατεφύγαμεν. Ο Τιμόθεος δε είναι αρχηγός αυτού του στρατού.

Α Μακ. 5,12 νῦν οὖν ἐλθὼν ἐξελοῦ ἡμᾶς ἐκ χειρὸς αὐτῶν, ὅτι πέπτωκεν ἐξ ἡμῶν πλῆθος,

Α Μακ. 5,12 Τωρα, λοιπόν, έλα, δια να μας γλυτώσης από τα χέρια αυτών, διότι μέχρι σήμερον ένα πολύ πλήθος ιδικών μας ανθρώπων έχει φονευθή.

Α Μακ. 5,13 καὶ πάντες οἱ ἀδελφοὶ ἡμῶν οἱ ὄντες ἐν τοῖς Τωβίου τεθανάτωνται, καὶ ᾐχμαλωτίκασι τὰς γυναῖκας αὐτῶν καὶ τὰ τέκνα καὶ τὴν ἀποσκευήν, καὶ ἀπώλεσαν ἐκεῖ ὡσεὶ μίαν χιλιαρχίαν ἀνδρῶν.

Α Μακ. 5,13 Και όλοι οι αδελφοί μας, οι οποίοι ευρίσκονται εις την χώραν του Τωβίου, την Τωβ, εφονεύθησαν, αι δε γυναίκες των έχουν απαχθή αιχμάλωτοι από τους εχθρούς μας, όπως επίσης και τα τέκνα των. Αι περιουσίαι των έχουν λαφυραγωγηθή και έχασαν εκεί φονευθέντας χιλίους περίπου άνδρας”.

Α Μακ. 5,14 ἔτι αἱ ἐπιστολαὶ ἀνεγινώσκοντο, καὶ ἰδοὺ ἄγγελοι ἕτεροι παρεγένοντο ἐκ τῆς Γαλιλαίας διεῤῥηχότες τὰ ἱμάτια ἀπαγγέλλοντες κατὰ τὰ ῥήματα ταῦτα λέγοντες

Α Μακ. 5,14 Ενῷ ακόμη ανεγινώσκοντο αυταί αι επιστολαί, ιδού κατέφθασαν άλλοι αγγελιαφόροι από την Γαλιλαίαν με διερρηγμένα τα ιμάτιά των και οι οποίοι έφερον παρομοίας προς τας ανωτέρω δυσαρέστους ειδήσεις και έλεγαν·

Α Μακ. 5,15 ἐπισυνῆχθαι ἐπ᾿ αὐτοὺς ἐκ Πτολεμαΐδος καὶ Τύρου καὶ Σιδῶνος καὶ πάσης Γαλιλαίας ἀλλοφύλων τοῦ ἐξαναλῶσαι ἡμᾶς.

Α Μακ. 5,15 “Εχουν συγκεντρωθή από την Πτολεμαΐδα, την Τυρον, την Σιδώνα και από όλην την Γαλιλαίαν των ειδωλολατρικών εθνών άνδρες πολεμισταί, δια να μας εξολοθρεύσουν”.

Α Μακ. 5,16 ὡς δὲ ἤκουσεν Ἰούδας καὶ ὁ λαὸς τοὺς λόγους τούτους, ἐπισυνήχθη ἐκκλησία μεγάλη βουλεύσασθαι τί ποιήσωσι τοῖς ἀδελφοῖς αὐτῶν, τοῖς οὖσιν ἐν θλίψει καὶ πολεμουμένοις ὑπ᾿ αὐτῶν.

Α Μακ. 5,16 Οταν ο Ιούδας και ο Ισραηλιτικός λαός ήκουσαν τας ειδήσεις αυτάς, συνηθροίσθησαν εις μεγάλην συγκέντρωσιν, δια να σκεφθούν και αποφασίσουν, τι πρέπει να κάμουν υπέρ των αδελφών των αυτών, οι οποίοι ευρίσκοντο εις τόσον μεγάλην θλίψιν πολεμούμενοι από τους εχθρούς των.

Α Μακ. 5,17 καὶ εἶπεν Ἰούδας Σίμωνι τῷ ἀδελφῷ αὐτοῦ· ἐπίλεξον σεαυτῷ ἄνδρας καὶ πορεύου καὶ ῥῦσαι τοὺς ἀδελφούς σου τοὺς ἐν τῇ Γαλιλαίᾳ· ἐγὼ δὲ καὶ Ἰωνάθαν ὁ ἀδελφός μου πορευσόμεθα εἰς τὴν Γαλααδῖτιν.

Α Μακ. 5,17 Ο Ιούδας είπεν στον αδελφόν του τον Σιμωνα· “διάλεξε και πάρε υπό την αρχηγίαν σου εκλεκτούς πολεμιστάς άνδρας και πήγαινε να γλυτώσης τους αδελφούς σου, που ευρίσκονται εις την Γαλιλαίαν. Εγώ δε και ο Ιωνάθαν ο αδελφός μου θα μεταβώμεν εις την χώραν Γαλαάδ”.

Α Μακ. 5,18 καὶ κατέλιπεν Ἰώσηφον τὸν τοῦ Ζαχαρίου καὶ Ἀζαρίαν ἡγουμένους τοῦ λαοῦ μετὰ τῶν ἐπιλοίπων τῆς δυνάμεως ἐν τῇ Ἰουδαίᾳ εἰς τήρησιν

Α Μακ. 5,18 Αφήκε δε ο Ιούδας τον Ιώσηφον, υιόν του Ζαχαρίου, και τον Αζαρίαν αρχηγούς του λαού, ίνα με την υπόλοιπον στρατιωτικήν δύναμιν περιφρουρούν την Ιουδαίαν από ενδεχομένας επιθέσεις των εχθρών.

Α Μακ. 5,19 καὶ ἐνετείλατο αὐτοῖς λέγων· πρόστητε τοῦ λαοῦ τούτου καὶ μὴ συνάψητε πόλεμον πρὸς τὰ ἔθνη ἕως τοῦ ἐπιστρέψαι ἡμᾶς.

Α Μακ. 5,19 Τους έδωσε δε και αυτήν την εντολήν και είπε· “Θα είσθε οι αρχηγοί του λαού τούτου. Προσέχετε όμως να μη κινήσετε πόλεμον εναντίον των ειδωλολατρικών εθνών, μέχρις ότου επιστρέψωμεν ημείς”.

Α Μακ. 5,20 καὶ ἐμερίσθησαν Σίμωνι ἄνδρες τρισχίλιοι τοῦ πορευθῆναι εἰς τὴν Γαλιλαίαν, Ἰούδᾳ δὲ ἄνδρες ὀκτακισχίλιοι εἰς τὴν Γαλααδῖτιν.

Α Μακ. 5,20 Διεμοιράσθη δε η στρατιωτική δύναμις των ανδρών και εις μεν τον Σιμωνα εδόθησαν τρεις χιλιάδες άνδρες, δια να μεταβή εις την Γαλιλαίαν, εις δε τον Ιούδαν εδόθησαν οκτώ χιλιάδες άνδρες, δια να εκστρατευση εις την χώραν Γαλαάδ.

Α Μακ. 5,21 καὶ ἐπορεύθη Σίμων εἰς τὴν Γαλιλαίαν καὶ συνῆψε πολέμους πολλοὺς πρὸς τὰ ἔθνη, καὶ συνετρίβη τὰ ἔθνη ἀπὸ προσώπου αὐτοῦ,

Α Μακ. 5,21 Ο Σιμων εβάδισεν εναντίον της Γαλιλαίας, έκαμε πολλούς πολέμους εναντίον των ειδωλολατρικών εθνών, τα δε ειδωλολατρικά έθνη συνετρίβησαν ενώπιόν του.

Α Μακ. 5,22 καὶ ἐδίωξεν αὐτοὺς ἕως τῆς πύλης Πτολεμαΐδος. καὶ ἔπεσον ἐκ τῶν ἐθνῶν εἰς τρισχιλίους ἄνδρας, καὶ ἔλαβε τὰ σκῦλα αὐτῶν.

Α Μακ. 5,22 Ο Σιμων τους κατεδίωξεν έως εις τας πύλας της Πτολεμαΐδος. Επεσαν δε από τα ειδωλολατρικά έθνη τρεις περίπου χιλιάδες άνδρες και επήρε τα λάφυρα αυτών.

Α Μακ. 5,23 καὶ παρέλαβε τοὺς ἐν τῇ Γαλιλαίᾳ καὶ ἐν Ἀρβάττοις σὺν ταῖς γυναιξὶ καὶ τοῖς τέκνοις καὶ πάντα, ὅσα ἦν αὐτοῖς, καὶ ἤγαγεν εἰς τὴν Ἰουδαίαν μετ᾿ εὐφροσύνης μεγάλης.

Α Μακ. 5,23 Ο δε Σιμων επήρε τους Ιουδαίους, που ευρίσκοντο εις την Γαλιλαίαν και εις Αρβαττα, μαζή με τας γυναίκας και τα τέκνα των και με όλα τα υπάρχοντά των, και τους έφερεν εις την Ιουδαίαν με μεγάλην χαράν και αγαλλίασιν.

Α Μακ. 5,24 καὶ Ἰούδας ὁ Μακκαβαῖος καὶ Ἰωνάθαν ὁ ἀδελφὸς αὐτοῦ διέβησαν τὸν Ἰορδάνην καὶ ἐπορεύθησαν ὁδὸν τριῶν ἡμερῶν ἐν τῇ ἐρήμῳ.

Α Μακ. 5,24 Εν τω μεταξύ και ο Ιούδας ο Μακκαβαίος μαζή με τον αδελφόν του τον Ιωνάθαν διεπέρασαν τον Ιορδάνην ποταμόν και επορεύθησαν εις κάποιαν έρημον, δρόμον τριών ημέρων.

Α Μακ. 5,25 καὶ συνήντησαν τοῖς Ναβαταίοις, καὶ ἀπήντησαν αὐτοῖς εἰρηνικῶς καὶ διηγήσαντο αὐτοῖς ἅπαντα τὰ συμβάντα τοῖς ἀδελφοῖς αὐτῶν ἐν τῇ Γαλααδίτιδι.

Α Μακ. 5,25 Εκεί συνήντησαν τους Ναβαταίους, οι οποίοι τους υπεδέχθησαν ειρηνικώς, και διηγήθησαν εις αυτούς όλα τα γεγονότα, τα οποία συνέβησαν στους αδελφούς των εις την χώραν Γαλαάδ·

Α Μακ. 5,26 καὶ ὅτι πολλοὶ ἐξ αὐτῶν συνειλημμένοι εἰσὶν εἰς Βόσοῤῥα καὶ Βοσόρ, ἐν Ἀλέμοις, Χασφώρ, Μακὲδ καὶ Καρναΐν, πᾶσαι αἱ πόλεις αὗται ὀχυραὶ καὶ μεγάλαι·

Α Μακ. 5,26 και ότι πολλοί από αυτούς είναι κλεισμένοι εις Βοσορρα και Βοσόρ, εις Αλέμους, Χασφώρ, Μακέδ και Καρναΐν. Αυταί ήσαν πόλεις μεγάλαι και οχυραί.

Α Μακ. 5,27 καὶ ἐν ταῖς λοιπαῖς πόλεσι τῆς Γαλααδίτιδός εἰσι συνειλημμένοι καὶ εἰς αὔριον τάσσονται παρεμβάλλειν ἐπὶ τὰ ὀχυρώματα καὶ καταλαβέσθαι καὶ ἐξᾶραι πάντας τούτους ἐν ἡμέρᾳ μιᾷ.

Α Μακ. 5,27 “Και εις τας άλλας πόλεις της χώρας Γαλαάδ είναι κλεισμένοι Ιουδαίοι, οι δε εχθροί των ετοιμάζονται να κτυπήσουν αύριον τας οχυράς αυτάς πόλεις, να τας καταλάβουν και να εξολοθρεύσουν όλους αυτούς, οι οποίοι ευρίσκονται εις τας πόλεις αυτάς εις μίαν και μόνην ημέραν”.

Α Μακ. 5,28 καὶ ἀπέστρεψεν Ἰούδας καὶ ἡ παρεμβολὴ αὐτοῦ ὁδὸν εἰς τὴν ἔρημον Βόσοῤῥα ἄφνω· καὶ κατελάβετο τὴν πόλιν καὶ ἀπέκτεινε πᾶν ἀρσενικὸν ἐν στόματι ῥομφαίας καὶ ἔλαβε πάντα τὰ σκῦλα αὐτῶν καὶ ἐνέπρησεν αὐτὴν πυρί.

Α Μακ. 5,28 Κατόπιν των πληροφοριών αυτών ο Ιούδας και ο στρατός του ήλλαξαν κατεύθυνσιν, εστράφησαν προς την έρημον και ενεφανίσθησαν αιφνιδίως εμπρός εις Βοσορα. Κατέλαβον την πόλιν και επέρασαν εν στόματι μαχαίρας όλα τα αρσενικά, επήραν όλα τα λάφυρα των κατοίκων της πόλεως και παρέδωσαν στο πυρ την πόλιν.

Α Μακ. 5,29 καὶ ἀπῇρεν ἐκεῖθεν νυκτός, καὶ ἐπορεύετο ἕως ἐπὶ τὸ ὀχύρωμα·

Α Μακ. 5,29 Από εκεί εν καιρώ νυκτός ανεχώρησεν ο Ιούδας και εβάδισε προς το οχυρόν το λεγόμενον Δαθεμα.

Α Μακ. 5,30 καὶ ἐγένετο ἑωθινῇ ᾖραν τοὺς ὀφθαλμοὺς αὐτῶν καὶ ἰδοὺ λαὸς πολύς, οὗ οὐκ ἦν ἀριθμός, αἴροντες κλίμακας καὶ μηχανὰς καταλαβέσθαι τὸ ὀχύρωμα καὶ ἐπολέμουν αὐτούς.

Α Μακ. 5,30 Κατά την πρωΐαν εσήκωσαν τα μάτια των οι στρατιώται του Ιούδα του Μακκαβαίου και είδαν πολύν εχθρικόν στρατόν, του οποίου δεν ήτο δυνατόν να υπολογισθή ο αριθμός. Αυτοί, λοιπόν, έφεραν κλίμακας και πολιορκητικάς μηχανάς και επεχείρουν να καταλάβουν το οχυρωμα. Επολεμούσαν εναντίον των Ιουδαίων, που ήσαν κλεισμένοι εις αυτό.

Α Μακ. 5,31 καὶ εἶδεν Ἰούδας ὅτι ἦρκται ὁ πόλεμος καὶ ἡ κραυγὴ τῆς πόλεως ἀνέβη εἰς τὸν οὐρανὸν σάλπιγξι καὶ φωνῇ μεγάλῃ,

Α Μακ. 5,31 Οταν ο Ιούδας ο Μακκαβαίος είδεν ότι είχεν αρχίσει η μάχη και ότι η κραυγή των Ιουδαίων, που ευρίσκοντο στο οχύρωμα, ήτο τόσον μεγάλη, ώστε μαζή με τον ήχον των σαλπίγγων έφθαναν έως στον ουρανόν,

Α Μακ. 5,32 καὶ εἶπε τοῖς ἀνδράσι τῆς δυνάμεως· πολεμήσατε σήμερον ὑπὲρ τῶν ἀδελφῶν ὑμῶν.

Α Μακ. 5,32 είπεν στους άνδρας της δυνάμεώς του “πολεμήσατε σήμερον υπέρ των αδελφών μας”.

Α Μακ. 5,33 καὶ ἐξῆλθεν ἐν τρισὶν ἀρχαῖς ἐξόπισθεν αὐτῶν, καὶ ἐσάλπισαν ταῖς σάλπιγξι καὶ ἐβόησαν ἐν προσευχῇ.

Α Μακ. 5,33 Ο Ιούδας ο Μακκαβαίος επροχώρησε με τα τρία σώματα του στρατού του όπισθεν από τους εχθρούς. Κατόπιν οι Ιουδαίοι εσάλπισαν με τας σάλπιγγάς των και προσηυχήθησαν με φωνήν μεγάλην προς τον Θεόν.

Α Μακ. 5,34 καὶ ἐπέγνω ἡ παρεμβολὴ Τιμοθέου ὅτι Μακκαβαῖός ἐστι, καὶ ἔφυγον ἀπὸ προσώπου αὐτοῦ, καὶ ἐπάταξεν αὐτοὺς πληγὴν μεγάλην, καὶ ἔπεσον ἐξ αὐτῶν ἐν ἐκείνῃ τῇ ἡμέρᾳ εἰς ὀκτακισχιλίους ἄνδρας.

Α Μακ. 5,34 Αμέσως δε μόλις ο στρατός του Τιμοθέου αντελήφθη, ότι ο Ιούδας ο Μακκαβαίος είναι ο πολεμών αυτούς, κατελήφθησαν από φόβον και έφυγον από εμπρός του. Ο δε Ιούδας ο Μακκαβαίος με τους στρατιώτας του επέφερεν μεγάλην φθοράν εις αυτούς. Επεσαν από αυτούς κατ' εκείνην την ημέραν οκτώ χιλιάδες άνδρες.

Α Μακ. 5,35 καὶ ἀπέκλινεν εἰς Μααφὰ καὶ ἐπολέμησεν αὐτὴν καὶ προκατελάβετο αὐτὴν καὶ ἀπέκτεινε πᾶν ἀρσενικὸν αὐτῆς καὶ ἔλαβε τὰ σκῦλα αὐτῆς καὶ ἐνέπρησεν αὐτὴν πυρί.

Α Μακ. 5,35 Από εκεί ο Ιούδας εστράφη και επορεύθη εις Μααφά, επολέμησε την πόλιν, την κατέλαβε και εφόνευσεν όλα τα αρσενικά αυτής, επήρε τα λάφυρά της και την παρέδωσεν στο πυρ.

Α Μακ. 5,36 ἐκεῖθεν ἀπῇρε καὶ προκατελάβετο τὴν Χασφών, Μακέδ, Βοσὸρ καὶ τὰς λοιπὰς πόλεις τῆς Γαλααδίτιδος.

Α Μακ. 5,36 Από εκεί ανεχώρησε και κατέλαβε την Χασφών, την Μακέδ, την Βοσόρ και όλας τας άλλας πόλεις της χώρας Γαλαάδ.

Α Μακ. 5,37 μετὰ δὲ τὰ ῥήματα ταῦτα συνήγαγε Τιμόθεος παρεμβολὴν ἄλλην καὶ παρενέβαλε κατὰ πρόσωπον Ῥαφὼν ἐκ πέραν τοῦ χειμάῤῥου.

Α Μακ. 5,37 Επειτα από όλα αυτά τα γεγονότα ο Τιμόθεος συνεκέντρωσε νέαν στρατιωτικήν δύναμιν και εστρατοπέδευσεν απέναντι της Ραφών, πέραν από κάποιον χείμαρρον.

Α Μακ. 5,38 καὶ ἀπέστειλεν Ἰούδας κατασκοπεῦσαι τὴν παρεμβολήν, καὶ ἀπήγγειλαν αὐτῷ λέγοντες· ἐπισυνηγμένα εἰσὶ πρὸς αὐτοὺς πάντα τὰ ἔθνη τὰ κύκλῳ ἡμῶν, δύναμις πολλὴ σφόδρα·

Α Μακ. 5,38 Ο Ιούδας έστειλε μερικούς άνδρας, δια να κατασκοπεύσουν τα του στρατεύματος και τον πληροφορήσουν σχετικώς. Εκείνοι οι άνδρες επέστρεψαν και του ανήγγειλαν τα εξής λέγοντες· “όλα τα γύρω από ημάς ειδωλολατρικά έθνη έχουν συγκεντωθή εναντίον μας σχηματίσαντα μεγάλην στρατιωτικήν δύναμιν.

Α Μακ. 5,39 καὶ Ἄραβας μεμίσθωνται εἰς βοήθειαν αὐτοῖς καὶ παρενέβαλον πέραν τοῦ χειμάῤῥου ἕτοιμοι τοῦ ἐλθεῖν ἐπὶ σὲ εἰς πόλεμον. καὶ ἐπορεύθη Ἰούδας εἰς συνάντησιν αὐτῶν.

Α Μακ. 5,39 Εχουν μάλιστα πάρει ως μισθοφόρους Αραβας, δια να τους βοηθήσουν και είναι στρατοπεδευμένοι πέραν από τον χείμαρρον, έτοιμοι να έλθουν εναντίον σου εις πολεμικήν σύρραξιν”. Ο Ιούδας εξήλθε προς πόλεμον εναντίον των.

Α Μακ. 5,40 καὶ εἶπε Τιμόθεος τοῖς ἄρχουσι τῆς δυνάμεως αὐτοῦ ἐν τῷ ἐγγίζειν Ἰούδαν καὶ τὴν παρεμβολὴν αὐτοῦ ἐπὶ τὸν χειμάῤῥουν τοῦ ὕδατος· ἐὰν διαβῇ πρὸς ἡμᾶς πρότερος, οὐ δυνησόμεθα ὑποστῆναι αὐτόν, ὅτι δυνάμενος δυνήσεται πρὸς ἡμᾶς·

Α Μακ. 5,40 Είπε τότε ο Τιμόθεος προς τους αρχηγούς της στρατιωτικής του δυνάμεως, “όταν ο Ιούδας με την στρατιωτικήν του δύναμιν πλησιάση εις τον χείμαρρον, εάν μεν διαπεράση προς ημάς πρώτος, δεν θα ημπορέσωμεν να υπομείνωμεν την επίθεσίν του, διότι, ισχυρός, καθώς είναι, θα υπερισχύση ασφαλώς εναντίον μας.

Α Μακ. 5,41 ἐὰν δὲ δειλωθῇ καὶ παρεμβάλῃ πέραν τοῦ ποταμοῦ, διαπεράσομεν πρὸς αὐτὸν καὶ δυνησόμεθα πρὸς αὐτόν.

Α Μακ. 5,41 Εάν όμως δειλιάση, μείνη και παραταχθή πέραν από τον χείμαρρον, θα διαβώμεν ημείς προς αυτόν και ασφαλώς θα υπερισχύσωμεν εναντίον του”.

Α Μακ. 5,42 ὡς δὲ ἤγγισεν Ἰούδας ἐπὶ τὸν χειμάῤῥουν τοῦ ὕδατος, ἔστησε τοὺς γραμματεῖς τοῦ λαοῦ ἐπὶ τοῦ χειμάῤῥου καὶ ἐνετείλατο αὐτοῖς λέγων· μὴ ἀφῆτε πάντα ἄνθρωπον παρεμβαλεῖν, ἀλλ᾿ ἐρχέσθωσαν πάντες εἰς τὸν πόλεμον.

Α Μακ. 5,42 Ο Ιούδας, όταν έφθασεν εις την κοίτην του χειμάρρου, ετοποθέτησε κατά διαστήματα πλησίον της όχθης τους γραμματείς του στρατού και τους διέταξε λέγων· “μη αφήσετε κανένα στρατιώτην να αποθέση τον οπλισμόν του και στρατοπεδεύση, αλλά όλοι ας έλθουν έτοιμοι προς πόλεμον”.

Α Μακ. 5,43 καὶ διεπέρασεν ἐπ᾿ αὐτοὺς πρότερος καὶ πᾶς ὁ λαὸς ὄπισθεν αὐτοῦ, καὶ συνετρίβησαν πρὸ προσώπου αὐτοῦ πάντα τὰ ἔθνη καὶ ἔῤῥιψαν τὰ ὅπλα αὐτῶν καὶ ἔφυγον εἰς τὸ τέμενος ἐν Καρναΐν.

Α Μακ. 5,43 Διεπέρασε δε πρώτος ο Ιούδας τον ποταμόν βαδίζων εναντίον του εχθρού. Ολος δε ο στρατός τον ακολουθούσε. Κατά την μάχην συνετρίβησαν ενώπιόν του όλα τα ειδωλολατρικά έθνη, έρριψαν κατά γης τα όπλα των και πανικόβλητα κατέφυγαν στον ειδωλολατρικόν ναόν εις Καρναΐν.

Α Μακ. 5,44 καὶ προκατελάβοντο τὴν πόλιν καὶ τὸ τέμενος ἐνεπύρισαν ἐν πυρὶ σὺν πᾶσι τοῖς ἐν αὐτῷ· καὶ ἐτροπώθη ἡ Καρναΐν, καὶ οὐκ ἐδύναντο ἔτι ὑποστῆναι κατὰ πρόσωπον Ἰούδα.

Α Μακ. 5,44 Οι Ιουδαίοι κατέλαβαν την πόλιν αυτήν, παρέδωκαν στο πυρ τον ναόν με όλους εκείνους, οι οποίοι ευρίσκοντο έντος αυτού. Ετσι η Καρναΐν κατετροπώθη και εξηυτελίσθη και δεν ημπόρεσε να αντισταθή ενώπιον του Ιούδα.

Α Μακ. 5,45 καὶ συνήγαγεν Ἰούδας πάντα Ἰσραὴλ τοὺς ἐν τῇ Γαλααδίτιδι ἀπὸ μικροῦ ἕως μεγάλου καὶ τὰς γυναῖκας αὐτῶν καὶ τὰ τέκνα αὐτῶν καὶ τὴν ἀποσκευήν, παρεμβολὴν μεγάλην σφόδρα, ἐλθεῖν εἰς γῆν Ἰούδα.

Α Μακ. 5,45 Επειτα συνεκέντρωσεν ο Ιούδας όλους τους Ισραηλίτας, που ευρίσκοντο εις την χώραν Γαλαάδ, από μικρού μέχρι μεγάλου, και τας γυναίκας των και τα παιδιά των και την περιουσίαν των, πλήθος μεγάλο λαού, δια να οδηγήση όλους αυτούς εις την χώραν της Ιουδαίας.

Α Μακ. 5,46 καὶ ἦλθον ἕως Ἐφρών, καὶ αὕτη ἡ πόλις μεγάλη ἐπὶ τῆς εἰσόδου ὀχυρὰ σφόδρα, οὐκ ἦν ἐκκλῖναι ἀπ᾿ αὐτῆς δεξιὰν ἢ ἀριστεράν, ἀλλ᾿ ἢ διὰ μέσου αὐτῆς πορεύεσθαι·

Α Μακ. 5,46 Οι Ιουδαίοι έφθασαν εις την Εφρών, πόλιν μεγάλην και καλώς ωχυρωμένην, η οποία ευρίσκετο εις την είσοδον της χώρας των. Δεν ημπορούσε δε κανείς να παρεκκλίνη δεξιά η αριστερά από αυτήν, δια να εισέλθη εις την χώραν, αλλ' ήτο υποχρεωμένος να βαδίση δια μέσου αυτής.

Α Μακ. 5,47 καὶ ἀπέκλεισαν αὐτοὺς οἱ ἐκ τῆς πόλεως καὶ ἐνέφραξαν τὰς πύλας λίθοις.

Α Μακ. 5,47 Οι κάτοικοι της πόλεως αυτής ηρνήθησαν να επιτρέψουν δίοδον στους Ιουδαίους, έφραξαν δε και τας πύλας της πόλεώς των με λίθους.

Α Μακ. 5,48 καὶ ἀπέστειλε πρὸς αὐτοὺς Ἰούδας λόγοις εἰρηνικοῖς λέγων· διελευσόμεθα διὰ τῆς γῆς σου τοῦ ἀπελθεῖν εἰς τὴν γῆν ἡμῶν, καὶ οὐδεὶς κακοποιήσει ὑμᾶς, πλὴν τοῖς ποσὶ παρελευσόμεθα· καὶ οὐκ ἠβούλοντο ἀνοῖξαι αὐτῷ.

Α Μακ. 5,48 Ο Ιούδας απέστειλε προς αυτούς αγγελιαφόρους με ειρηνικάς προτάσεις ειπών· “ημείς θα διέλθωμεν απλώς δια μέσου της χώρας σας, δια να μεταβώμεν εις την πατρίδα μας. Κανείς δεν θα σας βλάψη ούτε επ' ελάχιστον. Ζητούμεν απλώς να περάσωμεν πεζή δια μέσου της πόλεως σας”. Οι κάτοικοι όμως δεν ηθέλησαν να ανοίξουν εις αυτόν τας πύλας.

Α Μακ. 5,49 καὶ ἐπέταξεν Ἰούδας κηρῦξαι ἐν τῇ παρεμβολῇ τοῦ παρεμβαλεῖν ἕκαστον ἐν ᾧ ἐστι τόπῳ·

Α Μακ. 5,49 Τοτε ο Ιούδας διέταξε να κοινοποιήσουν στο στρατόπεδον την διαταγήν του, όπως καταλάβη ο κάθε στρατιώτης την θέσιν όπου ευρίσκεται, έτοιμος προς μάχην.

Α Μακ. 5,50 καὶ παρενέβαλον οἱ ἄνδρες τῆς δυνάμεως, καὶ ἐπολέμησαν τὴν πόλιν ὅλην τὴν ἡμέραν ἐκείνην καὶ ὅλην τὴν νύκτα, καὶ παρεδόθη ἡ πόλις ἐν χερσὶν αὐτοῦ.

Α Μακ. 5,50 Οι άνδρες του στρατού του επήραν τας θέσεις των και επολέμησαν την πόλιν καθ' όλην την ημέραν εκείνην και όλην την νύκτα. Τέλος η πόλις παρεδόθη εις τα χέρια των.

Α Μακ. 5,51 καὶ ἀπώλεσε πᾶν ἀρσενικὸν ἐν στόματι ῥομφαίας καὶ ἐξεῤῥίζωσεν αὐτὴν καὶ ἔλαβε τὰ σκῦλα αὐτῆς καὶ διῆλθε διὰ τῆς πόλεως ἐπάνω τῶν ἀπεκταμμένων.

Α Μακ. 5,51 Ο Ιούδας διέταξε και επέρασαν εν στόματι μαχαίρας όλα τα αρσενικά, εξερρίζωσεν από τα θεμέλιά της την πόλιν, επήρε τα λάφυρά της και επέρασε δια μέσου της πόλεως, πατών επάνω εις τα πτώματα των φονευθέντων.

Α Μακ. 5,52 καὶ διέβησαν τὸν Ἰορδάνην εἰς τὸ πεδίον τὸ μέγα κατὰ πρόσωπον Βαιθσάν.

Α Μακ. 5,52 Προχωρούντες επέρασαν τον Ιορδάνην ποταμόν, έφθασαν εις την μεγάλην πεδιάδα, η οποία ευρίσκετο εμπρός από την Βαιθσάν.

Α Μακ. 5,53 καὶ ἦν Ἰούδας ἐπισυνάγων τοὺς ἐσχατίζοντας καὶ παρακαλῶν τὸν λαὸν κατὰ πᾶσαν τὴν ὁδόν, ἕως οὗ ἦλθον εἰς γῆν Ἰούδα.

Α Μακ. 5,53 Ο Ιούδας ήτο εις την οπισθοφυλακήν περιμαζεύων τους βραδυπορούντας Ιουδαίους και ενισχύων τον λαόν ηθικώς καθ' όλην την πορείαν του, μέχρις ότου έφθασαν εις την χώραν της Ιουδαίας.

Α Μακ. 5,54 καὶ ἀνέβησαν εἰς τὸ ὄρος Σιὼν ἐν εὐφροσύνῃ καὶ χαρᾷ καὶ προσήγαγον ὁλοκαυτώματα, ὅτι οὐκ ἔπεσεν ἐξ αὐτῶν οὐθεὶς ἕως τοῦ ἐπιστρέψαι ἐν εἰρήνῃ.

Α Μακ. 5,54 Εισήλθον εις την Ιερουσαλήμ, ανέβησαν στο όρος Σιών με μεγάλην αγαλλίασιν και χαράν και προσέφεραν ολοκαυτώματα, ευχαριστούντες τον Θεόν, διότι κανείς από αυτούς δεν έπεσε κατά την εκστρατείαν αυτήν, αλλά όλοι επανήλθαν σώοι.

Α Μακ. 5,55 Καὶ ἐν ταῖς ἡμέραις, αἷς ἦν Ἰούδας καὶ Ἰωνάθαν ἐν τῇ Γαλαὰδ καὶ Σίμων ὁ ἀδελφὸς αὐτοῦ ἐν τῇ Γαλιλαίᾳ κατὰ πρόσωπον Πτολεμαΐδος,

Α Μακ. 5,55 Κατά το διάστημα όμως, κατά το οποίον ευρίσκοντο ο μεν Ιούδας και ο Ιωνάθαν εις την Γαλαάδ, ο δε αδελφός των ο Σιμων εις την Γαλιλαίαν πλησίον της Πτολεμαΐδος,

Α Μακ. 5,56 ἤκουσεν Ἰωσὴφ ὁ τοῦ Ζαχαρίου καὶ Ἀζαρίας ἄρχοντες τῆς δυνάμεως τῶν ἀνδραγαθιῶν καὶ τοῦ πολέμου, οἷα ἐποίησαν,

Α Μακ. 5,56 επληροφορήθησαν ο Ιωσήφ ο υιός του Ζαχαρίου και ο Αζαρίας οι αρχηγοί της στρατιωτικής δυνάμεως της εν Ιερουσαλήμ, επληροφορήθησαν τα ανδραγαθήματα, τα οποία έκαμαν οι αδελφοί Μακκαβαίοι και τους νικηφόρους πολέμους, τους οποίους συνήψαν,

Α Μακ. 5,57 καὶ εἶπε· ποιήσωμεν καὶ αὐτοὶ ἑαυτοῖς ὄνομα καὶ πορευθῶμεν πολεμῆσαι πρὸς τὰ ἔθνη τὰ κύκλῳ ἡμῶν.

Α Μακ. 5,57 και είπαν με ματαιοδοξίαν· “ας καταστήσωμεν και ημείς το όνομα μας ένδοξον και προς τούτο ας εξέλθωμεν να πολεμήσωμεν τα γύρω μας ειδωλολατρικά έθνη”.

Α Μακ. 5,58 καὶ παρήγγειλαν τοῖς ἀπὸ τῆς δυνάμεως τῆς μετ᾿ αὐτῶν, καὶ ἐπορεύθησαν ἐπὶ Ἰάμνειαν.

Α Μακ. 5,58 Εδωσαν, λοιπόν, διαταγάς στους άνδρας του στρατού των, που ευρίσκετο μαζή των, και εβάδισαν εναντίον της Ιαμνείας.

Α Μακ. 5,59 καὶ ἐξῆλθε Γοργίας ἐκ τῆς πόλεως καὶ οἱ ἄνδρες αὐτοῦ εἰς συνάντησιν αὐτοῖς εἰς πόλεμον.

Α Μακ. 5,59 Ο Γοργίας εβγήκεν από την πόλιν και οι στρατιώται αυτού, δια να αποκρούσουν τους Ιουδαίους.

Α Μακ. 5,60 καὶ ἐτροπώθη Ἰώσηφος καὶ Ἀζαρίας, καὶ ἐδιώχθησαν ἕως τῶν ὁρίων τῆς Ἰουδαίας, καὶ ἔπεσον ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐκ τοῦ λαοῦ τοῦ Ἰσραὴλ εἰς δισχιλίους ἄνδρας.

Α Μακ. 5,60 Κατά την πολεμικήν σύρραξιν ο Ιώσηφος και ο Αζαρίας ενικήθησαν και κατεδιώχθησαν από τους εχθρούς έως εις τα όρια της Ιουδαίας, έπεσαν δε κατά την ημέραν εκείνην από τον στρατόν του Ισραήλ δύο χιλιάδες άνδρες.

Α Μακ. 5,61 καὶ ἐγενήθη τροπὴ μεγάλη ἐν τῷ λαῷ Ἰσραήλ, ὅτι οὐκ ἤκουσαν Ἰούδα καὶ τῶν ἀδελφῶν αὐτοῦ, οἰόμενοι ἀνδραγαθῆσαι·

Α Μακ. 5,61 Εγινε δε η μεγάλη αυτή φθορά στον ισραηλιτικόν λαόν, διότι ο Ιώσηφος και ο Αζαρίας δεν υπήκουσαν στον Ιούδαν και τους αδελφούς του, νομίζοντες ότι και αυτοί είναι εις θέσιν να ανδραγαθήσουν.

Α Μακ. 5,62 αὐτοὶ δὲ οὐκ ἦσαν ἐκ τοῦ σπέρματος τῶν ἀνδρῶν ἐκείνων, οἷς ἐδόθη σωτηρία Ἰσραὴλ διὰ χειρὸς αὐτῶν.

Α Μακ. 5,62 Ελησμόνησαν όμως, ότι αυτοί δεν ήσαν από την οικογένειαν των ανδρών εκείνων, στους οποίους εδόθη παρά του Θεού η δύναμις να σώσουν με τα χέρια των τον Ισραηλιτικόν λαόν.

Α Μακ. 5,63 καὶ ὁ ἀνὴρ Ἰούδας καὶ οἱ ἀδελφοὶ αὐτοῦ ἐδοξάσθησαν σφόδρα ἐναντίον παντὸς Ἰσραὴλ καὶ τῶν ἐθνῶν πάντων, οὗ ἠκούετο τὸ ὄνομα αὐτῶν·

Α Μακ. 5,63 Ο ευγενής όμως Ιούδας και οι αδελφοί του εδοξάσθησαν πάρα πολύ ενώπιον του Ισραηλιτικού λαού και ενώπιον ακόμη των ειδωλολατρικών εθνών, παντού, όπου έφθανεν η φήμη του ονόματός των.

Α Μακ. 5,64 καὶ ἐπισυνήγοντο πρὸς αὐτοὺς εὐφημοῦντες.

Α Μακ. 5,64 Οι Ισραηλίται συνεκεντρώνοντο γύρω των επαινούντες και τιμώντες αυτούς δια τα κατορθώματά των.

Α Μακ. 5,65 καὶ ἐξῆλθεν Ἰούδας καὶ οἱ ἀδελφοὶ αὐτοῦ καὶ ἐπολέμουν τοὺς υἱοὺς Ἡσαῦ ἐν τῇ γῇ πρὸς νότον καὶ ἐπάταξε τὴν Χεβρὼν καὶ τὰς θυγατέρας αὐτῆς καὶ καθεῖλε τὸ ὀχύρωμα αὐτῆς καὶ τοὺς πύργους αὐτῆς ἐνέπρησε κυκλόθεν.

Α Μακ. 5,65 Κατόπιν ο Ιούδας και οι αδελφοί αυτού εξήλθον εις νέαν εκστρατείαν και επολεμούσαν τους Ιδουμαίους, απογόνους του Ησαύ, εις την χώραν των προς νότον. Εκτύπησε την Χεβρών και τας πόλεις τας εξαρτωμένας από αυτήν, κατέστρεψε τα οχυρωματικά της έργα και παρέδωσεν στο πυρ τους γύρω επάνω εις τα τείχη της πύργους.

Α Μακ. 5,66 καὶ ἀπῇρε τοῦ πορευθῆναι εἰς γῆν ἀλλοφύλων. καὶ διεπορεύετο τὴν Σαμάρειαν.

Α Μακ. 5,66 Από εκεί επήρεν ο Ιούδας τον στρατόν του και εβάδισεν εις την χώραν των Φιλισταίων διερχόμενος δια μέσου της Σαμαρείας.

Α Μακ. 5,67 ἐν τῇ ἡμέρᾳ ἐκείνῃ ἔπεσον ἱερεῖς ἐν πολέμῳ βουλόμενοι ἀνδραγαθῆσαι ἐν τῷ αὐτοὺς ἐξελθεῖν εἰς πόλεμον ἀβουλεύτως.

Α Μακ. 5,67 Την ημέραν εκείνην έπεσαν νεκροί κατά την μάχην και μερικοί ιερείς, οι οποίοι ηθέλησαν να ανδραγαθήσουν και ασυνέτως εξήλθον και έλαβαν μέρος στον πόλεμον.

Α Μακ. 5,68 καὶ ἐξέκλινεν Ἰούδας εἰς Ἄζωτον γῆν ἀλλοφύλων, καὶ καθεῖλε τοὺς βωμοὺς αὐτῶν καὶ τὰ γλυπτὰ τῶν θεῶν αὐτῶν κατέκαυσε πυρὶ καὶ ἐσκύλευσε τὰ σκῦλα τῶν πόλεων καὶ ἐπέστρεψεν εἰς τὴν γῆν Ἰούδα.

Α Μακ. 5,68 Ακολούθως ο Ιούδας κατηυθύνθη προς την Αζωτον, πόλιν των Φιλισταίων. Οταν έφθασεν εκεί, εκρήμνισε τους ειδωλικούς βωμούς των, τα δε είδωλά των παρέδωσεν εις την φωτιάν. Επήρε πολλά λάφυρα από τας πόλεις και επέστρεψεν έπειτα εις την χώραν της Ιουδαίας.

Α ΜΑΚΚΑΒΑΙΩΝ 6

Α Μακ. 6,1 Καὶ ὁ βασιλεὺς Ἀντίοχος διεπορεύετο τὰς ἐπάνω χώρας καὶ ἤκουσεν ὅτι ἐστὶν Ἐλυμαΐς ἐν τῇ Περσίδι πόλις ἔνδοξος πλούτῳ ἀργυρίῳ τε καὶ χρυσίῳ·

Α Μακ. 6,1 Εν τω μεταξύ ο βασιλεύς Αντίοχος βαδίζων εις την Περσίαν, επέρασε τας ορεινάς επαρχίας και επληροφορήθη, ότι υπάρχει εις την Περσίαν μία πόλις ονόματι Ελυμαΐς, η οποία είναι ονομαστή δια τον πολύν αυτής πλούτον εις χρυσόν και εις άργυρον·

Α Μακ. 6,2 καὶ τὸ ἱερὸν τὸ ἐν αὐτῇ πλούσιον σφόδρα, καὶ ἐκεῖ καλύμματα χρυσᾶ καὶ θώρακες καὶ ὅπλα, ἃ κατέλιπεν ἐκεῖ Ἀλέξανδρος ὁ Φιλίππου βασιλεὺς ὁ Μακεδών, ὃς ἐβασίλευσε πρῶτος ἐν τοῖς Ἕλλησι.

Α Μακ. 6,2 ότι ο ναός της πόλεως αυτής ήτο πολύ πλούσιος και ότι υπήρχον εκεί όπλα χρυσά και θώρακες και αλλά πολύτιμα όπλα, τα οποία είχεν αφήσει εκεί ο βασιλεύς Αλέξανδρος ο Μακεδών, ο υιός του Φιλίππου, ο οποίος πρώτος είχε βασιλεύσει επί όλων των Ελλήνων.

Α Μακ. 6,3 καὶ ἦλθε καὶ ἐζήτει καταλαβέσθαι τὴν πόλιν καὶ προνομεῦσαι αὐτήν, καὶ οὐκ ἠδυνάσθη, ὅτι ἐγνώσθη ὁ λόγος τοῖς ἐκ τῆς πόλεως,

Α Μακ. 6,3 Μετέβη λοιπόν εκεί και επιχειρούσε να καταλάβη την πόλιν, δια να την λεηλατήση, αλλά δεν ημπόρεσε, διότι έγινε γνωστόν το σχέδιόν του στους κατοίκους.

Α Μακ. 6,4 καὶ ἀντέστησαν αὐτῷ εἰς πόλεμον, καὶ ἔφυγε καὶ ἀπῇρεν ἐκεῖθεν μετὰ λύπης μεγάλης ἀποστρέψαι εἰς Βαβυλῶνα.

Α Μακ. 6,4 Εκείνοι εξήλθαν εις πόλεμον εναντίον του, αντεστάθησαν με γενναιότητα, ο δε Αντίοχος ετράπη εις φυγήν και μετά μεγάλης του λύπης απεχώρησεν από εκεί, δια να στραφή προς την Βαβυλώνα.

Α Μακ. 6,5 καὶ ἦλθεν ἀπαγγέλλων τις αὐτῷ εἰς τὴν Περσίδα ὅτι τετρόπωνται αἱ παρεμβολαὶ αἱ πορευθεῖσαι εἰς γῆν Ἰούδα,

Α Μακ. 6,5 Οταν ευρίσκετο εις την Περσίαν, ήλθε προς αυτόν ένας αγγελιαφόρος και του ανήγγειλεν, ότι τα στρατεύματά του, τα οποία είχαν βαδίσει εναντίον της Ιουδαίας κατετροπώθησαν.

Α Μακ. 6,6 καὶ ἐπορεύθη Λυσίας δυνάμει ἰσχυρᾷ ἐν πρώτοις καὶ ἐνετράπη ἀπὸ προσώπου αὐτῶν, καὶ ἐπίσχυσαν ὅπλοις καὶ δυνάμει καὶ σκύλοις πολλοῖς, οἷς ἔλαβον ἀπὸ τῶν παρεμβολῶν, ὧν ἐξέκοψαν,

Α Μακ. 6,6 Του ανήγγειλεν, ότι ο Λυσίας, ο οποίος πρώτος είχε βαδίσει με ισχυρόν στρατόν εναντίον των Ιουδαίων, κατετροπώθη από αυτούς, οι δε Ιουδαίοι ενίσχυσαν την δύναμίν των με όπλα και στρατιώτας και με πολλά λάφυρα, τα οποία επήραν από τους Συρους στρατιώτας, που είχαν κατακόψει.

Α Μακ. 6,7 καὶ καθεῖλον τὸ βδέλυγμα, ὃ ᾠκοδόμησεν ἐπὶ τὸ θυσιαστήριον τὸ ἐν Ἱερουσαλήμ, καὶ τὸ ἁγίασμα καθὼς τὸ πρότερον ἐκύκλωσαν τείχεσιν ὑψηλοῖς καὶ τὴν Βαιθσούραν πόλιν αὐτοῦ.

Α Μακ. 6,7 Του ανήγγειλαν επίσης ότι οι Ιουδαίοι εκρήμνισαν τον βδελυρόν ειδωλολατρικόν βωμόν, τον οποίον ο Αντίοχος είχε κτίσει επάνω στο θυσιαστήριον των ολοκαυτωμάτων εις Ιερουσαλήμ. Και ότι επίσης περιετείχισαν με υψηλά οχυρά τείχη τον ναόν των και τον κατέστησαν οχυρόν, όπως ήτο τον παλαιότερον καιρόν. Το αυτό έκαμαν και δια μίαν ιδικήν του πόλιν, την Βαιθσούραν.

Α Μακ. 6,8 καὶ ἐγένετο ὡς ἤκουσεν ὁ βασιλεὺς τοὺς λόγους τούτους, ἐθαμβήθη καὶ ἐσαλεύθη σφόδρα καὶ ἔπεσεν ἐπὶ τὴν κοίτην καὶ ἐνέπεσεν εἰς ἀῤῥωστίαν ἀπὸ τῆς λύπης, ὅτι οὐκ ἐγένετο αὐτῷ καθὼς ἐνεθυμεῖτο.

Α Μακ. 6,8 Οταν ο βασιλεύς ήκουσε τας πληροφορίας αυτάς, εκυριεύθη από οδυνηράν κατάπληξιν και περιέπεσεν εις μεγάλην ταραχήν. Ερρίφθη εις την κλίνην του και ησθένησε βαρέως από την πολλήν του λύπην, επειδή τα πράγματα δεν έγιναν, όπως αυτός επιθυμούσε.

Α Μακ. 6,9 καὶ ἦν ἐκεῖ ἡμέρας πλείους, ὅτι ἀνεκαινίσθη ἐπ᾿ αὐτὸν λύπη μεγάλη, καὶ ἐλογίσατο ὅτι ἀποθνήσκει.

Α Μακ. 6,9 Εμεινε κλινήρης εκεί επί πολλάς ημέρας βυθιζόμενος ολονέν και περισσότερον εις μεγαλυτέραν μελαγχολίαν. Οταν αντελήφθη ότι επρόκειτο μετ' ολίγον να αποθάνη,

Α Μακ. 6,10 καὶ ἐκάλεσε πάντας τοὺς φίλους αὐτοῦ καὶ εἶπε πρὸς αὐτούς· ἀφίσταται ὁ ὕπνος ἀπὸ τῶν ὀφθαλμῶν μου, καὶ συμπέπτωκα τῇ καρδίᾳ ἀπὸ τῆς μερίμνης,

Α Μακ. 6,10 προσεκάλεσεν όλους τους φίλους του και τους είπε· “Ο ύπνος έχει πλέον φύγει από τα μάτια μου, η καρδιά μου έχει διαβρωθή από την μεγάλην λύπην.

Α Μακ. 6,11 καὶ εἶπα τῇ καρδίᾳ μου· ἕως τίνος θλίψεως ἦλθον καὶ κλύδωνος μεγάλου, ἐν ᾧ νῦν εἰμι; ὅτι χρηστὸς καὶ ἀγαπώμενος ἤμην ἐν τῇ ἐξουσίᾳ μου,

Α Μακ. 6,11 Εσκέφθην μόνος μου και είπα· Εις πόσον μεγάλον βαθμόν θλίψεως έχω περιέλθει; Εις ποίαν φοβεράν τρικυμίαν ταραχής περιδινούμαι; Εγώ ο οποίος, όταν εβασίλευα, ήμην τόσον καλός και αγαπώμενος.

Α Μακ. 6,12 νῦν δὲ μιμνήσκομαι τῶν κακῶν, ὧν ἐποίησα ἐν Ἱερουσαλὴμ καὶ ἔλαβον πάντα τὰ σκεύη τὰ χρυσᾶ καὶ τὰ ἀργυρᾶ τὰ ἐν αὐτῇ καὶ ἐξαπέστειλα ἐξᾶραι τοὺς κατοικοῦντας Ἰούδα διακενῆς.

Α Μακ. 6,12 Συλλογίζομαι την αιτίαν, ενθυμούμαι τώρα τα κακά, τα οποία έκαμα εναντίον της Ιερουσαλήμ, όταν επήρα όλα τα ιερά χρυσά και αργυρά σκεύη της, που υπήρχαν εις αυτήν, και όταν έστειλα στρατόν να εξολοθρεύση τους κατοίκους της Ιουδαίας, χωρίς να υπάρχη κανείς λόγος.

Α Μακ. 6,13 ἔγνων οὖν ὅτι χάριν τούτων εὗρόν με τὰ κακὰ ταῦτα· καὶ ἰδοὺ ἀπόλλυμαι λύπῃ μεγάλῃ ἐν γῇ ἀλλοτρίᾳ.

Α Μακ. 6,13 Αναγνωρίζω, λοιπόν, ότι ένεκα της διαγωγής μου αυτής επέπεσαν εις εμέ όλα αυτά τα κακά. Και ιδού εγώ αποθνήσκω κυριευμένος από μεγάλην λύπην εις ξένην χώραν”.

Α Μακ. 6,14 καὶ ἐκάλεσε Φίλιππον ἕνα τῶν φίλων αὐτοῦ καὶ κατέστησεν αὐτὸν ἐπὶ πάσης τῆς βασιλείας αὐτοῦ·

Α Μακ. 6,14 Εν συνεχεία ο βασιλεύς εκάλεσεν ένα από τους στενούς του φίλους, τον Φιλιππον, και εγκατέστησεν αυτόν άρχοντα, αντιβασιλέα εις ολόκληρον το βασίλειόν του.

Α Μακ. 6,15 καὶ ἔδωκεν αὐτῷ τὸ διάδημα καὶ τὴν στολὴν αὐτοῦ καὶ τὸν δακτύλιον τοῦ ἀγαγεῖν Ἀντίοχον τὸν υἱὸν αὐτοῦ καὶ ἐκθρέψαι αὐτὸν τοῦ βασιλεύειν.

Α Μακ. 6,15 Του έδωκε το βασιλικόν του διάδημα και την βασιλικήν του στολήν και το βασιλικόν του δακτυλίδι με την υποχρέωσιν να παιδαγωγήση και μορφώση τον υιόν του, τον Αντίοχον, ώστε να καταστή εκείνος άξιος να αναλάβη δραδύτερον την βασιλείαν.

Α Μακ. 6,16 καὶ ἀπέθανεν ἐκεῖ Ἀντίοχος ὁ βασιλεὺς ἔτους ἐνάτου καὶ τεσσαρακοστοῦ καὶ ἑκατοστοῦ.

Α Μακ. 6,16 Ο Αντίοχος, ο βασιλεύς, απέθανεν εκεί κατά το εκατοστόν τεσσαρακοστόν έννατον έτος της χρονολογίας των Σελευκιδών.

Α Μακ. 6,17 καὶ ἐπέγνω Λυσίας ὅτι τέθνηκεν ὁ βασιλεύς, καὶ κατέστησε βασιλεύειν Ἀντίοχον τὸν υἱὸν αὐτοῦ ἀντ᾿ αὐτοῦ, ὃν ἐξέθρεψε νεώτερον, καὶ ἐκάλεσε τὸ ὄνομα αὐτοῦ Εὐπάτορα.

Α Μακ. 6,17 Ο Λυσίας έμαθεν, ότι απέθανεν ο βασιλεύς και ότι ώρισε διάδοχόν του εις την βασιλείαν τον υιόν του τον Αντίοχον, τον οποίον από νεαράς ακόμη ηλικίας είχεν αναθρέψει και διαπαιδαγωγήσει και του είχε δώσει το όνομα Ευπάτωρ.

Α Μακ. 6,18 Καὶ οἱ ἐκ τῆς ἄκρας ἦσαν συγκλείοντες τὸν Ἰσραὴλ κύκλῳ τῶν ἁγίων καὶ ζητοῦντες τὰ κακὰ δι᾿ ὅλου καὶ στήριγμα τοῖς ἔθνεσι.

Α Μακ. 6,18 Οι Συροι στρατιώται, που ευρίσκοντο εις την ακρόπολιν της Ιερουσαλήμ, συνέκλειαν ενοχλητικώς γύρω από τον ναόν τους Ισραηλίτας, επιζητούσαν δε να παραβλάπτουν τον ιερόν ναόν και γενικώς η ακρόπολις αυτή ήτο στήριγμα εξορμήσεως των ειδωλολατρικών εθνών εναντίον του ναού.

Α Μακ. 6,19 καὶ ἐλογίσατο Ἰούδας ἐξᾶραι αὐτοὺς καὶ ἐξεκκλησίασε πάντα τὸν λαὸν τοῦ περικαθίσαι ἐπ᾿ αὐτούς·

Α Μακ. 6,19 Ο Ιούδας απεφάσισε να εξολοθρεύση τους άνδρας της φρουράς αυτής. Προς τούτο συνεκέντρωσε όλον τον λαόν, δια να περικυκλώση την ακρόπολιν.

Α Μακ. 6,20 καὶ συνήχθησαν ἅμα καὶ περιεκάθισαν ἐπ᾿ αὐτοὺς ἔτους πεντηκοστοῦ καὶ ἑκατοστοῦ, καὶ ἐποίησεν ἐπ᾿ αὐτοὺς βελοστάσεις καὶ μηχανάς.

Α Μακ. 6,20 Πράγματι συνεκεντρώθησαν όλοι οι Ισραηλίται και περιεκύκλωσαν τους άνδρας της ακροπόλεως κατά το εκατοστόν πεντηκοστόν έτος της χρονολογίας των Σελευκιδών. Εχρησιμοποίησαν εναντίον αυτών μηχανάς εκτοξεύσεως των βελών, όπως και άλλας πολιορκητικάς μηχανάς.

Α Μακ. 6,21 καὶ ἐξῆλθον ἐξ αὐτῶν ἐκ τοῦ συγκλεισμοῦ, καὶ ἐκολλήθησαν αὐτοῖς τινες τῶν ἀσεβῶν ἐξ Ἰσραήλ,

Α Μακ. 6,21 Κατά το διάστημα όμως της πολιορκίας διέσπασαν τον κλοιόν μερικοί εξωμόται Ισραηλίται, οι οποίοι είχαν προσκολληθή στους Συρους στρατιώτας.

Α Μακ. 6,22 καὶ ἐπορεύθησαν πρὸς τὸν βασιλέα καὶ εἶπον· ἕως πότε οὐ ποιήσῃ κρίσιν καὶ ἐκδικήσεις τοὺς ἀδελφοὺς ἡμῶν;

Α Μακ. 6,22 Αυτοί μετέβησαν προς τον βασιλέα των Συρων και του είπαν· “έως πότε συ θα αναβάλλης να κάμης δικαίαν κρίσιν και να τιμωρήσης τους ομοεθνείς μας αδελφούς Ισραηλίτας;

Α Μακ. 6,23 ἡμεῖς εὐδοκοῦμεν δουλεύειν τῷ πατρί σου καὶ πορεύεσθαι τοῖς ὑπ᾿ αὐτοῦ λεγομένοις καὶ κατακολουθεῖν τοῖς προστάγμασιν αὐτοῦ.

Α Μακ. 6,23 Ημείς έχομεν ολοψύχως συγκατατεθή να δουλεύωμεν στον πατέρα σου, να βαδίζωμεν σύμφωνα όσα αυτός διατάσσει και να ακολουθώμεν πιστώς τας εντολάς του.

Α Μακ. 6,24 καὶ περικάθηνται εἰς τὴν ἄκραν υἱοὶ τοῦ λαοῦ ἡμῶν χάριν τούτου καὶ ἀλλοτριοῦνται ἀφ᾿ ἡμῶν· πλὴν ὅσοι εὑρίσκοντο ἀφ᾿ ἡμῶν ἐθανατοῦντο καὶ αἱ κληρονομίαι ἡμῶν διηρπάζοντο.

Α Μακ. 6,24 Ακριβώς ένεκα τούτου οι Ισραηλίται μας θεωρούν ξένους πλέον και εχθρούς των και έχουν πολιορκήσει την ακρόπολιν. Οσοι δε από ημάς περιέρχονται εις τα χέρια των, φονεύονται, αι δε περιουσίαι μας λεηλατούνται από αυτούς.

Α Μακ. 6,25 καὶ οὐκ ἐφ᾿ ἡμᾶς μόνον ἐξέτειναν χεῖρα, ἀλλὰ καὶ ἐπὶ πάντα τὰ ὅρια αὐτῶν·

Α Μακ. 6,25 Και δεν άπλωσαν μόνον εναντίον ημών τα χέρια των, αλλά και εις όλους τους λαούς, οι οποίοι ευρίσκονται πλησίον της Ιουδαίας.

Α Μακ. 6,26 καὶ ἰδοὺ παρεμβεβλήκασι σήμερον ἐπὶ τὴν ἄκραν ἐν Ἱερουσαλὴμ τοῦ καταλαβέσθαι αὐτήν· καὶ τὸ ἁγίασμα καὶ τὴν Βαιθσούραν ὠχύρωσαν,

Α Μακ. 6,26 Και ιδού ότι σήμερον έχουν στρατοπεδεύσει και πολιορκούν την ακρόπολιν της Ιερουσαλήμ, δια να την καταλάβουν. Τον δε ιερόν ναόν των και την πόλιν Βαιθσούραν έχουν οχυρώσει.

Α Μακ. 6,27 καὶ ἐὰν μὴ προκαταλάβῃ αὐτοὺς διὰ τάχους, μείζονα τούτων ποιήσουσι, καὶ ἰδοὺ δυνήσῃ τοῦ κατασχεῖν αὐτῶν.

Α Μακ. 6,27 Εάν δεν σπεύσης όσον το δυνατόν ταχύτερον να τους προλάβης, αυτοί θα κάμουν περισσότερα κακά και συ δεν θα ημπορέσης πλέον να τους καταβάλης”.

Α Μακ. 6,28 Καὶ ὠργίσθη ὁ βασιλεὺς ὅτε ἤκουσε, καὶ συνήγαγε πάντας τοὺς φίλους αὐτοῦ καὶ τοὺς ἄρχοντας τῆς δυνάμεως αὐτοῦ καὶ τοὺς ἐπὶ τῶν ἡνιῶν·

Α Μακ. 6,28 Οταν ο βασιλεύς ήκουσεν αυτά, ωργίσθη και εκάλεσεν όλους τους φίλους του και τους στρατηγούς του στρατού του και τους αρχηγούς του ιππικού του.

Α Μακ. 6,29 καὶ ἀπὸ βασιλειῶν ἑτέρων καὶ ἀπὸ νήσων θαλασσῶν ἦλθον πρὸς αὐτὸν δυνάμεις μισθωταί.

Α Μακ. 6,29 Ακόμη δέ, υπήκουσαν εις την πρόσκλησίν του και ήλθον προς αυτόν και στρατεύματα μισθοφορικά από άλλα βασίλεια και από τας νήσους της Μεσογείου Θαλάσσης.

Α Μακ. 6,30 καὶ ἦν ὁ ἀριθμὸς τῶν δυνάμεων αὐτοῦ ἑκατὸν χιλιάδες τῶν πεζῶν καὶ εἴκοσι χιλιάδες ἵππων καὶ ἐλέφαντες δύο καὶ τριάκοντα εἰδότες πόλεμον.

Α Μακ. 6,30 Ο αριθμός δε όλων αυτών των στρατιωτικών δυνάμεων ήτο εκατόν χιλιάδες πεζοί, είκοσι χιλιάδες ιππείς και τριάκοντα δύο ελέφαντες γυμνασμένοι προς πόλεμον.

Α Μακ. 6,31 καὶ ἤλθοσαν διὰ τῆς Ἰδουμαίας καὶ παρενεβάλοσαν ἐπὶ Βαιθσούραν καὶ ἐπολέμησαν ἡμέρας πολλὰς καὶ ἐποίησαν μηχανάς· καὶ ἐξῆλθον καὶ ἐνεπύρισαν αὐτὰς ἐν πυρὶ καὶ ἐπολέμησαν ἀνδρωδῶς.

Α Μακ. 6,31 Ολος αυτός ο στρατός δια μέσου της Ιδουμαίας ήλθε και εστρατοπέδευσεν απέναντι από την Βαιθσούραν. Επολέμησαν επί πολλάς ημέρας, εχρησιμοποίησαν δε και πολεμικάς μηχανάς, αλλά οι Ιουδαίοι γενναίως επολέμησαν, εξήλθαν από το στρατόπεδόν των και παρέδωσαν στο πυρ τας πολεμικάς μηχανάς εκείνων.

Α Μακ. 6,32 καὶ ἀπῇρεν Ἰούδας ἀπὸ τῆς ἄκρας καὶ παρενέβαλεν εἰς Βαιθζαχαρία ἀπέναντι τῆς παρεμβολῆς τοῦ βασιλέως.

Α Μακ. 6,32 Τοτε ο Ιούδας έλυσε την πολιορκίαν της ακροπόλεως της Ιερουσαλήμ, ανεχώρησεν από εκεί, ήλθε και εστρατοπέδευσεν εις Βαιθζαχαρίαν απέναντι από τον στρατόν του βασιλέως.

Α Μακ. 6,33 καὶ ὤρθρισεν ὁ βασιλεὺς τὸ πρωΐ καὶ ἀπῇρε τὴν παρεμβολὴν ἐν ὁρμήματι αὐτῆς κατὰ τὴν ὁδὸν Βαιθζαχαρία, καὶ διεσκευάσθησαν αἱ δυνάμεις εἰς τὸν πόλεμον καὶ ἐσάλπισαν ταῖς σάλπιγξι.

Α Μακ. 6,33 Ο βασιλεύς εσηκώθη λίαν πρωϊ και ωδήγησεν εσπευσμένως τον στρατόν του εις την οδόν προς Βαιθζαχαρίαν, όπου και παρέταξε τας στρατιωτικάς του δυνάμεις δια την μάχην. Αντήχησαν προς τούτο αι πολεμικαί, σάλπιγγες.

Α Μακ. 6,34 καὶ τοῖς ἐλέφασιν ἔδειξαν αἷμα σταφυλῆς καὶ μόρων τοῦ παραστῆσαι αὐτοὺς εἰς τὸν πόλεμον.

Α Μακ. 6,34 Δια να εξερεθίσουν δε τους ελέφαντας προς μάχην παρουσίασαν προ των οφθαλμών των κόκκινο κρασί από σταφύλια και βατόμουρα.

Α Μακ. 6,35 καὶ διεῖλον τὰ θηρία εἰς τὰς φάλαγγας καὶ παρέστησαν ἑκάστῳ ἐλέφαντι χιλίους ἄνδρας τεθωρακισμένους ἐν ἁλυσιδωτοῖς, καὶ περικεφαλαῖαι χαλκαῖ ἐπὶ τῶν κεφαλῶν αὐτῶν, καὶ πεντακόσιοι ἵπποι διατεταγμένοι ἑκάστῳ θηρίῳ ἐκλελεγμένοι·

Α Μακ. 6,35 Διεμοίρασαν δε και ετοποθέτησαν τα θηρία αυτά εις διαφόρους θέσεις των στρατιωτιών παρατάξεων. Καθε ελέφαντα τον ακολουθούσαν χίλιοι άνδρες, οι οποίοι εφορούσαν θώρακας λεπιδωτούς και εις τας κεφαλάς των έφερον κράνη χαλκά. Πλησίον δε εις κάθε θηρίον είχον παραταχθή και πεντακόσιοι εκλεκτοί ιππείς.

Α Μακ. 6,36 οὗτοι πρὸ καιροῦ, οὗ ἐὰν ἦν τὸ θηρίον ἦσαν καὶ οὗ ἐὰν ἐπορεύετο ἐπορεύοντο ἅμα, οὐκ ἀφίσταντο ἀπ᾿ αὐτοῦ.

Α Μακ. 6,36 Αυτοί οι ιππείς είχον συνηθίσει τους ίππους των να πηγαίνουν παντού, όπου επήγαινε το θηρίον. Εκεί δηλαδή, όπου επήγαινεν ο ελέφας, επήγαιναν και οι ιππείς μαζή του, και ποτέ δεν απεμακρύνοντο από αυτόν.

Α Μακ. 6,37 καὶ πύργοι ξύλινοι ἐπ᾿ αὐτοὺς ὀχυροὶ σκεπαζόμενοι ἐφ᾿ ἑκάστου θηρίου ἐζωσμένοι ἐπ᾿ αὐτοῦ μηχαναῖς, καὶ ἐφ᾿ ἑκάστου ἄνδρες δυνάμεως δύο καὶ τριάκοντα οἱ πολεμοῦντες ἐπ᾿ αὐτοῖς καὶ ὁ Ἰνδὸς αὐτοῦ.

Α Μακ. 6,37 Επάνω στον κάθε ελέφαντα δεμένος με ισχυρά λουριά υπήρχεν ένας εστεγασμένος ξύλινος οχυρός πύργος. Εις κάθε δε πύργον ευρίσκοντο τριάκοντα δύο εμπειροπόλεμοι στρατιώται, όπως επίσης μεταξύ αυτών και ο Ινδός οδηγός του ελέφαντος.

Α Μακ. 6,38 καὶ τὴν ἐπίλοιπον ἵππον ἔνθεν καὶ ἔνθεν ἔστησαν ἐπὶ τὰ δύο μέρη τῆς παρεμβολῆς κατασείοντες καὶ καταφρασσόμενοι ἐν ταῖς φάραγξιν.

Α Μακ. 6,38 Η υπόλοιπος δύναμις του ιππικού είχε τοποθετηθή εκατέρωθεν της στρατιωτικής παρατάξεως, δια να δίδουν σήματα δράσεως στους επιτιθεμένους και να ασφαλίζουν εκ των πλευρών τας φάλαγγας του στρατεύματος.

Α Μακ. 6,39 ὡς δὲ ἔστιλβεν ὁ ἥλιος ἐπὶ τὰς χρυσᾶς καὶ χαλκᾶς ἀσπίδας, ἔστιλβε τὰ ὄρη ἀπ᾿ αὐτῶν καὶ κατηύγαζεν ὡς λαμπάδες πυρός.

Α Μακ. 6,39 Καθώς δε ελαμποκοπούσαν και αντανεκλώντο αι ακτίνες του ηλίου επάνω εις τας χρυσάς και χαλκίνας ασπίδας, όλα τα γύρω βουνά έλαμπαν και εφώτιζαν ως εάν ήσαν λαμπάδες πυρός.

Α Μακ. 6,40 καὶ ἐξετάθη μέρος τι τῆς παρεμβολῆς τοῦ βασιλέως ἐπὶ τὰ ὑψηλὰ ὄρη καί τινες ἐπὶ τὰ ταπεινά· καὶ ἤρχοντο ἀσφαλῶς καὶ τεταγμένως.

Α Μακ. 6,40 Ενα τμήμα της στρατιωτικής δυνάμεως του βασιλέως ανεπτύχθη εις τα υψηλά εκεί όρη. Ενῷ ένα άλλο τμήμα επροχώρει εις τας πεδιάδας. Επροχωρούσαν δε με βήμα ασφαλές και συντεταγμένοι καλώς.

Α Μακ. 6,41 καὶ ἐσαλεύοντο πάντες οἱ ἀκούοντες φωνῆς πλήθους αὐτῶν καὶ ὁδοιπορίας τοῦ πλήθους καὶ συγκρουσμοῦ τῶν ὅπλων· ἦν γὰρ ἡ παρεμβολὴ μεγάλη σφόδρα καὶ ἰσχυρά.

Α Μακ. 6,41 Κατελήφθησαν από ταραχήν όλοι όσοι ήκουαν την φωνήν του πλήθους αυτού και τον θόρυβον του πεζοπορούντος στρατού και τον κρότον των συγκρουομένων όπλων. Διότι ήτο πράγματι ο στρατός αυτός πάρα πολύς εις αριθμόν και εις δύναμιν.

Α Μακ. 6,42 καὶ ἤγγισεν Ἰούδας καὶ ἡ παρεμβολὴ αὐτοῦ εἰς παράταξιν, καὶ ἔπεσον ἀπὸ τῆς παρεμβολῆς τοῦ βασιλέως ἑξακόσιοι ἄνδρες.

Α Μακ. 6,42 Ο Ιούδας επροχώρησε με τον στρατόν του συντεταγμένον δια την μάχην. Κατά την πρώτην σύγκρουσιν έπεσαν από τον στρατόν του βασιλέως εξακόσιοι άνδρες.

Α Μακ. 6,43 καὶ εἶδεν Ἐλεάζαρ ὁ Αὐαρὰν ἓν τῶν θηρίων τεθωρακισμένον θώρακι βασιλικῷ, καὶ ἦν ὑπεράγον πάντα τὰ θηρία, καὶ ᾠήθη ὅτι ἐν αὐτῷ ἐστιν ὁ βασιλεύς.

Α Μακ. 6,43 Ενας γενναίος ανήρ από τον στρατόν του Ιούδα, ο Ελεάζαρ ο επονομαζόμενος Αυαράν, είδεν ένα από τους ελέφαντας σκεπασμένον με βασιλικήν ιπποσκευήν και ο οποίος κατά το ύψος υπερείχεν από όλους τους άλλους ελέφαντας. Ενόμισεν ότι εκεί ασφαλώς θα ευρίσκετο ο βασιλεύς.

Α Μακ. 6,44 καὶ ἔδωκεν ἑαυτὸν τοῦ σῶσαι τὸν λαὸν αὐτοῦ καὶ περιποιῆσαι ἑαυτῷ ὄνομα αἰώνιον·

Α Μακ. 6,44 Απεφάσισε, λοιπόν, να θυσιασθή αυτός, δια να σώση τον λαόν του και να αποκτήση όνομα αθάνατον.

Α Μακ. 6,45 καὶ ἐπέδραμεν αὐτῷ θράσει εἰς μέσον τῆς φάλαγγος καὶ ἐθανάτου δεξιὰ καὶ εὐώνυμα, καὶ ἐσχίζοντο ἀπ᾿ αὐτοῦ ἔνθα καὶ ἔνθα·

Α Μακ. 6,45 Ετρεξε με θάρρος πολύ στον ελέφαντα αυτόν δια μέσου της εχθρικής φάλαγγος, εθανάτωνε δεξιά και αριστερά όσους συνήντα, οι δε άλλοι κατατρομαγμένοι παρεμέριζαν απ' εδώ και απ' εκεί, δια να περάση εκείνος.

Α Μακ. 6,46 καὶ εἰσέδυ ὑπὸ τὸν ἐλέφαντα καὶ ὑπέθεκεν αὐτῷ καὶ ἀνεῖλεν αὐτόν, καὶ ἔπεσεν ἐπὶ τὴν γῆν ἐπάνω αὐτοῦ, καὶ ἀπέθανεν ἐκεῖ.

Α Μακ. 6,46 Αυτός τότε εισεχώρησε κάτω από την κοιλίαν του ελέφαντος, έχωσε το μαχαίρι του εις την κοιλίαν του ζώου και τον εφόνευσεν. Ο ελέφας έπεσε κατά γης επάνω στον Ελεάζαρον, ο οποίος και καταπλακωθείς από το βάρος απέθανεν.

Α Μακ. 6,47 καὶ εἶδον τὴν ἰσχὺν τῆς βασιλείας καὶ τὸ ὅρμημα τῶν δυνάμεων, καὶ ἐξέκλιναν ἀπ᾿ αὐτῶν.

Α Μακ. 6,47 Οι Ιουδαίοι όμως είδον τας πολλάς δυνάμστου βασιλέως και την ασυγκράτητον ορμήν των στρατευμάτων του και ηναγκάσθησαν να υποχωρήσουν.

Α Μακ. 6,48 οἱ δὲ ἐκ τῆς παρεμβολῆς τοῦ βασιλέως ἀνέβαινον εἰς συνάντησιν αὐτῶν εἰς Ἱερουσαλήμ, καὶ παρενέβαλεν ὁ βασιλεὺς εἰς τὴν Ἰουδαίαν καὶ εἰς τὸ ὄρος Σιών.

Α Μακ. 6,48 Τοτε δε οι στρατιώται του βασιλέως ανέβησαν εις την Ιερουσαλήμ, δια να συναντήσουν εκεί τους Ιουδαίους. Ο βασιλεύς με τα στρατεύματά του έθεσεν εις κατάστασιν πολιορκίας την Ιουδαίαν και το όρος Σιών.

Α Μακ. 6,49 καὶ ἐποίησεν εἰρήνην μετὰ τῶν ἐκ Βαιθσούρων, καὶ ἐξῆλθον ἐκ τῆς πόλεως, ὅτι οὐκ ἦν αὐτοῖς ἐκεῖ διατροφὴ τοῦ συγκεκλεῖσθαι ἐν αὐτῇ, ὅτι σάββατον ἦν τῇ γῇ·

Α Μακ. 6,49 Κατ' αυτόν δε τον καιρόν συνήψεν αυτός ειρήνην με τους Ιουδαίους, οι οποίοι ευρίσκοντο εις Βαιθσούραν. Αυτοί ηναγκάσθησαν από την πείναν να εξέλθουν εκ της πόλεώς των, διότι ούτε στο ύπαιθρον υπήρχον τρόφιμα, ούτε αυτοί είχαν αποθηκεύσει προηγουμένως εις την πόλιν, επειδή το έτος αυτό ήτο το σαββατικόν έτος της αγραναπαύσεως.

Α Μακ. 6,50 καὶ κατελάβετο βασιλεὺς τὴν Βαιθσούραν, καὶ ἀπέταξεν ἐκεῖ φρουρὰν τηρεῖν αὐτήν.

Α Μακ. 6,50 Ετσι δε ο βασιλεύς κατέλαβεν αμαχητί την Βαιθσούραν και εγκατέστησεν εις αυτήν στρατιωτικήν φρουράν, δια να την φυλάττη.

Α Μακ. 6,51 καὶ παρενέβαλεν ἐπὶ τὸ ἁγίασμα ἡμέρας πολλὰς καὶ ἔστησεν ἐκεῖ βελοστάσεις καὶ μηχανὰς καὶ πυροβόλα καὶ λιθόβολα καὶ σκορπίδια εἰς τὸ βάλλεσθαι βέλη καὶ σφενδόνας.

Α Μακ. 6,51 Ο βασιλεύς εστρατοπέδευσεν επ' αρκετόν χρόνον προ του ιερού ναού. Εστησε βαληστρίδας, πολιορκητικάς μηχανάς, μηχανάς δια των οποίων ερρίπτοντο καιόμενα βέλη, λιθοβόλους μηχανάς, σφενδόνας και σκορπίδια, δια να βάλουν συγχρόνως εν διασπορά πολλά βέλη.

Α Μακ. 6,52 καὶ ἐποίησαν καὶ αὐτοὶ μηχανὰς πρὸς τὰς μηχανὰς αὐτῶν καὶ ἐπολέμησαν ἡμέρας πολλάς.

Α Μακ. 6,52 Αλλά και οι πολιορκούμενοι κατεσκεύαζαν επίσης, και αυτοί πολεμικάς μηχανάς εναντίον των μηχανών, που είχαν οι πολιορκηταί, και επί πολύ χρονικόν διάστημα έφεραν αντίστασιν.

Α Μακ. 6,53 βρώματα δὲ οὐκ ἦν ἐν τοῖς ἀγγείοις διὰ τὸ ἕβδομον ἔτος εἶναι, καὶ οἱ ἀνασῳζόμενοι εἰς τὴν Ἰουδαίαν ἀπὸ τῶν ἐθνῶν κατέφαγον τὸ ὑπόλειμμα τῆς παραθέσεως.

Α Μακ. 6,53 Τρόφιμα όμως δεν υπήρχον πλέον εις τας αποθήκας των, διότι ήτο τότε το έβδομον έτος της αγραναπαύσεως. Επί πλέον οι Ισραηλίται, οι οποίοι είχον επανέλθει από τας ειδωλολατρικάς χώρας, είχαν καταναλώσει τας υπολειφθείσας τροφάς εις τας αποθήκας.

Α Μακ. 6,54 καὶ ὑπελείφθησαν ἐν τοῖς ἁγίοις ἄνδρες ὀλίγοι, ὅτι κατεκράτησεν αὐτῶν ὁ λιμός, καὶ ἐσκορπίσθησαν ἕκαστος εἰς τὸν τόπον αὐτοῦ.

Α Μακ. 6,54 Δεν απέμειναν στους ιερούς χώρους, ει μη μόνον ολίγοι άνδρες Ιουδαίοι, διότι η πείνα ολονέν και περισσότερον ηύξανε. Δι' αυτό οι άλλοι μετέβησαν ο καθένας εις την πόλιν και την οικίσαν του.

Α Μακ. 6,55 Καὶ ἤκουσε Λυσίας ὅτι Φίλιππος, ὃν κατέστησεν ὁ βασιλεὺς Ἀντίοχος ἔτι ζῶν ἐκθρέψαι Ἀντίοχον τὸν υἱὸν αὐτοῦ εἰς τὸ βασιλεῦσαι αὐτόν,

Α Μακ. 6,55 Τοτε ο Λυσίας επληροφορήθη ότι ο Φιλιππος, τον οποίον ο βασιλεύς Αντίοχος, ενώ ακόμα ζούσε, είχεν ορίσει, δια να αναθρέψη τον υιόν του τον Αντίοχον, ώστε να αναδείξη αυτόν άξιον βασιλέα,

Α Μακ. 6,56 ἀπέστρεψεν ἀπὸ τῆς Περσίδος καὶ Μηδίας καὶ αἱ δυνάμεις αἱ πορευθεῖσαι τοῦ βασιλέως μετ᾿ αὐτοῦ, καὶ ὅτι ζητεῖ παραλαβεῖν τὰ πράγματα.

Α Μακ. 6,56 επέστρεψεν από την Περσίαν και την Μηδίαν έχων μαζή του τας στρατιωτικάς δυνάμεις, αι οποίαι είχαν ακολουθήσει τον βασιλέα εις την εκστρατείαν του. Εμαθεν ακόμα ο Λυσίας, ότι ο Φιλιππος επιζητούσε να αναλάβη αυτός εις τας χείρας του τας υποθέσστου βασιλείου της Συρίας.

Α Μακ. 6,57 καὶ κατέσπευδε τοῦ ἀπελθεῖν καὶ εἰπεῖν πρὸς τὸν βασιλέα καὶ τοὺς ἡγεμόνας τῆς δυνάμεως καὶ τοὺς ἄνδρας· ἐκλείπομεν καθ᾿ ἡμέραν, καὶ ἡ τροφὴ ἡμῖν ὀλίγη, καὶ ὁ τόπος οὗ παρεμβάλλομέν ἐστιν ὀχυρός, καὶ ἐπίκειται ἡμῖν τὰ τῆς βασιλείας·

Α Μακ. 6,57 Εσπευδε, λοιπόν, ο Λυσίας να απομακρυνθή από την Ιερουσαλήμ και να είπη προς τον βασιλέα, τους αρχηγούς του στρατού και εις αυτόν τούτον τον στρατόν· “εδώ κάθε ημέραν χάνομεν άνδρας. Η τροφή μας είναι ολίγη, αλλά και ο τόπος, τον οποίον πολιορκούμεν, είναι πολύ ισχυρός. Το σπουδαιότερον είναι ότι επείγουν αι υποθέσστου Κράτους.

Α Μακ. 6,58 νῦν οὖν δῶμεν δεξιὰν τοῖς ἀνθρώποις τούτοις καὶποιήσωμεν μετ᾿ αὐτῶν εἰρήνην καὶ μετὰ παντὸς ἔθνους αὐτῶν

Α Μακ. 6,58 Λοιπόν τώρα ας συμφιλιωθώμεν με τους ανθρώπους αυτούς, ας συνάψωμεν ειρήνην μαζή με αυτούς και με όλον το έθνος των,

Α Μακ. 6,59 καὶ στήσωμεν αὐτοῖς τοῦ πορεύεσθαι τοῖς νομίμοις αὐτῶν, ὡς τὸ πρότερον· χάριν γὰρ τῶν νομίμων αὐτῶν, ὧν διεσκεδάσαμεν, ὠργίσθησαν καὶ ἐποίησαν ταῦτα πάντα.

Α Μακ. 6,59 ας σεβασθώμεν το δικαίωμά των να ζουν σύμφωνα με τα ιδικά των νόμιμα, όπως εγίνετο και προηγουμένως. Διότι χάριν αυτών ακριβώς των νόμων, τους οποίους ημείς θέλομεν να καταπατήσωμεν, ωργίσθησαν αυτοί και έκαμαν όλα αυτά εναντίον μας”.

Α Μακ. 6,60 καὶ ἤρεσεν ὁ λόγος ἐναντίον τοῦ βασιλέως καὶ τῶν ἀρχόντων, καὶ ἀπέστειλε πρὸς αὐτοὺς εἰρηνεῦσαι, καὶ ἐπεδέξαντο.

Α Μακ. 6,60 Ο λόγος αυτός ήρεσε στον βασιλέα και στους άρχοντας. Απέστειλε δε βασιλεύς άνδρας προς τους Ιουδαίους δια να κλείσουν ειρήνην· οι δε Ιουδαίοι εδέχθησαν τας προτάσεις.

Α Μακ. 6,61 καὶ ὤμοσεν αὐτοῖς ὁ βασιλεὺς καὶ οἱ ἄρχοντες· ἐπὶ τούτοις ἐξῆλθον ἐκ τοῦ ὀχυρώματος.

Α Μακ. 6,61 Ο βασιλεύς και οι άρχοντές του ωρκίσθησαν προς τους Ιουδαίους δια την τήρησιν της συνθήκης. Επειτα από αυτά οι Ιουδαίοι εβγήκαν από τα οχυρώματά των.

Α Μακ. 6,62 καὶ εἰσῆλθεν ὁ βασιλεὺς εἰς τὸ ὄρος Σιὼν καὶ εἶδε τὸ ὀχύρωμα τοῦ τόπου καὶ ἠθέτησε τὸν ὁρκισμόν, ὃν ὤμοσε, καὶ ἐνετείλατο καθελεῖν τὸ τεῖχος κυκλόθεν.

Α Μακ. 6,62 Ο δε βασιλεύς ακολουθούμενος από στρατόν εισήλθεν εις την Σιών. Είδε τα οχυρώματα του τόπου και παρέβη τον όρκον, τον οποίον έδωσε. Διέταξε σε τους στρατιώτας του να κρημνίσουν το γύρω τείχος.

Α Μακ. 6,63 καὶ ἀπῇρε κατὰ σπουδὴν καὶ ἀπέστρεψεν εἰς Ἀντιόχειαν καὶ εὗρε Φίλιππον κυριεύοντα τῆς πόλεως καὶ ἐπολέμησε πρὸς αὐτόν, καὶ κατελάβετο τὴν πόλιν βίᾳ.

Α Μακ. 6,63 Κατόπιν με μεγάλην βίαν ανεχώρησε και επέστρεψεν εις την Αντιόχειαν. Εκεί όμως ευρήκε τον Φιλιππον κύριον της πόλεως αυτής. Επολέμησεν εναντίον αυτού και εκυρίευσε την πόλιν κατόπιν σκληρού αγώνος.

Α ΜΑΚΚΑΒΑΙΩΝ 7

Α Μακ. 7,1 Ἔτους ἑνὸς καὶ πεντηκοστοῦ καὶ ἑκατοστοῦ ἐξῆλθε Δημήτριος ὁ τοῦ Σελεύκου ἐκ Ῥώμης καὶ ἀνέβη σὺν ἀνδράσιν ὀλίγοις εἰς πόλιν παραθαλασσίαν καὶ ἐβασίλευσεν ἐκεῖ.

Α Μακ. 7,1 Κατά το εκατοστόν πεντηκοστόν πρώτον έτος της χρονολογίας των Σελευκιδών ο Δημήτριος, ο υιός του Σελεύκου, διαφυγών από την Ρωμην απεβιβάσθη με μικρόν αριθμόν ανδρών εις κάποιαν παραθαλασσίαν πόλιν και εκεί επήρε τον τίτλον του βασιλέως.

Α Μακ. 7,2 καὶ ἐγένετο ὡς εἰσεπορεύετο εἰς οἶκον βασιλείας πατέρων αὐτοῦ, καὶ συνέλαβον αἱ δυνάμεις τὸν Ἀντίοχον καὶ τὸν Λυσίαν ἀγαγεῖν αὐτοὺς αὐτῷ.

Α Μακ. 7,2 Οταν εισήλθεν στο βασιλικόν ανάκτορον των πατέρων του, το στράτευμα συνέλαβε τον Αντίοχον και τον Λυσίαν, δια να τους οδηγήσουν ενώπιόν του.

Α Μακ. 7,3 καὶ ἐγνώσθη αὐτῷ τὸ πρᾶγμα καὶ εἶπε· μή μοι δείξητε τὰ πρόσωπα αὐτῶν.

Α Μακ. 7,3 Οταν όμως ο Δημήτριος επληροφορήθη το γεγονός, είπε· “δεν θέλω να μου δείξετε τα πρόσωπά των”.

Α Μακ. 7,4 καὶ ἀπέκτειναν αὐτοὺς αἱ δυνάμεις, καὶ ἐκάθισε Δημήτριος ἐπὶ θρόνου βασιλείας αὐτοῦ.

Α Μακ. 7,4 Οι στρατιώται τους εφόνευσαν και ο Δημήτριος εγκατεστάθη στον θρόνον του βασιλείου του.

Α Μακ. 7,5 καὶ ἦλθον πρὸς αὐτὸν πάντες ἄνδρες ἄνομοι καὶ ἀσεβεῖς ἐξ Ἰσραήλ, καὶ Ἄλκιμος ἡγεῖτο αὐτῶν, βουλόμενος ἱερατεύειν.

Α Μακ. 7,5 Τοτε όλοι οι εξωμόται, οι παράνομοι και οι ασεβείς Ισραηλίται, ήλθαν προς αυτόν. Αρχηγός των ήτο ο Αλκιμος, ο οποίος επιθυμούσε να γίνη αρχιερεύς.

Α Μακ. 7,6 καὶ κατηγόρησαν τοῦ λαοῦ πρὸς τὸν βασιλέα λέγοντες· ἀπώλεσεν Ἰούδας καὶ οἱ ἀδελφοὶ αὐτοῦ τοὺς φίλους σου, καὶ ἡμᾶς ἐσκόρπισαν ἀπὸ τῆς γῆς ἡμῶν·

Α Μακ. 7,6 Αυτοί, λοιπόν, κατηγόρησαν τον Ισραηλιτικόν λαόν στον βασιλέα λέγοντες· “ο Ιούδας και οι αδελφοί του εξωλόθρευσαν όλους τους φίλους σου, ημάς δε τους ιδίους μας εξεδίωξαν από την γην των πατέρων μας και διεσκορπίσθημεν.

Α Μακ. 7,7 νῦν οὖν ἀπόστειλον ἄνδρα, ᾧ πιστεύεις, καὶ πορευθεὶς ἰδέτω τὴν ἐξολόθρευσιν πᾶσαν, ἣν ἐποίησεν ἡμῖν καὶ τῇ χώρᾳ τοῦ βασιλέως, καὶ κολασάτω αὐτοὺς καὶ πάντας τοὺς ἐπιβοηθοῦντας αὐτοῖς.

Α Μακ. 7,7 Στείλε τώρα ένα άνδρα της εμπιστοσύνης σου, δια να μεταβή και ιδή με τα ίδια του τα μάτια όλην την καταστροφήν, την οποίαν αυτάς ο Ιούδας επροξένησεν εις ημάς και εις την χώραν του βασιλέως. Και ο βασιλεύς ας τιμωρήση αυτούς και όλους εκείνους, οι οποίοι τους εβοήθησαν στο έργον της καταστροφής.

Α Μακ. 7,8 καὶ ἐπέλεξεν ὁ βασιλεὺς τὸν Βακχίδην τῶν φίλων τοῦ βασιλέως κυριεύοντα ἐν τῷ πέραν τοῦ ποταμοῦ καὶ μέγαν ἐν τῇ βασιλείᾳ καὶ πιστὸν τῷ βασιλεῖ

Α Μακ. 7,8 Ο βασιλεύς Δημήτριος εδιάλεξεν από τους φίλους του τυν Βακχίδην, διοικητήν της περιοχής, που ευρίσκετο πέραν από τον Ευφράτην ποταμόν, άνδρα ένδοξον στο βασίλειόν του και αφωσιωμένον στον βασιλέα.

Α Μακ. 7,9 καὶ ἀπέστειλεν αὐτὸν καὶ Ἄλκιμον τὸν ἀσεβῆ, καὶ ἔστησεν αὐτῷ τὴν ἱερωσύνην καὶ ἐνετείλατο αὐτῷ ποιῆσαι τὴν ἐκδίκησιν ἐν τοῖς υἱοῖς Ἰσραήλ.

Α Μακ. 7,9 Αυτόν έστειλε μαζή με τον ασεβή Αλκιμον, τον οποίον κατέστησεν αρχιερέα. Εδωσε δε διαταγήν στον Βακχίδην, να εκδικηθή τους Ισραηλίτας.

Α Μακ. 7,10 καὶ ἀπῇραν καὶ ἦλθον μετὰ δυνάμεως πολλῆς εἰς γῆν Ἰούδα· καὶ ἀπέστειλεν ἀγγέλους πρὸς Ἰούδαν καὶ τοὺς ἀδελφοὺς αὐτοῦ λόγοις εἰρηνικοῖς μετὰ δόλου.

Α Μακ. 7,10 Ο Βακχίδης με πολλήν στρατιωτικήν δύναμιν εξεκίνησε και έφθασαν εις την χώραν της Ιουδαίας. Απέστειλε δε αγγελιαφόρους προς τον Ιούδαν και τους αδελφούς του με ειρηνικάς, αλλά δολίας, προτάσεις.

Α Μακ. 7,11 καὶ οὐ προσέσχον τοῖς λόγοις αὐτῶν· εἶδον γὰρ ὅτι ἦλθον μετὰ δυνάμεως πολλῆς.

Α Μακ. 7,11 Οι Ιουδαίοι όμως δεν έδωσαν προσοχήν εις τα λόγια των, διότι είδον ότι εκείνοι είχαν έλθει με πολλήν στρατιωτικήν δύναμιν και άρα με διαθέσεις όχι ειρηνικάς.

Α Μακ. 7,12 καὶ ἐπισυνήχθησαν πρὸς Ἄλκιμον καὶ Βακχίδην συναγωγὴ γραμματέων ἐκζητῆσαι δίκαια,

Α Μακ. 7,12 Αλλά περί τον Αλκιμον και τον Βακχίδην συνεκεντρώθη μία όμας γραμματέων, δια να ζητήσουν το δίκαιόν των.

Α Μακ. 7,13 καὶ πρῶτοι οἱ Ἁσιδαῖοι ἦσαν ἐν υἱοῖς Ἰσραὴλ καὶ ἐπεζήτουν παρ᾿ αὐτῶν εἰρήνην·

Α Μακ. 7,13 Εκείνοι δε που εθεωρούντο πρώτοι μεταξύ των Ισραηλιτών ήσαν οι 'Ασιδαιοι, οι οποίοι και εζήτησαν από τον Βακχίδην και τον Αλκιμον ειρηνικήν διευθέτησιν των δικαιωμάτων των.

Α Μακ. 7,14 εἶπαν γάρ· ἄνθρωπος ἱερεὺς ἐκ τοῦ σπέρματος Ἀαρὼν ἦλθεν ἐν ταῖς δυνάμεσι καὶ οὐκ ἀδικήσει ἡμᾶς.

Α Μακ. 7,14 Οι Ασιδαίοι έκαμαν την εξής σκέψιν και είπαν· “ένας αρχιερεύς από την οικογενειάν του Ααρών ήλθε με στρατόν, δεν είναι δυνατόν αυτός να διαπράξη αδικίας εναντίον μας”.

Α Μακ. 7,15 καὶ ἐλάλησε μετ᾿ αὐτῶν λόγους εἰρηνικοὺς καὶ ὤμοσεν αὐτοῖς λέγων· οὐκ ἐκζητήσομεν ὑμῖν κακὸν καὶ τοῖς φίλοις ὑμῶν.

Α Μακ. 7,15 Ο Αλκιμος ωμίλησε με αυτούς κατά ένα ειρηνικόν και φιλικόν τρόπον και ωρκίσθη προς αυτούς λέγων· “δεν επιθυμούμεν και ούτε θα επιζητήσωμεν να κάμωμεν κανένα κακόν προς σας και προς τους φίλους σας”.

Α Μακ. 7,16 καὶ ἐνεπίστευσαν αὐτῷ, καὶ συνέλαβεν ἐξ αὐτῶν ἑξήκοντα ἄνδρας καὶ ἀπέκτεινεν αὐτοὺς ἐν ἡμέρᾳ μιᾷ κατὰ τὸν λόγον, ὃν ἔγραψε·

Α Μακ. 7,16 Εδωσαν πίστιν εις αυτόν, αλλά εκείνος έπιασε εξήντα άνδρας από αυτούς, τους οποίους και εφόνευσεν εις μίαν ημέραν και επραγματοποιήθη έτσι ο λόγος, που είναι γραμμένος εις την Αγίαν Γραφήν·

Α Μακ. 7,17 σάρκας ὁσίων σου καὶ αἵματα αὐτῶν ἐξέχεαν κύκλῳ Ἱερουσαλήμ, καὶ οὐκ ἦν αὐτοῖς ὁ θάπτων.

Α Μακ. 7,17 “Διεσκόρπισαν τας σάρκας των αγίων σου και τα αίματά των τα έχυσαν γύρω από την Ιερουσαλήμ και δεν υπήρξεν άνθρωπος να τους ενταφιάση”.

Α Μακ. 7,18 καὶ ἐπέπεσεν αὐτῶν ὁ φόβος καὶ ὁ τρόμος ἐπὶ πάντα τὸν λαόν, ὅτι εἶπαν· οὐκ ἔστιν ἐν αὐτοῖς ἀλήθεια καὶ κρίσις, παρέβησαν γὰρ τὴν στάσιν καὶ τὸν ὅρκον, ὃν ὤμοσαν.

Α Μακ. 7,18 Εξ αιτίας του γεγονότος αυτού μέγας φόβος και τρόμος έπσεν εις όλον τον ισραηλιτικόν λαόν, διότι είπαν· “εκείνοι είναι ανάξιοι πλέον εμπιστοσύνης, διότι δεν υπάρχει εις αυτούς αλήθεια και δικαιοσύνη. Παρέβησαν την υποχρέωσίν των και τον όρκον, τον οποίον έδωσαν”.

Α Μακ. 7,19 καὶ ἀπῇρε Βακχίδης ἀπὸ Ἱερουσαλὴμ καὶ παρενέβαλεν ἐν Βηθζαὶθ καὶ ἀπέστειλε καὶ συνέλαβε πολλοὺς ἀπὸ τῶν ἀπ᾿ αὐτοῦ αὐτομολησάντων ἀνδρῶν καί τινας τοῦ λαοῦ καὶ ἔθυσεν αὐτοὺς εἰς τὸ φρέαρ τὸ μέγα.

Α Μακ. 7,19 Ο Βακχίδης ανεχώρησεν από την Ιερουσαλήμ και εστρατοπέδευσεν εις Βηθζαίθ. Από εκεί έστειλε στρατιώτας και συνέλαβε πολλούς από αυτούς, που είχαν λιποτακτήσει εκ των τάξεων του στρατού του, όπως επίσης και μερικούς άλλους από τον λαόν, τους οποίους όλους εφόνευσε, τα δε πτώματά των έρριψεν στο μεγάλο φρέαρ.

Α Μακ. 7,20 καὶ κατέστησε τὴν χώραν τῷ Ἀλκίμῳ καὶ ἀφῆκε μετ᾿ αὐτοῦ δύναμιν τοῦ βοηθεῖν αὐτῷ· καὶ ἀπῆλθε Βακχίδης πρὸς τὸν βασιλέα.

Α Μακ. 7,20 Αφού δε παρέδωσε την διοίκησιν της χώρας στον Αλκιμον και αφήκεν εις βοήθειάν του στρατιωτικήν δύναμιν ανεχώρησεν ο Βακχίδης και επέστρεψε προς τον βασιλέα Δημήτριον.

Α Μακ. 7,21 καὶ ἠγωνίσατο Ἄλκιμος περὶ τῆς ἀρχιερωσύνης,

Α Μακ. 7,21 Ο Αλκιμος ηγωνίσθη, δια να πάρη την αρχιερωσύνην.

Α Μακ. 7,22 καὶ συνήχθησαν πρὸς αὐτὸν πάντες οἱ ταράσσοντες τὸν λαὸν αὐτῶν καὶ κατεκράτησαν γῆν Ἰούδα καὶ ἐποίησαν πληγὴν μεγάλην ἐν Ἰσραήλ.

Α Μακ. 7,22 Ολοι δε εκείνοι οι Ισραηλίται, οι παράνομοι εξωμόται, οι οποίοι έφεραν αναταραχήν στον λαόν των, συνεκεντρώθησαν γύρω από τον Αλκιμον και έγιναν μεγάλη μάστιξ δια τον ισραηλιτικόν λαόν.

Α Μακ. 7,23 καὶ εἶδεν Ἰούδας πᾶσαν τὴν κακίαν, ἣν ἐποίησεν Ἄλκιμος καὶ οἱ μετ᾿ αὐτοῦ ἐν υἱοῖς Ἰσραὴλ ὑπὲρ τὰ ἔθνη,

Α Μακ. 7,23 Είδεν ο Ιούδας όλην αυτήν την συμφοράν, την οποίαν επέφερεν ο Αλκιμος και μαζή με αυτόν οι εξωμόται εναντίον των Ισραηλιτών και η οποία ήτο πολύ μεγαλύτερα από όσην είχαν προξενήσει τα ειδωλολατρικά έθνη.

Α Μακ. 7,24 καὶ ἐξῆλθεν εἰς πάντα τὰ ὅρια τῆς Ἰουδαίας κυκλόθεν καὶ ἐποίησεν ἐκδίκησιν ἐν τοῖς ἀνδράσι τοῖς αὐτομολήσασι, καὶ ἀνεστάλησαν τοῦ πορεύεσθαι εἰς τὴν χώραν.

Α Μακ. 7,24 Δια να προλάβη μεγαλυτέρας συμφοράς ο Ιούδας, περιήλθεν προς όλας τας κατευθύνσεις την ιουδαίαν και ετιμώρησε τους αποστάτας εκείνους άνδρας, οι οποίοι είχαν λιποτακτήσει με το μέρος των εχθρών και τους ημπόδιζε να διατρέχουν την χώραν της Ιουδαίας.

Α Μακ. 7,25 ὡς δὲ εἶδεν Ἄλκιμος ὅτι ἐνίσχυσεν Ἰούδας καὶ οἱ μετ᾿ αὐτοῦ, καὶ ἔγνω ὅτι οὐ δύναται ὑποστῆναι αὐτούς, καὶ ἐπέστρεψε πρὸς τὸν βασιλέα καὶ κατηγόρησεν αὐτῶν πονηρά.

Α Μακ. 7,25 Οταν είδεν ο Αλκιμος, ότι ο Ιούδας και οι σύντροφοί του είχαν αποκτήσει μεγάλην δύναμιν και κατενόησεν ότι δεν ήτο δυνατόν αυτός να αντισταθή εις εκείνους, επέστρεψε προς τον βασιλέα Δημήτριον και διετύπωσε βαρυτάτας κατηγορίας εναντίον των Ιουδαίων.

Α Μακ. 7,26 Καὶ ἀπέστειλεν ὁ βασιλεὺς Νικάνορα ἕνα τῶν ἀρχόντων αὐτοῦ τῶν ἐνδόξων καὶ μισοῦντα καὶ ἐχθραίνοντα τῷ Ἰσραὴλ καὶ ἐνετείλατο αὐτῷ ἐξᾶραι τὸν λαόν.

Α Μακ. 7,26 Ο βασιλεύς Δημήτριος έστειλε τότε τον Νικάνορα, ένα από τους ενδόξους στρατηγούς του, ο οποίος εκυριαρχείτο από μίσος και εχθρότητα εναντίον του ισραηλιτικού λαού και τον διέταξε να εξολοθρεύση τον λαόν αυτόν.

Α Μακ. 7,27 καὶ ἦλθε Νικάνωρ εἰς Ἱερουσαλὴμ δυνάμει πολλῇ, καὶ ἀπέστειλε πρὸς Ἰούδαν καὶ τοὺς ἀδελφοὺς αὐτοῦ μετὰ δόλου λόγοις εἰρηνικοῖς λέγων·

Α Μακ. 7,27 Ο Νικάνωρ ήλθεν εις την Ιερουσαλήμ με πολλήν στρατιωτικήν δύναμιν, έστειλε δε προς τον Ιούδαν και τους αδελφούς του άνδρας δια να ομιλήσουν προς αυτόν δήθεν κατά τρόπον ειρηνικόν και φιλικόν και να τον εξαπατήσουν και επρότεινε τα εξής·

Α Μακ. 7,28 μὴ ἔστω μάχην ἀναμέσον ἐμοῦ καὶ ὑμῶν· ἥξω ἐν ἀνδράσιν ὀλίγοις, ἵνα ὑμῶν ἴδω τὰ πρόσωπα μετ᾿ εἰρήνης.

Α Μακ. 7,28 “ας μη υπάρχη μάχη μεταξύ εμού και υμών. Εγώ επιθυμώ να έλθω με ολίγους μου άνδρας προς σας, δια να ίδω τα πρόσωπά σας με χαράν και ειρήνην”.

Α Μακ. 7,29 καὶ ἦλθε πρὸς Ἰούδαν, καὶ ἠσπάσαντο ἀλλήλους εἰρηνικῶς· καὶ οἱ πολέμιοι ἦσαν ἕτοιμοι ἐξαρπᾶσαι τὸν Ἰούδαν.

Α Μακ. 7,29 Ηλθε πράγματι ο Νικάνωρ προς τον Ιούδαν και οι δύο ησπάσθησαν αλλήλους κατά τρόπον φιλικόν. Οι εχθροί όμως των Ιουδαίων ήσαν έτοιμοι να συλλάβουν τον Ιούδαν.

Α Μακ. 7,30 καὶ ἐγνώσθη ὁ λόγος τῷ Ἰούδᾳ ὅτι μετὰ δόλου ἦλθεν ἐπ᾿ αὐτόν, καὶ ἐπτοήθη ἀπ᾿ αὐτοῦ καὶ οὐκ ἐβουλήθη ἔτι ἰδεῖν τὸ πρόσωπον αὐτοῦ.

Α Μακ. 7,30 Ο Ιούδας επληροφορήθη την μηχανορραφίαν αυτήν, ότι δηλαδή ο Νικάνωρ δολίως ήλθε προς αυτόν, εφοβήθη τον Νικάνορα και δεν ηθέλησε να τον ξαναϊδή.

Α Μακ. 7,31 καὶ ἔγνω Νικάνωρ, ὅτι ἀπεκαλύφθη ἡ βουλὴ αὐτοῦ, καὶ ἐξῆλθεν εἰς συνάντησιν τῷ Ἰούδᾳ ἐν πολέμῳ κατὰ Χαφαρσαλαμά.

Α Μακ. 7,31 Ο Νικάνωρ αντελήφθη, ότι απεκαλύφθη πλέον το δόλιον σχέδιόν του και αμέσως εξήλθε να πολεμήση τον Ιούδαν εις την περιοχήν Χαφαρσαλαμά.

Α Μακ. 7,32 καὶ ἔπεσον τῶν παρὰ Νικάνορος ὡσεὶ πεντακισχίλοι ἄνδρες, καὶ ἔφυγον εἰς τὴν πόλιν Δαυίδ.

Α Μακ. 7,32 Εγινε μάχη και από τους άνδρας του Νικάνορας εφονεύθησαν πέντε περίπου χιλιάδες άνδρες, οι δε υπόλοιποι κατέφυγον εις την ακρόπολιν του λόφου Σιών (την πόλιν του Δαυίδ).

Α Μακ. 7,33 Καὶ μετὰ τοὺς λόγους τούτους ἀνέβη Νικάνωρ εἰς τὸ ὄρος Σιών. καὶ ἐξῆλθον ἀπὸ τῶν ἱερέων ἐκ τῶν ἁγίων καὶ ἀπὸ τῶν πρεσβυτέρων τοῦ λαοῦ ἀσπάσασθαι αὐτὸν εἰρηνικῶς καὶ δεῖξαι αὐτῷ τὴν ὁλοκαύτωσιν τὴν προσφερομένην ὑπὲρ τοῦ βασιλέως.

Α Μακ. 7,33 Επειτα από αυτά τα γεγονότα ο Νικάνωρ ανέβηκεν στον λόφον Σιών. Μερικοί δε από τους ιερείς εβγήκαν από τους ιερούς τόπους του ναού συνοδευόμενοι και από μερικούς πρεσβυτέρους του ναού, δια να χαιρετήσουν φιλικώς τον Νικάνορα και να του δείξουν την θυσίαν των ολοκαυτωμάτων, την οποίαν προσφέρουν υπέρ του βασιλέως.

Α Μακ. 7,34 καὶ ἐμυκτήρισεν αὐτοὺς καὶ κατεγέλασεν αὐτῶν καὶ ἐμίανεν αὐτοὺς καὶ ἐλάλησεν ὑπερηφάνως·

Α Μακ. 7,34 Εκείνος όμως τους εχλεύασε, τους κατεγέλασεν, έρριψεν επάνω των μιάσματα και τους εμόλυνε και ωμίλησε κατά ένα τρόπον θρασύν και αλαζονικόν.

Α Μακ. 7,35 καὶ ὤμοσε μετὰ θυμοῦ λέγων· ἐὰν μὴ παραδοθῇ Ἰούδας καὶ ἡ παρεμβολὴ αὐτοῦ εἰς χεῖράς μου τὸ νῦν, καὶ ἔσται ἐὰν ἐπιστρέψω ἐν εἰρήνῃ, ἐμπυριῶ τὸν οἶκον τοῦτον. καὶ ἐξῆλθε μετὰ θυμοῦ μεγάλου.

Α Μακ. 7,35 Γεμάτος δε οργήν ωρκίσθη και είπεν εις αυτούς· “Εάν δεν παραδοθή εις τα χέρια μου σήμερον ο Ιούδας και ο στρατός του, αμέσως μόλις επιστρέψω, αφού εγκαταστήσω πλέον την ειρήνην, θα παραδώσω στο πυρ αυτόν τον ναόν”. Και αφού είπεν αυτά, απεχώρησεν από μπροστά των με μεγάλον θυμόν.

Α Μακ. 7,36 καὶ εἰσῆλθον οἱ ἱερεῖς καὶ ἔστησαν κατὰ πρόσωπον τοῦ θυσιαστηρίου καὶ τοῦ ναοῦ καὶ ἔκλαυσαν καὶ εἶπον·

Α Μακ. 7,36 Τοτε οι ιερείς εισήλθον στον ιερόν χώρον, εστάθησαν όρθιοι ενώπιον του θυσιαστηρίου των ολοκαυτωμάτων, έκλαυσαν και είπαν προς τον Θεόν·

Α Μακ. 7,37 σύ, Κύριε, ἐξελέξω τὸν οἶκον τοῦτον ἐπικληθῆναι τὸ ὄνομά σου ἐπ᾿ αὐτῷ εἶναι οἶκον προσευχῆς καὶ δεήσεως τῷ λαῷ σου·

Α Μακ. 7,37 “Συ, Κυριε, εξέλεξες τον ναόν αυτόν, δια να δοξάζεται εδώ τα άγιον όνομά σου και να είναι ο ναός αυτός οίκος προσευχής και δεήσεως δι' όλον τον λαόν σου.

Α Μακ. 7,38 ποίησον ἐκδίκησιν ἐν τῷ ἀνθρώπῳ τούτῳ καὶ ἐν τῇ παρεμβολῇ αὐτοῦ, καὶ πεσέτωσαν ἐν ῥομφαίᾳ· μνήσθητι τῶν δυσφηριῶν αὐτῶν καὶ μὴ δῷς αὐτοῖς μονήν.

Α Μακ. 7,38 Τιμώρησε τον αλαζονικόν αυτόν άνθρωπον και τον στρατόν του, και ας πέσουν όλοι εν στόματι ρομφαίας. Ενθυμήσου, Κυριε, τας βλασφημίας, τας οποίας εξεστόμισαν εναντίον σου και μη δώσης εις αυτούς ποτέ τόπον αναψυχής”.

Α Μακ. 7,39 καὶ ἐξῆλθε Νικάνωρ ἐξ Ἱερουσαλὴμ καὶ παρενέβαλεν ἐν Βαιθωρών, καὶ συνήντησεν αὐτῷ δύναμις Συρίας.

Α Μακ. 7,39 Ο Νικάνωρ εξήλθεν από την Ιερουσαλήμ και εστρατοπέδευσεν εις Βαιθωρών, όπου ένα τμήμα από την στρατιωτικήν δύναμιν των Συρων ήλθε και τον συνήντησε.

Α Μακ. 7,40 καὶ Ἰούδας παρενέβαλεν ἐν Ἀδασὰ ἐν τρισχιλίοις ἀνδράσι· καὶ προσηύξατο Ἰούδας καὶ εἶπεν·

Α Μακ. 7,40 Και ο Ιούδας επίσης εστρατοπέδευσε πλησίον της Αδασά με τρεις χιλιάδας άνδρας. Ο Ιούδας προσηυχήθη προς τον Θεόν και είπεν·

Α Μακ. 7,41 οἱ παρὰ τοῦ βασιλέως Ἀσσυρίων ὅτε ἐδυσφήμησαν, ἐξῆλθεν ἄγγελός σου, Κύριε, καὶ ἐπάταξεν ἐν αὐτοῖς ἑκατὸν ὀγδοηκονταπέντε χιλιάδας·

Α Μακ. 7,41 “όταν, Κυριε, οι εχθροί σου, που ήσαν με το μέρος Σενναχηρίμ του βασιλέως των Ασσυρίων εβλασφήμησαν το Ονομά σου, εξήλθεν άγγελός σου, Κυριε, και εξωλόθρευσεν από αυτούς εκατόν ογδοήκοντα πέντε χιλιάδας άνδρας.

Α Μακ. 7,42 οὕτω σύντριψον τὴν παρεμβολὴν ταύτην ἐνώπιον ἡμῶν σήμερον, καὶ γνώτωσαν οἱ ἐπίλοιποι, ὅτι κακῶς ἐλάλησαν ἐπὶ τὰ ἅγιά σου, καὶ κρῖνον αὐτὸν κατὰ τὴν κακίαν αὐτοῦ.

Α Μακ. 7,42 Ετσι, Κυριε, σύντριψε και σήμερον τον στρατόν αυτόν ενώπιόν μας, δια να μάθουν και οι άλλοι λαοί, ότι με κακότητα και αυθάδειαν εφέρθησαν και ωμίλησαν αυτοί στον ιερόν ναόν σου. Κρίνε, Κυριε, αυτόν κατά την κακίαν του και την βλασφημίαν του”.

Α Μακ. 7,43 καὶ συνῆψαν αἱ παρεμβολαὶ εἰς πόλεμον τῇ τρισκαιδεκάτῃ τοῦ μηνὸς Ἄδαρ, καὶ συνετρίβη ἡ παρεμβολὴ Νικάνορος, καὶ ἔπεσεν αὐτὸς πρῶτος ἐν τῷ πολέμῳ.

Α Μακ. 7,43 Οι δύο στρατοί συνεκρούσθησαν κατά την δεκάτην τρίτην του μηνός Αδάρ. Ο στρατός του Νικάνορας συνετρίβη και πρώτος, ο οποίος έπεσε κατά την μάχην αυτήν, ήτο ο Νικάνωρ.

Α Μακ. 7,44 ὡς δὲ εἶδεν ἡ παρεμβολὴ αὐτοῦ ὅτι ἔπεσε Νικάνωρ, ῥίψαντες τὰ ὅπλα αὐτῶν ἔφυγον.

Α Μακ. 7,44 Οταν ο στρατός του Νικάνορος είδεν ότι έπεσεν ο αρχηγός, ρίψαντες όλοι τα όπλα ετράπησαν πανικόβλητοι εις φυγήν.

Α Μακ. 7,45 καὶ κατεδίωκον αὐτοὺς ὁδὸν ἡμέρας μιᾶς ἀπὸ Ἀδασὰ ἕως τοῦ ἐλθεῖν εἰς Γάζηρα καὶ ἐσάλπισαν ὀπίσω αὐτῶν ταῖς σάλπιγξι τῶν σημασιῶν.

Α Μακ. 7,45 Οι Ιουδαίοι τους κατεδίωξαν εις δρόμον μιας ημέρας από Αδασά, μέχρις ότου έφθασαν εις Γαζηρα. Τους κατεδίωκαν σαλπίζοντες όπισθεν αυτών με τας ιεράς σάλπιγγας διάφορα πολεμικά σαλπίσματα.

Α Μακ. 7,46 καὶ ἐξῆλθον ἐκ πασῶν τῶν κωμῶν τῆς Ἰουδαίας κυκλόθεν καὶ ὑπερεκέρων αὐτούς, καὶ ἀνέστρεφον οὗτοι πρὸς τούτους, καὶ ἔπεσον πάντες ῥομφαίᾳ, καὶ οὐ κατελείφθη ἐξ αὐτῶν οὐδὲ εἷς.

Α Μακ. 7,46 Τοτε εβγήκαν από όλας τας κωμοπόλεις της Ιουδαίας άνδρες Ιουδαίοι, οι οποίοι και περιεκύκλωναν τους Συρους. Αυτοί τρομοκρατημένοι εγύριζαν προς τα οπίσω και επάνω εις την σύγχυσίν των έπιπταν οι μεν εναντίον των δε και αλληλοεξωντώθησαν με τας ρομφαίας των. Ούτε ένας από αυτούς δεν έμεινεν εν τη ζωή.

Α Μακ. 7,47 καὶ ἔλαβον τὰ σκῦλα καὶ τὴν προνομήν, καὶ τὴν κεφαλὴν Νικάνορος ἀφεῖλον καὶ τὴν δεξιὰν αὐτοῦ, ἣν ἐξέτεινεν ὑπερηφάνως, καὶ ἤνεγκαν καὶ ἐξέτειναν παρὰ τὴν Ἱερουσαλήμ.

Α Μακ. 7,47 Οι Ιουδαίοι ελεηλάτησαν τότε τους ηττηθέντας και επήραν τα λάφυρά των. Απέκοψαν δε την κεφαλήν του Νικάνορος και την δεξιάν του χείρα, την οποίαν αυθαδώς είχεν υψώσει εναντίον του Θεού. Τα έφεραν και τα εκρέμασαν παρά την Ιερουσαλήμ.

Α Μακ. 7,48 καὶ εὐφράνθη ὁ λαὸς σφόδρα καὶ ἤγαγον τὴν ἡμέραν ἐκείνην ἡμέραν εὐφροσύνης μεγάλης·

Α Μακ. 7,48 Ολος ο λαός ηυφράνθη πάρα πολύ και επανηγύρισαν την ημέραν αυτήν με μεγάλην αγαλλίασιν.

Α Μακ. 7,49 καὶ ἔστησαν τοῦ ἄγειν κατὰ ἐνιαυτὸν τὴν ἡμέραν ταύτην τὴν τρισκαιδεκάτην τοῦ Ἄδαρ.

Α Μακ. 7,49 Ωρισαν δε να εορτάζουν κάθε έτος την ημέραν αυτήν, δηλαδή την δεκάτην τρίτην ημέραν του μηνός Αδαρ.

Α Μακ. 7,50 καὶ ἠσύχασεν ἡ γῆ Ἰούδα ἡμέρας ὀλίγας.

Α Μακ. 7,50 Η Ιουδαία επί χρονικόν τι διάστημα ησύχασεν από τους πολέμους.

Α ΜΑΚΚΑΒΑΙΩΝ 8

Α Μακ. 8,1 Καὶ ἤκουσεν Ἰούδας τὸ ὄνομα τῶν Ῥωμαίων, ὅτι εἰσὶ δυνατοὶ ἰσχύϊ καὶ αὐτοὶ εὐδοκοῦσιν ἐν πᾶσι τοῖς προστιθεμένοις αὐτοῖς, καὶ ὅσοι ἂν προσέλθωσιν αὐτοῖς, ἱστῶσιν αὐτοῖς φιλίαν,

Α Μακ. 8,1 Ηκουσεν ο Ιούδας την φήμην των Ρωμαίων, ότι δηλαδή είναι μεν πολύ ισχυροί κατά τον πόλεμον, αλλά φέρονται με ευμένειαν προς όλους εκείνους, οι οποίοι τίθενται με τα μέρος των, και συνάπτουν φιλίαν με όσους οικειοθελώς ήθελαν προσέλθει προς αυτούς.

Α Μακ. 8,2 καὶ ὅτι εἰσὶ δυνατοὶ ἰσχύϊ. καὶ διηγήσαντο αὐτῷ τοὺς πολέμους αὐτῶν καὶ τὰς ἀνδραγαθίας, ἃς ποιοῦσιν ἐν τοῖς Γαλάταις, καὶ ὅτι κατεκράτησαν αὐτῶν καὶ ἤγαγον αὐτοὺς ὑπὸ φόρον,

Α Μακ. 8,2 Οτι δε αυτοί ήσαν ισχυροί, το επληροφορήθη ο Ιούδας, από όσα διηγήθησαν εις αυτόν δια τους πολέμους των και τα ανδραγαθήματά των, που έκαμαν εναντίον των Γαλατών, τους οποίους υπέταξαν και τους κατέστησαν φόρου υποτελείς των.

Α Μακ. 8,3 καὶ ὅσα ἐποίησαν ἐν χώρᾳ Ἱσπανίας τοῦ κατακρατῆσαι τῶν μετάλλων τοῦ ἀργυρίου καὶ τοῦ χρυσίου τοῦ ἐκεῖ·

Α Μακ. 8,3 Του διηγήθησαν επίσης, όσα είχαν κατορθώσει οι Ρωμαίοι εις την Ισπανίαν, δια να γίνουν κύριοι των μεταλλείων του χρυσού και του αργύρου, που ευρίσκοντο εκεί·

Α Μακ. 8,4 καὶ κατεκράτησαν τοῦ τόπου παντὸς τῇ βουλῇ αὐτῶν καὶ τῇ μακροθυμίᾳ, καὶ ὁ τόπος ἦν μακρὰν ἀπέχων ἀπ᾿ αὐτῶν σφόδρα, καὶ τῶν βασιλέων τῶν ἐπελθόντων ἐπ᾿ αὐτοὺς ἀπ᾿ ἄκρου τῆς γῆς ἕως συνέτριψαν αὐτοὺς καὶ ἐπάταξαν ἐν αὐτοῖς πληγὴν μεγάλην, καὶ οἱ ἐπίλοιποι διδόασιν αὐτοῖς φόρον κατ᾿ ἐνιαυτόν·

Α Μακ. 8,4 ότι έγιναν κύριοι όλης της Ισπανίας χάρις εις την ευφυΐαν των και την μακροθυμίαν των, μολονότι η χώρα αυτή απείχε πάρα πολύ από την ιδικήν των χώραν. Ακόμη δε και ότι βασιλείς, οι οποίοι είχαν επέλθει εναντίον των Ρωμαίων από τα άκρα της γης, συνετρίβησαν από τους Ρωμαίους, οι οποίοι επροξένησαν μεγάλην φθοράν εις αυτούς. Οι άλλοι ηναγκάσθησαν να πληρώνουν εις αυτούς φόρον υποτελείας κάθε έτος.

Α Μακ. 8,5 καὶ τὸν Φίλιππον καὶ τὸν Περσέα Κιτιέων βασιλέα καὶ τοὺς ἐπῃρμένους ἐπ᾿ αὐτοὺς συνέτριψαν αὐτοὺς ἐν πολέμῳ καὶ κατεκράτησαν αὐτῶν·

Α Μακ. 8,5 Και αυτόν ακόμη τον Φιλιππον και τον Περσέα, βασιλέα των Κιτιέων, όπως επίσης και όλους εκείνους που είχαν πάρει όπλα εναντίον των, οι Ρωμαίοι κατόπιν πολέμων τους συνέτριψαν και εγιναν κύριοι αυτών.

Α Μακ. 8,6 καὶ Ἀντίοχον τὸν μέγαν βασιλέα τῆς Ἀσίας τὸν πορευθέντα ἐπ᾿ αὐτοὺς εἰς πόλεμον ἔχοντα ἑκατὸν εἴκοσιν ἐλέφαντας καὶ ἵππον καὶ ἅρματα καὶ δύναμιν πολλὴν σφόδρα, καὶ συνετρίβη ὑπ᾿ αὐτῶν,

Α Μακ. 8,6 Τον Αντίοχον, τον μέγαν βασιλέα της Ασίας, ο οποίος εβάδισεν εναντίον των με εκατόν είκοσι ελέφαντας, με ιππικόν, με πολεμικά άρματα και με μεγάλην δύναμιν, τον συνέτριψαν.

Α Μακ. 8,7 καὶ ἔλαβον αὐτὸν ζῶντα καὶ ἔστησαν αὐτοῖς διδόναι αὐτόν τε καὶ τοὺς βασιλεύοντας μετ᾿ αὐτὸν φόρον μέγαν καὶ διδόναι ὅμηρα καὶ διαστολὴν

Α Μακ. 8,7 Τον συνέλαβαν δε ζώντα και υπεχρέωσαν αυτόν τον ίδιον και τους διαδόχους του να πληρώνουν μεγάλον φόρον εις αυτούς. Αυτός επίσης υπεχρεώθη να τους παραδώση και ομήρους, να παραχωρήση δε ένα μεγάλο τμήμα του βασιλείου του,

Α Μακ. 8,8 καὶ χώραν τὴν Ἰνδικὴν καὶ Μηδίαν καὶ Λυδίαν καὶ ἀπὸ τῶν καλλίστων χωρῶν αὐτῶν, καὶ λαβόντες αὐτὰς παρ᾿ αὐτοῦ ἔδωκαν αὐτὰς Εὐμένει τῷ βασιλεῖ·

Α Μακ. 8,8 δηλαδή την Ινδικήν, την Μηδίαν, την Λυδίαν, περιοχάς από τας πλέον εκλεκτάς του βασιλείου του. Οι Ρωμαίοι επήραν τας χώρας αυτάς από αυτόν και τας παρεχώρησαν στον βασιλέα Ευμένην.

Α Μακ. 8,9 καὶ ὅτι οἱ ἐκ τῆς Ἑλλάδος ἐβουλεύσαντο ἐλθεῖν καὶ ἐξᾶραι αὐτούς,

Α Μακ. 8,9 Είπαν ακόμη στον Ιούδαν, ότι και οι κάτοικοι της Ελλάδος είχαν πάρει την απόφασιν να εκστρατεύσουν και να εξολοθρεύσουν τους Ρωμαίους.

Α Μακ. 8,10 καὶ ἐγνώσθη ὁ λόγος αὐτοῖς, καὶ ἀπέστειλαν ἐπ᾿ αὐτοὺς στρατηγὸν ἕνα καὶ ἐπολέμησαν πρὸς αὐτούς, καὶ ἔπεσον ἐξ αὐτῶν τραυματίαι πολλοί, καὶ ᾐχμαλώτευσαν τὰς γυναῖκας αὐτῶν καὶ τὰ τέκνα αὐτῶν καὶ ἐπρονόμευσαν αὐτοὺς καὶ κατεκράτησαν τῆς γῆς αὐτῶν καὶ καθεῖλον τὰ ὀχυρώματα αὐτῶν καὶ κατεδουλώσαντο αὐτοὺς ἕως τῆς ἡμέρας ταύτης·

Α Μακ. 8,10 Αυτό όμως το σχέδιόν των έγινεν γνωστόν στους Ρωμαίους, οι οποίοι απέστειλαν εναντίον των ένα στρατηγόν με την ανάλογον στρατιωτικήν δύναμιν. Οι Ρωμαίοι επολέμησαν εναντίον των Ελλήνων, εφόνευσαν πολλούς από αυτούς, επήραν αιχμαλώτους τας γυναίκας των και τα παιδιά των, ελεηλάτησαν τας περιουσίας των και έγιναν κύριοι της χώρας των. Κατέστρεψαν τας οχυράς αυτών θέσεις και κατέστησαν αυτούς δούλους μέχρις αυτής της ημέρας.

Α Μακ. 8,11 καὶ τὰς ἐπιλοίπους βασιλείας καὶ τὰς νήσους, ὅσοι ποτὲ ἀντέστησαν αὐτοῖς, κατέφθειραν καὶ ἐδούλωσαν αὐτούς,

Α Μακ. 8,11 Ολα τα άλλα βασίλεια και τας νήσους και γενικώς όσους έφεραν αντίστασιν εναντίον των, τους κατέστρεψαν και τους κατέστησαν δούλους.

Α Μακ. 8,12 μετὰ δὲ τῶν φίλων αὐτῶν καὶ τῶν ἐπαναπαυομένων αὐτοῖς συνετήρησαν φιλίαν· καὶ κατεκράτησαν τῶν βασιλειῶν τῶν ἐγγὺς καὶ τῶν μακράν, καὶ ὅσοι ἤκουον τὸ ὄνομα αὐτῶν, ἐφοβοῦντο ἀπ᾿ αὐτῶν.

Α Μακ. 8,12 Με τους φίλους των όμως, όπως και με εκείνους οι οποίοι επανεπαύοντο εις αυτούς, ήσαν και έμεναν φίλοι. Γενικώς οι Ρωμαίοι έγιναν κύριοι των πλησίον και των μακράν από αυτούς βασιλείων, ώστε όλοι εκείνοι, οι οποίοι ήκουαν το όνομά των, τους εφοβούντο.

Α Μακ. 8,13 ὅσοις δ᾿ ἂν βούλωνται βοηθεῖν καὶ βασιλεύειν, βασιλεύουσιν· οὓς δ᾿ ἂν βούλωνται, μεθιστῶσι· καὶ ὑψώθησαν σφόδρα.

Α Μακ. 8,13 Οσους δε οι Ρωμαίοι ήθελαν να βοηθήσουν και να τους υποστηρίξουν εις την βασιλείαν των, τους άφηναν ανενοχλήτους στον θρόνον των. Οσους όμως ήθελαν να τους απομακρύνουν από την βασιλείαν των, τους απεμάκρυναν. Κατ' αυτόν τον τρόπον οι Ρωμαίοι έγιναν πολύ ένδοξοι.

Α Μακ. 8,14 καὶ ἐν πᾶσι τούτοις οὐκ ἐπέθετο οὐδεὶς αὐτῶν διάδημα καὶ οὐ περιεβάλοντο πορφύραν ὥστε ἁδρυνθῆναι ἐν αὐτῇ·

Α Μακ. 8,14 Παρ' όλα όμως αυτά, κανείς από τους Ρωμαίους δεν έθεσε βασιλικόν διάδημα εις την κεφαλήν του, ούτε και ενεδύθη βασιλικήν πορφύραν, ώστε να φανή ισχυρός εν τη εξουσία του.

Α Μακ. 8,15 καὶ βουλευτήριον ἐποίησαν ἑαυτοῖς, καὶ καθ᾿ ἡμέραν ἐβουλεύοντο τριακόσιοι καὶ εἴκοσι βουλευόμενοι διαπαντὸς περὶ τοῦ πλήθους τοῦ εὐκοσμεῖν αὐτούς·

Α Μακ. 8,15 Εχουν δε σχηματίσει δια την εξυπηρέτησιν του έθνους των και βουλήν, την σύγκλητον. Καθημερινώς δε συσκέπτονται τριακόσια είκοσι μέλη, που ασχολούνται επιμελώς δια τα συμφέροντα του λαού και δια να κρατούν αυτόν εις καλήν κατάστασιν.

Α Μακ. 8,16 καὶ πιστεύουσιν ἑνὶ ἀνθρώπῳ τὴν ἀρχὴν αὐτῶν κατ᾿ ἐνιαυτὸν καὶ κυριεύειν πάσης τῆς γῆς αὐτῶν, καὶ πάντες ἀκούουσι τοῦ ἑνός, καὶ οὐκ ἔστι φθόνος οὐδὲ ζῆλος ἐν αὐτοῖς.

Α Μακ. 8,16 Καθε έτος παραδίδουν με εμπιστοσύνην την διοίκησίν των εις ένα άνδρα, ο οποίος και κυβερνά όλην την χώραν των. Ολοι υπακούουν εις αυτόν τον ένα άνδρα και δεν υπάρχει μεταξύ των φθόνος και ζηλοτυπία.

Α Μακ. 8,17 καὶ ἐπέλεξεν Ἰούδας τὸν Εὐπόλεμον υἱὸν Ἰωάννου τοῦ Ἀκκὼς καὶ Ἰάσονα υἱὸν Ἐλεαζάρου καὶ ἀπέστειλεν αὐτοὺς εἰς Ῥώμην στῆσαι αὐτοῖς φιλίαν καὶ συμμαχίαν

Α Μακ. 8,17 Κατόπιν αυτών των πληροφοριών, ο Ιούδας εξέλεξε τον Ευπόλεμον υιόν Ιωάννου του Ακκώς, και τον Ιάσονα υιόν του Ελεαζάρου, και τους έστειλεν εις την Ρωμην, να συνάψουν με τους Ρωμαίους φιλίαν και συμμαχίαν,

Α Μακ. 8,18 καὶ τοῦ ἆραι τὸν ζυγὸν ἀπ᾿ αὐτῶν, ὅτι εἶδον τὴν βασιλείαν τῶν Ἑλλήνων καταδουλουμένους τὸν Ἰσραὴλ δουλείᾳ.

Α Μακ. 8,18 και να τους απαλλάξουν από τον ζυγόν, διότι έβλεπον ότι το βασίλειον των Ελλήνων είχε σκοπόν και επιδίωξιν να καταδουλώση τους Ισραηλίτας.

Α Μακ. 8,19 καὶ ἐπορεύθησαν εἰς Ῥώμην, καὶ ἡ ὁδὸς πολλὴ σφόδρα, καὶ εἰσῆλθον εἰς τὸ βουλευτήριον καὶ ἀπεκρίθησαν καὶ εἶπον·

Α Μακ. 8,19 Αυτοί, λοιπόν, κατόπιν πάρα πολύ μακρυνού ταξιδίου επήγαν εις την Ρωμην, εισήλθον στο βουλευτήριον και επήραν τον λόγον και είπαν·

Α Μακ. 8,20 Ἰούδας ὁ Μακκαβαῖος καὶ οἱ ἀδελφοὶ αὐτοῦ καὶ τὸ πλῆθος τῶν Ἰουδαίων ἀπέστειλαν ἡμᾶς πρὸς ὑμᾶς στῆσαι μεθ᾿ ὑμῶν συμμαχίαν καὶ εἰρήνην καὶ γραφῆναι ἡμᾶς συμμάχους καὶ φίλους ὑμῶν.

Α Μακ. 8,20 “ο Ιούδας ο Μακκαβαίος, οι αδελφοί αυτού και ο λαός των Ιουδαίων μας απέστειλαν προς σας, να συνάψωμεν συμμαχίαν και ειρήνην και να εγγραφώμεν και ημείς μεταξύ των συμμάχων και των φίλων σαςό

Α Μακ. 8,21 καὶ ἤρεσεν ὁ λόγος ἐνώπιον αὐτῶν.

Α Μακ. 8,21 Ο λόγος αυτός ήρεσεν στους Ρωμαίους και η αίτησις των Ιουδαίων έγινε δεκτή.

Α Μακ. 8,22 καὶ τοῦτο τὸ ἀντίγραφον τῆς ἐπιστολῆς, ἧς ἀντέγραψεν ἐπὶ δέλτοις χαλκαῖς καὶ ἀπέστειλεν εἰς Ἱερουσαλὴμ εἶναι παρ᾿ αὐτοῖς ἐκεῖ μνημόσυνον εἰρήνης καὶ συμμαχίας.

Α Μακ. 8,22 Αυτό δε είναι και το αντίγραφαν της συμφωνίας, την οποίαν εχάραξαν επάνω εις χαλκίνας πινακίδας και απέστειλαν εις την Ιερουσαλήμ, ώστε να μένη εκεί εις αυτούς εις υπόμνησιν της φιλίας και της συμμαχίας.

Α Μακ. 8,23 «Καλῶς γένοιτο Ῥωμαίοις καὶ τῷ ἔθνει Ἰουδαίων ἐν τῇ θαλάσσῃ καὶ ἐπὶ τῆς ξηρᾶς εἰς τὸν αἰῶνα, καὶ ῥομφαία καὶ ἐχθρὸς μακρυνθείη ἀπ᾿ αὐτῶν.

Α Μακ. 8,23 “Ευτυχία και ειρήνη είθε να υπάρχη στους Ρωμαίους και το Ιουδαϊκόν έθνος, κατά θάλασσαν και κατά ξηράν πάντοτε. Μακράν ας είναι από αυτούς η ρομφαία και ο εχθρός.

Α Μακ. 8,24 ἐὰν δὲ ἐνστῇ πόλεμος ἐν Ῥώμῃ προτέρᾳ ἢ πᾶσι τοῖς συμμάχοις αὐτῶν ἐν πάσῃ κυρείᾳ αὐτῶν,

Α Μακ. 8,24 Εις περίπτωσιν όμως που θα ενσκήψη πόλεμος εναντίον των Ρωμαίων κατά πρώτον η εις ένα εκ των συμμάχων των καθ' όλην την έκτασιν της κυριαρχίας του,

Α Μακ. 8,25 συμμαχήσει τὸ ἔθνος τῶν Ἰουδαίων, ὡς ἂν ὁ καιρὸς ὑπογραφῇ αὐτοῖς καρδίᾳ πλήρει.

Α Μακ. 8,25 το έθνος των Ιουδαίων θα συμμαχήση και θα δώση βοήθειαν εις αυτούς, καθώς αι περιστάσεις θα υπαγορεύσουν, με όλην των την καρδίαν.

Α Μακ. 8,26 καὶ τοῖς πολεμοῦσιν οὐ δώσουσιν οὐδὲ ἐπαρκέσουσι σῖτον, ὅπλα, ἀργύριον, πλοῖα, ὡς ἔδοξε Ῥωμαίοις· καὶ φυλάξονται τὰ φυλάγματα αὐτῶν οὐθὲν λαβόντες.

Α Μακ. 8,26 Δεν θα δώσουν βοήθειαν ούτε και θα προμηθεύσουν στους πολεμούντας τους Ρωμαίους σίτον, ούτε όπλα, ούτε χρήματα, ούτε πλοία. Αυτή είναι η θέλησις των Ρωμαίων. Οι Ιουδαίοι είναι υποχρεωμένοι να τηρήσουν όλα αυτά, χωρίς να λάβουν κανένα αντάλλαγμα.

Α Μακ. 8,27 κατὰ τὰ αὐτὰ δὲ ἐὰν ἔθνει Ἰουδαίων συμβῇ προτέροις πόλεμος, συμμαχήσουσιν οἱ Ῥωμαῖοι ἐκ ψυχῆς, ὡς ἂν αὐτοῖς ὁ καιρὸς ὑπογράφῃ·

Α Μακ. 8,27 Κατά παρόμοιον τρόπον εάν συμβή πόλεμος εναντίον των Ιουδαίων, οι Ρωμαίοι θα συμμαχήσουν με όλην των την ψυχήν με αυτούς, όπως θα υπαγορεύουν εις αυτούς αι περιστάσεις.

Α Μακ. 8,28 καὶ τοῖς συμμαχοῦσιν οὐ δοθήσεται σῖτος, ὅπλα, ἀργύριον, πλοῖα, ὡς ἔδοξε Ῥώμῃ· καὶ φυλάξονται τὰ φυλάγματα αὐτῶν καὶ οὐ μετὰ δόλου. –

Α Μακ. 8,28 Οι Ρωμαίοι είναι υποχρεωμένοι να μη δώσουν εις τα εχθρικά σύμμαχα κατά των Εβραίων έθνη ούτε σίτον, ούτε όπλα ούτε χρήματα, ούτε πλοία. Αυτά απεφάσισεν η Ρωμη. Οι Ρωμαίοι υπόσχονται ότι θα τηρήσουν τας υποχρεώσεις των ακριβώς και ειλικρινώς”.

Α Μακ. 8,29 ατὰ τοὺς λόγους τούτους ἔστησαν Ῥωμαῖοι τῷ δήμῳ τῶν Ἰουδαίων.

Α Μακ. 8,29 Αυτούς τους όρους έθεσαν οι Ρωμαίοι στον λαόν των Ιουδαίων δια την συνθήκην.

Α Μακ. 8,30 ἐὰν δὲ μετὰ τοὺς λόγους τούτους βουλεύσωνται οὗτοι καὶ οὗτοι προσθεῖναι ἢ ἀφελεῖν, ποιήσονται ἐξ αἱρέσεως αὐτῶν, καὶ ὃ ἐὰν προσθῶσιν ἢ ἀφέλωσιν, ἔσται κύρια.

Α Μακ. 8,30 Εάν δε έπειτα από την υπογραφείσαν με τους όρους αυτούς συνθήκην θελήσουν είτε οι Ρωμαίοι είτε οι Ιουδαίοι να προσθέσουν η να αφαιρέσουν κάτι, θα το κάμουν κατόπιν κοινής συμφωνίας και αυτό που θα προσθέσουν η θα αφαιρέσουν, θα έχη κύρος και θα είναι υποχρεωτικόν δι' αμφοτέρους.

Α Μακ. 8,31 καὶ περὶ τῶν κακῶν, ὧν ὁ βασιλεὺς Δημήτριος συντελεῖται εἰς αὐτούς, ἐγράψαμεν αὐτῷ λέγοντες· διατί ἐβάρυνας τὸν ζυγόν σου ἐπὶ τοὺς φίλους ἡμῶν τοὺς συμμάχους Ἰουδαίους;

Α Μακ. 8,31 Ως προς δε τα δεινά, τα οποία ο βασιλεύς Δημήτριος διαπράττει εις βάρος των Ιουδαίων, εγράψαμεν προς αυτόν τα εξής· “Διατί κατέστησας βαρύν τον ζυγόν σου επάνω στους φίλους μας, τους συμμάχους μας τους Ιουδαίους;

Α Μακ. 8,32 ἐὰν οὖν ἔτι ἐντύχωσι κατὰ σοῦ, ποιήσομεν αὐτοῖς τὴν κρίσιν καὶ πολεμήσομέν σε διὰ τῆς θαλάσσης καὶ διὰ τῆς ξηρᾶς».

Α Μακ. 8,32 Εάν αυτοί σε κατηγορήσουν και πάλιν προς ημάς, ημείς θα πράξωμεν σύμφωνα με το δίκαιόν των και θα σε πολεμήσωμεν κατά θάλασσαν και κατά ξηράν”.

Α ΜΑΚΚΑΒΑΙΩΝ 9

Α Μακ. 9,1 Καὶ ἤκουσε Δημήτριος ὅτι ἔπεσε Νικάνωρ καὶ αἱ δυνάμεις αὐτοῦ ἐν πολέμῳ, καὶ προσέθετο τὸν Βακχίδην καὶ τὸν Ἄλκιμον ἐκ δευτέρου ἀποστεῖλαι εἰς γῆν Ἰούδα καὶ τὸ δεξιὸν κέρας μετ᾿ αὐτῶν.

Α Μακ. 9,1 Ο Δημήτριος επληροφορήθη ότι ο Νικάνωρ έπεσε μαχόμενος, ότι αι δυνάμεις αυτού εξωλοθρεύθησαν στον πόλεμον και απεφάσισε να στείλη πάλιν τον Βακχίδην και τον Αλκιμον εις την, Ιουδαίαν, μαζή των δε και την δεξιάν πτέρυγα του στρατού του.

Α Μακ. 9,2 καὶ ἐπορεύθησαν ὁδὸν τὴν εἰς Γάλγαλα καὶ παρενέβαλον ἐπὶ Μαισαλὼθ τὴν ἐν Ἀρβήλοις καὶ προκατελάβοντο αὐτὴν καὶ ἀπώλεσαν ψυχὰς ἀνθρώπων πολλάς.

Α Μακ. 9,2 Αυτοί ηκολούθησαν την οδόν, που φέρει εις Γαλγαλα, και εστρατοπέδευσαν εις την Μαισαλώθ, η οποία ευρίσκετο εις την χώραν των Αρβήλων. Εκυρίευσαν την πόλιν αυτήν και εφόνευσαν πάρα πολλούς ανθρώπους.

Α Μακ. 9,3 καὶ τοῦ μηνὸς τοῦ πρώτου ἔτους τοῦ δευτέρου καὶ πεντηκοστοῦ καὶ ἑκατοστοῦ παρενέβαλον ἐπὶ Ἱερουσαλήμ·

Α Μακ. 9,3 Κατά τον πρώτον μήνα του εκατοστού πεντηκοστού δευτέρου έτους της χρονολογίας των Σελευκιδών εστρατοπέδευσαν αυτοί απέναντι από την Ιερουσαλήμ.

Α Μακ. 9,4 καὶ ἀπῇραν καὶ ἐπορεύθησαν εἰς Βερέαν ἐν εἴκοσι χιλιάσιν ἀνδρῶν καὶ δισχιλίᾳ ἵππῳ.

Α Μακ. 9,4 Επειτα εσηκώθησαν και μετέβησαν εις Βερέαν με είκοσι χιλιάδας άνδρας πεζούς και δύο χιλιάδας ιππείς.

Α Μακ. 9,5 καὶ Ἰούδας ἦν παρεμβεβληκὼς ἐν Ἐλασά, καὶ τρισχίλιοι ἄνδρες ἐκλεκτοὶ μετ᾿ αὐτοῦ.

Α Μακ. 9,5 Ο Ιούδας είχε στρατοπεδεύσει εις Ελασά με τρεις χιλιάδας εκλεκτούς άνδρας του.

Α Μακ. 9,6 καὶ εἶδον τὸ πλῆθος τῶν δυνάμεων ὅτι πολλοί εἰσι, καὶ ἐφοβήθησαν σφόδρα· καὶ ἐξεῤῥύησαν πολλοὶ ἀπὸ τῆς παρεμβολῆς, οὐ κατελείφθησαν ἐξ αὐτῶν ἀλλ᾿ ἢ ὀκτακόσιοι ἄνδρες.

Α Μακ. 9,6 Οταν οι Ιουδαίοι στρατιώται είδαν το πλήθος των εχθρικών δυνάμεων, ότι είναι αυτοί πολλοί και ισχυροί, εφοβήθησαν πάρα πολύ. Διέρρευσαν πολλοί από το στρατόπεδον και δεν απέμειναν από αυτούς, ει μη μόνον οκτακόσιοι άνδρες.

Α Μακ. 9,7 καὶ εἶδεν Ἰούδας ὅτι ἀπεῤῥύη ἡ παρεμβολὴ αὐτοῦ καὶ ὁ πόλεμος ἔθλιβεν αὐτόν, καὶ συνετρίβη τῇ καρδίᾳ, ὅτι οὐκ εἶχε καιρὸν συναγαγεῖν αὐτούς,

Α Μακ. 9,7 Ο Ιούδας όταν είδεν ότι ο στρατός του διέρρευσε και ότι η επικειμένη σύρραξις θα ήτο καταθλιπτική δι' αυτόν, ησθάνθη την καρδίαν του να συντρίβεται, διότι δεν είχε πλέον καιρόν να συγκεντρώση τους άνδρας του.

Α Μακ. 9,8 καὶ ἐξελύθη καὶ εἶπε τοῖς καταλειφθεῖσιν· ἀναστῶμεν καὶ ἀναβῶμεν ἐπὶ τοὺς ὑπεναντίους ἡμῶν, ἐὰν ἄρα δυνώμεθα πολεμῆσαι αὐτούς.

Α Μακ. 9,8 Ησθάνθη τον εαυτόν του να παραλύη από την αδυναμίαν εις την περίστασιν αυτήν· εν τούτοις είπεν στους υπολειφθέντας· “ας σηκωθώμεν και ας προχωρήσωμεν εναντίον των εχθρών μας. Ισως και ημπορέσωμεν να τους καταπολεμήσωμεν”.

Α Μακ. 9,9 καὶ ἀπέστρεφον αὐτὸν λέγοντες· οὐ μὴ δυνώμεθα, ἀλλ᾿ ἢ σῴζωμεν τὰς ἑαυτῶν ψυχὰς τὸ νῦν καὶ ἐπιστρέψωμεν μετὰ τῶν ἀδελφῶν ἡμῶν καὶ πολεμήσωμεν πρὸς αὐτούς, ἡμεῖς δὲ ὀλίγοι.

Α Μακ. 9,9 Εκείνοι όμως τον απέτρεπαν και του έλεγαν· “δεν θα ημπορέσωμεν να επιτύχωμεν νίκην. Το μόνον, που ημπορούμεν να κάμωμεν είναι, να σώσωμεν σήμερον την ζωήν μας και να επανέλθωμεν να πολεμήσωμεν αυτούς βραδύτερον μαζή με τους άλλους τους περισσοτέρους αδελφούς μας. Ημείς τώρα είμεθα πολύ ολίγοι.

Α Μακ. 9,10 καὶ εἶπεν Ἰούδας· μή μοι γένοιτο ποιῆσαι τὸ πρᾶγμα τοῦτο, φυγεῖν ἀπ᾿ αὐτῶν, καὶ εἰ ἤγγικεν ὁ καιρὸς ἡμῶν, καὶ ἀποθάνωμεν ἐν ἀνδρείᾳ χάριν τῶν ἀδελφῶν ἡμῶν καὶ μὴ καταλίπωμεν αἰτίαν τῇ δόξῃ ἡμῶν.

Α Μακ. 9,10 Ο Ιούδας απήντησεν εις αυτούς· “Θεός φυλάζοι να πράξω εγώ αυτό, το οποίον με συμβουλεύετε, να φύγω ενώπιον αυτών. Εάν ήλθεν η ώρα μας, ας αποθάνωμεν γενναίως χάριν των αδελφών μας και ας μη αφήσωμεν σκιαν εις την δόξαν μας”.

Α Μακ. 9,11 καὶ ἀπῇρεν ἡ δύναμις ἀπὸ τῆς παρεμβολῆς καὶ ἔστησαν εἰς συνάντησιν αὐτοῖς, καὶ ἐμερίσθη ἡ ἵππος εἰς δύο μέρη, καὶ οἱ σφενδονῆται καὶ οἱ τοξόται προεπορεύοντο τῆς δυνάμεως, καὶ οἱ πρωταγωνισταὶ πάντες οἱ δυνατοί·

Α Μακ. 9,11 Η στρατιωτική δύναμις των Συρων εξήλθεν από το στρατόπεδον και κατηυθύνετο εις συνάντησιν των Ιουδαίων. Το εχθρικόν ιππικόν διηρέθη εις δύο σώματα, οι σφενδονήται και οι τοξόται επροπορεύοντο από τον στρατόν, οι δε γενναιότεροι μεταξύ αυτών ευρίσκοντο εις την πρώτην σειράν.

Α Μακ. 9,12 Βακχίδης δὲ ἦν ἐν τῷ δεξιῷ κέρατι. καὶ ἤγγισεν ἡ φάλαγξ ἐκ τῶν δύο μερῶν καὶ ἐφώνουν ταῖς σάλπιγξι,

Α Μακ. 9,12 Ο Βακχίδης ήτο εις την δεξιάν πτέρυγα του στρατού του. Ολη η φάλαγξ του εχθρικού στρατού, που απετελείτο από τας δύο πτέρυγας, προχωρούσε και αι σάλπιγγες αυτών εσάλπιζαν τα πολεμικά συνθήματα.

Α Μακ. 9,13 καὶ ἐσάλπισαν οἱ παρὰ Ἰούδᾳ καὶ αὐτοὶ ταῖς σάλπιγξι· καὶ ἐσαλεύθη ἡ γῆ ἀπὸ τῆς φωνῆς τῶν παρεμβολῶν, καὶ ἐγένετο ὁ πόλεμος συνημμένος ἀπὸ πρωΐθεν ἕως ἑσπέρας.

Α Μακ. 9,13 Εσάλπισαν επίσης και οι άνδρες του Ιούδα με τας ιεράς των σάλπιγγας. Η γη συνεκλονίσθη από τον μεγάλον θόρυβον των δύο στρατών. Η μάχη ήρχισεν από το πρωϊ και διήρκεσεν έως το βράδυ.

Α Μακ. 9,14 καὶ εἶδεν Ἰούδας ὅτι Βακχίδης καὶ τὸ στερέωμα τῆς παρεμβολῆς ἐν τοῖς δεξιοῖς, καὶ συνῆλθον αὐτῷ πάντες οἱ εὔψυχοι τῇ καρδίᾳ,

Α Μακ. 9,14 Ο Ιούδας είδεν ότι ο Βακχίδης και το ισχυρότερον μέρος του στρατού του ευρίσκοντο εις την δεξιάν πτέρυγα. Συνεκέντρωσε, λοιπόν, γύρω του όλους τους γενναίους κατά την καρδίαν Ιουδαίους,

Α Μακ. 9,15 καὶ συνετρίβη τὸ δεξιὸν κέρας ἀπ᾿ αὐτῶν, καὶ ἐδίωκεν ὀπίσω αὐτῶν ἕως Ἀζώτου ὄρους.

Α Μακ. 9,15 επετέθη εναντίον της δεξιάς πτέρυγας των πολεμίων, την συνέτριψε και κατεδίωκε τους φεύγοντας στρατιώτας μέχρι του όρους της Αζώτου.

Α Μακ. 9,16 καὶ εἰς τὸ ἀριστερὸν κέρας εἶδον ὅτι συνετρίβη τὸ δεξιὸν κέρας, καὶ ἐπέστρεψαν κατὰ πόδας Ἰούδα καὶ τῶν μετ᾿ αὐτοῦ ἐκ τῶν ὄπισθεν.

Α Μακ. 9,16 Οι απαρτίζοντες όμως την αριστεράν πτέρυγα Σύροι στρατιώται, όταν είδον ότι συνετρίβη η δεξιά των πτέρυξ, εστράφησαν πίσω από τον Ιούδαν και επετέθησαν εναντίον αυτού και των ανδρών του εκ των όπισθεν.

Α Μακ. 9,17 καὶ ἐβαρύνθη ὁ πόλεμος, καὶ ἔπεσον τραυματίαι πολλοὶ ἐκ τούτων καὶ ἐκ τούτων.

Α Μακ. 9,17 Η μάχη έγινε πολύ σκληρά. Επεσαν πολλοί νεκροί από την παράταξιν των Συρων και των Ιουδαίων.

Α Μακ. 9,18 καὶ Ἰούδας ἔπεσε, καὶ οἱ λοιποὶ ἔφυγον.

Α Μακ. 9,18 Επεσε δε και ο Ιούδας ηρωϊκώς μαχόμενος, ενώ οι άλλοι άνδρες του ετράπησαν εις φυγήν.

Α Μακ. 9,19 καὶ ᾖραν Ἰωνάθαν καὶ Σίμων Ἰούδαν τὸν ἀδελφὸν αὐτῶν καὶ ἔθαψαν αὐτὸν ἐν τῷ τάφῳ τῶν πατέρων αὐτοῦ ἐν Μωδεΐν.

Α Μακ. 9,19 Ο Ιωνάθαν και ο Σιμων εσήκωσαν και επήραν το πτώμα του αδελφού των και το έθαψαν στον τάφον των πατέρων των εις Μωδεΐν.

Α Μακ. 9,20 καὶ ἔκλαυσαν αὐτὸν καὶ ἐκόψαντο αὐτὸν πᾶς Ἰσραὴλ κοπετὸν μέγαν καὶ ἐπένθουν ἡμέρας πολλὰς καὶ εἶπον·

Α Μακ. 9,20 Ολοι οι Ισραηλίται τον έκλαυσαν με κοπετούς και θρήνους. Επένθησαν επί πολλάς ημέρας και είπαν·

Α Μακ. 9,21 πῶς ἔπεσε δυνατὸς σῴζων τὸν Ἰσραήλ;

Α Μακ. 9,21 “πως έπεσεν ο μεγάλος αυτός ήρως, ο οποίος έσωζεν έως τώρα τον Ισραήλ;”

Α Μακ. 9,22 καὶ τὰ περισσὰ τῶν λόγων Ἰούδα καὶ τῶν πολέμων καὶ τῶν ἀνδραγαθιῶν, ὧν ἐποίησε, καὶ τῆς μεγαλωσύνης αὐτῶν οὐ κατεγράφη, πολλὰ γὰρ ἦν σφόδρα.

Α Μακ. 9,22 Τα υπόλοιπα από την ιστορίαν του Ιούδα και των πολέμων και των ανδραγαθημάτων, τα οποία έκαμε, και τα της μεγάλης αυτού δόξης δεν κατεγράφησαν, διότι ήσαν πάρα πολλά.

Α Μακ. 9,23 Καὶ ἐγένετο, μετὰ τὴν τελευτὴν Ἰούδα ἐξέκυψαν οἱ ἄνομοι ἐν πᾶσι τοῖς ὁρίοις Ἰσραήλ, καὶ ἀνέτειλαν πάντες οἱ ἐργαζόμενοι τὴν ἀδικίαν.

Α Μακ. 9,23 Μετά τον θάνατον του Ιούδα, οι εξωμόται από τους Ιουδαίους ανεθάρρησαν, επρόβαλαν εις όλην την περιοχήν της Ιουδαίας και εσήκωσαν το κεφάλι των όλοι οι εργάται της αδικίας.

Α Μακ. 9,24 ἐν ταῖς ἡμέραις ἐκείναις ἐγενήθη λιμὸς μέγας σφόδρα, καὶ ηὐτομόλησεν ἡ χώρα μετ᾿ αὐτῶν.

Α Μακ. 9,24 Κατά τας ημέρας εκείνας έπεσε πολύ μεγάλη πείνα. Το έδαφος ωσάν να ηρνήθη την ευφορίαν του και να ετάχθη με το μέρος των παρανόμων Ιουδαίων.

Α Μακ. 9,25 καὶ ἐξέλεξε Βακχίδης τοὺς ἀσεβεῖς ἄνδρας καὶ κατέστησεν αὐτοὺς κυρίους τῆς χώρας.

Α Μακ. 9,25 Ο Βακχίδης επωφελούμενος της περιστάσεως εξέλεξε τους ασεβείς αυτούς άνδρας της Ιουδαίας και τους εγκατέστησε κυρίους ολοκλήρου της χώρας.

Α Μακ. 9,26 καὶ ἐξεζήτουν καὶ ἐξηρεύνων τοὺς φίλους Ἰούδα καὶ ἦγον αὐτοὺς πρὸς Βακχίδην, καὶ ἐξεδίκει ἐν αὐτοῖς καὶ ἐνέπαιζεν αὐτοῖς.

Α Μακ. 9,26 Αυτοί ερευνούσαν και αναζητούσαν τους φίλους του Ιούδα, τους έφεραν προς τον Βακχίδην, ο οποίος τους ετιμώρει και τους ενέπαιζε.

Α Μακ. 9,27 καὶ ἐγένετο θλῖψις μεγάλη ἐν τῷ Ἰσραήλ, ἥτις οὐκ ἐγένετο ἀφ᾿ ἧς ἡμέρας οὐκ ὤφθη προφήτης ἐν αὐτοῖς.

Α Μακ. 9,27 Επεσε πολύ μεγάλη και βαρεία θλίψις μεταξύ των Ισραηλιτών, όμοια της οποίας δεν είχε γίνει αφ' ης εποχής δεν ενεφανίσθη προφήτης μεταξύ των Ιουδαίων.

Α Μακ. 9,28 καὶ ἠθροίσθησαν πάντες οἱ φίλοι Ἰούδα καὶ εἶπον τῷ Ἰωνάθαν·

Α Μακ. 9,28 Τοτε όλοι οι φίλοι του Ιούδα συνεκεντρώθησαν και είπαν προς τον Ιωνάθαν·

Α Μακ. 9,29 ἀφ᾿ οὗ ὁ ἀδελφός σου Ἰούδας τετελεύτηκε, καὶ ἀνὴρ ὅμοιος αὐτῷ οὐκ ἔστιν ἐξελθεῖν πρὸς τοὺς ἐχθροὺς καὶ Βακχίδην, καὶ ἐν τοῖς ἐχθραίνουσιν τοῦ ἔθνους ἡμῶν·

Α Μακ. 9,29 “Από τότε που ο αδελφός σου Ιούδας απέθανε, δεν υπάρχει πλέον ανήρ όμοιος προς αυτόν, δια να εξέλθη εναντίον των εχθρών, εναντίον του Βακχίδου και εναντίον παντός εχθρού του έθνους μας.

Α Μακ. 9,30 νῦν οὖν σε ᾑρετισάμεθα σήμερον τοῦ εἶναι ἀντ᾿ αὐτοῦ ἡμῖν εἰς ἄρχοντα καὶ ἡγούμενον τοῦ πολεμῆσαι τὸν πόλεμον ἡμῶν.

Α Μακ. 9,30 Σημερον λοιπόν σε εκλέγομεν άρχοντά μας αντ' αυτού και στρατηγόν, δια να διεξαγάγης τους πολέμους μας”.

Α Μακ. 9,31 καὶ ἐπεδέξατο Ἰωνάθαν ἐν τῷ καιρῷ ἐκείνῳ τὴν ἥγησιν καὶ ἀνέστη ἀντὶ Ἰούδα τοῦ ἀδελφοῦ αὐτοῦ.

Α Μακ. 9,31 Ο Ιωνάθαν εδέχθη κατά τον καιρόν εκείνον την αρχηγίαν και ανέλαβε την εξουσίαν αντί του Ιούδα του αδελφού του.

Α Μακ. 9,32 Καὶ ἔγνω Βακχίδης καὶ ἐζήτει αὐτὸν ἀποκτεῖναι.

Α Μακ. 9,32 Ο Βακχίδης επληροφορήθη την εκλογήν αυτήν και επεζήτει ευκαιρίαν νο φονεύση τον Ιωνάθαν.

Α Μακ. 9,33 καὶ ἔγνω Ἰωνάθαν καὶ Σίμων ὁ ἀδελφὸς αὐτοῦ· καὶ πάντες οἱ μετ᾿ αὐτοῦ καὶ ἔφυγον εἰς τὴν ἔρημον Θεκωὲ καὶ παρενέβαλον ἐπὶ τὸ ὕδωρ λάκκου Ἀσφάρ.

Α Μακ. 9,33 Αλλά ο Ιωνάθαν και ο Σιμων ο αδελφός του και όλοι, όσοι ήσαν μαζή του, έμαθαν την απόφασιν αυτήν του Βακχίδου και κατέφυγαν εις την έρημον Θεκωέ και εστρατοπέδευσαν πλησίον του ύδατος της δεξαμενής Ασφάρ.

Α Μακ. 9,34 καὶ ἔγνω Βακχίδης τῇ ἡμέρᾳ τῶν σαββάτων καὶ ἦλθεν αὐτὸς καὶ πᾶν τὸ στράτευμα αὐτοῦ πέραν τοῦ Ἰορδάνου.

Α Μακ. 9,34 Ο Βακχίδης κατά κάποιον Σαββατον επληροφορήθη το γεγονός αυτό και ήλθεν αυτός και όλος ο στρατός του πέραν από τον Ιορδάνην.

Α Μακ. 9,35 καὶ ἀπέστειλεν Ἰωνάθαν τὸν ἀδελφὸν αὐτοῦ ἡγούμενον τοῦ ὄχλου καὶ παρεκάλεσε τοὺς Ναβαταίους φίλους αὐτοῦ παραθέσθαι αὐτοῖς τὴν ἀποσκευὴν αὐτῶν τὴν πολλήν.

Α Μακ. 9,35 Ο Ιωνάθαν έστειλε τον αδελφόν του ως αρχηγόν του λαού και παρεκάλεσε τους Ναβαταίους φίλους του, να αναλάβουν υπό την προστασίαν των τον πολύν άμαχον πληθυσμόν και τας πολλάς αποσκευάς των.

Α Μακ. 9,36 καὶ ἐξῆλθον υἱοὶ Ἰαμβρὶ ἐκ Μηδαβὰ καὶ συνέλαβον Ἰωάννην καὶ πάντα, ὅσα εἶχε, καὶ ἀπῆλθον ἔχοντες.

Α Μακ. 9,36 Οι απόγονοι όμως του Ιαμβρί εξήλθον από την Μηδαβά, συνέλαβαν και επήραν μαζή των τον Ιωάννην και όλα όσα είχε και απήλθον αποκομίζοντες αυτούς.

Α Μακ. 9,37 μετὰ δὲ τοὺς λόγους τούτους ἀπήγγειλαν τῷ Ἰωνάθαν καὶ Σίμωνι τῷ ἀδελφῷ αὐτοῦ ὅτι οἱ υἱοὶ Ἰαμβρὶ ποιοῦσι γάμον μέγαν καὶ ἄγουσι τὴν νύμφην ἀπὸ Ναδαβάθ, θυγατέρα ἑνὸς τῶν μεγάλων μεγιστάνων Χαναὰν μετὰ παραπομπῆς μεγάλης.

Α Μακ. 9,37 Ολίγον χρόνον έπειτα από τα γεγονότα αυτά ανήγγειλαν στον Ιωνάθαν και στον Σιμωνα τον αδελφόν του, ότι οι απόγονοι του Ιαμβρί τελούν μεγαλοπρεπή γάμον με μεγάλην ακολουθίαν και πομπήν. Παίρνουν από Ναβαβάθ ως νύμφην την θυγατέρα ενός από τους μεγάλους μεγιστάνας της Χαναάν.

Α Μακ. 9,38 καὶ ἐμνήσθησαν Ἰωάννου τοῦ ἀδελφοῦ αὐτῶν καὶ ἀνέβησαν καὶ ἐκρύβησαν ὑπὸ τὴν σκέπην τοῦ ὄρους.

Α Μακ. 9,38 Τοτε οι αδελφοί Ιωνάθαν και Σιμων ενεθυμήθησαν τον φονευθέντα από εκείνους αδελφόν των Ιωάννην, ανέβησαν και εκρύβησαν κάτω από κάποιαν εξοχήν του όρους.

Α Μακ. 9,39 καὶ ᾖραν τοὺς ὀφθαλμοὺς αὐτῶν καὶ εἶδον καὶ ἰδοὺ θροῦς καὶ ἀποσκευὴ πολλή, καὶ ὁ νυμφίος ἐξῆλθε καὶ οἱ φίλοι αὐτοῦ καὶ οἱ ἀδελφοὶ αὐτοῦ εἰς συνάντησιν αὐτῶν μετὰ τυμπάνων καὶ μουσικῶν καὶ ὅπλων πολλῶν.

Α Μακ. 9,39 Εσήκωσαν τα μάτια των και παρετήρησαν ότι ηκούετο μεγάλη βοή όχλου πολλού. Εξήλθεν ο νυμφίος και οι φίλοι του και οι αδελφοί του προς συνάντησιν της νύμφης με τύμπανα, με μουσικά όργανα και με πολλά όπλα.

Α Μακ. 9,40 καὶ ἐξανέστησαν ἐπ᾿ αὐτοὺς ἀπὸ τοῦ ἐνέδρου οἱ περὶ τὸν Ἰωνάθαν καὶ ἀπέκτειναν αὐτούς, καὶ ἔπεσον τραυματίαι πολλοί, καὶ οἱ ἐπίλοιποι ἔφυγον εἰς τὸ ὄρος· καὶ ἔλαβον πάντα τὰ σκῦλα αὐτῶν.

Α Μακ. 9,40 Τοτε ώρμησαν εναντίον αυτών από την ενέδραν των οι περί τον Ιωνάθαν και τους εφόνευσαν. Πολλοί ήσαν εκείνοι, που έπεσαν νεκροί, ενώ οι άλλοι πανικόβλητοι έφυγαν στο όρος. Οι Ιουδαίοι επήραν όλα τα λάφυρά των.

Α Μακ. 9,41 καὶ μετεστράφη ὁ γάμος εἰς πένθος καὶ ἡ φωνὴ μουσικῶν αὐτῶν εἰς θρῆνον.

Α Μακ. 9,41 Ετσι δε ο γάμος μετεβλήθη εις πένθος και αι χαρμόσυναι αρμονίαι των μουσικών εις θρήνον.

Α Μακ. 9,42 καὶ ἐξεδίκησαν τὴν ἐκδίκησιν αἵματος ἀδελφοῦ αὐτῶν καὶ ἀπέστρεψαν εἰς τὸ ἕλος τοῦ Ἰορδάνου.

Α Μακ. 9,42 Αφού εξεδικήθησαν τον θάνατον του αδελφού των, ο Ιωνάθαν και ο Σιμων επέστρεψαν στο έλος κοντά στον Ιορδάνην.

Α Μακ. 9,43 καὶ ἤκουσε Βακχίδης καὶ ἦλθε τῇ ἡμέρᾳ τῶν σαββάτων ἕως τῶν κρηπίδων τοῦ Ἰορδάνου ἐν δυνάμει πολλῇ.

Α Μακ. 9,43 Ο Βακχίδης επληροφορήθη το γεγονός και κατά την ημέραν του Σαββάτου ήλθε μέχρι της αποκρήμνου όχθης του Ιορδάνου με πολλήν δύναμιν.

Α Μακ. 9,44 καὶ εἶπεν Ἰωνάθαν τοῖς παρ᾿ αὐτοῦ· ἀναστῶμεν νῦν καὶ πολεμήσωμεν ὑπὲρ τῶν ψυχῶν ἡμῶν, οὐ γάρ ἐστι σήμερον ὡς ἐχθὲς καὶ τρίτην ἡμέραν·

Α Μακ. 9,44 Ο Ιωνάθαν είπεν στους άνδρας, που είχε μαζή του· “ας σηκωθώμεν τώρα και ας πολεμήσωμεν δια την ζωήν μας, διότι η σημερινή ημέρα δεν είναι, όπως η χθεσινή και η προχθεσινή.

Α Μακ. 9,45 ἰδοὺ γὰρ ὁ πόλεμος ἐξεναντίας ἡμῶν καὶ ἐξόπισθεν ἡμῶν, τὸ δὲ ὕδωρ τοῦ Ἰορδάνου ἔνθεν καὶ ἔνθεν καὶ ἕλος καὶ δρυμός, οὐκ ἔστι τόπος τοῦ ἐκκλῖναι·

Α Μακ. 9,45 Ιδού ότι οι πολέμιοί μας ευρίσκονται εμπρός μας και όπισθεν από ημάς. Το ύδωρ του Ιορδάνου είναι και από εδώ και από εκεί. Επίσης και έλος και δάσος υπάρχει γύρω μας, και δεν φαίνεται από πουθενά τόπος, να διαφύγωμεν και σωθώμεν.

Α Μακ. 9,46 νῦν οὖν κεκράξατε εἰς οὐρανόν, ὅπως διασωθῆτε ἐκ χειρὸς ἐχθρῶν ὑμῶν.

Α Μακ. 9,46 Τωρα λοιπόν κραυγάσατε με δύναμιν προς τον Θεόν του ουρανού, δια να βοηθήσή και διασωθήτε από τας χείρας των εχθρών σας”.

Α Μακ. 9,47 καὶ συνῆψεν ὁ πόλεμος· καὶ ἐξέτεινεν Ἰωνάθαν τὴν χεῖρα αὐτοῦ πατάξαι τὸν Βακχίδην, καὶ ἐξέκλινεν ἀπ᾿ αὐτοῦ εἰς τὰ ὀπίσω.

Α Μακ. 9,47 Η σύγκρουσις ήρχισεν. Ο Ιωνάθαν ήπλωσε το χέρι του να κτυπήσή τον Βακχίδην αλλά εκείνος εξέκλινεν από αυτόν και ερρίφθη εις τα οπίσω, δια να αποφύγή το κτύπημα.

Α Μακ. 9,48 καὶ ἐνεπήδησεν Ἰωνάθαν καὶ οἱ μετ᾿ αὐτοῦ εἰς τὸν Ἰορδάνην καὶ διεκολύμβησαν εἰς τὸ πέραν, καὶ οὐ διέβησαν ἐπ᾿ αὐτοὺς τὸν Ἰορδάνην.

Α Μακ. 9,48 Τοτε ο Ιωνάθαν μαζή με τους συντρόφους του επήδησεν στον Ιορδάνην, εκολύμβησαν και έφθασαν εις την αντίπεραν όχθην. Οι Σύροι όμως δεν διέβησαν τον Ιορδάνην, δια να τους καταδιώξουν.

Α Μακ. 9,49 καὶ διέπεσον παρὰ Βακχίδου τῇ ἡμέρᾳ ἐκείνῃ εἰς χιλίους ἄνδρας.

Α Μακ. 9,49 Κατά την ημέραν εκείνην έπεσαν από τον στρατόν του Βακχίδου χίλιοι στρατιώται.

Α Μακ. 9,50 καὶ ἐπέστρεψεν εἰς Ἱερουσαλήμ, καὶ ᾠκοδόμησαν πόλεις ὀχυρὰς ἐν τῇ Ἰουδαίᾳ, τὸ ὀχύρωμα τὸ ἐν Ἱεριχὼ καὶ τὴν Ἀμμαοὺς καὶ τὴν Βαιθωρὼν καὶ τὴν Βαιθὴλ καὶ τὴν Θαμναθὰ Φαραθωνὶ καὶ τὴν Τεφὼν ἐν τείχεσιν ὑψηλοῖς καὶ πύλαις καὶ μοχλοῖς·

Α Μακ. 9,50 Ο Βακχίδης έπειτα από το γεγονός αυτό επέστρεψεν εις την Ιερουσαλήμ, ανοικοδόμησαν δε κατ' εντολήν του πόλεις οχυράς ανά την Ιουδαίαν, το φρούριον το ευρισκόμενον πλησίον της Ιεριχούς, την Αμμαούς, την Βαιθωρών, την Βαιθήλ, την Θαμναθά Φαραθωνί και την Τεφών ωχύρωσε με υψηλά τείχη και με πύλας και μοχλούς.

Α Μακ. 9,51 καὶ ἔθετο φρουρὰν ἐν αὐτοῖς τοῦ ἐχθραίνειν τῷ Ἰσραήλ.

Α Μακ. 9,51 Εθεσεν εις αυτάς φρουράς στρατιωτών, δια να κάνουν εχθροπραξίας κατά των Ιουδαίων.

Α Μακ. 9,52 καὶ ὠχύρωσε τὴν πόλιν τὴν ἐν Βαιθσούρᾳ καὶ τὴν Γάζαρα καὶ τὴν ἄκραν καὶ ἔθετο ἐν αὐταῖς δυνάμεις καὶ παραθέσεις βρωμάτων.

Α Μακ. 9,52 Ωχύρωσεν επίσης την πόλιν Βαιθσούραν, την πόλιν Γαζαρα και την ακρόπολιν της Ιερουσαλήμ, και εγκατέστησεν εις αυτάς στρατεύματα και μεγάλας αποθηκεύσεις τροφίμων.

Α Μακ. 9,53 καὶ ἔλαβε τοὺς υἱοὺς τῶν ἡγουμένων τῆς χώρας ὅμηρα καὶ ἔθετο αὐτοὺς ἐν τῇ ἄκρᾳ ἐν Ἱερουσαλὴμ ἐν φυλακῇ.

Α Μακ. 9,53 Επήρεν ως ομήμους τα παιδιά των αρχηγών της χώρας, τα οποία και έκλεισεν εις την φυλακήν της ακροπόλεως της Ιερουσαλήμ.

Α Μακ. 9,54 Καὶ ἐν ἔτει τρίτῳ καὶ πεντηκοστῷ καὶ ἑκατοστῷ μηνὶ τῷ δευτέρῳ ἐπέταξεν Ἄλκιμος καθαιρεῖν τὸ τεῖχος τῆς αὐλῆς τῶν ἁγίων τῆς ἐσωτέρας· καὶ καθεῖλε τὰ ἔργα τῶν προφητῶν καὶ ἐνήρξατο τοῦ καθαιρεῖν.

Α Μακ. 9,54 Κατά το εκατοστόν πεντηκοστόν τρίτον έτος, τον δεύτερον μήνα, ο Αλκιμος διέταξε να κρημνίσουν το τείχος της εσωτερικής αυλής του ναού και έτσι κατέστρεψε τα έργα των προφητών. Ηρχισε η καταστροφή του τείχους.

Α Μακ. 9,55 ἐν τῷ καιρῷ ἐκείνῳ ἐπλήγη Ἄλκιμος καὶ ἐνεποδίσθη τὰ ἔργα αὐτοῦ, καὶ ἀπεφράγη τὸ στόμα αὐτοῦ, καὶ παρελύθη καὶ οὐκ ἐδύνατο ἔτι λαλῆσαι λόγον καὶ ἐντείλασθαι περὶ τοῦ οἴκου αὐτοῦ.

Α Μακ. 9,55 Κατά τον καιρόν όμως εκείνον ο Αλκιμος εκτυπήθη από τον Θεόν και εμποδίσθη πλέον η συνέχεια των καταστρεπτικών του έργων. Το στόμα του δηλαδή εφράγη, διότι προσεβλήθη από παραλυσίαν και δεν ημπορούσε να είπη ούτε μίαν λέξιν. Δεν ήτο εις θέσιν να δώση ούτε μίαν εντολήν δια τον οίκον του.

Α Μακ. 9,56 καὶ ἀπέθανεν Ἄλκιμος ἐν τῷ καιρῷ ἐκείνῳ μετὰ βασάνου μεγάλης.

Α Μακ. 9,56 Ετσι δε απέθανεν ο Αλκιμος κατά τον καιρόν εκείνον εν μέσω πολλών πόνων.

Α Μακ. 9,57 καὶ εἶδε Βακχίδης ὅτι ἀπέθανεν Ἄλκιμος, καὶ ἀπέστρεψε πρὸς τὸν βασιλέα. καὶ ἡσύχασεν ἡ γῆ Ἰούδα ἔτη δύο.

Α Μακ. 9,57 Είδεν ο Βακχίδης ότι απέθανεν ο Αλκιμος και επέστρεψεν εις την Αντιόχειαν προς τον βασιλέα, η δε χώρα της Ιουδαίας ησύχασεν επί δύο έτη.

Α Μακ. 9,58 Καὶ ἐβουλεύσαντο πάντες οἱ ἄνομοι λέγοντες· ἰδοὺ Ἰωνάθαν καὶ οἱ παρ᾿ αὐτοῦ ἐν ἡσυχίᾳ κατοικοῦσι πεποιθότες· νῦν οὖν ἄξομεν τὸν Βακχίδην, καὶ συλλήψεται αὐτοὺς πάντας ἐν νυκτὶ μιᾷ.

Α Μακ. 9,58 Τοτε όλοι οι παράνομοι Ιουδαίοι συνήλθον εις σύσκεψιν και είπαν· “ιδού, ο Ιωνάθαν και οι οπαδοί του ζουν εν ειρήνή με την πεποίθησιν ότι ευρίσκονται εν ασφαλεία. Τωρα, λοιπόν, είναι καιρός να φέρωμεν τον Βακχίδην και να τους συλλάβη όλους κατά το διάστημα μιας και μόνης νυκτός”.

Α Μακ. 9,59 καὶ πορευθέντες συνεβουλεύσαντο αὐτῷ.

Α Μακ. 9,59 Επήγαν, ανεκοίνωσαν στον Βακχίδην το σχέδιόν των και τον συνεβουλεύθησαν.

Α Μακ. 9,60 καὶ ἀπῇρε τοῦ ἐλθεῖν μετὰ δυνάμεως πολλῆς καὶ ἀπέστειλεν ἐπιστολὰς λάθρᾳ πᾶσι τοῖς συμμάχοις αὐτοῦ τοῖς ἐν τῇ Ἰουδαίᾳ, ὅπως συλλάβωσι τὸν Ἰωνάθαν καὶ τοὺς μετ᾿ αὐτοῦ· καὶ οὐκ ἐδύναντο, ὅτι ἐγνώσθη αὐτοῖς ἡ βουλὴ αὐτῶν.

Α Μακ. 9,60 Εκείνος πράγματι εσηκώθη και με στρατιωτικήν δύναμιν πολλήν ήλθε και έστειλε κρυφίως γράμματα προς όλους τους συμμάχους του, που ευρίσκοντο εις την Ιουδαίαν, να συλλάβουν αιφνιδίως τον Ιωνάθαν και τους οπαδούς του. Αλλά δεν επέτυχαν να φέρουν εις πέρας το πονηρόν των σχέδιον, διότι αυτό περιήλθεν εις γνώσιν των οπαδών του Ιωνάθαν.

Α Μακ. 9,61 καὶ συνέλαβον ἀπὸ τῶν ἀνδρῶν τῆς χώρας τῶν ἀρχηγῶν τῆς κακίας εἰς πεντήκοντα ἄνδρας καὶ ἀπέκτειναν αὐτούς.

Α Μακ. 9,61 Αυτοί μάλιστα και συνέλαβαν από τους κατοίκους της χώρας και από τους αρχηγούς αυτής της πονηρίας πεντήκοντα άνδρας και τους εφόνευσαν.

Α Μακ. 9,62 καὶ ἐξεχώρησεν Ἰωνάθαν καὶ Σίμων καὶ οἱ μετ᾿ αὐτοῦ εἰς Βαιθβασὶ τὴν ἐν τῇ ἐρήμῳ καὶ ᾠκοδόμησε τὰ καθῃρημένα αὐτῆς, καὶ ἐστερέωσαν αὐτήν.

Α Μακ. 9,62 Επειτα ο Ιωνάθαν μαζή με τον Σιμωνα και με εκείνους, που ήσαν μαζή των, ανεχώρησαν και μετέβησαν εις Βαιθβασί, η οποία ευρίσκετο εις την έρημον. Ανοικοδόμησαν τα κατεστραμμένα οικήματα και τα τείχη της και την ωχύρωσαν.

Α Μακ. 9,63 καὶ ἔγνω Βακχίδης καὶ συνήγαγε πᾶν τὸ πλῆθος αὐτοῦ καὶ τοῖς ἐκ τῆς Ἰουδαίας παρήγγειλε·

Α Μακ. 9,63 Ο Βακχίδης επληροφορήθη τούτο και συνεκέντρωσεν όλον το πλήθος του στρατού του, παρήγγειλε δε και στους φιλικώς προς αυτόν διακειμένους Ιουδαίους να τον βοηθήσουν.

Α Μακ. 9,64 καὶ ἐλθὼν παρενέβαλεν ἐπὶ Βαιθβασὶ καὶ ἐπολέμησεν αὐτὴν ἡμέρας πολλὰς καὶ ἐποίησε μηχανάς.

Α Μακ. 9,64 Ηλθε και εστρατοπέδευσε πλησίον της Βαιθβασί, επολέμησεν εναντίον αυτής επί πολλάς ημέρας, εχρησιμοποίησε δε και πολιορκητικάς μηχανάς.

Α Μακ. 9,65 καὶ ἀπέλιπεν Ἰωνάθαν Σίμωνα τὸν ἀδελφὸν αὐτοῦ ἐν τῇ πόλει καὶ ἐξῆλθεν εἰς τὴν χώραν καὶ ἐξῆλθεν ἐν ἀριθμῷ.

Α Μακ. 9,65 Ο Ιωνάθαν αφήκεν εις την πόλιν τον αδελφόν του τον Σιμωνα και αυτός εξήλθεν εις την ύπαιθρον χώραν με μετρημένους ολίγους άνδρας.

Α Μακ. 9,66 καὶ ἐπάταξεν Ὁδομηρὰ καὶ τοὺς ἀδελφοὺς αὐτοῦ καὶ τοὺς υἱοὺς Φασιρὼν ἐν τῷ σκηνώματι αὐτῶν, καὶ ἐξήρξατο τύπτειν καὶ ἀναβαίνειν ἐν ταῖς δυνάμεσι.

Α Μακ. 9,66 Εκτύπησε τον Οδομηρά και τους αδελφούς του, όπως επίσης και τους υιούς Φασιρών εις τας σκηνάς των. Κατόπιν με αξιολόγους δυνάμεις ήρχισε να κτυπά τους Συρους και να προελαύνη με τας δυνάμeiw του.

Α Μακ. 9,67 καὶ Σίμων καὶ οἱ μετ᾿ αὐτοῦ ἐξῆλθον ἐκ τῆς πόλεως καὶ ἐνεπύρισαν τὰς μηχανάς·

Α Μακ. 9,67 Αλλά και ο Σιμων μαζή με τους ιδικούς του άνδρας έκαναν εξορμήσεις από την πόλιν και έκαψαν τας πολιορκητικάς μηχανάς των εχθρών.

Α Μακ. 9,68 καὶ ἐπολέμησαν πρὸς τὸν Βακχίδην, καὶ συνετρίβη ὑπ᾿ αὐτῶν. καὶ ἔθλιβον αὐτὸν σφόδρα, ὅτι ἦν ἡ βουλὴ αὐτοῦ καὶ ἡ ἔφοδος αὐτοῦ κενή.

Α Μακ. 9,68 Ολοι δε αυτοί εντός και εκτός της πόλεως Ιουδαίοι κατεπολέμησαν τον Βακχίδην, ο οποίος και συνετρίβη από αυτούς. Τον έφεραν εις πολύ δύσκολον θέσιν, διότι είδε πλέον ότι το σχέδιόν του και η εξόρμηοίς του έπεσαν στο κενόν.

Α Μακ. 9,69 καὶ ὠργίσθη θυμῷ τοῖς ἀνδράσι τοῖς ἀνόμοις τοῖς συμβουλεύσασιν αὐτῷ ἐλθεῖν εἰς τὴν χώραν καὶ ἀπέκτειναν ἐξ αὐτῶν πολλοὺς καὶ ἐβουλεύσατο τοῦ ἀπελθεῖν εἰς τὴν γῆν αὐτοῦ.

Α Μακ. 9,69 Ωργίσθη με θυμόν μεγάλον εναντίον των παρανόμων Ιουδαίων, που τον είχαν συμβουλεύσει να έλθη εις την χώραν των και εφόνευσε πολλούς από αυτούς. Επήρε δε την απόφασιν να επιστρέψη εις την χώραν του, την Αντιόχειαν.

Α Μακ. 9,70 καὶ ἐπέγνω Ἰωνάθαν καὶ ἀπέστειλε πρὸς αὐτὸν πρέσβεις τοῦ συνθέσθαι πρὸς αὐτὸν εἰρήνην καὶ ἀποδοῦναι αὐτοῖς τὴν αἰχμαλωσίαν.

Α Μακ. 9,70 Ο Ιωνάθαν επληροφορήθη τας αποφάσεις αυτάς του Βακχίδου και έστειλε προς αυτόν πρέσβεις να συνάψουν ειρήνην μεταξύ των και να αποδώση εκείνος εις αυτούς τους αιχμαλώτους Ιουδαίους.

Α Μακ. 9,71 καὶ ἀπεδέξατο καὶ ἐποίησε κατὰ τοὺς λόγους αὐτοῦ καὶ ὤμοσεν αὐτῷ μὴ ἐκζητῆσαι αὐτῷ κακὸν πάσας τὰς ἡμέρας τῆς ζωῆς αὐτοῦ·

Α Μακ. 9,71 Ο Βακχίδης εδέχθη ευμενώς τους πρέσβεις και έπραξε σύμφωνα με τας προτάσστου Ιωνάθαν. Υπεσχεθη δι' όρκου στον Ιωνάθαν, ποτέ άλλοτε καθ' όλας τας ημέρας της ζωής του να μη επιζητήση να πράξη κακόν εναντίον της ζωής του.

Α Μακ. 9,72 καὶ ἀπέδωκεν αὐτῷ τὴν αἰχμαλωσίαν, ἣν ᾐχμαλώτευσε τὸ πρότερον ἐκ γῆς Ἰούδα, καὶ ἀποστρέψας ἀπῆλθεν εἰς τὴν γῆν αὐτοῦ καὶ οὐ προσέθετο ἔτι ἐλθεῖν εἰς τὰ ὅρια αὐτῶν.

Α Μακ. 9,72 Παρέδωσεν εις αυτόν τους αιχμαλώτους που είχε συλλάβει προηγουμένως από την Ιουδαίαν, έπειτα δε επέστρεψε και επανήλθεν εις την χώραν του. Και δεν επήρε πλέον την απόφασιν και την τόλμην να επανέλθη εις τα όρια της Ιουδαίας.

Α Μακ. 9,73 καὶ κατέπαυσε ῥομφαία ἐξ Ἰσραήλ· καὶ ᾤκησεν Ἰωνάθαν ἐν Μαχμάς. καὶ ἤρξατο Ἰωνάθαν κρίνειν τὸν λαὸν καὶ ἠφάνισε τοὺς ἀσεβεῖς ἐξ Ἰσραήλ.

Α Μακ. 9,73 Ετσι δε εσταμάτησεν η ρομφαία να πλήττη και να αφανίζη τους Ιουδαίους. Ο Ιωνάθαν εγκατεστάθη εις Μαχμάς, και ήρχισε να διοική με ειρήνην τον λαόν. Εξηφάνισε δε όλους τους ασεβείς Ιουδαίους εκ μέσου του ισραηλιτικού λαού.

Α ΜΑΚΚΑΒΑΙΩΝ 10

Α Μακ. 10,1 Καὶ ἐν ἔτει ἑξηκοστῷ καὶ ἑκατοστῷ ἀνέβη Ἀλέξανδρος ὁ τοῦ Ἀντιόχου ὁ Ἐπιφανὴς καὶ κατελάβετο Πτολεμαΐδα, καὶ ἐπεδέξαντο αὐτόν, καὶ ἐβασίλευσεν ἐκεῖ.

Α Μακ. 10,1 Κατά το εκατοστόν εξηκοστόν έτος ο Αλέξανδρος, ο υιός Αντιόχου του Επιφανούς, Επιφανής και αυτός επονομαζόμενος, ήλθε και κατέλαβε την Πτολεμαΐδα. Οι κάτοικοι της πόλεως τον υπεδέχθησαν και ανεκηρύχθη αυτός βασιλεύς εκεί.

Α Μακ. 10,2 καὶ ἤκουσε Δημήτριος ὁ βασιλεὺς καὶ συνήγαγε δυνάμεις πολλὰς σφόδρα καὶ ἐξῆλθεν εἰς συνάντησιν αὐτῷ εἰς πόλεμον.

Α Μακ. 10,2 Ο βασιλεύς Δημήτριος επληροφορήθη το γεγονός, συνεκέντρωσε πολύ μεγάλας στρατιωτικάς δυνάμεις και εξήλθεν εις πολεμικήν σύγκρουσιν εναντίον του Αλεξάνδρου.

Α Μακ. 10,3 καὶ ἀπέστειλε Δημήτριος πρὸς Ἰωνάθαν ἐπιστολὰς λόγοις εἰρηνικοῖς ὥστε μεγαλῦναι αὐτόν.

Α Μακ. 10,3 Τοτε ο Δημήτριος ο βασιλεύς έστειλεν ειρηνικήν επιστολήν προς τον Ιωνάθαν, δια να τον μεγαλύνη και τον δοξάση.

Α Μακ. 10,4 εἶπε γάρ· προφθάσωμεν τοῦ εἰρήνην θεῖναι μετ᾿ αὐτοῦ, πρὶν ἢ θεῖναι αὐτὸν μετὰ Ἀλεξάνδρου καθ᾿ ἡμῶν·

Α Μακ. 10,4 Διότι εσκέφθη, ας προφθάσωμεν να συνάψωμεν ειρήνην με αυτόν, πριν η αυτός κλείση ειρήνην με τον Αλέξανδρον εναντίον μας.

Α Μακ. 105 μνησθήσεται γὰρ πάντων τῶν κακῶν, ὧν συνετελέσαμεν πρὸς αὐτὸν καὶ εἰς τοὺς ἀδελφοὺς αὐτοῦ καὶ εἰς τὸ ἔθνος αὐτοῦ.

Α Μακ. 10,5 Διότι θα ενθυμηθή ασφαλώς όλα τα κακά, τα οποία διεπράξαμεν εναντίον αυτού και των αδελφών του και εναντίον του έθνους του.

Α Μακ. 10,6 καὶ ἔδωκεν αὐτῷ ἐξουσίαν συναγαγεῖν δυνάμεις καὶ κατασκευάζειν ὅπλα καὶ εἶναι αὐτὸν σύμμαχον αὐτοῦ, καὶ τὰ ὅμηρα τὰ ἐν τῇ ἄκρᾳ εἶπε παραδοῦναι αὐτῷ.

Α Μακ. 10,6 Ο Δημήτριος έδωσεν στον Ιωνάθαν το δικαίωμα να συγκεντρώση τας στρατιωτικάς του δυνάμεις, να κατασκευάζη όπλα και να είναι σύμμαχός του. Διέταξε δε επίσης να αποδοθούν εις αυτόν οι όμηροι, οι οποίοι εκρατούντο εις την ακρόπολιν της Ιερουσαλήμ.

Α Μακ. 10,7 καὶ ἦλθεν Ἰωνάθαν εἰς Ἱερουσαλὴμ καὶ ἀνέγνω τὰς ἐπιστολὰς εἰς τὰ ὦτα παντὸς τοῦ λαοῦ καὶ τῶν ἐκ τῆς ἄκρας.

Α Μακ. 10,7 Ο Ιωνάθαν ήλθεν αμέσως εις την Ιερουσαλήμ, ανέγνωσε τας επιστολάς αυτάς εις επήκοον όλου του ισραηλιτικού λαού, ακόμη δε και εις επήκοον των Συρων στρατιωτών, που ευρίσκοντο εις την ακρόπολιν.

Α Μακ. 10,8 καὶ ἐφοβήθησαν φόβον μέγαν, ὅτι ἤκουσαν ὅτι ἔδωκεν ὁ βασιλεὺς ἐξουσίαν συναγαγεῖν δυνάμεις.

Α Μακ. 10,8 Οι εχθροί των Ιουδαίων εκυριεύθησαν από μεγάλον φόβον, όταν επληροφορήθησαν ότι ο βασιλεύς έδωσεν στον Ιωνάθαν εξουσίαν και δικαίωμα, να συγκεντρώση στρατιωτικάς δυνάμεις.

Α Μακ. 10,9 καὶ παρέδωκαν οἱ ἐκ τῆς ἄκρας Ἰωνάθαν τὰ ὅμηρα, καὶ ἀπέδωκεν αὐτοὺς τοῖς γονεῦσιν αὐτῶν.

Α Μακ. 10,9 Οι φρουρούντες την ακρόπολιν στρατιώται παρέδωσαν στον Ιωνάθαν τους ομήρους και ο Ιωνάθαν τους παρέδωσεν στους γονείς των.

Α Μακ. 10,10 καὶ ᾤκησεν Ἰωνάθαν ἐν Ἱερουσαλὴμ καὶ ἤρξατο οἰκοδομεῖν καὶ καινίζειν τὴν πόλιν.

Α Μακ. 10,10 Ο Ιωνάθαν εγκατεστάθη πλέον εις την Ιερουσαλήμ και ήρχισε να ανοικοδομή και να ανακαινίζη την πόλιν.

Α Μακ. 10,11 καὶ εἶπε πρὸς τοὺς ποιοῦντας τὰ ἔργα οἰκοδομεῖν τὰ τείχη καὶ τὸ ὄρος Σιὼν κυκλόθεν ἐκ λίθων τετραγώνων εἰς ὀχύρωσιν· καὶ ἐποίησαν οὕτως.

Α Μακ. 10,11 Εδωσε δε εντολήν στους εργάτας να ανοικοδομήσουν τα τείχη της Ιερουσαλήμ και να ενισχύσουν την οχύρωσιν κύκλω από την Σιών με λίθους μεγάλους τετραγώνους. Εκείνοι έπραξαν, όπως τους είπε.

Α Μακ. 10,12 καὶ ἔφυγον οἱ ἀλλογενεῖς οἱ ὄντες ἐν τοῖς ὀχυρώμασιν, οἷς ᾠκοδόμησε Βακχίδης.

Α Μακ. 10,12 Τοτε και οι αλλοεθνείς, οι ευρισκόμενοι εις τα οχυρά, τα οποία Βακχίδης είχε κτίσει, έφυγον.

Α Μακ. 10,13 καὶ κατέλιπεν ἕκαστος τὸν τόπον αὐτοῦ καὶ ἀπῆλθεν εἰς τὴν γῆν αὐτοῦ.

Α Μακ. 10,13 Ο καθένας από αυτούς εγκατέλειψε την θέσιν του και επέστρεψεν εις την πατρίδα του.

Α Μακ. 10,14 πλὴν ἐν Βαιθσούρᾳ ὑπελείφθησάν τινες τῶν καταλιπόντων τὸν νόμον καὶ τὰ προστάγματα, ἦν γὰρ αὐτοῖς φυγαδευτήριον.

Α Μακ. 10,14 Μερικοί μόνον από τους εξωμότας Ιουδαίους, οι οποίοι είχαν εγκαταλείψει τον νόμον του Θεού και τα θεία του προστάγματα, παρέμειναν εις Βαιθσούραν, διότι εκείνη ήτο δι' αυτούς ασφαλές καταφύγιον.

Α Μακ. 10,15 Καὶ ἤκουσεν Ἀλέξανδρος ὁ βασιλεὺς τὰς ἐπαγγελίας, ὅσας ἀπέστειλε Δημήτριος τῷ Ἰωνάθαν, καὶ διηγήσαντο αὐτῷ τοὺς πολέμους καὶ τὰς ἀνδραγαθίας, ἃς ἐποίησεν αὐτὸς καὶ οἱ ἀδελφοὶ αὐτοῦ, καὶ τοὺς κόπους, οὓς ἔσχον,

Α Μακ. 10,15 Αλλά και ο βασιλεύς Αλέξανδρος επληροφορήθη τας υποσχέσεις και προσφοράς, τας οποίας έδωκεν ο Δημήτριος στον Ιωνάθαν. Ανέφεραν επίσης στον Αλέξανδρον τους πολέμους και τα ανδραγαθήματα, τα οποία είχαν πραγματοποιήσει ο Ιωνάθαν και οι αδελφοί του, όπως επίσης και τας ταλαιπωρίας, τας οποίας ούτοι είχαν υποστή από τους πολεμίους.

Α Μακ. 10,16 καὶ εἶπε· μὴ εὑρήσομεν ἄνδρα τοιοῦτον ἕνα; καὶ νῦν ποιήσομεν αὐτὸν φίλον καὶ σύμμαχον ἡμῶν.

Α Μακ. 10,16 Ο Αλέξανδρος είπε· “μήπως είναι εύκολον να εύρωμεν άλλον ένα τέτοιον άνδρα σαν τον Ιωνάθαν; Λοιπόν, ας προσπαθήσωμεν τώρα να καταστήσωμεν αυτόν φίλον και σύμμαχόν μας”.

Α Μακ. 10,17 καὶ ἔγραψεν ἐπιστολὰς καὶ ἀπέστειλεν αὐτῷ κατὰ τοὺς λόγους τούτους λέγων·

Α Μακ. 10,17 Ο βασιλεύς Αλέξανδρος έγραψε τότε επιστολήν, την οποίαν και απέστειλε προς τον Ιωνάθαν και έγραφε προς αυτόν τα εξής·

Α Μακ. 10,18 «Βασιλεὺς Ἀλέξανδρος τῷ ἀδελφῷ Ἰωνάθαν χαίρειν·

Α Μακ. 10,18 “Ο βασιλεύς Αλέξανδρος αποστέλλει τους χαιρετισμούς του προς τον αδελφόν του Ιωνάθαν.

Α Μακ. 10,19 ἀκηκόαμεν περὶ σοῦ, ὅτι ἀνὴρ δυνατὸς ἰσχύϊ καὶ ἐπιτήδειος εἶ τοῦ εἶναι ἡμῖν φίλος.

Α Μακ. 10,19 Επληροφορήθημεν δια σέ, ότι είσαι άνθρωπος γενναίος και άξιος να είσαι φίλος μας.

Α Μακ. 10,20 καὶ νῦν καθεστάκαμέν σε σήμερον ἀρχιερέα τοῦ ἔθνους σου καὶ φίλον βασιλέως καλεῖσθαί σε (καὶ ἀπέστειλεν αὐτῷ πορφύραν καὶ στέφανον χρυσοῦν) καὶ φρονεῖν τὰ ἡμῶν καὶ συντηρεῖν φιλίαν πρὸς ἡμᾶς».

Α Μακ. 10,20 Δια τούτο σε εγκαθιστώμεν από σήμερον αρχιερέα στο έθνος σου και ορίζομεν να ονομάζεσαι φίλος του βασιλέως (μαζή δε με την επιπτολήν έστειλεν ο βασιλεύς εις αυτόν βασιλικήν πορφύραν και χρυσούν στέφανον). Επιθυμούμεν, λοιπόν, να διακατέχεσαι από τα αυτά με ημάς φρονήματα και να φυλάττης την φιλίαν σου προς ημάς”.

Α Μακ. 10,21 καὶ ἐνεδύσατο Ἰωνάθαν τὴν ἁγίαν στολὴν τῷ ἑβδόμῳ μηνὶ ἔτους ἑξηκοστοῦ καὶ ἑκατοστοῦ ἐν ἑορτῇ σκηνοπηγίας καὶ συνήγαγε δυνάμεις καὶ κατεσκεύασεν ὅπλα πολλά.

Α Μακ. 10,21 Ο Ιωνάθαν ενεδύθη την αγίαν αρχιερατικήν στολήν κατά το εκατοστόν εξηκοστόν έτος της χρονολογίας των Σελευκιδών, τον έβδομον μήνα, κατά την εορτήν της Σκηνοπηγίας. Συνεκέντρωσε δε στρατόν και κατεσκεύασεν όπλα πολλά.

Α Μακ. 10,22 Καὶ ἤκουσε Δημήτριος τοὺς λόγους τούτους καὶ ἐλυπήθη καὶ εἶπε·

Α Μακ. 10,22 Οταν επληροφορήθη αυτά ο Δημήτριος, ελυπήθη πολύ και είπε·

Α Μακ. 10,23 τί τοῦτο ἐποιήσαμεν ὅτι προέφθακεν ἡμᾶς ὁ Ἀλέξανδρος τοῦ φιλίαν καταθέσθαι τοῖς Ἰουδαίοις εἰς στήριγμα;

Α Μακ. 10,23 “τι είναι αυτό το οποίον εκάναμεν, διότι ο Αλέξανδρος μας επρόφθασε και συνήψε φιλίαν με τους Ιουδαίους, ώστε να τους έχη στήριγμά του.

Α Μακ. 10,24 γράψω αὐτοῖς κἀγὼ λόγους παρακλήσεως καὶ ὕψους καὶ δογμάτων, ὅπως ὦσι σὺν ἐμοὶ εἰς βοήθειαν.

Α Μακ. 10,24 Αλλά και εγώ θα γράψω προς αυτούς προτάσεις πειστικάς και ικανοποιητικάς περί προσφοράς εις αυτούς θέσεων και δώρων, δια να ταχθούν με το μέρος μου εις παροχήν βοηθείας”.

Α Μακ. 10,25 καὶ ἀπέστειλεν αὐτοῖς κατὰ τοὺς λόγους τούτους· «Βασιλεὺς Δημήτριος τῷ ἔθνει τῶν Ἰουδαίων χαίρειν.

Α Μακ. 10,25 Πράγματι έστειλε προς αυτούς επιστολάς με τας ακολούθους προτάσεις· “ο βασιλεύς Δημήτριος χαιρετίζει το έθνος των Ιουδαίων.

Α Μακ. 10,26 ἐπεὶ συνετηρήσατε τὰς πρὸς ἡμᾶς συνθήκας καὶ ἐνεμείνατε τῇ φιλίᾳ ἡμῶν καὶ οὐ προσεχωρήσατε τοῖς ἐχθροῖς ἡμῶν, ἠκούσαμεν καὶ ἐχάρημεν.

Α Μακ. 10,26 Επειδή επληροφορήθη μέν, ότι ετηρήσατε πιστώς τας συνθήκας φιλίας, που είχατε συνάψει προς ημάς, και εμείνατε πιστοί και σταθεροί εις την φιλίαν μας αυτήν και δεν προσεχωρήσατε με το μέρος των εχθρών μας, δια τούτο εχάρημεν πολύ.

Α Μακ. 10,27 καὶ νῦν ἐμμείνατε ἔτι τοῦ συντηρῆσαι πρὸς ἡμᾶς πίστιν, καὶ ἀνταποδώσομεν ὑμῖν ἀγαθὰ ἀνθ᾿ ὧν ποιεῖτε μεθ᾿ ἡμῶν.

Α Μακ. 10,27 Τωρα λοιπόν σας προτρέπομεν να μείνετε με σταθερότητα και να τηρήτε την πίστιν σας προς ημάς, ημείς δε θα ανταποδώσωμεν εις σας αγαθά αντί εκείνων, τα οποία πράττετε προς ημάς.

Α Μακ. 10,28 καὶ ἀφήσομεν ὑμῖν ἀφέματα πολλὰ καὶ δώσομεν ὑμῖν δόματα.

Α Μακ. 10,28 Συγκεκριμένως θα παραχωρήσωμεν εις σας πολλάς απαλλαγάς από τους φόρους και θα σας δώσωμεν δώρα πολλά.

Α Μακ. 10,29 καὶ νῦν ἀπολύω ὑμᾶς καὶ ἀφίημι πάντας τοὺς Ἰουδαίους ἀπὸ τῶν φόρων καὶ τῆς τιμῆς τοῦ ἁλὸς καὶ ἀπὸ τῶν στεφάνων,

Α Μακ. 10,29 Επί του παρόντος απαλλάσσω σας και όλους τους Ιουδαίους από τους φόρους, δηλαδή από τον φόρον του άλατος, από τον φόρον των βασιλικών στεφάνων.

Α Μακ. 10,30 καὶ ἀντὶ τοῦ τρίτου τῆς σπορᾶς καὶ ἀντὶ τοῦ ἡμίσους τοῦ καρποῦ τοῦ ξυλίνου τοῦ ἐπιβάλλοντός μοι λαβεῖν, ἀφίημι ἀπὸ τῆς σήμερον καὶ ἐπέκεινα τοῦ λαβεῖν ἀπὸ τῆς γῆς Ἰούδα καὶ ἀπὸ τῶν τριῶν νομῶν τῶν προστιθεμένων αὐτῇ ἀπὸ τῆς Σαμαρείτιδος καὶ Γαλιλαίας, καὶ ἀπὸ τῆς σήμερον ἡμέρας καὶ εἰς τὸν αἰῶνα χρόνον.

Α Μακ. 10,30 Σας απαλλάσσω επίσης από την προσφοράν του τρίτου της συγκομιδής των προϊόντων από τους αγρούς σας και από το ήμισυ των προϊόντων από τους καρπούς των καρποφόρων δένδρων, τα οποία, σύμφωνα με τους νόμους, μου ανήκουν. Από δε την σημερινήν ημέραν και εις όλον τον μετά ταύτα χρόνον παραιτούμαι να εισπράττω από την Ιουδαίαν και γενικώς από τους τρεις νομούς, ήτοι της Ιουδαίας και των ηνωμένων προς αυτήν νομών της Σαμαρείας και της Γαλιλαίας.

Α Μακ. 10,31 καὶ Ἱερουσαλὴμ ἤτω ἁγία καὶ ἀφειμένη καὶ τὰ ὅρια αὐτῆς, αἱ δεκάται καὶ τὰ τέλη.

Α Μακ. 10,31 Η Ιερουσαλήμ θα είναι αγία και απηλλαγμένη, όπως και τα περίχωρά της, από την καταβολήν της δεκάτης και των άλλων φόρων.

Α Μακ. 10,32 ἀφίημι καὶ τὴν ἐξουσίαν τῆς ἄκρας τῆς ἐν Ἱερουσαλὴμ καὶ δίδωμι τῷ ἀρχιερεῖ, ὅπως ἂν καταστήσῃ ἐν αὐτῇ ἄνδρας, οὓς ἂν ἐκλέξηται αὐτὸς τοῦ φυλάσσειν αὐτήν.

Α Μακ. 10,32 Παραιτούμαι από την επί της ακροπόλεως της Ιερουσαλήμ εξουσίαν μου και παραχωρώ αυτήν στον αρχιερέα, δια να εγκαταστήση εκεί άνδρας, τους οποίους αυτός ήθελεν εκλέξει με τον σκοπόν να την φρουρούν.

Α Μακ. 10,33 καὶ πᾶσαν ψυχὴν Ἰουδαίων τὴν αἰχμαλωτισθεῖσαν ἀπὸ γῆς Ἰούδα εἰς πᾶσαν βασιλείαν μου ἀφίημι ἐλευθέραν δωρεάν· καὶ πάντες ἀφιέτωσαν τοὺς φόρους καὶ τῶν κτηνῶν αὐτῶν.

Α Μακ. 10,33 Αφήνω δε ελευθέρους χωρίς καμμίαν αμοιβήν όλους τους Ιουδαίους, οι οποίοι ωδηγήθησαν αιχμάλωτοι από την Ιουδαίαν εις τα διάφορα μέρη του βασιλείου μου. Ακόμη δε χαρίζω στους Ιουδαίους όλους τους φόρους και τους επί των κτηνών ακόμη φόρους.

Α Μακ. 10,34 καὶ πᾶσαι αἱ ἑορταὶ καὶ τὰ σάββατα καὶ νουμηνίαι καὶ ἡμέραι ἀποδεδειγμέναι καὶ τρεῖς ἡμέραι πρὸ ἑορτῆς καὶ τρεῖς ἡμέραι μετὰ ἑορτὴν ἔστωσαν πᾶσαι αἱ ἡμέραι ἀτελείας καὶ ἀφέσεως πᾶσι τοῖς Ἰουδαίοις τοῖς οὖσιν ἐν τῇ βασιλείᾳ μου.

Α Μακ. 10,34 Εις όλας τας επισήμους εορτάς των, δηλαδή εις τα Σαββατα, τας νουμηνίας και τας άλλας καθωρισμένας ημέρας των εορτών των, τρεις ημέρας προ πάσης εορτής από αυτάς και τρεις ημέρας κατόπιν θα είναι όλοι οι Ιουδαίοι καθ' όλην την έκτασιν του βασιλείου μου απηλλαγμένοι από κάθε φορολογίαν.

Α Μακ. 10,35 καὶ οὐχ ἕξει ἐξουσίαν οὐδεὶς πράσσειν καὶ παρενοχλεῖν τινα αὐτῶν περὶ παντὸς πράγματος.

Α Μακ. 10,35 Κανείς δεν θα έχη το δικαίωμα κατά τας ημέρας αυτάς να καταδιώκη ένα από τους Ιουδαίους η να τον ενοχλή περί οιασδήποτε υποθέσεως.

Α Μακ. 10,36 καὶ προγραφήτωσαν τῶν Ἰουδαίων εἰς τὰς δυνάμεις τοῦ βασιλέως εἰς τριάκοντα χιλιάδας ἀνδρῶν, καὶ δοθήσεται αὐτοῖς ξένια ὡς καθήκει πάσαις ταῖς δυνάμεσι τοῦ βασιλέως.

Α Μακ. 10,36 Ας καταγραφούν δε κατατασσόμενοι στον στρατόν του βασιλέως τριάκοντα χιλιάδες άνδρες εκ των Ιουδαίων, στους οποίους και θα δοθή ο μισθός ο καθωρισμένος δια τον μισθόν και του άλλου στρατού του βασιλέως.

Α Μακ. 10,37 καὶ κατασταθήσεται ἐξ αὐτῶν ἐν τοῖς ὀχυρώμασι τοῦ βασιλέως τοῖς μεγάλοις, καὶ ἐκ τούτων κατασταθήσεται ἐπὶ χρειῶν τῆς βασιλείας τῶν οὐσῶν εἰς πίστιν· καὶ οἱ ἐπ᾿ αὐτῶν καὶ οἱ ἄρχοντες ἔστωσαν ἐξ αὐτῶν καὶ πορευέσθωσαν τοῖς νόμοις αὐτῶν. καθὰ καὶ προσέταξεν ὁ βασιλεὺς ἐν γῇ Ἰούδα.

Α Μακ. 10,37 Από αυτούς τους στρατιώτας ένας αριθμός θα τοποθετηθή εις τας μεγάλας οχυράς θέσστου βασιλέως, πολλοί δε άλλοι από αυτούς θα αναλάβουν υπηρεσίαν ως υπάλληλοι εις εμπιστευτικάς θέσστου βασιλέως. Οι επί κεφαλής αρχηγοί των θα είναι από αυτούς τούτους τους Ιουδαίους. Ολοι δε θα ζουν σύμφωνα με τον Νομον των, όπως άλλως τε έχει διατάζει ο βασιλεύς και δια την χώραν της Ιουδαίας.

Α Μακ. 10,38 καὶ τοὺς τρεῖς νομοὺς τοὺς προστεθέντας τῇ Ἰουδαίᾳ ἀπὸ τῆς χώρας Σαμαρείας προστεθήτω τῇ Ἰουδαίᾳ πρὸς τὸ λογισθῆναι τοῦ γενέσθαι ὑφ᾿ ἕνα, τοῦ μὴ ὑπακοῦσαι ἄλλης ἐξουσίας ἀλλ᾿ ἢ τοῦ ἀρχιερέως.

Α Μακ. 10,38 Οι τρεις νόμοι της Σαμαρείας, που έχουν προστεθή εις την Ιουδαίαν, θα ενσωματωθούν οριστικώς εις αυτήν και θα θεωρηθούν ότι αποτελούν ένα με την Ιουδαίαν και δεν θα υπόκεινται υπό άλλην εξουσίαν ει μη μόνον υπό την εξουσίαν του αρχιερέως.

Α Μακ. 10,39 Πτολεμαΐδα καὶ τὴν προσκυροῦσαν αὐτῇ δέδωκα δόμα τοῖς ἁγίοις τοῖς ἐν Ἱερουσαλὴμ εἰς τὴν προσήκουσαν δαπάνην τοῖς ἁγίοις.

Α Μακ. 10,39 Επίσης δίδω την Πτολεμαΐδα και την γύρω από αυτήν περιοχήν ως δώρον δια τον ιερόν ναόν τον εις την Ιερουσαλήμ, δια να καλύπτωνται αι δαπάναι των ιερών αυτών τόπων.

Α Μακ. 10,40 κἀγὼ δίδωμι κατ᾿ ἐνιαυτὸν δεκαπέντε χιλιάδας σίκλων ἀργυρίου ἀπὸ τῶν λόγων τοῦ βασιλέως ἀπὸ τῶν τόπων τῶν ἀνηκόντων.

Α Μακ. 10,40 Εγώ δε προσωπικώς θα δίδω κάθε έτος δεκαπέντε χιλιάδες αργυρούς σίκλους από τας βασιλικάς προσόδους των περιοχών, που ανήκουν εις εμέ.

Α Μακ. 10,41 καὶ πᾶν τὸ πλεονάζον, ὃ οὐκ ἀπεδίδοσαν οἱ ἀπὸ τῶν χρειῶν, ὡς ἐν τοῖς πρώτοις ἔτεσιν, ἀπὸ τοῦ νῦν δώσουσιν εἰς τὰ ἔργα τοῦ οἴκου.

Α Μακ. 10,41 Το επί πλέον ποσόν, το οποίον οι υπάλληλοι του δημοσίου ταμείου δεν έδωσαν στον ναόν κατά τα προηγούμενα έτη, θα τα καταβάλλουν από τώρα και στο εξής δια τα έργα του ναού.

Α Μακ. 10,42 καὶ ἐπὶ τούτοις πεντακισχιλίους σίκλους ἀργυρίου, οὓς ἐλάμβανον ἀπὸ τῶν χρειῶν τοῦ ἁγίου ἀπὸ τοῦ λόγου κατ᾿ ἐνιαυτόν, καὶ ταῦτα ἀφίεται διὰ τὸ ἀνήκειν αὐτὰ τοῖς ἱερεῦσι τοῖς λειτουργοῦσι.

Α Μακ. 10,42 Επί πλέον πέντε χιλιάδες αργυρούς σίκλους, τους οποίους κάθε έτος αφαιρούσαν από τας εισπράξστου ναού οι υπάλληλοί μου, και αυτά θα χαρισθούν στον ναόν, διότι ανήκουν στους ιερείς, που υπηρετούν εκεί.

Α Μακ. 10,43 καὶ ὅσοι ἐὰν φύγωσιν εἰς τὸ ἱερὸν τὸ ἐν Ἱεροσολύμοις καὶ ἐν πᾶσι τοῖς ὁρίοις αὐτοῦ ὀφείλοντες βασιλικὰ καὶ πᾶν πρᾶγμα, ἀπολελύσθωσαν καὶ πάντα, ὅσα ἐστὶν αὐτοῖς ἐν τῇ βασιλείᾳ μου.

Α Μακ. 10,43 Οσοι δε Ιουδαίοι ήθελον καταφύγει στον ιερόν ναόν της Ιερουσαλήμ και εις τας αυλάς αυτού, οφείλεται βασιλικών φόρων η άλλου χρέους, θα είναι ελεύθεροι μαζή με όλα τα αγαθά των, που έχουν στο βασίλειόν μου.

Α Μακ. 10,44 καὶ τοῦ οἰκοδομηθῆναι καὶ τοῦ ἐπικαινισθῆναι τὰ ἔργα τῶν ἁγίων, καὶ ἡ δαπάνη δοθήσεται ἐκ τοῦ λόγου τοῦ βασιλέως.

Α Μακ. 10,44 Αι δαπάναι δια την ανοικοδόμησιν και την ανακαίνισιν του ιερού ναού θα δίδωνται από τας βασιλικάς προσόδους.

Α Μακ. 10,45 καὶ τοῦ οἰκοδομηθῆναι τὰ τείχη Ἱερουσαλὴμ καὶ ὀχυρῶσαι κυκλόθεν, καὶ ἡ δαπάνη δοθήσεται ἐκ τοῦ λόγου τοῦ βασιλέως, καὶ τοῦ οἰκοδομηθῆναι τὰ τείχη τὰ ἐν τῇ Ἰουδαίᾳ».

Α Μακ. 10,45 Ακόμη αι δαπάναι δια την ανοικοδόμησιν του τείχους της Ιερουσαλήμ και δια την γύρω αυτής οχύρωσιν θα καταβάλλωνται από τα εισοδήματα του βασιλέως. Το ίδιον επίσης θα γίνη και δια την ανοικοδόμησιν των τειχών πόλεων της Ιουδαίας”.

Α Μακ. 10,46 Ὡς δὲ ἤκουσεν Ἰωνάθαν καὶ ὁ λαὸς τοὺς λόγους τούτους, οὐκ ἐπίστευσαν αὐτοῖς οὐδὲ ἐπεδέξαντο, ὅτι ἐπεμνήσθησαν τῆς κακίας τῆς μεγάλης, ἧς ἐποίησεν ἐν Ἰσραὴλ καὶ ἔθλιψεν αὐτοὺς σφόδρα.

Α Μακ. 10,46 Οταν ο Ιωνάθαν και ο ιουδαϊκός λαός ήκουσαν τας προτάσεις αυτάς του Δημητρίου, δεν τας επίστευσαν και δεν τας εδέχθησαν, διότι ενεθυμήθησαν τα μεγάλα δεινά, τα οποία επέφερεν εναντίον των Ισραηλιτών και ότι κατέθλιψεν αυτούς πάρα πολύ.

Α Μακ. 10,47 καὶ εὐδόκησαν ἐν Ἀλεξάνδρῳ, ὅτι αὐτὸς ἐγένετο αὐτοῖς ἀρχηγὸς λόγων εἰρηνικῶν, καὶ συνεμάχουν αὐτῷ πάσας τὰς ἡμέρας.

Α Μακ. 10,47 Ευμενώς μάλλον διετέθησαν υπέρ του Αλεξάνδρου, διότι αυτός προηγήθη από τον Δημήτριον εις ειρηνικάς προτάσεις. Δι' αυτό και έμειναν σύμμαχοί του καθ' όλας τας ημέρας.

Α Μακ. 10,48 Καὶ συνήγαγεν Ἀλέξανδρος ὁ βασιλεὺς δυνάμεις μεγάλας καὶ παρενέβαλεν ἐξεναντίας Δημητρίου.

Α Μακ. 10,48 Ο βασιλεύς Αλέξανδρος συνεκέντρωσε μεγάλας στρατιωτικάς δυνάμεις και εξεστράτευσεν εναντίον του Δημητρίου.

Α Μακ. 10,49 καὶ συνῆψαν πόλεμον οἱ δύο βασιλεῖς, καὶ ἔφυγεν ἡ παρεμβολὴ Δημητρίου, καὶ ἐδίωξεν αὐτὸν ὁ Ἀλέξανδρος καὶ ἴσχυσεν ἐπ᾿ αὐτούς.

Α Μακ. 10,49 Οι δύο βασιλείς συνεκρούσθησαν και ο στρατός του Δημητρίου ετράπη εις φυγήν. Ο Αλέξανδρος υπερίσχυσεν εναντίον αυτών και τους κατεδίωξεν.

Α Μακ. 10,50 καὶ ἐστερέωσε τὸν πόλεμον σφόδρα, ἕως ἔδυ ὁ ἥλιος, καὶ ἔπεσεν ὁ Δημήτριος ἐν τῇ ἡμέρᾳ ἐκείνῃ.

Α Μακ. 10,50 Ο Αλέξανδρος συνέχισε την καταδίωξιν και τον πόλεμον αυτόν με σφοδρότητα, μέχρις ότου έδυσεν ο ήλιος. Ο δε Δημήτριος εφονεύθη κατά την ημέραν αυτήν.

Α Μακ. 10,51 καὶ ἀπέστειλεν Ἀλέξανδρος πρὸς Πτολεμαῖον βασιλέα Αἰγύπτου πρέσβεις κατὰ τοὺς λόγους τούτους λέγων·

Α Μακ. 10,51 Ο Αλέξανδρος έστειλε τότε προς τον Πτολεμαίον, βασιλέα της Αιγύπτου, πρέσβεις, δια να του αναγγείλουν τα εξής·

Α Μακ. 10,52 «Ἐπεὶ ἀνέστρεψα εἰς γῆν βασιλείας μου καὶ ἐκάθισα ἐπὶ θρόνου πατέρων μου καὶ ἐκράτησα τῆς ἀρχῆς, καὶ συνέτριψα τὸν Δημήτριον καὶ ἐπεκράτησα τῆς χώρας ἡμῶν

Α Μακ. 10,52 “Εγώ επανήλθα εις την χώραν του βασιλείου μου και εκάθησα στον θρόνον των πατέρων μου. Επήρα την αρχήν και εξουσίαν, αφού συνέτριψα τον Δημήτριον και έγινα κύριος όλης της χώρας μας.

Α Μακ. 10,53 καὶ συνῆψα πρὸς αὐτὸν μάχην, καὶ συνετρίβη αὐτὸς καὶ ἡ παρεμβολὴ αὐτοῦ ὑφ᾿ ἡμῶν, καὶ ἐκαθίσαμεν ἐπὶ θρόνου βασιλείας αὐτοῦ·

Α Μακ. 10,53 Συνήψα εναντίον του μάχην, αποτέλεσμα της οποίας ήτο να συντριβή αυτός και η στρατιωτική του δύναμις από ημάς. Ετσι δε ανήλθον εις τον θρόνον της βασιλείας του.

Α Μακ. 10,54 καὶ νῦν στήσωμεν πρὸς ἑαυτοὺς φιλίαν, καὶ νῦν δός μοι τὴν θυγατέρα σου εἰς γυναῖκα, καὶ ἐπιγαμβρεύσω σοι καὶ δώσω σοι δόματα καὶ αὐτῇ ἄξιά σου».

Α Μακ. 10,54 Και τώρα ας συνάψωμεν μεταξύ μας φιλίαν. Δος μου την θυγατέρα σου ως σύζυγόν μου και κάμε με γαμβρόν σου, εγώ δε θα δώσω εις σε και εις αυτήν δώρα αντάξιά σου”.

Α Μακ. 10,55 Καὶ ἀπεκρίθη Πτολεμαῖος ὁ βασιλεὺς λέγων· «Ἀγαθὴ ἡμέρα, ἐν ᾗ ἀνέστρεψας εἰς γῆν πατέρων σου καὶ ἐκάθισας ἐπὶ θρόνου βασιλείας αὐτῶν.

Α Μακ. 10,55 Ο Πτολεμαίος ο βασιλεύς απήντησε και είπε· “ευτυχής η ημέρα, κατά την οποίαν επανήλθες εις την χώραν των πατέρων σου και εκάθησες στον θρόνον της βασιλείας των.

Α Μακ. 10,56 καὶ νῦν ποιήσω σοι ἃ ἔγραψας, ἀλλ᾿ ἀπάντησον εἰς Πτολεμαΐδα, ὅπως ἴδωμεν ἀλλήλους, καὶ ἐπιγαμβρεύσω σοι, καθὼς εἴρηκας».

Α Μακ. 10,56 Εγώ τώρα θα εκπληρώσω προς σε όλα εκείνα, τα οποία έγραψες. Ελα όμως εις συνάντησίν μου εις την Πτολεμαΐδα, δια να ίδωμεν ο ένας τον άλλον και εκεί θα σε κάμω γαμβρόν σύμφωνα με όσα είπες”.

Α Μακ. 10,57 Καὶ ἐξῆλθε Πτολεμαῖος ἐξ Αἰγύπτου, αὐτὸς καὶ Κλεοπάτρα ἡ θυγάτηρ αὐτοῦ, καὶ εἰσῆλθον εἰς Πτολεμαΐδα ἔτους δευτέρου καὶ ἑξηκοστοῦ καὶ ἑκατοστοῦ.

Α Μακ. 10,57 Ανεχώρησεν ο Πτολεμαίος και η θυγάτηρ του η Κλεοπάτρα από την Αίγυπτον και έφθασαν εις την Πτολεμαΐδα κατά το εκατοστόν εξηκοστόν δεύτερον έτος.

Α Μακ. 10,58 καὶ ἀπήντησεν αὐτῷ Ἀλέξανδρος ὁ βασιλεύς, καὶ ἐξέδοτο αὐτῷ Κλεοπάτραν τὴν θυγατέρα αὐτοῦ καὶ ἐποίησε τὸν γάμον αὐτῆς ἐν Πτολεμαΐδι καθὼς οἱ βασιλεὶς ἐν δόξῃ μεγάλῃ.

Α Μακ. 10,58 Ο βασιλεύς Αλέξανδρος τους προαπήντησε και ο Πτολεμαίος έδωκεν εις αυτόν ως σύζυγόν του την θυγατέρα του την Κλεοπάτραν. Εις την Πτολεμαΐδα έγινεν ο γάμος αυτής με κάθε μεγαλοπρέπειαν, όπως εσυνηθίζαν οι βασιλείς.

Α Μακ. 10,59 καὶ ἔγραψεν Ἀλέξανδρος ὁ βασιλεὺς τῷ Ἰωνάθαν ἐλθεῖν εἰς συνάντησιν αὐτῷ.

Α Μακ. 10,59 Ο δε βασιλεύς Αλέξανδρος έγραψεν στον Ιωνάθαν, να έλθη και αυτός εκεί εις συνάντησίν του.

Α Μακ. 10,60 καὶ ἐπορεύθη μετὰ δόξης εἰς Πτολεμαΐδα καὶ ἀπήντησε τοῖς δυσὶ βασιλεῦσι· καὶ ἔδωκεν αὐτοῖς ἀργύριον καὶ χρυσίον καὶ τοῖς φίλοις αὐτῶν καὶ δόματα πολλὰ καὶ εὗρε χάριν ἐναντίον αὐτῶν.

Α Μακ. 10,60 Ο Ιωνάθαν επήγε πράγματι με μεγάλην πομπήν εις την Πτολεμαΐδα και εκεί συνήντησε τους δύο βασιλείς. Εδωσεν εις αυτούς και στους φίλους των αργύριον και χρυσίον και πολλά άλλα δώρα. Ετσι δε ο Ιωνάθαν απέκτησε την αγάπην και την ευμένειαν των δύο βασιλέων.

Α Μακ. 10,61 καὶ ἐπισυνήχθησαν πρὸς αὐτὸν ἄνδρες λοιμοὶ ἐξ Ἰσραήλ, ἄνδρες παράνομοι, ἐντυχεῖν κατ᾿ αὐτοῦ, καὶ οὐ προσέσχεν αὐτοῖς ὁ βασιλεύς.

Α Μακ. 10,61 Τοτε όμως ηνώθησαν εναντίον του Ιωνάθαν κακοήθεις άνδρες και παράνομοι από τους Ισραηλίτας, δια να τον κατηγορήσουν, όπως και τον κατηγόρησαν, στον βασιλέα Αλέξανδρον. Εκείνος όμως δεν έδωσε καμμίαν προσοχήν εις αυτούς.

Α Μακ. 10,62 καὶ προσέταξεν ὁ βασιλεὺς καὶ ἐξέδυσαν Ἰωνάθαν τὰ ἱμάτια αὐτοῦ καὶ ἐνέδυσαν αὐτὸν πορφύραν, καὶ ἐποίησαν οὕτως.

Α Μακ. 10,62 Αντιθέτως μάλιστα διέταξεν ο βασιλεύς και αφήρεσαν τα συνήθη ενδύματα του Ιωνάθαν και τον ενέδυσαν με βασιλικήν πορφύραν. Ετσι και έγινε.

Α Μακ. 10,63 καὶ ἐκάθισεν αὐτὸν ὁ βασιλεὺς μετ᾿ αὐτοῦ καὶ εἶπε τοῖς ἄρχουσιν αὐτοῦ· ἐξέλθετε μετ᾿ αὐτοῦ εἰς μέσον τῆς πόλεως καὶ κηρύξατε τοῦ μηδένα ἐντυγχάνειν κατ᾿ αὐτοῦ περὶ μηδενὸς πράγματος, καὶ μηδεὶς αὐτῷ παρενοχλείτω περὶ παντὸς λόγου.

Α Μακ. 10,63 Ο βασιλεύς τον έβαλε να καθήση τιμής ένεκεν πλησίον του και είπε στους αυλικούς του· “εξέλθετε μαζή με τον Ιωνάθαν στο κέντρον της πόλεως και διακηρύξατε, ότι κανείς δεν

έχει το δικαίωμα να παραπονεθή δι' αυτόν προς εμέ δια οιονδήποτε πράγμα και κανείς δεν έχει το δικαίωμα να τον ενοχλήση δια καμμίαν αιτίαν”.

Α Μακ. 10,64 καὶ ἐγένετο ὡς εἶδον οἱ ἐντυγχάνοντες τὴν δόξαν αὐτοῦ, καθὼς ἐκήρυξε, καὶ περιβεβλημένον αὐτὸν πορφύραν, καὶ ἔφυγον πάντες.

Α Μακ. 10,64 Οταν οι κακοήθεις εκείνοι κατήγοροι είδον την δόξαν του Ιωνάθαν, η οποία μάλιστα εκηρύχθη δημοσία, αυτόν δε φορούντα την βασιλικήν πορφύραν, ετράπησαν εις φυγήν όλοι.

Α Μακ. 10,65 καὶ ἐδόξασεν αὐτὸν ὁ βασιλεὺς καὶ ἔγραψεν αὐτὸν τῶν πρώτων φίλων καὶ ἔθετο αὐτὸν στρατηγὸν καὶ μεριδάρχην.

Α Μακ. 10,65 Ο βασιλεύς Αλέξανδρος ετίμησεν ακόμη περισσότερον αυτόν, τον ενέγραψε μεταξύ των στενών του φίλων και τον κατέστησε στρατηγόν και διοικητήν επαρχίας.

Α Μακ. 10,66 καὶ ἐπέστρεψεν Ἰωνάθαν εἰς Ἱερουσαλὴμ μετ᾿ εἰρήνης καὶ εὐφροσύνης.

Α Μακ. 10,66 Ο Ιωνάθαν επέστρεψεν ειρηνικώς και χαρούμενος εις την Ιερουσαλήμ.

Α Μακ. 10,67 Καὶ ἐν ἔτει πέμπτῳ καὶ ἑξηκοστῷ καὶ ἑκατοστῷ ἦλθε Δημήτριος υἱὸς Δημητρίου ἐκ Κρήτης εἰς τὴν γῆν τῶν πατέρων αὐτοῦ.

Α Μακ. 10,67 Κατά το εκατοστόν εξηκοστόν πέμπτον έτος της χρονολογίας των Σελευκιδών ο Δημήτριος, ο υιός του Δημητρίου, ήλθεν από την Κρήτην εις την γην των πατέρων του.

Α Μακ. 10,68 καὶ ἤκουσεν Ἀλέξανδρος βασιλεὺς καὶ ἐλυπήθη σφόδρα καὶ ὑπέστρεψεν εἰς Ἀντιόχειαν.

Α Μακ. 10,68 Ο Αλέξανδρος επληροφορήθη το γεγονός, ελυπήθη πάρα πολύ και επέστρεψεν εις την Αντιόχειαν.

Α Μακ. 10,69 καὶ κατέστησε Δημήτριος Ἀπολλώνιον τὸν ὄντα ἐπὶ Κοίλης Συρίας, καὶ συνήγαγε δύναμιν μεγάλην καὶ παρενέβαλεν ἐν Ἰαμνείᾳ. καὶ ἀπέστειλε πρὸς Ἰωνάθαν τὸν ἀρχιερέα λέγων·

Α Μακ. 10,69 Αυτός ο Δημήτριος επήρεν ως στρατηγόν του τον Απολλώνιον, διοικητήν της Κοίλης Συρίας. Ο Απολλώνιος συνεκέντρωσε μεγάλην στρατιωτικήν δύναμιν και εστρατοπέδευσε πλησίον εις την Ιάμνειαν. Από εκεί δε έστειλεν ανθρώπους του προς τον αρχιερέα τον Ιωνάθαν και του είπε·

Α Μακ. 10,70 «Σὺ μονώτατος ἐπαίρῃ ἐφ᾿ ἡμᾶς, ἐγὼ δὲ ἐγενήθην εἰς καταγέλωτα καὶ εἰς ὀνειδισμὸν διὰ σέ· καὶ διατί σὺ ἐξουσιάζῃ ἐφ᾿ ἡμᾶς ἐν τοῖς ὄρεσι;

Α Μακ. 10,70 “συ μόνος από όλους τους άλλους αλαζονεύεσαι εναντίον μας και έγινα εγώ αντικείμενον γέλωτος και χλευασμού εξ αιτίας σου. Με ποιό δικαίωμα συ ασκείς την εξουσίαν σου εναντίον μας εις τας ορεινάς αυτάς περιοχάς;

Α Μακ. 10,71 νῦν οὖν εἰ πέποιθας ἐπὶ ταῖς δυνάμεσί σου, κατάβηθι πρὸς ἡμᾶς εἰς τὸ πεδίον, καὶ συγκριθῶμεν ἑαυτοῖς ἐκεῖ, ὅτι μετ᾿ ἐμοῦ ἐστι δύναμις τῶν πόλεων.

Α Μακ. 10,71 Εάν λοιπόν τώρα έχης πεποίθησιν εις τας στρατιωτικάς σου δυνάμεις, κατέβα εις συνάντησίν μας εις την πεδιάδα, δια να αναμετρηθώμεν εκεί. Μαθε δε ότι μαζή μου ευρίσκεται η δύναμις εκ των πόλεων.

Α Μακ. 10,72 ἐρώτησον καὶ μάθε τίς εἰμι καὶ οἱ λοιποὶ οἱ βοηθοῦντες ἡμῖν, καὶ λέγουσιν· οὐκ ἔστιν ὑμῖν στάσις ποδὸς κατὰ πρόσωπον ἡμῶν, ὅτι δὶς ἐτροπώθησαν οἱ πατέρες σου ἐν γῇ αὐτῶν.

Α Μακ. 10,72 Ρωτησε και μάθε, ποιός είμαι εγώ, όπως και ποίοι είναι οι άλλοι, οι οποίοι μας βοηθούν και οι οποίοι λέγουν, ότι δεν θα ημπορέσης να σταθής στα πόδια σου εμπρός μας διότι δυο φορές οι πατέρες σου κατετροπώθησαν και ετράπησαν εις φυγήν από εμπρός μας εις την χώραν των.

Α Μακ. 10,73 καὶ νῦν οὐ δυνήσῃ ὑποστῇναι τὴν ἵππον καὶ δύναμιν τοιαύτην ἐν τῷ πεδίῳ, ὅπου οὐκ ἔστι λίθος οὐδὲ κόχλαξ οὐδὲ τόπος τοῦ φυγεῖν».

Α Μακ. 10,73 Τωρα δε σου λέγω και εγώ ότι δεν θα ημπορέσης να αντισταθής εις την ορμήν του ιππικού και του πεζικού μου εις την πεδιάδα, όπου δεν υπάρχει ούτε πέτρα, ούτε χαλίκι, ούτε ασφαλής τόπος δια να καταφύγης”.

Α Μακ. 10,74 Ὡς δὲ ἤκουσεν Ἰωνάθαν τῶν λόγων Ἀπολλωνίου, ἐκινήθη τῇ διανοίᾳ καὶ ἐπέλεξε δέκα χιλιάδας ἀνδρῶν καὶ ἐξῆλθεν ἐξ Ἱερουσαλήμ, καὶ συνήντησεν αὐτῷ Σίμων ὁ ἀδελφὸς αὐτοῦ ἐπὶ βοήθειαν αὐτοῦ.

Α Μακ. 10,74 Ο Ιωνάθαν, όταν ήκουσε τους αλαζονικούς αυτούς λόγους του Απολλωνίου, ανεταράχθη εσωτερικώς από αγανάκτησιν. Εξέλεξε δέκα χιλιάδας άνδρας και εβγήκεν από την Ιερουσαλήμ. Ο δε αδελφός του ο Σιμων ήλθεν εις ενίσχυσίν του.

Α Μακ. 10,75 καὶ παρενέβαλεν ἐπὶ Ἰόππην, καὶ ἀπέκλεισαν αὐτὸν ἐκ τῆς πόλεως, ὅτι φρουρὰ Ἀπολλωνίου ἐν Ἰόππῃ, καὶ ἐπολέμησαν αὐτήν.

Α Μακ. 10,75 Εστρατοπέδευσεν ο Ιωνάθαν πλησίον της Ιόππης. Οι κάτοικοι όμως της πόλεως έκλεισαν τας πύλας της απέναντι του Ιωνάθαν, διότι εις την Ιόππην υπήρχε φρουρά του Απολλωνίου. Ετσι ήρχισεν ο πόλεμος.

Α Μακ. 10,76 καὶ φοβηθέντες ἤνοιξαν οἱ ἐκ τῆς πόλεως, καὶ ἐκυρίευσεν Ἰωνάθαν Ἰόππης.

Α Μακ. 10,76 Οι κάτοικοι εφοβήθησαν, ήνοιξαν τα πύλας της πόλεως και ο Ιωνάθαν έγινε κύριος της Ιόππης.

Α Μακ. 10,77 καὶ ἤκουσεν Ἀπολλώνιος, καὶ παρενέβαλε τρισχιλίαν ἵππον καὶ δύναμιν πολλὴν καὶ ἐπορεύθη εἰς Ἄζωτον ὡς διοδεύων καὶ ἅμα προῆγεν εἰς τὸ πεδίον διὰ τὸ ἔχειν αὐτὸν πλῆθος ἵππου καὶ πεποιθέναι ἐπ᾿ αὐτῇ.

Α Μακ. 10,77 Οταν ο Απολλώνιος επληροφορήθη το γεγονός ωργάνωσεν εις παράταξιν μάχης τρεις χιλιάδας ιππείς και πρλυάριθμον πεζικόν και κατηυθύνθη εις την Αζωτον, ως εάν ήθελε να διαπεράση την χώραν. Συγχρόνως εβάδιζεν εις την πεδιάδα μετά θάρρους, διότι είχε πολύ πεζικόν, επί του οποίου εστήριζε την πεποίθησίν του.

Α Μακ. 10,78 καὶ κατεδίωξεν Ἰωνάθαν ὀπίσω αὐτοῦ εἰς Ἄζωτον, καὶ συνῆψαν αἱ παρεμβολαὶ εἰς πόλεμον.

Α Μακ. 10,78 Ο Ιωνάθαν τον κατεδίωξεν έως εις την Αζωτον και εκεί οι δύο στρατοί συνεκρούσθησαν.

Α Μακ. 10,79 καὶ ἀπέλιπεν Ἀπολλώνιος χιλίαν ἵππον ἐν κρυπτῷ κατόπισθεν αὐτῶν.

Α Μακ. 10,79 Ο Απολλώνιος είχεν αφήσει εις τόπον απόκρυφον εις τα μετόπισθεν των Ιουδαίων χιλίους ιππείς.

Α Μακ. 10,80 καὶ ἔγνω Ἰωνάθαν ὅτι ἔστιν ἔνεδρον κατόπισθεν αὐτοῦ, καὶ ἐκύκλωσαν αὐτοῦ τὴν παρεμβολὴν καὶ ἐξετίναξαν τὰς σχίζας εἰς τὸν λαὸν ἐκ πρωΐθεν ἕως ἑσπέρας·

Α Μακ. 10,80 Ο Ιωνάθαν αντελήφθη, ότι υπήρχεν ενέδρα εις τα μετόπισθεν αυτού. Οι ιππείς του Απολλωνίου περιεκύκλωσαν τον στρατό του Ιωνάθαν και έρριπταν τα βέλη των εναντίον του στρατού από την πρωΐαν έως την εσπέραν.

Α Μακ. 10,81 ὁ δὲ λαὸς εἱστήκει καθὼς ἐπέταξεν Ἰωνάθαν, καὶ ἐκοπίασαν οἱ ἵπποι αὐτῶν.

Α Μακ. 10,81 Οι στρατιώται όμως του Ιωνάθαν έμειναν σταθεροί εις τας θέσεις των, όπως τους είχε διατάξει ο Ιωνάθαν. Εξ αιτίας τούτου οι ίπποι του Απολλωνίου εκουράσθησαν πολύ.

Α Μακ. 10,82 καὶ εἵλκυσε Σίμων τὴν δύναμιν αὐτοῦ καὶ συνῆψε πρὸς τὴν φάραγγα, ἡ γὰρ ἵππος ἐξελύθη, καὶ συνετρίβησαν ὑπ᾿ αὐτοῦ καὶ ἔφυγον.

Α Μακ. 10,82 Τοτε ο Σιμων επήρε τας δυνάμστου και εκτύπησε την φάλαγγα του πεζικού του Απολλωνίου, διότι το ιππικόν είχε παραλύσει και αχρηστευθή. Οι εχθροί συνετρίβησαν από αυτόν και ετράπησαν εις φυγήν.

Α Μακ. 10,83 καὶ ἡ ἵππος ἐσκορπίσθη ἐν τῷ πεδίῳ, καὶ ἔφυγον εἰς Ἄζωτον καὶ εἰσῆλθον εἰς Βηθδαγὼν τὸ εἰδωλεῖον αὐτῶν τοῦ σωθῆναι.

Α Μακ. 10,83 Το ιππικόν δεσκορπίσθη εις την πεδιάδα και οι φεύγοντες Σύροι στρατιώται εισήλθον εις την Αζωτον και κατέφυγον στον ναόν του ειδώλου των Βηθδαγών,δια να σωθούν.

Α Μακ. 10,84 καὶ ἐνεπύρισεν Ἰωνάθαν τὴν Ἄζωτον καὶ τὰς πόλεις τὰς κύκλῳ αὐτῆς καὶ ἔλαβε τὰ σκῦλα αὐτῶν καὶ τὸ ἱερὸν Δαγὼν καὶ τοὺς συμφυγόντας εἰς αὐτὸ ἐνεπύρισε πυρί.

Α Μακ. 10,84 Ο Ιωνάθαν έβαλε φωτιά και έκαυσε την Αζωτον, όπως και τας γύρω από αυτήν πόλεις, αφού προηγουμένως τας ελεηλάτησε. Τον δε ναόν του Δαγών και εκείνους, οι οποίοι είχον καταφύγει εις αυτόν, παρέδωσεν εις το πυρ.

Α Μακ. 10,85 καὶ ἐγένοντο οἱ πεπτωκότες μαχαίρᾳ σὺν τοῖς ἐμπυρισθεῖσιν εἰς ἄνδρας ὀκτακισχιλίους.

Α Μακ. 10,85 Ο αριθμός αυτών που εσφάγησαν δια μαχαίρας, και εκείνων οι οποίοι εκάησαν, ανήλθεν εις οκτώ χιλιάδας άνδρας.

Α Μακ. 10,86 καὶ ἀπῇρεν ἐκεῖθεν Ἰωνάθαν καὶ παρενέβαλεν ἐπὶ Ἀσκάλωνα, καὶ ἐξῆλθον οἱ ἐκ τῆς πόλεως εἰς συνάντησιν αὐτῷ ἐν δόξῃ μεγάλῃ.

Α Μακ. 10,86 Ο Ιωνάθαν ανεχώρησεν από εκεί, ήλθε και εστρατοπέδευσε πλησίον της Ασκάλωνος. Οι κάτοικοι της πόλεως εξήλθον να τον προαπαντήσουν με μεγάλας τιμάς.

Α Μακ. 10,87 καὶ ἐπέστρεψεν Ἰωνάθαν εἰς Ἱερουσαλὴμ σὺν τοῖς παρ᾿ αὐτοῦ ἔχοντες σκῦλα πολλά.

Α Μακ. 10,87 Μετά τούτο ο Ιωνάθαν και οι άνδρες του επέστρεψαν εις την Ιερουσαλήμ έχοντες μαζή των πολλά λάφυρα.

Α Μακ. 10,88 καὶ ἐγένετο ὡς ἤκουσεν Ἀλέξανδρος ὁ βασιλεὺς τοὺς λόγους τούτους, καὶ προσέθετο δοξάσαι τὸν Ἰωνάθαν.

Α Μακ. 10,88 Οταν ο βασιλεύς Αλέξανδρος επληροφορήθη τα γεγονότα αυτά, παρεχώρησε νέας τιμάς στον Ιωνάθαν.

Α Μακ. 10,89 καὶ ἀπέστειλεν αὐτῷ πόρπην χρυσῆν, ὡς ἔθος ἐστὶ δίδοσθαι τοῖς συγγενέσι τῶν βασιλέων, καὶ ἔδωκεν αὐτῷ τὴν Ἀκκαρὼν καὶ πάντα τὰ ὅρια αὐτῆς εἰς κληροδοσίαν.

Α Μακ. 10,89 Εστειλεν εις αυτόν μίαν χρυσήν πόρπην, η οποία κατά κρατούσαν συνήθειαν εδίδετο στους συγγενείς των βασιλέων. Εδωκεν επίσης στον Ιωνάθαν ως ιδιοκτησίαν του την Ακκαρών και τα περίχωρά της.

Α ΜΑΚΚΑΒΑΙΩΝ 11

Α Μακ. 11,1 Καὶ ὁ βασιλεὺς Αἰγύπτου ἤθροισε δυνάμεις πολλὰς ὡς τὴν ἄμμον τὴν περὶ τὸ χεῖλος τῆς θαλάσσης καὶ πλοῖα πολλὰ καὶ ἐζήτησε κατακρατῆσαι τῆς βασιλείας Ἀλεξάνδρου δόλῳ καὶ προσθεῖναι αὐτὴν τῇ βασιλείᾳ αὐτοῦ.

Α Μακ. 11,1 Ο βασιλεύς της Αιγύπτου, ο Πτολεμαίος, ο Φιλομήτωρ, συνεκέντρωσε πολυαρίθμους στρατιωτικάς δυνάμεις, όπως η άμμος που ευρίσκεται εις την παραλίαν. Κατεσκεύασε πολλά πλοία και απεφάσισε να κυριεύση το βασίλειον του Αλεξάνδρου δια δόλου και να πρόσθεση αυτό στο ιδικόν του βασίλειον της Αιγύπτου.

Α Μακ. 11,2 καὶ ἐξῆλθεν εἰς Συρίαν λόγοις εἰρηνικοῖς, καὶ ἤνοιγον αὐτῷ οἱ ἀπὸ τῶν πόλεων καὶ συνήντων αὐτῷ, ὅτι ἐντολὴ ἦν Ἀλεξάνδρου τοῦ βασιλέως συναντᾶν αὐτῷ διὰ τὸ πενθερὸν αὐτοῦ εἶναι.

Α Μακ. 11,2 Εβγήκε, λοιπόν, από την Αίγυπτον προς την Συρίαν, σκορπίζων παντού ειρηνικούς και φιλικούς λόγους δια τον Αλέξανδρον. Δια τούτο και οι κάτοικοι των διαφόρων πόλεων ήνοιγον εις αυτόν τας πύλας και έσπευσαν να τον προαπαντήσουν, διότι αυτή ήτο η εντολή του βασιλέως Αλεξάνδρου να τον προαπαντούν με τιμάς, διότι ο Πτολεμαίος ήτο πενθερός του.

Α Μακ. 11,3 ὡς δὲ εἰσεπορεύετο εἰς τὰς πόλεις ὁ Πτολεμαῖος, ἀπέτασσε τὰς δυνάμεις φρουρὰν ἐν ἑκάστῃ πόλει.

Α Μακ. 11,3 Ο Πτολεμαίος όμως, όταν εισήρχετο εις τας πόλεις, εγκαθιστούσεν εις κάθε πόλιν ιδικήν του στρατιωτικήν δύναμιν ως φρουράν.

Α Μακ. 11,4 ὡς δὲ ἤγγισεν Ἀζώτου, ἔδειξαν αὐτῷ τὸ ἱερὸν Δαγὼν ἐμπεπυρισμένον καὶ Ἄζωτον καὶ τὰ περιπόλια αὐτῆς καθῃρημένα καὶ τὰ σώματα ἐῤῥιμμένα καὶ τοὺς ἐμπεπυρισμένους, οὓς ἐνεπύρισεν ἐν τῷ πολέμῳ· ἐποίησαν γὰρ θημωνίας αὐτῶν ἐν τῇ ὁδῷ αὐτοῦ.

Α Μακ. 11,4 Οταν δε επλησίασεν εις την Αζωτον, οι κάτοικοι του έδειξαν τον κατακαέντα ναόν του Δαγών, αυτήν ταύτην την Αζωτον και τα κρημνισμένα περίχωρά της, όπως επίσης και τα διασκορπισμένα πτώματα των φονευθέντων, και τας άλλας περιοχάς, αι οποίαι είχον καή κατά τον πόλεμον. Εις τον δρόμον δέ, από τον οποίον διήρχετο ο βασιλεύς της Αιγύπτου, είχαν στήσει σωρούς από αυτά.

Α Μακ. 11,5 καὶ διηγήσαντο τῷ βασιλεῖ ἃ ἐποίησεν Ἰωνάθαν εἰς τὸ ψογίσαι αὐτόν· καὶ ἐσίγησεν ὁ βασιλεύς.

Α Μακ. 11,5 Οι κάτοικοι διηγήθησαν στον βασιλέα, όσας συμφοράς είχεν επιφέρει εναντίον των ο Ιωνάθαν, δια να κατηγορήσουν τον Ιωνάθαν και τον κάμουν έτσι μισητόν στον βασιλέα. Ο βασιλεύς όμως της Αιγύπτου εσιωπούσε.

Α Μακ. 11,6 καὶ συνήντησεν Ἰωνάθαν τῷ βασιλεῖ εἰς Ἰόππην μετὰ δόξης, καὶ ἠσπάσαντο ἀλλήλους καὶ ἐκοιμήθησαν ἐκεῖ.

Α Μακ. 11,6 Ο Ιωνάθαν ήλθε και συνήντησε τον βασιλέα εις την Ιόππην με μεγάλην δόξαν. Ησπάσθησαν ο ένας τον άλλον και επέρασαν μαζή την νύκτα.

Α Μακ. 11,7 καὶ ἐπορεύθη Ἰωνάθαν μετὰ τοῦ βασιλέως ἕως τοῦ ποταμοῦ τοῦ καλουμένου Ἐλευθέρου καὶ ἐπέστρεψεν εἰς Ἱερουσαλήμ.

Α Μακ. 11,7 Ο Ιωνάθαν επήγε μαζή με τον βασιλέα έως τον ποταμόν, ο οποίος ονομάζεται Ελεύθερος, και έπειτα επέστρεψεν εις την Ιερουσαλήμ.

Α Μακ. 11,8 ὁ δὲ βασιλεὺς Πτολεμαῖος ἐκυρίευσε τῶν πόλεων τῆς παραλίας ἕως Σελευκείας τῆς παραθαλασσίας καὶ διελογίζετο περὶ Ἀλεξάνδρου λογισμοὺς πονηρούς.

Α Μακ. 11,8 Ο βασιλεύς Πτολεμαίος έγινε με τον δόλιον αυτόν τρόπον κύριος των παραλίων πόλεων μέχρι της παραθαλασσίας πόλεως Σελευκείας. Εσκέπτετο δε πάντοτε και κατέστρωνε ολέθρια σχέδια δια τον βασιλέα Αλέξανδρον.

Α Μακ. 11,9 καὶ ἀπέστειλε πρέσβεις πρὸς Δημήτριον τὸν βασιλέα λέγων· δεῦρο συνθώμεθα πρὸς ἑαυτοὺς διαθήκην, καὶ δώσω σοι τὴν θυγατέρα μου, ἣν ἔχει Ἀλέξανδρος, καὶ βασιλεύσεις τῆς βασιλείας τοῦ πατρός σου·

Α Μακ. 11,9 Εστειλε δε αγγελιαφόρους προς τον βασιλέα Δημήτριον λέγων προς αυτόν· “ελά να συνάψωμεν συνθήκην μεταξύ μας και εγώ θα σου δώσω την θυγατέρα μου ως σύζυγον, αυτήν την οποίαν έχει ο Αλέξανδρος, και συ θα γίνης βασιλεύς στο βασίλειον του πατρός σου.

Α Μακ. 11,10 μεταμεμέλημαι γὰρ δοὺς αὐτῷ τὴν θυγατέρα μου, ἐζήτησε γὰρ ἀποκτεῖναί με.

Α Μακ. 11,10 Διότι εγώ μετενόησα, που του έδωκα την θυγατέρα μου ως σύζυγον, αφού άλλωστε αυτός εζήτησε να με δολοφονήση”.

Α Μακ. 11,11 καὶ ἐψόγισεν αὐτὸν χάριν τοῦ ἐπιθυμῆσαι αὐτὸν τῆς βασιλείας αὐτοῦ·

Α Μακ. 11,11 Ο βασιλεύς της Αιγύπτου εσυκοφαντούσε κατ' αυτόν τον τρόπον τον Αλέξανδρον, διότι είχεν επιθυμήσει να καταλάβη το βασίλειόν του.

Α Μακ. 11,12 καὶ ἀφελόμενος αὐτοῦ τὴν θυγατέρα ἔδωκεν αὐτὴν τῷ Δημητρίῳ καὶ ἠλλοτριώθη τῷ Ἀλεξάνδρῳ καὶ ἐφάνη ἡ ἔχθρα αὐτῶν.

Α Μακ. 11,12 Εθεσε δε εις εφαρμογήν τα σχέδιά του και επήρε την θυγατέρα του αυτήν και την έδωκεν στον Δημήτριον. Ετσι δε απεξενώθη από τον Αλέξανδρον και έγινε γνωστή πλέον η εχθρότης μεταξύ των.

Α Μακ. 11,13 καὶ εἰσῆλθε Πτολεμαῖος εἰς Ἀντιόχειαν καὶ περιέθετο τὸ διάδημα τῆς Ἀσίας· καὶ περιέθετο δύο διαδήματα περὶ τὴν κεφαλὴν αὐτοῦ, τὸ τῆς Ἀσίας καὶ Αἰγύπτου.

Α Μακ. 11,13 Ο Πτολεμαίος εισήλθεν εις την Αντιόχειαν και έθεσεν εις την κεφαλήν του το βασιλικόν διάδημα της Ασίας. Ετσι δε είχε δύο διαδήματα εις την κεφαλήν του, το της Ασίας και το της Αιγύπτου.

Α Μακ. 11,14 Ἀλέξανδρος δὲ ὁ βασιλεὺς ἦν ἐν Κιλικίᾳ κατὰ τοὺς καιροὺς ἐκείνους, ὅτι ἀπεστάτουν οἱ ἀπὸ τῶν τόπων ἐκείνων.

Α Μακ. 11,14 Τοτε ο βασιλεύς Αλέξανδρος ευρίσκετο εις την Κιλικίαν, διότι οι κάτοικοι των περιοχών εκείνων είχαν αποστατήσει από αυτόν.

Α Μακ. 11,15 καὶ ἤκουσεν Ἀλέξανδρος καὶ ἦλθεν ἐπ᾿ αὐτὸν πολέμῳ. καὶ ἐξήγαγε Πτολεμαῖος τὴν δύναμιν καὶ ἀπήντησεν αὐτῷ ἐν χειρὶ ἰσχυρᾷ καὶ ἐτροπώσατο αὐτόν.

Α Μακ. 11,15 Οταν ο βασιλεύς Αλέξανδρος επληροφορήθη την δολίαν συμπεριφοράν του πενθερού του, εξήλθεν εις πόλεμον εναντίον του. Ο βασιλεύς Πτολεμαίος ωδήγησε τον στρατόν του εναντίον του Αλεξάνδρου, επετέθη κατ' αυτού με μεγάλας στρατιωτικάς δυνάμεις και τον κατετρόπωσε.

Α Μακ. 11,16 καὶ ἔφυγεν Ἀλέξανδρος εἰς τὴν Ἀραβίαν τοῦ σκεπασθῆναι αὐτὸν ἐκεῖ. ὁ δὲ βασιλεὺς Πτολεμαῖος ὑψώθη.

Α Μακ. 11,16 Ο Αλέξανδρος κατέφυγεν εις την Αραβίαν, δια να εύρη εκεί κάποιαν ασφάλειαν. Ετσι δε ο βασιλεύς Πτολεμαίος εθριάμβευσε.

Α Μακ. 11,17 καὶ ἀφεῖλε Ζαβδιὴλ ὁ Ἄραψ τὴν κεφαλὴν Ἀλεξάνδρου καὶ ἀπέστειλε τῷ Πτολεμαίῳ.

Α Μακ. 11,17 Ο Ζαβδιήλ ο Αραψ έκοψε την κεφαλήν του Αλεξάνδρου και την έστειλεν στον Πτολεμαιον.

Α Μακ. 11,18 καὶ ὁ βασιλεὺς Πτολεμαῖος ἀπέθανεν ἐν τῇ ἡμέρᾳ τῇ τρίτῃ, καὶ οἱ ὄντες ἐν τοῖς ὀχυρώμασιν ἀπώλοντο ὑπὸ τῶν ἐν τοῖς ὀχυρώμασι.

Α Μακ. 11,18 Αλλά και ο βασιλεύς Πτολεμαίος απέθανεν έπειτα από τρεις ημέρας. Τοτε οι Αιγύπτιοι, οι οποίοι ευρίσκοντο ως φρουροί εις τας οχυράς πόλεις της Συρίας, εφονεύθησαν από τους κατοίκους των οχυρών αυτών.

Α Μακ. 11,19 καὶ ἐβασίλευσε Δημήτριος ἔτους ἑβδόμου καὶ ἑξηκοστοῦ καὶ ἑκατοστοῦ.

Α Μακ. 11,19 Ο Δημήτριος επωφεληθείς από τας περιστάσεις αυτάς έγινε βασιλεύς κατά το εκατοστόν εξηκοστόν έβδομον έτος.

Α Μακ. 11,20 Ἐν ταῖς ἡμέραις ἐκείναις συνήγαγεν Ἰωνάθαν τοὺς ἐκ τῆς Ἰουδαίας τοῦ ἐκπολεμῆσαι τὴν ἄκραν τὴν ἐν Ἱερουσαλὴμ καὶ ἐποίησεν ἐπ᾿ αὐτὴν μηχανὰς πολλάς.

Α Μακ. 11,20 Κατά τον καιρόν εκείνον ο Ιωνάθαν συνεκέντρωσεν από την Ιουδαίαν άνδρας, δια να πολεμήση και καταλάβη την ακρόπολιν της Ιερουσαλήμ. Κατεσκεύασε λοιπόν, και ετοποθέτησεν εναντίον της πολυαρίθμους πολιορκητικάς μηχανάς.

Α Μακ. 11,21 καὶ ἐπορεύθησάν τινες μισοῦντες τὸ ἔθνος αὐτῶν ἄνδρες παράνομοι πρὸς τὸν βασιλέα καὶ ἀπήγγειλαν αὐτῷ ὅτι Ἰωνάθαν περικάθηται τὴν ἄκραν.

Α Μακ. 11,21 Τοτε μερικοί εξωμόται και παράνομοι άνδρες από τους Ιουδαίους, οι οποίοι εμισούσαν το έθνος των, επήγαν προς τον βασιλέα Δημήτριον και του ανήγγειλαν, ότι ο Ιωνάθαν πολιορκεί την ακρόπολιν της Ιερουσαλήμ.

Α Μακ. 11,22 καὶ ἀκούσας ὠργίσθη· ὡς δὲ ἤκουσεν, εὐθέως ἀναζεύξας ἦλθεν εἰς Πτολεμαΐδα καὶ ἔγραψεν Ἰωνάθαν τοῦ μὴ περικαθῆσθαι τῇ ἄκρᾳ καὶ τοῦ ἀπαντῆσαι αὐτὸν αὐτῷ συμμίσγειν εἰς Πτολεμαΐδα τὴν ταχίστην.

Α Μακ. 11,22 Ο βασιλεύς Δημήτριος, όταν ήκουσεν αυτό, ωργίσθη. Αμέσως δε μόλις ήκουσε τας πληροφορίας αυτάς έσπευσε και ήλθεν εις την Πτολεμαΐδα. Από εκεί δε έγραψεν στον Ιωνάθαν να μη πολιορκήση πλέον την ακρόπολιν και να έλθη εις συνάντησίν του, όσον το δυνατόν τάχιστα εις την Πτολεμαΐδα.

Α Μακ. 11,23 ὡς δὲ ἤκουσεν Ἰωνάθαν, ἐκέλευσε περικαθῆσθαι καὶ ἐπέλεξε τῶν πρεσβυτέρων Ἰσραὴλ καὶ τῶν ἱερέων καὶ ἔδωκεν ἑαυτὸν τῷ κινδύνῳ·

Α Μακ. 11,23 Οταν ο Ιωνάθαν επληροφορήθη τούτο, διέταξε να συνεχισθή η πολιορκία της ακροπόλεως. Εξέλεξε δε και επήρε μαζή του μερικούς από τους πρεσβυτέρους του Ισραηλιτικού λαού και από τους ιερείς και εξέθεσε τον εαυτόν του στον κίνδυνον της συναντήσεως με τον Δημήτριον.

Α Μακ. 11,24 καὶ λαβὼν ἀργύριον καὶ χρυσίον καὶ ἱματισμὸν καὶ ἕτερα ξένια πλείονα ἐπορεύθη πρὸς τὸν βασιλέα εἰς Πτολεμαΐδα καὶ εὗρε χάριν ἐνώπιον αὐτοῦ.

Α Μακ. 11,24 Επήρε δε ακόμη μαζή του ο Ιωνάθαν άργυρον, χρυσόν, ενδύματα και άλλα πολλά δώρα και μετέβη προς τον βασιλέα εις την Πτολεμαΐδα. Εγινεν όμως ευμενώς από αυτόν δεκτός.

Α Μακ. 11,25 καὶ ἐνετύγχανον κατ᾿ αὐτοῦ τινες ἄνομοι τῶν ἐκ τοῦ ἔθνους.

Α Μακ. 11,25 Αλλά μερικοί παράνομοι από το Ισραηλιτικόν έθνος κατηγόρησαν τον Ιωνάθαν στον Δημήτριον.

Α Μακ. 11,26 καὶ ἐποίησεν αὐτῷ ὁ βασιλεὺς καθὼς ἐποίησαν αὐτῷ οἱ πρὸ αὐτοῦ, καὶ ὕψωσεν αὐτὸν ἐναντίον πάντων τῶν φίλων αὐτοῦ,

Α Μακ. 11,26 Ο βασιλεύς όμως Δημήτριος εφέρθη απέναντι του Ιωνάθαν, όπως είχαν φερθή και οι προκάτοχοί του βασιλείς, ετίμησε δηλαδή και εδόξασεν αυτόν ενώπιον όλων των φίλων τοω.

Α Μακ. 11,27 καὶ ἔστησεν αὐτῷ τὴν ἀρχιερωσύνην καὶ ὅσα ἄλλα εἶχε τίμια τὸ πρότερον καὶ ἐποίησεν αὐτὸν τῶν πρώτων φίλων ἡγεῖσθαι.

Α Μακ. 11,27 Παρέδωσε δηλαδή και ανεγνώρισεν, εις αυτόν την αρχιερωσύνην και όσα αλλά δικαιώματα είχε προηγουμένως και περιέλαβεν αυτόν μεταξύ των στενωτέρων του φίλων.

Α Μακ. 11,28 καὶ ἠξίωσεν Ἰωνάθαν τὸν βασιλέα ποιῆσαι τὴν Ἰουδαίαν ἀφορολόγητον καὶ τὰς τρεῖς τοπαρχίας καὶ τὴν Σαμαρεῖτιν καὶ ἐπηγγείλατο αὐτῷ τάλαντα τριακόσια.

Α Μακ. 11,28 Ο Ιωνάθαν παρεκάλεσε τον βασιλέα Δημήτριον, να απαλλάξη την Ιουδαίαν από την φορολογίαν, όπως επίσης και τας τρστοπαρχίας της Σαμαρείας και υπεσχέθη να του προσφέρη τριακόσια τάλαντα.

Α Μακ. 11,29 καὶ εὐδόκησεν ὁ βασιλεὺς καὶ ἔγραψε τῷ Ἰωνάθαν ἐπιστολὰς περὶ πάντων τούτων ἐχούσας τὸν τρόπον τοῦτον·

Α Μακ. 11,29 Ο βασιλεύς εδέχθη ευμενώς την πρότασιν αυτήν του Ιωνάθαν και του έδωσεν επιστολήν εις την οποίαν έγραφε τα εξής·

Α Μακ. 11,30 «Βασιλεὺς Δημήτριος Ἰωνάθαν τῷ ἀδελφῷ χαίρειν, καὶ ἔθνει Ἰουδαίων.

Α Μακ. 11,30 “Ο βασιλεύς Δημήτριος χαιρετίζει τον αδελφόν του τον Ιωνάθαν και το έθνος των Ιουδαίων.

Α Μακ. 11,31 τὸ ἀντίγραφον τῆς ἐπιστολῆς, ἧς ἐγράψαμεν Λασθένει τῷ συγγενεῖ ἡμῶν περὶ ὑμῶν, γεγράφαμεν καὶ πρὸς ὑμᾶς ὅπως εἰδῆτε.

Α Μακ. 11,31 Απευθύνομεν και προς σας, δια να λάβετε γνώσιν, αντίγραφον της επιστολής μας, την οποίαν εστείλαμεν δια σας στον συγγενή μας τον Λασθένην.

Α Μακ. 11,32 βασιλεὺς Δημήτριος Λασθένει τῷ πατρὶ χαίρειν.

Α Μακ. 11,32 Ο βασιλεύς Δημήτριος χαιρετίζει τον πατρικόν του φίλον Λασθένην.

Α Μακ. 11,33 τῷ ἔθνει τῶν Ἰουδαίων φίλοις ἡμῶν καὶ συντηροῦσι τὰ πρὸς ἡμᾶς δίκαια ἐκρίναμεν ἀγαθοποιῆσαι χάριν τῆς ἐξ αὐτῶν εὐνοίας πρὸς ἡμᾶς.

Α Μακ. 11,33 Εκρίναμεν και απεφασίσαμεν, να πράξωμεν το καλόν προς το έθνος των Ιουδαίων χάριν της ευνοίας, που τρέφουν αυτοί προς ημάς και διότι τηρούν και πράττουν το δίκαιον προς ημάς.

Α Μακ. 11,34 ἑστάκαμεν οὖν αὐτοῖς τά τε ὅρια τῆς Ἰουδαίας καὶ τοὺς τρεῖς νομούς, Ἀφαίρεμα καὶ Λύδδαν καὶ Ῥαμαθέμ, οἵτινες προσετέθησαν τῇ Ἰουδαίᾳ ἀπὸ τῆς Σαμαρείτιδος, καὶ πάντα τὰ συγκυροῦντα αὐτοῖς πᾶσι τοῖς θυσιάζουσιν εἰς Ἱεροσόλυμα, ἀντὶ τῶν βασιλικῶν, ὧν ἐλάμβανεν ὁ βασιλεὺς παρ᾿ αὐτῶν τὸ πρότερον κατ᾿ ἐνιαυτὸν ἀπὸ τῶν γεννημάτων τῆς γῆς καὶ ἀπὸ τῶν ἀκροδρύων.

Α Μακ. 11,34 Εχομεν αναγνωρίσει και επικυρώνομεν εις αυτούς την χώραν της Ιουδαίας και τους τρεις νομούς, Αφαίρεμα, Λυδδαν και Ραμαθέμ, οι οποίοι άλλως τε είχαν αφαιρεθή από την Σαμάρειαν και προστεθή εις την Ιουδαίαν, όπως επίσης και όλα όσα εξαρτώνται εξ αυτών. Ολα δε αυτά προς ωφέλειαν εκείνων, οι οποίοι έρχονται να προσφέρουν θυσίας στον ναόν της Ιερουσαλήμ, και παραχωρούνται αντί των προσόδων, τας οποίας ελάμβανε προηγουμένως ο βασιλεύς κάθε χρόνον από αυτούς, από τα προϊόντα των αγρών των και από τα καρποφόρα δένδρα.

Α Μακ. 11,35 καὶ τὰ ἄλλα τὰ ἀνήκοντα ἡμῖν ἀπὸ τοῦ νῦν τῶν δεκατῶν καὶ τῶν τελῶν τῶν ἀνηκόντων ἡμῖν καὶ τὰς τοῦ ἁλὸς λίμνας καὶ τοὺς ἀνήκοντας ἡμῖν στεφάνους, πάντα ἐπαρκῶς παρίεμεν αὐτοῖς.

Α Μακ. 11,35 Επίσης από τώρα και στο εξής παραιτούμεθα πλήρως από όλα τα άλλα δικαιώματα, που μας ανήκουν, από τα δέκατα, από τους φόρους, από τας αλατοφόρους λίμνας- τας αλυκάς- και από τους φόρους των βασιλικών στεφάνων, που μας ανήκουν.

Α Μακ. 11,36 καὶ οὐκ ἀθετηθήσεται οὐδὲ ἓν τούτων ἀπὸ τοῦ νῦν καὶ εἰς τὸν ἅπαντα χρόνον.

Α Μακ. 11,36 Κανένα από αυτά δεν θα ακυρωθή ποτέ από τώρα και στον άπαντα χρόνον.

Α Μακ. 11,37 νῦν οὖν ἐπιμέλεσθε τοῦ ποιῆσαι τούτων ἀντίγραφον καὶ δοθήτω Ἰωνάθαν καὶ τεθήτω ἐν τῷ ὄρει τῷ ἁγίῳ ἐν τόπῳ ἐπισήμῳ».

Α Μακ. 11,37 Τωρα, λοιπόν, επιμεληθήτε να κάμετε αντίγραφον όλων αυτών, δια να δοθή στον Ιωνάθαν και να τοποθετηθή στο ιερόν άγιον όρος της Ιερουσαλήμ εις τόπον καταφανή”.

Α Μακ. 11,38 Καὶ εἶδε Δημήτριος ὁ βασιλεὺς ὅτι ἡσύχασεν ἡ γῆ ἐνώπιον αὐτοῦ καὶ οὐδὲν αὐτῷ ἀνθειστήκει, καὶ ἀπέλυσε πάσας τὰς δυνάμεις αὐτοῦ ἕκαστον εἰς τὸν ἴδιον τόπον, πλὴν τῶν ξένων δυνάμεων, ὧν ἐξενολόγησεν ἀπὸ τῶν νήσων τῶν ἐθνῶν· καὶ ἤχθραναν αὐτῷ πᾶσαι αἱ δυνάμεις τῶν πατέρων αὐτοῦ.

Α Μακ. 11,38 Ο βασιλεύς Δημήτριος, ο δεύτερος, είδεν ότι η χώρα του είχεν ησυχάσει από τους πολέμους ενώπιόν του και κανείς πλέον δεν ανθίστατο εις αυτόν. Δια τούτο απέλυσεν όλας τας στρατιωτικάς του δυνάμεις, ώστε ο καθένας να επανέλθη στον τόπον του, πλην των ξένων στρατιωτών, τους οποίους είχε στρατολογήσει από τας νήσους των ειδωλολατρικών εθνών. Αυτό έγινεν αφορμή και τον εμίσησαν οι στρατοί των προγόνων του.

Α Μακ. 11,39 Τρύφων δὲ ἦν τῶν παρὰ Ἀλέξάνδρου τὸ πρότερον καὶ εἶδεν ὅτι πᾶσαι αἱ δυνάμεις καταγογγύζουσι τοῦ Δημητρίου, καὶ ἐπορεύθη πρὸς Εἰμαλκουαὶ τὸν Ἄραβα, ὃς ἔτρεφε τὸν Ἀντίοχον τὸ παιδάριον τὸ τοῦ Ἀλεξάνδρου.

Α Μακ. 11,39 Ο Τρύφων, ο οποίος προηγουμένως ήτο ένας από τους άνδρας του Αλεξάνδρου, είδεν ότι όλαι αι δυνάμεις γογγύζουν εναντίον του Δημητρίου. Επορεύθη, λοιπόν, προς τον Ειμαλκουαί τον Αραβα, ο οποίος ανέτρεφε τον Αντίοχον υιόν του Αλεξάνδρου και

Α Μακ. 11,40 καὶ προσήδρευεν αὐτῷ, ὅπως παραδοῖ αὐτὸν αὐτῷ, ὅπως βασιλεύσῃ ἀντὶ τοῦ πατρὸς αὐτοῦ. καὶ ἀπήγγειλεν αὐτῷ ὅσα συνετέλεσε Δημήτριος καὶ τὴν ἔχθραν, ἣν ἐχθραίνουσιν αὐτῷ αἱ δυνάμεις αὐτοῦ, καὶ ἔμεινεν ἐκεῖ ἡμέρας πολλάς.

Α Μακ. 11,40 τον επίεζε να παραδώση εις αυτόν τον Αντίοχον, δια να τον αναδείξη βασιλέα αντί του πατρός του. Διηγήθη δε εις αυτόν ο Τρύφων όλα, όσα είχε κάμει ο Δημήτριος και την εχθρότητα, την οποίαν έτρεφαν εναντίον αυτού αι στρατιωτικαί δυνάμεις. Ο Τρύφων έμεινεν εκεί πολλάς ημέρας.

Α Μακ. 11,41 καὶ ἀπέστειλεν Ἰωνάθαν πρὸς Δημήτριον τὸν βασιλέα, ἵνα ἐκβάλῃ τοὺς ἐκ τῆς ἄκρας ἐξ Ἱερουσαλὴμ καὶ τοὺς ἐν τοῖς ὀχυρώμασιν· ἦσαν γὰρ πολεμοῦντες τὸν Ἰσραήλ.

Α Μακ. 11,41 Ο Ιωνάθαν έστειλεν ανθρώπους του προς τον Δημήτριον τον βασιλέα, και εζήτησε την βοήθειάν του, δια να εκδιώξη τους Συρους στρατιώτας από την ακρόπολιν της Ιερουσαλήμ και από τα άλλα οχυρά, που κατείχαν, διότι οι άνδρες αυτοί της φρουράς ευρίσκοντο εις διαρκή πόλεμον εναντίον των Ισραηλιτών.

Α Μακ. 11,42 καὶ ἀπέστειλε Δημήτριος πρὸς Ἰωνάθαν λέγων· οὐ μόνον ταῦτα ποιήσω σοι καὶ τῷ ἔθνει σου, ἀλλὰ δόξῃ δοξάσω σε καὶ τὸ ἔθνος σου, ἐὰν εὐκαιρίας τύχω.

Α Μακ. 11,42 Ο Δημήτριος απήντησεν στον Ιωνάθαν και του είπεν· “όχι μόνον αυτό θα πράξω προς χάριν σου και του έθνους σου, άλλα και με ιδιαιτέραν δόξαν θα δοξάσω και σε και το έθνος σου αμέσως μόλις μου δοθή ευκαιρία.

Α Μακ. 11,43 νῦν οὖν ὀρθῶς ποιήσεις ἀποστείλας μοι ἄνδρας, οἳ συμμαχήσουσιν, ὅτι ἀπέστησαν πᾶσαι αἱ δυνάμεις μου.

Α Μακ. 11,43 Τωρα όμως θα πράξης και συ πολύ καλά, εάν μου στείλης άνδρας, δια να με βοηθήσουν, διότι έχουν αποστατήσει όλαι αι στρατιωτικαί μου δυνάμεις”.

Α Μακ. 11,44 καὶ ἀπέστειλεν Ἰωνάθαν ἄνδρας τρισχιλίους δυνατοὺς ἰσχύϊ αὐτῷ εἰς Ἀντιόχειαν, καὶ ἤλθοσαν πρὸς τὸν βασιλέα, καὶ ηὐφράνθη ὁ βασιλεὺς ἐπὶ τῇ ἐφόδῳ αὐτῶν.

Α Μακ. 11,44 Ο Ιωνάθαν έστειλεν πράγματι εις την Αντιόχειαν τρεις χιλιάδας άνδρας γενναίους. Αυτοί ήλθον προς τον βασιλέα, ο δε βασιλεύς εχάρηκε πάρα πολύ με την άφιξίν των.

Α Μακ. 11,45 καὶ ἐπισυνήχθησαν οἱ ἐκ τῆς πόλεως εἰς μέσον τῆς πόλεως εἰς ἀνδρῶν δώδεκα μυριάδας ἀνδρῶν καὶ ἠβούλοντο ἀνελεῖν τὸν βασιλέα.

Α Μακ. 11,45 Οι κάτοικοι της πόλεως Αντιοχείας συνεκεντρώθησαν στο μέσον της πόλεως, περίπου εκατόν είκοσι χιλιάδες άνδρες, και ηθέλησαν να φονεύσουν τον βασιλέα.

Α Μακ. 11,46 καὶ ἔφυγεν ὁ βασιλεὺς εἰς τὴν αὐλήν, καὶ κατελάβοντο οἱ ἐκ τῆς πόλεως τὰς διόδους τῆς πόλεως καὶ ἤρξαντο πολεμεῖν.

Α Μακ. 11,46 Ο βασιλεύς κατέφυγεν εις την αυλήν των ανακτόρων του. Οι κάτοικοι της πόλεως κατέλαβαν τας οδούς της πόλεως και ήρχισαν πόλεμον εναντίον αυτού.

Α Μακ. 11,47 καὶ ἐκάλεσεν ὁ βασιλεὺς τοὺς Ἰουδαίους ἐπὶ βοήθειαν, καὶ ἐπισυνήχθησαν πρὸς αὐτὸν πάντες ἅμα καὶ διεσπάρησαν ἐν τῇ πόλει πάντες ἅμα καὶ ἀπέκτειναν ἐν τῇ πόλει ἐν τῇ ἡμέρᾳ ἐκείνῃ εἰς μυριάδας δέκα·

Α Μακ. 11,47 Ο βασιλεύς εκάλεσε τους Ιουδαίους εις βοήθειαν. Ολοι οι Ιουδαίοι συνεκεντρώθησαν γύρω από αυτόν και έπειτα αμέσως διεσκορπίσθησαν εις την πόλιν και εφόνευσαν κατά την ημέραν εκείνην εις την πόλιν της Αντιοχείας εκατόν χιλιάδας άνδρας.

Α Μακ. 11,48 καὶ ἐνεπύρισαν τὴν πόλιν καὶ ἐλάβοσαν σκῦλα πολλὰ ἐν ἐκείνῃ τῇ ἡμέρᾳ καὶ ἔσωσαν τὸν βασιλέα.

Α Μακ. 11,48 Παρέδωκαν την πόλιν στο πυρ, επήραν πολλά λάφυρα από αυτήν κατά την ημέραν εκείνην και διέσωσαν τον βασιλέα.

Α Μακ. 11,49 καὶ εἶδον οἱ ἀπὸ τῆς πόλεως ὅτι κατεκράτησαν οἱ Ἰουδαῖοι τῆς πόλεως ὡς ἠβούλοντο, καὶ ἠσθένησαν ταῖς διανοίαις αὐτῶν καὶ ἐκέκραξαν πρὸς τὸν βασιλέα μετὰ δεήσεως λέγοντες·

Α Μακ. 11,49 Οι κάτοικοι της πόλεως, όταν είδαν ότι οι Ιουδαίοι έγιναν, όπως ήθελαν, κύριοι της πόλεώς των, έχασαν το ηθικόν των, εδειλίασαν και εκραύγασαν προς τον βασιλέα, παρακαλούντες αυτόν και λέγοντες·

Α Μακ. 11,50 δὸς ἡμῖν δεξιὰς καὶ παυσάσθωσαν οἱ Ἰουδαῖοι πολεμοῦντες ἡμᾶς καὶ τὴν πόλιν.

Α Μακ. 11,50 “Συγχώρησέ μας και κάμε ειρήνην μαζή μας, δια να παύσουν οι Ιουδαίοι να μας πολεμούν και να καταστρέφουν την πόλιν”.

Α Μακ. 11,51 καὶ ἔῤῥιψαν τὰ ὅπλα καὶ ἐποίησαν εἰρήνην καὶ ἐδοξάσθησαν οἱ Ἰουδαῖοι ἐναντίον τοῦ βασιλέως καὶ ἐνώπιον πάντων τῶν ἐν τῇ βασιλείᾳ αὐτοῦ καὶ ἐπέστρεψαν εἰς Ἱερουσαλὴμ ἔχοντες σκῦλα πολλά.

Α Μακ. 11,51 Ερριψαν δε κάτω τα όπλα και έκαμαν ειρήνην προς τον βασιλέα. Κατ' αυτόν τον τρόπον οι Ιουδαίοι εδοξάσθησαν ενώπιον του βασιλέως και ενώπιον όλων των άλλων, που ευρίσκοντο στο βασίλειόν του. Μετά ταύτα επέστρεψαν εις την Ιερουσαλήμ με πολλά λάφυρα.

Α Μακ. 11,52 καὶ ἐκάθησε Δημήτριος ὁ βασιλεὺς ἐπὶ θρόνου τῆς βασιλείας αὐτοῦ, καὶ ἡσύχασεν ἡ γῆ ἐνώπιον αὐτοῦ.

Α Μακ. 11,52 Ετσι ο βασιλεύς Δημήτριος εκάθισεν ασφαλής στο βασιλικόν του θρόνον και η χώρα του ησύχασεν από πολέμους ενώπιόν του.

Α Μακ. 11,53 καὶ ἐψεύσατο πάντα, ὅσα εἶπε, καὶ ἠλλοτριώθη τῷ Ἰωνάθαν καὶ οὐκ ἀνταπέδωκε κατὰ τὰς εὐνοίας, ἃς ἀνταπέδωκεν αὐτῷ, καὶ ἔθλιβεν αὐτὸν σφόδρα.

Α Μακ. 11,53 Αλλ' όμως κατεπάτησεν όλας τας υποσχέσεις, που είχε δώσει στον Ιωνάθαν. Εψυχράνθη και απεμακρύνθη από αυτόν και δεν εφέρθη σύμφωνα με τας μεγάλας υποσχέσεις που είχε δώσει εις αυτόν. Επί πλέον δε τον εστενοχωρούσε πάρα πολύ.

Α Μακ. 11,54 Μετὰ δὲ ταῦτα ἀπέστρεψε Τρύφων καὶ Ἀντίοχος μετ᾿ αὐτοῦ παιδάριον νεώτερον· καὶ ἐβασίλευσε καὶ ἐπέθετο διάδημα.

Α Μακ. 11,54 Επειτα όμως από τα γεγονότα αυτά, επέστρεψεν ο Τρύφων έχων μαζή του τον νεαρόν Αντίοχον, τον οποίον και ανεκήρυξε βασιλέα, και έθεσεν εις την κεφαλήν του το βασιλικόν διάδημα.

Α Μακ. 11,55 καὶ ἐπισυνήχθησαν πρὸς αὐτὸν πᾶσαι αἱ δυνάμεις, ἃς ἀπεσκόρπισε Δημήτριος, καὶ ἐπολέμησαν πρὸς αὐτόν, καὶ ἔφυγε καὶ ἐτροπώθη.

Α Μακ. 11,55 Γυρω από τον νέον βασιλέα συνεκεντρώθησαν όλαι αι στρατιωτικαί δυνάμεις, τας οποίας είχε διαλύσει ο Δημήτριος. Αυτοί και επολέμησαν εναντίον του Δημητρίου, ο οποίος κατετροπώθη και ετράπη εις φυγήν.

Α Μακ. 11,56 καὶ ἔλαβε Τρύφων τὰ θηρία καὶ κατεκράτησεν Ἀντιοχείας.

Α Μακ. 11,56 Ο Τρύφων επήρεν όλους τους ελέφαντας και κατέλαβε την Αντιόχειαν.

Α Μακ. 11,57 καὶ ἔγραψεν Ἀντίοχος ὁ νεώτερος τῷ Ἰωνάθαν λέγων· ἵστημί σοι τὴν ἀρχιερωσύνην καὶ καθίστημί σε ἐπὶ τῶν τεσσάρων νομῶν καὶ εἶναί σε τῶν φίλων τοῦ βασιλέως.

Α Μακ. 11,57 Τοτε ο νεαρός Αντίοχος έγραψε προς τον Ιωνάθαν μίαν επιστολήν, εις την οποίαν έλεγε· “σου δίδω την αρχιερωσύνην, σε καθιστώ διοικητήν στους τέσσαρας νομούς και θέλω να είσαι συ μεταξύ των στενών φίλων του βασιλέως”.

Α Μακ. 11,58 καὶ ἀπέστειλεν αὐτῷ χρυσώματα καὶ διακονίαν καὶ ἔδωκεν αὐτῷ ἐξουσίαν πίνειν ἐν χρυσώμασι καὶ εἶναι ἐν πορφύρᾳ καὶ ἔχειν πόρπην χρυσῆν·

Α Μακ. 11,58 Συγχρόνως έστειλεν εις αυτόν χρυσά δοχεία, επιτραπέζια σκεύη και του εδωσε το δικαίωμα να πίνη με χρυσόν ποτήριον, να ενδύεται βασιλικήν πορφύραν και να φέρη χρυσήν πόρπην.

Α Μακ. 11,59 καὶ Σίμωνα τὸν ἀδελφὸν αὐτοῦ κατέστησε στρατηγὸν ἀπὸ τῆς κλίμακος Τύρου ἕως τῶν ὁρίων Αἰγύπτου.

Α Μακ. 11,59 Τον δε αδελφόν του Ιωνάθαν, τον Σιμωνα, τον εγκατέστησε διοικητήν της περιοχής, η οποία εκτείνεται από την κλίμακα της Τυρου έως εις τα όρια της Αιγύπτου.

Α Μακ. 11,60 καὶ ἐξῆλθεν Ἰωνάθαν καὶ διεπορεύετο πέραν τοῦ ποταμοῦ καὶ ἐν ταῖς πόλεσι, καὶ ἠθροίσθησαν πρὸς αὐτὸν πᾶσαι αἱ δυνάμεις Συρίας εἰς συμμαχίαν, καὶ ἦλθεν εἰς Ἀσκάλωνα, καὶ ἀπήντησαν αὐτῷ οἱ ἐκ τῆς πόλεως ἐνδόξως.

Α Μακ. 11,60 Ασφαλής τότε ο Ιωνάθαν εξήλθεν από την Ιερουσαλήμ και περιώδευε την χώραν την εντεύθεν του ποταμού Ευφράτου και τας πόλεις της. Γυρω από αυτόν συνεκεντρώθησαν όλα αι στρατιωτικαί δυνάμεις της Συρίας εις συμμαχίαν του. Ηλθεν εις την Ασκάλωνα και οι κάτοικοι της πόλεως τον προαπήντησαν με πολλάς τιμάς.

Α Μακ. 11,61 καὶ ἀπῆλθεν ἐκεῖθεν εἰς Γάζαν, καὶ ἀπέκλεισαν οἱ ἀπὸ Γάζης, καὶ περιεκάθισε περὶ αὐτὴν καὶ ἐνεπύρισε τὰ περιπόλια αὐτῆς πυρὶ καὶ ἐσκύλευσεν αὐτά.

Α Μακ. 11,61 Από εκεί ήλθεν εις την Γαζαν, αλλά οι κάτοικοι της Γαζης ηρνήθησαν να τον δεχθούν και έκλεισαν ενώπιόν του τας θύρας. Αυτός περιεκύκλωσε την πόλιν, παρέδωσεν στο πυρ τα γύρω της πόλεως μέρη και τα ελεηλάτησε.

Α Μακ. 11,62 καὶ ἠξίωσαν οἱ ἀπὸ Γάζης τὸν Ἰωνάθαν, καὶ ἔδωκεν αὐτοῖς δεξιὰς καὶ ἔλαβε τοὺς υἱοὺς ἀρχόντων αὐτῶν εἰς ὅμηρα καὶ ἐξαπέστειλεν αὐτοὺς εἰς Ἱερουσαλήμ· καὶ διῆλθε τὴν χώραν ἕως Δαμασκοῦ.

Α Μακ. 11,62 Οι κάτοικοι της Γαζης ετρομοκρατήθησαν και εζήτησαν συμφιλίωσιν με τον Ιωνάθαν. Αυτός έκαμε ειρήνην μαζή των, επήρεν όμως ως ομήρους τους υιούς των αρχόντων, τους οποίους και έστειλεν εις την Ιερουσαλήμ. Ετσι ο Ιωνάθαν περιήλθε με δόξαν πολλήν την χώραν μέχρι της Δαμασκού.

Α Μακ. 11,63 καὶ ἤκουσεν Ἰωνάθαν ὅτι παρῆσαν οἱ ἄρχοντες Δημητρίου εἰς Κάδης τὴν ἐν τῇ Γαλιλαίᾳ μετὰ δυνάμεως πολλῆς βουλόμενοι μεταστῆσαι αὐτὸν τῆς χρείας.

Α Μακ. 11,63 Ο Ιωνάθαν επληροφορήθη τότε, ότι οι στρατηγοί του Δημητρίου είχαν έλθει εις Καδης της Γαλιλαίας με πολλήν στρατιωτικήν δύναμιν θέλοντες να εκτοπίσουν αυτόν από τας υποθέσστου κράτους των Συρων.

Α Μακ. 11,64 καὶ συνήντησεν αὐτοῖς, τὸν δὲ ἀδελφὸν αὐτοῦ Σίμωνα κατέλιπεν ἐν τῇ χώρᾳ.

Α Μακ. 11,64 Ο Ιωνάθαν εβάδισεν εναντίον των προς πόλεμον, αφού αφήκε τον αδελφόν του Σιμωνα εις την χώραν της Ιουδαίας.

Α Μακ. 11,65 καὶ παρενέβαλε Σίμων ἐπὶ Βαιθσούρᾳ καὶ ἐπολέμει αὐτὴν ἡμέρας πολλὰς καὶ συνέκλεισεν αὐτήν.

Α Μακ. 11,65 Ο Σιμων εβάδισεν εναντίον της Βαιθσούρας, την επολέμησεν επί πολλάς ημέρας και την απέκλεισεν από παντού.

Α Μακ. 11,66 καὶ ἠξίωσαν αὐτὸν τοῦ δεξιὰς λαβεῖν, καὶ ἔδωκεν αὐτοῖς· καὶ ἐξέβαλεν αὐτοὺς ἐκεῖθεν καὶ κατελάβετο τὴν πόλιν καὶ ἔθετο ἐπ᾿ αὐτῇ φρουράν.

Α Μακ. 11,66 Οι πολιορκούμενοι φοβηθέντες, όπως ήτο φυσικόν, τον παρεκάλεσαν να συνάψη ειρήνην με αυτούς. Ο Σιμων συνήψεν ειρήνην με αυτούς, αλλά τους υπεχρέωσε να εκκενώσουν την πόλιν, την οποίαν κατέλαβε και έθεσεν εις αυτήν ιδικήν του φρουράν.

Α Μακ. 11,67 καὶ Ἰωνάθαν καὶ ἡ παρεμβολὴ αὐτοῦ παρενέβαλον ἐπὶ τὸ ὕδωρ Γεννησάρ, καὶ ὤρθρισαν τὸ πρωΐ εἰς τὸ πεδίον Νασώρ.

Α Μακ. 11,67 Εν τω μεταξύ ο Ιωνάθαν και ο στρατός του εστρατοπέδευσαν εις την λίμνην της Γεννησαρέτ και την επομένην ημέραν λίαν πρωϊ εισήλθον εις την πεδιάδα Νασώρ.

Α Μακ. 11,68 καὶ ἰδοὺ παρεμβολὴ ἀλλοφύλων ἀπήντα αὐτῷ ἐν τῷ πεδίῳ καὶ ἐξέβαλον ἔνεδρον ἐπ᾿ αὐτὸν ἐν τοῖς ὄρεσιν, αὐτοὶ δὲ ἀπήντησαν ἐξεναντίας.

Α Μακ. 11,68 Αίφνης στρατεύματα ειδωλολατρών εξήλθον εναντίον του εις την πεδιάδα και αφού είχαν ξεχωρίσει και τοποθετήσει εναντίον του μίαν ενέδραν εις τα όρη, οι άλλοι εβάδισαν κατ' ευθείαν εναντίον του.

Α Μακ. 11,69 τὰ δὲ ἔνεδρα ἐξανέστησαν ἐκ τῶν τόπων αὐτῶν καὶ συνῆψαν πόλεμον. καὶ ἔφυγον οἱ παρὰ Ἰωνάθαν πάντες,

Α Μακ. 11,69 Οι στρατιώται της ενέδρας ανεπήδησαν αίφνης από τα κρησφύγετά των και συνήψαν μάχην. Ολοι οι άνδρες του Ιωνάθαν ετράπησαν εις φυγήν.

Α Μακ. 11,70 οὐδὲ εἷς κατελείφθη ἀπ᾿ αὐτῶν, πλὴν Ματταθίας ὁ τοῦ Ἀβεσσαλώμου καὶ Ἰούδας ὁ τοῦ Χαλφὶ ἄρχοντες τῆς στρατιᾶς τῶν δυνάμεων.

Α Μακ. 11,70 Κανείς από τους στρατιώτας του δεν έμεινε κοντά του, ει μη μόνον ο Ματταθίας υιός του Αβεσσαλώμου, και Ιούδας ο υιός του Χαλφί, στρατηγοί των στρατιωτικών του δυνάμεων.

Α Μακ. 11,71 καὶ διέῤῥηξεν Ἰωνάθαν τὰ ἱμάτια αὐτοῦ καὶ ἐπέθετο γῆν ἐπὶ τὴν κεφαλὴν αὐτοῦ καὶ προσηύξατο.

Α Μακ. 11,71 Τατε ο Ιωνάθαν γεμάτος οδύνην διέρρηξε τα ιμάτιά του, έρριψε χώμα εις την κεφαλήν του και προσηυχήθη στον Θεόν.

Α Μακ. 11,72 καὶ ὑπέστρεψε πρὸς αὐτοὺς πολέμῳ καὶ ἐτροπώσατο αὐτούς, καὶ ἔφυγον.

Α Μακ. 11,72 Εστράφη εναντίον των εχθρών του εις την μάχην, τους κατετρόπωσε και τους ηνάγκασε να τραπούν εις φυγήν.

Α Μακ. 11,73 καὶ εἶδον οἱ φεύγοντες οἱ παρ᾿ αὐτοῦ καὶ ἐπέστρεψαν πρὸς αὐτὸν καὶ ἐδίωκον μετ᾿ αὐτοῦ ἕως Κάδης ἕως τῆς παρεμβολῆς αὐτῶν καὶ παρενέβαλον ἐκεῖ.

Α Μακ. 11,73 Οι άνδρες του, οι οποίοι είχαν φύγει, όταν είδαν αυτά, επέστρεψαν προς τον Ιωνάθαν και όλοι μαζή κατεδίωξαν τον εχθρόν μέχρι της Καδης, έως δηλαδή στο στρατόπεδόν των, όπου και εστρατοπέδευσαν.

Α Μακ. 11,74 καὶ ἔπεσον ἐκ τῶν ἀλλοφύλων ἐν τῇ ἡμέρᾳ ἐκείνῃ εἰς ἄνδρας τρισχιλίους. καὶ ἐπέστρεψεν Ἰωνάθαν εἰς Ἱερουσαλήμ.

Α Μακ. 11,74 Από τους αλλοφύλους έπεσαν κατά την ημέραν εκείνην τρεις χιλιάδες άνδρες. Επειτα από αυτά ο Ιωνάθαν επανήλθεν εις την Ιερουσαλήμ.

Α ΜΑΚΚΑΒΑΙΩΝ 12

Α Μακ. 12,1 Καὶ εἶδεν Ἰωνάθαν ὅτι ὁ καιρὸς αὐτῷ συνεργεῖ, καὶ ἐπέλεξεν ἄνδρας καὶ ἀπέστειλεν εἰς Ῥώμην στῆσαι καὶ ἀνανεώσασθαι τὴν πρὸς αὐτοὺς φιλίαν.

Α Μακ. 12,1 Είδεν ο Ιωνάθαν, ότι αι περιστάσεις ήσαν δι' αυτόν ευνοϊκαί. Εξέλεξε, λοιπόν, μερικούς άνδρας και τους έστειλεν εις την Ρωμην να επικυρώση και ανανέωση την φιλίαν του με τους Ρωμαίους.

Α Μακ. 12,2 καὶ πρὸς Σπαρτιάτας καὶ τόπους ἑτέρους ἀπέστειλεν ἐπιστολὰς κατὰ τὰ αὐτά.

Α Μακ. 12,2 Εστειλεν επίσης άλλους απεσταλμένους με επιστολάς, ομοίου περιεχομένου και προς τον αυτόν σκοπόν, στους Σπαρτιάτας και προς άλλας χώρας.

Α Μακ. 12,3 καὶ ἐπορεύθησαν εἰς Ῥώμην καὶ εἰσῆλθον εἰς τὸ βουλευτήριον καὶ εἶπον· Ἰωνάθαν ὁ ἀρχιερεὺς καὶ τὸ ἔθνος τῶν Ἰουδαίων ἀπέστειλεν ἡμᾶς ἀνανεώσασθαι τὴν φιλίαν αὐτοῖς καὶ τὴν συμμαχίαν κατὰ τὸ πρότερον.

Α Μακ. 12,3 Ηλθαν, λοιπόν, εις την Ρωμην οι απεσταλμένοι του, εισήλθαν εις την σύγκλητον και είπαν· “ο αρχιερεύς Ιωνάθαν και ο λαός των Ιουδαίων μας απέστειλαν να ανανεώσωμεν με σας την φιλίαν μας και την συμμαχίαν μας, όπως ήτο και προηγουμένως”.

Α Μακ. 12,4 καὶ ἔδωκαν ἐπιστολὰς αὐτοῖς πρὸς αὐτοὺς κατὰ τόπον, ὅπως προπέμπωσιν αὐτοὺς εἰς γῆν Ἰούδα μετ᾿ εἰρήνης.

Α Μακ. 12,4 Η σύγκλητος εδέχθη τας προτάσεις, συνήψε προς αυτούς συμφωνίαν και τους έδωκεν επιστολάς προς τους κατά τόπους Ρωμαίους άρχοντας, δια να τους προπέμπουν με ειρήνην και τιμήν εις την χώραν της Ιουδαίας.

Α Μακ. 12,5 Καὶ τοῦτο τὸ ἀντίγραφον τῶν ἐπιστολῶν ὧν ἔγραψεν Ἰωνάθαν τοῖς Σπαρτιάταις·

Α Μακ. 12,5 Αυτό δε είναι και το αντίγραφον της επιστολής, που έγραψεν ο Ιωνάθαν προς τους Σπαρτιάτας.

Α Μακ. 12,6 «Ἰωνάθαν ἀρχιερεὺς καὶ ἡ γερουσία τοῦ ἔθνους καὶ οἱ ἱερεῖς καὶ ὁ λοιπὸς δῆμος τῶν Ἰουδαίων Σπαρτιάταις τοῖς ἀδελφοῖς χαίρειν.

Α Μακ. 12,6 “Ο Ιωνάθαν, ο αρχιερεύς, και η γερουσία του έθνους, οι ιερείς και ο άλλος λαός των Ιουδαίων, χαιρετίζει τους αδελφούς Σπαρτιάτας.

Α Μακ. 12,7 ἔτι πρότερον ἀπεστάλησαν ἐπιστολαὶ πρὸς Ὀνίαν τὸν ἀρχιερέα παρὰ Δαρείου τοῦ βασιλεύοντος ἐν ὑμῖν ὅτι ἐστὲ ἀδελφοὶ ἡμῶν, ὡς τὸ ἀντίγραφον ὑπόκειται.

Α Μακ. 12,7 Και προηγουμένως είχαν αποσταλή επιστολαί προς τον αρχιερέα μας τον Ονίαν εκ μέρους του Δαρείου, ο οποίος ήτο βασιλεύς εις σας, αι οποίαι εβεβαίωναν ότι είσθε αδελφοί μας, όπως μαρτυρεί και το επισυναπτόμενον αντίγραφαν.

Α Μακ. 12,8 καὶ ἐπεδέξατο Ὀνίας τὸν ἄνδρα τὸν ἀπεσταλμένον ἐνδόξως καὶ ἔλαβε τὰς ἐπιστολάς, ἐν αἷς διεσαφεῖτο περὶ συμμαχίας καὶ φιλίας.

Α Μακ. 12,8 Ο Ονίας εδέχθη τον άνδρα, που εστείλατε με πολλήν τιμήν, επήρε τας επιστολάς, εις τας οποίας εγίνετο σαφώς και ρητώς λόγος περί συμμαχίας και φιλίας μεταξύ μας.

Α Μακ. 12,9 καὶ ἡμεῖς οὖν ἀπροσδεεῖς τούτων ὄντες, παράκλησιν ἔχοντες τὰ βιβλία τὰ ἅγια τὰ ἐν ταῖς χερσὶν ἡμῶν,

Α Μακ. 12,9 Ημείς σήμερον, καίτοι δεν έχομεν ανάγκην αυτών των πραγμάτων, διότι ως παρηγορίαν και ενίσχυσιν έχομεν τα άγια βιβλία που ευρίσκονται εις τα χέρια μας,

Α Μακ. 12,10 ἐπειράθημεν ἀποστεῖλαι τὴν πρὸς ὑμᾶς ἀδελφότητα καὶ φιλίαν ἀνανεώσασθαι πρὸς τὸ μὴ ἐξαλλοτριωθῆναι ὑμῶν· πολλοὶ γὰρ καιροὶ διῆλθον ἀφ᾿ οὗ ἀπεστείλατε πρὸς ἡμᾶς.

Α Μακ. 12,10 εν τούτοις απεφασίσαμεν και αποστέλλομεν προς σας την πρεσβείαν αυτήν, δια να ανανεώσωμεν την αδελφικήν και φιλικήν μας αγάπην και να μη αποξενωθώμεν μεταξύ μας. Πολλοί χρόνοι έχουν παρέλθει από τότε, που σεις εστείλατε προς ημάς την πρότασιν της φιλίας.

Α Μακ. 12,11 ἡμεῖς οὖν ἐν παντὶ καιρῷ ἀδιαλείπτως ἔν τε ταῖς ἑορταῖς καὶ ταῖς λοιπαῖς καθηκούσαις ἡμέραις μιμνησκόμεθα ὑμῶν ἐφ᾿ ὧν προσφέρομεν θυσιῶν καὶ ἐν ταῖς προσευχαῖς, ὡς δέον ἐστὶ καὶ πρέπον μνημονεύειν ἀδελφῶν·

Α Μακ. 12,11 Ημεις λοιπόν καθ' όλον τον καιρόν σας ενθυμούμεθα αδιαλείπτως κατά τας εορτάς μας και κατά τας άλλας καθιερωμένας εις λατρείαν του Θεού ημέρας, κατά τας θυσίας τας οποίας προσφέρομεν, και εις τας προσευχάς μας, όπως είναι δίκαιον και πρέπον να ενθυμούμεθα αδελφούς.

Α Μακ. 12,12 εὐφραινόμεθα δὲ ἐπὶ τῇ δόξῃ ὑμῶν.

Α Μακ. 12,12 Ευφραινόμεθα δε πληροφορούμενοι την δόξαν σας.

Α Μακ. 12,13 ἡμᾶς δὲ ἐκύκλωσαν πολλαὶ θλίψεις καὶ πόλεμοι πολλοί, καὶ ἐπολέμησαν ἡμᾶς οἱ βασιλεῖς οἱ κύκλῳ ἡμῶν.

Α Μακ. 12,13 Αλλά θλίψεις πολλαί και πόλεμοι πολλοί μας εκύκλωσαν, διότι μας επολέμησαν οι γύρω μας άρχοντες και λαοί.

Α Μακ. 12,14 καὶ οὐκ ἠβουλόμεθα οὖν παρενοχλεῖν ὑμῖν καὶ τοῖς λοιποῖς συμμάχοις καὶ φίλοις ἡμῶν ἐν τοῖς πολέμοις τούτοις·

Α Μακ. 12,14 Δεν ηθελήσαμεν όμως στους πολέμους αυτούς να παρενοχλήσωμεν σας και τους άλλους συμμάχους και φίλους μας.

Α Μακ. 12,15 ἔχομεν γὰρ τὴν ἐξ οὐρανοῦ βοήθειαν βοηθοῦσαν ἡμῖν καὶ ἐῤῥύσθημεν ἀπὸ τῶν ἐχθρῶν ἡμῶν, καὶ ἐταπεινώθησαν οἱ ἐχθροὶ ἡμῶν.

Α Μακ. 12,15 Διότι έχομεν την βοήθειαν παρά του Θεού του ουρανού, που μας ενίσχυσε συνεχώς, και εγλυτώσαμεν από τους εχθρούς μας, οι δε εχθροί μας συνετρίβησαν και εξηυτελίσθησαν.

Α Μακ. 12,16 ἐπελέξαμεν οὖν Νουμήνιον Ἀντιόχου καὶ Ἀντίπατρον Ἰάσωνος καὶ ἀπεστάλκαμεν πρὸς Ῥωμαίους ἀνανεώσασθαι τὴν πρὸς αὐτοὺς φιλίαν καὶ συμμαχίαν τὴν προτέραν.

Α Μακ. 12,16 Δια τούτο, λοιπόν, εξελέξαμεν τον Νουμήνιον υιόν του Αντιόχου, και τον Αντίπατρον υιόν του Ιάσωνος, και τους εστείλαμεν στους Ρωμαίους, δια να ανανεώσωμεν την προηγουμένην μας προς αυτούς φιλίαν και συμμαχίαν.

Α Μακ. 12,17 ἐνετειλάμεθα οὖν αὐτοῖς καὶ πρὸς ὑμᾶς πορευθῆναι καὶ ἀσπάσασθαι ὑμᾶς καὶ ἀποδοῦναι ὑμῖν τὰς παρ᾿ ἡμῶν ἐπιστολὰς περὶ τῆς ἀνανεώσεως καὶ τῆς ἀδελφότητος ἡμῶν.

Α Μακ. 12,17 Τους εδώσαμεν δε την εντολήν να περάσουν και από σας, να σας χαιρετήσουν και να σας φέρουν την επιστολήν μας αυτήν, η οποία κάμνει λόγον δια την ανανέωσιν της αδελφικής μας αγάπης.

Α Μακ. 12,18 καὶ νῦν καλῶς ποιήσετε ἀντιφωνήσοντες ἡμῖν πρὸς ταῦτα».

Α Μακ. 12,18 Και τώρα καλώς θα πράξετε και σεις, να μας απαντήσετε εις τας προτάσεις μας αυτάς”.

Α Μακ. 12,19 Καὶ τοῦτο τὸ ἀντίγραφον τῶν ἐπιστολῶν, ὧν ἀπέστειλαν Ὀνίᾳ·

Α Μακ. 12,19 Το αντιγράφον της επιστολής, την οποίαν οι Σπαρτιάται έστειλαν προς τον Ονίαν είναι το εξής·

Α Μακ. 12,20 «Ἄρειος βασιλεὺς Σπαρτιατῶν Ὀνίᾳ ἱερεῖ μεγάλῳ χαίρειν.

Α Μακ. 12,20 “Ο Αρειος ο βασιλεύς των Σπαρτιατών χαιρετίζει τον Ονίαν, τον μέγαν αρχιερέα.

Α Μακ. 12,21 εὑρέθη ἐν γραφῇ περί τε τῶν Σπαρτιατῶν καὶ Ἰουδαίων, ὅτι εἰσὶν ἀδελφοὶ καὶ ὅτι εἰσὶν ἐκ γένους Ἁβραάμ.

Α Μακ. 12,21 Ευρέθη εις κάποιο αρχαίον έγγραφον, ότι οι Σπαρτιάται και οι Ιουδαίοι είναι αδελφοί και ότι αμφότεροι κατάγονται από την γενεάν του Αβραάμ.

Α Μακ. 12,22 καὶ νῦν ἀφ᾿ οὗ ἔγνωμεν ταῦτα, καλῶς ποιήσετε γράφοντες ἡμῖν περὶ τῆς εἰρήνης ὑμῶν,

Α Μακ. 12,22 Και τώρα, αφού εμάθαμεν πλέον αυτά, καλώς θα πράξετε σεις να μας γράψετε σχετικώς με την ειρηνικήν και ευημερούσαν ζωήν σας.

Α Μακ. 12,23 καὶ ἡμεῖς δὲ ἀντιγράφομεν ὑμῖν τὰ κτήνη ὑμῶν καὶ ἡ ὕπαρξις ὑμῶν ἡμῖν ἐστι, καὶ τὰ ἡμῶν ὑμῖν ἐστιν. ἐντελλόμεθα οὖν ὅπως ἀπαγγείλωσιν ὑμῖν κατὰ ταῦτα».

Α Μακ. 12,23 Και ημείς επίσης σας γράφομεν, ότι τα ποίμνιά σας και όλα τα υπάρχοντά σας είναι ιδικά μας, και τα ιδικά μας είναι ιδικά σας. Εδώσαμεν δε εντολήν στους κομιστάς της επιστολής, να σας είπουν αυτά και προφορικώς”.

Α Μακ. 12,24 Καὶ ἤκουσεν Ἰωνάθαν ὅτι ἐπέστρεψαν οἱ ἄρχοντες Δημητρίου μετὰ δυνάμεως πολλῆς ὑπὲρ τὸ πρότερον τοῦ πολεμῆσαι πρὸς αὐτόν.

Α Μακ. 12,24 Ο Ιωνάθαν επληροφορήθη, ότι επέστρεψαν οι στρατηγοί του Δημητρίου με δύναμιν πολλήν, πολύ μεγαλυτέραν από κάθε άλλην φοράν, δια να πολεμήσουν εναντίον του.

Α Μακ. 12,25 καὶ ἀπῇρεν ἐξ Ἱερουσαλὴμ καὶ ἀπήντησεν αὐτοῖς εἰς τὴν Ἀμαθῖτιν χώραν· οὐ γὰρ ἔδωκεν αὐτοῖς ἀνοχὴν ἐμβατεῦσαι εἰς τὴν χώραν αὐτοῦ.

Α Μακ. 12,25 Ο Ιωνάθαν ανεχώρησε με τον στρατόν του από την Ιερουσαλήμ, επροχώρησε προς συνάντησίν των εις την Αμαθίτιν χώραν, διότι δεν ηνέχθη να εισέλθουν και να πατήσουν αυτοί την χώραν του.

Α Μακ. 12,26 καὶ ἀπέστειλε κατασκόπους εἰς τὴν παρεμβολὴν αὐτῶν, καὶ ἐπέστρεψαν καὶ ἀπήγγειλαν αὐτῷ, ὅτι οὕτω τάσσονται ἐπιπεσεῖν ἐπ᾿ αὐτοὺς τὴν νύκτα.

Α Μακ. 12,26 Εστειλε δε και κατασκόπους στο στρατόπεδόν των, οι οποίοι επέστρεψαν και ανήγγειλαν στον Ιωνάθαν, ότι οι Συροι παρατάσσονται, δια να επιπέσουν εναντίον των Ιουδαίων αιφνιδίως κατά την νύκτα.

Α Μακ. 12,27 ὡς δὲ ἔδυ ὁ ἥλιος, ἐπέταξεν Ἰωνάθαν τοῖς παρ᾿ αὐτοῦ γρηγορεῖν καὶ εἶναι ἐπὶ τοῖς ὅπλοις καὶ ἑτοιμάζεσθαι εἰς πόλεμον δι᾿ ὅλης τῆς νυκτὸς καὶ ἐξέβαλε προφύλακας κύκλῳ τῆς παρεμβολῆς.

Α Μακ. 12,27 Οταν έδυσεν ο ήλιος, ο Ιωνάθαν έδωσε διαταγήν στους άνδρας του, να είναι άγρυπνοι με το όπλον εις τα χέρια των καθ' όλην την νύκτα έτοιμοι προς μάχην. Εβαλε δε και προχωρημένα φυλάκια γύρω από τον στρατόν του.

Α Μακ. 12,28 καὶ ἤκουσαν οἱ ὑπεναντίοι ὅτι ἡτοίμασται Ἰωνάθαν καὶ οἱ παρ᾿ αὐτοῦ εἰς πόλεμον, καὶ ἐφοβήθησαν καὶ ἔπτηξαν τῇ καρδίᾳ αὐτῶν καὶ ἀνέκαυσαν πυρὰς ἐν τῇ παρεμβολῇ αὐτῶν.

Α Μακ. 12,28 Οι εχθροί επληροφορήθησαν, ότι ο Ιωνάθαν και ο στρατός του είναι έτοιμοι προς μάχην, εκυριεύθησαν από φόβον, εδειλίασεν η καρδία των, άναψαν φωτιές γύρω από το στρατόπεδόν των και ανεχώρησαν κρυφίως.

Α Μακ. 12,29 Ἰωνάθαν δὲ καὶ οἱ παρ᾿ αὐτοῦ οὐκ ἔγνωσαν ἕως πρωΐ, ἔβλεπον γὰρ τὰ φῶτα καιόμενα.

Α Μακ. 12,29 Ο Ιωνάθαν και οι στρατιώται του δεν αντελήφθησαν την αναχώρησιν των εχθρών των μέχρι της πρωΐας, διότι έβλεπαν τας πυράς να καίουν συνεχώς.

Α Μακ. 12,30 καὶ κατεδίωξεν Ἰωνάθαν ὀπίσω αὐτῶν καὶ οὐ κατέλαβεν αὐτούς, διέβησαν γὰρ τὸν Ἐλεύθερον ποταμόν.

Α Μακ. 12,30 Οταν όμως αντελήφθησαν την αναχώρησίν των, τους κατεδίωξαν, δεν ηδυνήθησαν όμως να τους φθάσουν, διότι εκείνοι είχαν διαβή τον ποταμόν Ελεύθερον.

Α Μακ. 12,31 καὶ ἐξέκλινεν Ἰωνάθαν ἐπὶ τοὺς Ἄραβας τοὺς καλουμένους Ζαβαδαίους καὶ ἐπάταξεν αὐτοὺς καὶ ἔλαβε τὰ σκῦλα αὐτῶν.

Α Μακ. 12,31 Τοτε ο Ιωνάθαν εστράφη εναντίον των Αράβων των καλουμένων Ζαβαδαίων, τους εκτύπησε, τους ενίκησε και επήρεν από αυτούς λάφυρα.

Α Μακ. 12,32 καὶ ἀναζεύξας ἦλθεν εἰς Δαμασκὸν καὶ διώδευσεν ἐν πάσῃ τῇ χώρᾳ.

Α Μακ. 12,32 Παρέλαβε κατόπιν τον στρατόν του, ήλθεν εις την Δαμασκόν και περιώδευσεν όλην την χώραν νικητής.

Α Μακ. 12,33 καὶ Σίμων ἐξῆλθε καὶ διώδευσεν ἕως Ἀσκάλωνος καὶ τῶν πλησίον ὀχυρωμάτων, καὶ ἐξέκλινεν εἰς Ἰόππην καὶ προκατελάβετο αὐτήν·

Α Μακ. 12,33 Και ο Σιμων εβγήκεν από την Ιερουσαλήμ, διεπέρασε την χώραν έως την Ασκάλωνα και τας πλησίον οχυράς θέσεις. Επειτα εστράφη προς την Ιόππην, την οποίαν και κατέλαβε,

Α Μακ. 12,34 ἤκουσεν γὰρ ὅτι βούλονται τὸ ὀχύρωμα παραδοῦναι τοῖς παρὰ Δημητρίου· καὶ ἔθετο ἐκεῖ φρουράν, ὅπως φυλάσσωσιν αὐτήν.

Α Μακ. 12,34 διότι έμαθεν ότι οι κάτοικοί της ήθελαν να παραδώσουν το οχύρωμα στους άνδρας του Δημητρίου. Ο Σιμων ετοποθέτησεν ιδικήν του φρουράν, δια να φυλάσση την πόλιν

Α Μακ. 12,35 καὶ ἐπέστρεψεν Ἰωνάθαν καὶ ἐξεκκλησίασε τοὺς πρεσβυτέρους τοῦ λαοῦ καὶ ἐβουλεύσατο μετ᾿ αὐτῶν τοῦ οἰκοδομῆσαι ὀχυρώματα ἐν τῇ Ἰουδαίᾳ

Α Μακ. 12,35 Ο Ιωνάθαν, όταν επέστρεψεν εις την Ιερουσαλήμ, συνεκέντρωσε τους πρεσβυτέρους του λαού, συνεσκέφθη μαζή με αυτούς και απεφάσισε να ανοικοδομήση οχυρωματικά έργα εις την Ιουδαίαν.

Α Μακ. 12,36 καὶ προσυψῶσαι τὰ τείχη Ἱερουσαλὴμ καὶ ὑψῶσαι ὕψος μέγα ἀνὰ μέσον τῆς ἄκρας καὶ τῆς πόλεως εἰς τὸ διαχωρίζειν αὐτὴν τῆς πόλεως, ἵνα ᾖ αὕτη κατὰ μόνας, ὅπως μήτε ἀγοράζωσι μήτε πωλῶσι.

Α Μακ. 12,36 Να υψώση τα τείχη της Ιερουσαλήμ, να ανοικοδομήση τείχος υψηλόν μεταξύ της ακροπόλεως και της πόλεως, ώστε να χωρίζη την ακρόπολιν από την πόλιν, δια να είναι εκείνη απομεμονωμένη, ώστε να μη ημπορούν ούτε να πωλούν εκεί ούτε να αγοράζουν.

Α Μακ. 12,37 καὶ συνήχθησαν τοῦ οἰκοδομεῖν τὴν πόλιν καὶ ἤγγισε τοῦ τείχους τοῦ χειμάῤῥου τοῦ ἐξ ἀπηλιώτου, καὶ ἐπεσκεύασαν τὸ καλούμενον Χαφεναθά.

Α Μακ. 12,37 Συνεκεντρώθησαν λοιπόν, δια να ανοικοδομήσουν την πόλιν και ήρχισαν την ανοικοδόμησιν από του τείχους, το οποίον υψώνετο επάνω από τον χείμαρρον των Κέδρων προς ανατολάς και επεσκεύασαν το τμήμα το καλούμενον Χαφεναθά.

Α Μακ. 12,38 καὶ Σίμων ᾠκοδόμησε τὴν Ἀδιδὰ ἐν τῇ Σεφήλᾳ καὶ ὠχύρωσεν αὐτὴν καὶ ἐπέστησε θύρας καὶ μοχλούς.


22) ΜΑΚΚΑΒΑΙΩΝ Β'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΜΑΚΚΑΒΑΙΩΝ Β'

Β ΜΑΚΚΑΒΑΙΩΝ 1

Β Μακ. 1,1 Τοῖς ἀδελφοῖς τοῖς κατ᾿ Αἴγυπτον Ἰουδαίοις χαίρειν. οἱ ἀδελφοὶ οἱ ἐν Ἱεροσολύμοις Ἰουδαῖοι καὶ οἱ ἐν τῇ χώρᾳ τῆς Ἰουδαίας εἰρήνην ἀγαθήν·

Β Μακ. 1,1 Ημείς, οι Ιουδαίοι που ευρισκόμεθα εις την Ιερουσαλήμ και εις την άλλην χώραν της Ιουδαίας, χαιρετίζομεν τους αδελφούς μας, που ευρίσκονται εις την Αίγυπτον. Ευχόμεθα εις σας λαμπράν ειρήνην.

Β Μακ. 1,2 καὶ ἀγαθοποιήσαι ὑμῖν ὁ Θεὸς καὶ μνησθείη τῆς διαθήκης αὐτοῦ τῆς πρὸς Ἁβραὰμ καὶ Ἰσαὰκ καὶ Ἰακὼβ τῶν δούλων αὐτοῦ τῶν πιστῶν·

Β Μακ. 1,2 Ευχόμεθα, να αποστείλη πλούσια προς σας τα αγαθά του ο Θεός και να ενθυμηθή την συνθήκην, την οποίαν είχε συνάψει με τους πιστούς δούλους του, τον Αβραάμ, τον Ισαάκ και τον Ιακώβ.

Β Μακ. 1,3 καὶ δῴη ὑμῖν καρδίαν πᾶσιν εἰς τὸ σέβεσθαι αὐτὸν καὶ ποιεῖν αὐτοῦ τὰ θελήματα καρδίᾳ μεγάλῃ καὶ ψυχῇ βουλομένῃ·

Β Μακ. 1,3 Ευχόμεθα, να δώση εις όλους σας ο Κυριος καρδίαν ευλαβή, ώστε να σέβεσθε αυτόν και να τηρήτε τα θελήματά του με όλην σας την καρδίαν και με όλην σας την θέλησιν.

Β Μακ. 1,4 καὶ διανοίξαι τὴν καρδίαν ὑμῶν ἐν τῷ νόμῳ αὐτοῦ καὶ ἐν τοῖς προστάγμασι καὶ εἰρήνην ποιήσαι

Β Μακ. 1,4 Να διανοίξη ακόμη ο Κυριος την καρδίαν σας, δια να γνωρίσετε και δεχθήτε τον Νομον του και τας εντολάς του, και να θεμελιώση εις σας ειρήνην.

Β Μακ. 1,5 καὶ ἐπακούσαι ὑμῶν τῶν δεήσεων καὶ καταλλαγείη ὑμῖν καὶ μὴ ὑμᾶς ἐγκαταλίποι ἐν καιρῷ πονηρῷ.

Β Μακ. 1,5 Ευχόμεθα ακόμη να εισακούση ο Κυριος τας προσευχάς σας, να συνδιαλλαγή προς σας και να μη σας εγκαταλείψη εις καιρόν θλίψεων.

Β Μακ. 1,6 καὶ νῦν ὧδέ ἐσμεν προσευχόμενοι περὶ ὑμῶν.

Β Μακ. 1,6 Ημείς εδώ τώρα προσευχόμεθα και δια σας.

Β Μακ. 1,7 βασιλεύοντος Δημητρίου ἔτους ἑκατοστοῦ ἑξηκοστοῦ ἐνάτου, ἡμεῖς οἱ Ἰουδαῖοι γεγράφαμεν ὑμῖν ἐν τῇ θλίψει καὶ ἐν τῇ ἀκμῇ τῇ ἐπελθούσῃ ἡμῖν ἐν τοῖς ἔτεσι τούτοις, ἀφ᾿ οὗ ἀπέστη Ἰάσων καὶ οἱ μετ᾿ αὐτοῦ ἀπὸ τῆς ἁγίας γῆς καὶ τῆς βασιλείας

Β Μακ. 1,7 Οταν εβασίλευεν ο Δημήτριος, και συγκεκριμένως κατά το εκατοστόν εξηκοστόν ένατον έτος, ημείς οι Ιουδαίοι είχομεν γράψει προς σας τότε, ότε ευρισκόμεθα υπό το κράτος θλίψεως και μεγάλης κρίσεως κατά τα έτη εκείνα, από τότε που ο Ιάσων και οι άλλοι, που ήσαν μαζή του, έγιναν αποστάται και προδόται της ιεράς ημών χώρας και του βασιλείου.

Β Μακ. 1,8 καὶ ἐνεπύρισαν τὸν πυλῶνα καὶ ἐξέχεαν αἷμα ἀθῷον· καὶ ἐδεήθημεν τοῦ Κυρίου καὶ εἰσηκούσθημεν καὶ προσηνέγκαμεν θυσίαν καὶ σεμίδαλιν καὶ ἐξήψαμεν τοὺς λύχνους καὶ προεθήκαμεν τοὺς ἄρτους.

Β Μακ. 1,8 Αυτοί έκαυσαν την πύλην του ναού και έχυσαν αίμα αθώον. Ημείς προσηυχήθημεν προς τον Κυριον, ο δε Κυριος εισήκουσε την προσευχήν μας. Προσεφέραμεν θυσίαν αιματηράν και την ανάλογον αναίμακτον θυσίαν από σημιγδάλι, ανάψαμεν τους λύχνους της λυχνίας και εθέσαμεν τους άρτους της προθέσεως εις την τράπεζάν των.

Β Μακ. 1,9 καὶ νῦν ἵνα ἄγητε τὰς ἡμέρας τῆς σκηνοπηγίας τοῦ Χασελεῦ μηνός. ἔτους ἑκατοστοῦ ὀγδοηκοστοῦ καὶ ὀγδόου».

Β Μακ. 1,9 Τωρα δέ, σας γράφομεν, δια να εορτάζετε τας ημέρας των εγκαινίων του ναού- οπως την εορτήν της Σκηνοπηγίας- κατά τον μήνα Χασελεύ, το εκατοστόν ογδοηκοστόν όγδοον έτος της χρονολογίας των Σελευκιδών”.

Β Μακ. 1,10 «Οἱ ἐν Ἱεροσολύμοις καὶ οἱ ἐν τῇ Ἰουδαίᾳ καὶ ἡ γερουσία καὶ Ἰούδας Ἀριστοβούλῳ διδασκάλῳ Πτολεμαίου τοῦ βασιλέως, ὄντι δὲ ἀπὸ τοῦ τῶν χριστῶν ἱερέων γένους, καὶ τοῖς ἐν Αἰγύπτῳ Ἰουδαίοις χαίρειν καὶ ὑγιαίνειν.

Β Μακ. 1,10 “Οι Ιουδαίοι, που ευρίσκονται εις την Ιερουσαλήμ και εις την άλλην χώραν της Ιουδαίας, η γερουσία και ο Ιούδας εύχονται υγείαν και ευτυχίαν στον σοφόν Αριστόβουλον, σύμβουλον του βασιλέως Πτολεμαίου, τον καταγόμενον από την οικογένειαν των κεχρισμένων ιερέων, και στους άλλους Ιουδαίους, που ευρίσκονται εις την Αίγυπτον.

Β Μακ. 1,11 ἐκ μεγάλων κινδύνων ὑπὸ τοῦ Θεοῦ σεσωσμένοι μεγάλως εὐχαριστοῦμεν αὐτῷ, ὡς ἂν πρὸς βασιλέα παρατασσόμενοι·

Β Μακ. 1,11 Εχομεν σωθή με την βοήθειαν του Θεού και ευχαριστούμεν ολοψύχως τον Θεόν, έτοιμοι και πάλιν να πολεμήσωμεν εναντίον του βασιλέως.

Β Μακ. 1,12 αὐτὸς γὰρ ἐξέβρασε τοὺς παραταξαμένους ἐν τῇ ἁγίᾳ πόλει.

Β Μακ. 1,12 Διότι μαζή μας είναι ο Θεός, ο οποίος επέταξε μακράν όλους, όσοι παρετάχθησαν εις πόλεμον εναντίον της αγίας πόλεως.

Β Μακ. 1,13 εἰς γὰρ τὴν Περσίδα γενόμενος ὁ ἡγεμὼν καὶ ὁ περὶ αὐτὸν ἀνυπόστατος δοκοῦσα εἶναι δύναμις, κατεκόπησαν ἐν τῷ τῆς Ναναίᾳς ἱερῷ, παραλογισμῷ χρησαμένων τῶν περὶ τὴν Ναναίαν ἱερέων.

Β Μακ. 1,13 Ο αρχηγός των εχθρών μας, ο βασιλεύς Αντίοχος ο Επιφανής, ήλθεν εις την Περσίαν μαζή με την στρατιωτικήν του δύναμιν, η οποία εθεωρείτο ακατανίκητος και κατεκόπη στον ναόν της Ναναίας χάρις εις ένα στρατήγημα, που εχρησιμοποίησαν οι ιερείς της θεάς αυτής.

Β Μακ. 1,14 ὡς γὰρ συνοικήσων αὐτῇ παρεγένετο εἰς τὸν τόπον ὅ τε Ἀντίοχος καὶ οἱ σὺν αὐτῷ φίλοι χάριν τοῦ λαβεῖν τὰ χρήματα εἰς φερνῆς λόγον·

Β Μακ. 1,14 Ο Αντίοχος δηλαδή με τους φίλους του είχε μεταβή στον τόπον εκείνον με τον σκοπόν, τάχα, να νυμφευθή την θεάν. Πράγματι δέ, δια να πάρη τους θησαυρούς της ως προίκα.

Β Μακ. 1,15 καὶ προθέντων αὐτὰ τῶν ἱερέων τῆς Ναναίας κἀκείνου προσελθόντος μετ᾿ ὀλίγων εἰς τὸν περίβολον τοῦ τεμένους, συγκλείσαντες, τὸ ἱερόν, ὡς εἰσῆλθεν Ἀντίοχος,

Β Μακ. 1,15 Οι ιερείς της Ναναίας εξέθεσαν τους θησαυρούς αυτούς, ο δε Αντίοχος με ολίγους άνδρας του εισήλθεν εις την ιεράν αυλήν του ναού. Οταν δε εισήλθεν εις την αυλήν, οι ιερείς έκλεισαν τον ναόν.

Β Μακ. 1,16 ἀνοίξαντες τὴν τοῦ φατνώματος κρυπτὴν θύραν, βάλοντες πέτρους συνεκεραύνωσαν τὸν ἡγεμόνα καὶ μέλη ποιήσαντες καὶ τὰς κεφαλὰς ἀφελόντες τοῖς ἔξω παρέῤῥιψαν.

Β Μακ. 1,16 Ηνοιξαν δε κατόπιν μίαν μυστικήν θύραν επάνω από την οροφήν, έρριψαν λίθους και κατακεραύνωσαν τον βασιλέα και εκείνους, οι οποίοι ήσαν μαζή του. Επειτα κατέκοψαν αυτούς εις τεμάχια, απέκοψαν τας κεφαλάς των και τας έρριψαν στους έξω του βασιλέως συντρόφους του.

Β Μακ. 1,17 κατὰ πάντα εὐλογητὸς ἡμῶν ὁ Θεός, ὃς παρέδωκε τοὺς ἀσεβήσαντας.

Β Μακ. 1,17 Ας είναι δι' όλα αυτά δοξασμένος ο Κυριος ο Θεός μας, ο οποίος παρέδωκεν εις τέτοιον θάνατον τους ασεβείς.

Β Μακ. 1,18 μέλλοντες οὖν ἄγειν ἐν τῷ Χασελεῦ πέμπτη καὶ εἰκάδι τὸν καθαρισμὸν τοῦ ἱεροῦ, δέον ἡγησάμεθα διασαφῆσαι ὑμῖν, ἵνα καὶ αὐτοὶ ἄγητε τῆς σκηνοπηγίας καὶ τοῦ πυρός, ὅτε Νεεμίας οἰκοδομήσας τό τε ἱερὸν καὶ τὸ θυσιαστήριον ἀνήνεγκε θυσίαν.

Β Μακ. 1,18 Επειδή, λοιπόν, ημείς ετοιμαζόμεθα να εορτάσωμεν κατά την εικοστήν πέμπτην του μηνός Χασελεύ τον καθαρισμόν του ιερού ναού, εθεωρήσαμεν πρέπον να καταστήσωμεν και εις σας γνωστόν τούτο, ώστε και σεις να εορτάσετε τας ημέρας αυτάς, όπως εορτάζετε την εορτήν της Σκηνοπηγίας, και του πυρός, το οποίον ανήφθη, όταν ο Νεεμίας απεπεράτωσε την ανοικοδόμησιν του ιερού και του θυσιαστηρίου και προσέφερε θυσίας.

Β Μακ. 1,19 καὶ γὰρ ὅτε εἰς τὴν Περσικὴν ἤγοντο οἱ πατέρες ἡμῶν, οἱ τότε εὐσεβεῖς ἱερεῖς λαβόντες ἀπὸ τοῦ πυρὸς τοῦ θυσιαστηρίου λαθραίως, κατέκρυψαν ἐν κοιλώματι φρέατος τάξιν ἔχοντος ἀνύδρου, ἐν ᾧ κατησφαλίσαντο ὥστε πᾶσιν ἄγνωστον εἶναι τὸν τόπον.

Β Μακ. 1,19 Οταν δηλαδή οι πατέρες μας ωδηγούντο αιχμάλωτοι εις την Περσίαν, οι ευσεβείς τότε ιερείς επήραν κρυφίως πυρ από το πυρ του θυσιαστηρίου των ολοκαυτωμάτων και το έκρυψαν επιμελώς στο βάθος ενός φρέατος, που δεν είχε νερό. Εις αυτό το ησφάλισαν με κάθε μυστικότητα, ώστε παρέμενεν αυτός ο τόπος άγνωστος εις όλους.

Β Μακ. 1,20 διελθόντων δὲ ἐτῶν ἱκανῶν, ὅτε ἔδοξε τῷ Θεῷ, ἀποσταλεὶς Νεεμίας ὑπὸ τοῦ βασιλέως τῆς Περσίδος τοὺς ἐκγόνους τῶν ἱερέων τῶν ἀποκρυψάντων ἔπεμψεν ἐπὶ τὸ πῦρ· ὡς δὲ διεσάφησαν ἡμῖν μὴ εὑρηκέναι πῦρ, ἀλλὰ ὕδωρ παχύ,

Β Μακ. 1,20 Αφού επέρασαν αρκετά έτη, τότε που ο Θεός ηυδόκησε να αποσταλή ο Νεεμίας από τον βασιλέα της Περσίας εις την Ιουδαίαν, ο Νεεμίας έστειλε τους απογόνους των ιερέων, που είχαν αποκρύψει το πυρ, εις αναζήτησίν του. Αυτοί και ανέφεραν προς ημάς, ότι δεν ευρήκαν το πυρ, αλλά ένα παχύ ύδωρ.

Β Μακ. 1,21 ἐκέλευσεν αὐτοὺς ἀποβάψαντας φέρειν. ὡς δὲ ἀνηνέχθη τὰ τῶν θυσιῶν, ἐκέλευσε τοὺς ἱερεῖς Νεεμίας ἐπιῤῥᾶναι τῷ ὕδατι τά τε ξύλα καὶ τὰ ἐπικείμενα.

Β Μακ. 1,21 Ο Νεεμίας διέταξεν αυτούς να πάρουν και να φέρουν από το ύδωρ αυτό. Οταν δε εστοιβάσθησαν επάνω στο θυσιαστήριον των ολοκαυτωμάτων τα προς θυσίαν ξύλα και τα θύματα, ο Νεεμίας διέταξε τους ιερείς να ραντίσουν με το ύδωρ και τα ξύλα και τας θυσίας, που ήσαν επάνω εις αυτά.

Β Μακ. 1,22 ὡς δὲ ἐγένετο τοῦτο καὶ χρόνος διῆλθεν ὅ τε ἥλιος ἀνέλαμψε, πρότερον ἐπινεφὴς ὤν, ἀνήφθη πυρὰ μεγάλη ὥστε θαυμάσαι πάντας.

Β Μακ. 1,22 Οταν δε εξετελέσθη η εντολή του Νεεμίου και ήλθεν η στιγμή, που ανέλαμψεν ο ήλιος, ο οποίος ήτο προηγουμένως σκεπασμένος από τα νέφη, άναψε μεγάλη φωτιά, ώστε όλοι εθαύμασαν.

Β Μακ. 1,23 προσευχὴν δὲ ἐποιήσαντο οἱ ἱερεῖς δαπανωμένης τῆς θυσίας, οἵ τε ἱερεῖς καὶ πάντες, καταρχομένου Ἰωνάθου, τῶν δὲ λοιπῶν ἐπιφωνούντων ὡς Νεεμίου.

Β Μακ. 1,23 Καθ' ον χρόνον η θυσία εκαίετο, οι ιερείς κατά την διάρκειαν της καύσεως έκαμαν προσευχήν, μαζή δε με αυτούς και όλοι οι άλλοι. Ο Ιωνάθαν ηρχισε την προσευχήν και ο Νεεμίας και οι άλλοι συνώδευαν την φωνήν του.

Β Μακ. 1,24 ἦν δὲ ἡ προσευχὴ τὸν τρόπον ἔχουσα τοῦτον· Κύριε Κύριε ὁ Θεὸς ὁ πάντων κτίστης, ὁ φοβερὸς καὶ ἰσχυρὸς καὶ δίκαιος καὶ ἐλεήμων, ὁ μόνος βασιλεὺς καὶ χρηστός,

Β Μακ. 1,24 Η προσευχή αυτή είχεν αυτόν τον τύπον· “Κυριε, Κυριε, ο Θεός, συ είσαι ο δημιουργός των πάντων, ο φοβερός και ισχυρός και δίκαιος και ελεήμων, ο μόνος βασιλεύς και πανάγαθος.

Β Μακ. 1,25 ὁ μόνος χορηγός, ὁ μόνος δίκαιος καὶ παντοκράτωρ καὶ αἰώνιος, ὁ διασώζων τὸν Ἰσραὴλ ἐκ παντὸς κακοῦ, ὁ ποιήσας τοὺς πατέρας ἐκλεκτοὺς καὶ ἁγιάσας αὐτούς,

Β Μακ. 1,25 Ο μόνος χορηγός των αγαθών, ο μόνος δίκαιος και παντοκράτωρ και αιώνιος. Συ, που διασώζστον Ισραήλ από όλα τα κακά. Συ, ο οποίος ανέδειξας τους πατέοας μας εκλεκτούς και τους ηγίασας.

Β Μακ. 1,26 πρόσδεξαι τὴν θυσίαν ὑπὲρ παντὸς τοῦ λαοῦ σου Ἰσραὴλ καὶ διαφύλαξον τὴν μερίδα σου καὶ καθαγίασον.

Β Μακ. 1,26 Πρόσδεξαι, λοιπόν, Κυριε, την θυσίαν αυτήν υπέρ όλου του λαού σου και διαφύλαξε την κληρονομίαν σου και αγίασε αυτήν.

Β Μακ. 1,27 ἐπισυνάγαγε τὴν διασπορὰν ἡμῶν, ἐλευθέρωσον τοὺς δουλεύοντας ἐν τοῖς ἔθνεσι, τοὺς ἐξουθενημένους καὶ βδελυκτοὺς ἔπιδε, καὶ γνώτωσαν τὰ ἔθνη, ὅτι σὺ εἶ ὁ Θεὸς ἡμῶν.

Β Μακ. 1,27 Επανάφερε εις την χώραν των τους διασκορπισμένους αδελφούς μας, ελευθέρωσε τους Ισραηλίτας, οι οποίοι είναι δούλοι εις τα έθνη, ρίψε βλέμμα στοργής στους εξουθενημένους και μισουμένους και ας μάθουν όλα τα έθνη, ότι συ είσαι ο Θεός μας.

Β Μακ. 1,28 βασάνισον τοὺς καταδυναστεύοντας καὶ ἐξυβρίζοντας ἐν ὑπερηφανίᾳ.

Β Μακ. 1,28 Τιμώρησε εκείνους, οι οποίοι μας καταδυναστεύουν και όσους επάνω εις την υπερηφάνειάν των μας υβρίζουν.

Β Μακ. 1,29 καταφύτευσον τὸν λαόν σου εἰς τὸν τόπον τὸν ἅγιόν σου, καθὼς εἶπε Μωυσῆς.

Β Μακ. 1,29 Καταφύτευσε και εγκατάστησε ασφαλή τον λαόν σου στον τόπον τούτον τον άγιόν σου, όπως είπεν ο Μωϋσής”.

Β Μακ. 1,30 οἱ δὲ ἱερεῖς ἐπέψαλλον τοὺς ὕμνους.

Β Μακ. 1,30 Οι ιερείς έψαλλον τους καταλλήλους ύμνους.

Β Μακ. 1,31 καθὼς δὲ ἀνηλώθη τὰ τῆς θυσίας καὶ τὸ περιλειπόμενον ὕδωρ, ὁ Νεεμίας ἐκέλευσε λίθους μείζονας κατασχεῖν.

Β Μακ. 1,31 Οταν δε η θυσία ετελείωσε, διέταξεν ο Νεεμίας και έχυσαν το υπόλοιπο νερό επάνω στους μεγάλους λίθους.

Β Μακ. 1,32 ὡς δὲ τοῦτο ἐγενήθη, φλὸξ ἀνήφθη· τοῦ δὲ ἀπὸ τοῦ θυσιαστηρίου ἀντιλάμψαντος φωτὸς ἐδαπανήθη.

Β Μακ. 1,32 Οταν τούτο έγινε, άναψε μία φλόγα. Το δε από του θυσιαστηρίου αναλάμψαν ως φως υγρόν εκάη.

Β Μακ. 1,33 ὡς δὲ φανερὸν ἐγενήθη τὸ πρᾶγμα, καὶ διηγγέλη τῷ βασιλεῖ τῶν Περσῶν ὅτι εἰς τὸν τόπον, οὗ τὸ πῦρ ἀπέκρυψαν οἱ μεταχθέντες ἱερεῖς τὸ ὕδωρ ἐφάνη, ἀφ᾿ οὗ καὶ οἱ περὶ τὸν Νεεμίαν ἥγνισαν τὰ τῆς θυσίας,

Β Μακ. 1,33 Οταν δε το καταπληκτικόν αυτό γεγονός διεδόθη και έγινε γνωστόν και στον βασιλέα των Περσών, ότι στον τόπον, όπου οι απαχθέντες εις αιχμαλωσίαν ιερείς είχαν κάποτε αποκρύψει το ιερόν πυρ, ευρήκαν βραδύτερον ύδωρ και ότι ο Νεεμίας και οι περί αυτόν άνδρες καθηγίασαν αυτό με τας θυσίας,

Β Μακ. 1,34 περιφράξας δὲ ὁ βασιλεὺς ἱερὸν ἐποίησε, δοκιμάσας τὸ πρᾶγμα.

Β Μακ. 1,34 ο βασιλεύς διέταξε να περιφράξουν τον ιερόν αυτόν τόπον και να τον ανακηρύξουν άγιον και επεβεβαίωσεν έτσι το γεγονός.

Β Μακ. 1,35 καὶ οἷς ἐχαρίζετο ὁ βασιλεὺς πολλὰ διάφορα ἐλάμβανε καὶ μετεδίδου.

Β Μακ. 1,35 Ο βασιλεύς επήρε και εχάρισε πολλά και διάφορα δώρα στους ανθρώπους των γεγονότων αυτών.

Β Μακ. 1,36 προσηγόρευσαν δὲ οἱ περὶ τὸν Νεεμίαν τοῦτο νέφθαρ, ὃ διερμηνεύεται Καθαρισμός· καλεῖται δὲ παρὰ τοῖς πολλοῖς Νεφθαεί.

Β Μακ. 1,36 Οι περί τον Νεεμίαν ωνόμασαν αυτό το ύδωρ νέφθαρ, που σημαίνει καθαρισμός. Από πολλούς άλλους ωνομάσθη παρεφθαρμένως Νεφθαεί.

Β ΜΑΚΚΑΒΑΙΩΝ 2

Β Μακ. 2,1 Εὑρίσκεται δὲ ἐν ταῖς ἀπογραφαῖς Ἱερεμίας ὁ προφήτης ὅτι ἐκέλευσε τοῦ πυρὸς λαβεῖν τοὺς μεταγινομένους, ὡς σεσήμανται,

Β Μακ. 2,1 Υπάρχει καταγεγραμμένον, ότι ο προφήτης Ιερεμίας, διέταξε τους μεταφερομένους αιχμαλώτους εις την Βαβυλώνα, να πάρουν το ιερόν πυρ, όπως ανωτέρω έχει σημειωθή·

Β Μακ. 2,2 καὶ ὡς ἐνετείλατο τοῖς μεταγενομένοις ὁ προφήτης, δοὺς αὐτοῖς τὸν νόμον, ἵνα μὴ ἐπιλάθωνται τῶν προσταγμάτων τοῦ Κυρίου καὶ ἵνα μὴ ἀποπλανηθῶσι ταῖς διανοίαις βλέποντες ἀγάλματα χρυσᾶ καὶ ἀργυρᾶ καὶ τὸν περὶ αὐτὰ κόσμον·

Β Μακ. 2,2 και ότι ο προφήτης, όταν παρέδωκεν αντίγραφαν του Νομου στους απαγομένους προς αιχμαλωσίαν, έδωκε συγχρόνως και την εντολήν, να μη λησμονούν τας εντολάς του Κυρίου, να μη αποπλανηθούν κατά την διάνοιαν, όταν βλέπουν αγάλματα χρυσά και αργυρά και τα γύρω από αυτά στολίδια.

Β Μακ. 2,3 καὶ ἕτερα τοιαῦτα λέγων παρεκάλει μὴ ἀποστῆναι τὸν νόμον ἀπὸ τῆς καρδίας αὐτῶν.

Β Μακ. 2,3 Και με πολλούς άλλους παρομοίους λόγους τους παρεκάλει και τους ενίσχυσε να μη απομακρυνθή ο νόμος του Θεού από τας καρδίας των.

Β Μακ. 2,4 ἦν δὲν ἐν τῇ γραφῇ ὡς τὴν σκηνὴν καὶ τὴν κιβωτὸν ἐκέλευσεν ὁ προφήτης χρηματισμοῦ γενηθέντος αὐτῷ συνακολουθεῖν· ὡς δὲ ἐξῆλθεν εἰς τὸ ὄρος, οὗ ὁ Μωυσῆς ἀναβὰς ἐθεάσατο τὴν τοῦ Θεοῦ κληρονομίαν.

Β Μακ. 2,4 Υπάρχει ακόμη και τούτο γραμμένον εις τα αρχεία· ότι ο ίδιος ο προφήτης Ιερεμίας, κατόπιν διαταγής που εδόθη εις αυτόν από τον Θεόν, διέταξε να μεταφερθή μαζή του η Κιβωτός της Διαθήκης. Με τα ιερά αυτά κειμήλια έφθασεν στο όρος Ναβαύ, όπου είχεν ανεβή ο Μωϋσής και είχεν ίδει την γην της Επαγγελίας, την οποίαν ο Θεός εκληροδότησεν στους Ισραηλίτας.

Β Μακ. 2,5 καὶ ἐλθὼν ὁ Ἱερεμίας εὗρεν οἶκον ἀντρώδη καὶ τὴν σκηνὴν καὶ τὴν κιβωτὸν καὶ τὸ θυσιαστήριον τοῦ θυμιάματος εἰσήνεγκεν ἐκεῖ καὶ τὴν θύραν ἐνέφραξε.

Β Μακ. 2,5 Αφού έφθασεν εκεί ο Ιερεμίας, ευρήκεν οικίαν, η οποία είχε την μορφήν άντρου. Εις αυτήν εισήγαγε και απέθεσε την Κιβωτόν και το θυσιαστήριον του θυμιάματος. Κατόπιν δε έφραξε την θύραν.

Β Μακ. 2,6 καὶ προσελθόντες τινὲς τῶν συνακολουθούντων ὥστε ἐπισημήνασθαι τὴν ὁδὸν καὶ οὐκ ἠδυνήθησαν εὑρεῖν.

Β Μακ. 2,6 Μετά ταύτα μερικοί από τους συντρόφους του ήλθαν, δια να επισημάνουν με σημεία την οδόν, που ηκολούθησεν ο Ιερεμίας δια να κρύψη τα αντικείμενα αυτά, αλλά δεν την ευρήκαν.

Β Μακ. 2,7 ὡς δὲ ὁ Ἱερεμίας ἔγνω, μεμψάμενος αὐτοῖς εἶπεν ὅτι καὶ ἄγνωστος ὁ τόπος ἔσται, ἕως ἂν συναγάγῃ ὁ Θεὸς ἐπισυναγωγὴν τοῦ λαοῦ καὶ ἵλεως γένηται·

Β Μακ. 2,7 Οταν ο Ιερεμίας επληροφορήθη τούτο, τους ήλεγξε και είπεν· “ο τόπος αυτός θα μείνη άγνωστος, έως ότου ο Θεός γίνη ίλεως και επαναφέρη από την αιχμαλωσίαν ελεύθερον τον λαόν του.

Β Μακ. 2,8 καὶ τότε ὁ Κύριος ἀναδείξει ταῦτα, καὶ ὀφθήσεται ἡ δόξα τοῦ Κυρίου καὶ ἡ νεφέλη, ὡς καὶ ἐπὶ Μωυσῇ ἐδηλοῦτο, ὡς καὶ ὁ Σαλωμὼν ἠξίωσεν ἵνα ὁ τόπος καθαγιασθῇ μεγάλως.

Β Μακ. 2,8 Τοτε ο Κυριος θα αποκαλύψη τα ιερά αυτά αντικείμενα και θα φανή η δόξα του Κυρίου και η νεφέλη, όπως εφαίνετο επί της εποχής του Μωϋσέως και όπως εφάνη, όταν ο Σολομών έκαμε προσευχήν και παρεκάλεσε τον Θεόν, να καθαγιασθή ο ναός με μεγάλην δόξαν”.

Β Μακ. 2,9 διεσαφεῖτο δὲ καὶ ὡς σοφίαν ἔχων ἀνήνεγκε θυσίαν ἐγκαινισμοῦ καὶ τῆς τελειώσεως τοῦ ἱεροῦ.

Β Μακ. 2,9 Εις τα άρχεία επίσης ήτο καταγεγραμμένον, ότι ο βασιλεύς αυτός ο Σολομών, με την μεγάλην σοφίαν του, προσέφερε θυσίαν κατά τα εγκαίνια και κατά την αποπεράτωσιν του ναού.

Β Μακ. 2,10 καθὼς καὶ Μωυσῆς προσηύξατο πρὸς Κύριον, καὶ κατέβη πῦρ ἐκ τοῦ οὐρανοῦ καὶ τὰ τῆς θυσίας ἐδαπάνησεν, οὕτως καὶ Σαλαμὼν προσηύξατο, καὶ καταβὰν τὸ πῦρ ἀνήλωσε τὰ ὁλοκαυτώματα.

Β Μακ. 2,10 Και, όπως άλλοτε ο Μωϋσής προσηυχήθη προς τον Κυριον και κατέβηκε πυρ εκ του ουρανού, το οποίον κατέφαγε την θυσίαν, έτσι και ο Σολομών προσηυχήθη και κατέβηκε πυρ από τον ουρανόν, το οποίον κατέφαγε τα ολοκαυτώματα.

Β Μακ. 2,11 καὶ εἶπε Μωυσῆς· διὰ τὸ μὴ βεβρῶσθαι τὸ περὶ τῆς ἁμαρτίας, ἀνηλώθη.

Β Μακ. 2,11 Είχεν είπει δε τότε ο Μωϋσής· “επειδή η θυσία περί της αμαρτίας δεν επιτρέπεται να φαγωθή από τους ανθρώπους, δια τούτο κατηναλώθη ολόκληρος από το πυρ”.

Β Μακ. 2,12 ὡσαύτως καὶ ὁ Σαλωμὼν τὰς ὀκτὼ ἡμέρας ἤγαγεν.

Β Μακ. 2,12 Κατά παρόμοιον τρόπον και ο Σολομών εώρτασεν επί οκτώ ημέρας τα εγκαίνια του ναού.

Β Μακ. 2,13 ἐξηγοῦντο δὲ καὶ ἐν ταῖς ἀναγραφαῖς καὶ ἐν τοῖς ὑπομνηματισμοῖς τοῖς κατὰ τὸν Νεεμίαν τὰ αὐτὰ καὶ ὡς καταβαλλόμενος βιβλιοθήκην ἐπισυνήγαγε τὰ περὶ τῶν βασιλέων καὶ προφητῶν καὶ τὰ τοῦ Δαυὶδ καὶ ἐπιστολὰς βασιλέων περὶ ἀναθεμάτων.

Β Μακ. 2,13 Ησαν καταχωρημένα τα γεγονότα αυτά εις τα αρχεία και τα υπομνήματα του Νεεμίου, όπως επίσης και το ότι ο Νεεμίας ίδρυσε βιβλιοθήκην, εις την οποίαν συνεκέντρωσε τα βιβλία, που αναφέρονται στους βασιλείς και τους προφήτας. Εκεί περιλαμβάνονται τα του Δαυίδ, όπως και επιστολαί των βασιλέων της Περσίας σχετικώς με τα αφιερώματα αυτών προς τον ναόν.

Β Μακ. 2,14 ὡσαύτως δὲ καὶ Ἰούδας τὰ διαπεπτωκότα διὰ τὸν πόλεμον τὸν γεγονότα ἡμῖν ἐπισυνήγαγε πάντα, καὶ ἔστι παρ᾿ ἡμῖν·

Β Μακ. 2,14 Ωσαύτως και ο Ιούδας συνεκέντρωσεν όλα αυτά τα βιβλία, που είχαν διασκορπισθή κατά τον πόλεμον, τον οποίον ευρέθημεν ηναγκασμένοι να κάμωμεν, και ετσι τώρα αυτά ευρίσκονται εις τα χέρια μας.

Β Μακ. 2,15 ὧν οὖν ἐὰν χρείαν ἔχητε τοὺς ἀποκομιοῦντας ὑμῖν ἀποστέλλετε.

Β Μακ. 2,15 Εάν λοιπόν χρειάζεσθε να έχετε κοντά σας αντίτυπα, στείλατε ανθρώπους, δια να σας τα φέρουν.

Β Μακ. 2,16 Μέλλοντες οὖν ἄγειν τὸν καθαρισμὸν ἐγράψαμεν ὑμῖν· καλῶς οὖν ποιήσετε ἄγοντες τὰς ἡμέρας.

Β Μακ. 2,16 Εν όψει της εορτής του καθαρισμού του ναού, την οποίαν πρόκειται κατ' αυτάς να εορτάσωμεν, εγράψαμεν προς σας αυτήν την επιστολήν. Και σεις καλώς θα πράξετε να εορτάσετε μαζή μας την εορτήν κατά τας ημέρας αυτάς.

Β Μακ. 2,17 ὁ δὲ Θεὸς ὁ σώσας τὸν πάντα λαὸν αὐτοῦ καὶ ἀποδοὺς τὴν κληρονομίαν πᾶσι καὶ τὸ βασίλειον καὶ τὸ ἱεράτευμα καὶ τὸν ἁγιασμόν,

Β Μακ. 2,17 Ο δε Θεός, ο οποίος έσωσεν όλον τον λαόν του και απέδωκεν εις όλους την ιεράν κληρονομίαν της χώρας μας, το βασίλειόν μας, την Ιερωσυνην και τον ναόν,

Β Μακ. 2,18 καθὼς ἐπηγγείλατο διὰ τοῦ νόμου· ἐλπίζομεν γὰρ ἐπὶ τῷ Θεῷ ὅτι ταχέως ἡμᾶς ἐλεήσει καὶ ἐπισυνάξει ἐκ τῆς ὑπὸ τὸν οὐρανὸν εἰς τὸν ἅγιον τόπον· ἐξείλετο γὰρ ἡμᾶς ἐκ μεγάλων κακῶν καὶ τὸν τόπον ἐκαθάρισε.

Β Μακ. 2,18 όπως είχεν υποσχεθή δια του Νομου του, ελπίζομεν ότι ταχέως θα μας ελεήση και πάλιν και θα μας επαναφέρη από όλας τας χώρας τας υπό τον ουρανόν στον ιερόν ναόν. Το πιστεύομεν δε αυτό, διότι και τώρα ο Θεός μας εγλύτωσεν από μεγάλας συμφοράς και εκαθάρισεν από τα μιάσματα της ειδωλολατρείας τον ιερόν τόπον.

Β Μακ. 2,19 Τὰ δὲ κατὰ τὸν Ἰούδαν τὸν Μακκαβαῖον καὶ τοὺς τούτου ἀδελφοὺς καὶ τὸν τοῦ ἱεροῦ τοῦ μεγάλου καθαρισμὸν καὶ τὸν τοῦ βωμοῦ ἐγκαινισμόν,

Β Μακ. 2,19 Τα δε κατά τον Ιούδαν τον Μακκαβαίον και τους αδελφούς του, όπως και δια τον καθαρισμόν του μεγάλου και ιερού ναού, δια τα εγκαίνια του θυσιαστηρίου των ολοκαυτωμάτων,

Β Μακ. 2,20 ἔτι τε τοὺς πρὸς Ἀντίοχον τὸν Ἐπιφανῆ καὶ τὸν τούτου υἱὸν Εὐπάτορα πολέμους

Β Μακ. 2,20 ακόμη δε και δια τους πολέμους μας εναντίον του Αντιόχου του Επιφανούς και του υιού του Ευπάτορος,

Β Μακ. 2,21 καὶ τὰς ἐξ οὐρανοῦ γενομένας ἐπιφανείας τοῖς ὑπὲρ τοῦ Ἰουδαϊσμοῦ φιλοτίμως ἀνδραγαθήσασιν, ὥστε τὴν ὅλην χώραν ὀλίγους ὄντας λεηλατεῖν καὶ τὰ βάρβαρα πλήθη διώκειν,

Β Μακ. 2,21 δια τας φανεράς επεμβάσστου Θεού υπέρ εκείνων, οι οποίοι ηρωϊκώς ηγωνίζοντο προς υπεράσπισιν των Ιουδαίων, ώστε καίτοι ήσαν ολιγάριθμοι να ημπορέσουν να καταλάβουν όλην την χώραν και να τρέψουν εις φυγήν τα πλήθη των βαρβάρων,

Β Μακ. 2,22 καὶ τὸ περιβόητον καθ᾿ ὅλην τὴν οἰκουμένην ἱερὸν ἀνακομίσασθαι καὶ τὴν πόλιν ἐλευθερῶσαι καὶ τοὺς μέλλοντας καταλύεσθαι νόμους ἐπανορθῶσαι, τοῦ Κυρίου μετὰ πάσης ἐπιεικείας ἱλέω γενομένου αὐτοῖς,

Β Μακ. 2,22 όλα αυτά, όπως επίσης και δια τον περίφημον εις όλον τον κόσμον Ναόν, να τον ανακτήσουν και την πόλιν να ελευθερώσουν, να ανορθώσουν δε πάλιν τους θείους νόμους, τους οποίους εχθροί και εξωμόται επεχείρουν να καταργήσουν, και το ότι ο Θεός πάσαν ευμένειαν εδείκνυε πρυς τους ήρωας αυτούς,

Β Μακ. 2,23 τὰ ὑπὸ Ἰάσωνος τοῦ Κυρηναίου δεδηλωμένα δὲ πέντε βιβλίων πειρασόμεθα δι᾿ ἑνὸς συντάγματος ἐπιτεμεῖν.

Β Μακ. 2,23 όλα αυτά τα γεγονότα εκτίθενται εις πέντε βιβλία υπό του Ιάσωνος του Κυρηναίου. Ημείς όμως θα προσπαθήσωμεν να κάμωμεν επιτομήν όλων αυτών εις ένα μόνον βιβλίον.

Β Μακ. 2,24 συνορῶντες γὰρ τὸ χῦμα τῶν ἀριθμῶν καὶ τὴν οὖσαν δυσχέρειαν τοῖς θέλουσιν εἰσκυκλεῖσθαι τοῖς τῆς ἱστορίας διηγήμασι διὰ τὸ πλῆθος τῆς ὕλης,

Β Μακ. 2,24 Αποβλέποντες δε στο πλήθος των αριθμών, που περιέχονται εις τα βιβλία αυτά, όπως και εις την δυσκολίαν, την οποίαν δοκιμάζουν όσοι επιθυμούν να βυθισθούν και εις τας λεπτομερείας των διηγήσεων, και δια το πλήθος της περιεχομένης ύλης,

Β Μακ. 2,25 ἐφροντίσαμεν τοῖς μὲν βουλομένοις ἀναγινώσκειν ψυχαγωγίαν, τοῖς δὲ φιλοφρονοῦσιν εἰς τὸ διὰ μνήμης ἀναλαβεῖν εὐκοπίαν, πᾶσι δὲ τοῖς ἐντυγχάνουσιν ὠφέλειαν.

Β Μακ. 2,25 εφροντίσαμεν να κάμωμεν ψυχαγωγικήν την μελέτην δι' εκείνους, που την θέλουν έτσι, εύκολον εις απομνημόνευσιν δι' εκείνους, που θέλουν να την απομνημονεύσουν. Γενικώς ωφέλιμον εις όλους εκείνους, οι οποίοι θα την μελετήσουν.

Β Μακ. 2,26 καὶ ἡμῖν μὲν τοῖς τὴν κακοπάθειαν ἐπιδεδεγμένοις τῆς ἐπιτομῆς οὐ ῥᾴδιον, ἱδρῶτος δὲ καὶ ἀγρυπνίας τὸ πρᾶγμα,

Β Μακ. 2,26 Δι' ημάς όμως, οι οποίοι ανελάβαμεν τον κόπον της επιτομής αυτής, το έργον δεν είναι εύκολον. Απαιτεί ιδρώτας και αγρυπνίας.

Β Μακ. 2,27 καθάπερ τῷ παρασκευάζοντι συμπόσιον καὶ ζητοῦντι τὴν ἑτέρων λυσιτέλειαν οὐκ εὐχερὲς μέν, ὅμως διὰ τὴν τῶν πολλῶν εὐχαριστίαν ἡδέως τὴν κακοπάθειαν ὑποίσομεν,

Β Μακ. 2,27 Η εργασία μας ομοιάζει με την εργασίαν εκείνου, ο οποίος θέλει να παρασκευάση συμπόσιον στους κεκλημένους και επιζητεί το ευχάριστον φαγητόν δια τον καθένα, χωρίς να λογαριάση τους κόπους. Τούτο δεν είναι μεν εύκολον, όμως, δια να έχωμεν την ευγνωμοσύνην των πολλών αναγνωστών μας, ευχαρίστως θα υποβληθώμεν εις την ταλαιπωρίαν αυτήν.

Β Μακ. 2,28 τὸ μὲ διακριβοῦν περὶ ἑκάστων τῷ συγγραφεῖ παραχωρήσαντες, τὸ δὲ ἐπιπορεύεσθαι τοῖς ὑπογραμμοῖς τῆς ἐπιτομῆς διαπονοῦντες.

Β Μακ. 2,28 Την μεν ακρίβειαν των γεγονότων στηρίζομεν στον συγγραφέα Ιάσονα. Ημείς όμως αναλαμβάνομεν τον κόπον της συντάξεως του έργου βάσει των φιλολογικών κανόνων.

Β Μακ. 2,29 καθάπερ γὰρ τῆς καινῆς οἰκίας ἀρχιτέκτονι τῆς ὅλης καταβολῆς φροντιστέον, τῷ δὲ ἐγκαίειν καὶ ζωγραφεῖν ἐπιχειροῦντι τὰ ἐπιτήδεια πρὸς διακόσμησιν ἐξεταστέον, οὕτω δοκῶ καὶ ἐπὶ ἡμῶν.

Β Μακ. 2,29 Διότι, όπως ο αρχιτέκτων μιας νέας κατοικίας έχει καθήκον να φροντίση δι' όλον το έργον της οικοδομής, ενώ εκείνος που θα αναλάβη τον στολισμόν και την ζωγραφιάν μορφών οφείλει να ασχοληθή με ο,τι αφορά την διακόσμησιν αυτήν, έτσι νομίζω ότι συμβαίνει και με ημάς.

Β Μακ. 2,30 τὸ μὲν ἐμβατεύειν καὶ περίπατον ποιεῖσθαι λόγον καὶ πολυπραγμονεῖν ἐν τοῖς κατὰ μέρος τῷ τῆς ἱστορίας ἀρχηγέτῃ καθήκει·

Β Μακ. 2,30 Ενας ευσυνείδητος και αυθεντικός ιστορικός έχει καθήκον να εμδαθύνη στο θέμα του, να περιοδεύη τρόπον τινά μέσα εις τα ιστορικά γεγονότα, να δίδη λόγον δι' αυτά, να ασχολήται και με τας επί μέρους λεπτομερείας.

Β Μακ. 2,31 τὸ δὲ σύντομον τῆς λέξεως μεταδιώκειν καὶ τὸ ἐξεργαστικὸν τῆς πραγματείας παραιτεῖσθαι τῷ τὴν μετάφρασιν ποιουμένῳ συγχωρητέον.

Β Μακ. 2,31 Εκείνος όμως που ανέλαβεν ως έργον του την σύνταξιν μιας επιτομής, πρέπει να επιδιώκη την συντομίαν και του επιτρέπεται να μη ασχολήται με την πλήρη έκθεσιν των γεγονότων.

Β Μακ. 2,32 ἐντεῦθεν οὖν ἀρξώμεθα τῆς διηγήσεως, τοῖς προειρημένοις τοσοῦτον ἐπιζεύξαντες· εὔηθες γὰρ τὸ μὲν πρὸ τῆς ἱστορίας πλεονάζειν, τὴν δὲ ἱστορίαν ἐπιτεμεῖν.

Β Μακ. 2,32 Εδώ, λοιπόν, ας αρχισωμεν την διήγησίν μας αρκούμενοι, εις όσα προεισαγωγικά εξεθέσαμεν. Διότι είναι ανόητον να λέγη κανείς πολλά προ της ιστορίας και να είναι σύντομος εις αυτήν ταύτην την ιστορίαν.

Β ΜΑΚΚΑΒΑΙΩΝ 3

Β Μακ. 3,1 Τῆς ἁγίας τοίνυν πόλεως κατοικουμένης μετὰ πάσης εἰρήνης καὶ τῶν νόμων ἔτι κάλλιστα συντηρουμένων διὰ τὴν Ὀνίου τοῦ ἀρχιερέως εὐσέβειάν τε καὶ μισοπονηρίαν,

Β Μακ. 3,1 Κατά την εποχήν εκείνην, τότε που οι κάτοικοι της αγίας πόλεως απελάμβανον ειρήνην, οι δε νόμοι ετηροντο άριστα και κάλλιστα χάρις εις την ευσέβειαν του αρχιερέως Ονίου και την αποστροφήν του προς το κακόν,

Β Μακ. 3,2 συνέβαινε καὶ αὐτοὺς τοὺς βασιλεῖς τιμᾶν τὸν τόπον, καὶ τὸ ἱερὸν ἀποστολαῖς ταῖς κρατίσταις δοξάζειν,

Β Μακ. 3,2 συνέβαινεν ώστε και οι βασιλείς ακόμη να τιμούν τον άγιον τόπον και να μεγαλύνουν τον ιερόν ναόν με σπουδαιότατα δώρα,

Β Μακ. 3,3 ὥστε καὶ Σέλευκον τὸν τῆς Ἀσίας βασιλέα χορηγεῖν ἐκ τῶν ἰδίων προσόδων πάντα τὰ πρὸς τὰς λειτουργίας τῶν θυσιῶν ἐπιβάλλοντα δαπανήματα.

Β Μακ. 3,3 ώστε και αυτός ο Σέλευκος, ο βασιλεύς της Ασίας, να χορηγή από τα ιδικά του εισοδήματα όλας τας δαπάνας, αι οποίαι εχρειάζοντο δια τας θυσίας.

Β Μακ. 3,4 Σίμων δέ τις ἐκ τῆς Βενιαμὶν φυλῆς προστάτης τοῦ ἱεροῦ καθεσταμένος διηνέχθη τῷ ἀρχιερεῖ περὶ τῆς κατὰ τὴν πόλιν ἀγορανομίας·

Β Μακ. 3,4 Αλλά κάποιος Σιμων, που κατήγετο από την φυλήν Βενιαμίν, προϊστάμενος του ναού, ήλθεν εις φιλονεικίαν με τον αρχιερέα δια την επίβλεψιν της δημοσίας αγοράς εις την πόλιν.

Β Μακ. 3,5 καὶ νικῆσαι τὸν Ὀνίαν μὴ δυνάμενος, ἦλθε πρὸς Ἀπολλώνιον Θρασαίου τὸν κατ᾿ ἐκεῖνον τὸ καιρὸν Κοίλης Συρίας καὶ Φοινίκης στρατηγὸν

Β Μακ. 3,5 Επειδή όμως δεν ηδύνατο να υπερισχύση απέναντι του Ονίου, ήλθε προς τον Απολλώνιον, υιόν του Θρασαίου, ο οποίος κατ' εκείνον τον καιρόν ήτο στρατιωτικός διοικητής της Συρίας και της Φοινίκης.

Β Μακ. 3,6 καὶ προσήγγειλε περὶ τοῦ χρημάτων ἀμυθήτων γέμειν τὸ ἐν Ἱεροσολύμοις γαζοφυλάκιον, ὥστε τὸ πλῆθος τῶν διαφόρων ἐναρίθμητον εἶναι, καὶ μὴ προσήκειν αὐτὰ πρὸς τὸν τῶν θυσιῶν λόγον, εἶναι δὲ δυνατὸν ὑπὸ τὴν τοῦ βασιλέως ἐξουσίαν πεσεῖν ἅπαντα ταῦτα.

Β Μακ. 3,6 Ανέφερε, λοιπόν, εις αυτόν, ότι το θησαυροφυλάκιον του ναού εις την Ιερουσαλήμ ήτο γεμάτον από αναρίθμητα χρηματικά ποσά, των οποίων το πλήθος το αδύνατον να υπολογισθή, και ότι τα χρήματα αυτά δεν είναι όλα απαραίτητα δια τας προσφερομένας εκεί θυσίας. Αρα ότι είναι δυνατόν να περιέλθουν όλα αυτά εις την εξουσίαν του βασιλέως.

Β Μακ. 3,7 συμμείξας δὲ ὁ Ἀπολλώνιος τῷ βασιλεῖ περὶ τῶν μηνυθέντων αὐτῷ χρημάτων ἐνεφάνισεν· ὁ δὲ προχειρισάμενος Ἡλιόδωρον τὸν ἐπὶ τῶν πραγμάτων ἀπέστειλε δοὺς ἐντολὰς τὴν τῶν προειρημένων χρημάτων ἐκκομιδὴν ποιήσασθαι.

Β Μακ. 3,7 Ο Απολλώνιος συναντήσας προς τούτο τον βασιλέα κατέστησεν εις αυτόν γνωστά τα περί των αναφερθέντων χρημάτων. Ο βασιλεύς εξέλεξε τον Ηλιόδωρον, ο οποίος είχεν αναλάβει τας υποθέσστου κράτους, και τον απέστειλε με την εντολήν, να πάρη τα προαναφερθέντα εκείνα χρήματα.

Β Μακ. 3,8 εὐθέως δὲ ὁ Ἡλιόδωρος ἐποιεῖτο τὴν πορείαν, τῇ μὲν ἐμφάσει ὡς τὰς κατὰ Κοίλην Συρίαν καὶ Φοινίκην πόλεις ἐφοδεύσων, τῷ πράγματι δὲ τὴν τοῦ βασιλέως πρόθεσιν ἐπιτελέσων.

Β Μακ. 3,8 Ο Ηλιόδωρος αμέσως ανέλαβε πορείαν προφάσει μέν, δια να επιθεωρήση τας πόλεις της Κοίλης Συρίας και της Φοινίκης, πράγματι δε δια να μεταβή εις την Ιερουσαλήμ και να εκτελέση τας εντολάς του βασιλέως.

Β Μακ. 3,9 παραγενηθεὶς δὲ εἰς Ἱεροσόλυμα καὶ φιλοφρόνως ὑπὸ τοῦ ἀρχιερέως τῆς πόλεως ἀποδεχθείς, ἀνέθετο περὶ τοῦ γεγονότος ἐμφανισμοῦ, καὶ τίνος ἕνεκεν πάρεστι διεσάφησεν· ἐπυνθάνετο δέ, εἰ ταῖς ἀληθείας ταῦτα οὕτως ἔχοντα τυγχάνει.

Β Μακ. 3,9 Οταν έφθασεν εις την Ιερουσαλήμ, έγινε δεκτός με φιλοφροσύνην εκ μέρους του αρχιερέως και των κατοίκων της πόλεως. Επειτα διηγήθη στον αρχιερέα εκείνα, τα οποία του είχαν αποκαλύψει και τον σκοπόν, δια τον οποίον είχεν έλθει. Εζητούσε δε να μάθη, εάν όλα αυτά είναι πράγματι αληθινά.

Β Μακ. 3,10 τοῦ δὲ ἀρχιερέως ὑποδείξαντος παραθήκας εἶναι χηρῶν τε καὶ ὀρφανῶν,

Β Μακ. 3,10 Ο αρχιερεύς κατέστησε γνωστόν στον Ηλιόδωρον, ότι αι καταθέσεις αυταί είναι των χηρών και των ορφανών.

Β Μακ. 3,11 τινὰ δὲ καὶ Ὑρκανοῦ τοῦ Τωβίου σφόδρα ἀνδρὸς ἐν ὑπεροχῇ κειμένου -οὐχ ὥσπερ ἦν διαβάλλων ὁ δυσεβὴς Σίμων- τὰ δὲ πάντα ἀργυρίου τετρακόσια τάλαντα, χρυσίου δὲ διακόσια·

Β Μακ. 3,11 Μερικά από αυτά τα χρήματα ανήκουν στον Υρκανόν, υιόν του Τωβίου, ένδοξον και επίσημον άνδρα. Παντως τα χρήματα αυτά δεν ήσαν τόσα όσα ο συκοφάντης και ασεβής Σιμων είχε καταγγείλει, αλλά ανήρχοντο μόνον εις τετρακόσια τάλαντα αργυρίου και διακόσια τάλαντα χρυσίου.

Β Μακ. 3,12 ἀδικηθῆναι δὲ τοὺς πεπιστευκότας τῇ τοῦ τόπου ἁγιωσύνῃ καὶ τῇ τοῦ τετιμημένου κατὰ τὸν σύμπαντα κόσμον ἱεροῦ σεμνότητι καὶ ἀσυλίᾳ παντελῶς ἀμήχανον εἶναι.

Β Μακ. 3,12 Προσέθεσε δέ, ότι είναι απολύτως αδύνατον να αδικηθούν οι καταθέται, οι οποίοι ενεπιστεύθησαν τα χρήματά των στον ιερόν ναόν, τον οποίον ναόν σέβεται όλος ο κόσμος δια την ιερότητα αυτού και το απαραβίαστον.

Β Μακ. 3,13 ὁ δὲ Ἡλιόδωρος, δι᾿ ἃς εἶχε βασιλικὰς ἐντολάς, πάντως ἔλεγεν εἰς τὸ βασιλικὸν ἀναληπτέα ταῦτα εἶναι.

Β Μακ. 3,13 Ο Ηλιόδωρος όμως έλεγεν, ότι πρέπει οπωσδήποτε να πάρη τα χρήματα αυτά δια το βασιλικόν ταμείον, διότι τοιαύτας διαταγάς είχε παρά του βασιλέως.

Β Μακ. 3,14 ταξάμενος δὲ ἡμέραν εἰσήει τὴν περὶ τούτων ἐπίσκεψιν οἰκονομήσων· ἦν δὲ οὐ μικρὰ καθ᾿ ὅλην τὴν πόλιν ἀγωνία.

Β Μακ. 3,14 Εις ορισθείσαν, λοιπόν, από αυτόν ημέραν μετέβη στον ναόν, δια να λάβη προσωπικήν γνώσιν περί των χρημάτων εκείνων. Καθ' όλην δε την πόλιν επικρατούσε μεγάλη αγωνία.

Β Μακ. 3,15 οἱ δὲ ἱερεῖς πρὸ τοῦ θυσιαστηρίου ἐν ταῖς ἱερατικαῖς στολαῖς ῥίψαντες ἑαυτούς, ἐπεκαλοῦντο εἰς οὐρανὸν τὸν περὶ παραθήκης νομοθετήσαντα τοῖς παρακαταθεμένοις ταῦτα σῷα διαφυλάξαι.

Β Μακ. 3,15 Οι ιερείς έπεσαν ενώπιον του θυσιαστηρίου των ολοκαυτωμάτων είχαν φορέσει τας ιεράς στολάς των και επεκαλούντο Εκείνον, ο οποίος είχε νομοθετήσει σχετικώς με τας καταθέσεις αυτάς, ίνα τα χρήματα των καταθέτων παραμένουν άθικτα.

Β Μακ. 3,16 ἦν δὲ ὁρῶντα τὴν τοῦ ἀρχιερέως ἰδέαν τιτρώσκεσθαι τὴν διάνοιαν· ἡ γὰρ ὄψις καὶ τὸ τῆς χρόας παρηλλαγμένον ἐνέφαινε τὴν κατὰ ψυχὴν ἀγωνίαν.

Β Μακ. 3,16 Ητο δε δυνατόν, όταν έβλεπε κανείς το πρόσωπον του αρχιερέως, να αντιληφθή, ότι αυτός επληγώνετο βαθύτατα εις την καρδίαν από το γεγονός εκείνο. Διότι η μορφή του και το αλλοιωμένον χρώμα του προσώπου του εμαρτύρουν την ψυχικήν του αγωνίαν.

Β Μακ. 3,17 περιεκέχυτο γὰρ περὶ τὸν ἄνδρα δέος τι καὶ φρικασμὸς σώματος, δι᾿ ὧν πρόδηλον ἐγίνετο τοῖς θεωροῦσι τὸ κατὰ καρδίαν ἐνεστὸς ἄλγος.

Β Μακ. 3,17 Εφαίνετο, ως εάν είχε περιχυθή γύρω από τον άνδρα ένα δέος, μία φρικίασις του σώματος, δια των οποίων εγίνετο φανερόν εις τα βλέμματα εκείνων, που τον έβλεπαν, η βαθεία θλίψις που κατείχε την καρδίαν του.

Β Μακ. 3,18 οἱ δὲ ἐκ τῶν οἰκιῶν ἀγεληδὸν ἐξεπήδων ἐπὶ πάνδημον ἱκετείαν, διὰ τὸ μέλλειν εἰς καταφρόνησιν ἔρχεσθαι τὸν τόπον.

Β Μακ. 3,18 Οι κάτοικοι καθ' ομάδας εξεχύνοντο από τα σπίτια και παρεκάλουν όλοι μαζή τον Θεόν, να μη επιτρέψη και βεβηλωθή και καταφρονηθή ο ιερός τόπος.

Β Μακ. 3,19 ὑπεζωσμέναι δὲ ὑπὸ τοὺς μαστοὺς αἱ γυναῖκες σάκκους κατὰ τὰς ὁδοὺς ἐπλήθυον· αἱ δὲ κατάκλειστοι τῶν παρθένων, αἱ μὲν συνέτρεχον ἐπὶ τοὺς πυλῶνας, αἱ δὲ ἐπὶ τὰ τείχη, τινὲς δὲ διὰ τῶν θυρίδων διεξέκυπτον·

Β Μακ. 3,19 Αι γυναίκες είχαν ζωσθή και εφορούσαν υπό το στήθος σάκκους εις ένδειξιν πένθους και εγέμισαν τους δρόμους. Αι δε παρθένοι, αι οποίαι έως τότε έμεναν κλεισμέναι εις τα σπίτια, έτρεχαν άλλαι μεν εις τας θύρας των οικιών των, άλλαι δε ανέβαιναν στους τοίχους των αυλών και μερικαί άλλαι έσκυβαν από τα παράθυρα.

Β Μακ. 3,20 πᾶσαι δὲ προτείνουσαι τὰς χεῖρας εἰς τὸν οὐρανὸν ἐποιοῦντο τὴν λιτανείαν·

Β Μακ. 3,20 Ολαι δε με ανυψωμένας τας χείρας προς τον ουρανόν έκαμναν θερμήν δέησιν προς τον Θεόν.

Β Μακ. 3,21 ἐλεεῖν δ᾿ ἦν τὴν τοῦ πλήθους παμμιγῆ πρόπτωσιν τήν τε τοῦ μεγάλου διαγωνιῶντος ἀρχιερέως προσδοκίαν.

Β Μακ. 3,21 Ητο δε άξιον ελέους και οίκτου, να βλέπη κανείς το γονατισμένον αυτό και συγκεχυμένον πλήθος, καθώς και τον φόβον και την εναγώνιον προσμονήν του αρχιερέως.

Β Μακ. 3,22 οἱ μὲν οὖν ἐπεκαλοῦντο τὸν παντοκράτορα Θεὸν τὰ πεπιστευμένα τοῖς πεπιστευκόσι σῶα διαφυλάσσειν μετὰ πάσης ἀσφαλείας,

Β Μακ. 3,22 Αλλοι από αυτούς ικέτευον τον παντοδύναμον Θεόν, να διαφυλάξη άθικτα και εις κάθε ασφάλειαν όσα είχαν κατατεθή στον ναόν.

Β Μακ. 3,23 ὁ δὲ Ἡλιόδωρος τὸ διεγνωσμένον ἐπετέλει.

Β Μακ. 3,23 Ο δε Ηλιόδωρος έθεσεν εις εφαρμογήν το προαποφασισμένον σχέδιόν του.

Β Μακ. 3,24 αὐτόθι δὲ αὐτοῦ σὺν τοῖς δορυφόροις κατὰ τὸ γαζοφυλάκιον ἤδη παρόντος, ὁ τῶν πατέρων Κύριος καὶ πάσης ἐξουσίας δυνάστης ἐπιφάνειαν μεγάλην ἐποίησεν, ὥστε πάντας τοὺς κατοτολμήσαντας συνελθεῖν, καταπλαγέντας τὴν τοῦ Θεοῦ δύναμιν, εἰς ἔκλυσιν καὶ δειλίαν τραπῆναι.

Β Μακ. 3,24 Οταν δε ο Ηλιόδωρος μαζή με τους στρατιώτας δορυφόρους του ήλθε πλησίον του θησαυροφυλακίου, τότε ο Κυριος των πατέρων, ο παντοδύναμος Θεός έκαμε φοβεράν την εμφάνισίν του, ώστε όλοι εκείνοι, που είχαν την θρασύτητα να εισέλθουν με τον Ηλιόδωρον στο θησαυροφυλάκιον, εκτυπήθησαν από την δύναμιν του Θεού και περιέπεσαν εις παράλυσιν και δειλίαν.

Β Μακ. 3,25 ὤφθη γάρ τις ἵππος αὐτοῖς φοβερὸν ἔχων τὸν ἐπιβάτην καὶ καλλίστῃ σαγῇ διακεκοσμημένος, φερόμενος δὲ ῥύδην ἐνέσεισε τῷ Ἡλιοδώρῳ τὰς ἐμπροσθίους ὁπλάς· ὁ δὲ ἐπικαθήμενος ἐφαίνετο χρυσῆν πανοπλίαν ἔχων.

Β Μακ. 3,25 Διότι παρουσιάσθη εμπρός εις τα μάτια των ένας ίππος, επάνω εις την ωραιοτάτην και πλουσίως κεκοσμημένην σαγήν του οποίου εκάθητο ένας φοβερός ιππευς. Ο ίππος αυτός ωρμούσε εναντίον του Ηλιοδώρου και τον συνεκλόνιζε με τους δύο εμπροσθίους πόδας του. Ο δε ιππεύς, που εκάθητο επάνω εις αυτόν, εφαίνετο να έχη χρυσήν πανοπλίαν.

Β Μακ. 3,26 ἕτεροι δὲ δύο προεφάνησαν αὐτῷ νεανίαι τῇ ῥώμῃ μὲν ἐκπρεπεῖς, κάλλιστοι δὲ τῇ δόξῃ, διαπρεπεῖς δὲ τὴν περιβολήν, οἳ καὶ παραστάντες ἐξ ἑκατέρου μέρους ἐμαστίγουν αὐτὸν ἀδιαλείπτως, πολλὰς ἐπιῤῥιπτοῦντες αὐτῷ πληγάς.

Β Μακ. 3,26 Συγχρόνως δε παρουσιάσθησαν εμπρός εις τον Ηλιόδωρον δύο νέοι με ακατανίκητον δύναμιν, ωραιότατοι κατά την εμφάνισιν, ενδεδυμένοι μεγαλοπρεπή απαστράπτουσαν στολήν, οι οποίοι εστάθησαν εκατέρωθεν από τον Ηλιόδωρον, τον εμαστίγωναν συνεχώς και του επροξένησαν πολλάς πληγάς.

Β Μακ. 3,27 ἄφνω δὲ πεσόντα πρὸς τὴν γῆν καὶ πολλῷ σκότει περιχυθέντα συναρπάσαντες καὶ εἰς φορεῖον ἐνθέντες

Β Μακ. 3,27 Ο Ηλιόδωρος έπεσεν έξαφνα κάτω εις την γην βυθισθείς εις πολύ σκοτάδι. Οι άνθρωποι του περιβάλλοντός του τον ήρπασαν και τον έθεσαν εις ένα φορείον.

Β Μακ. 3,28 τὸν ἄρτι μετὰ πολλῆς παραδρομῆς καὶ πάσης δορυφορίας εἰς τὸ προειρημένον εἰσελθόντα γαζοφυλάκιον ἔφερον ἀβοήθητον ἑαυτῷ καθεστῶτα, φανερῶς τὴν τοῦ Θεοῦ δυναστείαν ἐπεγνωκότες.

Β Μακ. 3,28 Και έτσι τον άνθρωπον αυτόν, ο οποίος προ ολίγου είχεν εισέλθει στο προειρημένον θησαυροφυλάκιον του ναού περιστοιχιζόμενος από συνοδούς και από άνδρας οπλισμένους, τον μετέφεραν τώρα εις τέτοιαν κατάστασιν, ώστε να του είναι αδύνατον να βοηθήση τον εαυτόν του. Ετσι δε αυτός και οι περί αυτόν εγνώρισαν κατά ένα τρόπον ολοφάνερον την δύναμιν του Θεού.

Β Μακ. 3,29 καὶ ὁ μὲν διὰ τὴν θείαν ἐνέργειαν ἄφωνος καὶ πάσης ἐστερημένος ἐλπίδος καὶ σωτηρίας ἔῤῥιπτο,

Β Μακ. 3,29 Και ο μεν Ηλιόδωρος χάρις εις την θαυματουργικήν θείαν αυτήν ενέργειαν κατέκειτο άφωνος, χωρίς καμμίαν ελπίδα σωτηρίας.

Β Μακ. 3,30 οἱ δὲ τὸν Κύριον εὐλόγουν τὸν παραδοξάζοντα τὸν ἑαυτοῦ τόπον, καὶ τὸ μικρῷ πρότερον δέους καὶ ταραχῆς γέμον ἱερὸν τοῦ παντοκράτορος ἐπιφανέντος Κυρίου χαρᾶς καὶ εὐφροσύνης ἐπεπλήρωτο.

Β Μακ. 3,30 Οι δε Ιουδαίοι υμνολογούσαν τον Κυριον, ο οποίος είχε δοξάσει τον ιερόν τόπον. Και ο ιερός ναός, ο οποίος προ ολίγου ήτο γεμάτος φόβον και ταραχήν, με την θαυματουργικήν εμφάνισιν του παντοδυνάμου Κυρίου εγέμισε χαράν και ευφροσύνην.

Β Μακ. 3,31 ταχὺ δέ τινες τῶν τοῦ Ἡλιοδώρου συνήθων ἠξίουν τὸν Ὀνίαν ἐπικαλέσασθαι τὸν Ὕψιστον καὶ τὸ ζῆν χαρίσασθαι τῷ παντελῶς ἐν ἐσχάτῃ πνοῇ κειμένῳ.

Β Μακ. 3,31 Αμέσως δε μερικοί από την συνοδείαν του Ηλιοδώρου παρεκάλεσαν θερμώς τον Ονίαν να προσευχηθή προς τον Υψιστον να χαρίση την ζωήν στον πνέοντα τα λοίσθια Ηλιόδωρον.

Β Μακ. 3,32 ὕποπτος δὲ γενόμενος ὁ ἀρχιερεύς, μήποτε διάληψιν ὁ βασιλεὺς σχῇ κακουργίαν τινὰ περὶ τὸν Ἡλιόδωρον ὑπὸ τῶν Ἰουδαίων συντετελέσθαι, προσήγαγε θυσίαν ὑπὲρ τῆς τοῦ ἀνδρὸς σωτηρίας.

Β Μακ. 3,32 Ο αρχιερεύς, επειδή υπωπτεύθη, μήπως τυχόν ο βασιλεύς νομίση ότι έγινε κανένα έγκλημα εναντίον του Ηλιοδώρου υπό των Ιουδαίων, προσέφερε θυσίαν δια την σωτηρίαν του ανθρώπου εκείνου.

Β Μακ. 3,33 ποιουμένου δὲ τοῦ ἀρχιερέως τὸν ἱλασμόν, οἱ αὐτοὶ νεανίαι πάλιν ἐνεφάνησαν τῷ Ἡλιοδώρῳ ἐν ταῖς αὐταῖς ἐσθήσεσιν ἐστολισμένοι καὶ στάντες εἶπον· πολλὰς τῷ Ὀνίᾳ τῷ ἀρχιερεῖ χάριτας ἔχε, διὰ γὰρ αὐτόν σοι κεχάρισται τὸ ζῆν ὁ Κύριος·

Β Μακ. 3,33 Καθ' ον δε χρόνον ο αρχιερεύς προσέφερε την εξιλαστήριον θυσίαν, παρουσιάσθησαν στον Ηλιόδωρον οι ίδιοι νεανίαι στολισμένοι με τας ιδίας λαμπράς στολάς και όρθιοι κοντά του του είπαν· “να ευχαριστής τον αρχιερέα, διότι χάριν αυτού ο Θεός σου εχάρισε την ζωήν.

Β Μακ. 3,34 σὺ δὲ ὑπ᾿ αὐτοῦ μεμαστιγωμένος διάγγελλε πᾶσι τὸ μεγαλεῖον τοῦ Θεοῦ κράτος. ταῦτα δὲ εἰπόντες ἀφανεῖς ἐγένοντο.

Β Μακ. 3,34 Συ δέ, ο οποίος δια την ασέβειάν σου εμαστιγώθης από τον Θεόν, να διακηρύξης εις όλους την ακατανίκητον δύναμιν του Θεού”. Αυτά δε αφού είπαν οι νεανίαι εξηφανίσθησαν.

Β Μακ. 3,35 ὁ δὲ Ἡλιόδωρος θυσίαν ἀνενέγκας τῷ Κυρίῳ καὶ εὐχὰς μεγίστας εὐξάμενος τῷ τὸ ζῆν περιποιήσαντι καὶ τὸν Ὀνίαν ἀποδεξάμενος, ἀνεστρατοπέδευσε πρὸς τὸν βασιλέα.

Β Μακ. 3,35 Ο Ηλιόδωρος προσέφερε τότε θυσίαν προς τον Θεόν, έκαμε μεγάλα τάματα στον Θεόν, ο οποίος του εχάρισε την ζωήν, εχαιρέτησε φιλικώτατα τον Ονίαν και επανήλθε με τους στρατιώτας του προς τον βασιλέα.

Β Μακ. 3,36 ἐξεμαρτύρει δὲ πᾶσιν ἅπερ ἦν ὑπ᾿ ὄψιν τεθεαμένος ἔργα τοῦ μεγίστου Θεοῦ.

Β Μακ. 3,36 Διεκήρηττε δε και διεβεβαίωνε εις όλους τα έργα του μεγίστου Θεού, τα οποία ε*χεν ίδει με τα ίδια του τα μάτια.

Β Μακ. 3,37 τοῦ δὲ βασιλέως ἐπερωτήσαντος τὸν Ἡλιόδωρον ποῖός τις εἴη ἐπιτήδειος ἔτι ἅπαξ διαπεμφθῆναι εἰς Ἱεροσόλυμα, ἔφησεν·

Β Μακ. 3,37 Οταν δε βασιλεύς ηρώτησε τον Ηλιόδωρον ποιός τάχα είναι ικανός, δια να τον στείλη ακόμη μίαν φοράν εις την Ιερουσαλήμ, ο Ηλιόδωρος απήντησεν·

Β Μακ. 3,38 εἴ τινα ἔχεις πολέμιον ἢ πραγμάτων ἐπίβουλον, πέμψον αὐτὸν ἐκεῖ, καὶ μεμαστιγωμένον αὐτὸν προσδέξῃ, ἐάν περ καὶ διασωθείη, διὰ τὸ περὶ τὸν τόπον ἀληθῶς εἶναί τινα Θεοῦ δύναμιν·

Β Μακ. 3,38 “εάν έχεις κανένα εχθρόν η κανένα επίβουλον άνθρωπον, στείλε τον εκεί και θα τον δεχθής μαστιγωμένον, εάν βέβαια κατωρθώση και διασωθή. Διότι γύρω από τον ιερόν εκείνον τόπον υπάρχει η δύναμις του Θεού.

Β Μακ. 3,39 αὐτὸς γὰρ ὁ τὴν κατοικίαν ἐπουράνιον ἔχων, ἐπόπτης ἐστὶ καὶ βοηθὸς ἐκείνου τοῦ τόπου καὶ τοὺς παραγινομένους ἐπὶ κακώσει τύπτων ἀπόλλυσι.

Β Μακ. 3,39 Διότι ο Θεός, ο οποίος ως οίκον του έχει τον ουρανόν, επιβλέπει και προστατεύει τον τόπον εκείνον. Εκείνους δε που θα πλησιάσουν τον τόπον με ασεβείς και κακάς διαθέσεις, τους κτυπά και τους θανατώνει”.

Β Μακ. 3,40 καὶ τὰ μὲν κατὰ Ἡλιόδωρον καὶ τὴν τοῦ γαζοφυλακίου τήρησιν οὕτως ἐχώρησεν.

Β Μακ. 3,40 Ετσι εξελίχθησαν τα γεγονότα, τα αφορώντα τον Ηλιόδωρον και την διατήρησιν του γαζοφυλακίου του ναού.

Β ΜΑΚΚΑΒΑΙΩΝ 4

Β Μακ. 4,1 Ὁ δὲ προειρημένος Σίμων, ὁ τῶν χρημάτων καὶ τῆς πατρίδος ἐνδείκτης γεγονώς, ἐκακολόγει τὸν Ὀνίαν, ὡς αὐτός τε εἴη τὸν Ἡλιόδωρον ἐπισεσεικὼς καὶ τῶν κακῶν δημιουργὸς καθεστηκώς,

Β Μακ. 4,1 Ο προαναφερθείς Σιμων, ο προδότης των ιερών χρημάτων και της πατρίδος του, εσυκοφαντούσε τον Ονίαν, ότι τάχα αυτός είχε συγκλονίσει τον Ηλιόδωρον και υπηρξεν ο δημιουργός όλων αυτών των κακών.

Β Μακ. 4,2 καὶ τὸν εὐεργέτην τῆς πόλεως καὶ τὸν κηδεμόνα τῶν ὁμοεθνῶν καὶ ζηλωτὴν τῶν νόμων ἐπίβουλον τῶν πραγμάτων ἐτόλμα λέγειν.

Β Μακ. 4,2 Ετσι δε τον ευεργέτην της πόλεως, τον προστάτην όλων των ομοεθνών του Ιουδαίων, τον ζηλωτήν των θείων νόμων, ετολμούσε να τον κατηγορή ως επίβουλον και εχθρόν του έθνους.

Β Μακ. 4,3 τῆς δὲ ἔχθρας ἐπὶ τοσοῦτον προβαινούσης, ὥστε καὶ διά τινος τῶν ὑπὸ τοῦ Σίμωνος δεδοκιμασμένων φόνους συντελεῖσθαι,

Β Μακ. 4,3 Η έχθρα αυτή του Σιμωνος επροχώρησε μέχρι τοιούτου σημείου, ώστε από κάποιον εκ των οπαδών του Σιμωνος να διαπραχθούν και φόνοι.

Β Μακ. 4,4 συνορῶν ὁ Ὀνίας τὸ χαλεπὸν τῆς φιλονεικίας καὶ Ἀπολλώνιον τὸν Μενεσθέως τὸν Κοίλης Συρίας καὶ Φοινίκης στρατηγὸν συναύξοντα τὴν κακίαν τοῦ Σίμωνος,

Β Μακ. 4,4 Ο Ονίας βλέπων τότε πόσον επιβλαβής ήτο η φιλονεικία αυτή του Σιμωνος, και ότι ο Απολλώνιος, ο υιός του Μενεσθέως, στρατηγός της Κοίλης Συρίας και Φοινίκης, ενίσχυε την κακίαν αυτήν του Σιμωνος,

Β Μακ. 4,5 πρὸς τὸν βασιλέα διεκομίσθη οὐ γινόμενος τῶν πολιτῶν κατήγορος, τὸ δὲ συμφέρον κοινῇ καὶ κατ᾿ ἰδίαν παντὶ τῷ πλήθει σκοπῶν·

Β Μακ. 4,5 ήλθε προς τον βασιλέα, όχι δια να κατηγορήση τους συμπολίτας του, αλλά με τον σκοπόν να φροντίση δια το κοινόν συμφέρον και δια το συμφέρον ενός εκάστου από τον λαόν.

Β Μακ. 4,6 ἑώρα γὰρ ἄνευ βασιλικῆς προνοίας ἀδύνατον εἶναι τυχεῖν εἰρήνης ἔτι τὰ πράγματα καὶ τὸν Σίμωνα παῦλαν οὐ ληψόμενον τῆς ἀνοίας.

Β Μακ. 4,6 Διότι έβλεπεν, ότι χωρίς την επέμβασιν του βασιλέως ήτο αδύνατον να ειρηνεύσουν τα πράγματα, και ότι ο Σιμων δεν θα εσταματούσε την παράφρονα κακότητά του.

Β Μακ. 4,7 Μεταλλάξαντος δὲ τὸν βίον Σελεύκου καὶ παραλαβόντος τὴν βασιλείαν Ἀντιόχου τοῦ προσαγορευθέντος Ἐπιφανοῦς, ὑπενόθευσεν Ἰάσων ὁ ἀδελφὸς Ὀνίου τὴν ἀρχιερωσύνην,

Β Μακ. 4,7 Αλλά, όταν απέθανεν ο Σέλευκος και παρέλαβε την βασιλείαν ο Αντίοχος ο επονομασθείς Επιφανής, ο Ιάσων ο αδελφός του Ονίου ηθέλησε να αρπάση με παράνομα μέσα την αρχιερωσύνην.

Β Μακ. 4,8 ἐπαγγειλάμενος τῷ βασιλεῖ δι᾿ ἐντεύξεως ἀργυρίου τάλαντα ἑξήκοντα πρὸς τοῖς τριακοσίοις καὶ προσόδου τινὸς ἄλλης τάλαντα ὀγδοήκοντα.

Β Μακ. 4,8 Εις μίαν προς τον σκοπόν τούτον συνάντησίν του με τον βασιλέα ο Ιάσων υπεσχεθη εις αυτόν να του δώση τριακόσια εξήκοντα τάλαντα αργυρίου και αλλά ογδοήκοντα τάλαντα από άλλην τινά πρόσοδον.

Β Μακ. 4,9 πρὸς δὲ τούτοις ὑπισχνεῖτο καὶ ἕτερα διαγράψαι πεντήκοντα πρὸς τοῖς ἑκατόν, ἐὰν συγχωρηθῇ διὰ τῆς ἐξουσίας αὐτοῦ γυμνάσιον καὶ ἐφηβεῖον αὐτῷ συστήσασθαι καὶ τοὺς ἐν Ἱεροσολύμοις Ἀντιοχεῖς ἀναγράψαι.

Β Μακ. 4,9 Επί πλέον δε υπεσχεθη γραπτώς να δώση και άλλα εκατόν πεντήκοντα τάλαντα, εάν του δοθή το δικαίωμα να εγκαταστήση με ιδικήν του εξουσίαν γυμναστήριον και εφηβεον εις την Ιερουσαλήμ και να εγγράψη τους κατοίκους της Ιερουσαλήμ ως πολίτας της Αντιοχείας.

Β Μακ. 4,10 ἐπινεύσαντος δὲ τοῦ βασιλέως καὶ τῆς ἀρχῆς κρατήσας, εὐθέως ἐπὶ τὸν Ἑλληνικὸν χαρακτῆρα τοὺς ὁμοφύλους μετῆγε

Β Μακ. 4,10 Ο βασιλεύς συγκατετέθη εις όλας αυτάς τας προτάσεις. Ο Ιάσων έγινε κύριος πλέον της εξουσίας και ήρχισεν αμέσως να εισάγη τα ελληνικά ήθη και έθιμα στους ομοεονείς του Ιουδαίους.

Β Μακ. 4,11 καὶ τὰ κείμενα τοῖς Ἰουδαίοις φιλάνθρωπα βασιλικὰ διὰ Ἰωάννου τοῦ πατρὸς Εὐπολέμου, τοῦ ποιησαμένου τὴν πρεσβείαν ὑπὲρ φιλίας καὶ συμμαχίας πρὸς τοὺς Ῥωμαίους, παρώσατο. καὶ τὰς μὲν νομίμους καταλύων πολιτείας, παρανόμους ἐθισμοὺς ἐκαίνιζεν·

Β Μακ. 4,11 Ηκύρωσε την ατέλειαν, την οποίαν οι βασιλείς από φιλάνθρωπα αισθήματα είχον παραχωρήσει στους Ιουδαίους με τας ενεργείας Ιωάννου του πατρός του Ευπολέμου, ο οποίος είχεν αποσταλή ως πρεσβευτής δια την σύναψιν συμμαχίας με τους Ρωμαίους. Ο Ιάσων, κατέλυε τους καθιερωμένους νόμους της πολιτείας και εισήγε νέας συνηθείας αντιθέτους προς τον νόμον του Θεού.

Β Μακ. 4,12 ἀσμένως γὰρ ὑπ᾿ αὐτὴν τὴν ἀκρόπολιν γυμνάσιον καθίδρυσε καὶ τοὺς κρατίστους τῶν ἐφήβων ὑποτάσσων ὑπὸ πέτασον ἦγεν.

Β Μακ. 4,12 Διότι αδιαφορών δια την Ιεροσυλίαν με πολλήν ευχαρίστησιν και προθυμίαν εφρόντισε να κτισθή εις τας υπώρειας της ακροπόλεως γυμναστήριον δια τους ευγενούς καταγωγής Ιουδαίους νέους, τους οποίους και ηνάγκαζε να φορούν ειδωλολατρικόν πίλον.

Β Μακ. 4,13 ἦν δ᾿ οὕτως ἀκμή τις Ἑλληνισμοῦ καὶ πρόσβασις ἀλλοφυλισμοῦ διὰ τὴν τοῦ ἀσεβοῦς καὶ οὐκ ἀρχιερέως Ἰάσωνος ὑπερβάλλουσαν ἀναγνείαν,

Β Μακ. 4,13 Ητο δε τόσον μεγάλη η ακμή του εξελληνισμού, της ειδωλολατρικής εκτροπής και η φορά προς τας συνηθείας των αλλοφύλων εξ αιτίας της μεγάλης διαφθοράς του ασεβούς Ιάσωνος, ο οποίος δεν ήτο αρχιερεύς,

Β Μακ. 4,14 ὥστε μηκέτι περὶ τὰς τοῦ θυσιαστηρίου λειτουργίας προθύμους εἶναι τοὺς ἱερεῖς, ἀλλὰ τοῦ μὲν ναοῦ καταφρονοῦντες καὶ τῶν θυσιῶν ἀμελοῦντες ἔσπευδον μετέχειν τῆς ἐν παλαίστρᾳ παρανόμου χορηγίας μετὰ τὴν τοῦ δίσκου πρόκλησιν,

Β Μακ. 4,14 ώστε και οι ιερείς δεν εδείκνυον κανένα πλέον ζήλον δια την υπηρεσίαν του θυσιαστηρίου. Αλλά καταφρονούσαν τον ναόν και παραμελούσαν τας ιεράς θυσίας και έσπευδαν να λάβουν μέρος εις τα εν τη παλαίστρα αγωνίσματα, τα απαγορευομένα από τον νόμον του Θεού, αμέσως μόλις εσήμαινεν ο δίσκος το προσκλητήριον.

Β Μακ. 4,15 καὶ τὰς μὲν πατρῴους τιμὰς ἐν οὐδενὶ τιθέμενοι, τὰς δὲ Ἑλληνικὰς δόξας καλλίστας ἡγούμενοι.

Β Μακ. 4,15 Και τους μεν πατροπαραδότους τιμίους νόμους εις ουδέν υπελόγιζαν, τας δε ελληνικάς αντιλήψεις και συνήθειας αρίστας εθεωρούσαν.

Β Μακ. 4,16 ὧν χάριν περιέσχεν αὐτοὺς χαλεπὴ περίστασις, καὶ ὧν ἐζήλουν τὰς ἀγωγὰς καὶ καθάπαν ἤθελον ἐξομοιοῦσθαι, τούτους πολεμίους καὶ τιμωρητὰς ἔσχον·

Β Μακ. 4,16 Εξ αιτίας των εκτροπών των αυτών περιεκύκλωσαν και κατέλαβαν αυτούς οδυνηραί συμφοραί, και εκείνους, των οποίων εθαύμαζαν την ζωήν και πολιτείαν και προς τους οποίους ήθελον εξ ολοκλήρου να εξομοιωθούν, τους είχαν τώρα εχθρούς και τιμωρούς.

Β Μακ. 4,17 ἀσεβεῖν γὰρ εἰς τοὺς θείους νόμους οὐ ῥᾴδιον, ἀλλὰ ταῦτα ὁ ἀκόλουθος καιρὸς δηλώσει.

Β Μακ. 4,17 Διότι δεν είναι δυνατόν, να καταπατή κανείς ασεβώς τους θείους νόμους ατιμωρητί. Αλλά αυτό θα το αποδείξουν αι περιστάσεις, αι οποίαι θα ακολουθήσουν.

Β Μακ. 4,18 ἀγομένου δὲ πενταετηρικοῦ ἀγῶνος ἐν Τύρῳ καὶ τοῦ βασιλέως παρόντος,

Β Μακ. 4,18 Καθ' ον χρόνον οι Συροι εώρταζον τον ανά πενταετίαν αγώνα εν Τυρω και παρίστατο και ο βασιλεύς,

Β Μακ. 4,19 ἀπέστειλεν Ἰάσων ὁ μιαρὸς θεωροὺς ἀπὸ Ἱεροσολύμων Ἀντιοχεῖς ὄντας παρακομίζοντας ἀργυρίου δραχμὰς τριακοσίας εἰς τὴν τοῦ Ἡρακλέους θυσίαν, ἃς καὶ ἠξίωσαν οἱ παρακομίσαντες μὴ χρῆσθαι πρὸς θυσίαν διὰ τὸ μὴ καθήκειν, εἰς ἑτέραν δὲ καταθέσθαι δαπάνην.

Β Μακ. 4,19 ο μιαρός αυτός Ιάσων απέστειλε από τα Ιεροσόλυμα θεατάς πολίτας της Αντιοχείας, δια να παρακολουθήσουν την εορτήν. Αυτοί έφεραν μαζή των και τριακοσίας αργυράς δραχμάς, προοριζομένας δια την θυσίαν προς τον Ηρακλήν. Εζήτησαν όμως οι φέροντες αυτά να μη χρησιμοποιηθούν δια την θυσίαν του Ηρακλέους, διότι δεν ήτο πρέπον αλλά να διατεθούν εις άλλας δαπάνας.

Β Μακ. 4,20 ἔπεσεν οὖν ταῦτα διὰ μὲν τὸν ἀποστείλαντα εἰς τὴν τοῦ Ἡρακλέους θυσίαν, ἕνεκεν δὲ τῶν παρακομιζόντων εἰς τὰς τῶν τριήρων κατασκευάς.

Β Μακ. 4,20 Ετσι αι τριακόσιαι δραχμαί, αι οποίαι υπό του Ιάσωνος που τας απέστειλε προωρίζοντο δια την θυσίαν προς τιμήν του Ηρακλέους, εχρησιμοποιήθησαν από εκείνους που τας έφεραν σύμφωνα με την επιθυμίαν των δια την κατασκευήν πολεμικών πλοίων.

Β Μακ. 4,21 ἀποσταλέντος δὲ εἰς Αἴγυπτον Ἀπολλωνίου τοῦ Μενεσθέως διὰ τὰ πρωτοκλίσια Πτολεμαίου τοῦ Φιλομήτορος Βασιλέως, μεταλαβὼν Ἀντίοχος ἀλλότριον αὐτὸν τῶν αὐτῶν γεγονέναι πραγμάτων, τῆς καθ᾿ αὑτὸν ἀσφαλείας ἐφρόντιζεν· ὅθεν εἰς Ἰόππην παραγενόμενος κατήντησεν εἰς Ἱεροσόλυμα.

Β Μακ. 4,21 Οταν δε ο υιός του Μενεσθέως ο Απολλώνιος είχεν αποσταλή εις την Αίγυπτον, δια να παραστή εις την ενθρόνισιν του βασιλέως Πτολεμαίου του Φιλομήτορος, ο Αντίοχος πληροφορηθείς ότι ο βασιλεύς αυτός δεν επεδοκίμαζε τας πράξστου, εφρόντισε να είναι ασφαλής απέναντί του. Οθεν μετέβη εις την Ιόππην και κατόπιν έφθασεν εις την Ιερουσαλήμ.

Β Μακ. 4,22 μεγαλοπρεπῶς δὲ ὑπὸ τοῦ Ἰάσωνος καὶ τῆς πόλεως παραδεχθείς, μετὰ δᾳδουχίας καὶ βοῶν εἰσπεπόρευται, εἶθ᾿ οὕτως εἰς τὴν Φοινίκην κατεστρατοπέδευσε.

Β Μακ. 4,22 Εκεί δε έγινε δεκτός με κάθε μεγαλοπρέπειαν από τον Ιάσωνα και τους κατοίκους της πόλεως, εισήλθεν εις την πόλιν με λαμπαδηφορίας και ζητωκραυγάς των πολιτών. Κατόπιν ήλθε και εστρατοπέδευσεν εις την Φοινίκην.

Β Μακ. 4,23 μετὰ δὲ τριετῆ χρόνον ἀπέστειλεν Ἰάσων Μενέλαον, τὸν τοῦ προσημαινομένου Σίμωνος ἀδελφόν, παρακομίζοντα τὰ χρήματα τῷ βασιλεῖ καὶ περὶ πραγμάτων ἀναγκαίων ὑπομνηματισμοὺς τελέσοντα.

Β Μακ. 4,23 Μετά πάροδον τριών ετών ο Ιάσων έστειλε τον Μενέλαον, αδελφόν του προμνημονευθέντος Σιμωνος, δια να φέρη στον βασιλέα τα χρήματα και να εκθέση προς αυτόν την ανάγκην εκτελέσεως επειγόντων έργων.

Β Μακ. 4,24 ὁ δὲ συσταθεὶς τῷ βασιλεῖ καὶ δοξάσας αὐτὸν τῷ προσώπῳ τῆς ἐξουσίας, εἰς ἑαυτὸν κατήντησε τὴν ἀρχιερωσύνην, ὑπερβαλὼν τὸν Ἰάσωνα τάλαντα ἀργυρίου τριακόσια.

Β Μακ. 4,24 Ο Μενέλαος δεόντως συνεστήθη στον βασιλέα και παρουσίασε τον εαυτόν του ως πρόσωπον μεγάλης αξίας, έτσι δε επέτυχε δια τον εαυτόν του την αρχιερωσύνην, αφού έδωσε τριάκοντα αργυρά τάλαντα περισσότερα από εκείνα τα οποία είχε προσφέρει ο Ιάσων.

Β Μακ. 4,25 λαβὼν δὲ τὰς βασιλικὰς ἐντολὰς παρεγένετο, τῆς μὲν ἀρχιερωσύνης οὐδὲν ἄξιον φέρων, θυμοὺς δὲ ὠμοῦ τυράννου καὶ θηρὸς βαρβάρου ὀργὰς ἔχων.

Β Μακ. 4,25 Ετσι δε επήρεν αυτός από τον βασιλέα την εντολήν δια την ανάληψιν της αρχιερωσύνης και ήλθεν εις την Ιερουσαλήμ, χωρίς τίποτε το άξιον της αρχιερωσύνης να έχη, έφερεν όμως εις την καρδίαν του θυμόν σκληρού τυράννου και οργήν αγρίου θηρίου.

Β Μακ. 4,26 καὶ ὁ μὲν Ἰάσων ὁ τὸν ἴδιον ἀδελφὸν ὑπονοθεύσας, ὑπονοθευθεὶς ὑφ᾿ ἑτέρου, φυγὰς εἰς τὴν Ἀμμανῖτιν χώραν συνήλαστο.

Β Μακ. 4,26 Και ο μεν Ιάσων, ο οποίος προηγουμένως είχεν εξαπατήσει τον αδελφόν του, τώρα δε εξηπατήθη από άλλον, κατέφυγε πρόσφυξ εις την χώραν των Αμμανιτών.

Β Μακ. 4,27 ὁ δὲ Μενέλαος τῆς μὲν ἀρχῆς ἐκράτει, τῶν δὲ ἐπηγγελμένων τῷ βασιλεῖ χρημάτων οὐδὲν εὐτάκνει· ποιουμένου δὲ τὴν ἀπαίτησιν Σωστράτου τοῦ τῆς ἀκροπόλεως ἐπάρχου,

Β Μακ. 4,27 Ο δε Μενέλαος επέτυχε να πάρη εις τα χέρια του την εξουσίαν. Αλλά δεν κατέβαλε τίποτε από τα χρήματα, τα οποία είχεν υποσχεθή στον βασιλέα. Ο Σωστρατος όμως, ο διοικητής της ακροπόλεως Ιερουσαλήμ, υπενθύμιζεν στον Μενέλαον και απαιτούσε την καταβολήν των χρημάτων,

Β Μακ. 4,28 πρὸς τοῦτον γὰρ ἦν ἡ τῶν φόρων πρᾶξις, δι᾿ ἣν αἰτίαν οἱ δύο ὑπὸ τοῦ βασιλέως προσεκλήθησαν,

Β Μακ. 4,28 διότι εις αυτόν είχεν ανατεθή η είσπραξις των φόρων. Δια τούτο εκλήθησαν και οι δυο ενώπιον του βασιλέως.

Β Μακ. 4,29 καὶ ὁ μὲν Μενέλαος ἀπέλιπε τῆς ἀρχιερωσύνης διάδοχον Λυσίμαχον τὸν ἑαυτοῦ ἀδελφόν, Σώστρατος δὲ Κράτητα τὸν ἐπὶ τῶν Κυπρίων.

Β Μακ. 4,29 Ο Μενέλαος αφήκεν ως αντικαταστάτην του εις την αρχιερωσύνην τον αδελφόν του Λυσίμαχον, ο δε Σωστρατος ως αντικαταστάτην του εις την διοίκησιν της ακροπόλεως τον Κράτητα διοικητήν των Κυπρίων.

Β Μακ. 4,30 τοιούτων δὲ συνεστηκότων, συνέβη Ταρσεῖς καὶ Μαλλώτας στασιάζειν διὰ τὸ Ἀντιοχίδι τῇ παλλακῇ τοῦ βασιλέως ἐν δωρεᾷ δεδόσθαι.

Β Μακ. 4,30 Ενῷ αυτά συνέβαιναν, οι κάτοικοι της Ταρσού και της Μαλλώτας επανεστάτησαν, διότι αι δύο αυταί πόλεις είχαν δοθή από τον βασιλέα ως δώρον εις την Αντιοχίδα την παλλακήν του.

Β Μακ. 4,31 θᾶττον οὖν ὁ βασιλεὺς ἧκε καταστεῖλε τὰ πράγματα, καταλιπὼν τὸν διαδεχόμενον Ἀνδρόνικον τῶν ἐν ἀξιώματι κειμένων.

Β Μακ. 4,31 Ο βασιλεύς επήλθε ταχέως, δια να καταστείλη την επανάστασιν και αφήκεν ως αντικαταστάτην του τον Ανδρόνικον, ένα από τους επισήμους αξιωματούχους του.

Β Μακ. 4,32 νομίσας δὲ ὁ Μενέλαος εἰληφέναι καιρὸν εὐφυῆ, χρυσώματά τινα τῶν τοῦ ἱεροῦ νοσφισάμενος ἐχαρίσατο τῷ Ἀνδρονίκῳ καὶ ἕτερα ἐτύγχανε πεπρακὼς εἴς τε Τύρον καὶ τὰς κύκλῳ πόλεις.

Β Μακ. 4,32 Ο Μενέλαος ενόμισεν ότι είναι πρόσφορος η περίστασις δια την υπόθεσίν του και αφήρεσεν από τον ναόν μερικά χρυσά δοχεία, και ένα μέρος έδωκεν στον Ανδρόνικον, τα δε άλλα επώλησε εις την Τυρον και εις τας γύρω από αυτήν πόλεις.

Β Μακ. 4,33 ἃ καὶ σαφῶς ἐπεγνωκὼς ὁ Ὀνίας, παρήλεγχεν ἀποκεχωρηκὼς εἰς ἄσυλον τόπον ἐπὶ Δάφνης τῆς πρὸς Ἀντιόχειαν κειμένης.

Β Μακ. 4,33 Ο Ονίας, όταν έμαθε σαφώς την νέαν αυτήν ιεροσυλίαν του Μενελάου, τον επέπληξε δριμύτατα, αφού προηγουμένως είχε καταφύγει εις ασφαλή απαραβίαστον ιερόν τόπον, εις την Δαφνην, η οποία ευρίσκετο πλησίον της Αντιοχείας.

Β Μακ. 4,34 ὅθεν ὁ Μενέλαος λαβὼν ἰδίᾳ τὸν Ἀνδρόνικον, παρεκάλει χειρώσασθαι τὸν Ὀνίαν. ὁ δὲ παραγενόμενος ἐπὶ τὸν Ὀνίαν καὶ πεισθεὶς ἐπὶ δόλῳ καὶ δεξιὰς μεθ᾿ ὅρκων δούς, καίπερ ἐν ὑποψίᾳ κείμενος, ἔπεισεν ἐκ τοῦ ἀσύλου προελθεῖν, ὃν καὶ παραχρῆμα παρέκλεισεν οὐκ αἰδεσθεὶς τὸ δίκαιον.

Β Μακ. 4,34 Δια τούτο την ασφάλειάν του επιδιώκων και ο Μενέλαος επέτυχε να κερδίση υπέρ εαυτού τον Ανδρόνικον, τον οποίον και παρεκάλει να φονεύση τον Ονίαν. Ο Ανδρόνικος ήλθεν εις την Δαφνην πλησίον του Ονίου. Επείσθη να επιδιώξη την επιτυχίαν του σκοπού του με τρόπον δόλιον. Ετεινε λοιπόν προς αυτόν την δεξιάν και του ωρκίσθη φιλίαν. Ο Ανδρόνικος, αν και είχε πεισθή δια την αθωότητα του Ονίου, τον έπεισε να εξέλθη από τον απαραβίαστον ιερόν τόπον. Αμέσως δε και τον εφόνευσε και κατεπάτησεν έτσι κάθε θείον και ανθρώπινον δίκαιον.

Β Μακ. 4,35 δι᾿ ἣν αἰτίαν οὐ μόνον Ἰουδαῖοι, πολλοὶ δὲ καὶ τῶν ἄλλων ἐθνῶν ἐδείναζον καὶ ἐδυσφόρουν ἐπὶ τῷ τοῦ ἀνδρὸς ἀδίκῳ φόνῳ.

Β Μακ. 4,35 Δια την δολίαν εγκληματικήν αυτήν πράξιν όχι μόνον οι Ιουδαίοι αλλά και πολλοί από τους εθνικούς ηγανάκτησαν και εδυσφόρησαν δια τον άδικον θάνατον του ανδρός.

Β Μακ. 4,36 τοῦ δὲ βασιλέως ἐπανελθόντος ἀπὸ τῶν κατὰ Κιλικίαν τόπων, ἐνετύγχανον οἱ κατὰ πόλιν Ἰουδαῖοι, συμμισοπονηρούντων καὶ τῶν Ἑλλήνων ὑπὲρ τοῦ παρὰ λόγον τὸν Ὀνίαν ἀπεκτάνθαι.

Β Μακ. 4,36 Οταν δε ο βασιλεύς επέστρεψεν από τους τόπους της Κιλικίας, οι Ιουδαίοι της Αντιοχείας και άλλοι από τους ειδωλολατρικούς λαούς, οι οποίοι εμισούσαν το κακόν, παρουσιάσθησαν στον βασιλέα και εζήτουν εκδίκησιν δια τον αδίκως φονευθέντα Ονίαν.

Β Μακ. 4,37 ψυχικῶς οὖν ὁ Ἀντίοχος ἐπιλυπηθεὶς καὶ τραπεὶς εἰς ἔλεον καὶ δακρύσας διὰ τὴν τοῦ μετηλλαχότος σωφροσύνην καὶ πολλὴν εὐταξίαν

Β Μακ. 4,37 Ο Αντίοχος κατεθλίβη βαθύτατα, ησθάνθη συμπόνοιαν και έκλαυσε δια τον φόνον του σώφρονος και εναρέτου Ονίου.

Β Μακ. 4,38 καὶ πυρωθεὶς τοῖς θυμοῖς, παραχρῆμα τὴν τοῦ Ἀνδρονίκου πορφύραν περιελόμενος καὶ τοὺς χιτῶνας περιῤῥήξας, περιαγαγὼν καθ᾿ ὅλην τὴν πόλιν, ἐπ᾿ αὐτὸ τὸν τόπον, οὗπερ εἰς τὸν Ὀνίαν ἠσέβησεν, ἐκεῖ τὸν μιαιφόνον ἀπεκόσμησε, τοῦ Κυρίου τὴν ἀξία αὐτῷ κόλασιν ἀποδόντος.

Β Μακ. 4,38 Αναψε από τον θυμόν του, διέταξε και αφήρεσαν αμέσως την βασιλικήν πορφύραν από τον Ανδρόνικον, του έσχισαν τα ενδύματά του και τον περιέφεραν καθ' όλην την πόλιν. Επειτα δε στον τόπον εκείνον, όπου είχε διαπράξει την μεγάλην ασέβειαν εναντίον του Ονίου, εκεί τον ασεβή αυτόν καθήρεσεν από κάθε αξίωμα και τον εφόνευσεν. Ετσι δε ο Κυριος ανταπέδωκεν εις αυτόν την πρέπουσαν τιμωρίαν.

Β Μακ. 4,39 γενομένων δὲ πολλῶν ἱεροσυλυμάτων κατὰ τὴν πόλιν ὑπὸ τοῦ Λυσιμάχου μετὰ τῆς Μενελάου γνώμης καὶ διαδοθείσης ἔξω τῆς φήμης, ἐπισυνήχθη τὸ πλῆθος ἐπὶ τὸν Λυσίμαχον, χρυσωμάτων ἤδη πολλῶν διενηνεγμένων.

Β Μακ. 4,39 Επειδή πάρα πολλά ιερά αντικείμενα είχον συληθή και επωλούντο εις την πόλιν της Αντιοχείας από τον Λυσίμαχον, σύμφωνα και με την θέλησιν του Μενελάου, το πλήθος εξηγέρθη σύσσωμον εναντίον του Λυσιμάχου, διότι πολλά ιερά χρυσά δοχεία είχαν διασκορπισθή εις την πόλιν.

Β Μακ. 4,40 ἐπεγειρομένων δὲ τῶν ὄχλων καὶ ταῖς ὀργαῖς διεμπιπλαμένων, καθοπλίσας ὁ Λυσίμαχος πρὸς τρισχιλίους, κατήρξατο χειρῶν ἀδίκων, προηγησαμένου τινὸς τυράννου προβεβηκότος τὴν ἡλικίαν, οὐδὲν δὲ ἧττον καὶ τὴν ἄνοιαν.

Β Μακ. 4,40 Ο Λυσίμαχος, όταν είδε να εξεγείρωνται οι όχλοι εναντίον του και τα πνεύματα του λαού να είναι εξωργισμένα, ώπλισε τρεις χιλιάδας άνδρας και ήρχισε να βιαιοπραγή εναντίον του λαού, έχων προπορευόμενον κάποιον τύραννον, προχωρημένον εις την ηλικίαν όχι δε ολιγώτερον και εις την αφροσύνην.

Β Μακ. 4,41 συνιδόντες δὲ καὶ τὴν ἐπίθεσιν τοῦ Λυσιμάχου, συναρπάσαντες οἱ μὲν πέτρους, οἱ δὲ ξύλων πάχη, τινὲς δὲ ἐκ τῆς παρακειμένης σποδοῦ δρασσόμενοι, φύρδην ἐνετίνασσον εἰς τοὺς περὶ τὸν Λυσίμαχον·

Β Μακ. 4,41 Οταν ο λαός είδεν αυτήν την επίθεσιν του Λυσιμάχου, ήρπασαν άλλοι μεν λίθους άλλοι δε χονδρά ξύλα, άλλοι δε επήραν στάκτην η οποία ευρέθη κάπου εκεί, και έρριπτον αυτά φύρδην μίγδην εναντίον των περί τον Λυσίμαχον ανδρών.

Β Μακ. 4,42 δι᾿ ἣν αἰτίαν πολλοὺς μὲν αὐτῶν τραυματίας ἐποίησαν, τινὰς δὲ καὶ κατέβαλον, πάντας δὲ εἰς φυγὴν συνήλασαν, αὐτὸν δὲ τὸν ἱερόσυλον παρὰ τὸ γαζοφυλάκιον ἐχειρώσαντο.

Β Μακ. 4,42 Με την επίθεσίν των αυτήν οι άνθρωποι του λαού μεγάλον αριθμόν εκ των ανδρών του Λυσιμάχου ετραυμάτισαν, μερικούς δε και εφόνευσαν, όλους τους άλλους τους έτρεψαν εις φυγήν, αυτόν δε τον ιερόσυλον άνδρα τον έσφαξαν πλησίον του θησαυροφυλακίου.

Β Μακ. 4,43 περὶ δὲ τούτων ἐνέστη κρίσις πρὸς τὸν Μενέλαον.

Β Μακ. 4,43 Επειτα δε από τα γεγονότα αυτά, ήρχισε μία δίκη εναντίον του Μενελάου.

Β Μακ. 4,44 καταντήσαντος δὲ τοῦ βασιλέως εἰς Τύρον, ἐπ᾿ αὐτοῦ τὴν δικαιολογίαν ἐποιήσαντο οἱ πεμφθέντες ἄνδρες τρεῖς ὑπὸ τῆς γερουσίας.

Β Μακ. 4,44 Οταν ο βασιλεύς ήλθεν εις την Τυρον, οι τρεις άνδρες, που είχαν σταλή από την γερουσίαν, εξέθεσαν το δίκαιον της υποθέσεώς των.

Β Μακ. 4,45 ἤδη δὲ λελειμμένος ὁ Μενέλαος ἐπηγγείλατο χρήματα ἱκανὰ τῷ Πτολεμαίῳ τῷ Δορυμένους πρὸς τὸ πεῖσαι τὸν βασιλέα.

Β Μακ. 4,45 Εν μέσω των δυσκόλων αυτών περιστάσεων ευρισκόμενος ο Μενέλαος υπεσχέθη στον Πτολεμαίον, υιόν του Δορυμένους, μεγάλο χρηματικόν ποσόν, δια να μεταπείση και καταστήση τον βασιλέα ευμενή προς αυτόν.

Β Μακ. 4,46 ὅθεν ἀπολαβὼν ὁ Πτολεμαῖος εἴς τι περίστυλον ὡς ἀναψύξοντα τὸν βασιλέα μετέθηκε,

Β Μακ. 4,46 Ο Πτολεμαίος επήρε τον βασιλέα ιδιαιτέρως εις κάποιον περίστυλον με την πρόθεσιν να τον δροσίση και εκεί κατώρθωσε να μεταβάλη την απόφασιν αυτού.

Β Μακ. 4,47 καὶ τὸν μὲν τῆς ὅλης κακίας Μενέλαον ἀπέλυσε τῶν κατηγορημάτων, τοῖς δὲ ταλαιπώροις, οἵτινες, εἰ καὶ ἐπὶ Σκυθῶν ἔλεγον, ἀπελύθησαν ἂν ἀκατάγνωστοι, τούτοις θάνατον ἐπέκρινε.

Β Μακ. 4,47 Και τον μεν Μενέλαον, τον αίτιον όλης αυτής της συμφοράς, εκήρυξεν αθώον από τας αποδοθείσας εις αυτόν κατηγορίας, τους δε ταλαιπώρους εκείνους κατεδίκασεν εις θάνατον, οι οποίοι εάν το ζήτημά των παρουσίαζον και εις αυτούς ακόμη τους βαρβάρους Σκύθας, θα απελύοντο ως αθώοι.

Β Μακ. 4,48 ταχέως οὖν τὴν ἄδικον ζημίαν ὑπέσχον οἱ ὑπὲρ πόλεως καὶ δήμων καὶ τῶν ἱερῶν σκευῶν προαγορεύσαντες.

Β Μακ. 4,48 Ετσι δε οι άνδρες, οι οποίοι είχαν αγωνισθή υπέρ της πόλεως, υπέρ του λαού και των ιερών σκευών, υπέστησαν αμέσως την άδικον αυτήν τιμωρίαν.

Β Μακ. 4,49 δι᾿ ἣν αἰτίαν καὶ Τύριοι μισοπονηρήσαντες τὰ πρὸς τὴν κηδείαν αὐτῶν μεγαλοπρεπῶς ἐχορήγησαν.

Β Μακ. 4,49 Και αυτοί άκομα οι κάτοικοι της Τυρου εμίσησαν και απεδοκίμασαν την παράνομον αυτήν πράξιν του βασιλέως και εις ένδειξιν της αγανακτήσεώς των εχορήγησαν τα έξοδα δια μεγαλοπρεπή κηδείαν των θυμάτων.

Β Μακ. 4,50 ὁ δὲ Μενέλαος διὰ τὰς τῶν κρατούντων πλεονεξίας ἔμενεν ἐπὶ τῆς ἀρχῆς ἐπιφυόμενος τῇ κακίᾳ, μέγας τῶν πολιτῶν ἐπίβουλος καθεστώς.

Β Μακ. 4,50 Ο δε Μενέλαος, ικανοποιούσε πάντοτε τας πλεονεξίας των κατεχόντων την εξουσίαν και έμενεν στο αξίωμά του, ηύξανε κατά την κακίαν και κατέστη μέγας εχθρός και επίβουλος των συμπολιτών του.

Β ΜΑΚΚΑΒΑΙΩΝ 5

Β Μακ. 5,1 Περὶ δὲ τὸν καιρὸν τοῦτον τὴν δευτέραν ἔφοδον ὁ Ἀντίοχος εἰς Αἴγυπτον ἐστείλατο.

Β Μακ. 5,1 Κατά την περίοδον αυτήν ο Αντίοχος προπαρεσκεύαζε την δευτέραν έφοδόν του εναντίον της Αιγύπτου.

Β Μακ. 5,2 συνέβη δὲ καθ᾿ ὅλην τὴν πόλιν σχεδὸν ἐφ᾿ ἡμέρας τεσσαράκοντα φαίνεσθαι διὰ τοῦ ἀέρος τρέχοντας ἱππεῖς διαχρύσους στολὰς ἔχοντας καὶ λόγχας σπειρηδὸν ἐξωπλισμένους

Β Μακ. 5,2 Συνέβη δε τούτο το παράδοξον τότε. Εις όλην την πόλιν Ιερουσαλήμ επί τεσσαράκοντα σχεδόν ημέρας εφαίνοντο να τρέχουν επάνω στον αέρα ιππείς, που είχαν χρυσάς στολάς, και ήσαν ωργανωμένοι σαν εις ρωμαϊκάς σπείρας και ωπλισμένοι με λόγχας.

Β Μακ. 5,3 καὶ ἴλας ἵππων διατεταγμένας καὶ προσβολὰς γινομένας καὶ καταδρομὰς ἑκατέρων καὶ ἀσπίδων κινήσεις καὶ καμάκων πλήθη καὶ μαχαιρῶν σπασμοὺς καὶ βελῶν βολὰς καὶ χρυσῶν κόσμων ἐκλάμψεις καὶ παντοίους θωρακισμούς.

Β Μακ. 5,3 Εφαίνοντο επίσης ίλαι ιππικού παρατεταγμένοι ως προς μάχην, εγίνοντο επιθέσεις και καταδρομαί και από τα δύο μέρη, κινήσεις ασπίδων, πλήθη από λόγχας, μάχαιραι που ανεσύροντο από τας θήκας των, ρίψεις βελών, απαστράπτουσαι αναλαμπαί χρυσών οπλών και παντός είδους θώρακες.

Β Μακ. 5,4 διὸ πάντες ἠξίουν ἐπ᾿ ἀγαθῷ τὴν ἐπιφάνειαν γενέσθαι.

Β Μακ. 5,4 Ολοι δε ικέτευον τον Θεόν να αποβούν εις αγαθόν της πόλεως αι εμφανίσεις αυταί.

Β Μακ. 5,5 γενομένης δὲ λαλιᾶς ψευδοῦς ὡς μετηλλαχότος τὸν βίον Ἀντιόχου παραλαβὼν ὁ Ἰάσων οὐκ ἐλάττους τῶν χιλίων, αἰφνιδίως ἐπὶ τὴν πόλιν συνετελέσατο ἐπίθεσιν· τῶν δὲ ἐπὶ τῷ τείχει συνελασθέντων καὶ τέλος ἤδη καταλαμβανομένης τῆς πόλεως, ὁ Μενέλαος εἰς τὴν ἀκρόπολιν ἐφυγάδευσεν.

Β Μακ. 5,5 Επειδή τότε διεδόθη και η ψευδής είδησις περί του θανάτου του Αντιόχου, ο Ιάσων παρέλαβεν όχι ολιγωτέρους από χιλίους άνδρας, ήλθε και επετέθη αιφνιδίως εναντίον της Ιερουσαλήμ. Οι αμυνόμενοι εις τα τείχη απωθήθησαν και η πόλις επρόκειτο να καταληφθή. Τοτε ο Μενέλαος, δια να σωθή, κατέφυγεν εις την ακρόπολιν.

Β Μακ. 5,6 ὁ δὲ Ἰάσων ἐποιεῖτο σφαγὰς τῶν πολιτῶν τῶν ἰδίων ἀφειδῶς, οὐ συννοῶν τὴν εἰς τοὺς συγγενεῖς εὐημερίαν δυσημερίαν εἶναι τὴν μεγίστην· δοκῶν δὲ πολεμίων καὶ οὐχ ὁμοεθνῶν τρόπαια καταβάλλεσθαι,

Β Μακ. 5,6 Ο Ιάσων, όταν εισήλθεν εις την πόλιν, επεδόθη εις ανηλεείς σφαγάς των συμπολιτών του, μη σκεπτόμενος ότι μία επιτυχία εις βάρος των συμπολιτών του είναι μεγίστη δυστυχία. Είχε δε την νοσηράν αντίληψιν, ότι επέτυχε τρόπαια εναντίον εχθρών και όχι εναντίον ομοεθνών!

Β Μακ. 5,7 τῆς μὲν ἀρχῆς οὐκ ἐκράτησε, τὸ δὲ τέλος τῆς ἐπιβουλῆς αἰσχύνην λαβών, φυγὰς πάλιν εἰς τὴν Ἀμμανῖτιν ἀπῆλθε.

Β Μακ. 5,7 Παρ' όλα όμως αυτά δεν κατώρθωσε να κρατήση την εξουσίαν. Το δε αποτέλεσμα της επιδρομής του ήτο ο εξευτελισμός του. Και εξόριστος κατέφυγε πάλιν εις την χώραν των Αμμανιτών.

Β Μακ. 5,8 πέρας οὖν κακῆς ἀναστροφῆς ἔτυχεν ἐγκλεισθεὶς πρὸς Ἀρέταν τὸν τῶν Ἀράβων τύῤῥανον, πόλιν ἐκ πόλεως φεύγων, διωκόμενος ὑπὸ πάντων καὶ στυγούμενος ὡς τῶν νόμων ἀποστάτης καὶ βδελυσσόμενος ὡς πατρίδος καὶ πολιτῶν δήμιος, εἰς Αἴγυπτον ἐξεβράσθη.

Β Μακ. 5,8 Το δε τέρμα της εγκληματικής του ζωής και αναστροφής ήτο τούτο· εκλείσθη από τον Αρέταν, τον βασιλέα των Αράβων, εις φυλακήν. Εδραπέτευσεν από εκεί και περιεπλανήθη από πόλεως εις πόλιν καταδιωκόμενος υπό πάντων και μισούμενος ως αποστάτης από τους νόμους του Θεού, βδελυσσόμενος από όλους ως δήμιος της πατρίδος και των συμπολιτών του, εξεβράσθη εις την Αίγυπτον.

Β Μακ. 5,9 καὶ ὁ συχνοὺς τῆς πατρίδος ἀποξενώσας ἐπὶ ξένης ἀπώλετο πρὸς Λακεδαιμονίους ἀναχθεὶς ὡς διὰ τὴν συγγένειαν τευξόμενος σκέπης.

Β Μακ. 5,9 Και αυτός, ο οποίος πολλούς απεξένωσεν από την πατρίδα των, απωλέσθη εις ξένην χώραν, εις την Λακεδαίμονα, όπου είχε μεταβή με την ελπίδα, ότι θα εύρη καταφύγιον στηριζόμενος εις την προς αυτούς συγγένειάν του.

Β Μακ. 5,10 καὶ ὁ πλῆθος ἀτάφων ἐκρίψας ἀπένθητος ἐγενήθη καὶ κηδείας οὐδ᾿ ἡστινοσοῦν οὔτε πατρῴου τάφου μετέσχε.

Β Μακ. 5,10 Ετσι δε εκείνος ο οποίος έρριψε κατά γης πλήθος ατάφων ανθρώπων, έμεινεν απένθητος. Κανείς δεν έκαμε δι' αυτόν ούτε την παραμικροτέραν επικήδειον τελετήν, ούτε και ενεταφιάσθη εις πατρικόν τάφον.

Β Μακ. 5,11 Προσπεσόντων δὲ τῷ βασιλεῖ περὶ τῶν γεγονότων διέλαβεν ἀποστατεῖν τὴν Ἰουδαίαν. ὅθεν ἀναζεύξας ἐξ Αἰγύπτου τεθηριωμένος τῇ ψυχῇ, ἔλαβε τὴν μὲν πόλιν δορυάλωτον,

Β Μακ. 5,11 Οταν όμως τα γεγονότα αυτά έπεσαν εις την αντίληψιν του βασιλέως, αυτός επίστευσεν ότι η Ιουδαία είχεν αποστατήσει. Ανεχώρησε, λοιπόν, αμέσως από την Αίγυπτον θηρίον κατά την καρδίαν και κατόπιν μάχης κατέλαβε την Ιερουσαλήμ.

Β Μακ. 5,12 καὶ ἐκέλευσε τοῖς στρατιώταις κόπτειν ἀφειδῶς τοὺς ἐμπίπτοντας καὶ τοὺς εἰς τὰς οἰκίας ἀναβαίνοντας κατασφάζειν.

Β Μακ. 5,12 Διέταξε δε τους στρατιώτας του, να κατακάψουν ανηλεως εκείνους, οι οποίοι θα έπιπτον εις τα χέρια των, και να κατασφάζουν εκείνους που, δια να εύρουν σωτηρίαν, θα ανέβαιναν εις τας στέγας των οικιών.

Β Μακ. 5,13 ἐγίνοντο δὲ νέων καὶ πρεσβυτέρων ἀναιρέσεις, ἀνδρῶν τε καὶ γυναικῶν καὶ τέκνων ἀφανισμός, παρθένων τε καὶ νηπίων σφαγαί.

Β Μακ. 5,13 Ετσι δε έγιναν πολυάριθμοι εκτελέσεις νέων και γερόντων, ανδρών και γυναικών. Παιδιά εξηφανίσθησαν, νήπια και παρθένοι εσφάγησαν.

Β Μακ. 5,14 ὀκτὼ δὲ μυριάδες ἐν ταῖς πάσαις ἡμέραις τρισὶ κατεφθάρησαν· τέσσαρες μὲν ἐκ χειρῶν νομαῖς, οὐχ ἧττον δὲ τῶν ἐσφαγμένων ἐπράθησαν.

Β Μακ. 5,14 Ογδοήκοντα χιλιάδες εις διάστημα τριών ημερών εχάθησαν, εκ των οποίων τεσσαράκοντα χιλιάδες εσφάγησαν και οχι ολιγώτεροι από τους θανατωθέντας επωλήθησαν δούλοι.

Β Μακ. 5,15 καὶ οὐκ ἀρκεσθεὶς δὲ τούτοις κατετόλμησεν εἰς τὸ πάσης τῆς γῆς ἁγιώτατον ἱερὸν εἰσελθεῖν, ὁδηγὸν ἔχων τὸν Μενέλαον, τὸν καὶ τῶν νόμων καὶ τῆς πατρίδος προδότην γεγονότα

Β Μακ. 5,15 Ο βασιλεύς δεν ηρκέσθη εις τας εγκληματικάς αυτάς πράξεις αλλ' απετόλμησε και να εισέλθη στον ναόν, τον αγιώτατον αυτόν τόπον όλης της οικουμένης, έχων ως οδηγόν τον Μενέλαον, ο οποίος εγίνετο προδότης των νόμων και της πατρίδος του.

Β Μακ. 5,16 καὶ ταῖς μιαραῖς χερσὶ τὰ ἱερὰ σκεύη λαμβάνων καὶ τὰ ὑπ᾿ ἄλλων βασιλέων ἀνατεθέντα πρὸς αὔξησιν καὶ δόξαν τοῦ τόπου καὶ τιμὴν ταῖς βεβήλοις χερσὶ συσσύρων ἐπεδίδου.

Β Μακ. 5,16 Επαιρνε με τα μιαρά του χέρια τα ιερά σκεύη, τα οποία από άλλους βασιλείς είχαν αφιερωθή δια το μεγαλείον και την δόξαν του ιερού τούτου, και αφού τα αποσπούσεν αναιδώς τα παρέδιδεν εις βέβηλα χέρια.

Β Μακ. 5,17 καὶ ἐμετεωρίζετο τὴν διάνοιαν ὁ Ἀντίοχος, οὐ συνορῶν ὅτι διὰ τὰς ἁμαρτίας τῶν τὴν πόλιν οἰκούντων ἀπώργισται βραχέως ὁ Δεσπότης, διὸ γέγονε περὶ τὸν τόπον παρόρασις.

Β Μακ. 5,17 Ο Αντίοχος ηλαζονεύετο εσωτερικώς δια τα εγκληματικά του αυτά έργα, διότι δεν εννοούσεν ότι εξ αιτίας των αμαρτιών των κατοίκων της πόλεως είχεν οργισθή ο Κυρίας δια βραχύ χρονικόν διάστημα και είχεν αποστρέψει το βλέμμα του και την προστασίαν του από τον ιερόν αυτόν τόπον.

Β Μακ. 5,18 εἰ δὲ μὴ συνέβαινε προσενέχεσθαι πολλοῖς ἁμαρτήμασι, καθάπερ ὁ Ἡλιόδωρος ὁ πεμφθεὶς ὑπὸ Σελεύκου τοῦ βασιλέως ἐπὶ τὴν ἐπίσκεψιν τοῦ γαζοφυλακίου, οὗτος προαχθεὶς παραχρῆμα μαστιγωθεὶς ἀνετράπη τοῦ θράσους.

Β Μακ. 5,18 Εάν δεν συνέβαινε να είναι αυτοί οι Ισραηλίται ένοχοι πολλών αμαρτημάτων, θα εμαστιγώνετο και αυτός ο Αντίοχος, όπως εμαστιγώθη ο Ηλιόδωρος, ο οποίος είχεν αποστολή από τον βασιλέα Σέλευκον, δια να πάρη τα χρήματα του θησαυροφυλακίου του ναού, και έτσι θα απετρέπετο από τας θρασείας του πράξεις.

Β Μακ. 5,19 ἀλλ᾿ οὐ διὰ τὸν τόπον τὸ ἔθνος, ἀλλὰ διὰ τὸ ἔθνος τὸν τόπον ὁ Κύριος ἐξελέξατο.

Β Μακ. 5,19 Αλλά ο Θεός δεν εξέλεξε τον λαόν του προς χάριν του ιερού τούτου τόπου, αλλά τον ιερόν χώρον πρυς χάριν του λαού του.

Β Μακ. 5,20 διόπερ καὶ αὐτὸς ὁ τόπος συμμετασχὼν τῶν τοῦ ἔθνους δυσπετημάτων γενομένων, ὕστερον εὐεργετημάτων ὑπὸ τοῦ Κυρίου ἐκοινώνησε, καὶ ὁ καταληφθεὶς ἐν τῇ τοῦ Παντοκράτορος ὀργῇ πάλιν ἐν τῇ τοῦ μεγάλου Δεσπότου καταλλαγῇ μετὰ πάσης δόξης ἐπανωρθώθη.

Β Μακ. 5,20 Επειδή δε ο τόπος αυτός συμμετέσχε κατά κάποιον τρόπον εις τας ταλαιπωρίας του λαού, ύστερον συμμετέσχε και εις τας υπό του Κυρίου σταλείσας ευεργεσίας ο τόπος αυτός, ο οποίος εγκατελείφθη λόγω της οργής του παντοδυνάμου Θεού, πάλιν χάρις εις την συμφιλίωσιν του λαού προς τον Υψιστον επανωρθώθη και αποκατεστάθη με όλην του την δόξαν.

Β Μακ. 5,21 ὁ γοῦν Ἀντίοχος ὀκτακόσια πρὸς τοῖς χιλίοις ἀπενεγκάμενος ἐκ τοῦ ἱεροῦ τάλαντα θᾶττον εἰς Ἀντιόχειαν ἐχωρίσθη, οἰόμενος ἀπὸ τῆς ὑπερηφανίας τὴν μὲν γῆν πλωτὴν καὶ τὸ πέλαγος πορευτὸν θέσθαι διὰ τὸν μετεωρισμὸν τῆς καρδίας.

Β Μακ. 5,21 Ο Αντίοχος, λοιπόν, αφού έλαβεν από τον ιερόν ναόν χίλια οκτακόσια τάλαντα επανήλθε ταχέως εις την Αντιόχειαν νομίσας μέσα εις την σύγχυσιν της μεγάλης του υπερηφανείας, ότι θα κάμη την μεν ξηράν πλωτήν την δε θάλασσαν βατήν, ως εάν ήτο ξηρά.

Β Μακ. 5,22 κατέλιπε δὲ καὶ ἐπιστάτας τοῦ κακοῦν τὸ γένος, ἐν μὲν Ἱεροσολύμοις Φίλιππον τὸ μὲν γένος Φρύγα, τὸν δὲ τρόπον βαρβαρώτερον ἔχοντα τοῦ καταστήσαντος,

Β Μακ. 5,22 Αφήκε δε ως στρατιωτικούς επόπτας, δια να βασανίσουν τον ισραηλιτικόν λαόν εις μεν την Ιερουσαλήμ τον Φιλιππον τον καταγόμενον από το γένος των Φρυγών, ο οποίος ήτο κατά τους τρόπους βαρβαρώτερος από εκείνον, που τον είχεν εγκαταστήσει,

Β Μακ. 5,23 ἐν δὲ Γαριζὶν Ἀνδρόνικον, πρὸς δὲ τούτοις Μενέλαον, ὃς χείριστα τῶν ἄλλων ὑπερῄρετο τοῖς πολίταις, ἀπεχθῆ δὲ πρὸς τοὺς πολίτας Ἰουδαίους ἔχων διάθεσιν.

Β Μακ. 5,23 εις δε την Γαριζίν αφήκε τον Ανδρόνικον, επί δε τούτοις αφήκε και τον Μενέλαον, ο οποίος ήτο πολύ περισσότερον από τους άλλους αλαζονικός, δι' όσα κακά έκαμεν εναντίον των συμπολιτών του και έτρεφε πάντοτε αισθήματα μοχθηρίας και μίσους εναντίον των συμπολιτών του Ιουδαίων.

Β Μακ. 5,24 ἔπεμψε δὲ τὸν μυσάρχην Ἀπολλώνιον μετὰ στρατεύματος δισμυρίων πρὸς τοῖς δισχιλίοις, προστάξας τοὺς ἐν ἡλικίᾳ πάντας κατασφάξαι, τὰς δὲ γυναῖκας καὶ νεωτέρους πωλεῖν.

Β Μακ. 5,24 Εστειλε και τον βδελυρόν Απολλώνιον επικεφαλής στρατού εικοσιδύο χιλιάδων ανδρών, και έδωσεν εις αυτόν την εντολήν να κατασφάξη όλους τους Ιουδαίους άνδρας, που θα ευρίσκοντο εις την ακμήν της ηλικίας των, να πωλήση δε τας γυναίκας και τα παιδιά ως δούλους.

Β Μακ. 5,25 οὗτος δὲ παραγενόμενος εἰς Ἱεροσόλυμα καὶ τὸν εἰρηνικὸν ὑποκριθείς, ἐπέσχεν ἕως τῆς ἁγίας ἡμέρας τοῦ σαββάτου καὶ λαβὼν ἀργοῦντας τοὺς Ἰουδαίους τοῖς ὑφ᾿ ἑαυτὸν ἐξοπλησίαν παρήγγειλε

Β Μακ. 5,25 Ο Απολλώνιος, όταν έφθασεν εις την Ιερουσαλήμ, υπεκρίθη τον ειρηνικόν και ειρηνόφιλον, συνεκρατήθη μέχρι της αγίας ημέρας του Σαβάτου, οπότε είδε τους Ισραηλίτας να ευρίσκωνται εις την σαββατιαίαν αργίαν. Διέταξε, λοιπόν, αυτός τότε τα στρατεύματά του να αναλάβουν τα όπλα.

Β Μακ. 5,26 καὶ τοὺς ἐξελθόντας πάντας ἐπὶ τὴν θεωρίαν συνεξεκέντησε καὶ εἰς τὴν πόλιν σὺν τοῖς ὅπλοις εἰσδραμὼν ἱκανὰ κατέστρωσε πλήθη.

Β Μακ. 5,26 Ολους δε τους Ιουδαίους, οι οποίοι εξήλθον, δια να ίδουν την στρατιωτικήν παράταξιν, διέταξε και τους εφόνευσαν. Κατόπιν δε εισέδραμε και περιτρέχων την πόλιν με τους στρατιώτας του εθανάτωσε πλήθος Ισραηλιτών.

Β Μακ. 5,27 Ἰούδας δὲ ὁ Μακκαβαῖος δέκατός που γενηθεὶς καὶ ἀναχωρήσας εἰς τὴν ἔρημον, θηρίων τρόπον ἐν τοῖς ὄρεσι διέζη σὺν τοῖς μετ᾿ αὐτοῦ, καὶ τὴν χορτώδη τροφὴν σιτούμενοι διετέλουν πρὸς τὸ μὴ μετασχεῖν τοῦ μολυσμοῦ.

Β Μακ. 5,27 Τοτε δε ο Ιούδας ο Μακκαβαίος μαζή με δέκα άλλους ανεχώρησεν εις την έρημον και εζούσε με τους άλλους συντρόφους του, όπως τα άγρια θηρία. Αυτοί ετρέφοντο με χόρτα μόνον, δια να μη μολυνθούν με τα ακάθαρτα φαγητά των εθνικών.

Β ΜΑΚΚΑΒΑΙΩΝ 6

Β Μακ. 6,1 Μετ᾿ οὐ πολὺν δὲ χρόνον ἐξαπέστειλεν ὁ βασιλεὺς γέροντα Ἀθηναῖον ἀναγκάζειν τοὺς Ἰουδαίους μεταβαίνειν ἐκ τῶν πατρώων νόμων καὶ τοῖς τοῦ Θεοῦ νόμοις μὴ πολιτεύεσθαι,

Β Μακ. 6,1 Επειτα από ολίγον χρόνον ο βασιλεύς έστειλε κάποιον γέροντα Αθηναίον, δια να εξαναγκάση τους Ιουδαίους να αποπηδήσουν από τους πατροπαραδότους νόμους και να μη ζουν πλέον σύμφωνα με τας εντολάς του Θεού.

Β Μακ. 6,2 μολῦναι δὲ καὶ τὸν ἐν Ἱεροσολύμοις νεὼν καὶ προσονομάσαι Διὸς Ὀλυμπίου καὶ τὸν ἐν Γαριζίν, καθὼς ἐτύγχανον οἱ τὸν τόπον οἰκοῦντες, Διὸς Ξενίου.

Β Μακ. 6,2 Εδωσεν επίσης εντολήν στον Αθηναίον αυτόν, να μολύνη τον ναόν της Ιερουσαλήμ και να τον μετονομάση ναόν του Ολυμπίου Διός, τον δε εις Γαριζίν ναόν να τον μετονομάση ναόν του Ξενίου Διός, σύμφωνα με τον φιλόξενον χαρακτήρα των κατοίκων της περιοχής.

Β Μακ. 6,3 χαλεπὴ δὲ καὶ τοῖς ὅλοις ἦν καὶ δυσχερὴς ἡ ἐπίτασις τῆς κακίας.

Β Μακ. 6,3 Η επίτασις των δεινών υπήρξε και δι' αυτό το πολύ πλήθος καταθλιπτική και ανυπόφορος.

Β Μακ. 6,4 τὸ μὲν γὰρ ἱερὸν ἀσωτίας καὶ κώμων ἐπεπλήρωτο ὑπὸ τῶν ἐθνῶν ῥαθυμούντων μεθ᾿ ἑταιρῶν καὶ ἐν τοῖς ἱεροῖς περιβόλοις γυναιξὶ πλησιαζόντων, ἔτι δὲ τὰ μὴ καθήκοντα ἔνδον φερόντων.

Β Μακ. 6,4 Διότι ο ιερός ναός εγέμισεν από ασωτίας και μέθας υπό των ειδωλολατρών, οι οπρίοι διεσκέδαζον με εταίρας και επλησίαζον τας γυναίκας μέσα στους ιερούς περιβόλους του ναού. Εφερον δε αυτοί εντός του ναού πράγματα, τα οποία δεν επετρέπετο.

Β Μακ. 6,5 τὸ δὲ θυσιαστήριον τοῖς ἀποδιεσταλμένοις ἀπὸ τῶν νόμων ἀθεμίτοις ἐπεπλήρωτο.

Β Μακ. 6,5 Και αυτό το θυσιαστήριον των ολοκαυτωμάτων ήτο γεμάτον από αντικείμενα και σφάγια, τα οποία απηγορεύοντο από τον Νομον.

Β Μακ. 6,6 ἦν δ᾿ οὔτε σαββατίζειν οὔτε πατρῴους ἑορτὰς διαφυλάττειν οὔτε ἁπλῶς Ἰουδαῖον ὁμολογεῖν εἶναι.

Β Μακ. 6,6 Δεν ήτο δυνατόν δε ούτε τα Σαββατα και τας άλλας εορτάς να τηρούν οι Ισραηλίται ούτε και απλώς καν να ομολογούν ότι ήσαν Ιουδαίοι.

Β Μακ. 6,7 ἤγοντο δὲ μετὰ πικρᾶς ἀνάγκης εἰς τὴν κατὰ μῆνα τοῦ βασιλέως γενέθλιον ἡμέραν ἐπὶ σπλαγχνισμόν· γενομένης δὲ Διονυσίων ἑορτῆς ἠναγκάζοντο οἱ Ἰουδαῖοι κισσοὺς ἔχοντες πομπεύειν τῷ Διονύσῳ.

Β Μακ. 6,7 Εξηναγκάζοντο δε υπό της πίκρας ανάγκης να συμμετέχουν κάθε μήνα στον εορτασμόν της γενεθλίου ημέρας του βασιλέως και να τρώγουν από τα σπλάγχνα των προσφερομένων εις θυσίαν ζώων. Κατά δε την εορτήν του Διονύσου ηναγκάζοντο οι Ιουδαίοι, να μετέχουν εις την πομπήν στεφανωμένοι με κισσούς προς τιμήν του Διονύσου.

Β Μακ. 6,8 ψήφισμα δὲ ἐξέπεσεν εἰς τὰς ἀστυγείτονας πόλεις Ἑλληνίδας Πτολεμαίου ὑποτιθεμένου τὴν αὐτὴν ἀγωγὴν κατὰ τῶν Ἰουδαίων ἄγειν καὶ σπλαγνίζειν,

Β Μακ. 6,8 Εκοινοποιήθη δε διάταγμα εις τας γειτονικάς ελληνικάς πόλεις τη προτροπή των ανθρώπων του Πτολεμαίου να εφαρμοσθούν τα αυτά μέτρα εναντίον των Ισραηλιτών και να οδηγούνται αυτοί και εις τα συμπόσια και να τρώγουν από τα σπλάγχνα των ζώων των ειδωλολατρικών θυσιών·

Β Μακ. 6,9 τοὺς δὲ μὴ προαιρουμένους μεταβαίνειν ἐπὶ τὰ Ἑλληνικὰ κατασφάζειν. παρῆν οὖν ὁρᾶν τὴν ἐνεστῶσαν ταλαιπωρίαν.

Β Μακ. 6,9 να κατασφάζωνται δε εκείνοι από τους Ιουδαίους, οι οποίοι δεν θα συνεμορφώνοντο προς τα ελληνικά έθιμα. Κοινόν θέαμα είχε καταντήσει η παρούσα αθλιεστάτη κατάστασις των Ιουδαίων.

Β Μακ. 6,10 δύο γὰρ γυναῖκες ἀνηνέχθησαν περιτετμηκυῖαι τὰ τέκνα αὐτῶν· τούτων δὲ ἐκ τῶν μαστῶν κρεμάσαντες τὰ βρέφη καὶ δημοσίᾳ περιαγαγόντες αὐτὰς τὴν πόλιν κατὰ τοῦ τείχους ἐκρήμνισαν.

Β Μακ. 6,10 Δυο γυναίκες συνελήφθησαν, διότι είχον κάμει περιτομήν εις τα τέκνα των. Αυτά τα βρέφη οι ειδωλολάτραι τα εκρέμασαν από τους μαστούς των μητέρων, τας περιέφεραν δημοσία ανά την πόλιν και κατόπιν τας εκρήμνισαν από τα τείχη.

Β Μακ. 6,11 ἕτεροι δὲ πλησίον συνδραμόντες εἰς τὰ σπήλαια λεληθότως ἄγειν τὴν ἑβδομάδα, μηνυθέντες τῷ Φιλίππῳ συνεφλογίσθησαν διὰ τὸ εὐλαβῶς ἔχειν βοηθῆσαι ἑαυτοῖς κατὰ τὴν δόξαν τῆς σεμνοτάτης ἡμέρας.

Β Μακ. 6,11 Αλλοι δε οι οποίοι είχαν καταφύγει εις τα εκεί πλησίον σπήλαια, δια να τηρήσουν κρυφίως την αργίαν του Σαβάτου, κατηγγέλθησαν στον Φιλιππον και εκάησαν όλοι, χωρίς να θελήσουν να αμυνθούν δια λόγους τιμής και σεβασμού προς την αγιότητα της ημέρας.

Β Μακ. 6,12 Παρακαλῶ οὖν τοὺς ἐντυγχάνοντας τῇδε τῇ βίβλῳ, μὴ συστέλλεσθαι διὰ τὰς συμφοράς, λογίζεσθαι δὲ τὰς τιμωρίας μὴ πρὸς ὄλεθρον, ἀλλὰ πρὸς παιδείαν τοῦ γένους ἡμῶν εἶναι·

Β Μακ. 6,12 Παρακαλώ όμως όσους θα μελετήσουν όσα αναγράφονται στο βιβλίον αυτό, να μη αποκαρδωθούν εξ αιτίας των συμφορών, αλλά να θεωρήσουν αυτάς ότι είναι οχι προς καταστροφήν αλλά προς παιδαγωγίαν του γένους μας.

Β Μακ. 6,13 καὶ γὰρ τὸ μὴ πολὺν χρόνον ἐᾶσθαι τοὺς δυσσεβοῦντας, ἀλλ᾿ εὐθέως περιπίπτειν ἐπιτιμίοις, μεγάλης εὐεργεσίας σημεῖόν ἐστιν.

Β Μακ. 6,13 Διότι το να μη αφήνη ο Θεός επί πολύν χρόνον τους αμαρτάνοντας ατιμωρήτους, αλλά να αποστέλλη εναντίον αυτών τιμωρίας, είναι δείγμα μεγάλης ευεργεσίας εκ μέρους του Θεού.

Β Μακ. 6,14 οὐ γὰρ καθάπερ καὶ ἐπὶ τῶν ἄλλων ἐθνῶν ἀναμένει μακροθυμῶν ὁ δεσπότης μέχρι τοῦ καταντήσαντας αὐτοὺς πρὸς ἐκπλήρωσιν ἁμαρτιῶν κολάσαι, οὕτω καὶ ἐφ᾿ ἡμῶν ἔκρινεν εἶναι,

Β Μακ. 6,14 Διότι ο Κυριος και Δεσπότης δεν φέρεται προς ημάς, όπως και προς τα άλλα έθνη, δια τα οποία αναμένει με υπομονήν να εκπληρώσουν το μέτρον των αδικιών των και κατόπιν να τους τιμωρήση. Δεν κρίνει και δεν ενεργεί κατά τον ίδιον τρόπον και προς ημάς ο Θεόν

Β Μακ. 6,15 ἵνα μὴ πρὸς τέλος ἀφικομένων ἡμῶν τῶν ἁμαρτιῶν ὕστερον ἡμᾶς ἐκδικᾷ.

Β Μακ. 6,15 Και δεν μας αφήνει να φθάσωμεν στο ύψος της κακίας εκείνων, ύστερον δε να μας τιμωρήση.

Β Μακ. 6,16 διόπερ οὐδέποτε μὲν τὸν ἔλεον αὐτοῦ ἀφ᾿ ἡμῶν ἀφίστησι, παιδεύων δὲ μετὰ συμφορᾶς οὐκ ἐγκαταλείπει τὸν ἑαυτοῦ λαόν.

Β Μακ. 6,16 Δι' αυτό ακριβώς και ποτέ δεν απομακρύνει το έλεος αυτού από ημά και δεν εγκαταλείπει τον λαόν του.

Β Μακ. 6,17 πλὴν ἕως ὑπομνήσεως ταῦθ᾿ ἡμῖν εἰρήσθω· δι᾿ ὀλίγων δ᾿ ἐλευστέον ἐπὶ τὴν διήγησιν.

Β Μακ. 6,17 Αυτά λέγονται εις υπόμνησιν της μεγάλης αυτής αληθείας. Μετά δε τα ολίγα αυτά ας επανέλθωμεν τώρα εις την διήγησίν μας.

Β Μακ. 6,18 Ἐλεάζαρός τις τῶν πρωτευόντων γραμματέων, ἀνὴρ ἤδη προβεβηκὼς τὴν ἡλικίαν καὶ τὴν πρόσοψιν τοῦ προσώπου κάλλιστος τυγχάνων, ἀναχανὼν ἠναγκάζετο φαγεῖν ὕειον κρέας.

Β Μακ. 6,18 Ενας από τους πρώτους γραμματείς της χώρας, Ελεάζαρος ονόματι, ετύχαινε να είναι προχωρημένος πλέον εις την ηλικίαν και με εξωτερικήν εμφάνισιν επιβλητικήν. Αυτός εξηναγκάζετο βιαίως να ανοίξη το στόμα του, δια να φάγη κρέας χοιρινόν.

Β Μακ. 6,19 ὁ δὲ τὸν μετ᾿ εὐκλείας θάνατον μᾶλλον ἢ τὸν μετὰ μύσους βίον ἀναδεξάμενος, αὐθαιρέτως ἐπὶ τὸ τύμπανον προσῆγε, προπτύσας δὲ

Β Μακ. 6,19 Αλλ' αυτός επροτίμησε μάλλον τον ένδοξον θάνατον παρά μίαν βδελυράν ζωήν, και εβάδισεν αυτοπροαιρέτως προς το βασανιστικόν όργανον του μαρτυρικού θανάτου και απέπτυσε το κρέας.

Β Μακ. 6,20 καθ᾿ ὃν ἔδει τρόπον προσέρχεσθαι τοὺς ὑπομένοντας ἀμύνεσθαι, ὧν οὐ θέμις γεύσασθαι διὰ τὴν πρὸς τὸν ζῆν φιλοστοργίαν.

Β Μακ. 6,20 Επροχώρησε δε προς τον θάνατον, όπως εκείνοι που έχουν πάρει σταθεράν την απόφασιν να αρνηθούν ο,τι δεν επιτρέπεται να γευθή κανείς, όσην αγάπην και αν έχουν προς την ζωήν.

Β Μακ. 6,21 οἱ δὲ πρὸς τῷ παρανόμῳ σπλαγνισμῷ τεταγμένοι διὰ τὴν ἐκ τῶν παλαιῶν χρόνων πρὸς τὸν ἄνδρα γνῶσιν ἀπολαβόντες αὐτὸν κατ᾿ ἰδίαν παρεκάλουν ἐνέγκατα κρέα, οἷς καθῆκον αὐτῷ χρήσασθαι, δι᾿ αὐτοῦ παρασκευασθέντα, ὑποκριθῆναι δὲ ὡς ἐσθίοντα τὰ ὑπὸ τοῦ βασιλέως προστεταγμένα τῶν ἀπὸ τῆς θυσίας κρεῶν,

Β Μακ. 6,21 Οι τεταγμένοι δε ειδωλολάτραι, που προΐσταντο εις τα παράνομα αυτά συμπόσια των θυσιών, επειδή από μακρού χρόνου είχαν γνωρίσει και εκτιμήσει τον άνδρα, τον παρέλαβαν ιδιαιτέρως και τον παρεκάλουν να φέρη αυτός κρέατα από εκείνα τα οποία επιτρέπεται να φάγη και αφού τα παρασκευάσουν επίτηδες δι' αυτόν, να υποκριθή ότι τρώγει τα υπό του βασιλέως διαταχθέντα κρέατα από τας ειδωλολατρικάς θυσίας·

Β Μακ. 6,22 ἵνα τοῦτο πράξας ἀπολυθῇ τοῦ θανάτου καὶ διὰ τὴν ἀρχαίαν πρὸς αὐτοὺς φιλίαν τύχῃ φιλανθρωπίας.

Β Μακ. 6,22 ώστε να πράξη τούτο και να απαλλαγή από την θανατικήν καταδίκην. Αυτό δε του το επρότειναν δια την αρχαίαν προς αυτούς φιλίαν του και ήθελαν να τύχη της φιλανθρώπου αυτής συμπεριφοράς.

Β Μακ. 6,23 ὁ δὲ λογισμὸν ἀστεῖον ἀναλαβὼν καὶ ἄξιον τῆς ἡλικίας καὶ τῆς τοῦ γήρως ὑπεροχῆς καὶ τῆς ἐπικτήτου καὶ ἐπιφανοῦς πολιᾶς καὶ τῆς ἐκ παιδὸς καλλίστης ἀναστροφῆς, μᾶλλον δὲ τῆς ἁγίας καὶ θεοκτίστου νομοθεσίας ἀκολούθως ἀπεφῄνατο, ταχέως λέγων προπέμπειν εἰς τὸν ᾅδην.

Β Μακ. 6,23 Αυτός όμως εσκέφθη με πολλήν σύνεσιν και έλαβεν απόφασιν αξίαν της ηλικίας του, της υπεροχής που του έδιδαν τα γηρατεία του, της λευκανθείσης κόμης του στους αγώνας της αρετής, της αγωγής της αρίστης που είχε λάβει από της παιδικής του ηλικίας και προ παντός έλαβεν υπ' όψιν την αγίαν νομοθεσίαν, που εδόθη από αυτόν τον ίδιον τον Θεόν, απήντησεν ως ακολούθως, λέγων να τον στείλουν χωρίς αργοπορίαν στον άδην.

Β Μακ. 6,24 οὐ γὰρ τῆς ἡμετέρας ἡλικίας ἄξιόν ἐστιν ὑποκριθῆναι, ἵνα πολλοὶ τῶν νέων ὑπολαβόντες Ἐλεάζαρον τὸν ἐνενηκονταετῆ μεταβεβηκέναι εἰς ἀλλοφυλισμὸν

Β Μακ. 6,24 “Δεν είναι αξιοπρεπές δια την ηλικίαν μου να υποκριθώ· και τούτο δια να μη νομίσουν πολλοί από τους νεαρούς Ιουδαίους, ότι εγώ ο ενενηκοντούτης Ελεάζαρος μετεπήδησα και ησπάσθην τας ειδωλολατρικάς συνηθείας.

Β Μακ. 6,25 καὶ αὐτοὶ διὰ τὴν ἐμὴν ὑπόκρισιν καὶ διὰ τὸν μικρὸν καὶ ἀκαριαῖον ζῆν πλανηθῶσι δι᾿ ἐμέ, καὶ μύσος καὶ κηλῖδα τοῦ γήρως κατακτήσομαι.

Β Μακ. 6,25 Εάν κάτι τέτοιο πράξω, αυτοί λόγω της ιδικής μου υποκρισίας, δια να ζήσω ένα μικρόν υπόλοιπον της παρούσης ζωής, θα παραπλανηθούν εξ αιτίας μου και έτσι εγώ θα αποκτήσω την βδελυράν αυτήν κηλίδα στον καιρόν των γηρατείων μου.

Β Μακ. 6,26 εἰ γὰρ καὶ ἐπὶ τοῦ παρόντος ἐξελοῦμαι τὴν ἐξ ἀνθρώπων τιμωρίαν, ἀλλὰ τὰς τοῦ Παντοκράτορος χεῖρας οὔτε ζῶν οὔτε ἀποθανὼν ἐκφεύξομαι.

Β Μακ. 6,26 Αλλά και εάν διαφύγω επί του παρόντος την τιμωρίαν των ανθρώπων, δεν θα αποφύγω τα χέρια του Παντοκράτορος Θεού, ούτε ζων ούτε αποθανών.

Β Μακ. 6,27 διόπερ ἀνδρείως μὲν νῦν διαλλάξας τὸν βίον τοῦ μὲν γήρως ἄξιος φανήσομαι,

Β Μακ. 6,27 Δια τούτο, εάν τώρα ηρωϊκώς και ανδρείως δια την πίστιν μου τελειώσω την ζωήν μου, θα αναδειχθώ άξιος των γηρατείων μου,

Β Μακ. 6,28 τοῖς δὲ νέοις ὑπόδειγμα γενναῖον καταλελοιπὼς εἰς τὸ προθύμως καὶ γενναίως ὑπὲρ τῶν σεμνῶν καὶ ἁγίων νόμων ἀπευθανατίζειν. τοσαῦτα δὲ εἰπὼν ἐπὶ τὸ τύμπανον εὐθέως ἦλθε.

Β Μακ. 6,28 εις δε τους νέους θα αφήσω γενναίον παράδειγμα, ώστε αυτοί προθύμως και γενναίως να θυσιάζουν ενδόξως την ζωήν των, υπέρ των σεμνών και αγίων νόμων”. Αυτά δε αφού είπε εβάδισε κατ' ευθείαν προς το τύμπανον, το μαρτυρικόν όργανον.

Β Μακ. 6,29 τῶν δὲ ἀγόντων τὴν μικρῷ πρότερον εὐμένειαν πρὸς αὐτὸν εἰς δυσμένειαν μεταβαλόντων διὰ τὸ τοὺς προειρημένους λόγους, ὡς αὐτοὶ διελάμβανον, ἀπόνοιαν εἶναι,

Β Μακ. 6,29 Εκείνοι δέ, που θα τον ωδηγούσαν στο μαρτύριον μετέβαλαν την προτέραν αυτών ευμένειαν εις σκληρότητα, επειδή εθεώρησαν τους λόγους, που προηγουμένως ελέχθησαν, ως προϊόντα γεροντικής ανοίας.

Β Μακ. 6,30 μέλλων δὲ ταῖς πληγαῖς τελευτᾶν, ἀναστενάξας εἶπε· τῷ Κυρίῳ τῷ τὴν ἁγίαν γνῶσιν ἔχοντι φανερόν ἐστιν ὅτι δυνάμενος ἀπολυθῆναι τοῦ θανάτου, σκληρὰς ὑποφέρω κατὰ τὸ σῶμα ἀλγηδόνας μαστιγούμενος, κατὰ ψυχὴν δὲ ἡδέως διὰ τὸν αὐτοῦ φόβον ταῦτα πάσχω.

Β Μακ. 6,30 Οταν δε έφθασεν η στιγμή να αποθάνη από τας μαρτυρικάς πληγάς ανεστέναξε και είπεν· “Είναι ολοφάνερον στον Κυριον, ο οποίος έχει την αγίαν και αληθή γνώσιν, ότι καίτοι ημπορούσα να διαφύγω τον μαρτυρικόν θάνατον, υποφέρω σκληρούς πόνους κατά το σώμα μαστιγούμενος, αλλά κατά την ψυχήν ευχαρίστως υπομένω αυτά δια τον σεβασμόν μου προς τον Θεόν”.

Β Μακ. 6,31 καὶ οὗτος οὖν τοῦτον τὸν τρόπον μετήλλαξεν, οὐ μόνον τοῖς νέοις, ἀλλὰ καὶ τοῖς πλείστοις τοῦ ἔθνους τὸν ἑαυτοῦ θάνατον ὑπόδειγμα γεναιότητος καὶ μνημόσυνον ἀρετῆς καταλιπών.

Β Μακ. 6,31 Αυτός λοιπόν ο γέρων έτσι εξεδήμησεν άφησας με τον ηρωϊκόν του θάνατον παράδειγμα θάρρους και αρετήν άξιον μνήμης και μιμήσεως, οχι δε μόνον δια τους νεαρούς Ιουδαίους, αλλά και δια τους πλείστους του έθνους, δι' όλον τον λαόν.

Β ΜΑΚΚΑΒΑΙΩΝ 7

Β Μακ. 7,1 Συνέβη δὲ καὶ ἑπτὰ ἀδελφοὺς μετὰ τῆς μητρὸς συλληφθέντας ἀναγκάζεσθαι ὑπὸ τοῦ βασιλέως ἀπὸ τῶν ἀθεμίτων ὑείων κρεῶν ἐφάπτεσθαι μάστιξι καὶ νευραῖς αἰκιζομένους.

Β Μακ. 7,1 Συνέβη δε κατά τον καιρόν εκείνον να συλληφθούν επτά αδελφοί μαζή με την μητέρα των και να εξαναγκάζωνται υπό του βασιλέως να φάγουν τα απαγορευομένα από τον Νομον χοιρινά κρέατα, βασανιζόμενοι δια κτυπημάτων με μαστίγια και με νευράς.

Β Μακ. 7,2 εἶς δὲ αὐτῶν γενόμενος προήγορος οὕτως ἔφη· τί μέλλεις ἐρωτᾶν καὶ μανθάνειν παρ᾿ ἡμῶν; ἕτοιμοι γὰρ ἀποθνῄσκειν ἐσμὲν ἢ παραβαίνειν τοὺς πατρίους νόμους.

Β Μακ. 7,2 Ενας δε από αυτούς ο πρώτος, εξ ονόματος και των άλλων αδελφών ομιλών, είπε προς τον βασιλέα· “τι θέλεις να ερωτάς και να μάθης από ημάς; Ημείς είμεθα έτοιμοι να αποθάνωμεν, παρά να παραβώμεν τους πατροπαραδότους νόμους μας”.

Β Μακ. 7,3 ἔκθυμος δὲ γενόμενος ὁ βασιλεὺς προσέταξε τήγανα καὶ λέβητας ἐκπυροῦν.

Β Μακ. 7,3 Από μεγάλην οργήν εκυριεύθη ο βασιλεύς και διέταξε να θέσουν εις την φωτιάν και να πυρακτώσουν τηγάνια και λέβητας.

Β Μακ. 7,4 τῶν δὲ παραχρῆμα ἐκπυρωθέντων, παραχρῆμα τὸν γενόμενον αὐτῶν προήγορον προσέταξε γλωσσοτομεῖν καὶ περισκυθίσαντες ἀκρωτηριάζειν, τῶν λοιπῶν ἀδελφῶν καὶ τῆς μητρὸς συνορώντων.

Β Μακ. 7,4 Οταν αυτά αμέσως επυρακτώθησαν, διέταξεν ο βασιλεύς να κόψουν την γλώσσαν εκείνου, ο οποίος έτσι πρώτος είχεν ομιλήσει, έπειτα δε διέταξε και αφαιρέθη το δέρμα της κεφαλής του και του έκοψαν χέρια και πόδια υπό τα βλέμματα των άλλων αδελφών του και της μητρός του.

Β Μακ. 7,5 ἄχρηστον δὲ αὐτὸν τοῖς ὅλοις γενόμενον ἐκέλευσε τῇ πυρᾷ προσάγειν ἔμπνουν καὶ τηγανίζειν. τῆς δὲ ἀτμίδος ἐφ᾿ ἱκανὸν διαδιδούσης τοῦ τηγάνου, ἀλλήλους παρεκάλουν σὺν τῇ μητρὶ γενναίως τελευτᾶν λέγοντες οὕτως·

Β Μακ. 7,5 Οταν δε αυτός δεν ημπορούσε πλέον καθόλου να κινηθή, μόλις δε και ανέπνεε, διέταξεν ο βασιλεύς να τον ρίψουν εις την πυράν, δια να τον τηγανίσουν. Καθ' ον δε χρόνον ο ατμός από το τηγάνι ανεδίδετο επί μακρόν εις την γύρω περιοχήν, οι αδελφοί του μαζή με την μητέρα του παρακινούσαν ο ένας τον άλλον να αποθάνουν ηρωϊκώς λέγοντες τα εξής·

Β Μακ. 7,6 ὁ Κύριος ὁ Θεὸς ἐφορᾷ καὶ ταῖς ἀληθείαις ἐφ᾿ ἡμῖν παρακαλεῖται, καθάπερ διὰ τῆς κατὰ πρόσωπον ἀντιμαρτυρούσης ᾠδῆς διεσάφησε Μωυσῆς λέγων· καὶ ἐπὶ τοῖς δούλοις αὐτοῦ παρακληθήσεται.

Β Μακ. 7,6 “Κυριος ο Θεός βλέπει και είναι πράγματι ελεήμων και ευσυμπάθητος προς ημάς, όπως ο Μωϋσής σαφώς διεκήρυξεν εις την ωδήν, εις την οποίαν ενώπιον όλου του Ισραηλιτικού λαού διελάλησε λέγων· ο Κυριος σπλαγχνίζεται και ελεεί τους δούλους του”.

Β Μακ. 7,7 μεταλλάξαντος δὲ τοῦ πρώτου τὸν τρόπον τοῦτον, τὸν δεύτερον ἦγον ἐπὶ τὸν ἐμπαιγμὸν καὶ τὸ τῆς κεφαλῆς δέρμα σὺν ταῖς θριξὶ περισύραντες ἐπηρώτων· εἰ φάγεσαι πρὸ τοῦ τιμωρηθῆναι τὸ σῶμα κατὰ μέλος;

Β Μακ. 7,7 Οταν κατ' αυτόν τον μαρτυρικόν τρόπον εξεδήμησεν ο πρώτος αδελφός, ωδήγησαν οι άνθρωποι του βασιλέως τον δεύτερον αδελφόν προς το μαρτύριον. Αφού δε εξερρίζωσαν το δέρμα της κεφαλής με τας τρίχας, τον ερωτούσαν εάν συγκατατίθεται να φάγη χοιρινόν κρέας, πριν βασανισθή και εις ένα έκαστον από τα άλλα μέλη του σώματός του.

Β Μακ. 7,8 ὁ δὲ ἀποκριθεὶς τῇ πατρίῳ φωνῇ εἶπεν· οὐχί· διόπερ καὶ οὗτος τὴν ἑξῆς ἔλαβε βάσανον ὡς ὁ πρῶτος.

Β Μακ. 7,8 Αυτός απεκρίθη εις την πατρικήν του γλώσσαν και είπεν· “όχι”. Δια τούτο και αυτός υπέστη με την σειράν του το μαρτύριον, όπως και ο πρώτος.

Β Μακ. 7,9 ἐν ἐσχάτῃ δὲ πνοῇ γενόμενος εἶπε· σὺ μὲν ἀλάστωρ ἐκ τοῦ παρόντος ἡμᾶς ζῆν ἀπολύεις, ὁ δὲ τοῦ κόσμου βασιλεὺς ἀποθανόντας ἡμᾶς ὑπὲρ τῶν αὐτοῦ νόμων εἰς αἰώνιον ἀναβίωσιν ζωῆς ἡμᾶς ἀναστήσει.

Β Μακ. 7,9 Οταν δε έπνεε πλέον τα λοίσθια, είπε προς τον βασιλέα· “συ μέν, αλιτήριε, αφαιρείς από ημάς την παρούσαν ζωήν, ο βασιλεύς όμως του κόσμου θα μας αναστήση εις μίαν αιωνίαν ζωήν, εφ' όσον ημείς απεθάνομεν, δια να μείνωμεν πιστοί στους νόμους του”.

Β Μακ. 7,10 μετὰ δὲ τοῦτον ὁ τρίτος ἐνεπαίζετο καὶ τὴν γλῶσσαν αἰτηθεὶς ταχέως προέβαλε καὶ τὰς χεῖρας εὐθαρσῶς προέτεινε

Β Μακ. 7,10 Επειτα δε από αυτόν εβασανίσθη ο τρίτος αδελφός. Οταν δε ο δήμιος του εζήτησε να εξαγάγη αμέσως την γλώσσαν του και τας χείρας του, δια να του τα κόψουν, εκείνος τα επρότεινε με θάρρος

Β Μακ. 7,11 καὶ γενναίως εἶπεν· ἐξ οὐρανοῦ ταῦτα κέκτημαι καὶ διὰ τοὺς αὐτοῦ νόμους ὑπερορῶ ταῦτα καὶ παρ᾿ αὐτοῦ ταῦτα πάλιν ἐλπίζω κομίσασθαι·

Β Μακ. 7,11 και ηρωϊκώς είπεν· “έχω πάρει τα μέλη αυτά από τον ουράνιον Θεόν και χάριν του νόμου του Θεού δεν τα λογαριάζω, διότι πιστεύω ότι από τον Θεόν θα τα αποκτήσω πάλιν κάποτε”.

Β Μακ. 7,12 ὥστε αὐτὸν τὸν βασιλέα καὶ τοὺς σὺν αὐτῷ ἐκπλήσσεσθαι τὴν τοῦ νεανίσκου ψυχήν, ὡς ἐν οὐδενὶ τὰς ἀλγηδόνας ἐτίθετο.

Β Μακ. 7,12 Ητο δε τόσον το θάρρος του, ώστε και ο ίδιος ο βασιλεύς και εκείνοι οι οποίοι τον ακολουθούσαν, εξεπλάγησαν με τον ηρωϊσμόν του νέου αυτού, ο οποίος εις ουδέν υπελόγιζε τους πόνους από τα βασανιστήρια.

Β Μακ. 7,13 καὶ τούτου δὲ μεταλλάξαντος, τὸν τέταρτον ὡσαύτως ἐβασάνιζον αἰκιζόμενοι.

Β Μακ. 7,13 Οταν αυτός εξεδήμησεν, έφεραν και με τον ίδιον τρόπον ήρχισαν να βασανίζουν με πληγάς τον τέταρτον υιόν.

Β Μακ. 7,14 καὶ γενόμενος πρὸς τὸ τελευτᾶν οὕτως ἔφη· αἱρετὸν μεταλλάσσοντα ὑπ᾿ ἀνθρώπων τὰς ὑπὸ τοῦ Θεοῦ προσδοκᾶν ἐλπίδας πάλιν ἀναστήσεσθαι ὑπ᾿ αὐτοῦ· σοὶ μὲν γὰρ ἀνάστασις εἰς ζωὴν οὐκ ἔσται.

Β Μακ. 7,14 Οταν δε και εκείνος επλησίαζε να αποθάνη, ομίλησε κατ' τον τον τρόπον προς τον βασιλέα· “είναι προτιμότερον να πεθαίνη κανείς από τα χέρια των ανθρώπων με την ελπίδα που έχει προς τον Θεόν ότι και πάλιν θα αναστηθή από εκείνον. Δια σε όμως, βασιλεύ, η ανάστασίς σου δεν θα είναι προς ζωήν”.

Β Μακ. 7,15 ἐχομένως δὲ τὸν πέμπτον προσάγοντες ᾐκίζοντο.

Β Μακ. 7,15 Εν συνεχεία δε ωδηγήθη ο πέμπτος υιός, τον οποίον και ήρχισαν να βασανίζουν.

Β Μακ. 7,16 ὁ δὲ πρὸς αὐτὸν ἰδὼν εἶπεν· ἐξουσίαν ἐν ἀνθρώποις ἔχων φθαρτὸς ὤν, ὃ θέλεις ποιεῖς· μὴ δόκει δὲ τὸ γένος ἡμῶν ὑπὸ τοῦ Θεοῦ καταλελεῖφθαι.

Β Μακ. 7,16 Αυτός ατενίσας προς τον βασιλέα είπεν· “έχεις την δύναμιν μεταξύ των ανθρώπων, αν και είσαι θνητός, και ημπορείς να πράξης ο,τι θέλεις. Μη νομίσης όμως ότι το γένος μας έχει εγκαταλειφθή από τον Θεόν.

Β Μακ. 7,17 σὺ δὲ καρτέρει καὶ θεώρει τὸ μεγαλεῖον αὐτοῦ κράτος, ὡς σὲ καὶ τὸ σπέρμα σου βασανίσει.

Β Μακ. 7,17 Περίμενε δε συ και θα ίδης την μεγαλειώδη δύναμιν του Θεού, πόσον σε και τους απογόνους σου θα βασανίση”.

Β Μακ. 7,18 μετὰ δὲ τοῦτον ἦγον τὸν ἕκτον, καὶ μέλλων ἀποθνήσκειν ἔφη· μὴ πλανῶ μάτην, ἡμεῖς γὰρ δι᾿ ἑαυτοὺς ταῦτα πάσχομεν ἁμαρτάνοντες εἰς τὸν ἑαυτῶν Θεόν, διὸ ἄξια θαυμασμοῦ γέγονε.

Β Μακ. 7,18 Επειτα από αυτόν έφεραν προς το μαρτύριον τον έκτον αδελφόν. Οταν δε και αυτός επρόκειτο να αποθάνη, είπε προς τον βασιλέα· “μη πλανάσαι ματαίως. Ημείς από τον εαυτόν μας υποφέρομεν αυτά, διότι έχομεν αμαρτήσει ενώπιον του Θεού μας, δια τούτο επήλθον εναντίον μας τα καταπληκτικά αυτά κακά.

Β Μακ. 7,19 σὺ δὲ μὴ νομίσῃς ἀθῷος ἔσεσθαι θεομαχεῖν ἐπιχειρήσας.

Β Μακ. 7,19 Αλλά και συ μη φαντασθής, ότι θα μείνης ατιμώρητος, εφ' όσον ανέλαβες και έκαμες πόλεμον εναντίον του Θεού”.

Β Μακ. 7,20 ὑπεραγόντως δὲ ἡ μήτηρ θαυμαστὴ καὶ μνήμης ἀγαθῆς ἀξία, ἥτις ἀπολλυμένους υἱοὺς ἑπτὰ συνορῶσα μιᾶς ὑπὸ καιρὸν ἡμέρας εὐψύχως ἔφερε διὰ τὰς ἐπὶ Κύριον ἐλπίδας.

Β Μακ. 7,20 Παρα πολύ αξιοθαύμαστος και αξία της πλέον αγαθής μνήμης ήτο η μητέρα, η οποία, καίτοι έβλεπε να αποθνήσκουν τα παιδιά της εις διάστημα μιας ημέρας, απέμεινε γενναίως τα μαρτύρια των παιδιών της, διότι εστήριζε τας ελπίδας της στον Κυριον.

Β Μακ. 7,21 ἕκαστον δὲ αὐτῶν παρεκάλει τῇ πατρίῳ φωνῇ γενναίῳ πεπληρωμένη φρονήματι καὶ τὸν θῆλυν λογισμὸν ἄρσενι θυμῷ διεγείρασα, λέγουσα πρὸς αὐτούς·

Β Μακ. 7,21 Αυτή, εις την πατρικήν της γλώσσαν ωμιλούσε και παρακινούσε το καθένα από τα παιδιά της και πλήρης από ευγενέστατα αισθήματα και φρονήματα τα ενεθάρρυνε προς το μαρτύριον, μεταβάλλουσα την γυναικείαν τρυφερότητα εις ανδρικόν θάρρος και έλεγε προς αυτούς·

Β Μακ. 7,22 οὐκ οἶδ᾿ ὅπως εἰς τὴν ἐμὴν ἐφάνητε κοιλίαν, οὐδὲ ἐγὼ τὸ πνεῦμα καὶ τὴν ζωὴν ὑμῖν ἐχαρισάμην, καὶ τὴν ἑκάστου στοιχείωσιν οὐκ ἐγὼ διεῤῥύθμισα.

Β Μακ. 7,22 “Δεν γνωρίζω πως έχετε γεννηθή εις την κοιλίαν μου, δεν είμαι εγώ εκείνη που σας έδωσα το πνεύμα και την ζωήν, δεν είμαι εγώ εκείνη οποία ωργάνωσα τα στοιχεία, που αποτελούν το σώμα σας. Αυτά είναι του Θεού δώρα.

Β Μακ. 7,23 τοιγαροῦν ὁ τοῦ κόσμου κτίστης, ὁ πλάσας ἀνθρώπου γένεσιν καὶ πάντων ἐξευρὼν γένεσιν καὶ τὸ πνεῦμα καὶ τὴν ζωὴν ὑμῖν πάλιν ἀποδώσει μετ᾿ ἐλέους, ὡς νῦν ὑπερορᾶται ἑαυτοὺς διὰ τοὺς αὐτοῦ νόμους.

Β Μακ. 7,23 Δια τούτο, λοιπόν, ο Δημιουργός του κόσμου, ο οποίος έπλασε τον άνθρωπον και εμόρφωσε το ανθρώπινον γένος, εκείνος ο οποίος έδωσεν αρχήν και ύπαρξιν εις όλα τα πράγματα, αυτός και πάλιν εν τη ευσπλαγχνία του θα αποδώση εις σας το πνεύμα και την ζωήν, διότι τώρα σεις καταφρονείτε τον εαυτόν σας προς χάριν των νόμων του”.

Β Μακ. 7,24 ὁ δὲ Ἀντίοχος οἰόμενος καταφρονεῖσθαι καὶ τὴν ὀνειδίζουσαν ὑφορώμενος φωνήν, ἔτι τοῦ νεωτέρου περιόντος, οὐ μόνον διὰ λόγων ἐποιεῖτο τὴν παράκλησιν, ἀλλὰ καὶ δι᾿ ὅρκων ἐπίστου ἅμα πλουτιεῖν καὶ μακαριστὸν ποιήσειν μεταθέμενον ἀπὸ τῶν πατρίων νόμων καὶ φίλον ἕξειν καὶ χρείας ἐμπιστεύσειν.

Β Μακ. 7,24 Ο Αντίοχος επειδή ενόμιζεν ότι κατεφρονείτο και εξηυτελίζετο, και επειδή υπωπτεύετο ότι υβρίζεται με τα λόγια αυτής της μητέρας, ενώ ακόμη ο νεώτερος υιός εζούσεν, όχι μόνον με απλά λόγια τον ενεθάρρυνε και τον εκολάκευε, αλλά και με όρκους υπέσχετο εις αυτόν να τον κάμη πλούσιον και ευτυχή, να τον καταστήση φίλον του, να του εμπιστευθή μεγάλα αξιώματα, εάν εγκαταλείψη τους νόμους των πατέρων του.

Β Μακ. 7,25 τοῦ δὲ νεανίου μηδαμῶς προσέρχοντος, προσκαλεσάμενος ὁ βασιλεὺς τὴν μητέρα παρῄνει τοῦ μειρακίου γενέσθαι σύμβουλον ἐπὶ σωτηρίᾳ.

Β Μακ. 7,25 Επειδή όμως ο νεαρός αυτός δεν έδιδε καμμίαν προσοχήν εις τας δελεαστικάς προσφοράς του βασιλέως, εκείνος εκάλεσε την μητέρα και την παρακινούσε να συμβουλεύση το παιδί της, που ήτο μειράκιον ακόμη, και να αποφύγη έτσι τον μαρτυρικόν θάνατον.

Β Μακ. 7,26 πολλὰ δὲ αὐτοῦ παραινέσαντος ἐπεδέξατο πείσειν τὸν υἱόν.

Β Μακ. 7,26 Επειδή ο βασιλεύς με πολλούς λόγους την παρακινούσε, η μητέρα εδέχθη να πείση το παιδί της.

Β Μακ. 7,27 προσκύψασα δὲ αὐτῷ, χλευάσασα τὸν ὠμὸν τύραννον οὕτως ἔφησε τῇ πατρῴᾳ φωνῇ· υἱέ, ἐλέησόν με τὴν ἐν γαστρὶ περιενέγκασάν σε μῆνας ἐννέα καὶ θηλάσασάν σε ἔτη τρία καὶ ἐκθρέψασάν σε καὶ ἀγαγοῦσαν εἰς τὴν ἡλικίαν ταύτην καὶ τροφοφορήσασαν.

Β Μακ. 7,27 Εκείνη έσκυψε προς το παιδί της, ενέπαιξε τον σκληρόν βασιλέα και κατ' αυτόν τον τρόπον ομίλησε προς το παιδί της εις την γλώσσαν των πατέρων της· “παιδί μου, λυπήσου εμέ, η οποία επί εννέα μήνας σε έφερα εις την κοιλίαν μου. Εμέ, η οποία σε εθήλασα επί τρία έτη, σε ανέθρεψα και σε έφερα έως εις την ηλικίαν αυτήν, που είσαι.

Β Μακ. 7,28 ἀξιῶσε, τέκνον, ἀναβλέψαντα εἰς τὸν οὐρανὸν καὶ τὴν γῆν καὶ τὰ ἐν αὐτοῖς πάντα ἰδόντα, γνῶναι ὅτι ἐξ οὐκ ὄντων ἐποίησεν αὐτὰ ὁ Θεὸς καὶ τὸ τῶν ἀνθρώπων γένος οὕτως γεγένηται.

Β Μακ. 7,28 Σε παρακαλώ, λοιπόν, και σε εξορκίζω, παιδί μου, να αναβλέψης στον ουρανόν και εις την γην και να ίδης όλα όσα υπάρχουν εις αυτά. Να γνωρίσης δε καλά, ότι Θεός εδημιούργησεν όλα αυτά εκ του μηδενός. Επίσης και το γένος των ανθρώπων παρά του Θεού έλαβε την ύπαρξιν.

Β Μακ. 7,29 μὴ φοβηθῇς τὸν δήμιον τοῦτον, ἀλλὰ τῶν ἀδελφῶν ἄξιος γενόμενος, ἐπίδεξαι τὸν θάνατον, ἵνα ἐν τῷ ἐλέει σὺν τοῖς ἀδελφοῖς σου κομίσωμαί σε.

Β Μακ. 7,29 Μη φοβηθής, λοιπόν, αυτόν τον δήμιον, αλλά να φανής αντάξιος των αδελφών σου. Δέξαι ηρωϊκώς τον μαρτυρικόν θάνατον, δια να σε επαναποκτήσω πάλιν μαζή με τους αδελφούς σου στον καιρόν του ελέους του Θεού, της αναστάσεως δηλαδή των νεκρών”.

Β Μακ. 7,30 ἔτι δὲ ταύτης καταλεγούσης ὁ νεανίας εἶπε· τίνα μένετε; οὐχ ὑπακούω τοῦ προστάγματος τοῦ βασιλέως, τοῦ δὲ προστάγματος ἀκούω τοῦ νόμου τοῦ δοθέντος τοῖς πατράσιν ἡμῶν διὰ Μωυσέως.

Β Μακ. 7,30 Ενῷ δε ακόμη έλεγεν αυτά εντόνως η μητέρα, ο νεώτερος αυτός αδελφός είπε προς τους δημίους· “τι περιμένετε; Δεν υπακούω εις την προσταγήν του βασιλέως, αλλά υπακούω εις τας εντολάς του Νομου, ο οποίος εδόθη παρά του Θεού δια του Μωϋσέως στους πατέρας μας.

Β Μακ. 7,31 σὺ δὲ πάσης κακίας εὑρετὴς γενόμενος εἰς τοὺς Ἑβραίους, οὐ μὴ διαφύγῃς τὰς χεῖρας τοῦ Θεοῦ.

Β Μακ. 7,31 Συ δέ, βασιλεύ, ο οποίος έγινες αιτία και επινοητής όλων αυτών των συμφορών εναντίον των Εβραίων, δεν θα διαφύγης την τιμωρόν χείρα του Θεού.

Β Μακ. 7,32 ἡμεῖς γὰρ διὰ τὰς ἑαυτῶν ἁμαρτίας πάσχομεν.

Β Μακ. 7,32 Ημείς πάσχομεν εξ αιτίας των αμαρτιών μας.

Β Μακ. 7,33 εἰ δὲ χάριν ἐπιπλήξεως καὶ παιδείας ὁ ζῶν Κύριος ἡμῶν βραχέως ἐπώργισται, καὶ πάλιν καταλλαγήσεται τοῖς ἑαυτοῦ δούλοις.

Β Μακ. 7,33 Εάν δε ο αιωνίως ζων Κυριος μας, δια να μας τιμωρήση και παιδαγωγήση, έδειξε προς στιγμήν μόνον την οργήν του εναντίον μας, πάλιν θα συμφιλιωθή με ημάς τους δούλους του.

Β Μακ. 7,34 σὺ δέ, ὦ ἀνόσιε καὶ πάντων ἀνθρώπων μιαρώτατε, μὴ μάτην μετεωρίζου φρυαττόμενος ἀδήλοις ἐλπίσιν, ἐπὶ τοὺς δούλους αὐτοῦ ἐπαιρόμενος χεῖρα·

Β Μακ. 7,34 Συ δέ, ω ανόσιε και μιαρώτατε μεταξύ όλων των ανθρώπων, μη αλαζονεύεσαι ματαίως καυχώμενος και στηριζόμενος εις ψευδείς ελπίδας και υψώνων το φονικόν σου χέρι εναντίον των δούλων του Θεού.

Β Μακ. 7,35 οὕπω γὰρ τὴν τοῦ Παντοκράτορος ἐπόπτου Θεοῦ, κρίσιν ἐκπέφευγας.

Β Μακ. 7,35 Διότι δεν εξέφυγες ακόμη την καταδίκην εκ μέρους του παντοκράτορας Θεού, ο οποίος εποπτεύει όλον τον κόσμον και ημάς.

Β Μακ. 7,36 οἱ μὲν γὰρ νῦν ἡμέτεροι ἀδελφοὶ βραχὺν ὑπενέγκαντες πόνον ἀεννάου ζωῆς ὑπὸ διαθήκην Θεοῦ πεπτώκασι· σὺ δὲ τῇ τοῦ Θεοῦ κρίσει δίκαια τὰ πρόστιμα τῆς ὑπερηφανίας ἀποίσῃ.

Β Μακ. 7,36 Οι αδελφοί μας υπέμειναν ολιγοχρόνιον πόνον και έχουν πέσει μαρτυρικώς, δια να κερδήσουν την αιωνίαν ζωήν, σύμφωνα με την Διαθήκην του Θεού.

Β Μακ. 7,37 ἐγὼ δὲ καθάπερ οἱ ἀδελφοί μου καὶ σῶμα καὶ ψυχὴν προδίδωμι περὶ τῶν πατρίων νόμων, ἐπικαλούμενος τὸν Θεὸν ἵλεων ταχὺ τῷ ἔθνει γενέσθαι καὶ σὲ μετὰ ἐτασμῶν καὶ μαστίγων ἐξομολογήσασθαι, διότι μόνος αὐτὸς Θεός ἐστιν,

Β Μακ. 7,37 Εγώ, όπως και οι άλλοι αδελφοί μου, παραδίδω το σώμα και την ψυχήν προς χάριν των πατροπαραδότων νόμων, παρακαλών τον Θεόν να φανή συντομώτατα ίλεως προς τον λαόν του, να κάμη δε και σέ, με βάσανα και με θλίψεις, στο να ομολογήσης τον αληθινόν Θεόν, διότι αυτός μόνος είναι Θεός.

Β Μακ. 7,38 ἐν ἐμοὶ δὲ καὶ τοῖς ἀδελφοῖς μου στῆναι τὴν τοῦ Παντοκράτορος ὀργὴν τὴν ἐπὶ τὸ σύμπαν ἡμῶν γένος δικαίως ἐπηγμένην.

Β Μακ. 7,38 Παρακαλώ δε και εύχομαι, εις εμέ και στους αδελφούς μου να σταματήση ο Θεός την οργήν του, η οποία κατά λόγον δικαιοσύνης εξέσπασεν εναντίον του γένους μας”.

Β Μακ. 7,39 ἔκθυμος δὲ γενόμενος ὁ βασιλεύς, τούτῳ παρὰ τοὺς ἄλλους χειρίστως ἀπήντησε πικρῶς φέρων ἐπὶ τῷ μυκτηρισμῷ.

Β Μακ. 7,39 Εξαλλος από οργήν έγινεν ο βασιλεύς και διέταξε να βασανισθή ο νεώτερος αυτός αδελφός σκληρότερον από τους άλλους αδελφούς, διότι βαρέως έφερε την περιφρόνησιν εκ μέρους αυτού.

Β Μακ. 7,40 καὶ οὗτος οὖν καθαρὸς τὸν βίον μετήλλαξε παντελῶς ἐπὶ τῷ Κυρίῳ πεποιθώς.

Β Μακ. 7,40 Ετσι δε αγνός και καθαρός εξεδήμησεν και ο νεώτερος αυτός αδελφός πλήρως αφωσιωμένος και πιστός στον Θεόν.

Β Μακ. 7,41 ἐσχάτη δὲ τῶν υἱῶν ἡ μήτηρ ἐτελεύτησε.

Β Μακ. 7,41 Τελευταία δε από τα παιδιά της εξεδημησε μαρτυρικώς και η μητέρα.

Β Μακ. 7,42 τὰ μὲν οὖν περὶ τοὺς σπλαγνισμούς καὶ τὰς ὑπερβαλλούσας αἰκίας ἐπὶ τοσοῦτον δεδηλώσθω.

Β Μακ. 7,42 Αυτά μεν λοιπόν που ελέχθησαν δια τον εξαναγκασμόν των πιστών προς συμμετοχήν εις ειδωλολατρικάς θυσίας και τας υπερβολικάς σκληρότητας του Αντιόχου εναντίον των Ιουδαίων, είναι αρκετά.

Β ΜΑΚΚΑΒΑΙΩΝ 8

Β Μακ. 8,1 Ἰούδας δὲ ὁ Μακκαβαῖος καὶ οἱ σὺν αὐτῷ παρεισπορευόμενοι λεληθότως εἰς τὰς κώμας προσεκαλοῦντο τοὺς συγγενεῖς καὶ τοὺς μεμενηκότας ἐν τῷ Ἰουδαϊσμῷ προσλαβόμενοι συνήγαγον εἰς ἑξακισχιλίους.

Β Μακ. 8,1 Ο Ιούδας δε ο Μακκαβαίος και οι σύντροφοί του εισήρχοντο κρυφίως εις τας κωμοπόλεις και προσκαλούσαν τους ομοεθνείς κοντά των, αυτούς οι οποίοι είχαν μείνει πιστοί στον ιουδαϊσμόν. Ετσι δε προσέλαβαν και συνεκέντρωσαν εξ χιλιάδας άνδρας.

Β Μακ. 8,2 καὶ ἐπεκαλοῦντο τὸν Κύριον ἐπιδεῖν ἐπὶ τὸν ὑπὸ πάντων καταπατούμενον λαόν, οἰκτεῖραι δὲ καὶ τὸν ναὸν τὸν ὑπὸ τῶν ἀσεβῶν ἀνθρώπων βεβηλωθέντα,

Β Μακ. 8,2 Παρακαλούσαν δε τον Κυριον, να επιβλέψη με ευσπλαγχνίαν στον λαόν του, ο οποίος κατεπατείτο από όλα τα έθνη. Να ευσπλαγχνισθή δε και τον ναόν του, ο οποίος είχε βεβηλωθή από ασεβείς ανθρώπους.

Β Μακ. 8,3 ἐλεῆσαι δὲ καὶ τὴν καταφθειρομένην πόλιν καὶ μέλλουσαν ἰσόπεδον γίνεσθαι καὶ τῶν καταβοώντων πρὸς αὐτὸν αἱμάτων εἰσακοῦσαι,

Β Μακ. 8,3 Να ελεήση και την πόλιν Ιερουσαλήμ, οποία κατεστρέφετο και εκινδύνευε να ισοπεδοθή και να μεταβληθή εις ερείπια. Παρακαλούσαν αυτόν, να εισακούση την φωνήν των αθώων αιμάτων, τα οποία εκραύγαζον προς αυτόν και εζητούσαν εκδίκησιν.

Β Μακ. 8,4 μνησθῆναι δὲ καὶ τῆς τῶν ἀναμαρτήτων νηπίων παρανόμου ἀπωλείας καὶ περὶ τῶν γενομένων εἰς τὸ ὄνομα αὐτοῦ βλασφημιῶν καὶ μισοπονηρῆσαι.

Β Μακ. 8,4 Να ενθυμηθή τους αδίκους θανάτους των αθώων νηπίων, τας βλασφημίας αι οποίαι εξεσφενδονίζοντο εναντίον του αγίου του ονόματος, και να δείξη την απέχθειαν και το μίσος του εναντίον των κακών ανθρώπων.

Β Μακ. 8,5 γενόμενος δὲ ἐν συστήματι ὁ Μακκαβαῖος ἀνυπόστατος ἤδη τοῖς ἔθνεσιν ἐγίνετο, τῆς ὀργῆς τοῦ Κυρίου εἰς ἔλεον τραπείσης.

Β Μακ. 8,5 Ο Μακκαβαίος ετέθη επικεφαλής πολυαρίθμου επαναστατικού στρατού και εγινεν ακαταμάχητος από τα άλλα έθνη, διότι η έως τώρα οργή του Κυρίου εναντίον του έθνους του μετετράπη εις ευσπλαγχνίαν.

Β Μακ. 8,6 πόλεις δὲ καὶ κώμας ἀπροσδοκήτως ἐρχόμενος ἐνεπίμπρα καὶ τοὺς ἐπικαίρους τόπους ἀπολαμβάνων οὐκ ὀλίγους τῶν πολεμίων ἐνίκα τροπούμενος

Β Μακ. 8,6 Επέπιπτε δε αιφνιδίως εναντίον εχθρικών πόλεων και χωρίων και τα κατέκαιε. Κατελάμβανε προσφόρους θέσεις και επετύγχανε πολλάς νίκας εναντίον των πολεμίων κατατροπώνων αυτούς.

Β Μακ. 8,7 μάλιστα τὰς νύκτας πρὸς τὰς τοιαύτας ἐπιβουλὰς συνεργοὺς ἐλάμβανε. καὶ λαλιά τις τῆς εὐανδρίας αὐτοῦ διεχεῖτο πανταχῆ.

Β Μακ. 8,7 Αι επιθέσστου εγίνοντο κυρίως κατά τας νύκτας, τας οποίας και επροτιμούσε δια την επιτυχίαν των ενεργειών του. Η φήμη της ανδρείας του διεδίδετο πανταχού.

Β Μακ. 8,8 Συνορῶν δὲ ὁ Φίλιππος κατὰ μικρὸν εἰς προκοπὴν ἐρχόμενον τὸν ἄνδρα, πυκνότερον δὲ ἐν ταῖς εὐημερίαις προβαίνοντα, πρὸς Πτολεμαῖον τὸν Κοίλης Συρίας καὶ Φοινίκης στρατηγὸν ἔγραψεν ἐπιβοηθεῖν τοῖς τοῦ βασιλέως πράγμασιν.

Β Μακ. 8,8 Εβλεπε δε ο Φιλιππος, ότι ο άνθρωπος αυτός εις μικρόν χρονικόν διάστημα εσημείωσε τοιαύτας προόδους και ότι αι επιτυχείς επιδρομαί του εγίνοντο συχνότεραι. Δι' αυτό έγραψε προς τον Πτολεμαίον, τον στρατιωτικόν διοικητήν της Κοίλης Συρίας και της Φοινίκης, να βοηθήση εις τα πράγματα του βασιλέως.

Β Μακ. 8,9 ὁ δὲ ταχέως προχειρισάμενος Νικάνορα τὸν τοῦ Πατρόκλου τῶν πρώτων φίλων ἀπέστειλεν ὑποτάξας παμφύλων ἔθνη οὐκ ἐλάττους τῶν δισμυρίων τὸ σύμπαν τῶν Ἰουδαίων ἐξᾶραι γένος· συνέστησε δὲ αὐτῷ καὶ Γοργίαν ἄνδρα στρατηγὸν καὶ ἐν πολεμικαῖς χρείαις πεῖραν ἔχοντα.

Β Μακ. 8,9 Ο Πτολεμαίος εξέλεξε ταχέως δια το έργον αυτό τον Νικάνορα, υιόν του Πατρόκλου ο οποίος η το από τους πρώτους φίλους του βασιλέως. Τον απέστειλεν επικεφαλής είκοσι χιλιάδων περίπου ανδρών στρατολογημένων από τα διάφορα έθνη, δια να εξοντώσουν το έθνος των Εβραίων. Εδωσε δε εις αυτόν και τον Γοργίαν, άνδρα στρατιωτικόν, ο οποίος είχε και πείραν εις τας πολεμικάς επιχειρήσεις.

Β Μακ. 8,10 διεστήσατο δὲ ὁ Νικάνωρ τὸν φόρον τῷ βασιλεῖ τοῖς Ῥωμαίοις ὄντα ταλάντων δισχιλίων ἐκ τῆς τῶν Ἰουδαίων αἰχμαλωσίας ἐκπληρώσειν.

Β Μακ. 8,10 Ο Νικάνωρ υπελόγιζεν, ότι από την πώλησιν των Ιουδαίων αιχμαλώτων θα ημπορούσε να εξοικονομήση τα χρήματα δια τον φόρον, τον οποίον ώφειλε να πληρώση ο βασιλεύς στους Ρωμαίους ανερχόμενον εις δύο χιλιάδας τάλαντα.

Β Μακ. 8,11 εὐθέως δὲ εἰς τὰς παραθαλασσίους πόλεις ἀπέστειλε προσκαλούμενος ἐπ᾿ ἀγορασμὸν Ἰουδαϊκῶν σωμάτων, ὑπισχνούμενος ἐνενήκοντα σώματα ταλάντου παραχωρήσειν, οὐ προσδεχόμενος τὴν παρὰ τοῦ Παντοκράτορος μέλλουσαν παρακολουθήσειν ἐπ᾿ αὐτῷ δίκην.

Β Μακ. 8,11 Εσπευσε δε μάλιστα και απέστειλεν εις τας παραλίους πόλεις ανθρώπους, να προσκαλέση εμπόρους δια την αγοράν των Ιουδαίων αιχμαλώτων υποσχόμενος ότι θα πωλή ενενήκοντα αιχμαλώτους Ιουδαίους αντί ενός ταλάντου. Δεν ελάμβανε δε καθόλου υπ' όψιν την τιμωρίαν εκ μέρους του Παντοκράτορας Θεού, η οποία επρόκειτο να επακολουθήση εναντίον του.

Β Μακ. 8,12 τῷ δὲ Ἰούδᾳ προσέπεσε περὶ τῆς τοῦ Νικάνορος ἐφόδου· καὶ μεταδόντος αὐτοῦ τοῖς σὺν αὐτῷ τὴν παρουσίαν τοῦ στρατοπέδου,

Β Μακ. 8,12 Περιήλθον όμως εις γνώσιν του Ιούδα τα περί της ετοιμαζομένης αυτής εκστρατείας του Νικάνορος. Επληροφόρησε δε τους άνδρας του δια την εμφάνισιν του εχθρικού στρατού.

Β Μακ. 8,13 οἱ δειλανδροῦντες καὶ ἀπιστοῦντες τὴν τοῦ Θεοῦ δίκην διεδίδρασκον καὶ ἐξετόπιζον ἑαυτούς.

Β Μακ. 8,13 Τοτε οι μικρόψυχοι από τους στρατιώτας του και εκείνοι που δεν είχαν πίστιν εις την δικαιοσύνην του Θεού, εδραπέτευσαν και μετέβησαν εις άλλους τόπους.

Β Μακ. 8,14 οἱ δὲ τὰ περιλελειμμένα πάντα ἐπώλουν, ὁμοῦ δὲ τὸν Κύριον ἠξίουν ῥύσασθαι τοὺς ὑπὸ τοῦ δυσσεβοῦς Νικάνορος πρὶν συντυχεῖν πεπραμένους·

Β Μακ. 8,14 Αλλοι δε άνδρες επωλούσαν ο,τι είχεν απομείνει εις αυτούς και παρακαλούσαν τον Κυριον, να τους γλυτώση από τα χέρια του ασεβούς Νικάνορας, ο οποίος τους είχε πωλήσει, πριν ακόμη συνάψη προς αυτούς μάχην.

Β Μακ. 8,15 καὶ εἰ μὴ δι᾿ αὐτούς, ἀλλὰ διὰ τὰς πρὸς τοὺς πατέρας αὐτῶν διαθήκας καὶ ἕνεκεν τῆς ἐπ᾿ αὐτοὺς ἐπικλήσεως τοῦ σεμνοῦ καὶ μεγαλοπρεποῦς ὀνόματος αὐτοῦ.

Β Μακ. 8,15 Να τους σώση, αν όχι διότι αυτοί ήξιζον μιας τέτοιας σωτηρίας, αλλά δια την διαθήκην, την οποίαν είχε συνάψει προς τους προγόνους των και δια το άγιον και σεβαστόν και μεγαλοπρεπές όνομα του Θεού του Ισραήλ, με το οποίον αυτοί ωνομάζοντο.

Β Μακ. 8,16 συναγαγὼν δὲ ὁ Μακκαβαῖος τοὺς περὶ αὐτὸν ὄντας τὸν ἀριθμὸν ἐξακισχιλίους παρεκάλει μὴ καταπλαγῆναι τοὺς πολεμίους, μηδὲ εὐλαβεῖσθαι τὴν τῶν ἀδίκως παραγινομένων ἐπ᾿ αὐτοὺς ἐθνῶν πολυπληθίαν, ἀγωνίσασθαι δὲ γενναίως

Β Μακ. 8,16 Ο Μακκαβαίος συνεκέντρωσεν εκείνους, οι οποίοι είχαν παραμείνει μαζή του, ανερχομένους ει εξ χιλιάδας άνδρας, τους παρότρυνε να μη καταπλαγούν από τους εχθρούς των και να μη φοβηθούν από τον μεγάλον αριθμόν των εθνικών, οι οποίοι αδίκως επέρχονται εναντίον των, αλλά να αγωνισθούν με γενναιότητα.

Β Μακ. 8,17 πρὸ ὀφθαλμῶν λαβόντας τὴν ἀνόμως εἰς τὸν ἅγιον τόπον συντελεσμένην ὑπ᾿ αὐτῶν ὕβριν καὶ τὸν τῆς ἐμπεπαιγμένης πόλεως αἰκισμόν, ἔτι δὲ τὴν τῆς προγονικῆς πολιτείας κατάλυσιν.

Β Μακ. 8,17 Να έχουν δε ζωηρά προ των οφθαλμών των τον βέβηλον εξευτελισμόν, ο οποίος έγινεν από τους ειδωλολάτρας στον άγιον ναόν, τον βασανισμόν της χλευαζομένης από εκείνους πόλεως Ιερουσαλήμ, ακόμη δε και το γεγονός, ότι οι εχθροί έχουν πάρει την απόφασιν να καταλύσουν το ιδικόν των θεόσδοτον προγονικόν πολίτευμα.

Β Μακ. 8,18 οἱ μὲν γὰρ ὅπλοις πεποίθασιν ἅμα καὶ τόλμαις, ἔφησεν, ἡμεῖς δὲ ἐπὶ τῷ παντοκράτορι Θεῷ, δυναμένῳ καὶ τοὺς ἐρχομένους ἐφ᾿ ἡμᾶς καὶ τὸν ὅλον κόσμον ἐν ἑνὶ νεύματι καταβαλεῖν, πεποίθαμεν.

Β Μακ. 8,18 Ειδικώτερον έλεγε προς αυτούς· “εκείνοι έχουν πεποίθησιν εις τα όπλα των και εις τας θρασύτητάς των, ημείς όμως έχομεν πεποίθησιν στον παντοδύναμον Θεόν, ο οποίος με ένα του νεύμα ημπορεί να καταβάλη όλους εκείνους, που επέρχονται εναντίον μας και ολόκληρον ακόμη τον κόσμον”.

Β Μακ. 8,19 προσαναλεξάμενος δὲ αὐτοῖς καὶ τὰς ἐπὶ τῶν προγόνων γενομένας ἀντιλήψεις καὶ τὴν ἐπὶ Σενναχηρείμ, ἑκατὸν ὀγδοήκοντα πέντε χιλιάδες ὡς ἀπώλοντο,

Β Μακ. 8,19 Απηρίθμησεν επίσης εις αυτούς αρχαία παραδείγματα, κατά τα οποία οι πρόγονοί των έλαβον βοήθειαν από τον Θεόν, μάλιστα δε την εναντίον του Σενναχηρείμ βοήθειαν, οπότε εξωλοθρεύθησαν εκατόν ογδοήκοντα πέντε χιλιάδες εχθροί.

Β Μακ. 8,20 καὶ τὴν ἐν τῇ Βαβυλωνίᾳ τὴν πρὸς αὐτοὺς Γαλάτας παράταξιν γενομένην, ὡς οἱ πάντες ἐπὶ τὴν χρείαν ἦλθον ὀκτακισχίλιοι σὺν Μακεδόσι τετρασχιλίοις, τῶν Μακεδόνων ἀπορουμένων, οἱ ὀκτακισχίλιοι τὰς δώδεκα μυριάδας ἀπώλεσαν διὰ τὴν γενομένην αὐτοῖς ἀπ᾿ οὐρανοῦ βοήθειαν καὶ ὠφέλειαν πολλὴν ἔλαβον.

Β Μακ. 8,20 Τους υπενθύμισε την μάχην, που είχε δοθή εναντίον των Γαλάτων εις την Βαβυλώνα και κατά την οποίαν όλοι- όλοι οι Ιουδαίοι, οι οποίοι είχον έλθει, δια να λάβουν μέρος, εις αυτήν, ήσαν οκτώ χιλιάδες και τέσσαρες χιλιάδες επί πλέον Μακεδόνες. Οι Μακεδόνες όμως αυτοί ημποδίσθησαν και δεν ημπόρεσαν να πολεμήσουν. Αι οκτώ δε μόνον χιλιάδες Ιουδαίοι κατετρόπωσαν και εξωλόθρευσαν εκατόν είκοσι χιλιάδας εχθρών με την βοήθειαν, η οποία τους εστάλη από τον ουρανόν, και με την οποίαν είχαν αποκομίσει τότε μεγάλην ωφέλειαν.

Β Μακ. 8,21 ἐφ᾿ οἷς εὐθαρσεῖς αὐτοὺς παραστήσας καὶ ἑτοίμους ὑπὲρ τῶν νόμων καὶ τῆς πατρίδος ἀποθνήσκειν, τετραμερές τι τὸ στράτευμα ἐποίησε.

Β Μακ. 8,21 Αφού με τους λόγους αυτούς ο Ιούδας τους έδωσε θάρρος και τους προπαρεσκεύασε να είναι έτοιμοι και να αποθάνουν ακόμη αγωνιζόμενοι υπέρ των θείων νόμων και της πατρίδος των, διήρεσε τον στρατόν του εις τέσσαρα σώματα.

Β Μακ. 8,22 τάξας καὶ τοὺς ἀδελφοὺς αὐτοῦ προηγουμένους ἑκατέρας τάξεως, Σίμωνα καὶ Ἰώσηφον καὶ Ἰωνάθαν, ὑποτάξας ἑκάστῳ χιλίους πρὸς τοῖς πεντακοσίοις,

Β Μακ. 8,22 Επικεφαλής δε εις κάθε σώμα στρατού έθεσεν ένα έκαστον από τους αδελφούς του· τον Σιμωνα, τον Ιώσηφον και τον Ιωνάθαν. Και έδωσεν εις αυτούς ανά χιλίους πεντακοσίους άνδρας.

Β Μακ. 8,23 ἔτι δὲ καὶ Ἐλεάζαρον, παραγνοὺς τὴν ἱερὰν βίβλον καὶ δοὺς σύνθημα Θεοῦ βοηθείας τῆς πρώτης σπείρας αὐτὸς προηγούμενος, συνέβαλε τῷ Νικάνορι.

Β Μακ. 8,23 Εκάλεσε δε τότε και τον Ελεάζαρον, δια να αναγνώση ενώπιον των στρατιωτών την Ιεράν Βιβλον. Επειτα έδωκεν ως σύνθημα της μάχης “βοήθεια από τον Θεόν”. Ο Ιούδας, ο αρχηγός του πρώτου σώματος στρατού, επετέθη εναντίον του Νικάνορος.

Β Μακ. 8,24 γενομένου δὲ αὐτοῖς τοῦ Παντοκράτορος συμμάχου, κατέσφαξαν τῶν πολεμίων ὑπὲρ τοὺς ἐνακισχιλίους, τραυματίας δὲ καὶ τοῖς μέλεσιν ἀναπήρους τὸ πλεῖστον μέρος τῆς τοῦ Νικάνορος στρατιᾶς ἐποίησαν, πάντας δὲ φυγεῖν ἠνάγκασαν.

Β Μακ. 8,24 Με την βοήθειαν και την συμμαχίαν του παντοδυνάμου Θεού κατέσφαξαν οι Ιουδαίοι υπέρ τους εννέα χιλιάδας εχθρούς, ετραυμάτισαν δε και ακρωτηρίασαν το μεγαλύτερον μέρος του στρατού του Νικάνορας, τους δε άλλους έτρεψαν εις φυγήν.

Β Μακ. 8,25 τὰ δὲ χρήματα τῶν παραγεγονότων ἐπὶ τὸν ἀγορασμὸν αὐτῶν ἔλαβον· συνδιώξαντες δὲ αὐτοὺς ἐφ᾿ ἱκανὸν ἀνέλυσαν ὑπὸ τῆς ὥρας συγκλειόμενοι.

Β Μακ. 8,25 Επήραν και τα χρήματα των εμπόρων εκείνων, οι οποίοι είχαν έλθει, δια να αγοράσουν Ιουδαίους αιχμαλώτους. Αφού δε κατεδίωξαν επί αρκετόν διάστημα τους φεύγοντας εχθρούς, εσταμάτησαν, διότι η ώρα δεν τους επέτρεπε πλέον να συνεχίσουν την καταδίωξιν.

Β Μακ. 8,26 ἦν γὰρ ἡ πρὸ τοῦ σαββάτου, δι᾿ ἣν αἰτίαν οὐκ ἐμακροθύμησαν κατατρέχοντες αὐτούς.

Β Μακ. 8,26 Ητο παραμονή του Σαββάτου και δια τούτο δεν επέμειναν να καταδιώξουν τους φεύγοντας εχθρούς.

Β Μακ. 8,27 ὁπλολογήσαντες δὲ αὐτοὺς καὶ τὰ σκῦλα ἐκδύσαντες τῶν πολεμίων περὶ τὸ σάββατον ἐγίνοντο, περισσῶς εὐλογοῦντες καὶ ἐξομολογούμενοι τῷ Κυρίῳ τῷ διασώσαντι αὐτοὺς εἰς τὴν ἡμέραν ταύτην, ἀρχὴν ἐλέους τάξαντος αὐτοῖς.

Β Μακ. 8,27 Οταν δε συνέλεξαν τα όπλα των εχθρών και επήραν από αυτούς τα λάφυρα, εώρτασαν το Σαββατον, δοξολογούντες και ευγνωμονούντες με όλην των την καρδίαν πλουσίως τον Κυριον, που τους έσωσε κατά την ημέραν αυτήν, την οποίαν και ώρισεν ως αρχήν της εκδηλώσεως των προς αυτούς οικτιρμών του και της προστασίας του.

Β Μακ. 8,28 μετὰ δὲ τὸ σάββατον τοῖς ᾐκισμένοις καὶ ταῖς χήραις καὶ ὀρφανοῖς μερίσαντες ἀπὸ τῶν σκύλων, τὰ λοιπὰ αὐτοὶ καὶ τὰ παιδία ἐμερίσαντο.

Β Μακ. 8,28 Αφού δε επέρασε το Σαββατον, οι Ιουδαίοι στρατιώται εμοίρασαν από τα λάφυρα, που είχαν πάρει, εις εκείνους οι οποίοι εταλαιπωρήθησαν από τους διωγμούς, εις τας χήρας και εις τα ορφανά. Αυτοί δε με τα παιδιά των διεμοιράσθησαν τα υπόλοιπα.

Β Μακ. 8,29 ταῦτα δὲ διαπραξάμενοι καὶ κοινὴν ἱκετίαν ποιησάμενοι, τὸν ἐλεήμονα Κύριον ἠξίουν εἰς τέλος καταλλαγῆναι τοῖς αὐτοῦ δούλοις.

Β Μακ. 8,29 Αφού δε έπραξαν αυτά, ωργάνωσαν μίαν κοινήν ικεσίαν προς τον ελεήμονα Κυριον και τον παρακαλούσαν, να συμφιλιωθή προς αυτούς και να στείλη το έλεός του στους δούλους του.

Β Μακ. 8,30 καὶ τοῖς περὶ Τιμόθεον καὶ Βακχίδην συνερίσαντες ὑπὲρ τοὺς δισμυρίους αὐτῶν ἀνεῖλον καὶ ὀχυρωμάτων ὑψηλῶν εὖ μάλα ἐγκρατεῖς ἐγένοντο καὶ λάφυρα πλεῖστα ἐμερίσαντο ἰσομοίρους ἑαυτοὺς καὶ τοῖς ᾐκισμένοις καὶ ὀρφανοῖς καὶ χήραις, ἔτι δὲ καὶ πρεσβυτέροις ποιήσαντες.

Β Μακ. 8,30 Κατά δε την μάχην εναντίον του Τιμοθέου και του Βακχίδου εφόνευσαν υπέρ τας είκοσι χιλιάδας εχθρών, κατέλαβον με πολλήν ευκολίαν ισχυρά φρούρια, εμοιράσθησαν δε μεταξύ των πλήθος λαφύρων εις ίσα μέρη δια τους εαυτούς των και δι' εκείνους, οι οποίοι είχαν υποφέρει από τους διωγμούς, δια τα ορφανά, δια τας χήρας, όπως επίσης και δια τους γέροντας.

Β Μακ. 8,31 ὁπλολογήσαντες δὲ αὐτοὺς ἐπιμελῶς πάντα συνέθηκαν εἰς τοὺς ἐπικαίρους τόπους, τὰ δὲ λοιπὰ τῶν σκύλων ἤνεγκαν εἰς Ἱεροσόλυμα.

Β Μακ. 8,31 Με πολλήν δε επιμέλειαν συνεκέντρωσαν όπλα από τους εχθρούς, τα οποία και ετοποθέτησαν εις καταλλήλους θέσεις. Τα δε υπόλοιπα από τα λάφυρα τα έφεραν εις την Ιερουσαλήμ.

Β Μακ. 8,32 τὸν δὲ φυλάρχην τῶν περὶ Τιμόθεον ἀνεῖλον, ἀνοσιώτατον ἄνδρα καὶ πολλὰ τοὺς Ἰουδαίους ἐπιλελυπηκότα.

Β Μακ. 8,32 Από τους περί τον Τιμόθεον επισήμους εφόνευσαν και τον σωματάρχην του, άνθρωπον ανοσιώτατον, ο οποίος πάρα πολλά κακά είχε προξενήσει στους Εβραίους.

Β Μακ. 8,33 ἐπινίκια δὲ ἄγοντες ἐν τῇ πατρίδι τοὺς ἐμπρήσαντας τοὺς ἱεροὺς πυλῶνας. Καλλισθένην καί τινας ἄλλους, ὑφῆψαν εἰς ἓν οἰκίδιον πεφευγότας, οἵτινες ἄξιον τῆς δυσσεβείας ἐκομίσαντο μισθόν.

Β Μακ. 8,33 Καθ' ον δε χρόνον εώρταζον τα επινίκια εις την πρωτεύουσάν των, τον Καλλισθένην και μερικούς άλλους, οι οποίοι είχαν πυρπολήσει τας ιεράς πύλας του ναού, τους έκαυσαν εις μίαν μικράν οικίαν, όπου αυτοί είχαν καταφύγει. Ετσι δε εκείνοι επήραν την δίκαιον τιμωρίαν, μιοθόν της ασεβείας των.

Β Μακ. 8,34 ὁ δὲ τρισαλιτήριος Νικάνωρ, ὁ τοὺς χιλίους ἐμπόρους ἐπὶ τὴν πράσιν τῶν Ἰουδαίων ἀγαγών,

Β Μακ. 8,34 Ο δε τρισαλιτήριος Νικάνωρ, ο οποίος είχε φέρει τους χιλίους εμπόρους, δια να πωλήση εις αυτούς τους αιχμαλώτους Ιουδαίους,

Β Μακ. 8,35 ταπεινωθεὶς ὑπὸ τῶν κατ᾿ αὐτὸν νομιζομένων ἐλαχίστων εἶναι, τῇ τοῦ Κυρίου βοηθείᾳ τὴν δοξικὴν ἀποθέμενος ἐσθῆτα, διὰ τῆς μεσογείου, δραπέτου τρόπον, ἔρημον ἑαυτὸν ποιήσας, ἧκεν εἰς Ἀντιόχειαν ὑπεράγαν δυσημερήσας ἐπὶ τῇ τοῦ στρατοῦ διαφθορᾷ.

Β Μακ. 8,35 εταπεινώθη με την βοήθειαν του Θεού από εκείνους, τους οποίους αυτός εθεωρούσεν ελαχίστους και αναξίους προσοχής, έβγαλε την λαμπράν κτυπητήν ενδυμασίαν του, και δια μέσου των αγρών της χώρας, ωσάν φυγάς, χωρίς στρατόν, ήλθε μόνος και έρημος εις την Αντιόχειαν καταπικραμμένος δια την συμφοράν του με την απώλειαν του στρατού του.

Β Μακ. 8,36 καὶ ὁ τοῖς Ῥωμαίοις ἀναδεξάμενος φόρον ἀπὸ τῆς τῶν ἐν Ἱεροσολύμοις αἰχμαλωσίας κατορθώσασθαι, κατήγγελλεν ὑπέρμαχον ἔχειν τὸν Θεὸν τοὺς Ἰουδαίους καὶ διὰ τὸν τρόπον τοῦτο ἀτρώτους εἶναι τοὺς Ἰουδαίους, διὰ τὸ ἀκολουθεῖν τοῖς ὑπ᾿ αὐτοῦ προστεταγμένοις νόμοις.

Β Μακ. 8,36 Αυτός, που είχεν αναλάβει να καταβάλη τον φόρον στους Ρωμαίους από τα χρήματα που θα εισέπραττεν από την πώλησιν των αιχμαλώτων της Ιερουσαλήμ, διαλαλούσε τώρα ότι οι Ιουδαίοι είχαν ακατανίκητον προστάτην τον Θεόν και δια τον λόγον αυτόν είναι ακατάβλητοι, επειδή ακριβώς ακολουθούν τους νόμους, τους οποίους δι' αυτούς είχε θεσπίσει ο Θεός.

Β ΜΑΚΚΑΒΑΙΩΝ 9

Β Μακ. 9,1 Περὶ δὲ τὸν καιρὸν ἐκεῖνον ἐτύγχανεν Ἀντίοχος ἀναλελυκὼς ἀκόσμως ἐκ τῶν κατὰ τὴν Περσίδα τόπων.

Β Μακ. 9,1 Κατά την εποχήν εκείνην ο Αντίοχος επέστρεφε κατεξευτελισμένος από τας χώρας της Περσίας,

Β Μακ. 9,2 εἰσεληλύθει γὰρ εἰς τὴν λεγομένην Περσέπολιν καὶ ἐπεχείρησεν ἱεροσυλεῖν καὶ τὴν πόλιν συνέχειν. διὸ δὴ τῶν πληθῶν ὁρμησάντων ἐπὶ τὴν τῶν ὅπλων βοήθειαν ἐτράπησαν, καὶ συνέβη τροπωθέντα τὸν Ἀντίοχον ὑπὸ τῶν ἐγχωρίων ἀσχήμονα τὴν ἀναζυγὴν ποιήσασθαι.

Β Μακ. 9,2 διότι είχεν εισέλθει εις την πόλιν, την λεγομένην Περσέπολιν, και επεχείρησε να αφαιρέση τους θησαυρούς της από τους ναούς και να καταλάβη την πόλιν. Δια τον λόγον αυτόν πλήθος των κατοίκων εξηγέρθησαν, ώρμησαν και έλαβαν τα όπλα εναντίον του Αντιόχου, ώστε ο Αντίοχος κατατροπωθείς από τους κατοίκους ηναγκάσθη εις ταπεινωτικήν υποχώρησιν.

Β Μακ. 9,3 ὄντι δὲ αὐτῷ κατ᾿ Ἐκβάτανα προσέπεσε τὰ κατὰ Νικάνορα καὶ τοὺς περὶ Τιμόθεον γεγονότα.

Β Μακ. 9,3 Οταν δε αυτός ευρίσκετο, εις την περί τα Εκβάτανα περιοχήν, επληροφαρήθη, τι είχε συμβή στον Νικάνορα και στον στρατόν του Τιμοθέου.

Β Μακ. 9,4 ἐπαρθεὶς δὲ τῷ θυμῷ ᾤετο καὶ τὴν τῶν πεφυγαδευκότων αὐτὸν κακίαν εἰς τοὺς Ἰουδαίους ἐναπερείσασθαι, διὸ συνέταξε τὸν ἁρματηλάτην ἀδιαλείπτως ἐλαύνοντα κατανύειν τὴν πορείαν, τῆς ἐξ οὐρανοῦ δὴ κρίσεως συνούσης αὐτῷ· οὕτω γὰρ ὑπερηφάνως εἶπε· πολυάνδριον Ἰουδαίων Ἱεροσόλυμα ποιήσω παραγενόμενος ἐκεῖ.

Β Μακ. 9,4 Παρασυρθείς δε από έξαλλον θυμόν ενόμιζεν ότι θα κάμη τους Ιουδαίους να πληρώσουν ακριβά τον εξευτελισμόν, που υπέστη εις την Περσέπολιν καταδιωχθείς από τους κατοίκους. Δια τούτο διέταξε τον οδηγόν του άρματός του να επιταχύνη ακατάπαυστα την πορείαν του, χωρίς σταμάτημα. Η θεία όμως από τον ουρανόν τιμωρία τον παρακολουθούσε, διότι αυτός είχε πει με μεγάλην υπερηφάνειαν· “μόλις φθάσω εις την Ιερουσαλήμ θα την κάμω νεκρόπολιν των Ιουδαίων”.

Β Μακ. 9,5 ὁ δὲ πανεπόπτης Κύριος ὁ Θεὸς τοῦ Ἰσραὴλ ἐπάταξεν αὐτὸν ἀνιάτῳ καὶ ἀοράτῳ πληγῇ· ἄρτι δὲ αὐτοῦ καταλήξαντος τὸν λόγον, ἔλαβεν αὐτὸν ἀνήκεστος τῶν σπλάγχνων ἀλγηδὼν καὶ πικραὶ τῶν ἔνδον βάσανοι,

Β Μακ. 9,5 Ο Κυριος όμως, ο Θεός του Ισραήλ, ο οποίος βλέπει τα πάντα, εκτύπησεν αυτόν με αθεράπευτον και αόρατον τρομεράν πληγήν. Διότι μόλις είχε τελειώσει τον μοχθηρόν και κομπαστικόν αυτόν λόγον, τον κατέλαβε μέγας αθεράπευτος πόνος των σπλάχνων και τρομεροί βασανισμοί εις όλον το εσωτερικόν του.

Β Μακ. 9,6 πάνυ δικαίως τὸν πολλαῖς καὶ ξενιζούσαις συμφοραῖς ἑτέρων σπλάγχνα βασανίσαντα.

Β Μακ. 9,6 Και πολύ δικαίως ετιμωρήθη με φρικτούς πόνους των σπλάγχνων αυτός, ο οποίος είχε προκαλέσει εις τα σπλάγχνα των άλλων πολυαρίθμους και πρωτοφανείς βασανισμούς.

Β Μακ. 9,7 ὁ δ᾿ οὐδαμῶς τῆς ἀγερωχίας ἔληγεν· ἔτι δὲ καὶ τῆς ὑπερηφανίας ἐπεπλήρωτο, πῦρ πνέων τοῖς θυμοῖς ἐπὶ τοὺς Ἰουδαίους καὶ κελεύων ἐποξύνειν τὴν πορείαν. συνέβη δὲ καὶ πεσεῖν αὐτὸν ἀπὸ τοῦ ἅρματος φερομένου ῥοίζῳ καὶ δυσχερεῖ πτώματι περιπεσόντα πάντα τὰ μέλη τοῦ σώματος ἀποστρεβλοῦσθαι.

Β Μακ. 9,7 Αυτός όμως παρά τους φρικτούς βασανισμούς του δεν έθεσε τέρμα στον εγωϊσμόν του. Αλλά εγέμιζεν ολοένα και περισσότερον από υπερηφάνειαν. Πυρ θυμού έπνεεν εναντίον των Ιουδαίων και διέτασσε τον οδηγόν του άρματός του να επισπεύδη συνεχώς την πορείαν. Αίφνης κατέπεσεν από το άρμα, το οποίον εφέρετο μετά πολλού θορύβου, και η πτώσις του υπήρξε τόσον τρομερά, ώστε όλα τα μέλη του σώματός του έπαθαν οδυνηράν στρέβλωσιν.

Β Μακ. 9,8 ὁ δ᾿ ἄρτι δοκῶν τοῖς τῆς θαλάσσης κύμασιν ἐπιτάσσειν διὰ τὴν ὑπὲρ ἄνθρωπον ἀλαζονείαν καὶ πλάστιγγι τὰ τῶν ὀρέων οἰόμενος ὕψη στήσειν, κατὰ γῆν γενόμενος ἐν φορείῳ παρεκομίζετο, φανερὰν τοῦ Θεοῦ πᾶσι τὴν δύναμιν ἐνδεικνύμενος,

Β Μακ. 9,8 Ετσι δε αυτός, ο οποίος εξ αιτίας της μεγάλης του αλαζονίας ενόμιζε μέχρι προ ολίγου χρόνου ότι έχει την δύναμιν να διατάσση και τα κύματα της θαλάσσης, αυτός που ενόμιζεν ότι ημπορεί να θέση εις την πλάστιγγα και να ζυγίση τας κορυφάς των ορέων, εκρημνίσθη στο έδαφος και ανάπηρος εφέρετο επάνω εις ένα φορείον. Ετσι δε έκαμε φανεράν εις όλους, με το πάθημά του, την δύναμιν του Θεού.

Β Μακ. 9,9 ὥστε καὶ ἐκ τοῦ σώματος τοῦ δυσσεβοῦς σκώληκας ἀναζεῖν, καὶ ζῶντος ἐν ὀδύναις καὶ ἀλγηδόσι τὰς σάρκας αὐτοῦ διαπίπτειν, ὑπὸ δὲ τῆς ὀσμῆς αὐτοῦ πᾶν τὸ στρατόπεδον βαρύνεσθαι τῇ σαπρίᾳ.

Β Μακ. 9,9 Περιέπεσε εις τόσον αθλίαν κατάστασιν, ώστε από το σώμα του ασεβούς αυτού να βγαίνουν πλήθος σκώληκες, να ζη και καθ' ον χρόνον εζούσε να αποσπώνται σάπιες σάρκες του με τρομεράς οδύνας και βασάνους. Η δε κακοσμία, η οποία ανεδίδετο από το αρρωστημένον σώμα του, κατεβάρυνεν ολόκληρον το στρατόπεδον.

Β Μακ. 9,10 καὶ τὸν μικρῷ πρότερον τῶν οὐρανίων ἄστρων ἅπτεσθαι δοκοῦντα παρακομίζειν οὐδεὶς ἐδύνατο διὰ τὸ τῆς ὀσμῆς ἀφόρητον βάρος.

Β Μακ. 9,10 Και εκείνον ο οποίος μέχρι προ ολίγου ενόμιζεν ότι είχε την δύναμιν να εγγίση και τα άστρα, τώρα κανείς δεν ημπορούσε να τον μεταφέρη εξ αιτίας της ανυποφόρου δυσωδίας του.

Β Μακ. 9,11 ἐνταῦθα οὖν ἤρξατο τὸ πολὺ τῆς ὑπερηφανίας λήγειν ὑποτεθραυσμένος καὶ εἰς ἐπίγνωσιν ἔρχεσθαι θείᾳ μάστιγι κατὰ στιγμὴν ἐπιτεινόμενος ταῖς ἀλγηδόσι.

Β Μακ. 9,11 Τοτε συντετριμμένος και εξουθενωμένος από τους πολλούς πόνους του, ήρχισε να αποθέτη τον όγκον της υπερηφανείας του και, καθώς συνεχώς επεδεινώνοντο οι πόνοι του, συνησθάνετο ότι ευρίσκετο υπό την θείαν μάστιγα.

Β Μακ. 9,12 καὶ μηδὲ τῆς ὀσμῆς αὐτοῦ δυνάμενος ἀνέχεσθαι ταῦτ᾿ ἔφη· δίκαιον ὑποτάσσεσθαι τῷ Θεῷ καὶ μὴ θνητὸν ὄντα ἰσόθεα φρονεῖν ὑπερηφάνως.

Β Μακ. 9,12 Επειδή δε και ο ίδιος δεν ημπορούσε να υποφέρη την κακοσμίαν του, ωμολόγησεν· “είναι δίκαιον να υποτάσσεται κανείς στον Θεόν, και οχι εν τη υψηλοφροσύνη του να εξισώνη τον εαυτόν του με τον Θεόν”.

Β Μακ. 9,13 ηὔχετο δὲ ὁ μιαρὸς πρὸς τὸν οὐκέτι αὐτὸν ἐλεήσοντα Δεσπότην, οὕτω λέγων

Β Μακ. 9,13 Προς τον Δεσπότην δε Θεόν, ο οποίος δεν επρόκειτο ποτέ να τον ελεήση, ο μιαρός αυτός βασιλεύς προσηύχετο και έταζε

Β Μακ. 9,14 τὴν μὲν ἁγίαν πόλιν, ἣν σπεύδων παρεγίνετο ἰσόπεδον ποιῆσαι καὶ πολυάνδριον οἰκοδομῆσαι, ἐλευθέραν ἀναδεῖξαι·

Β Μακ. 9,14 ότι την μεν αγίαν πάλιν, προς την οποίαν έσπευδε δια να την ισοπεδώση και την μεταβάλη εις νεκρόπολιν, να την ανακηρύξη ελευθέραν.

Β Μακ. 9,15 τοὺς δὲ Ἰουδαίους, οὓς διεγνώκει μηδὲ ταφῆς ἀξιῶσαι οἰωνοβρώτους δὲ σὺν τοῖς νηπίοις ἐκρίψειν θηρίοις, πάντας αὐτοὺς ἴσους Ἀθηναίους ποιήσειν·

Β Μακ. 9,15 Τους δε Ιουδαίους, τους οποίους ούτε ταφής δεν έκρινεν αξίους αλλά είχε σκοπόν να δώση ως τροφήν, αυτούς και τα τέκνα των, εις τα σαρκοβόρα πτηνά και να τους ρίψη εις τα θηρία, όλους να τους κάμη ίσους προς τους Αθηναίους.

Β Μακ. 9,16 ὃν δὲν πρότερον ἐσκύλευσεν ἅγιον νεὼν καλλίστοις ἀναθήμασι κοσμήσειν καὶ τὰ ἱερὰ σκεύη πολυπλάσια πάντα ἀποδώσειν, τὰς δὲ ἐπιβαλλούσας πρὸς τὰς θυσίας συντάξεις ἐκ τῶν ἰδίων προσόδων χορηγήσειν·

Β Μακ. 9,16 Τον άγιον ναόν, τον οποίον προηγουμένως αυτός είχε συλήσει, να τον στολίση με ωραιότατα αφιερώματα, να αποδώση δε πάλιν όλα τα ιερά σκεύη και μάλιστα πολύ περισσότερα από εκείνα, που είχεν αφαιρέσει, να χορηγή δε από τα ιδικά του έσοδα δια τας δαπάνας, που απαιτούνται δια τας θυσίας.

Β Μακ. 9,17 πρὸς δὲ τούτοις καὶ Ἰουδαῖον ἔσεσθαι καὶ πάντα τόπον οἰκητὸν ἐπελεύσεσθαι καταγγέλλοντα τὸ τοῦ Θεοῦ κράτος.

Β Μακ. 9,17 Επί δε τούτοις υπεσχέθη να γίνη και ο ίδιος Ιουδαίος και να επισκέπτεται κάθε κατοικούμενον τόπον, δια να κηρύττη το μεγαλείον του Θεού.

Β Μακ. 9,18 οὐδαμῶς δὲ ληγόντων τῶν πόνων, ἐπεληλύθει γὰρ ἐπ᾿ αὐτὸν δικαία ἡ τοῦ Θεοῦ κρίσις, τὰ κατ᾿ αὐτὸν ἀπελπίσας, ἔγραψε πρὸς τοὺς Ἰουδαίους τὴν ὑπογεγραμμένην ἐπιστολήν, ἱκετηρίας τάξιν ἔχουσαν, περιέχουσαν δὲ οὕτως·

Β Μακ. 9,18 Καθώς δε οι πόνοι του δεν κατηυνάζοντο, διότι είχεν επέλθει πλέον εναντίον του η δικαία κρίσις και οργή του Θεού, απηλπίσθη πλέον δια την θεραπείαν του, και έγραψε προς τους Ιουδαίους την κατωτέρω επιστολήν, η οποία έχει θέσιν ικεσίας και περιλαμβάνει τα εξής·

Β Μακ. 9,19 «Τοῖς χρηστοῖς Ἰουδαίοις τοῖς πολίταις πολλὰ χαίρειν καὶ ὑγιαίνειν καὶ εὖ πράττειν βασιλεὺς καὶ στρατηγὸς Ἀντίοχος.

Β Μακ. 9,19 “Προς τους Ιουδαίους, τους αγαθούς αυτούς πολίτας, ο βασιλεύς και στρατηγός Αντίοχος εύχεται πλήρη χαράν και υγείαν και ευημερίαν.

Β Μακ. 9,20 εἰ ἔῤῥωσθε καὶ τὰ τέκνα καὶ τὰ ἴδια κατὰ γνώμην ἐστὶν ὑμῖν, εὔχομαι μὲν τῷ Θεῷ τὴν μεγίστην χάριν, εἰς οὐρανὸν τὴν ἐλπίδα ἔχων,

Β Μακ. 9,20 Εάν σεις και τα τέκνα σας υγιαίνετε, εάν αι υποθέσεις σας προχωρούν και εξελίσσονται σύμφωνα με τας επιθυμίας σας, ευχαριστώ και δοξάζω τον Θεόν δια την μεγάλην αυτήν χάριν, διότι και εγώ στον ουράνιον Θεόν στηρίζω τας ελπίδας μου.

Β Μακ. 9,21 κἀγὼ δὲ ἀσθενῶς διεκείμην, ὑμῶν τὴν τιμὴν καὶ τὴν εὔνοιαν ἂν ἐμνημόνευον φιλοστόργως. ἐπανάγων ἐκ τῶν περὶ τὴν Περσίδα τόπων καὶ περιπεσὼν ἀσθενείᾳ δυσχέρειαν ἐχούσῃ, ἀναγκαῖον ἡγησάμην φροντίσαι τῆς κοινῆς πάντων ἀσφαλείας.

Β Μακ. 9,21 Ως προς εμέ, είμαι κατάκοιτος χωρίς δύναμιν επάνω στο κρεββάτι και διατηρώ μίαν στοργικήν ανάμνησιν της τιμής και της ευμενείας, που με ηξιώσατε. Επιστρέφων από τας χώρας της Περσίας, και περιπεσών εις τρομεράν ασθένειαν έκρινα απαραίτητον να ασχοληθώ δια την ασφάλειαν όλων σας.

Β Μακ. 9,22 οὐκ ἀπογινώσκων τὰ κατ᾿ ἐμαυτόν, ἀλλὰ ἔχων πολλὴν ἐλπίδα ἐκφεύξεσθαι τὴν ἀσθένειαν,

Β Μακ. 9,22 Δεν απελπίζομαι δια τα κατ' εμέ, αλλά έχω πολλάς ελπίδας ότι θα διαφύγω από την ασθένειαν αυτήν.

Β Μακ. 9,23 θεωρῶν δὲ ὅτι καὶ ὁ πατήρ, καθ᾿ οὓς καιροὺς εἰς τοὺς ἄνω τόπους ἐστρατοπέδευσεν, ἀνέδειξε τὸν διαδεξόμενον,

Β Μακ. 9,23 Εχων όμως υπ' όψιν ότι ο πατήρ μου, όταν ακόμη ευρίσκετο εις εκστρατείαν και εις πολεμικάς επιχειρήσεις εις τας άλλας χώρας, ανέδειξε τον μέλλοντα διάδοχόν του,

Β Μακ. 9,24 ὅπως ἐάν τι παράδοξον ἀποβαίνῃ ἢ καὶ προσαγγελθῇ τι δυσχερές, εἰδότες οἱ κατὰ τὴν χώραν ᾧ καταλέλειπται τὰ πράγματα, μὴ ἐπιταράσσωνται.

Β Μακ. 9,24 ώστε, εάν επέλθη τα απροσδόκητον μοιραίον η κάποια κακή φήμη κυκλοφορήση, οι άνθρωποι της χώρας του να γνωρίζουν, εις ποίον έχει εμπιστευθή την διοίκησιν, δια να μη γίνωνται ταραχαί·

Β Μακ. 9,25 πρὸς δὲ τούτοις κατανοῶν τοὺς παρακειμένους δυνάστας καὶ γειτνιῶντας τῇ βασιλείᾳ τοῖς καιροῖς ἐπέχοντας καὶ προσδεχομένους τὸ ἀποβησόμενον, ἀναδέδειχα τὸν υἱόν μου Ἀντίοχον βασιλέα, ὃν πολλάκις ἀνατρέχων εἰς τὰς ἐπάνω σατραπείας τοῖς πλείστοις ὑμῶν παρακατετιθέμην καὶ συνίστων· γέγραφα δὲ πρὸς αὐτὸν τὰ ὑπογεγραμμένα.

Β Μακ. 9,25 προς τούτοις επειδή γνωρίζω και εγώ καλώς, ότι οι συνορεύοντες με σας βασιλείς, όπως και οι γειτονεύοντες στο ιδικόν μου βασίλειον, παραμονεύουν τας περιστάσεις και περιμένουν το μοιραίον, δια να το εκμεταλλευθούν προς όφελός των, ορίζω και αναδεικνύω ως διάδοχόν μου τον υιόν μου Αντίοχον, τον οποίον πολλές φορές, όταν διέτρεχα τας άνω σατραπείας, συνιστούσα και ενεπιστευόμην εις πλείστους από σας. Εχω δε γράψει και εις αυτόν σχετικήν επιστολήν.

Β Μακ. 9,26 παρακαλῶ οὖν ὑμᾶς καὶ ἀξιῶ, μεμνημένους τῶν εὐεργεσιῶν κοινῇ καὶ κατ᾿ ἰδίαν, ἕκαστον συντηρεῖν τὴν οὖσαν εὔνοιαν εἰς ἐμὲ καὶ τὸν υἱόν μου·

Β Μακ. 9,26 Σας παρακαλώ, λοιπόν, και αξιώνω, όπως ενθυμούμενοι τας ευεργεσίας, τας οποίας εγώ έχω καμεί εις όλους γενικώς και στον καθένα ιδιαιτέρως, να κρατήση ο καθένας σας την ιδίαν εύνοιαν προς τον υιόν μου, την οποίαν είχατε και προς εμέ.

Β Μακ. 9,27 πέπεισμαι γὰρ αὐτὸν ἐπιεικῶς καὶ φιλανθρώπως παρακολουθοῦντα τῇ ἐμῇ προαιρέσει συμπεριενεχθήσεσθαι ὑμῖν».

Β Μακ. 9,27 Εχω δε την πεποίθησιν, ότι και αυτός θα φερθή προς σας με πλήρη επιείκειαν και φιλανθρωπίαν, ακολουθών την ιδικήν μου καλήν προς σας διαγωγήν”.

Β Μακ. 9,28 Ὁ μὲν οὖν ἀνδροφόνος καὶ βλάσφημος τὰ χείριστα παθών, ὡς ἑτέρους διέθηκεν, ἐπὶ ξένης ἐν τοῖς ὄρεσιν οἰκτίστῳ μόρῳ κατέστρεψε τὸν βίον.

Β Μακ. 9,28 Ο ανδροφόνος και βλάσφημος αυτός βασιλεύς Αντίοχος, βασανιζόμενος με φοβεράς βασάνους, όπως αυτός είχε βασανίσει άλλους, άπέθανεν εις ξένην χώραν, εις τα όρη με ένα θάνατον ελεεινότατον.

Β Μακ. 9,29 παρεκομίζετο δὲ τὸ σῶμα Φίλιππος ὁ σύντροφος αὐτοῦ, ὃς καὶ διευλαβηθεὶς τὸν υἱὸν Ἀντιόχου, πρὸς Πτολεμαῖον τὸν Φιλομήτορα εἰς Αἴγυπτον διεκομίσθη.

Β Μακ. 9,29 Ο Φιλιππος, ο παιδικός του σύντροφος, διεκόμισε το σώμα του Αντιόχου. Εφοβήθη όμως τον νέον βασιλέα 'Αντιοχον και απεσύρθη εεις την αίγυπτον προς τον Πτολεμαίον τυν Φιλομήτορα.

Β ΜΑΚΚΑΒΑΙΩΝ 10

Β Μακ. 10,1 Μακκαβαῖος δὲ καὶ οἱ σὺν αὐτῷ, τοῦ Κυρίου προάγοντος αὐτούς, τὸ μὲν ἱερὸν ἐκομίσαντο καὶ τὴν πόλιν,

Β Μακ. 10,1 Ο Μακκαβαίος και οι άνδρες του ανακατέλαβαν, με την βοήθειαν του Θεού, τον ιερόν ναόν και την πόλιν Ιερουσαλήμ.

Β Μακ. 10,2 τοὺς δὲ κατὰ τὴν ἀγορὰν βωμοὺς ὑπὸ τῶν ἀλλοφύλων δεδημιουργημένους, ἔτι δὲ τεμένη καθεῖλον.

Β Μακ. 10,2 Κατέστρεψαν τους βωμούς, που είχαν οικοδομήσει οι ειδωλολάτραι εις την αγοράν, όπως επίσης και όλους τους άλλους ιερούς των χώρους.

Β Μακ. 10,3 καὶ τὸν νεὼν καθαρίσαντες ἕτερον θυσιαστήριον ἐποίησαν καὶ πυρώσαντες λίθους καὶ πῦρ ἐκ τούτων λαβόντες, ἀνήνεγκαν θυσίαν μετὰ διετῆ χρόνον καὶ θυμίαμα καὶ λύχνους καὶ τῶν ἄρτων τὴν πρόθεσιν ἐποιήσαντο.

Β Μακ. 10,3 Αφού δε κατόπιν εκαθάρισαν τον ναόν, οικόδομησαν άλλο θυσιαστήριον ολοκαυτωμάτων. Ηναψαν πυρ από την προστριβήν ειδικών λίθων, επήραν αυτό το πυρ και προσέφεραν θυσίαν, η οποία είχεν από δύο ετών διακοπή. Εκαυσαν επίσης θυμίαμα στο θυσιαστήριον των θυμιαμάτων, ήναψαν τους λύχνους της λυχνίας και έθεσαν τους άρτους εις την τράπεζαν της προθέσεως.

Β Μακ. 10,4 ταῦτα δὲ ποιήσαντες ἠξίωσαν τὸν Κύριον πεσόντες ἐπὶ κοιλίαν μηκέτι περιπεσεῖν τοιούτοις κακοῖς, ἀλλ᾿ ἐάν ποτε καὶ ἁμάρτωσιν, ὑπ᾿ αὐτοῦ μετ᾿ ἐπιεικείας παιδεύεσθαι καὶ μὴ βλασφήμοις καὶ βαρβάροις ἔθνεσι παραδίδοσθαι.

Β Μακ. 10,4 Αφού δε έκαμαν όλα αυτά, έπεσαν πρηνείς στο έδαφος και παρεκάλεσαν τον Κυριον, να μη περιπέσουν πλέον στοιαύτας συμφοράς. Αλλά, εάν ποτέ και αμαρτήσουν ως άνθρωποι, να παιδαγωγηθούν από αυτόν με ευσπλαγχνίαν και να μη παραδοθούν εις τα βάρβαρα και βλάσφημα ειδωλολατρικά έθνη.

Β Μακ. 10,5 ἐν ᾗ δὲ ἡμέρᾳ ὁ νεὼς ὑπὸ ἀλλοφύλων ἐβεβηλώθη, συνέβη κατὰ τὴν αὐτὴν ἡμέραν τὸν καθαρισμὸν γενέσθαι τοῦ ναοῦ, τῇ πέμπτῃ καὶ εἰκάδι τοῦ αὐτοῦ μηνός, ὅς ἐστι Χασελεῦ.

Β Μακ. 10,5 Συνέβη δε και τούτο το παράδοξον· κατά την ημέραν, κατά την οποίαν ο ναός είχε βεβηλωθή από τους ειδωλολάτρας, κατά την ιδίαν ημέραν συνέπεσε να γίνη και ο καθαρισμός αυτού. Ητοι την εικοστήν πέμπτην του ιδίου μηνός, δηλαδή του Χασελεύ.

Β Μακ. 10,6 καὶ μετ᾿ εὐφροσύνης ἦγον ἡμέρας ὀκτὼ σκηνωμάτων τρόπον, μνημονεύοντες ὡς πρὸ μικροῦ χρόνου τὴν τῶν σκηνῶν ἑορτὴν ἐν τοῖς ὄρεσι καὶ ἐν τοῖς σπηλαίοις θηρίων τρόπον ἦσαν νεμόμενοι.

Β Μακ. 10,6 Εώρτασαν δε επί οκτώ ημέρας με πολλήν χαράν κατά τον ίδιον τρόπον, που εόρταζαν την εορτήν της Σκηνοπηγίας, ενθυμούμενοι ότι προ ολίγου χρόνου είχαν εορτάσει την εορτήν της Σκηνοπηγίας, παραμένοντες και τρεφόμενοι εις τα όρη και εις τα σπήλαια, όπως τα άγρια θηρία.

Β Μακ. 10,7 διὸ θύρσους καὶ κλάδους ὡραίους, ἔτι δὲ φοίνικας ἔχοντες ὕμνους ἀνέφερον τῷ εὐοδώσαντι καθαρισθῆναι τὸν ἑαυτοῦ τόπον.

Β Μακ. 10,7 Δια τούτο έχοντες εις τα χέρια των ράβδους στολισμένας με φύλλα και κρατούντες ωραίους πράσινους κλάδους, καθώς επίσης και φοίνικας, έψαλλαν ύμνους προς δόξαν του Θεού, ο οποίος τους κατευώδωσε να πραγματοποιήσουν τον καθαρισμόν του ναού του.

Β Μακ. 10,8 ἐδογμάτισαν δὲ μετὰ κοινοῦ προστάγματος καὶ ψηφίσματος παντὶ τῷ τῶν Ἰουδαίων ἔθνει κατ᾿ ἐνιαυτὸν ἄγειν τάσδε τὰς ἡμέρας.

Β Μακ. 10,8 Καθιέρωσαν δε με ένα δημόσιον διάταγμα, που εψηφίσθη από όλον τον λαόν, ότι όλον το ιουδαϊκόν έθνος κάθε έτος θα πανηγυρίζη τας ημέρας αυτάς.

Β Μακ. 10,9 καὶ τὰ μὲν τῆς Ἀντιόχου τοῦ προσαγορευθέντος Ἐπιφανοῦς τελευτῆς οὕτως εἶχε.

Β Μακ. 10,9 Και αυτά μεν ήσαν τα γεγονότα τα συμβάντα περί τον θάνατον του Αντιόχου του επονομασθέντος Επιφανούς.

Β Μακ. 10,10 Νυνὶ δὲ τὰ κατὰ τὸν Εὐπάτορα Ἀντίοχον, υἱὸν δὲ τοῦ ἀσεβοῦς γενόμενον δηλώσομεν, αὐτὰ συντέμνοντες τὰ τῶν πολέμων κακά.

Β Μακ. 10,10 Τωρα δε θα κάμωμεν λόγον δια τα αφορώντα τον Αντίοχον τον Ευπάτορα, υιόν του ασεβούς εκείνου βασιλέως, εκθέτοντες με συντομίαν τα εκ των πολέμων κακά επί της βασιλείας του.

Β Μακ. 10,11 αὐτὸς γὰρ παραλαβὼν βασιλείαν ἀνέδειξεν ἐπὶ τῶν πραγμάτων Λυσίαν τινά, Κοίλης δὲ Συρίας καὶ Φοινίκης στρατηγὸν πρώταρχον.

Β Μακ. 10,11 Αυτός, αφού παρέλαβε την βασιλείαν, κατέστησεν επικεφαλής των πραγμάτων του βασιλείου του κάποιον Λυσίαν, ανώτατον στρατιωτικόν διοικητήν της Κοίλης Συρίας και της Φοινίκης.

Β Μακ. 10,12 Πτολεμαῖος γὰρ ὁ καλούμενος Μάκρων τὸ δίκαιον συντηρεῖν προηγούμενος εἰς τοὺς Ἰουδαίους διὰ τὴν γεγονυῖαν εἰς αὐτοὺς ἀδικίαν ἐπειρᾶτο τὰ πρὸς αὐτοὺς εἰρηνικῶς διεξάγειν.

Β Μακ. 10,12 Διότι ο Πτολεμαίος, ο επονομαζόμενος Μακρων, πρώτος αυτός ανεγνώρισε το δίκαιον των Ιουδαίων και δια την επανόρθωσιν των αδικιών, που είχαν γίνει εις αυτούς, προσεπάθει να τους κυβερνήση κατά τρόπον ειρηνικόν.

Β Μακ. 10,13 ὅθεν κατηγορούμενος ὑπὸ τῶν φίλων πρὸς τὸν Εὐπάτορα καὶ προδότης παρέκαστα ἀκούων διὰ τὸ τὴν Κύπρον ἐμπιστευθέντα ὑπὸ τοῦ Φιλομήτορος ἐκλιπεῖν καὶ πρὸς Ἀντίοχον τὸν Ἐπιφανῆ ἀναχωρῆσαι μήτ᾿ εὐγενῆ τὴν ἐξουσίαν ἔχων, ὑπ᾿ ἀθυμίας φαρμακεύσας ἑαυτὸν ἐξέλιπε τὸν βίον.

Β Μακ. 10,13 Δια το γεγονός όμως αυτό κατηγορήθη από τους φίλους του βασιλέως ενώπιον του Ευπάτορος. Δια τον λόγον αυτόν, αλλά και διότι εις κάθε περίστασιν ωνομάζετο προδότης επειδή είχεν εγκαταλείψει την Κυπρον, που του είχεν εμπιστευθή ο Φιλομήτωρ και είχε προσχωρήσει με το μέρος του Αντιόχου του Επιφανούς, και επειδή δεν κατείχε πλέον καμμίαν θέσιν, όπως αρμόζει εις ένα ευγενή, κατελήφθη από μελαγχολίαν εδηλητηρίασε τον εαυτόν του και έθεσε τέρμα εις την ζωήν του.

Β Μακ. 10,14 Γοργίας δὲ γενόμενος στρατηγὸς τῶν τόπων ἐξενοτρόφει καὶ παρέκαστα πρὸς τοὺς Ἰουδαίους ἐπολεμοτρόφει.

Β Μακ. 10,14 Ο δε Γοργίας, όταν έγινε στρατηγός των περιοχών εκείνων, εστρατολόγησε μισθοφορικά στρατεύματα και εις κάθε παρουσιαζομένην ευκαιρίαν επολεμούσε εναντίον των Ιουδαίων.

Β Μακ. 10,15 ὁμοῦ δὲ τούτῳ καὶ οἱ Ἰδουμαῖοι ἐγκρατεῖς ἐπικαίρων ὀχυρωμάτων ὄντες ἐγύμναζον τοὺς Ἰουδαίους, καὶ τοὺς φυγαδευθέντας ἀπὸ Ἱεροσολύμων προσλαβόμενοι πολεμοτροφεῖν ἐπεχείρουν.

Β Μακ. 10,15 Συγχρόνως δε με αυτόν και οι Ιδουμαίοι εκυρίευαν σπουδαία οχυρώματα και παρενοχλούσαν τους Ιουδαίους· επίσης εδέχοντο και εκείνους, οι οποίοι εξωρίζοντο από την Ιερουσαλήμ, και εφρόντιζαν με αυτούς να διατηρούν τον πόλεμον.

Β Μακ. 10,16 οἱ δὲ περὶ τὸν Μακκαβαῖον ποιησάμενοι λιτανείαν καὶ ἀξιώσαντες τὸν Θεὸν σύμμαχον αὐτοῖς γενέσθαι, ἐπὶ τὰ τῶν Ἰδουμαίων ὀχυρώματα ὥρμησαν,

Β Μακ. 10,16 Ο Μακκαβαίος και οι άνδρες του, αφού προσηυχήθησαν με ευλάβειαν προς τον Θεόν και τον παρεκάλεσαν με πίστιν να συμπαρασταθή ως σύμμαχός των, ώρμησαν εναντίον των οχυρωμάτων, που κατείχαν οι Ιδουμαίοι.

Β Μακ. 10,17 οἷς καὶ προσβαλόντες εὐρώστως ἐγκρατεῖς ἐγένοντο τῶν τόπων πάντας τε τοὺς ἐπὶ τῷ τείχει μαχομένους ἠμύναντο κατέσφαζόν τε τοὺς ἐμπίπτοντας, ἀνεῖλον δὲ οὐχ ἦττον τῶν δισμυρίων.

Β Μακ. 10,17 Επετέθησαν εναντίον αυτών με μεγάλην ευρωστίαν και δύναμιν, εκυρίευσαν όλους τους τόπους των, κατεπολέμησαν τους υπερασπιστάς των τειχών και εκείνους, οι οποίοι έπιπτον εις τα χέρια των, τους κατέσφαζαν. Εφόνευσαν δε έτσι οχι ολιγωτέρους από είκοσι χιλιάδας.

Β Μακ. 10,18 συμφυγόντων δὲ οὐκ ἔλαττον τῶν ἐνακισχιλίων εἰς δύο πύργους ὀχυροὺς εὖ μάλα καὶ πάντα τὰ πρὸς πολιορκίαν ἔχοντας,

Β Μακ. 10,18 Μερικοί δε από τους εχθρούς, τουλάχιστον εννέα χιλιάδες, κατέφυγαν εις δυο οχυρωτάτους πύργους, που είχαν μέσα όλα όσα τους εχρειάζοντο, δια να κρατήσουν την πολιορκίαν και να αμυνθούν.

Β Μακ. 10,19 ὁ Μακκαβαῖος εἰς ἐπείγοντας τόπους ἀπολιπὼν Σίμωνα καὶ Ἰώσηφον, ἔτι δὲ καὶ Ζακχαῖον καὶ τοὺς σὺν αὐτῷ ἱκανοὺς πρὸς τὴν τούτων πολιορκίαν, αὐτὸς ἐχωρίσθη.

Β Μακ. 10,19 Ο Μακκαβαίος αφήσας τον Σιμωνα και τον Ιώσηφον, όπως επίσης και τον Ζακχαίον και μαζή με αυτούς αρκετούς άνδρας δια την πολιορκίαν των δύο πύργων, αυτός απεμακρύνθη από την περιοχήν εις σπουδαιοτέρας τοποθεσίας.

Β Μακ. 10,20 οἱ δὲ περὶ τὸν Σίμωνα φιλαργυρήσαντες ὑπό τινων τῶν ἐν τοῖς πύργοις ἐπείσθησαν ἀργυρίῳ· ἑπτάκις δὲ μυριάδας δραχμὰς λαβόντες εἴασάν τινας διαῤῥυῆναι.

Β Μακ. 10,20 Οι στρατιώται όμως του Σιμωνος, φιλάργυροι καθώς ήσαν, εδελεάσθησαν από τα αργύρια, που τους επρότειναν οι έγκλειστοι στους πύργους. Αφού δε έλαβαν εβδομήκοντα χιλιάδες δραχμάς, επέτρεψαν εις μερικούς από τους πολιορκημένους να διαφύγουν.

Β Μακ. 10,21 προσαγγελθέντος δὲ τῷ Μακκαβαίῳ περὶ τοῦ γεγονότος, συναγαγὼν τοὺς ἡγουμένους τοῦ λαοῦ κατηγόρησεν ὡς ἀργυρίου πεπράκασι τοὺς ἀδελφούς, τοὺς πολεμίους κατ᾿ αὐτῶν ἀπολύσαντες.

Β Μακ. 10,21 Οταν ο Μακκαβαίος επληροφορήθη το γεγονός, συνεκέντρωσε τους αρχηγούς του λαού και κατηγόρησε τους ανθρώπους αυτούς, ότι επώλησαν αντί αργυρίου τους αδελφούς των, εφ' όσον αφήκαν ελευθέρους τους εχθρούς των να διαφύγουν ωπλισμένοι και τους έδωσαν την ευκαιρίαν να στραφούν εναντίον των.

Β Μακ. 10,22 τούτους μὲν οὖν προδότας γενομένους ἀπέκτεινε καὶ παραχρῆμα τοὺς δύο πύργους κατελάβετο.

Β Μακ. 10,22 Αυτούς μέν, λοιπόν, οι οποίοι αντί χρημάτων έγιναν προδόται, εθανάτωσε, κατέλαβε δε αμέσως τους δύο πύργους.

Β Μακ. 10,23 τοῖς δὲ ὅπλοις τὰ πάντα ἐν ταῖς χερσὶν εὐοδούμενος ἀπώλεσεν ἐν τοῖς δυσὶν ὀχυρώμασι πλείους τῶν δισμυρίων.

Β Μακ. 10,23 Επιτυχώς δε πάντοτε διεξάγων τας πολεμικάς του επιχειρήσεις εφόνευσεν εις τα δύο αυτά φρούρια πλέον των είκοσι χιλιάδων ανδρών.

Β Μακ. 10,24 Τιμόθεος δὲ ὁ πρότερον ἡττηθεὶς ὑπὸ τῶν Ἰουδαίων συναγαγὼν ξένας δυνάμεις παμπληθεῖς καὶ τοὺς τῆς Ἀσίας γενομένους ἵππους συναθροίσας οὐκ ὀλίγους, παρῆν ὡς δορυάλωτον ληψόμενος τὴν Ἰουδαίαν.

Β Μακ. 10,24 Ο Τιμόθεος, ο οποίος προηγουμένως είχε νικηθή από τους Ιουδαίους, συνεκέντρωσε πλήθος ξένων στρατιωτών, όπως επίσης και πολυάριθμον ιππικόν από την Ασίαν και παρουσιάσθη εντός ολίγου εις την Ιουδαίαν, δια να την κατακτήση με τα όπλα.

Β Μακ. 10,25 οἱ δὲ περὶ τὸν Μακκαβαῖον συνεγγίζοντος αὐτοῦ, πρὸς ἱκετείαν τοῦ Θεοῦ ἐτράπησαν γῇ τὰς κεφαλὰς καταπάσαντες καὶ τὰς ὀσφύας σάκκοις ζώσαντες,

Β Μακ. 10,25 Ο Μακκαβαίος και οι περί αυτόν, όταν έφθασεν ο Τιμόθεος, εστράφησαν εις θερμήν προσευχήν προς τον Θεόν. Ερριψαν χώμα εις την κεφαλήν των, εζώσθησαν σάκκους εις την μέσην των,

Β Μακ. 10,26 ἐπὶ τὴν ἀπέναντι τοῦ θυσιαστηρίου κρηπῖδα προσπεσόντες, ἠξίουν ἵλεων αὐτοῖς γενόμενν ἐχθρεῦσαι τοῖς ἐχθροῖς αὐτῶν καὶ ἀντικεῖσθαι τοῖς ἀντικειμένοις, καθὼς ὁ νόμος διασαφεῖ.

Β Μακ. 10,26 εγονάτισαν εις την βάσιν του θυσιαστηρίου των ολοκαυτωμάτων και παρεκάλεσαν τον Κυριον να φανή ίλεως εις αυτούς, να γίνη δε εχθρός στους εχθρούς των και πολέμιος στους πολεμίους των, όπως και ο Νομος σαφώς αναφέρει.

Β Μακ. 10,27 γενόμενοι δὲ ἀπὸ τῆς δεήσεως, ἀναλαβόντες τὰ ὅπλα προῆγον ἀπὸ τῆς πόλεως ἐπὶ πλεῖον· συνεγγίσαντες δὲ τοῖς πολεμίοις ἐφ᾿ ἑαυτῶν ἦσαν.

Β Μακ. 10,27 Μετά δε την προσευχήν των επήραν τα όπλα και εξήλθαν από την πόλιν εις μακρυνήν απόστασαν. Οταν έφθασαν κοντά στους εχθρούς, εσταμάτησαν.

Β Μακ. 10,28 ἄρτι δὲ τῆς ἀνατολῆς διαδεχομένης προσέβαλον ἑκάτεροι, οἱ μὲν ἔγγυον ἔχοντες εὐημερίας καὶ νίκης μετ᾿ ἀρετῆς τὴν ἐπὶ τὸν Κύριον καταφυγήν, οἱ δὲ καθηγεμόνα τῶν ἀγώνων ταττόμενοι τὸν θυμόν.

Β Μακ. 10,28 Μολις δε υπέφωσκεν η ανατολή, ήλθον εις σύρραξιν οι δύο αντίπαλοι εχθροί, οι μεν Ιουδαίοι είχον ως εγγύησιν της επιτυχίας της νίκης των, εκτός της ανδρείας των, την βοήθειαν προ παντός του Θεού, προς τον οποίον κατέφυγαν, οι άλλοι δε είχον τον θυμόν των ως οδηγόν κατά την μάχην.

Β Μακ. 10,29 γενομένης δὲ καρτερᾶς μάχης, ἐφάνησαν τοῖς ὑπεναντίοις ἐξ οὐρανοῦ ἐφ᾿ ἵππων χρυσοχαλίνων ἄνδρες πέντε διαπρεπεῖς, καὶ ἀφηγούμενοι τῶν Ἰουδαίων,

Β Μακ. 10,29 Κατά την έντασιν δε της μεγάλης εκείνης μάχης εφάνησαν από τον ουρανόν στους εχθρούς πέντε άνδρες που άστραφταν επάνω εις ίππους με χρυσά χαλινάρια και οι οποίοι εφαίνοντο ωσάν αρχηγοί των Ιουδαίων.

Β Μακ. 10,30 οἳ καὶ τὸν Μακκαβαῖον μέσον λαβόντες καὶ σκεπάζοντες ταῖς ἑαυτῶν πανοπλίαις ἄτρωτον διεφύλαττον, εἰς δὲ τοὺς ὑπεναντίους τοξεύματα καὶ κεραυνοὺς ἐξεῤῥίπτουν· διὸ συγχυθέντες ἀορασίᾳ κατεκόπτοντο ταραχῆς πεπληρωμένοι.

Β Μακ. 10,30 Αυτοί είχαν και τον Μακκαβαίον στο μέσον αυτών και σκεπάζοντες αυτόν με τας πανοπλίας των τον διεφύλαττον άτρωτον από τα βέλη, ενώ συγχρόνως έρριπτον εναντίον των εχθρών βέλη και κεραυνούς. Οι εχθροί ένεκα τυφλώσεως περιέπεσαν εις σύγχυσιν και κυριευθέντες από ταραχήν κατεκόπτοντο από τους Ιουδαίους.

Β Μακ. 10,31 κατεσφάγησαν δὲ δισμύριοι πρὸς τοῖς πεντακοσίοις, ἱππεῖς δὲ ἑξακόσιοι.

Β Μακ. 10,31 Εφονεύθησαν είκοσι χιλιάδες πεντακόσιοι πεζοί και εξακόσιοι ιππείς.

Β Μακ. 10,32 αὐτὸς δὲ ὁ Τιμόθεος συνέφυγεν εἰς Γάζαρα λεγόμενον ὀχύρωμα, εὖ μάλα φρούριον, στρατηγοῦντος ἐκεῖ Χαιρέου.

Β Μακ. 10,32 Ο ίδιος δε ο Τιμόθεος, δια να σωθή, κατέφυγεν εις μίαν οχυράν θέσιν λεγομένην Γαζαρα· εις φρούριον δηλαδή πολύ ισχυρόν, του οποίου διοικητής ήτο ο Χαιρέας.

Β Μακ. 10,33 οἱ δὲ περὶ τὸν Μακκαβαῖον ἄσμενοι περιεκάθισαν τὸ φρούριον ἡμέρας τέσσαρας.

Β Μακ. 10,33 Ο Μακκαβαίος και οι περί αυτόν χαρούμενοι και βέβαιοι δια την νίκην περιεκύκλωσαν το φρούριον αυτό επί τέσσαρας ημέρας.

Β Μακ. 10,34 οἱ δὲ ἔνδον τῇ ἐρυμνότητι τοῦ τόπου πεποιθότες ὑπεράγαν ἐβλασφήμουν καὶ λόγους ἀθεμίτους προΐεντο.

Β Μακ. 10,34 Οι πολιορκούμενοι έχοντες πεποίθησιν στο οχυρόν και απόκρημνον της θέσεως αυτής εξεστόμιζεν φοβεράς βλασφημίας και εξεσφενδόνιζαν ασεβείς φράσεις εναντίον του Θεού.

Β Μακ. 10,35 ὑποφαινούσης δὲ τῆς πέμπτης ἡμέρας, εἴκοσι νεανίαι τῶν περὶ τὸν Μακκαβαῖον πυρωθέντες τοῖς θυμοῖς διὰ τὰς βλασφημίας, προσβαλόντες τῷ τείχει ἀῤῥενωδῶς καὶ θηριώδει θυμῷ τὸν ἐμπίπτοντα ἔκοπτον.

Β Μακ. 10,35 Οταν όμως ήρχισε να υποφώσκη η πέμπτη ημέρα, είκοσι νεαροί άνδρες από το στράτευμα του Μακκαβαίου. Των οποίων η ψυχή είχεν ανάψει από θυμόν δια τας βλασφημίας αυτού επετέθησαν με γενναιότητα εναντίον του τείχους και με θάρρος θηρίων έσφαζαν καθένα, που ευρίσκετο εμπρός των.

Β Μακ. 10,36 ἕτεροι δὲ ὁμοίως προσαναβάντες ἐν τῷ περισπασμῷ πρὸς τοὺς ἔνδον, ἐνεπίμπρων τοὺς πύργους καὶ πυρὰς ἀνάψαντες ζῶντας τοὺς βλασφήμους κατέκαιον. οἱ δὲ τὰς πύλας διέκοπτον, εἰσδεξάμενοι δὲ τὴν λοιπὴν τάξιν προκατελάβοντο τὴν πόλιν.

Β Μακ. 10,36 Καθ' ον χρόνον αυτοί ήσαν απησχολημένοι με τους εντός του φρουρίου εχθρούς, άλλοι Ιουδαίοι στρατιώται ανήρχοντο κατά τον ίδιον τρόπον όπισθεν από αυτούς εις το τείχος και έκαιαν τους πύργους και ανάπτοντες πυράς έκαιαν ζωντανούς τους βλασφήμους. Αλλοι έσπαζαν τας πύλας, δια να ανοίξουν δρόμον στον υπόλοιπον στρατόν, και έτσι κατέλαβαν την πόλιν.

Β Μακ. 10,37 καὶ τὸν Τιμόθεον ἀποκεκρυμμένον ἔν τινι λάκκῳ κατέσφαξαν καὶ τὸν τούτου ἀδελφὸν Χαιρέαν καὶ τὸν Ἀπολλοφάνην.

Β Μακ. 10,37 Και τον Τιμόθεον κρυμμένον εις κάποιον λάκκον τον εφόνευσαν, όπως επίσης τον αδελφόν του Χαιρέαν και τον Απολλοφάνην.

Β Μακ. 10,38 ταῦτα δὲ διαπραξάμενοι μεθ᾿ ὕμνων καὶ ἐξομολογήσεων εὐλόγουν τῷ Κυρίῳ τῷ μεγάλως εὐεργετοῦντι τὸν Ἰσραὴλ καὶ τὸ νῖκος αὐτοῖς διδόντι.

Β Μακ. 10,38 Επειτα δε από τα ηρωϊκά αυτά κατορθώματα ευλογούσαν με ύμνους και δοξολογίας τον Κυριον, ο οποίος πλουσίως ευεργετούσε τον ισραηλιτικόν λαόν και έδιδεν εις αυτούς την νίκην.

Β ΜΑΚΚΑΒΑΙΩΝ 11

Β Μακ. 11,1 Μετ᾿ ὀλίγον δὲ παντελῶς χρόνον Λυσίας ἐπίτροπος τοῦ βασιλέως καὶ συγγενὴς καὶ ἐπὶ τῶν πραγμάτων λίαν βαρέως φέρων ἐπὶ τοῖς γεγονόσι,

Β Μακ. 11,1 Επειτα από πολύ ολίγον χρόνον ο Λυσίας, ο επίτροπος και συγγενής του βασιλέως, ο υπεύθυνος δια την διοίκησιν των βασιλικών πραγμάτων, έφερε πολύ βαρέως την δυσμενεστάτην εξέλιξιν των γεγονότων.

Β Μακ. 11,2 συναθροίσας περὶ τὰς ὀκτὼ μυριάδας καὶ τὴν ἵππον πᾶσαν, παρεγένετο ἐπὶ τοὺς Ἰουδαίους λογιζόμενος τὴν μὲν πόλιν Ἕλλησιν οἰκητήριον ποιήσειν,

Β Μακ. 11,2 Αφού λοιπόν συνεκέντρωσεν ογδοήκοντα χιλιάδας πεζούς και όλον το ιππικόν, εξεστράτευσεν εναντίον των Ιουδαίων έχων απόφασιν την Ιερουσαλήμ να κάμη κατοικητήριον των Ελλήνων,

Β Μακ. 11,3 τὸ δὲ ἱερὸν ἀργυρολόγητον, καθὼς τὰ λοιπὰ τῶν ἐθνῶν τεμένη, πρατὴν δὲ τὴν ἀρχιερωσύνην κατ᾿ ἔτος ποιήσειν,

Β Μακ. 11,3 εις δε τον ιερόν ναόν να επιβάλη φόρον, όπως είχε κάμει και στους άλλους ναούς των ειδωλολατρικών εθνών, να πωλή δε κάθε χρόνον και το αξίωμα της αρχιερωσύνης.

Β Μακ. 11,4 οὐδαμῶς ἐπιλογιζόμενος τὸ τοῦ Θεοῦ κράτος, πεφρενωμένος δὲ ταῖς μυριάσι τῶν πεζῶν καὶ ταῖς χιλιάσι τῶν ἱππέων καὶ τοῖς ἐλέφασι τοῖς ὀγδοήκοντα.

Β Μακ. 11,4 Αυτά εγωϊστικώς εσκέπτετο έχων πλήρη πεποίθησιν εις τας δεκάδας χιλιάδας του πεζικού του, εις τας χιλιάδας των ιππέων του και στους ογδοήκοντα ελέφαντάς του, χωρίς να λαμβάνη υπ' όψιν την δύναμιν του Θεού.

Β Μακ. 11,5 εἰσελθὼν δὲ εἰς τὴν Ἰουδαίαν καὶ συνεγγίσας Βαιθσούρᾳ, ὄντι μὲν ἐρυμνῷ χωρίῳ, ἀπὸ δὲ Ἱεροσολύμων ἀπέχοντι ὡσεὶ σταδίους πέντε, τοῦτο ἔθλιβεν.

Β Μακ. 11,5 Αφού, λοιπόν, εισήλθεν εις την Ιουδαίαν επροχώρησε πλησίον εις την Βαιθσούραν, θέσιν οχυρωτάτην, που απείχε πέντε περίπου στάδια από την Ιερουσαλήμ, και την επίεζε με ισχυράν δύναμιν.

Β Μακ. 11,6 ὡς δὲ μετέλαβον οἱ περὶ τὸν Μακκαβαῖον πολιορκοῦντα αὐτὸν τὰ ὀχυρώματα, μετ᾿ ὀδυρμῶν καὶ δακρύων ἱκέτευον σὺν τοῖς ὄχλοις τὸν Κύριον ἀγαθὸν ἄγγελον ἀποστεῖλαι πρὸς σωτηρίαν τῷ Ἰσραήλ.

Β Μακ. 11,6 Οταν δε ο Μακκαβαίος και οι άνδρες του επληροφορήθησαν, ότι ο Λυσίας πολιορκεί αυτήν την οχυράν θέσιν, παρεκάλουν αυτοί και όλος ο λαός τον Θεόν με οδυρμούς και δάκρυα, να αποστείλη άγγελον αγαθόν προς σωτηρίαν του Ισραηλιτικού λαού.

Β Μακ. 11,7 αὐτὸς δὲ πρῶτος ὁ Μακκαβαῖος ἀναλαβὼν τὰ ὅπλα προετρέψατο τοὺς ἄλλους, ἅμα αὐτῷ διακινδυνεύοντας ἐπιβοηθεῖν τοῖς ἀδελφοῖς αὐτῶν· ὁμοῦ δὲ καὶ προθύμως ἐξώρμησαν.

Β Μακ. 11,7 Πρώτος δε ο Μακκαβαίος επήρε τα όπλα, παρεκίνησε δε και όλους τους άλλους να βοηθήσουν τους αδελφούς των, οσονδήποτε και αν επρόκειτο να διακινδυνεύσουν. Εκείνοι δε ώρμησαν ποοθύμως μαζή με αυτόν.

Β Μακ. 11,8 αὐτόθι δὲ καὶ πρὸς τοῖς Ἱεροσολύμοις ὄντων, ἐφάνη προηγούμενος αὐτῶν ἔφιππος ἐν λευκῇ ἐσθῆτι, πανοπλίαν χρυσῆν κραδαίνων.

Β Μακ. 11,8 Οταν δε έφθασαν κοντά εις την Ιερουσαλήμ, παρουσιάσθη επικεφαλής των ένας ιππεύς ενδεδυμένος λευκά, ο οποίος επέσειεν ένα χρυσόν οπλισμόν.

Β Μακ. 11,9 ὁμοῦ δὲ πάντες εὐλόγησαν τὸν ἐλεήμονα Θεὸν καὶ ἐπεῤῥώσθησαν ταῖς ψυχαῖς, οὐ μόνον ἀνθρώπους ἀλλὰ καὶ θῆρας τοὺς ἀγριωτάτους καὶ σιδηρᾶ τείχη τιτρώσκειν ὄντες ἕτοιμοι,

Β Μακ. 11,9 Τοτε όλοι μαζή εδοξολόγησαν τον ελεήμονα Θεόν και επήραν θάρρος, έτοιμοι πλέον να διατρυπήσουν όχι μόνον ανθρώπους αλλά και τα αγριώτατα θηρία και σιδηρένια ακόμα τείχη.

Β Μακ. 11,10 προῆγον ἐν διασκευῇ τὸν ἀπ᾿ οὐρανοῦ σύμμαχον ἔχοντες, ἐλεήσαντος αὐτοὺς τοῦ Κυρίου.

Β Μακ. 11,10 Επροχωρούσαν εις πολεμικήν παράταξιν, έχοντες ως σύμμαχόν των τον ουράνιον Θεόν, ο οποίος τόσον ελεήμων εφάνη προς αυτούς.

Β Μακ. 11,11 λεοντηδὸν δὲ ἐντινάξαντες εἰς τοὺς πολεμίους κατέστρωσαν αὐτοὺς χιλίους πρὸς τοῖς μυρίοις, ἱππεῖς δὲ ἑξακοσίους πρὸς τοῖς χιλίοις· τοὺς δὲ πάντας ἠνάγκασαν φυγεῖν.

Β Μακ. 11,11 Ως λέοντες δε εξώρμησαν εναντίον των πολεμίων και έστρωσαν κατά γης νεκρούς ένδεκα χιλιάδας πεζούς και χιλίους εξακοσίους ιππείς. Ολους δε τους υπολοίπους ηνάγκασαν να τραπούν εις φυγήν.

Β Μακ. 11,12 οἱ πλείονες δὲ αὐτῶν τραυματίαι γυμνοὶ διεσώθησαν, καὶ αὐτὸς δὲ ὁ Λυσίας αἰσχρῶς φεύγων διεσώθη.

Β Μακ. 11,12 Οι περισσότεροι από αυτούς διέφυγαν πληγωμένοι και γυμνοί από τα όπλα των. Και αυτός ακόμη ο Λυσίας διεσώθη με επαίσχυντον φυγήν.

Β Μακ. 11,13 οὐκ ἄνους δὲ ὑπάρχων, πρὸς ἑαυτὸν ἀντιβάλλων τὸ γεγονὸς περὶ ἑαυτὸν ἐλάσσωμα καὶ συννοήσας ἀνικήτους εἶναι τοὺς Ἑβραίους, τοῦ πάντα δυναμένου Θεοῦ συμμαχοῦντος αὐτοῖς, προσαποστείλας

Β Μακ. 11,13 Επειδή όμως δεν ήτο ανόητος, εσκέφθη καθ' εαυτόν, εμελέτησε την αποτυχίαν και επείσθη, ότι οι Εβραίοι είναι ανίκητοι, διότι έχουν σύμμαχόν των τον παντοδύναμον Θεόν.

Β Μακ. 11,14 ἔπεισε συλλύσεσθαι ἐπὶ πᾶσι τοῖς δικαίοις, καὶ διότι καὶ τὸν βασιλέα πείσειν φίλον αὐτοῖς ἀναγκάζειν γενέσθαι.

Β Μακ. 11,14 Εστειλε, λοιπόν, προς αυτούς ανθρώπους και επρότεινε συμφιλίωσιν με όρους δικαίους και ίσους μεταξύ των. Διότι ανέλαβεν επί πλέον την υποχρέωσιν να πείση και τον βασιλέα και να τον πειθαναγκάση να γίνη φίλος των.

Β Μακ. 11,15 ἐνέπνευσε δὲ ὁ Μακκαβαῖος ἐπὶ πᾶσιν, οἷς ὁ Λυσίας παρεκάλει, τοῦ συμφέροντος φροντίζων· ὅσα γὰρ ὁ Μακκαβαῖος ἐπέδωκε τῷ Λυσίᾳ διὰ γραπτῶν περὶ τῶν Ἰουδαίων, συνεχώρησεν ὁ βασιλεύς.

Β Μακ. 11,15 Ο Μακκαβαίος συγκατένευσεν εις όλα όσα επρότεινεν ο Λυσίας ως ανταποκρινόμενα στο συμφέρον όλων. Διότι όλους τους όρους, τους οποίους ο Μακκαβαίος επέδωσε γραπτώς στον Λυσίαν υπέρ των Ιουδαίων, ο βασιλεύς τους απεδέχθη.

Β Μακ. 11,16 ἦσαν γὰρ αἱ γεγραμμέναι τοῖς Ἰουδαίοις ἐπιστολαί, παρὰ μὲν Λυσίου περιέχουσαι τὸν τρόπον τοῦτον· «Λυσίας τῷ πλήθει τῶν Ἰουδαίων χαίρειν.

Β Μακ. 11,16 Αι δε παρά του Λυσίου επιστολαί αι γραφείσαι προς τους Ιουδαίους περιείχαν τα εξής· “Ο Λυσίας χαιρετίζει το έθνος των Εβραίων.

Β Μακ. 11,17 Ἰωάννης καὶ Ἀβεσσαλὼμ οἱ πεμφθέντες παρ᾿ ὑμῶν, ἐπιδόντες τὸν ὑπογεγραμμένον χρηματισμόν, ἠξίουν περὶ τῶν δι᾿ αὐτοῦ σημαινομένων.

Β Μακ. 11,17 Ο Ιωάννης και ο Αβεσσαλώμ, οι οποίοι εστάλησαν προς ημάς από σας, αφού μας έδωσαν γραπτώς τους όρους σας, εζητούσαν να επικυρώσω και εγώ αυτά, που ήσαν γραμμένα.

Β Μακ. 11,18 ὅσα μὲν οὖν ἔδει καὶ τῷ βασιλεῖ πρσενεχθῆναι, διεσάφησα· ἃ δὲ ἦν ἐνδεχόμενα, συνεχώρησεν.

Β Μακ. 11,18 Οσα μεν λοιπόν έπρεπε να υποβάλω στον βασιλέα, τα κατέστησα εις αυτόν γνωστά. Εκείνος δε παρεχώρησεν ο,τι ήτο δυνατόν να παραχωρηθή.

Β Μακ. 11,19 ἐὰν μὲν οὖν συντηρήσητε τὴν εἰς τὰ πράγματα εὔνοιαν, καὶ εἰς τὸ λοιπὸν πειράσομαι παραίτιος ὑμῖν ἀγαθῶν γενέσθαι.

Β Μακ. 11,19 Εάν, λοιπόν, σεις διατηρήσετε επάνω εις τα πράγματα την φιλικήν στάσιν σας, εγώ θα προσπαθήσω με όλην μου την δύναμιν κατά τον υπόλοιπον χρόνον να γίνω πρόξενος αγαθών εις σας.

Β Μακ. 11,20 ὑπὲρ δὲ τῶν κατὰ μέρος ἐντέταλμαι τούτοις τε καὶ τοῖς παρ᾿ ἐμοῦ διαλεχθῆναι ὑμῖν.

Β Μακ. 11,20 Οσον δε αφορά τας επί μέρους λεπτομερείας, έδωσα εντολήν στους απεσταλμένους σας, όπως και στους ιδικούς μου απεσταλμένους, να συνεννοηθούν με σας.

Β Μακ. 11,21 ἔῤῥωσθε. ἔτους ἑκατοστοῦ τεσσαρακοστοῦ ὀγδόου, Διοσκορινθίου τετράδι καὶ εἰκάδι».

Β Μακ. 11,21 Υγιαίνετε. Ετος εκατοστόν τεσσαρακοστόν όγδοον της χρονολογίας των Σελευκιδών, εικοστή τετάρτη του μηνός Διοσκορινθίου”.

Β Μακ. 11,22 Ἡ δὲ τοῦ βασιλέως ἐπιστολὴ περιεῖχεν οὕτως· «Βασιλεὺς Ἀντίοχος τῷ ἀδελφῷ Λυσίᾳ χαίρειν.

Β Μακ. 11,22 Η επιστολή δε του βασιλέως περιείχε τα εξής· “ο βασιλεύς Αντίοχος χαιρετίζει τον αδελφόν Λυσίαν.

Β Μακ. 11,23 τοῦ πατρὸς ἡμῶν εἰς θεοὺς μεταστάντος, βουλόμενοι τοὺς ἐκ τῆς βασιλείας ἀταράχους ὄντας γενέσθαι πρὸς τὴν τῶν ἰδίων ἐπιμέλειαν,

Β Μακ. 11,23 Του πατρός μου εκδημήσαντος στους θεούς, εγώ επιθυμώ ίνα, εκείνοι που μένουν στο βασίλειόν μου, επιδίδωνται ανενόχλητοι εις τα ειρηνικά των έργα.

Β Μακ. 11,24 ἀκηκοότες τοὺς Ἰουδαίους μὴ συνευδοκοῦντας τῇ τοῦ πατρὸς ἐπὶ τὰ Ἑλληνικὰ μεταθέσει, ἀλλὰ τὴν ἑαυτῶν ἀγωγὴν αἱρετίζοντας καὶ διὰ τοῦτο ἀξιοῦντας συγχωρηθῆναι αὐτοῖς τὰ νόμιμα αὐτῶν·

Β Μακ. 11,24 Επειδή δε επληροφορήθημεν, ότι οι Ιουδαίοι δεν συμφωνούν με την γνώμην του πατρός μου να ασπασθούν τας ειδωλολατρικάς ελληνικάς συνηθείας, αλλά προτιμούν τον ιδικόν των τρόπον ζωής και δια τούτο έχουν την αξίωσιν να επιτραπή εις αυτούς να ζουν σύμφωνα με τους πατροπαραδότους νόμους των,

Β Μακ. 11,25 αἱρούμενοι οὖν καὶ τοῦτο τὸ ἔθνος ἐκτὸς ταραχῆς εἶναι, κρίνομεν τό τε ἱερὸν αὐτοῖς ἀποκατασταθῆναι καὶ πολιτεύεσθαι κατὰ τὰ ἐπὶ τῶν προγόνων αὐτῶν ἔθη.

Β Μακ. 11,25 επειδή δε και ημείς επιθυμούμεν να είναι και τούτο το έθνος έξω από κάθε ταραχήν, κρίνομεν και αποφασίζομεν, όπως επιστραφή εις αυτούς ο ναός των και ζουν σύμφωνα με τα προγονικά των έθιμα.

Β Μακ. 11,26 εὖ οὖν ποιήσεις διαπεμψάμενος πρὸς αὐτοὺς καὶ δοὺς δεξιάς, ὅπως εἰδότες τὴν ἡμετέραν προαίρεσιν εὔθυμοί τε ὦσι καὶ ἡδέως διαγίνωνται πρὸς τὴν τῶν ἰδίων ἀντίληψιν».

Β Μακ. 11,26 Συ δε θα πράξης καλώς να αποστείλης εις αυτούς άνδρας, δια να ανταλλάξουν δεξιάς και αφού γνωρίσουν καλώς την ιδικήν μας αγαθήν προαίρεσιν να είναι χαρούμενοι και ευχαρίστως να επιδίδωνται εις τα ειρηνικά των έργα”.

Β Μακ. 11,27 Πρὸς δὲ τὸ ἔθνος ἡ τοῦ βασιλέως ἐπιστολὴ τοιαύτη ἦν· «Βασιλεὺς Ἀντίοχος τῇ γερουσίᾳ τῶν Ἰουδαίων καὶ τοῖς ἄλλοις Ἰουδαίοις χαίρειν.

Β Μακ. 11,27 Η δε επιστολή του βασιλέως προς το έθνος των Ιουδαίων ήτο η εξής· “ο βασιλεύς Αντίοχος χαιρετίζει την γερουσίαν των Ιουδαίων και όλους τους άλλους Ιουδαίους.

Β Μακ. 11,28 εἰ ἔῤῥωσθε, εἴη ἂν ὡς βουλόμεθα· καὶ αὐτοὶ δὲ ὑγιαίνομεν.

Β Μακ. 11,28 Εάν σεις υγιαίνετε, αυτό είναι σύμφωνον και με την ιδικήν μας επιθυμίαν. Και ημείς επίσης υγιαίνομεν.

Β Μακ. 11,29 ἐνεφάνισεν ἡμῖν ὁ Μενέλαος βούλεσθαι κατελθόντας ὑμᾶς γίνεσθαι πρὸς τοῖς ἰδίοις.

Β Μακ. 11,29 Ο Μενέλαος παρουσίασεν εις ημάς την επιθυμίαν σας, ότι δηλαδή θέλετε να κατέλθετε εις την πάλιν σας και να παραμένετε εις τας ιδικάς σας κατοικίας.

Β Μακ. 11,30 τοῖς οὖν καταπορευομένοις μέχρι τριακάδος Ξανθικοῦ ὑπάρξει δεξιὰ μετὰ τῆς ἀδείας

Β Μακ. 11,30 Οσοι, λοιπόν, επιθυμούν να επανέλθουν μέχρι της τριακοστής ημέρας του μηνός Ξανθικού, θα έχουν ειρήνην και ασφάλειαν.

Β Μακ. 11,31 χρῆσθαι τοὺς Ἰουδαίους τοῖς ἑαυτῶν δαπανήμασι καὶ νόμοις, καθὰ καὶ τὸ πρότερον, καὶ οὐδεὶς αὐτῶν κατ᾿ οὐδένα τρόπον παρενοχληθήσεται περὶ τῶν ἠγνοημένων.

Β Μακ. 11,31 Θα έχουν επίσης το δικαίωμα να χρησιμοποιούν τροφάς, που επιτρέπεται εις αυτούς ως Ιουδαίους, και να ακολουθούν τους ιδικούς των νόμους, όπως έκαναν και προηγουμένως. Κανείς δε από αυτούς κατ' ουδένα τρόπον δεν θα ενοχληθή δια παραβάσεις, αι οποίαι διεπράχθησαν εξ αγνοίας.

Β Μακ. 11,32 πέπομφα δὲ καὶ τὸν Μενέλαον παρακαλέσοντα ὑμᾶς.

Β Μακ. 11,32 Εστειλα δε και τον Μενέλαον να σας καθησύχαση σχετικώς.

Β Μακ. 11,33 ἔῤῥωσθε. ἔτους ἑκατοστοῦ τεσσαρακοστοῦ ὀγδόου, Ξανθικοῦ πέμπτῃ καὶ δεκάτῃ».

Β Μακ. 11,33 Υγιαίνετε. Ετος εκστοστόν τεσσαρακοστόν όγδοον, δεκάτη πέμπτη του μηνός Ξανθικού”.

Β Μακ. 11,34 Ἔπεμψαν δὲ καὶ οἱ Ῥωμαῖοι πρὸς αὐτοὺς ἐπιστολὴν ἔχουσαν οὕτως· «Κόϊντος Μέμμιος, Τίτος Μάνλιος, πρεσβῦται Ῥωμαίων, τῷ δήμῳ τῶν Ἰουδαίων χαίρειν.

Β Μακ. 11,34 Και οι Ρωμαίοι έστειλαν επιστολήν προς τους Ιουδαίους περιέχουσαν τα εξής· “ο Κοϊντος Μέμμιος και ο Τιτος Μανλιος, συγκλητικοί των Ρωμαίων, χαιρετίζουν τον λαόν των Ιουδαίων.

Β Μακ. 11,35 ὑπὲρ ὧν Λυσίας ὁ συγγενὴς τοῦ βασιλέως συνεχώρησεν ὑμῖν, καὶ ἡμεῖς συνευδοκοῦμεν.

Β Μακ. 11,35 Τας παραχωρήσεις εκείνας, τας οποίας έκαμε προς σας ο Λυσίας, ο συγγενής του βασιλέως, και ημείς επίσης παραχωρούμεν.

Β Μακ. 11,36 ἃ δὲ ἔκρινε προσανενεχθῆναι τῷ βασιλεῖ, πέμψατέ τινα παραχρῆμα ἐπισκεψάμενοι περὶ τούτων, ἵνα ἐκθῶμεν ὡς καθήκει ὑμῖν· ἡμεῖς γὰρ προσάγομεν πρὸς Ἀντιόχειαν.

Β Μακ. 11,36 Δι' εκείνα δε τα ζητήματα, τα οποία αυτός εθεώρησε καλόν να υποβάλη προς τον βασιλέα του, στείλατε κάποιον από σας αμέσως να τα εξετάσωμεν μαζή και να τα εκθέσωμεν και ημείς προς τον βασιλέα κατά ένα τρόπον, ο οποίος θα συμφέρη και σας. Διότι ημείς κατ' αυτάς θα μεταβώμεν εις την Αντιοχειαν.

Β Μακ. 11,37 διὸ σπεύσατε καὶ πέμψατέ τινας, ὅπως καὶ ἡμεῖς ἐπιγνῶμεν ὁποίας ἐστὲ γνώμης.

Β Μακ. 11,37 Σπεύσατε λοιπόν και αποστείλατε προς ημάς αντιπροσώπους σας, δια να μάθομεν επί του προκειμένου, ποίαν γνώμην έχετε.

Β Μακ. 11,38 ὑγιαίνετε. ἔτους ἑκατοστοῦ τεσσαρακοστοῦ, Ξανθικοῦ πέμπτῃ καὶ δεκάτῃ».

Β Μακ. 11,38 Υγιαίνετε. Ετος εκατοστόν τεσσαρακοστόν όγδοον, δεκάτη πέμπτη του μηνός Ξανθικού”.

Β ΜΑΚΚΑΒΑΙΩΝ 12

Β Μακ. 12,1 Γενομένων τῶν συνθηκῶν τούτων, ὁ μὲν Λυσίας ἀπῄει πρὸς τὸν βασιλέα, οἱ δὲ Ἰουδαῖοι περὶ τὴν γεωργίαν ἐγίνοντο.

Β Μακ. 12,1 Αφού συνήφθησαν αυταί αι συνθήκαι, ο μεν Λυσίας απήλθε προς τον βασιλέα, οι δε Ιουδαίοι επανήλθαν εις τας γεωργικάς των εργασίας.

Β Μακ. 12,2 τῶν δὲ κατὰ τόπον στρατηγῶν Τιμόθεος καὶ Ἀπολλώνιος ὁ τοῦ Γενναίους, ἔτι δὲ Ἱερώνυμος καὶ Δημοφῶν, πρὸς δὲ τούτοις Νικάνωρ ὁ Κυπριάρχης οὐκ εἴων αὐτοὺς εὐσταθεῖς καὶ τὰ τῆς ἡσυχίας ἄγειν.

Β Μακ. 12,2 Οι στρατηγοί όμως διαφόρων περιοχών, ο Τιμόθεος και ο Απολλώνιος ο υιός του Γενναίου, ακόμη δε ο Ιερώνυμος και ο Δημοφών, κοντά δε εις αυτούς και ο Νικάνωρ ο κυβερνήτης της Κυπρου, δεν άφηναν τους Ιουδαίους αδιαταράκτους να ζουν εν ειρήνη.

Β Μακ. 12,3 Ἰοππῖται δὲ τηλικοῦτο συνετέλεσαν τὸ δυσσέβημα· παρακαλέσαντες τοὺς σὺν αὐτοῖς οἰκοῦντας Ἰουδαίους ἐμβῆναι εἰς τὰ παρασταθέντα ὑπ᾿ αὐτῶν σκάφη σὺν γυναιξὶ καὶ τέκνοις ὡς μηδεμιᾶς ἐνεστώσης πρὸς αὐτοὺς δυσμενείας,

Β Μακ. 12,3 Οι κάτοικοι μάλιστα της Ιόππης διέπραξαν μέγιστον και ασεβέστατον κακούργημα. Προσεκάλεσαν τους Ιουδαίους, οι οποίοι ευρίσκοντο εις την περιοχήν των, να εισέλθουν με τας γυναίκας και τα τέκνα των εις πλοία, τα οποία παρουσίασαν εις αυτούς, διότι, τάχα, δεν υπήρχε καμμία εχθρική διάθεσις εναντίον των.

Β Μακ. 12,4 κατὰ δὲ τὸ κοινὸν τῆς πόλεως ψήφισμα, καὶ τούτων ἐπιδεξαμένων ὡς ἂν εἰρηνεύειν θελόντων καὶ μηδὲν ὕποπτον ἐχόντων, ἐπαναχθέντας αὐτοὺς ἐβύθισαν ὄντας οὐκ ἔλαττον τῶν διακοσίων.

Β Μακ. 12,4 Η δολία αυτή πρότασις έγινε κατόπιν γενικής αποφάσεως των κατοίκων της Ιόππης. Οι Ιουδαίοι ως άνθρωποι, οι οποίοι ήθελαν την ειρήνην και δεν έτρεφαν καμμίαν υποψίαν, απεδέχθησαν την πρότασιν. Οι κάτοικοι της Ιόππης, αφού τους ωδήγησαν με τα σκάφη στο ανοικτόν πέλαγος, τους εβύθισαν και έτσι έπνιξαν οχι ολιγωτέρους από διακοσίους.

Β Μακ. 12,5 μεταλαβὼν δὲ Ἰούδας τὴν γεγονυῖαν εἰς τοὺς ὁμοεθνεῖς ὠμότητα, παραγγείλας τοῖς περὶ αὐτὸν ἀνδράσι

Β Μακ. 12,5 Ο Ιούδας, όταν επληροφορήθη την σκληρότητα αυτήν που έγινε εις βάρος των ομοεθνών του, έδωσεν αναλόγους εντολάς στους περί αυτόν άνδρας.

Β Μακ. 12,6 καὶ ἐπικαλεσάμενος τὸν δίκαιον κριτὴν Θεόν, παρεγένετο ἐπὶ τοὺς μιαιοφόνους τῶν ἀδελφῶν· καὶ τὸν μὲν λιμένα νύκτωρ ἐνέπρησε καὶ τὰ σκάφη κατέφλεξε, τοὺς δὲ ἐκεῖ συμφυγόντας ἐξεκέντησε.

Β Μακ. 12,6 Προσευχηθείς δε και επικαλεσθείς τον δίκαιον κριτήν Θεόν, επήλθεν εναντίον των μιαρών αυτών φονέων των ομοεθνών του. Και τα μεν λιμενικά έργα κατά το διάστημα της νυκτός επυρπόλησε, τα δε πλοία που υπήρχαν στον λιμένα έκαυσε, όσους δε είχαν καταφύγει εκεί, δια να σωθούν, τους κατέσφαξε.

Β Μακ. 12,7 τοῦ δὲ χωρίου συγκλεισθέντος, ἀνέλυσεν ὡς πάλιν ἥξων καὶ τὸ σύμπαν τῶν Ἰοππιτῶν ἐκριζῶσαι πολίτευμα.

Β Μακ. 12,7 Επειδή δε η περιτειχισμένη πόλις ήτο κλειστή, ο Ιούδας ανεχώρησε, δια να επανέλθη και πάλιν, και ξερριζώση όλους τους κατοίκους της Ιόππης.

Β Μακ. 12,8 μεταλαβὼν δὲ καὶ τοὺς ἐν Ἰαμνείᾳ τὸν αὐτὸν ἐπιτελεῖν βουλομένους τρόπον τοῖς παροικοῦσιν Ἰουδαίοις,

Β Μακ. 12,8 Ο Ιούδας επληροφορήθη ακόμη ότι και οι κάτοικοι της Ιαμνείας έχουν τον σκοπόν να διαπράξουν το ίδιον κακούργημα εναντίον των Ιουδαίων, οι οποίοι κατοικούν εκεί κοντά των.

Β Μακ. 12,9 καὶ τοῖς Ἰαμνίταις νυκτὸς ἐπιβαλὼν ὑφῆψε τὸν λιμένα σὺν τῷ στόλῳ, ὥστε φαίνεσθαι τὰς αὐγὰς τοῦ φέγγους εἰς τὰ Ἱεροσόλυμα, σταδίων ὄντων διακοσίων τεσσαράκοντα.

Β Μακ. 12,9 Δι' αυτό κατά τα διάστημα της νυκτός επετέθη εναντίον των Ιαμνιτών, έκαψε τον λιμένα μαζή με τον στόλον, που υπήρχεν εκεί, ώστε αι αναλαμπαί της πυρκαϊάς εφαίνοντο εις τα Ιεροσόλυμα, τα οποία απείχον από εκεί διακόσια τεσσαράκοντα στάδια.

Β Μακ. 12,10 Ἐκεῖθεν δὲ ἀποσπασθέντων σταδίους ἐννέα, ποιουμένων τὴν πορείαν ἐπὶ τὸν Τιμόθεον, προσέβαλον Ἄραβες αὐτῷ οὐκ ἐλάττους τῶν πεντακισχιλίων, ἱππεῖς δὲ πεντακόσιοι.

Β Μακ. 12,10 Οταν ο Ιούδας και οι άνδρες του απεμακρύνθησαν από εκεί εννέα στάδια και εβάδιζαν εναντίον του Τιμοθέου, επετέθησαν εναντίον του Ιούδα Αραβες όχι ολιγότεροι από πέντε χιλιάδας πεζούς και πεντακοσίους ιππείς.

Β Μακ. 12,11 γενομένης δὲ καρτερᾶς μάχης καὶ τῶν περὶ τὸν Ἰούδαν διὰ τὴν παρὰ τοῦ Θεοῦ βοήθειαν εὐημερησάντων, ἐλαττωθέντες οἱ νομάδες Ἄραβες ἠξίουν δοῦναι τὸν Ἰούδαν δεξιὰν αὐτοῖς, ὑπισχνούμενοι καὶ βοσκήματα δώσειν καὶ ἐν τοῖς λοιποῖς ὠφελήσειν αὐτούς.

Β Μακ. 12,11 Κατόπιν μιας σφοδράς μάχης οι περί τον Ιούδαν στρατιώται επέτυχαν με την βοήθειαν του Θεού, να κατανικήσουν τους εχθρούς. Οι νομάδες Αραβες ενικήθησαν και παρακαλούσαν να συμφιλιωθή ο Ιούδας με αυτούς και υπέσχοντο να του δώσουν ζώα, να του φανούν δε ωφέλιμοι και εις αλλά ζητήματα.

Β Μακ. 12,12 Ἰούδας δὲ ὑπολαβὼν ὡς ἀληθῶς ἐν πολλοῖς αὐτοὺς χρησίμους, ἐπεχώρησεν εἰρήνην ἄξειν πρὸς αὐτούς· καὶ λαβόντες δεξιὰς εἰς τὰς σκηνὰς αὐτῶν ἐχωρίσθησαν.

Β Μακ. 12,12 Ο Ιούδας, επειδή επίστευσεν ότι πράγματι οι Αραβες θα του φανούν χρήσιμοι εις πολλά ζητήματα, συγκατετέθη εις σύναψιν ειρήνης με αυτούς. Συμφιλιωθέντες δε οι Αραβες με τον Ιούδαν επέστρεψαν εις τας σκηνάς των.

Β Μακ. 12,13 Ἐπέβαλε δὲ καὶ ἐπί τινα πόλιν γεφυροῦν ὀχυρὰν καὶ τείχεσι περιπεφραγμένην καὶ παμμειγέσιν ἔθνεσι κατοικουμένην, ὄνομα δὲ Κάσπιν.

Β Μακ. 12,13 Ο Ιούδας επετέθη επίσης εναντίον μιας πόλεως οχυράς, η οποία περιεκλείετο από τείχος και κατοικείτο από ανθρώπους διαφόρων εθνών. Αυτή ωνομάζετο Κασπις.

Β Μακ. 12,14 οἱ δ᾿ ἔνδον πεποιθότες τῇ τῶν τειχέων ἐρυμνότητι τῇ τε τῶν βρωμάτων παραθέσει, ἀναγωγότερον ἐχρῶντο τοῖς περὶ τὸν Ἰούδαν λοιδοροῦντες καὶ προσέτι βλασφημοῦντες καὶ λαλοῦντες ἃ μὴ θέμις.

Β Μακ. 12,14 Οι εντός της πόλεως, έχοντες πεποίθηση εις την αντοχήν των τειχών της και εις την άφθονον προμήθειαν τροφίμων, εφέροντο κατά τρόπον πολύ ανάγωγον εναντίον των Ιουδαίων· ύβριζον αυτούς εκστομίζοντες ακόμη και βλασφημίας και απρεπείς λόγους.

Β Μακ. 12,15 οἱ δὲ περὶ τὸν Ἰούδαν ἐπικαλεσάμενοι τὸν μέγαν τοῦ κόσμου δυνάστην, τὸν ἄτερ κριῶν καὶ μηχανῶν ὀργανικῶν κατακρημνίσαντα τὴν Ἱεριχὼ κατὰ τοὺς Ἰησοῦ χρόνους, ἐνέσεισαν θηριωδῶς τῷ τείχει.

Β Μακ. 12,15 Οι στρατιώται του Ιούδα, αφού επεκαλέσθησαν βοηθόν των τον υπέρτατον του κόσμου Κυρίαρχον, ο οποίος χωρίς πολιορκητικούς κριους και άλλας τοιαύτας πολεμικάς μηχανάς κατεκρήμνισε τα τείχη της Ιεριχούς κατά τους χρόνους Ιησού του Ναυή, ώρμησαν ως θηρία εναντίον του τείχους.

Β Μακ. 12,16 καταλαβόμενοί τε τὴν πόλιν τῇ τοῦ Θεοῦ θελήσει, ἀμυθήτους ἐποιήσαντο σφαγάς, ὥστε τὴν παρακειμένην λίμνην, τὸ πλάτος ἔχουσαν σταδίων δύο, κατάῤῥυτον αἵματι πεπληρωμένην φαίνεσθαι.

Β Μακ. 12,16 Με την βοήθειαν του Θεού εκυρίευσαν την πόλιν και προέβησαν εις αναριθμήτους σφαγάς, ώστε η πλησίον εκεί ευρισκομένη λίμνη, που είχε πλάτος δύο στάδια, να φαίνεται ότι ήτο γεμάτη από το αίμα, που είχεν εισρεύσει εις αυτήν.

Β Μακ. 12,17 Ἐκεῖθεν δὲ ἀποσπάσαντες σταδίους ἑπτακοσίους πεντήκοντα διήνυσαν εἰς τὸν Χάρακα πρὸς τοὺς λεγομένους Τουβιήνους Ἰουδαίους.

Β Μακ. 12,17 Από εκεί επροχώρησαν επτακοσίους πεντήκοντα σταδίους και έφθασαν στον Χαρακα, προς τους Ιουδαίους, οι οποίοι ελέγοντο Τουβιήνοι.

Β Μακ. 12,18 καὶ Τιμόθεον μὲν ἐπὶ τῶν τόπων οὐ κατέλαβον, ἄπρακτόν τε ἀπὸ τῶν τόπων ἐκλελυκότα, καταλελοιπότα δὲ φρουρὰν ἔν τινι τόπῳ καὶ μάλα ὀχυράν.

Β Μακ. 12,18 Τον Τιμόθεον δεν τον ευρήκαν στους τόπους εκείνους, διότι είχεν αναχωρήσει άπρακτος από τας περιοχάς εκείνας, αφού αφήκεν στον τόπον μίαν φρουράν πολύ ισχυράν.

Β Μακ. 12,19 Δοσίθεος δὲ καὶ Σωσίπατρος τῶν περὶ τὸν Μακκαβαῖον ἡγεμόνων ἐξοδεύσαντες ἀπώλεσαν τοὺς ὑπὸ Τιμοθέου καταλειφθέντας ἐν τῷ ὀχυρώματι πλείους τῶν μυρίων ἀνδρῶν.

Β Μακ. 12,19 Δυο όμως από τους περί τον Μακκαβαίον στρατηγούς, ο Δοσίθεος και ο Σωσίπατρος, επήλθον και εκτύπησαν το φρούριον αυτό και εφόνευσαν εκείνους, που είχεν αφήσει εκεί ο Τιμόθεος, άνδρας πλέον των δέκα χιλιάδων.

Β Μακ. 12,20 ὁ δὲ Μακκαβαῖος διατάξας τὴν ἑαυτοῦ στρατιὰν σπειρηδόν, κατέστησεν αὐτοὺς ἐπὶ τῶν σπειρῶν καὶ ἐπὶ τὸν Τιμόθεον ὥρμησεν ἔχοντα περὶ αὐτὸν μυριάδας δώδεκα πεζῶν, ἱππεῖς δὲ χιλίους πρὸς τοῖς πεντακοσίοις.

Β Μακ. 12,20 Ο δε Μακκαβαίος, αφού παρέταξε τον στρατόν του κατά σώματα και κατέστησεν επικεφαλής αυτών τον Σωσίπατρον και Δοσίθεον, ώρμησεν εναντίον του Τιμοθέου, ο οποίος είχε μαζή του εκατόν είκοσι χιλιάδας πεζούς και χιλίους πεντακοσίους ιππείς.

Β Μακ. 12,21 τὴν δὲ ἔφοδον μεταλαβὼν Ἰούδα, ὁ Τιμόθεος προσεξαπέστειλε τὰς γυναῖκας καὶ τὰ τέκνα καὶ τὴν ἄλλην ἀποσκευὴν εἰς τὸ λεγόμενον Καρνίον· ἦν γὰρ δυσπολιόρκητον καὶ δυσπρόσιτον τὸ χωρίον διὰ τὴν τῶν πάντων τῶν τόπων στενότητα.

Β Μακ. 12,21 Ο Τιμόθεος όταν επληροφορήθη την έφοδον αυτήν του Ιούδα εξαπέστειλε τας γυναίκας και τα παιδιά με τας αποσκευάς των εις ασφαλή τόπον, λεγόμενον Καρνίον. Ητο δε αυτό μία περιοχή δυσπολιόρκητος, εις την οποίαν δυσκόλως ημπορούσε να πλησίαση κανείς λόγω της στενότητος όλων των εκεί τόπων.

Β Μακ. 12,22 ἐπιφανείσης δὲ τῆς Ἰούδα σπείρας πρώτης καὶ γενομένου δέους ἐπὶ τοὺς πολεμίους, φόβου τε ἐκ τῆς τοῦ πάντα ἐφορῶντος ἐπιφανείας γενομένου ἐπ᾿ αὐτούς, εἰς φυγὴν ὥρμησαν ἄλλος ἀλλαχῇ φερόμενος, ὥστε πολλάκις ὑπὸ τῶν ἰδίων βλάπτεσθαι καὶ ταῖς τῶν ξιφῶν ἀκμαῖς ἀναπείρεσθαι.

Β Μακ. 12,22 Οταν όμως ενεφανίσθη το πρώτον στρατιωτικόν σώμα του Ιούδα, επέπεσε δέος στους εχθρούς, ο φόβος και ο τρόμος Εκείνου ο οποίος επιβλέπει τα σύμπαντα. Αυτός ο φόβος κατέλαβε τους εχθρούς, και ετράπησαν εις άτακτον φυγήν και εφέρετο άλλος εδώ άλλος εκεί, ώστε πολλοί αλληλοεφονεύοντο διατρυπώμενοι οπό τας αιχμάς των ιδικών των ξιφών.

Β Μακ. 12,23 ἐποιεῖτο δὲ τὸν διωγμὸν εὐτονώτερον Ἰούδας συγκεντῶν τοὺς ἀλιτηρίους διέφθειρέ τε εἰς μυριάδας τρεῖς ἀνδρῶν.

Β Μακ. 12,23 Ο Ιούδας τους κατεδίωξεν ορμητικώτερα, εκτυπούσε τους κακούργους αυτούς και εφόνευσε τριάκοντα περίπου χιλιάδας άνδρας.

Β Μακ. 12,24 αὐτὸς δὲ ὁ Τιμόθεος ἐμπεσὼν τοῖς περὶ τὸν Δοσίθεον καὶ Σωσίπατρον, ἠξίου μετὰ πολλῆς γοητείας ἐξαφεῖναι σῷον αὐτὸν διὰ τὸ πλειόνων μὲν γονεῖς, ὧν δὲ ἀδελφοὺς ἔχειν καὶ τούτους ἀλογηθῆναι συμβήσεται, εἰ ἀποθάνοι.

Β Μακ. 12,24 Ο ίδιος ο Τιμόθεος έπεσεν εις τα χέρια των ανδρών του Δοσιθέου και του Σωσιπάτρου, τους οποίους εξώρκιζε με πολλήν επιτηδειότητα να τον αφήσουν σώον και υγιή, διαβεβαιών αυτούς, ότι είχε υπό την εξουσίαν του γονείς και αδελφούς πολλών από τους Ιουδαίους, στους οποίους ήτο δυνατόν να συμβή κάτι κακόν, εάν ο ίδιος εφονεύετο.

Β Μακ. 12,25 πιστώσαντος δὲ αὐτοῦ διὰ πλειόνων τὸν ὁρισμὸν ἀποκαταστήσειν τούτους ἀπημάντους, ἀπέλυσαν αὐτὸν ἕνεκα τῆς τῶν ἀδελφῶν σωτηρίας.

Β Μακ. 12,25 Αφού δε με πάρα πολλούς λόγους τους έπεισε, ότι είχε την απόφασιν να επιστρέψη τους ανθρώπους αυτούς, χωρίς να τους κάμη κανένα κακόν, οι Ιουδαίοι τον αφήκαν ελεύθερον χάριν της σωτηρίας των αδελφών των.

Β Μακ. 12,26 Ἐξελθὼν δὲ ἐπὶ τὸ Καρνίον καὶ τὸ Ἀταργατεῖον κατέσφαξε μυριάδας σωμάτων δύο καὶ πεντακισχιλίους.

Β Μακ. 12,26 Ο Ιούδας επήλθεν εναντίον του Καρνίου και στο ιερόν της Αταργάτης εφόνευσεν εικοσιπέντε χιλιάδας άνδρας.

Β Μακ. 12,27 μετὰ δὲ τὴν τούτων τροπὴν καὶ ἀπώλειαν ἐπεστράτευσεν Ἰούδας καὶ ἐπὶ Ἐφρὼν πόλιν ὀχυράν, ἐν ᾗ κατῴκει Λυσίας καὶ πάμφυλα πλήθη· νεανίαι δὲ πρὸ τῶν τειχῶν καθεστῶτες ῥωμαλέοι ἀπεμάχοντο εὐρώστως, ἔνθα δὲ ὀργάνων καὶ βελῶν πολλαὶ παραθέσεις ὑπῆρχον

Β Μακ. 12,27 Μετά την κατατρόπωσιν και την σφαγήν των εχθρών ο Ιούδας εξεστράτευσεν εναντίον της Εφρών, πόλεως οχυράς, μέσα εις την οποίαν κατοικούσαν ο Λυσίας και πλήθος ανθρώπων από διάφορα έθνη. Ρωμαλέοι δε νέοι άνδρες, στρατοπεδευμένοι επάνω εις τα τείχη, εμάχοντο ηρωϊκώς. Μέσα δε εις την πόλιν αυτήν υπήρχε πλήθος πολεμικών μηχανών και μεγάλαι ποσότητες από βέλη.

Β Μακ. 12,28 ἐπικαλεσάμενοι δὲ τὸν Δυνάστην τὸν μετὰ κράτους συντρίβοντα τὰς τῶν πολεμίων ἀλκάς, ἔλαβον τὴν πόλιν ὑποχείριον καὶ κατέστρωσαν τῶν ἔνδον εἰς μυριάδας δύο καὶ πεντακισχιλίους.

Β Μακ. 12,28 Οι Ιουδαίοι προσηυχήθησαν και επεκαλέσθησαν τον παντοδύναμον Κυριον, ο οποίος με την ακατανίκητον ισχύν συντρίβει τας δυνάμεις των εχθρών, και κατέλαβαν υποχείριον την πόλιν και εστρωσαν στο έδαφος τριάκοντα χιλιάδας πεντακοσίους άνδρας νεκρούς.

Β Μακ. 12,29 ἀναζεύξαντες δὲ ἐκεῖθεν ὥρμησαν ἐπὶ Σκυθῶν πόλιν ἀπέχουσαν ἀπὸ Ἱεροσολύμων σταδίους ἐξακοσίους.

Β Μακ. 12,29 Ανεχώρησαν δε από εκεί και ώρμησαν εναντίον της πόλεως των Σκυθών, η οποία απέχει από τα Ιεροσόλυμα εξακόσια στάδια.

Β Μακ. 12,30 ἀπομαρτυρησάντων δὲ τῶν ἐκεῖ κατοικούντων Ἰουδαίων, ἣν οἱ Σκυθοπολῖται ἔσχον πρὸς αὐτοὺς εὔνοιαν καὶ ἐν τοῖς τῆς ἀτυχίας καιροῖς ἥμερον ἀπάντησιν ἐποιοῦντο.

Β Μακ. 12,30 Οι εντός της πόλεως όμως κατοικούντες Ιουδαίοι διεβεβαίωσαν τον Ιούδαν περί της ευνοίας, που έδειξαν εις αυτούς οι Σκυθοπολίται και ότι κατά τους καιρούς των συμφορών των τους περιεποιούντο με πολλήν καλωσύνην.

Β Μακ. 12,31 εὐχαρηστήσαντες αὐτοῖς καὶ προσπαρακαλέσαντες καὶ εἰς τὰ λοιπὰ πρὸς τὸ γένος εὐμενεῖς εἶναι, παρεγένοντο εἰς Ἱεροσόλυμα τῆς τῶν ἑβδομάδων ἑορτῆς οὔσης ὑπογύου.

Β Μακ. 12,31 Ο Ιούδας και οι άνδρες του ηυχαρίστηααν τους κατοίκους της πόλεως και τους παρεκάλεσαν να φανούν ευγενείς και κατά τον υπόλοιπον καιρόν προς το γένος των Ιουδαίον. Επειτα επέστρεψαν εις Ιεροσόλυμα την ημέραν, κατά την οποίαν ήρχιζεν η εορτή Πεντηκοστής.

Β Μακ. 12,32 Μετὰ δὲ τὴν λεγομένην Πεντηκοστὴν ὥρμησαν ἐπὶ Γοργίαν τὸν τῆς Ἰδουμαίας στρατηγόν.

Β Μακ. 12,32 Επειτα από την εορτήν της Πεντηκοστής ώρμησαν εναντίον του Γοργίου, ο οποίος ήτο στρατηγός εις την Ιδουμαίαν.

Β Μακ. 12,33 ἐξῆλθε δὲ μετὰ πεζῶν τρισχιλίων, ἱππέων δὲ τετρακοσίων,

Β Μακ. 12,33 Ο Γοργίας εξήλθε με τρεις χιλιάδας πεζούς και τετρακοσίους ιππείς.

Β Μακ. 12,34 καὶ παραταξαμένων συνέβη πεσεῖν ὀλίγους τῶν Ἰουδαίων.

Β Μακ. 12,34 Γενομένης δε μάχης εφονεύθησαν μερικοί από τους Ιουδαίους.

Β Μακ. 12,35 Δοσίθεος δέ τις τῶν τοῦ Βακήνορος, ἔφιππος ἀνὴρ καὶ καρτερός, εἴχετο τοῦ Γοργίου καὶ λαβόμενος τῆς χλαμύδος ἦγεν αὐτὸν εὐρώστως καὶ βουλόμενος τὸν κατάρατον λαβεῖν ζωγρίαν, τῶν ἱππέων Θρακῶν τινος ἐπενεχθέντος αὐτῷ καὶ τὸν ὦμον καθελόντος διέφυγεν ὁ Γοργίας εἰς Μαρισά.

Β Μακ. 12,35 Καποιος δε ιππεύς, ονόματι Δοσίθεος, από τους στρατιώτας του Βακήνορος, δυνατός ανήρ, επλησίασε τον Γοργίαν και εκράτησεν αυτόν από την χλαμύδα και τον έσυρε με δύναμιν πολλήν, διότι επιθυμούσε να συλλάβη ζωντανόν τον επικατάρατον αυτόν άνθρωπον. Ενας όμως ιππεύς από τους Θράκας ώρμησεν εναντίον του Δοσιθέου, τον εκτύπησε και του απέκοψε τον ώμον και έτσι διεσώθη ο Γοργίας και κατέψυγεν εις Μαρισά.

Β Μακ. 12,36 τῶν δὲ περὶ τὸν Ἔσδριν ἐπὶ πλεῖον μαχομένων καὶ κατακόπων ὄντων, ἐπικαλεσάμενος ὁ Ἰούδας τὸν Κύριον σύμμαχον φανῆναι καὶ προοδηγὸν τοῦ πολέμου,

Β Μακ. 12,36 Οι άνδρες του Εσδριν εμάχοντο επί πολύν χρόνον και είχαν κατεξαντληθή από την κόπωσιν. Τοτε ο Ιούδας προσηυχήθη και επεκαλέσθη τον Κυριον, να φανή σύμμαχος και αρχηγός του πολέμου.

Β Μακ. 12,37 καταρξάμενος τῇ πατρίῳ φωνῇ τὴν μεθ᾿ ὕμνων κραυγήν, ἀναβοήσας καὶ ἐνσείσας ἀπροσδοκήτως τοῖς περὶ τὸν Γοργίαν, τροπὴν αὐτῶν ἐποιήσατο.

Β Μακ. 12,37 Τοτε ήρχισε με την βροντερήν φωνήν του, εις την γλώσσαν των πατέρων του, και εβόησε την πολεμικήν κραυγήν με ύμνους μαζή. Επέπεσε δε αιφνιδίως εναντίον των ανδρών του Γοργίου και τους έτρεψεν εις φυγήν.

Β Μακ. 12,38 Ἰούδας δὲ ἀναλαβὼν τὸ στράτευμα ἦγεν εἰς Ὀδολλὰμ πόλιν· τῆς δὲ ἑβδομάδος ἐπιβαλλούσης, κατὰ τὸν ἐθισμὸν ἁγνισθέντες αὐτόθι τὸ σάββατον διήγαγον.

Β Μακ. 12,38 Επειτα ο Ιούδας επήρε το στράτευμά του και το ωδήγησεν εις την πόλιν Οδολλάμ. Οταν δε ήλθεν η εβδόμη ημέρα της εβδομάδος, εκαθαρίσθησαν σύμφωνα με το έθιμον των Εβραίων και επέρασαν εκεί το Σαββατον.

Β Μακ. 12,39 τῇ δὲ ἐχομένῃ ἦλθον οἱ περὶ τὸν Ἰούδαν καθ᾿ ὃν τρόπον τὸ τῆς χρείας ἐγεγόνει, τὰ τῶν προπεπτωκότων σώματα ἀνακομίσασθαι καὶ μετὰ τῶν συγγενῶν ἀποκαταστῆσαι εἰς τοὺς πατρῴους τάφους.

Β Μακ. 12,39 Κατά δε την επομένην ημέραν ήλθον οι στρατιώται του Ιούδα και, όπως επέβαλλεν ο Νομος να γίνη, εσήκωσαν τα πτώματα των Ιουδαίων εκείνων, οι οποίοι είχαν φονευθή, δια να τα θάψουν κοντά στους συγγενείς των, στους πατρικούς των τάφους.

Β Μακ. 12,40 εὗρον δὲ ἑκάστου τῶν τεθνηκότων ὑπὸ τοὺς χιτῶνας ἱερώματα τῶν ἀπὸ Ἰαμνείας εἰδώλων, ἀφ᾿ ὧν ὁ νόμος ἀπείργει τοὺς Ἰουδαίους· τοῖς δὲ πᾶσι σαφὲς ἐγένετο διὰ τήνδε τὴν αἰτίαν τούσδε πεπτωκέναι.

Β Μακ. 12,40 Ευρήκαν όμως κάτω από τους χιτώνας εκάστου φονευθέντος αφιερώματα προερχόμενα από τα είδωλα της Ιαμνείας, τα οποία ο Θεός απηγόρευεν στους Ιουδαίους. Εις όλους τότε έγινε φανερά η αιτία, δια την οποίαν αυτοί είχαν φονευθή.

Β Μακ. 12,41 πάντες οὖν εὐλογήσαντες τὰ τοῦ δικαιοκρίτου Κυρίου τοῦ τὰ κεκρυμμένα φανερὰ ποιοῦντος,

Β Μακ. 12,41 Ολοι δε εδόξασαν τον Κυριον, τον δίκαιον κριτήν, ο οποίος φανερώνει και τα πλέον απόκρυφα γεγονότα.

Β Μακ. 12,42 εἰς ἱκετείαν ἐτράπησαν ἀξιώσαντες τὸ γεγονὸς ἁμάρτημα τελείως ἐξαλειφθῆναι. ὁ δὲ γενναῖος Ἰούδας παρεκάλεσε τὸ πλῆθος συντηρεῖν ἑαυτοὺς ἀναμαρτήτους εἶναι, ὑπ᾿ ὄψιν ἑωρακότας τὰ γεγονότα διὰ τὴν τῶν προπεπτωκότων ἁμαρτίαν.

Β Μακ. 12,42 Επειτα εστράφησαν εις προσευχήν και παρεκάλεσαν τον Θεόν, να εξαλειφθή πλήρως η διαπραχθείσα αμαρτία. Ο δε γενναίος Ιούδας παρεκάλεσε τον λαόν να κρατή τον εαυτόν του καθαρόν από τέτοιας παραβάσεις έχων προ οφαθλμών τα επακόλουθα της αμαρτίας εις βάρος εκείνων, οι οποίοι προηγουμένως είχον περιπέσει εις αυτάς.

Β Μακ. 12,43 ποιησάμενός τε κατ᾿ ἀνδραλογίαν κατασκευάσματα εἰς ἀργυρίου δραχμὰς δισχιλίας, ἀπέστειλεν εἰς Ἱεροσόλυμα προσαγαγεῖν περὶ ἁμαρτίας θυσίαν, πάνυ καλῶς καὶ ἀστείως πράττων ὑπὲρ ἀναστάσεως διαλογιζόμενος·

Β Μακ. 12,43 Κατόπιν έκαμεν έρανον μεταξύ των ανδρών του, από τον οποίον και συνέλεξε το ποσόν των δύο χιλιάδων δραχμών. Απέστειλε δε αυτάς εις την Ιερουσαλήμ, δια να προσφερθή εξιλαστήριος θυσία υπέρ αυτών. Πολύ καλώς και θεαρέστως έπραξεν αναλογιζόμενος την αλήθειαν της αναστάσεως των νεκρών.

Β Μακ. 12,44 εἰ γὰρ μὴ τοὺς προπεπτωκότας ἀναστῆναι προσεδόκα, περισσὸν ἂν ἦν καὶ ληρῶδες ὑπὲρ νεκρῶν προσεύχεσθαι.

Β Μακ. 12,44 Διότι, εάν δεν επίστευεν ότι θα αναστηθούν οι φονευθέντες στρατιώται, ήτο ανωφελές και ανόητον να προσεύχεται κανείς υπέρ των νεκρών.

Β Μακ. 12,45 εἶτ᾿ ἐμβλέπων τοῖς μετ᾿ εὐσεβείας κοιμωμένοις κάλλιστον ἀποκείμενον χαριστήριον, ὁσία καὶ εὐσεβὴς ἡ ἐπίνοια· ὅθεν περὶ τῶν τεθνηκότων τὸν ἐξιλασμὸν ἐποιήσαντο τῆς ἁμαρτίας ἀπολυθῆναι.

Β Μακ. 12,45 Διαβλέπων όμως την αρίστην αμοιβήν, η οποία επεφυλάσσετο εις εκείνους που εκοιμήθησαν εν ευσεβεία, συνέλαβε την ευσεβή αυτήν σκέψιν. Δια τούτο και προσέφεραν την εξιλαστήριον αυτήν θυσίαν υπέρ των νεκρών, δια να απαλλαγούν αυτοί από τας αμαρτίας των.

Β ΜΑΚΚΑΒΑΙΩΝ 13

Β Μακ. 13,1 Τῷ δὲ ἐνάτῳ καὶ τεσσαρακοστῷ καὶ ἑκατοστῷ ἔτει προσέπεσε τοῖς περὶ τὸν Ἰούδαν Ἀντίοχον τὸν Εὐπάτορα παραγενέσθαι σὺν πλήθεσιν ἐπὶ τὴν Ἰουδαίαν

Β Μακ. 13,1 Κατά το εκατοστόν τεσσαρακοστόν ένατον έτος επληροφορήθη ο Ιούδας και οι περί αυτόν, ότι ο Αντίοχος ο Επάτωρ επήρχετο εναντίον της Ιουδαίας με πολυάριθμον στρατόν.

Β Μακ. 13,2 καὶ σὺ αὐτῷ Λυσίαν τὸν ἐπίτροπον καὶ ἐπὶ τῶν πραγμάτων, ἕκαστον ἔχοντα δύναμιν Ἑλληνικὴν πεζῶν μυριάδας ἕνδεκα καὶ ἱππεῖς πεντακισχιλίους τριακοσίους καὶ ἐλέφαντας εἰκοσιδύο, ἅρματα δὲ δρεπανηφόρα τριακόσια.

Β Μακ. 13,2 Μαζή δε με αυτόν ήτο ο επίτροπός του ο Λυσίας, ο επί των βασιλικών πραγμάτων υπεύθυνος. Ο καθένας από αυτούς είχεν υπό τας διαταγάς του εκατόν δέκα χιλιάδας πεζούς, πέντε χιλιάδας τριακοσίους ιππείς, είκοσι δύο ελέφαντας και τριακόσια δρεπανηφόρα άρματα.

Β Μακ. 13,3 καὶ Μενέλαος δὲ συνέμειξεν αὐτοῖς καὶ παρεκάλει μετὰ πολλῆς εἰρωνείας τὸν Ἀντίοχον, οὐκ ἐπὶ σωτηρίᾳ τῆς πατρίδος, οἰόμενος δὲ ἐπὶ τῆς ἀρχῆς κατασταθήσεσθαι.

Β Μακ. 13,3 Ο Μενέλαος, ο προδότης της πατρίδος του, συνήντησεν αυτούς και με μεγάλην δολιότητα συνεχώς παρώτρυνε τον Αντίοχον, όχι δια την σωτηρίαν της πατρίδος αλλά δια την ιδικήν του, όπως εφαντάζετο, αποκατάστασιν στο αρχιερατικόν αξίωμα.

Β Μακ. 13,4 ὁ δὲ βασιλεὺς τῶν βασιλέων ἐξήγειρε τὸν θυμὸν τοῦ Ἀντιόχου ἐπὶ τὸν ἀλιτήριον, καὶ Λυσίου ὑποδείξαντος τοῦτον αἴτιον εἶναι πάντων τῶν κακῶν, προσέταξεν, ὡς ἔθος ἐστὶν ἐν τῷ τόπῳ, προσαπολέσαι ἀγαγόντας αὐτὸν εἰς Βέροιαν.

Β Μακ. 13,4 Αλλά ο βασιλεύς των βασιλέων εξήγειρεν εναντίον του κακούργου αυτού τον θυμόν του Αντιόχου. Επειδή δε ο Λυσίας υπέδειξεν αυτόν ως τον αίτιον όλων των κακών, που συνέβησαν εκεί, διέταξεν ο βασιλεύς, αφού φέρουν αυτόν εις την Βέροιαν, να τον εκτελέσουν εκεί κατά την συνήθειαν του τόπου εκείνου.

Β Μακ. 13,5 ἔστι δὲ ἐν τῷ τόπῳ πύργος πεντήκοντα πηχῶν πλήρης σποδοῦ, οὗτος δὲ ὄργανον εἶχε περιφερὲς πάντοθεν ἀπόκρημνον εἰς τὴν σποδόν.

Β Μακ. 13,5 Εις τον τόπον εκείνον υπήρχεν ένας πύργος ύψους πενήντα εβραϊκών πήχεων γεμάτος από στάκτην. Είχε δε αυτός ένα όργανον περιστρεφόμενον, το οποίον ήτο κατηφορικόν από όλα τα σημεία, ώστε ο κατάδικος να κρημνίζεται μέσα εις την στάκτην.

Β Μακ. 13,6 ἐνταῦθα τὸν ἱεροσυλίας ἔνοχον ὄντα ἢ καί τινων ἄλλων κακῶν ὑπεροχὴν πεποιημένον ἅπαντες προσωθοῦσιν εἰς ὄλεθρον.

Β Μακ. 13,6 Εκεί οι κάτοικοι της Βεροίας εκρήμνιζαν κάθε ένοχον ιεροσυλίας η και κάθε ένοχον άλλων βαρέων εγκλημάτων.

Β Μακ. 13,7 τοιούτῳ μόρῳ τὸν παράνομον συνέβη θανεῖν, μηδὲ τῆς γῆς τυχόντα Μενέλαον, πάνυ δικαίως.

Β Μακ. 13,7 Με τέτοιον φοβερόν θάνατον, κατά λόγον δικαιοσύνης, εξετελέσθη ο παράνομος Μενέλαος, ώστε να μη τύχη ταφής εις την γην.

Β Μακ. 13,8 ἐπεὶ γὰρ συνετελέσατο πολλὰ περὶ τὸν βωμὸν ἁμαρτήματα, οὗ τὸ πῦρ ἁγνὸν ἦν καὶ ἡ σποδός, ἐν σποδῷ τὸν θάνατον ἐκομίσατο.

Β Μακ. 13,8 Επειδή αυτός είχε πολλές φορές αμαρτήσει εναντίον του θυσιαστηρίου των ολοκαυτωμάτων, του οποίου το πυρ και η στάκτη ήσαν αγνά, απέθανε από ασφυξίαν βυθισθείς μέσα εις την στάκτην του πύργου αυτού.

Β Μακ. 13,9 Τοῖς δὲ φρονήμασιν ὁ βασιλεὺς βεβαρβαρωμένος ἤρχετο τὰ χείριστα τῶν ἐπὶ τοῦ πατρὸς αὐτοῦ γεγονότων ἐνδειξόμενος τοῖς Ἰουδαίοις.

Β Μακ. 13,9 Πλημμυρισμένος από βάρβαρα φρονήματα ο Ευπάτωρ ήρχετο να εξαπολύση εναντίον των Ιουδαίων ασυγκρίτω λόγω βαρυτέρας συμφοράς, από εκείνας τας οποίας είχε δείξει εναντίον αυτών ο πατέρας του.

Β Μακ. 13,10 μεταλαβὼν δὲ Ἰούδας ταῦτα παρήγγειλε τῷ πλήθει δι᾿ ἡμέρας καὶ νυκτὸς ἐπικαλεῖσθαι τὸν Κύριον, εἴποτε ἄλλοτε καὶ νῦν ἐπιβοηθεῖν τοῖς τοῦ νόμου καὶ πατρίδος καὶ ἱεροῦ ἁγίου στερεῖσθαι μέλουσι

Β Μακ. 13,10 Οταν έμαθεν αυτά ο Ιούδας, παρήγγειλεν στον λαόν του να παρακαλή ημέραν και νύκτα τον Θεόν, ώστε περισσότερον από κάθε άλλην φοράν τώρα να βοηθήση εκείνους, οι οποίοι επρόκειτο να στερηθούν τον Νομον των, την πατρίδα των και τον ιερόν ναόν·

Β Μακ. 13,11 καὶ τὸν ἄρτι βραχέως ἀνεψυχότα λαὸν μὴ ἐᾶσαι τοῖς δυσφήμοις ἔθνεσι ὑποχειρίους γενέσθαι.

Β Μακ. 13,11 και να μη επιτρέψη, ώστε ο λαός εκείνος, ο οποίος μόλις προ ολίγου είχεν ανακουφισθή από τας δοκιμασίας, να περιπέση υποχείριος εις ασεβείς λαούς.

Β Μακ. 13,12 πάντων δὲ τὸ αὐτὸ ποιησάντων ὁμοῦ καὶ καταξιωσάντων τὸν ἐλεήμονα Κύριον μετὰ κλαυθμοῦ καὶ νηστειῶν καὶ προπτώσεως ἐφ᾿ ἡμέρας τρεῖς ἀδιαλείπτως, παρακαλέσας αὐτοὺς ὁ Ἰούδας ἐκέλευσε παραγίνεσθαι.

Β Μακ. 13,12 Αφού δε όλοι ομοφώνως έκαμαν τας προσευάς των και ικετεύσαν τον ελεήμονα Κυριον με δάκρυα και νηστείας, προσπίπτοντες επί τρεις ημέρας συνεχώς, ο Ιούδας τους ενεψύχωσε και τους διέταξε να είναι έτοιμοι.

Β Μακ. 13,13 καθ᾿ ἑαυτὸν δὲ σὺν τοῖς πρεσβυτέροις γενόμενος ἐβουλεύσατο, πρὶν εἰσβαλεῖν τοῦ βασιλέως τὸ στράτευμα εἰς τὴν Ἰουδαίαν καὶ γενέσθαι τῆς πόλεως ἐγκρατεῖς, ἐξελθόντας κρῖναι τὰ πράγματα τῇ τοῦ Κυρίου βοηθείᾳ.

Β Μακ. 13,13 Κατόπιν δε συνεσκέφθη ιδιαιτέρως με τους πρεσβυτέρους του λαού και απεφάσισεν όπως, πριν επιχειρήση εισβολήν το βασιλικόν στράτευμα εις την Ιουδαίαν και κυριεύσουν την Ιερουσαλήμ, να εξέλθουν αυτοί εις πόλεμον κατά του βασιλέως και να αναθέσουν την έκβασιν των πραγμάτων εις την βοήθειαν του Κυρίου.

Β Μακ. 13,14 δοὺς δὲ τὴν ἐπιτροπὴν τῷ κτίστῃ τοῦ κόσμου, παρακαλέσας τοὺς σὺν αὐτῶ γενναίως ἀγωνίσασθαι μέχρι θανάτου περὶ νόμων, περὶ ἱεροῦ, πόλεως, πατρίδος, πολιτείας, ἐποιήσατο περὶ Μωδεΐν τὴν στρατοπεδείαν.

Β Μακ. 13,14 Ενεπιστεύθη, λοιπόν, την έκβασιν των πραγμάτων εις τον Δημιουργόν του κόσμου και ενεθάρρυνε τους άνδρας του να αγωνισθούν μέχρι θανάτου υπέρ των νόμων του Θεού, υπέρ του ιερού ναού, υπέρ της πόλεως, υπέρ της πατρίδος, υπέρ των ιερών θεσμών του έθνους των. Ωδήγησε δε έπειτα τον στρατόν του και εστρατοπέδευσαν εις τα περίχωρα της Μωδεΐν.

Β Μακ. 13,15 δοὺς δὲ τοῖς περὶ αὐτὸν σύνθεμα «Θεοῦ νίκη», μετὰ νεανίσκων ἀρίστων κεκριμένων ἐπιβαλὼν νύκτωρ ἐπὶ τὴν βασιλικὴν αὐλήν, ἐν τῇ παρεμβολῇ ἀνεῖλεν εἰς ἄνδρας τετρακισχιλίους καὶ τὸν πρωτεύοντα τῶν ἐλεφάντων σὺν τῶν κατ᾿ οἰκίαν ὄχλῳ συνέθηκε

Β Μακ. 13,15 Εδωσε κατόπιν ο Ιούδας στους άνδρας του ως πολεμικόν σύνθημα “Θεού νίκη”, εξέλεξε τους γενναιότερους από τους νεαρούς πολεμιστάς και επετέθη εν καιρώ νυκτός εναντίον της βασιλικής αυλής, εφόνευσε δε στο εχθρικόν στρατόπεδον τέσσαρας χιλιάδας άνδρας και, το σπουδαιότερον από όλα, τον μεγαλύτερον από τους ελέφαντας μαζή με τους στρατιώτας, που ευρίσκοντο στον επ' αυτού πύργον.

Β Μακ. 13,16 καὶ τὸ τέλος τὴν παρεμβολὴν δέους καὶ ταραχῆς ἐπλήρωσαν καὶ ἐξέλυσαν εὐημεροῦντες·

Β Μακ. 13,16 Εν τέλει εγέμισε το εχθρικόν στρατόπεδον με φόβον και ταραχήν και ανεχώρησε με τους άνδρας του ικανοποιημένος δια την επιτυχίαν των.

Β Μακ. 13,17 ὑποφαινούσης δὲ ἤδη τῆς ἡμέρας τοῦτο ἐγεγόνει διὰ τὴν ἐπαρήγουσαν αὐτῷ τοῦ Κυρίου σκέπην.

Β Μακ. 13,17 Οταν δε ήρχισε να υποφώσκη η ημέρα, το παν είχε πλέον συντελεσθή χάρις εις την παρά του Θεού δοθείσαν βοήθειαν.

Β Μακ. 13,18 Ὁ δὲ βασιλεὺς εἰληφὼς γεῦσιν τῆς τῶν Ἰουδαίων εὐτολμίας, κατεπείρασε διὰ μεθόδων τοὺς τόπους.

Β Μακ. 13,18 Ο βασιλεύς Ευπάτωρ, λαβών πείραν εκ του γεγονότος αυτού και του θάρρους των Ιουδαίων προσεπάθησε με άλλας πλέον μεθόδους να κατακτήση τους τόπους.

Β Μακ. 13,19 καὶ ἐπὶ Βαιθσούρᾳ φρούριον ὀχυρὸν τῶν Ἰουδαίων προσῆγε καὶ ἐτροποῦτο, προσέκρουεν, ἠλαττονοῦτο·

Β Μακ. 13,19 Επήλθεν εναντίον της Βαιθσούρας, οχυρού φρουρίου των Ιουδαίων. Αλλ' αμέσως κατετροπώθη, απωθήθη, έχασε δυνάμεις και απέτυχε.

Β Μακ. 13,20 τοῖς δὲ ἔνδον Ἰούδας τὰ δέοντα εἰσέπεμψε.

Β Μακ. 13,20 Ο δε Ιούδας επέτυχε να δώση τρόφιμα και πολεμοφόδια στους εντός του φρουρίου πολιορκουμένους.

Β Μακ. 13,21 προσήγγειλε δὲ τὰ μυστήρια τοῖς πολεμίοις Ῥόδοκος ἐκ τῆς Ἰουδαϊκῆς τάξεως· ἀνεζητήθη δὲ καὶ κατελήφθη καὶ κατεκλείσθη.

Β Μακ. 13,21 Καποιος όμως από τον στρατόν των Ιουδαίων, Ροδοκος ονόματι, επρόδωσεν στον βασιλέα τα μυστικά των Ιουδαίων. Αυτός ανεκρίθη, απεδείχθη η ενοχή του και εκλείσθη εις την φυλακήν.

Β Μακ. 13,22 ἐδευτερολόγησεν ὁ βασιλεὺς τοῖς ἐν Βαιθσούρᾳ δεξιὰν ἔδωκεν, ἔλαβεν, ἀπῄει προσέβαλε τοῖς περὶ τὸν Ἰούδαν, ἥττων ἐγένετο,

Β Μακ. 13,22 Η δευτέρα επιχείρησις του βασιλέως ήτο, ότι ήλθεν εις συνεννόησιν με τους πολιορκουμένους, συνεφιλιώθη με αυτούς, έδωσαν την δεξιάν των χείρα εις πίστωσιν της συμφιλιώσεως και έπειτα αυτός με τον ατρατόν του εκτύπησαν τον στρατόν του Ιούδα, αλλά ηττήθησαν.

Β Μακ. 13,23 μετέλαβεν ἀπονενοῆσθαι τὸν Φίλιππον ἐν Ἀντιοχείᾳ τὸν ἀπολελειμμένον ἐπὶ τῶν πραγμάτων, συνεχύθη, τοὺς Ἰουδαίους παρεκάλεσεν, ὑπετάγη καὶ ὤμοσεν ἐπὶ πᾶσι τοῖς δικαίοις, συνελύθη καὶ θυσίαν προσήγαγεν, ἐτίμησε τὸν νεὼ καὶ τὸν τόπον ἐφιλανθρώπησε

Β Μακ. 13,23 Εμαθεν όμως τότε, ότι ο Φιλιππος, τον οποίον ο Αντίοχος ο Επιφανής είχεν αφήσει εις την Αντιόχειαν διοικητήν των υποθέσεων του κράτους, επανεστάτησεν εναντίον της Αντιοχείας και κατελήφθη αυτός από ταραχήν. Εζήτησε, λοιπόν, και ήλθεν εις συνεννόησιν με τους Ιουδαίους, υπετάχθη εις τας προτάσεις των και ωρκίσθη να τηρήση τους δικαίους όρους, που εκείνοι προέβαλαν, συνεφιλιώθη μαζή των, προσέφερε θυσίαν, ετίμησε τον ναόν και εφέρθη κατά τρόπον φιλάνθρωπον προς την Ιερουσαλήμ.

Β Μακ. 13,24 καὶ τὸν Μακκαβαῖον ἀπεδέξατο. κατέλιπε στρατηγὸν ἀπὸ Πτολεμαΐδος ἕως τῶν Γεῤῥηνῶν Ἡγεμονίδην.

Β Μακ. 13,24 Εδέχθη δε κατά τρόπον φιλικόν τον Ιούδαν τον Μακκαβαίον. Αφήκεν ως στρατιωτικόν διοικητήν από της Πτολεμαΐδος μέχρι των Γερρηνών τον Ηγεμονίδην.

Β Μακ. 13,25 ἦλθεν εἰς Πτολεμαΐδα· ἐδυσφόρουν περὶ τῶν συνθηκῶν οἱ Πτολεμαεῖς, ἐδείναζον γὰρ ὑπὲρ ὧν ἠθέλησαν ἀθετεῖν τὰς διαστάλσεις.

Β Μακ. 13,25 Κατόπιν ήλθεν εις την Πτολεμαΐδα. Οι κάτοικοι όμως της Πτολεμαΐδος εδυσφόρησαν δια τας συναφθείσας με τους Ιουδαίους συνθήκας, ηγανάκτησαν και ηθέλησαν να καταπατήσουν τους όρους της συνθήκης.

Β Μακ. 13,26 προσῆλθεν ἐπὶ τὸ βῆμα Λυσίας, ἐπελογήσατο ἐνδεχομένως, συνέπεισε, κατεπράϋνε, εὐμενεῖς ἐποίησεν, ἀνέζευξεν εἰς Ἀντιόχειαν. οὕτω τὰ τοῦ βασιλέως τῆς ἐφόδου καὶ τῆς ἀναζυγῆς ἐχώρησε.

Β Μακ. 13,26 Ο Λυσίας ανήλθε τότε στο βήμα, απελογήθη και υπερήσπισε τας συνθήκας αυτάς, όσον του ήτο δυνατόν· τους έπεισε, τους κατεπράϋνε, τους κατέστησεν ευμενείς και έπειτα ανεχώρησε δια την Αντιόχειαν. Ετσι εξειλίχθησαν τα της εκστροτείας αυτής του βασιλέως εναντίον της Ιουδαίας και κατ' αυτόν τον τρόπον απεχώρησεν από αυτήν.

Β ΜΑΚΚΑΒΑΙΩΝ 14

Β Μακ. 14,1 Μετὰ δὲ τριετῆ χρόνον προσέπεσε τοῖς περὶ τὸν Ἰούδαν Δημήτριον τὸν τοῦ Σελεύκου διὰ τοῦ κατὰ Τρίπολιν λιμένος εἰσπλεύσαντα μετὰ πλήθους ἰσχυροῦ καὶ στόλου

Β Μακ. 14,1 Μετά την πάροδον τριών ετών, ήλθεν εις γνώσιν του Ιούδα και των ανδρών του, ότι ο Δημήτριος, ο υιός του Σελεύκου, κατέπλευσεν στον λιμένα της Τριπόλεως με πολυάριθμον στρατόν και στόλον,

Β Μακ. 14,2 κεκρατηκέναι τῆς χώρας ἐπανελόμενον Ἀντίοχον καὶ τὸν τούτου ἐπίτροπον Λυσίαν.

Β Μακ. 14,2 ότι έγινε κύριος της χώρας, αφού εφόνευσε τον Αντίοχον και τον επίτροπον αυτού Λυσίαν.

Β Μακ. 14,3 Ἄλκιμος δέ τις προγενόμενος ἀρχιερεύς, ἑκουσίως δὲ μεμολυμμένος ἐν τοῖς τῆς ἐπιμειξίας χρόνοις, συννοήσας ὅτι καθ᾿ ὁντιναοῦν τρόπον οὐκ ἔστιν αὐτῷ σωτηρία, οὐδὲ πρὸς ἅγιον θυσιαστήριον ἔτι πρόσοδος,

Β Μακ. 14,3 Τοτε κάποιος, Αλκιμος ονόματι, ο οποίος είχε προηγουμένως χρηματίσει αρχιερεύς, είχε δε θεληματικά μολυνθή κατά τους χρόνους της επιμιξίας των Ιουδαίων προς τους ειδωλολάτρας, κατανοήσας ότι δεν είχεν απομείνει εις αυτόν καμμία ελπίς σωτηρίας και κανείς τρόπος να πλησάση προς το άγιον θυσιαστήριον,

Β Μακ. 14,4 ἧκε πρὸς τὸν βασιλέα Δημήτριον πρώτῳ καὶ πεντηκοστῷ καὶ ἑκατοστῷ ἔτει προσάγων αὐτῷ στέφανον χρυσοῦν καὶ φοίνικα, πρὸς δὲ τούτοις τῶν νομιζομένων θαλλῶν τοῦ ἱεροῦ, καὶ τὴν ἡμέραν ἐκείνην ἡσυχίαν ἔσχε.

Β Μακ. 14,4 ήλθε προς τον βασιλέα Δημήτριον, κατά το εκατοστόν πεντηκοστόν πρώτον έτος, και προσέφερεν εις αυτόν χρυσούν στέφανον με κλάδον φοίνικος, επί πλέον δε και μερικούς κλάδους ελαίας, τους οποίους εσυνήθιζαν να χρησιμοποιούν στον ναόν. Κατά την ημέραν εκείνην δεν έκαμε τίποτε άλλο, ησύχασε.

Β Μακ. 14,5 καιρὸν δὲ λαβὼν τῆς ἰδίας ἀνοίας συνεργόν, προσκληθεὶς εἰς συνέδριον ὑπὸ τοῦ Δημητρίου καὶ ἐπερωτηθεὶς ἐν τίνι διαθέσει καὶ βουλῇ καθεστήκασιν οἱ Ἰουδαῖοι, πρὸς ταῦτα ἔφη·

Β Μακ. 14,5 Οταν όμως ευρήκε κατάλληλον καιρόν, εξυπηρετικόν της διεφθαρμένης του διαθέσεως, και συγκεκριμένως, όταν προσεκλήθη από τον Δημήτριον εις ένα συνέδριον και ηρωτήθη από αυτόν δια τας διαθέσεις και τα σχέδια των Ιουδαίων, εκείνος απήντησε·

Β Μακ. 14,6 οἱ λεγόμενοι τῶν Ἰουδαίων Ἀσιδαῖοι, ὧν ἀφηγεῖται Ἰούδας ὁ Μακκαβαῖος, πολεμοτροφοῦσι καὶ στασιάζουσιν, οὐκ ἐῶντες τὴν βασιλείαν εὐσταθείας τυχεῖν.

Β Μακ. 14,6 “Μερικοί από τους Ιουδαίους, που λέγονται Ασιδαίοι και των οποίων αρχηγός είναι ο Ιούδας ο Μακκαβαίος, υποθάλπουν τον πόλεμον και τας επαναστάσεις και δεν αφήνουν την βασιλείαν σου σταθεράν και ειρηνικήν.

Β Μακ. 14,7 ὅθεν ἀφελόμενος τὴν προγονικὴν δόξαν, λέγω δὴ τὴν ἀρχιερωσύνην, δεῦρο νῦν ἐλήλυθα,

Β Μακ. 14,7 Επειδή λοιπόν αυτός ο Ιούδας ο Μακκαβαίος αφήρεσεν από εμέ την προγονικήν μου δόξαν, δηλαδή την αρχιερωσύνην μου, ήλθα τώρα εδώ,

Β Μακ. 14,8 πρῶτον μὲν ὑπὲρ τῶν ἀνηκόντων τῷ βασιλεῖ γνησίως φρονῶν, δεύτερον δὲ καὶ τῶν ἰδίων πολιτῶν στοχαζόμενος· τῇ μὲν γὰρ τῶν προειρημένων ἀλογιστίᾳ τὸ σύμπαν ἡμῶν γένος οὐ μικρῶς ἀκληρεῖ.

Β Μακ. 14,8 πρώτον μεν δια να διαβεβαιώσω τον βασιλέα περί των ειλικρινών μου φρονημάτων δια τα πράγματα της βασιλείας του, δεύτερον δε διότι στοχάζομαι κάτι καλόν δια τους συμπατριώτας μου. Διότι εξ αιτίας της απερίσκεπτου συμπεριφοράς των προαναφερθέντων ανθρώπων, ολόκληρον το ιουδαϊκόν ημών γένος έχει περιπέσει εις όχι ολίγα κακά.

Β Μακ. 14,9 ἕκαστα δὲ τούτων ἐπεγνωκώς σύ, βασιλεῦ, καὶ τῆς χώρας καὶ τοῦ περιϊσταμένου γένους ἡμῶν προνοήθητι, καθ᾿ ἣν ἔχεις πρὸς ἅπαντας εὐαπάντητον φιλανθρωπίαν.

Β Μακ. 14,9 Συ λοιπόν, βασιλεύ, όταν πεισθής δι' ένα έκαστον από όλα αυτά τα πράγματα, λάβε πρόνοιαν δια την σωτηρίαν της χώρας μας και δια το θλιβόμενον έθνος μας, σύμφωνα με την πρόθυμον καλωσύνην και την φιλανθρωπίαν, την οποίαν δεικνύεις προς όλους.

Β Μακ. 14,10 ἄχρι γὰρ Ἰούδας περίεστιν, ἀδύνατον εἰρήνης τυχεῖν τὰ πράγματα.

Β Μακ. 14,10 Διότι, εφ' όσον ζη και υπάρχει ο Ιούδας, είναι αδύνατον να ειρηνεύσουν τα πράγματα”.

Β Μακ. 14,11 τοιούτων δὲ ῥηθέντων ὑπὸ τούτου, θᾶττον οἱ λοιποὶ φίλοι δυσμενῶς ἔχοντες τὰ πρὸς τὸν Ἰούδαν προσεπύρωσαν τὸν Δημήτριον.

Β Μακ. 14,11 Οταν αυτός ετελείωσε την εισήγησίν του, αμέσως οι άλλοι φίλοι του βασιλέως, οι οποίοι ήσαν δυσμενώς διατεθειμένοι ενάντιον του Ιούδα, εξηρέθισαν ακόμη περισσότερον τον Δημήτριον.

Β Μακ. 14,12 προσκαλεσάμενος δὲ εὐθέως Νικάνορα τὸν γενόμενον ἐλεφαντάρχην, καὶ στρατηγὸν ἀναδείξας τῆς Ἰουδαίας, ἐξαπέστειλε

Β Μακ. 14,12 Ο βασιλεύς εκάλεσεν αμέσως τον Νικάνορα, αρχηγόν της ίλης των ελεφάντων, και αφού τον ανεκήρυξε στρατηγόν του στρατού εναντίον της Ιουδαίας, τον διέταξε να αναχωρήση.

Β Μακ. 14,13 δοὺς ἐντολὰς αὐτὸν μὲν τὸν Ἰούδαν ἐπαναλέσθαι, τοὺς δὲ σὺν αὐτῷ σκορπίσαι, καταστῆσαι δὲ Ἄλκιμον ἀρχιερέα τοῦ μεγίστου ἱεροῦ.

Β Μακ. 14,13 Του έδωσε δε εντολήν, τον μεν Ιούδαν να εκτελέση, αυτούς δέ, οι οποίοι τον ακολουθούσαν, να τους διασκορπίση, και να αποκαταστήση τον Αλκιμον αρχιερέα στον ιερώτατον ναόν.

Β Μακ. 14,14 οἱ δὲ ἐπὶ τῆς Ἰουδαίας πεφυγαδευκότες τὸν Ἰούδαν ἔθνη συνέμισγον ἀγεληδὸν τῷ Νικάνορι, τὰς τῶν Ἰουδαίων ἀτυχίας καὶ συμφορὰς ἰδίας εὐημερίας δοκοῦντες ἔσεσθαι.

Β Μακ. 14,14 Οι εθνικοί, οι οποίοι είχον φύγει από την Ιουδαίαν καταδιωκόμενοι από τον Ιούδαν, συνεκεντρώθησαν αγεληδόν και προσετέθησαν στον στρατόν του Νικάνορος, διότι επίστευαν ότι αι ατυχίαι και αι συμφοραί των Ιουδαίων θα είναι ιδική των ευημερία.

Β Μακ. 14,15 Ἀκούσαντες δὲ τὴν τοῦ Νικάνορος ἔφοδον καὶ τὴν ἐπίθεσιν τῶν ἐθνῶν, καταπασάμενοι γῆν ἐλιτάνευον τὸν ἄχρι αἰῶνος συστήσαντα τὸν ἑαυτοῦ λαόν, ἀεὶ δὲ μετ᾿ ἐπιφανείας ἀντιλαμβανόμενον τῆς ἑαυτοῦ μερίδος.

Β Μακ. 14,15 Οταν οι Ιουδαίοι επληροφορήθησαν την προσέγγισιν του Νικάνορος και την βοήθειαν αυτού από τους εθνικούς, έρριψαν χώμα εις τας κεφαλάς των και παρακαλούσαν τον Θεόν, ο οποίος είχεν ανακηρύξει τον ισραηλιτικόν λαόν ως παντοτεινόν λαόν του, και ο οποίος με φανεράς επεμβάσστου είχεν υπερασπίσει την κληρονομίαν του.

Β Μακ. 14,16 προτάξαντος δὲ τοῦ ἡγουμένου ἐκεῖθεν εὐθέως ἀνέζευξαν καὶ συμμίσγουσιν αὐτοῖς ἐπὶ κώμην Δεσσαού.

Β Μακ. 14,16 Αμέσως δε μόλις εδόθη η διαταγή του αρχηγού, οι Ιουδαίοι ανεχώρησαν και ήλθαν εις συμπλοκήν με τον εχθρόν εις την κωμόπολιν Δεσσαού.

Β Μακ. 14,17 Σίμων δὲ ὁ ἀδελφὸς Ἰούδα συμβεβληκὼς ἦν τῷ Νικάνορι, βραχέως δὲ διὰ τὴν αἰφνίδιον τῶν ἀντιπάλων ἀφασίαν ἐπταικώς.

Β Μακ. 14,17 Ο Σιμων, ο αδελφός του Ιούδα, ήλθεν εις συμπλοκήν εναντίον του στρατύ του Νικάνορος. Εξ αιτίας όμως της αιφνιδίας καταπλήξεως των ανδρών του από την εμφάνισιν μεγάλων εχθρικών δυνάμεων, έπαθε κάποιον κλονισμόν.

Β Μακ. 14,18 ὅμως δὲ ἀκούων ὁ Νικάνωρ ἣν εἶχον οἱ περὶ τὸν Ἰούδαν ἀνδραγαθίαν καὶ ἐν τοῖς ὑπὲρ τῆς πατρίδος ἀγῶσιν εὐψυχίαν, ὑπευλαβεῖτο τὴν κρίσιν δι᾿ αἱμάτων ποιήσασθαι.

Β Μακ. 14,18 Ο Νικάνωρ, ο οποίος είχεν ακούσει πολλά δια τας ανδραγαθίας του Ιούδα και των ανδρών του, όπως και δια το ατρόμητον θάρρος των στους αγώνας των υπέρ της πατρίδος, εφοβήθη να αφήση να κριθούν τα πράγματα δια των αιμάτων της μάχης.

Β Μακ. 14,19 διόπερ ἔπεμψε Ποσιδώνιον καὶ Θεόδοτον καὶ Ματταθίαν δοῦναι καὶ λαβεῖν δεξιάς.

Β Μακ. 14,19 Δια τούτο και έστειλε τον Ποσιδώνιον, τον Θεόδοτον και τον Ματταθίαν να συνάψουν συνθήκην φιλίας και ειρήνης με τους Ιουδαίους.

Β Μακ. 14,20 πλείονος δὲ γενομένης περὶ τούτων ἐπισκέψεως καὶ τοῦ ἡγεμόνος τοῖς πλήθεσιν ἀνακοινωσαμένου καὶ φανείσης ὁμοψήφου γνώμης, ἐπένευσαν ταῖς συνθήκες.

Β Μακ. 14,20 Αφού επί μακρόν και επισταμένως εξητάσθησαν αι προτάσεις ειρήνης, ο στρατηγός ανήγγειλεν αυτάς στον στρατόν. Οταν δε εγένοντο αυταί γνωσταί και ότι όλοι συμφωνούν, συγκατετέθησαν εις τας συνθήκας.

Β Μακ. 14,21 ἐτάξαντο δὲ ἡμέραν, ἐν ᾗ κατ᾿ ἰδίαν ἥξουσιν εἰς τὸ αὐτό· καὶ προῆλθε καὶ παρ᾿ ἑκάστου διαφόρους ἔθεσαν δίφρους·

Β Μακ. 14,21 Ωρισαν δε ημέραν, κατά την οποίαν θα συναντηθούν επί το αυτό οι δύο αρχηγοί. Ο Ιούδας παρουσιάσθη εκεί και ετοποθέτηθησαν πλησίον αυτών δύο έδραι.

Β Μακ. 14,22 διέταξεν Ἰούδας ἐνόπλους ἑτοίμους ἐν τοῖς ἐπικαίροις τόποις, μή ποτε ἐκ τῶν πολεμίων αἰφνιδίως κακουργία γένηται· τὴν ἁρμόζουσαν ἐποιήσαντο κοινολογίαν.

Β Μακ. 14,22 Εν τούτοις ο Ιούδας έδωσε διαταγήν να είναι, έτοιμοι οι ένοπλοι άνδρες του εις τα επίκαιρα σημεία. Τούτο δέ, διότι εφοβήθη, μήπως και εκδηλωθή καμμία αιφνιδία απιστία εκ μέρους των εχθρών. Εκεί οι δύο αρχηγοί συνωμίλησαν από κοινού και συνεννοήθησαν δια το θέμα αυτό.

Β Μακ. 14,23 διέτριβε δὲ ὁ Νικάνωρ ἐν Ἱεροσολύμοις, καὶ ἔπραττεν οὐθὲν ἄτοπον, τοὺς δὲ συναχθέντας ἀγελαίους ὄχλους ἀπέλυσε.

Β Μακ. 14,23 Ο Νικάνωρ επέρασεν ολίγον χρόνον εις την Ιερουσαλήμ, χωρίς να πράττη τίποτε το άτοπον. Μαλιστα δε και απέλυσε τους εχθρικούς κατά των Ιουδαίων όχλους εκείνους, που είχαν συγκεντρωθή ωσάν αγέλαι γύρω του.

Β Μακ. 14,24 καὶ εἶχε τὸν Ἰούδαν διαπαντὸς ἐν προσώπῳ, ψυχικῶς τῷ ἀνδρὶ προσεκέκλιτο.

Β Μακ. 14,24 Είχε πάντοτε προ οφθαλμών τον ηρωϊκόν Ιούδαν και έτρεφε προς τον άνθρωπον αυτόν μίαν ιδιαιτέραν συμπάθειαν.

Β Μακ. 14,25 παρακάλεσεν αὐτὸν γῆμαι καὶ παιδοποιήσασθαι· ἐγάμησεν, εὐστάθησεν, ἐκοινώνησε βίου.

Β Μακ. 14,25 Μαλιστα δε τον προέτρεψε να νυμφευθή και να αποκτήση τέκνα. Πράγματι ο Ιούδας ενυμφευθη, έζησεν εν ησυχία και απήλαυσεν ειρηνικήν ζωήν.

Β Μακ. 14,26 Ὁ δὲ Ἄλκιμος συνιδὼν τὴν πρὸς ἀλλήλους εὔνοιαν καὶ τὰς γενομένας συνθήκας, ἀναλαβὼν ἧκε πρὸς τὸν Δημήτριον καὶ ἔλεγε τὸν Νικάνορα ἀλλότρια φρονεῖν τῶν πραγμάτων· τὸν γὰρ ἐπίβουλον τῆς βασιλείας Ἰούδαν διάδοχον ἀναδέδειχεν ἑαυτοῦ.

Β Μακ. 14,26 Ο Αλκιμος όταν είδε την φιλίαν αυτήν μεταξύ των δύο ανδρών, αφού επήρεν αντίγραφαν των γενομένων συνθηκών, ήλθε προς τον Δημήτριον και έλεγεν ότι ο Νικάνωρ έχει φρονήματα αντίθετα προς τα πράγματα του βασιλέως. Διότι τον Ιούδαν, ο οποίος είναι εχθρός και επίβουλος του βασιλείου του, τον ανέδειξε διάδοχόν του εις την αρχιερωσύνην.

Β Μακ. 14,27 ὁ δὲ βασιλεὺς ἔκθυμος γενόμενος καὶ ταῖς τοῦ παμπονήρου ἐρεθισθεὶς διαβολαῖς, ἔγραψε Νικάνορι φάσκων ὑπὲρ μὲν τῶν συνθηκῶν βαρέως φέρειν, κελεύων δὲ τὸν Μακκαβαῖον δέσμιον ἐξαποστέλλειν ταχέως εἰς Ἀντιόχειαν.

Β Μακ. 14,27 Ο βασιλεύς έξαλλος από τον θυμόν του και εξηρεθισμένος από τας διαβολάς του παμπονήρου Αλκίμου, έγραψε προς τον Νικάνορα λέγων ότι βαρέως φέρει την συναφθείσαν συνθήκην και τον διέτασσε να αποστείλη αμέσως δεμένον εις την Αντιόχειαν Ιούδαν τυν Μακκαβαίον.

Β Μακ. 14,28 προσπεσόντων δὲ τούτων τῷ Νικάνορι συνεκέχυτο καὶ δυσφόρως ἔφερεν, εἰ τὰ διεσταλμένα ἀθετήσει μηδὲν τ᾿ ἀνδρὸς ἠδικηκότος.

Β Μακ. 14,28 Ο Νικάνωρ, όταν έλαβε την επιστολήν αυτήν, περιήλθεν εις σύγχυσιν και δυσφορίαν, διότι διετάσσετο να παραβή τα συμφωνηθέντα προς τον Ιούδαν, ο οποίος άλλωστε κανένα κακόν δεν είχε κάμει εναντίον του.

Β Μακ. 14,29 ἐπεὶ δὲ τῷ βασιλεῖ ἀντιπράττειν οὐκ ἦν, εὔκαιρον ἐτήρει στρατηγήματι τοῦτ᾿ ἐπιτελέσαι.

Β Μακ. 14,29 Επειδή όμως δεν ήτο δυνατόν να αντιπράξη προς τον βασιλέα, επιζητούσε μίαν ευκαιρίαν να εκτελέση με δόλιόν τι στρατήγημα την εντολήν το βασιλέως.

Β Μακ. 14,30 ὁ δὲ Μακκαβαῖος αὐστηρότερον διεξάγοντα συνιδὼν τὸν Νικάνορα πρὸς αὐτὸν καὶ τὴν εἰθισμένην ἀπάντησιν ἀγροικότερον ἐσχηκότα, νοήσας οὐκ ἀπὸ τοῦ βελτίστου τὴν αὐστηρίαν εἶναι, συστρέψας οὐκ ὀλίγους τῶν περὶ ἑαυτόν, συνεκρύπτετο τὸν Νικάνορα.

Β Μακ. 14,30 Ο Μακκαβαίος κατενόησεν, ότι ο Νικάνωρ εφέρετο απέναντί του με ψυχρότητα και ότι αντί της προτέρας φιλικής στάσεως ετηρούσεν απέναντί του κάποιον αγροίκον συμπεριφοράν. Εσκέφθη, λοιπόν, ότι η ψυχρότης αυτή δεν προέρχεται από ελατήρια καλά. Αφού δε συνεκέντρωσεν αρκετούς από τους άνδρας του, εκρύπτετο μαζή με αυτούς και απέφευγε την επικοινωνίαν με τον Νικάνορα.

Β Μακ. 14,31 συγγνοὺς δὲ ὁ ἕτερος ὅτι γενναίως ὑπὸ τοῦ ἀνδρὸς ἐστρατήγηται, παραγενόμενος ἐπὶ τὸ μέγιστον καὶ ἅγιον ἱερόν, τῶν ἱερέων τὰς καθηκούσας θυσίας προσαγόντων, ἐκέλευσε παραδιδόναι τὸν ἄνδρα.

Β Μακ. 14,31 Ο Νικάνωρ, όταν είδεν ότι κατά τον πλέον επιτυχή τρόπον είχε καταστρατηγηθή από τον Ιούδαν τον Μακκαβαίον, ήλθεν στον μέγιστον και ιερόν ναόν, την στιγμήν κατά την οποίαν οι ιερείς προσέφεραν τας συνήθεις θυσίας και τους διέταξε να του παραδώσουν τον Ιούδαν.

Β Μακ. 14,32 τῶν δὲ μεθ᾿ ὅρκων φασκόντων μὴ γινώσκειν ποῦ ποτ᾿ ἔστιν ὁ ζητούμενος,

Β Μακ. 14,32 Επειδή δε εκείνοι με όρκους τον εβεβαίωσαν, ότι δεν γνωρίζουν που ευρίσκεται ο καταζητούμενος Ιούδας,

Β Μακ. 14,33 προτείνας τὴν δεξιὰν εἰς τὸν νεὼ ταῦτα ὤμοσε· ἐὰν μὴ δέσμιόν μοι τὸν Ἰούδαν παραδῶτε, τόνδε τοῦ Θεοῦ σηκὸν εἰς πεδίον ποιήσω καὶ τὸ θυσιαστήριον κατασκάψω καὶ ἱερὸν ἐνταῦθα τῷ Διονύσῳ ἐπιφανὲς ἀναστήσω.

Β Μακ. 14,33 ο Νικάνωρ ύψωσε την δεξιάν του χείρα στον ναόν και ωρκίσθη και είπε· “Εάν δεν μου παραδώσετε τον Ιούδαν δέσμιον, θα ισοπεδώσω τον ναόν τούτον του Θεού, θα κατασκάψω το θυσιαστήριον των ολοκαυτωμάτων και θα ανοικοδομήσω εδώ περιφανή ναόν στον Διόνυσον.

Β Μακ. 14,34 τοσαῦτα δὲ εἰπὼν ἀπῆλθεν· οἱ δὲ ἱερεῖς προτείναντες τὰς χεῖρας εἰς τὸν οὐρανόν, ἐπεκαλοῦντο τὸν διαπαντὸς ὑπέρμαχον τοῦ ἔθνους ἡμῶν ταῦτα λέγοντες·

Β Μακ. 14,34 Αυτά και τόσα άλλα αφού είπεν, απεχώρησεν. Οι δε ιερείς ύψωσαν τα χέρια των στον ουρανόν και παρακαλούσαν τον Θεόν, ο οποίος υπήρξε πάντοτε υπέρμαχος του έθνους των, και έλεγαν·

Β Μακ. 14,35 σὺ Κύριε, τῶν ὅλων ἀπροσδεὴς ὑπάρχων, εὐδόκησας ναὸν τῆς σῆς κατασκηνώσεως ἐν ἡμῖν γενέσθαι.

Β Μακ. 14,35 “Συ, Κυριε, ο οποίος δεν έχεις ανάγκην από τίποτε απολύτως, ηυδόκησας, ώστε ο ναός, στον οποίον κατοικείς, να ευρίσκεται εν μέσω ημών.

Β Μακ. 14,36 καὶ νῦν ἅγιε παντὸς ἁγιασμοῦ Κύριε, διατήρησον εἰς αἰῶνα ἀμίαντον τόνδε τὸν προσφάτως κεκαθαρισμένον οἶκον.

Β Μακ. 14,36 Και τώρα, άγιε, Κυριε παντός αγιασμού, διαφύλαξε αιωνίως αμόλυντον από κάθε ακαθαρσίαν αυτόν τον ναόν, ο οποίος προ ολίγου έχει καθαρισθή”.

Β Μακ. 14,37 Ῥαζὶς δέ τις τῶν ἀπὸ Ἱεροσολύμων πρεσβυτέρων ἐμηνύθη τῷ Νικάνορι, ἀνὴρ φιλοπολίτης καὶ σφόδρα καλῶς ἀκούων καὶ κατὰ τὴν εὔνοιαν πατὴρ τῶν Ἰουδαίων προσαγορευόμενος.

Β Μακ. 14,37 Καποιος από τους κατοίκους της Ιερουσαλήμ, ονόματι Ραζίς, ένας από τους πρεσβυτέρους, κατηγγέλθη στον Νικάνορα ότι αγαπά τους συμπολίτας του, ότι δια την αρετήν του επαινείται από όλους και δια την καλήν του φήμην ονομάζεται πατήρ των Ιουδαίων.

Β Μακ. 14,38 ἦν γὰρ ἐν τοῖς ἔμπροσθεν χρόνοις τῆς ἀμειξίας κρίσιν εἰσενηνεγμένος Ἰουδαϊσμοῦ, καὶ σῶμα καὶ ψυχὴν ὑπὲρ τοῦ Ἰουδαϊσμοῦ παραβεβλημένος μετὰ πάσης ἐκτενίας.

Β Μακ. 14,38 Απελάμβανε δε αυτήν την καλήν υπόληψιν, διότι στους προγενεστέρους χρόνους είχε κατηγορηθή επί Ιουδαϊσμῷ, ως φρονών δηλαδή και λέγων, ότι πρέπει να αποφεύγεται κάθε επικοινωνία με τους εθνικούς. Δια δε την ευσεβή ζωήν του και τα φρονήματά του αυτά υπέρ του ιουδαϊσμού, είχεν εκθέσει με ακλόνητον ευστάθειαν εις κίνδυνον σώμα και ζωήν.

Β Μακ. 14,39 βουλόμενος δὲ Νικάνωρ πρόδηλον ποιῆσαι, ἣν εἶχε πρὸς τοὺς Ἰουδαίους δυσμένειαν, ἀπέστειλε στρατιώτας ὑπὲρ τοὺς πεντακοσίους συλλαβεῖν αὐτόν·

Β Μακ. 14,39 Ο Νικάνωρ, επειδή ήθελε να δώηη ένα ολοφάνερον δείγμα της εχθρότητός του εναντίον των Ιουδαίων, έστειλε περισσοτέρους από πεντακοσίους στρατιώτας να τον συλλάβουν.

Β Μακ. 14,40 ἔδοξε γὰρ ἐκεῖνον συλλαβὼν τούτοις ἐργάσασθαι συμφοράν.

Β Μακ. 14,40 Επίστευε δε ότι, εάν συνελάμβανεν εκείνον, θα κατέφερε μέγα πλήγμα εναντίον των Ιουδαίων.

Β Μακ. 14,41 τῶν δὲ πληθῶν μελλόντων τὸν πύργον καταλαβέσθαι καὶ τὴν αὐλαίαν θύραν βιαζομένων καὶ κελευόντων πῦρ προσάγειν καὶ τὰς θύρας ὑφάπτειν, περικατάληπτος γενόμενος ὑπέθηκε ἑαυτῷ ξίφος,

Β Μακ. 14,41 Οταν δε οι στρατιώται επρόκειτο να καταλάβουν τον πύργον, όπου ευρίσκετο ο Ραζίς και παρεβίαζαν την πύλην της εισόδου, εδόθη διαταγή να φέρουν πυρ και να καύσουν τας θύρας. Την ώραν εκείνην ο Ραζίς, περικλεισμένος από όλα τα μέρη, κατηύθυνε το ξίφος εναντίον του δια να θέση έτσι τέρμα εις την ζωήν του.

Β Μακ. 14,42 εὐγενῶς θέλων ἀποθανεῖν ἤπερ τοῖς ἀλιτηρίοις ὑποχείριος γενέσθαι καὶ τῆς ἰδίας εὐγενείας ἀναξίως ὑβρισθῆναι.

Β Μακ. 14,42 Και τούτο, διότι επροτιμούσε να αποθάνη κατά τρόπον ευγενή, παρά να πέση εις τα χέρια των κακούργων και να υποστή από εκείνους εξευτελισμούς αναξίους της ευγενείας του.

Β Μακ. 14,43 τῇ δὲ πληγῇ μὴ κατευθικτήσας διὰ τὴν τοῦ ἀγῶνος σπουδὴν καὶ τῶν ὄχλων εἴσω τῶν θυρωμάτων εἰσβαλόντων, ἀναδραμὼν γενναίως ἐπὶ τὸ τεῖχος, κατεκρήμνισεν ἑαυτὸν ἀνδρείως εἰς τοὺς ὄχλους.

Β Μακ. 14,43 Επειδή όμως επάνω εις την σπουδήν του δεν κατέφερε καίριον πλήγμα κατά του σώματός του, έβλεπε δε τους άλλους να εισβάλλουν δια των θυρών στον πύργον, έτρεξεν ηρωϊκώς επάνω στο τείχος και εκρημνίσθη ανδρείως ανάμεσα από τους όχλους.

Β Μακ. 14,44 τῶν δὲ ταχέως ἀναποδισάντων γενομένου διαστήματος ἦλθε κατὰ μέσον τὸν κενεῶνα.

Β Μακ. 14,44 Διότι οι όχλοι βλέποντες το γεγονός απεσύρθησαν αμέσως εις κάποιαν απόστασιν και εκείνος ήλθε και έπεσεν στο μέσον του κενού διαστήματος.

Β Μακ. 14,45 ἔτι δὲ ἔμπνους ὑπάρχων καὶ πεπυρωμένος τοῖς θυμοῖς, ἐξαναστὰς φερομένων κρουνηδὸν τῶν αἱμάτων καὶ δυσχερῶν ὄντων τῶν τραυμάτων, δρόμῳ τοὺς ὄχλους διελθὼν καὶ στὰς ἐπί τινος πέτρας ἀποῤῥωγάδος,

Β Μακ. 14,45 Ενῷ ανέπνεεν ακόμη πυρπολούμενος από θείον ζήλον, ηγέρθη και ενώ τα αίματα έτρεχαν κρουνηδόν και παρά τας τρομεράς πληγάς του, διέτρεχε το πλήθος, ήλθε και εστάθη επάνω εις ένα απότομον βράχον.

Β Μακ. 14,46 παντελῶς ἔξαιμος ἤδη γενόμενος, προβαλὼν τὰ ἔντερα καὶ λαβὼν ἑκατέραις ταῖς χερσίν, ἐνέσεισε τοῖς ὄχλοις καὶ ἐπικαλεσάμενος τὸν δεσπόζοντα τῆς ζωῆς καὶ τοῦ πνεύματος, ταῦτα αὐτῷ πάλιν ἀποδοῦναι, τόνδε τὸν τρόπον μετήλλαξεν.

Β Μακ. 14,46 Αφού είχε χάσει όλον σχεδόν τα αίμα του, προέβαλε τα έντερά του, τα οποία τα επήρεν εις τα χέρια του και τα ανακινούσε επιδεικνύων αυτά στον λαόν. Παρεκάλεσεν έπειτα τον Κυριον της ζωής και της ψυχής να του τα αποδώση κάποτε και κατ' αυτόν τον τρόπον, εκείνος εξεδήμησεν.

Β ΜΑΚΚΑΒΑΙΩΝ 15

Β Μακ. 15,1 Ὁ δὲ Νικάνωρ μεταλαβὼν τοὺς περὶ τὸν Ἰούδαν ὄντας ἐν τοῖς κατὰ Σαμάρειαν τόποις, ἐβουλεύσατο τῇ τῆς καταπαύσεως ἡμέρᾳ μετὰ πάσης ἀσφαλείας αὐτοῖς ἐπιβαλεῖν.

Β Μακ. 15,1 Ο Μικάνωρ επληροφορήθη, ότι ο Ιούδας και οι σύντροφοί του ευρίσκοντο στους περί την Σαμάρειαν τόπους. Εσκέφθη, λοιπόν, να επιτεθή εναντίον των εκεί κατά την ημέραν της αργίας του Σαββάτου, δια να έχη έτσι ασφαλή την επιτυχίαν.

Β Μακ. 15,2 τῶν δὲ κατ᾿ ἀνάγκην συνεπομένων αὐτῷ Ἰουδαίων λεγόντων· μηδαμῶς οὕτως ἀγρίως καὶ βαρβάρως ἀπολέσῃς, δόξαν δὲ ἀπομέρισον τῇ προτετιμημένῃ ὑπὸ τοῦ πάντα ἐφορῶντος μεθ᾿ ἁγιότητος ἡμέρᾳ.

Β Μακ. 15,2 Οι Ιουδαίοι, οι οποίοι εξ ανάγκης τον ακολουθούσαν, του είπαν· “μη θελήσης ποτέ να φονεύσης αυτούς κατά τον άγριον και βάρβαρον αυτόν τρόπον, αλλά τίμησε και συ την ημέραν αυτήν, η οποία έχει αγιασθή από τον τα πάντα επιβλέποντα Θεόν”.

Β Μακ. 15,3 ὁ δὲ τρισαλιτήριος ἐπηρώτησεν. εἰ ἔστιν ἐν οὐρανῷ δυνάστης ὁ προστεταχὼς ἄγειν τὴν τῶν σαββάτων ἡμέραν;

Β Μακ. 15,3 Τοτε ο τρισαλιτήριος Νικάνωρ ηρώτησε να πληροφορηθή, εάν πράγματι υπάρχη στον ουρανόν Κυριος, ο οποίος διέταξε να εορτάζεται η ημέρα αυτή του Σαββάτου.

Β Μακ. 15,4 τῶν δὲ ἀποφηναμένων· ἔστιν ὁ Κύριος ζῶν αὐτὸς ἐν οὐρανῷ δυνάστης ὁ κελεύσας ἀσκεῖν τὴν ἑβδομάδα·

Β Μακ. 15,4 Εκείνοι απήντησαν· “μάλιστα υπάρχει. Είναι ο Κυριος, ο ζων και πραγματικός Θεός, ο Δεσπότης του ουρανού, ο οποίος διέταξε να εορτάζεται η εβδόμη αυτή ημέρα”.

Β Μακ. 15,5 ὁ δὲ ἕτερος· κἀγώ, φησί, δυνάστης ἐπὶ τῆς γῆς ὁ προστάσσων αἴρειν τὰ ὅπλα καὶ τὰς βασιλικὰς χρείας ἐπιτελεῖν. ὅμως οὐ κατέσχεν ἐπιτελέσαι τὸ σχέτλιον αὐτοῦ βούλημα.

Β Μακ. 15,5 “Και εγώ, απήντησεν εκείνος, είμαι ο κύριος επάνω εις την γην και διατάσσω να παρέτε τα όπλα, δια να εκτελέσετε την εντολήν του βασιλέως”. Αλλά δεν επέτυχε να πραγματοποίηση την κακήν του αυτήν απόφασιν.

Β Μακ. 15,6 καὶ ὁ μὲν Νικάνωρ μετὰ πάσης ἀλαζονείας ὑψαυχενῶν, διεγνώκει κοινὸν τῶν περὶ τὸν Ἰούδαν συστήσασθαι τρόπαιον.

Β Μακ. 15,6 Και ο μεν Νικάνωρ αλαζονευόμενος και υπερηφανευόμενος είχε κατά νουν να στήση ένα κοινόν τρόπαιον δια την νίκην του εναντίον του Ιούδα και των συντρόφων του.

Β Μακ. 15,7 ὁ δὲ Μακκαβαῖος ἦν ἀδιαλείπτως πεποιθὼς μετὰ πάσης ἐλπίδος ἀντιλήψεως τεύξασθαι παρὰ τοῦ Κυρίου

Β Μακ. 15,7 Ο Ιούδας όμως ο Μακκαβαίος με ακλόνητον την πεποίθησίν του στον Θεόν, εστήριζε την βέβαιον ελπίδα του ότι θα λάβη βοήθειαν εκ μέρους του Κυρίου.

Β Μακ. 15,8 καὶ παρεκάλει τοὺς σὺν αὐτῷ μὴ δειλιᾶν τὴν τῶν ἐθνῶν ἔφοδον, ἔχοντας δὲ κατὰ νοῦν τὰ προγεγονότα αὐτοῖς ἀπ᾿ οὐρανοῦ βοηθήματα καὶ τανῦν προσδοκᾶν τὴν παρὰ τοῦ Παντοκράτορος ἐσομένην αὐτοῖς νίκην καὶ βοήθειαν.

Β Μακ. 15,8 Ενεθάρρυνε δε και ενίσχυε τους άνδρας του, να μη δειλιάσουν από την έφοδον των ειδωλολατρών, αλλά να ενθυμούνται τα προγενέστερα γεγονότα, κατά τα οποία είχον λάβει από τον ουρανόν βοήθειαν και να περιμένουν βεβαίαν την βοήθειαν και την νίκην, η οποία θα δοθή εις αυτούς από τον Παντοκράτορα Θεόν.

Β Μακ. 15,9 καὶ παραμυθούμενος αὐτοὺς ἐκ τοῦ νόμου καὶ τῶν προφητῶν, προσυπομνήσας δὲ αὐτοὺς καὶ τοὺς ἀγῶνας, οὓς ἦσαν ἐκτετελεκότες, προθυμοτέρους αὐτοὺς κατέστησε.

Β Μακ. 15,9 Ενίσχυε δε αυτούς με την ανάγνωσιν καταλλήλων τεμαχίων από τον Νομον και τους προφήτας και υπενθύμιζεν εις αυτούς τους νικηφόρους αγώνας, τους οποίους είχαν πραγματοποιήσει. Ετσι τους κατέστησε προθυμότερους και γενναιοτέρους δια την μάχην.

Β Μακ. 15,10 καὶ τοῖς θυμοῖς διεγείρας αὐτοὺς παρήγγειλεν ἅμα παρεπιδεικνὺς τὴν τῶν ἐθνῶν ἀθεσίαν καὶ τὴν τῶν ὅρκων παράβασιν.

Β Μακ. 15,10 Αφού δε διήγειρε και ενίσχυσεν αυτών τον ενθουσιασμόν και το θάρρος, και αφού ταυτοχρόνως παρουσίασε την απιστίαν των ειδωλολατρών και την καταπάτησιν των όρκων των, τους έδωσε τας δεούσας εντολάς.

Β Μακ. 15,11 ἕκαστον δὲ αὐτῶν καθοπλίσας οὐ τὴν ἀσπίδων καὶ λογχῶν ἀσφάλειαν, ὡς τὴν ἐν τοῖς ἀγαθοῖς λόγοις παράκλησιν, καὶ προσεξηγησάμενος ὄνειρον ἀξιόπιστον ὕπερ τι πάντας εὔφρανεν.

Β Μακ. 15,11 Επειτα εξώπλισεν ένα έκαστον από αυτούς, όχι τόσον με την ασφάλειαν των ασπίδων και των τόξων, όσον προ παντός και κυρίως με την τόνωσιν και πίστιν δια των αγαθών αυτού λόγων. Κατόπιν διηγήθη και εξήγησεν εις αυτούς ένα αξιόπιστον όνειρον, το οποίον σαν να εγέμισεν από ευφροσύνην όλους.

Β Μακ. 15,12 ἦν δὲ ἡ τούτου θεωρία τοιάδε· Ὀνίαν τὸν γενόμενον ἀρχιερέα ἄνδρα καλὸν καὶ ἀγαθόν, αἰδήμονα μὲν τὴν ἀπάντησιν, πρᾷον δὲ τὸν τρόπον καὶ λαλιὰν προϊέμενον πρεπόντως καὶ ἐκ παιδὸς ἐκμεμελητηκότα πάντα τὰ τῆς ἀρετῆς οἰκεῖα, τοῦτον τὰς χεῖρας προτείναντα κατεύχεσθαι τῷ παντὶ τῶν Ἰουδαίων συστήματι.

Β Μακ. 15,12 Το όνειρον, η μάλλον η οπτασία την οποίαν είδεν, ήτο η εξής· Είδε τον αρχιερέα Ονίαν, τον καλόν και αγαθόν αυτόν άνθρωπον, με την σεβαστήν αυτού εμφάνισιν, τον πράον κατά την συμπεριφοράν και την ομιλίαν. Τον από της παιδικής ηλικίας με επιμέλειαν επιδοθέντα εις όλα τα έργα της αρετής, αυτόν λοιπόν τον είδε να έχη ανυψωμένας τας χείρας προς τον ουρανόν και να προσεύχεται θερμώς δι' όλον το έθνος των Ιουδαίων.

Β Μακ. 15,13 εἶθ᾿ οὕτως ἐπιφανῆναι ἄνδρα πολιᾷ καὶ δόξῃ διαφέροντα, θαυμαστὴν δέ τινα καὶ μεγαλοπρεπεστάτην εἶναι τὴν περὶ αὐτὸν ὑπεροχήν.

Β Μακ. 15,13 Επειτα παρουσιάσθη εις αυτόν κατά τον ίδιον τρόπον ένας ανήρ πολύ αξιοπρόσεκτος δια την λευκήν του κόμην και την δόξαν, περιβεβλημένος μίαν αζιοθαύμαστον μεγαλοπρέπειαν και υπεροχήν.

Β Μακ. 15,14 ἀποκριθέντα δὲ τὸν Ὀνίαν εἰπεῖν· ὁ φιλάδελφος οὗτός ἐστιν ὁ πολλὰ προσευχόμενος περὶ τοῦ λαοῦ καὶ τῆς ἁγίας πόλεως Ἱερεμίας ὁ τοῦ Θεοῦ προφήτης.

Β Μακ. 15,14 Ο Ονίας λαβών τον λόγον είπε τότε προς τον Ιούδαν· “αυτός αγαπά τους αδελφούς του τους Ιουδαίους, προσεύχεται θερμώς δια τον λαόν και την αγίαν πόλιν προς τον Θεόν. Αυτός είναι ο Ιερεμίας, ο προφήτης του Θεού”.

Β Μακ. 15,15 προτείναντα δὲ τὸν Ἱερεμίαν τὴν δεξιὰν παραδοῦναι τῷ Ἰούδᾳ ῥομφαίαν χρυσῆν, διδόντα δὲ προσφωνῆσαι τάδε·

Β Μακ. 15,15 Επειτα ο Ιερεμίας άπλωσε το δεξί του χέρι, έδωκεν στον Ιούδαν χρυσήν ρομφαίαν και καθ' ον χρόνον του την έδιδε του είπε τα εξής·

Β Μακ. 15,16 λάβε τὴν ἁγίαν ῥομφαίαν δῶρον παρὰ τοῦ Θεοῦ, δι᾿ ἧς θραύσεις τοὺς ὑπεναντίους.

Β Μακ. 15,16 “πάρε την αγίαν αυτήν ρομφαίαν, το δώρον τούτο του Θεού, με το οποίον και θα συντρίψης τους εχθρούς σου”.

Β Μακ. 15,17 παρακληθέντες δὲ τοῖς Ἰούδα λόγοις πάνυ καλοῖς καὶ δυναμένοις ἐπ᾿ ἀρετὴν παρορμῆσαι καὶ ψυχὰς νέων ἐπανορθῶσαι, διέγνωσαν μὴ στρατοπεδεύεσθαι, γενναίως δὲ ἐμφέρεσθαι καὶ μετὰ πάσης εὐανδρίας ἐμπλακέντες κρῖναι τὰ πράγματα, διὰ τὸ καὶ τὴν πόλιν καὶ τὰ ἅγια καὶ τὸ ἱερὸν κινδυνεύειν.

Β Μακ. 15,17 Ενθαρρυνθέντες οι Ιουδαίοι από τους εξαιρετικά ωραίους αυτούς λόγους του Ιούδα, τους ικανούς να ενθαρρύνουν και να παρορμήσουν εις πράξεις ηρωϊκάς και να ενισχύσουν τας καρδίας των νέων ανδρών, απεφάσισαν να μη μένουν στρατοπεδευμένοι, αλλά να ριφθούν με γενναιότητα εις την μάχην και να συμπλακούν με κάθε ηρωϊσμόν εναντίον του εχθρού, δια να κριθούν έτσι τα πράγματα. Διότι η πόλις, τα ιερά και τα οσιά των, και ο ιερός ναός ευρίσκονται εν κινδύνω.

Β Μακ. 15,18 ἦν γὰρ ὁ περὶ γυναικῶν καὶ τέκνων, ἔτι δὲ ἀδελφῶν καὶ συγγενῶν ἐν ἥττονι μέρει κείμενος αὐτοῖς ἀγών, μέγιστος δὲ καὶ πρῶτος ὁ περὶ τοῦ καθηγιασμένου ναοῦ φόβος.

Β Μακ. 15,18 Εν όψει δε του επικειμένου αγώνος ετέθη εις δεύτερον μοίραν η σκέψις περί των γυναικών και των τέκνων, περί των αδελφών και συγγενών, διότι ο μέγιστος φόβος των ήτο δια τον άγιον ναόν.

Β Μακ. 15,19 ἦν δὲ καὶ τοῖς ἐν τῇ πόλει κατειλημμένοις οὐ πάρεργος ἀγωνία ταρασσομένοις τῆς ἐν ὑπαίθρῳ προσβολῆς.

Β Μακ. 15,19 Ταυτοχρόνως δε η αγωνία των πολιτών, που είχαν εναπομείνει μέσα εις την πόλιν, δεν ήτο μικρά και ασήμαντος, διότι ήσαν τεταραγμένοι και ανήσυχοι δια την έκβασιν της μάχης, που θα εδίδετο στο ύπαιθρον, έξω από την πόλιν.

Β Μακ. 15,20 καὶ πάντων ἤδη προσδοκώντων τὴν ἐσομένην κρίσιν καὶ ἤδη συμμειξάντων τῶν πολεμίων καὶ τῆς στρατιᾶς ἐκταγείσης καὶ τῶν θηρίων ἐπὶ μέρος εὔκαιρον ἀποκατασταθέντων τῆς τε ἵππου κατὰ κέρας τεταγμένης,

Β Μακ. 15,20 Ολοι επερίμεναν την έκβασιν της προσεχούς μάχης. Οι εχθροί είχαν ήδη συγκεντρωθή, ο στρατός των παρετάχθη εις τάξιν μάχης, τα θηρία, δηλαδή οι ελέφαντες, ετοποθετήθησαν εις τας καταλλήλους θέσεις, το δε ιππικόν κατέλαβε τα εκατέρωθεν της παρατάξεως άκρα.

Β Μακ. 15,21 συνιδὼν ὁ Μακκαβαῖος τὴν τῶν πληθῶν παρουσίαν καὶ τῶν ὅπλων τὴν ποικίλην παρασκευὴν τήν τε τῶν θηρίων ἀγριότητα, προτείνας τὰς χεῖρας εἰς τὸν οὐρανὸν ἐπεκαλέσατο τὸν τερατοποιὸν Κύριον, τὸν κατόπτην, γινώσκων ὅτι οὐκ ἔστι δι᾿ ὅπλων ἡ νίκη, καθὼς δὲ ἂν αὐτῷ κριθείη, τοῖς ἀξίοις περιποιεῖται τὴν νίκην.

Β Μακ. 15,21 Ο Ιούδας ο Μακκαβαίος, όταν είδε τους πολυαρίθμους εχθρούς, τα ποικίλης κατασκευής όπλα, τους αγρίους ελέφαντας, ύψωσε τας χείρας αυτού στον ουρανόν και παρεκάλεσε τον Κυριον, ο οποίος κάμνει μεγάλα θαύματα και επιβλέπει επί όλον τον κόσμον. Εζήτησε την βοήθειαν του Κυρίου, διότι εγνώριζεν, ότι η νίκη δεν προέρχεται από την ισχύν των όπλων, αλλά όπου και όπως κρίνει ο Θεός την δίδει στους αξίους αυτής.

Β Μακ. 15,22 ἔλεγε δὲ ἐπικαλούμενος τόνδε τὸν τρόπον· σὺ Δέσποτα, ἀπέστειλας τὸν ἄγγελόν σου ἐπὶ Ἐζεκίου τοῦ βασιλέως τῆς Ἰουδαίας καὶ ἀνεῖλεν ἐκ τῆς παρεμβολῆς Σενναχηρεὶμ εἰς ἑκατὸν ὀγδοηκονταπέντε χιλιάδας·

Β Μακ. 15,22 Ελεγε δε κατά την προσευχήν του τα εξής· “συ, Δέσποτα, απέστειλας τον άγγελόν σου επί της εποχής του Εζεκίου του βασιλέως της Ιουδαίας, και εφόνευσεν από το στρατόπεδον του Σενναχηρείμ εκατόν ογδοήκοντα πέντε χιλιάδας.

Β Μακ. 15,23 καὶ νῦν, δυνάστα τῶν οὐρανῶν, ἀπόστειλον ἄγγελον ἀγαθὸν ἔμπροσθεν ἡμῶν εἰς δέος καὶ τρόμον·

Β Μακ. 15,23 Και τώρα Κυρίαρχε των ουρανών, στείλε τον αγαθόν άγγελόν σου ενώπιόν μας, δια να εμβάλη φόβον και τρόμον στους εχθρούς. Από την ισχύν της παντοδυνάμου δεξιάς σου ας καταπλαγούν εκείνοι, που έχουν έλθει να βλάψουν και κατεξευτελίσουν τον άγιον λαόν σου.

Β Μακ. 15,24 μεγέθει βραχίονός σου καταπλαγείησαν οἱ μετὰ βλασφημίας παραγενόμενοι ἐπὶ τὸν ἅγιόν σου λαόν. καὶ οὗτος μὲν ἐν τούτοις ἔληξεν.

Β Μακ. 15,24 Ας καταπλαγούν από το μεγαλείον της παντοδυνάμου δεξιάς σου εκείνοι, οι οποίοι ήλθαν εδώ δια να βλασφημήσουν και βλάψουν τον άγιόν σου λαόν”. Ετσι ο Ιούδας προσηυχήθη και εσταμάτησεν.

Β Μακ. 15,25 οἱ δὲ περὶ τὸν Νικάνορα μετὰ σαλπίγγων καὶ παιάνων προσῆγον.

Β Μακ. 15,25 Ο στρατός του Νικάνορος επροχώρησε δια την μάχην, με τον ήχον των σαλπίγγων και των πολεμικών ασμάτων.

Β Μακ. 15,26 οἱ δὲ περὶ τὸν Ἰούδαν μετ᾿ ἐπικλήσεως καὶ εὐχῶν συνέμειξαν τοῖς πολεμίοις

Β Μακ. 15,26 Ο δε περί τον Ιούδαν στρατός προσήλθε και συνεπλάκησαν εναντίον των εχθρών των, με επικλήσεις και προσευχάς προς τον Θεόν.

Β Μακ. 15,27 καὶ ταῖς μὲν χερσὶν ἀγωνιζόμενοι, ταῖς δὲ καρδίαις πρὸς τὸν Θεὸν εὐχόμενοι κατέστρωσαν οὐδὲν ἧττον μυριάδων τριῶν καὶ πεντακισχιλίων, τῇ τοῦ Θεοῦ μεγάλως εὐφρανθέντες ἐπιφανείᾳ.

Β Μακ. 15,27 Μαχόμενοι με τας χείρας των, και επικαλούμενοι τον Θεόν με τας καρδίας των, έστρωσαν κάτω στο έδαφος όχι ολιγωτέρους από τριάκοντα πέντε χιλιάδας άνδρας και ευφράνθησαν μεγάλως από την φανεράν αυτήν προστασίαν του Θεού.

Β Μακ. 15,28 γενόμενοι δὲ ἀπὸ τῆς χρείας καὶ μετὰ χαρᾶς ἀναλύοντες, ἐπέγνωσαν προπεπτωκότα Νικάνορα σὺν τῇ πανοπλίᾳ.

Β Μακ. 15,28 Οταν ετελείωσεν η μάχη και οι Ιουδαίοι με χαράν μεγάλην απεχώρουν από το πεδίον της συρράξεως, ανεγνώρισαν ότι ο Νικάνωρ είχε φονευθή φορών υλόκληρον την πανοπλίαν αυτού.

Β Μακ. 15,29 γενομένης δὲ κραυγῆς καὶ ταραχῆς, εὐλόγουν τὸν Δυνάστην τῇ πατρίῳ φωνῇ.

Β Μακ. 15,29 Τοτε δε έγινε μεγάλη κραυγή και πολύς θόρυβος και εδόξαζαν τον Κυρίαρχον του κόσμου εις την πατρικήν των γλώσσαν.

Β Μακ. 15,30 καὶ προσέταξεν ὁ καθ᾿ ἅπαν σώματι καὶ ψυχῇ πρωταγωνιστὴς ὑπὲρ τῶν πολιτῶν, ὁ τὴν τῆς ἡλικίας εὔνοιαν εἰς ὁμοεθνεῖς διαφυλάξας, τὴν τοῦ Νικάνορος κεφαλὴν ἀποτεμόντας καὶ τὴν χεῖρα σὺν τῷ ὤμῳ φέρειν εἰς Ἱεροσόλυμα.

Β Μακ. 15,30 Ο Ιούδας ο Μακκαβαίος, ο οποίος είχε τάξει ολόκληρον τον εαυτόν του, σώμα και ψυχήν, δια να αγωνισθή ως πρώτος υπέρ των συμπολιτών του, εκείνος ο οποίος είχε διαθέσει δια τους ομοεθνείς του το άνθος της νεότητός του, διέταξε να κόψουν την κεφαλήν του Νικάνορος και το χέρι του από τον ώμον του και να φέρουν αυτά εις την Ιερουσαλήμ.

Β Μακ. 15,31 παραγενόμενος δὲ ἐκεῖ καὶ συγκαλέσας τοὺς ὁμοεθνεῖς καὶ τοὺς ἱερεῖς πρὸ τοῦ θυσιαστηρίου στήσας, μετεπέμψατο τοὺς ἐκ τῆς ἄκρας.

Β Μακ. 15,31 Οταν ήλθεν εκεί, συνεκάλεσε τους ομοεθνείς του, έθεσε τους ιερείς εμπρός στο θυσιαστήριον, έστειλε και εκάλεσε και εκείνους, οι οποίοι ευρίσκοντο εις την ακρόπολιν.

Β Μακ. 15,32 καὶ ἐπιδειξάμενος τὴν τοῦ μιαροῦ Νικάνορος κεφαλὴν καὶ τὴν χεῖρα τοῦ δυσφήμου, ἣν ἐκτείνας ἐπὶ τὸν ἅγιον τοῦ Παντοκράτορος οἶκον ἐμεγαλαύχησε,

Β Μακ. 15,32 Εδειξε την κεφαλήν και την χείρα του μιαρού Νικάνορος, την οποίαν αυτός είχεν απλώσει εναντίον του ιερού ναού του Παντοκράτορος και είχεν εκστομίσει αλαζονικά λόγια.

Β Μακ. 15,33 καὶ τὴν γλῶσσαν τοῦ δυσσεβοῦς Νικάνορος ἐκτεμὼν ἔφη κατὰ μέρος δώσειν τοῖς ὀρνέοις, τὰ δὲ ἐπίχειρα τῆς ἀνοίας κατέναντι τοῦ ναοῦ κρεμάσαι.

Β Μακ. 15,33 Αφού δε απέκοψε την γλώσσαν του ασεβούς αυτού Νικάνορος, είπε να την τεμαχίσουν εις μικρά κομμάτια και να την δώσουν εις τα όρνεα. Και τον μισθόν της παραφροσύνης και ασεβείας του, τα αποκοπέντα δηλαδή τεμάχια του σώματός του, να τα κρεμάσουν απέναντι από τον ναόν.

Β Μακ. 15,34 οἱ δὲ πάντες εἰς τὸν οὐρανὸν εὐλόγησαν τὸν ἐπιφανῆ Κύριον λέγοντες· εὐλογητὸς ὁ διατηρήσας τὸν ἑαυτοῦ τόπον ἀμίαντον.

Β Μακ. 15,34 Ολοι δε ανέπεμψαν ευλογίας προς τον ουρανόν, στον ένδοξον Κυριον, λέγοντες· “δοξασμένος ας είναι ο Κυριος, ο οποίος διετήρησεν αμόλυντον τον ιερόν του τόπον”.

Β Μακ. 15,35 ἐξέδησε δὲ τὴν τοῦ Νικάνορος κεφαλὴν ἐκ τῆς ἄκρας ἐπίδηλον πᾶσι καὶ φανερὸν τῆς τοῦ Κυρίου βοηθείας σημεῖον.

Β Μακ. 15,35 Ο Ιούδας έδεσε και εκρέμασε την κεφαλήν του Νικάνορος από την ακρόπολιν, ώστε να είναι καταφανής εις όλους, και να είναι υλοφάνερον σημείον της βοηθείας του Κυρίου.

Β Μακ. 15,36 καὶ ἐδογμάτισαν πάντες μετὰ κοινοῦ ψηφίσματος μηδαμῶς ἐᾶσαι ἀπαρασήμαντον τήνδε τὴν ἡμέραν, ἔχειν δὲ ἐπίσημον τὴν τρισκαιδεκάτην τοῦ δωδεκάτου μηνὸς -Ἄδαρ λέγεται τῇ Συριακῇ φωνῇ- πρὸ μιᾶς ἡμέρας τῆς Μαρδοχαϊκῆς ἡμέρας.

Β Μακ. 15,36 Ωρισαν δε όλοι, κατόπιν κοινής αποφάσεως, να μη επιτρέψουν και παρέρχεται η ημέρα αυτή ως ασήμαντος, να την έχουν ως επίσημον και εόρτιον την ημέραν αυτήν, την δεκάτην τρίτην του δωδεκάτου μηνός- Αδαρ λέγεται ο μήνας αυτός εις την Συριακήν γλώσσαν- Αυτή δε η ημέρα είναι η προηγουμένη από την ημέραν της εορτής του Μαρδοχαίου.

Β Μακ. 15,37 Τῶν οὖν κατὰ Νικάνορα χωρησάντων οὕτω καὶ ἀπ᾿ ἐκείνων τῶν καιρῶν κρατηθείσης τῆς πόλεως ὑπὸ τῶν Ἑβραίων, καὶ αὐτὸς αὐτόθι καταπαύσω τὸν λόγον.

Β Μακ. 15,37 Τα μεν λοιπόν κατά τον Νικάνορα πράγματα έτσι εξειλίχθησαν. Επειδή δε από της εποχής εκείνης και εντεύθεν η πόλις Ιερουσαλήμ ευρίσκετο από την κυριότητα των Εβραίων, δια τούτο και εγώ θα σταματήσω εδώ την ιστορίαν μου.

Β Μακ. 15,38 καὶ εἰ μὲν καλῶς καὶ εὐθίκτως τῇ συντάξει, τοῦτο καὶ αὐτὸς ἤθελον· εἰ δὲ εὐτελῶς καὶ μετρίως, τοῦτο ἐφικτὸν ἦν μοι.

Β Μακ. 15,38 Εάν η εξιστόρησις των γεγονότων έγινε καλώς και επιτυχώς, αυτό και εγώ επεδίωξα. Εάν όμως η έκθεσις αυτή είναι ατελής και μετρία, αυτό ημπορούσα να κάμω και έκαμα.

Β Μακ. 15,39 καθάπερ γὰρ οἶνον καταμόνας πίνειν, ὡσαύτως δὲ καὶ ὕδωρ πάλιν πολέμιον· ὃν δὲ τρόπον οἶνος ὕδατι συγκερασθεὶς ἡδὺς καὶ ἐπιτερπῆ τὴν χάριν ἀποτελεῖ, οὕτω καὶ τὸ τῆς κατασκευῆς τοῦ λόγου τέρπει τὰς ἀκοὰς τῶν ἐντυγχανόντων τῇ συντάξει. ἐνταῦθα δὲ ἔσται ἡ τελευτή.

Β Μακ. 15,39 Οπως δε είναι επιβλαβές να πίνη κανείς άκρατον οίνον η μόνον ύδωρ, ενώ ο οίνος ο ανάμικτος με το ύδωρ είναι ωφέλιμος και προξενεί τέρψιν εις την αίσθησιν, έτσι και εγώ με κάποιαν τέχνην εξέθεσα την διήγησιν, ώστε να τέρπη τας ακοάς εκείνων, οι οποίοι διαβάζουν την ιστορίαν αυτήν. Εδώ τελειώνει η ιστορία μου.


23) ΜΑΚΚΑΒΑΙΩΝ Γ'

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΜΑΚΚΑΒΑΙΩΝ Γ'

Γ ΜΑΚΚΑΒΑΙΩΝ 1

Γ Μακ. 1,1 Ὁ δὲ Φιλοπάτωρ μαθὼν παρὰ τῶν ἀνακομισθέντων τὴν γενομένην τῶν ὑπ᾿ αὐτοῦ κρατουμένων τόπων ἀφαίρεσιν ὑπὸ Ἀντιόχου παραγγείλας ταῖς πάσαις δυνάμεσι πεζικαῖς τε καὶ ἱππικαῖς αὐτοῦ καὶ τὴν ἀδελφὴν Ἀρσινόην συμπαραλαβών, ἐξώρμησε μέχρι τῶν κατὰ Ῥαφίαν τόπων, ὅπου παρεμβεβλήκεισαν οἱ περὶ Ἀντίοχον.

Γ Μακ. 1,1 Ο Πτολεμαίος Φιλοπάτωρ, όταν επληροφορήθη από τους επανελθόντας εκ της Παλαιστίνης ανθρώπους, ότι ο Αντίοχος αφήρεσε τα κατεχόμενα υπ' αυτού πρότερον εδάφη της Παλαιστίνης, διέταξεν όλας τας εις την Αίγυπτον πεζικάς και ιππικάς αυτού δυνάμεις να ετοιμασθούν προς πόλεμον. Αφού δε παρέλαβε και την αδελφήν του Αρσινόην ανεχώρησε και ήλθεν εις την Παλαιστίνην μέχρι των τόπων της πόλεως Ραφία, όπου είχε στρατοπεδεύσει ο Αντίοχος και ο στρατός του.

Γ Μακ. 1,2 Θεόδοτος δέ τις ἐκπληρῶσαι τὴν ἐπιβουλὴν διανοηθείς, παραλαβὼν τῶν προϋποτεταγμένων αὐτῷ ὅπλων Πτολεμαϊκῶν τὰ κράτιστα, διεκομίσθη νύκτωρ ἐπὶ τὴν τοῦ Πτολεμαίου σκηνὴν ὡς μόνος κτεῖναι αὐτὸν καὶ ἐν τούτῳ διαλῦσαι τὸν πόλεμον.

Γ Μακ. 1,2 Καποιος όμως Θεόδοτος, από τον στρατόν του Αντιόχου, εσκέφθη και απεφάσισε να φέρη εις πέρας ένα ιδικόν του δόλιον και εγκληματικόν σχέδιον δια την κατάπαυσιν του πολέμου. Παρέλαβε, δηλαδή, αυτός τους γενναιοτάτους από τους στρατιώτας του Πτολεμαίου, οι οποίοι προηγουμένως ήσαν υπό την εξουσίαν του, απεφάσισε και μετέβη κατά το διάστημα της νυκτός εις την σκηνήν του Πτολεμαίου, δια να φονεύση αυτός μόνος του εκείνον και να θέση έτσι τέρμα στον πόλεμον.

Γ Μακ. 1,3 τοῦτον δὲ διαγαγὼν Δοσίθεος ὁ Δριμύλου λεγόμενος, τὸ γένος Ἰουδαῖος, ὕστερον δὲ μεταβαλὼν τὰ νόμιμα καὶ τῶν πατρίων δογμάτων ἀπηλλοτριωμένος, ἄσημόν τινα κατέκλινεν ἐν τῇ σκηνῇ, ὃν συνέβη κομίσασθαι τὴν ἐκείνου κόλασιν.

Γ Μακ. 1,3 Καποιος όμως Δοσίθεος, υιός του Δριμύλου- ο οποίος κατήγετο από το γένος των Ιουδαίων, ύστερον όμως απηρνήθη τον νόμον του Θεού και είχεν αποξενωθή από τας πατροπαραδότους ιεράς παραδόσεις- αυτός λοιπόν ωδήγησε τον Πτολεμαίον εις άλλην σκηνήν και έβαλε να κατακλιθή εις την βασιλικήν κλίνην κάποιον άσημον Αιγύπτιον. Εις αυτήν δε ωδήγησε τον Θεόδοτον και εκείνος εφόνευσε τον Αιγύπτιον. Και έτσι ο Αιγύπτιος αυτός έλαβε τιμωρίαν, η οποία προωρίζετο δια τον Πτολεμαίον τον Φιλοπάτορα. Ο πόλεμος φυσικά δεν εματαιώθη.

Γ Μακ. 1,4 γενομένης δὲ καρτερᾶς μάχης καὶ τῶν πραγμάτων μᾶλλον ἐῤῥωμένων τῷ Ἀντιόχῳ, ἱκανῶς ἡ Ἀρσινόη ἐπιπορευσαμένη τὰς δυνάμεις παρεκάλει, μετὰ οἴκτου καὶ δακρύων τοὺς πλοκάμους λελυμένη, βοηθεῖν ἑαυτοῖς τε καὶ τοῖς τέκνοις καὶ γυναιξὶ θαῤῥαλέως, ἐπαγγελλομένη δώσειν νικήσασιν ἑκάστῳ δύο μνᾶς χρυσίου.

Γ Μακ. 1,4 Ελαβε χώραν μία σκληρά μάχη μεταξύ Αντιόχου και Φιλοπάτορος και εφαίνετο αποκλίνουσα η μάχη υπέρ του Αντιόχου. Τοτε η Αρσινόη, διερχομένη εις αρκετήν απόστασιν δια μέσου των δυνάμεων του στρατού των Αιγυπτίων, με έκφρασιν πόνου, με δάκρυα, με την κόμην της λυμένην, παρακαλούσε θερμώς να αγωνισθούν γενναίως υπέρ των εαυτών των, υπέρ των τέκνων των και των γυναικών των. Υπέσχετο δε ότι θα δώση, εάν νικήσουν, στον κάθε στρατιώτην δύο μνας χρυσάς.

Γ Μακ. 1,5 καὶ οὕτω συνέβη τοὺς ἀντιπάλους ἐν χειρονομίαις διαφθαρῆναι, πολλοὺς δὲ καὶ δορυαλώτους συλληφθῆναι.

Γ Μακ. 1,5 Αναθαρρήσαντες οι Αιγύπτιοι επολέμησαν με ηρωϊσμόν, ήλθαν εις χείρας με τους εχθρούς των, εφόνευσαν πολλούς και πολλούς άλλους συνέλαβαν αιχμαλώτους κατά την μάχην.

Γ Μακ. 1,6 κατακρατήσας δὲ τῆς ἐπιβουλῆς ἔκρινε τὰς πλησίον πόλεις ἐπελθὼν παρακαλέσαι.

Γ Μακ. 1,6 Οταν ο Φιλοπάτωρ υπερίσχυσεν εναντίον της εχθρικής αυτής επιθέσεως του Αντιόχου, έκρινε καλόν να επισκεφθή τας γύρω πόλεις και να ενθαρρύνη τους κατοίκους των.

Γ Μακ. 1,7 ποιήσας δὲ τοῦτο καὶ τοῖς τεμένεσι δωρεὰς ἀπονείμας, εὐθαρσεῖς τοὺς ὑποτεταγμένους κατέστησε.

Γ Μακ. 1,7 Επραγματοποίησε δε όντως την απόφασίν του. Διένειμε δώρα στους ναούς των χωρών αυτών και έτσι ενέπνευσε θάρρος στους υπηκόους του.

Γ Μακ. 1,8 Τῶν δὲ Ἰουδαίων διαπεμψαμένων πρὸς αὐτὸν ἀπὸ τῆς γερουσίας καὶ τῶν πρεσβυτέρων τοὺς ἀσπασομένους αὐτὸν καὶ ξένια κομιοῦντας καὶ ἐπὶ τοῖς συμβεβηκόσι συγχαρησομένους, συνέβη μᾶλλον αὐτὸν προθυμηθῆναι ὡς τάχιστα πρὸς αὐτοὺς παραγενέσθαι.

Γ Μακ. 1,8 Οι Ιουδαίοι έστειλαν προς τον Φιλοπάτορα εκπροσώπους των από την γερουσίαν και τους πρεσβυτέρους, να τον χαιρετήσουν, να τον συγχαρούν δια την νίκην του και να του δώσουν δώρα. Αυτός δε ευχαριστήθη από αυτά και επροθυμοποιήθη να μεταβή προς αυτούς, όσον το δυνατόν ταχύτερον.

Γ Μακ. 1,9 διακομισθεὶς δὲ εἰς Ἱεροσόλυμα καὶ θύσας τῷ μεγίστῳ Θεῷ καὶ χάριτας ἀποδιδοὺς καὶ τῶν ἑξῆς τι τῷ τόπῳ ποιήσας καὶ δὴ παραγενόμενος εἰς τὸν τόπον καὶ τῇ σπουδαιότητι καὶ εὐπρεπείᾳ καταπλαγείς,

Γ Μακ. 1,9 Ηλθε πράγματι εις τα Ιεροσόλυμα, εθυσίασεν στον μέγιστον Θεόν του Ισραήλ και ευχαρίστησεν αυτόν. Αφού δε έπραξε το αρμόζον στον ιερόν εκείνον τόπον, και μάλιστα αφού έφθασεν στον ιερόν ναόν, εξεπλάγη, διότι είδε την επιμέλειαν των Ιουδαίων δια τον ναόν των και την μεγαλοπρέπειαν του ναού.

Γ Μακ. 1,10 θαυμάσας δὲ καὶ τὴν τοῦ ἱεροῦ εὐταξίαν, ἐνεθυμήθη βουλεύσασθαι εἰσελθεῖν εἰς τὸν ναόν.

Γ Μακ. 1,10 Εθαύμασε δε και την ευταξίαν του ναού. Εβαλεν στον νουν του και επήρε την απόφασιν να εισέλθη εις αυτόν.

Γ Μακ. 1,11 τῶν δὲ εἰπόντων μὴ καθήκειν γίνεσθαι τοῦτο, διὰ τὸ μηδὲ τοῖς ἐκ τοῦ ἔθνους ἐξεῖναι εἰσιέναι, μηδὲ πᾶσι τοῖς ἱερεῦσιν, ἀλλ᾿ ἢ μόνῳ τῷ προηγουμένῳ πάντων ἀρχιερεῖ, καὶ τούτῳ ἅπαξ κατ᾿ ἐνιαυτόν, οὐδαμῶς ἠβούλετο πείθεσθαι.

Γ Μακ. 1,11 Εκείνοι όμως του είπαν, ότι δεν πρέπει να γίνή κάτι τέτοιο, διότι η είσοδος στον ναόν δεν επιτρέπεται όχι μόνον στους λαϊκούς Ιουδαίους αλλ' ούτε και εις αυτούς ακόμη τους ιερείς. Επιτρέπεται δε μόνον στον αρχηγόν των, στον αρχιερέα, και εις αυτόν μίαν φοράν το έτος. Ο Φιλοπάτωρ όμως κατ' ουδένα τρόπον ήθελε να πεισθή και να υποχωρήση.

Γ Μακ. 1,12 τοῦ τε νόμου παραναγνωσθέντος, οὐδαμῶς ἀπέλιπε προφερόμενος ἑαυτὸν δεῖν εἰσελθεῖν λέγων· καὶ εἰ ἐκεῖνοι ἐστέρηνται ταύτης τῆς τιμῆς, ἐμὲ οὐ δεῖ.

Γ Μακ. 1,12 Μολονότι δε ανεγνώσθη ενώπιόν του και το σχετικόν χωρίον του Νομου, αυτός κατ' ουδένα λόγον απεμακρύνθη από την απόφασίν του λέγων, ότι πρέπει αυτός να εισέλθη στον ναόν. Προσέθεσε δε ότι, “έστω και αν οι άλλοι εστερήθησαν από αυτήν την τιμήν, εγώ όμως δεν πρέπει να στερηθώ”.

Γ Μακ. 1,13 καὶ ἐπυνθάνετο διὰ τίνα αἰτίαν εἰσερχόμενον αὐτὸν εἰς πᾶν τέμενος οὐθεὶς ἐκώλυσε τῶν παρόντων.

Γ Μακ. 1,13 Εζήτησε να πληροφρρηθή την αιτίον, δια την οποίαν, ενώ αυτός εισήρχετο εις την αυλήν παντός ναού, κανείς από τους παρευρισκομένους δεν τον ημπόδισεν.

Γ Μακ. 1,14 καί τις ἀπρονοήτως ἔφη κακῶς αὐτὸ τοῦτο τερατεύεσθαι.

Γ Μακ. 1,14 Ενας δε Ιουδαίος κατά τρόπον απερίσκεπτον απήντησεν, ότι και αυτή η παρανομία κακώς έγινεν.

Γ Μακ. 1,15 γενομένου δέ, φησι, τούτου διά τινα αἰτίαν, οὐχὶ πάντως εἰσελεύσεσθαι καὶ θελόντων αὐτῶν καὶ μή;

Γ Μακ. 1,15 Ο βασιλεύς απήντησε· “αφού οπωσδήποτε δια κάποιον αιτίαν του επετράπη η είσοδος εις την αυλήν του ναού, δεν θα πρέπει οπωσδήποτε να εισέλθη και στον ίδιον τον ναόν είτε το θέλουν αυτοί είτε όχι;”

Γ Μακ. 1,16 τῶν δὲ ἱερέων ἐν ταῖς ἁγίαις ἐσθήσεσι προπεσόντων καὶ δεομένων τοῦ μεγίστου Θεοῦ βοηθεῖν τῇ ἐνεστώσῃ ἀνάγκῃ καὶ τὴν ὁρμὴν τοῦ κακῶς ἐπιβαλλομένου μεταθεῖναι κραυγῆς τε μετὰ δακρύων τὸ ἱερὸν ἐμπλησάντων,

Γ Μακ. 1,16 Τοτε οι ιερείς με τας ιερατικάς των στολάς έπεσαν κατά, γης ενώπιον του μεγίστου Θεού και τον παρεκάλουν να τους βοηθήση εις την παρούσαν δύσκολον περίστασιν, να μετατρέψη και ματαιώση την ορμήν του κακώς επιμένοντος βασιλέως. Είχαν δε γεμίσει τον ιερόν ναόν με τας κραυγάς και τα δάκρυά των.

Γ Μακ. 1,17 οἱ κατὰ τὴν πόλιν ἀπολιπόμενοι ταραχθέντες ἐξεπήδησαν, ἄδηλον τιθέμενοι τὸ γινόμενον.

Γ Μακ. 1,17 Οι Ιουδαίοι, οι οποίοι είχον απομείνει και ευρίσκοντο εις την πόλιν, εταράχθησαν από το γεγονός αυτό και ανεπήδησαν έξω, διότι ενόμισαν ότι κάτι το πολύ παράδοξον γίνεται εκεί.

Γ Μακ. 1,18 αἵ τε κατάκλειστοι παρθένοι ἐν θαλάμοις σὺν ταῖς τεκούσαις ἐξώρμησαν καὶ σποδῷ καὶ κόνει τὰς κεφαλὰς πασάμεναι, γόων τε καὶ στεναγμῶν τὰς πλατείας ἐνεπίμπλων.

Γ Μακ. 1,18 Αι παρθένοι, που ήσαν κλεισμέναι εις τα δωμάτιά των με τας μητέρας των, ώρμησαν έξω, έθεσαν στάκτην και χώμα εις τας κεφαλάς των, εγέμισαν δε τας πλατείας της Ιερουσαλήμ με στεναγμούς και θρήνους.

Γ Μακ. 1,19 αἱ δὲ καὶ προσαρτίως ἐσταλμέναι τοὺς πρὸς ἀπάντησιν διατεταγμένους παστοὺς καὶ τὴν ἁρμόζουσαν αἰδὼ παραλείπουσαι, δρόμον ἄτακτον ἐν τῇ πόλει συνίσταντο.

Γ Μακ. 1,19 Και αι νεόνυμφοι, αι οποίαι κατά τα ιουδαϊκά έθιμα έμεναν προς καιρόν χωρισμένοι από τους άλλους λόγω του προσφάτου γάμου των, εγκατέλειψαν τους περιποιημένους νυμφικούς θαλάμους των, έθεσαν κατά μέρος την αρμόζουσαν εις αυτάς αιδημοσύνην και έτρεχαν εις την πόλιν ατάκτως.

Γ Μακ. 1,20 τὰ δὲ νεογνὰ τῶν τέκνων, αἵ τε πρὸς τούτοις μητέρες καὶ τιθηνοὶ παραλιποῦσαι ἄλλως καὶ ἄλλως, αἱ μὲν κατ᾿ οἴκους, αἱ δὲ κατὰ τὰς ἀγυιάς, ἀνεπιστρέπτως εἰς τὸ πανυπέρτατον ἱερὸν ἠθροίζοντο.

Γ Μακ. 1,20 Αι δε μητέρες και αι τροφοί άφηναν έδω και εκεί τα μικρά των παιδιά, άλλαι μεν εις τα σπίτια των άλλαι δε στους δρόμους, και συνεκεντρώνοντο αποφασιστικώς στον πανσεβάσμιον ναόν των.

Γ Μακ. 1,21 ποικίλη δὲ ἦν τῶν εἰς τοῦτο συλλεγομένων ἡ δέησις ἐπὶ τοῖς ἀνοσίως ὑπ᾿ ἐκείνου κατεγχειρουμένοις.

Γ Μακ. 1,21 Μεγάλη και πολύτροπος ήτο η δέησις προς τον Θεόν στον ιερόν εκείνον τόπον, δια το επιχαρούμενον από τον Φιλοπάτορα ανοσιούργημα.

Γ Μακ. 1,22 σύν τε τούτοις οἱ τῶν πολιτῶν θρασυνθέντες οὐκ ἠνείχοντο τέλεον αὐτοῦ ἐπικειμένου καὶ τὸ τῆς προθέσεως αὐτοῦ ἐκπληροῦν διανοουμένου.

Γ Μακ. 1,22 Εκτός όμως αυτών και μερικοί από τους πολίτας εξεγερθέντες δεν ηνείχοντο κατά κανένα τρόπον την επιμονήν του Φιλοπάτορος, ο οποίος εσκέπτετο οπωσδήποτε να εκπληρώση την απόφασίν του.

Γ Μακ. 1,23 φωνήσαντες δὲ τὴν ὁρμὴν ἐπὶ τὰ ὅπλα ποιήσασθαι καὶ θαῤῥαλέως ὑπὲρ τοῦ πατρῴου νόμου τελευτᾶν, ἱκανὴν ἐποίησαν ἐν τῷ τόπῳ τραχύτητα, μόλις δὲ ὑπό τε τῶν γεραιῶν καὶ τῶν πρεσβυτέρων ἀποτραπέντες ἐπὶ τὴν αὐτὴν τῆς δεήσεως ἔστησαν στάσιν.

Γ Μακ. 1,23 Οταν δε αυτοί εκραύγασαν και εξήγειραν την ορμήν του πλήθους να πάρουν εις τα χέρια των τα όπλα και με θάρρος να αποθάνουν χάριν του πατρικού Νομου, επροκάλεσαν μεγάλην αναταραχήν στον ιερόν εκείνον τόπον. Μολις δε και μετά βίας συνεκρατήθησαν από τους γεροντοτέρους και τους πρεσβυτέρους Ιουδαίους και επανήλθαν εις την αυτήν στάσιν της προσευχής.

Γ Μακ. 1,24 καὶ τὸ μὲν πλῆθος ὡς ἔμπροσθεν ἐν τούτοις ἀνεστρέφετο δεόμενον.

Γ Μακ. 1,24 Και το μεν πλήθος, καθ' ον χρόνον εξειλίσσοντο τα γεγονότα αυτά, είχεν επιδοθή, όπως και προηγουμένως εις την προσευχήν.

Γ Μακ. 1,25 οἱ δὲ περὶ τὸν βασιλέα πρεσβύτεροι πολλαχῶς ἐπειρῶντο τὸν ἀγέρωχον αὐτοῦ νοῦν ἐξιστάνειν τῆς ἐντεθυμημένης βουλῆς.

Γ Μακ. 1,25 Οι πρεσβύτεροι όμως από τους Ιουδαίους που ήσαν γύρω από τον βασιλέα, προσπαθούσαν με κάθε τρόπον να απομακρύνουν και ματαιώσουν την αλαζονικήν απόφασιν, την οποίαν εκείνος είχε πάρει.

Γ Μακ. 1,26 θρασυνθεὶς δὲ καὶ πάντα παραπέμψας ἤδη καὶ πρόσβασιν ἐποιεῖτο, τέλος ἐπιθήσειν δοκῶν τῷ προειρημένῳ.

Γ Μακ. 1,26 Ο Φιλοπάτωρ όμως εξωργίσθη και όλας τας παρακλήσεις εκείνων τας έθεσε κατά μέρος, απεφάσισε δε να θέση τέρμα στο προλεχθέν αυτό ζήτημα και να εισέλθη στον ναόν.

Γ Μακ. 1,27 ταῦτα οὖν καὶ οἱ περὶ αὐτὸν ὄντες θεωροῦντες ἐτράπησαν εἰς τὸ σὺν τοῖς ἡμετέροις ἐπικαλεῖσθαι τὸν πᾶν κράτος ἔχοντα τοῖς παροῦσιν ἐπαμῦναι, μὴ παριδόντα τὴν ἄνομον καὶ ὑπερήφανον πρᾶξιν.

Γ Μακ. 1,27 Αυτά, λοιπόν, βλέποντες και εκείνοι, που ήσαν γύρω από τον βασιλέα, ηνώθησαν και αυτοί με τους άλλους ιδικούς μας Ιουδαίους και παρακαλούσαν τον Θεόν, ο οποίος είχε την δύναμιν να υπερασπίση τον ναόν του από την επικρεμαμένην απειλήν και να μη παραβλέψη την παράνομον και υπερήφανον αυτήν πράξιν.

Γ Μακ. 1,28 ἐκ δὲ τῆς πυκνοτάτης τε καὶ ἐμπόνου τῶν ὄχλων συναγομένης κραυγῆς ἀνείκαστός τις ἦν βοή·

Γ Μακ. 1,28 Μια δε απερίγραπτος βοή ηκούετο καθ' όλην την πόλιν από την επαναλαμβανομένην οδυνηράν κραυγήν των όχλων, που είχαν συγκεντρωθή εκεί.

Γ Μακ. 1,29 δοκεῖν γὰρ ἦν μὴ μόνον τοὺς ἀνθρώπους, ἀλλὰ καὶ τὰ τείχη καὶ τὸ πᾶν ἔδαφος ἠχεῖν, ἅτε δὴ τῶν πάντων τότε θάνατον ἀλλασσομένων ἀντὶ τῆς τοῦ τόπου βεβηλώσεως.

Γ Μακ. 1,29 Ενόμιζε κανείς ότι όχι μόνον οι άνθρωποι εφώναζαν, αλλά και αυτά ακόμη τα τείχη και ολόκληρον το έδαφος αντηχούσε, διότι όλοι επροτιμούσαν τον θάνατον αντί της βεβηλώσεως του ιερού ναού.

Γ ΜΑΚΚΑΒΑΙΩΝ 2

Γ Μακ. 2,1 Ὁ μὲν οὖν ἀρχιερεὺς Σίμων ἐξεναντίας τοῦ ναοῦ κάμψας τὰ γόνατα καὶ τὰς χεῖρας προτείνας εὐτάκτως, ἐποιήσατο τὴν δέησιν τοιαύτην.

Γ Μακ. 2,1 Ο μεν λοιπόν αρχιερεύς Σιμων έκαμψε τα γόνατα απέναντι του ναού, ύψωσε με ευλαβειαν τας χείρας του στον ουρανόν και έκαμε την εξής προσευχήν.

Γ Μακ. 2,2 Κύριε Κύριε, βασιλεῦ τῶν οὐρανῶν καὶ δέσποτα πάσης κτίσεως, ἅγιε ἐν ἁγίοις, μόναρχε, παντοκράτωρ, πρόσχες ἡμῖν καταπονουμένοις ὑπὸ ἀνοσίου καὶ βεβήλου θράσει καὶ σθένει πεφρυαγμένου.

Γ Μακ. 2,2 “Κυριε, Κυριε, βασιλεύ των ουρανών, Δέσποτα ολοκλήρου της κτίσεως, αγιώτατε, μονοκράτωρ, παντοκράτωρ, δώσε προσοχήν εις ημάς σήμερον, οι οποίοι καταταλαιπωρούμεθα από ανόσιον και βέβηλον, ο οποίος καυχάται και αυθαδιάζει δια την θρασύτητά του και την δύναμίν του.

Γ Μακ. 2,3 σὺ γὰρ ὁ κτίσας τὰ πάντα καὶ τῶν ὅλων ἐπικρατῶν δυνάστης δίκαιος εἶ καὶ τοὺς ὕβρει καὶ ἀγερωχίᾳ πράσσοντάς τι κρίνεις.

Γ Μακ. 2,3 Διότι συ, ο οποίος εδημιούργησες τα σύμπαντα και εν τη απείρω σου δυνάμει, είσαι κυρίαρχος όλων των ορατών και αοράτων, είσαι δίκαιος και εν τη δικαιοσύνη σου κρίνεις όλους, όσοι επάνω εις την αλαζονείαν και αγερωχίαν των κάμνουν κάτι το ασεβές.

Γ Μακ. 2,4 σὺ τοὺς ἔμπροσθεν ἀδικίαν ποιήσαντας, ἐν οἷς καὶ γίγαντες ἦσαν ῥώμῃ καὶ θράσει πεποιθότες, διέφθειρας ἐπαγαγὼν αὐτοῖς ἀμέτρητον ὕδωρ.

Γ Μακ. 2,4 Συ εξηφάνισες εκείνους, οι οποίοι εις προηγουμένας εποχάς διέπραξαν αδικίας. Μεταξύ αυτών ήσαν και γίγαντες κατά την σωματικήν δύναμιν, οι οποίοι είχαν πεποίθησιν εις την θρασύτητά των. Αυτούς τους εξωλόθρευσες αποστείλας εναντίον των απροσμετρήτους όγκους υδάτων δια του κατακλυσμού.

Γ Μακ. 2,5 σὺ τοὺς ὑπερηφανίαν ἐργαζομένους Σοδομίτας, διαδήλους ταῖς κακίαις γενομένους, πυρὶ καὶ θείῳ κατέφλεξας, παράδειγμα τοῖς ἐπιγινομένοις καταστήσας.

Γ Μακ. 2,5 Συ τους Σοδομίτας, οι οποίοι ήσαν δούλοι εις την αλαζονείαν των και έγιναν γνωστοί από τας κακίας των, τους κατέκαυσες δια του πυρός και του θείου, και κατέστησες έτσι αυτούς παράδειγμα τιμωρίας εις τας κατόπιν γενεάς.

Γ Μακ. 2,6 σὺ τὸν θρασὺν Φαραὼ καταδουλωσάμενον τὸν λαόν σου τὸν ἅγιον Ἰσραήλ, ποικίλαις καὶ πολλαῖς δοκιμάσας τιμωρίαις, ἐγνώρισας τὴν σὴν δυναστείαν, ἐφ᾿ αἷς ἐγνώρισας τὸ μέγα σου κράτος·

Γ Μακ. 2,6 Συ τον θρασύν Φαραώ, ο οποίος είχε καταδουλώσει τον άγιόν σου λαόν, τον ισραηλιτικόν, τον ετιμώρησες με πολλάς και ποικίλας τιμωρίας και κατέστησες γνωστήν την ακατανίκητον δύναμίν σου. Με αυτάς έκαμες γνώστην εις όλους την ακατανίκητον ισχύν σου.

Γ Μακ. 2,7 καὶ ἐπιδιώξαντα αὐτὸν σὺν ἅρμασι καὶ ὄχλων πλήθει ἐπέκλυσας βάθει θαλάσσης, τοὺς δὲ ἐμπιστεύσαντας ἐπὶ σοὶ τῷ τῆς ἁπάσης κτίσεως δυναστεύοντι σώους διεκόμισας,

Γ Μακ. 2,7 Διότι αυτόν τον Φαραώ, ο οποίος με πολεμικά άρματα και με πλήθος λαού κατεδίωξε τον ισραηλιτικόν λαόν, τον έπνιξες εις τα βάθη της θαλάσσης. Τους δε Ισραηλίτας, οι οποίοι είχαν εμπιστευθή την σωτηρίαν των εις σε τον βασιλέα όλης της κτίσεως, ωδήγησες σώους δια μέσου της θαλάσσης.

Γ Μακ. 2,8 οἳ καὶ συνιδόντες ἔργα σῆς χειρὸς ᾔνεσάν σε τὸν παντοκράτορα.

Γ Μακ. 2,8 Αυτοί δε όταν είδαν και κατενόησαν τα θαυμαστά έργα της παντοδυνάμου δεξιάς σου, εδοξολόγησαν σε τον παντοκράτορα.

Γ Μακ. 2,9 σύ, βασιλεῦ, κτίσας τὴν ἀπέραντον καὶ ἀμέτρητον γῆν, ἐξελέξω τὴν πόλιν ταύτην καὶ ἁγιάσας τὸν τόπον τοῦτον εἰς ὄνομά σοι τῷ τῶν ἁπάντων ἀπροσδεεῖ καὶ παρεδόξασας ἐν ἐπιφανείᾳ μεγαλοπρεπεῖ, σύστασιν ποιησάμενος αὐτοῦ πρὸς δόξαν τοῦ μεγάλου καὶ ἐντίμου ὀνόματός σου.

Γ Μακ. 2,9 Συ, βασιλεύ, είσαι εκείνος, ο οποίος εδημιούργησες τον απέραντον και αμέτρητον αυτόν κόσμον της γης. Συ εξέλεξες την πόλιν αυτήν, την Ιερουσαλήμ, και ηγίασες τον ιερόν τούτον τόπον, τον ναόν, δια να δοξάζεται το Ονομά σου, καίτοι συ από τίποτε δεν έχεις ανάγκην. Συ με την μεγαλοπρεπή εις αυτόν εμφάνισίν σου εδόξασες τον ιερόν τούτον ναόν και τον κατέστησες έτσι άγιον, δια να δοξάζεται το μέγα και πανέντιμον Ονομά σου.

Γ Μακ. 2,10 καὶ ἀγαπῶν τὸν οἶκον τοῦ Ἰσραὴλ ἐπηγγείλω δὴ ὅτι ἐὰν γένηται ἡμῶν ἀποστροφὴ καὶ καταλάβῃ ἡμᾶς στενοχωρία καὶ ἐλθόντες εἰς τὸν τόπον τοῦτον δεηθῶμεν, εἰσακούσῃ τῆς δεήσεως ἡμῶν.

Γ Μακ. 2,10 Επειδή αγαπάς το ισραηλιτικόν έθνος, υπεσχέθης εις αυτό, ότι εάν αποστατήσωμεν και απομακρυνθώμεν από σε και μας καταλάβη στενοχωρία και κατόπιν έλθωμεν συντετριμμένοι στον ιερόν τούτον ναόν και προσευχηθώμεν εις αυτόν, συ θα ακούσης την δέησιν ημών.

Γ Μακ. 2,11 καὶ δὴ πιστὸς εἶ καὶ ἀληθινός.

Γ Μακ. 2,11 Και είσαι, Κυριε, πράγματι αξιόπιστος και αληθινός εις τας υποσχέσεις σου.

Γ Μακ. 2,12 ἐπεὶ δὲ πλεονάκις θλιβέντων τῶν πατέρων ἡμῶν ἐβοήθησας αὐτοῖς ἐν τῇ ταπεινώσει καὶ ἐῤῥύσω αὐτοὺς ἐκ μεγάλων κινδύνων,

Γ Μακ. 2,12 Επειδή, λοιπόν, πολλές φορές οι πατέρες μας εθλίβησαν και συ τους εβοήθησες κατά την ταλαιπωρίαν των αυτήν και τους εγλύτωσες από μεγάλους κινδύνους,

Γ Μακ. 2,13 ἰδοὺ δὲ νῦν, ἅγιε βασιλεῦ, διὰ τὰς πολλὰς καὶ μεγάλας ἡμῶν ἁμαρτίας καταπονούμεθα καὶ ὑπετάγημεν τοῖς ἐχθροῖς ἡμῶν καὶ παρείμεθα ἐν ἀδυναμίαις.

Γ Μακ. 2,13 προς σε και ημείς καταφεύγομεν και ομολογούμεν, ιδού και τώρα, άγιε βασιλεύ, εξ αιτίας των πολλών και μεγάλων αμαρτιών μας έχομεν υποδουλωθή στους εχθρούς μας, έχομεν παραλύσει από τας αδυναμίας μας.

Γ Μακ. 2,14 ἐν δὲ τῇ ἡμετέρᾳ καταπτώσει ὁ θρασὺς καὶ βέβηλος οὗτος ἐπιτηδεύει καθυβρίσαι τὸν ἐπὶ τῆς γῆς ἀναδεδειγμένον τῷ ὀνόματι τῆς δόξης σου ἅγιον τόπον.

Γ Μακ. 2,14 Ακριβώς δε εξ αιτίας της καταπτώσεώς μας ο θρασύς και βέβηλος βασιλεύς επιτηδεύεται με κάθε τρόπον να εξευτελίση τον άγιον τούτον ναόν, ο οποίος ευρίσκεται στον τόπον τούτον και είναι αφιερωμένος στο ένδοξον Ονομά σου.

Γ Μακ. 2,15 τὸ μὲν γὰρ οἰκητήριόν σου οὐρανὸς τοῦ οὐρανοῦ ἀνέφικτος ἀνθρώποις ἐστίν.

Γ Μακ. 2,15 Η κατοικία σου είναι ο ουρανός του ουρανού, και μένει απρόσιτος στους ανθρώπους.

Γ Μακ. 2,16 ἀλλ᾿ ἐπεὶ εὐδοκήσας τὴν δόξαν σου ἐν τῷ λαῷ σου Ἰσραὴλ ἡγίασας τὸν τόπον τοῦτον,

Γ Μακ. 2,16 Επειδή όμως ηυδόκησες προς δόξαν του αγίου Ονόματός σου και ηγίασες και αφιέρωσες τον τόπον τούτον εν μέσω του ισραηλιτικού λαού,

Γ Μακ. 2,17 μὴ ἐκδικήσῃς ἡμᾶς ἐν τῇ τούτων ἀκαθαρσίᾳ, μηδὲ εὐθύνῃς ἡμᾶς ἐν βεβηλώσει, ἵνα μὴ καυχήσωνται οἱ παράνομοι ἐν θυμῷ αὐτῶν, μηδὲ ἀγαλλιάσωνται ἐν ὑπερηφανίᾳ γλώσσης αὐτῶν λέγοντες·

Γ Μακ. 2,17 μη τιμωρήσης ημάς παραχωρών την βεβήλωσιν αυτήν και μη καταλογίσης εις ημάς ευθύνας δια τον μολυσμόν τούτον· δια να μη καυχώνται οι παράνομοι επάνω στον θυμόν των και να μη αγάλλωνται με την κομπαστικήν των γλώσσαν λέγοντες·

Γ Μακ. 2,18 ἡμεῖς κατεπατήσαμεν τὸν οἶκον τοῦ ἁγιασμοῦ, ὡς καταπατοῦνται οἱ οἶκοι τῶν προσοχθισμάτων.

Γ Μακ. 2,18 Ημείς κατεπατήσαμεν τον οίκον τούτον του αγιασμού του Θεού, όπως καταπατούνται και οι ναοί των ειδωλολατρικών βδελυγμάτων!

Γ Μακ. 2,19 ἀπάλειψον τὰς ἁμαρτίας ἡμῶν καὶ διασκέδασον τὰς ἀμπλακίας ἡμῶν καὶ ἐπίφανον τὸ ἔλεός σου κατὰ τὴν ὥραν ταύτην.

Γ Μακ. 2,19 Σβήσε, λοιπόν, τας αμαρτίας μας, συγχώρησε τας παραβάσεις μας και κάμε φανερόν το έλεός σου προς ημάς κατά την ώραν αυτήν.

Γ Μακ. 2,20 ταχὺ προκαταλαβέτωσαν ἡμᾶς οἱ οἰκτιρμοί σου, καὶ δὸς αἰνέσεις ἐν στόματι τῶν καταπεπτωκότων καὶ συντετριμμένων τὰς ψυχὰς ποιήσας ἡμῖν εἰρήνην.

Γ Μακ. 2,20 Ας μας καταλάβουν αμέσως οι οικτιρμοί σου και δώσε στο στόμα ημών των καταπεπτωκότων και συντετριμμένων δοξολογίαν προς το Ονομά σου, ειρηνεύων τας καρδίας μας”.

Γ Μακ. 2,21 Ἐνταῦθα ὁ πάντων ἐπόπτης Θεὸς καὶ πρὸ πάντων ἅγιος ἐν ἁγίοις εἰσακούσας τῆς ἐνθέσμου λιτανείας, τὸν ὕβρει καὶ θράσει μεγάλως ἐπῃρμένον ἐμάστιξεν αὐτόν,

Γ Μακ. 2,21 Αμέσως μετά την προσευχήν αυτήν ο Θεός, ο οποίος επιβλέπει επί όλων των ανθρωπίνων πραγμάτων, ο προαιώνιος, ο αγιώτατος, ήκουσε την σύμφωνον προς τον Νομον του προσευχήν αυτήν και εμαστίγωσε τον επηρμένον επάνω εις την αλαζονείαν του και θρασύτητα Φιλοπάτορα.

Γ Μακ. 2,22 ἔνθεν καὶ ἔνθεν κραδάνας αὐτὸν ὡς κάλαμον ὑπὸ ἀνέμου, ὥστε κατ᾿ ἐδάφους ἄπρακτον, ἔτι καὶ τοῖς μέλεσι παραλελυμένον μηδὲ φωνῆσαι δύνασθαι δικαίᾳ περιπεπλεγμένον κρίσει.

Γ Μακ. 2,22 Τον περιέφερεν ο Θεός από εδώ και από εκεί ωσάν κάλαμον υπό ανέμου σαλευόμενον, ώστε εν τέλει να πέση ακίνητος στο έδαφος με παράλυτα όλα τα μέλη του και να μη δύναται ούτε μίαν λέξιν να αρθρώση. Ετσι υπέστη την δικαίαν τιμωρίαν εκ μέρους του Θεού.

Γ Μακ. 2,23 ὅθεν οἵ τε φίλοι καὶ οἱ σωματοφύλακες αὐτοῦ ταχεῖαν καὶ ὀξεῖαν ἰδόντες τὴν καταλαβοῦσαν αὐτὸν εὔθυναν, φοβούμενοι μὴ καὶ τὸ ζῆν ἐκλείπῃ, ταχέως αὐτὸν ἐξείλκυσαν ὑπερβάλλοντι καταπεπληγμένοι φόβῳ.

Γ Μακ. 2,23 Εις το γεγονός αυτό οι φίλοι και οι σωματοφυλακές του είδον άμεσον και δεινήν τιμωρίαν, που τον κατέλαβε, και επειδή εφοβήθησαν, μήπως χάση και την ζωήν του, τον έσυραν ταχέως έξω από τον ναόν, συνεχόμενοι από μέγιστον φόβον.

Γ Μακ. 2,24 ἐν χρόνῳ δὲ ὕστερον ἀναλεξάμενος ἑαυτὸν οὐδαμῶς εἰς μετάμελον ἦλθεν ἐπιτιμηθείς, μετ᾿ ἀπειλῆς δὲ πικρᾶς ἀνέλυσε.

Γ Μακ. 2,24 Συνήλθεν έπειτα ο βασιλεύς, χωρίς όμως καθόλου να συνετισθη και μεταμεληθη από την τιμωρίαν, που υπέστη, αλλά έφυγε με πικράς απειλάς εναντίον της πόλεως.

Γ Μακ. 2,25 Διακομισθεὶς δὲ εἰς τὴν Αἴγυπτον καὶ τὰ τῆς κακίας ἐπαύξων, διὰ δὲ τῶν προαποδεδειγμένων συμποτῶν καὶ ἑταίρων τοῦ παντὸς δικαίου κεχωρισμένων,

Γ Μακ. 2,25 Οταν δε ήλθεν εις την Αίγυπτον υπό την κακήν επίδρασιν των προμνημονευθέντων συντρόφων και συμποτών του, οι οποίοι είχαν χωρισθή από κάθε έννοιαν δικαίου, επηύξησεν ακόμη περισότερον την κακίαν του.

Γ Μακ. 2,26 οὐ μόνον ταῖς ἀναριθμήτοις ἀσελγείαις διηρκέσθη, ἀλλὰ καὶ ἐπὶ τοσοῦτον θράσους προῆλθεν, ὥστε δισφυμίας ἐν τοῖς τόποις συνίστασθαι καὶ πολλοὺς τῶν φίλων ἀτενίζοντας εἰς τὴν τοῦ βασιλέως πρόθεσιν καὶ αὐτοὺς ἕπεσθαι τῇ ἐκείνου θελήσει.

Γ Μακ. 2,26 Δεν ηρκέσθη ότι παρεδόθη εις αναριθμήτους ασελγείας, αλλά επροχώρησεν εις τόσην μεγάλην θρασύτητα, ώστε συστηματικώς διέδιδεν εις όλους τους τόπους συκοφαντίας κατά των Εβραίων. Πολλοί δε από τους φίλους του, κόλακες καθώς ήσαν, βλέποντες την πρόθεσιν του βασιλέως, τον ακολουθούσαν εις την εχθρικήν του διάθεσιν κατά των Ιουδαίων.

Γ Μακ. 2,27 προέθετο δὲ δημοσίᾳ κατὰ τοῦ ἔθνους διαδοῦναι ψόγον· καὶ ἐπὶ τοῦ κατὰ τὴν αὐλὴν πύργου στήλην ἀναστήσας ἐξεκόλαψε γραφήν,

Γ Μακ. 2,27 Επήρε δε την απόφασιν και ακόμη δημοσιώτερον να δυσφημήση το έθνος των Εβραίων. Εις τον πύργον του, λοιπόν, ο οποίος ευρίσκετο στο ανάκτορόν του, διέταξε και έστησαν μίαν στήλην επάνω εις την οποίαν εχάραξαν την ακόλουθον επιγραφήν·

Γ Μακ. 2,28 μηδένα τῶν μὴ θυόντων εἰς τὰ ἱερὰ αὐτῶν εἰσιέναι, πάντας δὲ τοὺς Ἰουδαίους εἰς λαογραφίαν καὶ οἰκετικὴν διάθεσιν ἀχθῆναι, τοὺς δὲ ἀντιλέγοντας βίᾳ φερομένους τοῦ ζῆν μεταστῆσαι,

Γ Μακ. 2,28 “Δεν επιτρέπεται εις κανένα από εκείνους, που δεν προσφέρουν θυσίαν στους θεούς της χώρας, να εισέρχωνται εις τα ιερά των, δηλαδή εις τας συναγωγάς. Ολοι οι Ιουδαίοι, που ευρίσκονται εις την Αίγυπτον να καταγραφούν στους καταλόγους των δούλων, και να περιέλθουν εις την κατάστασιν της δουλείας. Εκείνοι δε από αυτούς, οι οποίοι τυχόν θα ανθίσταντο εις την διαταγήν αυτήν, να συλλαμβάνωνται δια της βίας και να εκτελούνται.

Γ Μακ. 2,29 τούς τε ἀπογραφομένους χαράσσεσθαι καὶ διὰ πυρὸς εἰς τὸ σῶμα παρασήμῳ Διονύσου κισσοφύλλῳ, οὓς καὶ καταχωρίσαι εἰς τὴν προσυνεσταλμένην αὐθεντίαν.

Γ Μακ. 2,29 Οι Ιουδαίοι, οι οποίοι θα απογράφωνται στους καταλόγους των υποδούλων θα στιγματίζωνται και με πυρακτωμένον σίδηρον στο σώμα των δια του σήματος του Θεού Διονύσου, ήτοι με φύλλον κισσού, και να κατατάσσωνται εις την προαναφερθείσαν ταπεινήν κοινωνικήν θέσιν”.

Γ Μακ. 2,30 ἵνα δὲ μὴ τοῖς πᾶσιν ἀπεχθόμενος φαίνηται, ὑπέγραψεν· ἐὰν δέ τινες ἐξ αὐτῶν προαιρῶνται ἐν τοῖς κατὰ τὰς τελετὰς μεμυημένοις ἀναστρέφεσθαι, τούτους ἰσοπολίτας Ἀλεξανδρεῦσιν εἶναι.

Γ Μακ. 2,30 Δια να μη φανή δε και καταστή ο βασιλεύς μισητός από όλους, διέταξε και έγραψαν και το εξής· “εάν μερικοί από τους Ιουδαίους προτιμούν να λαμβάνουν μέρος εις τας ειδωλολατρικάς τελετάς μαζή με τους άλλους μεμυημένους, αυτοί να είναι ίσοι προς τους πολίτας Αλεξανδρείς”.

Γ Μακ. 2,31 Ἔνιοι μὲν οὖν ἐπὶ πόλεως τὰς τῆς πόλεως εὐσεβείας ἐπιβάθρας στυγοῦντες εὐχερῶς ἑαυτοὺς ἐδίδοσαν ὡς μεγάλης τινὸς κοινωνήσοντες εὐκλείας ἀπὸ τῆς ἐσομένης τῷ βασιλεῖ συναναστροφῆς.

Γ Μακ. 2,31 Μερικοί, λοιπόν, από τους Ιουδαίους, τους κατοίκους της Αλεξανδρείας οι οποίοι εμισούσαν την είσοδόν των εις την πόλιν της ευσεβείας, την Ιερουσαλήμ, ευχερώς υπετάχθησαν εις την διαταγήν του Φιλοπάτορος, διότι επίστευαν ότι με την επικοινωνίαν αυτήν προς τον βασιλέα θα αποκτήσουν μεγάλην δόξαν.

Γ Μακ. 2,32 οἱ δὲ πλεῖστοι γενναίᾳ ψυχῇ ἐνίσχυσαν καὶ οὐ διέστησαν τῆς εὐσεβείας, τά τε χρήματα περὶ τοῦ ζῆν ἀντικαταλλασσόμενοι ἀδεῶς ἐπειρῶντο ἑαυτοὺς ῥύσασθαι ἐκ τῶν ἀπογραφῶν·

Γ Μακ. 2,32 Οι περισσότεροι όμως έμειναν στερεοί εις την πίστιν των με γενναίαν ψυχήν, και δεν απεμακρύνθησαν από την ευσέβειάν των. Προσφέροντες δε χρήματα, δια να εξασφαλίσουν μίαν άνευ φόβου ζωήν, προσπαθούσαν με αυτά να απαλλαγούν από τας απογραφάς.

Γ Μακ. 2,33 εὐέλπιδες δὲ καθειστήκεισαν ἀντιλήψεως τεύξεσθαι· καὶ τοὺς ἀποχωροῦντας ἐξ αὐτῶν ἐβδελύσσοντο καὶ ὡς πολεμίους τοῦ ἔθνους ἔκρινον καὶ τῆς κοινῆς συναναστροφῆς καὶ εὐχρηστίας ἐστέρουν.

Γ Μακ. 2,33 Στηρίζοντες δε τας ωραίας ελπίδας των εις την εκ μέρους του Θεού βοήθειαν, εβδελύσσοντο εκείνους, που αποχωρούσαν από την θρησκείαν των, τους εθεωρούσαν εχθρούς του έθνους των και ουδεμίαν εις αυτούς συναναστροφήν και βοήθειαν παρείχον.

Γ ΜΑΚΚΑΒΑΙΩΝ 3

Γ Μακ. 3,1 Ἃ καὶ μεταλαμβάνων ὁ δυσσεβὴς ἐπὶ τοσοῦτον ἐχόλησεν, ὥστε οὐ μόνον τοῖς κατ᾿ Ἀλεξάνδρειαν διοργίζεσθαι, ἀλλὰ καὶ τοῖς ἐν τῇ χώρᾳ βαρυτέρως ἐναντιωθῆναι καὶ προστάξαι σπεύσαντας συναγαγεῖν πάντας ἐπὶ τὸ αὐτὸ καὶ χειρίστῳ μόρῳ τοῦ ζῆν μεταστῆσαι.

Γ Μακ. 3,1 Οταν ο ασεβής Φιλοπάτωρ επληροφορήθη την ευσεβή αυτήν στάσιν των Εβραίων, επικράνθη και εξωργισθη πάρα πολύ, όχι μόνον εναντίον των Ιουδαίων της Αλεξανδρείας αλλά, βαρύτερον μάλιστα, και εναντίον όλων των εις την χώραν ευρισκομένων Εβραίων. Διέταξε δε να σπεύσουν και να συγκεντρώσουν όλους τους Εβραίους εις ένα και το αυτό μέρος εντός της Αλεξανδρείας και να τους θανατώσουν με ένα βασανιστικόν θάνατον.

Γ Μακ. 3,2 τούτων δὲ οἰκονομουμένων φήμη δυσμενὴς ἐξηχεῖτο κατὰ τοῦ γένους ἀνθρώποις συμφρονοῦσιν εἰς κακοποίησιν, ἀφορμῆς διδομένης εἰς διάθεσιν, ὡς ἂν ἀπὸ τῶν νομίμων αὐτοὺς κωλυόντων.

Γ Μακ. 3,2 Οταν δε όλα αυτά εκοινοποιήθησαν και ετέθησαν εις ισχύν μία γενική βοή ηκούετο εναντιόν του ισραηλιτικού λαού από ανθρώπους, οι οποίοι είχαν τα αυτά φρονήματα δια την κακοποίησιν εκείνων, και εύρισκαν τώρα την ευκαιρίαν, να κάμουν το κακόν, δια την διάπραξιν του οποίου μέχρι τώρα ημποδίζοντο από τους καθιερωμένους νόμους.

Γ Μακ. 3,3 οἱ δὲ Ἰουδαῖοι τὴν μὲν πρὸς τοὺς βασιλεῖς εὔνοιαν καὶ πίστιν ἀδιάστροφον ἦσαν διαφυλάσσοντες,

Γ Μακ. 3,3 Οι Ιουδαίοι όμως καθ' όλον αυτόν τον καιρόν εκρατούσαν απαραμείωτον την καλήν των διάθεσιν και την αφοσίωσίν των προς τους βασιλείς.

Γ Μακ. 3,4 σεβόμενοι δὲ τὸν Θεὸν καὶ τῷ τούτου νόμῳ πολιτευόμενοι χωρισμὸν ἐποίουν ἐπὶ τῷ κατὰ τὰς τροφάς, δι᾿ ἣν αἰτίαν ἐνίοις ἀπεχθεῖς ἐφαίνοντο.

Γ Μακ. 3,4 Επειδή όμως εσέβοντο τον Θεόν και επολιτεύοντο σύμφωνα με τους νόμους αυτού, απεχωρίζοντο από τους άλλους ανθρώπους λόγω των τροφών, τας οποίας ο Νομος των δεν επέτρεπεν εις αυτούς. Δι' αυτόν τον λόγον ήσαν μισητοί εις μερικούς από τους άλλους.

Γ Μακ. 3,5 τῇ δὲ τῶν δικαίων εὐπραξίᾳ κοσμοῦντες τὴν συναναστροφὴν ἅπασιν ἀνθρώποις εὐδόκιμοι καθειστήκεισαν.

Γ Μακ. 3,5 Επειδή όμως αυτοί εστολίζοντο με τα καλά έργα, που αρμόζουν στους δικαίους ανθρώπους, ανεστρέφοντο με όλους και έτσι αποκτούσαν την εκτίμησιν αυτών.

Γ Μακ. 3,6 τὴν μὲν οὖν περὶ τοῦ γένους ἐν πᾶσι θρυλουμένην εὐπραξίαν οἱ ἀλλόφυλοι οὐδαμῶς διηριθμήσαντο,

Γ Μακ. 3,6 Αλλά οι περισσότεροι από τους εθνικούς την περίφημον αυτήν διαγωγήν και συμπεριφοράν των Εβραίων ενώπιον όλων των ανθρώπων δεν την υπελόγιζαν καθόλου.

Γ Μακ. 3,7 τὴν δὲ περὶ τῶν προσκυνήσεων καὶ τροφῶν διάστασιν ἐθρύλουν, φάσκοντες μήτε τῷ βασιλεῖ μήτε ταῖς δυνάμεσιν ὁμοσπόνδους τοὺς ἀνθρώπους γενέσθαι, δυσμενεῖς δὲ εἶναι καὶ μέγα τι τοῖς πράγμασιν ἐναντιουμένους· καὶ οὐ τῷ τυχόντι περιῆψαν ψόγῳ.

Γ Μακ. 3,7 Την άρνησίν των όμως να προσκυνούν τα είδωλα και ανθρώπους και την ως προς τας τροφάς διαφοράν των με τους άλλους λαούς, την διέδιδαν ευρύτατα, με υπερβολήν μάλιστα, λέγοντες, ότι οι Ιουδαίοι ούτε στον βασιλέα, ούτε εις τας ανωτέρας αρχάς υποτάσσονται, και ότι είναι εχθροί των και με μεγάλην εχθρότητα εναντιώνονται προς την κρατούσαν κατάστασιν. Ετσι δε διέδιδαν πολύ μεγάλας συκοφαντίας εναντίον αυτών.

Γ Μακ. 3,8 οἱ δὲ κατὰ τὴν πόλιν Ἕλληνες οὐδὲν ἠδικημένοι, ταραχὴν ἀπροσδόκητον περὶ τοὺς ἀνθρώπους θεωροῦντες καὶ συνδρομὰς ἀπροσκόπτους γινομένας, βοηθεῖν μὲν οὐκ ἔσθενον, τυραννικὴ γὰρ ἦν ἡ διάθεσις, παρεκάλουν δὲ καὶ δυσφόρως εἶχον καὶ μεταπεσεῖσθαι ταῦτα ὑπελάμβανον·

Γ Μακ. 3,8 Οι άλλοι όμως από τους Ελληνας, που κατοικούσαν εις την πόλιν και οι οποίοι δεν είχαν καθόλου αδικηθή από τους Ιουδαίους, όταν έβλεπαν την απροσδόκητον αυτήν αναταραχήν εναντίον των Ιουδαίων και ανεμπόδιστον την γενικήν καταφοράν εναντίον των, δεν είχαν μεν την δυνατότητα να τους βοηθήσουν φανερώς, διότι η κρατούσα κατάστασις ήτο τυραννική, τους παρηγορούσαν όμως και εδυσφορούσαν οι ίδιοι και παρηγορούσαν τους Ιουδαίους και τους έλεγον, ότι δεν ημπορεί παρά θα μεταβληθή η κατάστασις.

Γ Μακ. 3,9 μὴ γὰρ οὕτως παροραθήσεσθαι τηλικοῦτο σύστεμα μηδὲν ἠγνοηκός.

Γ Μακ. 3,9 Επί πλέον δε ότι ένα τόσον επίσημον έθνος, που κανένα δεν είχεν αδικήσει, δεν ήτο δυνατόν να παραγνωρισθή και να μη λάβη κάποιαν βοήθειαν.

Γ Μακ. 3,10 ἤδη δὲ καί τινες γείτονές τε καὶ φίλοι καὶ συμπραγματευόμενοι μυστικῶς τινας ἐπισπώμενοι, πίστεις ἐδίδουν συνασπιεῖν καὶ πᾶν ἐκτενὲς προσοίσεσθαι πρὸς ἀντίληψιν.

Γ Μακ. 3,10 Μερικοί δε γείτονες και φίλοι των Ιουδαίων και συνάδελφοί των εις τας εμπορικάς συναλλαγάς έπαιρναν μερικούς από τους Ιουδαίους ιδιαιτέρως και έδιδον προς αυτούς υπόσχεσιν, ότι θα πράξουν παν το δυνατόν και συστηματικόν, δια να προσφέρουν εις αυτούς βοήθειαν.

Γ Μακ. 3,11 Ἐκεῖνος μὲν οὖν τῇ κατὰ τὸ παρὸν εὐημερίᾳ γεγαυρωμένος καὶ οὐ καθορῶν τὸ τοῦ μεγίστου Θεοῦ κράτος, ὑπολαμβάνων δὲ διηνεκῶς ἐν τῇ αὐτῇ διαμένειν βουλῇ, ἔγραψε κατ᾿ αὐτῶν ἐπιστολὴν τήνδε·

Γ Μακ. 3,11 Ο Φιλοπάτωρ όμως αλαζονικός και αγέρωχος λόγω της προς το παρόν ευημερίας του, και μη βλέπων καθόλου την δύναμιν του μεγάλου Θεού, νομίζων δε ότι θα ευρίσκετο πάντοτε εις την θέσιν, που σήμερον κατείχεν, έγραψεν εναντίον των Ιουδαίων την ακόλουθον επιστολήν·

Γ Μακ. 3,12 «Βασιλεὺς Πτολεμαῖος Φιλοπάτωρ τοῖς κατ᾿ Αἴγυπτον καὶ κατὰ τόπον στρατηγοῖς καὶ στρατιώταις χαίρειν καὶ ἐῤῥῶσθαι·

Γ Μακ. 3,12 “εγώ, ο Πτολεμαίος ο Φιλοπάτωρ εύχομαι χαράν και υγείαν στους στρατηγούς και στρατιώτας μου των διαφόρων περιοχήν της Αιγύπτου.

Γ Μακ. 3,13 ἔῤῥωμαι δὲ καὶ ἐγὼ αὐτὸς καὶ τὰ πράγματα ἡμῶν.

Γ Μακ. 3,13 Και εγώ ο ίδιος είμαι καλά, όπως επίσης και η κατάστασις των πραγμάτων μας.

Γ Μακ. 3,14 τῆς εἰς τὴν Ἀσίαν γενομένης ἡμῖν ἐπιστρατείας, ἧς ἴστε καὶ αὐτοί, τῇ τῶν θεῶν πρὸς ἡμᾶς ἀπροπτώτῳ συμμαχίᾳ καὶ τῇ ἡμετέρᾳ δὲ ῥώμῃ κατὰ λόγον ἐπ᾿ ἄριστον τέλος ἀχθείσης,

Γ Μακ. 3,14 Η εκστρατεία μας εναντίον της Ασίας, δια την οποίαν και σεις γνωρίζετε, με την απρόσκοπτον βοήθειαν των θεών και με την ιδικήν σας ανδρείαν, έφθασεν εις άριστον τέλος σύμφωνα προς την επιθυμίαν όλων μας.

Γ Μακ. 3,15 ἡγησάμεθα μὴ βίᾳ δόρατος, ἐπιεικείᾳ δὲ καὶ πολλῇ φιλανθρωπίᾳ τιθηνήσασθαι τὰ κατοικοῦντα Κοίλην Συρίαν καὶ Φοινίκην ἔθνη εὐ ποιῆσαί τε ἀσμένως.

Γ Μακ. 3,15 Εχομεν δε την γνώμην ότι, όχι με την δύναμιν των όπλων, αλλά με την πολλήν φιλανθρωπίαν και στοργήν, εκερδίσαμεν τους λαούς, οι οποίοι κατοικούν την Κοίλην Συρίαν και την Φοινίκην. Με πολλήν δε ευχαρίστησιν εκάμαμεν εις αυτούς κάθε τι καλόν.

Γ Μακ. 3,16 καὶ τοῖς κατὰ πόλεσιν ἱεροῖς ἀπονείμαντες προσόδους πλείστας, προήχθημεν καὶ εἰς τὰ Ἱεροσόλυμα ἀναβάντες τιμῆσαι τὸ ἱερὸν τῶν ἀλιτηρίων καὶ μηδέποτε ληγόντων τῆς ἀνοίας.

Γ Μακ. 3,16 Και στους ανά τας διαφόρους πόλεις ναούς παρεχωρήσαμεν πολλά έσοδα. Απεφασίσαμεν δε και εις την Ιερουσαλήμ να τιμήσωμεν τον ναόν των αλιτηρίων εκείνων Εβραίων, οι οποίοι ποτέ δεν έπαυσαν να φέρωνται απερισκέπτως απέναντί μας.

Γ Μακ. 3,17 οἱ δὲ λόγῳ μὲν τὴν ἡμετέραν ἀποδεξάμενοι παρουσίαν, τῷ δὲ πράγματι νόθως, προθυμηθέντων ἡμῶν εἰσελθεῖν εἰς τὸν ναὸν αὐτῶν καὶ τοῖς ἐκπρεπέσι καὶ καλλίστοις ἀναθήμασι τιμῆσαι,

Γ Μακ. 3,17 Αυτοί με τα λόγια των μεν εδέχθησαν ευμενώς την εκεί παρουσίαν μας, πράγματι όμως δολίως εφέρθησαν απέναντί μας. Διότι, ενώ ημείς είχομεν την προθυμίαν να εισέλθωμεν στον ναόν των και με λαμπρότατα και άριστα αφιερώματα να τον τιμήσωμεν,

Γ Μακ. 3,18 τύφοις φερόμενοι παλαιοτέροις, εἶρξαν ἡμᾶς τῆς εἰσόδου, ἀπολειπόμενοι τῆς ἡμετέρας ἀλκῆς δι᾿ ἣν ἔχομεν πρὸς ἅπαντας ἀνθρώπους φιλανθρωπίαν.

Γ Μακ. 3,18 εκείνοι κυριαρχούμενοι από την πατροπαράδοτον υπερηφάνειάν των, ημπόδισαν την είσοδόν μας, αδιαφορήσαντες δια την δύναμίν μας και την προς όλους τους ανθρώπους φιλανθρωπίαν μας.

Γ Μακ. 3,19 τὴν δὲ αὐτῶν εἰς ἡμᾶς δυσμένειαν ἔκδηλον καθιστάντες, ὡς μονώτατοι τῶν ἐθνῶν βασιλεῦσι καὶ τοῖς ἑαυτῶν εὐεργέταις ὑψαυχενοῦντες, οὐδὲν γνήσιον βούλονται φέρειν.

Γ Μακ. 3,19 Ετσι δε εφανέρωσαν πλέον καθαρά την εχθρότητά των εναντίον μας, διότι μόνον αυτοί από όλα τα έθνη δεν ηθέλησαν, λόγω του εγωισμού των, να κάμουν τίποτε το ορθόν ενώπιον των βασιλέων, οι οποίοι είναι και δι' αυτούς ευεργέται.

Γ Μακ. 3,20 ἡμεῖς δὲ τῇ τούτων ἀνοίᾳ συμπεριενεχθέντες καὶ μετὰ νίκης διακομισθέντες καὶ εἰς τὴν Αἴγυπτον τοῖς πᾶσιν ἔθνεσι φιλανθρώπως ἀπαντήσαντες καθὼς ἔπρεπεν ἐποιήσαμεν.

Γ Μακ. 3,20 Ημείς συμπεριεφέρθημεν προς αυτούς ανάλογα προς την παράφρονα στάσιν των και μετά την νίκην μας επανήλθομεν εις την Αίγυπτον, εις όλους δε εκείνους τους λαούς ανταπεκρίθημεν με φιλανθρωπίαν και επράξαμεν απέναντί των ο,τι έπρεπε.

Γ Μακ. 3,21 ἐν δὲ τούτοις πρὸς τοὺς ὁμοφύλους αὐτῶν ἀμνησικακίαν ἅπασι γνωρίζοντες, διά τε τὴν συμμαχίαν καὶ τὰ πεπιστευμένα μετὰ ἁπλότητος αὐτοῖς ἀρχῆθεν μύρια πράγματα τολμήσαντες ἐξαλλοιῶσαι, ἐβουλήθημεν καὶ πολιτείας αὐτοὺς Ἀλεξανδρέων καταξιῶσαι καὶ μετόχους τῶν ἀεὶ ἱερέων καταστῆσαι.

Γ Μακ. 3,21 Παρ' όλην δε την άφρονα συμπεριφοράν των Εβραίων της Ιερουσαλήμ, ημείς εχορηγήσαμεν αμνηστίαν εις όλους τους εν τη Αιγύπτω ομοφύλους των ένεκα της συμμαχίας, την οποίαν άλλοτε μας είχαν προσφέρει. Ενεκα δε της πίστεως και της απλότητος, με την οποίαν απ' αρχής είχαν διαπράξει πολλάς ανδραγαθίας, ηθελήσαμεν να αλλάξωμεν τρόπον συμπεριφοράς μας προς αυτούς και να τους αξιώσωμεν της τιμής, να γίνουν πολίται Αλεξανδρείς και να τους καταστήσωμεν κοινωνούς των ισοβίων ιερέων.

Γ Μακ. 3,22 οἱ δὲ τοὐναντίον ἐκδεχόμενοι καὶ τῇ συμφύτῳ κακοηθείᾳ τὸ καλὸν ἀπωσάμενοι, διηνεκῶς δὲ εἰς τὸ φαῦλον ἐκνεύοντες,

Γ Μακ. 3,22 Αυτοί όμως έδειξαν αντίθετον συμπεριφοράν απέναντί μας και με την έμφυτον κακίαν των απώθησαν την καλήν μας προσφοράν και επροτιμούσαν κάθε τι φαύλον.

Γ Μακ. 3,23 οὐ μόνον ἀπεστρέψαντο τὴν ἀτίμητον πολιτείαν, ἀλλὰ καὶ βδελύσσονται λόγῳ τε καὶ σιγῇ τοὺς ἐν αὐτοῖς ὀλίγους πρὸς ἡμᾶς γνησίως διακειμένους, παρέκαστα ὑφορώμενοι διὰ τῆς δυσκλεεστάτης ἐμβιώσεως διὰ τάχους ἡμᾶς καταστρέψαι τὰ κατορθώματα.

Γ Μακ. 3,23 Και όχι μόνον απεστράφησαν το ανεκτίμητον δικαίωμα του πολίτου της Αλεξανδρείας, αλλά με τα λόγια των και με την σιωπήν των αποστρέφονται τους ολίγους από αυτούς Ιουδαίους, οι οποίοι διάκεινται φιλικώς προς ημάς. Με όλην των δε αυτήν την επαίσχυντον συμπεριφοράν και ζωήν, φαίνεται ότι επιδιώκουν ευκαιρίαν να καταστρέψουν και ημάς και τα κατορθώματά μας, όσον το δυνατόν συντομώτερον.

Γ Μακ. 3,24 διὸ καὶ τεκμηρίοις καλῶς πεπεισμένοι, τούτους κατὰ πάντα δυσνοεῖν ἡμῖν τρόπον καὶ προνοούμενοι μήποτε αἰφνιδίου μετέπειτα ταραχῆς ἐνστάσης ἡμῖν τοὺς δυσσεβεῖς τούτους κατὰ νώτου προδότας καὶ βαρβάρους ἔχωμεν πολεμίους

Γ Μακ. 3,24 Επειδή δέ, βάσει αναντιρρήτων αποδείξεων, έχομεν βεβαιωθή πλήρως, ότι αυτοί σκέπτονται και διάκεινται πάντοτε και κατά πάντα εχθρικώς προς ημάς, επειδή δε έχομεν καθήκον να φροντίσωμεν, όπως μη εις περίστασιν αιφνιδίας μελλοντικής επαναστάσεως έχωμεν αυτούς τους ασεβείς και προδότας και βαρβάρους και εχθρούς εις τα νώτα μας,

Γ Μακ. 3,25 προστετάχαμεν ἅμα τῷ προσπεσεῖν τὴν ἐπιστολὴν τήνδε αὐθωρεὶ τοὺς ἐννεμομένους σὺν γυναιξὶ καὶ τέκνοις μετὰ ὕβρεων καὶ σκυλμῶν ἀποστεῖλαι πρὸς ἡμᾶς ἐν δεσμοῖς σιδηροῖς πάντοθεν κατακεκλεισμένους, εἰς ἀνήκεστον καὶ δυσκλεῆ πρέποντα δυσμενέσι φόνον.

Γ Μακ. 3,25 δια τούτο έχομεν διατάξει, από αμέσως μόλις ληφθή αυτή η επιστολή, χωρίς καμμίαν αναβολήν, να αποστείλετε προς ημάς από όλα τα μέρη δεμένους με σιδηρά δεσμά τους προαναφερθέντας Εβραίους με τας γυναίκας των και τα παιδιά των, υβρίζοντες και βασανίζοντες αυτούς, δια να τους παραδώσωμεν εις σκληρόν και ατιμωτικόν θάνατον, όπως άλλωστε αρμόζει στοιούτους εχθρούς.

Γ Μακ. 3,26 τούτων γὰρ ὁμοῦ κολασθέντων, διειλήφαμεν εἰς τὸν ἐπίλοιπον χρόνον τελείως ἡμῖν τὰ πράγματα ἐν εὐσταθείᾳ καὶ βελτίστῃ διαθέσει κατασταθήσεσθαι.

Γ Μακ. 3,26 Διότι, όταν αυτοί κατ' αυτόν τον τρόπον, ομαδικώς, τιμωρηθούν, είμεθα βέβαιοι ότι κατά τον υπόλοιπον χρόνον της ζωής μας τα πράγματα του βασιλείου μας θα αποκατασταθούν σταθερά, άριστα και με πλήρη ειρήνην.

Γ Μακ. 3,27 ὃς δι᾿ ἂν σκεπάσῃ τινὰ τῶν Ἰουδαίων ἀπὸ γηραιοῦ μέχρι νηπίου μέχρι τῶν ὑπομαστιδίων, αἰσχίσταις βασάνοις ἀποτυμπανισθήσεται πανοικί.

Γ Μακ. 3,27 Εκείνος δε ο οποίος τυχόν θα αποκρύψη κάποιον εκ των Ιουδαίων, από γέροντος μέχρι μικρού παιδιού και μέχρις αυτών ακόμη των θηλαζόντων νηπίων, θα τιμωρηθή με τρομερά βάσανα αυτός και όλη η οικογένεια του.

Γ Μακ. 3,28 μηνύειν δὲ τὸν βουλόμενον, ἐφ᾿ ᾧ τὴν οὐσίαν τοῦ ἐμπίπτοντος ὑπὸ τὴν εὔθυναν λήψεται καὶ ἐκ τοῦ βασιλικοῦ ἀργυρίου δραχμὰς δισχιλίας καὶ τῆς ἐλευθερίας τεύξεται καὶ στεφανωθήσεται.

Γ Μακ. 3,28 Εκείνος δε ο οποίος θα θελήση, να καταγγείλη Ιουδαίον παραμένοντα πιστόν εις την θρησκείαν του, όχι μόνον θα λάβη την περιουσίαν του καταγγελθέντος και εις καταδίκην οδηγουμένου Εβραίου, αλλά ακόμη θα λάβη από το βασιλικόν θησαυροφυλάκιον δύο χιλιάδας αργυράς δραχμάς· εάν δε είναι δούλος, θα γίνη ελεύθερος, και επί πλέον θα στεφανωθή με τιμητικόν στέφανον.

Γ Μακ. 3,29 πᾶς δὲ τόπος, οὗ ἐὰν φωραθῇ τὸ σύνολον σκεπαζόμενος Ἰουδαῖος, ἄβατος καὶ πυριφλεγὴς γινέσθω καὶ πάσῃ θνητῇ φύσει κατὰ πάντα ἄχρηστος φανήσεται εἰς τὸν ἀεὶ χρόνον».

Γ Μακ. 3,29 Καθε δε τόπος, όπου τυχόν θα ευρεθή κρυπτόμενος Εβραίος, θα κηρυχθή απροσπέλαστος και θα παραδοθή στο πυρ και θα είναι άβατος εις κάθε θνητήν ύπαρξιν, κατά πάντα άχρηστος εις όλον τον κατόπιν χρόνον”.

Γ Μακ. 3,30 Καὶ ὁ μὲν τῆς ἐπιστολῆς τύπος οὕτως ἐγέγραπτο.

Γ Μακ. 3,30 Αυτά περιείχεν η γραπτή διαταγή του Πτολεμαίου.

Γ ΜΑΚΚΑΒΑΙΩΝ 4

Γ Μακ. 4,1 Πάντη δέ, ὅπου προσέπιπτε τοῦτο τὸ πρόσταγμα, δημοτελὴς συνίστατο τοῖς ἔθνεσιν εὐωχία μετὰ ἀλαλαγμῶν καὶ χαρᾶς, ὡς ἂν τῆς προκατεσκιῤῥωμένης αὐτοῖς πάλαι κατὰ διάνοιαν μετὰ παῤῥησίας συνεκφαινομένης ἀπεχθείας.

Γ Μακ. 4,1 Παντού δέ, όπου διεδίδετο η διαταγή αυτή του βασιλέως, οι εθνικοί, εχθροί προς τους Εβραίους, οργάνωναν συμπόσια με δαπάνας του δημοσίου μετά χαράς και αλαλαγμών. Και έτσι τα προ πολλού εις τας καρδίας των ριζωμένα σκληρά σαν πέτρα μίση εναντίον των Εβραίων εγινοντο πλέον φανερά.

Γ Μακ. 4,2 τοῖς δὲ Ἰουδαίοις ἀνήκεστον πένθος ἦν καὶ πανόδυρτος μετὰ δακρύων βοή, στεναγμοῖς πεπυρωμένης τῆς αὐτῶν πάντοθεν καρδίας, ὀλοφυρομένων τὴν ἀπροσδόκητον ἐξαίφνης ἐπικριθεῖσαν αὐτοῖς ὀλεθρίαν.

Γ Μακ. 4,2 Εις τους Ιουδαίους όμως ηπλώθη και εκυριάρχησε αθεράπευτον πένθος, και θρηνώδης κραυγή μετά δακρύων ηκούετο. Πυρακτωμένη εκ των στεναγμών από όλας τας πλευράς ήτο η καρδία των και απωλοφύροντο δια την απροσδόκητον και αιφνιδίως εκδοθείσαν εναντίον αυτών ολεθρίαν διαταγήν.

Γ Μακ. 4,3 τίς νομὸς ἢ πόλις ἢ τίς τὸ σύνολον οἰκητὸς τόπος ἢ τίνες ἀγυιαὶ κοπετοῦ καὶ γόων ἐπ᾿ αὐτοῖς οὐκ ἐνεπιπλῶντο;

Γ Μακ. 4,3 Ποίος νομός η ποία πόλις η ποίος τόπος γενικώς κατοικούμενος από τους ανθρώπους αυτούς η ποίοι δρόμοι δεν είχαν πλημμυρίσει από τους κοπετούς και τους θρήνους των;

Γ Μακ. 4,4 οὕτω γὰρ μετὰ πικρίας ἀνοίκτου ψυχῆς ὑπὸ τῶν κατὰ πόλιν στρατηγῶν ὁμοθυμαδὸν ἐξαπεστέλλοντο, ὥστε ἐπὶ ταῖς ἐξάλλοις τιμωρίαις καί τινας τῶν ἐχθρῶν λαμβάνοντας πρὸ τῶν ὀφθαλμῶν τὸν κοινὸν ἔλεον καὶ λογιζομένους τὴν ἄδηλον τοῦ βίου καταστροφήν, δακρύειν αὐτῶν τὴν τρισάθλιον ἐξαποστολήν.

Γ Μακ. 4,4 Ετσι υπό το κράτος φοβεράς θλίψεως οι Ιουδαίοι, συνεπεία αυτής της διαταγής, συνελαμβάνοντο ομαδικώς εις τας διαφόρους πόλεις από τους στρατηγούς του Φιλοπάτορος και απεστέλλοντο προς τον βασιλέα με βαναυσότητα και σκληράν καρδίαν, τόσον ώστε δια τας παράφρονας αυτάς τιμωρίας μερικοί από τους εχθρούς, έχοντες προ οφθαλμών την συνήθη ανθρωπίνην συμπάθειαν και αναλογιζόμενοι τον άγνωστον όλεθρον της ανθρωπίνης ζωής, εδάκρυζαν δια τον τρισάθλιον αυτόν διωγμόν.

Γ Μακ. 4,5 ἤγετο γὰρ γεραιῶν πλῆθος πολιᾷ πεπυκασμένων, τὴν ἐκ τοῦ γήρως νωθρότητα ποδῶν ἐπίκυφον ἀνατροπῆς ὁρμῇ βιαίας ἁπάσης αἰδοῦς ἄνευ πρὸς ὀξεῖαν καταχρωμένων πορείαν.

Γ Μακ. 4,5 Ωδηγείτο δε πλήθος γερόντων με λευκήν την κόμην, οι οποίοι ως εκ των γηρατείων είχαν δυσκίνητα τα πόδια και από το βάρος των ετών έκυπτον και δεν ηδύναντο να κινούνται ταχέως. Αυτούς χωρίς καμμίαν εντροπήν τους έσπρωχναν προς τα εμπρός, ώστε από την ορμήν αυτήν πολλοί να ανατρέπωνται βιαίως.

Γ Μακ. 4,6 αἱ δὲ ἄρτι πρὸς βίου κοινωνίαν γαμικὸν ὑπεληλυθυῖαι παστὸν νεάνιδες, ἀντὶ τέρψεως μεταλαβοῦσαι γόους καὶ κόνει τὴν μυροβραχῆ πεφυρμέναι κόμην, ἀκαλύπτως δὲ ἀγόμεναι, θρῆνον ἀνθ᾿ ὑμεναίων ὁμοθυμαδὸν ἐξῆρχον ὡς ἐσπαραγμέναι σκυλμοῖς ἀλλοεθνέσι·

Γ Μακ. 4,6 Επίσης και νεαραί γυναίκες, αι οποίαι προ ολίγου είχον έλθει εις γάμου κοινωνίαν και είχον εισέλθει στους νυμφικούς των θαλάμους, αντί τέρψεως και χαράς, είχον τώρα θρήνους. Η μέχρι προ ολίγου βρεγμένη με αρώματα κόμη των είχε σκεπασθή από κονιορτόν και χωρίς καμμίαν καλύπτραν έβγαιναν από τους νυμφικούς των θαλάμους. Αντί ασμάτων γάμου όλαι μαζή είχον θρήνον, διότι είχον σπαραχθή τα σώματά των από τα βάσανα εκ μέρους των εθνικών.

Γ Μακ. 4,7 δέσμιαι δὲ δημόσιαι μέχρι τῆς εἰς τὸ πλοῖον ἐμβολῆς εἵλκοντο μετὰ βίας.

Γ Μακ. 4,7 Υπό τα όμματα δε όλων των ανθρώπων είχον δεθή με αλύσεις και εσύροντο βιαίως μέχρι του σημείου, που επεβιβάζοντο στο πλοίον.

Γ Μακ. 4,8 οἵ τε τούτων συζυγεῖς βρόχοις ἀντὶ στεφέων τοὺς αὐχένας περιπεπλεγμένοι μετὰ ἀκμαίας καὶ νεανικῆς ἡλικίας, ἀντὶ εὐωχίας καὶ νεωτερικῆς ῥαθυμίας τὰς ἐπιλοίπους τῶν γάμων ἡμέρας ἐν θρήνοις διῆγον, παρὰ πόδας ἤδη τὸν ᾅδην ὁρῶντες κείμενον.

Γ Μακ. 4,8 Και οι σύζυγοι αυτών, εις την ακμήν της νεανικής των ηλικίας ευρισκόμενοι, έφεραν στους λαιμούς των αντί στεφάνων βρόχια, δια δε τας υπολοίπους ημέρας της εορτής του γάμου των είχαν αντί της χαράς και της νεανικής ευθυμίας των άσματα γοερά, διότι έβλεπαν ότι ο άδης ευρίσκετο παρά τους πόδας των.

Γ Μακ. 4,9 κατήχθησαν δέ θηρίων τρόπον ἀγόμενοι σιδηροδέσμοις ἀνάγκαις, οἱ μὲν τοῖς ζυγοῖς τῶν πλοίων προσηλωμένοι τοὺς τραχήλους, οἱ δὲ τοὺς πόδας ἀῤῥήκτοις κατησφαλισμένοι πέδαις,

Γ Μακ. 4,9 Ολοι δε αυτοί, ως άγρια θηρία, επεβιβάσθησαν συρόμενοι κάτω από τα βαρειά σιδηρά δεσμά των. Και όταν εισήλθαν εις τα πλοία, άλλων μεν από αυτούς οι τράχηλοι εδέθησαν εις τους ζυγούς των πλοίων, άλλων δε τα πόδια ησφαλίσθησαν σφικτά με δεσμά σκληρά και άθραυστα.

Γ Μακ. 4,10 ἔτι καὶ τῷ καθύπερθε πυκνῷ σανιδώματι διακειμένῳ, ὅπως πάντοθεν ἐσκοτισμένοι τοὺς ὀφθαλμοὺς ἀγωγὴν ἐπιβούλων ἐν παντὶ τῷ κατάπλῳ λαμβάνωσι.

Γ Μακ. 4,10 Ακόμη δε υπήρχον πυκνά σανιδώματα επάνω από τας κεφαλάς των, ώστε αυτοί να έχουν από όλα τα σημεία σκότος εις τα μάτια των. Ετσι ωσάν προδόται και κακούργοι έπρεπε να κάμουν όλον το θαλάσσιον τούτο ταξίδι.

Γ Μακ. 4,11 Τούτων δὲ ἐπὶ τὴν λεγομένην Σχεδίαν ἀχθέντων καὶ τοῦ παράπλου περανθέντος, καθὼς ἦν δεδογματισμένον τῷ βασιλεῖ, προσέταξεν αὐτοὺς ἐν τῷ πρὸ τῆς πόλεως ἱπποδρόμῳ παρεμβαλεῖν ἀπλέτῳ καθεστῶτι περιμέτρῳ καὶ πρὸς παραδειγματισμὸν ἄγαν εὐκαιροτάτῳ καθεστῶτι πᾶσι τοῖς καταπορευομένοις εἰς τὴν πόλιν καὶ τοῖς ἐκ τούτων εἰς τὴν χώραν στελλομένοις πρὸς ἐκδημίαν πρὸς τὸ μηδὲ ταῖς δυνάμεσιν αὐτοῦ κοινωνεῖν, μηδὲ τὸ σύνολον καταξιῶσαι περιβόλων.

Γ Μακ. 4,11 Οταν δε αυτοί έφθασαν εις ένα παράλιον τόπον, που ωνομάζετο Σχεδία και έτσι έληξε το κατά μήκος της ακτής ταξίδιόν των, έπρεπε σύμφωνα με τας διαταγάς του βασιλέως να εγκλεισθούν στο ιπποδρόμιον της Αλεξανδρείας, το οποίον ευρίσκετο προ της πόλεως. Αυτός ο τόπος, ο κατάλληλος προς εξευτελισμόν των Ιουδαίων, περιεβάλλετο από μεγάλο περίφραγμα. Ολοι δε οι εθνικοί, οι οποίοι εισήρχοντο από την ύπαιθρον εις την πόλιν, όπως και εκείνοι οι οποίοι μετέβαινον από την πόλιν εις την ύπαιθρον, έβλεπαν τους συσσωρευμένους εκεί Ιουδαίους. Απηγορεύετο δε εις αυτούς, που ήσαν μέσα στο στάδιον, να επικοινωνούν με τους στρατιώτας και γενικώς να μη περάσουν καθόλου έξω από το περίφραγμα του ιπποδρομίου.

Γ Μακ. 4,12 ὡς δὲ τοῦτο ἐγενήθη, ἀκούσας τοὺς ἐκ τῆς πόλεως ὁμοεθνεῖς κρυβῇ ἐκπορευομένους πυκνότερον ἀποδύρεσθαι τὴν ἀκλεᾶ τῶν ἀδελφῶν ταλαιπωρίαν,

Γ Μακ. 4,12 Οταν δε έγινε τούτο, δηλαδή όταν οι Ιουδαίοι εκλείσθησαν ελεεινώς στο στάδιον, ο βασιλεύς επληροφορήθη, ότι οι εις την πόλιν ομοεθνείς των εξερχόμενοι κρυφίως από την πόλιν πολύ συχνά εθρηνούσαν την εξευτελιστικήν αυτήν ταλαιπωρίαν των αδελφών των.

Γ Μακ. 4,13 διοργισθεὶς προσέταξε καὶ τούτοις ὁμοῦ τὸν αὐτὸν τρόπον ἐπιμελῶς ὡς ἐκείνοις ποιῆσαι μὴ λειπομένοις κατὰ μηδένα τρόπον τῆς ἐκείνων τιμωρίας,

Γ Μακ. 4,13 Οργισθείς δια τούτο ο βασιλεύς διέταξεν, όπως κατά τον ίδιον τρόπον και με την αυτήν αυστηρότητα τιμωρήσουν και όλους αυτούς μαζή, χωρίς να διαφέρη καθόλου η τιμωρία τούτων από την τιμωρίαν εκείνων, που προηγουμένως είχον εγκλεισθή στο ιπποδρόμιον.

Γ Μακ. 4,14 ἀπογραφῆναι δὲ πᾶν τὸ φῦλον ἐξ ὀνόματος, οὐκ εἰς τὴν ἔμπροσθε βραχεῖ προδεδηλωμένην τῶν ἔργων κατάπονον λατρείαν, στρεβλωθέντας δὲ ταῖς παρηγγελμέναις αἰκίαις τὸ τέλος ἀφανίσαι μιᾶς ὑπὸ καιρὸν ἡμέρας.

Γ Μακ. 4,14 Διέταξεν επίσης ο βασιλεύς να καταγραφούν όλοι, οι εκ του ιουδαϊκού γένους, ονομαστί, όχι απλώς προς τιμωρίαν των, όπως ελέχθη προηγουμένως, δια της υποχρεώσεώς των εις καταναγκαστικά δουλικά έργα, αλλά αφού διαστρεβλωθούν σωματικώς με βασανισμούς, δια τους οποίους είχαν ήδη δοθή ωρισμέναι εντολαί, να εξολοθρευθούν κατόπιν όλοι εις μίαν και μόνην ημέραν εις κατάλληλον ευκαιρίαν.

Γ Μακ. 4,15 ἐγίνετο μὲν οὖν ἡ τούτων ἀπογραφὴ μετὰ πικρᾶς σπουδῆς καὶ φιλοτίμου προσεδρείας ἀπὸ ἀνατολῶν ἡλίου μέχρι δυσμῶν, ἀνήνυτον λαμβάνουσα τὸ τέλος ἐπὶ ἡμέρας τεσσαράκοντα.

Γ Μακ. 4,15 Η μεν καταγραφή, λοιπόν, τούτων εγίνετο από τους υπαλλήλους του βασιλέως, με μοχθηράν σπουδήν και φιλοτιμίαν να ζεπεράση ο ένας τον άλλον στο έργον αυτό, από της ανατολής του ηλίου μέχρι της δύσεως. Αν και επί τεσσαράκοντα ημέρας διήρκεσεν η απογραφή, δεν επερατώθη, δεν έφθασεν εις τέλος.

Γ Μακ. 4,16 Μεγάλως δὲ καὶ διηνεκῶς ὁ βασιλεὺς χαρᾷ πεπληρωμένος, συμπόσια ἐπὶ πάντων τῶν εἰδώλων συνιστάμενος, πεπλανημένῃ πόῤῥω τῆς ἀληθείας φρενὶ καὶ βεβήλῳ στόματι, τὰ μέν κωφὰ καὶ μὴ δυνάμενα αὐτοῖς λαλεῖν ἢ ἀρήγειν ἐπαινῶν, εἰς δὲ τὸν μέγιστον Θεὸν τὰ μὴ καθήκοντα λαλῶν.

Γ Μακ. 4,16 Καθ' όλον το διάστημα αυτό, γεμάτος χαράν, ο βασιλεύς ωργάνωνε συμπόσια πλησίον των ειδωλολατρικών ναών και εκυριαρχείτο από πεπλανημένον και πολύ μακράν της αληθείας φρόνημα. Και τα μεν είδωλα τα κωφά και ανίκανα να ομιλήσουν προς αυτούς η να βοηθήσουν κανένα, τα υμνολογούσε, εναντίον δε του μεγίστου και αληθινού Θεού εξεστόμιζεν απρεπείς φράσεις.

Γ Μακ. 4,17 μετὰ δὲ τὸ προειρημένον τοῦ χρόνου διάστημα προσηνέγκαντο οἱ γραμματεῖς τῷ βασιλεῖ μηκέτι ἰσχύειν τὴν τῶν Ἰουδαίων ἀπογραφὴν ποιεῖσθαι διὰ τὴν ἀμέτρητον αὐτῶν πληθύν,

Γ Μακ. 4,17 Μετά την πάροδον όμως του διαστήματος αυτού των τεσσαράκοντα ημερών, οι γραμματείς ανέφεραν προς τον βασιλέα, ότι δεν ημπορούν να φέρουν εις πέρας την απογραφήν των Ιουδαίων, διότι το πλήθος αυτών ήτο αμέτρητον.

Γ Μακ. 4,18 καίπερ ὄντων κατὰ τὴν χώραν ἔτι τῶν πλειόνων, τῶν μὲν κατὰ τὰς οἰκίας ἔτι συνεστηκότων, τῶν δὲ καὶ κατὰ τόπον, ὡς ἀδυνάτου καθεστῶτος πᾶσι τοῖς ἐπ᾿ Αἴγυπτον στρατηγοῖς.

Γ Μακ. 4,18 Αλλωστε οι περισσότεροι από αυτούς ευρίσκοντο εις την ύπαιθρον, έλεγον οι γραμματείς, άλλοι από αυτούς ήσαν κλεισμένοι εις τας οικίας των, άλλοι εις διαφόρους τόπους, ώστε καταντούσεν αδύνατον εις όλους τους στρατηγούς, που ευρίσκοντο εις την Αίγυπτον, να τους συγκεντρώσουν.

Γ Μακ. 4,19 ἀπειλήσαντος δὲ αὐτοῖς σκληρότερον ὡς δεδωροκοπημένοις εἰς μηχανὴν τῆς ἐκφυγῆς, συνέβη σαφῶς αὐτὸν περὶ τούτου πεισθῆναι,

Γ Μακ. 4,19 Ο βασιλεύς, δεν επείσθη εις τας δικαιολογίας αυτάς και ηπείλησε κατά τον σκληρότερον τρόπον τους γραμματείς, διότι τάχα αυτοί είχαν δωροδοκηθή από τους Ιουδαίους, δια να επινοήσουν τρόπον της διαφυγής εκείνων από την καταγραφήν. αλλά ήλθαν έτσι τα πράγματα, ώστε και ο ίδιος ο βασιλεύς να πεισθή σαφώς δι' αυτά, που του είχαν ανακοινώσει οι γραμματείς.

Γ Μακ. 4,20 λεγόντων μετὰ ἀποδείξεως καὶ τὴν χαρτηρίαν ἤδη καὶ τοὺς γραφικοὺς καλάμους, ἐν οἷς ἐχρῶντο, ἐκλελοιπέναι.

Γ Μακ. 4,20 Διότι οι γραμματείς έλεγαν και απεδείκνυαν ότι ο χάρτης και οι κονδυλοφόροι, τους οποίους αυτοί εχρησιμοποιούσαν δια την καταγραφήν των Ιουδαίων, είχαν εξαντληθή.

Γ Μακ. 4,21 τοῦτο δὲ ἦν ἐνέργεια τῆς τοῦ βοηθοῦντος τοῖς Ἰουδαίοις ἐξ οὐρανοῦ προνοίας ἀνικήτου.

Γ Μακ. 4,21 Αυτό ήτο έργον της ακατανικήτου προνοίας του Θεού, ο οποίος έτσι εβοηθούσε τους Ιουδαίους.

Γ ΜΑΚΚΑΒΑΙΩΝ 5

Γ Μακ. 5,1 Τότε προσκαλεσάμενος Ἕρμωνα τὸν πρὸς τῇ τῶν ἐλεφάντων ἐπιμελείᾳ, βαρείᾳ μεμεστωμένος ὀργῇ καὶ χόλῳ κατὰ πᾶν ἀμετάθετος

Γ Μακ. 5,1 Τοτε ο βασιλεύς γεμάτος οργήν και πικρίαν εναντίον των Ιουδαίων, έχων οπωσδήποτε αμετάθετον την απόφασιν να τους τιμωρήση, εκάλεσε τον Ερμωνα, ο οποίος είχεν αναλάβει την φροντίδα δια τους ελέφαντας.

Γ Μακ. 5,2 ἐκέλευσεν ὑπὸ τὴν ἐπερχομένην ἡμέραν δαψιλέσι δράκεσι λιβανωτοῦ καὶ οἴνῳ πλείονι ἀκράτῳ ἅπαντας τοὺς ἐλέφαντας ποτίσαι, ὄντας τὸν ἀριθμὸν πεντακοσίους, καὶ ἀγριωθέντας τῇ τοῦ πόματος ἀφθόνῳ χορηγίᾳ εἰσαγαγεῖν πρὸς συνάντησιν τοῦ μόρου τῶν Ἰουδαίων.

Γ Μακ. 5,2 Διέταξε, λοιπόν, αυτόν να χρησιμοποίηση κατά την επομένην ημέραν άφθονες χουφτιές λιβανωτού δια τους ελέφαντας και να ποτίση αυτούς με ανόθευτον οίνον- ήσαν δε πεντακόσιοι κατά τον αριθμόν- ώστε αυτοί υπό την επήρειαν του αφθόνου θυμιάματος και της πλουσίας χορηγήσεως του ακράτου οίνου, εξηγριωμένοι να οδηγηθούν εναντίον των Ιουδαίων, δια να τους καταπατήσουν και τους εξοντώσουν.

Γ Μακ. 5,3 ὁ μὲν τάδε προστάσσων ἐτρέπετο πρὸς τὴν εὐωχίαν, συναγαγὼν τοὺς μάλιστα τῶν φίλων καὶ τῆς στρατιᾶς ἀπεχθῶς ἔχοντας πρὸς τοὺς Ἰουδαίους·

Γ Μακ. 5,3 Και ο μεν βασιλεύς, αφού διέταξεν αυτά, ενδιεφέρθη πάλιν δια το συμπόσιον και προσεκάλεσε και συνεκέντρωσεν εις αυτό τους φίλους και τους εκ του στρατού του αξιωματούχους, οι οποίοι περισσότερον από κάθε άλλον διέκειντο εχθρικώς εναντίον των Ιουδαίων.

Γ Μακ. 5,4 ὁ δὲ ἐλεφαντάρχης τὸ προσταγὲν ἀραρότως Ἕρμων συνετέλει.

Γ Μακ. 5,4 Ο δε επιμελητής των ελεφάντων, ο Ερμων, εξετέλει, όπως έπρεπε, την διαταγήν του βασιλέως.

Γ Μακ. 5,5 οἵ τε πρὸς τούτοις λειτουργοὶ κατὰ τὴν ἑσπέραν ἀξιόντες τὰς τῶν ταλαιπώρων ἐδέσμευον χεῖρας τήν τε λοιπὴν ἐμηχανῶντο περὶ αὐτοὺς ἀσφάλειαν, ἔννυχον δόξαντες ὁμοῦ λήψεσθαι τὸ φῦλον πέρας τῆς ὀλεθρίας.

Γ Μακ. 5,5 Οι δια τας υποθέσεις αυτάς υπηρέται εξήλθον κατά την εσπέραν, έδεναν τα χέρια των ταλαιπώρων Ιουδαίων, που ευρίσκοντο στο στάδιον, επινοούσαν δε και εχρησιμοποιούσαν κάθε άλλον τρόπον, δια να τους κρατήσουν εκεί ασφαλείς. Επίστευον δέ, ότι κατά την επομένην νύκτα θα λάβη πέρας η εξολόθρευσις ολοκλήρου του γένους των Εβραίων.

Γ Μακ. 5,6 οἱ δὲ πάσης σκέπης ἔρημοι δοκοῦντες εἶναι τοῖς ἔθνεσιν Ἰουδαῖοι διὰ τὴν πάντοθεν περιέχουσαν αὐτοὺς μετὰ δεσμῶν ἀνάγκην,

Γ Μακ. 5,6 Οι Ιουδαίοι, επιστεύετο από τους εθνικούς, ότι ήσαν έρημοι από κάθε σκέπην και προστασίαν, διότι τους έβλεπαν δεμένους και από όλα τα σημεία φρουρουμένους δια την προσεχή των εκτέλεσιν.

Γ Μακ. 5,7 τὸν παντοκράτορα Κύριον καὶ πάσης δυνάμεως δυναστεύοντα, ἐλεήμονα Θεὸν αὐτῶν καὶ πατέρα, δυσκαταπαύστῳ βοῇ πάντες μετὰ δακρύων ἐπεκαλέσαντο, δεόμενοι

Γ Μακ. 5,7 Οι Ιουδαίοι όμως προσηύχοντο και εδέοντο, με ακατάπαυστον βοήν και με δάκρυα, προς τον Παντοκράτορα Κυριον, τον κυρίαρχον πάσης δυνάμεως, τον ελεήμονα Θεόν των και πατέρα των, παρακαλούσαν δε αυτόν,

Γ Μακ. 5,8 τὴν κατ᾿ αὐτῶν μεταστρέψαι βουλὴν ἀνοσίαν καὶ ῥύσασθαι αὐτοὺς μετὰ μεγαλομεροῦς ἐπιφανείας ἐκ τοῦ παρὰ πόδας ἐν ἑτοίμῳ μόρου.

Γ Μακ. 5,8 να μεταστρέψη την εναντίον των ανοσίαν απόφασίν του βασιλέως και να γλυτώση αυτούς από τον επικείμενον σκληρόν θάνατον με μίαν έκτακτον και μεγαλοπρεπή εμφάνισίν του.

Γ Μακ. 5,9 τούτων μὲν οὖν ἐκτενῶς ἡ λιτανεία ἀνέβαινεν εἰς οὐρανόν.

Γ Μακ. 5,9 Η εκτενής αυτή λιτανεία τούτων ανέβαινε προς τον ουρανόν, προς τον Θεόν.

Γ Μακ. 5,10 Ὁ δὲ Ἕρμων τοὺς ἀνηλεεῖς ἐλέφαντας ποτίσας πεπληρωμένους τῆς τοῦ οἴνου πολλῆς χορηγίας καὶ τοῦ λιβάνου μεμεστωμένους, ὄρθροις ἐπὶ τὴν αὐλὴν παρῆν περὶ τούτων προσαγγεῖλαι τῷ βασιλεῖ.

Γ Μακ. 5,10 Ο Ερμων, αφού επότισε τους αγρίους άλλως τε ελέφαντάς του με πολύν και άκρατον οίνον, και αφού τους εγέμισε από το θυμίαμα του λιβανωτού, ήλθε λίαν πρωϊ εις την βασιλικήν αυλήν, δια να αναγγείλη στον βασιλέα ότι όλα ήσαν έτοιμα.

Γ Μακ. 5,11 τὸ δὲ ἀπ᾿ αἰῶνος χρόνου κτίσμα καλὸν ἐν νυκτὶ καὶ ἡμέρᾳ ἐπιβαλλόμενον ὑπὸ τοῦ χαριζομένου πᾶσιν, οἷς ἂν αὐτὸς θελήσῃ, ὕπνου μέρος ἀπέστειλε πρὸς τὸν βασιλέα,

Γ Μακ. 5,11 Ο Θεός όμως, ο οποίος από αιώνας αιώνων χαρίζει νύκτα και ημέραν το καλόν εις εκείνους, που αυτός θέλει, έστειλεν στον βασιλέα ένα βαθύν ύπνον.

Γ Μακ. 5,12 καὶ ἡδίστῳ καὶ βαθεῖ κατεσχέθη τῇ ἐνεργείᾳ τοῦ Δεσπότου, τῆς ἀθέσμου μὲν προθέσεως πολὺ διεσφαλμένος, τοῦ δὲ ἀμεταθέτου λογισμοῦ μεγάλως διεψευσμένος.

Γ Μακ. 5,12 Ετσι δε ο βασιλεύς, δια της ενεργείας του Δεσπότου Θεού, εβυθίσθη εις ένα βαθύν και κατ' εξοχήν ευχάριστον ύπνον, ώστε εματαίωσε την πραγμάτωσιν της αδίκου επιθέσεώς του και διεψεύσθη μεγάλως εις την αμετάθετον αυτήν απόφασίν του.

Γ Μακ. 5,13 οἱ δὲ Ἰουδαῖοι τὴν προσημανθεῖσαν ὥραν διαφυγόντες, τὸν ἅγιον ᾔνουν Θεὸν αὐτῶν καὶ πάλιν ἠξίουν τὸν εὐκατάλλακτον δεῖξαι τῆς μεγαλοσθενοῦς αὐτοῦ χειρὸς κράτος ἔθνεσιν ὑπερηφάνοις.

Γ Μακ. 5,13 Οι Ιουδαίοι ιδόντες ότι κατά την προμνημονευθείσαν ώραν διέφυγαν τον όλεθρον, υμνολογούσαν τον άγιον Θεόν και παρακαλούσαν τον ευδιάλλακτον και ελεήμονα Κυριον, να δείξη το σθένος της παντοδυνάμου αυτού ισχύος εις όλα τα αλαζονικά έθνη.

Γ Μακ. 5,14 μεσούσης δὲ ἤδη τῆς δεκάτης ὥρας σχεδόν, ὁ πρὸς ταῖς κλήσεσι τεταγμένος, ἀθρόους τοὺς κλητοὺς ἰδών, ἔνυξε προσελθὼν τὸν βασιλέα.

Γ Μακ. 5,14 Οταν πλέον η ώρα ήτο δέκα και μισή, τέσσαρες δηλαδή και μισή το απόγευμα, ο βασιλεύς εκοιμάτο ακόμη. Ο αυλικός, ο επιφορτισμένος με τας προσκλήσεις των συνδαιτυμόνων, όταν είδεν ότι οι προσκεκλημένοι δια το συμπόσιον είχον όλοι συγκεντρωθή, επλησίασε και εκέντησεν ολίγον τον βασιλέα.

Γ Μακ. 5,15 καὶ μόλις διεγείρας ὑπέδειξε τὸν τῆς συμποσίας καιρὸν ἤδη παρατρέχοντα, τὸν περὶ τούτων λόγον ποιούμενος.

Γ Μακ. 5,15 Με κάποιαν δε δυσκολίαν αφού τον εξύπνησε, του ανήγγειλεν, ότι ο ορισθείς δια το συμπόσιον χρόνος είχε σχεδόν παρέλθει και του έδιδε τας απαραιτήτους δι' αυτό πληροφορίας.

Γ Μακ. 5,16 ὃν ὁ βασιλεὺς λογισάμενος καὶ τραπεὶς εἰς τὸν πότον, ἐκέλευσε τοὺς παραγεγονότας εἰς τὴν συμποσίαν ἄντικρυς ἀνακλιθῆναι αὐτοῦ.

Γ Μακ. 5,16 Ο βασιλεύς όταν ήκουσε και κατενόησε την αναγγελίαν αυτήν του αυλικού του, εστράφη προς το συμπόσιον και διέταξε τους προσελθόντας να ανακλιθούν απέναντί του.

Γ Μακ. 5,17 οὗ καὶ γενομένου, παρῄνει εἰς εὐωχίαν δόντας ἑαυτούς, τὸ παρὸν τῆς συμποσίας ἐπιπολὺ γεραιρομένους εἰς εὐφροσύνην καταθέσθαι μέρος.

Γ Μακ. 5,17 Αφού δε όλοι κατέλαβαν τας θέσεις των, ο βασιλεύς τους προέτρεπε να δοθούν ολόκληροι εις την ευωχίαν, εις την παρούσαν συμμετοχήν του συμποσίου, να ευφραίνωνται και επί πολύ να απολαμβάνουν αυτό.

Γ Μακ. 5,18 ἐπὶ πλεῖον δὲ προβαινούσης τῆς ὁμιλίας, τὸν Ἕρμωνα μεταπεμψάμενος ὁ βασιλεύς, μετὰ πικρᾶς ἀπειλῆς ἐπυνθάνετο, τίνος ἕνεκεν αἰτίας εἰάθησαν οἱ Ἰουδαῖοι τὴν παροῦσαν ἡμέραν περιβεβιωκότες;

Γ Μακ. 5,18 Ενῷ όμως η συνομιλία κατά το συμπόσιον επροχωρούσε ο βασιλεύς έστειλε και εκάλεσε τον Ερμωνα και απειλών αυτόν αυστηρώς εζητούσε να μάθη την αιτίον, δια την οποίαν είχαν αφεθή εν τη ζωή οι Εβραίοι κατά την παρούσαν ημέραν.

Γ Μακ. 5,19 τοῦ δὲ ὑποδείξαντος ἐκ νυκτὸς τὸ προσταγὲν ἐπὶ τέλος ἀγηοχέναι καὶ τῶν φίλων αὐτῷ προσμαρτυρησάντων,

Γ Μακ. 5,19 Οταν δε ο Ερμων του ανήγγειλεν, ότι η διαταγή του είχεν εξ ολοκλήρου εκτελεσθή από της νυκτός ακόμη, οι δε φίλοι του βασιλέως επεβεβαίωναν το γεγονός,

Γ Μακ. 5,20 τὴν ὠμότητα χείρονα Φαλάριδος ἐσχηκὼς ἔφη τῷ τῆς σήμερον ὕπνῳ χάριν ἔχειν αὐτούς· ἀνυπερθέτως δὲ εἰς τὴν ἐπιτέλλουσαν ἡμέραν κατὰ τὸ ὅμοιον ἑτοίμασον τοὺς ἐλέφαντας ἐπὶ τὸν τῶν ἀθεμίτων Ἰουδαίων ἀφανισμόν.

Γ Μακ. 5,20 αυτός έχων σκληρότητα χειροτέραν από την σκληρότητα του τυράννου Φαλάριδος, είπεν· “ας έχουν χάριν οι Ιουδαίοι στον σημερινόν μου ύπνον. Ανυπερθέτως όμως ετοίμασε και πάλιν κατά τον ίδιον τρόπον τους ελέφαντας δια την αυριανήν ημέραν εις εξολόθρευσιν των παρανόμων αυτών Ιουδαίων”.

Γ Μακ. 5,21 εἰπόντος δὲ τοῦ βασιλέως, ἀσμένως πάντες μετὰ χαρᾶς οἱ παρόντες ὁμοῦ συναινέσαντες, εἰς τὸν ἴδιον οἶκον ἕκαστος ἀνέλυσε.

Γ Μακ. 5,21 Οταν είπεν αυτά ο βασιλεύς, όλοι οι παρευρισκόμενοι συγκατετέθησαν εις αυτά με ενθουσιασμόν και χαράν. Μετά δε το πέρας του συμποσίου ο καθένας επανήλθεν στον οίκον του.

Γ Μακ. 5,22 καὶ οὐχ οὕτως εἰς ὕπνον κατεχρήσαντο τὸν χρόνον τῆς νυκτός, ὡς εἰς τὸ παντοίους μηχανᾶσθαι τοῖς ταλαιπώροις δοκοῦσιν ἐμπαιγμούς. -

Γ Μακ. 5,22 Αλλά δεν εχρησιμοποίησαν τόσον τον χρόνον της νυκτός προς ύπνον, όσον δια να εφευρίσκουν πολλούς και διαφόρους τρόπους εμπαιγμών και βασανισμών δια τους Εβραίους, τους οποίους εθεωρούσαν ελεεινούς.

Γ Μακ. 5,23 Ἄρτι δὲ ἀλεκτρυὼν ἐκεκράγει ὄρθριος, καὶ τὰ θηρία καθωπλικὼς ὁ Ἕρμων ἐν τῷ μεγάλῳ περιστύλῳ διεκίνει.

Γ Μακ. 5,23 Οταν λίαν πρωϊ οι αλέκτορες έκραζαν, ο δε Ερμων αξαγριώσας τους ελέφαντας τους ωδηγούσε προς το περιστύλιον,

Γ Μακ. 5,24 τὰ δὲ κατὰ τὴν πόλιν πλήθη συνήθροιστο πρὸς τὴν οἰκτροτάτην θεωρίαν, προσδοκῶντα τὴν πρωΐαν μετὰ σπουδῆς.

Γ Μακ. 5,24 τα πλήθη των ανθρώπων, που ευρίσκοντο εις την πόλιν ανέμενον με ανυπομονησίαν από την πρωΐαν και είχαν συγκεντρωθή, δια να απολαύσουν το ελεεινότατον εκείνο θέαμα.

Γ Μακ. 5,25 οἱ δὲ Ἰουδαῖοι κατὰ τὸν ἀμερῆ ψυχουλκούμενοι χρόνον, πολυδάκρυον ἱκετείαν ἐν μέλεσι γοεροῖς τείνοντες τὰς χεῖρας εἰς τὸν οὐρανὸν ἐδέοντο τοῦ μεγίστου Θεοῦ πάλιν αὐτοῖς βοηθῆσαι συντόμως.

Γ Μακ. 5,25 Οι στο στάδιον κατάδικοι Ιουδαίοι, οι οποίοι ως οι ψυχορραγούντες είχον ακόμη ολίγον χρόνον ζωής, ύψωναν τα χέρια των στον ουρανόν και παρακαλούσαν με πολυδάκρυον ικεσίαν και με θρηνώδη άσματα τον μέγιστον Θεόν, να βοηθήση και πάλιν αυτούς.

Γ Μακ. 5,26 οὔπω δὲ ἡλίου βολαὶ κατεσπείροντο, καὶ τοῦ βασιλέως τοὺς φίλους ἐκδεχομένου, ὁ Ἕρμων παραστὰς ἐκάλει πρὸς τὴν ἔξοδον, ὑποδεικνύων τὸ πρόθυμον τοῦ βασιλέως ἐν ἑτοίμῳ κεῖσθαι.

Γ Μακ. 5,26 Ενῷ δεν είχον ακόμη αι ακτίνες του ηλίου διασπαρή εις την φύσιν, και ο βασιλεύς εδέχετο τους φίλους του, ο Ερμων επλησίασε και παρεκάλει αυτόν να εξέλθη υπενθυμίζων, ότι η επιθυμία του είναι ήδη ετοίμη να εκτελεσθή.

Γ Μακ. 5,27 τοῦ δὲ ἀποδεξαμένου καὶ καταπλαγέντος ἐπὶ τῇ παρανόμῳ ἐξόδῳ, κατὰ πᾶν ἀγνωσίᾳ κεκρατημένος ἐπυνθάνετο, τί τὸ πρᾶγμα, ἀφ᾿ οὗ τοῦτο αὐτῷ μετὰ σπουδῆς τετέλεσται·

Γ Μακ. 5,27 Οταν ο βασιλεύς ήκουσε τα λόγια αυτά, εξεπλάγη δια την παράνομον αυτήν έξοδόν του, διότι είχε περιέλθει εις πλήρη άγνοιαν παντός ο,τι είχε διατάξει, και εζητούσε να μάθη, ποίον είναι αυτό το πράγμα, το οποίον προς χάριν αυτού μετά τόσης επιμελείας είχεν εκτελεσθή.

Γ Μακ. 5,28 τοῦτο δὲ ἦν ἡ ἐνέργεια τοῦ πάντα δεσποτεύοντος Θεοῦ, τῶν πρὶν αὐτῷ μεμηχανημένων λήθην κατὰ διάνοιαν ἐντεθεικότος.

Γ Μακ. 5,28 Η αμνησία αυτή του βασιλέως ήλθε κατόπιν της ενεργείας του Θεού, ο οποίος είναι κύριος των πάντων. Ο Θεός, δηλαδή, ενέβαλεν εις την διάνοιαν του βασιλέως λησμοσύνην δι' όλα εκείνα, τα οποία προηγουμένως είχε μηχανευθή και αποφασίσει εν τη διανοία του κατά των Ιουδαίων.

Γ Μακ. 5,29 ὁ δὲ Ἕρμων ὑπεδείκνυε καὶ πάντες οἱ φίλοι τὰ θηρία καὶ τὰς δυνάμεις ἡτοιμάσθαι, βασιλεῦ, κατὰ τὴν σὴν ἐκτενῆ πρόθεσιν.

Γ Μακ. 5,29 Ο Ερμων και όλοι οι φίλοι του, ανέφεραν εις αυτόν, ότι “οι ελέφαντες και αι στρατιωτικαί δυνάμεις είναι ήδη έτοιμοι, βασιλεύ, σύμφωνα με την ίδικήν σου επίμονον εντολήν”.

Γ Μακ. 5,30 ὁ δὲ ἐπὶ τοῖς ῥηθεῖσι πληρωθεὶς βαθεῖ χόλῳ διὰ τὸ περὶ τούτων προνοίᾳ Θεοῦ διασκεδάσθαι πᾶν αὐτοῦ τὸ νόημα, ἐνατενίσας μετὰ ἀπειλῆς εἶπεν·

Γ Μακ. 5,30 Ο βασιλεύς, όταν ήκουσεν αυτά, εκυριεύθη από συγκλονιστικόν θυμόν, διότι χάρις εις την θείαν πρόνοιαν είχε φύγει από την μνήμην του κάθε σκέψις αφανισμού των Ιουδαίων. Ατενίσας δε με μεγάλην απειλήν είπεν στον Ερμωνα·

Γ Μακ. 5,31 εἴ σοι γονεῖς παρῆσαν ἢ παίδων γοναί, τήνδε θηρσὶν ἀγρίοις ἐσκεύασα ἂν δαψιλῆ θοῖναν ἀντὶ τῶν ἀνεγκλήτων ἐμοὶ καὶ προγόνοις ἐμοῖς ἀποδεδειγμένων ὁλοσχερῆ βεβαίαν πίστιν ἐξόχως Ἰουδαίων.

Γ Μακ. 5,31 “Εάν είχες γονείς η τέκνα, θα έδιδον αυτούς ως πλούσιον φάγητον στους αγρίους ελέφαντας αντί των Ιουδαίων, οι οποίοι είναι αθώοι απέναντί μου και απέναντι των προγόνων μου, και οι οποίοι είχαν δείξει προς ημάς πάντοτε πλήρη και βεβαίαν πίστιν.

Γ Μακ. 5,32 καίπερ εἰ μὴ διὰ τὴν τῆς συντροφίας στοργὴν καὶ τῆς χρείας, τὸ ζῆν ἀντὶ τούτων ἐστερήθης.

Γ Μακ. 5,32 Εάν δε συ δεν ήσουνα εις με προσφιλής λόγω της από της παιδικής ηλικίας αναστροφής μας και της υπηρεσίας, που σου έχω εμπιστευθή, θα έχανες συ την ζωήν σου αντί των Ιουδαίων”.

Γ Μακ. 5,33 οὕτως ὁ Ἕρμων ἀπροσδόκητον καὶ ἐπικίνδυνον ὑπήνεγκεν ἀπειλὴν καὶ τῇ ὁράσει καὶ τῷ προσώπῳ συνεστάλη.

Γ Μακ. 5,33 Οταν ο Ερμων ήκουσε αυτήν την απροσδόκητον και επικίνδυνον απειλήν, εθολώθη το βλέμμα του και ηλλοιώθη το πρόσωπόν του.

Γ Μακ. 5,34 ὁ καθεὶς δὲ τῶν φίλων σκυθρωπῶς ὑπεκρέων, τοὺς συνηθροισμένους ἀπέλυσαν ἕκαστον ἐπὶ τὴν ἰδίαν ἀσχολίαν.

Γ Μακ. 5,34 Καθένας δε από τους φίλους του βασιλέως απεσύρετο σκυθρωπός και διέλυσαν, δια τας καθημερινάς των εργασίας, τους εκεί συνηθροισμένους πολίτας.

Γ Μακ. 5,35 οἵ τε Ἰουδαῖοι τὰ παρὰ τοῦ βασιλέως ἀκούσαντες, τὸν ἐπιφανῆ Θεὸν καὶ βασιλέα τῶν βασιλέων ᾔνουν καὶ τῆσδε τῆς βοηθείας αὐτοῦ τετευχότες. -

Γ Μακ. 5,35 Οι δε Ιουδαίοι πληροφορηθέντες αυτά, που είπε και διέταξεν ο βασιλεύς, εδόξασαν τον επιφανή Θεόν και βασιλέα των βασιλευόντων, διότι έλαβον από αυτόν αυτήν την βοήθειαν.

Γ Μακ. 5,36 Κατὰ δὲ τοὺς αὐτοὺς νόμους ὁ βασιλεὺς συστησάμενος πάλιν τὸ συμπόσιον εἰς εὐφροσύνην τραπῆναι παρεκάλει.

Γ Μακ. 5,36 Κατά την γνωστήν πάλιν συνήθειάν του ο βασιλεύς ωργάνωσε νέον συμπόσιον και παρεκίνει τους συνδαιτυμόνας να επιδοθούν εις ευωχίαν.

Γ Μακ. 5,37 τὸν δὲ Ἕρμωνα προσκαλεσάμενος μετὰ ἀπειλῆς εἶπε· ποσάκις σοι δεῖ περὶ τούτων αὐτῶν προστάττειν, ἀθλιώτατε;

Γ Μακ. 5,37 Αφού δε προσεκάλεσε τον Ερμωνα είπε προς αυτόν με απειλήν· “πόσες φορές πρέπει να σε διατάξω, αθλιώτατε, δια την εξολόθρευσιν των Ιουδαίων;

Γ Μακ. 5,38 τοὺς ἐλέφαντας ἔτι καὶ νῦν καθόπλισον εἰς τὴν αὔριον ἐπὶ τὸν τῶν Ἰουδαίων ἀφανισμόν.

Γ Μακ. 5,38 Εξαγρίωσε, λοιπόν, και ετοίμασε πάλιν αύριον τους ελέφαντας δια τον εξαφανισμόν των Ιουδαίων”.

Γ Μακ. 5,39 οἱ δὲ συνανακείμενοι συγγενεῖς τὴν ἄστατον διάνοιαν αὐτοῦ θαυμάζοντες, προεφέροντο τάδε·

Γ Μακ. 5,39 Οι παρευρισκόμενοι στο συμπόσιον αυτό συγγενείς και ανώτεροι αυλικοί του βασιλέως, κατάπληκτοι δια την άστατον αυτού διάνοιαν, του είπαν τα εξής·

Γ Μακ. 5,40 βασιλεῦ, μέχρι τίνος ὡς ἀλόγους ἡμᾶς διαπειράζεις, προστάσσων ἤδη τρίτον αὐτοὺς ἀφανίσαι καὶ πάλιν ἐπὶ τῶν πραγμάτων ἐκ μεταβολῆς ἀναλύων τὰ σοὶ δεδογμένα;

Γ Μακ. 5,40 “βασιλεύ, έως πότε θα μας θεωρής ανοήτους και θα μας πειράζης, αφού συ τρίτην τώρα φοράν διέταξες τον αφανισμόν των Εβραίων, και όταν ήρχετο η ώρα να εκτελεσθή η απόφασίς σου, εσκέπτεσο άλλα πράγματα και αναιρούσες την διαταγήν σου;

Γ Μακ. 5,41 ὧν χάριν ἡ πόλις διὰ τὴν προσδοκίαν ὀχλεῖ καὶ πληθύουσα συστροφαῖς, ἤδη καὶ κινδυνεύει πολλάκις διαρπασθῆναι.

Γ Μακ. 5,41 Ενεκα τούτου και διότι ο λαός επερίμενε τον αφανισμόν των Ιουδαίων, η πόλις έχει περιέλθει εις αναταραχήν. Ελαβον δε χώραν πολυάριθμοι συγκεντρώσεις και υπάρχει κίνδυνος να λεηλατηθή η πόλις”.

Γ Μακ. 5,42 ὅθεν ὁ κατὰ πάντα Φάλαρις βασιλεὺς ἐμπληθυνθεὶς ἀλογιστίας καὶ τὰς γινομένας πρὸς ἐπισκοπὴν τῶν Ἰουδαίων ἐν αὐτῷ μεταβολὰς τῆς ψυχῆς παρ᾿ οὐδὲν ἡγούμενος, ἀτελέστατον ἐβεβαίωσεν ὅρκον, ὁρισάμενος τούτους μὲν ἀνυπερθέτως πέμψειν εἰς ᾅδην ἐν γόνασι καὶ ποσὶ θηρίων ᾐκισμένους,

Γ Μακ. 5,42 Εξ αιτίας αυτών ο Φιλοπάτωρ, ο κατά πάντα όμοιος προς τον τυραννικώτατον Φαλαριν, εκυριεύθη από μεγάλην απερισκεψίαν και χωρίς να λαμβάνη καθόλου υπ' όψιν, ότι αι μέχρι τούδε μεταβολαί της ψυχής έγιναν εις αυτόν υπό του Θεού προς χάριν των Εβραίων, ωρκίσθη ένα τρομερόν αλλά και απραγματοποίητον όρκον, με το να διατάξη να στείλουν χωρίς αναβολήν τους Ιουδαίους στον άδην, αφού βασανισθούν και συνθλιβούν από τα γόνατα και τα πόδια των ελεφάντων.

Γ Μακ. 5,43 ἐπιστρατεύσαντα δὲ ἐπὶ τὴν Ἰουδαίαν ἰσόπεδον πυρὶ καὶ δόρατι θήσεσθαι διὰ τάχους καὶ τὸν ἄβατον αὐτῶν ἡμῖν ναὸν πυρὶ πρηνέα ἐν τάχει τῶν συντελούντων ἐκεῖ θυσίας ἔρημον εἰς τὸν ἅπαντα χρόνον καταστήσειν.

Γ Μακ. 5,43 Ελεγε δέ, ότι θα εκστρατεύση εναντίον της Ιουδαίας, την οποίαν δια πυρός και σιδήρου ταχέως θα ισοπεδώση. Τον δε άβατον δι' ημάς ναόν των Ιουδαίων δια πυρός θα κατεδαφίση αμέσως και έτσι θα τον καταστήση εις όλον τον έπειτα χρόνον έρημον από τας θυσίας, αι οποίαι προσεφέροντο εκεί.

Γ Μακ. 5,44 τότε περιχαρεῖς ἀναλύσαντες οἱ φίλοι καὶ συγγενεῖς μετὰ πίστεως διέτασσον τὰς δυνάμεις ἐπὶ τοὺς εὐκαιροτάτους τόπους τῆς πόλεως πρὸς τήρησιν.

Γ Μακ. 5,44 Περιχαρείς δε οι φίλοι και οι συγγενείς του βασιλέως, με βέβαιον την ελπίδα ότι θα έβλεπαν την επομένην εκτελουμένους τους Εβραίους, ανεχώρησαν από εκεί. Εδωσαν διαταγάς εις τας στρατιωτικάς δυνάμεις να καταλάβουν τας επικαιροτάτας θέσεις της πόλεως δια την φρούρησίν της.

Γ Μακ. 5,45 ὁ δὲ ἐλεφαντάρχης τὰ θηρία σχεδὸν εἰπεῖν εἰς κατάστημα μανιῶδες ἀγηοχώς, εὐωδεστάτοις πόμασιν οἴνου λελιβανωμένου φοβεραῖς κατεσκευασμένα σκευαῖς,

Γ Μακ. 5,45 Ο Ερμων, ο ελεφαντάρχης, επότισε τα θηρία αυτά με οίνον, ο οποίος είχε ανακατευθή με ευωδέστατον λιβανωτόν, και είχε φέρει τα ζώα αυτά εις κατάστασιν σχεδόν μανιώδη. Επί πλέον δε τα είχεν εξοπλίσει και με φοβερά φονικά όργανα.

Γ Μακ. 5,46 περὶ τὴν ἕω, τῆς πόλεως ἤδη πλήθεσιν ἀναριθμήτοις κατὰ τοῦ ἱπποδρόμου καταμεμεστωμένης, εἰσελθὼν εἰς τὴν αὐλὴν ἐπὶ τὸ προκείμενον ὤτρυνε τὸν βασιλέα.

Γ Μακ. 5,46 Κατά την πρωΐαν, όταν τα αναρίθμητα πλήθη είχον καταπλημμυρίσει πλέον ασφυκτικώς τον ιππόδρομον, ο ελεφαντάρχης εισήλθεν εις την αυλήν του βασιλέως και τον παρώτρυνε δια το προκείμενον έργον του.

Γ Μακ. 5,47 ὁ δὲ ὀργῇ βαρείᾳ γεμίσας δυσσεβῆ φρένα παντὶ τῷ βάρει σὺν τοῖς θηρίοις ἐξώρμησε, βουλόμενος ἀτρώτῳ καρδίᾳ καὶ κόραις ὀφθαλμῶν θεάσασθαι τὴν ἐπίπονον καὶ ταλαίπωρον τῶν προσεσημαμμένων καταστροφήν.

Γ Μακ. 5,47 Ο δε βασιλεύς, ο οποίος είχε γεμίσει την ασεβή ψυχήν του με αγριώτατον θυμόν, ώρμησε μαζή με τα θηρία έξω από την αυλήν. Ηθελε με ασυγκίνητον την καρδίαν και ορθάνοικτα τα μάτια, να απολαύση το οδυνηρόν θέαμα της αξιοθρηνήτου καταστροφής των καταδικασθέντων υπ' αυτού Ιουδαίων.

Γ Μακ. 5,48 ὡς δὲ τῶν ἐλεφάντων ἐξιόντων περὶ πύλην καὶ τῆς συνεπομένης ἐνόπλου δυνάμεως τῆς τε τοῦ πλήθους πορείας κονιορτὸν ἰδόντες, καὶ βαρυηχῆ θόρυβον ἀκούσαντες οἱ Ἰουδαῖοι,

Γ Μακ. 5,48 Οταν οι Ιουδαίοι είδαν τους ελέφαντας, που εξήρχοντο, δια να εισέλθουν εις την πύλην του σταδίου, την ένοπλον στρατιωτικήν δύναμίν που ακολουθούσε, την πορείαν του αμέτρητου πλήθους, τυν κονιορτόν και τον μεγάλον θόρυβον που εγίνετο, όταν λοιπόν οι Ιουδαίοι είδον και ήκουσαν αυτά,

Γ Μακ. 5,49 ὑστάτην βίου ῥοπὴν αὐτοῖς ἐκείνην δόξαντες εἶναι τὸ τέλος τῆς ἀθλιωτάτης προσδοκίας, εἰς οἶκτον καὶ γόους τραπέντες κατεφίλουν ἀλλήλους περιπλεκόμενοι τοῖς συγγενέσιν ἐπὶ τοὺς τραχήλους ἐπιπίπτοντες, γονεῖς παισὶ καὶ μητέρες νεάνισιν, ἕτεραι δὲ νεογνὰ πρὸς μαστοὺς ἔχουσαι βρέφη τελευταῖον ἕλκοντα γάλα.

Γ Μακ. 5,49 αντελήφθησαν πλέον ότι έφθασε δι' αυτούς η τελευταία στιγμή του βίου των, η οποία ήτο και το τέρμα της αθλιεστάτης των αναμονής. Ενηγκαλίζοντο τότε οι συγγενείς και καταφιλούσαν αλλήλους, έπιπτον ο ενας στον τράχηλον του άλλου, οι πατέρες εις τα παιδιά των και αι μητέρες εις τας θυγατέρας των. Αλλαι δε μητέρες εκρατούσαν στους μαστούς των τα νήπια, τα οποία ερροφούσαν το τελευταίον γάλα της ζωής των.

Γ Μακ. 5,50 οὐ μὴν δὲ ἀλλὰ καὶ τὰς ἔμπροσθεν αὐτῶν γεγενημένας ἀντιλήψεις ἐξ οὐρανοῦ συνιδόντες, πρηνεῖς ὁμοθυμαδὸν ῥίψαντες ἑαυτοὺς καὶ τὰ νήπια χωρίσαντες τῶν μαστῶν,

Γ Μακ. 5,50 Παρ' όλα όμως αυτά οι Ιουδαίοι έχοντες υπ' όψει των τας προηγουμένας βοηθείας του Θεού προς αυτούς, έπεσαν πρηνείς να προσευχηθούν όλοι μαζή με μίαν ψυχήν, απεμάκρυναν αι μητέρες τα νήπιά των από τους μαστούς, και

Γ Μακ. 5,51 ἀνεβόησαν φωνῇ μεγάλῃ σφόδρα, τὸν τῆς ἁπάσης δυνάμεως δυνάστην ἱκετεύοντες, οἰκτεῖραι μετ᾿ ἐπιφανείας αὐτοὺς ἤδη πρὸς πύλαις ᾅδου καθεστῶτας.

Γ Μακ. 5,51 ανεβόησαν με φωνήν πάρα πολύ μεγάλην προς τον Κυριον πάσης δυνάμεως, και παρακαλούσαν αυτόν να τους λυπηθή, δεικνύων και πάλιν την λαμπράν προστατευτικήν δύναμίν του προς αυτούς, οι οποίοι τώρα πλέον προχωρούσαν εις τας πύλας του άδου.

Γ ΜΑΚΚΑΒΑΙΩΝ 6

Γ Μακ. 6,1 Ἐλεάζαρος δέ τις ἀνὴρ ἐπίσημος τῶν ἀπὸ τῆς χώρας ἱερέων, ἐν πρεσβείῳ τὴν ἡλικίαν ἤδη λελογχὼς καὶ πάσῃ τῇ κατὰ τὸν βίον ἀρετῇ κεκοσμημένος, τοὺς περὶ αὐτὸν καταστείλας πρεσβυτέρους ἐπικαλεῖσθαι τὸν ἅγιον Θεὸν προσηύξατο τάδε·

Γ Μακ. 6,1 Ενας δε ανήρ, επίσημος μεταξύ των ιερέων, των από της Αιγύπτου, Ελεάζαρος ονομαζόμενος, ο οποίος είχεν ήδη προχωρήσει εις την γεροντικήν ηλικίαν και ήτο στολισμένος καθ' όλον του τον βίον με κάθε αρετήν, συνέστησεν στους πρεσβυτέρους να σταματήσουν δεόμενοι προς τον άγιον Θεόν και αυτός προοηυχήθη ως εξής·

Γ Μακ. 6,2 βασιλεῦ μεγαλοκράτωρ, ὕψιστε, παντοκράτωρ Θεὲ τὴν πᾶσαν διακυβερνῶν ἐν οἰκτιρμοῖς κτίσιν,

Γ Μακ. 6,2 “Βασιλεύ παντοδύναμε, Υψιστε Θεέ παντοκράτωρ, συ που με το έλεός σου κυβερνάς όλην την δημιουργίαν,

Γ Μακ. 6,3 ἔπιδε ἐπὶ Ἁβραὰμ σπέρμα, ἐπὶ ἡγιασμένου τέκνα Ἰακώβ, μερίδος ἡγιασμένης σου λαὸν ἐν ξένῃ γῇ ξένον ἀδίκως ἀπολλύμενον, πάτερ.

Γ Μακ. 6,3 ρίξε σπλαγχνικόν βλέμμα εις ημάς τους απογόνους του Αβραάμ, εις τα παιδιά του εκλεκτού σου Ιακώβ, εις την ηγιασμένην υπό σου αυτήν μερίδα του λαού, που ξένος ευρίσκεται εις ξένην γην, και η οποία αποθνήσκει αδίκως, ω πάτερ.

Γ Μακ. 6,4 σὺ Φαραὼ πληθύνοντα ἅρμασι, τὸν πρὶν Αἰγύπτου ταύτης δυνάστην, ἐπαρθέντα ἀνόμῳ θράσει καὶ γλώσσῃ μεγαλοῤῥήμονι, σὺν τῇ ὑπερηφάνῳ στρατιᾷ ποντοβρόχους ἀπώλεσας, φέγγος ἐπιφάνας ἐλέους Ἰσραὴλ γένει.

Γ Μακ. 6,4 Συ, τον Φαραώ με τα πλήθη των πολεμικών αρμάτων του, ο οποίος ήτο πριν βασιλεύς αυτής της Αιγύπτου και υπερηφανεύθη με παράνομον θράσος και με μεγαλορρήμονα γλώσσαν, τον κατέστρεψες μαζή με την αλαζονικήν στρατιάν του, τους έπνιξες εις την θάλασσαν, ενώ εξ αντιθέτου ανέτειλες και εδώρισες φως του ελέους σου στο γένος των Ισραηλιτών.

Γ Μακ. 6,5 σὺ τὸν ἀναριθμήτοις δυνάμεσι γαυρωθέντα Σενναχηρείμ, βαρὺν Ἀσσυρίων βασιλέα, δόρατι τὴν πᾶσαν ὑποχείριον ἤδη λαβόντα γῆν καὶ μετεωρισθέντα ἐπὶ τὴν ἁγίαν σου πόλιν, βαρέα λαλοῦντα κόμπῳ καὶ θράσει σύ, Δέσποτα, ἔθραυσας, ἔκδηλον δεικνὺς ἔθνεσι πολλοῖς τὸ σὸν κράτος.

Γ Μακ. 6,5 Συ, τον φοβερόν βασιλέα των Ασσυρίων, τον Σενναχηρείμ, ο οποίος είχεν υπερηφανευθή δια τας αναριθμήτους του στρατιωτικάς δυνάμεις και είχεν ήδη υποτάξει δια του δόρατός του όλην την γην εις τα χέρια του, επειδή αλαζονεύθηκε εναντίον της αγίας σου πόλεως, της Ιερουσαλήμ, εκστομίζων λόγους ασεβείς κατ' αυτής με θράσος και αλαζονείαν, συ, Δέσποτα, συνέτριψες και αυτόν δείξας έτσι ολοφάνερον την δύναμίν σου εις πολλά έθνη.

Γ Μακ. 6,6 σὺ τοὺς κατὰ τὴν Βαβυλωνίαν τρεῖς ἑταίρους, πυρὶ τὴν ψυχὴν αὐθαιρέτως δεδωκότας εἰς τὸ μὴ λατρεῦσαι τοῖς κενοῖς, διάπυρον δροσίσας κάμινον ἐῤῥύσω μέχρι τριχὸς ἀπημάντους, φλόγα πᾶσιν ἐπιπέμψας τοῖς ὑπεναντίοις.

Γ Μακ. 6,6 Συ, δια τους τρεις φίλους παίδας, που ευρίσκοντο εις την Βαβυλωνίαν, οι οποίοι εκουσίως παρέδωσαν την ζωήν των στο πυρ, δια να μη λατρεύσουν τα μάταια είδωλα, εδρόσισες την κατακαιομένην κάμινον και τους απήλλαξες και τους διεφύλαξες αβλαβείς μέχρι και της τριχός της κεφαλής των, απέστειλες δε την φλόγα σου εναντίον όλων εκείνων, που ήσαν εχθροί των και ευρίσκοντο πλησίον της καμίνου.

Γ Μακ. 6,7 σὺ τὸν διαβολαῖς φθόνου λέουσι κατὰ γῆς ῥιφέντα θηρσὶ βορὰν Δανιὴλ εἰς φῶς ἀνήγαγες ἀσινῆ,

Γ Μακ. 6,7 Συ έσωσες και έβγαλες αβλαβή στο φως της ημέρας τον Δανιήλ, ο οποίος εξ αιτίας συκοφαντιών από φθόνον προερχομένων, ερρίφθη στους λέοντας εντός σκοτεινού λάκκου, δια να χρησιμεύση ως τροφή αυτών.

Γ Μακ. 6,8 τόν τε βυθοτρεφοῦς ἐν γαστρὶ κήτους Ἰωνᾶν τηκόμενον ἀφειδῶς ἀπήμαντον πᾶσιν οἰκείοις ἀνέδειξας, πάτερ.

Γ Μακ. 6,8 Συ, Πατερ, τον Ιωνάν, ο οποίος ερρίφθη εις την κοιλίαν του στους βυθούς των θαλασσών ζώντος και τρεφομένου κήτους, ενώ είχε καταβροχθισθή χωρίς οίκτον, τον ανέσυρες αβλαβή προς χάριν όλων των οικείων του.

Γ Μακ. 6,9 καὶ νῦν μίσυβρι, πολυέλεε, τῶν ὅλων σκεπαστά, τὸ τάχος ἐπιφάνηθι τοῖς ἀπὸ Ἰσραὴλ γένους, ὑπὸ δὲ ἐβδελυγμένων ἀνόμων ἐθνῶν ὑβριζομένοις.

Γ Μακ. 6,9 Και τώρα συ, Κυριε, ο οποίος μισείς την υπερηφάνειαν, πολυέλεε, προστάτα όλων, ταχέως κάμε την εμφάνισίν σου στους ανθρώπους, οι οποίοι κατάγονται από το γένος του Ισραήλ και οι οποίοι από βδελυρούς και ανόμους ειδωλολάτρας υβρίζονται.

Γ Μακ. 6,10 εἰ δὲ ἀσεβείαις κατὰ τὴν ἀποικίαν ὁ βίος ἡμῶν ἐνέσχηται, ῥυσάμενος ἡμᾶς ἀπὸ ἐχθρῶν χειρός, ὡς προαιρῇ, Δέσποτα, ἀπόλεσον ἡμᾶς μόρῳ.

Γ Μακ. 6,10 Εάν όμως ο βίος μας κατά το διάστημα της απομακρύνσεώς μας από την Ιερουσαλήμ είναι πλήρης ασεβειών, απάλλαξέ μας από τας χείρας των εχθρών μας και συ, Δέσποτα, θανάτωσέ μας όπως προτιμάς.

Γ Μακ. 6,11 μὴ τοῖς ματαίοις οἱ ματαιόφρονες εὐλογησάτωσαν ἐπὶ τῇ τῶν ἠγαπημένων σου ἀπωλείᾳ λέγοντες· οὐδὲ ὁ Θεὸς αὐτῶν ἐῤῥύσατο αὐτούς.

Γ Μακ. 6,11 Και τούτο, δια να μη δοξολογήσουν οι ματαιόφρονες αυτοί ειδωλολάτραι τα είδωλά των, εις τα οποία θα θελήσουν να αποδώσουν την καταστροφήν των ηγαπημένων από σε ανθρώπων. Δια να μη λέγουν, ότι ούτε ο Θεός των δεν τους εγλύτωσε.

Γ Μακ. 6,12 σὺ δὲ ὁ πᾶσαν ἀλκὴν καὶ δυναστείαν ἔχων ἅπασαν, αἰώνιε, νῦν ἔπιδε· ἐλέησον ἡμᾶς τοὺς καθ᾿ ὕβριν ἀνόμων ἀλόγιστον ἐκ τοῦ ζῆν μεθιστανομένους ἐν ἐπιβούλων τρόπῳ.

Γ Μακ. 6,12 Συ, αιώνιε Θεέ, που έχεις πάσαν δύναμιν και πάσαν ισχύν ρίψε τώρα το βλέμμα σου εις ημάς. Ελέησε ημάς, οι οποίοι πρόκειται να θανατωθώμεν, όπως θανατώνονται οι κακούργοι, από ανθρώπους, που είναι υπερήφανοι, παράνομοι και απερίσκεπτοι.

Γ Μακ. 6,13 πτηξάτω δὲ ἔθνη σὴν δύναμιν ἀνίκητον σήμερον, ἔντιμε, δύναμιν ἔχων ἐπί σωτηρίᾳ Ἰακὼβ γένους.

Γ Μακ. 6,13 Ας τρομάξουν, και κατατρομαγμένα ας συμμαζευθούν σήμερον τα έθνη ενώπιον της ακατανίκητου δυνάμεώς σου, έντιμε Κυριε, Συ ο οποίος έχεις ακατανίκητον την δύναμιν, δια να σώσης το γένος του Ιακώβ.

Γ Μακ. 6,14 ἱκετεύει σε τὸ πᾶν πλῆθος τῶν νηπίων καὶ οἱ τούτων γονεῖς μετὰ δακρύων.

Γ Μακ. 6,14 Σε ικετεύει όλον τούτο το πλήθος των νηπίων και οι γονείς αυτών μετά δακρύων.

Γ Μακ. 6,15 δειχθήτω πᾶσιν ἔθνεσιν, ὅτι μεθ᾿ ἡμῶν εἶ, Κύριε, καὶ οὐκ ἀπέστρεψας τὸ πρόσωπόν σου ἀφ᾿ ἡμῶν, ἀλλὰ καθὼς εἶπας ὅτι οὐδ᾿ ἐν τῇ γῇ τῶν ἐχθρῶν αὐτῶν ὄντων ὑπερεῖδες αὐτούς, οὕτως ἐπιτέλεσον, Κύριε.

Γ Μακ. 6,15 Ας φανή, Κυριε, εις όλα τα έθνη, ότι είσαι μαζή μας και δεν απέστρεψες το πρόσωπόν σου από ημάς, αλλά, όπως άλλοτε υπεσχέθης ότι δεν θα μας παραβλέψης, όταν ευρισκώμεθα εις την χώραν των εχθρών μας, πράξε τούτο και τώρα, Κυριε”.

Γ Μακ. 6,16 Τοῦ δὲ Ἐλεαζάρου λήγοντος ἄρτι τῆς προσευχῆς, ὁ βασιλεὺς σὺν τοῖς θηρίοις καὶ παντὶ τῷ τῆς δυνάμεως φρυάγματι κατὰ τὸν ἱππόδρομον παρῆγε.

Γ Μακ. 6,16 Αμέσως, μόλις ετελείωσε την προσευχήν του ο Ελεάζαρος, εισώρμησεν ο βασιλεύς μαζή με τα θηρία και με όλον τον φρυαττόμενον στρατόν του στο ιπποδρόμιον.

Γ Μακ. 6,17 καὶ θεωρήσαντες οἱ Ἰουδαῖοι μέγα εἰς οὐρανὸν ἀνέκραξαν, ὥστε καὶ τοὺς παρακειμένους αὐλῶνας συνηχήσαντας ἀκατάσχετον οἰμωγὴν ποιῆσαι παντὶ τῷ στρατοπέδῳ.

Γ Μακ. 6,17 Οι Ιουδαίοι, όταν είδαν αυτά, ανέκραξαν με μεγάλην φωνήν προς τον Θεόν, ώστε αντήχησαν αι πλησίον κοιλάδες και ηκούσθη εις όλον το στρατόπεδον του Πτολεμαίου ασυγκράτητος θρήνος,

Γ Μακ. 6,18 τότε ὀ μεγαλόδοξος παντοκράτωρ καὶ ἀληθινὸς Θεός, ἐπιφάνας τὸ ἅγιον αὐτοῦ πρόσωπον, ἠνέῳξε τὰς οὐρανίους πύλας, ἐξ ὧν δεδοξασμένοι δύο φοβεροειδεῖς ἄγγελοι κατέβησαν φανεροὶ πᾶσι, πλὴν τοῖς Ἰουδαίοις,

Γ Μακ. 6,18 τότε ο άπειρος κατά την δόξαν, και παντοδύναμος και αληθινός Θεός, κατέστησεν ολοφάνερον την αγίαν αυτού δύναμιν, διότι ήνοιξε τας πύλας του ουρανού και κατέβησαν από αυτούς δύο ολόλαμπροι, αλλά και φοβεροί κατά την μορφήν, άγγελοι, τους οποίους έβλεπον όλοι οι άλλοι πλην των Ιουδαίων.

Γ Μακ. 6,19 καὶ ἀντέστησαν καὶ τὴν δύναμιν τῶν ὑπεναντίων ἐπλήρωσαν ταραχῆς καὶ δειλίας καὶ ἀκινήτοις ἔδησαν πέδαις.

Γ Μακ. 6,19 Αυτοί αντεστάθησαν εις την επιδρομήν των θηρίων και εγέμισαν από φόβον και ταραχήν την στρατιωτικήν δύναμιν των εχθρών και σαν με σιδερένια δεσμά τους έδεσαν και τους έκαμαν ακινήτους.

Γ Μακ. 6,20 καὶ ὑπόφρικον καὶ τὸ τοῦ βασιλέως σῶμα ἐγενήθη καὶ λήθη τὸ θράσος αὐτοῦ τὸ βαρύθυμον ἔλαβε.

Γ Μακ. 6,20 Και αυτού του βασιλέως το σώμα, εκυριεύθη από φρίκην, ώστε αυτός ελησμόνησε τον άγριον του θυμόν.

Γ Μακ. 6,21 καὶ ἀπέστρεψαν τὰ θηρία ἐπὶ τὰς συνεπομένας ἐνόπλους δυνάμεις καὶ κατεπάτουν αὐτὰς καὶ ὠλόθρευον.

Γ Μακ. 6,21 Τοτε τα θηρία εστράφησαν εναντίον των στρατιωτών, που τα ακολουθούσαν, τους καταπατούσαν και τους εξωλόθρευαν.

Γ Μακ. 6,22 καὶ μετεστράφη τοῦ βασιλέως ἡ ὀργὴ εἰς οἶκτον καὶ δάκρυα ὑπὲρ τῶν ἔμπροσθεν αὐτῷ μεμηχανευμένων.

Γ Μακ. 6,22 Αμέσως η οργή του βασιλέως μετεστράφη εις θρήνους και δάκρυα, διότι αυτός προηγουμένως είχε μηχανευθή και αποφασίσει την με αυτόν τον τρόπον καταστροφήν των Εβραίων.

Γ Μακ. 6,23 ἀκούσας γὰρ τῆς κραυγῆς καὶ συνιδῶν πρηνεῖς ἅπαντας εἰς τὴν ἀπώλειαν, δακρύσας μετὰ ὀργῆς τοῖς φίλοις διηπειλεῖτο λέγων·

Γ Μακ. 6,23 Διότι, όταν ο βασιλεύς ήκουσε την κραυγήν και είδεν ότι όλοι ευρίσκονται κατά γης παράλυτοι προς καταστροφήν, εδάκρυσε και απηύθυνε βαρείας απειλάς εναντίον των φίλων του λέγων·

Γ Μακ. 6,24 παραβασιλεύετε καὶ τυράννους ὑπερβεβήκατε ὠμότητι καὶ ἐμὲ αὐτὸν τὸν ὑμῶν εὐεργέτην ἐπιχειρεῖτε τῆς ἀρχῆς ἤδη καὶ τοῦ πνεύματος μεθιστᾶν, λάθρα μηχανώμενοι τὰ μὴ συμὑφεροντα τῇ βασιλείᾳ.

Γ Μακ. 6,24 “σεις έχετε κάμει ιδικήν σας παραβασιλείαν και εξεπεράσατε κατά την σκληρότητα τους τυράννους. Διότι εμέ, τον ευεργέτην σας, επιχειρείτε να με αποξενώσετε από την εξουσίαν και να μου αφαιρέσετε την ζωήν μου και συνωμοτείτε κρυφίως εναντίον των συμφερόντων της βασιλείας μου.

Γ Μακ. 6,25 τίς τοὺς κρατήσαντας ἡμῶν ἐν πίστει τὰ τῆς χώρας ὀχυρώματα, τῆς οἰκίας ἀποστήσας ἕκαστον ἀλόγως ἤθροισεν ἐνθάδε;

Γ Μακ. 6,25 Ποιός χωρίς κανένα λόγον και αφορμήν συνεκέντρωσεν εδώ αυτούς τους Ιουδαίους και τους απεμάκρυνεν από τα σπίτια των, αυτούς οι οποίοι δια την μεγάλην των προς ημάς πίστιν ηγωνίσθησαν και εκράτησαν αδούλωτα τα οχυρώματα της χώρας μας;

Γ Μακ. 6,26 τίς τοὺς ἐξ ἀρχῆς εὐνοίᾳ πρὸς ἡμᾶς κατὰ πάντα διαφέροντας πάντων ἐθνῶν καὶ τοὺς χειρίστους πλεονάκις ἀνθρώπων ἐπιδεδεγμένους κινδύνους, οὕτως ἀθέσμοις περιέβαλεν αἰκίαις; ,1

Γ Μακ. 6,26 Ποιός με τέτοια παράνομα βασανιστήρια εταλαιπώρησεν αυτούς τους Ιουδαίους, οι οποίοι απ' αρχής διέκειντο ευμενώς προς ημάς και ενδιεφέροντο δια τα ιδικά μας πράγματα περισσότερον από όλα τα άλλα έθνη και οι οποίοι προς χάριν ημών είχαν εκτεθή και στους χειροτέρους, πολλές φορές, κινδύνους;

Γ Μακ. 6,27 λύσατε, ἐκλύσατε ἄδικα δεσμά· εἰς τὰ ἴδια μετ᾿ εἰρήνης ἐξαποστείλατε, τὰ προπεπραγμένα παραιτησάμενοι.

Γ Μακ. 6,27 Λυσατε, λύσατε τελείως τα άδικα δεσμά και αποστείλατέ τους με ειρήνην εις την πατρίδα των, αποκηρύσσοντες όσα εναντίον των είχατε πράξει προηγουμένως.

Γ Μακ. 6,28 ἀπολύσατε τοὺς υἱοὺς τοῦ παντοκράτορος ἐπουρανίου Θεοῦ ζῶντος, ὃς ἀφ᾿ ἡμετέρων μέχρι τοῦ νῦν προγόνων ἀπαραπόδιστον μετὰ δόξης εὐστάθειαν παρέχει τοῖς ἡμετέροις πράγμασιν.

Γ Μακ. 6,28 Ελευθερώσατε τους υιούς του παντοκράτορος και επουρανίου και ζώντος Θεού, ο οποίος από τους προγόνους μας μέχρι της σημερινής ημέρας δίδει εις τα ιδικά μας πράγματα ανεμπόδιστον μετά δόξης σταθερότητα”.

Γ Μακ. 6,29 ὁ μὲν οὖν ταῦτα ἔλεξεν· οἱ δὲ ἐν ἀμερεῖ χρόνῳ λυθέντες τὸν ἅγιον σωτῆρα Θεὸν αὐτῶν εὐλόγουν, ἄρτι τὸν θάνατον ἐκπεφευγότες.

Γ Μακ. 6,29 Ο μέν, λοιπόν, βασιλεύς αυτά είπε· οι δε Ιουδαίοι αμέσως, χωρίς καμμίαν χρονοτριβήν ελύθησαν από τα δεσμά των, εδοξολογούσαν τον άγιον σωτήρα των, τον Θεόν, διότι διέφυγον τον προ ολίγου φοβερόν θάνατον.

Γ Μακ. 6,30 Εἶτα ὁ βασιλεὺς εἰς τὴν πόλιν ἀπαλλαγείς, τὸν ἐπὶ τῶν προσόδων προσκαλεσάμενος, ἐκέλευσεν οἴνους τε καὶ τὰ λοιπὰ πρὸς εὐωχίαν ἐπιτήδεια τοῖς Ἰουδαίοις χορηγεῖν ἐπὶ ἡμέρας ἑπτά, κρίνας αὐτοὺς ἐν ᾧ τόπῳ ἔδοξαν τὸν ὄλεθρον ἀναλαμβάνειν, ἐν τούτῳ ἐν εὐφροσύνῃ πάσῃ σωτήρια ἄγειν.

Γ Μακ. 6,30 Επειτα ο βασιλεύς, όταν επανήλθεν εις την πόλιν, προσεκάλεσε τον εισπράκτορα των προσόδων του και του έδωσεν εντολήν να χορηγήση στους Ιουδαίους επτά ημέρας οίνον και όσα άλλα εχρειάζοντο δια συμπόσια ευωχίας· κρίνας ότι έπρεπεν οι Ιουδαίοι στον τόπον εκείνον, όπου επίστευσαν ότι θα έβρισκαν τον όλεθρόν των, εις αυτόν να εορτάσουν με κάθε ευφροσύνην και χαράν την σωτηρίαν των.

Γ Μακ. 6,31 τότε οἱ πρὶν ἐπονείδιστοι καὶ πλησίον τοῦ ᾅδου, μᾶλλον δ᾿ ἐπ᾿ αὐτῷ βεβηκότες, ἀντὶ πικροῦ καὶ δυσαιάκτου μόρου, κώθωνα σωτήριον συστησάμενοι, τὸν εἰς πτῶσιν αὐτοῖς καὶ τάφον ἡτοιμασμένον τόπον κλισίαις κατεμέρισαν πλήρεις χαρμονῆς.

Γ Μακ. 6,31 Και τότε οι μέχρι προ ολίγου σκληρώς εμπαιζόμενοι και βασανιζόμενοι Ιουδαίοι, οι οποίοι είχαν ευρεθή πλησίον του άδου, μάλλον δε και είχαν εισέλθει στον άδην, αντί του πικρού και αξιοθρηνήτου θανάτου, οργάνωσαν συμπόσιον σωτηρίας, ώστε ο τόπος εκείνος, που είχε προορισθή ως τόπος σφαγής των και θανάτου, έγινε τόπος χαράς, καταμερισμένος εις τμήματα, όπου καθ' ομάδας εκάθηντο οι Ιουδαίοι και εώρταζαν το συμπόσιον της χαράς.

Γ Μακ. 6,32 καταλήξαντες δὲ θρήνου πανόδυρτον μέλος ἀνέλαβον ᾠδὴν πάτριον, τὸν σωτῆρα καὶ τερατοποιὸν αἰνοῦντες Θεόν· οἰμωγήν τε πᾶσαν καὶ κωκυτὸν ἀπωσάμενοι χοροὺς συνίσταντο εὐφροσύνης εἰρηνικῆς σημεῖον.

Γ Μακ. 6,32 Αφού δε έπαυσαν πλέον τα πλήρη οδυρμών πένθιμα άσματά των, ήρχισαν να ψάλλουν τους πατροπαραδότους ύμνους, δοξολογούντες τον θαυματουργόν και σωτήρα των Θεόν. Αφού δε απέβαλον πλέον κάθε στεναγμόν και θρήνον, έστησαν χορούς χαράς εις έκφρασιν της ειρηνικής και χαρουμένης ζωής των.

Γ Μακ. 6,33 ὡσαύτως δὲ καὶ ὁ βασιλεὺς περὶ τούτων συμπόσιον βαρὺ συναγαγών, ἀδιαλείπτως εἰς οὐρανὸν ἀνθωμολογεῖτο μεγαλοπρεπῶς ἐπὶ τῇ παραδόξῳ γενηθείσῃ αὐτῷ σωτηρίᾳ.

Γ Μακ. 6,33 Επίσης και ο βασιλεύς δια τα αυτά γεγονότα ωργάνωσε πλούσιον συμπόσιον, αδιαλείπτως δε και μεγαλοπρεπώς εδόξαζε τον Θεόν δια την σωτηρίαν του, η οποία κατά τόσον θαυμαστόν και παράδοξον τρόπον έγινε δι' αυτόν.

Γ Μακ. 6,34 οἵ τε πρὶν εἰς ὄλεθρον καὶ οἰωνοβρώτους αὐτοὺς ἔσεσθαι τιθέμενοι, μετὰ χαρᾶς ἀπογραψάμενοι κατεστέναξαν, αἰσχύνην ἐφ᾿ ἑαυτοῖς περιβαλλόμενοι καὶ τὴν πυρίπνουν τόλμαν ἀκλεῶς ἐσβεσμένοι.

Γ Μακ. 6,34 Οι δε εχθροί των Ιουδαίων, οι οποίοι ολίγον προηγουμένως είχαν ακλόνητον την πεποίθησιν ότι οι Ιουδαίοι θα εξολοθρευθούν και θα γίνουν βορά των σαρκοφάγων πτηνών του ουρανού, και οι οποίοι με χαράν τους κατέγραφαν, τώρα ανεστέναζαν, διότι είχαν κατεντροπιασθή. Η δε πύρινη των θρασύτης εναντίον των Ιουδαίων είχε σβήσει τόσον αδόξως.

Γ Μακ. 6,35 οἵ τε Ἰουδαῖοι, καθὼς προειρήκαμεν, συστησάμενοι τὸν προειρημένον χορόν, μετ᾿ εὐωχίας ἐν ἐξομολογήσεσιν ἱλαραῖς καὶ ψαλμοῖς διῆγον,

Γ Μακ. 6,35 Οι Ιουδαίοι, όπως προηγουμένως ανεφέραμεν, έστησαν χορούς, μετείχαν εις χαρμόσυνα συμπόσια και εδόξαζον με ύμνους ευχαριστίας τον Κυριον.

Γ Μακ. 6,36 καὶ κοινὸν ὁρισάμενοι περὶ τούτων θεσμὸν ἐπὶ πᾶσαν τὴν παροικίαν αὐτῶν εἰς γενεάς, τὰς προειρημένας ἡμέρας ἄγειν ἔστησαν εὐφροσύνους, οὐ πότου χάριν καὶ λιχνείας, σωτηρίας δὲ τῆς διὰ Θεὸν γενομένης αὐτοῖς.

Γ Μακ. 6,36 Ελαβον δε ομόφωνον απόφασιν και ώρισαν, όπως εις όλην την παροικίαν των και εις όλας τας επερχομένας γενεάς εορτάζωνται με ευφροσύνην αι προμνημονευθείσαι ημέραι της σωτηρίας των, όχι δια να πίνουν και τρώγουν καλομαγειρευμένα φαγητά, αλλά δια την σωτηρίαν των, η οποία εδόθη εις αυτούς από τον Θεόν.

Γ Μακ. 6,37 ἐνέτυχον δὲ τῷ βασιλεῖ τὴν ἀπόλυσιν αὐτῶν εἰς τὰ ἴδια αἰτούμενοι.

Γ Μακ. 6,37 Παρεκάλεσαν δε τον βασιλέα να τους αφήση να επανέλθουν εις τα σπίτια των.

Γ Μακ. 6,38 ἀπογράφονται δὲ αὐτοὺς ἀπὸ πέμπτης καὶ εἰκάδος τοῦ Παχὼν ἕως τῆς τετάρτης τοῦ Ἐπιφί, ἐπὶ ἡμέρας τεσσαράκοντα, συνίστανται δὲ αὐτῶν τὴν ἀπώλειαν ἀπὸ πέμπτης τοῦ Ἐπιφὶ ἕως ἑβδόμης, ἡμέραις τρισίν,

Γ Μακ. 6,38 Η δια το έργον της εξοντώσεώς των απογραφή των Ιουδαίων υπό των εθνικών έγινεν από της εικοστής πέμπτης του μηνός Παχών μέχρι της τετάρτης του μηνός Επιφί, επί τεσσαράκοντα ημέρας. Αι δε εναντίον αυτών εν Αλεξανδρείᾳ ταλαιπωρίαι και βασανισμοί διήρκεσαν από της πέμπτης του μηνός Επιφί μέχρι και της εβδόμης του ιδίου μηνός, δηλαδή τρεις ημέρας.

Γ Μακ. 6,39 ἐν αἷς καὶ μεγαλοδόξως ἐπιφάνας τὸ ἔλεος αὐτοῦ ὁ τῶν ὅλων δυνάστης ἀπταίστους αὐτοὺς ἐῤῥύσατο ὁμοθυμαδόν.

Γ Μακ. 6,39 Επειτα από τας ημέρας αυτάς, ο Θεός ο παντοκράτωρ έδειξε κατά ένα μεγαλόδοξον τρόπον το έλεός του και εγλύτωσεν αυτούς από τους διωγμούς σώους και αβλαβείς.

Γ Μακ. 6,40 εὐωχοῦντο δὲ πάνθ᾿ ὑπὸ τοῦ βασιλέως χορηγούμενοι μέχρι τῆς τεσσαρεσκαιδεκάτης, ἐν ᾗ καὶ τὴν ἐντυχίαν ἐποιήσαντο περὶ τῆς ἀπολύσεως αὐτῶν.

Γ Μακ. 6,40 Με τας χορηγηθείσας δε από τον βασιλέα τροφάς οι Ιουδαίοι ευωχούντο εις συμπόσια από της ογδόης έως της δεκάτης τετάρτης του Επιφί, κατά την οποίαν παρεκάλεσαν τον βασιλέα να τους αφήση ελευθέρους.

Γ Μακ. 6,41 συναινέσας τε αὐτοῖς ὁ βασιλεὺς ἔγραψεν αὐτοῖς τὴν ὑπογεγραμμένην ἐπιστολὴν πρὸς τοὺς κατὰ πόλιν στρατηγοὺς μεγαλοψύχως τὴν ἐκτενίαν ἔχουσαν.

Γ Μακ. 6,41 Εκείνος απεδέχθη την αίτησίν των και έγραψε προς τους ανά τας διαφόρους πόλεις στρατηγούς, κατά τρύπον έντονον, τας καλυτέρας συστάσεις δια τους Ιουδαίους, την κατωτέρω επιστολήν.

Γ ΜΑΚΚΑΒΑΙΩΝ 7

Γ Μακ. 7,1 «Βασιλεὺς Πτολεμαῖος ὁ Φιλοπάτωρ τοῖς κατ᾿ Αἴγυπτον στρατηγοῖς καὶ πᾶσι τοῖς τεταγμένοις ἐπὶ πραγμάτων χαίρειν καὶ ἐῤῥῶσθαι·

Γ Μακ. 7,1 Ο βασιλεύς Πτολεμαίος ο Φιλοπάτωρ, εύχομαι χαράν και υγείαν στους ανά την Αίγυπτον στρατηγούς και εις όλους τους υπαλλήλους τους διορισμένους δια τας υποθέσστου βασιλείου.

Γ Μακ. 7,2 ἐῤῥώμεθα δὲ καὶ αὐτοὶ καὶ τὰ τέκνα ἡμῶν, κατευθύναντος ἡμῖν τοῦ μεγάλου Θεοῦ τὰ πράγματα καθὼς προαιρούμεθα.

Γ Μακ. 7,2 Και ημείς οι ίδιοι υγιαίνομεν, όπως και τα τέκνα μας, διότι ο μεγάλος Θεός διηύθυνε τα πράγματά μας, όπως και ημείς οι ίδιοι, ηθέλομεν.

Γ Μακ. 7,3 τῶν φίλων τινές, κακοηθείᾳ πυκνότερον ἡμῖν παρακείμενοι, συνέπεισαν ἡμᾶς εἰς τὸ τοὺς ὑπὸ τὴν βασιλείαν Ἰουδαίους συναθροίσαντας σύστημα κολάσασθαι ξενιζούσαις ἀποστατῶν τιμωρίαις,

Γ Μακ. 7,3 Μερικοί από τους φίλους μας από κακάς συχνότερα διαθέσεις εναντίον ημών παρακινούμενοι μας έπεισαν, να συγκεντρώσωμεν εις μίαν ομάδα τους Ιουδαίους, που ευρίσκοντο στο βασίλειόν μου, και να τους τιμωρήσωμεν με τρομεράς και ασυνήθεις βασάνους, όπως τιμωρούνται οι επαναστάται.

Γ Μακ. 7,4 προσφερόμενοι μήποτε εὐσταθήσειν τὰ πράγματα ἡμῶν, δι᾿ ἣν ἔχουσιν οὗτοι πρὸς πάντα τὰ ἔθνη δυσμένειαν, μέχρις ἂν συντελεσθῇ τοῦτο.

Γ Μακ. 7,4 Υπέβαλαν δε εις ημάς αυτά, ισχυριζόμενοι ότι ποτέ τα πράγματά μας δεν θα προοδεύσουν εξ αιτίας του μίσους, που τρέφουν οι Εβραίοι εναντίον όλων των εθνών. Ελπίς και βεβαιότης προόδου υπάρχει, όταν σταματήση αυτή η κατάστασις.

Γ Μακ. 7,5 οἳ καὶ δεσμίους καταγαγόντες αὐτοὺς μετὰ σκυλμῶν ὡς ἀνδράποδα, μᾶλλον δὲ ὡς ἐπιβούλους, ἄνευ πάσης ἀνακρίσεως καὶ ἐξετάσεως ἐπεχείρησαν ἀνελεῖν, νόμου Σκυθῶν ἀγριωτέραν ἐμπεπορπημένοι ὠμότητα.

Γ Μακ. 7,5 Αυτοί, λοιπόν, σιδηροδεσμίους τους ωδήγησαν εις την παραλίαν με πολλάς βασάνους, ως εάν επρόκειτο δι' ανδράποδα, μάλλον δε δια κακούργους. Και ταύτα χωρίς καμμίαν προηγουμένως ανάκρισιν και εξέτασιν. Απεφάσισαν δε να τους εξολοθρεύσουν εμποτισμένοι από τέτοιαν ωμότητα, η οποία είναι αγριωτέρα και από αυτούς ακόμη τους σκληρούς νόμους των Σκυθών.

Γ Μακ. 7,6 ἡμεῖς δὲ ἐπὶ τούτοις σκληρότερον διαπειλησάμενοι, καθ᾿ ἣν ἔχομεν πρὸς ἅπαντας ἀνθρώπους ἐπιείκειαν, μόγις τὸ ζῆν αὐτοῖς χαρισάμενοι καὶ τὸν ἐπουράνιον Θεὸν ἐγνωκότες ἀσφαλῶς ὑπερησπικότα τῶν Ἰουδαίων, ὡς πατέρα ὑπὲρ υἱῶν διαπαντὸς ὑπερμαχοῦντα,

Γ Μακ. 7,6 Ημείς δι' όλα αυτά τους ηπειλήσαμεν κατά τον σκληρότερον τρόπον και επειδή εφαρμόζομεν την επιείκειαν, που δεικνύομεν προς όλους τους ανθρώπους, εχαρίσαμεν εις αυτούς μόλις την ζωήν, όταν είδομεν οφθαλμοφανώς, ότι ο επουράνιος Θεός υπερασπίζει τους Ιουδαίους με κάθε ασφάλειαν και ωσάν πατέρας υπερμαχεί υπέρ των υιών του πάντοτε.

Γ Μακ. 7,7 τήν τε τοῦ φίλου ἣν ἔχουσι πρὸς ἡμᾶς βεβαίαν καὶ τοὺς προγόνους ἡμῶν εὔνοιαν ἀναλογισάμενοι, δικαίως ἀπολελύκαμεν πάσης καθ᾿ ὁντινοῦν αἰτίας τρόπον

Γ Μακ. 7,7 Τους απηλλάξαμεν δε από κάθε κατηγορίαν υθενδήποτε προερχομένην και τους αφήσαμεν ελευθέρους, διότι ελάβομεν υπ' όψιν και την σταθεράν φιλίαν, που έχουν οι Ιουδαίοι προς ημάς, και την εύνοιαν, την οποίαν οι πρόγονοί μας είχαν δείξει προς αυτούς.

Γ Μακ. 7,8 καὶ προστετάχαμεν ἑκάστῳ πάντας εἰς τὰ ἴδια ἐπιστρέφειν, ἐν παντὶ τόπῳ μηθενὸς αὐτοὺς τὸ σύνολον καταβλάπτοντος, μήτε ὀνειδίζειν περὶ τῶν γεγενημένων παρὰ λόγον.

Γ Μακ. 7,8 Διατάσσομεν, λοιπόν, τον καθένα από σας, να συνεργήσετε δια την επιστροφήν όλων αυτών εις την πατρίδα των, χωρίς κανείς από όλους σας εις κάθε τόπον ουδέ επ' ελάχιστον να τους βλάψη η να τους χλευάση, δια τα παράλογα γεγονότα, τα οποία έλαβον χώραν εναντίον των.

Γ Μακ. 7,9 γινώσκετε γὰρ ὅτι κατὰ τούτων, ἐάν τι κακοτεχνήσωμεν πονηρὸν ἢ ἐπιλυπήσωμεν αὐτοὺς τὸ σύνολον, οὐκ ἄνθρωπον, ἀλλὰ τὸν πάσης δεσπόζοντα δυνάμεως Θεὸν ὕψιστον ἀντικείμενον ἡμῖν ἐπ᾿ ἐκδικήσει τῶν πραγμάτων κατὰ πᾶν ἀφεύκτως διὰ παντὸς ἕξομεν. ἔῤῥωσθε».

Γ Μακ. 7,9 Μαθετε, ότι, εάν διαπράξωμεν κάτι κακόν εναντίον των η γενικώς τους λυπήσωμεν, δεν θα λυπήσωμεν άνθρωπον αλλά τον ύψιστον Θεόν, ο οποίος κυριαρχεί επί όλων των δυνάμεων του κόσμου και θα τον έχωμεν ισοβίως και αναποφεύκτως εκδικητήν και τιμωρόν δια τας παρανόμους πράξεις μας. Υγιαίνετε”.

Γ Μακ. 7,10 Λαβόντες δὲ τὴν ἐπιστολὴν ταύτην οὐκ ἐσπούδασαν εὐθέως γενέσθαι περὶ τὴν ἄφοδον, ἀλλὰ τὸν βασιλέα προσηξίωσαν τοὺς ἐκ τοῦ γένους τῶν Ἰουδαίων τὸν ἅγιον Θεὸν αὐθαιρέτως παραβεβηκότας καὶ τοῦ Θεοῦ τὸν νόμον τυχεῖν δι᾿ αὐτῶν τῆς ὀφειλομένης κολάσεως,

Γ Μακ. 7,10 Οι Ιουδαίοι, όταν έλαβαν αυτήν την επιστολήν, δεν εβιάσθησαν να αναχωρήσουν αμέσως, αλλά παρεκάλεσαν τον βασιλέα, όπως στους Ιουδαίους εκείνους, οι οποίοι ελευθέρως και χωρίς εξαναγκασμόν απεμακρύνθησαν από τον άγιον Θεόν και κατεπάτησαν τον θείον νόμον, επιβληθή η οφειλομένη τιμωρία.

Γ Μακ. 7,11 προφερόμενοι τοὺς γαστρὸς ἕνεκεν τὰ θεῖα παραβεβηκότας προστάγματα μηδέποτε εὐνοήσειν μηδὲ τοῖς τοῦ βασιλέως πράγμασιν.

Γ Μακ. 7,11 Ελεγαν δε και τούτο, ότι όσοι δια λόγους κοιλιοδουλείας παραβαίνουν τα θεία προστάγματα, ποτέ δεν θα έχουν καλήν διαγωγήν απέναντι και των πραγμάτων του βασιλέως.

Γ Μακ. 7,12 ὁ δὲ τἀληθὲς αὐτοὺς λέγειν παραδεξάμενος καὶ συναινέσας ἔδωκεν αὐτοῖς ἄδειαν πάντων, ὅπως τοὺς παραβεβηκότας τοῦ Θεοῦ τὸν νόμον ἐξολοθρεύσωσι κατὰ πάντα τὸν ὑπὸ τὴν βασιλείαν αὐτοῦ τόπον μετὰ παῤῥησίας ἄνευ πάσης βασιλικῆς ἐξουσίας καὶ ἐπισκέψεως.

Γ Μακ. 7,12 Ο βασιλεύς παρεδέχθη, ότι αυτοί όντως λέγουν την αλήθειαν, συγκατετέθη και έδωσεν εις αυτούς την άδειαν, να εξολοθρεύσουν εις οιονδήποτε μέρος του βασιλείου του εκείνους, οι οποίοι είχαν παραβή τον νόμον του Θεού. Να επιβάλουν την τιμωρίαν αυτήν μετά θάρρους, χωρίς και να περιμένουν ειδικήν βασιλικήν διαταγήν, η έστω και απλήν γνώσιν εκ μέρους του βασιλέως.

Γ Μακ. 7,13 τότε κατευφημήσαντες αὐτόν, ὡς πρέπον ἦν, οἱ τούτων ἱερεῖς καὶ πᾶν τὸ πλῆθος ἐπιφωνήσαντες τὸ ἀλληλούϊα, μετὰ χαρᾶς ἀνέλυσαν.

Γ Μακ. 7,13 Τοτε οι Ιουδαίοι επευφήμησαν τον βασιλέα, όπως άλλωστε ήτο και πρέπον, οι εξ αυτών ιερείς και όλον το πλήθος ανεφώνησαν το “αλληλούϊα” και ανεχώρησαν κατόπιν μετά χαράς.

Γ Μακ. 7,14 τότε τὸν ἐμπεσόντα τῶν μεμιασμένων ὁμοεθνῆ κατὰ τὴν ὁδὸν ἐκολάζοντο καὶ μετὰ παραδειγματισμῶν ἀνῄρουν.

Γ Μακ. 7,14 Επειτα οποιονδήποτε ομοεθνή των συναντούσαν στον δρόμον των, ο οποίος, καθ' ο εξωμότης, ήτο μολυσμένος, τον ετιμωρούσαν, τον διεπόμπευαν και τον εφόνευαν.

Γ Μακ. 7,15 ἐκείνῃ δὲ τῇ ἡμέρᾳ ἀνεῖλον ὑπὲρ τοὺς τριακοσίους ἄνδρας καὶ ἤγαγον εὐφροσύνην μετὰ χαρᾶς τοὺς βεβήλους χειρωσάμενοι.

Γ Μακ. 7,15 Κατά την ημέραν δε εκείνην εφόνευσαν περισσοτέρους από τριακοσίους εξωμότας άνδρας και εώρτασαν με μεγάλην χαράν, διότι έδωσαν την πρέπουσαν τιμωρίαν στους βεβήλους αυτούς.

Γ Μακ. 7,16 αὐτοὶ δὲ οἱ μέχρι θανάτου τὸν Θεὸν ἐσχηκότες, παντελῆ σωτηρίας ἀπόλαυσιν εἰληφότες, ἀνέζευξαν ἐκ τῆς πόλεως παντοίοις εὐωδεστάτοις ἄνθεσι κατεστεμμένοι μετ᾿ εὐφροσύνης καὶ βοῆς, ἐν αἴνοις καὶ παμμελέσιν ὕμνοις εὐχαριστοῦντες τῷ Θεῷ τῶν πατέρων αὐτῶν αἰωνίῳ σωτῆρι τοῦ Ἰσραήλ.

Γ Μακ. 7,16 Αυτοί δέ, που μέχρι θανάτου είχαν μείνει πιστοί στον Θεόν και οι οποίοι απήλαυσαν την πλήρη σωτηρίαν των, ανεχώρησαν από την πόλιν καταστεφανωμένοι με διάφορα ευωδέστατα άνθη· υμνούσαν τον Θεόν με χαράν και με κραυγάς χαράς και ευχαριστούσαν με μελωδικώτατα άσματα τον Θεόν των πατέρων των, τον αιώνιον σωτήρα του ισραηλιτικού λαού.

Γ Μακ. 7,17 Παραγενηθέντες δὲ εἰς Πτολεμαΐδα τὴν ὀνομαζομένην διὰ τὴν τοῦ τόπου ἰδιότητα ῥοδοφόρον, ἐν ᾗ προσέμεινεν αὐτούς ὁ στόλος κατὰ κοινὴν αὐτῶν βουλὴν ἡμέρας ἑπτά,

Γ Μακ. 7,17 Δια των πλοίων ήλθον εις την Πτολεμαΐδα, η οποία ωνομάζετο ροδοφόρος, ως εκ της ιδιότητος του τόπου να ευδοκιμούν εκεί τα ρόδα. Ο στόλος τους επερίμενε σύμφωνα με κοινήν των απόφασιν επί επτά ημέρας.

Γ Μακ. 7,18 ἐκεῖ ἐποίησαν πότον σωτήριον, τοῦ βασιλέως χορηγήσαντος αὐτοῖς εὐψύχως τὰ πρὸς τὴν ἄφιξιν πάντα ἑκάστῳ ἕως εἰς τὴν ἰδίαν οἰκίαν.

Γ Μακ. 7,18 Εκεί ωργάνωσαν συμπόσιον δια την σωτηρίαν, εφ' όσον ο βασιλεύς είχε χορηγήσει εις αυτούς εξ όλης ψυχής όλα τα μέσα δια την άφιξιν όλων και ενός εκάστου από αυτούς μέχρι της ιδιαιτέρας του οικίας.

Γ Μακ. 7,19 καταχθέντες δὲ μετ᾿ εἰρήνης ἐν ταῖς πρεπούσαις ἐξομολογήσεσιν, ὡσαύτως κἀκεῖ ἔστησαν καὶ ταύτας ἄγειν τὰς ἡμέρας ἐπὶ τὸν τῆς παροικίας αὐτῶν χρόνον εὐφροσύνους.

Γ Μακ. 7,19 Αφού δε απεβιβάσθησαν με ειρήνην εις την ξηράν και ανέπεμψαν προς τον Θεόν τους πρέποντας ύμνους δοξολογίας και ευχαριστίας, ώρισαν να εορτάζουν εκεί με χαράν τας ημέρας αυτάς κατά το χρονικόν διάστημα, που θα ευρίσκοντο εις την ξένην χώραν.

Γ Μακ. 7,20 ἃς καὶ ἀνιερώσαντες ἐν στήλῃ κατὰ τὸν συμποσίας τόπον προσευχῆς καθιδρύσαντες, ἀνέλυσαν ἀσινεῖς, ἐλεύθεροι, ὑπερχαρεῖς, διά τε γῆς καὶ θαλάσσης καὶ ποταμοῦ ἀνασωζόμενοι τῇ τοῦ βασιλέως ἐπιταγῇ, ἕκαστος εἰς τὴν ἰδίαν

Γ Μακ. 7,20 Αφού δε καθιέρωσαν και εχάραξαν εις στήλην τας εορτασίμους αυτάς ημέρας, ώρισαν δε τον τόπον εκείνον ως τόπον προσευχής, επέστρεψαν κατόπιν σώοι, ελεύθεροι, υπερβολικά χαρούμενοι, ο καθένας εις την πατρίδα του, δια της ξηράς, δια της θαλάσσης και δια των ποταμών, σύμφωνα με την διαταγήν του βασιλέως.

Γ Μακ. 7,21 καὶ πλείστην ἢ ἔμπροσθεν ἐν τοῖς ἐχθροῖς ἐξουσίαν ἐσχηκότες μετὰ δόξης καὶ φόβου, τὸ σύνολον ὑπὸ μηδενὸς διασεισθέντες τῶν ὑπαρχόντων.

Γ Μακ. 7,21 Επειτα δε από τα γεγονότα αυτά απέκτησαν μεγαλυτέραν δύναμιν απέναντι των εχθρών των, από όσην είχαν προηγουμένως. Απελάμβανον δόξαν και ενέπνεον φόβον στους αντιθέτους. Γενικώς δε εκ μέρους ουδενός τίποτε από τα υπάρχοντά των δεν διεκινδύνευε πλέον.

Γ Μακ. 7,22 καὶ πάντα τὰ ἑαυτῶν πάντες ἐκομίσαντο ἐξ ἀπογραφῆς, ὥστε τούς ἔχοντάς τι μετὰ φόβου μεγίστου ἀποδοῦναι αὐτοῖς, τὰ μεγαλεῖα τοῦ μεγίστου Θεοῦ ποιήσαντος τελείως ἐπὶ σωτηρίᾳ αὐτῶν.

Γ Μακ. 7,22 Αυτοί λοιπόν οι Ιουδαίοι, όλοι ανεξαιρέτως, επήραν τας περιουσίας των, αι οποίαι είχαν προγραφή. Και εκείνοι ακόμα από τους εθνικούς, που είχαν πάρει κάτι από τας περιουσίας των Ιουδαίων, τα επέστρεφαν εις αυτούς με μεγάλον φόβον. Ο μέγιστος Θεός έκαμεν έτσι τόσον μεγάλα θαύματα μέχρι τέλους δια την σωτηρίαν των.

Γ Μακ. 7,23 εὐλογητὸς ὁ ῥύστης Ἰσραὴλ εἰς τοὺς ἀεὶ χρόνους. Ἀμήν.

Γ Μακ. 7,23 Δοξασμένος ας είναι ο Θεός, ο λυτρωτής των Ισραηλιτών, στους αιώνας των αιώνων. Αμήν.


24) ΨΑΛΜΟΙ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΨΑΛΜΟΙ

ΨΑΛΜΟΣ 1

Ψαλ. 1,1 Μακάριος ἀνήρ, ὃς οὐκ ἐπορεύθη ἐν βουλῇ ἀσεβῶν καὶ ἐν ὁδῷ ἁμαρτωλῶν οὐκ ἔστη καὶ ἐπὶ καθέδρᾳ λοιμῶν οὐκ ἐκάθισεν.

Ψαλ. 1,1 Τρισευτυχισμένος και ευλογημένος από τον Θεόν είναι ο άνθρωπος εκείνος, που δεν επορεύθη ποτε δρόμον σύμφωνα με τας σκέψεις και τα θελήματα των ασεβών ανθρώπων και ούτε προς στιγμήν δεν εστάθη εκεί, όπου διέρχονται οι αμαρτωλοί, ούτε εκάθισε να λάβη μέρος εις συναναστροφάς ανθρώπων, που είναι διεφθαρμένοι και διαφθείρουν την κοινωνίαν.

Ψαλ. 1,2 ἀλλ᾿ ἤ ἐν τῷ νόμῳ Κυρίου τὸ θέλημα αὐτοῦ, καὶ ἐν τῷ νόμῳ αὐτοῦ μελετήσει ἡμέρας καὶ νυκτός.

Ψαλ. 1,2 Αλλ' εξ αντιθέτου με όλην του την καρδίαν έχει δώσει την θέλησίν του και την σκέψιν του στον νόμον του Κυρίου και τον Νομον αυτόν θα μελετά ημέραν και νύκτα.

Ψαλ. 1,3 καὶ ἔσται ὡς τὸ ξύλον τὸ πεφυτευμένον παρὰ τὰς διεξόδους τῶν ὑδάτων, ὃ τὸν καρπὸν αὐτοῦ δώσει ἐν καιρῷ αὐτοῦ, καὶ τὸ φύλλον αὐτοῦ οὐκ ἀποῤῥυήσεται· καὶ πάντα, ὅσα ἂν ποιῇ, κατευοδωθήσεται.

Ψαλ. 1,3 Αυτός θα ομοιάζη με το δένδρον που είναι φυτευμένον εις τα πλούσια τρεχούμενα νερά και το οποίον θα αποδώση τους ωρίμους καρπούς του εις τυν καταλληλον καιρόν, τα δε φύλλα του ποτέ δεν θα πέσουν. Ετσι και ο άνθρωπος ο αφωσιωμένος στον νόμον του Θεού. Ολα τα έργα, που θα επιχειρή, θα έχουν με την ευλογίαν του Θεού αίσιον πέρας.

Ψαλ. 1,4 οὐχ οὕτως οἱ ἀσεβεῖς, οὐχ οὕτως, ἀλλ᾿ ἢ ὡσεὶ χνοῦς, ὃν ἐκρίπτει ὁ ἄνεμος ἀπὸ προσώπου τῆς γῆς.

Ψαλ. 1,4 Δεν θα συμβαίνη όμως το ίδιον και μέ, τους ασεβείς, όχι· αλλά αυτοί θα ομοιάζουν σαν το χνούδι, το οποίον παρασύρει ο άνεμος και το εξαφανίζει από το πρόσωπον της γης, από τα μάτια των ανθρώπων.

Ψαλ. 1,5 διὰ τοῦτο οὐκ ἀναστήσονται ἀσεβεῖς ἐν κρίσει, οὐδὲ ἁμαρτωλοὶ ἐν βουλῇ δικαίων·

Ψαλ. 1,5 Δια τούτο, ηθικώς αδύνατοι και άτολμοι, οι ασεβείς δεν θα έχουν το σθένος να σταθούν όρθιοι ενώπιον του Κυρίου κατά την μέλλουσαν κρίσιν. Ούτε και οι αμαρτωλοί θα τολμήσουν, να παρουσιασθούν εις την σύναξιν των δικαίων.

Ψαλ. 1,6 ὅτι γινώσκει Κύριος ὁδὸν δικαίων, καὶ ὁδὸς ἀσεβῶν ἀπολεῖται.

Ψαλ. 1,6 Διότι ο Κυριος γνωρίζει τον δρόμον, την συμπεριφοράν και τα έργα των δικαίων και τους προστατεύει, ενώ οι ασεβείς εγκαταλείπονται από τον Θεόν, καταλήγουν εις την απώλειαν τα έργα των και αυτοί οι ίδιοι.

ΨΑΛΜΟΣ 2

Ψαλ. 2,1 Ἱνατί ἐφρύαξαν ἔθνη, καὶ λαοὶ ἐμελέτησαν κενά;

Ψαλ. 2,1 Διατί σαν άγρια αχαλίνωτα άλογα ανεστατώθησαν και αφηνίασαν τα ειδωλολατρικά έθνη και διατί αυτοί οι λαοί εμελέτησαν και κατέστρωσαν σχέδια μωρά, αμαρτωλά και απραγματοποίητα;

Ψαλ. 2,2 παρέστησαν οἱ βασιλεῖς τῆς γῆς, καὶ οἱ ἄρχοντες συνήχθησαν ἐπὶ τὸ αὐτὸ κατὰ τοῦ Κυρίου καὶ κατὰ τοῦ χριστοῦ αὐτοῦ. (διάψαλμα).

Ψαλ. 2,2 Παρεστάθησαν απειλητικοί οι βασιλείς της γης και οι άρχοντες συνεκεντρώθησαν από συμφώνου στον ίδιον τόπον εναντίον του Κυρίου και Θεού και εναντίον εκείνου, τον οποίον αυτός έχρισε προφήτην, αρχιερέα και βασιλέα.

Ψαλ. 2,3 Διαῤῥήξωμεν τοὺς δεσμοὺς αὐτῶν καὶ ἀποῤῥίψωμεν ἀφ᾿ ἡμῶν τὸν ζυγὸν αὐτῶν.

Ψαλ. 2,3 Είπαν τα αμαρτωλά αυτά έθνη και οι παράνομοι βασιλείς μεταξύ των· “ας συντρίψωμεν τους δεσμούς, που μας κρατούν υποτεταγμένους στον Κυριον και στον χριστόν αυτού και ας αποτινάξωμεν μακράν από ημάς το ζυγόν των”.

Ψαλ. 2,4 ὁ κατοικῶν ἐν οὐρανοῖς ἐκγελάσεται αὐτούς, καὶ ὁ Κύριος ἐκμυκτηριεῖ αὐτούς.

Ψαλ. 2,4 Αλλά αυτός, που κατοικεί στους ουρανούς, ο παντοδύναμος και δίκαιος Θεός θα τους περιπαίξη και θα τους χλευάση, θα τους κάμη καταγέλαστους ενώπιον όλων.

Ψαλ. 2,5 τότε λαλήσει πρὸς αὐτοὺς ἐν ὀργῇ αὐτοῦ καὶ ἐν τῷ θυμῷ αὐτοῦ ταράξει αὐτούς.

Ψαλ. 2,5 Εις δε τον κατάλληλον χρόνον θα ομιλήση προς αυτούς με την οργήν του και θα τους συγκλονίση επάνω εις την έκρηξιν του δικαίου του θυμού.

Ψαλ. 2,6 Ἐγὼ δὲ κατεστάθην βασιλεὺς ὑπ᾿ αὐτοῦ ἐπὶ Σιὼν ὄρος τὸ ἅγιον αὐτοῦ

Ψαλ. 2,6 Εγώ όμως, ο Χριστός αυτού, παρά τας εχθρικάς ενεργείας των αντιθέτων, ενεθρονίσθην από αυτόν τον Θεόν και πατέρα ως βασιλεύς αιώνιος στο ιερόν όρος Σιών, εις την Ιερουσαλήμ,

Ψαλ. 2,7 διαγγέλλων τὸ πρόσταγμα Κυρίου. Κύριος εἶπε πρός με· υἱός μου εἶ σύ, ἐγὼ σήμερον γεγέννηκά σε.

Ψαλ. 2,7 δια να διαλαλώ και κηρύττω προς όλον τον κόσμον το πρόσταγμα του Κυρίου. Αυτό δε είναι το πρόσταγμα, με το οποίον με ανεβίβασεν στον θρόνον· ο Κυριος μου είπε· “συ είσαι ο μονογενής Υιός μου, τον οποίον από την ιδικήν μου απειροτελείαν ουσίαν έχω γεννήσει προ πάντων των αιώνων, σήμερον δε και σε ανιστώ ένδοξον από τον τάφον.

Ψαλ. 2,8 αἴτησαι παρ᾿ ἐμοῦ, καὶ δώσω σοι ἔθνη τὴν κληρονομίαν σου καὶ τὴν κατάσχεσίν σου τὰ πέρατα τῆς γῆς.

Ψαλ. 2,8 Ζητησε ελεύθερα από μένα με το θάρρος της υιότητος ο,τι θέλεις, και εγώ θα δώσω ως κληρονομίαν σου όλα τα έθνη και θα θέσω υπό την απόλυτον εξουσίαν σου όλην την γην μέχρι των περάτων αυτής.

Ψαλ. 2,9 ποιμανεῖς αὐτοὺς ἐν ῥάβδῳ σιδηρᾷ, ὡς σκεύη κεραμέως συντρίψεις αὐτούς.

Ψαλ. 2,9 Θα τους κυβερνήσης με σιδερένιαν ράβδον, με ακατανίκητον εξουσίαν, αλλά και θα συντρίψης όλους εκείνους, οι οποίοι ανθίστανται εις σέ, με τόσην ευκολίαν, σαν να ήσαν πήλινα εύθραυστα αγγεία κατασκευασμένα από τον κεραμιδάν”.

Ψαλ. 2,10 καὶ νῦν, βασιλεῖς, σύνετε, παιδεύθητε, πάντες οἱ κρίνοντες τὴν γῆν.

Ψαλ. 2,10 Και τώρα, που ακούετε αυτάς τας διακηρύξεις, σεις οι βασιλείς, συνετισθήτε, παιδαγωγηθήτε από τα παθήματά σας, αλλά και όλοι σεις οι άρχοντες, οι οποίοι κυβερνάτε και δικάζετε τους λαούς της γης.

Ψαλ. 2,11 δουλεύσατε τῷ Κυρίῳ ἐν φόβῳ καὶ ἀγαλλιᾶσθε αὐτῷ ἐν τρόμῳ.

Ψαλ. 2,11 Υπηρετήσατε τον Κυριον με φόβον, δια να δοκιμάσετε εις την καρδίαν σας την αγαλλίασιν, που φέρει η ευλάβεια προς τον Θεόν και ο φόβος, μήπως τυχόν τον παροργίσετε με κάποιαν αμαρτίαν σας.

Ψαλ. 2,12 δράξασθε παιδείας, μήποτε ὀργισθῇ Κύριος καὶ ἀπολεῖσθε ἐξ ὁδοῦ δικαίας.

Ψαλ. 2,12 Εφ' όσον είναι καιρός αρπάξατε με όλην σας την δύναμιν και εγκολπωθήτε και κρατήστε στερεά την παιδαγωγίαν αυτήν εκ μέρους του Κυρίου, μήπως τυχόν δια την αμέλειάν σας οργισθή ο Κυριος εναντίον σας και καταστραφήτε και χαθήτε από την ευθείαν οδόν·

Ψαλ. 2,13 ὅταν ἐκκαυθῇ ἐν τάχει ὁ θυμὸς αὐτοῦ, μακάριοι πάντες οἱ πεποιθότες ἐπ᾿ αὐτῷ.

Ψαλ. 2,13 όταν εντός ολίγου ανάψη ωσάν πολλαπλασίως πυρωμένη κάμινος ο δίκαιος θυμός του Θεού. Αλλά τρισευτυχισμένοι και ευλογημένοι θα είναι, όσοι θα έχουν στηρίξει την ελπίδα και την πεποίθησίν των εις αυτόν.

ΨΑΛΜΟΣ 3

Ψαλμὸς τῷ Δαυΐδ, ὁπότε ἀπεδίδρασκεν ἀπὸ προσώπου Ἀβεσσαλὼμ τοῦ υἱοῦ αὐτοῦ

Ψαλ. 3,2 Κύριε, τί ἐπληθύνθησαν οἱ θλίβοντές με; πολλοὶ ἐπανίστανται ἐπ᾿ ἐμέ·

Ψαλ. 3,2 Κυριε, εις πόσον αμέτρητον πλήθος έχουν αυξηθή οι εχθροί, που με καταθλίβουν! Πολλοί έχουν εξεγερθή και επαναστατήσει εναντίον μου.

Ψαλ. 3,3 πολλοὶ λέγουσι τῇ ψυχῇ μου· οὐκ ἔστι σωτηρία αὐτῷ ἐν τῷ Θεῷ αὐτοῦ. (διάψαλμα).

Ψαλ. 3,3 Πολλοί είναι εκείνοι, που επιβουλεύονται την ζωήν μου και λέγουν· “Δεν υπάρχει πλέον δι' αυτόν καμμία σωτηρία εκ μέρους του Θεού του”.

Ψαλ. 3,4 σὺ δέ, Κύριε, ἀντιλήπτωρ μου εἶ, δόξα μου καὶ ὑψῶν τὴν κεφαλήν μου.

Ψαλ. 3,4 Συ όμως, Κυριε, είσαι ο βοηθός και ο προστάτης μου. Συ είσαι η ζωή και η δόξα μου, που θα με δοξάσης πάλιν και θα σηκώσης υψηλά το κεφάλι μου, ενώ τώρα το κρατώ σκυμμένο από την εντροπήν.

Ψαλ. 3,5 φωνῇ μου πρὸς Κύριον ἐκέκραξα, καὶ ἐπήκουσέ μου ἐξ ὄρους ἁγίου αὐτοῦ. (διάψαλμα).

Ψαλ. 3,5 Κατά το παρελθόν πολλές φορές, με φωνήν ισχυράν εφώναξα προς τον Κυριον και εζήτησα την βοήθειάν του, και εκείνος με ήκουσεν από το όρος Σιών, από το άγιον αυτού κατοικητήριον (διάψαλμα).

Ψαλ. 3,6 ἐγὼ ἐκοιμήθην καὶ ὕπνωσα· ἐξηγέρθην, ὅτι Κύριος ἀντιλήψεταί μου.

Ψαλ. 3,6 Δια τούτο και τώρα, βέβαιος ότι ο Κυριος θα εισακούση την προσευχήν μου, εκοιμήθην, έπεσα εις ήρεμον και αναπαυτικόν ύπνον. Εσηκώθηκα από τον ύπνον ειρηνικός και αισιόδοξος, διότι ο Κυριος θα με βοηθήση ασφαλώς και θα με προστατεύση.

Ψαλ. 3,7 οὐ φοβηθήσομαι ἀπὸ μυριάδων λαοῦ τῶν κύκλῳ συνεπιτιθεμένων μοι.

Ψαλ. 3,7 Δεν θα φοβηθώ από αναρίθμητα πλήθη εχθρικού λαού, που με έχουν περικυκλώσει από όλα τα σημεία και επιτίθενται όλοι μαζή εναντίον μου.

Ψαλ. 3,8 ἀνάστα, Κύριε, σῶσόν με, ὁ Θεός μου, ὅτι σὺ ἐπάταξας πάντας τοὺς ἐχθραίνοντάς μοι ματαίως, ὀδόντας ἁμαρτωλῶν συνέτριψας.

Ψαλ. 3,8 Σηκω επάνω, Κυριε, σώσε με από τους εχθρούς μου, συ ο Θεός μου. Διότι είμαι βέβαιος πλέον ότι έχεις συντρίψει όλους αυτούς, που με εχθρεύονται χωρίς λόγον και αιτίαν. Θεωρώ ως τετελεσμένον γεγονός, ότι συνέτριψες τα δόντια των αμαρτωλών, που ωσάν άγρια θηρία έρχονται να με κατασπαράξουν

Ψαλ. 3,9 τοῦ Κυρίου ἡ σωτηρία, καὶ ἐπὶ τὸν λαόν σου ἡ εὐλογία σου.

Ψαλ. 3,9 Από σε λοιπόν τον Κυριον περιμένω την σωτηρίαν μου, η δε ευλογία σου θα σταλή επάνω στον λαόν, που είναι ιδικός σου.

ΨΑΛΜΟΣ 4

Εἰς τὸ τέλος, ἐν ψαλμοῖς· ᾠδὴ τῷ Δαυΐδ.

Ψαλ. 4,2 Ἐν τῷ ἐπικαλεῖσθαί με εἰσήκουσάς μου, ὁ Θεὸς τῆς δικαιοσύνης μου· ἐν θλίψει ἐπλάτυνάς με. οἰκτείρησόν με καὶ εἰσάκουσον τῆς προσευχῆς μου.

Ψαλ. 4,2 Κυριε ο Θεός, συ με προστατεύεις και αποδίδστο δίκαιόν μου. Οσες φορές προηγουμένως δια της προσευχής σε είχα επικαλεσθή με ήκουσες. Διέλυσες την ψυχικήν μου στενοχωρίαν και έδωσες άνεσιν εις την ψυχήν μου. Και τώρα σπλαγχνίσου μέ, Κυριε· άκουσε και κάμε δεκτήν την προσευχήν μου.

Ψαλ. 4,3 υἱοὶ ἀνθρώπων, ἕως πότε βαρυκάρδιοι; ἱνατί ἀγαπᾶτε ματαιότητα καὶ ζητεῖτε ψεῦδος; (διάψαλμα).

Ψαλ. 4,3 Ω σεις οι άνθρωποι, που με εχθρεύεσθε, έως πότε θα έχετε σκληράν την καρδίαν σας; Διατί αγαπάτε να διαδίδετε εις βάρος μου ματαίας και ανυποστάτους κατηγορίας και επιζητείτε πάντοτε νέα ψεύδη εναντίον μου;

Ψαλ. 4,4 καὶ γνῶτε ὅτι ἐθαυμάστωσε Κύριος τὸν ὅσιον αὐτοῦ· Κύριος εἰσακούσεταί μου ἐν τῷ κεκραγέναι με πρὸς αὐτόν.

Ψαλ. 4,4 Μαθετε όμως ότι ο Κυριος κατά θαυμαστόν τρόπον με επροστάτευσεν στο παρελθόν, εμέ τον αφωσιωμένον εις αυτόν. Και τώρα θα εισακούση ο Κυριος την προσευχήν μου, καθώς με όλην μου την ψυχήν κράζω προς αυτόν.

Ψαλ. 4,5 ὀργίζεσθε, καὶ μὴ ἁμαρτάνετε· ἃ λέγετε ἐν ταῖς καρδίαις ὑμῶν, ἐπὶ ταῖς κοίταις ὑμῶν κατανύγητε. (διάψαλμα).

Ψαλ. 4,5 Σεις οι εχθροί μου, ας οργιζεσθε επί τέλους εναντίον μου· μη αμαρτάνετε όμως και εναντίον του Θεού. Οσα κακά σχέδια μελετάτε εις τας καρδίας σας και καταστρώνετε εναντίον μου, όταν κοιμάσθε μόνοι σας το εσπέρας, επανεξετάσατέ τα, συντριβήτε δι' αυτά και μετανοήσατε.

Ψαλ. 4,6 θύσατε θυσίαν δικαιοσύνης καὶ ἐλπίσατε ἐπὶ Κύριον.

Ψαλ. 4,6 Προσφέρετε θυσίας προς τον Θεόν, αι οποίαι να συνοδεύωνται από τα έργα της δικαιοσύνης. Και τώρα στηρίξατε και σεις τας ελπίδας σας στον Θεόν.

Ψαλ. 4,7 πολλοὶ λέγουσι· τίς δείξει ἡμῖν τὰ ἀγαθά; Ἐσημειώθη ἐφ᾿ ἡμᾶς τὸ φῶς τοῦ προσώπου σου, Κύριε.

Ψαλ. 4,7 Πολλοί από σας λέγουν· “ποιός θα δείξη εις ημάς και θα δώση τα αγαθά;” Εις ημάς όμως, Κυριε, που πιστεύομεν εις σέ, έλαμψε το φως του προσώπου σου και εδοκιμάσαμεν χαράν.

Ψαλ. 4,8 ἔδωκας εὐφροσύνην εἰς τὴν καρδίαν μου· ἀπὸ καρποῦ σίτου, οἴνου καὶ ἐλαίου αὐτῶν ἐπληθύνθησαν.

Ψαλ. 4,8 Εγέμισες την ίδικήν μου καρδίαν από χαράν και αγαλλίασιν, την οποίαν δεν δοκιμάζουν ποτέ οι αμαρτωλοί αντίπαλοί μου, μολονότι είναι γεμάτοι από τους καρπούς της γης, από σίτον, οίνον και έλαιον.

Ψαλ. 4,9 ἐν εἰρήνῃ ἐπὶ τὸ αὐτὸ κοιμηθήσομαι καὶ ὑπνώσω, ὅτι σύ, Κύριε, κατὰ μόνας ἐπ᾿ ἐλπίδι κατῴκισάς με.

Ψαλ. 4,9 Εγώ όμως με την ελπίδα μου στερεάν προς σε θα κοιμηθώ ήσυχος και ειρηνικός, θα χορτάσω τον ύπνον, διότι συ Κυριε, αν και εγώ είμαι τώρα εγκαταλελειμμένος και μόνος, μου παρέχεις την προστασίαν σου, υπό την σκέπην της οποίας κατοικώ γεμάτος ελπίδα προς σέ.

ΨΑΛΜΟΣ 5

Εἰς τὸ τέλος, ὑπὲρ τῆς κληρονομούσης· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 5,2 Τὰ ῥήματά μου ἐνώτισαι, Κύριε, σύνες τῆς κραυγῆς μου·

Ψαλ. 5,2 Ακουσε, Κυριε, τα λόγια της προσευχής μου, κατανόησε αυτά, που με αγωνιώδη κραυγήν σου απευθύνω.

Ψαλ. 5,3 πρόσχες τῇ φωνῇ τῆς δεήσεώς μου, ὁ βασιλεύς μου καὶ ὁ Θεός μου. ὅτι πρὸς σὲ προσεύξομαι, Κύριε·

Ψαλ. 5,3 Δώσε προσοχήν στο περιεχόμενον της δεήσεώς μου, συ, που είσαι ο βασιλεύς μου και ο Θεός μου, διότι εγώ όχι εις τα άψυχα είδωλα ούτε εις κανένα άλλον, αλλά προς σε θα προσευχηθώ και τώρα, Κυριε.

Ψαλ. 5,4 τὸ πρωΐ εἰσακούσῃ τῆς φωνῆς μου, τὸ πρωΐ παραστήσομαί σοι καὶ ἐπόψει με,

Ψαλ. 5,4 Πρωϊ, πριν ακόμη αρχίσω κανένα έργον, συ θα ακούσης το περιεχόμενον της προσευχής μου. Το πρωϊ θα παρουσιασθώ ενώπιόν σου και συ θα ρίψης ευμενές βλέμμα προς εμέ.

Ψαλ. 5,5 ὅτι οὐχὶ Θεὸς θέλων ἀνομίαν σὺ εἶ· οὐ παροικήσει σοι πονηρευόμενος,

Ψαλ. 5,5 Συ είσαι Θεός, που ποτέ και κατά κανένα τρόπον δεν θέλεις την καταπάτησιν του νόμου Σου και την αδικίαν. Δια τούτο ούτε και προς στιγμήν δεν θα παραμείνη πλησίον σου ως προστατευόμενός σου ασεβής άνθρωπος, ο οποίος μηχανεύεται το κακόν.

Ψαλ. 5,6 οὐδὲ διαμενοῦσι παράνομοι κατέναντι τῶν ὀφθαλμῶν σου. ἐμίσησας πάντας τοὺς ἐργαζομένους τὴν ἀνομίαν·

Ψαλ. 5,6 Ούτε είναι δυνατόν να σταθούν εμπρός εις τα μάτια σου με θάρρος η με θράσος αυτοί, οι οποίοι καταπατούν τον Νομον σου. Συ εμίσησες όλους εκείνους, οι οποίοι έχουν ως έργον των να πράττουν την ανομίαν και την αμαρτίαν.

Ψαλ. 5,7 ἀπολεῖς πάντας τοὺς λαλοῦντας τὸ ψεῦδος. ἄνδρα αἱμάτων καὶ δόλιον βδελύσσεται Κύριος.

Ψαλ. 5,7 Εν τη δικαιοσύνη σου θα εξολοθρεύσης, Κυριε, όλους εκείνους, οι οποίοι λέγουν ψεύδη. Τον αιμοχαρή άνθρωπον, ο οποίος χύνει αίμα άλλων ανθρώπων, όπως επίσης και τον δόλιον, τους αποστρέφεται μετά βδελυγμίας ο Κυριος.

Ψαλ. 5,8 ἐγὼ δὲ ἐν τῷ πλήθει τοῦ ἐλέους σου εἰσελεύσομαι εἰς τὸν οἶκόν σου, προσκυνήσω πρὸς ναὸν ἅγιόν σου ἐν φόβῳ σου.

Ψαλ. 5,8 Εγώ όμως στηριζόμενος και ελπίζων στο άπειρον έλεός σου θα εισέλθω στο κατοικητήριόν σου. Θα προσκυνήσω Σε με ευλάβειαν και ιερόν δέος στον άγιον ναόν σου.

Ψαλ. 5,9 Κύριε, ὁδήγησόν με ἐν τῇ δικαιοσύνῃ σου ἕνεκα τῶν ἐχθρῶν μου, κατεύθυνον ἐνώπιόν σου τὴν ὁδόν μου.

Ψαλ. 5,9 Κυριε, βλέπεις πόσον πολλοί είναι αυτοί που με εχθρεύονται! Δια τούτο συ γίνε εν τη απείρω σου δικαιοσύνη οδηγός μου. Βοήθησέ με, ώστε με σταθερότητα και αποφασιστικότητα να βαδίζω την ευθείαν οδόν ενώπιόν σου.

Ψαλ. 5,10 ὅτι οὐκ ἔστιν ἐν τῷ στόματι αὐτῶν ἀλήθεια, ἡ καρδία αὐτῶν ματαία· τάφος ἀνεῳγμένος ὁ λάρυγξ αὐτῶν, ταῖς γλώσσαις αὐτῶν ἐδολιοῦσαν.

Ψαλ. 5,10 Διότι στο στόμα των εχθρών μου δεν υπάρχει ποτέ η αλήθεια. Η καρδιά των σκέπτεται και επιθυμεί πάντοτε μάταια και επιβλαβή. Ο λάρυγξ των είναι τάφος ανοικτός, από τον οποίον εξέρχονται δυσωδίαι· με τας ψευδολόγους δε γλώσσας των εκχύνουν φαρμακεράς δολιότητας.

Ψαλ. 5,11 κρῖνον αὐτούς, ὁ Θεός. ἀποπεσάτωσαν ἀπὸ τῶν διαβουλιῶν αὐτῶν· κατὰ τὸ πλῆθος τῶν ἀσεβειῶν αὐτῶν ἔξωσον αὐτούς, ὅτι παρεπίκρανάν σε, Κύριε.

Ψαλ. 5,11 Κρίνε και καταδίκασέ τους συ, ω Θεέ μου. Είθε να αστοχήσουν όλαι αι συκοφαντίαι των και όλα τα εναντίον μου διαβούλιά των. Συμφωνα με το πλήθος των ασεβειών των διασκόρπισέ τους και διώξε τους από κοντά σου, διότι εργαζόμενοι αυτοί το κακόν και πολεμούντες τους ιδικούς σου ανθρώπους σε έχουν πικράνει με το παραπάνω, Κυριε.

Ψαλ. 5,12 καὶ εὐφρανθείησαν πάντες οἱ ἐλπίζοντες ἐπὶ σέ· εἰς αἰῶνα ἀγαλλιάσονται, καὶ κατασκηνώσεις ἐν αὐτοῖς, καὶ καυχήσονται ἐν σοὶ πάντες οἱ ἀγαπῶντες τὸ ὄνομά σου.

Ψαλ. 5,12 Θα ευφρανθούν δε τότε όλοι, όσοι στηρίζουν τας ελπίδας των εις σέ. Η χαρά των και η αγαλλίασις θα είναι αιωνία και αναφαίρετος. Συ δε θα κατοικήσης εν μέσω αυτών και όλοι εκείνοι, που αγαπούν το Ονομά σου, θα καυχώνται δια την προστασίαν, που τους παρέχεις.

Ψαλ. 5,13 ὅτι σὺ εὐλογήσεις δίκαιον· Κύριε, ὡς ὅπλῳ εὐδοκίας ἐστεφάνωσας ἡμᾶς.

Ψαλ. 5,13 Διότι συ, Κυριε, εν τη απείρω σου αγαθότητι θα ευλογήσης τον δίκαιον. Κυριε, η άπειρος προς ημάς ευμένειά σου και προστασία είναι δι' ημάς ακατανίκητον όπλον και στέφανος δόξης.

ΨΑΛΜΟΣ 6

Εἰς τὸ τέλος, ἐν ὕμνοις, ὑπὲρ τῆς ὀγδόης· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 6,2 Κύριε, μὴ τῷ θυμῷ σου ἐλέγξῃς με, μηδὲ τῇ ὀργῇ σου παιδεύσῃς με.

Ψαλ. 6,2 Κυριε, επάνω στον δίκαιον θυμόν σου μη με τιμωρήσης δια τας αμαρτωλάς μου πράξεις, και μη θελήσης επάνω εις την δικαίαν σου οργήν να με παιδαγωγήσης με σκληρότητα.

Ψαλ. 6,3 ἐλέησόν με, Κύριε, ὅτι ἀσθενής εἰμι· ἴασαί με, Κύριε, ὅτι ἐταράχθη τὰ ὀστᾶ μου,

Ψαλ. 6,3 Ελέησέ με, Κυριε, διότι είμαι σωματικώς και ψυχικώς ασθενής. Θεράπευσε, Κυριε, εμέ τον ασθενή, διότι και αυτά τα οστά μου έχουν ταραχθή εξ αιτίας των αμαρτιών μου.

Ψαλ. 6,4 καὶ ἡ ψυχή μου ἐταράχθη σφόδρα· καὶ σύ, Κύριε, ἕως πότε;

Ψαλ. 6,4 Η δε ψυχή μου επλημμύρισεν από ταραχήν και ανεστατώθη εξ αιτίας της δικαίας σου οργής. Εως πότε όμως, Κυριε, θα στέκης μακράν από εμέ και ωργισμένος θα στρέφης αλλού το πρόσωπόν σου;

Ψαλ. 6,5 ἐπίστρεψον, Κύριε, ῥῦσαι τὴν ψυχήν μου, σῶσόν με ἕνεκεν τοῦ ἐλέους σου.

Ψαλ. 6,5 Στρέψε, Κυριε, το πρόσωπόν σου προς εμέ. Γλύτωσε το σώμα και την ψυχήν μου από τας συμφοράς. Σώσε με, όχι δια τας καλάς μου πράξεις, αλλά δια την άπειρον ευσπλαγχνίαν σου.

Ψαλ. 6,6 ὅτι οὐκ ἔστιν ἐν τῷ θανάτῳ ὁ μνημονεύων σου· ἐν δὲ τῷ ᾅδῃ τίς ἐξομολογήσεταί σοι;

Ψαλ. 6,6 Διότι, εάν αποθάνη κανείς αμετανόητος και καταβή στον άδην, δεν είναι δυνατόν να σε ενθυμήται, Κυριε. Εις τον άδην ποιός αμετανόητος είναι δυνατόν να σε δοξολογήση; Εγώ όμως, Κυριε, μετανοών δια τας παραβάσεις μου κλαίω.

Ψαλ. 6,7 ἐκοπίασα ἐν τῷ στεναγμῷ μου, λούσω καθ᾿ ἑκάστην νύκτα τὴν κλίνην μου, ἐν δάκρυσί μου τὴν στρωμνήν μου βρέξω.

Ψαλ. 6,7 Εκοπίασα, απέκαμα από τους στεναγμούς μου δια τας παρεκτρρπάς μου. Ελουσα και λούζω κάθε νύκτα το κρεββάτι μου και βρέχω με τα άφθονα δάκρυά μου το στρώμα μου.

Ψαλ. 6,8 ἐταράχθη ἀπὸ θυμοῦ ὁ ὀφθαλμός μου, ἐπαλαιώθην ἐν πᾶσι τοῖς ἐχθροῖς μου.

Ψαλ. 6,8 Κλαίω συνεχώς εξ αιτίας της οργής σου και από τα δάκρυά μου επόνεσαν τα μάτια μου. Εγινα ασήμαντος, σαν το παληωμένο ένδυμα, και περιφρονημένος από τους εχθρούς μου.

Ψαλ. 6,9 ἀπόστητε ἀπ᾿ ἐμοῦ πάντες οἱ ἐργαζόμενοι τὴν ἀνομίαν, ὅτι εἰσήκουσε Κύριος τῆς φωνῆς τοῦ κλαυθμοῦ μου·

Ψαλ. 6,9 Αλλά το έλεος του Κυρίου είναι άπειρον και δια τούτο εις αυτό ελπίζω και φωνάζω προς τους εχθρούς μου· φύγετε μακρυά από μένα κατεντροπιασμένοι, όσοι εργάζεσθε την ανομίαν. Δεν σας φοβούμαι, διότι είμαι βέβαιος ότι ο Κυριος εδέχθη με ευμένειαν την προσευχήν, που με δάκρυα και κλαυθμούς του απηύθυνα.

Ψαλ. 6,10 ἤκουσε Κύριος τῆς δεήσεώς μου, Κύριος τὴν προσευχήν μου προσεδέξατο.

Ψαλ. 6,10 Ηκουσεν ο Κυριος την δέησίν μου. Ο Κυριος ευηρεστήθη να κάμη δεκτήν την προσευχήν μου.

Ψαλ. 6,11 αἰσχυνθείησαν καὶ ταραχθείησαν σφόδρα πάντες οἱ ἐχθροί μου, ἀποστραφείησαν καὶ καταισχυνθείησαν σφόδρα διὰ τάχους.

Ψαλ. 6,11 Ας κατεντροπιασθούν και ας κυριευθούν από φόβον και τρόμον οι εχθροί μου. Ας γυρίσουν οπίσω και πανικόβλητοι ας τραπούν εις φυγήν, ας καταισχυνθούν γρήγορα.

ΨΑΛΜΟΣ 7

Ψαλμὸς τῷ Δαυΐδ, ὃν ᾖσε τῷ Κυρίῳ ὑπὲρ τῶν λόγων Χουσὶ υἱοῦ Ἰεμενεί.

Ψαλ. 7,2 Κύριε ὁ Θεός μου, ἐπὶ σοὶ ἤλπισα· σῶσόν με ἐκ πάντων τῶν διωκόντων με καὶ ῥῦσαί με,

Ψαλ. 7,2 Κυριε, ο Θεός μου, εις σε εστήριξα όλας μου τας ελπίδας. Σώσε με από όλους τους εχθρούς μου, οι οποίοι με καταδιώκουν και γλύτωσέ με από αυτούς, και μάλιστα από τον αρχηγόν των τον Αβεσσαλώμ,

Ψαλ. 7,3 μήποτε ἁρπάσῃ ὡς λέων τὴν ψυχήν μου, μὴ ὄντος λυτρουμένου μηδὲ σῴζοντος.

Ψαλ. 7,3 δια να μη αρπάση αυτός και ως λέων άγριος κατασπαράξη την ζωήν μου, αφού δεν θα υπάρχη στο πλευρόν μου κανείς, δια να με γλυτώση και να με σώση.

Ψαλ. 7,4 Κύριε ὁ Θεός μου, εἰ ἐποίησα τοῦτο, εἰ ἔστιν ἀδικία ἐν χερσί μου,

Ψαλ. 7,4 Κυριε και Θεέ μου, εάν διέπραξα αυτό το κακόν, δια τα οποίον με καταδιώκουν, εάν αι χείρες μου έκαμαν κάκοιαν αδικίαν εναντίον των,

Ψαλ. 7,5 εἰ ἀνταπέδωκα τοῖς ἀνταποδιδοῦσί μοι κακά, ἀποπέσοιμι ἄρα ἀπὸ τῶν ἐχθρῶν μου κενός·

Ψαλ. 7,5 εάν ανταπέδωκα ποτέ κάτι κακόν στους εχθρούς μου, οι οποίοι συνεχώς με καταδιώκουν και με αδικούν, ας χάσω κάθε ελπίδα σωτηρίας από τα χέρια των εχθρών μου, ας πέσω νικημένος από αυτούς, έρημος και γυμνωμένος από κάθε συμπαράστασιν.

Ψαλ. 7,6 καταδιώξαι ἄρα ὁ ἐχθρὸς τὴν ψυχήν μου καὶ καταλάβοι καὶ καταπατήσαι εἰς γῆν τὴν ζωήν μου καὶ τὴν δόξαν μου εἰς χοῦν κατασκηνώσαι. (διάψαλμα).

Ψαλ. 7,6 Ας με καταδιώξη, μαζή με τους εχθρούς μου, ο αρχηγός των, ας με συλλάβη αιχμάλωτον, ας ποδοπατήση κάτω στο χώμα και ας εξευτελίση την ζωήν μου και ας σκεπάση με το χώμα του τάφου όλην την δόξαν μου.

Ψαλ. 7,7 ἀνάστηθι, Κύριε, ἐν ὀργῇ σου, ὑψώθητι ἐν τοῖς πέρασι τῶν ἐχθρῶν σου. ἐξεγέρθητι, Κύριε ὁ Θεός μου, ἐν προστάγματι, ᾧ ἐνετείλω,

Ψαλ. 7,7 Αλλ' εγώ, Κυριε, δεν θέλω να εκδικηθώ ο ίδιος τους εχθρούς μου· δια τούτο σε παρακαλώ, σήκω, Κυριε, ωργισμένος εναντίον αυτών. Φανέρωσε το ύψος της ακατανίκητου δυνάμεώς σου έως εις τα πέρατα του στρατοπέδου των εχθρών σου, ώστε κανείς να μη διαφύγη την τιμωρίαν. Κυριε ο Θεός μου, σήκω εις προστασίαν μου, σύμφωνα άλλωστε και με τον Νομον, τον οποίον έχεις σχετικώς διατάξει, να τιμωρούνται δηλαδή οι κακοί, οι δε καλοί να προστατεύωνται και αμείβωνται.

Ψαλ. 7,8 καὶ συναγωγὴ λαῶν κυκλώσει σε, καὶ ὑπὲρ ταύτης εἰς ὕψος ἐπίστρεψον.

Ψαλ. 7,8 Και όταν, Κυριε, αποκοααστήσης δικαιοσύνην, τότε πλήθη λαών με πίστιν θα σε περιβάλλουν, προς χάριν δε αυτής της συγκεντρώσεως των πιστών λαών, ανέβα στο μεγαλειώδες βήμα της δικαιοσύνης και αγαθότητάς σου.

Ψαλ. 7,9 Κύριος κρινεῖ λαούς. κρῖνόν με, Κύριε, κατὰ τὴν δικαιοσύνην μου καὶ κατὰ τὴν ἀκακίαν μου ἐπ᾿ ἐμοί.

Ψαλ. 7,9 Ο Κυριος θα κρίνη αργά η γρήγορα όλους τους λαούς. Κρίνε και εμέ τώρα, Κυριε, ανάλογα με την δικαιοσύνην, που έως τώρα έχω δείξει· και σύμφωνα με την αθωότητά μου απέναντι των εχθρών μου δείξε εις εμέ την ιδικήν σου αγαθότητα.

Ψαλ. 7,10 συντελεσθήτω δὴ πονηρία ἁμαρτωλῶν καὶ κατευθυνεῖς δίκαιον, ἐτάζων καρδίας καὶ νεφροὺς ὁ Θεός.

Ψαλ. 7,10 Θέσε, Κυριε, ένα τέρμα εις την κακίαν των αμαρτωλών ανθρώπων. Ετσι θα οδηγήσης, συ Κυριε, ανενόχλητον και απρόσκοπτον τον δίκαιον στον δρόμον της αρετής, διότι γνωρίζεις τα βάθη των ανθρωπίνων καρδιών, τας σκέψεις και τας επιθυμίας αυτών.

Ψαλ. 7,11 δικαία ἡ βοήθειά μου παρὰ τοῦ Θεοῦ τοῦ σῴζοντος τοὺς εὐθεῖς τῇ καρδίᾳ.

Ψαλ. 7,11 Δικαία θα είναι η προς εμέ βοήθειά σου, Κυριε, διότι συ είσαι Θεός, ο οποίος σώζεις όλους όσοι έχουν ευθείαν και ειλικρινή την καρδίαν.

Ψαλ. 7,12 ὁ Θεὸς κριτὴς δίκαιος καὶ ἰσχυρὸς καὶ μακρόθυμος καὶ μὴ ὀργὴν ἐπάγων καθ᾿ ἑκάστην ἡμέραν.

Ψαλ. 7,12 Ο Θεός είναι κριτής δίκαιος και ισχυρός και μακρόθυμος και δεν επιφέρει την οργήν του με καθημερινάς ποινάς και τιμωρίας εναντίον των αμαρτωλών ανθρώπων.

Ψαλ. 7,13 ἐὰν μὴ ἐπιστραφῆτε, τὴν ῥομφαίαν αὐτοῦ στιλβώσει, τὸ τόξον αὐτοῦ ἐνέτεινε καὶ ἡτοίμασεν αὐτό·

Ψαλ. 7,13 Εάν όμως σεις οι αμαρτωλοί καταφρονήσετε την μακροθυμίαν του Θεού και δεν μετανοήσετε, ο Κυριος θα τροχίση την ρομφαίαν του, το τόξον του το έχει ήδη έτοιμον εναντίον σας.

Ψαλ. 7,14 καὶ ἐν αὐτῷ ἡτοίμασε σκεύη θανάτου, τὰ βέλη αὐτοῦ τοῖς καιομένοις ἐξειργάσατο.

Ψαλ. 7,14 Και στο τόξον αυτό ο Κυριος ετοποθέτησε τα θανατηφόρα του βέλη, τα οποία ητοίμασε εναντίον των φλογιζομένων και εξαπτομένων από την κακότητα και τα πάθη αμετανοήτων αμαρτωλών.

Ψαλ. 7,15 ἰδοὺ ὠδίνησεν ἀδικίαν, συνέλαβε πόνον καὶ ἔτεκεν ἀνομίαν.

Ψαλ. 7,15 Ιδού, αυτός ο εχθρός μου εκυριεύθη από ωδίνας δια το κατ' εμού κακόν, συνέλαβεν ετσι εις την ψυχήν του σχέδιον πόνου εναντίον μου, εγέννησε δε την παρανομίαν, η οποία θα εκσπάση εις βάρος του.

Ψαλ. 7,16 λάκκον ὤρυξε καὶ ἀνέσκαψεν αὐτόν, καὶ ἐμπεσεῖται εἰς βόθρον, ὃν εἰργάσατο·

Ψαλ. 7,16 Ηνοιξε ωσάν παγίδα λάκκον, δια να με συλλάβη εις αυτόν, όπως συλλαμβάνουν τα άγρια θηρία, τον ανεσκάλευσεν, ώστε να μη φαίνεται. Ομως όχι εγώ, αλλά αυτός θα πέση μέσα στον βόθρον, τον οποίον με τόσην τέχνην κατεσκεύασε.

Ψαλ. 7,17 ἐπιστρέψει ὁ πόνος αὐτοῦ εἰς κεφαλὴν αὐτοῦ, καὶ ἐπὶ κορυφὴν αὐτοῦ ἡ ἀδικία αὐτοῦ καταβήσεται.

Ψαλ. 7,17 Σαν πέτρα θα γυρίση από ψηλά και θα πέση εις την κεφαλήν του το κακόν αυτό, που με πονηρίαν και κόπον πολύν ητοίμασεν εναντίον μου. Εις την κορυφήν του θα κατεβή βαρεία και συντριπτική η αδικία του.

Ψαλ. 7,18 ἐξομολογήσομαι τῷ Κυρίῳ κατὰ τὴν δικαιοσύνην αὐτοῦ καὶ ψαλῶ τῷ ὀνόματι Κυρίου τοῦ Ὑψίστου.

Ψαλ. 7,18 Εγώ δέ, σωσμένος από την αγαθότητα και δύναμιν του Κυρίου, θα ανυμνολογώ τον Κυριον δια την δικαιοσύνην του αυτήν και θα ψάλλω ύμνους δοξολογίας στο όνομα Κυρίου του Υψιστου.

ΨΑΛΜΟΣ 8

Εἰς τὸ τέλος, ὑπὲρ τῶν ληνῶν· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 8,2 Κύριε ὁ Κύριος ἡμῶν, ὡς θαυμαστὸν τὸ ὄνομά σου ἐν πάσῃ τῇ γῇ· ὅτι ἐπήρθη ἡ μεγαλοπρέπειά σου ὑπεράνω τῶν οὐρανῶν.

Ψαλ. 8,2 Κυριε ο κύριος όλων των ανθρώπων, ιδιαιτέρως δε ημών των πιστών, πόσον ξακουστόν και ολόλαμπρον προβάλλει το όνομά σου εις όλην την γην, εις όλα τα δημιουργήματά σου! Η μεγαλοπρέπειά σου ως δημιουργού είναι ασυγκρίτως λαμπροτέρα από την λαμπρότητα των ουρανίων κόσμων, τους οποίους συ εδημούργησες.

Ψαλ. 8,3 ἐκ στόματος νηπίων καὶ θηλαζόντων κατηρτίσω αἶνον ἕνεκα τῶν ἐχθρῶν σου τοῦ καταλῦσαι ἐχθρὸν καὶ ἐκδικητήν.

Ψαλ. 8,3 Από τα στόματα και αυτών ακόμη των νηπίων και θηλαζόντων παιδίων ήκουσας και ακούεις τέλειον ύμνον πίστεως και δοξολογίας προς σέ, εις πείσμα των μεγάλων απίστων εχθρών σου και εις καταζευτελισμόν και εξουδένωσιν εκείνου, ο οποίος τολμά να παρουσιασθή εχθρός και αντίδικός σου.

Ψαλ. 8,4 ὅτι ὄψομαι τοὺς οὐρανούς, ἔργα τῶν δακτύλων σου, σελήνην καὶ ἀστέρας, ἃ σὺ ἐθεμελίωσας·

Ψαλ. 8,4 Οταν ανυψώνω τα βλέμματά μου στους ουρανούς και βλέπω τα αναρίθμητα υπέροχα εκεί δημιουργήματά σου, τα οποία χωρίς κόπον σαν με τα δάκτυλα απλώς των χειρών σου έκαμες, την σελήνην δηλαδή και τους αστέρας, τα οποία συ εστερέωσες στο απέραντον χάος του ουρανού, διερωτώμαι και λέγω·

Ψαλ. 8,5 τί ἐστιν ἄνθρωπος, ὅτι μιμνῄσκῃ αὐτοῦ; ἢ υἱὸς ἀνθρώπου, ὅτι ἐπισκέπτῃ αὐτόν;

Ψαλ. 8,5 τι είναι αυτός ο άνθρωπος, ο τόσον μικρός και αφανής εμπρός στο μεγαλοπρεπές σύμπαν σου, ώστε συ να καταδέχεσαι να τον ενθυμήσαι; Η τι είναι κάθε απόγονος του ανθρώπου, ώστε συ τόσον πατρικώς και ιδιαιτέρως να φροντίζης δι' αυτόν;

Ψαλ. 8,6 ἠλάττωσας αὐτὸν βραχύ τι παρ᾿ ἀγγέλους, δόξῃ καὶ τιμῇ ἐστεφάνωσας αὐτόν,

Ψαλ. 8,6 Τον εδημιούργησες ολίγον κατώτερον από τους αγγέλους, με δόξαν όμως και τιμήν τον έχεις στεφανώσει,

Ψαλ. 8,7 καὶ κατέστησας αὐτὸν ἐπὶ τὰ ἔργα τῶν χειρῶν σου· πάντα ὑπέταξας ὑποκάτω τῶν ποδῶν αὐτοῦ,

Ψαλ. 8,7 διότι τον εγκατέστησες και τον ανεκήρυξες βασιλέα εις όλα τα έργα των χειρών σου, εις όλα τα επίγεια δημιουργήματά σου.

Ψαλ. 8,8 πρόβατα καὶ βόας ἁπάσας, ἔτι δὲ καὶ τὰ κτήνη τοῦ πεδίου,

Ψαλ. 8,8 Τα πάντα υπέταξες κάτω από την εξουσίαν του, όχι μόνον τα κατοικίδια ζώα, πρόβατα και όλα τα βόϊδια, αλλά και αυτά ακόμη τα άγρια θηρία της υπαίθρου·

Ψαλ. 8,9 τὰ πετεινὰ τοῦ οὐρανοῦ καὶ τοὺς ἰχθύας τῆς θαλάσσης, τὰ διαπορευόμενα τρίβους θαλασσῶν.

Ψαλ. 8,9 τα ταχύτατα πτηνά, που διασχίζουν τους ουρανούς, τα αναρίθμητα ψάρια της θαλάσσης, τα μεγάλα κήτη, τα οποία τρέχουν δια των υδατίνων δρόμων των ωκεανών.

Ψαλ. 8,10 Κύριε ὁ Κύριος ἡμῶν, ὡς θαυμαστὸν τὸ ὄνομά σου ἐν πάσῃ τῇ γῇ!

Ψαλ. 8,10 Κυριε ο Κυριος ημών, πόσον λαμπρόν και μεγαλειώδες προβάλλεται το πανένδοξον όνομά σου εις όλην την γην!

ΨΑΛΜΟΣ 9 (Οι στιχοι 22-39 αντιστοιχουν στο Μασ. 10,1-18)

Εἰς τὸ τέλος, ὑπὲρ τῶν κρυφίων τοῦ υἱοῦ· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 9,2 Ἐξομολογήσομαί σοι, Κύριε, ἐν ὅλῃ καρδίᾳ μου, διηγήσομαι πάντα τὰ θαυμάσιά σου·

Ψαλ. 9,2 Θα σε δοξολογήσω Κυριε, με όλην μου την καρδίαν, θα διηγηθώ με ευγνωμοσύνην όλα τα θαυμαστά σου έργα.

Ψαλ. 9,3 εὐφρανθήσομαι καὶ ἀγαλλιάσομαι ἐν σοί, ψαλῶ τῷ ὀνόματί σου, Ὕψιστε.

Ψαλ. 9,3 Θα πλημμυρίσω από χαράν και αγαλλίασιν αναλογιζόμενος την πατρικήν σου παντοδύναμον προστασίαν. Θα ψάλλω ύμνους δοξολογίας προς το πάντιμον όνομά σου, Υψιστε Κυριε.

Ψαλ. 9,4 ἐν τῷ ἀποστραφῆναι τὸν ἐχθρόν μου εἰς τὰ ὀπίσω, ἀσθενήσουσι καὶ ἀπολοῦνται ἀπὸ προσώπου σου,

Ψαλ. 9,4 Οταν κατετροπώθησαν και πανικόβλητοι ετράπησαν εις φυγήν οι εχθροί μου, συνετρίβη η δύναμίς των. Αυτοί εξηφανίσθησαν, εχάθησαν εξ ολοκλήρου, μόλις εφάνη το προστατευτικόν δι' εμέ, το ωργισμένον δι' εκείνους, πρόσωπόν σου.

Ψαλ. 9,5 ὅτι ἐποίησας τὴν κρίσιν μου καὶ τὴν δίκην μου, ἐκάθισας ἐπὶ θρόνου ὁ κρίνων δικαιοσύνην.

Ψαλ. 9,5 Διότι συ, ως δίκαιος και παντοδύναμος κριτής, έκρινες την υπόθεσίν μου, έκαμες δίκην υπέρ εμού. Εκάθισες στον βασιλικόν δικαστικόν σου θρόνον, συ ο οποίος κρίνστους πάντας και τα πάντα με δικαιοσύνην.

Ψαλ. 9,6 ἐπετίμησας ἔθνεσι, καὶ ἀπώλετο ὁ ἀσεβής· τὸ ὄνομα αὐτοῦ ἐξήλειψας εἰς τὸν αἰῶνα καὶ εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 9,6 Εβγαλες καταδικαστικήν απόφασιν κατά των εθνών αυτών, τους ήλεγξες δια τας παρανομίας των και κατεστράφησαν οι ασεβείς αυτοί. Το όνομά των, που δι' άλλους μεν είχε καταντήσει φόβητρον, δι' άλλους δε αξιοζήλευτον, το έσβησες άπαξ δια παντός, ώστε να μη ακουσθή ποτε πλέον.

Ψαλ. 9,7 τοῦ ἐχθροῦ ἐξέλιπον αἱ ῥομφαῖαι εἰς τέλος, καὶ πόλεις καθεῖλες· ἀπώλετο τὸ μνημόσυνον αὐτοῦ μετ᾿ ἤχου,

Ψαλ. 9,7 Αι πολεμικαί θανατηφόροι μεγάλαι σπάθαι του εχθρού αυτού και αι άλλαι πολεμικαί μηχαναί κατεστράφησαν εξ ολοκλήρου· τας ωχυρωμένας του πόλεις κατεκρήμνισες και η ανάμνησίς του εξηφανίσθη μετά βοής.

Ψαλ. 9,8 καὶ ὁ Κύριος εἰς τὸν αἰῶνα μένει. ἡτοίμασεν ἐν κρίσει τὸν θρόνον αὐτοῦ,

Ψαλ. 9,8 Ο Κυριος όμως και απειροτέλειος Θεός μένει στον αιώνα. Ητοίμασε και έχει πάντοτε έτοιμον τον βασιλικόν θρόνον της δικαίας του κρίσεως.

Ψαλ. 9,9 καὶ αὐτὸς κρινεῖ τὴν οἰκουμένην ἐν δικαιοσύνῃ, κρινεῖ λαοὺς ἐν εὐθύτητι.

Ψαλ. 9,9 Αυτός θα κρίνη και θα δικάση την οικουμένην με δικαιοσύνην, θα κρίνη τους λαούς της γης με απροσωποληψίαν και ευθύτητα.

Ψαλ. 9,10 καὶ ἐγένετο Κύριος καταφυγὴ τῷ πένητι, βοηθὸς ἐν εὐκαιρίαις ἐν θλίψεσι·

Ψαλ. 9,10 Ετσι ο Κυριος έγινε καταφύγιον δια τους πτωχούς και τους αδυνάτους. Βοηθός αυτών εις την κατάλληλον στιγμήν, όταν αυτοί ευρίσκωνται υπό το κράτος θλίψεων και αδικιών.

Ψαλ. 9,11 καὶ ἐλπισάτωσαν ἐπὶ σοὶ οἱ γινώσκοντες τὸ ὄνομά σου, ὅτι οὐκ ἐγκατέλιπες τοὺς ἐκζητοῦντάς σε, Κύριε.

Ψαλ. 9,11 Εις σέ, λοιπόν, ας έχουν στηριγμένας τας ελπίδας των όσοι σε εγνώρισαν, διότι συ δεν εγκαταλείπεις ποτέ εκείνους, οι οποίοι μετά πόθου σε ζητούν και προς σε καταφεύγουν.

Ψαλ. 9,12 ψάλατε τῷ Κυρίῳ, τῷ κατοικοῦντι ἐν Σιών, ἀναγγείλατε ἐν τοῖς ἔθνεσι τὰ ἐπιτηδεύματα αὐτοῦ,

Ψαλ. 9,12 Ψαλατε, λοιπόν, όλοι ύμνους δοξολογίας και ευχαριστίας προς τον Κυριον, ο οποίος μένει στον ιερόν τόπον, εις την Σιών. Διαλαλήσατε εις όλα τα έθνη τα μεγαλουργήματα αυτού.

Ψαλ. 9,13 ὅτι ἐκζητῶν τὰ αἵματα αὐτῶν ἐμνήσθη, οὐκ ἐπελάθετο τῆς κραυγῆς τῶν πενήτων.

Ψαλ. 9,13 Διότι ο Κυριος, ο εκδικητής των αθώων αιμάτων και τιμωρός των εγκληματιών, ενεθυμήθη τους αδικηθέντας, εμακροθύμησε δια τον εγκληματίαν, αλλά δεν ελησμόνησε την ικεσίαν των δεομένων προς αυτόν πτωχών και αδυνάτων και αδικουμένων.

Ψαλ. 9,14 ἐλέησόν με, Κύριε, ἴδε τὴν ταπείνωσίν μου ἐκ τῶν ἐχθρῶν μου, ὁ ὑψῶν με ἐκ τῶν πυλῶν τοῦ θανάτου,

Ψαλ. 9,14 Ελέησε με, Κυριε, ίδε τον εξευτελισμόν, τον οποίον υπέστην εκ μέρους των εχθρών μου. Συ, ο οποίος συνεχώς από θανασίμους κινδύνους με σώζεις, συ που με αρπάζεις από αυτάς άκομα τας πύλας του θανάτου, και μου χαρίζεις δόξαν,

Ψαλ. 9,15 ὅπως ἂν ἐξαγγείλω πάσας τὰς αἰνέσεις σου ἐν ταῖς πύλαις τῆς θυγατρὸς Σιών. ἀγαλλιάσομαι ἐπὶ τῷ σωτηρίῳ σου.

Ψαλ. 9,15 δείξε και τώρα την προστασίαν σου, δια να διαλαλήσω, ελεύθερος πλέον και ασφαλής, όλας τας δοξολογίας σου εις τας πύλας της Σιών, την οποίαν ως θυγατέρα σου αγαπάς. Τοτε εγώ θα πλημμυρίσω από αγαλλιασιν δια την σωτηρίαν, που θα μου έχης δώσει.

Ψαλ. 9,16 ἐνεπάγησαν ἔθνη ἐν διαφθορᾷ, ᾗ ἐποίησαν, ἐν παγίδι ταύτῃ, ᾗ ἔκρυψαν, συνελήφθη ὁ ποὺς αὐτῶν.

Ψαλ. 9,16 Τα εχθρικά όμως ειδωλολατρικά έθνη εβυθίσθησαν και εκόλλησαν στον βόρβορον, ώστε να είναι βεβαία πλέον η καταστροφή των, διότι εις την παγίδα, την οποίαν με πολλήν τέχνην εσκέπασαν, δια να συλλάβη τα ανύποπτα αθώα θύματά των, εις αυτήν, ως εις άλλο δόκανον, επιάστηκαν τα ιδικά των πόδια.

Ψαλ. 9,17 γινώσκεται Κύριος κρίματα ποιῶν, ἐν τοῖς ἔργοις τῶν χειρῶν αὐτοῦ συνελήφθη ὁ ἁμαρτωλός. (ᾠδὴ διαψάλματος).

Ψαλ. 9,17 Με τα θαυμαστά αυτά έργα της δικαιοσύνης σου γίνεται υλοφάνερον και γνωστόν εις όλον τον κόσμον, ότι ο Κυριος πάντοτε δικαίας κρίσεις και αποφάσεις λαμβάνει και εφαρμόζει. Εφερεν εν τη δικαιοσύνη του έτσι τα πράγματα ο Κυριος, ώστε ο αμαρτωλός συλλαμβάνεται ο ίδιος εις τα παγιδευτικά έργα, που έχει στήσει δια τους άλλους.

Ψαλ. 9,18 ἀποστραφήτωσαν οἱ ἁμαρτωλοὶ εἰς τὸν ᾅδην, πάντα τὰ ἔθνη τὰ ἐπιλανθανόμενα τοῦ Θεοῦ,

Ψαλ. 9,18 Ας καταδικασθούν και ας ριφθούν εις τας οδύνας του άδου οι αμετανόητοι αμαρτωλοί, όλα τα ειδωλολατρικά έθνη, τα οποία λησμονούν και καταφρονούν τον Θεόν.

Ψαλ. 9,19 ὅτι οὐκ εἰς τέλος ἐπιλησθήσεται ὁ πτωχός, ἡ ὑπομονὴ τῶν πενήτων οὐκ ἀπολεῖται εἰς τέλος.

Ψαλ. 9,19 Διότι δεν θα λησμονηθή μέχρι τέλους ο πτωχός και αδύνατος, που πιστεύει και ελπίζει στον Θεόν. Η ελπίδα προς τον Θεόν και η υπομονή, την οποίαν δείχνουν κατά το διάστημα των θλίψεών των οι πένητες, δεν θα χαθή, δεν θα μείνη μέχρι τέλους χωρίς ικανοποίησιν εκ μέρους του Θεού.

Ψαλ. 9,20 ἀνάστηθι, Κύριε, μὴ κραταιούσθω ἄνθρωπος, κριθήτωσαν ἔθνη ἐνώπιόν σου.

Ψαλ. 9,20 Σηκω επάνω, Κυριε, δίκαιος και ισχυρός, και ας μη υψώνεται και μεγαλοφρονή ο άδικος και εξευτελισμένος άνθρωπος. Ας κριθούν και ας δικασθούν ενώπιόν σου όλα τα ασεβή έθνη.

Ψαλ. 9,21 κατάστησον, Κύριε, νομοθέτην ἐπ᾿ αὐτούς, γνώτωσαν ἔθνη ὅτι ἄνθρωποί εἰσιν. (διάψαλμα).

(Μασ. 10, 1-18)

Ψαλ. 9,21 Θέσε επάνω εις αυτά αυστηρόν νομοθέτην, που θα τους δεσμεύη με τους δικαίους νόμους και θα τους κρίνη οσάκις τους παραβαίνουν. Από την ιδικήν σου δικαίαν και παντοδύναμον παρέμβασιν, ας μάθουν οι ειδωλολάτραι, οι εθνικοί, ότι δεν είναι τίποτε άλλο παρά ασθενείς και ανόητοι άνθρωποι.

Ψαλ. 9,22 Ἱνατί, Κύριε, ἀφέστηκας μακρόθεν, ὑπερορᾷς ἐν εὐκαιρίαις ἐν θλίψεσιν;

Ψαλ. 9,22 Διατί, Κυριε, έχεις σταθή εις την παρούσαν περίστασιν μακράν από ημάς; Διατί δεν μας προσέχεις τώρα, που ευρισκόμεθα εις περιστάσεις θλίψεων;

Ψαλ. 9,23 ἐν τῷ ὑπερηφανεύεσθαι τὸν ἀσεβῆ ἐμπυρίζεται ὁ πτωχός, συλλαμβάνονται ἐν διαβουλίοις, οἷς διαλογίζονται.

Ψαλ. 9,23 Καίεται μέσα στο καμίνι θλίψεως και αγωνίας ο ενάρετος πτωχός, εις καιρόν που υπερηφανεύεται αλαζονικά δια την επικράτησίν του ο αμαρτωλός. Συλλαμβάνονται οι ταλαίπωροι πτωχοί εις τας παγίδας, τας οποίας με πανουργίαν ετοιμάζουν εναντίον των οι αμαρτωλοί.

Ψαλ. 9,24 ὅτι ἐπαινεῖται ὁ ἁμαρτωλὸς ἐν ταῖς ἐπιθυμίαις τῆς ψυχῆς αὐτοῦ, καὶ ὁ ἀδικῶν ἐνευλογεῖται·

Ψαλ. 9,24 Στενοχωρείται ο δίκαιος, διότι βλέπει να καυχάται και να θαυμάζεται από τους ομοίους του ο αμαρτωλός. Βλέπει να εκπληρώνονται αι αμαρτωλαί επιθυμίαι της ψυχής εκείνου και να καλοτυχίζεται ο άδικος από τους ομοίους του.

Ψαλ. 9,25 παρώξυνε τὸν Κύριον ὁ ἁμαρτωλός· κατὰ τὸ πλῆθος τῆς ὀργῆς αὐτοῦ οὐκ ἐκζητήσει· οὐκ ἔστιν ὁ Θεὸς ἐνώπιον αὐτοῦ.

Ψαλ. 9,25 Με αυτήν όμως την συμπεριφοράν του ο αμαρτωλός, όταν λέγη ότι δεν θα ζητήση ευθύνας δια τας αμαρτίας και τας αδικίας του ο Θεός, εξώργισεν εναντίον του τον Κυριον. Ο αμαρτωλός ζη, ως εάν δεν υπάρχη ενώπιόν του και ως εάν δεν τον βλέπη ο Θεός!

Ψαλ. 9,26 βεβηλοῦνται αἱ ὁδοὶ αὐτοῦ ἐν παντὶ καιρῷ, ἀνταναιρεῖται τὰ κρίματά σου ἀπὸ προσώπου αὐτοῦ, πάντων τῶν ἐχθρῶν αὐτοῦ κατακυριεύσει·

Ψαλ. 9,26 Εις κάθε στιγμήν και ώραν είναι ρυπαροί και βρωμεροί οι δρόμοι της ζωής του. Καταφρονεί και καταπατεί ασυστόλως τα προστάγματα και τας εντολάς σου εμπρός εις τα μάτια σου και φαντάζεται εν τη αλαζονία του ότι θα επικρατήση εναντίον όλων των εχθρών του, οι οποίοι εχθροί του είναι οι ιδικοί σου φίλοι.

Ψαλ. 9,27 εἶπε γὰρ ἐν καρδίᾳ αὐτοῦ· οὐ μὴ σαλευθῶ, ἀπὸ γενεᾶς εἰς γενεὰν ἄνευ κακοῦ.

Ψαλ. 9,27 Διότι είπεν από μέσα του· “δεν θα μετακινηθώ ποτέ από κανένα, η ευτυχία μου είναι μόνιμος. Εγώ και οι απόγονοί μου θα ζήσωμεν χωρίς θλίψεις”.

Ψαλ. 9,28 οὗ ἀρᾶς τὸ στόμα αὐτοῦ γέμει καὶ πικρίας καὶ δόλου, ὑπὸ τὴν γλῶσσαν αὐτοῦ κόπος καὶ πόνος.

Ψαλ. 9,28 Ετσι σκέπτεται εκείνος, του οποίου το στόμα είναι γεμάτο από κατάραν εναντίον του Θεού, από πικρίαν και δολιότητα κατά του πλησίον του. Εκείνος, κάτω από την γλώσσαν του οποίου φωληάζει και ξεχύνεται η κακότης και η μοχθηρία.

Ψαλ. 9,29 ἐγκάθηται ἐνέδρᾳ μετὰ πλουσίων, ἐν ἀποκρύφοις τοῦ ἀποκτεῖναι ἀθῷον· οἱ ὀφθαλμοὶ αὐτοῦ εἰς τὸν πένητα ἀποβλέπουσιν·

Ψαλ. 9,29 Στήνει ενέδραν και παραμονεύει μαζή με άλλους πλουσίους, στήνει καρτέρι εις αποκρύφους τόπους, δια να φονεύση τον αθώον διαβάτην. Οι οφθαλμοί του κακοποιού αυτού στρέφονται άγριοι και απειλητικοί εναντίον του πτωχού και ανυπερασπίστου ανθρώπου.

Ψαλ. 9,30 ἐνεδρεύει ἐν ἀποκρύφῳ ὡς λέων ἐν τῇ μάνδρᾳ αὐτοῦ, ἐνεδρεύει τοῦ ἁρπάσαι πτωχόν, ἁρπάσαι πτωχὸν ἐν τῷ ἑλκύσαι αὐτόν·

Ψαλ. 9,30 Παραμονεύει εις αποκρύφους τόπους, όπως το ληοντάρι παραφυλάττει κρυμμένο μέσα εις την φωλεάν του, ενεδρεύει, δια να αρπάση τον πτωχόν, να αρπάση τον πτωχόν παρασύρων αυτόν με απατηλούς τρόπους.

Ψαλ. 9,31 ἐν τῇ παγίδι αὐτοῦ ταπεινώσει αὐτόν, κύψει καὶ πεσεῖται ἐν τῷ αὐτὸν κατακυριεῦσαι τῶν πενήτων.

Ψαλ. 9,31 Εις την ενέδραν, που στήνει συμμαζεύεται, σκύβει, εξαπλώνεται κάτω στο έδαφος, δια να μπορέση με τον τρόπον αυτόν να ορμήση αιφνιδίως και κατακυριεύση τους ταλαιπωρημένους πτωχούς.

Ψαλ. 9,32 εἶπε γὰρ ἐν καρδίᾳ αὐτοῦ· ἐπιλέλησται ὁ Θεός, ἀπέστρεψε τὸ πρόσωπον αὐτοῦ τοῦ μὴ βλέπειν εἰς τέλος.

Ψαλ. 9,32 Είπε από μέσα του σύμφωνα με την επιθυμίαν της πονηράς καρδίας του· “ο Θεός μας ελησμόνησε, εγύρισε αλλού το πρόσωπόν του και δεν μας βλέπει καθόλου”.

Ψαλ. 9,33 ἀνάστηθι, Κύριε ὁ Θεός μου, ὑψωθήτω ἡ χείρ σου, μὴ ἐπιλάθῃ τῶν πενήτων.

Ψαλ. 9,33 Σηκω, Κυριε και Θεέ μου, εν τη δικαιοσύνη σου. Ας υψωθή η παντοδύναμος δεξιά σου και ας πέση τιμωρός εναντίον εκείνων. Μη λησμονής τους ταλαιπωρημένους, τους πτωχούς.

Ψαλ. 9,34 ἕνεκεν τίνος παρώργισεν ὁ ἀσεβὴς τὸν Θεόν; εἶπε γὰρ ἐν καρδίᾳ αὐτοῦ· οὐκ ἐκζητήσει.

Ψαλ. 9,34 Διατί επροκάλεσε οξείαν την οργήν ο ασεβής; Διότι είπεν από μέσα του, σύμφωνα με τους πόθους της πονηράς καρδίας του· “ο Θεός δεν ζητεί λογαριασμόν και δεν μας καταλογίζει ευθύνας δια τας πράξεις μας”!

Ψαλ. 9,35 βλέπεις, ὅτι σὺ πόνον καὶ θυμὸν κατανοεῖς τοῦ παραδοῦναι αὐτοὺς εἰς χεῖράς σου· σοὶ ἐγκαταλέλειπται ὁ πτωχός, ὀρφανῷ σὺ ᾖσθα βοηθός.

Ψαλ. 9,35 Αλλά συ, Κυριε, τα βλέπεις όλα· όχι μόνον τας εξωτερικάς πράξστου ανθρώπου, αλλά και αυτάς τας σκέψεις και επιθυμίας των καρδιών. Γνωρίζεις τόσον τους πόνους και τας θλίψστου πτωχού όσον και τον θηριώδη θυμόν του ασεβούς. Τα βλέπεις όλα, δια να παραδώσης εν τη δικαιοσύνη σου τους ασεβείς εις την τιμωρόν δεξιάν σου. Εις την ιδικήν σου όμως προστασίαν έχει ελπίσει και έχει εγκαταλειφθή ο πτωχός. Του ορφανού συ είσαι βοηθός.

Ψαλ. 9,36 σύντριψον τὸν βραχίονα τοῦ ἁμαρτωλοῦ καὶ πονηροῦ, ζητηθήσεται ἡ ἁμαρτία αὐτοῦ, καὶ οὐ μὴ εὑρεθῇ.

Ψαλ. 9,36 Συντριψε συ την καταπιεστικήν δύναμιν του αμαρτωλού και του πονηρού ανθρώπου. Εξάλειψε αυτόν και τας κακάς του πράξεις, ώστε, εάν αναζητηθή το κακόν που έκαμε, να μη ευρεθή ούτε αυτός ούτε εκείνο.

Ψαλ. 9,37 βασιλεύσει Κύριος εἰς τὸν αἰῶνα καὶ εἰς τὸν αἰῶνα τοῦ αἰῶνος, ἀπολεῖσθε ἔθνη ἐκ τῆς γῆς αὐτοῦ.

Ψαλ. 9,37 Μονον ο αιώνιος Κυριος θα βασιλεύση στους αιώνας των αιώνων. Σεις οι ειδωλολάτραι θα εξολοθρευθήτε από την γην του Κυρίου.

Ψαλ. 9,38 τὴν ἐπιθυμίαν τῶν πενήτων εἰσήκουσε Κύριος, τὴν ἑτοιμασίαν τῆς καρδίας αὐτῶν προσέσχε τὸ οὖς σου

Ψαλ. 9,38 Ο Κυριος ήκουσε την δικαίαν επιθυμίαν των πτωχών ανθρώπων. Και το αυτί του το έτεινε προσεκτικόν στους δικαίους πόθους της καρδίας των.

Ψαλ. 9,39 κρῖναι ὀρφανῷ καὶ ταπεινῷ, ἵνα μὴ προσθῇ ἔτι τοῦ μεγαλαυχεῖν ἄνθρωπος ἐπὶ τῆς γῆς.

Ψαλ. 9,39 Ανέλαβεν αυτός, να κρίνη με δικαιοσύνην επί της υποθέσεως του ορφανού και του πτωχού ανθρώπου, να τους υπερασπίση εν τη παντοδυναμία του, ώστε να μη τολμήση πλέον κανείς άνθρωπος επί της γης να αλαζονευθή εις βάρος αυτών και του Θεού.

ΨΑΛΜΟΣ 10 (Μασ. 11)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 10,1 Ἐπὶ τῷ Κυρίῳ πέποιθα· πῶς ἐρεῖτε τῇ ψυχῇ μου· μεταναστεύου ἐπὶ τὰ ὄρη ὡς στρουθίον;

Ψαλ. 10,1 Εγώ έχω στηρίζει την πεττοίθησιν και την ελπίδα μου στον παντοδύναμον Κυριον και πως σεις μου λέγετε· “φύγε, μετανάστευσε από εδώ, πέταξε σαν στρουθίον τρομαγμένον εις τα βουνά, δια να εύρης εκεί την σωτηρίαν σου;”

Ψαλ. 10,2 ὅτι ἰδοὺ οἱ ἁμαρτωλοὶ ἐνέτειναν τόξον, ἡτοίμασαν βέλη εἰς φαρέτραν τοῦ κατατοξεῦσαι ἐν σκοτομήνῃ τοὺς εὐθεῖς τῇ καρδίᾳ.

Ψαλ. 10,2 Φυγε, μου λέγουν, διότι οι αμαρτωλοί άνθρωποι έχουν ετοιμάσει τα βέλη των, δια να τα εκτοξεύσουν με μανίαν από τον σκοτεινόν τόπον, που ενεδρεύουν, εναντίον των απονηρεύτων και εναρέτων ανθρώπων.

Ψαλ. 10,3 ὅτι ἃ σὺ κατηρτίσω, αὐτοὶ καθεῖλον· ὁ δὲ δίκαιος τί ἐποίησε;

Ψαλ. 10,3 Ολα όσα, συ Κυριε, σοφώς και δικαίως έχεις νομοθετήσει, αυτοί τα κρημνίζουν και τα καταπατούν. Και επάνω εις την αλαζονείαν των ερωτούν· “ποίον είναι λοιπόν το κέρδος του δικαίου; Κανένα”.

Ψαλ. 10,4 Κύριος ἐν ναῷ ἁγίῳ αὐτοῦ· Κύριος ἐν οὐρανῷ ὁ θρόνος αὐτοῦ. οἱ ὀφθαλμοὶ αὐτοῦ εἰς τὸν πένητα ἀποβλέπουσι, τὰ βλέφαρα αὐτοῦ ἐξετάζει τοὺς υἱοὺς τῶν ἀνθρώπων.

Ψαλ. 10,4 Ο Κυριος όμως ευρίσκεται ακατανίκητος στον ουρανόν και στον ιερόν ναόν του. Ο Κυριος έχει στήσει τον δικαστικόν του θρόνον υψηλά στον ουρανόν. Από εκεί οι οφθαλμοί του βλέπουν με προσοχήν και με ευμένειαν τον ταλαιπωρούμενον πτωχόν. Διεισδυτικά εξετάζουν και διακρίνουν τους υιούς των ανθρώπων.

Ψαλ. 10,5 Κύριος ἐξετάζει τὸν δίκαιον καὶ τὸν ἀσεβῆ, ὁ δὲ ἀγαπῶν τὴν ἀδικίαν μισεῖ τὴν ἑαυτοῦ ψυχήν.

Ψαλ. 10,5 Ο Κυριος εξετάζει και ξεχωρίζει με ακρίβειαν, χωρίς καμμίαν πλάνην, τον δίκαιον και τον ασεβή. Οποιος δε αγαπά την αδικίαν και επιμένει εις αυτήν, αυτός μισεί και βλάπτει κυρίως τον εαυτόν του.

Ψαλ. 10,6 ἐπιβρέξει ἐπὶ ἁμαρτωλοὺς παγίδας, πῦρ καὶ θεῖον καὶ πνεῦμα καταιγίδος ἡ μερὶς τοῦ ποτηρίου αὐτῶν.

Ψαλ. 10,6 Ο Κυριος θα εξαπολύση, ωσάν βροχήν, και θα γεμίση με ολεθρίας παγίδας τον δρόμον των αμαρτωλών ανθρώπων, θα ρίψη εναντίον των φωτιάν και θειάφι, θα εξαπολύση βίαιον και ορμητικόν άνεμον, δια να αναρριπίζη την φλόγα. Αυτό θα είναι το ποτήριον της οργής του Θεού κατάπικρον εναντίον των αμαρτωλών ανθρώπων.

Ψαλ. 10,7 ὅτι δίκαιος Κύριος, καὶ δικαιοσύνας ἠγάπησεν, εὐθύτητας εἶδε τὸ πρόσωπον αὐτοῦ.

Ψαλ. 10,7 Διότι ο Κυριος είναι δίκαιος και αγαπά δικαιοσύνας, στρέφει τους οφθαλμούς του με ιλαρότητα και ευμένειαν στους ευθείς και αγαθούς ανθρώπους.

ΨΑΛΜΟΣ 11 (Μασ. 12)

Εἰς τὸ τέλος, ὑπὲρ τῆς ὀγδόης· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 11,2 Σῶσόν με, Κύριε, ὅτι ἐκλέλοιπεν ὅσιος, ὅτι ὠλιγώθησαν αἱ ἀλήθειαι ἀπὸ τῶν υἱῶν τῶν ἀνθρώπων.

Ψαλ. 11,2 Σώσε μέ, Κυριε, από την κακίαν και τους κακούς, που με περιβάλλουν, διότι δεν έχει απομείνει πλέον άνθρωπος ενάρετος επάνω εις την γην. Σπάνιοι είναι οι ειλικρινείς και αληθινοί λόγοι μεταξύ των ανθρώπων.

Ψαλ. 11,3 μάταια ἐλάλησεν ἕκαστος πρὸς τὸν πλησίον αὐτοῦ, χείλη δόλια ἐν καρδίᾳ, καὶ ἐν καρδίᾳ ἐλάλησε κακά.

Ψαλ. 11,3 Λογια ψευδή και επιβλαβή ανταλλάσσει ο καθένας με τον πλησίον του. Από την αμαρτωλήν καρδίαν των βγαίνουν δια του στόματός των δολιότητες. Ογκος κακίας υπάρχει εις την καρδίαν των, την οποίαν εκφράζουν με πανουργίαν τα χείλη των.

Ψαλ. 11,4 ἐξολοθρεύσαι Κύριος πάντα τὰ χείλη τὰ δόλια καὶ γλῶσσαν μεγαλοῤῥήμονα.

Ψαλ. 11,4 Είθε να εξολοθρεύση ο Κυριος όλα τα δόλια και απατηλά χείλη, τας γλώσσας των διπροσώπων αυτών ανθρώπων, που καυχησιολογούν και κομπάζουν·

Ψαλ. 11,5 τοὺς εἰπόντας· τὴν γλῶσσαν ἡμῶν μεγαλυνοῦμεν, τὰ χείλη ἡμῶν παρ᾿ ἡμῖν ἐστι· τίς ἡμῶν Κύριός ἐστιν;

Ψαλ. 11,5 όλους εκείνους, οι οποίοι είπαν· “θα δοξάσωμεν και θα αναδείξωμεν την γλώσσαν μας με την ευφράδειάν μας. Τα χείλη μας είναι εις την απόλυτον διάθεσίν μας. Ποιός είναι Κυριος επάνω από ημάς; Ημείς και κανείς άλλος”.

Ψαλ. 11,6 ἀπὸ τῆς ταλαιπωρίας τῶν πτωχῶν καὶ ἀπὸ τοῦ στεναγμοῦ τῶν πενήτων, νῦν ἀναστήσομαι, λέγει Κύριος· θήσομαι ἐν σωτηρίῳ, παῤῥησιάσομαι ἐν αὐτῷ.

Ψαλ. 11,6 Εις την αλαζονείαν όμως και αφροσύνην αυτήν ο Κυριος απήντησεν· “εξ αιτίας της καταδυναστεύσεως των πτωχών από τους αμαρτωλούς πλουσίους, εξ αιτίας των στεναγμών των πενήτων, που καταπιέζονται, τώρα αμέσως θα εγερθώ, λέγει ο Κυριος, θα θέσω εις ασφαλή και σωτήριον τόπον τον καταπιεζόμενον πτωχόν και χάριν αυτού θα δείξω εις τα μάτια όλων την λαμπράν και ακατανίκητον δικαιοσύνην μου”.

Ψαλ. 11,7 τὰ λόγια Κυρίου λόγια ἁγνά, ἀργύριον πεπυρωμένον, δοκίμιον τῇ γῇ κεκαθαρισμένον ἑπταπλασίως.

Ψαλ. 11,7 Αυτά τα λόγια του Κυρίου, όπως και όλα τα λόγια του, είναι καθαρά, αγνά, απηλλαγμένα από κάθε ψεύδος, όμοια προς τον άργυρον που επυρακτώθη και εχωνεύθη στον κλίβανον της γης, και είναι τελείως καθαρός.

Ψαλ. 11,8 σύ, Κύριε, φυλάξαις ἡμᾶς καὶ διατηρήσαις ἡμᾶς ἀπὸ τῆς γενεᾶς ταύτης καὶ εἰς τὸν αἰῶνα.

Ψαλ. 11,8 Συ, Κυριε, είθε να μας προφυλάξης από τους κακούς και το κακόν, να μας διατηρήσης καθαρούς και αβλαβείς μέσα εις την πονηράν αυτήν γενεάν τώρα και στους αιώνας των αιώνων.

Ψαλ. 11,9 κύκλῳ οἱ ἀσεβεῖς περιπατοῦσι· κατὰ τὸ ὕψος σου ἐπολυώρησας τοὺς υἱοὺς τῶν ἀνθρώπων.

Ψαλ. 11,9 Τριγύρω μας περιπατούν οι ασεβείς με δολιότητα. Συ όμως δεν αδιαφορείς δια τους υιούς των ανθρώπων. Οσον είναι το ύψος της δόξης σου, τόση είναι και η μεγάλη φροντίς και προσοχή σου δι' αυτούς.

ΨΑΛΜΟΣ 12 (Μασ. 13)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 12,2 Ἕως πότε, Κύριε, ἐπιλήσῃ μου εἰς τέλος; ἕως πότε ἀποστρέψεις τὸ πρόσωπόν σου ἀπ᾿ ἐμοῦ;

Ψαλ. 12,2 Εως πότε, Κυριε, θα με λησμονής εντελώς; Εως πότε θα αποστρέφης, σα να αδιαφορής δια την θλίψιν μου, το πρόσωπόν σου από εμέ;

Ψαλ. 12,3 ἕως τίνος θήσομαι βουλὰς ἐν ψυχῇ μου, ὀδύνας ἐν καρδίᾳ μου ἡμέρας καὶ νυκτός; ἕως πότε ὑψωθήσεται ὁ ἐχθρός μου ἐπ᾿ ἐμέ;

Ψαλ. 12,3 Εως πότε, Κυριε, θα καταρτίζω μέσα μου σχέδια λυτρώσεώς μου από τους εχθρούς μου, και όμως θα δοκιμάζη ημέραν και νύκτα η καρδία μου οδύνας, διότι θα βλέπη αυτά να ναυαγούν, ώστε να μένω έτσι εκτεθειμένος εις κινδύνους; Εως πότε θα υψώνεται απειλητικός και θα θριαμβεύη εναντίον μου ο εχθρός;

Ψαλ. 12,4 ἐπίβλεψον, εἰσάκουσόν μου, Κύριε ὁ Θεός μου· φώτισον τοὺς ὀφθαλμούς μου, μήποτε ὑπνώσω εἰς θάνατον,

Ψαλ. 12,4 Ρίψε ένα βλέμμα συμπαθείας προς εμέ, και άκουσε την προσευχήν μου Κυριε, ο Θεός μου. Αναζωογόνησε το φως των οφθαλμών μου, το οποίον από το βάρος των μεγάλων και πολυαρίθμων θλίψεων πρόκειται να σβήση. Μη επιτρέψης να κλείσουν οριστικώς τα μάτια μου και κοιμηθώ τον ύπνον του θανάτου·

Ψαλ. 12,5 μήποτε εἴπῃ ὁ ἐχθρός μου· ἴσχυσα πρὸς αὐτόν· οἱ θλίβοντές με ἀγαλλιάσονται, ἐὰν σαλευθῶ.

Ψαλ. 12,5 δια να μη είπη με πολλήν χαιρεκακίαν ο εχθρός μου· “υπερίσχυσα εναντίον του και τον ενίκησα”. Οι εχθροί μου, που με θλίβουν, θα χαρούν πάρα πολύ, εάν κλονισθώ και πέσω.

Ψαλ. 12,6 ἐγὼ δὲ ἐπὶ τῷ ἐλέει σου ἤλπισα, ἀγαλλιάσεται ἡ καρδία μου ἐπὶ τῷ σωτηρίῳ σου· ᾄσω τῷ Κυρίῳ τῷ εὐεργετήσαντί με καὶ ψαλῶ τῷ ὀνόματι Κυρίου τοῦ Ὑψίστου.

Ψαλ. 12,6 Εγώ όμως έχω στηρίξει την ελπίδα μου εις σέ. Η καρδία μου θα αισθανθή απερίγραπτον χαράν, όταν συ ευδοκήσης και μου στείλης την ποθητήν σωτηρίαν. Τοτε εγώ θα τραγουδώ ύμνους ευχαριστίας προς σε τον ευεργέτην και Κυριον μου, και θα συνθέσω ύμνους δοξολογίας εις δόξαν του ονόματος Κυρίου του Υψίστου.

ΨΑΛΜΟΣ 13 (Μασ. 14)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 13,1 Εἶπεν ἄφρων ἐν καρδίᾳ αὐτοῦ· οὐκ ἔστι Θεός. Διεφθάρησαν καὶ ἐβδελύχθησαν ἐν ἐπιτηδεύμασιν, οὐκ ἔστι ποιῶν χρηστότητα, οὐκ ἔστιν ἕως ἑνός.

Ψαλ. 13,1 Ο εσκοτισμένος από την αμαρτίαν μωρός και ασεβής άνθρωπος, είπεν από μέσα του, σύμφωνα με την επιθυμίαν της αμαρτωλής καρδίας του· “δεν υπάρχει Θεός”. Αυτός όμως και οι όμοιοί του διεφθάρησαν μέσα εις την αμαρτωλότητά των. Εγιναν μισητοί από τον Θεόν και από τους ευσεβείς ανθρώπους. Το κακόν διεδόθη τόσον πολύ, ώστε δεν υπάρχει κανείς, που να πράττη σήμερον το αγαθόν. Δεν υπάρχει ούτε ένας.

Ψαλ. 13,2 Κύριος ἐκ τοῦ οὐρανοῦ διέκυψεν ἐπὶ τοὺς υἱοὺς τῶν ἀνθρώπων τοῦ ἰδεῖν εἰ ἔστι συνιὼν ἢ ἐκζητῶν τὸν Θεόν.

Ψαλ. 13,2 Ο Κυριος έσκυψεν από το ύψος του ουρανού και έρριψε το βλέμμα του, δια να ίδη τους υιούς των ανθρώπων, δια να ίδη εάν υπάρχη κανείς μεταξύ αυτών, που να έχη επίγνωσιν Θεού η να επικαλήται με πίστιν τον Θεόν και προσπαθή να ευαρεστή εις αυτόν.

Ψαλ. 13,3 πάντες ἐξέκλιναν, ἅμα ἠχρειώθησαν, οὐκ ἔστι ποιῶν χρηστότητα, οὐκ ἔστιν ἕως ἑνός [τάφος ἀνεῳγμένος ὁ λάρυγξ αὐτῶν, ταῖς γλώσσαις αὑτῶν ἐδολιοῦσαν· ἰὸς ἀσπίδων ὑπὸ τὰ χείλη αὐτῶν, ὧν τὸ στόμα ἀρᾶς καὶ πικρίας γέμει, ὀξεῖς οἱ πόδες αὐτῶν ἐκχέαι αἷμα, σύντριμμα καὶ ταλαιπωρία ἐν ταῖς ὁδοῖς αὐτῶν, καὶ ὁδὸν εἰρήνης οὐκ ἔγνωσαν· οὐκ ἔστι φόβος Θεοῦ ἀπέναντι τῶν ὀφθαλμῶν αὐτῶν.]

Ψαλ. 13,3 Αλλοίμονον! Ολοι εξετράπησαν από την ευθείαν οδόν. Εξηχρειώθησαν και διεφθάρησαν. Δεν υπάρχει κανείς, που να πράττη το αγαθόν. Δεν υπάρχει ούτε ένας. Ο λάρυγξ των, σαν ανοικτός τάφος, αναδίδει δυσώδεις αναθυμιάσεις. Με τας πονηράς των γλώσσας επινοούν και εκφράζουν δόλια ψεύδη και φαρμακεράς συκοφαντίας. Δηλητήριον φαρμακερών ασπίδων υπάρχει κάτω από τα χείλη των. Το στόμα των είναι γεμάτον από κατάρας εναντίον του Θεού και από δολιότητας και πικρίας εναντίον των ανθρώπων. Τα πόδια των τρέχουν με ταχύτητα, δια να χύσουν αίμα. Εις τους δρόμους της ζωής των και εις τας πράξεις των σπείρουν συντρίμματα και ταλαιπωρίας εναντίον αθώων. Εσωτερικήν ειρήνην και ειρηνικήν ζωήν με τους άλλους εξ αιτίας της αμαρτωλότητος των δεν εγνώρισαν. Δεν υπάρχει φόβος Θεού ενώπιόν των.

Ψαλ. 13,4 οὐχὶ γνώσονται πάντες οἱ ἐργαζόμενοι τὴν ἀνομίαν; οἱ ἐσθίοντες τὸν λαόν μου βρώσει ἄρτου τὸν Κύριον οὐκ ἐπεκαλέσαντο.

Ψαλ. 13,4 Δεν θα βάλουν, λοιπόν, ποτέ γνώσιν και δεν θα συνετισθούν όλοι αυτοί, που εργάζονται την παρανομίαν; Οι πωρωμένοι αυτοί, που κατατρώγουν τον λαόν μου, με τόσην ασυνειδησίαν σαν να πρόκειται περί συνήθους άρτου; Δεν επεκαλέσθησαν ποτέ τον Κυριον. Δεν εγνώρισαν, τι είναι προσευχή.

Ψαλ. 13,5 ἐκεῖ ἐδειλίασαν φόβῳ, οὗ οὐκ ἦν φόβος, ὅτι ὁ Θεὸς ἐν γενεᾷ δικαίᾳ.

Ψαλ. 13,5 Εκυριεύθησαν όμως από πανικόν και δειλίαν εκεί, όπου δεν υπήρχε τίποτε το φοβερόν. Και τούτο, διότι ο Κυριος μόνον εις την γενεάν των δικαίων ναι προστάτης και όχι στους αμαρτωλούς.

Ψαλ. 13,6 βουλὴν πτωχοῦ κατῃσχύνατε, ὁ δὲ Κύριος ἐλπὶς αὐτοῦ ἐστι.

Ψαλ. 13,6 Εξευτελίζετε σεις και εμπαίζετε τας σκέψεις και τας αποφάσστου πτωχού, διότι στηρίζει τας ελπίδας του στον Κυριον.

Ψαλ. 13,7 τίς δώσει ἐκ Σιὼν τὸ σωτήριον τοῦ Ἰσραήλ; ἐν τῷ ἐπιστρέψαι Κύριον τὴν αἰχμαλωσίαν τοῦ λαοῦ αὐτοῦ ἀγαλλιάσεται Ἰακὼβ καὶ εὐφρανθήσεται Ἰσραήλ.

Ψαλ. 13,7 Ποιός, λοιπόν, θα έλθη από την Σιών, δια να δώση την σωτηρίαν στον ισραηλιτικόν λαόν; Θα δοθή εις αυτούς η σωτηρία, όταν ο Κυριος επαναφέρη τους ανθρώπους του λαού του από την αιχμαλωσίαν, θα σκιρτήσουν από αγαλλίασιν οι απόγονοι αυτοί του Ιακώβ. Θα ευφρανθούν αι καρδίαι των Ισραηλιτών.

ΨΑΛΜΟΣ 14 (Μασ. 15)

Ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 14,1 Κύριε, τίς παροικήσει ἐν τῷ σκηνώματί σου; ἢ τίς κατασκηνώσει ἐν ὄρει ἁγίῳ σου;

Ψαλ. 14,1 Κυριε, ποιός είναι άξιος να φιλοξενηθή, έστω και επ' ολίγον, στο εν τη Ιερουσαλήμ κατοικητήριόν σου; Η ποιός είναι άξιος να στήση την σκηνήν του στο άγιον σου όρος, όπου υπάρχει ο ναός σου;

Ψαλ. 14,2 πορευόμενος ἄμωμος καὶ ἐργαζόμενος δικαιοσύνην, λαλῶν ἀλήθειαν ἐν καρδίᾳ αὐτοῦ,

Ψαλ. 14,2 Μονον ο άμεμπτος και ακατηγόρητος. Εκείνος ο οποίος εργάζεται και εφαρμόζει δικαιοσύνην, ο οποίος αγαπά την αλήθειαν με όλην του την καρδίαν και αυτήν μόνον λέγει.

Ψαλ. 14,3 ὃς οὐκ ἐδόλωσεν ἐν γλώσσῃ αὐτοῦ, οὐδὲ ἐποίησε τῷ πλησίον αὐτοῦ κακὸν καὶ ὀνειδισμὸν οὐκ ἔλαβεν ἐπὶ τοῖς ἔγγιστα αὐτοῦ.

Ψαλ. 14,3 Εκείνος, που δεν έπλεξε δόλιον σχέδια με την γλώσσαν του και δεν έκαμε ποτέ κάτι κακόν προς τον πλησίον του, ούτε ενέπαιξε ποτέ η εδυσφήμησε τους γύρω του ανθρώπους.

Ψαλ. 14,4 ἐξουδένωται ἐνώπιον αὐτοῦ πονηρευόμενος, τοὺς δὲ φοβουμένους τὸν Κύριον δοξάζει· ὁ ὀμνύων τῷ πλησίον αὐτοῦ καὶ οὐκ ἀθετῶν·

Ψαλ. 14,4 Αυτός, στους οφθαλμούς του οποίου θεωρείται ανάξιος και εξουδενωμένος εκείνος, που βαδίζει τον δρόμον της πονηρίας, ενώ εξ αντιθέτου τιμώνται και δοξάζονται από αυτόν εκείνοι, που φοβούνται τον Κυριον. Αυτός έχει το δικαίωμα παρά του Θεού να εισέλθη στον ναόν Κυρίου· αυτός που δίδει τιμίας και ενόρκους υποσχέσεις στον πλησίον του και ποτέ δεν τας παραβαίνει, αλλά τας τηρεί με ακρίβειαν.

Ψαλ. 14,5 τὸ ἀργύριον αὐτοῦ οὐκ ἔδωκεν ἐπὶ τόκῳ καὶ δῶρα ἐπ᾿ ἀθῴοις οὐκ ἔλαβεν. ὁ ποιῶν ταῦτα, οὐ σαλευθήσεται εἰς τὸν αἰῶνα.

Ψαλ. 14,5 Αυτός, ο οποίος δεν δανείζει τα χρήματά του με τόκον και δεν δέχεται δώρα, δια να εκδώση καταδικαστικάς αποφάσεις εις βάρος αθώων ανθρώπων. Ο άνθρωπος, που πράττει αυτά, δεν θα σαλευθή ποτέ ούτε ενώπιον και τον μεγαλυτέρων κινδύνων.

ΨΑΛΜΟΣ 15 (Μασ. 16)

Στηλογραφία τῷ Δαυΐδ.

Ψαλ. 15,1 Φύλαξόν με, Κύριε, ὅτι ἐπὶ σοὶ ἤλπισα.

Ψαλ. 15,1 Φυλαξέ με, Κυριε, από κάθε κακόν, διότι εγώ εις σε έχω στηρίξει τας ελπίδας μου.

Ψαλ. 15,2 εἶπα τῷ Κυρίῳ· Κύριός μου εἶ σύ, ὅτι τῶν ἀγαθῶν μου οὐ χρείαν ἔχεις.

Ψαλ. 15,2 Είπα δια της προσευχής προς σε τον Κυριον· “συ είσαι ο Κυριος μου και συ ωσάν ανενδεής, που είσαι, δεν έχεις ανάγκην από τα ιδικά μου υλικά αγαθά”.

Ψαλ. 15,3 τοῖς ἁγίοις τοῖς ἐν τῇ γῇ αὐτοῦ ἐθαυμάστωσεν ὁ Κύριος, πάντα τὰ θελήματα αὐτοῦ ἐν αὐτοῖς.

Ψαλ. 15,3 Προς χάριν των εναρέτων και ευσεβών ανθρώπων, που ζουν εις την χώραν του, δηλαδή εις την γην της επαγγελίας, μεγάλα και θαυμαστά έργα έκαμεν ο Κυριος. Ολαι αι αποφάσστου, αι ευμενείς και ευάρεστοι δι' αυτούς, που τηρούν το θέλημά του, ευρίσκονται ανάμεσά των.

Ψαλ. 15,4 ἐπληθύνθησαν αἱ ἀσθένειαι αὐτῶν, μετὰ ταῦτα ἐτάχυναν· οὐ μὴ συναγάγω τὰς συναγωγὰς αὐτῶν ἐξ αἱμάτων, οὐδ᾿ οὐ μὴ μνησθῶ τῶν ὀνομάτων αὐτῶν διὰ χειλέων μου.

Ψαλ. 15,4 Επληθύνθησαν, βέβαια, πάρα πολύ αι θλίψεις και αι ταλαιπωρίαι αυτών, αλλά γρήγορα διελύθησαν και εξηφανίσθησαν. Δεν θα συναθροίσω ποτέ κατά κανένα λόγον και τρόπον εις λατρευτικάς συγκεντρώσεις ανθρώπους μολυσμένους με αίματα αθώων ανθρώπων η με αίματα ειδωλολατρικών θυσιών. Ποτέ δεν θα αναφέρω εις τα χείλη μου, ούτε καν και θα ενθυμηθώ, τα ονόματα των ασεβών ανθρώπων και των ειδωλολατρικών των θεών.

Ψαλ. 15,5 Κύριος μερὶς τῆς κληρονομίας μου καὶ τοῦ ποτηρίου μου· σὺ εἶ ὁ ἀποκαθιστῶν τὴν κληρονομίαν μου ἐμοί.

Ψαλ. 15,5 Ο Κυριος είναι δι' εμέ το πολύτιμον μερίδιον της κληρονομίας μου. Το ποτήριον, από το οποίον πίνω την γλυκείαν χαράν. Συ, Κυριε, είσαι εκείνος, ο οποίος θα με αποκαταστήσης και θα με επαναφέρης χαίροντα εις την ποθητήν πατρίδα.

Ψαλ. 15,6 σχοινία ἐπέπεσέ μοι ἐν τοῖς κρατίστοις· καὶ γὰρ ἡ κληρονομία μου κρατίστη μοί ἐστιν.

Ψαλ. 15,6 Και το μερίδιον, που μου έτυχε σαν να εμετρήθη με ακριβείς μετροταινίας, είναι άπυ τα πλέον καλά. Πράγματι η κληρονομία μου είναι αρίστη.

Ψαλ. 15,7 εὐλογήσω τὸν Κύριον τὸν συνετίσαντά με· ἔτι δὲ καὶ ἕως νυκτὸς ἐπαίδευσάν με οἱ νεφροί μου.

Ψαλ. 15,7 Κατά το διάστημα της ημέρας θα δοξολογήσω και θα υμνήσω τον Κυριον, ο οποίος μου εχάρισε σύνεσιν. Αλλά και κατά το διάστημα της νυκτός η φωνή της συνειδήσεώς μου και οι πόθοι της καρδίας μου με παιδαγωγούν προς τον Κυριον, ώστε αυτόν να θεωρώ πλούτον και στήριγμά μου.

Ψαλ. 15,8 προωρώμην τὸν Κύριον ἐνώπιόν μου διαπαντός, ὅτι ἐκ δεξιῶν μού ἐστιν, ἵνα μὴ σαλευθῶ.

Ψαλ. 15,8 Ημέραν και νύκτα έβλεπα και βλέπω τον Κυριον μου πάντοτε εμπρός μου. Τον βλέπω ότι είναι εις τα δεξιά μου, έτοιμος να με προστατεύση, δια να μη ταραχθώ από οιονδήποτε φόβον η κίνδυνον.

Ψαλ. 15,9 διὰ τοῦτο ηὐφράνθη ἡ καρδία μου, καὶ ἠγαλλιάσατο ἡ γλῶσσά μου, ἔτι δὲ καὶ ἡ σάρξ μου κατασκηνώσει ἐπ᾿ ἐλπίδι,

Ψαλ. 15,9 Δια τούτο ακριβώς και ευφράνθη η καρδία μου, η δε γλώσσα μου ελάλησε λόγους αγαλλιάσεως, ακόμη δε και το σώμα μου, όταν αποθάνω, θα αποτεθή στον τάφον με την ελπίδα της αναστάσεως.

Ψαλ. 15,10 ὅτι οὐκ ἐγκαταλείψεις τὴν ψυχήν μου εἰς ᾅδην, οὐδὲ δώσεις τὸν ὅσιόν σου ἰδεῖν διαφθοράν.

Ψαλ. 15,10 Διότι συ ο Θεός μου δεν θα εγκαταλείψης την ψυχήν μου στον άδην, ώστε να φυλακισθή δια παντός εις αυτόν, ούτε θα επιτρέψης, εγώ αφωσιωμένος εις σε να δοκιμάσω την φθοράν και αποσύνθεσιν του τάφου. Θα με αναστήσης.

Ψαλ. 15,11 ἐγνώρισάς μοι ὁδοὺς ζωῆς· πληρώσεις με εὐφροσύνης μετὰ τοῦ προσώπου σου, τερπνότητες ἐν τῇ δεξιᾷ σου εἰς τέλος.

Ψαλ. 15,11 Εκαμες γνωστούς εις εμέ τους δρόμους και τους τρόπους της μακαρίας και ευλογημένης ζωής. Θα με χόρτασης χαράν και αγαλλίασιν, όταν με αξιώσης να ίδω το ένδοξον πρόσωπόν σου· εις την παντοδύναμον και πανάγαθον δεξιάν σου υπάρχουν πάντοτε δια τους εκλεκτούς σου, Κυριε, τέλειαι και ατελείωτοι τέρψεις και χαραί.

ΨΑΛΜΟΣ 16 (Μασ. 17)

Προσευχὴ τοῦ Δαυΐδ.

Ψαλ. 16,1 Εἰσάκουσον, Κύριε, τῆς δικαιοσύνης μου, πρόσχες τῇ δεήσει μου, ἐνώτισαι τὴν προσευχήν μου οὐκ ἐν χείλεσι δολίοις.

Ψαλ. 16,1 Καμε δεκτήν, Κυριε, την δικαίαν αίτησιν της προσευχής μου· δώσε προσοχήν εις την δέησίν μου, με ώτα ευμενή άκουσε την προσευχήν μου, την οποίαν εγώ τώρα απευθύνω προς σε με χείλη άδολα και ειλικρινή.

Ψαλ. 16,2 ἐκ προσώπου σου τὸ κρῖμά μου ἐξέλθοι, οἱ ὀφθαλμοί μου ἰδέτωσαν εὐθύτητας.

Ψαλ. 16,2 Από σε προσωπικώς ποθώ και παρακαλώ να εκδοθή η δικαία απόφασις υπέρ εμού και έτσι τα μάτιά μου να ιδούν την επικράτησιν των δικαίων αποφάσεών σου.

Ψαλ. 16,3 ἐδοκίμασας τὴν καρδίαν μου, ἐπεσκέψω νυκτός· ἐπύρωσάς με, καὶ οὐχ εὑρέθη ἐν ἐμοὶ ἀδικία.

Ψαλ. 16,3 Εξήτασας τα βάθη της καρδίας μου, όταν με επεσκέφθης κατά τας νυκτερινάς ώρας της αυτοεξετάσεώς μου. Ωσάν χρυσόν στο χωνευτήριον με υπέβαλες στο πυρ των δοκιμασιών και εις όλα αυτά δεν ευρέθη μέσα μου καμμία αδικία εναντίον ουδενός.

Ψαλ. 16,4 ὅπως ἂν μὴ λαλήσῃ τὸ στόμα μου τὰ ἔργα τῶν ἀνθρώπων, διὰ τοὺς λόγους τῶν χειλέων σου ἐγὼ ἐφύλαξα ὁδοὺς σκληράς.

Ψαλ. 16,4 Δια να μη λαλή το στόμα μου τίποτε σχετικόν με τα πονηρά έργα των ανθρώπων και δια να τηρώ τους λόγους και τα παραγγέλματα του στόματός σου, Κυριε, εγώ εβάδισα τας δυσκόλους και πλήρεις ταλαιπωρίας οδούς του θείου σου θελήματος.

Ψαλ. 16,5 κατάρτισαι τὰ διαβήματά μου ἐν ταῖς τρίβοις σου, ἵνα μὴ σαλευθῶσι τὰ διαβήματά μου.

Ψαλ. 16,5 Καθοδήγησε και προσάρμοσε πλήρως τα βήματα της ζωής μου στους δρόμους των εντολών σου, δια να μη κλονισθούν ποτέ αι πορείαι μου.

Ψαλ. 16,6 ἐγὼ ἐκέκραξα, ὅτι ἐπήκουσάς μου, ὁ Θεός· κλῖνον τὸ οὖς σου ἐμοὶ καὶ εἰσάκουσον τῶν ῥημάτων μου.

Ψαλ. 16,6 Εγώ φωνάζω τώρα προς σε, Κυριε, διότι είμαι βέβαιος ότι με έχεις ακούσει και με ακούεις. Κλίνε, λοιπόν, το αυτί σου ευμενές εις την φωνήν μου και άκουσε τα λόγια των προσευχών μου.

Ψαλ. 16,7 θαυμάστωσον τὰ ἐλέη σου, ὁ σῴζων τοὺς ἐλπίζοντας ἐπὶ σὲ ἐκ τῶν ἀνθεστηκότων τῇ δεξιᾷ σου.

Ψαλ. 16,7 Φανέρωσέ μου κατά ένα τρόπον θαυμαστόν το έλεός σου προς εμέ, συ ο οποίος τους ελπίζοντας εις σε τους σώζεις από τους εχθρούς σου, από εκείνους οι οποίοι αντιτάσσονται εις την παντοδύναμον δεξιάν σου.

Ψαλ. 16,8 φύλαξόν με ὡς κόρην ὀφθαλμοῦ· ἐν σκέπῃ τῶν πτερύγων σου σκεπάσεις με

Ψαλ. 16,8 Φυλαξέ με ως κόρην οφθαλμού, σκέπασέ με κάτω από την ακατανίκητον προστασίαν των πτερύγων σου, όπως η όρνις σκεπάζει τους νεοσσούς της.

Ψαλ. 16,9 ἀπὸ προσώπου ἀσεβῶν τῶν ταλαιπωρησάντων με. οἱ ἐχθροί μου τὴν ψυχήν μου περιέσχον·

Ψαλ. 16,9 Διαφύλαξέ με από τους ασεβείς ανθρώπους, οι οποίοι έως τώρα με έχουν ταλαιπωρήσει. Αυτοί οι εχθροί μου, Κυριε, με περιεκύκλωσαν από όλα τα σημεία και απειλούν την ζωήν μου.

Ψαλ. 16,10 τὸ στέαρ αὐτῶν συνέκλεισαν, τὸ στόμα αὐτῶν ἐλάλησεν ὑπερηφανίαν.

Ψαλ. 16,10 Εκλεισαν τελείως τα σπλάγχνα των και έγινε σκληρά η καρδία των ανθρώπων αυτών απέναντί μου. Το στόμα αυτών ελάλησε λόγους αλαζονικούς και θρασείς εναντίον μου.

Ψαλ. 16,11 ἐκβαλόντες με νυνὶ περιεκύκλωσάν με, τοὺς ὀφθαλμοὺς αὐτῶν ἔθεντο ἐκκλῖναι ἐν τῇ γῇ.

Ψαλ. 16,11 Αφού με έβγαλαν έξω και με εδίωξαν από την πατρίδα μου, με περιεκύκλωσαν με μοχθηρίαν και έστρεψαν ολόγυρά των τα βλέμματά των με φονικήν διάθεσιν εναντίον μου πως θα με ξαπλώσουν νεκρόν κάτω εις την γην.

Ψαλ. 16,12 ὑπέλαβόν με ὡσεὶ λέων ἕτοιμος εἰς θήραν καὶ ὡσεὶ σκύμνος οἰκῶν ἐν ἀποκρύφοις.

Ψαλ. 16,12 Με εθεώρησαν και με αντίκρυσαν, όπως ο λέων αντικρύζει το θύμα του και είναι έτοιμος να επιτεθή εναντίον του θηράματός του· σαν νεαρό ορμητικό ληοντάρι, που ενεδρεύει εις αποκρύφους τόπους, δια να συλλάβη την λείαν του.

Ψαλ. 16,13 ἀνάστηθι, Κύριε, πρόφθασον αὐτοὺς καὶ ὑποσκέλισον αὐτούς, ῥῦσαι τὴν ψυχήν μου ἀπὸ ἀσεβοῦς, ῥομφαίαν σου ἀπὸ ἐχθρῶν τῆς χειρός σου.

Ψαλ. 16,13 Σηκω επάνω, Κυριε, και πρόφθασέ τους, πριν με θανατώσουν. Βαλε τους τρικλοποδιά, ρίξε τους κάτω στο χώμα και γλύτωσε την ζωήν μου από τον ασεβή αρχηγόν των, τον Σαούλ. Παρε στο χέρι σου την ρομφαίαν εναντίον των εχθρών, που ανθίστανται εις σέ.

Ψαλ. 16,14 Κύριε, ἀπὸ ὀλίγων ἀπὸ γῆς διαμέρισον αὐτοὺς ἐν τῇ ζωῇ αὐτῶν, καὶ τῶν κεκρυμμένων σου ἐπλήσθη ἡ γαστὴρ αὐτῶν, ἐχορτάσθησαν ὑείων, καὶ ἀφῆκαν τὰ κατάλοιπα τοῖς νηπίοις αὐτῶν.

Ψαλ. 16,14 Ω, Κυριε, από τους ολίγους ευσεβείς ξεχώρισε και απομάκρυνε το πλήθος των ασεβών. Διασκόρπισέ τους εις την γην, ενώ ευρίσκονται ακόμη εις την παρούσαν ζωήν. Υλόφρονες και λαίμαργοι, καθώς είναι, εγέμισαν την κοιλίαν των δε όσα αγαθά, συ έχεις αποκρύψει εις τα βάθη της γης και της θαλάσσης. Εχόρτασαν από χριρινά απαγορευμένα κρέατα και αφού οι ίδιοι έφαγαν και έπιαν και εχρρτάσθησαν, αφήκαν τα υπολείμματα του συμποσίου των εις τα νήπιά των.

Ψαλ. 16,15 ἐγὼ δὲ ἐν δικαιοσύνῃ ὀφθήσομαι τῷ προσώπῳ σου, χορτασθήσομαι ἐν τῷ ὀφθῆναί μοι τὴν δόξαν σου.

Ψαλ. 16,15 Εγώ όμως θα εργασθώ την αρετήν και με αυτήν θα αξιωθώ της χαράς να ίδω το πρόσωπόν σου, θα χορτάση η ψυχή μου, όταν θα βλέπω, Κυριε, την δόξαν σου.

ΨΑΛΜΟΣ 17 (Μασ. 18)

Εἰς τὸ τέλος· τῷ παιδὶ Κυρίου τῷ Δαυΐδ, ἃ ἐλάλησεν τῷ Κυρίῳ τοὺς λόγους τῆς ᾠδῆς ταύτης ἐν ἡμέρᾳ, ᾗ ἐῤῥύσατο αὐτὸν ὁ Κύριος ἐκ χειρὸς πάντων τῶν ἐχθρῶν αὐτοῦ καὶ ἐκ χειρὸς Σαούλ, καὶ εἶπεν·

Ψαλ. 17,2 Ἀγαπήσω σε, Κύριε, ἡ ἰσχύς μου.

Ψαλ. 17,2 Παντοτε θα σε αγαπώ, Κυριε, σέ, ο οποίος είσαι η ακατανίκητος ισχύς μου.

Ψαλ. 17,3 Κύριος στερέωμά μου καὶ καταφυγή μου καὶ ῥύστης μου. Ὁ Θεός μου βοηθός μου, ἐλπιῶ ἐπ᾿ αὐτόν, ὑπερασπιστής μου καὶ κέρας σωτηρίας μου καὶ ἀντιλήπτωρ μου.

Ψαλ. 17,3 Ο Κυριος είναι το ασάλευτον θεμέλιον, επί του οποίου ακλόνητος έχω στερεωθή. Είναι το οχυρόν καταφύγιόν μου και ο σωτήρ μου. Ο Θεός είναι ο βοηθός μου και εις αυτόν εγώ θα ελπίζω πάντοτε. Αυτός είναι ο υπερασπιστής μου, η ισχυρά δύναμις, η οποία, ως ακατανίκητος παράταξις, εξασφαλίζει την σωτηρίαν μου. Αυτός είναι ο ταχύς προστάτης μου εις κάθε περίστασιν.

Ψαλ. 17,4 αἰνῶν ἐπικαλέσομαι τὸν Κύριον καὶ ἐκ τῶν ἐχθρῶν μου σωθήσομαι.

Ψαλ. 17,4 Με ύμνους δοξολογίας και ευχαριστίας θα ζητήσω εις βοηθειάν μου τον Κυριον, και με την προστασίαν του θα σωθώ από τους εχθρούς μου.

Ψαλ. 17,5 περιέσχον με ὠδῖνες θανάτου, καὶ χείμαῤῥοι ἀνομίας ἐξετάραξάν με.

Ψαλ. 17,5 Ωσάν αφόρητοι πόνοι τοκετού με περιέσφιξαν κίνδυνοι θανάτου, τους οποίους παράνομοι άνθρωποι εξαπέλυσαν, ωσάν ορμητικούς χειμάρρους, εναντίον μου και με συνεκλόνισαν.

Ψαλ. 17,6 ὠδῖνες ᾅδου περιεκύκλωσάν με, προέφθασάν με παγίδες θανάτου.

Ψαλ. 17,6 Συνταρακτικαί και θανάσιμοι αγωνίαι άδου με έχουν περικυκλώσει, με επρόφθασαν παγίδες, αι οποίαι έκρυπτον τον θάνατον.

Ψαλ. 17,7 καὶ ἐν τῷ θλίβεσθαί με ἐπεκαλεσάμην τὸν Κύριον καὶ πρὸς τὸν Θεόν μου ἐκέκραξα· ἤκουσεν ἐκ ναοῦ ἁγίου αὐτοῦ φωνῆς μου, καὶ ἡ κραυγή μου ἐνώπιον αὐτοῦ εἰσελεύσεται εἰς τὰ ὦτα αὐτοῦ.

Ψαλ. 17,7 Αλλά εν μέσω της μεγάλης αυτής οδύνης μου επεκαλέσθην δια της προσευχής τον Κυριον και με κραυγήν μεγάλην εφώναξα προς τον Θεόν. Ο δε Θεός ήκουσε την φωνήν μου από την εις ουρανούς κατοικίαν του και η κραυγή της αγωνίας μου έφθασεν ενώπιόν του, εισήλθεν εις τα ώτα του.

Ψαλ. 17,8 καὶ ἐσαλεύθη καὶ ἔντρομος ἐγενήθη ἡ γῆ, καὶ τὰ θεμέλια τῶν ὀρέων ἐταράχθησαν καὶ ἐσαλεύθησαν, ὅτι ὠργίσθη αὐτοῖς ὁ Θεός.

Ψαλ. 17,8 Ηλθεν εις βοήθειάν μου. Εσείσθη και ήρχισε να τρέμη ολόκληρος η γη, τα θεμέλια των ορέων συνεταράχθησαν και εκλονίσθησαν διότι ωργίσθη εναντίον αυτών ο Θεός.

Ψαλ. 17,9 ἀνέβη καπνὸς ἐν ὀργῇ αὐτοῦ καὶ πῦρ ἀπὸ προσώπου αὐτοῦ καταφλεγήσεται, ἄνθρακες ἀνήφθησαν ἀπ᾿ αὐτοῦ.

Ψαλ. 17,9 Ως καπνός ηφαιστείου ανέβη υψηλά ο θυμός του, φωτιάν και λάβαν ηφαιστείου ήναψεν η παρουσία του και εις αναμμένα κάρβουνα μετεβλήθησαν όλα τα γύρω από αυτόν.

Ψαλ. 17,10 καὶ ἔκλινεν οὐρανοὺς καὶ κατέβη, καὶ γνόφος ὑπὸ τοὺς πόδας αὐτοῦ.

Ψαλ. 17,10 Εχαμήλωσε τους ουρανούς και κατέβη εις την γην. Μαύρον σκοτεινόν νέφος απλώνεται κάτω από τους πόδας του.

Ψαλ. 17,11 καὶ ἐπέβη ἐπὶ Χερουβὶμ καὶ ἐπετάσθη, ἐπετάσθη ἐπὶ πτερύγων ἀνέμων.

Ψαλ. 17,11 Ανέβη και εκάθισεν, ωσάν επάνω εις ουράνιον άρμα, επί των Χερουβίμ και επετούσεν. Επέταξε γρήγορα και έτρεχε, σαν να εφέρετο επί πτερύγων ανέμων.

Ψαλ. 17,12 καὶ ἔθετο σκότος ἀποκρυφὴν αὐτοῦ· κύκλῳ αὐτοῦ ἡ σκηνὴ αὐτοῦ, σκοτεινὸν ὕδωρ ἐν νεφέλαις ἀέρων.

Ψαλ. 17,12 Σκότος ήπλωσεν ολόγυρά του και απέκρυψε το άπειρον μεγαλείον του. Γυρω του ηπλώθη η σκηνή του κατασκευασμένη όχι από υφάσματα και δέρματα, αλλά από σκοτεινά νέφη βροχής, τα οποία μεταφέρονται από τους πνέοντας ανέμους.

Ψαλ. 17,13 ἀπὸ τῆς τηλαυγήσεως ἐνώπιον αὐτοῦ αἱ νεφέλαι διῆλθον, χάλαζα καὶ ἄνθρακες πυρός.

Ψαλ. 17,13 Από την απαστράπτουσαν λαμπρότητα της θείας παρουσίας του επερνούσαν τα σύννεφα και εξαπελύθησαν χάλαζα και οι κεραυνοί, αναμμένα κάρβουνα, εναντίον των εχθρών του.

Ψαλ. 17,14 καὶ ἐβρόντησεν ἐξ οὐρανοῦ Κύριος, καὶ ὁ Ὕψιστος ἔδωκε φωνὴν αὐτοῦ·

Ψαλ. 17,14 Ο Κυριος έστειλεν από τον ουρανόν τας βροντάς του με τους κεραυνούς του. Ο Υψιστος αφήκε να ακουσθή η τρομερά φωνή του εναντίον των εχθρών του.

Ψαλ. 17,15 ἐξαπέστειλε βέλη καὶ ἐσκόρπισεν αὐτοὺς καὶ ἀστραπὰς ἐπλήθυνε καὶ συνετάραξεν αὐτούς.

Ψαλ. 17,15 Εξαπέστειλε τα ιδικά του πύρινα βέλη και τους διεσκόρπισε· πλήθος από αστραπάς και βροντάς και κεραυνούς και τους συνετάραξε.

Ψαλ. 17,16 καὶ ὤφθησαν αἱ πηγαὶ τῶν ὑδάτων, καὶ ἀνεκαλύφθη τὰ θεμέλια τῆς οἰκουμένης ἀπὸ ἐπιτιμήσεώς σου, Κύριε, ἀπὸ ἐμπνεύσεως πνεύματος ὀργῆς σου.

Ψαλ. 17,16 Σαν να εστέγνωσαν τα ύδατα της γης, ώστε εφάνησαν αι πηγαί των υδάτων και αι κοίται των ποταμών, οι πυθμένες των ωκεανών και αυτά τα θεμέλια της γης, από τον δριμύν έλεγχόν σου, Κυριε, από μίαν και μόνην πνοήν της συνταρακτικής οργής σου.

Ψαλ. 17,17 ἐξαπέστειλεν ἐξ ὕψους καὶ ἔλαβέ με, προσελάβετό με ἐξ ὑδάτων πολλῶν.

Ψαλ. 17,17 Και εν μέσω της τρομεράς αυτής αναστατώσεως ο Κυριος ήπλωσε το χέρι του από τον ουρανόν, με έπιασε και με έφερε πλησίον του, με ανέσυρεν από τους πολλούς κινδύνους, οι οποίοι σαν πολλά ύδατα απειλούσαν να πνίξουν την ζωήν μου.

Ψαλ. 17,18 ῥύσεταί με ἐξ ἐχθρῶν μου δυνατῶν, καὶ ἐκ τῶν μισούντων με, ὅτι ἐστερεώθησαν ὑπὲρ ἐμέ.

Ψαλ. 17,18 Με εγλύτωσε και θα με γλυτώση ο Κυριος από τους ισχυρούς εχθρούς μου, οι οποίοι με μισούν, οσονδήποτε ισχυρότεροι από εμέ και αν είναι αυτοί.

Ψαλ. 17,19 προέφθασάν με ἐν ἡμέρᾳ κακώσεώς μου, καὶ ἐγένετο Κύριος ἀντιστήριγμά μου

Ψαλ. 17,19 Αυτοί με επρόφθασαν αιφνιδίως εις τας πλέον κρισίμους και περιπετειώδεις στιγμάς της ζωής μου, αλλά ο Κυριος υπήρξε το στήριγμά μου και ο υπερασπιστής μου εναντίον αυτών.

Ψαλ. 17,20 καὶ ἐξήγαγέ με εἰς πλατυσμόν, ῥύσεταί με, ὅτι ἠθέλησέ με.

Ψαλ. 17,20 Από την στενόχωρον θέσιν μου με έβγαλεν εις άνεσιν και αναψυχήν. Με εγλύτωσεν από τους εχθρούς, διότι με ηγάπησεν.

Ψαλ. 17,21 καὶ ἀνταποδώσει μοι Κύριος κατὰ τὴν δικαιοσύνην μου καὶ κατὰ τὴν καθαριότητα τῶν χειρῶν μου ἀνταποδώσει μοι,

Ψαλ. 17,21 Ο Κυριος έτσι με αντήμειψε δια την αθωότητά μου. Συμφωνα με την καθαρότητα των χειρών μου ο Κυριος μου ανταπέδωσε και θα μου ανταποδώση αμοιβάς και ευεργεσίας,

Ψαλ. 17,22 ὅτι ἐφύλαξα τὰς ὁδοὺς Κυρίου καὶ οὐκ ἠσέβησα ἀπὸ τοῦ Θεοῦ μου,

Ψαλ. 17,22 διότι εγώ εφύλαξα τας εντολάς του Κυρίου, δεν ησέβησα απέναντι του Θεού μου.

Ψαλ. 17,23 ὅτι πάντα τὰ κρίματα αὐτοῦ ἐνώπιόν μου, καὶ τὰ δικαιώματα αὐτοῦ οὐκ ἀπέστησαν ἀπ᾿ ἐμοῦ.

Ψαλ. 17,23 Διότι πάντοτε είχα και έχω προ οφθαλμών τας δικαίας του κρίσεις και ποτέ αι εντολαί του δεν απεμακρύνθησαν από την σκέψιν και την καρδίαν μου.

Ψαλ. 17,24 καὶ ἔσομαι ἄμωμος μετ᾿ αὐτοῦ καὶ φυλάξομαι ἀπὸ τῆς ἀνομίας μου.

Ψαλ. 17,24 Ημην και θα είμαι άμωμος και ειλικρινής απέναντί του και θα προφυλαχθώ από κάθε αμαρτίαν.

Ψαλ. 17,25 καὶ ἀνταποδώσει μοι Κύριος κατὰ τὴν δικαιοσύνην μου καὶ κατὰ τὴν καθαριότητα τῶν χειρῶν μου ἐνώπιον τῶν ὀφθαλμῶν αὐτοῦ.

Ψαλ. 17,25 Ο Κυριος θα μου ανταποδώση, σύμφωνα με τον αγώνα μου να ζω κατά το θέλημά του και σύμφωνα με την προσπάθειάν μου να διατηρώ τας χείρας μου αγνάς και καθαράς ενώπιον των οφθαλμών του.

Ψαλ. 17 ,26 μετὰ ὁσίου ὅσιος ἔσῃ, καὶ μετὰ ἀνδρὸς ἀθῴου ἀθῷος ἔσῃ,

Ψαλ. 17,26 Συ, Κυριε, προς τον αφωσιωμένον εις σε θα φέρεσαι με στοργήν και αγάπην. Προς τον αθώον και ηθικώς άμεμιττον θα δείχνεσαι αθώος και άμεμπτος.

Ψαλ. 17,27 καὶ μετὰ ἐκλεκτοῦ ἐκλεκτὸς ἔσῃ καὶ μετὰ στρεβλοῦ διαστρέψεις.

Ψαλ. 17,27 Με τον εκλεκτόν θα είσαι συ πάντοτε εκλεκτός. Απέναντι όμως του διεστραμμένου ανθρώπου θα αλλάζης τρόπον και θα φαίνεται στρεβλή η ιδική σου ευθεία και δικαία συμπεριφορά.

Ψαλ. 17,28 ὅτι σὺ λαὸν ταπεινὸν σώσεις καὶ ὀφθαλμοὺς ὑπερηφάνων ταπεινώσεις.

Ψαλ. 17,28 Διότι συ τον ταπεινωμένον και το έλεός σου ζητούντα λαόν τον σώζεις και τον ευλογείς πάντοτε. Ενῷ τους αλαζονικούς οφθαλμούς των υπερηφάνων τους αναγκάζεις να χαμηλώσουν κατησχυμμένοι εις την γην.

Ψαλ. 17,29 ὅτι σὺ φωτιεῖς λύχνον μου, Κύριε ὁ Θεός μου, φωτιεῖς τὸ σκότος μου.

Ψαλ. 17,29 Συ, Κυριε, ανεζωογόνησες και θα αναζωογονής τον λύχνον της ζωής μου. Συ, Κυριε ο Θεός μου, έρριψες το φως της χαράς και διέλυσες το σκοτάδι της δυστυχίας μου.

Ψαλ. 17,30 ὅτι ἐν σοὶ ῥυσθήσομαι ἀπὸ πειρατηρίου καὶ ἐν τῷ Θεῷ μου ὑπερβήσομαι τεῖχος.

Ψαλ. 17,30 Με την δύναμίν σου πάντοτε θα σώζωμαι από τους κινδύνους και τους πειρασμούς και με την βοήθειάν σου θα υπερπηδώ κάθε ανυπέρβλητον δια τας ανθρωπίνας δυνάμεις τείχος, κάθε δυσκολίαν.

Ψαλ. 17,31 ὁ Θεός μου, ἄμωμος ἡ ὁδὸς αὐτοῦ, τὰ λόγια Κυρίου πεπυρωμένα, ὑπερασπιστής ἐστι πάντων τῶν ἐλπιζόντων ἐπ᾿ αὐτόν.

Ψαλ. 17,31 Ο δρόμος και ο τρόπος της ενεργείας του Θεού μου είναι άμεμπτα. Τα λόγια του Κυρίου είναι, πυρ, που φωτίζει και κατακαίει. Είναι υπεραπιστής όλων εκείνων, οι οποίοι ελπίζουν εις αυτόν.

Ψαλ. 17,32 ὅτι τίς Θεὸς πλὴν τοῦ Κυρίου, καὶ τίς Θεὸς πλὴν τοῦ Θεοῦ ἡμῶν;

Ψαλ. 17,32 Διότι, ποιός άλλος Θεός είναι αληθινός και πραγματικός εκτός του Κυρίου μας; Και ποιός Θεός είναι τόσον ισχυρός και αγαθός πλην του Θεού μας;

Ψαλ. 17,33 ὁ Θεὸς ὁ περιζωννύων με δύναμιν καὶ ἔθετο ἄμωμον τὴν ὁδόν μου·

Ψαλ. 17,33 Αυτός ο αληθινός και παντοδύναμος Θεός με περιέζωσε με μεγάλην και ακατανίκητον δύναμιν, με ανέδειξεν άμεμπτον και καθαρόν στους δρόμους της ζωής μου.

Ψαλ. 17,34 καταρτιζόμενος τοὺς πόδας μου ὡσεὶ ἐλάφου καὶ ἐπὶ τὰ ὑψηλὰ ἱστῶν με·

Ψαλ. 17,34 Αυτός κάμνει ευκίνητα τα πόδια μου, τους δίδει την ταχύτητα της ελάφου, ώστε με ευκολίαν να υπερπηδώ κινδύνους και δυσκολίας. Αυτός με ανεβάζει εις τα όρη τα υψηλά, ασφαλή από κάθε απειλήν.

Ψαλ. 17,35 διδάσκων χεῖράς μου εἰς πόλεμον καὶ ἔθου τόξον χαλκοῦν τοὺς βραχίονάς μου·

Ψαλ. 17,35 Αυτός γυμνάζει και διδάσκει τα χέρια μου, να πολεμούν νικηφόρως. Κατέστησε τους βραχίονάς μου ευκινήτους και ισχυρούς ωσάν χάλκινον τόξον.

Ψαλ. 17,36 καὶ ἔδωκάς μοι ὑπερασπισμὸν σωτηρίας, καὶ ἡ δεξιά σου ἀντελάβετό μου, καὶ ἡ παιδεία σου ἀνώρθωσέ με εἰς τέλος, καὶ ἡ παιδεία σου αὐτή με διδάξει.

Ψαλ. 17,36 Συ, Κυριε, ηυδόκησες να με υπερασπίσης απέναντι των εχθρών μου και να μου χαρίσης την σωτηρίαν. Η προστατευτική δεξιά σου με υπεβάστασε, η πατρική σου παιδαγωγία και καθοδήγησις με ανώρθωσε τελείως. Αυτή η παιδαγωγία σου, Κυριε, θα εξακολουθή να με διδάσκη.

Ψαλ. 17,37 ἐπλάτυνας τὰ διαβήματά μου ὑποκάτω μου, καὶ οὐκ ἠσθένησαν τὰ ἴχνη μου.

Ψαλ. 17,37 Ανοιξες δρόμους πλατείς και ασφαλείς εις την πορείαν της ζωής μου, Κυριε, και δεν εκουράσθησαν ούτε εξησθένησαν τα πέλματά μου.

Ψαλ. 17,38 καταδιώξω τοὺς ἐχθρούς μου καὶ καταλήψομαι αὐτοὺς καὶ οὐκ ἀποστραφήσομαι, ἕως ἂν ἐκλίπωσιν·

Ψαλ. 17,38 Κατεδίωξα τους εχθρούς μου και τους κατέφθασα, ενώ έφευγαν πανικόβλητοι, και δεν εγύρισα οπίσω, μέχρις ότου εκείνοι εξωντώθησαν και εξέλιπον.

Ψαλ. 17,39 ἐκθλίψω αὐτούς, καὶ οὐ μὴ δύνωνται στῆναι, πεσοῦνται ὑπὸ τοὺς πόδας μου.

Ψαλ. 17,39 Τους συνέθλιψα με την δύναμίν σου και δεν ημπόρεσαν να σταθούν, αλλ' έπεσαν κάτω από τα πόδιά μου.

Ψαλ. 17,40 καὶ περιέζωσάς με δύναμιν εἰς πόλεμον, συνεπόδισας πάντας τοὺς ἐπανισταμένους ἐπ᾿ ἐμὲ ὑποκάτω μου.

Ψαλ. 17,40 Συ από όλα τα σημεία με ενέδυσες με δύναμιν, δια να πολεμώ πάντοτε νικηφόρως. Περιέπλεξες τα πόδια των και έπεσαν κάτω από τα πόδια μου όλοι εκείνοι, οι οποίοι επαναστατούν εναντίον μου.

Ψαλ. 17,41 καὶ τοὺς ἐχθρούς μου ἔδωκάς μοι νῶτον καὶ τοὺς μισοῦντάς με ἐξωλόθρευσας.

Ψαλ. 17,41 Ετρεψες εις φυγήν τους εχθρούς μου. Πανικόβλητοι εγύρισαν προς εμέ την πλάτην των. Παρέδωκες εις ολοκληρωτικήν καταστροφήν εκείνους, οι οποίοι με εμισούσαν.

Ψαλ. 17,42 ἐκέκραξαν, καὶ οὐκ ἦν ὁ σῴζων, πρὸς Κύριον, καὶ οὐκ εἰσήκουσεν αὐτῶν.

Ψαλ. 17,42 Και επάνω εις την απέλπιδα φυγήν και τον πανικόν των εκραύγασαν ζητούντες την βοήθειάν σου, αλλά δεν υπήρχε δι' αυτούς σωτήρ. Εκραξαν προς σε, αλλά δεν τους εισήκουσες.

Ψαλ. 17,43 καὶ λεπτυνῶ αὐτοὺς ὡσεὶ χνοῦν κατὰ πρόσωπον ἀνέμου, ὡς πηλὸν πλατειῶν λεανῶ αὐτούς.

Ψαλ. 17,43 Με την ιδικήν σου βοήθειαν τους συνέτριψα. Τους έκαμα σαν ανάλαφρο χνούδι, το οποίον διασκορπίζει ο άνεμος. Τους επολτοποίησα ωσάν την λάσπην, που πατούν οι άνθρωποι εις τας πλατείας.

Ψαλ. 17,44 ῥύσῃ με ἐξ ἀντιλογίας λαοῦ, καταστήσεις με εἰς κεφαλὴν ἐθνῶν. λαός, ὃν οὐκ ἔγνων, ἐδούλευσέ μοι,

Ψαλ. 17,44 Με εγλύτωσες, γλύτωσέ με και στο μέλλον από αντιθέσεις και εμφυλίους πολέμους του ισραηλιτικού λαού. Με εγκατέστησες κυρίαρχον και εις άλλα- ειδωλολατρικά- έθνη. Λαός, τον οποίον δεν εγνώριζα προηγουμένως, έγινεν υποτελής εις εμέ.

Ψαλ. 17,45 εἰς ἀκοὴν ὠτίου ὑπήκουσέ μου· υἱοὶ ἀλλότριοι ἐψεύσαντό μοι,

Ψαλ. 17,45 Οταν ήκουσε την φήμην των κατορθωμάτων και της δόξης μου, έγινεν υπήκοός μου. Ξένοι λαοί ένεκα φόβου υπεκρίθησαν φιλίαν και υποταγήν εις εμέ.

Ψαλ. 17,46 υἱοὶ ἀλλότριοι ἐπαλαιώθησαν καὶ ἐχώλαναν ἀπὸ τῶν τρίβων αὐτῶν.

Ψαλ. 17,46 Αλλοεθνείς λαοί εχρηστεύθησαν σαν παλαιά εφθαρμένα ενδύματα, σαν χωλοί εσκόνταφταν στους δρόμους των.

Ψαλ. 17,47 ζῇ Κύριος, καὶ εὐλογητὸς ὁ Θεός μου καὶ ὑψωθήτω ὁ Θεὸς τῆς σωτηρίας μου,

Ψαλ. 17,47 Ο Κυριος όμως ζη και θριαμβεύει. Ας είναι δοξασμένος και ευλογημένος ο Θεός μου και ας υψώνεται και ας υμνολογήται ο Θεός της σωτηρίας μου,

Ψαλ. 17,48 ὁ Θεὸς ὁ διδοὺς ἐκδικήσεις ἐμοί, καὶ ὑποτάξας λαοὺς ὑπ᾿ ἐμέ,

Ψαλ. 17,48 διότι ο Θεός μου εξεδικήθη τους εχθρούς μου και υπέταξε λαούς ολοκλήρους κάτω από τα πόδιά μου.

Ψαλ. 17,49 ὁ ῥύστης μου ἐξ ἐχθρῶν μου ὀργίλων, ἀπὸ τῶν ἐπανισταμένων ἐπ᾿ ἐμὲ ὑψώσεις με, ἀπὸ ἀνδρὸς ἀδίκου ῥῦσαί με.

Ψαλ. 17,49 Αυτός με εγλύτωσεν από εχθρούς γεμάτους οργήν και μανίαν εναντίον μου. Συ, Κυριε, με ανέδειξες νικητήν, με ανύψωσες και με εδόξασες απέναντι εκείνων, οι οποίοι είχαν επαναστατήσει εναντίον μου. Λυτρωσέ με και στο μέλλον από κάθε άνδρα δόλιον και άδικον.

Ψαλ. 17,50 διὰ τοῦτο ἐξομολογήσομαί σοι ἐν ἔθνεσι, Κύριε, καὶ τῷ ὀνόματί σου ψαλῶ,

Ψαλ. 17,50 Δι' όλα αυτά, Κυριε, θα σε δοξολογώ και θα σε ευγνωμονώ. Μεταξύ των εθνών θα ψάλλω και θα υμνολογώ το όνομά σου.

Ψαλ. 17,51 μεγαλύνων τὰς σωτηρίας τοῦ βασιλέως αὐτοῦ, καὶ ποιῶν ἔλεος τῷ χριστῷ αὐτοῦ, τῷ Δαυΐδ, καὶ τῷ σπέρματι αὐτοῦ ἕως αἰῶνος.

Ψαλ. 17,51 Δοξολογίας και ευχαριστίας θα αναπέμπω προς τον Θεόν μου, ο οποίος επραγματοποίησε μεγαλειώδεις σωτηρίας υπέρ του βασιλέως, που Αυτός τον ανέδειξε και ο οποίος δεικνύει πάντοτε έλεος στον βασιλέα, που έχρισεν, στον Δαυίδ και στους απογόνους του, εις όλας τας κατόπιν γενεάς.

ΨΑΛΜΟΣ 18 (Μασ. 19)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 18,2 Οἱ οὐρανοὶ διηγοῦνται δόξαν Θεοῦ, ποίησιν δὲ χειρῶν αὐτοῦ ἀναγγέλλει τὸ στερέωμα.

Ψαλ. 18,2 Οι ουρανοί με την αρμονίαν και το κάλλος των διηγούνται εις κάθε άνθρωπον την δόξαν και την σοφίαν του Θεού. Ο ουρανός, που σαν στερεός θόλος περιβάλλει την γην, διακηρύττει, ότι είναι έργον του παντοδυνάμου και πανσόφου δημιουργού.

Ψαλ. 18,3 ἡμέρα τῇ ἡμέρᾳ ἐρεύγεται ῥῆμα, καὶ νὺξ νυκτὶ ἀναγγέλλει γνῶσιν.

Ψαλ. 18,3 Καθε ημέρα βροντοφωνεί εις την επομένην ημέραν και κάθε νυξ αναγγέλλει εις την άλλην νύκτα την γνώσιν δια την ύπαρξιν του απειροτελείου Δημιουργού.

Ψαλ. 18,4 οὐκ εἰσὶ λαλιαὶ οὐδὲ λόγοι, ὧν οὐχὶ ἀκούονται αἱ φωναὶ αὐτῶν·

Ψαλ. 18,4 Οι λόγοι, τους οποίους διαλαλούν οι ουρανοί, δεν είναι σιωπηλοί λόγοι από εκείνους, των οποίων αι φωναί δεν ακούονται παντού.

Ψαλ. 18,5 εἰς πᾶσαν τὴν γῆν ἐξῆλθεν ὁ φθόγγος αὐτῶν καὶ εἰς τὰ πέρατα τῆς οἰκουμένης τὰ ῥήματα αὐτῶν.

Ψαλ. 18,5 Τουναντίον, εις ολόκληρον την γην εξήλθε και ακούεται η φωνή των. Εφθασαν και εις τα πέρατα της οικουμένης οι λόγοι των.

Ψαλ. 18,6 ἐν τῷ ἡλίῳ ἔθετο τὸ σκήνωμα αὐτοῦ· καὶ αὐτὸς ὡς νυμφίος ἐκπορευόμενος ἐκ παστοῦ αὐτοῦ, ἀγαλλιάσεται ὡς γίγας δραμεῖν ὁδὸν αὐτοῦ.

Ψαλ. 18,6 Ο Θεός το φως το απρόσιτον, τον ήλιον, έκαμεν ιδιαίτερον ενδιαίτημά του. Τον διατάσσει να ανατέλλη λαμπρός ωσάν νυμφίος, που εξέρχεται λαμπροστολισμένος από τον νυμφικόν του θάλαμον. Ωσάν γίγας και ακούραστος δρομεύς, με αγαλλίασιν και χωρίς ποτέ να αποκάμη δια μέσου των αιώνων, διατρέχει κάθε ημέραν τον από ανατολών έως δυσμών δρόμον του.

Ψαλ. 18,7 ἀπ᾿ ἄκρου τοῦ οὐρανοῦ ἡ ἔξοδος αὐτοῦ, καὶ τὸ κατάντημα αὐτοῦ ἕως ἄκρου τοῦ οὐρανοῦ, καὶ οὐκ ἔστιν ὃς ἀποκρυβήσεται τῆς θέρμης αὐτοῦ.

Ψαλ. 18,7 Από το ένα άκρον του ουρανού γίνεται η έξοδός του και στο άλλο άκρον του ουρανού τελειώνει η πορεία του. Και δεν υπάρχει κανείς, ο οποίος θα ημπορέση, να διαφύγη την θερμότητά του.

Ψαλ. 18,8 ὁ νόμος τοῦ Κυρίου ἄμωμος, ἐπιστρέφων ψυχάς· ἡ μαρτυρία Κυρίου πιστή, σοφίζουσα νήπια.

Ψαλ. 18,8 Παραπάνω όμως από τα μεγαλεία, που διηγούνται οι ουρανοί, υπάρχει ο νόμος του Κυρίου, ο άμεμπτος, ο οποίος επιστρέφει πλανωμένας ψυχάς στον δρόμον της σωτηρίας, στον δρόμον του Θεού. Αι εντολαί του Κυρίου, που υπάρχουν εις αυτόν, είναι αληθιναί και πισταί, γεμάται σοφίαν, ικαναί να αναδείξουν σοφά και αυτά ακόμη τα νήπια.

Ψαλ. 18,9 τὰ δικαιώματα Κυρίου εὐθέα, εὐφραίνοντα καρδίαν· ἡ ἐντολὴ Κυρίου τηλαυγής, φωτίζουσα ὀφθαλμούς·

Ψαλ. 18,9 Αι εντολαί του Κυρίου είναι αληθιναί και τέλειαι. Ευφραίνουν την καρδίαν εκείνου, που τας τηρεί. Σκαρπίζουν μέχρι των πλέον μακρυνών περάτων άπλετον το φως και φωτίζουν τους οφθαλμούς των ανθρώπων.

Ψαλ. 18,10 ὁ φόβος Κυρίου ἁγνός, διαμένων εἰς αἰῶνα αἰῶνος· τὰ κρίματα Κυρίου ἀληθινά, δεδικαιωμένα ἐπὶ τὸ αὐτό,

Ψαλ. 18,10 Το ιερόν δέος, που διεγείρει εις τας καρδίας των ανθρώπων ο νάμος του Κυρίου και ο ευλαβής φόβος είναι αγνός, ανόθευτος από πλάνην. Εχει αιωνίαν ισχύν και κύρος. Αι κρίσεις και αι αποφάσστου Κυρίου, που περιέχονται εις αυτόν, είναι αληθιναί και επιμαρτυρούνται ως δίκαιαι δια μέσου των αιώνων.

Ψαλ. 18,11 ἐπιθυμητὰ ὑπὲρ χρυσίον καὶ λίθον τίμιον πολὺν καὶ γλυκύτερα ὑπὲρ μέλι καὶ κηρίον.

Ψαλ. 18,11 Τα λόγια του Κυρίου δια τους καλοπροαίρετους ανθρώπους είναι επιθυμητά περισσότερον από τον χρυσόν και από πλήθος πολυτίμων λίθων. Είναι γλυκύτερα από το μέλι και από την κηρήθραν.

Ψαλ. 18,12 καὶ γὰρ ὁ δοῦλός σου φυλάσσει αὐτά· ἐν τῷ φυλάσσειν αὐτὰ ἀνταπόδοσις πολλή.

Ψαλ. 18,12 Εγώ εδοκίμασα την γλυκύτητά των, διότι ο δούλος σου, Κυριε, φυλάσσει αυτά τα κρίματά σου. Οποιος τα φυλάσσει, θα έχη μεγάλην ανταπόδοσιν και αμοιβήν.

Ψαλ. 18,13 παραπτώματα τίς συνήσει; ἐκ τῶν κρυφίων μου καθάρισόν με.

Ψαλ. 18,13 Αδύνατον όμως να τηρήση κανείς εξ ολοκλήρου τον Νομον σου. Ποιός ημπορεί να γνωρίση τα παραπτώματα, εις τα οποία και χωρίς να το θέλωμεν υποπίπτομεν; Από τα απόκρυφα αυτά παραπτώματα, που εγώ ίσως δεν τα γνωρίζω και ούτε θέλω ποτέ να έλθουν εις δημοσιότητα, καθάρισόν με, Κυριε.

Ψαλ. 18,14 καὶ ἀπὸ ἀλλοτρίων φεῖσαι τοῦ δούλου σου· ἐὰν μή μου κατακυριεύσωσι, τότε ἄμωμος ἔσομαι καὶ καθαρισθήσομαι ἀπὸ ἁμαρτίας μεγάλης.

Ψαλ. 18,14 Και από ξένα προς τον Νομον σου αισθήματα και έργα προφύλαξε εμέ, τον δούλον σου. Εάν αυτά δεν με κυριεύσουν, τότε εγώ θα είμαι άμεμπτος και έτσι θα διατηρηθώ καθαρός από μεγάλας πτώσεις.

Ψαλ. 18,15 καὶ ἔσονται εἰς εὐδοκίαν τὰ λόγια τοῦ στόματός μου καὶ ἡ μελέτη τῆς καρδίας μου ἐνώπιόν σου διὰ παντός, Κύριε, βοηθέ μου καὶ λυτρωτά μου.

Ψαλ. 18,15 Τοτε θα είναι ευχάριστοι εις σε και ευπρόσδεκτοι οι λόγοι της προσευχής μου και αι ευλαβείς σκέψεις και οι ιεροί πόθοι της καρδίας μου θα είναι ως θυσία ευπρόσδεκτος και παντοτεινή ενώπιόν σου, Κυριε, βοήθέ μου και λυτρωτά μου.

ΨΑΛΜΟΣ 19 (Μασ. 20)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 19,2 Ἐπακούσαι σου Κύριος ἐν ἡμέρᾳ θλίψεως, ὑπερασπίσαι σου τὸ ὄνομα τοῦ Θεοῦ Ἰακώβ.

Ψαλ. 19,2 Είθε ω βασιλεύ να εισακούση ο Κυριος την δέησίν σου κατά την ημέραν αυτήν της μεγάλης θλίψεως· είθε το παντοδύναμον όνομα του Θεού του ισραηλιτικού λαού να σε υπερασπίση εναντίον των εχθρών μας.

Ψαλ. 19,3 ἐξαποστείλαι σοι βοήθειαν ἐξ ἁγίου καὶ ἐκ Σιὼν ἀντιλάβοιτό σου.

Ψαλ. 19,3 Είθε να σου στείλη ο Κυριος βοήθειαν από τον ιερόν του ναόν και να σε προστατεύση από το όρος Σιών.

Ψαλ. 19,4 μνησθείη πάσης θυσίας σου καὶ τὸ ὁλοκαύτωμά σου πιανάτω. (διάψαλμα).

Ψαλ. 19,4 Είθε να ενθυμηθή και να δεχθή ευμενώς όλας τας αιματηράς και αναιμάκτους θυσίας, που του προσέφερες, και να θεωρήση παχύ και ευάρεστον το θύμα, το οποίον αφήκες ολόκληρον να καή επάνω στο θυσιαστήριόν του.

Ψαλ. 19,5 δῴη σοι Κύριος κατὰ τὴν καρδίαν σου καὶ πᾶσαν τὴν βουλήν σου πληρώσαι.

Ψαλ. 19,5 Είθε ο Κυριος να σου δώση σύμφωνα με τας αγίας επιθυμίας της καρδίας σου και να εκπληρώση κάθε αγαθήν επιθυμίαν και απόφασίν σου, χαρίζων εις σε νίκην εναντίον των εχθρών σου.

Ψαλ. 19,6 ἀγαλλιασόμεθα ἐν τῷ σωτηρίῳ σου καὶ ἐν ὀνόματι Κυρίου Θεοῦ ἡμῶν μεγαλυνθησόμεθα. πληρώσαι Κύριος πάντα τὰ αἰτήματά σου.

Ψαλ. 19,6 Τοτε όλοι θα ευφρανθώμεν και θα χαρώμεν δια την σωτήριον αυτήν νίκην. Και στο όνομα και με την δύναμιν του απείρου Θεού μας θα αναδειχθώμεν μεγάλοι και ένδοξοι. Είθε λοιπόν ο Κυριος να εκπληρώση όλα τα αιτήματα της προσευχής σου”.

Ψαλ. 19,7 νῦν ἔγνων ὅτι ἔσωσε Κύριος τὸν χριστὸν αὐτοῦ· ἐπακούσεται αὐτοῦ ἐξ οὐρανοῦ ἁγίου αὐτοῦ· ἐν δυναστείαις ἡ σωτηρία τῆς δεξιᾶς αὐτοῦ.

Ψαλ. 19,7 Τωρα εγώ ο ιερεύς, που προσφέρω την ικετήριον αυτήν θυσίαν, έχω την εσωτερικήν πληροφορίαν και εγνώρισα καλά, ότι ο Κυριος θα σώση οπωσδήποτε τον βασιλέα, τον οποίον αυτός έχρισε. Θα ακούση και θα κάμη δεκτά τα αιτήματα της προσευχής του από τον ένδοξον ουράνιον θρόνον του. Με θαυματουργικάς επεμβάσεις της παντοδυνάμου δεξιάς του θα μας δώση την σωτηρίαν και τον θρίαμβον.

Ψαλ. 19,8 οὗτοι ἐν ἅρμασι καὶ οὗτοι ἐν ἵπποις, ἡμεῖς δὲ ἐν ὀνόματι Κυρίου Θεοῦ ἡμῶν μεγαλυνθησόμεθα.

Ψαλ. 19,8 Εκείνοι μεν οι εχθροί επέρχονται εναντίον μας με πολεμικά άρματα και με το φοβερόν ιππικόν των. Ημείς όμως με το παντοδύναμον όνομα του Κυρίου και Θεού μας θα θριαμβεύσωμεν εναντίον των.

Ψαλ. 19,9 αὐτοὶ συνεποδίσθησαν καὶ ἔπεσαν, ἡμεῖς δὲ ἀνέστημεν καὶ ἀνωρθώθημεν.

Ψαλ. 19,9 Και ιδού ότι αυτοί επεδικλώθησαν, εσκόνταψαν και έπεσαν, ημείς όμως εσηκώθημεν επάνω, εστάθημεν όρθιοι και έχομεν κάτω από τα πόδια μας νικημένους τους εχθρούς μας.

Ψαλ. 19,10 Κύριε, σῶσον τὸν βασιλέα, καὶ ἐπάκουσον ἡμῶν, ἐν ᾗ ἂν ἡμέρᾳ ἐπικαλεσώμεθά σε.

Ψαλ. 19,10 Κυριε, σώσον τον βασιλέα και άκουσε την προσευχήν μας εις οιανδήποτε ημέραν και αν σε επικαλεσθώμεν ευλαβώς και με πίστιν.

ΨΑΛΜΟΣ 20 (Μασ. 21)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 20,2 Κύριε, ἐν τῇ δυνάμει σου εὐφρανθήσεται ὁ βασιλεὺς καὶ ἐπὶ τῷ σωτηρίῳ σου ἀγαλλιάσεται σφόδρα.

Ψαλ. 20,2 Κυριε, ο βασιλεύς ευφραίνεται και θα ευφραίνεται χάρις εις την δύναμιν και την ενίσχυσιν, την οποίαν συ του έδωσες. Θα πλημμυρίζη από πολλήν και μεγάλην αγαλλίασιν δια την από τους εχθρούς μας σωτηρίαν και δια την υγείαν, την οποίαν συ του εχάρισες.

Ψαλ. 20,3 τὴν ἐπιθυμίαν τῆς καρδίας αὐτοῦ ἔδωκας αὐτῷ καὶ τὴν θέλησιν τῶν χειλέων αὐτοῦ οὐκ ἐστέρησας αὐτόν. (διάψαλμα).

Ψαλ. 20,3 Εδωκες εις αυτόν ο,τι επεθύμησεν η καρδία του και δεν τον υστέρησες από εκείνο, δια το οποίον με τα ίδια του τα χείλη σε παρεκάλεσε.

Ψαλ. 20,4 ὅτι προέφθασας αὐτὸν ἐν εὐλογίαις χρηστότητος, ἔθηκας ἐπὶ τὴν κεφαλὴν αὐτοῦ στέφανον ἐκ λίθου τιμίου.

Ψαλ. 20,4 Μάλλον δε και πριν σε παρακαλέση έσπευσες συ και τον επρόλαβες με τας ευλογίας των ωφελίμων και αγαθών δωρεών σου. Τον εδόξασες και έθεσες εις την κεφαλήν του λαμπρόν βασιλικόν στέμμα με πολυτίμους λίθους.

Ψαλ. 20,5 ζωὴν ᾐτήσατό σε, καὶ ἔδωκας αὐτῷ, μακρότητα ἡμερῶν εἰς αἰῶνα αἰῶνος.

Ψαλ. 20,5 Σου εζήτησε ζώην και του εχάρισες πλήθος ημερών, εις αυτόν και στους απογόνους του εις αιώνα αιώνος.

Ψαλ. 20,6 μεγάλη ἡ δόξα αὐτοῦ ἐν τῷ σωτηρίῳ σου, δόξαν καὶ μεγαλοπρέπειαν ἐπιθήσεις ἐπ᾿ αὐτόν·

Ψαλ. 20,6 Μεγάλη είναι η δόξα, την οποίαν συ του εξησφάλισες με την σωτήριον βοήθειάν σου. Οπως δε τώρα, έτσι και στο μέλλον θα περιβάλλης αυτόν με δόξαν και μεγαλοπρέπειαν.

Ψαλ. 20,7 ὅτι δώσεις αὐτῷ εὐλογίαν εἰς αἰῶνα αἰῶνος, εὐφρανεῖς αὐτὸν ἐν χαρᾷ μετὰ τοῦ προσώπου σου.

Ψαλ. 20,7 Διότι θα δίδης εις αυτόν και τους απογόνους του συνεχώς και ακαταπαύστως ευλογίαν. Θα τον ευφραίνης και θα τον πλημμυρίζης από απερίγραπτον χαράν δια της επικοινωνίας, που θα έχη με σέ.

Ψαλ. 20,8 ὅτι ὁ βασιλεὺς ἐλπίζει ἐπὶ Κύριον καὶ ἐν τῷ ἐλέει τοῦ Ὑψίστου οὐ μὴ σαλευθῇ.

Ψαλ. 20,8 Διότι ο βασιλεύς έχει στηρίξει τας ελπίδας του εις σέ, τον Κυριον, και χάρις στο έλεος του Θεού του Υψίστου δεν θα κλονισθή ποτέ, αλλά θα μείνη σταθερός και αμετακίνητος εις τον θρόνον του.

Ψαλ. 20,9 εὑρεθείη ἡ χείρ σου πᾶσι τοῖς ἐχθροῖς σου, ἡ δεξιά σου εὕροι πάντας τοὺς μισοῦντάς σε.

Ψαλ. 20,9 “Είθε, ω βασιλεύ, η χείρ σου στιβαρά να ευρεθή εμπρός και εναντίον όλων των εχθρών σου. Είθε η δεξιά σου να συλλάβη όλους εκείνους, οι οποίοι σε μισούν.

Ψαλ. 20,10 θήσεις αὐτοὺς εἰς κλίβανον πυρὸς εἰς καιρὸν τοῦ προσώπου σου· Κύριος ἐν ὀργῇ αὐτοῦ συνταράξει αὐτούς, καὶ καταφάγεται αὐτοὺς πῦρ.

Ψαλ. 20,10 Οταν το πρόσωπόν σου θα είναι αναμμένον από την δικαίαν οργήν σου εναντίον αυτών, θα τους ρίψη εις την πυράν ωσάν ξύλα μέσα εις αναμμένον κλίβανον. Ο Κυριος και Θεός δια σου θα συνταράξη όλους αυτούς και θα τους καταφάγη το πυρ.

Ψαλ. 20,11 τὸν καρπὸν αὐτῶν ἀπὸ τῆς γῆς ἀπολεῖς καὶ τὸ σπέρμα αὐτῶν ἀπὸ υἱῶν ἀνθρώπων,

Ψαλ. 20,11 Τον καρπόν της κοιλίας των, τα παιδιά των, θα τα εξαφανίσης από την χώραν των, όπως επίσης και όλους τους απογόνους των ανάμεσα από τους υιούς των ανθρώπων.

Ψαλ. 20,12 ὅτι ἔκλιναν εἰς σὲ κακά, διελογίσαντο βουλάς, αἷς οὐ μὴ δύνωνται στῆναι.

Ψαλ. 20,12 Διότι εξύφαναν και κατήρτισαν πονηρά σχέδια εναντίον σου. Συνέλαβαν δολίας σκέψεις και αποφάσεις, τας οποίας όμως δεν ημπόρεσαν να πραγματοποιήσουν.

Ψαλ. 20,13 ὅτι θήσεις αὐτοὺς νῶτον· ἐν τοῖς περιλοίποις σου ἑτοιμάσεις τὸ πρόσωπον αὐτῶν.

Ψαλ. 20,13 Διότι συ, πολεμών εναντίον αυτών νικηφόρως, θα τους αναγκάσης, να στρέψουν τις πλάτες των και να φύγουν πανικόβλητοι. Με ολίγους στρατιώτας σου θα τους αντιμετωπίσης κατά πρόσωπον και θα τους τρέψης εις φυγήν”.

Ψαλ. 20,14 ὑψώθητι, Κύριε, ἐν τῇ δυνάμει σου· ᾄσομεν καὶ ψαλοῦμεν τὰς δυναστείας σου.

Ψαλ. 20,14 Κυριε και Θεέ μου, με την ακατανίκητον δύναμίν σου ας υψωθής και ας δοξασθής ισχυρός και ανίκητος ενώπιον των εχθρών μας. Ημείς θα αναπέμψωμεν ωδάς δια του στόματος και ψαλμούς με τα μουσικά μας όργανα δοξολογούντες και ευχαριστούντες σε δια τα μεγάλα και αξιοθαύμαστα αυτά έργα σου.

ΨΑΛΜΟΣ 21 (Μασ. 22)

Εἰς τὸ τέλος, ὑπὲρ τῆς ἀντιλήψεως τῆς ἑωθινῆς· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 21,2 Ὁ Θεὸς, ὁ Θεός μου, πρόσχες μοι· ἵνα τί ἐγκατέλιπές με; μακρὰν ἀπὸ τῆς σωτηρίας μου οἱ λόγοι τῶν παραπτωμάτων μου.

Ψαλ. 21,2 Θεέ μου Θεέ μου, δώσε προσοχήν στον πόνον μου. Διατί με έχεις εγκαταλείψει; Βλέπω, ότι η σωτηρία μου είναι πολύ μακράν. Εχω βυθισθή εις απύθμενον βάθος οδύνης, και συ δεν ακούεις τας θρηνώδεις κραυγάς της προσευχής μου.

Ψαλ. 21,3 ὁ Θεός μου, κεκράξομαι ἡμέρας, καὶ οὐκ εἰσακούσῃ, καὶ νυκτός, καὶ οὐκ εἰς ἄνοιαν ἐμοί.

Ψαλ. 21,3 Θεέ μου, φωνάζω προς σε όλην την ημέραν, χωρίς όμως και να εισακούωμαι. Κράζω όλην την νύκτα, χωρίς ποτέ από κανένα να χαρακτηρισθή ως παραλογισμός και ανοησία η εναγώνιος αυτή προσευχή μου.

Ψαλ. 21,4 σὺ δὲ ἐν ἁγίῳ κατοικεῖς, ὁ ἔπαινος τοῦ Ἰσραήλ.

Ψαλ. 21,4 Και όμως αισθάνομαι ότι συ είσαι κοντά μου, διότι κατοικείς στον ιερόν τόπον της σκηνής σου, εις την Σιών. Συ είσαι η δόξα και το καύχημα του λαού σου του ισραηλιτικού.

Ψαλ. 21,5 ἐπὶ σοὶ ἤλπισαν οἱ πατέρες ἡμῶν, ἤλπισαν, καὶ ἐῤῥύσω αὐτούς·

Ψαλ. 21,5 Εις σε είχαν στηρίξει τας ελπίδας των οι πρόγονοί μας. Εις σε ήλπισαν και συ, ανταμείβων την πίστιν των, τους απήλλαξες από τους κινδύνους.

Ψαλ. 21,6 πρὸς σὲ ἐκέκραξαν καὶ ἐσώθησαν, ἐπὶ σοὶ ἤλπισαν καὶ οὐ κατῃσχύνθησαν.

Ψαλ. 21,6 Προς σε έκραξαν εκείνοι με όλην των την δύναμιν και εσώθησαν από τα κακά και τους κινδύνους, που τους απειλούσαν. Εις σε εστήριξαν τας ελπίδας των και δεν εντροπιάσθησαν δι' αυτό, αλλά εδικαιώθησαν.

Ψαλ. 21,7 ἐγὼ δέ εἰμι σκώληξ καὶ οὐκ ἄνθρωπος, ὄνειδος ἀνθρώπων καὶ ἐξουθένημα λαοῦ.

Ψαλ. 21,7 Εγώ όμως είμαι άθλιος ωσάν ένας σκώληξ, δεν είμαι καν άνθρωπος. Εγινα χλευασμός και περίγελως των ανθρώπων. Σαν μια τιποτένια ύπαρξις θεωρούμαι από τον λαόν.

Ψαλ. 21,8 πάντες οἱ θεωροῦντές με ἐξεμυκτήρισάν με, ἐλάλησαν ἐν χείλεσιν, ἐκίνησαν κεφαλήν·

Ψαλ. 21,8 Ολοι όσοι με βλέπουν με εμπαίζουν και με σαρκάζουν· με υβρίζουν και με βλασφημούν, κινούν ειρωνικώς και απειλητικώς την κεφαλήν των λέγοντες·

Ψαλ. 21,9 ἤλπισεν ἐπὶ Κύριον, ῥυσάσθω αὐτόν· σωσάτω αὐτόν, ὅτι θέλει αὐτόν.

Ψαλ. 21,9 “ισχυρίζεται ότι έχει στηρίξει τας ελπίδας του στον Κυριον. Αν αυτό είναι αληθινόν, ας τον σώση ο Θεός από τον θάνατον. Ας τον σώση, διότι αυτός ισχυρίζετο, ότι ο Κυριος τον θέλει, ότι ο Κυριος τον αγαπά ιδιαιτέρως”.

Ψαλ. 21,10 ὅτι σὺ εἶ ὁ ἐκσπάσας με ἐκ γαστρός, ἡ ἐλπίς μου ἀπὸ μαστῶν τῆς μητρός μου·

Ψαλ. 21,10 Και όμως εγώ αισθάνομαι και έχω την βεβαιότητα ότι αγαπώμαι από σε, διότι συ είσαι εκείνος, ο οποίος με ανέσπασες από την κοιλίαν της μητρός μου και με έφερες στον κόσμον. Συ είσαι η ελπίς μου από αυτής ακόμα της βρεφικής μου ηλικίας, όταν εθήλαζα το γάλα της μητρός μου.

Ψαλ. 21,11 ἐπὶ σὲ ἐπεῤῥίφην ἐκ μήτρας, ἀπὸ γαστρὸς μητρός μου Θεός μου εἶ σύ·

Ψαλ. 21,11 Και έμβρυον, όταν ακόμη ευρισκόμην εις την κοιλίαν της μητρός μου, εις σε είχα επιρριφθή με πίστιν. Ναι, Κυριε, από της εποχής, που ήμούν εις την κοιλίαν της μητρός μου, συ είσαι ο Θεός μου και σωτήρ μου.

Ψαλ. 21,12 μὴ ἀποστῇς ἀπ᾿ ἐμοῦ, ὅτι θλῖψις ἐγγύς, ὅτι οὐκ ἔστιν ὁ βοηθῶν.

Ψαλ. 21,12 Μη, λοιπόν, απομακρυνθής και τώρα από εμέ, διότι ευρίσκομαι εις μεγάλην θλίψιν και δεν υπάρχει κανείς να μου δώση βοήθειαν.

Ψαλ. 21,13 περιεκύκλωσάν με μόσχοι πολλοί, ταῦροι πίονες περιέσχον με·

Ψαλ. 21,13 Οι εχθροί μου με έχουν περικυκλώσει, ωσάν άγριοι μόσχοι. Από παντού με έχουν περισφίγξει σαν δυνατοί μαινόμενοι ασυγκράτητοι ταύροι.

Ψαλ. 21,14 ἤνοιξαν ἐπ᾿ ἐμὲ τὸ στόμα αὐτῶν ὡς λέων ἁρπάζων καὶ ὠρυόμενος.

Ψαλ. 21,14 Ηνοιξαν εναντίον μου διάπλατα φοβερόν το στόμα των σαν άγρια ληοντάρια, τα οποία ωρυόμενα αρπάζουν με μανίαν το θύμα των.

Ψαλ. 21,15 ὡσεὶ ὕδωρ ἐξεχύθην, καὶ διεσκορπίσθη πάντα τὰ ὀστᾶ μου, ἐγενήθη ἡ καρδία μου ὡσεὶ κηρὸς τηκόμενος ἐν μέσῳ τῆς κοιλίας μου·

Ψαλ. 21,15 Από τους τρομερούς και αβάστακτους πόνους παρέλυσα. Εγινα σαν το νερό, που χύνεται ασκόπως κατά γης. Σαν να εξεκλειδώθησαν αι αρθρώσεις μου, σαν να διεσκορπίσθησαν τα οστά μου. Η καρδία μου μέσα στο στήθος μου είναι ωσάν κερί, το οποίον λυώνει από την φωτιάν.

Ψαλ. 21,16 ἐξηράνθη ὡσεὶ ὄστρακον ἡ ἰσχύς μου, καὶ ἡ γλῶσσά μου κεκόλληται τῷ λάρυγγί μου, καὶ εἰς χοῦν θανάτου κατήγαγές με.

Ψαλ. 21,16 Σαν πήλινο σκεύος, το οποίον χωρίς νερό ξηραίνεται στον φλογερόν ήλιον, έτσι εξηράνθη και εξέλιπεν η δύναμίς μου. Η γλώσσα μου από την δίψαν, που με κατακαίει και την αγωνίαν, εκόλλησεν στον λάρυγγά μου. Και συ, Κυριε, φαίνεται σαν να με άφησες, να φθάσω στο χώμα του βαθέος τάφου.

Ψαλ. 21,17 ὅτι ἐκύκλωσάν με κύνες πολλοί, συναγωγὴ πονηρευομένων περιέσχον με, ὤρυξαν χεῖράς μου καὶ πόδας.

Ψαλ. 21,17 Διότι ιδού, οι εχθροί μου σαν αγέλη αγρίων κυνών με έχουν περικυκλώσει. Ο συρφετός αυτός των κακούργων ανθρώπων σαν με φοβερά καρφιά έχουν διατρυπήσει τα χέρια μου και τα πόδια μου.

Ψαλ. 21,18 ἐξηρίθμησαν πάντα τὰ ὀστᾶ μου, αὐτοὶ δὲ κατενόησαν καὶ ἐπεῖδόν με.

Ψαλ. 21,18 Από την εξάντλησιν και την αδυναμίαν, εις την οποίαν έχω καταντήσει, υμπορούν όλοι να διακρίνουν και να μετρούν τα οστά του σώματός μου. Οι εχθροί μου με χαιρεκακίαν πολλήν κατέστησαν τον πόνον μου και τον σπαραγμόν μου.

Ψαλ. 21,19 διεμερίσαντο τὰ ἱμάτιά μου ἑαυτοῖς καὶ ἐπὶ τὸν ἱματισμόν μου ἔβαλον κλῆρον.

Ψαλ. 21,19 Εμοιράσθησαν μεταξύ των τα ενδύματά μου και δια το ακριβώτερον ένδυμά μου- τον άρραφον χιτώνα- έβαλαν κλήρον, ποιός θα το πάρη.

Ψαλ. 21,20 σὺ δέ, Κύριε, μὴ μακρύνῃς τὴν βοήθειάν μου ἀπ᾿ ἐμοῦ, εἰς τὴν ἀντίληψίν μου πρόσχες.

Ψαλ. 21,20 Συ όμως, Κυριε, μη βραδύνης να με βοηθήσης. Μη αναβάλλης αλλά ελά εις την βοήθειάν μου.

Ψαλ. 21,21 ῥῦσαι ἀπὸ ῥομφαίας τὴν ψυχήν μου, καὶ ἐκ χειρὸς κυνὸς τὴν μονογενῆ μου·

Ψαλ. 21,21 Γλύτωσε, Κυριε, την ζωήν μου από την ρομφαίαν, την οποίαν με μανίαν υψώνουν και ετοιμάζονται να καταφέρουν εναντίον μου οι εχθροί μου. Την μονάκριβον και πολύτιμον ψυχήν μου γλύτωσέ την, Κυριε, από την μανίαν του λαού, ο οποίος ωσάν λυσσασμένος σκύλος ορμά εναντίον μου.

Ψαλ. 21,22 σῶσόν με ἐκ στόματος λέοντος καὶ ἀπὸ κεράτων μονοκερώτων τὴν ταπείνωσίν μου.

Ψαλ. 21,22 Σώσε με από τους εχθρούς μου, οι οποίοι σαν ληοντάρι πεινασμένο ανοίγουν άγριον το στόμα των, δια να με καταβροχθίσουν. Εμέ, που έχω δυθισθή εις τόσην ταπείνωσιν και εξουδένωσιν, γλύτωσέ με από τους επιτιθεμένους εναντίον μου με μανίαν ζώου μονοκέρωτος.

Ψαλ. 21,23 διηγήσομαι τὸ ὄνομά σου τοῖς ἀδελφοῖς μου, ἐν μέσῳ ἐκκλησίας ὑμνήσω σε.

Ψαλ. 21,23 Εάν, Κυριε, με σώσης, και πιστεύω απολύτως ότι θα με σώσης, θα διηγούμαι τα μεγαλεία σου στους αδελφούς μου τους Ισραηλίτας. Εν μέσω συναθροίσεως λαού πολλού θα σε δοξολογώ.

Ψαλ. 21,24 οἱ φοβούμενοι τὸν Κύριον, αἰνέσατε αὐτόν, ἅπαν τὸ σπέρμα Ἰακώβ, δοξάσατε αὐτόν, φοβηθήτω δὴ ἀπ' αὐτοῦ ἅπαν τὸ σπέρμα Ἰσραήλ,

Ψαλ. 21,24 Σεις, που φοβείσθε τον Κυριον, δοξάσατέ τον. Ολοι οι απόγονοι του Ισραήλ υμνολογήσατέ τον. Λατρεύσατέ τον με φόβον όλοι οι Ισραηλίται,

Ψαλ. 21,25 ὅτι οὐκ ἐξουδένωσεν οὐδὲ προσώχθισε τῇ δεήσει τοῦ πτωχοῦ, οὐδὲ ἀπέστρεψε τὸ πρόσωπον αὐτοῦ ἀπ᾿ ἐμοῦ καὶ ἐν τῷ κεκραγέναι με πρὸς αὐτὸν εἰσήκουσέ μου.

Ψαλ. 21,25 διότι ο Κυριος δεν κατεφρόνησε και δεν παρέβλεψε με δυσφορίαν ως ενοχλητικήν την δέησιν εμού του πτωχού και εξευτελισμένου ούτε και εγύρισεν αλλού το πρόσωπόν του, αλλά όταν με πίστιν έκραξα προς αυτόν, ήκουσε και εδέχθη την προσευχήν μου.

Ψαλ. 21,26 παρὰ σοῦ ὁ ἔπαινός μου ἐν ἐκκλησίᾳ μεγάλῃ, ἐξομολογήσομαί σοι, τὰς εὐχάς μου ἀποδώσω ἐνώπιον τῶν φοβουμένων σε.

Ψαλ. 21,26 Λυτρωμένος με την δύναμίν σου, Κυριε, και ασφαλής, από σε θα πάρω την έμπνευσιν, δια να σε υμνολογήσω ανάμεσα εις πολύν λαόν. Τα τάματα, που έχω κάμει όταν σε επεκαλούμην να με σώσης, θα τα εκπληρώσω σαν ιεράν υποχρέωσιν ενώπιον όλων εκείνων, που σέβονται το Ονομά σου.

Ψαλ. 21,27 φάγονται πένητες καὶ ἐμπλησθήσονται, καὶ αἰνέσουσι Κύριον οἱ ἐκζητοῦντες αὐτόν· ζήσονται αἱ καρδίαι αὐτῶν εἰς αἰῶνα αἰῶνος.

Ψαλ. 21,27 Πλουσίαν θυσίαν ευγνωμοσύνης, υλικήν και πνευματικήν, θα προσφέρω προς σε δια την σωτηρίαν, που μου έδωσες. Από αυτήν θα φάγουν οι πτωχοί και θα χορτάσουν υλικώς και πνευματικώς και θα δοξολογήσουν τον Κυριον όλοι εκείνοι, που με προσευχήν και πίστιν τον επιζητούν. Με την ιεράν αυτήν τροφήν της θυσίας μου θα ζήσουν αι ψυχαί των εις αιώνας αιώνων.

Ψαλ. 21,28 μνησθήσονται καὶ ἐπιστραφήσονται πρὸς Κύριον πάντα τὰ πέρατα τῆς γῆς καὶ προσκυνήσουσιν ἐνώπιον αὐτοῦ πᾶσαι αἱ πατριαὶ τῶν ἐθνῶν,

Ψαλ. 21,28 Και αυτά ακόμη τα ειδωλολατρικά έθνη θα ενθυμηθούν τον Κυριον. Ολοι οι εις τα πέρατα της γης κατοικούντες λαοί θα πέσουν ενώπιόν του και θα προσκυνήσουν αυτόν όλαι αι φυλαί της γης.

Ψαλ. 21,29 ὅτι τοῦ Κυρίου ἡ βασιλεία, καὶ αὐτὸς δεσπόζει τῶν ἐθνῶν.

Ψαλ. 21,29 Διότι στον Κυριον ανήκει δικαιωματικώς και απολύτως η βασιλεία επί πάντων και αυτός είναι ο μόνος, που δικαιούται να δεσπόζη και δεσπόζει επάνω εις όλα τα έθνη.

Ψαλ. 21,30 ἔφαγον καὶ προσεκύνησαν πάντες οἱ πίονες τῆς γῆς, ἐνώπιον αὐτοῦ προπεσοῦνται πάντες οἱ καταβαίνοντες εἰς γῆν. καὶ ἡ ψυχή μου αὐτῷ ζῇ,

Ψαλ. 21,30 Από το συμπόσιον αυτό της πνευματικής θυσίας θα φάγουν και θα προσκυνήσουν τον Κυριον όλοι οι άρχοντες και οι μεγάλοι του κόσμου. Ενώπιόν του θα πέσουν με σεβασμόν και θα προσκυνήσουν με ευγνωμοσύνην και όλοι οι ταλαιπωρημένοι θνητοί, που έχουν καταπέσει μέχρι του εδάφους και καταπατούνται από τους ισχυρούς της γης. Η ψυχή μου, ολόκληρος η ύπαρξίς μου ζη και υπάρχει δι' αυτόν, δια να τον υπηρετή και να τον δοξάζη.

Ψαλ. 21,31 καὶ τὸ σπέρμα μου δουλεύσει αὐτῷ· ἀναγγελήσεται τῷ Κυρίῳ γενεὰ ἡ ἐρχομένη,

Ψαλ. 21,31 Και οι απόγονοί μου θα τον υπηρετήσουν με πίστιν, η γενεά αυτή των ευσεβών ανθρώπων, που πρόκειται να έλθη, θα αναγγελθή στον εν ουρανοίς Κυριον ως λαός ιδικός του.

Ψαλ. 21,32 καὶ ἀναγγελοῦσι τὴν δικαιοσύνην αὐτοῦ λαῷ τῷ τεχθησομένῳ, ὃν ἐποίησεν ὁ Κύριος.

Ψαλ. 21,32 Θα αναγγείλουν και θα καταστήσουν γνωστήν την δικαιοσύνην του στον λαόν, ο οποίος πρόκειται να γεννηθή από το πάθημα και τον θρίαμβον του οσίου του, λαόν τον οποίον ανεγέννησε και ανέδειξεν ο Κυριος.

ΨΑΛΜΟΣ 22 (Μασ. 23)

Ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 22,1 Κύριος ποιμαίνει με καὶ οὐδέν με ὑστερήσει.

Ψαλ. 22,1 Ο Κυριος μου ως στοργικός ποιμήν με περιφρουρεί, με συντηρεί, με τρέφει. Τιποτε δεν θα μου λείψη.

Ψαλ. 22,2 εἰς τόπον χλόης, ἐκεῖ με κατεσκήνωσεν, ἐπὶ ὕδατος ἀναπαύσεως ἐξέθρεψέ με,

Ψαλ. 22,2 Εις πλουσίους χλοερούς βοσκοτόπους, εις τόπους ευφορίας και αναψυχής, εκεί με εγκατέστησε. Με τα ολοκάθαρα δροσερά νερά έσβησε την δίψαν μου και με ανεζωογόνησε.

Ψαλ. 22,3 τὴν ψυχήν μου ἐπέστρεψεν. ὡδήγησέ με ἐπὶ τρίβους δικαιοσύνης ἕνεκεν τοῦ ὀνόματος αὐτοῦ.

Ψαλ. 22,3 Και έτσι εις την λιποψυχήσασαν ψυχήν μου επανέδωσε σφρίγος και ζωτικότητα. Με ωδήγησε στοργικώς στους ευθείς και χαρούμενους δρόμους της δικαιοσύνης, όχι δια την αξίαν μου αλλά δια το πανάγαθον Ονομά του.

Ψαλ. 22,4 ἐὰν γὰρ καὶ πορευθῶ ἐν μέσῳ σκιᾶς θανάτου, οὐ φοβηθήσομαι κακά, ὅτι σὺ μετ᾿ ἐμοῦ εἶ· ἡ ῥάβδος σου καὶ ἡ βακτηρία σου, αὗταί με παρεκάλεσαν.

Ψαλ. 22,4 Ακριβώς, διότι συ, Κυριε, είσαι ο στοργικός προστάτης μου και ποιμήν, εάν βαδίσω και περάσω δια μέσου σκοτεινών και αποκρήμνων περιοχών και εάν αντικρύσω τον θάνατον, δεν θα φοβηθώ μήπως πάθω κάτι κακόν, διότι συ θα είσαι μαζή μου. Διότι η ποιμαντική σου ράβδος, η βακτηρία σου, αυτή θα με στηρίζη, θα με εμψυχώνη, θα με παρηγορή.

Ψαλ. 22,5 ἡτοίμασας ἐνώπιόν μου τράπεζαν, ἐξεναντίας τῶν θλιβόντων με· ἐλίπανας ἐν ἐλαίῳ τὴν κεφαλήν μου, καὶ τὸ ποτήριόν σου μεθύσκον με ὡσεὶ κράτιστον.

Ψαλ. 22,5 Συ, Κυριε, εν τη αγαθότητί σου ητοίμασες ενώπιόν μου τράπεζαν πλουσίων φαγητών απέναντι και εις πείσμα των εχθρών μου. Ηλειψας την κεφαλήν μου με ευώδες άρωμα, πριν κατακλιθώ στο δείπνον σου, και το ποτήριόν σου, με το οποίον με εκέρασες, ήτο γεμάτο από άριστον ευφραντικόν, μεθυστικόν ποτόν.

Ψαλ. 22,6 καὶ τὸ ἔλεός σου καταδιώξει με πάσας τὰς ἡμέρας τῆς ζωῆς μου, καὶ τὸ κατοικεῖν με ἐν οἴκῳ Κυρίου εἰς μακρότητα ἡμερῶν.

Ψαλ. 22,6 Το έλεος της στοργής σου θα με ακολουθή και θα με καταδιώκη με επιμονήν όλας τας ημέρας της ζωής μου και έτσι εγώ χαρούμενος και ευτυχής θα κατοικώ στον ναόν σου του Κυρίου μου, εις ατελεύτητον μακρότητα ημερών.

ΨΑΛΜΟΣ 23 (Μασ. 24)

Ψαλμὸς τῷ Δαυΐδ· τῆς μιᾶς Σαββάτων.

Ψαλ. 23,1 Τοῦ Κυρίου ἡ γῆ καὶ τὸ πλήρωμα αὐτῆς, ἡ οἰκουμένη καὶ πάντες οἱ κατοικοῦντες ἐν αὐτῇ.

Ψαλ. 23,1 Εις τον Κυριον ανηκεί η γη και κάθε τι, το οποίον την γεμίζει, κάθε κατοικουμένη περιοχή και όλοι, όσοι κατοικούν εις αυτήν.

Ψαλ. 23,2 αὐτὸς ἐπὶ θαλασσῶν ἐθεμελίωσεν αὐτὴν καὶ ἐπὶ ποταμῶν ἡτοίμασεν αὐτήν.

Ψαλ. 23,2 Αυτός εθεμελίωσε σταθεράν και ακλόνητον την γην επάνω εις τας θαλάσσας, την εστερέωσεν επάνω εις τα ποτάμια ρεύματα, και παρ' όλον τούτο μένει σταθερά και αμετακίνητος. Θαλασσαι την περιζώνουν, ποταμοί την διασχίζουν, άφθονα ύδατα ευρίσκονται κάτω από αυτήν και όμως είναι και μένει ακλόνητος.

Ψαλ. 23,3 τίς ἀναβήσεται εἰς τὸ ὄρος τοῦ Κυρίου καὶ τίς στήσεται ἐν τόπῳ ἁγίῳ αὐτοῦ;

Ψαλ. 23,3 Ποιός θα ανεβή στον ιερόν λόφον του Κυρίου, την Σιών, δια να προσκυνήση άξιως; Ποιός θα σταθή ακατάκριτος και με παρρησίαν στον άγιον αυτόν τόπον;

Ψαλ. 23,4 ἀθῷος χερσὶ καὶ καθαρὸς τῇ καρδίᾳ, ὃς οὐκ ἔλαβεν ἐπὶ ματαίῳ τὴν ψυχὴν αὐτοῦ καὶ οὐκ ὤμοσεν ἐπὶ δόλῳ τῷ πλησίον αὐτοῦ.

Ψαλ. 23,4 Εκείνος ο οποίος έχει αθώας και αγνάς τας χείρας του από κάθε κακίαν, καθαράν και ανένοχον την καρδίαν του, αυτός ο οποίος δεν έδωσε την ψυχήν του εις τα μάταια και επιβλαβή έργα και πράγματα του κόσμου αυτού και δεν ωρκίσθη δολίως με τον σκοπόν να εξαπατήση τον πλησίον του καταπατών τους όρκους του.

Ψαλ. 23,5 οὗτος λήψεται εὐλογίαν παρὰ Κυρίου καὶ ἐλεημοσύνην παρὰ Θεοῦ σωτῆρος αὐτοῦ.

Ψαλ. 23,5 Αυτός θα λάβη ευλογίας παρά του Κυρίου, και θα τύχη ελέους εκ μέρους του Θεού και σωτήρος.

Ψαλ. 23,6 αὕτη ἡ γενεὰ ζητούντων τὸν Κύριον, ζητούντων τὸ πρόσωπον τοῦ Θεοῦ Ἰακώβ. (διάψαλμα).

Ψαλ. 23,6 Αυτή είναι η ευσεβής γενεά των ανθρώπων, οι οποίοι πράγματι επιζητούν να ευαρεστήσουν στον Κυριον, οι οποίοι φροντίζουν να λατρεύσουν άξιως και να προσκυνήσουν το πρόσωπον του αληθινού Θεού, του Θεού του Ιακώβ.

Ψαλ. 23,7 ἄρατε πύλας, οἱ ἄρχοντες ὑμῶν, καὶ ἐπάρθητε, πύλαι αἰώνιοι, καὶ εἰσελεύσεται ὁ βασιλεὺς τῆς δόξης.

Ψαλ. 23,7 Και τώρα που πρόκειται η κιβωτός του Κυρίου να εισέλθη στον ναόν, ανοίξατε διάπλατα τας πύλας σεις οι άρχοντες. Ας υψωθούν και ας πλατυνθούν αι αιωνόβιαι πύλαι, δια να εισέλθη στον ναόν ο ένδοξος βασιλεύς.

Ψαλ. 23,8 τίς ἐστιν οὗτος ὁ βασιλεὺς τῆς δόξης; Κύριος κραταιὸς καὶ δυνατός, Κύριος δυνατὸς ἐν πολέμῳ.

Ψαλ. 23,8 Ποιός είναι αυτός ο ένδοξος βασιλεύς; Αυτός είναι ο Θεός, ο κραταιός και δυνατός, ο Κυριος ο πανίσχυρος στους πολέμους.

Ψαλ. 23,9 ἄρατε πύλας, οἱ ἄρχοντες ὑμῶν, καὶ ἐπάρθητε, πύλαι αἰώνιοι, καὶ εἰσελεύσεται ὁ βασιλεὺς τῆς δόξης.

Ψαλ. 23,9 Και πάλιν οι έξω του φρουρίου ευρισκόμενοι ανοίξατε διάπλατα τας πύλας σας, ω άρχοντες, υψώθητε αρχαιόταται πύλαι, δια να εισέλθη ο ένδοξος βασιλεύς.

Ψαλ. 23,10 τίς ἐστιν οὗτος ὁ βασιλεὺς τῆς δόξης; Κύριος τῶν δυνάμεων αὐτός ἐστιν ὁ βασιλεὺς τῆς δόξης.

Ψαλ. 23,10 Ποιός είναι αυτός ο ένδοξος βασιλεύς; Είναι ο αληθινός Θεός, ο Κυριος όλων των δυνάμεων του ουρανού και της γης. Αυτός είναι ο βασιλεύς της δόξης.

ΨΑΛΜΟΣ 24 (Μασ. 25)

Ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 24,1 Πρὸς σέ, Κύριε, ἦρα τὴν ψυχήν μου, ὁ Θεός μου.

Ψαλ. 24,1 Προς σέ, Κυριε, που είσαι ο Θεός μου, ανύψωσα τον νουν και την καρδίαν μου, αφού τα απέσπασα από τας ματαιότητας του κόσμου τούτου.

Ψαλ. 24,2 ἐπὶ σοὶ πέποιθα· μὴ καταισχυνθείην εἰς τὸν αἰῶνα, μηδὲ καταγελασάτωσάν με οἱ ἐχθροί μου.

Ψαλ. 24,2 Εις σε έχω στηρίξει την πεποίθησίν μου. Μη επιτρέψης ποτέ, Κυριε, και παρασυρθώ εις αμαρτίαν και κατεξευτελισθώ εις την παρούσαν ζωήν. Ούτε και να γίνω αντικείμενον χλευασμού και ονειδισμού εκ μέρους των εχθρών μου.

Ψαλ. 24,3 καὶ γὰρ πάντες οἱ ὑπομένοντές σε οὐ μὴ καταισχυνθῶσιν· αἰσχυνθήτωσαν οἱ ἀνομοῦντες διακενῆς.

Ψαλ. 24,3 Ζητώ αυτήν την χάριν από σέ, διότι βλέπω ότι όλοι όσοι υπομένουν δοκιμασίας και περιμένουν με πίστιν από σε την βοήθειαν, δεν θα καταισχυνθούν. Εξ αντιθέτου θα κατεντροπιασθούν εκείνοι, οι οποίοι εκτρέπονται εις παρανομίας, χωρίς μάλιστα και να αποκομίζουν κανένα κέρδος από αυτάς.

Ψαλ. 24,4 τὰς ὁδούς σου, Κύριε, γνώρισόν μοι, καὶ τὰς τρίβους σου δίδαξόν με.

Ψαλ. 24,4 Καμε γνωστάς, Κυριε, εις εμέ τας οδούς των εντολών σου, δίδαξέ με με τον ιδικόν σου φωτισμόν και με την ιδικήν σου παιδαγωγίαν τους δρόμους της θεαρέστου ζωής.

Ψαλ. 24,5 ὁδήγησόν με ἐπὶ τὴν ἀλήθειάν σου καὶ δίδαξόν με, ὅτι σὺ εἶ ὁ Θεὸς ὁ σωτήρ μου, καὶ σὲ ὑπέμεινα ὅλην τὴν ἡμέραν.

Ψαλ. 24,5 Οδήγησέ με στο να γνωρίσω και να δεχθώ την αλήθειάν σου. Διδαξέ με, ώστε να εννοήσω βαθύτατα και να παραδεχθώ ακλόνητα, ότι συ είσαι ο Θεός μου και ο σωτήρ μου. Δι' αυτό και όλην την ημέραν και όλας τας ημέρας της ζωής μου ελπίζω και περιμένω από σε βοήθειαν.

Ψαλ. 24,6 μνήσθητι τῶν οἰκτιρμῶν σου, Κύριε, καὶ τὰ ἐλέη σου, ὅτι ἀπὸ τοῦ αἰῶνός εἰσιν.

Ψαλ. 24,6 Ενθυμήσου, Κυριε, και στείλε και προς εμέ τους οικτιρμούς σου και τα ελέη σου. Ανεξάντλητα και αιώνια είναι τα ελέη σου, τα οποία έδειξες στους προγόνους μας, στον λαόν του Ισραήλ.

Ψαλ. 24,7 ἁμαρτίας νεότητός μου καὶ ἀγνοίας μου μὴ μνησθῇς· κατὰ τὸ ἔλεός σου μνήσθητί μου, σύ, ἕνεκεν χρηστότητός σου, Κύριε.

Ψαλ. 24,7 Της νεότητός μας τας αμαρτίας, όπως και τας άλλας, τας οποίας εξ αγνοίας διέπραξα, μη τας ενθυμηθής, Κυριε. Να με ενθυμηθής σύμφωνα με το άπειρον έλεός σου, διότι είναι απέραντος η καλωσύνη σου, Κυριε.

Ψαλ. 24,8 χρηστὸς καὶ εὐθὺς ὁ Κύριος· διὰ τοῦτο νομοθετήσει ἁμαρτάνοντας ἐν ὁδῷ.

Ψαλ. 24,8 Αγαθός και ευεργετικός και δίκαιος προς όλους είναι ο Κυριος. Δι' αυτό θα διδάσκη και θα καθοδηγή με τον Νομον του τους αμαρτάνοντας, δια να επιστρέψουν στον δρόμον της αρετής.

Ψαλ. 24,9 ὁδηγήσει πραεῖς ἐν κρίσει, διδάξει πραεῖς ὁδοὺς αὐτοῦ.

Ψαλ. 24,9 Θα οδηγή πάντοτε ο Κυριος τους πράους και ευθείς στον δρόμον της αρετής και εις φωτισμένην ζωήν. Θα διδάξη τους πράους και ταπεινούς τας οδούς των εντολών του.

Ψαλ. 24,10 πᾶσαι αἱ ὁδοὶ Κυρίου ἔλεος καὶ ἀλήθεια τοῖς ἐκζητοῦσι τὴν διαθήκην αὐτοῦ καὶ τὰ μαρτύρια αὐτοῦ.

Ψαλ. 24,10 Ολαι αι εντολαί του Κυρίου, αι οποίαι αναφέρονται εις ρύθμισιν της ζωής μας, είναι γεμάται από την ευσπλαγχνίαν του και την αξιοπιστίαν του εις εκείνους, οι οποίοι ενδιαφέρονται και ζητούν να μάθουν το θέλημά του και όλας τας εντολάς του.

Ψαλ. 24,11 ἕνεκεν τοῦ ὀνόματός σου, Κύριε, καὶ ἱλάσθητι τῇ ἁμαρτίᾳ μου, πολλὴ γάρ ἐστι.

Ψαλ. 24,11 Δια το Ονομά σου, ελεήμων Κυριε, και προς δόξαν της αγαθότητός σου συγχώρησε τας αμαρτίας μου, αι οποίαι είναι πολλαί και μεγάλαι.

Ψαλ. 24,12 τίς ἐστιν ἄνθρωπος ὁ φοβούμενος τὸν Κύριον; νομοθετήσει αὐτῷ ἐν ὁδῷ, ᾗ ᾑρετίσατο.

Ψαλ. 24,12 Ποιός είναι ο άνθρωπος, ο οποίος πράγματι ευλαβείται και σέβεται τον Κυριον; Εις αυτόν θα δώση Νομον ο Κυριος, δια να καθοδηγήται στον δρόμον, τον οποίον έχει εκλέξει.

Ψαλ. 24,13 ἡ ψυχὴ αὐτοῦ ἐν ἀγαθοῖς αὐλισθήσεται, καὶ τὸ σπέρμα αὐτοῦ κληρονομήσει γῆν.

Ψαλ. 24,13 Η ψυχή του ανθρώπου αυτού θα αναπαύεται ανάμεσα εις πλούσια αγαθά και οι απόγονοί του θα κληρονομούν και θα κατέχουν πάντοτε την γην των προγόνων των.

Ψαλ. 24,14 κραταίωμα Κύριος τῶν φοβουμένων αὐτόν, καὶ ἡ διαθήκη αὐτοῦ δηλώσει αὐτοῖς.

Ψαλ. 24,14 Ο Κυριος είναι η κραταιά και ακατανίκητος δύναμις αυτών, που τον φοβούνται. Αυτήν την αλήθειαν μαρτυρεί και θα μαρτυρή η διαθήκη, την οποίαν έκαμε προς αυτούς.

Ψαλ. 24,15 οἱ ὀφθαλμοί μου διὰ παντὸς πρὸς τὸν Κύριον, ὅτι αὐτὸς ἐκσπάσει ἐκ παγίδος τοὺς πόδας μου.

Ψαλ. 24,15 Δια τούτο οι οφθαλμοί μου είναι πάντοτε εστραμμένοι προς τον Κυριον, διότι αυτός θα αποσπάση και θα ελευθερώση τα πόδια μου από την παγίδα.

Ψαλ. 24,16 ἐπίβλεψον ἐπ᾿ ἐμὲ καὶ ἐλέησόν με, ὅτι μονογενὴς καὶ πτωχός εἰμι ἐγώ.

Ψαλ. 24,16 Κυριε, ρίψε ευσπλαγχνικόν το βλέμμα σου προς εμέ και ελέησέ με, διότι είμαι μόνος και ταλαιπωρημένος εις την ζωήν.

Ψαλ. 24,17 αἱ θλίψεις τῆς καρδίας μου ἐπληθύνθησαν· ἐκ τῶν ἀναγκῶν μου ἐξάγαγέ με.

Ψαλ. 24,17 Αι θλίψεις της καρδίας μου έχουν πληθυνθή και βαρυνθή. Βγάλε με και λύτρωσέ με από τας στενοχώρους αυτάς περιστάσεις.

Ψαλ. 24,18 ἴδε τὴν ταπείνωσίν μου καὶ τὸν κόπον μου καὶ ἄφες πάσας τὰς ἁμαρτίας μου.

Ψαλ. 24,18 Ιδε, Κυριε, την ταπείνωσιν, εις την οποίαν έχω καταπέσει και τον μόχθον, από τον οποίον βαρύνομαι, και συγχώρησε όλας μου τας αμαρτίας.

Ψαλ. 24,19 ἴδε τοὺς ἐχθρούς μου, ὅτι ἐπληθύνθησαν καὶ μῖσος ἄδικον ἐμίσησάν με.

Ψαλ. 24,19 Ιδέ ακόμη, Κυριε, και τους εχθρούς μου, διότι πάρα πολύ επληθύνθησαν, και με ένα άδικον φοβερόν μίσος με έχουν μισήσει.

Ψαλ. 24,20 φύλαξον τὴν ψυχήν μου καὶ ῥῦσαί με· μὴ καταισχυνθείην, ὅτι ἤλπισα ἐπὶ σέ.

Ψαλ. 24,20 Φυλαξε την ζωήν μου από τας επιβουλάς αυτών των εχθρών και γλύτωσέ με. Μη επιτρέψης να εντροπιασθώ και κατεξευτελισθώ από αυτούς, διότι εγώ έχω στηρίξει εις σε την ελπίδα της βοηθείας μου.

Ψαλ. 24,21 ἄκακοι καὶ εὐθεῖς ἐκολλῶντό μοι, ὅτι ὑπέμεινά σε, Κύριε.

Ψαλ. 24,21 Απονήρευτοι και ευθείς άνθρωποι, ξένοι προς κάθε δολιότητα και κακίαν με ακολουθούσαν πιστώς, διότι εγώ, Κυριε, υπέμεινα και επέμεινα ελπίζων εις σέ.

Ψαλ. 24,22 λύτρωσαι, ὁ Θεός, τὸν Ἰσραὴλ ἐκ πασῶν τῶν θλίψεων αὐτοῦ.

Ψαλ. 24,22 Δια να ενθαρρυνθούν και στερεωθούν και αυτοί εις την προς σε πίστιν, γλύτωσέ με, Κυριε, από θλίψεις και κινδύνους και όχι μόνον εμέ αλλά ολόκληρον τον Ισραηλιτικόν λαόν από όλας τας θλίψστου.

ΨΑΛΜΟΣ 25 (Μασ. 26)

Τοῦ Δαυΐδ.

Ψαλ. 25,1 Κρῖνόν με, Κύριε, ὅτι ἐγὼ ἐν ἀκακίᾳ μου ἐπορεύθην καὶ ἐπὶ τῷ Κυρίῳ ἐλπίζων, οὐ μὴ ἀσθενήσω.

Ψαλ. 25,1 Κρίνόν με, Κυριε, ότι εγώ εν ακακία μου επορεύθην και επί τω Κυρίω ελπίζων ου μη ασθενήσω.

Ψαλ. 25,2 δοκίμασόν με, Κύριε, καὶ πείρασόν με, πύρωσον τοὺς νεφρούς μου καὶ τὴν καρδίαν μου.

Ψαλ. 25,2 Δοκιμασον με, Κυριε, και πείρασόν με, πύρωσον τους νεφρούς μου και την καρδίαν μου.

Ψαλ. 25,3 ὅτι τὸ ἔλεός σου κατέναντι τῶν ὀφθαλμῶν μού ἐστι, καὶ εὐηρέστησα ἐν τῇ ἀληθείᾳ σου.

Ψαλ. 25,3 Οτι το έλεός σου κατέναντι των οφθαλμών μου εστι, και ευηρέστησα εν τη αληθεία σου.

Ψαλ. 25,4 οὐκ ἐκάθισα μετὰ συνεδρίου ματαιότητος καὶ μετὰ παρανομούντων οὐ μὴ εἰσέλθω·

Ψαλ. 25,4 Ουκ εκάθισα μετά συνεδρίου ματαιότητος και μετά παρανομούντων ου μη εισέλθω·

Ψαλ. 25,5 ἐμίσησα ἐκκλησίαν πονηρευομένων καὶ μετὰ ἀσεβῶν οὐ μὴ καθίσω.

Ψαλ. 25,5 εμίσησα εκκλησίαν πονηρευομένων και μετά ασεβών ου μη καθίσω.

Ψαλ. 25,6 νίψομαι ἐν ἀθῴοις τὰς χεῖράς μου καὶ κυκλώσω τὸ θυσιαστήριόν σου, Κύριε,

Ψαλ. 25,6 Νιψομαι εν αθώοις τας χείράς μου και κυκλώσω το θυσιαστήριόν σου, Κυριε,

Ψαλ. 25,7 τοῦ ἀκοῦσαί με φωνῆς αἰνέσεώς σου καὶ διηγήσασθαι πάντα τὰ θαυμάσιά σου.

Ψαλ. 25,7 του ακούσαί με φωνής αινέσεως κοι διηγήσασθαι πάντα τα θαυμάσιά σου.

Ψαλ. 25,8 Κύριε, ἠγάπησα εὐπρέπειαν οἴκου σου καὶ τόπον σκηνώματος δόξης σου.

Ψαλ. 25,8 Κυριε, ηγάπησα ευπρέπειαν οίκου σου και τόπον σκηνώματος δόξης σου.

Ψαλ. 25,9 μὴ συναπολέσῃς μετὰ ἀσεβῶν τὴν ψυχήν μου καὶ μετὰ ἀνδρῶν αἱμάτων τὴν ζωήν μου,

Ψαλ. 25,9 Μη συναπολέσης μετά ασεβών την ψυχήν μου και μετά ανδρών αιμάτων την ζωήν μου,

Ψαλ. 25,10 ὧν ἐν χερσὶν ἀνομίαι, ἡ δεξιὰ αὐτῶν ἐπλήσθη δώρων.

Ψαλ. 25,10 ων εν χερσίν ανομίαι, η δεξιά αυτών επλήσθη δώρων.

Ψαλ. 25,11 ἐγὼ δὲ ἐν ἀκακίᾳ μου ἐπορεύθην· λύτρωσαί με καὶ ἐλέησόν με.

Ψαλ. 25,11 Εγώ δε εν ακακία μου επορεύθην· λύτρωσαί με και ελέησόν με.

Ψαλ. 25,12 ὁ πούς μου ἔστη ἐν εὐθύτητι· ἐν ἐκκλησίαις εὐλογήσω σε, Κύριε.

Ψαλ. 25,12 Ο πούς μου έστη εν ευθύτητι· εν εκκλησίαις ευλογήσω σε, Κυριε.

ΨΑΛΜΟΣ 26 (Μασ. 27)

Τοῦ Δαυΐδ· πρὸ τοῦ χρισθῆναι.

Ψαλ. 26,1 Κύριος φωτισμός μου καὶ σωτήρ μου· τίνα φοβηθήσομαι; Κύριος ὑπερασπιστὴς τῆς ζωῆς μου· ἀπὸ τίνος δειλιάσω;

Ψαλ. 26,1 Ο Κυριος είναι το φως μου μέσα στο σκοτάδι και εις την άγνοιαν της παρούσης ζωής. Ο Κυριος είναι ο σωτήρ μου. Ποιόν λοιπόν έχω να φοβηθώ; Κανένα. Ο Κυριος υπερασπίζει την ζωήν μου από κάθε κίνδυνον. Από τας απειλάς ποίου έχω να δειλιάσω;

Ψαλ. 26,2 ἐν τῷ ἐγγίζειν ἐπ᾿ ἐμὲ κακοῦντας τοῦ φαγεῖν τὰς σάρκας μου, οἱ θλίβοντές με καὶ οἱ ἐχθροί μου, αὐτοὶ ἠσθένησαν καὶ ἔπεσαν.

Ψαλ. 26,2 Ενῷ με επλησίαζον ορμητικοί οι κακοποιοί άνθρωποι, δια να με κατασπαράξουν και σαν άγρια θηρία να καταφάγουν τας σάρκας μου, αυτοί, που με έθλιβαν και με τέτοιας εχθρικάς διαθέσεις επήρχοντο εναντίον μου, εκλονίσθησαν και έπεσαν συντετριμμένοι κάτω στο χώμα. Τους είχε κτυπήσει ο Κυριος μου και σωτήρ μου.

Ψαλ. 26,3 ἐὰν παρατάξηται ἐπ᾿ ἐμὲ παρεμβολή, οὐ φοβηθήσεται ἡ καρδία μου· ἐὰν ἐπαναστῇ ἐπ᾿ ἐμὲ πόλεμος, ἐν ταύτῃ ἐγὼ ἐλπίζω.

Ψαλ. 26,3 Εάν, λοιπόν, και παραταχθή ολόκληρον στράτευμα εναντίον μου, δεν θα δειλιάση καθόλου η καρδία μου. Και εάν εξεγερθή πόλεμος εναντίον μου, και εις την περίπτωσιν αυτήν εγώ θα έχω στηριγμένας τας ελπίδας μου στον Κυριον.

Ψαλ. 26,4 μίαν ᾐτησάμην παρὰ Κυρίου, ταύτην ἐκζητήσω· τοῦ κατοικεῖν με ἐν οἴκῳ Κυρίου πάσας τὰς ἡμέρας τῆς ζωῆς μου, τοῦ θεωρεῖν με τὴν τερπνότητα Κυρίου καὶ ἐπισκέπτεσθαι τὸν ναὸν τὸν ἅγιον αὐτοῦ.

Ψαλ. 26,4 Μιαν παράκλησιν δια της προσευχής υπέβαλα στον Κυριον. Μιαν χάριν του εζήτησα και του ζητώ· να κατοικώ στον οίκον του Κυρίου όλας τας ημέρας της ζωής μου, δια να βλέπω και να απολαμβάνω τα θέλγητρα του Θεού μου και να επισκέπτωμαι, ως ευλαβής και ταπεινός λάτρης, τον άγιον ναόν του.

Ψαλ. 26,5 ὅτι ἔκρυψέ με ἐν σκηνῇ αὑτοῦ ἐν ἡμέρᾳ κακῶν μου, ἐσκέπασέ με ἐν ἀποκρύφῳ τῆς σκηνῆς αὑτοῦ, ἐν πέτρᾳ ὕψωσέ με.

Ψαλ. 26,5 Αυτοί οι πόθοι πλημμυρίζουν την καρδίαν μου, διότι εις περίοδον μεγάλων κινδύνων ο Κυριος με έκρυψε και με ησφάλισεν εις την σκηνήν του Μαρτυρίου του. Και ως εάν ήμην εις υψηλόν βράχον με ανύψωσεν ασφαλή, με εδόξασε, με έσωσε.

Ψαλ. 26,6 καὶ νῦν ἰδοὺ ὕψωσε κεφαλήν μου ἐπ᾿ ἐχθρούς μου· ἐκύκλωσα καὶ ἔθυσα ἐν τῇ σκηνῇ αὐτοῦ θυσίαν ἀλαλαγμοῦ, ᾄσομαι καὶ ψαλῶ τῷ Κυρίῳ.

Ψαλ. 26,6 Και τώρα, πιστεύω εις την παντοδύναμον προστασίαν του και διακηρύττω ότι ανύψωσε την κεφαλήν, μου εναντίον των εχθρών μου με ανέδειξεν ανώτερόν των. Δι' αυτό και εις ευλαβή λιτανείαν θα κάμω κύκλον περί το θυσιαστήριόν του, θα προσφέρω εις την Σκηνήν του ευχαριστήριον θυσίαν με αλαλαγμούς χαράς, θα τραγουδώ τα μεγαλεία του και θα παίζω μουσικά όργανα προς δόξαν του Κυρίου μου.

Ψαλ. 26,7 εἰσάκουσον, Κύριε, τῆς φωνῆς μου, ἧς ἐκέκραξα· ἐλέησόν με καὶ εἰσάκουσόν μου.

Ψαλ. 26,7 Κυριε, άκουσε την φωνήν της προσευχής μου, με την οποίαν κραυγάζω τώρα προς σέ. Ελέησέ με και κάμε δεκτήν την παράκλησίν μου.

Ψαλ. 26,8 σοὶ εἶπεν ἡ καρδία μου· Κύριον ζητήσω· ἐξεζήτησέ σε τὸ πρόσωπόν μου· τὸ πρόσωπόν σου, Κύριε, ζητήσω.

Ψαλ. 26,8 Προς σε στρέφεται η καρδία μου και λέγει· Σε τον Κυριον ποθώ και αναζητώ πάντοτε. Με πόθον, Κυριε, η καρδία μου αναζητεί και θα αναζητή το πρόσωπόν σου, την επικοινωνίαν σου.

Ψαλ. 26,9 μὴ ἀποστρέψῃς τὸ πρόσωπόν σου ἀπ᾿ ἐμοῦ καὶ μὴ ἐκκλίνῃς ἐν ὀργῇ ἀπὸ τοῦ δούλου σου· βοηθός μου γενοῦ, μὴ ἀποσκορακίσῃς με καὶ μὴ ἐγκαταλίπῃς με, ὁ Θεός, ὁ σωτήρ μου.

Ψαλ. 26,9 Μη γυρίσης αλλού το πρόσωπόν σου από εμέ. Μη απομακρυνθής ωργισμένος από εμέ τον δούλόν σου. Γινε βοηθός μου. Μη με αποπέμψης ως ενοχλητικόν και φορτικόν. Θεέ μου και σωτήρα μου, μη με εγκαταλείψης.

Ψαλ. 26,10 ὅτι ὁ πατήρ μου καὶ ἡ μήτηρ μου ἐγκατέλιπόν με, ὁ δὲ Κύριος προσελάβετό με.

Ψαλ. 26,10 Διότι ενώ ο πατήρ μου και η μητέρα μου με εγκατέλειψαν, ο Κυριος με προσέλαβε και με ανέλαβεν υπό την προστασίαν του.

Ψαλ. 26,11 νομοθέτησόν με, Κύριε, ἐν τῇ ὁδῷ σου καὶ ὁδήγησόν με ἐν τρίβῳ εὐθείᾳ ἕνεκα τῶν ἐχθρῶν μου.

Ψαλ. 26,11 Γινε συ, Κυριε, ο νομοθέτης μου. Διδαξέ με τον δρόμον των εντολών σου, οδήγησέ με εις την ευθείαν οδόν των εντολών σου ένεκα των εχθρών, που με απειλούν.

Ψαλ. 26,12 μὴ παραδῷς με εἰς ψυχὰς θλιβόντων με, ὅτι ἐπανέστησάν μοι μάρτυρες ἄδικοι, καὶ ἐψεύσατο ἡ ἀδικία ἑαυτῇ.

Ψαλ. 26,12 Μη με παραδώσης εις τα χέρια εκείνων, οι οποίοι έχουν σκοπόν να με καταθλίψουν. Διότι κατά τον καιρόν αυτόν εσηκώθησαν εναντίον μου συκοφάνται, διετύπωσαν ψευδείς κατηγορίας και συκοφαντίας εναντίον μου, δια να εξυπηρετήσουν τα συμφέροντά των.

Ψαλ. 26,13 πιστεύω τοῦ ἰδεῖν τὰ ἀγαθὰ Κυρίου ἐν γῇ ζώντων.

Ψαλ. 26,13 Εγώ όμως πιστεύω, ότι θα σωθώ από τους κινδύνους, που με απειλούν. Θα ζήσω και θα ίδω τα αγαθά του Κυρίου εις την γην αυτήν μαζή με τους άλλους ανθρώπους.

Ψαλ. 26,14 ὑπόμεινον τὸν Κύριον· ἀνδρίζου, καὶ κραταιούσθω ἡ καρδία σου, καὶ ὑπόμεινον τὸν Κύριον.

Ψαλ. 26,14 Ω ψυχή μου, υπόμεινε και επίμενε στο θέλημα του Κυρίου. Περίμενε τον Κυριον, έχε θάρρος, ας ενισχύεται η καρδία σου. Υπόμεινε τον Κυριον εις τας θλίψεις σου και περίμενε την λυτρωτικήν επέμβασίν του.

ΨΑΛΜΟΣ 27 (Μασ. 28)

Τοῦ Δαυΐδ.

Ψαλ. 27,1 Πρὸς σέ, Κύριε, κεκράξομαι, ὁ Θεός μου, μὴ παρασιωπήσῃς ἀπ᾿ ἐμοῦ, μήποτε παρασιωπήσῃς ἀπ᾿ ἐμοῦ καὶ ὁμοιωθήσομαι τοῖς καταβαίνουσιν εἰς λάκκον.

Ψαλ. 27,1 Προς σε, Κυριε, συνεχώς δια της προσευχής μου κραυγάζω. Συ, ο Θεός μου, μη κωφεύσης και μη αντιπαρέλθης με σιωπήν την αίτησίν μου. Διότι, όταν αδιαφορήσης και δεν απαντήσης εις εμέ, θα γίνω όμοιος με ένα από τους ανθρώπους εκείνους, οι οποίοι ρίπτονται νεκροί στον βαθύν τάφον.

Ψαλ. 27,2 εἰσάκουσον τῆς φωνῆς τῆς δεήσεώς μου ἐν τῷ δέεσθαί με πρὸς σέ, ἐν τῷ αἴρειν με χεῖράς μου πρὸς ναὸν ἅγιόν σου.

Ψαλ. 27,2 Καμε δεκτήν την φωνήν της δεήσεώς μου, την ώραν που με υψωμένα ευλαβώς τα χέριά μου προς τον άγιον ναόν σου σου απευθύνω εκ βάθους καρδίας ολόθερμον ικεσίαν.

Ψαλ. 27,3 μὴ συνελκύσῃς με μετὰ ἁμαρτωλῶν καὶ μετὰ ἐργαζομένων ἀδικίαν μὴ συναπολέσῃς με τῶν λαλούντων εἰρήνην μετὰ τῶν πλησίον αὐτῶν, κακὰ δὲ ἐν ταῖς καρδίαις αὐτῶν.

Ψαλ. 27,3 Μη με σύρης και μη με καταδικάσης εις όλεθρον μαζή με τους αμαρτωλούς ανθρώπους· με εκείνους, οι οποίοι ως έργον των και σκοπόν της ζωής έχουν, το να αδικούν. Αυτοί είναι δίβουλοι και διπρόσωποι. Ειρηνικούς και φιλικούς λόγους ομιλούν προς τους γύρωτων, σχεδιάζουν όμως κακά έργα μέσα εις τας καρδίας των.

Ψαλ. 27,4 δὸς αὐτοῖς, Κύριε, κατὰ τὰ ἔργα αὐτῶν καὶ κατὰ τὴν πονηρίαν τῶν ἐπιτηδευμάτων αὐτῶν· κατὰ τὰ ἔργα τῶν χειρῶν αὐτῶν δὸς αὐτοῖς, ἀπόδος τὸ ἀνταπόδομα αὐτῶν αὐτοῖς.

Ψαλ. 27,4 Δώσε, Κυριε, εις αυτούς σύμφωνα με τα έργα των, σύμφωνα με την πονηρίαν και την πανουργίαν των εγκληματικών των σχεδίων και ενεργειών. Δώσε εις αυτούς σύμφωνα με τα κακά έργα των, που διαπράττουν με τα ίδια των τα χέρια. Πλήρωσέ τους και ανταπόδωσέ τους ως μισθόν και ποινήν αυτό, που αρμόζει εις τας αμαρτωλάς των πράξεις.

Ψαλ. 27,5 ὅτι οὐ συνῆκαν εἰς τὰ ἔργα Κυρίου καὶ εἰς τὰ ἔργα τῶν χειρῶν αὐτοῦ· καθελεῖς αὐτοὺς καὶ οὐ μὴ οἰκοδομήσεις αὐτούς.

Ψαλ. 27,5 Διότι αυτοί δεν ηθέλησαν να μελετήσουν και κατανοήσουν τα έργα της παντοδυναμίας και δικαιοσύνης του Κυρίου, τα έργα των χειρών του. Θα τους κατακρημνίσης, θα τους αφήσης στο χώμα συντετριμμένους και δεν θα τους ανεγείρης ποτέ πλέον.

Ψαλ. 27,6 εὐλογητὸς Κύριος, ὅτι εἰσήκουσε τῆς φωνῆς τῆς δεήσεώς μου.

Ψαλ. 27,6 Ας είναι ευλογημένος και δοξασμένος ο Κυριος, διότι ήκουσε και εδέχθη με ευμένειαν την φωνήν της δεήσεώς μου.

Ψαλ. 27,7 Κύριος βοηθός μου καὶ ὑπερασπιστής μου· ἐπ᾿ αὐτῷ ἤλπισεν ἡ καρδία μου, καὶ ἐβοηθήθην, καὶ ἀνέθαλεν ἡ σάρξ μου· καὶ ἐκ θελήματός μου ἐξομολογήσομαι αὐτῷ.

Ψαλ. 27,7 Ο Κυριος έγινε βοηθός μου και υπερασπιστής μου. Η καρδία μου εστήριξεν εις αυτόν την ελπίδα της. Δι' αυτό δε και έλαβα στοργικήν βοήθειαν από εκείνον. Το ταλαιπωρημένον και κατεξηντλημένον σώμα μου ανεζωογονήθη. Δια τούτο με όλην μου την θέλησιν και επιθυμίαν θα τον δοξολογήσω.

Ψαλ. 27,8 Κύριος κραταίωμα τοῦ λαοῦ αὐτοῦ καὶ ὑπερασπιστὴς τῶν σωτηρίων τοῦ χριστοῦ αὐτοῦ ἐστι.

Ψαλ. 27,8 Ο Κυριος είναι η ακατανίκητος δύναμις και κραταιά βοήθεια του λαού του. Αυτός είναι ο υπερασπιστής του, ώστε με πολλούς και διαφόρους τρόπους και εις πολλάς περιστάσεις εχάρισε την σωτηρίαν στον βασιλέα, τον οποίον ο ίδιος έχρισε.

Ψαλ. 27,9 σῶσον τὸν λαόν σου καὶ εὐλόγησον τὴν κληρονομίαν σου καὶ ποίμανον αὐτοὺς καὶ ἔπαρον αὐτοὺς ἕως τοῦ αἰῶνος.

Ψαλ. 27,9 Σώσε τον λαόν σου τον ισραηλιτικόν και ευλόγησε αυτούς, τους οποίους εξεχώρισες ανάμεσα από τα άλλα έθνη ως ιδικήν σου κληρονομίαν και τους εξέλεξες, δια να ανήκουν εις σέ. Ως στοργικός ποιμήν προστάτευσέ τους, κυβέρνησέ τους, διάθρεψέ τους, πάρε τους υπό την προστασίαν σου δια παντός.

ΨΑΛΜΟΣ 28 (Μασ. 29)

Ψαλμὸς τῷ Δαυΐδ· ἐξοδίου σκηνῆς.

Ψαλ. 28,1 Ἐνέγκατε τῷ Κυρίῳ, υἱοὶ Θεοῦ, ἐνέγκατε τῷ Κυρίῳ υἱοὺς κριῶν, ἐνέγκατε τῷ Κυρίῳ δόξαν καὶ τιμήν,

Ψαλ. 28,1 Σεις οι ιερείς του Κυρίου προσφέρατε προς τον Κυριον, προσφέρατε αμνούς θυσίαν προς τον Κυριον. Προσφέρατε με τας ευλαβείς αυτάς θυσίας δόξαν και τιμήν προς τον Κυριον.

Ψαλ. 28,2 ἐνέγκατε τῷ Κυρίῳ δόξαν ὀνόματι αὐτοῦ, προσκυνήσατε τῷ Κυρίῳ ἐν αὐλῇ ἁγίᾳ αὐτοῦ.

Ψαλ. 28,2 Προσφέρατε προς τυν Κυριον την αρμόζουσαν στο μεγαλοπρεπές Ονομά του δόξαν. Προσκυνήσατε αυτόν εις την ιεράν αυλήν της Σκηνής του.

Ψαλ. 28,3 φωνὴ Κυρίου ἐπὶ τῶν ὑδάτων, ὁ Θεὸς τῆς δόξης ἐβρόντησε, Κύριος ἐπὶ ὑδάτων πολλῶν.

Ψαλ. 28,3 Φωνή Κυρίου αντηχεί επάνω από τα πυκνά, τα φορτωμένα με νερά σύννεφα. Ο μέγας και ένδοξος Θεός εξαπέλυσε τας βροντάς. Ο Κυριος υψώνεται υπεράνω από τας ανυπολογίστους ποσότητας των υδάτων, που υπάρχουν εις τα νέφη.

Ψαλ. 28,4 φωνὴ Κυρίου ἐν ἰσχύϊ, φωνὴ Κυρίου ἐν μεγαλοπρεπείᾳ.

Ψαλ. 28,4 Φωνή Κυρίου ισχυρά! Φωνή Κυρίου ακούεται μεγαλοπρεπεστάτη.

Ψαλ. 28,5 φωνὴ Κυρίου συντρίβοντος κέδρους, καὶ συντρίψει Κύριος τὰς κέδρους τοῦ Λιβάνου

Ψαλ. 28,5 Φωνή Κυρίου βροντά, καθ' ον χρόνον οι κεραυνοί του συντρίβουν τα πανύψηλα κέδρα· και θα συντρίψη ο Κυριος με τους κεραυνούς του τας κέδρους του Λιβάνου.

Ψαλ. 28,6 καὶ λεπτυνεῖ αὐτὰς ὡς τὸν μόσχον τὸν Λίβανον, καὶ ὁ ἠγαπημένος ὡς υἱὸς μονοκερώτων.

Ψαλ. 28,6 Θα λεπτύνη και θα μεταβάλη εις σκόνιν το τεράστιον δάσος, που σκεπάζει τον Λιβανον, όπως εις σκόνιν μετέβαλε τον χρυσούν μόσχον. Αλλά ο ηγαπημένος στον Θεόν λαός του Ισραήλ εν μέσω αυτών των καταιγίδων και καταστροφών παραμένει απτόητος σαν ισχυρός νεαρός υιός του μονοκέρωτος.

Ψαλ. 28,7 φωνὴ Κυρίου διακόπτοντος φλόγα πυρός,

Ψαλ. 28,7 Η φωνή αυτή του Κυρίου, η βροντή, που έρχεται μετά την αστραπήν, διασχίζει και ανακόπτει φλόγα πυρός·

Ψαλ. 28,8 φωνὴ Κυρίου συσσείοντος ἔρημον καὶ συσσείσει Κύριος τὴν ἔρημον Κάδης.

Ψαλ. 28,8 η φωνή του Κυρίου συνταράσσει την έρημον και θα συνταράξη Κυριος την έρημον Καδης.

Ψαλ. 28,9 φωνὴ Κυρίου καταρτιζομένη ἐλάφους, καὶ ἀποκαλύψει δρυμούς· καὶ ἐν τῷ ναῷ αὐτοῦ πᾶς τις λέγει δόξαν.

Ψαλ. 28,9 Αι βρονταί με την θύελλαν τρομάζουν τας εγκύους ελάφους και κινούν αυτάς εις προώρους τοκετούς. Απογυμνώνουν δάση ολόκληρα, ώστε να φαίνωνται οι γυμνοί βράχοι. Και ταύτα, εις στιγμήν κατά την οποίαν στον ναόν του Κυρίου, πάντες οι πιστοί, ήρεμοι δοξάζουν τον Θεόν.

Ψαλ. 28,10 Κύριος τὸν κατακλυσμὸν κατοικιεῖ, καὶ καθιεῖται Κύριος βασιλεὺς εἰς τὸν αἰῶνα.

Ψαλ. 28,10 Ο Κυριος έχει την κατοικίαν του στον κατακλυσμόν των υδάτων, θα καθήση μεγαλοπρεπής εν μέσω των μαινομένων στοιχείων της φύσεως, βασιλεύς αιώνιος και κυβερνήτης πάντων, εμψύχων και αψύχων.

Ψαλ. 28,11 Κύριος ἰσχὺν τῷ λαῷ αὐτοῦ δώσει, Κύριος εὐλογήσει τὸν λαὸν αὐτοῦ ἐν εἰρήνῃ.

Ψαλ. 28,11 Ο Κυριος θα δώση δύναμιν στον λαόν του, κατά τας κρισίμους περιστάσεις. Ο Κυριος θα ευλογήση τον λαόν του, ώστε να ζη ειρηνικός παρ' όλας τας δυσκολίας και τας περιπετείας, που θα του δημιουργή το περιβάλλον.

ΨΑΛΜΟΣ 29 (Μασ. 30)

Εἰς τὸ τέλος· ψαλμὸς ᾠδῆς τοῦ ἐγκαινισμοῦ τοῦ οἴκου· Δαυΐδ.

Ψαλ. 29,2 Ὑψώσω σε, Κύριε, ὅτι ὑπέλαβές με καὶ οὐκ εὔφρανας τοὺς ἐχθρούς μου ἐπ᾿ ἐμέ.

Ψαλ. 29,2 Θα σε δοξολογήσω και θα σε υπερυψωσω με ευγνωμοσύνην, Κυριε, διότι με υπεβάστασες και με εστήριξες και δεν επέτρεψες να ευφρανθούν οι εχθροί μου από ενδεχομένην πτώσιν και καταστροφήν μου.

Ψαλ. 29,3 Κύριε ὁ Θεός μου, ἐκέκραξα πρὸς σέ, καὶ ἰάσω με·

Ψαλ. 29,3 Κυριε ο Θεός μου, εφώναξα προς σε με όλην μου την δύναμιν από την κλίνην της ασθενείας μου και συ με εθεράπευσες.

Ψαλ. 29,4 Κύριε, ἀνήγαγες ἐξ ᾅδου τὴν ψυχήν μου, ἔσωσάς με ἀπὸ τῶν καταβαινόντων εἰς λάκκον.

Ψαλ. 29,4 Από αυτόν τον άδην ανέβασες και επανέφερες την ψυχήν μου. Με έσωσες και δεν αφήκες να συγκαταριθμηθώ με τους νεκρούς, οι οποίοι οδηγούνται στον τάφον.

Ψαλ. 29,5 ψάλατε τῷ Κυρίῳ, οἱ ὅσιοι αὐτοῦ, καὶ ἐξομολογεῖσθε τῇ μνήμῃ τῆς ἁγιωσύνης αὐτοῦ·

Ψαλ. 29,5 Ας δοξολογήσουν και ας ευχαριστήσουν τον Κυριον μαζή μου όλοι, όσοι είναι αφοσιωμένοι εις αυτόν. Να διατηρήτε ζωηράν στον νουν και την καρδίαν σας την ανάμνησιν της αγιότητός του και της απείρου τελειότητος και να δοξολογήτε το άγιον Ονομά του.

Ψαλ. 29,6 ὅτι ὀργὴ ἐν τῷ θυμῷ αὐτοῦ, καὶ ζωὴ ἐν τῷ θελήματι αὐτοῦ· τὸ ἑσπέρας αὐλισθήσεται κλαυθμὸς καὶ εἰς τὸ πρωΐ ἀγαλλίασις.

Ψαλ. 29,6 Δοξολογήσατέ τον, διότι, σαν δίκαιος που είναι, αφήνει να εκσπάση η αγανάκτησίς του και να εκδηλωθή ως οργή και τιμωρία κατά των ασεβών. Αλλά και από το θέλημά του και την ευσπλαγχνίαν του χορηγείται η ζωή και το έλεος στους αγαπώντας αυτόν, διότι είναι πανάγαθος και ελεήμων. Εάν το βράδυ θα διανυκτερεύη μαζή σας, σαν παροδικός επισκέπτης, ο κλαυθμός, την πρωΐαν όμως θα έλθη από τον Κυριον η χαρά και η ευφροσύνη.

Ψαλ. 29,7 ἐγὼ δὲ εἶπα ἐν τῇ εὐθηνίᾳ μου· οὐ μὴ σαλευθῶ εἰς τὸν αἰῶνα.

Ψαλ. 29,7 Ανόητος εγώ, βυθισμένος εις τα πλούσια υλικά αγαθά, είπα εν τη ανοησία μου. Δεν θα μετακινηθώ από την κατάστασιν αυτήν της ευτυχίας.

Ψαλ. 29,8 Κύριε, ἐν τῷ θελήματί σου παρέσχου τῷ κάλλει μου δύναμιν· ἀπέστρεψας δὲ τὸ πρόσωπόν σου καὶ ἐγενήθην τεταραγμένος.

Ψαλ. 29,8 Κυριε, ελησμόνησα ότι συ με την καλωσύνην σου μου έδωσες δύναμιν εις ο,τι καλόν έχω. Πικραμμένος όμως συ από την ματαιοφροσύνην μου έστρεψες αλλού το πρόσωπόν σου. Και εγώ τότε περιέπεσα εις ταραχήν και σύγχυσιν.

Ψαλ. 29,9 πρὸς σέ, Κύριε, κεκράξομαι, καὶ πρὸς τὸν Θεόν μου δεηθήσομαι.

Ψαλ. 29,9 Προς σε, λοιπόν, Κυριε, κράζω· προς σε τον Θεόν μου απευθύνω και θα απευθύνω την δέησιν αυτήν.

Ψαλ. 29,10 τίς ὠφέλεια ἐν τῷ αἵματί μου ἐν τῷ καταβαίνειν με εἰς διαφθοράν; μὴ ἐξομολογήσεταί σοι χοῦς ἢ ἀναγγελεῖ τὴν ἀλήθειάν σου;

Ψαλ. 29,10 Ποία ωφέλεια θα προέλθη, εάν χύσω το αίμά μου και καταβώ εις την αποσύνθεσιν του τάφου; Μηπως από το χώμα του τάφου το αποσυντεθειμένον σώμα μου θα αναπέμψη εις σε δοξολογίαν η θα διακηρύξη και θα διαλαλήση την αλήθειάν σου;

Ψαλ. 29,11 ἤκουσε Κύριος, καὶ ἠλέησέ με, Κύριος ἐγενήθη βοηθός μου.

Ψαλ. 29,11 Αφησε με, λοιπόν, Κυριε εις την ζωήν. Ο Κυριος ήκουσε την προσευχήν μου και με ηλέησεν. Ο Κυριος έγινε και πάλιν βοηθός μου.

Ψαλ. 29,12 ἔστρεψας τὸν κοπετόν μου εἰς χαρὰν ἐμοί, διέῤῥηξας τὸν σάκκον μου καὶ περιέζωσάς με εὐφροσύνην,

Ψαλ. 29,12 Ζυ, Κυριε, μετέβαλες τον θρήνον μου εις χαράν, έσχισες τον τρίχινον σάκκον, που φορούσα εις ένδειξιν του πένθους και της ταπεινώσεώς μου, και με επλημμύρισες και με περιέβαλες με ευφροσύνην·

Ψαλ. 29,13 ὅπως ἂν ψάλῃ σοι ἡ δόξα μου καὶ οὐ μὴ κατανυγῶ. Κύριε ὁ Θεός μου, εἰς τὸν αἰῶνα ἐξομολογήσομαί σοι.

Ψαλ. 29,13 δια να ψάλη έτσι προς σε ύμνους δοξολογίας και ευγνωμοσύνης η ψυχή μου και να μη κυριευθώ από λύπην και παραμελήσω την δοξολογίαν σου. Κυριε και Θεέ μου, πάντοτε θα σε δοξολογώ.

ΨΑΛΜΟΣ 30 (Μασ. 31)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ· ἐκστάσεως.

Ψαλ. 30,2 Ἐπὶ σοί, Κύριε, ἤλπισα, μὴ καταισχυνθείην εἰς τὸν αἰῶνα· ἐν τῇ δικαιοσύνῃ σου ῥῦσαί με καὶ ἐξελοῦ με.

Ψαλ. 30,2 Εις σέ, Κυριε, έχω στηρίξει και στηρίζω τας ελπίδας μου. Μη επιτρέψης ποτέ και ντροπιασθώ με την διάψευσιν αυτών. Εν ονόματι της δικαιοσύνης σου γλύτωσέ με και βγάλε με από τους κινδύνους και κατατρεγμούς.

Ψαλ. 30,3 κλῖνον πρός με τὸ οὖς σου, τάχυνον τοῦ ἐξελέσθαι με· γενοῦ μοι εἰς Θεὸν ὑπερασπιστὴν καὶ εἰς οἶκον καταφυγῆς τοῦ σῶσαί με.

Ψαλ. 30,3 Σκύψε προς εμέ με καλωσύνην, Κυριε, πλησίασε το αυτί σου κοντά μου και άκουσε με ευμένειαν την προσευχήν μου. Σπεύσε γρήγορα να με βγάλης από την δυσκολίαν, εις την οποίαν ευρίσκομαι. Γινε δι' εμέ Θεός υπερασπιστής, οικία ασφαλής, όπου δύναμαι να καταφύγω, δια να σωθώ.

Ψαλ. 30,4 ὅτι κραταίωμά μου καὶ καταφυγή μου εἶ σὺ καὶ ἕνεκεν τοῦ ὀνόματός σου ὁδηγήσεις με καὶ διαθρέψεις με·

Ψαλ. 30,4 Διότι οχύρωμά μου κραταιόν και καταφύγιόν μου απόρθητον είσαι συ. Και χάρις στο φιλεύσπλαγχνον Ονομά σου, θα με οδηγήσης ως στοργικός προστάτης εις τόπους ασφαλείς και θα με διαθρέψης.

Ψαλ. 30,5 ἐξάξεις με ἐκ παγίδος ταύτης, ἧς ἔκρυψάν μοι, ὅτι σὺ εἶ ὁ ὑπερασπιστής μου, Κύριε.

Ψαλ. 30,5 Θα με προφυλάξης και θα με βγάλης σώον από την κρυφή παγίδα, που μου έχουν στήσει δολίως οι εχθροί μου, δια να με συλλάβουν. Διότι συ είσαι, Κυριε, ο υπερασπιστής μου.

Ψαλ. 30,6 εἰς χεῖράς σου παραθήσομαι τὸ πνεῦμά μου· ἐλυτρώσω με, Κύριε ὁ Θεὸς τῆς ἀληθείας.

Ψαλ. 30,6 Εις την ακαταγώνιστον δεξιάν σου θα εμπιστευθώ την ψυχήν μου, διότι έως τώρα πολλές φορές, Κυριε, με εγλύτωσες, συ ο Θεός της αληθείας, που τηρείς τας υποσχέσεις σου.

Ψαλ. 30,7 ἐμίσησας τοὺς διαφυλάσσοντας ματαιότητας διακενῆς· ἐγὼ δὲ ἐπὶ τῷ Κυρίῳ ἤλπισα.

Ψαλ. 30,7 Εμίσησες όλους εκείνους, οι οποίοι προσέχουν και λατρεύουν τας ματαιότητας των ειδώλων, χωρίς και να βλέπουν κανένα κέρδος από αυτά. Εγώ όμως αντιθέτως προς αυτούς εστήριξα και στηρίζω τας ελπίδας μου στον Κυριον.

Ψαλ. 30,8 ἀγαλλιάσομαι καὶ εὐφρανθήσομαι ἐπὶ τῷ ἐλέει σου, ὅτι ἐπεῖδες τὴν ταπείνωσίν μου, ἔσωσας ἐκ τῶν ἀναγκῶν τὴν ψυχήν μου

Ψαλ. 30,8 Θα γεμίσω από αγαλλίασιν, θα πλημμυρίσω από χαράν και ευφροσύνην, όταν απολαύσω το έλεός σου. Είμαι δε βέβαιος ότι θα μου στείλης το έλεός σου, διότι και στο παρελθόν πολλές φορές επέβλεψες με καλωσύνην και συμπάθειαν εις την ταπείνωσίν μου και έσωσες από τους κινδύνους και τας ανάγκας την ψυχήν μου.

Ψαλ. 30,9 καὶ οὐ συνέκλεισάς με εἰς χεῖρας ἐχθρῶν, ἔστησας ἐν εὐρυχώρῳ τοὺς πόδας μου.

Ψαλ. 30,9 Δεν επέτρεψες να περικυκλωθώ και εγκλεισθώ αιχμάλωτος εις τα χέρια των εχθρών μου. Εις ανοικτόν, ευρύχωρον τόπον εστήριξες ακλόνητα τα πόδια μου.

Ψαλ. 30,10 ἐλέησόν με, Κύριε, ὅτι θλίβομαι· ἐταράχθη ἐν θυμῷ ὁ ὀφθαλμός μου, ἡ ψυχή μου καὶ ἡ γαστήρ μου.

Ψαλ. 30,10 Ελέησέ με, Κυριε, διότι θλίβομαι. Εταράχθη η λειτουργία του οφθαλμού μου και εθόλωσε από την δικαίαν σου οργήν. Η ψυχή μου και τα σωθικά μου ανεστατώθησαν εντός μου.

Ψαλ. 30,11 ὅτι ἐξέλιπεν ἐν ὀδύνῃ ἡ ζωή μου καὶ τὰ ἔτη μου ἐν στεναγμοῖς· ἠσθένησεν ἐν πτωχείᾳ ἡ ἰσχύς μου, καὶ τὰ ὀστᾶ μου ἐταράχθησαν.

Ψαλ. 30,11 Διότι επέρασε και έφθασεν έως τέλους ολόκληρος η ζωη μου με θλίψεις και πόνους, και τα έτη μου επέρασαν με στεναγμούς. Λογω των πολλών ταλαιπωριών μου εκλονίσθη και αδυνάτισεν η σωματική μου δύναμις. Τα οστά μου εταράχθησαν και κινδυνεύουν να εξαρθρωθούν.

Ψαλ. 30,12 παρὰ πάντας τοὺς ἐχθρούς μου ἐγενήθην ὄνειδος καὶ τοῖς γείτοσί μου σφόδρα, καὶ φόβος τοῖς γνωστοῖς μου· οἱ θεωροῦντες με ἔξω ἔφυγον ἀπ᾿ ἐμοῦ.

Ψαλ. 30,12 Εγινα περίγελως και εξουθένωμα εις όλους τους εχθρούς μου. Οι γείτονές μου με εχλεύασαν ανυπόφορα και έχω φθάσει μέχρι του σημείου, ώστε να προκαλώ φόβον στους γνωστούς μου, οι οποίοι και με αποφεύγουν.

Ψαλ. 30,13 ἐπελήσθην ὡσεὶ νεκρὸς ἀπὸ καρδίας, ἐγενήθην ὡσεὶ σκεῦος ἀπολωλός.

Ψαλ. 30,13 Ελησμονήθην από την καρδίαν των φίλων μου, σαν να είμαι πλέον νεκρός. Εγινα σαν σπασμένο αγγείον, το οποίον απορρίπτεται άχρηστον στους δρόμους.

Ψαλ. 30,14 ὅτι ἤκουσα ψόγον πολλῶν παροικούντων κυκλόθεν· ἐν τῷ ἐπισυναχθῆναι αὐτοὺς ἅμα ἐπ᾿ ἐμὲ τοῦ λαβεῖν τὴν ψυχήν μου ἐβουλεύσαντο.

Ψαλ. 30,14 Και επί πλέον ήκουσα συκοφαντίας ανθρώπων, οι οποίοι, κατοικούν γύρω μου. Ολοι αυτοί συνεκεντρώθησαν εναντίον μου και απεφάσισαν να μου πάρουν την ζωήν.

Ψαλ. 30,15 ἐγὼ δὲ ἐπὶ σοὶ ἤλπισα, Κύριε, εἶπα· σὺ εἶ ὁ Θεός μου.

Ψαλ. 30,15 Εγώ όμως ήλπισα εις σέ, Κυριε. Εγώ είπα μετά πίστεως και θάρρους· συ είσαι ο Θεός μου.

Ψαλ. 30,16 ἐν ταῖς χερσί σου οἱ κλῆροί μου· ῥῦσαί με ἐκ χειρὸς ἐχθρῶν μου καὶ ἐκ τῶν καταδιωκόντων με.

Ψαλ. 30,16 Εις τα χέρια σου υπάρχουν αι τύχαι μου. Απάλλαξέ με από τα χέρια αυτών των εχθρών μου, που με καταδιώκουν.

Ψαλ. 30,17 ἐπίφανον τὸ πρόσωπόν σου ἐπὶ τὸν δοῦλόν σου, σῶσόν με ἐν τῷ ἐλέει σου.

Ψαλ. 30,17 Ας λάμψη το πρόσωπόν σου με το φως της καλωσύνης και του ελέους σου εις εμέ τον δούλόν σου, και σώσε με όχι δια την αξίαν μου, αλλά δια το έλεός σου.

Ψαλ. 30,18 Κύριε, μὴ καταισχυνθείην, ὅτι ἐπεκαλεσάμην σε· αἰσχυνθείησαν οἱ ἀσεβεῖς καὶ καταχθείησαν εἰς ᾅδου.

Ψαλ. 30,18 Κυριε, μη παραχωρήσης ποτέ, να εντροπιασθώ, διότι σε και μόνον εγώ δια της προσευχής έχω επικαλεσθή και εις σε εστήριξα τας ελπίδας μου. Ας εντροπιασθούν όμως οι ασεβείς και ας κρημνισθούν εις τα βάθη του άδου.

Ψαλ. 30,19 ἄλαλα γενηθήτω τὰ χείλη τὰ δόλια τὰ λαλοῦντα κατὰ τοῦ δικαίου ἀνομίαν ἐν ὑπερηφανίᾳ καὶ ἐξουδενώσει.

Ψαλ. 30,19 Βουβά και αμίλητα ας γίνουν τα χείλη των, από τα οποία βγαίνει δόλος και πονηρία και τα οποία λαλούν εναντίον του δικαίου παρανομίας με αλαζονείαν και θράσος, που εζουδενώνει τα πάντα.

Ψαλ. 30,20 ὡς πολὺ τὸ πλῆθος τῆς χρηστότητός σου, Κύριε, ἧς ἔκρυψας τοῖς φοβουμένοις σε, ἐξειργάσω τοῖς ἐλπίζουσιν ἐπὶ σὲ ἐναντίον τῶν υἱῶν τῶν ἀνθρώπων.

Ψαλ. 30,20 Ποσον μέγα είναι το πλήθος της αγαθότητος και καλωσύνης σου, Κυριε, το οποίον επιφυλάσσεις δι' εκείνους, που σε φοβούνται, και έχεις ετοιμάσει να το δώσης εις εκείνους, οι οποίοι με θάρρος ενώπιον όλων των ανθρώπων ελπίζουν εις σέ!

Ψαλ. 30,21 κατακρύψεις αὐτοὺς ἐν ἀποκρύφῳ τοῦ προσώπου σου ἀπὸ ταραχῆς ἀνθρώπων, σκεπάσεις αὐτοὺς ἐν σκηνῇ ἀπὸ ἀντιλογίας γλωσσῶν.

Ψαλ. 30,21 Θα κρύψης αυτούς ασφαλώς εις απόκρυφον καταφύγιον της θείας σου προστασίας, όπου και θα προφυλαχθούν από την άδικον οργήν και επίθεσιν των πονηρών ανθρώπων. Θα τους σκεπάσης μέσα εις την Σκηνήν σου, ώστε να μη θίγωνται καθόλου από ελεεινάς συκοφαντίας φαρμακερών γλωσσών.

Ψαλ. 30,22 εὐλογητὸς Κύριος, ὅτι ἐθαυμάστωσε τὸ ἔλεος αὐτοῦ ἐν πόλει περιοχῆς.

Ψαλ. 30,22 Ας είναι δοξοσμένος ο Κυριος, διότι κατά τρόπον θαυμαστόν έδειξεν εις εμέ το έλεός του, και με έσωσε, ως εάν ευρισκόμην μέσα εις οχυράν και απόρθητον πόλιν.

Ψαλ. 30,23 ἐγὼ δὲ εἶπα ἐν τῇ ἐκστάσει μου· ἀπέῤῥιμμαι ἀπὸ προσώπου τῶν ὀφθαλμῶν σου. διὰ τοῦτο εἰσήκουσας τῆς φωνῆς τῆς δεήσεώς μου ἐν τῷ κεκραγέναι με πρὸς σέ.

Ψαλ. 30,23 Και όμως εγώ εις στιγμάς παραζάλης και ολιγοπιστίας είχα πει· έχω, λοιπόν, απορριφθή μακράν από τα μάτια σου. Συ όμως ήκουσες την πονεμένην φωνήν της παρακλήσεώς μου, όταν εκραύγασα προς σέ.

Ψαλ. 30,24 ἀγαπήσατε τὸν Κύριον πάντες οἱ ὅσιοι αὐτοῦ, ὅτι ἀληθείας ἐκζητεῖ Κύριος καὶ ἀνταποδίδωσι τοῖς περισσῶς ποιοῦσιν ὑπερηφανίαν.

Ψαλ. 30,24 Ολοι σεις οι ευσεβείς αγαπήσατε τον Κυριον, διότι ο Κυριος ευαρεστείται εις την αλήθειαν και ανταποδίδει την πρέπουσαν τιμωρίαν εις εκείνους, οι οποίοι φέρονται και ενεργούν με πλεονάζουσαν αλαζονείαν και θράσος.

Ψαλ. 30,25 ἀνδρίζεσθε, καὶ κραταιούσθω ἡ καρδία ὑμῶν, πάντες οἱ ἐλπίζοντες ἐπὶ Κύριον.

Ψαλ. 30,25 Να έχετε γενναίον και ανδρείον φρόνημα και η καρδία όλων εκείνων, οι οποίοι ελπίζουν στον Κυριον, ας γίνεται κραταιά και ατρόμητος.

ΨΑΛΜΟΣ 31 (Μασ. 32)

Τῷ Δαυΐδ· συνέσεως.

Ψαλ. 31,1 Μακάριοι ὧν ἀφέθησαν αἱ ἀνομίαι καὶ ὧν ἐπεκαλύφθησαν αἱ ἁμαρτίαι·

Ψαλ. 31,1 Τρισευτυχισμένοι είναι εκείνοι, των οποίων έχουν συγχωρηθή από τον Θεόν αι ανομίαι και έχουν σκεπασθή, ώστε να μη φαίνωνται καθόλου, αι αμαρτίαι.

Ψαλ. 31,2 μακάριος ἀνήρ, ᾧ οὐ μὴ λογίσηται Κύριος ἁμαρτίαν, οὐδέ ἐστιν ἐν τῷ στόματι αὐτοῦ δόλος.

Ψαλ. 31,2 Μακάριος είναι ο άνθρωπος εκείνος, στον οποίον ο Κυριος δεν θα καταλογίση αμαρτίαν, δια να του ζητήση ευθύνας και ούτε υπάρχει στο στόμα του δόλος και υποκρισία, αλλά μόνον ειλικρίνεια και ευθύτης.

Ψαλ. 31,3 ὅτι ἐσίγησα, ἐπαλαιώθη τὰ ὀστᾶ μου ἀπὸ τοῦ κράζειν με ὅλην τὴν ἡμέραν·

Ψαλ. 31,3 Εγώ όμως, διότι δεν μετενόησα ειλικρινώς, αλλά απεσιώπησα την αμαρτίαν μου, δι' αυτό επάληωσαν και αδυνάτισαν τα οστά μου· περιέπεσα εις ατονίαν, όταν έκραζα στενάζων και οδυρυμένος όλην την ημέραν.

Ψαλ. 31,4 ὅτι ἡμέρας καὶ νυκτὸς ἐβαρύνθη ἐπ᾿ ἐμὲ ἡ χείρ σου, ἐστράφην εἰς ταλαιπωρίαν ἐν τῷ ἐμπαγῆναί μοι ἄκανθαν. (διάψαλμα).

Ψαλ. 31,4 Ημέραν και νύκτα βαρεία έπεσεν επάνω μου η τιμωρός δεξιά σου, Κυριε. Εβυθίσθην ολόκληρος εις πόνον και ταλαιπωρίαν, διότι σαν αιχμηρά και οδυνηρά άκανθα ενεπήχθη εις εμέ η αμαρτία και η ενόχη μου.

Ψαλ. 31,5 τὴν ἁμαρτίαν μου ἐγνώρισα καὶ τὴν ἀνομίαν μου οὐκ ἐκάλυψα· εἶπα· ἐξαγορεύσω κατ᾿ ἐμοῦ τὴν ἀνομίαν μου τῷ Κυρίῳ· καὶ σὺ ἀφῆκας τὴν ἀσέβειαν τῆς καρδίας μου. (διάψαλμα).

Ψαλ. 31,5 Αλλά μετενόησα. Εξωμολογήθην στον Κυριον την αμαρτίαν μου. Την έκαμα εις αυτόν γνωστήν και δεν συνεκάλυψα πλέον ούτε απέκρυψα την ανομίαν μου. Είπα με όλη μου την καρδία· Θα εξομολογηθώ με ειλικρίνειαν την ανομίαν μου στον Κυριον, και θα κατηγορήσω δι' αυτήν τον εαυτόν μου. Τοτε αμέσως συ, Κυριε, συνεχώρησες την ασέβειαν και εξήλειψες την ενοχήν της καρδίας μου.

Ψαλ. 31,6 ὑπὲρ ταύτης προσεύξεται πρὸς σὲ πᾶς ὅσιος ἐν καιρῷ εὐθέτῳ· πλὴν ἐν κατακλυσμῷ ὑδάτων πολλῶν πρὸς αὐτὸν οὐκ ἐγγιοῦσι.

Ψαλ. 31,6 Ακριβώς διότι συ τόσον έλεος δεικνύεις απέναντί μας, δι' αυτό θα προσευχηθή προς σε κάθε ευσεβής και όσιος στον πρέποντα καιρόν. Και όταν ως άλλος κατακλυσμός υδάτων συμφοραί και πειρασμοί επιπέσουν γύρω του, αυτός με την ιδικήν σου συμπαράστασιν θα προστατευθή από αυτάς, ώστε να μη τον εγγίσουν καν.

Ψαλ. 31,7 σύ μου εἶ καταφυγὴ ἀπὸ θλίψεως τῆς περιεχούσης με· τὸ ἀγαλλίαμά μου, λύτρωσαί με ἀπὸ τῶν κυκλωσάντων με. (διάψαλμα).

Ψαλ. 31,7 Συ είσαι η καταφυγή μου και η παρηγορία μου στον καιρόν της θλίψεως, που με στενοχωρεί. Συ είσαι η αγαλλίασις και η χαρά της ψυχής μου. Γλύτωσέ με από τους πειρασμούς και τους κινδύνους, που με έχουν περικυκλώσει.

Ψαλ. 31,8 συνετιῶ σε καὶ συμβιβῶ σε ἐν ὁδῷ ταύτῃ, ᾗ πορεύσῃ, ἐπιστηριῶ ἐπὶ σὲ τοὺς ὀφθαλμούς μου.

Ψαλ. 31,8 Ακούω να απαντάς εις εμέ, Κυριε, και να μου λέγης· Θα σε φωτίζω και θα σε καθοδηγώ στον δρόμον, που πρέπει να βαδίζης. Θα στηρίζω ευμενώς εις σε τους οφθαλμούς μου.

Ψαλ. 31,9 μὴ γίνεσθε ὡς ἵππος καὶ ἡμίονος, οἷς οὐκ ἔστι σύνεσις, ἐν κημῷ καὶ χαλινῷ τὰς σιαγόνας αὐτῶν ἄγξαις τῶν μὴ ἐγγιζόντων πρὸς σέ.

Ψαλ. 31,9 Λοιπόν, σεις οι άνθρωποι με γίνεσθε όμοιοι με τον ίππον και τον ημίονον, στους οποίους δεν υπάρχει καθόλου σύνεσις. Και όπως με σιδερένιο φίμωτρο και χαλινάρι συσφίγγονται αι σιαγόνες των αγρίων αυτών ζώων, ετσι και συ, Κυριε, ας σφίξης με το χαλινάρι των θλίψεων και με τας πολλάς τιμωρίας ας περιορίσης τους αμαρτωλούς, οι οποίοι μένουν αμετανόητοι και δεν θέλουν να πλησιάσουν προς σέ.

Ψαλ. 31,10 πολλαὶ αἱ μάστιγες τοῦ ἁμαρτωλοῦ, τὸν δὲ ἐλπίζοντα ἐπὶ Κύριον ἔλεος κυκλώσει.

Ψαλ. 31,10 Πολλαί είναι αι συμφοραί και αι μάστιγες των αμαρτωλών· τον ελπίζοντα όμως στον Κυριον θα περικυκλώση και θα περιφρουρήση το θείον έλεος.

Ψαλ. 31,11 εὐφράνθητε ἐπὶ Κύριον καὶ ἀγαλλιᾶσθε, δίκαιοι, καὶ καυχᾶσθε, πάντες οἱ εὐθεῖς τῇ καρδίᾳ.

Ψαλ. 31,11 Σεις, λοιπόν, οι πιστοί και δίκαιοι γεμίσατε από χαράν, πλημμυρίσατε από αγαλλιασιν εν Κυρίω, και τον Κυριον να έχετε καύχημα σας όλοι, όσοι έχετε ευθείαν και ειλικρινη την καρδίαν.

ΨΑΛΜΟΣ 32 (Μασ. 33)

Τῷ Δαυΐδ.

Ψαλ. 32,1 Ἀγαλλιᾶσθε, δίκαιοι, ἐν Κυρίῳ· τοῖς εὐθέσι πρέπει αἴνεσις.

Ψαλ. 32,1 Σκιρτήσατε από αγαλλιασιν σεις οι δίκαιοι, με χαράν που προέρχεται από τον Κυριον. Εις σας τους ευθείς και ειλικρινείς απέναντι Θεού και ανθρώπων είναι πρέπον και αρμόζον να δοξολογήτε με αγαλλίασιν τον Κυριον.

Ψαλ. 32,2 ἐξομολογεῖσθε τῷ Κυρίῳ ἐν κιθάρᾳ, ἐν ψαλτηρίῳ δεκαχόρδῳ ψάλατε αὐτῷ.

Ψαλ. 32,2 Δοξολογήσατε τον Κυριον με κιθάραν, με δεκάχορδον ψαλτήριον παίξατε αρμονικούς ύμνους προς χάριν αυτού.

Ψαλ. 32,3 ᾄσατε αὐτῷ ᾆσμα καινόν, καλῶς ψάλατε αὐτῷ ἐν ἀλαλαγμῷ.

Ψαλ. 32,3 Υμνήσατέ τον με άσμα νέον. Παίξατε προς χάριν αυτού με μεγάλον ενθουσιασμόν αρμονικά μέλη με τα μουσικά σας όργανα.

Ψαλ. 32,4 ὅτι εὐθὺς ὁ λόγος τοῦ Κυρίου, καὶ πάντα τὰ ἔργα αὐτοῦ ἐν πίστει·

Ψαλ. 32,4 Υμνήσατέ τον, διότι ο λόγος του Κυρίου είναι ευθύς και αληθινός. Ολα τα έργα του έχουν αποδειχθή αξιόπιστα σύμφωνα με τας υποσχέσεις, που έχει δώσει.

Ψαλ. 32,5 ἀγαπᾷ ἐλεημοσύνην καὶ κρίσιν, τοῦ ἐλέους Κυρίου πλήρης ἡ γῆ.

Ψαλ. 32,5 Ο Κυριος αγαπά και εφαρμόζει την δικαιοσύνην του αλλά και το έλεός του. Η γη είναι γεμάτη από το έλεος της αγαθότητός του.

Ψαλ. 32,6 τῷ λόγῳ τοῦ Κυρίου οἱ οὐρανοὶ ἐστερεώθησαν καὶ τῷ πνεύματι τοῦ στόματος αὐτοῦ πᾶσα ἡ δύναμις αὐτῶν·

Ψαλ. 32,6 Με μόνον τον λόγον του έγιναν και εστερεώθησαν οι ουρανοί. Με απλήν πνοήν του στόματός του εδημιουργήθησαν τα απειροπληθή άστρα και η συνεκτική μεταξύ των και η εντός ενός εκάστου από αυτά, απεριόριστος δύναμις.

Ψαλ. 32,7 συνάγων ὡσεὶ ἀσκὸν ὕδατα θαλάσσης, τιθεὶς ἐν θησαυροῖς ἀβύσσους.

Ψαλ. 32,7 Συγκεντρώνει ο Θεός και περικλείει τα ύδατα εις τας κοίτας των θαλασσών με όσην ευκολίαν ο άνθρωπος βάζει ύδωρ στο ασκί. Αυτός θέτει και ασφαλίζει τα απύθμενα ύδατα των ωκεανών εις τας απεράντους αβύσσους, όπως μέσα εις τα θησαυροφυλάκια ασφαλίζονται οι θησαυροί των ανθρώπων.

Ψαλ. 32,8 φοβηθήτω τὸν Κύριον πᾶσα ἡ γῆ, ἀπ᾿ αὐτοῦ δὲ σαλευθήτωσαν πάντες οἱ κατοικοῦντες τὴν οἰκουμένην·

Ψαλ. 32,8 Τον παντοδύναμον, λοιπόν, αυτόν Κυριον ας φοβηθή όλος ο κόσμος. Ενώπιόν του ας συγκλονισθούν και ας συγκινηθούν βαθύτατα όλοι οι κάτοικοι της οικουμένης.

Ψαλ. 32,9 ὅτι αὐτὸς εἶπε καὶ ἐγενήθησαν, αὐτὸς ἐνετείλατο καὶ ἐκτίσθησαν.

Ψαλ. 32,9 Διότι αυτός λόγον είπε μόνον, και έγιναν όλα εκ του μηδενός. Αυτός έδωσεν εντολήν και εκτίσθησαν τόσον στερεά και ωραία όλα τα δημιουργήματά του.

Ψαλ. 32,10 Κύριος διασκεδάζει βουλὰς ἐθνῶν, ἀθετεῖ δὲ λογισμοὺς λαῶν καὶ ἀθετεῖ βουλὰς ἀρχόντων·

Ψαλ. 32,10 Ο Κυριος διαλύει και εκμηδενίζει τας σκέψεις και τας αποφάσεις των αμαρτωλών εθνών και ματαιώνει τα κακόβουλα σχέδια των πονηρών αρχόντων.

Ψαλ. 32,11 ἡ δὲ βουλὴ τοῦ Κυρίου εἰς τὸν αἰῶνα μένει, λογισμοὶ τῆς καρδίας αὐτοῦ εἰς γενεὰν καὶ γενεάν.

Ψαλ. 32,11 Το θέλημα του Κυρίου παραμένει πάντοτε ισχυρόν και ακλόνητον. Και τα πάνσοφα σχέδια της θείας βουλής του πραγματοποιούνται εις τας γενεάς των γενεών,

Ψαλ. 32,12 μακάριον τὸ ἔθνος, οὗ ἐστι Κύριος ὁ Θεὸς αὐτοῦ, λαός, ὃν ἐξελέξατο εἰς κληρονομίαν ἑαυτῷ.

Ψαλ. 32,12 Τρισευτυχισμένον και ευλογημένον από τον Θεόν είναι το έθνος εκείνο, το οποίον έχει ως Κυριον του τον αληθινόν Θεόν. Μακάριος ο λαός, τον οποίον εξέλεξεν ο Κυριος ως ιδικήν του κληρονομία.

Ψαλ. 32,13 ἐξ οὐρανοῦ ἐπέβλεψεν ὁ Κύριος, εἶδε πάντας τοὺς υἱοὺς τῶν ἀνθρώπων·

Ψαλ. 32,13 Ο Κυριος από τον ουρανόν έρριψε και ρίπτει τα βλέμματά του επάνω εις την γην και βλέπει όλους τους ανθρώπους, οι οποίοι κατοικούν εις αυτήν.

Ψαλ. 32,14 ἐξ ἑτοίμου κατοικητηρίου αὐτοῦ ἐπέβλεψεν ἐπὶ πάντας τοὺς κατοικοῦντας τὴν γῆν,

Ψαλ. 32,14 Από το μεγαλοπρεπές ουράνιον κατοικητήριόν του έρριψε το βλέμμα του και είδεν όλους τους κατοίκους της γης.

Ψαλ. 32,15 ὁ πλάσας κατὰ μόνας τὰς καρδίας αὐτῶν, ὁ συνιεὶς πάντα τὰ ἔργα αὐτῶν.

Ψαλ. 32,15 Αυτός μόνος, χωρίς την βοήθειαν κανενός, έπλασε τας καρδίας των. Αυτός κατανοεί εις όλον το βάθος και πλάτος τα έργα των ανθρώπων και τα κίνητρα αυτών.

Ψαλ. 32,16 οὐ σῴζεται βασιλεὺς διὰ πολλὴν δύναμιν, καὶ γίγας οὐ σωθήσεται ἐν πλήθει ἰσχύος αὐτοῦ.

Ψαλ. 32,16 Κανείς βασιλεύς δεν σώζεται με την μεγάλην του στρατιωτικήν δύναμιν και κανείς γίγας δεν ημπορεί ποτέ να σωθή με την μεγάλην του σωματικήν ισχύν.

Ψαλ. 32,17 ψευδὴς ἵππος εἰς σωτηρίαν, ἐν δὲ πλήθει δυνάμεως αὐτοῦ οὐ σωθήσεται.

Ψαλ. 32,17 Το ιππικόν είναι ανίκανον και μάταιον να σώση άλλους, αλλά και κανείς δεν ημπορεί να σωθή όσην μεγάλην δύναμιν και αν διαθέτη.

Ψαλ. 32,18 ἰδοὺ οἱ ὀφθαλμοὶ Κυρίου ἐπὶ τοὺς φοβουμένους αὐτὸν τοὺς ἐλπίζοντας ἐπὶ τὸ ἔλεος αὐτοῦ,

Ψαλ. 32,18 Η σωτηρία από τον Κυριον μόνον προέρχεται. Ιδού οι οφθαλμοί του Κυρίου βλέπουν στοργικώς όλους, όσοι τον σέβονται, όλους όσοι ελπίζουν στο έλεός του,

Ψαλ. 32,19 ῥύσασθαι ἐκ θανάτου τὰς ψυχὰς αὐτῶν καὶ διαθρέψαι αὐτοὺς ἐν λιμῷ.

Ψαλ. 32,19 δια να γλυτώση από πρόωρον η άδικον θάνατον την ζωήν των και να τους τροφοδοτήση και τους θρέψη εις περίοδον λιμού.

Ψαλ. 32,20 ἡ ψυχὴ ἡμῶν ὑπομενεῖ τῷ Κυρίῳ, ὅτι βοηθὸς καὶ ὑπερασπιστὴς ἡμῶν ἐστιν·

Ψαλ. 32,20 Η ψυχή μας, λοιπόν, με υπομονήν και ελπίδα ακλόνητον θα περιμένη την προστασίαν του Κυρίου, διότι αυτός είναι ο βοηθός και υπερασπιστής μας.

Ψαλ. 32,21 ὅτι ἐν αὐτῷ εὐφρανθήσεται ἡ καρδία ἡμῶν, καὶ ἐν τῷ ὀνόματι τῷ ἁγίῳ αὐτοῦ ἠλπίσαμεν.

Ψαλ. 32,21 Διότι εις αυτόν τον στοργικόν υπερασπιστήν και σωτήρα θα ευφρανθή η καρδία μας και στο Ονομά του το άγιον, που έχομεν ελπίσει και θα εξακολουθούμεν να ελπίζωμεν.

Ψαλ. 32,22 γένοιτο, Κύριε, τὸ ἔλεός σου ἐφ᾿ ἡμᾶς, καθάπερ ἠλπίσαμεν ἐπὶ σέ.

Ψαλ. 32,22 Είθε, Κυριε, να εκχυθή και να μείνη πλούσιον εις ημάς το έλεός σου, όπως και ημείς με ακλόνητον πίστιν και πεποίθησιν έχομεν ελπίσει εις σέ.

ΨΑΛΜΟΣ 33 (Μασ. 34)

Τῷ Δαυΐδ, ὁπότε ἠλλοίωσε τὸ πρόσωπον αὐτοῦ ἐναντίον Ἀβιμέλεχ, καὶ ἀπέλυσεν αὐτόν, καὶ ἀπῆλθεν.

Ψαλ. 33,2 Εὐλογήσω τὸν Κύριον ἐν παντὶ καιρῷ, διὰ παντὸς ἡ αἴνεσις αὐτοῦ ἐν τῷ στόματί μου.

Ψαλ. 33,2 Θα δοξολογώ τον Κυριον εις κάθε περίστασιν της ζωής μου, ευμενή η δυσμενή, και έτσι η δοξολογία του θα ευρίσκεται πάντοτε εις το στόμα μου.

Ψαλ. 33,3 ἐν τῷ Κυρίῳ ἐπαινεθήσεται ἡ ψυχή μου· ἀκουσάτωσαν πρᾳεῖς, καὶ εὐφρανθήτωσαν.

Ψαλ. 33,3 Η ψυχή μου στον Κυριον θα έχη το καύχημά της και τον έπαινόν της. Ας το ακούσουν αυτό όσοι με υπομονήν και πραότητα βαστάζουν την θλίψιν των και ας σκιρτήσουν από χαράν, διότι θα τους ελεήση ο Κυριος.

Ψαλ. 33,4 μεγαλύνατε τὸν Κύριον σὺν ἐμοί, καὶ ὑψώσωμεν τὸ ὄνομα αὐτοῦ ἐπὶ τὸ αὐτό.

Ψαλ. 33,4 Δοξολογήσατε μαζή μου τον Κυριον όλοι οι δίκαιοι. Ολοι μαζή ας ανυμνολογήσωμεν και ας διαλαλήσωμεν με αίνους το άπειρον μεγαλείον του Ονόματός του.

Ψαλ. 33,5 ἐξεζήτησα τὸν Κύριον, καὶ ἐπήκουσέ μου καὶ ἐκ πασῶν τῶν θλίψεών μου ἐῤῥύσατό με.

Ψαλ. 33,5 Με πόθον παρεκάλεσα τον Κυριον και εκείνος ήκουσεν ευμενώς την παράκλησίν μου και με εγλύτωσεν από όλας τας θλίψεις μου.

Ψαλ. 33,6 προσέλθετε πρὸς αὐτὸν καὶ φωτίσθητε, καὶ τὰ πρόσωπα ὑμῶν οὐ μὴ καταισχυνθῇ.

Ψαλ. 33,6 Ελάτε, λοιπόν, προς αυτόν όλοι οι θλιμμένοι, δια να πάρετε το φως της χαράς· και ας είσθε βέβαιοι, ότι τα θλιμμένα πρόσωπά σας δεν θα εντροπιαστούν, διότι δεν θα διαψευσθούν αι ελπίδες σας.

Ψαλ. 33,7 οὗτος ὁ πτωχὸς ἐκέκραξε καὶ ὁ Κύριος εἰσήκουσεν αὐτοῦ καὶ ἐκ πασῶν τῶν θλίψεων αὐτοῦ ἔσωσεν αὐτόν.

Ψαλ. 33,7 Ιδού, αυτός ο πτωχός, όπως και κάθε πτωχός και αδύνατος, έκραξε με πίστιν προς τον Κυριον, και ο Κυριος εδέχθη ευμενώς την δέησίν του και τον έσωσεν από όλας τας θλίψστου.

Ψαλ. 33,8 παρεμβαλεῖ ἄγγελος Κυρίου κύκλῳ τῶν φοβουμένων αὐτὸν καὶ ῥύσεται αὐτούς.

Ψαλ. 33,8 Αγγελος Κυρίου θα στρατοπεδεύη γύρω και θα περιφρουρή όσους σέβονται τον Κυριον και θα τους γλυτώση από τους κινδύνους, στους οποίους έχουν εκτεθή.

Ψαλ. 33,9 γεύσασθε καὶ ἴδετε ὅτι χρηστὸς ὁ Κύριος· μακάριος ἀνήρ, ὃς ἐλπίζει ἐπ᾿ αὐτόν.

Ψαλ. 33,9 Δοκιμάστε προσωπικώς και θα πεισθήτε, ότι ο Κυριος είναι αγαθός και ευεργετικός. Μακάριος είναι ο άνθρωπος, ο οποίος εις αυτόν στηρίζει τας ελπίδας του.

Ψαλ. 33,10 φοβήθητε τὸν Κύριον πάντες οἱ ἅγιοι αὐτοῦ, ὅτι οὐκ ἔστιν ὑστέρημα τοῖς φοβουμένοις αὐτόν.

Ψαλ. 33,10 Σεβασθήτε και ευλαβηθήτε, λοιπόν, τον Κυριον όλοι οι άγιοι, οι αφιερωμένοι εις αυτόν, διότι δεν θα επιτρέψη να στερηθούν από τίποτε εκείνοι, οι οποίοι τον σέβονται.

Ψαλ. 33,11 πλούσιοι ἐπτώχευσαν καὶ ἐπείνασαν, οἱ δὲ ἐκζητοῦντες τὸν Κύριον οὐκ ἐλαττωθήσονται παντὸς ἀγαθοῦ. (διάψαλμα).

Ψαλ. 33,11 Εξ αντιθέτου, πλούσιοι στο παρελθόν επτώχευσαν και θα πτωχεύσουν και θα πεινάσουν, ενώ εκείνοι οι οποίοι μετά πίστεως παρακαλούν τον Κυριον και ζητούν την προστασίαν του, δεν θα στερηθούν από κανένα αγαθόν.

Ψαλ. 33,12 δεῦτε, τέκνα, ἀκούσατέ μου· φόβον Κυρίου διδάξω ὑμᾶς.

Ψαλ. 33,12 Ελάτε, λοιπόν, τέκνα μου, και ακούσατέ με. Θα σας διδάξω να σέβεσθε και να ευλαβήσθε τον Θεόν.

Ψαλ. 33,13 τίς ἐστιν ἄνθρωπος ὁ θέλων ζωήν, ἀγαπῶν ἡμέρας ἰδεῖν ἀγαθάς;

Ψαλ. 33,13 Ποιός άνθρωπος θέλει να ζήση ζωήν καλήν και μακράν; Ποιός αγαπά να ίδη ευτυχισμένας τας ημέρας της ζωής του;

Ψαλ. 33,14 παῦσον τὴν γλῶσσάν σου ἀπὸ κακοῦ καὶ χείλη σου τοῦ μὴ λαλῆσαι δόλον.

Ψαλ. 33,14 Συ, που ποθείς και θέλεις τούτο, σταμάτησε την γλώσσάν σου από τας κακολογίας και κλείσε τα χείλη σου, ώστε να μη λαλούν δολιότητας.

Ψαλ. 33,15 ἔκκλινον ἀπὸ κακοῦ καὶ ποίησον ἀγαθόν, ζήτησον εἰρήνην καὶ δίωξον αὐτήν.

Ψαλ. 33,15 Φυγε μακρυά από κάθε κακόν, κάμε το αγαθόν και ευάρεστον ενώπιον του Κυρίου. Ζητησε την ειρήνην με τον εαυτόν σου και με τους άλλους, και επιδίωξέ την με κάθε τρόπον.

Ψαλ. 33,16 ὀφθαλμοὶ Κυρίου ἐπὶ δικαίους, καὶ ὦτα αὐτοῦ εἰς δέησιν αὐτῶν.

Ψαλ. 33,16 Τα μάτια του Κυρίου στρέφονται με ευμένειαν προς τους δικαίους και τα αυτιά του με προσοχήν ακούουν την δέησίν των.

Ψαλ. 33,17 πρόσωπον δὲ Κυρίου ἐπὶ ποιοῦντας κακὰ τοῦ ἐξολοθρεῦσαι ἐκ γῆς τὸ μνημόσυνον αὐτῶν.

Ψαλ. 33,17 Αντιθέτως, ωργισμένον το πρόσωπον του Κυρίου έχει στραφή εναντίον των πονηρών ανθρώπων, δια να τους εξολοθρεύση από την γην και να σβήση και αυτήν ακόμη την ανάμνησίν των.

Ψαλ. 33,18 ἐκέκραξαν οἱ δίκαιοι, καὶ ὁ Κύριος εἰσήκουσεν αὐτῶν, καὶ ἐκ πασῶν τῶν θλίψεων αὐτῶν ἐῤῥύσατο αὐτούς.

Ψαλ. 33,18 Εκραξαν με θερμήν προσευχήν προς τον Κυριον οι δίκαιοι και ο Κυριος εισάκουσε με ευμένειαν την δέησίν των και τους απήλλαξεν από όλας τας θλίψεις των.

Ψαλ. 33,19 ἐγγὺς Κύριος τοῖς συντετριμμένοις τὴν καρδίαν καὶ τοὺς ταπεινοὺς τῷ πνεύματι σώσει.

Ψαλ. 33,19 Ο Κυριος είναι πλησίον, συμπαραστάτης και βοηθός, εις όλους εκείνους, που είναι συντετριμμένοι ψυχικώς από τας θλίψεις και θα σώση αυτούς, οι οποίοι έχουν αποκτήσει το ταπεινόν φρόνημα.

Ψαλ. 33,20 πολλαὶ αἱ θλίψεις τῶν δικαίων, καὶ ἐκ πασῶν αὐτῶν ῥύσεται αὐτοὺς ὁ Κύριος·

Ψαλ. 33,20 Πολλαί είναι πράγματι αι θλίψεις των δικαίων. Και από όλας αυτάς θα τους απαλλάξη ο Κυριος.

Ψαλ. 33,21 φυλάσσει Κύριος πάντα τὰ ὀστᾶ αὐτῶν, ἓν ἐξ αὐτῶν οὐ συντριβήσεται.

Ψαλ. 33,21 Ο Κυριος προφυλάσσει όλα τα οστά αυτών, ώστε κανένα από αυτά να μη πάθη ουδέ την παραμικροτέραν βλάβην.

Ψαλ. 33,22 θάνατος ἁμαρτωλῶν πονηρός, καὶ οἱ μισοῦντες τὸν δίκαιον πλημμελήσουσι.

Ψαλ. 33,22 Εξ αντιθέτου όμως ο θάνατος των αμαρτωλών είναι κακός και οδυνηρός. Οσοι δε μισούν τον δίκαιον θα περιπέσουν εις ολέθρια σφάλματα, δια τα οποία θα κατακριθούν και θα τιμωρηθούν από τον Θεόν.

Ψαλ. 33,23 λυτρώσεται Κύριος ψυχὰς δούλων αὐτοῦ, καὶ οὐ μὴ πλημμελήσουσι πάντες οἱ ἐλπίζοντες ἐπ᾿ αὐτόν.

Ψαλ. 33,23 Ο Θεός θα απαλλάξη την ζωήν των δούλων του από τους κινδύνους και δεν θα αποτύχουν εις την ζωήν των όλοι, όσοι ελπίζουν εις αυτόν.

ΨΑΛΜΟΣ 34 (Μασ. 35)

Τῷ Δαυΐδ.

Ψαλ. 34,1 Δίκασον, Κύριε, τοὺς ἀδικοῦντάς με, πολέμησον τοὺς πολεμοῦντάς με.

Ψαλ. 34,1 Δικασε και τιμώρησε, Κυριε, αυτούς, οι οποίοι με αδικούν. Πολέμησε αυτούς, οι οποίοι με πολεμούν και ζητούν να με εξοντώσουν.

Ψαλ. 34,2 ἐπιλαβοῦ ὅπλου καὶ θυρεοῦ καὶ ἀνάστηθι εἰς τὴν βοήθειάν μου,

Ψαλ. 34,2 Αρπαξε στο παντοδύναμον χέρι σου όπλον και ασπίδα, σήκω επάνω και έλα εις βοήθειάν μου.

Ψαλ. 34,3 ἔκχεον ῥομφαίαν καὶ σύγκλεισον ἐξ ἐναντίας τῶν καταδιωκόντων με· εἶπον τῇ ψυχῇ μου· Σωτηρία σού εἰμι ἐγώ.

Ψαλ. 34,3 Βγάλε από την θήκην της γυμνήν την ρομφαίαν και κλείσε από όλα τα σημεία τον δρόμον αυτών, οι οποίοι με καταδιώκουν. Πες εις την ψυχήν μου· Μη δειλιάζης, διότι εγώ είμαι η σωτηρία σου.

Ψαλ. 34,4 αἰσχυνθήτωσαν καὶ ἐντραπήτωσαν οἱ ζητοῦντες τὴν ψυχήν μου, ἀποστραφήτωσαν εἰς τὰ ὀπίσω καὶ καταισχυνθήτωσαν οἱ λογιζόμενοί μοι κακά.

Ψαλ. 34,4 Ας καταισχυνθούν και ας κατεντροπιασθούν εκείνοι, οι οποίοι ζητούν να αφαιρέσουν την ζωήν μου. Ας στραφούν προς τα οπίσω τρεπόμενοι εις άτακτον φυγήν και ας κατεντροπιασθούν εκείνοι, οι οποίοι μελετούν και αποφασίζουν κακά εναντίον μου.

Ψαλ. 34,5 γενηθήτωσαν ὡσεὶ χνοῦς κατὰ πρόσωπον ἀνέμου, καὶ ἄγγελος Κυρίου ἐκθλίβων αὐτούς·

Ψαλ. 34,5 Ας γίνουν σαν κονιορτός στο ισχυρόν φύσημα του ανέμου. Αγγελος Κυρίου ας επέλθη εναντίον αυτών ποδοπατών και συνθλίβων τον ένα επάνω στον άλλον.

Ψαλ. 34,6 γενηθήτω ἡ ὁδὸς αὐτῶν σκότος καὶ ὀλίσθημα, καὶ ἄγγελος Κυρίου καταδιώκων αὐτούς·

Ψαλ. 34,6 Ας γίνη ο δρόμος κατά την πανικόβλητον άτακτον φυγήν των σκοτάδι και ολίσθημα, ώστε ούτε να βλέπουν ούτε και να ημπορούν να βαδίσουν ασφαλώς, άγγελος δε Κυρίου ας τους καταδιώκη συνεχώς·

Ψαλ. 34,7 ὅτι δωρεὰν ἔκρυψάν μοι διαφθορὰν παγίδος αὐτῶν, μάτην ὠνείδισαν τὴν ψυχήν μου.

Ψαλ. 34,7 διότι, χωρίς εγώ να πταίσω τίποτε εις αυτούς, έστησαν κρυφίως δολίαν παγίδα με τον σκοπόν να πέσω εις λάκκον θανάτου, στον τάφον. Χωρίς καμμίαν αιτίαν και αφορμήν με ύβρισαν και με εχλεύασαν.

Ψαλ. 34,8 ἐλθέτω αὐτῷ παγίς, ἣν οὐ γινώσκει, καὶ ἡ θήρα, ἣν ἔκρυψε, συλλαβέτω αὐτόν, καὶ ἐν τῇ παγίδι πεσεῖται ἐν αὐτῇ.

Ψαλ. 34,8 Ο αρχηγός των ας πέση και ας συλληφθή εις αφανή παγίδα, την οποίαν δεν γνωρίζει. Και η παγίς, την οποίαν έκρυψε δι' εμέ, ας συλλάβη αυτόν τον ίδιον. Ας πέση εις την παγίδα αυτήν, που έστησε δι' εμέ.

Ψαλ. 34,9 ἡ δὲ ψυχή μου ἀγαλλιάσεται ἐπὶ τῷ Κυρίῳ, τερφθήσεται ἐπὶ τῷ σωτηρίῳ αὐτοῦ.

Ψαλ. 34,9 Η ιδική μου ψυχή θα γέμιση από αγαλλίασιν δια την προστασίαν του Κυρίου, θα χαρή, θα δοκιμάση μεγάλην τέρψιν δια την σωτηρίαν, που μου εχαρισεν.

Ψαλ. 34,10 πάντα τὰ ὀστᾶ μου ἐροῦσι· Κύριε, τίς ὅμοιός σοι; ῥυόμενος πτωχὸν ἐκ χειρὸς στερεωτέρων αὐτοῦ καὶ πτωχὸν καὶ πένητα ἀπὸ τῶν διαρπαζόντων αὐτόν.

Ψαλ. 34,10 Ολα τα οστά μου, τα έως τώρα συντετριμμένα από την θλίψιν, αναζωογονημένα θα είπουν· Κυριε, ποιός άλλος είναι όμοιος με σέ; Κανείς. Συ είσαι εκείνος, ο οποίος σώζστον αδύνατον πτωχόν από τα χέρια των ισχυροτέρων και τον ταλαιπωρημένον και ενδεή άνθρωπον από εκείνους, που αρπάζουν τα υπάρχοντά του.

Ψαλ. 34,11 ἀναστάντες μοι μάρτυρες ἄδικοι, ἃ οὐκ ἐγίνωσκον, ἐπηρώτων με.

Ψαλ. 34,11 Οταν εδικάζετο η κατ' εμού κατηγορία των, εσηκώθησαν εναντίον μου μάρτυρες ασυνείδητοι και συκοφάνται. Και με ερωτούσαν δια σφάλματα και παραπτώματα, δια τα οποία ούτε ιδέαν είχα.

Ψαλ. 34,12 ἀνταπεδίδοσάν μοι πονηρὰ ἀντὶ ἀγαθῶν καὶ ἀτεκνίαν τῇ ψυχῇ μου.

Ψαλ. 34,12 Μου ανταπέδιδαν κακά αντί των ευεργεσιών, που τους είχα κάμει, και πικράν θλίψιν ωσάν εκείνην, που γεύεται η ολομόναχη άτεκνος γυναίκα.

Ψαλ. 34,13 ἐγὼ δὲ ἐν τῷ αὐτοὺς παρενοχλεῖν μοι ἐνεδυόμην σάκκον καὶ ἐταπείνουν ἐν νηστείᾳ τὴν ψυχήν μου, καὶ ἡ προσευχή μου εἰς κόλπον μου ἀποστραφήσεται.

Ψαλ. 34,13 Εγώ όμως, όταν αυτοί με κατέθλιβον με τας συκοφαντίας των, εφορούσα το σάκκινον ένδυμα του πένθους και του πόνου. Εταλαιπωρούσα με νηστείαν την ζωήν μου και η προσευχή μου, αν δεν ωφελήση εκείνους εξ αιτίας της σκληροκαρδίας των, θα γίνη οπωσδήποτε δεκτή από σε και θα επιστρέψη σωτήριος και αγαθοποιός εις εμέ.

Ψαλ. 34,14 ὡς πλησίον, ὡς ἀδελφῷ ἡμετέρῳ οὕτως εὐηρέστουν· ὡς πενθῶν καὶ σκυθρωπάζων, οὕτως ἐταπεινούμην.

Ψαλ. 34,14 Εφερόμην προς τον καθένα από αυτούς ως προς φίλον μου και αδελφόν μου. Σαν άνθρωπος, που πενθεί και γίνεται κατηφής δια τον θάνατον προσφιλούς προσώπου, έτσι και εγώ τόσον πολύ

εταπεινωνόμουν ενώπιόν των.

Ψαλ. 34,15 καὶ κατ᾿ ἐμοῦ εὐφράνθησαν καὶ συνήχθησαν, συνήχθησαν ἐπ᾿ ἐμὲ μάστιγες, καὶ οὐκ ἔγνων, διεσχίσθησαν καὶ οὐ κατενύγησαν.

Ψαλ. 34,15 Εκείνοι όμως εχαιρεκακούσαν εις βάρος μου. Συνηθροίσθησαν εναντίον μου, δια να με κτυπήσουν ανελέητα. Εγώ δε ούτε καν και υπωπτεύθην την συνωμοσίαν των. Διεσκορπίσθησαν όμως από τον Θεόν, και όμως δεν μετενόησαν. Δεν ησθάνθησαν κανένα κέντημα της συνειδήσεώς των.

Ψαλ. 34,16 ἐπείρασάν με, ἐξεμυκτήρισάν με μυκτηρισμῷ, ἔβρυξαν ἐπ᾿ ἐμὲ τοὺς ὀδόντας αὐτῶν.

Ψαλ. 34,16 Με επείραζαν, με περιγελούσαν με πολλήν καταφρόνησιν. Ετριζαν με αγριότητα εναντίον μου τα δόντια των.

Ψαλ. 34,17 Κύριε, πότε ἐπόψῃ; ἀποκατάστησον τὴν ψυχήν μου ἀπὸ τῆς κακουργίας αὐτῶν, ἀπὸ λεόντων τὴν μονογενῆ μου.

Ψαλ. 34,17 Κυριε, πότε θα επιβλέψης εις τα κακουργήματα των πονηρών ανθρώπων; Επανάφερε εις την χαρουμένην και ασφαλή κατάστασιν την ζωήν μου. Γλύτωσέ με από την κακουργίαν εκείνων. Περιφρούρησε την μίαν και μόνην ζωήν μου από τους εχθρούς μου, οι οποίοι σαν λέοντες ορμούν εναντίον μου.

Ψαλ. 34,18 ἐξομολογήσομαί σοι ἐν ἐκκλησίᾳ πολλῇ, ἐν λαῷ βαρεῖ αἰνέσω σε.

Ψαλ. 34,18 Τοτε εγώ θα σε δοξολογήσω με ευγνωμοσύνην πολλήν εν μέσω πολυαρίθμου συγκεντρώσεως. Εν μέσω πυκνοτάτου ακροατηρίου θα αναπέμψω προς σε ευχαριστήριους δοξολογίας.

Ψαλ. 34,19 μὴ ἐπιχαρείησάν μοι οἱ ἐχθραίνοντές μοι ἀδίκως, οἱ μισοῦντες με δωρεὰν καὶ διανεύοντες ὀφθαλμοῖς.

Ψαλ. 34,19 Ας μη χαιρεκακήσουν εις βάρος μου εκείνοι, οι οποίοι με εχθρεύονται αδίκως. Αυτοί, οι οποίοι τρέφουν αδικαιολόγητον μίσος εναντίον μου όσοι με νεύματα των πονηρών οφθαλμών συνεννοούνται, δια να με εξοντώσουν.

Ψαλ. 34,20 ὅτι ἐμοὶ μὲν εἰρηνικὰ ἐλάλουν καὶ ἐπ᾿ ὀργὴν δόλους διελογίζοντο.

Ψαλ. 34,20 Διότι δόλιοι αυτοί, με την γλώσσαν των ωμιλούσαν ειρηνικούς και καλούς λόγους προς εμέ. Εσωτερικώς όμως, λόγω του μίσους των, εσκέπτοντο δολιότητας εναντίον μου.

Ψαλ. 34,21 καὶ ἐπλάτυναν ἐπ᾿ ἐμὲ τὸ στόμα αὐτῶν, εἶπον· εὖγε, εὖγε, εἶδον οἱ ὀφθαλμοὶ ἡμῶν.

Ψαλ. 34,21 Ηνοιξαν διάπλατα το απύλωτον στόμα των και είπαν· Ωραία, θαυμάσια! Είδαν τα μάτια μας την καταστροφήν αυτού.

Ψαλ. 34,22 εἶδες, Κύριε, μὴ παρασιωπήσῃς, Κύριε, μὴ ἀποστῇς ἀπ᾿ ἐμοῦ·

Ψαλ. 34,22 Βλέπεις, Κυριε, την μοχθηρίαν των. Μη την αντιπαρέλθης σιωπών. Και, Κυριε μη απομακρυνθής από εμέ, μη με εγκαταλείψης στον κίνδυνον.

Ψαλ. 34,23 ἐξεγέρθητι, Κύριε, καὶ πρόσχες τῇ κρίσει μου, ὁ Θεός μου καὶ ὁ Κύριός μου, εἰς τὴν δίκην μου.

Ψαλ. 34,23 Σηκω επάνω, Κυριε, δώσε προσοχήν εις την δικαίαν μου υπόθεσιν. Συ, ο Θεός μου και ο Κυριος μου, έλα συνήγορος και υπερασπιστής μου εις την αντιδικίν μου αυτήν.

Ψαλ. 34,24 κρῖνόν με, Κύριε, κατὰ τὴν δικαιοσύνην σου, Κύριε ὁ Θεός μου, καὶ μὴ ἐπιχαρείησάν μοι.

Ψαλ. 34,24 Κρίνε και δίκασέ με, δίκασε Κυριε, σύμφωνα με την δικαιοσύνην σου. Κυριε και Θεέ μου, μη επιτρέψης να καταδικασθώ αδίκως και χαρούν έτσι μοχθηράν χαράν εις βάρος μου οι εχθροί μου.

Ψαλ. 34,25 μὴ εἴποισαν ἐν καρδίαις αὐτῶν· εὖγε, εὖγε τῇ ψυχῇ ἡμῶν· μηδὲ εἴποιεν· Κατεπίομεν αὐτόν.

Ψαλ. 34,25 Ας μη είπουν· Εύγε μας, εύγε εις την ψυχήν μας· τον εξωλοθρεύσαμεν. Ας μη είπουν ότι τον εφάγαμεν και τον εξηφανίσαμεν πλέον οριστικώς.

Ψαλ. 34,26 αἰσχυνθείησαν καὶ ἐντραπείησαν ἅμα οἱ ἐπιχαίροντες τοῖς κακοῖς μου, ἐνδυσάσθωσαν αἰσχύνην καὶ ἐντροπὴν οἱ μεγαλοῤῥημονοῦντες ἐπ᾿ ἐμέ.

Ψαλ. 34,26 Ας καταισχυνθούν και ας κατεντροπιασθούν όλοι μαζή, όσοι δοκιμάζουν μοχθηράν χαράν δια τας δυστυχίας μου. Ας περιβληθούν, ωσάν μόνιμον ένδυμά των, αισχύνην και εντροπήν οι αλαζόνες, οι οποίοι κομπορρημονούν εναντίον μου.

Ψαλ. 34,27 ἀγαλλιάσθωσαν καὶ εὐφρανθήτωσαν οἱ θέλοντες τὴν δικαιοσύνην μου καὶ εἰπάτωσαν διαπαντός· μεγαλυνθήτω ὁ Κύριος, οἱ θέλοντες τὴν εἰρήνην τοῦ δούλου αὐτοῦ.

Ψαλ. 34,27 Ας γεμίσουν δε αγαλλίασιν και ας ευφρανθούν αυτοί, οι οποίοι θέλουν και επιθυμούν να μου αποδοθή η δικαιοσύνη και η ειρήνη. Και ας λέγουν πάντοτε όλοι, όσοι θέλουν την ειρήνην και ευτυχίαν του δούλου σου· Ας είναι δοξασμένος ο Κυριος.

Ψαλ. 34,28 καὶ ἡ γλῶσσά μου μελετήσει τὴν δικαιοσύνην σου, ὅλην τὴν ἡμέραν τὸν ἔπαινόν σου.

Ψαλ. 34,28 Τοτε ο νους μου θα μελετά και η γλώσσα μου θα διηγήται την προς εμέ δικαιοσύνην σου. Ολην δε την ημέραν θα σου αναπέμπη δοξολογίαν και ευχαριστίαν.

ΨΑΛΜΟΣ 35 (Μασ. 36)

Εἰς τὸ τέλος· τῷ δούλῳ Κυρίου τῷ Δαυΐδ.

Ψαλ. 35,2 Φησὶν ὁ παράνομος τοῦ ἁμαρτάνειν ἐν ἑαυτῷ, οὐκ ἔστι φόβος Θεοῦ ἀπέναντι τῶν ὀφθαλμῶν αὐτοῦ·

Ψαλ. 35,2 Λέγει από μέσα του ο παράνομος, που έχει πάρει πλέον την απόφασιν να αμαρτάνη· Δεν υπάρχει φόβος Θεού ενώπιόν του. Δεν φοβείται την δικαίαν κρίσιν του Θεού.

Ψαλ. 35,3 ὅτι ἐδόλωσεν ἐνώπιον αὐτοῦ τοῦ εὑρεῖν τὴν ἀνομίαν αὐτοῦ καὶ μισῆσαι.

Ψαλ. 35,3 Διέστρεψε δολίως και εθόλωσε τα πάντα ενώπιόν του, ώστε δεν είναι δυνατόν πλέον να διακρίνη αυτός την αμαρτίαν και να την αποστραφή με αποτροπιασμόν.

Ψαλ. 35,4 τὰ ῥήματα τοῦ στόματος αὐτοῦ ἀνομία καὶ δόλος, οὐκ ἠβουλήθη συνιέναι τοῦ ἀγαθῦναι·

Ψαλ. 35,4 Οι λόγοι, οι οποίοι βγαίνουν από το στόμα του, είναι παρανομία και δολιότης. Δεν ηθέλησε να συνέλθη, να συνετισθή και να πράξη κάτι το αγαθόν.

Ψαλ. 35,5 ἀνομίαν διελογίσατο ἐπὶ τῆς κοίτης αὐτοῦ, παρέστη πάσῃ ὁδῷ οὐκ ἀγαθῇ, κακίᾳ δὲ οὐ προσώχθισε.

Ψαλ. 35,5 Και κατά την νύκτα ακόμη, που ευρίσκεται επάνω εις την κλίνην του, εσκέπτετο παρανομίας. Εις κάθε κακόν δρόμον ήτο παρών. Ουδέποτε απετροπιάσθη και εμίσησε το κακόν.

Ψαλ. 35,6 Κύριε, ἐν τῷ οὐρανῷ τὸ ἔλεός σου, καὶ ἡ ἀλήθειά σου ἕως τῶν νεφελῶν·

Ψαλ. 35,6 Κυριε, μέχρι του ουρανού απλώνεται το μέγα έλεός σου και η αλήθεια των λόγων σου και η αξιοπιστία των υποσχέσεών σου φθάνει έως τα νέφη του ουρανού.

Ψαλ. 35,7 ἡ δικαιοσύνη σου ὡς ὄρη Θεοῦ, τὰ κρίματά σου ἄβυσσος πολλή· ἀνθρώπους καὶ κτήνη σώσεις, Κύριε.

Ψαλ. 35,7 Η δικαιοσύνη σου είναι ασάλευτος και αιωνία, όπως τα όρη του Θεού. Αι κρίσεις σου και αι δίκαιαι αποφάσεις σου είναι ανεξερεύνητοι, όπως τα βάθη των ωκεανών. Συ, Κυριε, σώζεις ανθρώπους και ζώα.

Ψαλ. 35,8 ὡς ἐπλήθυνας τὸ ἔλεός σου, ὁ Θεός· οἱ δὲ υἱοὶ τῶν ἀνθρώπων ἐν σκέπῃ τῶν πτερύγων σου ἐλπιοῦσι.

Ψαλ. 35,8 Ποσον μέγα, συνεχές και ακατάληπτον έδειξες τα έλεός σου, Θεέ μου! Ολοι οι άνθρωποι έχουν τας ελπίδας των εις την σκέπην των πτερύγων σου.

Ψαλ. 35,9 μεθυσθήσονται ἀπὸ πιότητος οἴκου σου, καὶ τὸν χειμάῤῥουν τῆς τρυφῆς σου ποτιεῖς αὐτούς·

Ψαλ. 35,9 Θα χορτάσουν αυτοί και θα μεθύσουν από την πλουσιωτάτην τράπεζαν των αγαθών του οίκου σου. Θα τους ποτίσης με την απερίγραπτον τρυφήν των πνευματικών σου απολαύσεων, αι οποίαι ρέουν πλούσιοι ως άλλος χείμαρρος.

Ψαλ. 35,10 ὅτι παρὰ σοὶ πηγὴ ζωῆς, ἐν τῷ φωτί σου ὀψόμεθα φῶς.

Ψαλ. 35,10 Διότι συ είσαι η πηγή της ζωής και με το ιδικόν σου φως θα ίδωμεν το αληθινόν φως.

Ψαλ. 35,11 παράτεινον τὸ ἔλεός σου τοῖς γινώσκουσί σε καὶ τὴν δικαιοσύνην σου τοῖς εὐθέσι τῇ καρδίᾳ.

Ψαλ. 35,11 Απλωσε και εξακολούθει να παρέχης πάντοτε πλούσιον το έλεός σου εις όλους, όσοι σε γνωρίζουν. Δώσε την δικαιοσύνην σου στους ανθρώπους, τους ευθείς και ειλικρινείς κατά την καρδίαν.

Ψαλ. 35,12 μὴ ἐλθέτω μοι ποὺς ὑπερηφανίας, καὶ χεὶρ ἁμαρτωλοῦ μὴ σαλεύσαι με.

Ψαλ. 35,12 Εις εμέ δε ας μη πέση επάνω μου το πόδι του υπερηφάνου, δια να μη με καταπατήση, και το χέρι του αμαρτωλού ας μη με συγκλονίση και με διώξη.

Ψαλ. 35,13 ἐκεῖ ἔπεσον πάντες οἱ ἐργαζόμενοι τὴν ἀνομίαν, ἐξώσθησαν καὶ οὐ μὴ δύνωνται στῆναι.

Ψαλ. 35,13 Ιδού, εκεί κατεκρημνίσθησαν όλοι όσοι εργάζονται την ανομίαν. Απωθήθησαν και εξεδιώχθησαν, ώστε να μη μπορούν πλέον να σταθούν όρθιοι εις τα πόδια των.

ΨΑΛΜΟΣ 36 (Μασ. 37)

Τῷ Δαυΐδ.

Ψαλ. 36,1 Μὴ παραζήλου ἐν πονηρευομένοις μηδὲ ζήλου τοὺς ποιοῦντας τὴν ἀνομίαν·

Ψαλ. 36,1 Μη ζηλεύης και μη ποθής την φαινομενικήν ευτυχίαν εκείνων, οι οποίοι σκέπτονται το πονηρόν. Μη ζηλεύης εκείνους, οι οποίοι πράττουν την ανομίαν,

Ψαλ. 36,2 ὅτι ὡσεὶ χόρτος ταχὺ ἀποξηρανθήσονται καὶ ὡσεὶ λάχανα χλόης ταχὺ ἀποπεσοῦνται.

Ψαλ. 36,2 διότι αυτοί γρήγορα σαν το χορτάρι θα ξηρανθούν. Και σαν την πρασίνην χλόην θα μαρανθούν και θα πέσουν στο έδαφος.

Ψαλ. 36,3 ἔλπισον ἐπὶ Κύριον καὶ ποίει χρηστότητα καὶ κατασκήνου τὴν γῆν, καὶ ποιμανθήσῃ ἐπὶ τῷ πλούτῳ αὐτῆς.

Ψαλ. 36,3 Στήριξε την ελπίδα σου στον Κυριον, πράττε το αγαθόν και έτσι ασφαλής και ειρηνικός θα κατοικήσης εις την γην της Επαγγελίας, και από τον καλόν ποιμένα, τον Θεόν, θα ποιμανθής με στοργήν και θα απολαύσης τον πλούτον της χώρας, όπου κατοικείς.

Ψαλ. 36,4 κατατρύφησον τοῦ Κυρίου, καὶ δώσει σοι τὰ αἰτήματα τῆς καρδίας σου.

Ψαλ. 36,4 Εντρύφημά σου και χαρά σου ας είναι ο Κυριος και αυτός θα σου δώση κάθε αγαθόν υλικόν και πνευματικόν, που ποθεί η καρδία σου.

Ψαλ. 36,5 ἀποκάλυψον πρὸς Κύριον τὴν ὁδόν σου καὶ ἔλπισον ἐπ᾿ αὐτόν, καὶ αὐτὸς ποιήσει

Ψαλ. 36,5 Φανερόν ενώπιον του Θεού με πλήρη εμπιστοσύνην να έχης πάντοτε τον δρόμον της ζωής σου. Εχε εις αυτόν τας ελπίδας σου και αυτός θα πράξη εις σε εκείνο, το οποίον σε συμφέρει και σε χαροποιεί.

Ψαλ. 36,6 καὶ ἐξοίσει ὡς φῶς τὴν δικαιοσύνην σου καὶ τὸ κρῖμά σου ὡς μεσημβρίαν.

Ψαλ. 36,6 Θα φανερώση και θα προβάλη αυτός το δίκαιόν σου λαμπρόν ωσάν το φως, και θα κάμη ολοφωτον την δικαίαν του κρίσιν υπέρ σου, ωσάν τον μεσημβρινόν ήλιον.

Ψαλ. 36,7 ὑποτάγηθι τῷ Κυρίῳ καὶ ἱκέτευσον αὐτόν· μὴ παραζήλου ἐν τῷ κατευοδουμένῳ ἐν τῇ ὁδῷ αὐτοῦ ἐν ἀνθρώπῳ ποιοῦντι παρανομίαν.

Ψαλ. 36,7 Να υποταχθής στον Κυριον και αυτόν να παρακαλής θερμώς δια της προσευχής σου. Μη αφήσης να καταλάβη ποτέ την καρδίαν σου η ζήλεια και ο φθόνος δια τον άνθρωπον, που ευδοκιμεί εις την ζωήν του, ο οποίος όμως πράττει παρανομίας.

Ψαλ. 36,8 παῦσαι ἀπὸ ὀργῆς καὶ ἐγκατάλιπε θυμόν, μὴ παραζήλου ὥστε πονηρεύεσθαι·

Ψαλ. 36,8 Παύσε να αγανακτής δι' αυτόν. Αφησε κατά μέρος κάθε θυμόν. Πρόσεξε, μη τον ζηλεύης, ώστε και συ να σκέπτεσαι πονηρά, όπως εκείνος.

Ψαλ. 36,9 ὅτι οἱ πονηρευόμενοι ἐξολοθρευθήσονται, οἱ δὲ ὑπομένοντες τὸν Κύριον αὐτοὶ κληρονομήσουσι γῆν.

Ψαλ. 36,9 Διότι όλοι αυτοί, οι οποίοι σκέπτονται το πονηρόν και πράττουν το κακόν, θα εξολοθρευθούν. Οσοι όμως με πίστιν στον Κυριον υπομένουν τας θλίψεις και αναμένουν από τον Κυριον την λύτρωσιν, αυτοί θα έχουν ως παντοτεινήν και ασφαλή κληρονομίαν των την γην και τα αγαθά της.

Ψαλ. 36,10 καὶ ἔτι ὀλίγον καὶ οὐ μὴ ὑπάρξῃ ὁ ἁμαρτωλός, καὶ ζητήσεις τὸν τόπον αὐτοῦ, καὶ οὐ μὴ εὕρῃς·

Ψαλ. 36,10 Καμε υπομονήν· ολίγος καιρός ακόμη θα περάση και ο αμαρτωλός, του οποίου συ σήμερον την ευτυχίαν ημπορεί να ζηλεύης, δεν θα υπάρχη πλέον. Θα αναζητήσης τον τόπον, στον οποίον αυτός είχε ζήσει ευτυχής, και δεν θα τον εύρης.

Ψαλ. 36,11 οἱ δὲ πραεῖς κληρονομήσουσι γῆν καὶ κατατρυφήσουσιν ἐπὶ πλήθει εἰρήνης.

Ψαλ. 36,11 Εξ αντιθέτου αυτοί οι οποίοι είναι πράοι και έγιναν πράοι δια μέσου των θλίψεων, θα είναι οι παντοτεινοί κληρονόμοι της γης της Επαγγελίας. Θα εντρυφούν εις τα πλούσια αγαθά της και θα ζουν με πολλήν ειρήνην.

Ψαλ. 36,12 παρατηρήσεται ὁ ἁμαρτωλὸς τὸν δίκαιον καὶ βρύξει ἐπ᾿ αὐτὸν τοὺς ὀδόντας αὐτοῦ·

Ψαλ. 36,12 Με μίσος εις την καρδίαν θα παρατηρήση ο αμαρτωλός τον δίκαιον και θα τρίξη με μανίαν τους οδόντας του εναντίον αυτού.

Ψαλ. 36,13 ὁ δὲ Κύριος ἐκγελάσεται αὐτόν, ὅτι προβλέπει ὅτι ἥξει ἡ ἡμέρα αὐτοῦ.

Ψαλ. 36,13 Ο Κυριος όμως θα γελάση εις βάρος του αμαρτωλού, διότι προβλέπει, ότι θα έλθη η ημέρα της τιμωρίας του και του αφανισμού του.

Ψαλ. 36,14 ῥομφαίαν ἐσπάσαντο οἱ ἁμαρτωλοί, ἐνέτειναν τόξον αὐτῶν τοῦ καταβαλεῖν πτωχὸν καὶ πένητα, τοῦ σφάξαι τοὺς εὐθεῖς τῇ καρδίᾳ·

Ψαλ. 36,14 Εγύμνωσαν την σπάθην των οι αμαρτωλοί. Ετέντωσαν το τόξον των, δια να κτυπήσουν με αυτό και ρίψουν κατά γης νεκρόν τον ταλαιπωρημένον και τον πτωχόν, και με την μάχαιράν των να σφάξουν όλους εκείνους, οι οποίοι έχουν ευθείαν και ειλικρινή την καρδίαν.

Ψαλ. 36,15 ἡ ῥομφαία αὐτῶν εἰσέλθοι εἰς τὰς καρδίας αὐτῶν καὶ τὰ τόξα αὐτῶν συντριβείη.

Ψαλ. 36,15 Η ρομφαία των θα εισέλθη και θα διαπεράση την ιδικήν των καρδίαν, τα δε τόξα των θα συντριβούν.

Ψαλ. 36,16 κρεῖσσον ὀλίγον τῷ δικαίῳ ὑπὲρ πλοῦτον ἁμαρτωλῶν πολύν·

Ψαλ. 36,16 Το ολίγον, αλλά τίμιον, του δικαίου ανθρώπου είναι πολυτιμότερον από τα πολλά πλούτη των αμαρτωλών.

Ψαλ. 36,17 ὅτι βραχίονες ἁμαρτωλῶν συντριβήσονται, ὑποστηρίζει δὲ δικαίους ὁ Κύριος.

Ψαλ. 36,17 Διότι οι βραχίονες των αμαρτωλών, που φαίνονται σήμερον τόσον ισχυροί, θα συντριβούν μετ' ολίγον. Ο δε Θεός υποστηρίζει και υπερασπίζει τους δικαίους.

Ψαλ. 36,18 γινώσκει Κύριος τὰς ὁδοὺς τῶν ἀμώμων, καὶ ἡ κληρονομία αὐτῶν εἰς τὸν αἰῶνα ἔσται·

Ψαλ. 36,18 Ο Κυριος γνωρίζει πολύ καλά και εκτιμά τους δρόμους της ζωής των δικαίων και ειλικρινών ανθρώπων. Και με την προστασίαν Του η κληρονομία των εις την γην των πατέρων των θα είναι παντοτεινή από γενεάς εις γενεάν.

Ψαλ. 36,19 οὐ καταισχυνθήσονται ἐν καιρῷ πονηρῷ καὶ ἐν ἡμέραις λιμοῦ χορτασθήσονται.

Ψαλ. 36,19 Δεν θα εντροπιασθούν αυτοί εις περιστάσεις δυσκόλους, αλλά τουναντίον και εις εποχήν λιμού θα χορτάσουν.

Ψαλ. 36,20 ὅτι οἱ ἁμαρτωλοὶ ἀπολοῦνται, οἱ δὲ ἐχθροὶ τοῦ Κυρίου ἅμα τῷ δοξασθῆναι αὐτοὺς καὶ ὑψωθῆναι ἐκλείποντες ὡσεὶ καπνὸς ἐξέλιπον.

Ψαλ. 36,20 Ενῷ εξ αντιθέτου οι αμαρτωλοί θα εξολοθρευθούν. Οι εχθροί αυτοί του Κυρίου αμέσως μόλις δοξασθούν ανερχόμενοι εις μεγάλα αξιώματα και πλούτη, θα εξαφανισθούν, όπως διαλύεται και εξαφανίζεται ο καπνός.

Ψαλ. 36,21 δανείζεται ὁ ἁμαρτωλὸς καὶ οὐκ ἀποτίσει, ὁ δὲ δίκαιος οἰκτείρει καὶ δίδωσιν·

Ψαλ. 36,21 Θα πτωχύνη ο αμαρτωλός πλούσιος. Θα ευρεθή εις την ανάγκην να ζητήση δάνειον δεν θα ημπορέση όμως λόγω της πτωχείας του να το αποδώση. Ο δίκαιος όμως, πλούσιος με τα δώρα του Θεού, θα συμπαθή πάντοτε τους πτωχούς και τους έχοντας ανάγκην, και θα δίδη προς αυτούς βοήθειαν.

Ψαλ. 36,22 ὅτι οἱ εὐλογοῦντες αὐτὸν κληρονομήσουσι γῆν, οἱ δὲ καταρώμενοι αὐτὸν ἐξολοθρευθήσονται.

Ψαλ. 36,22 Διότι όσοι με τα λόγια και με τα έργα των δοξάζουν τον Κυριον, θα κληρονομήσουν την γην με τα αγαθά της. Εκείνοι όμως, οι οποίοι τον βλασφημούν, θα εξολοθρευθούν.

Ψαλ. 36,23 παρὰ Κυρίου τὰ διαβήματα ἀνθρώπου κατευθύνεται, καὶ τὴν ὁδὸν αὐτοῦ θελήσει σφόδρα·

Ψαλ. 36,23 Από τον Κυριον σταθερώς και ασφαλώς κατευθύνονται τα βήματα της ζωής του αγαθού ανθρώπου προς επιτυχίαν και ευτυχίαν, διότι τον τρόπον της ζωής του εγκρίνει και αποδέχεται πλήρως ο Κυριος.

Ψαλ. 36,24 ὅταν πέσῃ, οὐ καταῤῥαχθήσεται, ὅτι Κύριος ἀντιστηρίζει χεῖρα αὐτοῦ.

Ψαλ. 36,24 Και όταν ακόμη ο αγαθός άνθρωπος πέση, δεν θα ραγίση, δεν θα συντριβή, διότι ο Κυριος θα τον υποβαστάση, θα τον συγκρατήση από το χέρι.

Ψαλ. 36,25 νεώτερος ἐγενόμην καὶ γὰρ ἐγήρασα καὶ οὐκ εἶδον δίκαιον ἐγκαταλελειμμένον, οὐδὲ τὸ σπέρμα αὐτοῦ ζητοῦν ἄρτους·

Ψαλ. 36,25 Υπήρξα νέος και τώρα εγήρασα. Καθ' όλον δε αυτό το διάστημα της ζωής μου δεν είδον δίκαιον άνθρωπον να εγκαταλείπεται από τον Θεόν, ούτε τους απογόνους των να ζητιανεύουν ψωμί.

Ψαλ. 36,26 ὅλην τὴν ἡμέραν ἐλεεῖ καὶ δανείζει ὁ δίκαιος, καὶ τὸ σπέρμα αὐτοῦ εἰς εὐλογίαν ἔσται.

Ψαλ. 36,26 Ολας τας ημέρας της ζωής του συμπαθεί ο δίκαιος τους έχοντας ανάγκην και τους ελεεί. Και όμως παρ' όλα δσα δίδει, οι απόγονοί του δεν θα στερηθούν, αλλά θα ζουν μέσα εις τας ευλογίας του Θεού.

Ψαλ. 36,27 ἔκκλινον ἀπὸ κακοῦ καὶ ποίησον ἀγαθὸν καὶ κατασκήνου εἰς αἰῶνα αἰῶνος·

Ψαλ. 36,27 Τραβήξου μακρυά από το κακόν και πράττε πάντοτε το καλόν. Τοτε θα κατοικήσης μονίμως και ασφαλώς εις την ιεράν γην των πατέρων σου,

Ψαλ. 36,28 ὅτι Κύριος ἀγαπᾷ κρίσιν καὶ οὐκ ἐγκαταλείψει τοὺς ὁσίους αὐτοῦ, εἰς τὸν αἰῶνα φυλαχθήσονται· ἄνομοι δὲ ἐκδιωχθήσονται, καὶ σπέρμα ἀσεβῶν ἐξολοθρευθήσεται.

Ψαλ. 36,28 διότι ο Κυριος αγαπά την δικαίαν κρίσιν. Και δια τούτο δεν θα εγκαταλείψη ποτέ τους αφωσιωμένους εις αυτόν, αλλά θα τους προστατεύη. Και έτσι αυτοί κάτω από την θείαν προστασίαν θα διαφυλάσσωνται πάντοτε ασφαλείς. Εξ αντιθέτου οι παράνομοι θα εξολοθρευθούν και θα εκδιωχθούν από τον τόπον των. Και οι απόγονοι ακόμη των ασεβών ανθρώπων θα εξολοθρευθούν.

Ψαλ. 36,29 δίκαιοι δὲ κληρονομήσουσι γῆν καὶ κατασκηνώσουσιν εἰς αἰῶνα αἰῶνος ἐπ᾿ αὐτῆς.

Ψαλ. 36,29 Οι δε δίκαιοι θα είναι οι παντοτεινοί κληρονόμοι της γης της Επαγγελίας και εις αυτήν θα εγκατασταθούν μονίμως εις αιώνας αιώνων.

Ψαλ. 36,30 στόμα δικαίου μελετήσει σοφίαν, καὶ ἡ γλῶσσα αὐτοῦ λαλήσει κρίσιν.

Ψαλ. 36,30 Από το στόμα του δικαίου ανθρώπου θα εξέρχωνται αι σοφαί σκέψεις και κρίσεις της διανοίας του, και η γλώσσα του θα λαλή πάντοτε το δίκαιον και το ορθόν.

Ψαλ. 36,31 ὁ νόμος τοῦ Θεοῦ αὐτοῦ ἐν καρδίᾳ αὐτοῦ, καὶ οὐχ ὑποσκελισθήσεται τὰ διαβήματα αὐτοῦ.

Ψαλ. 36,31 Ο νόμος του Θεού είναι χαραγμένος μονίμως εις την καρδίαν του. Δια τούτο δεν θα υποσκελισθή από κανένα ορατόν η αόρατον εχθρόν και δεν θα σκοντάψη εις τα βήματα της ζωής του.

Ψαλ. 36,32 κατανοεῖ ὁ ἁμαρτωλὸς τὸν δίκαιον καὶ ζητεῖ τοῦ θανατῶσαι αὐτόν,

Ψαλ. 36,32 Ο αμαρτωλός παραμονεύει τον δίκαιον και ζητεί ευκαιρίαν να τον θανατώση.

Ψαλ. 36,33 ὁ δὲ Κύριος οὐ μὴ ἐγκαταλίπῃ αὐτὸν εἰς τὰς χεῖρας αὐτοῦ, οὐδὲ μὴ καταδικάσηται αὐτόν, ὅταν κρίνηται αὐτῷ.

Ψαλ. 36,33 Ο Κυριος όμως δεν θα εγκαταλείψη και δεν θα αφήση αβοήθητον τον δίκαιον εις τα χέρια του αμαρτωλού. Ούτε θα τον αφήση να καταδικασθή, όταν θα κρίνεται εν αντιδικία με τον επιβουλευθέντα αυτόν αμαρτωλόν.

Ψαλ. 36,34 ὑπόμεινον τὸν Κύριον καὶ φύλαξον τὴν ὁδὸν αὐτοῦ, καὶ ὑψώσει σε τοῦ κατακληρονομῆσαι γῆν· ἐν τῷ ἐξολοθρεύεσθαι ἁμαρτωλοὺς ὄψει.

Ψαλ. 36,34 Δείξε υπομονήν, περίμενε με ελπίδα την επέμβασιν και προστασίαν του Κυρίου. Φυλαξε και ζήσε σύμφωνα με τας εντολάς του. Και αυτός θα σε δοξάση, θα σε αναδείξη μέγαν, ώστε να κληρονομήσης την γην της Επαγγελίας και τα αγαθά της. Θα ίδης δε με τα ίδια σου τα μάτια τους αμαρτωλούς, όταν θα εξολοθρεύονται, από τον Κυριον.

Ψαλ. 36,35 εἶδον τὸν ἀσεβῆ ὑπερυψούμενον καὶ ἐπαιρόμενον ὡς τὰς κέδρους τοῦ Λιβάνου·

Ψαλ. 36,35 Είδα τον ασεβή να ακμάζη, να υπερυψώνεται πανίσχυρος, να ψηλώνη ωσάν τα αιωνόβια κέδρα του Λιβάνου.

Ψαλ. 36,36 καὶ παρῆλθον, καὶ ἰδοὺ οὐκ ἦν, καὶ ἐζήτησα αὐτόν, καὶ οὐχ εὑρέθη ὁ τόπος αὐτοῦ.

Ψαλ. 36,36 Μολις όμως επέρασα πάλιν από εκεί και ιδού, αυτός δεν υπήρχε πλέον. Εγύρισα πίσω, ανεζήτησα να τον εύρω, αλλά δεν ημπόρεσα να εύρω ούτε τον τόπον, στον οποίον προηγουμένως κατοικούσε.

Ψαλ. 36,37 φύλασσε ἀκακίαν καὶ ἴδε εὐθύτητα, ὅτι ἐστὶν ἐγκατάλειμμα ἀνθρώπῳ εἰρηνικῷ·

Ψαλ. 36,37 Προσπάθει συ να είσαι άκακος. Βλέπε πάντοτε μπροστά σου τον ευθύν δρόμον του Θεού, διότι ο ειρηνικός άνθρωπος θα αφήση οπίσω του μνήμην αγαθήν και ευτυχισμένους απογόνους.

Ψαλ. 36,38 οἱ δὲ παράνομοι ἐξολοθρευθήσονται ἐπὶ τὸ αὐτό, τὰ ἐγκαταλείμματα τῶν ἀσεβῶν ἐξολοθρευθήσονται.

Ψαλ. 36,38 Οι παράνομοι όμως θα εξολοθρευθούν όλοι μαζή. Θα διαλυθούν και θα εξαφανισθούν τα υπολείμματα από τα πλούτη των, το όνομά των και οι απόγονοί των.

Ψαλ. 36,39 σωτηρία δὲ τῶν δικαίων παρὰ Κυρίου, καὶ ὑπερασπιστὴς αὐτῶν ἐστιν ἐν καιρῷ θλίψεως,

Ψαλ. 36,39 Βεβαία όμως και ασφαλής θα έλθη από τον Κυριον η σωτηρία των δικαίων διότι αυτός είναι ο υπερασπιστής των στον καιρόν των θλίψεων και των δοκιμασιών των.

Ψαλ. 36,40 καὶ βοηθήσει αὐτοῖς Κύριος καὶ ῥύσεται αὐτοὺς καὶ ἐξελεῖται αὐτοὺς ἐξ ἁμαρτωλῶν καὶ σώσει αὐτούς, ὅτι ἤλπισαν ἐπ᾿ αὐτόν.

Ψαλ. 36,40 Ο Κυριος θα βοηθήση τους δικαίους. Θα τους απαλλάξη από τας θλίψεις και τας συμφοράς και θα τους γλυτώση από τα χέρια των αμαρτωλών. Θα τους σώση, διότι αυτοί εις εκείνον εστήριξαν τας ελπίδας των.

ΨΑΛΜΟΣ 37 (Μασ. 38)

Ψαλμὸς τῷ Δαυΐδ· εἰς ἀνάμνησιν περὶ τοῦ σαββάτου.

Ψαλ. 37,2 Κύριε, μὴ τῷ θυμῷ σου ἐλέγξῃς με, μηδὲ τῇ ὀργῇ σου παιδεύσῃς με.

Ψαλ. 37,2 Κυριε, μη με ελέγξης και μη, επάνω εις την δικαίαν οργήν σου, με τιμωρήσης δια τας πράξεις μου. Μη χρησιμοποίησης την παιδαγωγικήν σου ράβδον οργισμένος εναντίον μου.

Ψαλ. 37,3 ὅτι τὰ βέλη σου ἐνεπάγησάν μοι, καὶ ἐπεστήριξας ἐπ᾿ ἐμὲ τὴν χεῖρά σου·

Ψαλ. 37,3 Διότι τα βέλη των πόνων και των τιμωριών έχουν εμμηχθή μέσα στο σώμα μου και βαρύ έχεις αφήσει να πέση επάνω μου το παντοδύναμο χέρι σου.

Ψαλ. 37,4 οὐκ ἔστιν ἴασις ἐν τῇ σαρκί μου ἀπὸ προσώπου τῆς ὀργῆς σου, οὐκ ἔστιν εἰρήνη ἐν τοῖς ὀστέοις μου ἀπὸ προσώπου τῶν ἁμαρτιῶν μου.

Ψαλ. 37,4 Δεν υπάρχει κανένα μέλος του σώματός μου υγιές, εξ αιτίας της δικαίας οργής σου εναντίον μου. Δεν υπάρχει γαλήνη και ανάπαυσις εις τα κόκκαλά μου εξ αιτίας των δύο μεγάλων αμαρτιών μου.

Ψαλ. 37,5 ὅτι αἱ ἀνομίαι μου ὑπερῇραν τὴν κεφαλήν μου, ὡσεὶ φορτίον βαρὺ ἐβαρύνθησαν ἐπ᾿ ἐμέ.

Ψαλ. 37,5 Διότι αι αμαρτίαι μου αυταί είναι τόσον μεγάλαι, ώστε ωσάν πελώρια κύματα επλημμύρισαν επάνω από το κεφάλι μου και ως βαρύ φορτίον καταθλίβουν και καταπιέζουν την ψυχήν μου.

Ψαλ. 37,6 προσώζεσαν καὶ ἐσάπησαν οἱ μώλωπές μου ἀπὸ προσώπου τῆς ἀφροσύνης μου·

Ψαλ. 37,6 Τα εξ αιτίας της αφροσύνης μου τραύματα των αμαρτιών μου εβρώμισαν και εσάπησαν.

Ψαλ. 37,7 ἐταλαιπώρησα καὶ κατεκάμφθην ἕως τέλους, ὅλην τὴν ἡμέραν σκυθρωπάζων ἐπορευόμην.

Ψαλ. 37,7 Εχω ταλαιπωρηθή και καταβληθή. Ελύγισαν τα γόνατά μου, εκυρτώθην τελείως. Ολην την ημέραν σύρω μετά δυσκολίας τα βήματά μου, σκυθρωπός και λυπημένος.

Ψαλ. 37,8 ὅτι αἱ ψόαι μου ἐπλήσθησαν ἐμπαιγμάτων, καὶ οὐκ ἔστιν ἴασις ἐν τῇ σαρκί μου·

Ψαλ. 37,8 Διότι οι νεφροί μου, το κέντρον αυτό των επιθυμιών, εγέμισαν από έλκη και πόνους, τα οποία προκαλούν την αηδίαν και περιφρόνησιν. Δεν υπάρχει μέρος υγιές εις την σάρκα μου.

Ψαλ. 37,9 ἐκακώθην καὶ ἐταπεινώθην ἕως σφόδρα, ὠρυόμην ἀπὸ στεναγμοῦ τῆς καρδίας μου.

Ψαλ. 37,9 Εκακοπάθησα και εταλαιπωρήθην και εξηυτελίσθην πάρα πολύ. Βαθείς και συνεχείς αναστεναγμοί βγαίνουν από την οδυνωμένην καρδίαν μου, ωσάν βρυχηθμοί λέοντος πληγωμένου.

Ψαλ. 37,10 Κύριε, ἐναντίον σου πᾶσα ἡ ἐπιθυμία μου, καὶ ὁ στεναγμός μου ἀπὸ σοῦ οὐκ ἀπεκρύβη.

Ψαλ. 37,10 Κυριε, ολοφάνερη εμπρός σου είναι η επιθυμία μου, η επιθυμία της σωτηρίας. Ο δε κατάπικρος στεναγμός της καρδίας μου δεν είναι άγνωστος και κρυμμένος από σέ.

Ψαλ. 37,11 ἡ καρδία μου ἐταράχθη, ἐγκατέλιπέ με ἡ ἰσχύς μου, καὶ τὸ φῶς τῶν ὀφθαλμῶν μου, καὶ αὐτὸ οὐκ ἔστι μετ᾿ ἐμοῦ.

Ψαλ. 37,11 Η καρδία μου είναι ταραγμένη. Παλλει με ορμήν. Η ψυχική και η σωματική δύναμίς μου με εγκατέλιπε και το φως των οφθαλμών μου και αυτό σβήνει πλέον· το έχασα, δεν το έχω πλέον.

Ψαλ. 37,12 οἱ φίλοι μου καὶ οἱ πλησίον μου ἐξ ἐναντίας μου ἤγγισαν καὶ ἔστησαν, καὶ οἱ ἔγγιστά μου ἀπὸ μακρόθεν ἔστησαν·

Ψαλ. 37,12 Οι φίλοι μου και όλοι οι γνωστοί μου με επλησίασαν, αλλά εσταμάτησαν εις απόστασιν, και οι πλησιέστεροι από τους συγγενείς μου εστάθησαν πολύ μακράν. Κανείς δεν προθυμοποιείται να με βοηθήση.

Ψαλ. 37,13 καὶ ἐξεβιάζοντο οἱ ζητοῦντες τὴν ψυχήν μου, καὶ οἱ ζητοῦντες τὰ κακά μοι ἐλάλησαν ματαιότητας, καὶ δολιότητας ὅλην τὴν ἡμέραν ἐμελέτησαν.

Ψαλ. 37,13 Μέσα στον πόνον μου και την εγκατάλειψίν μου αυτήν οι εχθροί μου φέρονται απέναντί μου με βιαιότητα και σκληρότητα. Εκείνοι οι οποίοι επιζητούν τον θάνατόν μου, εκείνοι που θέλουν και ευφραίνονται εις την δυστυχίαν μου, ελάλησαν λόγους συκοφαντικούς και ολεθρίους εναντίον μου. Χαιρεκακούν δια την κατάστασίν μου. Συγχρόνως δε καταστρώνουν δόλια σχέδια και στήνουν παγίδας ολέθρου όλην την ημέραν, δια να με εξοντώσουν.

Ψαλ. 37,14 ἐγὼ δὲ ὡσεὶ κωφὸς οὐκ ἤκουον καὶ ὡσεὶ ἄλαλος οὐκ ἀνοίγων τὸ στόμα αὐτοῦ·

Ψαλ. 37,14 Αλλά εγώ, ως εάν ήμην κωφός, δεν ήκουα όσα εκείνοι έλεγαν εναντίον μου. Ως εάν ήμουν βωβός και άλαλος, ωσάν να μη ημπορούσα να ανοίξω το στόμα μου, δεν απαντούσα καθόλου εις αυτούς.

Ψαλ. 37,15 καὶ ἐγενόμην ὡσεὶ ἄνθρωπος οὐκ ἀκούων καὶ οὐκ ἔχων ἐν τῷ στόματι αὐτοῦ ἐλεγμούς.

Ψαλ. 37,15 Και έγινα έτσι σαν άνθρωπος, που δεν ακούει καθόλου και που δεν έχει στο στόμα του δικαίας αντιρρήσεις και λόγους αποστομωτικούς εναντίον εκείνων, που τον κατηγορούν.

Ψαλ. 37,16 ὅτι ἐπὶ σοί, Κύριε, ἤλπισα· σὺ εἰκακούσῃ, Κύριε ὁ Θεός μου.

Ψαλ. 37,16 Δεν απαντώ στους εχθρούς μου, διότι εγώ εις σε έχω στηρίξει τας ελπίδας μου, Κυριε. Εχω πεποίθησιν ότι θα ακούσης ευμενώς την προσευχήν μου και θα σπεύσης εις την βοήθειάν μου.

Ψαλ. 37,17 ὅτι εἶπα· μήποτε ἐπιχαρῶσί μοι οἱ ἐχθροί μου· καὶ ἐν τῷ σαλευθῆναι πόδας μου ἐπ᾿ ἐμὲ ἐμεγαλοῤῥημόνησαν.

Ψαλ. 37,17 Δια τούτο και είπα από μέσα μου· Βοήθησέ μέ, Κυριε, και μη επιτρέψης να δοκιμάσουν μοχθηράν χαράν εις βάρος μου οι εχθροί μου, ούτε να κομπορρημονούν, εάν με βλέπουν να τρικλίζω κάτω από το βάρος της θλίψεως.

Ψαλ. 37,18 ὅτι ἐγὼ εἰς μάστιγας ἕτοιμος, καὶ ἡ ἀλγηδών μου ἐνώπιόν μού ἐστι διαπαντός.

Ψαλ. 37,18 Διότι εγώ είμαι πρόθυμος να υποστώ τας δικαίας τιμωρίας σου δια την αμαρτίαν μου. Ο δε φοβερός πόνος δια την πτώσιν μου είναι πάντοτε ενώπιόν μου, δεν παύει να διατρυπά την καρδίαν μου.

Ψαλ. 37,19 ὅτι τὴν ἀνομίαν μου ἐγὼ ἀναγγελῶ καὶ μεριμνήσω ὑπὲρ τῆς ἁμαρτίας μου.

Ψαλ. 37,19 Συντετριμμένος από το βάρος της ενοχής μου θα εξομολογηθώ ενώπιον όλων την αμαρτίαν μου και θα καταβάλω κάθε προσπάθειαν να απαλλαγώ από αυτήν, και ουδέποτε πλέον να την επαναλάβω.

Ψαλ. 37,20 οἱ δὲ ἐχθροί μου ζῶσι καὶ κεκραταίωνται ὑπὲρ ἐμέ, καὶ ἐπληθύνθησαν οἱ μισοῦντές με ἀδίκως·

Ψαλ. 37,20 Οι εχθροί μου όμως ζουν, είναι υγιείς, κινούνται δραστηρίως, είναι ισχυρότεροί μου. Και αυτοί οι οποίοι με μισούν αδίκως, έχουν πληθυνθή.

Ψαλ. 37,21 οἱ ἀνταποδιδόντες μοι κακὰ ἀντὶ ἀγαθῶν ἐνδιέβαλλόν με, ἐπεὶ κατεδίωκον ἀγαθωσύνην.

Ψαλ. 37,21 Αυτοί, οι οποίοι ανταποδίδουν εις εμέ κακόν αντί του καλού, που τους έκαμα, με συκοφαντούν, διότι εγώ θέλω πάντοτε το αγαθόν, το σύμφωνον με το θέλημά σου.

Ψαλ. 37,22 μὴ ἐγκαταλίπῃς με, Κύριε· ὁ Θεός μου, μὴ ἀποστῇς ἀπ᾿ ἐμοῦ·

Ψαλ. 37,22 Μη με εγκαταλίπης, Κυριε και Θεέ μου, μη απομακρύνεσαι από εμέ.

Ψαλ. 37,23 πρόσχες εἰς τὴν βοήθειάν μου, Κύριε τῆς σωτηρίας μου.

Ψαλ. 37,23 Σπεύσε, Κυριε, εις την βοήθειάν μου, συ που είσαι η μοναδική μου σωτηρία.

ΨΑΛΜΟΣ 38 (Μασ. 39)

Εἰς τὸ τέλος, τῷ Ἰδιθούν· ᾠδὴ τῷ Δαυΐδ.

Ψαλ. 38,2 Εἶπα· φυλάξω τὰς ὁδούς μου τοῦ μὴ ἁμαρτάνειν με ἐν γλώσσῃ μου· ἐθέμην τῷ στόματί μου φυλακὴν ἐν τῷ συστῆναι τὸν ἁμαρτωλὸν ἐναντίον μου.

Ψαλ. 38,2 Είπα και απεφάσισα· να προσέχω όλην την συμπεριφοράν και διαγωγήν μου, ώστε να μη αμαρτάνω με την γλώσσαν μου, παραπονούμενος δια το πλήθος των δοκιμασιών μου και επικρίνων τας μυστηριώδεις, αλλά τόσον αγαθάς, βουλάς του Κυρίου. Απεφάσισα να θέσω φραγμόν εις τα χείλη μου και να μη εκφράσω κανένα παράπονον, καμμίαν κατάκρισιν, όταν ο αμαρτωλός σταθή απειλητικός ενώπιόν μου.

Ψαλ. 38,3 ἐκωφώθην καὶ ἐταπεινώθην καὶ ἐσίγησα ἐξ ἀγαθῶν, καὶ τὸ ἄλγημά μου ἀνεκαινίσθη.

Ψαλ. 38,3 Θεληματικώς έγινα κωφός και άλαλος ενώπιον του πονηρού ανθρώπου. Ετήρησα ταπεινωμένος απόλυτον σιωπήν, ακόμη και περί διαθέσεων και λόγων και πράξεών μου αγαθών. Η κατάθλιψις και ο πόνος όμως της ψυχής μου έτσι ανεζωογονήθη και ηυξήθη.

Ψαλ. 38,4 ἐθερμάνθη ἡ καρδία μου ἐντός μου, καὶ ἐν τῇ μελέτῃ μου ἐκκαυθήσεται πῦρ. ἐλάλησα ἐν γλώσσῃ μου·

Ψαλ. 38,4 Φωτιά άναψε μέσα εις την καρδία μου. Ερευνών το πρόβλημα της ευτυχίας των ασεβών και της φαινομενικής εγκαταλείψεως των δικαίων ησθάνθην να καίη πυρκαϊά μέσα μου. Τοτε πλέον ωμίλησεν η γλώσσα μου και είπα προς τον Κυριον·

Ψαλ. 38,5 γνώρισόν μοι, Κύριε, τὸ πέρας μου καὶ τὸν ἀριθμὸν τῶν ἡμερῶν μου, τίς ἐστιν, ἵνα γνῶ τί ὑστερῶ ἐγώ.

Ψαλ. 38,5 Σε παρακαλώ, Κυριε, κατάστησε εις εμέ γνωστόν, πότε θα έλθη το τέρμα της ζωής μου και ποίος είναι ο αριθμός των ημερών μου, δια να εννοήσω κατά το διάστημα αυτό και να αναπληρώσω το υστέρημά μου.

Ψαλ. 38,6 ἰδοὺ παλαιστὰς ἔθου τὰς ἡμέρας μου, καὶ ἡ ὑπόστασίς μου ὡσεὶ οὐθὲν ἐνώπιόν σου· πλὴν τὰ σύμπαντα ματαιότης, πᾶς ἄνθρωπος ζῶν. (διάψαλμα).

Ψαλ. 38,6 Μετρημέναι και πολύ ολίγαι είναι αι ημέραι μου και η ζωη μου, ως ένα τίποτε είναι εμπρός εις την αιωνιότητά σου. Τα πάντα εις την ζωήν του ανθρώπου είναι μάταια. Και αυτός ο άνθρωπος είναι ματαιότης.

Ψαλ. 38,7 μέντοιγε ἐν εἰκόνι διαπορεύεται ἄνθρωπος, πλὴν μάτην ταράσσεται· θησαυρίζει καὶ οὐ γινώσκει τίνι συνάξει αὐτά.

Ψαλ. 38,7 Πράγματι σαν μια σκιώδης εικών, που εντός ολίγου σβήνει, πορεύεται ο άνθρωπος δια μέσου του ορατού αυτού κόσμου. Δεν θέλει όμως να παραδεχθή αυτήν την αλήθειαν, δια τούτο ταράσσεται και κοπιάζει και μοχθεί. Θησαυρίζει και δεν γνωρίζει εις ποίον θα αφήση τους θησαυρούς του, όταν θα αποθάνη.

Ψαλ. 38,8 καὶ νῦν τίς ἡ ὑπομονή μου; οὐχὶ ὁ Κύριος; καὶ ἡ ὑπόστασίς μου παρὰ σοί ἐστιν.

Ψαλ. 38,8 Και τώρα, λοιπόν, αφού τόσον βραχύς είναι ο βίος και μάταιαι αι προσπάθειαι των ανθρώπων, τι περιμένω εδώ εγώ; Ποιά είναι και ποία πρέπει να είναι η ελπίς μου; Ελπίς μου δεν είναι ο Κυριος; Βεβαίως. Εις σέ, Κυριε, εναποθέτω με εμπιστοσύνην όλην μου την ύπαρξιν.

Ψαλ. 38,9 ἀπὸ πασῶν τῶν ἀνομιῶν μου ῥῦσαί με, ὄνειδος ἄφρονι ἔδωκάς με.

Ψαλ. 38,9 Συγχώρησε όλας τας αμαρτίας μου, διότι εξ αιτίας αυτών επέτρεψες, να γίνω περίγελως των ασεβών ανθρώπων.

Ψαλ. 38,10 ἐκωφώθην καὶ οὐκ ἤνοιξα τὸ στόμα μου, ὅτι σὺ ἐποίησας.

Ψαλ. 38,10 Εγινα κωφός και αμίλητος, δεν ήνοιξα το στόμα μου, δια να παραπονεθώ, διότι συ επέτρεψες να έλθουν εις βάρος μου αι δοκιμασίαι και αι θλίψεις αυταί.

Ψαλ. 38,11 ἀπόστησον ἀπ᾿ ἐμοῦ τὰς μάστιγάς σου· ἀπὸ γὰρ τῆς ἰσχύος τῆς χειρός σου ἐγὼ ἐξέλιπον.

Ψαλ. 38,11 Απομάκρυνε από εμέ τας δικαίας μαστιγώσεις σου, παύσε πλέον να με τιμωρής, διότι είναι πολύ ισχυρά τα παιδαγωγικά κτυπήματα, που καταφέρει το παντοδύναμόν σου χέρι, ώστε κινδυνεύω να σβήσω.

Ψαλ. 38,12 ἐν ἐλεγμοῖς ὑπὲρ ἀνομίας ἐπαίδευσας ἄνθρωπον καὶ ἐξέτηξας ὡς ἀράχνην τὴν ψυχὴν αὐτοῦ· πλὴν μάτην ταράσσεται πᾶς ἄνθρωπος. (διάψαλμα).

Ψαλ. 38,12 Με τιμωρίας παιδαγωγείς τον άνθρωπον εξ αιτίας των αμαρτιών του. Ωσάν ιστόν αράχνης εύθραυστον κάνεις την ζωήν του. Χωρίς την βοήθειάν σου, κάθε άνθρωπος ματαίως ταράσσεται και κοπιάζει και θησαυρίζει.

Ψαλ. 38,13 εἰσάκουσον τῆς προσευχῆς μου, Κύριε, καὶ τῆς δεήσεώς μου, ἐνώτισαι τῶν δακρύων μου· μὴ παρασιωπήσῃς, ὅτι πάροικος ἐγώ εἰμι παρὰ σοὶ καὶ παρεπίδημος καθὼς πάντες οἱ πατέρες μου.

Ψαλ. 38,13 Ακουσε, λοιπόν, Κυριε, την προσευχήν μου. Δέξαι την δέησίν μου, ίδε τα δάκρυά μου, άκουσε τους λυγμούς των θρήνων μου. Μη κωφεύσης, διότι προσωρινός και ξένος είμαι εις την γην αυτήν, όπως και οι πρόγονοί μου.

Ψαλ. 38,14 ἄνες μοι, ἵνα ἀναψύξω πρὸ τοῦ με ἀπελθεῖν καὶ οὐκέτι μὴ ὑπάρξω.

Ψαλ. 38,14 Αφησέ με, έστω και επ' ολίγον· πάψε να με τιμωρής, δια να ανακουφισθώ και να εύρω κάποιαν αναψυχήν, πριν η φύγω από την ζωήν αυτήν, οπότε και δεν θα υπάρχω πλέον επί της γης.

ΨΑΛΜΟΣ 39 (Μασ. 40)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 39,2 Ὑπομένων ὑπέμεινα τὸν Κύριον, καὶ προσέσχε μοι καὶ εἰσήκουσε τῆς δεήσεώς μου

Ψαλ. 39,2 Με πολλήν υπομονήν και ελπίδα κατά το διάστημα της θλίψεώς μου επερίμενα την βοήθειαν παρά του Κυρίου. Και ο Κυριος με επρόσεξεν, εδέχθη ευμενώς την δέησίν μου.

Ψαλ. 39,3 καὶ ἀνήγαγέ με ἐκ λάκκου ταλαιπωρίας καὶ ἀπὸ πηλοῦ ἰλύος καὶ ἔστησεν ἐπὶ πέτραν τοὺς πόδας μου καὶ κατηύθυνε τὰ διαβήματά μου

Ψαλ. 39,3 Με ανέσυρεν από τον λάκκον, όπου εταλαιπωρούμην, έβγαλε τα πόδια μου από το τέλμα, στο οποίον είχα βυθισθήήκαί κολλήσει, και τα ετοποθέτησεν στον στερεόν βράχον. Καθωδήγησεν έπειτα την πορείαν της ζωής μου στον ορθόν και ασφαλή δρόμον της προόδου.

Ψαλ. 39,4 καὶ ἐνέβαλεν εἰς τὸ στόμα μου ᾆσμα καινόν, ὕμνον τῷ Θεῷ ἡμῶν· ὄψονται πολλοὶ καὶ φοβηθήσονται καὶ ἐλπιοῦσιν ἐπὶ Κύριον.

Ψαλ. 39,4 Εθεσεν στο στόμα μου νέον άσμα, ύμνον δοξολογίας και ευχαριστίας προς αυτόν δια τας πολλάς, παλαιάς και νέας, ευεργεσίας του. Πολλοί άνθρωποι θα ιδούν τα θαυμαστά έργα του, θα ευλαβηθούν τον Κυριον και θα στηρίξουν εις αυτόν τας ελπίδας των.

Ψαλ. 39,5 μακάριος ἀνήρ, οὗ ἐστι τὸ ὄνομα Κυρίου ἐλπὶς αὐτοῦ, καὶ οὐκ ἐπέβλεψεν εἰς ματαιότητας καὶ μανίας ψευδεῖς.

Ψαλ. 39,5 Τρισευτυχισμένος και ευλογημένος είναι ο άνθρωπος, ο οποίος έχει την ελπίδα του στον Θεόν και δεν έρριξε τα μάτια του στον μάταιον πλούτον, εις την δόξαν, εις τας μανίας και εξάλλους ψευδοπροφητείας μάγων και μάντεων.

Ψαλ. 39,6 πολλὰ ἐποίησας σύ, Κύριε ὁ Θεός μου, τὰ θαυμάσιά σου, καὶ τοῖς διαλογισμοῖς σου οὐκ ἔστι τίς ὁμοιωθήσεταί σοι· ἀπήγγειλα καὶ ἐλάλησα, ἐπληθύνθησαν ὑπὲρ ἀριθμόν.

Ψαλ. 39,6 Συ, Κυριε και Θεέ μου, πολλά θαυμαστά έργα έκαμες και κανείς από τους ανθρώπους η τους ψευδείς θεούς δεν ημπορεί να συγκριθή προς σέ, ως προς τας πανσόφους και παναγάθους σκέψεις και βουλάς σου. Ανήγγειλα και διελάλησα αυτάς. Υπερβαίνουν όμως κάθε αριθμόν και υπολογισμόν.

Ψαλ. 39,7 θυσίαν καὶ προσφορὰν οὐκ ἠθέλησας, σῶμα δὲ κατηρτίσω μοι· ὁλοκαυτώματα καὶ περὶ ἁμαρτίας οὐκ ἐζήτησας.

Ψαλ. 39,7 Γεμάτος ευγνωμοσύνην ηθέλησα να σου προσφέρω θυσίαν, αλλά συ ούτε αιματηράν ούτε αναίμακτον θυσίαν η άλλας προσφοράς ηθέλησες. Μου έδωσες τέλειον σώμα, προικισμένον με λογικήν και αθάνατον ψυχήν, δια να σου το προσφέρω ευάρεστον θυσίαν. Αυτό εζήτησες και όχι θυσίας ζώων καιομένας εξ ολοκλήρου στο θυσιαστήριον, ούτε εξιλαστήριους περί αμαρτίας θυσίας.

Ψαλ. 39,8 τότε εἶπον· ἰδοὺ ἥκω, ἐν κεφαλίδι βιβλίου γέγραπται περὶ ἐμοῦ·

Ψαλ. 39,8 Οταν εγνώρισα το θέλημά σου και τι ζητείς από εμέ, τότε είπα· ιδού εγώ έρχομαι να τεθώ υπό τας διαταγάς σου. Εν περιλήψει εις τα βιβλίον του Νομου είναι γραμμένον δι' εμέ, πως θα ευαρεστήσω εις σέ.

Ψαλ. 39,9 τοῦ ποιῆσαι τὸ θέλημά σου, ὁ Θεός μου, ἐβουλήθην καὶ τὸν νόμον σου ἐν μέσῳ τῆς κοιλίας μου.

Ψαλ. 39,9 Πρέπει, δηλαδή, να εκτελώ το θέλημά σου, ω Θεέ μου. Επόθησα και ηθέλησα τον Νομον σου με όλην την καρδίαν μου, με όλα μου τα σπλάγχνα, Κυριε.

Ψαλ. 39,10 εὐηγγελισάμην δικαιοσύνην ἐν ἐκκλησίᾳ μεγάλῃ· ἰδοὺ τὰ χείλη μου οὐ μὴ κωλύσω· Κύριε, σὺ ἔγνως.

Ψαλ. 39,10 Εκήρυξα πρας όλους, εις μεγάλας συγκεντρώσεις λαών, την δικαιοσύνην σου. Ιδού, ούτε ημπόδισα ούτε θα σφαλίσω ποτέ τα χείλη μου, να διακηρύττουν αυτά. Κυριε, συ γνωρίζστούτο.

Ψαλ. 39,11 τὴν δικαιοσύνην σου οὐκ ἔκρυψα ἐν τῇ καρδίᾳ μου, τὴν ἀλήθειάν σου καὶ τὸ σωτήριόν σου εἶπα, οὐκ ἔκρυψα τὸ ἔλεός σου καὶ τὴν ἀλήθειάν σου ἀπὸ συναγωγῆς πολλῆς.

Ψαλ. 39,11 Ποτέ δεν έκρυψα μέσα εις την καρδίαν μου και δεν παρεσιώπησα την δικαιοσύνην σου. Αλλά την αλήθειαν των λόγων σου και την αξιοπιστίαν των υποσχέσεών σου και την σωτηρίαν, που μου εχάρισες, την ανήγγειλα. Δεν απέκρυψα το έλεός σου και την αλήθειάν σου από σύναξιν πολλού λαού.

Ψαλ. 39,12 σὺ δέ, Κύριε, μὴ μακρύνῃς τοὺς οἰκτιρμούς σου ἀπ᾿ ἐμοῦ· τὸ ἔλεός σου καὶ ἡ ἀλήθειά σου διαπαντὸς ἀντιλάβοιντό μου.

Ψαλ. 39,12 Συ λοιπόν, Κυριε, μη απομακρύνης από εμέ το έλεός σου και την ευσπλαγχνίαν σου. Το έλεός σου και η αλήθειά σου ας με συγκρατούν και ας με ενισχύουν πάντοτε.

Ψαλ. 39,13 ὅτι περιέσχον με κακά, ὧν οὐκ ἔστιν ἀριθμός, κατέλαβόν με αἱ ἀνομίαι μου, καὶ οὐκ ἠδυνήθην τοῦ βλέπειν· ἐπληθύνθησαν ὑπὲρ τὰς τρίχας τῆς κεφαλῆς μου, καὶ ἡ καρδία μου ἐγκατέλιπέ με.

Ψαλ. 39,13 Διότι με εκύκλωσαν πολλαί συμφοραί, αναρίθμητοι. Επεσαν επάνω μου αι τιμωρίαι δια τας ανομίας μου και κινδυνεύω να χάσω το φως των οφθαλμών μου. Αι αμαρτίαι μου επληθύνθησαν περισσότερον από τας τρίχας της κεφαλής μου και ο ιερός ενθουσιασμός και το σθένος της καρδίας μου με έχουν εγκαταλείψει.

Ψαλ. 39,14 εὐδόκησον, Κύριε, τοῦ ῥύσασθαί με· Κύριε, εἰς τὸ βοηθῆσαί μοι πρόσχες.

Ψαλ. 39,14 Ευδόκησε λοιπόν, Κυριε, να με λυτρώσης από την κατάστασιν αυτήν. Κυριε, σπεύσε εις την βοήθειάν μου.

Ψαλ. 39,15 καταισχυνθείησαν καὶ ἐντραπείησαν ἅμα οἱ ζητοῦντες τὴν ψυχήν μου τοῦ ἐξᾶραι αὐτήν· ἀποστραφείησαν εἰς τὰ ὀπίσω καὶ καταισχυνθείησαν οἱ θέλοντές μοι κακά·

Ψαλ. 39,15 Ας καταισχυνθούν και ας εντροπιασθούν όλοι μαζή αυτοί, που ζητούν να αφαιρέσουν την ζωήν μου. Ας στρέψουν πανικόβλητοι τα νώτα των και ας τραπούν κατεντροπιασμένοι εις φυγήν, όσοι θέλουν την συμφοράν μου και την καταστροφήν μου.

Ψαλ. 39,16 κομισάσθωσαν παραχρῆμα αἰσχύνην αὐτῶν οἱ λέγοντές μοι· εὖγε, εὖγε.

Ψαλ. 39,16 Ας πάρουν αμέσως ως μισθόν της κακότητός των την εντροπήν, αυτοί οι οποίοι επιχαίρουν δια τας συμφοράς μου και λέγουν εύγε, εύγε.

Ψαλ. 39,17 ἀγαλλιάσθωσαν καὶ εὐφρανθήτωσαν ἐπὶ σοὶ πάντες οἱ ζητοῦντές σε, Κύριε, καὶ εἰπάτωσαν διαπαντός· μεγαλυνθήτω ὁ Κύριος, οἱ ἀγαπῶντες τὸ σωτήριόν σου.

Ψαλ. 39,17 Ας πλημμυρίσουν δε από αγαλλίασιν και χαράν κοντά σου εκείνοι, οι οποίοι σε ποθούν και σε επικαλούνται. Αυτοί, οι οποίοι σε αγαπούν και από σε περιμένουν και παίρνουν την σωτηρίαν των, ας λέγουν πάντοτε δοξασμένος ας είναι ο Κυριος.

Ψαλ. 39,18 ἐγὼ δὲ πτωχός εἰμι καὶ πένης, Κύριος φροντιεῖ μου. βοηθός μου καὶ ὑπερασπιστής μου εἶ σύ· ὁ Θεός μου, μὴ χρονίσῃς.

Ψαλ. 39,18 Εγώ δε είμαι πτωχός και άθλιος. Ελπίζω όμως και πιστεύω ακλόνητα ότι ο Κυριος θα φρρντίση δι' εμέ. Συ, Κυριε, είσαι βοηθός και υπερασπιστής μου. Μη αργοπορήσης να με βοηθήσης εις την περίστασίν μου αυτήν.

ΨΑΛΜΟΣ 40 (Μασ. 41)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 40,2 Μακάριος ὁ συνιῶν ἐπὶ πτωχὸν καὶ πένητα· ἐν ἡμέρᾳ πονηρᾷ ῥύσεται αὐτὸν ὁ Κύριος.

Ψαλ. 40,2 Μακάριος είναι ο άνθρωπος εκείνος, που κατανοεί την θέσιν του πτωχού και του πένητος, τον συμπαθεί και ενδιαφέρεται δι' αυτόν. Αυτόν εις ημέραν δύσκολον θα τον βοηθήση ο Κυριος δι' αυτήν την καλωσύνην του.

Ψαλ. 40,3 Κύριος διαφυλάξαι αὐτὸν καὶ ζήσαι αὐτὸν καὶ μακαρίσαι αὐτὸν ἐν τῇ γῇ καὶ μὴ παραδῷ αὐτὸν εἰς χεῖρας ἐχθρῶν αὐτοῦ.

Ψαλ. 40,3 Ο Κυριος θα τον διαφύλαξη από κάθε κίνδυνον. Θα του χαρίση μακρότητα ζωής και ασφάλειαν. Θα τον καταστήση ευτυχισμένον και χαρούμενον στον κόσμον αυτόν και δεν θα τον παραδώση ποτέ εις τα χέρια των εχθρών του.

Ψαλ. 40,4 Κύριος βοηθήσαι αὐτῷ ἐπὶ κλίνης ὀδύνης αὐτοῦ· ὅλην τὴν κοίτην αὐτοῦ ἔστρεψας ἐν τῇ ἀῤῥωστίᾳ αὐτοῦ.

Ψαλ. 40,4 Ο Κυριος θα τον βοηθήση να εγερθή υγιής από την κλίνην του. Ναι, Κυριε, θα μεταβάλης το στρώμα του, όπου κατάκειται ασθενής και πονών, εις κλίνην ανέσεως, όπου υγιής θα αναπαύεται.

Ψαλ. 40,5 ἐγὼ εἶπα· Κύριε, ἐλέησόν με, ἴασαι τὴν ψυχήν μου, ὅτι ἥμαρτόν σοι.

Ψαλ. 40,5 Εγώ, κατά το διάστημα της ασθενείας μου, προσηυχήθην και είπα προς τον Θεόν· Κυριε, ελέησόν με. Θεράπευσε την ζωήν μου από την ασθένειάν της, διότι εις σε ημάρτησα και εξ αιτίας της αμαρτίας μου ησθένησα.

Ψαλ. 40,6 οἱ ἐχθροί μου εἶπαν κακά μοι· πότε ἀποθανεῖται, καὶ ἀπολεῖται τὸ ὄνομα αὐτοῦ;

Ψαλ. 40,6 Οι εχθροί μου είπαν λόγια κακεντρεχή και πονηρά εναντίον μου· Ποτε θα αποθάνη και θα σβήση αυτός και το όνομά του από την γην;

Ψαλ. 40,7 καὶ εἰσεπορεύετο τοῦ ἰδεῖν, μάτην ἐλάλει· ἡ καρδία αὐτοῦ συνήγαγεν ἀνομίαν ἑαυτῷ, ἐξεπορεύετο ἔξω καὶ ἐλάλει ἐπὶ τὸ αὐτό.

Ψαλ. 40,7 Και εάν κανείς από τους κακεντρεχείς αυτούς ανθρώπους εισήρχετο στον οίκόν μου, τάχα προς επίσκεψίν μου, έλεγε προς εμέ λόγια δόλια και υποκριτικά. Συγχρόνως δε η καρδία του συνήθροιζε και εσχεδίαζε συκοφαντίας και διαβολάς, αι οποίαι τελικώς θα εξεσπούσαν εις βάρος του. Εβγαινεν έξω από το δωμάτιόν μου και συζητούσε κακά εναντίον μου.

Ψαλ. 40,8 κατ᾿ ἐμοῦ ἐψιθύριζον πάντες οἱ ἐχθροί μου, κατ᾿ ἐμοῦ ἐλογίζοντο κακά μοι·

Ψαλ. 40,8 Εψιθύριζαν όλοι αυτοί οι εχθροί μου εναντίον μου. Διελογίζοντο πάντοτε κακά εις βάρος μου.

Ψαλ. 40,9 λόγον παράνομον κατέθεντο κατ᾿ ἐμοῦ· μὴ ὁ κοιμώμενος οὐχὶ προσθήσει τοῦ ἀναστῆναι;

Ψαλ. 40,9 Λογους ψευδείς και αντιθέτους προς τον νόμον του Θεού έθεταν εις κυκλοφορίαν εναντίον μου και έλεγαν· Μηπως και δεν πρόκειται ποτέ να σηκωθή πλέον υγιής, αυτός ο ασθενής, που κατάκειται και κοιμάται εις την κλίνην του;

Ψαλ. 40,10 καὶ γὰρ ὁ ἄνθρωπος τῆς εἰρήνης μου, ἐφ᾿ ὃν ἤλπισα, ὁ ἐσθίων ἄρτους μου, ἐμεγάλυνεν ἐπ᾿ ἐμὲ πτερνισμόν.

Ψαλ. 40,10 Οχι δε μόνον οι εχθροί μου, αλλά και ο επιστήθιος φίλος μου, στον οποίον είχα στηρίξει τας ελπίδας μου, αυτός ο οποίος έτρωγε εις την τράπεζάν μου το φάγητόν μου, κατέφερε εναντίον μου μεγάλον λάκτισμα.

Ψαλ. 40,11 σὺ δέ, Κύριε, ἐλέησόν με καὶ ἀνάστησόν με, καὶ ἀνταποδώσω αὐτοῖς.

Ψαλ. 40,11 Συ λοιπόν, Κυριε, ελέησέ με, σπλαγχνίσου με, σήκωσέ με από την κλίνην της ασθενείας μου, και εγώ θα ανταποδώσω τα πρέποντα εις εκείνους, που με αδικούν.

Ψαλ. 40,12 ἐν τούτῳ ἔγνων ὅτι τεθέληκάς με, ὅτι οὐ μὴ ἐπιχαρῇ ὁ ἐχθρός μου ἐπ᾿ ἐμέ.

Ψαλ. 40,12 Με αυτό το θαυμαστόν έργον του ελέους σου θα έχω πεισθή, ότι απολαμβάνω την εύνοιάν σου. Χαρις εις αυτό δεν θα καταστραφώ και δεν θα χαρή εις βάρος μου ο εχθρός μου.

Ψαλ. 40,13 ἐμοῦ δὲ διὰ τὴν ἀκακίαν ἀντελάβου, καὶ ἐβεβαίωσάς με ἐνώπιόν σου εἰς τὸν αἰῶνα.

Ψαλ. 40,13 Συ, δια την αθωότητά μου αυτήν, με εστήριξες στο παρελθόν και θα με υποστήριξης και τώρα. Την βοήθειάν σου αυτήν εις εμέ θα την καταστήσης μόνιμον και εις όλας τας επερχομένας γενεάς.

Ψαλ. 40,14 εὐλογητὸς Κύριος ὁ Θεὸς Ἰσραὴλ ἀπὸ τοῦ αἰῶνος καὶ εἰς τὸν αἰῶνα. γένοιτο, γένοιτο.

Ψαλ. 40,14 Ας είναι δοξασμένος ο Κυριος, ο Θεός του ισραηλιτικού λαού, στους αιώνας των αιώνων. Αμήν, αμήν.

ΨΑΛΜΟΣ 41 (Μασ. 42)

Εἰς τὸ τέλος· εἰς σύνεσιν τοῖς υἱοῖς Κορέ.

Ψαλ. 41,2 Ὅν τρόπον ἐπιποθεῖ ἡ ἔλαφος ἐπὶ τὰς πηγὰς τῶν ὑδάτων, οὕτως ἐπιποθεῖ ἡ ψυχή μου πρός σέ, ὁ Θεός.

Ψαλ. 41,2 Οπως η διψασμένη έλαφος ποθεί πολύ και τρέχει εις τας πηγάς των καθαρών υδάτων, έτσι και η ψυχή μου ποθεί σέ, ω Θεέ μου.

Ψαλ. 41,3 ἐδίψησεν ἡ ψυχή μου πρὸς τὸν Θεόν, τὸν ἰσχυρόν, τὸν ζῶντα· πότε ἥξω καὶ ὀφθήσομαι τῷ προσώπῳ τοῦ Θεοῦ;

Ψαλ. 41,3 Μεγάλην δίψαν ησθάνθη και αισθάνεται η ψυχή μου δια σε τον αιωνίως ζώντα, τον πραγματικόν Θεόν. Ποτε λοιπόν θα αξιωθώ της χαράς να έλθω και να ίδω τον ναόν, τον ιερόν τόπον της παρουσίας σου, του Θεού μου;

Ψαλ. 41,4 ἐγενήθη τὰ δάκρυά μου ἐμοὶ ἄρτος ἡμέρας καὶ νυκτὸς ἐν τῷ λέγεσθαί μοι καθ᾿ ἑκάστην ἡμέραν· ποῦ ἐστιν ὁ Θεός σου;

Ψαλ. 41,4 Επέρασα περιπετείας και θλίψεις. Τα δάκρυά μου έγιναν δι' εμέ φαγητόν μου ημέραν και νύκτα, διότι οι εχθροί έλεγαν εναντίον μου κάθε ημέραν· Που είναι ο Θεός σου;

Ψαλ. 41,5 ταῦτα ἐμνήσθην καὶ ἐξέχεα ἐπ᾿ ἐμὲ τὴν ψυχήν μου, ὅτι διελεύσομαι ἐν τόπῳ σκηνῆς θαυμαστῆς ἕως τοῦ οἴκου τοῦ Θεοῦ ἐν φωνῇ ἀγαλλιάσεως καὶ ἐξομολογήσεως ἤχου ἑορτάζοντος.

Ψαλ. 41,5 Αυτόν ενεθυμήθην και η ψυχή μου εξεχύθη εις θερμήν προσευχήν. Πιστεύω ότι θα αξιωθώ της μεγάλης τιμής και χαράς να περάσω και πάλιν από τον ιερόν χώρον της θαυμαστής Σκηνής του Μαρτυρίου σου, από τον ιερόν ναόν του Θεού μου, με φωνήν αγαλλιάσεως και δοξολογίας, με εορταστικούς ψαλμούς και ύμνους.

Ψαλ. 41,6 ἱνατί περίλυπος εἶ, ἡ ψυχή μου, καὶ ἱνατί συνταράσσεις με; ἔλπισον ἐπὶ τὸν Θεόν, ὅτι ἐξομολογήσομαι αὐτῷ· σωτήριον τοῦ προσώπου μου καὶ ὁ Θεός μου.

Ψαλ. 41,6 Διατί λοιπόν, ω ψυχή μου, είσαι περίλυπος; Διατί αναταράσσεσαι εξ ολοκλήρου από αυτά, που ακούεις; Εχε την ελπίδα σου στον Θεόν, διότι θα έλθη πάλιν η ημέρα, κατά την οποίαν θα τον δοξολογήσω ως σωτήρα μου και Θεόν μου. Η ψυχή μου εταράχθη και πάλιν εντός μου.

Ψαλ. 41,7 πρὸς ἐμαυτὸν ἡ ψυχή μου ἐταράχθη· διὰ τοῦτο μνησθήσομαί σου ἐκ γῆς Ἰορδάνου καὶ Ἐρμωνιείμ, ἀπὸ ὄρους μικροῦ.

Ψαλ. 41,7 Δια τούτο από την περιοχήν αυτήν, που ευρίσκομαι, κοντά στον Ιορδάνην, από τας κορυφάς του όρους Ερμών, από τον μικρόν λόφον, ενθυμούμαι και πάλιν σε και ζητώ παρηγορίαν από την ανάμνησίν σου.

Ψαλ. 41,8 ἄβυσσος ἄβυσσον ἐπικαλεῖται εἰς φωνὴν τῶν καταῤῥακτῶν σου, πάντες οἱ μετεωρισμοί σου καὶ τὰ κύματά σου ἐπ᾿ ἐμὲ διῆλθον.

Ψαλ. 41,8 Οπως εδώ τα ύδατα του Ιορδάνου σαν κύματα έρχονται και σαν να επικαλήται το ένα το άλλο, όπως ακούεται η βοή των καταρρακτών, που ξεχύνονται από το όρος Ερμών, έτσι επήλθαν και επέρχονται εναντίον μου αλλεπάλληλα όλα τα αγριεμένα κύματα της δικαίας σου οργής, αι συμφοραί μου.

Ψαλ. 41,9 ἡμέρας ἐντελεῖται Κύριος τὸ ἔλεος αὐτοῦ, καὶ νυκτὸς ᾠδὴ αὐτῷ παρ᾿ ἐμοί, προσευχὴ τῷ Θεῷ τῆς ζωῆς μου.

Ψαλ. 41,9 Αλλά ο Κυριος θα με βοηθήση, θα αποστείλη εις εμέ το έλεός του, θα με επισκεφθή κάποιον ημέραν και κατά την επακολουθούσαν νύκτα θα αναπέμψω ευχαριστηριον ωδήν, προσευχήν, προς τον Θεόν και Κυριον της ζωής μου.

Ψαλ. 41,10 ἐρῶ τῷ Θεῷ· ἀντιλήπτωρ μου εἶ· διατί μου ἐπελάθου; καὶ ἱνατί σκυθρωπάζων πορεύομαι ἐν τῷ ἐκθλίβειν τὸν ἐχθρόν μου;

Ψαλ. 41,10 Θα είπω τότε, όπως λέγω και τώρα, στον Κυριον· Συ είσαι ο προστάτης μου, διατί έως τώρα με ελησμόνησες; Διατί να διέρχωμαι τας ημέρας μου κατηφής και πενθών και ο εχθρός μου να με καταθλίβη;

Ψαλ. 41,11 ἐν τῷ καταθλᾶσθαι τὰ ὀστᾶ μου ὠνείδιζόν με οἱ ἐχθροί μου, ἐν τῷ λέγειν αὐτούς μοι καθ᾿ ἑκάστην ἡμέραν· Ποῦ ἐστιν ὁ Θεός σου;

Ψαλ. 41,11 Ενῷ από την πολλήν ταλαιπωρίαν και οδύνην συντρίβονται τα οστά μου, οι εχθροί μου με υβρίζουν, με εμπαίζουν και μου λέγουν κάθε ημέραν· Που είναι λοιπόν ο Θεός σου, δια να σε σώση;

Ψαλ. 41,12 ἱνατί περίλυπος εἶ, ἡ ψυχή μου; καὶ ἱνατί συνταράσσεις με; ἔλπισον ἐπὶ τὸν Θεόν, ὅτι ἐξομολογήσομαι αὐτῷ· σωτήριον τοῦ προσώπου μου καὶ ὁ Θεός μου.

Ψαλ. 41,12 Διατί, λοιπόν, είσαι τόσον λυπημένη, ω ψυχή μου; Διατί με συγκλονίζεις; Εχε την ελπίδα σου στον Θεόν, διότι θα έλθη και πάλιν ημέρα, που θα δοξολογήσω τον Κυριον, τον σωτήρα μου και Θεόν μου, στον ιερόν ναόν του.

ΨΑΛΜΟΣ 42 (Μασ. 43)

Ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 42,1 Κρῖνόν με, ὁ Θεός, καὶ δίκασον τὴν δίκην μου ἐξ ἔθνους οὐχ ὁσίου· ἀπὸ ἀνθρώπου ἀδίκου καὶ δολίου ῥῦσαί με.

Ψαλ. 42,1 Κυριε και Θεέ μου, συ ο δίκαιος κριτής, κάμε την δικαίαν υπέρ εμού κρίσιν σου, δίκασε την υπόθεσίν μου εναντίον ενός έθνους ανοσίου και ξένου προς σέ. Γλύτωσέ με και σώσε με από κάθε άδικον και δόλιον άνθρωπον.

Ψαλ. 42,2 ὅτι σὺ εἶ ὁ Θεὸς κραταίωμά μου· ἱνατί ἀπώσω με; καὶ ἱνατί σκυθρωπάζων πορεύομαι ἐν τῷ ἐκθλίβειν τὸν ἐχθρόν μου;

Ψαλ. 42,2 Διότι συ, ω Θεέ μου, είσαι η κραταιά προστασία μου και δύναμις. Διατί φαίνεται, σαν να με απώθησες από κοντά σου; Διατί με εγκατέλειψες, ώστε εγώ να διέρχομαι τας ημέρας μου σκυθρωπός και θλιμμένος, καθ' ον χρόνον με καταβαρύνει και με καταπατεί ο εχθρός μου;

Ψαλ. 42,3 ἐξαπόστειλον τὸ φῶς σου καὶ τὴν ἀλήθειάν σου· αὐτά με ὡδήγησαν καὶ ἤγαγόν με εἰς ὄρος ἅγιόν σου καὶ εἰς τὰ σκηνώματά σου.

Ψαλ. 42,3 Στείλε το λυτρωτικόν και χαρμόσυνον ιδικόν σου φως. Δείξε γρήγορα την αλήθειάν σου, τήρησε τας υποσχέσεις σου περί της σωτηρίας μου. Το ιδικόν σου φως και η αλήθειά σου με ωδήγησαν ασφαλώς και θα με φέρουν στο άγιον όρος, εις τα σκηνώματα τα ιδικά σου.

Ψαλ. 42,4 καὶ εἰσελεύσομαι πρὸς τὸ θυσιαστήριον τοῦ Θεοῦ, πρὸς τὸν Θεὸν τὸν εὐφραίνοντα τὴν νεότητά μου· ἐξομολογήσομαί σοι ἐν κιθάρᾳ, ὁ Θεός, ὁ Θεός μου.

Ψαλ. 42,4 Θα εισέλθω στο θυσιαστήριον του Θεού μου, θα παρουσιασθώ προς τον Θεόν μου, ο οποίος ευφραίνει και ανακαινίζει την νεότητά μου. Θα σε δοξολογήσω με ύμνους κιθάρας, ω Κυριέ μου και Θεέ μου.

Ψαλ. 42,5 ἱνατί περίλυπος εἶ, ἡ ψυχή μου; καὶ ἱνατί συνταράσσεις με; ἔλπισον ἐπὶ τὸν Θεόν, ὅτι ἐξομολογήσομαι αὐτῷ· σωτήριον τοῦ προσώπου μου καὶ ὁ Θεός μου.

Ψαλ. 42,5 Λοιπόν, διατί, ω ψυχή μου, είσαι περίλυπος; Διατί με συνταράσσεις και με συγκλονίζεις; Στήριξε τας ελπίδας σου στον Θεόν, διότι αυτός ασφαλώς θα έλθη βοηθός σου, και τότε θα δοξολογήσω αυτόν, ο οποίος είναι η σωτηρία μου και ο Θεός μου.

ΨΑΛΜΟΣ 43 (Μασ. 44)

Εἰς τὸ τέλος· τοῖς υἱοῖς Κορὲ εἰς σύνεσιν ψαλμός.

Ψαλ. 43,2 Ὁ Θεὸς, ἐν τοῖς ὠσὶν ἡμῶν ἠκούσαμεν, καὶ οἱ πατέρες ἡμῶν ἀνήγγειλαν ἡμῖν ἔργον, ὃ εἰργάσω ἐν ταῖς ἡμέραις αὐτῶν, ἐν ἡμέραις ἀρχαίαις.

Ψαλ. 43,2 Με τα αυτιά μας, ω Θεέ, ηκούσαμεν, όταν ακόμη είμεθα παιδιά, και οι πατέρες μας σύμφωνα με την εντολήν σου μας διηγήθησαν το θαυμαστόν έργον, το οποίον συ εις εκείνας τας ημέρας των έκαμες.

Ψαλ. 43,3 ἡ χείρ σου ἔθνη ἐξωλόθρευσε, καὶ κατεφύτευσας αὐτούς, ἐκάκωσας λαοὺς καὶ ἐξέβαλες αὐτούς.

Ψαλ. 43,3 Η παντοδύναμος δεξιά σου εξωλόθρευσε τα κατοικούντα την Χαναάν αμαρτωλά ειδωλολατρικά έθνη και κατεφύτευσας εις την Χαναάν ως μονίμους κατοίκους της αυτούς. Ετιμώρησες εν τη δικαιοσύνη σου λαούς ασεβείς και τους εξεδίωξες από την γην της Επαγγελίας.

Ψαλ. 43,4 οὐ γὰρ ἐν τῇ ῥομφαίᾳ αὐτῶν ἐκληρονόμησαν γῆν, καὶ ὁ βραχίων αὐτῶν οὐκ ἔσωσεν αὐτούς, ἀλλ᾿ ἡ δεξιά σου καὶ ὁ βραχίων σου καὶ ὁ φωτισμὸς τοῦ προσώπου σου, ὅτι ηὐδόκησας ἐν αὐτοῖς.

Ψαλ. 43,4 Οι πρόγονοί μας δεν κατέκτησαν με την ρομφαίαν των ως κληρονομίαν των παντοτεινήν την γην Χαναάν. Δεν τους έσωσε κατά τας μάχας εναντίον των ειδωλολατρικών εθνών η δύναμις του βραχίονός των, αλλά η παντοδύναμος δεξιά σου, Κυριε, και ο ιδικός σου βραχίων, η προσωπική σου εμφάνισις και εύνοια, αυτά τους έσωσαν. Διότι συ από τον εαυτόν σου ευδόκησες να τους προσφέρης την γην Χαναάν.

Ψαλ. 43,5 σὺ εἶ αὐτὸς ὁ Βασιλεύς μου καὶ ὁ Θεός μου ὁ ἐντελλόμενος τὰς σωτηρίας Ἰακώβ·

Ψαλ. 43,5 Συ ο ίδιος είσαι και σήμερον ο ιδικός μου βασιλεύς και Θεός, ο οποίος διέταξες και επραγματοποιήθησαν νικηφόροι πόλεμοι του Ισραήλ κατά το παρελθόν.

Ψαλ. 43,6 ἐν σοὶ τοὺς ἐχθροὺς ἡμῶν κερατιοῦμεν καὶ ἐν τῷ ὀνόματί σου ἐξουδενώσομεν τοὺς ἐπανισταμένους ἡμῖν.

Ψαλ. 43,6 Δια σου και τώρα θα συντρίψωμεν και θα καταβάλωμεν τους εχθρούς μας και εν τω ονόματί σου θα εκμηδενίσωμεν εκείνους, οι οποίοι επέρχονται εναντίον μας.

Ψαλ. 43,7 οὐ γὰρ ἐπὶ τῷ τόξῳ μου ἐλπιῶ, καὶ ἡ ῥομφαία μου οὐ σώσει με·

Ψαλ. 43,7 Δεν στηρίζω εγώ σήμερον τας ελπίδας μου στο τόξον μου, ούτε πιστεύω ότι η ρομφαία μου θα με σώση, αλλά Συ θα με σώσης.

Ψαλ. 43,8 ἔσωσας γὰρ ἡμᾶς ἐκ τῶν θλιβόντων ἡμᾶς καὶ τοὺς μισοῦντας ἡμᾶς κατῄσχυνας.

Ψαλ. 43,8 Διότι και στο παρελθόν συ μας διέσωσες από εκείνους, οι οποίοι μας κατέθλιβαν, και κατεξηυτέλισες εκείνους, οι οποίοι μας εμισούσαν.

Ψαλ. 43,9 ἐν τῷ Θεῷ ἐπαινεθησόμεθα ὅλην τὴν ἡμέραν καὶ ἐν τῷ ὀνόματί σου ἐξομολογηθησόμεθα εἰς τὸν αἰῶνα. (διάψαλμα).

Ψαλ. 43,9 Εις σέ, λοιπόν, τον παντοδύναμον και πανάγαθον Θεόν θα καυχώμεθα όλας τας ημέρας της ζωής μας και θα δοξολογούμεν την παντοδυναμίαν σου ακαταπαύστως.

Ψαλ. 43,10 νυνὶ δὲ ἀπώσω καὶ κατῄσχυνας ἡμᾶς καὶ οὐκ ἐξελεύσῃ, ὁ Θεός, ἐν ταῖς δυνάμεσιν ἡμῶν.

Ψαλ. 43,10 Τωρα όμως μας έσπρωξες μακρυά σου και μας εντρόπιασες εις τα μάτια των άλλων λαών. Δεν εκστρατεύεις πλέον, ω Θεέ μου, μαζή με τας στρατιωτικάς δυνάμεις μας.

Ψαλ. 43,11 ἀπέστρεψας ἡμᾶς εἰς τὰ ὀπίσω παρὰ τοὺς ἐχθροὺς ἡμῶν, καὶ οἱ μισοῦντες ἡμᾶς διήρπαζον ἑαυτοῖς.

Ψαλ. 43,11 Παρεχώρησες να γυρίσωμεν νικημένοι τις πλάτες προ των εχθρών μας και εκείνοι, που μας εμισούσαν, μας ελαφυραγωγούσαν, δια να θησαυρίζουν εις βάρος μας.

Ψαλ. 43,12 ἔδωκας ἡμᾶς ὡς πρόβατα βρώσεως καὶ ἐν τοῖς ἔθνεσι διέσπειρας ἡμᾶς·

Ψαλ. 43,12 Μας παρέδωκες στους εχθρούς μας σαν πρόβατα προωρισμένα εις σφαγήν και εις βρώσιν. Μας διεσκόρπισες μεταξύ των ειδωλολατρικών εθνών αιχμαλώτους.

Ψαλ. 43,13 ἀπέδου τὸν λαόν σου ἄνευ τιμῆς, καὶ οὐκ ἦν πλῆθος ἐν τοῖς ἀλαλάγμασιν αὐτῶν.

Ψαλ. 43,13 Επέτρεψες να πωληθή ο λαός σου δια το τίποτε, σαν άχρηστοι και χωρίς καμμίαν αξίαν δούλοι. Και όλα αυτά, καθ' ον χρόνον δεν ήτο πολύ το πλήθος εκείνων, οι οποίοι με αλαλαγμούς επετέθησαν εναντίον μας και μας κατενίκησαν.

Ψαλ. 43,14 ἔθου ἡμᾶς ὄνειδος τοῖς γείτοσιν ἡμῶν, μυκτηρισμὸν καὶ χλευασμὸν τοῖς κύκλῳ ἡμῶν·

Ψαλ. 43,14 Παρεχώρησες να γίνωμεν εμπαιγμός στους γειτονικούς μας λαούς. Χλευασμός και περίγελως εις τα τριγύρω από ημάς έθνη.

Ψαλ. 43,15 ἔθου ἡμᾶς εἰς παραβολὴν ἐν τοῖς ἔθνεσιν, κίνησιν κεφαλῆς ἐν τοῖς λαοῖς.

Ψαλ. 43,15 Παροιμιώδης κατήντησεν η τρομερά κατάπτωσίς μας μεταξύ των ειδωλολατρικών εθνών, των οποίων οι λαοί κινούν εμπαικτικώς τας κεφαλάς των δια την καταστροφήν μας.

Ψαλ. 43,16 ὅλην τὴν ἡμέραν ἡ ἐντροπή μου κατεναντίον μού ἐστι, καὶ ἡ αἰσχύνη τοῦ προσώπου μου ἐκάλυψέ με

Ψαλ. 43,16 Καθ' όλην αυτήν την περίοδον, ο εξευτελισμός του ταπεινωμένου λαού ευρίσκεται προ των οφθαλμών μου και η έντροπή μου έχει απλωθή και έχει σκεπάσει το πρόσωπόν μου

Ψαλ. 43,17 ἀπὸ φωνῆς ὀνειδίζοντος καὶ καταλαλοῦντος, ἀπὸ προσώπου ἐχθροῦ καὶ ἐκδιώκοντος.

Ψαλ. 43,17 Και τούτο εξ αιτίας των εμπαιγμών από εκείνους, οι οποίοι μας υβρίζουν και μας περιφρονούν, εξ αιτίας της καταφρονήσεως, η οποία διαγράφεται έντονα στο πρόσωπον και το βλέμμα των εχθρών μας και των καταδιωκόντων ημάς.

Ψαλ. 43,18 ταῦτα πάντα ἦλθεν ἐφ᾿ ἡμᾶς καὶ οὐκ ἐπελαθόμεθά σου καὶ οὐκ ἠδικήσαμεν ἐν τῇ διαθήκῃ σου,

Ψαλ. 43,18 Ολα αυτά τα δεινά εξέσπασαν εναντίον μας, και όμως ημείς δεν σε ελησμονήσαμεν. Δεν κατεπατήσαμεν τον νόμον σου και την διαθήκην σου.

Ψαλ. 43,19 καὶ οὐκ ἀπέστη εἰς τὰ ὀπίσω ἡ καρδία ἡμῶν καὶ ἐξέκλινας τὰς τρίβους ἡμῶν ἀπὸ τῆς ὁδοῦ σου.

Ψαλ. 43,19 Η καρδία μας δεν απεμακρύνθη από σέ. Συ όμως, Κυριε, επέτρεψες με τας θλίψεις αυτάς να χάσωμεν τον δρόμον μας και να παρεκκλίνωμεν από τον ιδικόν σου δρόμον.

Ψαλ. 43,20 ὅτι ἐταπείνωσας ἡμᾶς ἐν τόπῳ κακώσεως, καὶ ἐπεκάλυψεν ἡμᾶς σκιὰ θανάτου.

Ψαλ. 43,20 Διότι μας εταπείνωσες στον τόπον αυτόν της ταλαιπωρίας και υποδουλώσεως. Εκεί μας εκάλυψεν η ζοφερά σκια του θανάτου.

Ψαλ. 43,21 εἰ ἐπελαθόμεθα τοῦ ὀνόματος τοῦ Θεοῦ ἡμῶν καὶ εἰ διεπετάσαμεν χεῖρας ἡμῶν πρὸς Θεὸν ἀλλότριον,

Ψαλ. 43,21 Εάν είχαμεν λησμονήσει το όνομα του Θεού μας, εάν είχαμεν υψώσει ικετευτικάς τας χείρας προς άλλον θεόν ψευδή ειδωλολατρικόν,

Ψαλ. 43,22 οὐχὶ ὁ Θεὸς ἐκζητήσει ταῦτα; αὐτὸς γὰρ γινώσκει τὰ κρύφια τῆς καρδίας.

Ψαλ. 43,22 ο Θεός μας δεν θα είχε αντιληφθή τούτο και δεν θα μας εζητούσε τον λόγον; Αυτός γνωρίζει και τα πλέον απόκρυφα αισθήματα και βουλεύματα των καρδιών μας.

Ψαλ. 43,23 ὅτι ἕνεκά σου θανατούμεθα ὅλην τὴν ἡμέραν, ἐλογίσθημεν ὡς πρόβατα σφαγῆς.

Ψαλ. 43,23 Αλλ' ημείς, Κυριε, προς χάριν σου υφιστάμεθα θανάσιμα μαρτύρια όλην την ημέραν. Εθεωρήθημεν ως πρόβατα συρόμενα εις την σφαγήν.

Ψαλ. 43,24 ἐξεγέρθητι· ἱνατί ὑπνοῖς, Κύριε; ἀνάστηθι καὶ μὴ ἀπώσῃ εἰς τέλος.

Ψαλ. 43,24 Σηκω επάνω. Διατί φαίνεται ότι κοιμάσαι, Κυριε; Σηκω και μη μας σπρώχνης μακρυά από κοντά σου, δια να μη καταστραφώμεν εξ ολοκλήρου.

Ψαλ. 43,25 ἱνατί τὸ πρόσωπόν σου ἀποστρέφεις; ἐπιλανθάνῃ τῆς πτωχείας ἡμῶν καὶ τῆς θλίψεως ἡμῶν;

Ψαλ. 43,25 Διατί γυρίζεις αλλού το πρόσωπόν σου; Λησμονείς την δυστυχίαν και την θλίψιν μας;

Ψαλ. 43,26 ὅτι ἐταπεινώθη εἰς χοῦν ἡ ψυχὴ ἡμῶν, ἐκολλήθη εἰς γῆν ἡ γαστὴρ ἡμῶν.

Ψαλ. 43,26 Σπλαγχνίσου μας, Κυριε, διότι η ζωη μας κατέπεσεν στο χώμα του τάφου. Η κοιλία μας εκολλήθη στο έδαφος και εποδοπατήθημεν από τους εχθρούς μας.

Ψαλ. 43,27 ἀνάστα, Κύριε, βοήθησον ἡμῖν καὶ λύτρωσαι ἡμᾶς ἕνεκεν τοῦ ὀνόματός σου.

Ψαλ. 43,27 Σηκω, Κυριε, βοήθησέ μας, και γλύτωσέ μας εις δόξαν του αγίου σου Ονόματος.

ΨΑΛΜΟΣ 44 (Μασ. 45)

Εἰς τὸ τέλος, ὑπὲρ τῶν ἀλλοιωθησομένων· τοῖς υἱοῖς Κορὲ εἰς σύνεσιν· ᾠδὴ ὑπὲρ τοῦ ἀγαπητοῦ.

Ψαλ. 44,2 Ἐξηρεύξατο ἡ καρδία μου λόγον ἀγαθόν, λέγω ἐγὼ τὰ ἔργα μου τῷ βασιλεῖ, ἡ γλῶσσά μου κάλαμος γραμματέως ὀξυγράφου.

Ψαλ. 44,2 Από την γεμάτην ιερά αισθήματα καρδίαν μου υπερεξεχείλισε και εξεπήγασε λόγος έξοχος, ωραίος, σωτήριος. Ναι· απαγγέλλω εγώ το ποίημά μου στον βασιλέα. Η γλώσσά μου θα μεταβληθή εις πένναν ταχογράφου γραμματέως, δια να εκφράση τα ιερά συναισθήματα της καρδίας μου.

Ψαλ. 44,3 ὡραῖος κάλλει παρὰ τοὺς υἱοὺς τῶν ἀνθρώπων, ἐξεχύθη χάρις ἐν χείλεσί σου· διὰ τοῦτο εὐλόγησέ σε ὁ Θεὸς εἰς τὸν αἰῶνα.

Ψαλ. 44,3 Είσαι συ, ω Χριστέ και Μεσσία, ωραιότατος. Η ωραιότης σου υπερβαίνει όλας τας καλλονάς των ανθρώπων. Ιδιαιτέρα χάρις έχει χυθή στους λόγους των χειλέων σου. Δια τούτο ο Θεός σε ηυλόγησε, σου έδωσε χάριτας και δωρεάς εις όλους τους αιώνας.

Ψαλ. 44,4 περίζωσαι τὴν ῥομφαίαν σου ἐπὶ τὸν μηρόν σου, δυνατέ, τῇ ὡραιότητί σου καὶ τῷ κάλλει σου

Ψαλ. 44,4 Ζώσε γύρω από τη μέσην σου και κρέμασε παρά τον μηρόν σου την ρομφαίαν σου, ω δυνατέ, ώστε αυτή να είναι ο επί πλέον οπλισμός εις την ωραιότητά σου και το κάλλος σου.

Ψαλ. 44,5 καὶ ἔντεινον καὶ κατευοδοῦ καὶ βασίλευε ἕνεκεν ἀληθείας καὶ πρᾳότητος καὶ δικαιοσύνης, καὶ ὁδηγήσει σε θαυμαστῶς ἡ δεξιά σου.

Ψαλ. 44,5 Τέντωσε το τόξον σου και προχώρει με επιτυχίαν. Στήσε το βασίλειον της αληθείας σου, της πραότητος και της δικαιοσύνης. Και ασφαλώς η παντοδύναμος δεξιά σου θα σε οδηγήση εις θαυμαστά κατορθώματα.

Ψαλ. 44,6 τὰ βέλη σου ἠκονημένα, δυνατέ -λαοὶ ὑποκάτω σου πεσοῦνται- ἐν καρδίᾳ τῶν ἐχθρῶν τοῦ βασιλέως.

Ψαλ. 44,6 Τα βέλη σου, ω δυνατέ, είναι ακονισμένα και αιχμηρά. Πλήθος από τους εχθρούς σου θα πέσουν νεκροί κάτω εις την γην, διότι αυτά θα εμπηγνύωνται εις τας καρδίας των εχθρών του βασιλέως.

Ψαλ. 44,7 ὁ θρόνος σου, ὁ Θεός, εἰς τὸν αἰῶνα τοῦ αἰῶνος, ῥάβδος εὐθύτητος ἡ ῥάβδος τῆς βασιλείας σου.

Ψαλ. 44,7 Ο βασιλικός σου θρόνος, ω Θεέ Χριστέ μου, θα παραμένη ακλόνητος εις όλους τους αιώνας και η βασιλική σου ράβδος θα είναι εξουσία ευθύτητος και δικαιοσύνης.

Ψαλ. 44,8 ἠγάπησας δικαιοσύνην καὶ ἐμίσησας ἀνομίαν· διὰ τοῦτο ἔχρισέ σε ὁ Θεὸς ὁ Θεός σου ἔλαιον ἀγαλλιάσεως παρὰ τοὺς μετόχους σου.

Ψαλ. 44,8 Ηγάπησες την δικαιοσύνην και εμίσησες την παρανομίαν. Δια τούτο, ω Θεέ Χριστέ μου, ο Θεός πατήρ σου σε έχρισε με πνευματικόν χρίσμα αγαλλιάσεως, ασυγκρίτως ανώτερον από το χρίσμα του ελαίου, με το οποίον εχρίοντο οι ιερείς, οι προφήται και οι βασιλείς, αυτοί που συμβρλικώς μετείχον εις ομοίαν χρίσιν με την ιδικήν σου.

Ψαλ. 44,9 σμύρνα καὶ στακτὴ καὶ κασσία ἀπὸ τῶν ἱματίων σου, ἀπὸ βάρεων ἐλεφαντίνων, ἐξ ὧν εὔφρανάν σε.

Ψαλ. 44,9 Ευώδη μύρα, σμύρνα, αρωματώδες δάκρυ πολυτίμου δένδρου και κασία, εκπέμπουν την ευωδίαν των από τα ιμάτιά σου, τα οποία μόλις τώρα εξήχθησαν από πολύτιμα κιβώτια ελεφαντοστού και σε ηύφραναν με την γλυκείαν ευωδίαν των.

Ψαλ. 44,10 θυγατέρας βασιλέων ἐν τῇ τιμῇ σου· παρέστη ἡ βασίλισσα ἐκ δεξιῶν σου ἐν ἱματισμῷ διαχρύσῳ περιβεβλημένη, πεποικιλμένη.

Ψαλ. 44,10 Πριγκίπισσαι, θυγατέρες βασιλέων, αποτελούν την τιμητικήν συνοδείαν σου. Εις τα δεξιά σου μεγαλοπρεπής ίσταται η βασίλισσα, στολισμένη και φέρουσα φόρεμα υφασμένον με χρυσάς κλωστάς και ποικίλα κεντήματα και χρώματα.

Ψαλ. 44,11 ἄκουσον, θύγατερ, καὶ ἴδε καὶ κλῖνον τὸ οὖς σου καὶ ἐπιλάθου τοῦ λαοῦ σου καὶ τοῦ οἴκου τοῦ πατρός σου·

Ψαλ. 44,11 Συ, ω μελλόνυμφος κόρη, άκουσε την συμβουλήν μου. Κλίνε το αυτί σου, ώστε να ακούη με προσοχήν και να δέχεται τας εντολάς του και λησμόνησε εντελώς τον λαόν, στον οποίον μέχρι τώρα ανήκες, και αυτόν ακόμη τον πατρικόν σου οίκον.

Ψαλ. 44,12 καὶ ἐπιθυμήσει ὁ βασιλεὺς τοῦ κάλλους σου, ὅτι αὐτός ἐστι Κύριός σου,

Ψαλ. 44,12 Τοτε ο βασιλεύς νυμφίος σου θα αγαπήση το κάλλος σου. Επειδή όμως αυτός είναι και ο Κυριος σου,

Ψαλ. 44,13 καὶ προσκυνήσεις αὐτῷ. καὶ θυγάτηρ Τύρου ἐν δώροις· τὸ πρόσωπόν σου λιτανεύσουσιν οἱ πλούσιοι τοῦ λαοῦ.

Ψαλ. 44,13 θα προσκυνήσης αυτόν. Η περίφημος και πλουσιωτάτη Τυρος θα αποστείλη, τιμής ένεκεν, πολλά δώρα. Οι πλούσιοι άρχοντες των λαών θα ζητούν ικετευτικώς, ώσαν εις λιτανείαν, την εύνοιαν του προσώπου σου.

Ψαλ. 44,14 πᾶσα ἡ δόξα τῆς θυγατρὸς τοῦ βασιλέως ἔσωθεν, ἐν κροσσωτοῖς χρυσοῖς περιβεβλημένη, πεποικιλμένη.

Ψαλ. 44,14 Ολη η δόξα της νύμφης, η οποία είναι θυγάτηρ του βασιλέως, προέρχεται από τον πλούσιον εσωτερικόν στολισμόν της αρετής και των πνευματικών της χαρίτων. Με κροσσωτόν χρυσοκέντητον ένδυμα είναι περιβεβλημένη και στολισμένη.

Ψαλ. 44,15 ἀπενεχθήσονται τῷ βασιλεῖ παρθένοι ὀπίσω αὐτῆς, αἱ πλησίον αὐτῆς ἀπενεχθήσονταί σοι·

Ψαλ. 44,15 Θα προσαχθούν στον βασιλέα παρθένοι, αι οποίαι θα ακολουθούν οπίσω από αυτήν ως τιμητική της συνοδεία. Αι φίλαι της, που την συνοδεύουν, θα προσαχθούν εις σε τον βασιλέα και νυμφίον.

Ψαλ. 44,16 ἀπενεχθήσονται ἐν εὐφροσύνῃ καὶ ἀγαλλιάσει, ἀχθήσονται εἰς ναὸν βασιλέως.

Ψαλ. 44,16 Ούτως αι δύο μεγαλοπρεπείς πομπαί, νυμφίου και νύμφης, θα προχωρούν με χαράν και αγαλλίασιν και θα φθάσουν στο ανάκτορον του βασιλέως νυμφίου.

Ψαλ. 44,17 ἀντὶ τῶν πατέρων σου ἐγενήθησάν σοι υἱοί· καταστήσεις αὐτοὺς ἄρχοντας ἐπὶ πᾶσαν τὴν γῆν.

Ψαλ. 44,17 Ω βασίλισσα, αντί των προγόνων σου τους οποίους εγκατέλειψες και ηρνήθης, θα είναι τώρα εις την θέσιν αυτών τα τέκνα σου, τα οποία εγεννήθησαν εις σε από τον πνευματικόν σου γάμον με τον νυμφίον Χριστόν. Θα αναδείξης και θα καταστήσης αυτούς άρχοντας εις ολόκληρον την γην.

Ψαλ. 44,18 μνησθήσομαι τοῦ ὀνόματός σου ἐν πάσῃ γενεᾷ καὶ γενεᾷ· διὰ τοῦτο λαοὶ ἐξομολογήσονταί σοι εἰς τὸν αἰῶνα καὶ εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 44,18 Ω βασιλεύ, θα μνημονεύω και θα διαλαλώ το Ονομά σου εις τας γενεάς των γενεών. Δια τούτο λαοί και φυλαί διάφοροι θα σε υμνολογούν ακατοπταύστως στον αιώνα του αιώνος.

ΨΑΛΜΟΣ 45 (Μασ. 46)

Εἰς τὸ τέλος· ὑπὲρ τῶν υἱῶν Κορέ, ὑπὲρ τῶν κρυφίων ψαλμός.

Ψαλ. 45,2 Ὁ Θεὸς ἡμῶν καταφυγὴ καὶ δύναμις, βοηθὸς ἐν θλίψεσι ταῖς εὑρούσαις ἡμᾶς σφόδρα.

Ψαλ. 45,2 Ο Θεός μας στο παρελθόν υπήρξε το απόρθητον καταφύγιόν μας, η ακατανίκητος δύναμίς μας, ο βοηθός εις τας μεγάλας θλίψεις, αι οποίαι μας είχαν εύρει.

Ψαλ. 45,3 διὰ τοῦτο οὐ φοβηθησόμεθα ἐν τῷ ταράσσεσθαι τὴν γῆν καὶ μετατίθεσθαι ὄρη ἐν καρδίαις θαλασσῶν.

Ψαλ. 45,3 Δια τούτο δεν θα φοβηθώμεν και τώρα, έστω και αν συγκλονίζεται εκ θεμελίων όλη η γη, και βουνά ολόκληρα αποσπώνται και βυθίζωνται στο μέσον των ωκεανών.

Ψαλ. 45,4 ἤχησαν καὶ ἐταράχθησαν τὰ ὕδατα αὐτῶν, ἐταράχθησαν τὰ ὄρη ἐν τῇ κραταιότητι αὐτοῦ. (διάψαλμα).

Ψαλ. 45,4 Εστω και αν ταραχθούν και βουΐζουν τα ύδατα των θαλασσών, και αν αναστατωθούν τα όρη με την τρομεράν δύναμιν του Κυρίου, ημείς δεν θα φοβηθώμεν.

Ψαλ. 45,5 τοῦ ποταμοῦ τὰ ὁρμήματα εὐφραίνουσι τὴν πόλιν τοῦ Θεοῦ· ἡγίασε τὸ σκήνωμα αὐτοῦ ὁ Ὕψιστος.

Ψαλ. 45,5 Η Ιερουσαλήμ κατά τον καιρόν αυτόν της αναταραχής των στοιχείων θα διατηρηθή εν ασφαλεία. Τα ρεύματα του ποταμού, ο οποίος ρέει πλησίον της, ευφραίνουν την πόλιν του Θεού, την οποίαν ο Υψιστος ηγίασε, δια να είναι ιερός τόπος κατοικίας του.

Ψαλ. 45,6 ὁ Θεὸς ἐν μέσῳ αὐτῆς καὶ οὐ σαλευθήσεται· βοηθήσει αὐτῇ ὁ Θεὸς τὸ πρὸς πρωΐ πρωΐ.

Ψαλ. 45,6 Ο Θεός κατοικεί εν τω μέσω αυτής και την προστατεύει, ώστε να μη σαλευθή. Ταχέως στον κατάλληλον καιρόν και αποτελεσματικώς θα την βοηθήση ο Κυριος.

Ψαλ. 45,7 ἐταράχθησαν ἔθνη, ἔκλιναν βασιλεῖαι· ἔδωκε φωνὴν αὐτοῦ, ἐσαλεύθη ἡ γῆ.

Ψαλ. 45,7 Εταράχθησαν τα έθνη εναντίον της Ιερουσαλήμ, εκινήθησαν εναντίον της βασίλεια ολόκληρα, αλλά ο Κυριος εξαπέλυσεν εκ των άνω φωνήν και εβροντησε και εσείσθη ολόκληρος η γη.

Ψαλ. 45,8 Κύριος τῶν δυνάμεων μεθ᾿ ἡμῶν, ἀντιλήπτωρ ἡμῶν ὁ Θεὸς Ἰακώβ. (διάψαλμα).

Ψαλ. 45,8 Ο Κυριος όλων των δυνάμεων του ουρανού και της γης είναι μαζή μας. Προστάτης μας είναι αυτός ούτος ο Θεός του πατριάρχου μας Ιακώβ.

Ψαλ. 45,9 δεῦτε καὶ ἴδετε τὰ ἔργα τοῦ Θεοῦ, ἃ ἔθετο τέρατα ἐπὶ τῆς γῆς.

Ψαλ. 45,9 Ελάτε όλοι και ίδετε τα μεγάλα έργα του Θεού. Τα θαυμαστά τρόπαια, τα οποία έστησεν εις την χώραν μας.

Ψαλ. 45,10 ἀνταναιρῶν πολέμους μέχρι τῶν περάτων τῆς γῆς τόξον συντρίψει καὶ συνθλάσει ὅπλον καὶ θυρεοὺς κατακαύσει ἐν πυρί.

Ψαλ. 45,10 Αυτός είναι που καταπαύει τους πολέμους έως εις τα πέρατα της γης της Επαγγελίας. Συντρίβει τα τόξα των εχθρών, σπάζει τα όπλα των και κατακαίει τας μεγάλας ασπίδας των με φωτιά.

Ψαλ. 45,11 σχολάσατε καὶ γνῶτε ὅτι ἐγώ εἰμι ὁ Θεός· ὑψωθήσομαι ἐν τοῖς ἔθνεσιν, ὑψωθήσομαι ἐν τῇ γῇ.

Ψαλ. 45,11 Αφήσατε κατά μέρος κάθε βιοτικόν περισπασμόν και μάθετε ότι εγώ είμαι ο αληθινός Θεός. Θα δοξασθώ δε και μεταξύ των άλλων εθνών, θα μεγαλυνθώ εις όλην την οικουμένην.

Ψαλ. 45,12 Κύριος τῶν δυνάμεων μεθ᾿ ἡμῶν, ἀντιλήπτωρ ἡμῶν ὁ Θεὸς Ἰακώβ.

Ψαλ. 45,12 Ο Κυριος των αγγελικών δυνάμεων είναι μαζή μας, ο Θεός του Ιακώβ αυτός είναι ο βοηθός και προστάτης μας.

ΨΑΛΜΟΣ 46 (Μασ. 47)

Εἰς τὸ τέλος· ὑπὲρ τῶν υἱῶν Κορὲ ψαλμός.

Ψαλ. 46,2 Πάντα τὰ ἔθνη κροτήσατε χεῖρας, ἀλαλάξατε τῷ Θεῷ ἐν φωνῇ ἀγαλλιάσεως.

Ψαλ. 46,2 Ολα τα έθνη χειροκροτήσατε. Ζητωκραυγάσατε και αλαλάξατε προς δόξαν του Θεού με φωνήν μεγάλης χαράς.

Ψαλ. 46,3 ὅτι Κύριος ὕψιστος, φοβερός, βασιλεὺς μέγας ἐπὶ πᾶσαν τὴν γῆν.

Ψαλ. 46,3 Διότι ο Κυριος είναι ο Υψιστος Θεός, φοβερός, μέγας βασιλεύς ολοκλήρου της οικουμένης.

Ψαλ. 46,4 ὑπέταξε λαοὺς ἡμῖν καὶ ἔθνη ὑπὸ τοὺς πόδας ἡμῶν·

Ψαλ. 46,4 Υπεδούλωσεν εις ημάς άλλους λαούς, έθνη ειδωλολατρικά υπέταξε κάτω από τους πόδας μας.

Ψαλ. 46,5 ἐξελέξατο ἡμῖν τὴν κληρονομίαν αὐτοῦ, τὴν καλλονὴν Ἰακώβ, ἣν ἠγάπησεν. (διάψαλμα).

Ψαλ. 46,5 Εδιάλεξε και έδωκεν εις ημάς ως μόνιμον πατρίδα την ιδικήν του κληρονομίαν, την ωραιοτάτην αυτήν χώραν του ισραηλιτικού λαού, την οποίαν πολύ ηγάπησεν.

Ψαλ. 46,6 ἀνέβη ὁ Θεὸς ἐν ἀλαλαγμῷ, Κύριος ἐν φωνῇ σάλπιγγος.

Ψαλ. 46,6 Ενίκησεν ο Θεός και ανέβη στον ουρανόν εν μέσω αλαλαγμών. Ανέβη ο Κυριος, ενώ αι σάλπιγγες αντηχούσαν θριαμβευτικά θούρια.

Ψαλ. 46,7 ψάλατε τῷ Θεῷ ἡμῶν, ψάλατε, ψάλατε τῷ βασιλεῖ ἡμῶν, ψάλατε,

Ψαλ. 46,7 Ψαλατε ύμνους στον Θεόν μας, ψάλατε, ψάλατε με μουσικά όργανα εγκωμιάζοντες τον βασιλέα μας.

Ψαλ. 46,8 ὅτι βασιλεὺς πάσης τῆς γῆς ὁ Θεός, ψάλατε συνετῶς.

Ψαλ. 46,8 Ψαλατε, διότι ο Θεός μας είναι βασιλεύς όλου του κόσμου. Ψαλατε προς αυτόν με επίγνωσιν του μεγαλείου του.

Ψαλ. 46,9 ἐβασίλευσεν ὁ Θεὸς ἐπὶ τὰ ἔθνη, ὁ Θεὸς κάθηται ἐπὶ θρόνου ἁγίου αὐτοῦ.

Ψαλ. 46,9 Ο Θεός μας εβασίλευσε και θα βασιλεύση εις όλα τα ειδωλολατρικά έθνη. Ο Θεός κάθεται επάνω στον άγιον, τον υπέρλαμπρον ουράνιον θρόνον του.

Ψαλ. 46,10 ἄρχοντες λαῶν συνήχθησαν μετὰ τοῦ Θεοῦ Ἁβραάμ, ὅτι τοῦ Θεοῦ οἱ κραταιοὶ τῆς γῆς σφόδρα ἐπήρθησαν.

Ψαλ. 46,10 Οι άρχοντες των λαών συνήχθησαν ενώπιον του Θεού του Αβραάμ, διότι του Θεού δούλοι είναι οι κραταιοί αυτοί άρχοντες του κόσμου και δια τούτο πλησίον του Θεού εξυψώθησαν και εδοξάσθησαν πάρα πολύ.

ΨΑΛΜΟΣ 47 (Μασ. 48)

Ψαλμὸς ᾠδῆς τοῖς υἱοῖς Κορέ· δευτέρα σαββάτου.

Ψαλ. 47,2 Μέγας Κύριος καὶ αἰνετὸς σφόδρα ἐν πόλει τοῦ Θεοῦ ἡμῶν, ἐν ὄρει ἁγίῳ αὐτοῦ,

Ψαλ. 47,2 Μέγας είναι, ο Κυριος και άξιος να υμνολογήται ακαταπαύστως με το παραπάνω από όλους μας εις την πόλιν του και στον ιερόν λόφον της Σιών·

Ψαλ. 47,3 εὐρίζῳ ἀγαλλιάματι πάσης τῆς γῆς. ὄρη Σιών, τὰ πλευρὰ τοῦ βοῤῥᾶ, ἡ πόλις τοῦ βασιλέως τοῦ μεγάλου.

Ψαλ. 47,3 στο ασφαλώς και ακλονήτως ριζωμένον αγαλλίαμα αυτό όλου του κόσμου. Ποσον ωραία είναι τα υψώματά σου, Σιών! Μαλιστα τα προς βορράν υψωμένα πλευρά του, όπου είναι ο ναός και κάτω από αυτά η Ιερουσαλήμ, η πόλις του μεγάλου βασιλέως.

Ψαλ. 47,4 ὁ Θεὸς ἐν τοῖς βάρεσιν αὐτῆς γινώσκεται, ὅταν ἀντιλαμβάνηται αὐτῆς.

Ψαλ. 47,4 Ο Θεός καθιστά γνωστήν και εμφανή την παρουσίαν του στους οχυρούς πλουσίους πύργους της πόλεως, όταν προσφέρη την έγκαιρον βοήθειάν του και προστασίαν εις αυτήν.

Ψαλ. 47,5 ὅτι ἰδοὺ οἱ βασιλεῖς τῆς γῆς συνήχθησαν, διήλθοσαν ἐπὶ τὸ αὐτό·

Ψαλ. 47,5 Διότι ιδού, οι βασιλείς της γης συνεκεντρώθησαν από τας διαφόρους χώρας. Εισήλθον όλοι μαζή εις τα σύνορα της Ιουδαίας, έφθασαν απέναντι της Ιερουσαλήμ.

Ψαλ. 47,6 αὐτοὶ ἰδόντες οὕτως ἐθαύμασαν, ἐταράχθησαν, ἐσαλεύθησαν,

Ψαλ. 47,6 Μολις όμως αντίκρυσαν την πόλιν, κατεπλάγησαν, εταράχθησαν, συνεκλονίσθησαν,

Ψαλ. 47,7 τρόμος ἐπελάβετο αὐτῶν, ἐκεῖ ὠδῖνες ὡς τικτούσης.

Ψαλ. 47,7 τρόμος τους κατέλαβε. Εδοκίμασαν πόνους, ωσάν εκείνους που αισθάνεται η επίτοκος γυνή.

Ψαλ. 47,8 ἐν πνεύματι βιαίῳ συντρίψεις πλοῖα Θαρσεῖς.

Ψαλ. 47,8 Θα τους συντρίψης, συ Κυριε, με την δύναμίν σου, όπως με τον ορμητικόν άνεμον συντρίβεις τα περίφημα πλοία, τα οποία πλέουν εις την Θαρσίς, έως εις τα άκρα της Μεσογείου.

Ψαλ. 47,9 καθάπερ ἠκούσαμεν, οὕτω καὶ εἴδομεν ἐν πόλει Κυρίου τῶν δυνάμεων, ἐν πόλει τοῦ Θεοῦ ἡμῶν· ὁ Θεὸς ἐθεμελίωσεν αὐτὴν εἰς τὸν αἰῶνα. (διάψαλμα).

Ψαλ. 47,9 Καθώς ηκούσαμεν να μας διηγούνται οι πρόγονοί μας, έτσι είδαμεν σήμερον εις την πόλιν αυτήν του Κυρίου και βασιλέως των ουρανίων και επιγείων δυνάμεων, εις την πόλιν του Θεού μας. Είδομεν μεγάλα πράγματα. Ο Θεός έχει θεμελιώσει την Ιερουσαλήμ, δια να μένη ακλόνητος στον αιώνα.

Ψαλ. 47,10 ὑπελάβομεν, ὁ Θεός, τὸ ἔλεός σου ἐν μέσῳ τοῦ λαοῦ σου.

Ψαλ. 47,10 Από την προσωπικήν μας πείραν εγνωρίσαμεν, ω Θεέ μας, το έλεός σου, να πραγματοποιή θαυμαστά έργα εν μέσω του λαού σου.

Ψαλ. 47,11 κατὰ τὸ ὄνομά σου, ὁ Θεός, οὕτω καὶ ἡ αἴνεσίς σου ἐπὶ τὰ πέρατα τῆς γῆς· δικαιοσύνης πλήρης ἡ δεξιά σου.

Ψαλ. 47,11 Οπως το όνομά σου, ω Θεέ, είναι μέγα και φοβερόν, έτσι πρέπει και η δοξολογία σου κατά παρόμοιον τρόπον να ακουσθή έως εις τα πέρατα της γης. Η παντοδύναμος δεξιά σου είναι γεμάτη από δικαίας αμοιβάς αλλά και δικαίας τιμωρίας.

Ψαλ. 47,12 εὐφρανθήτω τὸ ὄρος Σιὼν καὶ ἀγαλλιάσθωσαν αἱ θυγατέρες τῆς Ἰουδαίας ἕνεκεν κριμάτων σου, Κύριε.

Ψαλ. 47,12 Ας ευφρανθή, λοιπόν, ο λόφος Σιών δια την προστασίαν, που απολαμβάνει εκ μέρους σου. Ας πλημμυρίσουν, Κυριε, από χαράν και αγαλλίασιν αι πόλεις της Ιουδαίας δια τας δικαίας αυτάς επί των λαών κρίσεις και αποφάσεις σου.

Ψαλ. 47,13 κυκλώσατε Σιὼν καὶ περιλάβετε αὐτήν, διηγήσασθε ἐν τοῖς πύργοις αὐτῆς,

Ψαλ. 47,13 Σεις δε οι κάτοικοι της Ιερουσαλήμ περιτριγυρίσατε με χαράν την πόλιν σας, κυττάξατέ την και μετρήσατε ένα προς ένα τους πύργους, οι οποίοι με την δύναμιν του Θεού διεφυλάχθησαν ακέραιοι και σώοι.

Ψαλ. 47,14 θέσθε τὰς καρδίας ὑμῶν εἰς τὴν δύναμιν αὐτῆς καὶ καταδιέλεσθε τὰς βάρεις αὐτῆς, ὅπως ἂν διηγήσησθε εἰς γενεὰν ἑτέραν.

Ψαλ. 47,14 Αναλογισθήτε την δύναμίν της και κατανοήσατε, πόσον είναι ισχυρά. Περιεργασθήτε με ακόμη μεγαλυτέραν προσοχήν ένα προς ένα τους υπερηφάνους πύργους των θησαυρών, δια να διηγηθήτε αυτά και εις την άλλην γενεάν, η οποία και θα σας διαδεχθή·

Ψαλ. 47,15 ὅτι οὗτός ἐστιν ὁ Θεὸς ἡμῶν εἰς τὸν αἰῶνα καὶ εἰς τὸν αἰῶνα τοῦ αἰῶνος· αὐτὸς ποιμανεῖ ἡμᾶς εἰς τοὺς αἰῶνας.

Ψαλ. 47,15 να διηγηθήτε ότι ο Θεός μας είναι εκείνος, ο οποίος έστειλε την σωτηρίαν μας. Ο Θεός μας, ο ζων στους αιώνας των αιώνων, αυτός θα μας προστατεύη και θα μας καθοδηγή δια παντός.

ΨΑΛΜΟΣ 48 (Μασ. 49)

Εἰς τὸ τέλος· τοῖς υἱοῖς Κορὲ ψαλμός.

Ψαλ. 48,2 Ἀκούσατε ταῦτα, πάντα τὰ ἔθνη, ἐνωτίσασθε πάντες οἱ κατοικοῦντες τὴν οἰκουμένην,

Ψαλ. 48,2 Ολα τα έθνη αυτά τα οποία θα σας πω. Ανοίξατε τα αυτιά σας και ακροασθήτε με προσοχήν όλοι οι κάτοικοι της γης,

Ψαλ. 48,3 οἵ τε γηγενεῖς καὶ οἱ υἱοὶ τῶν ἀνθρώπων, ἐπὶ τὸ αὐτὸ πλούσιος καὶ πένης.

Ψαλ. 48,3 οι εντόπιοι κάθε περιοχής και οι άλλοι άνθρωποι, όλοι μαζή πλούσιοι και πτωχοί.

Ψαλ. 48,4 τὸ στόμα μου λαλήσει σοφίαν καὶ ἡ μελέτη τῆς καρδίας μου σύνεσιν·

Ψαλ. 48,4 Το στόμα μου θα λαλήση σοφίαν, βαθειά και εμπεριστατωμένη μελέτη της καρδίας και του νου μου θα εκφρασθή με λόγους γεμάτους σύνεσιν.

Ψαλ. 48,5 κλινῶ εἰς παραβολὴν τὸ οὖς μου, ἀνοίξω ἐν ψαλτηρίῳ τὸ πρόβλημά μου.

Ψαλ. 48,5 Εγώ ο ίδιος θα κλίνω το αυτί μου εις τας αληθείας, τας οποίας το Πνεύμα του Θεού υπό μορφήν παραβολής μου εμπνέει. Με την μουσικήν αρμονίαν του ψαλτηρίου θα εκθέσω το σκοτεινόν και δύσκολον πρόβλημα, που θα διαπραγματευθώ.

Ψαλ. 48,6 ἱνατί φοβοῦμαι ἐν ἡμέρᾳ πονηρᾷ; ἡ ἀνομία τῆς πτέρνης μου κυκλώσει με.

Ψαλ. 48,6 Διατί να φοβούμαι κατά τας ημέρας των δοκιμασιών και των κινδύνων; Μονον η ιδική μου αμαρτία και ο κακός τρόπος της ζωής μου ημπορεί να με βλάψη, αλλά δεν μου καταμαρτυρεί κάτι τέτοιο η συνείδησίς μου.

Ψαλ. 48,7 οἱ πεποιθότες ἐπὶ τῇ δυνάμει αὐτῶν καὶ ἐπὶ τῷ πλήθει τοῦ πλούτου αὐτῶν καυχώμενοι,

Ψαλ. 48,7 Αλλοι είναι, που ζητούν την εξοντωσίν μου· εκείνοι που έχουν πεποίθησιν εις την δύναμίν των, αυτοί που καυχώνται δια τον πολύν αυτών πλούτον.

Ψαλ. 48,8 ἀδελφὸς οὐ λυτροῦται, λυτρώσεται ἄνθρωπος; οὐ δώσει τῷ Θεῷ ἐξίλασμα ἑαυτοῦ

Ψαλ. 48,8 Θα αντικρύησουν όμως και αυτοί τον θάνατον, από τον οποίον ούτε ο στοργικώτερος αδελφός δεν ημπορεί να τους σώση. Πως λοιπόν είναι δυνατόν να τους γλυτώση ο οποιοσδήποτε ξένος άνθρωπος; Κανείς δεν ημπορεί να προσφέρη προς τον Θεόν εξιλεωτικήν προσφοράν, δια να διαφύγη τον θάνατον·

Ψαλ. 48,9 καὶ τὴν τιμὴν τῆς λυτρώσεως τῆς ψυχῆς αὐτοῦ καὶ ἐκοπίασεν εἰς τὸν αἰῶνα

Ψαλ. 48,9 να προσφέρη τίμημα, δια να εξαγοράση την ζωήν του από τον θάνατον, έστω και αν εκοπίασεν εις όλην του την ζωήν, ώστε να θησαυρίση πολλά χρήματα,

Ψαλ. 48,10 καὶ ζήσεται εἰς τέλος· οὐκ ὄψεται καταφθοράν,

Ψαλ. 48,10 δια να ζήση παντοτεινά ευτυχής μέχρι τέλους. Ο ασεβής δεν θα θελήση να ίδη και να εννοήση την φθοράν του ανθρώπου δια του θανάτου,

Ψαλ. 48,11 ὅταν ἴδῃ σοφοὺς ἀποθνήσκοντας. ἐπὶ τὸ αὐτὸ ἄφρων καὶ ἄνους ἀπολοῦνται καὶ καταλείψουσιν ἀλλοτρίοις τὸν πλοῦτον αὐτῶν,

Ψαλ. 48,11 έστω και αν βλέπη και αυτούς ακόμη τους σοφούς να αποθνήσκουν. Κατά τον ίδιον τρόπον, ο άφρων ασεβής και ο ανόητος αμαρτωλός θα αποθάνουν και θα αφήσουν τα πλούτη των εις τα χέρια ξένων.

Ψαλ. 48,12 καὶ οἱ τάφοι αὐτῶν οἰκίαι αὐτῶν εἰς τὸν αἰῶνα, σκηνώματα αὐτῶν εἰς γενεὰν καὶ γενεάν. ἐπεκαλέσαντο τὰ ὀνόματα αὐτῶν ἐπὶ τῶν γαιῶν αὐτῶν.

Ψαλ. 48,12 Οι τάφοι των θα είναι αι παντοτειναί κατοικίαι των. Αυτή θα είναι η κατασκήνωσίς των, εις την οποίαν θα μένουν εις όλας τας γενεάς. Κατέγραψαν ανοήτως επ' ονόματί των τα κτήματα και τα οικόπεδά των νομίζοντες ότι έτσι θα τα κατέχουν αιωνίως.

Ψαλ. 48,13 καὶ ἄνθρωπος ἐν τιμῇ ὢν οὐ συνῆκε, παρασυνεβλήθη τοῖς κτήνεσι τοῖς ἀνοήτοις καὶ ὡμοιώθη αὐτοῖς.

Ψαλ. 48,13 Ταλαίπωρος άνθρωπος! Ενῷ έχει τιμήν και αξίαν, ως λογικόν δημιούργημα του Θεού, δεν κατενόησε τούτο. Αλλά ήλθε και ετάχθη εις την θέσιν των ανοήτων κτηνών, έγινεν όμοιος με αυτά κατά την ανοησίαν και την ζωήν.

Ψαλ. 48,14 αὕτη ἡ ὁδὸς αὐτῶν σκάνδαλον αὐτοῖς καὶ μετὰ ταῦτα ἐν τῷ στόματι αὐτῶν εὐδοκήσουσιν. (διάψαλμα).

Ψαλ. 48,14 Αυτός είναι ο τρόπος της ζωής των αμαρτωλών, που τους εξομοιώνει με τα κτήνη και γίνεται εις αυτούς πρόσκομμα δια την αρετήν και αιτία της καταστροφής των. Και παρ' όλα αυτά, αφού αυτοί αποθάνουν, παρουσιάζονται άλλοι ασεβείς, οι οποίοι τους επαινούν με τα λόγια των, εγκρίνουν την διαγωγήν και την ζωήν των και θέλουν να τους μιμηθούν.

Ψαλ. 48,15 ὡς πρόβατα ἐν ᾅδῃ ἔθεντο, θάνατος ποιμανεῖ αὐτούς· καὶ κατακυριεύσουσιν αὐτῶν οἱ εὐθεῖς τὸ πρωΐ, καὶ ἡ βοήθεια αὐτῶν παλαιωθήσεται ἐν τῷ ᾅδῃ, ἐκ τῆς δόξης αὐτῶν ἐξώσθησαν.

Ψαλ. 48,15 Σαν πρόβατα προς σφαγήν τους έρριψεν ο Θεός στον άδην. Ο θάνατος ως άλλος κακός ποιμήν θα τους οδηγή εκεί. Εξ άλλου πολύ σύντομα οι προς το παρόν αφανείς και πτωχοί δίκαιοι θα αναδειχθούν υπέρτεροί των και κύριοί των και η βοήθεια, την οποίαν εκείνοι αντλούσαν από τα πλούτη των, θα αποδειχθή εντελώς άχρηστος μέσα στον άδην. Από την επίγειον δόξαν και μεγαλοπρέπειάν των εξεδιώχθησαν και απεγυμνώθησαν.

Ψαλ. 48,16 πλὴν ὁ Θεὸς λυτρώσεται τὴν ψυχήν μου ἐκ χειρὸς ᾅδου, ὅταν λαμβάνῃ με. (διάψαλμα).

Ψαλ. 48,16 Αλλά ως προς εμέ, ο Θεός θα ελευθερώση την ψυχήν μου από την εξουσίαν του άδου, όταν θα με παραλάβη από την παρούσαν ζωήν.

Ψαλ. 48,17 μὴ φοβοῦ, ὅταν πλουτήσῃ ἄνθρωπος, ἢ ὅταν πληθυνθῇ ἡ δόξα τοῦ οἴκου αὐτοῦ·

Ψαλ. 48,17 Μη καταπλήσσεσαι, λοιπόν, και μη ταράσσεσαι ψυχικώς, όταν ο ασεβής άνθρωπος πλουτίζη, δταν μεγαλώνη η δόξα του οίκου του.

Ψαλ. 48,18 ὅτι οὐκ ἐν τῷ ἀποθνήσκειν αὐτὸν λήψεται τὰ πάντα, οὐδὲ συγκαταβήσεται αὐτῷ ἡ δόξα αὐτοῦ.

Ψαλ. 48,18 Διότι, όταν θα αποθάνη, τίποτε δεν θα πάρη μαζή του από τα πλούτη του, ούτε η δόξα του θα κατεβή μαζή με αυτόν στον άδην.

Ψαλ. 48,19 ὅτι ἡ ψυχὴ αὐτοῦ ἐν τῇ ζωῇ αὐτοῦ εὐλογηθήσεται· ἐξομολογήσεταί σοι, ὅταν ἀγαθύνῃς αὐτῷ.

Ψαλ. 48,19 Εφ' όσον βέβαια ζη τον παρόντα επιγειον βίον, θα επαινήται από τους κόλακας, αυτός δε ο ίδιος θα επαινέση και σέ, όταν θα εκτραπής εις κολακείας και επαίνους προς αυτόν.

Ψαλ. 48,20 εἰσελεύσεται ἕως γενεᾶς πατέρων αὐτοῦ, ἕως αἰῶνος οὐκ ὄψεται φῶς.

Ψαλ. 48,20 Θα αποθάνη όμως και θα μεταβή να συναντήση τους προγόνους του. Ποτέ πλέον δεν θα ίδη το φως του ηλίου.

Ψαλ. 48,21 καὶ ἄνθρωπος ἐν τιμῇ ὢν οὐ συνῆκε, παρασυνεβλήθη τοῖς κτήνεσι τοῖς ἀνοήτοις καὶ ὡμοιώθη αὐτοῖς.

Ψαλ. 48,21 Ταλαίπωρος άνθρωπος! Ενῷ έχει πάρει από τον Θεόν την ανυπολόγιστον τιμήν της λογικής του φύσεως, δεν εσυνετίσθη, αλλά έταξε τον εαυτόν του εις την θέσιν των ανοήτων κτηνών, έγινε όμοιος με αυτά κατά τον τρόπον της ζωής και τα ένστικτα.

ΨΑΛΜΟΣ 49 (Μασ. 50)

Ψαλμὸς τῷ Ἀσάφ.

Ψαλ. 49,1 Θεὸς θεῶν Κύριος ἐλάλησε καὶ ἐκάλεσε τὴν γῆν ἀπὸ ἀνατολῶν ἡλίου μέχρι δυσμῶν.

Ψαλ. 49,1 Ο αιώνιος και απειροτέλειος Θεός, ο Κυριος όλων των καττά χάριν Θεών, των αρχόντων και δικαστών της γης, προσκαλεί όλην την οικουμένην από ανατολών μέχρι δυσμών.

Ψαλ. 49,2 ἐκ Σιὼν ἡ εὐπρέπεια τῆς ὡραιότητος αὐτοῦ,

Ψαλ. 49,2 Ακτινοβολείται από την Σιών η ασύλληπτος λαμπρότης και ωραιότης της απείρου τελειότητός του.

Ψαλ. 49,3 ὁ Θεὸς ἐμφανῶς ἥξει, ὁ Θεὸς ἡμῶν, καὶ οὐ παρασιωπήσεται· πῦρ ἐνώπιον αὐτοῦ καυθήσεται, καὶ κύκλῳ αὐτοῦ καταιγὶς σφόδρα.

Ψαλ. 49,3 Ο Κυριος έρχεται ολοφάνερα με το μεγαλείον της δόξης του. Δεν θα τηρήση πλέον σιωπήν. Καυστικόν πυρ προπορεύεται έμπροσθέν του. Και καταιγίς μεγάλη εκσπά ολόγυρά του.

Ψαλ. 49,4 προσκαλέσεται τὸν οὐρανὸν ἄνω καὶ τὴν γῆν τοῦ διακρῖναι τὸν λαὸν αὐτοῦ·

Ψαλ. 49,4 Προσκαλεί ως μάρτυρας τον ουρανόν άνω και την γην κάτω, προκειμένου να στήση δικαστήριον και να δικάση τον λαόν του.

Ψαλ. 49,5 συναγάγετε αὐτῷ τοὺς ὁσίους αὐτοῦ, τοὺς διατιθεμένους τὴν διαθήκην αὐτοῦ ἐπὶ θυσίαις,

Ψαλ. 49,5 Σεις οι άγγελοι συναθροίσατε, λοιπόν, ενώπιόν του τους αγίους του, τους εκλεκτούς Ισραηλίτας, οι οποίοι έδειξαν την αγαθήν διάθεσίν των με τας ευλαβείς θυσίας τότε, που εδέχθησαν την διαθήκην του στο όρος Σινά.

Ψαλ. 49,6 καὶ ἀναγγελοῦσιν οἱ οὐρανοὶ τὴν δικαιοσύνην αὐτοῦ, ὅτι ὁ Θεὸς κριτής ἐστι. (διάψαλμα).

Ψαλ. 49,6 Οι ουρανοί θα καταθέσουν ως μάρτυρες δια την δικαιοσύνην του, διότι αυτός είναι τώρα ο υπέρτατος δικαστής.

Ψαλ. 49,7 ἄκουσον, λαός μου, καὶ λαλήσω σοι, Ἰσραήλ, καὶ διαμαρτύρομαί σοι· ὁ Θεὸς ὁ Θεός σού εἰμι ἐγώ.

Ψαλ. 49,7 Ο Κυριος ομιλεί. Ακουσε, λαέ μου, διότι θα ομιλήσω προς σέ, ισραηλιτικέ λαέ· δώσε προσοχήν, διότι θα διαμαρτυρηθώ εντόνως προς σέ. Εγώ, που ομιλώ, είμαι ο Θεός όλου του κόσμου και ιδιαιτέρως ο ιδικός σου Θεός.

Ψαλ. 49,8 οὐκ ἐπὶ ταῖς θυσίαις σου ἐλέγξω σε, τὰ δὲ ὁλοκαυτώματά σου ἐνώπιόν μου ἐστὶ διαπαντός.

Ψαλ. 49,8 Δεν θα σε ελέγξω δια τας διαφόρους θυσίας σου. Τα ολοκαυτώματά σου, που προσφέρονται προς εμέ, ευρίσκονται πάντοτε ενώπιόν μου.

Ψαλ. 49,9 οὐ δέξομαι ἐκ τοῦ οἴκου σου μόσχους οὐδὲ ἐκ τῶν ποιμνίων σου χιμάρους.

Ψαλ. 49,9 Αλλά δεν έχω ανάγκην να δεχθώ μόσχους από τον οίκον σου και τράγους από τα κοπάδια σου.

Ψαλ. 49,10 ὅτι ἐμά ἐστι πάντα τὰ θηρία τοῦ ἀγροῦ, κτήνη ἐν τοῖς ὄρεσι καὶ βόες·

Ψαλ. 49,10 Διότι όλα τα άγρια θηρία των δασών είναι ιδικά μου, όπως και τα κατοικίδια ζώα, τα οποία βόσκουν εις τα όρη, και οι βόες, όλα είναι ιδικά μου.

Ψαλ. 49,11 ἔγνωκα πάντα τὰ πετεινὰ τοῦ οὐρανοῦ, καὶ ὡραιότης ἀγροῦ μετ᾿ ἐμοῦ ἐστιν.

Ψαλ. 49,11 Εγώ γνωρίζω πολύ καλά τα πάντα. Είμαι ο Κυριος επί των πτηνών του ουρανού και η ωραία πολύχρωμος βλάστησις του αγρού ευρίσκεται πάντοτε εις την κυριότητά μου.

Ψαλ. 49,12 ἐὰν πεινάσω, οὐ μή σοι εἴπω· ἐμὴ γάρ ἐστιν ἡ οἰκουμένη καὶ τὸ πλήρωμα αὐτῆς.

Ψαλ. 49,12 Εάν θα πεινάσω, δεν πρόκειται να σου είπω να μου δώσης φαγητόν, διότι ιδική μου είναι όλη η γη και όλα εκείνα, από τα οποία αυτή είναι γεμάτη.

Ψαλ. 49,13 μὴ φάγομαι κρέα ταύρων, ἢ αἷμα τράγων πίομαι;

Ψαλ. 49,13 Μηπως έχω εγώ ανάγκην να φάγω κρέατα ταύρων και να πίω αίμα τράγων; Οχι βέβαια.

Ψαλ. 49,14 θῦσον τῷ Θεῷ θυσίαν αἰνέσεως καὶ ἀπόδος τῷ Ὑψίστῳ τὰς εὐχάς σου·

Ψαλ. 49,14 Δι' αυτό συ πρόσφερε στον Θεόν σου ως θυσίαν την δοξολογίαν και εκπλήρωσε όλα τα τάματα, που έχεις τάξει προς αυτόν.

Ψαλ. 49,15 καὶ ἐπικάλεσαί με ἐν ἡμέρᾳ θλίψεώς σου, καὶ ἐξελοῦμαί σε, καὶ δοξάσεις με. (διάψαλμα).

Ψαλ. 49,15 Επικάλεσαί με εις περίοδον θλίψεως και εγώ θα σε απαλλάξω από αυτήν και συ ευγνωμονών θα με δοξολογήσης.

Ψαλ. 49,16 τῷ δὲ ἁμαρτωλῷ εἶπεν ὁ Θεός· ἱνατί σὺ ἐκδιηγῇ τὰ δικαιώματά μου καὶ ἀναλαμβάνεις τὴν διαθήκην μου διὰ στόματός σου;

Ψαλ. 49,16 Εις δε τον αμαρτωλόν είπεν ο Θεός· Διατί συ τολμάς και διηγείσαι τους νόμους και τας εντολάς μου και παίρνεις στο αμαρτωλόν στόμα σου την διαθήκην μου, την οποίαν συ καταπατείς;

Ψαλ. 49,17 σὺ δὲ ἐμίσησας παιδείαν καὶ ἐξέβαλες τοὺς λόγους μου εἰς τὰ ὀπίσω.

Ψαλ. 49,17 Συ εμίσησες την διορθωτικήν παιδαγωγίαν μου και πετάς προς τα οπίσω με περιφρόνησιν τους λόγους μου.

Ψαλ. 49,18 εἰ ἐθεώρεις κλέπτην, συνέτρεχες αὐτῷ, καὶ μετὰ μοιχοῦ τὴν μερίδα σου ἐτίθεις.

Ψαλ. 49,18 Εάν έβλεπες κλέπτην έτρεχες και συ μαζή του ως συνεργός του· συμμετείχες δε εις τας αθλιότητας των μοιχών.

Ψαλ. 49,19 τὸ στόμα σου ἐπλεόνασε κακίαν, καὶ ἡ γλῶσσά σου περιέπλεκε δολιότητας·

Ψαλ. 49,19 Το στόμα σου είναι απύλωτον εις πλήθος κακιών, η δε γλώσσα σου εξυφαίνει πάντοτε δολιότητας.

Ψαλ. 49,20 καθήμενος κατὰ τοῦ ἀδελφοῦ σου κατελάλεις καὶ κατὰ τοῦ υἱοῦ τῆς μητρός σου ἐτίθεις σκάνδαλον.

Ψαλ. 49,20 Καθήμενος αργός κατηγορούσες και δυσφημούσες τον αδελφόν σου και εναντίον του υιού της μητρός σου, εναντίον του αδελφού σου, έστηνες παγίδας και έθετες προσκόμματα, δια να σκοντάψη και πέση.

Ψαλ. 49,21 ταῦτα ἐποίησας, καὶ ἐσίγησα· ὑπέλαβες ἀνομίαν, ὅτι ἔσομαί σοι ὅμοιος· ἐλέγξω σε καὶ παραστήσω κατὰ πρόσωπόν σου τὰς ἁμαρτίας σου.

Ψαλ. 49,21 Αυτά έπραξες και εγώ έδειξα μακροθυμίαν και εσιώπησα. Ενόμισες όμως παραλόγως και παρανόμως, ότι θα είμαι όμοιος με σέ. Θα έλθη όμως η στιγμή, οπότε θα σε ελέγξω και θα φανερώσω ενώπιόν σου και ενώπιον των άλλων τας αμαρτίας σου, δια να σε εξευτελίσω.

Ψαλ. 49,22 σύνετε δὴ ταῦτα, οἱ ἐπιλανθανόμενοι τοῦ Θεοῦ, μήποτε ἁρπάσῃ, καὶ οὐ μὴ ᾖ ὁ ῥυόμενος.

Ψαλ. 49,22 Εννοήσατε, λοιπόν, όλα αυτά όσοι λησμονείτε τον Θεόν, μήπως και σας αρπάση εις τας χείρας της η θεία δικαιοσύνη, οπότε δεν θα υπάρχη κανείς να σας γλυτώση.

Ψαλ. 49,23 θυσία αἰνέσεως δοξάσει με, καὶ ἐκεῖ ὁδός, ᾗ δείξω αὐτῷ τὸ σωτήριόν μου.

Ψαλ. 49,23 Θυσία δοξολογίας από αγνήν καρδίαν αρκεί να με δοξάση πράγματι· και αυτός είναι ο ευθύς δρόμος, τον οποίον εγώ θα δείξω εις καθένα, που ποθεί την σωτηριώδη βοήθειάν μου.

ΨΑΛΜΟΣ 50 (Μασ. 51)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ

ἐν τῷ ἐλθεῖν πρὸς αὐτὸν Νάθαν τὸν προφήτην, ἡνίκα εἰσῆλθε πρὸς Βηρσαβεέ.

Ψαλ. 50,3 Ἐλέησόν με, ὁ Θεός, κατὰ τὸ μέγα ἔλεός σου καὶ κατὰ τὸ πλῆθος τῶν οἰκτιρμῶν σου ἐξάλειψον τὸ ἀνόμημά μου·

Ψαλ. 50,3 Ελέησέ με, ω Θεέ μου, σύμφωνα προς το άπειρον έλεός σου· και σύμφωνα με το απέραντον πλήθος των οικτιρμών σου σβήσε εντελώς την παρανομίαν μου.

Ψαλ. 50,4 ἐπὶ πλεῖον πλῦνόν με ἀπὸ τῆς ἀνομίας μου καὶ ἀπὸ τῆς ἁμαρτίας μου καθάρισόν με.

Ψαλ. 50,4 Πλύνε με και ξαναπλύνε με από την παρανομίαν μου, και από τον ρύπον της αμαρτίας μου καθάρισέ με.

Ψαλ. 50,5 ὅτι τὴν ἀνομίαν μου ἐγὼ γινώσκω, καὶ ἡ ἁμαρτία μου ἐνώπιόν μού ἐστι διαπαντός.

Ψαλ. 50,5 Το έλεός σου ζητώ, διότι και εγώ αναγνωρίζω και ομολογώ την παρανομίαν μου. Αυτή δε η αμαρτία μου είναι πάντοτε ενώπιόν μου, εις την καρδίαν μου και εις την σκέψιν, δια να με ελέγχη και να με τυραννή.

Ψαλ. 50,6 σοὶ μόνῳ ἥμαρτον καὶ τὸ πονηρὸν ἐνώπιόν σου ἐποίησα, ὅπως ἂν δικαιωθῇς ἐν τοῖς λόγοις σου, καὶ νικήσῃς ἐν τῷ κρίνεσθαί σε.

Ψαλ. 50,6 Ζητώ από σε την συγχώρησιν, διότι αι αμαρτίαι, τας οποίας διέπραξα, είναι παράβασις του ιδικού σου Νομου. Ενώπιόν σου εγώ διέπραξα τυ πονηρόν. Ομολογώ ότι είμαι άξιος τιμωρίας δια τας αμαρτίας μου, δια να φανή έτσι πόσον δίκαιον είχες εις τας εναντίον μου καταδικαστικάς αποφάσεις και να εξέλθης έτσι νικητής, όταν ασεβείς και μωροί θελήσουν να σε επικρίνουν.

Ψαλ. 50,7 ἰδοὺ γὰρ ἐν ἀνομίαις συνελήφθην, καὶ ἐν ἁμαρτίαις ἐκίσσησέ με ἡ μήτηρ μου.

Ψαλ. 50,7 Ελέησέ με, διότι από γονείς αμαρτωλούς συνελήφθην και εν μέσω αμαρτιών με εκυοφόρησεν η μητέρα μου.

Ψαλ. 50,8 ἰδοὺ γὰρ ἀλήθειαν ἠγάπησας, τὰ ἄδηλα καὶ τὰ κρύφια τῆς σοφίας σου ἐδήλωσάς μοι.

Ψαλ. 50,8 Θεός της αληθείας συ ηγάπησες και αγαπάς πάντοτε την αλήθειαν και την ευθύτητα. Εφανέρωσες εις εμέ τα άδηλα και τα κρύφια της σοφίας σου, δια να έχω έτσι την δυνατάτητα να προφυλαχθώ από την αμαρτίαν.

Ψαλ. 50,9 ῥαντιεῖς με ὑσσώπῳ, καὶ καθαρισθήσομαι, πλυνεῖς με, καὶ ὑπὲρ χιόνα λευκανθήσομαι.

Ψαλ. 50,9 Σαν με συμβολικά κλωνάρια υσσώπου θα με ραντίσης με το έλεός σου, και έτσι εγώ θα καθαρισθώ από την αμαρτίαν μου. Θα με πλύνης με την χάριν σου και θα γίνω τόσον καθαρός, ώστε να είμαι λευκώτερος από το χιόνι.

Ψαλ. 50,10 ἀκουτιεῖς μοι ἀγαλλίασιν καὶ εὐφροσύνην, ἀγαλλιάσονται ὀστέα τεταπεινωμένα.

Ψαλ. 50,10 Τοτε θα με κάμης να αισθανθώ αγαλλίασιν και ευφροσύνην, ώστε και αυτά τα συντετριμμένα και παράλυτα οστά μου να σκιρτήσουν από χαράν.

Ψαλ. 50,11 ἀπόστρεψον τὸ πρόσωπόν σου ἀπὸ τῶν ἁμαρτιῶν μου καὶ πάσας τὰς ἀνομίας μου ἐξάλειψον.

Ψαλ. 50,11 Γυρισε το πρόσωπόν σου μακρυά από τας αμαρτίας μου, ώστε να μη τας βλέπης, και σβήσε ολες τις παρανομίες μου.

Ψαλ. 50,12 καρδίαν καθαρὰν κτίσον ἐν ἐμοί, ὁ Θεός, καὶ πνεῦμα εὐθὲς ἐγκαίνισον ἐν τοῖς ἐγκάτοις μου.

Ψαλ. 50,12 Πλάσε μέσα μου και κτίσε νέαν καρδίαν καθαράν, Θεέ μου, δια να ενθρονίσης και εγκαινιάσης εις τα βάθη της ψυχής μου πνεύμα αληθείας, πνεύμα ορθοφροσύνης.

Ψαλ. 50,13 μὴ ἀποῤῥίψῃς με ἀπὸ τοῦ προσώπου σου καὶ τὸ πνεῦμά σου τὸ ἅγιον μὴ ἀντανέλῃς ἀπ᾿ ἐμοῦ.

Ψαλ. 50,13 Μη με απομακρύνης και μη με απορρίψης από το γεμάτον καλωσύνην πρόσωπόν σου και το Αγιόν σου Πνεύμα μη το αφαιρέσης από εμέ.

Ψαλ. 50,14 ἀπόδος μοι τὴν ἀγαλλίασιν τοῦ σωτηρίου σου καὶ πνεύματι ἡγεμονικῷ στήριξόν με.

Ψαλ. 50,14 Ξαναδός μου την χαράν και αγαλλίασιν της σωτηρίας μου, που προέρχεται από σέ, και στήριξέ με με σταθεράν και άκαμπτον θέλησιν στο αγαθόν, στον άγιον Νομον σου.

Ψαλ. 50,15 διδάξω ἀνόμους τὰς ὁδούς σου, καὶ ἀσεβεῖς ἐπὶ σὲ ἐπιστρέψουσι.

Ψαλ. 50,15 Ετσι δε εξηγνισμένος και φωτισμένος εγώ θα διδάξω εις πολλούς παρανομούντας τους ιδικούς σου δρόμους, τον Νομον σου. Με το παράδειγμά μου δε και με τα λόγια μου θα συντελέσω, ώστε πολλοί ασεβείς να επιστρέψουν εν μετάνοια προς σέ, όπως επέστρεψα και εγώ.

Ψαλ. 50,16 ῥῦσαί με ἐξ αἱμάτων, ὁ Θεὸς ὁ Θεὸς τῆς σωτηρίας μου· ἀγαλλιάσεται ἡ γλῶσσά μου τὴν δικαιοσύνην σου.

Ψαλ. 50,16 Απάλλαξέ με, Κυριε, από την ενοχήν των αθώων αιμάτων, που εχύθησαν εξ αιτίας μου, Θεέ και Κυριε της σωτηρίας μου. Η γλώσσα γεμάτη χαράν θα διαλαλή την δικαιοσύνην και την αγαθότητά σου.

Ψαλ. 50,17 Κύριε, τὰ χείλη μου ἀνοίξεις, καὶ τὸ στόμα μου ἀναγγελεῖ τὴν αἴνεσίν σου.

Ψαλ. 50,17 Ναι, Κυριε, θα ανοίξης συ τα χείλη μου και το στόμα μου με παρρησίαν και θάρρος και θα αναπέμπη αίνους και δοξολογίας προς σέ.

Ψαλ. 50,18 ὅτι εἰ ἠθέλησας θυσίαν, ἔδωκα ἄν· ὁλοκαυτώματα οὐκ εὐδοκήσεις.

Ψαλ. 50,18 Δοξολογίας ολοθέρμους θα σου αναπέμπω, Κυριε, διότι εάν ήθελες και κάποιαν θυσίαν δια την άφεσιν των αμαρτιών μου, θα σου την προσέφερα. Συ όμως δεν ευαρεστείσαι τόσον εις τα ολοκαυτώματα των θυσιών.

Ψαλ. 50,19 θυσία τῷ Θεῷ πνεῦμα συντετριμμένον, καρδίαν συντετριμμένην καὶ τεταπεινωμένην ὁ Θεὸς οὐκ ἐξουδενώσει.

Ψαλ. 50,19 Η ευάρεστος θυσία δια σε τον Θεόν είναι ψυχή συντετριμμένη από τον πόνον και την συναίσθησιν της αμαρτίας. Καρδίαν δε ανθρώπου, η οποία έχει συντριβή από την μετάνοιαν και έχει ταπεινωθή, συ ο πανάγαθος και πολυέλεος Θεός ουδέποτε θα την εξουθενώσης.

Ψαλ. 50,20 ἀγάθυνον, Κύριε, ἐν τῇ εὐδοκίᾳ σου τὴν Σιών, καὶ οἰκοδομηθήτω τὰ τείχη Ἱερουσαλήμ·

Ψαλ. 50,20 Ευδόκησον, λοιπόν, Κυριε, να φανής αγαθός και ευεργετικός εις την Ιερουσαλήμ. Δείξε την καλωσύνην σου, ώστε να ανοικοδομηθούν και πάλιν τα τείχη της Ιερουσαλήμ.

Ψαλ. 50,21 τότε εὐδοκήσεις θυσίαν δικαιοσύνης, ἀναφορὰν καὶ ὁλοκαυτώματα· τότε ἀνοίσουσιν ἐπὶ τὸ θυσιαστήριόν σου μόσχους.

Ψαλ. 50,21 Τοτε θα ευδοκήσης να δεχθής κάθε θυσίαν, η οποία θα σου προσφέρεται σύμφωνα με όσα έχεις διατάξει στον Νομον σου, θυσίας αναφερομένας εις σέ, θυσίας ολοκαυτωμάτων. Τοτε θα ανεβάσουν στο θυσιαστήριον των ολοκαυτωμάτων σου μόσχους προς θυσίαν εις έκφρασιν ευγνωμοσύνης και δοξολογίας προς σέ.

ΨΑΛΜΟΣ 51 (Μασ. 52)

Εἰς τὸ τέλος· συνέσεως τῷ Δαυΐδ·

ἐν τῷ ἐλθεῖν Δωὴκ τὸν Ἰδουμαῖον καὶ ἀναγγεῖλαι τῷ Σαοὺλ καὶ εἰπεῖν αὐτῷ· ἦλθε Δαυΐδ εἰς τὸν οἶκον Ἀβιμέλεχ.

Ψαλ. 51,3 Τί ἐγκαυχᾷ ἐν κακίᾳ, ὁ δυνατός, ἀνομίαν ὅλην τὴν ἡμέραν;

Ψαλ. 51,3 Διατί αλαζονεύεσαι δια την κακίαν σου συ, ω δυνατέ, ώστε να διαπράττης ανομίας με θρασύτητα και να παραβαίνης όλην την ημέραν τον νόμον του Θεού;

Ψαλ. 51,4 ἀδικίαν ἐλογίσατο ἡ γλῶσσά σου· ὡσεὶ ξυρὸν ἠκονημένον ἐποίησας δόλον.

Ψαλ. 51,4 Αδίκους λογισμούς της καρδίας σου ελάλησε το απύλωτον στόμα σου· ώσαν με ξυράφι ακονισμένον δια της γλώσσης σου ειργάσθης δολίως προς καταστροφήν του πλησίον.

Ψαλ. 51,5 ἠγάπησας κακίαν ὑπὲρ ἀγαθωσύνην, ἀδικίαν ὑπὲρ τοῦ λαλῆσαι δικαιοσύνην. (διάψαλμα).

Ψαλ. 51,5 Ηγάπησες την κακίαν και όχι την αγαθότητα. Επροτίμησες την δολιότητα και συκοφαντίαν από του να λαλής την αλήθειαν και την δικαιοσύνην.

Ψαλ. 51,6 ἠγάπησας πάντα τὰ ῥήματα καταποντισμοῦ, γλῶσσαν δολίαν.

Ψαλ. 51,6 Επροτίμησες να λέγης λόγους, οι οποίοι φέρουν καταποντισμόν και όλεθρον, και να έχης γλώσσαν δολίαν και συκοφαντικήν εναντίον των άλλων.

Ψαλ. 51,7 διὰ τοῦτο ὁ Θεὸς καθέλοι σε εἰς τέλος· ἐκτίλαι σε καὶ μεταναστεύσαι σε ἀπὸ σκηνώματός σου καὶ τὸ ῥίζωμά σου ἐκ γῆς ζώντων. (διάψαλμα).

Ψαλ. 51,7 Δια τούτο ο Θεός θα σε κατακρημνίση, θα σε ξερριζώση εντελώς, θα σε μαδήση και θα σε γυμνώση από όλα όσα έχεις. Θα σε εκδιώξη και θα σε εξορίση από την πατρίδα σου, και αυτάς ακόμη τας ρίζας των απογόνων σου θα εξαφανίση εκ μέσου των ζώντων.

Ψαλ. 51,8 ὄψονται δίκαιοι καὶ φοβηθήσονται καὶ ἐπ᾿ αὐτὸν γελάσονται καὶ ἐροῦσιν·

Ψαλ. 51,8 Θα ίδουν οι δίκαιοι την δικαίαν εκ μέρους του Θεού τιμωρίαν σου και θα φοβηθούν. Κατόπιν όμως θα γελάσουν με ικανοποίησιν και χαράν, διότι απεδόθη η πρέπουσα δικαιοσύνη και θα είπουν·

Ψαλ. 51,9 ἰδοὺ ἄνθρωπος, ὃς οὐκ ἔθετο τὸν Θεὸν βοηθὸν αὐτοῦ, ἀλλ᾿ ἐπήλπισεν ἐπὶ τὸ πλῆθος τοῦ πλούτου αὐτοῦ καὶ ἐνεδυναμώθη ἐπὶ τῇ ματαιότητι αὐτοῦ.

Ψαλ. 51,9 Ιδού ο άνθρωπος αυτός, ο οποίος δεν ηθέλησε τον Θεόν ως συμπαραστάτην και βοηθόν του, αλλά ήλπισεν στον πολύν πλούτον του. Εστήριξε και εμεγάλωσε την δύναμίν του επί ματαίων και εφημέρων πραγμάτων.

Ψαλ. 51,10 ἐγὼ δὲ ὡσεὶ ἐλαία κατάκαρπος ἐν τῷ οἴκῳ τοῦ Θεοῦ· ἤλπισα ἐπὶ τὸ ἔλεος τοῦ Θεοῦ εἰς τὸν αἰῶνα καὶ εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 51,10 Εγώ όμως αντιθέτως θα είμαι μέσα στον οίκον του Κυρίου, όπως η κατάκαρπος ελαία. Εγώ εστήριξα τας ελπίδας μου στο έλεος του Θεού μου πάντοτε, στους αιώνας των αιώνων.

Ψαλ. 51,11 ἐξομολογήσομαί σοι εἰς τὸν αἰῶνα, ὅτι ἐποίησας, καὶ ὑπομενῶ τὸ ὄνομά σου, ὅτι χρηστὸν ἐναντίον τῶν ὁσίων σου.

Ψαλ. 51,11 Κυριε, σε δοξολογώ και θα σε δοξολογώ πάντοτε, διότι έκαμες και θα κάμης δεκτά τα αιτήματά μου. Εις κάθε δε δυσκολίαν της ζωής μου θα περιμένω την ιδικήν σου επέμβασιν, διότι αυτή είναι πάντοτε αγαθοποιός και ευεργετική στους αφωσιωμένους προς σέ.

ΨΑΛΜΟΣ 52 (Μασ. 53)

Εἰς τὸ τέλος, ὑπὲρ Μαελέθ· συνέσεως τῷ Δαυΐδ.

Ψαλ. 52,2 Εἶπεν ἄφρων ἐν καρδίᾳ αὐτοῦ· Οὐκ ἔστι Θεός. διεφθάρησαν καὶ ἐβδελύχθησαν ἐν ἀνομίαις, οὐκ ἔστι ποιῶν ἀγαθόν.

Ψαλ. 52,2 Σκοτισμένος μέχρις αφροσύνης από τας πολλάς του αμαρτίας ο ασεβής λέγει από μέσα του· Δεν υπάρχει Θεός. Αυτός και οι όμοιοί του διεφθάρησαν από την κακίαν των. Εγιναν αηδιαστικοί και συχαμεροί με τας παρανομίας των. Κανείς από αυτούς δεν σκέπτεται και δεν πράττει το αγαθόν.

Ψαλ. 52,3 ὁ Θεὸς ἐκ τοῦ οὐρανοῦ διέκυψεν ἐπὶ τοὺς υἱοὺς τῶν ἀνθρώπων τοῦ ἰδεῖν εἰ ἔστι συνιὼν ἢ ἐκζητῶν τὸν Θεόν.

Ψαλ. 52,3 Ο Θεός έσκυψεν από τον ουρανόν, δια να ίδη τους υιούς των ανθρώπων· εάν υπάρχη κανείς μεταξύ αυτών, που να έχη σύνεσιν και γνώσιν Θεού η να αναζητή και να προσεύχεται προς τον Θεόν.

Ψαλ. 52,4 πάντες ἐξέκλιναν, ἅμα ἠχρειώθησαν, οὐκ ἔστι ποιῶν ἀγαθόν, οὐκ ἔστιν ἕως ἑνός.

Ψαλ. 52,4 Είδεν ότι όλοι έχουν παρεκκλίνει από την ορθήν οδόν. Εγιναν διεφθαρμένοι και αχρείοι. Δεν υπάρχει κανείς, που να ζητή το αγαθόν, δεν υπάρχει ούτε ενας.

Ψαλ. 52,5 οὐχί γνώσονται πάντες οἱ ἐργαζόμενοι τὴν ἀνομίαν; οἱ κατεσθίοντες τὸν λαόν μου ἐν βρώσει ἄρτου τὸν Κύριον οὐκ ἐπεκαλέσαντο.

Ψαλ. 52,5 Δεν θα βάλουν επί τέλους ποτέ γνώσιν και δεν θα συνετισθούν όλοι αυτοί, οι οποίοι διαπράττουν τας παρανομίας; Αυτοί, οι οποίοι κατατρώγουν τον λαόν μου με τόσην ευκολίαν και χαράν, με όσην τρώγουν το ψωμί των, ουδέποτε εστράφησαν προς τον Θεόν, ουδέποτε επεκαλέσθησαν τον Κυριον.

Ψαλ. 52,6 ἐκεῖ ἐφοβήθησαν φόβον, οὗ οὐκ ἦν φόβος, ὅτι ὁ Θεὸς διεσπόρπισεν ὀστᾶ ἀνθρωπαρέσκων· κατῃσχύνθησαν, ὅτι ὁ Θεὸς ἐξουδένωσεν αὐτούς.

Ψαλ. 52,6 Αυτοί εφοβήθησαν και επανικοβλήθησαν εκεί, όπου δεν υπήρχε φόβος. Συνετρίβησαν, διότι, ο Θεός συνέτριψε και διεσκόρπισε τα οστά των ανθρώπων εκείνων, που θέλουν να αρέσουν στους άλλους και όχι στον Θεόν. Αυτοί κατεξηυτελίσθησαν, διότι ο Θεός τους εξουθένωσε.

Ψαλ. 52,7 τίς δώσει ἐκ Σιὼν τὸ σωτήριον τοῦ Ἰσραήλ; ἐν τῷ ἀποστρέψαι τὸν Θεὸν τὴν αἰχμαλωσίαν τοῦ λαοῦ αὐτοῦ ἀγαλλιάσεται Ἰακὼβ καὶ εὐφρανθήσεται Ἰσραήλ.

Ψαλ. 52,7 Ποίος άλλος εκτός από τον Κυριον ζεκινών από την Ιερουσαλήμ θα προσφέρη σωτηρίαν και ασφάλειαν στον ισραηλιτικόν λαόν; Κανείς άλλος, παρά ο Θεός. Οταν ο Κυριος επαναφέρη τους εξορίστους του λαού του από την αιχμαλωσίαν, θα πλημμυρίσουν από αγαλλίασιν οι απόγονοι του Ιακώβ, θα ευφρανθούν αι καρδίαι των Ισραηλιτών.

ΨΑΛΜΟΣ 53 (Μασ. 54)

Εἰς τὸ τέλος, ἐν ὕμνοις· συνέσεως τῷ Δαυΐδ

ἐν τῷ ἐλθεῖν τοὺς Ζιφαίους καὶ εἰπεῖν τῷ Σαούλ· οὐκ ἰδοὺ Δαυΐδ κέκρυπται παρ᾿ ἡμῖν;

Ψαλ. 53,3 Ὁ Θεὸς, ἐν τῷ ὀνόματί σου σῶσόν με καὶ ἐν τῇ δυνάμει σου κρῖνόν με.

Ψαλ. 53,3 Θεέ μου, συ που το όνομά σου είναι ευσπλαγχνία και αγαθότης, σώσε με και με την παντοδύναμον δικαιοσύνην σου κρίνε την υπόθεσίν μου.

Ψαλ. 53,4 ὁ Θεός, εἰσάκουσον τῆς προσευχῆς μου, ἐνώτισαι τὰ ῥήματα τοῦ στόματός μου.

Ψαλ. 53,4 Ω Κυριε, άκουσε και κάμε δεκτήν την προσευχήν μου. Βαλε εις τα αυτιά σου τα λόγια του στόματός μου.

Ψαλ. 53,5 ὅτι ἀλλότριοι ἐπανέστησαν ἐπ᾿ ἐμὲ καὶ κραταιοὶ ἐζήτησαν τὴν ψυχήν μου καὶ οὐ προέθεντο τὸν Θεὸν ἐνώπιον αὐτῶν. (διάψαλμα).

Ψαλ. 53,5 Διότι ιδού, άνθρωποι ξένοι και εχθροί προς εμέ επανεστάτησαν εναντίον μου, και ισχυροί επεδίωξαν να αφαιρέσουν την ζωήν μου και δεν έλαβον υπ' όψιν των τον δίκαιον Θεόν.

Ψαλ. 53,6 ἰδοὺ γὰρ ὁ Θεὸς βοηθεῖ μοι, καὶ ὁ Κύριος ἀντιλήπτωρ τῆς ψυχῆς μου.

Ψαλ. 53,6 Αυτοί με ενόμισαν εγκαταλελειμμένον από σέ. Ηπατήθησαν όμως, διότι ιδού, ο Θεός απ' αρχής και μέχρι σήμερον με βοηθεί. Ο Κυριος απ' αρχής και μέχρι τώρα είναι ο υπερασπιστής και προστάτης της ζωής μου.

Ψαλ. 53,7 ἀποστρέψει τὰ κακὰ τοῖς ἐχθροῖς μου· ἐν τῇ ἀληθείᾳ σου ἐξολόθρευσον αὐτούς.

Ψαλ. 53,7 Αυτός και τα κακά της παρούσης περιόδου θα τα επιστρέψη και θα τα ρίψη επάνω εις τας κεφαλάς των εχθρών μου. Συ, Κυριε, ως αξιόπιστος, που είσαι εις τας υποσχέσεις σου, εξολόθρευσε τους εχθρούς μου.

Ψαλ. 53,8 ἑκουσίως θύσω σοι, ἐξομολογήσομαι τῷ ὀνόματί σου, Κύριε, ὅτι ἀγαθόν·

Ψαλ. 53,8 Εγώ δε με όλην μου την θέλησιν και την καρδίαν θα προσφέρω εις σε την θυσίαν μου και με ευγνωμοσύνην θα σε δοξολογήσω, διότι είσαι πανάγαθος.

Ψαλ. 53,9 ὅτι ἐκ πάσης θλίψεως ἐῤῥύσω με, καὶ ἐν τοῖς ἐχθροῖς μου ἐπεῖδεν ὁ ὀφθαλμός μου.

Ψαλ. 53,9 Διότι και στο παρελθόν με εγλύτωσες από κάθε θλίψιν, τα δε μάτια μου είδον τον εξευτελισμόν των εχθρών μου. Πιστεύω ότι αυτό θα γίνη και τώρα, Κυριε.

ΨΑΛΜΟΣ 54 (Μασ. 55)

Εἰς τὸ τέλος, ἐν ὕμνοις· συνέσεως τῷ Δαυΐδ.

Ψαλ. 54,2 Ἐνώτισαι, ὁ Θεός, τὴν προσευχήν μου καὶ μὴ ὑπερίδῃς τὴν δέησίν μου,

Ψαλ. 54,2 Ακουσε, ω Θεέ μου, την προσευχήν μου, μη καταφρόνησης την δέησίν μου.

Ψαλ. 54,3 πρόσχες μοι καὶ εἰσάκουσόν μου. ἐλυπήθην ἐν τῇ ἀδολεσχίᾳ μου καὶ ἐταράχθην

Ψαλ. 54,3 Δώσε εις εμέ προσοχήν και άκουσέ με. Η συνεχής σκέψις και μελέτη της θλιβεράς μου καταστάσεως με έχει γεμίσει, από λύπην.

Ψαλ. 54,4 ἀπὸ φωνῆς ἐχθροῦ καὶ ἀπὸ θλίψεως ἁμαρτωλοῦ, ὅτι ἐξέκλιναν ἐπ᾿ ἐμὲ ἀνομίαν καὶ ἐν ὀργῇ ἐνεκότουν μοι.

Ψαλ. 54,4 Συνεκλονίσθην και εταράχθην από τας απειλητικάς κραυγάς των εχθρών μου, από την κατάθλιψιν και καταπίεσιν, που οι αμαρτωλοί ασκούν εναντίον μου. Διότι αυτοί έρριψαν και επεσώρευσαν εναντίον μου κάθε παρανομίαν των και κυριευμένοι από μοχθηράν οργήν έτρεφαν και τρέφουν φοβερόν μίσος εναντίον μου.

Ψαλ. 54,5 ἡ καρδία μου ἐταράχθη ἐν ἐμοί, καὶ δειλία θανάτου ἐπέπεσεν ἐπ᾿ ἐμέ·

Ψαλ. 54,5 Η καρδία μου συνεταράχθη εντός μου. Ανίκητος φόβος θανάτου έπεσεν επάνω μου.

Ψαλ. 54,6 φόβος καὶ τρόμος ἦλθεν ἐπ᾿ ἐμέ, καὶ ἐκάλυψέ με σκότος.

Ψαλ. 54,6 Φοβος και τρόμος επλημμύρισε το εσωτερικόν μου και σκοτάδι αθυμίας και απογοητεύσεως με εσκέπασεν ολόκληρον.

Ψαλ. 54,7 καὶ εἶπα· τίς δώσει μοι πτέρυγας ὡσεὶ περιστερᾶς καὶ πετασθήσομαι καὶ καταπαύσω;

Ψαλ. 54,7 Και είπα από μέσα μου· ποιός ημπορεί να μου δώση πτέρυγας ώσαν αυτάς της αγρίας περιστεράς, δια να πετάξω ταχέως και να φύγω αμέσως εις τόπον ήσυχον και ασφαλή;

Ψαλ. 54,8 ἰδοὺ ἐμάκρυνα φυγαδεύων καὶ ηὐλίσθην ἐν τῇ ἐρήμῳ. (διάψαλμα).

Ψαλ. 54,8 Ιδού, εάν είχα τέτοιες πτέρυγες, θα απεμακρυνόμην από τον τόπον αυτόν, θα έφευγα· θα κατοικούσα εις ένα έρημον και ήσυχον τόπον.

Ψαλ. 54,9 προσεδεχόμην τὸν Θεόν, τὸν σῴζοντά με, ἀπὸ ὀλιγοψυχίας καὶ ἀπὸ καταιγίδος.

Ψαλ. 54,9 Εκεί θα επερίμενα τον σωτήρα και Θεόν μου, δια να με απαλλάξη από την λιποψυχίαν μου αυτήν και από την μαινομένην εναντίον μου καταιγίδα των εχθρών μου.

Ψαλ. 54,10 καταπόντισον, Κύριε, καὶ καταδίελε τὰς γλώσσας αὐτῶν, ὅτι εἶδον ἀνομίαν καὶ ἀντιλογίαν ἐν τῇ πόλει.

Ψαλ. 54,10 Καταπόντισέ τους και εξαφάνισέ τους, Κυριε, εις τα βάθη της θαλάσσης. Φέρε σύγχυσιν και αντιλογίαν εις τας γλώσσας των, διότι εγώ είδα ότι εξ αιτίας των εις την Ιερουσαλήμ υπάρχουν παρανομίαι, φιλονεικίαι και διαπληκτισμοί.

Ψαλ. 54,11 ἡμέρας καὶ νυκτὸς κυκλώσει αὐτὴν ἐπὶ τὰ τείχη αὐτῆς, καὶ ἀνομία καὶ κόπος ἐν μέσῳ αὐτῆς

Ψαλ. 54,11 Ημέραν και νύκτα μαίνεται η παρανομία γύρω από τα τείχη της Ιερουσαλήμ. Εντός δε της πόλεως επικρατεί τέτοια καταπίεσις και μόχθος και παρανομία

Ψαλ. 54,12 καὶ ἀδικία, καὶ οὐκ ἐξέλιπεν ἐκ τῶν πλατειῶν αὐτῆς τόκος καὶ δόλος.

Ψαλ. 54,12 και αδικία, ώστε και εις αυτάς τας δημοσίας πλατείας δεν έλειψεν ο παράνομος τόκος και η δολιότης, αλλά διενεργείται με θρασύτητα.

Ψαλ. 54,13 ὅτι εἰ ἐχθρὸς ὠνείδισέ με, ὑπήνεγκα ἄν, καὶ εἰ ὁ μισῶν ἐπ᾿ ἐμὲ ἐμεγαλοῤῥημόνησεν, ἐκρύβην ἂν ἀπ᾿ αὐτοῦ.

Ψαλ. 54,13 Η κατάθλιψίς μου είναι πολύ μεγάλη, διότι εάν επί τέλους ένας από τους εχθρούς μου με ύβριζε, θα υπέφερα με υπομονήν την ύβριν. Και αν άνθρωπος, ο οποίος με μισεί, εξανίστατο με θρασύτητα εναντίον μου και εκομπορρημονούσε, εγώ θα εκρυπτόμην από αυτόν.

Ψαλ. 54,14 σὺ δέ, ἄνθρωπε ἰσόψυχε, ἡγεμών μου καὶ γνωστέ μου,

Ψαλ. 54,14 Αυτοί είναι εχθροί μου. Συ όμως, ω άνθρωπε, τον οποίον εθεωρούσα και αγαπούσα ωσάν τον εαυτόν μου, άρχοντά μου και σύμβουλέ μου, φίλε μου και γνωστέ μου,

Ψαλ. 54,15 ὃς ἐπὶ τὸ αὐτὸ ἐγλύκανάς μοι ἐδέσματα, ἐν τῷ οἴκῳ τοῦ Θεοῦ ἐπορεύθην ἐν ὁμονοίᾳ.

Ψαλ. 54,15 συ ο οποίος συνέτρωγες μαζή μου και με την παρουσίαν σου εγλύκαινες τα φαγητά μου, συ με τον οποίον ανέβαινα στον οίκον του Θεού με τόσην αγάπτην και ομόνοιαν, έπραξες αυτό;

Ψαλ. 54,16 ἐλθέτω δὴ θάνατος ἐπ᾿ αὐτούς, καὶ καταβήτωσαν εἰς ᾅδου ζῶντες· ὅτι πονηρία ἐν ταῖς παροικίαις αὐτῶν ἐν μέσῳ αὐτῶν.

Ψαλ. 54,16 Ας πέση, λοιπόν, εναντίον αυτών ο θάνατος. Ας ανοίξη ο άδης το στόμα του και ας καταβούν, και αυτοί και ο προδότης, ζωντανοί στον τάφον. Διότι μόνον πονηρία και κακία υπάρχει ανάμεσά των και εις τας κατοικίας των.

Ψαλ. 54,17 ἐγὼ πρὸς τὸν Θεὸν ἐκέκραξα, καὶ ὁ Κύριος εἰσήκουσέ μου.

Ψαλ. 54,17 Εγώ όμως προς τον Θεόν με πίστιν έκραξα και ο Κυριος ήκουσε την προσευχήν μου.

Ψαλ. 54,18 ἑσπέρας καὶ πρωΐ καὶ μεσημβρίας διηγήσομαι καὶ ἀπαγγελῶ, καὶ εἰσακούσεται τῆς φωνῆς μου.

Ψαλ. 54,18 Την εσπέραν και το πρωϊ και την μεσημβρίαν, καθ' όλην την ημέραν, εγώ θα διηγούμαι προς τον Κυριον τας συμφοράς μου. Θα αναγγέλλω εις αυτόν την θλιβεράν κατάστασίν μου με την προσευχήν μου και πιστεύω ότι θα προσέξη την φωνήν μου.

Ψαλ. 54,19 λυτρώσεται ἐν εἰρήνῃ τὴν ψυχήν μου ἀπὸ τῶν ἐγγιζόντων μοι, ὅτι ἐν πολλοῖς ἦσαν σὺν ἐμοί.

Ψαλ. 54,19 Πιστεύω δε απολύτως, ότι ο Θεός θα απαλλάξη την ζωήν μου από τους ανθρώπους αυτούς, οι οποίοι με πλησιάζουν με εχθρικάς διαθέσεις, όσον πολλοί και αν είναι εναντίον μου και θα μου χαρίση ειρήνην και ασφάλειαν.

Ψαλ. 54,20 εἰσακούσεται ὁ Θεὸς καὶ ταπεινώσει αὐτοὺς ὁ ὑπάρχων πρὸ τῶν αἰώνων. (διάψαλμα). οὐ γάρ ἐστιν αὐτοῖς ἀντάλλαγμα, ὅτι οὐκ ἐφοβήθησαν τὸν Θεόν.

Ψαλ. 54,20 Ο Θεός θα ακούση με ευμένειαν την δέησίν μου. Αυτός ο προαιώνιος Κυριος, θα κατεξευτελίση τους εχθρούς μου, θα τους ταπεινώση, διότι καμμία αλλαγή και μεταβολή προς το καλύτερον δεν υπάρχει εις αυτούς. Καμμία διόρθωσις δεν παρατηρείται, διότι δεν εφοβήθησαν ούτε και φοβούνται τον Κυριον.

Ψαλ. 54,21 ἐξέτεινε τὴν χεῖρα αὐτοῦ ἐν τῷ ἀποδιδόναι· ἐβεβήλωσαν τὴν διαθήκην αὐτοῦ.

Ψαλ. 54,21 Ο Κυριος άπλωσε την παντοδύναμον δεξιάν του, δια να αποδώση εις αυτούς την δικαίαν τιμωρίαν, διότι κατεφρόνησαν και κατεπάτησαν αναιδώς την διαθήκην του.

Ψαλ. 54,22 διεμερίσθησαν ἀπὸ ὀργῆς τοῦ προσώπου αὐτοῦ, καὶ ἤγγισαν αἱ καρδίαι αὐτῶν· ἡπαλύνθησαν οἱ λόγοι αὐτοῦ ὑπὲρ ἔλαιον, καὶ αὐτοί εἰσι βολίδες.

Ψαλ. 54,22 Εξέσπασεν όμως η οργή του προσώπου του Κυρίου εναντίον των. Διεμελίσθησαν και εξεσχίσθησαν εις κομμάτια εκείνοι, των οποίων η καρδία είχεν ενωθή εις συνωμοσίαν εναντίον μου. Οι λόγοι του αρχηγού των και προδότου ήσαν γλυκείς, απαλοί περισσότερον από το έλαιον. Εις την πραγματικότητα όμως ήσαν φαρμακερά βέλη.

Ψαλ. 54,23 ἐπίῤῥιψον ἐπὶ Κύριον τὴν μέριμνάν σου, καὶ αὐτός σε διαθρέψει· οὐ δώσει εἰς τὸν αἰῶνα σάλον τῷ δικαίῳ.

Ψαλ. 54,23 Ριψε, ω ψυχή μου, την φροντίδα σου και την μέριμνάν σου δια την σωτηρίαν και ασφάλειάν σου στον Κυριον και αυτός θα σε διαθρέψη και θα συντηρήση την ζωήν σου. Αυτός δεν θα επιτρέψη να επιπέση στον δίκαιον αδιάκοπος και συνεχής ταραχή σαν τα κύματα της τρικυμισμένης θαλάσσης. Αλλά θα δώση αισίαν έκβασιν εις την περιπέτειάν του.

Ψαλ. 54,24 σὺ δέ, ὁ Θεός, κατάξεις αὐτοὺς εἰς φρέαρ διαφθορᾶς· ἄνδρες αἱμάτων καὶ δολιότητος οὐ μὴ ἡμισεύσωσι τὰς ἡμέρας αὐτῶν, ἐγὼ δέ, Κύριε, ἐλπιῶ ἐπὶ σέ.

Ψαλ. 54,24 Συ δέ, ω Θεέ μου, θα κατακρημνίσης και θα καταθάψης τους δολίους εχθρούς μου εις φρέαρ καταστροφής και αφανισμού. Ανθρωποι, που χύνουν αίματα αθώων και σκέπτονται

συνεχώς δολιότητας εις βάρος των άλλων, δεν θα φθάσουν ούτε στο ήμισυ των ημερών της ζωής των. Εγώ όμως, Κυριε, έχω και θα έχω στηριγμένας εις σε τας ελπίδας μου πάντοτε.

ΨΑΛΜΟΣ 55 (Μασ. 56)

Εἰς τὸ τέλος, ὑπὲρ τοῦ λαοῦ τοῦ ἀπὸ τῶν ἁγίων μεμακρυμμένου· τῷ Δαυΐδ εἰς στηλογραφίαν, ὁπότε ἐκράτησαν αὐτὸν οἱ ἀλλόφυλοι ἐν Γέθ.

Ψαλ. 55,2 Ἐλέησόν με, ὁ Θεός, ὅτι κατεπάτησέ με ἄνθρωπος, ὅλην τὴν ἡμέραν πολεμῶν ἔθλιψέ με.

Ψαλ. 55,2 Ελέησέ με, ω Θεέ μου, διότι, άνθρωπος με εποδοπάτησε κάτω στο χώμα, σαν να είμαι σκουλήκι. Ολας τας ημέρας με κατέθλιψε με τον πόλεμον, που εξήγειρεν εναντίον μου.

Ψαλ. 55,3 κατεπάτησάν με οἱ ἐχθροί μου ὅλην τὴν ἡμέραν, ὅτι πολλοὶ οἱ πολεμοῦντες με ἀπὸ ὕψους.

Ψαλ. 55,3 Με καταπατούν οι εχθροί μου όλας τας ημέρας, διότι οι πολεμούντες με είναι ισχυροί, και με πολεμούν από υψηλόν, ασφαλές και απρόσβλητον μέρος.

Ψαλ. 55,4 ἡμέρας οὐ φοβηθήσομαι, ἐγὼ δὲ ἐλπιῶ ἐπὶ σέ.

Ψαλ. 55,4 Εγώ όμως όλας αυτάς τας ημέρας του πολέμου των δεν τους φοβούμαι, διότι εις σε έχω στηρίξει τας ελπίδας μου.

Ψαλ. 55,5 ἐν τῷ Θεῷ ἐπαινέσω τοὺς λόγους μου, ἐπὶ τῷ Θεῷ ἤλπισα, οὐ φοβηθήσομαι τί ποιήσει μοι σάρξ.

Ψαλ. 55,5 Με την βοήθειαν του Θεού μου οι λόγοι αυτοί θα αποδειχθούν πραγματικώς έπαινός μου. Εις τον Θεόν μου εστήριξα τας ελπίδας μου. Δεν θα φοβηθώ, τι θα σκεφθή και θα πράξη εναντίον μου φθαρτή ανθρωπίνη σαρξ.

Ψαλ. 55,6 ὅλην τὴν ἡμέραν τοὺς λόγους μου ἐβδελύσσοντο, κατ᾿ ἐμοῦ πάντες οἱ διαλογισμοὶ αὐτῶν εἰς κακόν.

Ψαλ. 55,6 Ολην την ημέραν εκείνοι αηδίαζαν και απεστρέφοντο τους λόγους μου. Αι δε σκέψεις και αι αποφάσεις των εστρέφοντο εναντίον μου, δια να μου κάμουν κακόν.

Ψαλ. 55,7 παροικήσουσι καὶ κατακρύψουσιν· αὐτοὶ τὴν πτέρναν μου φυλάξουσι, καθάπερ ὑπέμειναν τῇ ψυχῇ μου.

Ψαλ. 55,7 Συναθροίζονται εις συνωμοσίαν, παραμονεύουν, προσπαθούν να κρύψουν τα πονηρά των σχέδια. Αυτοί παρακολουθούν τα ίχνη μου, όπως οι κυνηγοί τα ίχνη των θηραμάτων, δια να με εξοντώσουν, με την ιδίαν επιμονήν, με όσην εγώ επιμένω και επιζητώ την σωτηρίαν μου από σέ.

Ψαλ. 55,8 ὑπὲρ τοῦ μηθενὸς σώσεις αὐτούς, ἐν ὀργῇ λαοὺς κατάξεις. ὁ Θεός,

Ψαλ. 55,8 Μηδενικά και αρνητικά στοιχεία είναι εις την ζωήν των. Συ, λοιπόν, θα τους σώσης; Οχι βέβαια. Αλλά και λαούς ακόμη ολοκλήρους θα οδηγήσης στον άδην, ω Θεέ μου, εν τη δικαία σου οργή.

Ψαλ. 55,9 τὴν ζωήν μου ἐξήγγειλά σοι, ἔθου τὰ δάκρυά μου ἐνώπιόν σου ὡς καὶ ἐν τῇ ἐπαγγελίᾳ σου.

Ψαλ. 55,9 Σου εξέθεσα, Κυριε, ολόκληρον την πολυβασανισμένην μου ζωήν. Συ δε έλαβες υπ' όψιν σου τα δάκρυά μου, σύμφωνα και με την υπόσχεσίν σου.

Ψαλ. 55,10 ἐπιστρέψουσιν οἱ ἐχθροί μου εἰς τὰ ὀπίσω, ἐν ᾗ ἂν ἡμέρᾳ ἐπικαλέσωμαί σε· ἰδοὺ ἔγνων ὅτι Θεός μου εἶ σύ.

Ψαλ. 55,10 Οι εχθροί μου πανικόβλητοι θα τραπούν εις φυγήν εις ημέραν, κατά την οποίαν εγώ θα επικαλεσθώ την βοήθειάν σου. Ιδού, εγνώρισα και επείσθην μέχρι σήμερον, ότι συ είσαι ο Θεός μου.

Ψαλ. 55,11 ἐπὶ τῷ Θεῷ αἰνέσω ῥῆμα, ἐπὶ τῷ Κυρίῳ αἰνέσω λόγον.

Ψαλ. 55,11 Εις δόξαν του Θεού μου θα μελοποιήσω τον ύμνον μου. Θα ψάλλω προς τον Κυριον εκτενή δοξολογίαν.

Ψαλ. 55,12 ἐπὶ τῷ Θεῷ ἤλπισα, οὐ φοβηθήσομαι τί ποιήσει μοι ἄνθρωπος.

Ψαλ. 55,12 Εις τον Θεόν μου ήλπισα και δεν έχω να φοβηθώ, τι σκέπτεται να μου κάμη ο οιοσδήποτε άνθρωπος.

Ψαλ. 55,13 ἐν ἐμοί, ὁ Θεός, εὐχαί, ἃς ἀποδώσω αἰνέσεώς σου,

Ψαλ. 55,13 Εχω κάμει, Κυριε, τάματα, τα οποία με όλην μου την καρδίαν και δοξάζων το άγιον Ονομά σου θα εκπληρώσω,

Ψαλ. 55,14 ὅτι ἐῤῥύσω τὴν ψυχήν μου ἐκ θανάτου καὶ τοὺς πόδας μου ἀπὸ ὀλισθήματος· εὐαρεστήσω ἐνώπιον Κυρίου ἐν φωτὶ ζώντων.

Ψαλ. 55,14 διότι συ εγλύτωσες την ζωήν μου από βέβαιον θάνατον, διεφυλαξες τους πόδας μου από θανατηφόρον ολίσθημα. Θα πράττω πάντοτε το ευάρεστον ενώπιον του Κυρίου, εφ' όσον ευρίσκομαι υπό το φως του ηλίου εν μέσω των ζώντων ανθρώπων εις την γην.

ΨΑΛΜΟΣ 56 (Μασ. 57)

Εἰς τὸ τέλος· μὴ διαφθείρῃς· τῷ Δαυΐδ εἰς στηλογραφίαν ἐν τῷ αὐτὸν ἀποδιδράσκειν ἀπὸ προσώπου Σαοὺλ εἰς τὸ σπήλαιον.

Ψαλ. 56,2 Ἐλέησόν με, ὁ Θεός, ἐλέησόν με, ὅτι ἐπὶ σοὶ πέποιθεν ἡ ψυχή μου καὶ ἐν τῇ σκιᾷ τῶν πτερύγων σου ἐλπιῶ, ἕως οὗ παρέλθῃ ἡ ἀνομία.

Ψαλ. 56,2 Ελέησέ με, Κυριε και Θεέ μου. Δείξε την ευσπλαγχνίαν σου και το έλεός σου εις εμέ, διότι εγώ εις σε έχώ στηρίξει την πεποίθησίν μου και κάτω από την προστατευτικήν σκιαν των παντοδυνάμων πτερύγων σου ελπίζω ότι θα διαφυλαχθώ ασφαλής, έως ότου παρέλθη ο κίνδυνος, τον οποίον οι άνομοι έχουν στήσει εναντίον μου.

Ψαλ. 56,3 κεκράξομαι πρὸς τὸν Θεὸν τὸν Ὕψιστον, τὸν Θεὸν τὸν εὐεργετήσαντά με.

Ψαλ. 56,3 Εκραξα και κράζω από τα βάθη της ψυχής μου προς τον Θεόν τον ύψιστον, ο οποίος πολλές φορές έως τώρα με έχει ευεργετήσει.

Ψαλ. 56,4 ἐξαπέστειλεν ἐξ οὐρανοῦ καὶ ἔσωσέ με, ἔδωκεν εἰς ὄνειδος τοὺς καταπατοῦντάς με. (διάψαλμα). ἐξαπέστειλεν ὁ Θεὸς τὸ ἔλεος αὐτοῦ καὶ τὴν ἀλήθειαν αὐτοῦ

Ψαλ. 56,4 Εστειλεν από τον ουρανόν την βοήθειάν του και με έσωσε. Θα κατεντροπιάση και θα κατεξευτελίση και τώρα εκείνους, οι οποίοι θέλουν να με ποδοπατήσουν ως σκουλήκι. Ο Κυριος έστειλε και θα στείλη το έλεός του εις εμέ και θα φανή κατά πάντα αληθής και αξιόπιστος εις τας υποσχέσστου.

Ψαλ. 56,5 καὶ ἐῤῥύσατο τὴν ψυχήν μου ἐκ μέσου σκύμνων. ἐκοιμήθην τεταραγμένος· υἱοὶ ἀνθρώπων, οἱ ὀδόντες αὐτῶν ὅπλα καὶ βέλη, καὶ ἡ γλῶσσα αὐτῶν μάχαιρα ὀξεῖα.

Ψαλ. 56,5 Εγλύτωσε και θα γλυτώση την ζωήν μου από εχθρούς, οι οποίοι ομοιάζουν με αγρίους νεαρούς λέοντας. Εκοιμήθην με φόβον και ταραχήν, διότι οι άνθρωποι αυτοί, οι εχθροί μου, έχουν, ωσάν δόντια λεόντων, όπλα και βέλη και η γλώσσα των είναι ακονισμένη, κοπτερή μάχαιρα εναντίον μου.

Ψαλ. 56,6 ὑψώθητι ἐπὶ τοὺς οὐρανούς, ὁ Θεός, καὶ ἐπὶ πᾶσαν τὴν γῆν ἡ δόξα σου.

Ψαλ. 56,6 Ας φανή και πάλιν το μεγαλείον σου, Κυριε, στον ουρανόν άνω και η δόξα σου κάτω εις όλην την γην.

Ψαλ. 56,7 παγίδα ἡτοίμασαν τοῖς ποσί μου καὶ κατέκαμψαν τὴν ψυχήν μου· ὤρυξαν πρὸ προσώπου μου βόθρον καὶ ἐνέπεσαν εἰς αὐτόν. (διάψαλμα).

Ψαλ. 56,7 Οι εχθροί μου έστησαν παγίδα στον δρόμον μου και με τας επιβουλάς των κατέκαμψαν και απεθάρρυναν την ψυχήν μου. Ηνοιξαν ενώπιόν μου βορβορώδη λάκκον, δια να πέσω εις αυτόν. Αλλά έπεσαν οι ίδιοι εντός αυτού.

Ψαλ. 56,8 ἑτοίμη ἡ καρδία μου, ὁ Θεός, ἑτοίμη ἡ καρδία μου, ᾄσομαι καὶ ψαλῶ ἐν τῇ δόξῃ μου.

Ψαλ. 56,8 Και τώρα η καρδία μου με την πίστιν και το θάρρος της εις σέ, είναι ετοίμη να νικήση τους πειρασμούς, να αντιμετωπίση τους κινδύνους. Εγώ θα σε δοξολογώ με το στόμα μου και θα συνθέτω ύμνους με τα μουσικά όργανα εις δόξαν σου.

Ψαλ. 56,9 ἐξεγέρθητι, ἡ δόξα μου· ἐξεγέρθητι, ψαλτήριον καὶ κιθάρα· ἐξεγερθήσομαι ὄρθρου.

Ψαλ. 56,9 Σηκω επάνω, ω ψυχή μου. Σηκωθήτε και σεις τα μουσικά όργανα, ψαλτήριον και κιθάρα. Πολύ πρωϊ θα σηκωθώ, θα σε δοξολογήσω, Κυριε,

Ψαλ. 56,10 ἐξομολογήσομαί σοι ἐν λαοῖς, Κύριε, ψαλῶ σοι ἐν ἔθνεσι,

Ψαλ. 56,10 ανάμεσα εις πολλούς λαούς, θα ψάλλω εις σε ανάμεσα εις πολλά έθνη,

Ψαλ. 56,11 ὅτι ἐμεγαλύνθη ἕως τῶν οὐρανῶν τὸ ἔλεός σου καὶ ἕως τῶν νεφελῶν ἡ ἀλήθειά σου.

Ψαλ. 56,11 διότι η ευσπλαγχνία σου και το έλεός σου εμεγαλύνθησαν και υψώθησαν έως στους ουρανούς, και η αξιοπιστία των υποσχέσεών σου και η αλήθειά σου ανέβη έως τα νέφη του ουρανού.

Ψαλ. 56,12 ὑψώθητι ἐπὶ τοὺς οὐρανούς, ὁ Θεός, καὶ ἐπὶ πᾶσαν τὴν γῆν ἡ δόξα σου.

Ψαλ. 56,12 Ας υψωθή και ας λάμψη το μεγαλείον σου, ω Θεέ, υπεράνω από τους ουρανούς και η δόξα σου ας απλωθή εις όλην την γην.

ΨΑΛΜΟΣ 57 (Μασ. 58)

Εἰς τὸ τέλος· μὴ διαφθείρῃς· τῷ Δαυΐδ εἰς στηλογραφίαν.

Ψαλ. 57,2 Εἰ ἀληθῶς ἄρα δικαιοσύνην λαλεῖτε; εὐθείας κρίνετε οἱ υἱοὶ τῶν ἀνθρώπων;

Ψαλ. 57,2 Λαλείτε πράγματι και αληθεία, ω κριταί του Ισραήλ, και εφαρμόζετε δικαιοσύνην; Εκδίδετε σεις, υιοί των ανθρώπων, δικαίας αποφάσεις;

Ψαλ. 57,3 καὶ γὰρ ἐν καρδίᾳ ἀνομίαν ἐργάζεσθε ἐν τῇ γῇ, ἀδικίαν αἱ χεῖρες ὑμῶν συμπλέκουσιν.

Ψαλ. 57,3 Οχι. Διότι με την καρδίαν και τον νουν σας επεξεργάζεσθε την αδικίαν εις την ιεράν χώραν της Παλαιστίνης. Τα δε χέρια σας εξυφαίνουν δολίας αδικίας εις βάρος των άλλων.

Ψαλ. 57,4 ἀπηλλοτριώθησαν οἱ ἁμαρτωλοὶ ἀπὸ μήτρας, ἐπλανήθησαν ἀπὸ γαστρός, ἐλάλησαν ψευδῆ.

Ψαλ. 57,4 Οι αμαρτωλοί αυτοί δικασταί απεξενώθησαν από τον Θεόν, από την εποχήν ακόμη κατά την οποίαν συνελήφθησαν έμβρυα εις την μήτραν. Επλανήθησαν εκ κοιλίας μητρός, ελάλησαν και λαλούν συνεχώς ψέματα.

Ψαλ. 57,5 θυμὸς αὐτοῖς κατὰ τὴν ὁμοίωσιν τοῦ ὄφεως, ὡσεὶ ἀσπίδος κωφῆς καὶ βυούσης τὰ ὦτα αὐτῆς,

Ψαλ. 57,5 Αγρία μανία τους κατέχει δια το κακόν, ώστε να ομοιάζουν με φίδια, με ασπίδα κωφήν,

Ψαλ. 57,6 ἥτις οὐκ εἰσακούσεται φωνῆς ἐπᾳδόντων, φαρμάκου τε φαρμακευομένου παρὰ σοφοῦ.

Ψαλ. 57,6 που κλείει τα αυτιά της και δεν θέλει να ακούση τας γοητευτικάς ωδάς των μάγων, με τας οποίας ο πεπειραμένος γόης προσπαθεί να την καταπραΰνη.

Ψαλ. 57,7 ὁ Θεὸς συντρίψει τοὺς ὀδόντας αὐτῶν ἐν τῷ στόματι αὐτῶν, τὰς μύλας τῶν λεόντων συνέθλασεν ὁ Κύριος·

Ψαλ. 57,7 Ο Θεός θα συντρίψη τα δόντια των ασεβών αυτών δικαστών μέσα στο στόμα των. Θα καταθρυμματίση τους οδόντας αυτών, οι οποίοι ώσαν άγριοι λέοντες επιζητούν να κατασπαράξουν και να αλέσουν τα θύματά των.

Ψαλ. 57,8 ἐξουδενωθήσονται ὡσεὶ ὕδωρ διαπορευόμενον· ἐντενεῖ τὸ τόξον αὐτοῦ ἕως οὗ ἀσθενήσουσιν.

Ψαλ. 57,8 Θα σβήσουν, θα περάσουν, θα εξαφανισθούν σαν το νερό, το οποίον τρέχει ταχέως και δεν επιστρέφει. Ο Κυριος θα τεντώση το τόξον του, και θα ρίψη εναντίον αυτών τα βέλη του, μέχρις ότου εξασθενήσουν τελείως.

Ψαλ. 57,9 ὡσεὶ κηρὸς τακεὶς ἀνταναιρεθήσονται· ἔπεσε πῦρ ἐπ᾿ αὐτούς, καὶ οὐκ εἶδον τὸν ἥλιον.

Ψαλ. 57,9 Οπως λυώνει το κερί, έτσι και αυτοί θα λυώσουν, θα διαλυθούν και θα εξαφανισθούν. Φωτιά της οργής του Κυρίου θα πέση επάνω τους, θα κατακαούν και έτσι δεν θα ιδούν ποτέ το φως του ηλίου, θα παύσουν να υπάρχουν μεταξύ των ζώντων ανθρώπων.

Ψαλ. 57,10 πρὸ τοῦ συνιέναι τὰς ἀκάνθας αὐτῶν τὴν ῥάμνον, ὡσεὶ ζῶντας, ὡσεὶ ἐν ὀργῇ καταπίεται αὐτούς.

Ψαλ. 57,10 Προτού αυξηθούν αι άκανθαι, ώστε να γίνουν ακανθώδεις θάμνοι, πριν εξανθίση και καρποφορήση εις κακά έργα η πονηρία αυτών, σαν με ασυγκράτητον κύμα οργής θα τους καταπίη η θεία δικαιοσύνη.

Ψαλ. 57,11 εὐφρανθήσεται δίκαιος, ὅταν ἴδῃ ἐκδίκησιν· τὰς χεῖρας αὐτοῦ νίψεται ἐν τῷ αἵματι τοῦ ἁμαρτωλοῦ.

Ψαλ. 57,11 Θα ευφρανθή ο δίκαιος όταν ίδη την θείαν αυτήν εκδίκησιν. Τοσον άφθονον θα χυθή το αίμα των αδίκων κριτών, ώστε εις αυτό θα νίψη τα χέρια του ο δίκαιος, ικανοποιημένος από την θείαν δικαιοσύνην.

Ψαλ. 57,12 καὶ ἐρεῖ ἄνθρωπος· εἰ ἄρα ἐστὶ καρπὸς τῷ δικαίῳ, ἄρα ἐστὶν ὁ Θεὸς κρίνων αὐτοὺς ἐν τῇ γῇ.

Ψαλ. 57,12 Και τότε κάθε άνθρωπος θα πη· Πράγματι υπάρχει στον δίκαιον η αμοιβή δια τα καλά του έργα. Πράγματι υπάρχει ο Θεός, ο οποίος κρίνει και κατακρίνει τους αδίκους κριτάς επάνω εις την γην.

ΨΑΛΜΟΣ 58 (Μασ. 59)

Εἰς τὸ τέλος· μὴ διαφθείρῃς· τῷ Δαυΐδ εἰς στηλογραφίαν, ὁπότε ἀπέστειλε Σαοὺλ καὶ ἐφύλαξε τὸν οἶκον αὐτοῦ τοῦ θανατῶσαι αὐτόν.

Ψαλ. 58,2 Ἐξελοῦ με ἐκ τῶν ἐχθρῶν μου, ὁ Θεός, καὶ ἐκ τῶν ἐπανισταμένων ἐπ᾿ ἐμὲ λύτρωσαί με·

Ψαλ. 58,2 Ω Θεέ μου, βγάλε με από τα χέρια των εχθρών μου. Γλύτωσέ με από την επιβουλήν εκείνων, οι οποίοι έχουν εξεγερθή εναντίον μου.

Ψαλ. 58,3 ῥῦσαί με ἐκ τῶν ἐργαζομένων τὴν ἀνομίαν καὶ ἐξ ἀνδρῶν αἱμάτων σῶσόν με.

Ψαλ. 58,3 Γλύτωσέ με από τους ανθρώπους, που εργάζονται την ανομίαν. Σώσε με από ανθρώπους αιμοβόρους, που σκέπτονται και διαπράττουν εγκλήματα.

Ψαλ. 58,4 ὅτι ἰδοὺ ἐθήρευσαν τὴν ψυχήν μου, ἐπέθεντο ἐπ᾿ ἐμὲ κραταιοί. οὔτε ἡ ἀνομία μου οὔτε ἡ ἁμαρτία μου, Κύριε·

Ψαλ. 58,4 Διότι ιδού, έστησαν ενέδρας, δια να μου πάρουν την ζωήν. Επετέθησαν εναντίον μου οι ισχυροί της εποχής αυτής. Ούτε η παρανομία μου, ούτε η αμαρτία μου υπήρξαν, Κυριε, αιτία της καταφοράς των αυτής.

Ψαλ. 58,5 ἄνευ ἀνομίας ἔδραμον καὶ κατεύθυνα· ἐξεγέρθητι εἰς συνάντησίν μου καὶ ἴδε.

Ψαλ. 58,5 Μέχρι σήμερον επέρασα τας ημέρας της ζωής μου χωρίς παρανομία. Εξ αντιθέτου συμπεριεφέρθην με ευθύτητα. Σηκω, λοιπόν, Κυριε, και έλα εις συνάντησίν μου και ίδε τον κίνδυνον, που με απειλεί.

Ψαλ. 58,6 καὶ σύ, Κύριε, ὁ Θεὸς τῶν δυνάμεων, ὁ Θεὸς τοῦ Ἰσραήλ, πρόσχες τοῦ ἐπισκέψασθαι πάντα τὰ ἔθνη, μὴ οἰκτειρήσῃς πάντας τοὺς ἐργαζομένους τὴν ἀνομίαν. (διάψαλμα).

Ψαλ. 58,6 Συ, Κυριε, ο Θεός των επουρανίων και επιγείων δυνάμεων, συ ο Θεός του Ισραηλιτικού λαού, σπεύσε εν τη δικαιοσύνη σου να επισκεφθής με την τιμωρόν ράβδον σου όλα τα αμαρτωλά έθνη. Μη δείξης ευσπλαγχνίαν προς εκείνους, οι οποίοι εργάζονται την παρανομίαν.

Ψαλ. 58,7 ἐπιστρέψουσιν εἰς ἑσπέραν καὶ λιμώξουσιν ὡς κύων καὶ κυκλώσουσι πόλιν.

Ψαλ. 58,7 Οπως ο κύων κατά την εσπέραν περιέρχεται αναζητών τροφήν εις τα απορρίμματα, έτσι και αυτοί, διψασμένοι και πεινασμένοι δι' ανθρώπινον αίμα, θα περιέλθουν την πόλιν αναζητούντες τα θύματά των.

Ψαλ. 58,8 ἰδοὺ ἀποφθέγξονται ἐν τῷ στόματι αὐτῶν, καὶ ῥομφαία ἐν τοῖς χείλεσιν αὐτῶν, ὅτι τίς ἤκουσε;

Ψαλ. 58,8 Ιδού, αυτοί εκτοξεύουν από το στόμα τους φαρμακερούς και υβριστικούς λόγους. Κοφτερή ρομφαία τα χείλη των. Με θρασύτητα λέγουν· Ποιός μας ακούει; Και αν μας ακούη, άνθρωπος η Θεός, μήπως και θα δώσωμεν λόγον;

Ψαλ. 58,9 καὶ σύ, Κύριε, ἐκγελάσῃ αὐτούς, ἐξουδενώσεις πάντα τὰ ἔθνη.

Ψαλ. 58,9 Συ όμως, Κυριε, θα τους περιγελάσης. Θα εκμηδενίσης γενικώς όλα τα ειδωλολατρικά αμαρτωλά έθνη.

Ψαλ. 58,10 τὸ κράτος μου, πρὸς σὲ φυλάξω, ὅτι σύ, ὁ Θεός, ἀντιλήπτωρ μου εἶ.

Ψαλ. 58,10 Την δύναμίν μου, Κυριε, την σωτηρίαν και ασφάλειάν μου, θα αναθέσω εις σέ, διότι συ είσαι ο Θεός μου, ο προστάτης και υπερασπιστής μου.

Ψαλ. 58,11 ὁ Θεός μου, τὸ ἔλεός σου προφθάσει με· ὁ Θεός μου δείξει μοι ἐν τοῖς ἐχθροῖς μου.

Ψαλ. 58,11 Ω Θεέ μου, πιστεύω απολύτως, ότι θα έλθη προς εμέ το έλεός σου στον κατάλληλον καιρόν, δια να με προφθάση, πριν πάθω τι. Συ, ο Θεός μου, θα μου δείξης το έργον της δικαιοσύνης σου εναντίον των εχθρών μου.

Ψαλ. 58,12 μὴ ἀποκτείνῃς αὐτούς, μήποτε ἐπιλάθωνται τοῦ νόμου σου· διασκόρπισον αὐτοὺς ἐν τῇ δυνάμει σου καὶ κατάγαγε αὐτούς, ὁ ὑπερασπιστής μου, Κύριε.

Ψαλ. 58,12 Μη τους θανατώσης όμως, Κυριε, αλλά τιμώρησέ τους κατ' άλλον τρόπον, δια να βλέπη το έθνος μου την τιμωρίαν αυτήν και μη λησμονή τον Νομον σου. Διασκόρπισέ τους εν τη παντοδυναμία σου μακράν από την πατρίδα των. Ριψε τους ταπεινωμένους και εξευτελισμένους κάτω στο χώμα, συ Κυριε, που είσαι ο υπερασπιστής και προστάτης μου.

Ψαλ. 58,13 ἁμαρτία στόματος αὐτῶν, λόγος χειλέων αὐτῶν, καὶ συλληφθήτωσαν ἐν τῇ ὑπερηφανίᾳ αὐτῶν· καὶ ἐξ ἀρᾶς καὶ ψεύδους διαγγελήσονται ἐν συντελείᾳ,

Ψαλ. 58,13 Ποσον αηδιαστική ήτο η αμαρτία, που εξεμούσε το στόμα αυτών! Ποσον πονηρός και δόλιος ο λόγος των χειλέων των! Ας συλληφθούν αυτοί μέσα εις τα δίκτυα των εγωπαθών και φθονερών σχεδίων των. Τα αμαρτωλά λόγια, με τα οποία αυτοί με κατηρώντο και εψεύδοντο εις βάρος μου, θα διαλαληθούν εις όλους έπειτα από την συντριβήν των.

Ψαλ. 58,14 ἐν ὀργῇ συντελείας, καὶ οὐ μὴ ὑπάρξουσι· καὶ γνώσονται, ὅτι Θεὸς δεσπόζει τοῦ Ἰακὼβ τῶν περάτων τῆς γῆς. (διάψαλμα).

Ψαλ. 58,14 Η τιμωρία των, εν τη δικαία σου οργή, θα είναι πλήρης και δεν θα υπάρχουν πλέον. Τοτε θα μάθουν όλοι, ότι ο Θεός είναι ο Κυριος και προστάτης των Ισραηλιτών, μέχρι και των περάτων της γης.

Ψαλ. 58,15 ἐπιστρέψουσιν εἰς ἑσπέραν, καὶ λιμώξουσιν ὡς κύων καὶ κυκλώσουσι πόλιν.

Ψαλ. 58,15 Αυτοί, όπως ο πεινασμένος κύων κατά την εσπέραν περιέρχεται τους δρόμους εις αναζήτησιν τροφής του μέσα εις τα απορρίμματα, έτσι και αυτοί πεινασμένοι και διψασμένοι δι' αίμα ανθρώπων, θα περιτριγυρίζουν γύρω την πόλιν ζητούντες θύματα.

Ψαλ. 58,16 αὐτοὶ διασκορπισθήσονται τοῦ φαγεῖν· ἐὰν δὲ μὴ χορτασθῶσι, καὶ γογγύσουσιν.

Ψαλ. 58,16 Αυτοί θα διασκορπισθούν από έδω και από εκεί, δια να φάγουν κάποιον. Εάν δε και δεν κορέσουν τα αιμοβόρα ένστικτά των, θα γογγύζουν και θα γαυγίζουν.

Ψαλ. 58,17 ἐγὼ δὲ ᾄσομαι τῇ δυνάμει σου καὶ ἀγαλλιάσομαι τὸ πρωΐ τὸ ἔλεός σου, ὅτι ἐγενήθης ἀντιλήπτωρ μου καὶ καταφυγή μου ἐν ἡμέρᾳ θλίψεώς μου.

Ψαλ. 58,17 Εγώ όμως θα ψάλλω δοξολογίαν προς σέ, τον παντοδύναμον Θεόν. Θα πλημμυρίσω από αγαλλίασιν την πμωΐαν, που θα ίδω το έλεός σου, διότι συ υπήρξες προστάτης μου και καταφύγιόν μου εις περίοδον θλίψεων και κινδύνων.

Ψαλ. 58,18 βοηθός μου εἶ, σοὶ ψαλῶ· ὅτι σύ, ὁ Θεός, ἀντιλήπτωρ μου εἶ, ὁ Θεός μου, τὸ ἔλεός μου.

Ψαλ. 58,18 Συ, Κυριε, είσαι βοηθός μου. Θα ψάλλω και θα υμνολογώ σέ, διότι συ ήσουνα και είσαι ο προστάτης μου, ο Θεός μου, γεμάτος έλεος και ευσπλαγχνίαν προς εμέ.

ΨΑΛΜΟΣ 59 (Μασ. 60)

Εἰς τὸ τέλος· τοῖς ἀλλοιωθησομένοις ἔτι, εἰς στηλογραφίαν τῷ Δαυΐδ, εἰς διδαχήν,

ὁπότε ἐνεπύρισε τὴν Μεσοποταμίαν Συρίας καὶ τὴν Συρίαν Σοβάλ, καὶ ἐπέστρεψεν Ἰωάβ, καὶ ἐπάταξε τὴν φάραγγα τῶν Ἁλῶν, δώδεκα χιλιάδας.

Ψαλ. 59,3 Ὁ Θεὸς, ἀπώσω ἡμᾶς καὶ καθεῖλες ἡμᾶς, ὠργίσθης καὶ ᾠκτείρησας ἡμᾶς.

Ψαλ. 59,3 Ω Θεέ, μας απώθησες και μας απεμάκρυνες από κοντά σου. Μας κατεκρήμνισες, ωργίσθης εναντίον μας. Και τώρα, Κυριε, μετά την τιμωρίαν μας, δείξε προς ημάς το έλεός σου και την ευσπλαγχνίαν σου.

Ψαλ. 59,4 συνέσεισας τὴν γῆν καὶ συνετάραξας αὐτήν· ἴασαι τὰ συντρίμματα αὐτῆς ὅτι ἐσαλεύθη.

Ψαλ. 59,4 Συνεκλόνισες την χώραν της Παλαιστίνης με την επιδρομήν και τας δηώσεις των αλλοφύλων. Την συνετάραξες ωσάν με σεισμούς μεγάλους και καταστρεπτικούς. Θεράπευσε, Κυριε, τα συντρίμματα και τα ερείπιά της, διότι τα πάντα εις αυτήν εσαλεύθησαν.

Ψαλ. 59,5 ἔδειξας τῷ λαῷ σου σκληρά, ἐπότισας ἡμᾶς οἶνον κατανύξεως.

Ψαλ. 59,5 Παρεχώρησες να ίδη ο λαός σου σκληράς δοκιμασίας. Μας επότισες με τον πικρόν οίνον της οργής σου.

Ψαλ. 59,6 ἔδωκας τοῖς φοβουμένοις σε σημείωσιν τοῦ φυγεῖν ἀπὸ προσώπου τόξου. (διάψαλμα).

Ψαλ. 59,6 Εδωκες όμως, εν τη ευσπλαγχνία και τη αγαθότητί σου, στους Ισραηλίτας, που ευλαβούνται το όνομά σου, σημείον, δια να αποφύγουν το εχθρικόν τόξον και διασωθούν.

Ψαλ. 59,7 ὅπως ἂν ῥυσθῶσιν οἱ ἀγαπητοί σου, σῶσον τῇ δεξιᾷ σου καὶ ἐπάκουσόν μου.

Ψαλ. 59,7 Δια να γλυτώσουν οι αγαπητοί σου και μη εξοντωθούν από τους εχθρούς, σώσε τους με την ακατανίκητον δεξιάν σου και κάμε δεκτήν ευμενώς την προσευχήν μου υπέρ του λαού.

Ψαλ. 59,8 ὁ Θεὸς ἐλάλησεν ἐν τῷ ἁγίῳ αὐτοῦ· ἀγαλλιάσομαι καὶ διαμεριῶ Σίκιμα καὶ τὴν κοιλάδα τῶν σκηνῶν διαμετρήσω.

Ψαλ. 59,8 Ο Θεός, εν τη αγιότητι αυτού, μίλησε επισήμως και είπε· Με χαράν και αγαλλίασιν θα διαμοιράσω εις σας την πόλιν Συχέμ και θα καταμετρήσω την κοιλάδα των σκηνών, που εκτείνεται πέραν του Ιορδάνου, όλην αυτήν την χώραν, δια να την διαμοιράσω προς σας.

Ψαλ. 59,9 ἐμός ἐστι Γαλαάδ, καὶ ἐμός ἐστι Μανασσῆ, καὶ Ἐφραὶμ κραταίωσις τῆς κεφαλῆς μου, Ἰούδας βασιλεύς μου·

Ψαλ. 59,9 Διότι εις εμέ ανήκει η χώρα Γαλαάδ, ιδική μου είναι η περιοχή Μανασσή η πέραν του Ιορδάνου. Επίσης ιδική μου είναι και η εντεύθεν του Ιορδάνου περιοχή Εφραίμ, η κραταιά αυτή δύναμις περικεφαλαία μου, όπως επίσης και φυλή του Ιούδα, από την οποίαν προέρχονται οι βασιλείς του λαού μου.

Ψαλ. 59,10 Μωὰβ λέβης τῆς ἐλπίδος μου, ἐπὶ τὴν Ἰδουμαίαν ἐκτενῶ τὸ ὑπόδημά μου, ἐμοὶ ἀλλόφυλοι ὑπετάγησαν.

Ψαλ. 59,10 Η χώρα των Μωαβιτών θα γίνη λεκάνη, μέσα εις την οποίαν ο εκλεκτός μου λαός θα πλύνη τους πόδας του. Εις την χώραν της Ιδουμαίας θα εκτείνω το υπόδημά μου και θα την υποτάξω. Εις εμέ όλοι οι αλλόφυλοι υπετάγησαν και θα υποταχθούν.

Ψαλ. 59,11 τίς ἀπάξει με εἰς πόλιν περιοχῆς; ἢ τίς ὁδηγήσει με ἕως τῆς Ἰδουμαίας;

Ψαλ. 59,11 Επειτα, λοιπόν, από τας μεγάλας αυτάς υποσχέσστου Κυρίου, ποίος θα με φέρη νικητήν εις την οχυράν πόλιν, που είναι πρωτεύουσα της Ιδουμαίας; Ποιός θα με οδηγήση το συντομώτερον μέχρι της χώρας Ιδουμαίας;

Ψαλ. 59,12 οὐχὶ σύ, ὁ Θεός, ὁ ἀπωσάμενος ἡμᾶς; καὶ οὐκ ἐξελεύσῃ, ὁ Θεός, ἐν ταῖς δυνάμεσιν ἡμῶν;

Ψαλ. 59,12 Δεν θα μας οδηγήσης συ, ω Θεέ μου, ο οποίος προηγουμένως μας είχες απωθήσει από κοντά σου; Και συ δεν θα εκστρατεύσης μαζή με τας ιδικάς μας στρατιωτικάς δυνάμεις εναντίον των εχθρών μας;

Ψαλ. 59,13 δὸς ἡμῖν βοήθειαν ἐκ θλίψεως, καὶ ματαία σωτηρία ἀνθρώπου.

Ψαλ. 59,13 Δος μας βοήθειαν, δια να σωθώμεν από την δοκιμασίαν, η οποία μας συνέχει, διότι ματαία και άκαρπος εις σωτηρίαν είναι κάθε βοήθεια, που προέρχεται από άνθρωπον.

Ψαλ. 59,14 ἐν τῷ Θεῷ ποιήσωμεν δύναμιν, καὶ αὐτὸς ἐξουδενώσει τοὺς θλίβοντας ἡμᾶς.

Ψαλ. 59,14 Με την βοήθειαν σου του Θεού μας θα δράσωμεν αποτελεσματικώς και μετά δυνάμεως. Αυτός ο ίδιος θα εκμηδενίση εκείνους, οι οποίοι μας θλίβουν.

ΨΑΛΜΟΣ 60 (Μασ. 61)

Εἰς τὸ τέλος, ἐν ὕμνοις· τῷ Δαυΐδ.

Ψαλ. 60,2 Εἰσάκουσον, ὁ Θεός, τῆς δεήσεώς μου, πρόσχες τῇ προσευχῇ μου.

Ψαλ. 60,2 Ακουσε, ω Θεέ μου, και κάμε δεκτήν την δέησίν μου. Δώσε προσοχήν εις την προσευχήν μου.

Ψαλ. 60,3 ἀπὸ τῶν περάτων τῆς γῆς πρὸς σὲ ἐκέκραξα ἐν τῷ ἀκηδιάσαι τὴν καρδίαν μου· ἐν πέτρᾳ ὕψωσάς με, ὡδήγησάς με,

Ψαλ. 60,3 Από τα πέρατα της γης, μακράν από την Σιών, κράζω προς σε εις περίοδον, κατά την οποίαν η καρδία μου έχει καταληφθή από μεγάλην λύπην και ατονίαν. Και συ, Κυριε, όπως στο παρελθόν έτσι και τώρα, με ύψωσες και με εστήριξες εις απρόσιτους από τους εχθρούς μου βράχους. Εκεί, συ ο ίδιος με οδήγησες ασφαλή.

Ψαλ. 60,4 ὅτι ἐγενήθης ἐλπίς μου, πύργος ἰσχύος ἀπὸ προσώπου ἐχθροῦ.

Ψαλ. 60,4 Διότι εγώ και στο παρελθόν εις σε είχα στηρίξει τας ελπίδας μου και με επροστάτευσες ως πύργον και φρούριον απόρθητον εναντίον του οιουδήποτε εχθρού μου.

Ψαλ. 60,5 παροικήσω ἐν τῷ σκηνώματί σου εἰς τοὺς αἰῶνας, σκεπασθήσομαι ἐν σκέπει τῶν πτερύγων σου. (διάψαλμα).

Ψαλ. 60,5 Πιστεύω, ότι και τώρα θα ευδοκήσης να κατοικήσω παντοτεινά πλησίον του ιερού σου σκηνώματος εις την Ιερουσαλήμ, ώστε να ευρίσκωμαι υπό την ακατανίκητον σκέπην των πτερύγων της θείας σου προστασίας.

Ψαλ. 60,6 ὅτι σύ, ὁ Θεός, εἰσήκουσας τῶν εὐχῶν μου, ἔδωκας κληρονομίαν τοῖς φοβουμένοις τὸ ὄνομά σου.

Ψαλ. 60,6 Διότι συ, ω Θεέ μου, ήκουσες και έκαμες ευμενώς δεκτάς τας προσευχάς μου και τα τάματά μου, και έδωσες εις ημάς, που σε ευλαβούμεθα, την γην της Επαγγελίας ως κληρονομίαν.

Ψαλ. 60,7 ἡμέρας ἐφ᾿ ἡμέρας τοῦ βασιλέως προσθήσεις, τὰ ἔτη αὐτοῦ ἕως ἡμέρας γενεᾶς καὶ γενεᾶς.

Ψαλ. 60,7 Ημέρας εις τας ημέρας του βασιλέως θα προσθέσης, ώστε τα έτη του δια των απογόνων του, και μάλιστα δια του Μεσσίου, να συνεχισθούν αιωνίως από των ημερών της μιας γενεάς μέχρι και των ημερών της άλλης εις αιώνας αιώνων.

Ψαλ. 60,8 διαμενεῖ εἰς τὸν αἰῶνα ἐνώπιον τοῦ Θεοῦ· ἔλεος καὶ ἀλήθειαν αὐτοῦ τίς ἐκζητήσει;

Ψαλ. 60,8 Και έτσι θα παραμένη αυτός αιώνιος βασιλεύς ενώπιόν σου. Ποιός από τους θνητούς θα ημπορέση ποτε να ερευνήση και να κατανοήση το βάθος του ελέους και την πιστότητα των υποσχέσεών σου;

Ψαλ. 60,9 οὕτως ψαλῶ τῷ ὀνόματί σου εἰς τὸν αἰῶνα τοῦ αἰῶνος τοῦ ἀποδοῦναί με τὰς εὐχάς μου ἡμέραν ἐξ ἡμέρας.

Ψαλ. 60,9 Γεμάτος θαυμασμόν προ του απείρου μεγαλείου σου θα ψάλλω ύμνον εις δόξαν του Ονόματός σου δια μέσου όλων των αιώνων και ωσάν χρέος οφειλόμενον θα αποδίδω εις σε τα τάματά μου καθημερινώς από την μίαν ημέραν εις την άλλην.

ΨΑΛΜΟΣ 61 (Μασ. 62)

Εἰς τὸ τέλος, ὑπὲρ Ἰδιθούν· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 61,2 Οὐχὶ τῷ Θεῷ ὑποταγήσεται ἡ ψυχή μου; παρ᾿ αὐτῷ γὰρ τὸ σωτήριόν μου·

Ψαλ. 61,2 Εις τον Θεόν δεν θα υποταχθή η ψυχή μου; Βεβαίως. Διότι εις τα χέρια αυτού υπάρχει η σωτηρία μου.

Ψαλ. 61,3 καὶ γὰρ αὐτὸς Θεός μου καὶ σωτήρ μου, καὶ ἀντιλήπτωρ μου, οὐ μὴ σαλευθῶ ἐπὶ πλεῖον.

Ψαλ. 61,3 Ακριβώς επειδή αυτός ο Θεός μου, είναι ο σωτήρ μου και ο υπερασπιστής μου, δεν θα κλονισθώ πλέον στους πειρασμούς, οι οποίοι ενδεχομένως θα με προσβάλουν.

Ψαλ. 61,4 ἕως πότε ἐπιτίθεσθε ἐπ᾿ ἄνθρωπον; φονεύετε πάντες ὑμεῖς ὡς τοίχῳ κεκλιμένῳ καὶ φραγμῷ ὠσμένῳ.

Ψαλ. 61,4 Εως πότε σεις θα επιτίθεσθε με φονικήν μανίαν εναντίον αθώου ανθρώπου; Εως πότε σεις θα επιζητήτε να με φονεύσετε επιπίπτοντες εναντίον μου, ωσάν προς ετοιμόρροπον τοίχον και προς φράκτην ο οποίος έχει σπρωχθή και είναι έτοιμος να σωριασθή στο έδαφος;

Ψαλ. 61,5 πλὴν τὴν τιμήν μου ἐβουλεύσαντο ἀπώσασθαι, ἔδραμον ἐν δίψει, τῷ στόματι αὐτῶν εὐλόγουν καὶ τῇ καρδίᾳ αὐτῶν κατηρῶντο. (διάψαλμα).

Ψαλ. 61,5 Παρ' όλην την τραγικήν μου κατάστασιν, οι εχθροί μου εσκέφθησαν να ποδοπατήσουν στο χώμα την βασιλικήν μου τιμήν. Και προς τούτο, διψασμένοι δια το αίμα μου, έτρεξαν εναντίον μου. Με το στόμα των έλεγαν λόγους επαινετικούς και κολακευτικούς. Με την καρδιάν των όμως με κατηρώντο.

Ψαλ. 61,6 πλὴν τῷ Θεῷ ὑποτάγηθι, ἡ ψυχή μου, ὅτι παρ᾿ αὐτῷ ἡ ὑπομονή μου.

Ψαλ. 61,6 Πλην συ, ω ψυχή μου, στον Θεόν πρέπει να υποταχθής, διότι από αυτόν με υπομονήν και πίστιν θα περιμένω λύτρωσιν από τας θλίψεις μου.

Ψαλ. 61,7 ὅτι αὐτὸς Θεός μου καὶ σωτήρ μου, ἀντιλήπτωρ μου, οὐ μὴ μεταναστεύσω.

Ψαλ. 61,7 Διότι αυτός είναι ο Θεός και σωτήρ μου, το στήριγμά μου· και παρά την μανίαν των εχθρών μου δεν θα μεταναστεύσω εξόριστος εις ξένας περιοχάς.

Ψαλ. 61,8 ἐπὶ τῷ Θεῷ τὸ σωτήριόν μου καὶ ἡ δόξα μου· ὁ Θεὸς τῆς βοηθείας μου, καὶ ἡ ἐλπίς μου ἐπὶ τῷ Θεῷ.

Ψαλ. 61,8 Εις τον Θεόν έχω στηρίξει με πίστιν την σωτηρίαν μου και την δόξαν μου. Ο Θεός αυτός είναι ο βοηθός μου και όλαι αι ελπίδες μου εις αυτόν στηρίζονται.

Ψαλ. 61,9 ἐλπίσατε ἐπ᾿ αὐτὸν πᾶσα συναγωγὴ λαοῦ· ἐκχέετε ἐνώπιον αὐτοῦ τὰς καρδίας ὑμῶν, ὅτι ὁ Θεὸς βοηθὸς ἡμῶν. (διάψαλμα).

Ψαλ. 61,9 Εις τον Θεόν στηρίξατε τας ελπίδας σας όλα τα πλήθη του λαού. Αφήσατε να εκχυθή προς αυτόν το περιεχόμενον της καρδίας σας, είτε θλίψις είναι και πόνοι, είτε χαρά και αγαλλίασις. Διότι ο Θεός είναι βοηθός μας.

Ψαλ. 61,10 πλὴν μάταιοι οἱ υἱοὶ τῶν ἀνθρώπων, ψευδεῖς οἱ υἱοὶ τῶν ἀνθρώπων ἐν ζυγοῖς τοῦ ἀδικῆσαι αὐτοὶ ἐκ ματαιότητος ἐπὶ τὸ αὐτό.

Ψαλ. 61,10 Εξ αντιθέτου οι άνθρωποι είναι ματαιολόγοι και κούφοι, ψεύδονται μεταξύ των, απατούν και απατώνται, και αδικούν ο ενας τον άλλον. Ολοι αυτοί κινούνται από συμφώνου ένεκα της ματαιοδοξίας των.

Ψαλ. 61,11 μὴ ἐλπίζετε ἐπ᾿ ἀδικίαν καὶ ἐπὶ ἁρπάγματα μὴ ἐπιποθεῖτε· πλοῦτος ἐὰν ῥέῃ, μὴ προστίθεσθε καρδίαν.

Ψαλ. 61,11 Σεις, οι άνθρωποι, μη στηρίζετε τας ελπίδας σας στον πλούτον και εις την αδικίαν. Μη φλογίζεσθε από τον πόθον δια πλούτη, που προέρχονται από αρπαγάς. Και αν ίδετε ωσάν ποτάμι να ρέη ο πλούτος εμπρός σας, μη προσκολλάτε εις αυτόν την καρδίαν σας.

Ψαλ. 61,12 ἅπαξ ἐλάλησεν ὁ Θεός, δύο ταῦτα ἤκουσα, ὅτι τὸ κράτος τοῦ Θεοῦ,

Ψαλ. 61,12 Απαξ δια παντός διεκήρυξεν ο Θεός, εγώ δε ήκουσα τα δύο αυτά πράγματα. Πρώτον ότι η κραταιά δύναμις ανήκει εις σε τον Θεόν

Ψαλ. 61,13 καὶ σοῦ, Κύριε, τὸ ἔλεος, ὅτι σὺ ἀποδώσεις ἑκάστῳ κατὰ τὰ ἔργα αὐτοῦ.

Ψαλ. 61,13 και δεύτερον ότι η ευσπλαγχνία είναι επίσης ιδική σου. Βασει λοιπόν αυτών, Κυριε, συ θα αποδώσης εις έκαστον κατά τα έργα του. Θα τιμωρήσης δια τας αδικίας του τον ένοχον. Θα αμείψης τον αγαθόν δια τα καλά του έργα.

ΨΑΛΜΟΣ 62 (Μασ. 63)

Ψαλμὸς τῷ Δαυΐδ ἐν τῷ εἶναι αὐτὸν ἐν τῇ ἐρήμῳ τῆς Ἰουδαίας.

Ψαλ. 62,2 Ὁ Θεὸς ὁ Θεός μου, πρὸς σὲ ὀρθρίζω· ἐδίψησέ σε ἡ ψυχή μου, ποσαπλῶς σοι ἡ σάρξ μου ἐν γῇ ἐρήμῳ καὶ ἀβάτῳ καὶ ἀνύδρῳ.

Ψαλ. 62,2 Θεέ μου, που είσαι ο Θεός μου, από πολύ πρωϊ, από τα χαράματα προσεύχομαι προς σέ. Σε διψά και σε ποθεί η ψυχή μου. Ποσες φορές και αυταί αι αισθήσστου σώματός μου, εις την έρημον αυτήν χώραν την δύσδατον και άνυδρον επόθησαν να ίδουν και να απολαύσουν τον άγιόν σου ναόν!

Ψαλ. 62,3 οὕτως ἐν τῷ ἁγίῳ ὤφθην σοι τοῦ ἰδεῖν τὴν δύναμίν σου καὶ τὴν δόξαν σου.

Ψαλ. 62,3 Με την δίψαν αυτήν επαρουσιαζόμην σωματικώς και ψυχικώς άλλοτε στον ιερόν σου τόπον, δια να ίδω και σκεφθώ την δύναμίν σου και την δόξαν σου.

Ψαλ. 62,4 ὅτι κρεῖσσον τὸ ἔλεός σου ὑπὲρ ζωάς· τὰ χείλη μου ἐπαινέσουσί σε.

Ψαλ. 62,4 Σε επόθησα και σε ποθώ σφοδρώς, Κυριέ μου, διότι το έλεός σου είναι ανώτερον από χιλιάδας και χιλιάδας ζωάς. Τα χείλη μου θα σε υμνούν και θα σε δοξολογούν.

Ψαλ. 62,5 οὕτως εὐλογήσω σε ἐν τῇ ζωῇ μου καὶ ἐν τῷ ὀνόματί σου ἀρῶ τὰς χεῖράς μου.

Ψαλ. 62,5 Με τον αυτόν τρόπον θα σε ευλογώ και θα σε δοξολογώ καθ' όλον το διάστημα της ζωής μου και μόνον στο Ονομά σου θα υψώνω τας χείράς μου, και προς σε θα προσεύχωμαι.

Ψαλ. 62,6 ὡς ἐκ στέατος καὶ πιότητος ἐμπλησθείη ἡ ψυχή μου, καὶ χείλη ἀγαλλιάσεως αἰνέσει τὸ στόμα μου.

Ψαλ. 62,6 Με την χαράν και την ευφροσύνην της προσευχής θα χορταίνη και θα ευφραίνεται η ψυχή μου, όπως θα ηυφραίνετο το σώμα, όταν θα έτρωγε λιπαρά και νόστιμα φαγητά. Με χείλη πλημμυρισμένα από αγαλλίασιν θα σε υμνή τότε το στόμα μου.

Ψαλ. 62,7 εἰ ἐμνημόνευόν σου ἐπὶ τῆς στρωμνῆς μου, ἐν τοῖς ὄρθροις ἐμελέτων εἰς σέ·

Ψαλ. 62,7 Οταν, καθώς πέφτω κατά την νύκτα στο στρώμα μου, σε ενθυμούμαι και κοιμώμαι με την παράστασιν του μεγαλείου σου, τότε πολύ πρωϊ θα εξυπνώ και θα μελετώ τα μεγαλεία

σου και θα σε δοξολογώ.

Ψαλ. 62,8 ὅτι ἐγενήθης βοηθός μου, καὶ ἐν τῇ σκέπῃ τῶν πτερύγων σου ἀγαλλιάσομαι.

Ψαλ. 62,8 Διότι συ κατά το παρελθόν υπήρξες βοηθός και στο μέλλον θα δοκιμάζω αγαλλίασιν και χαράν ευρισκόμενος κάτω από την σκέπην των πτερύγων σου.

Ψαλ. 62,9 ἐκολλήθη ἡ ψυχή μου ὀπίσω σου, ἐμοῦ δὲ ἀντελάβετο ἡ δεξιά σου.

Ψαλ. 62,9 Προσεκολλήθη πάντοτε η ψυχή μου προς σέ. Συ δε ήπλωσες την δεξιάν σου χείρα και με εστήριξες, με καθωδήγησες και με επροστάτευσες.

Ψαλ. 62,10 αὐτοὶ δὲ εἰς μάτην ἐζήτησαν τὴν ψυχήν μου, εἰσελεύσονται εἰς τὰ κατώτατα τῆς γῆς·

Ψαλ. 62,10 Αυτοί δε οι εχθροί μου, οι οποίοι με πολεμούν, ματαίως προσεπάθησαν να αφαιρέσουν την ζωήν μου. Θα αποτύχουν στο έργον των, αλλά και οι ίδιοι θα φονευθούν και θα κατέλθουν στον άδην, εις τα βάθη της γης.

Ψαλ. 62,11 παραδοθήσονται εἰς χεῖρας ῥομφαίας, μερίδες ἀλωπέκων ἔσονται.

Ψαλ. 62,11 Θα παραδοθούν εις σφαγήν ρομφαίας, τα σώματά των άταφα θα γίνουν τροφή δια τας αλώπεκας.

Ψαλ. 62,12 ὁ δὲ βασιλεὺς εὐφρανθήσεται ἐπὶ τῷ Θεῷ, ἐπαινεθήσεται πᾶς ὁ ὀμνύων ἐν αὐτῷ, ὅτι ἐνεφράγη στόμα λαλούντων ἄδικα.

Ψαλ. 62,12 Εγώ όμως ο βασιλεύς θα ευφρανθώ με την προστασίαν και την χαράν, την οποίαν ο Θεός μου δίδει. Και καθένας, ο οποίος ορκίζεται στον αληθινόν Θεόν, θα δοξασθή. Εξ αντιθέτου θα φραγή και θα κλείση το στόμα εκείνων, οι οποίοι λαλούν αδικίας και ψεύδη.

ΨΑΛΜΟΣ 63 (Μασ. 64)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 63,2 Εἰσάκουσον, ὁ Θεός, τῆς φωνῆς μου, ἐν τῷ δέεσθαί με πρὸς σέ, ἀπὸ φόβου ἐχθροῦ ἐξελοῦ τὴν ψυχήν μου.

Ψαλ. 63,2 Ακουσε και κάμε δεκτήν, Κυριε και Θεέ μου, την προσευχήν μου τώρα που δέομαι προς σε και ελευθέρωσε την ψυχήν μου από τον φόβον, που μου εμπνέει ο εχθρός μου.

Ψαλ. 63,3 σκέπασόν με ἀπὸ συστροφῆς πονηρευομένων, ἀπὸ πλήθους ἐργαζομένων ἀδικίαν,

Ψαλ. 63,3 Σκέπασέ με και προστάτευσέ με από τας μυστικάς συνωμοσίας των πονηρών ανθρώπων και από το πλήθος των κακών ανθρώπων, που συστηματικώς εργάζονται την αδικίαν.

Ψαλ. 63,4 οἵτινες ἠκόνησαν ὡς ῥομφαίαν τὰς γλώσσας αὐτῶν, ἐνέτειναν τόξον αὐτῶν πρᾶγμα πικρὸν

Ψαλ. 63,4 Ολοι αυτοί ηκόνησαν, ως μεγάλην μάχαιραν, τας γλώσσας των, ετέντωσαν το τόξον των και έθεσαν επάνω εις αυτό, δια να εκσφενδονίσουν εναντίον μου αντί βέλους λόγους πικρούς και συκοφαντικούς,

Ψαλ. 63,5 τοῦ κατατοξεῦσαι ἐν ἀποκρύφοις ἄμωμον, ἐξάπινα κατατοξεύσουσιν αὐτὸν καὶ οὐ φοβηθήσονται.

Ψαλ. 63,5 δια να κατατοξεύσουν και κτυπήσουν υπούλως και κρυφίως τον άμεμπτον. Θέλουν αιφνιδιαστικώς να με κτυπήσουν χωρίς κανένα φόβον και δισταγμόν.

Ψαλ. 63,6 ἐκραταίωσαν ἑαυτοῖς λόγον πονηρόν, διηγήσαντο τοῦ κρύψαι παγίδα, εἶπαν· τίς ὄψεται αὐτούς;

Ψαλ. 63,6 Εμελέτησαν, ετελειοποίησαν και ενίσχυσαν με κάθε τρόπον το πονηρόν σχέδιον μεταξύ των. Συνεννοήθησαν να μου στήσουν κρυφήν παγίδα και είπαν· Ποιός, άνθρωπος η ο Θεός, θα τους ίδη; Κανείς.

Ψαλ. 63,7 ἐξηρεύνησαν ἀνομίαν, ἐξέλιπον ἐξερευνῶντες ἐξερευνήσεις. προσελεύσεται ἄνθρωπος, καὶ καρδία βαθεῖα,

Ψαλ. 63,7 Επενόησαν ποικίλους τρόπους δια το καταχθόνιον έργον των. Εξηντλήθησαν μελετώντες τας μηχανορραφίας των. Καθένας από αυτούς θα με πλησιάση με δολιότητα και μοχθηρίαν. Καταχθονία είναι η καρδία των, μέσα εις την οποίαν κρύπτονται αι πονηραί των προθέσεις.

Ψαλ. 63,8 καὶ ὑψωθήσεται, ὁ Θεός. βέλος νηπίων ἐγενήθησαν αἱ πληγαὶ αὐτῶν,

Ψαλ. 63,8 Τα σχέδιά των όμως δεν θα πραγματοποιηθούν. Θα υψωθή και θα νικήση ο κραταιός Θεός, ο προστάτης μου. Αι πληγαί, τας οποίας θα μου προξενήσουν, θα είναι ωσάν τας πληγάς, που προέρχονται από βέλη ριπτόμενα από νήπια.

Ψαλ. 63,9 καὶ ἐξησθένησαν ἐπ᾿ αὐτοὺς αἱ γλῶσσαι αὐτῶν. ἐταράχθησαν πάντες οἱ θεωροῦντες αὐτούς,

Ψαλ. 63,9 Ητόνησαν και παρέλυσαν εις τα στόματά των, αι κομπορρημονούσαι γλώσσαι των. Ολοι, όσοι είδαν τας ενεργείας των και τας αποτυχίας των, εξεπλάγησαν.

Ψαλ. 63,10 καὶ ἐφοβήθη πᾶς ἄνθρωπος. καὶ ἀνήγγειλαν τὰ ἔργα τοῦ Θεοῦ καὶ τὰ ποιήματα αὐτοῦ συνῆκαν.

Ψαλ. 63,10 Και κάθε άνθρωπος ιδών την συντριβήν των πονηρών σχεδίων των εφοβήθη και ευλαβήθη τον Θεόν. Ολοι δε διεκήρυξαν τα έργα της θαυμαστής προστασίας του Θεού, διότι κατενόησαν τα έργα αυτά ως έργα Κυρίου.

Ψαλ. 63,11 εὐφρανθήσεται δίκαιος ἐν τῷ Κυρίῳ καὶ ἐλπιεῖ ἐπ᾿ αὐτόν, καὶ ἐπαινεθήσονται πάντες οἱ εὐθεῖς τῇ καρδίᾳ.

Ψαλ. 63,11 Καθε δε δίκαιος άνθρωπος, βλέπων τα μεγαλεία του Θεού, θα ευφρανθή εν Κυρίω και θα ελπίζη περισσότερον τώρα εις αυτόν. Ολοι οι ευθείς και ειλικρινείς άνθρωποι θα δοξασθούν από τον Θεόν και από τους συνανθρώπους των.

ΨΑΛΜΟΣ 64 (Μασ. 65)

Εἰς τὸ τέλος· ψαλμὸς ᾠδῆς τῷ Δαυΐδ, ᾠδὴ Ἱερεμίου καὶ Ἰεζεκιήλ ἐκ τοῦ λαοῦ τῆς παροικίας, ὅτε ἔμελλον ἐκπορεύεσθαι.

Ψαλ. 64,2 Σοὶ πρέπει ὕμνος, ὁ Θεός, ἐν Σιών, καὶ σοὶ ἀποδοθήσεται εὐχὴ ἐν Ἱερουσαλήμ.

Ψαλ. 64,2 Εις σέ, Κυριε, είναι πρέπον να αναπέμπεται κάθε δοξολογία εις την Σιών. Εις την Ιερουσαλήμ πρέπει να εκπληρώνεται το τάξιμον του λαού σου προς σέ.

Ψαλ. 64,3 εἰσάκουσον προσευχῆς μου· πρὸς σὲ πᾶσα σὰρξ ἥξει.

Ψαλ. 64,3 Ακουσε, Κυριε, και κάμε δεκτήν την προσευχήν μου, διότι κάθε ανθρωπίνη σαρξ, ασθενής καθώς είναι, προς σε θα έλθη να ζητήση βοήθειαν.

Ψαλ. 64,4 λόγοι ἀνόμων ὑπερεδυνάμωσαν ἡμᾶς, καὶ ταῖς ἀσεβείαις ἡμῶν σὺ ἱλάσῃ.

Ψαλ. 64,4 Πολλαί και διάφοροι ανομίαι με λόγια και με έργα υπερίσχυσαν, υπεδούλωσαν την θέλησίν μας, ημαρτήσαμεν ενώπιόν σου. Συ όμως, Κυριε, θα φανής ελεήμων εις τας αμαρτίας μας και θα μας συγχωρήσης.

Ψαλ. 64,5 μακάριος ὃν ἐξελέξω καὶ προσελάβου· κατασκηνώσει ἐν ταῖς αὐλαῖς σου. πλησθησόμεθα ἐν τοῖς ἀγαθοῖς τοῦ οἴκου σου· ἅγιος ὁ ναός σου,

Ψαλ. 64,5 Τρισευτυχισμένος εκείνος, τον οποίον συ εξέλεξες και με στοργήν επήρες κοντά σου. Αυτός θα μένη διαρκώς εις τας ιεράς αυλάς του ναού σου. Εάν αξιώσης και ημάς αυτής της δωρεάς, θα χορτάσωμεν από τα πλούσια αγαθά του οίκου σου. Αγιος είναι και ιερός ο ναός σου. Αξιοθαύμαστος ο ναός σου δια τα πλούσια έργα της δικαιοσύνης σου.

Ψαλ. 64,6 θαυμαστὸς ἐν δικαιοσύνῃ. ἐπάκουσον ἡμῶν, ὁ Θεός, ὁ σωτὴρ ἡμῶν, ἡ ἐλπὶς πάντων τῶν περάτων τῆς γῆς καὶ τῶν ἐν θαλάσσῃ μακράν,

Ψαλ. 64,6 Καμε δεκτήν την προσευχήν μας συ, ο Θεός και ο σωτήρ μας· η ελπίς όλων των ανθρώπων μέχρι και των περάτων της γης και αυτών που διαπλέουν θαλάσσας και κατοικούν εις νήσους μακράν.

Ψαλ. 64,7 ἑτοιμάζων ὄρη ἐν τῇ ἰσχύϊ αὐτοῦ, περιεζωσμένος ἐν δυναστείᾳ,

Ψαλ. 64,7 Συ, ο οποίος στερεώνεις με την τεραστίαν δύναμίν σου τα όρη, συ ο οποίος είσαι περιζωσμένος με άπειρον ισχύν.

Ψαλ. 64,8 ὁ συνταράσσων τὸ κῦτος τῆς θαλάσσης, ἤχους κυμάτων αὐτῆς. ταραχθήσονται τὰ ἔθνη,

Ψαλ. 64,8 Συ, ο οποίος αναταράσσεις την θάλασσαν καθ' όλον το πλάτος και βάθος αυτής, και προκαλείς την βοήν των κυμάτων της. Από όλας αυτάς τας μεγαλειώδεις εκδηλώσεις της δυνάμεώς σου θα καταπλαγούν και θα ταραχθούν τα έθνη.

Ψαλ. 64,9 καὶ φοβηθήσονται οἱ κατοικοῦντες τὰ πέρατα ἀπὸ τῶν σημείων σου· ἐξόδους πρωΐας καὶ ἑσπέρας τέρψεις.

Ψαλ. 64,9 Από τα αξιοθαύμαστα έργα σου θα τρομάξουν οι κατοικούντες μέχρι και εις τα πέρατα του κόσμου. Θα τέρψης όμως και θα γοητεύσης τους ανθρώπους με το πρωϊνόν φως, τότε που αρχίζει η πρωΐα και με το ηλιοβασίλεμμα, τότε που αρχίζει η εσπέρα.

Ψαλ. 64,10 ἐπεσκέψω τὴν γῆν καὶ ἐμέθυσας αὐτήν, ἐπλήθυνας τοῦ πλουτίσαι αὐτήν· ὁ ποταμὸς τοῦ Θεοῦ ἐπληρώθη ὑδάτων· ἡτοίμασας τὴν τροφὴν αὐτῶν, ὅτι οὕτως ἡ ἑτοιμασία.

Ψαλ. 64,10 Επεσκέφθης, Κυριε, με ευεργετικήν βροχήν την γην. Ερριψες άφθονο νερό και την εμέθυσες, έβρεξες πολύ, δια να πλουτίσης την χώραν μας με πλουσίαν καρποφορίαν. Ο Ιορδάνης, ο ποταμός του Θεού, εγέμισεν από ύδατα. Με τας βροχάς σου ητοίμασας πλουσίαν τροφήν στους κατοίκους της Παλαιστίνης. Διότι έτσι γίνεται η καλλιέργεια και η καρποφορία της γης.

Ψαλ. 64,11 τοὺς αὔλακας αὐτῆς μέθυσον, πλήθυνον τὰ γεννήματα αὐτῆς, ἐν ταῖς σταγόσιν αὐτῆς εὐφρανθήσεται ἀνατέλλουσα.

Ψαλ. 64,11 Ποτισε, λοιπόν, τα αυλάκια της γης με τα πλούσια νερά της βροχής, πλήθυνε τα γεννήματα και τους καρπούς της. Με την σιγαλήν ποτιστικήν βροχήν θα ευφρανθή η χώρα μας, διότι θα πλημμυρίση από βλάστησιν.

Ψαλ. 64,12 εὐλογήσεις τὸν στέφανον τοῦ ἐνιαυτοῦ τῆς χρηστότητός σου, καὶ τὰ πεδία σου πλησθήσονται πιότητος·

Ψαλ. 64,12 Ολον τον κύκλον του ετησίου χρόνου θα πλουτίσης, Κυριε, με τα αγαθά σου και έτσι αι πεδιάδες της χώρας σου θα πλημμυρίσουν από μεγάλην ευφορίαν.

Ψαλ. 64,13 πιανθήσεται τὰ ὄρη τῆς ἐρήμου, καὶ ἀγαλλίασιν οἱ βουνοὶ περιζώσονται.

Ψαλ. 64,13 Και αυτά τα όρη της έρημου και τα βουνά θα παρουσιάσουν πλουσίαν βλάστησιν. Θα περιβληθούν την αγαλλίασιν και την ωραιότητα του πρασίνου.

Ψαλ. 64,14 ἐνεδύσαντο οἱ κριοὶ τῶν προβάτων, καὶ αἱ κοιλάδες πληθυνοῦσι σῖτον· κεκράξονται, καὶ γὰρ ὑμνήσουσι.

Ψαλ. 64,14 Οι κριοι των προβάτων, χορτασμένοι από την πλουσίαν βοσκήν πεδιάδων και βουνών, θα ενδυθούν το νέον μαλλί των. Αι πεδιάδες θα παράγουν άφθονον σίτον. Δι' όλα αυτά άνθρωποι και φύσις θα κραυγάσουν και θα υμνολογήσουν τον Κυριον.

ΨΑΛΜΟΣ 65 (Μασ. 66)

Εἰς τὸ τέλος· ᾠδὴ ψαλμοῦ· ἀναστάσεως.

Ψαλ. 65,1 Ἀλαλάξατε τῷ Κυρίῳ πᾶσα ἡ γῆ,

Ψαλ. 65,1 Αλαλάξατε με ιερόν ενθουσιασμόν προς δόξαν του Κυρίου, οι κατοικούντες όλην την γην.

Ψαλ. 65,2 ψάλατε δὴ τῷ ὀνόματι αὐτοῦ. δότε δόξαν αἰνέσει αὐτοῦ.

Ψαλ. 65,2 Δοξάσατε και τα υμνολογήσατε αυτόν.

Ψαλ. 65,3 εἴπατε τῷ Θεῷ· ὡς φοβερὰ τὰ ἔργα σου· ἐν τῷ πλήθει τῆς δυνάμεώς σου ψεύσονταί σε οἱ ἐχθροί σου.

Ψαλ. 65,3 Είπατε προς τον Θεόν με ύμνους· Ποσον θαυμαστά και φοβερά είναι τα έργα σου, δια την σωτηρίαν μας, Κυριε! Εμπρός εις την άπειρον δύναμίν σου θα καταληφθούν από φόβον οι εχθροί σου, θα ταπεινωθούν και θα υποταχθούν, χωρίς και να το θέλουν, προς σέ.

Ψαλ. 65,4 πᾶσα ἡ γῆ προσκυνησάτωσάν σοι καὶ ψαλάτωσάν σοι, ψαλάτωσαν τῷ ὀνόματί σου, Ὕψιστε. (διάψαλμα).

Ψαλ. 65,4 Ολοι οι άνθρωποι, που κατοικούν την γην, ας προσκυνήσουν και ας δοξολογήσουν σε τον παντοδύναμον Θεόν. Ας ψάλλουν ύμνους με μουσικά όργανα προς δόξαν του Ονόματός σου.

Ψαλ. 65,5 δεῦτε καὶ ἴδετε τὰ ἔργα τοῦ Θεοῦ· ὡς φοβερὸς ἐν βουλαῖς ὑπὲρ τοὺς υἱοὺς τῶν ἀνθρώπων,

Ψαλ. 65,5 Ελάτε και ίδετε τα καταπληκτικά έργα του Θεού. Ποσον φοβερός και άφθαστος είναι ο Θεός εις τας σκέψεις και τας αποφάσστου! Απείρως ανώτερος από όλους μαζή τους ανθρώπους.

Ψαλ. 65,6 ὁ μεταστρέφων τὴν θάλασσαν εἰς ξηράν, ἐν ποταμῷ διελεύσονται ποδί. ἐκεῖ εὐφρανθησόμεθα ἐπ᾿ αὐτῷ,

Ψαλ. 65,6 Αυτός, ο οποίος μεταστρέφει την θάλασσαν εις ξηράν, όπως έκαμεν εις την Ερυθράν Θαλασσαν. Εστέγνωσε τον Ιορδάνην ποταμόν και επερασαν με τα πόδια των οι πρόγονοί μας. Αναλογιζόμενοι τα καταπληκτικά θαύματα εις προστασίαν των προγόνων μας θα χαρώμεν δια τον Κυριον.

Ψαλ. 65,7 τῷ δεσπόζοντι ἐν τῇ δυναστείᾳ αὐτοῦ τοῦ αἰῶνος. οἱ ὀφθαλμοὶ αὐτοῦ ἐπὶ τὰ ἔθνη ἐπιβλέπουσιν, οἱ παραπικραίνοντες μὴ ὑψούσθωσαν ἐν ἑαυτοῖς. (διάψαλμα).

Ψαλ. 65,7 Δι' αυτόν, ο οποίος κυριαρχεί με την ακατανίκητον δύναμίν του εις όλους τους αιώνας. Τα μάτια του παρακολουθούν και βλέπουν όλους τους ανθρώπους όλων των εθνών. Σεις δε οι αποστάται, οι οποίοι με τα αμαρτωλά σας έργα πικραίνετε τον Κυριον, μη υψηλοφρονήτε.

Ψαλ. 65,8 εὐλογεῖτε, ἔθνη, τὸν Θεὸν ἡμῶν καὶ ἀκουτίσασθε τὴν φωνὴν τῆς αἰνέσεως αὐτοῦ,

Ψαλ. 65,8 Δοξολογήστε τα έθνη τον Θεόν μας, με βοήν ισχυράν. Καμετε ακουστήν την φωνήν της δοξολογίας σας προς αυτόν,

Ψαλ. 65,9 τοῦ θεμένου τὴν ψυχήν μου εἰς ζωήν, καὶ μὴ δόντος εἰς σάλον τοὺς πόδας μου.

Ψαλ. 65,9 ο οποίος ελύτρωσεν εμέ και τον λαόν μου από θανάσιμον κίνδυνον και μας επανέφερεν εις την ζωήν. Δεν επέτρεψε να σαλευθούν οι πόδες μου και να πέσω.

Ψαλ. 65,10 ὅτι ἐδοκίμασας ἡμᾶς, ὁ Θεός, ἐπύρωσας ἡμᾶς, ὡς πυροῦται τὸ ἀργύριον·

Ψαλ. 65,10 Διότι μας εδοκίμασες, ω Θεέ. Μας έρριψες εις την κάμινον του πυρός, του πόνου και των θλίψεων, αλλά και μας εκαθάρισες, όπως δια του πυρός καθαρίζεται ο άργυρος.

Ψαλ. 65,11 εἰσήγαγες ἡμᾶς εἰς τὴν παγίδα, ἔθου θλίψεις ἐπὶ τὸν νῶτον ἡμῶν.

Ψαλ. 65,11 Επέτρεψες να πέσωμεν εις την παγίδα των εχθρών μας και να γίνωψεν δούλοι. Εφόρτωσες επάνω εις την ράχιν μας φορτίον θλίψεων.

Ψαλ. 65,12 ἐπεβίβασας ἀνθρώπους ἐπὶ τὰς κεφαλὰς ἡμῶν, διήλθομεν διὰ πυρὸς καὶ ὕδατος, καὶ ἐξήγαγες ἡμᾶς εἰς ἀναψυχήν.

Ψαλ. 65,12 Αφήκες να καθήσουν βαρείς επάνω από τα κεφάλια μας οι εχθροί μας. Επεράσαμεν δια μέσου πολλών και βαρειών θλίψεων, ωσάν δια μέσου πυρακτωμένης καμίνου, και δια μέσου υδάτων κατακλυσμού. Τελικώς όμως συ μας έβγαλες εις τόπον ανέσεως και αναψυχής.

Ψαλ. 65,13 εἰσελεύσομαι εἰς τὸν οἶκόν σου ἐν ὁλοκαυτώμασιν, ἀποδώσω σοι τὰς εὐχάς μου,

Ψαλ. 65,13 Θα έλθω στον ναόν σου με ολοκαυτώματα, θα αποδώσω εις σε και θα εκπληρώσω εκεί όλα τα τάματά μου,

Ψαλ. 65,14 ἃς διέστειλε τὰ χείλη μου καὶ ἐλάλησε τὸ στόμα μου ἐν τῇ θλίψει μου·

Ψαλ. 65,14 όσα τα πικραμμένα χείλη μου μισοάνοιξη και έταξαν, όσα είπε και υπεσχέθη το στόμα μου κατά το διάστημα των θλίψεών μου.

Ψαλ. 65,15 ὁλοκαυτώματα μεμυελωμένα ἀνοίσω σοι μετὰ θυμιάματος καὶ κριῶν, ἀνοίσω σοι βόας μετὰ χιμάρων. (διάψαλμα).

Ψαλ. 65,15 Θα σου προσφέρω, μαζή με θυμίαμα, ζώα καλοθρεμμένα ως ολοκαυτώματα. Θα σου προσφέρω κριους και βόϊδια και τράγους.

Ψαλ. 65,16 δεῦτε ἀκούσατε, καὶ διηγήσομαι ὑμῖν, πάντες οἱ φοβούμενοι τὸν Θεόν, ὅσα ἐποίησε τῇ ψυχῇ μου.

Ψαλ. 65,16 Ελάτε να ακούσετε, διότι, εγώ θα διηγηθώ προς σας, οι οποίοι ευλαβείσθε τον Θεόν, όσα θαυμαστά έργα έκαμεν εις εμέ ο Θεός καθ' όλον τον βίον μου.

Ψαλ. 65,17 πρὸς αὐτὸν τῷ στόματί μου ἐκέκραξα καὶ ὕψωσα ὑπὸ τὴν γλῶσσάν μου.

Ψαλ. 65,17 Ηνοιξα το στόμα μου και προς αυτόν κατά το διάστημα των θλίψεών μου έκραξα· και επειδή αμέσως έλαβα βοήθειαν και σωτηρίαν ανέφερα με την γλώσσάν μου προς το ύψος της μεγαλωσύνης του ύμνους δοξολογίας και ευχαριστίας.

Ψαλ. 65,18 ἀδικίαν εἰ ἐθεώρουν ἐν καρδίᾳ μου, μὴ εἰσακουσάτω μου Κύριος.

Ψαλ. 65,18 Εάν έβλεπα αδικίαν μέσα εις την καρδίαν μου και η συνείδησίς μου με έτυπτεν ως ένοχον, ας μη με εισήκουεν ο Κυριος.

Ψαλ. 65,19 διὰ τοῦτο εἰσήκουσέ μου ὁ Θεός, προσέσχε τῇ φωνῇ τῆς δεήσεώς μου.

Ψαλ. 65,19 Επειδή όμως ήμουν αθώος, ο Κυριος ήκουσε και έκαμε δεκτήν την προσευχήν μου. Επρόσεξεν εις την φωνήν της δεήσεώς μου.

Ψαλ. 65,20 εὐλογητὸς ὁ Θεός, ὃς οὐκ ἀπέστησε τὴν προσευχήν μου καὶ τὸ ἔλεος αὐτοῦ ἀπ᾿ ἐμοῦ.

Ψαλ. 65,20 Ας είναι δοξασμένος ο Κυριος, ο οποίος δεν απέρριψε την προσευχήν μου και δεν απεμάκρυνεν από εμέ το έλεός του.

ΨΑΛΜΟΣ 66 (Μασ. 67)

Εἰς τὸ τέλος, ἐν ὕμνοις· ψαλμὸς ᾠδῆς τῷ Δαυΐδ.

Ψαλ. 66,2 Ὁ Θεὸς οἰκτειρήσαι ἡμᾶς καὶ εὐλογήσαι ἡμᾶς, ἐπιφάναι τὸ πρόσωπον αὑτοῦ ἐφ᾿ ἡμᾶς καὶ ἐλεήσαι ἡμᾶς. (διάψαλμα).

Ψαλ. 66,2 Είθε, Κυριος ο Θεός, να δείξη και να στείλη προς ημάς την άπειρον ευσπλαγχνίαν του, να μας ευλογήση, να εμφανίση εις ημάς γεμάτο καλωσύνην το πρόσωπόν του και να μας ελεήση·

Ψαλ. 66,3 τοῦ γνῶναι ἐν τῇ γῇ τὴν ὁδόν σου, ἐν πᾶσιν ἔθνεσι τὸ σωτήριόν σου.

Ψαλ. 66,3 ώστε δια μέσου ημών, που απολαμβάνομεν τας ευλογίας σου, να γνωρίση όλος ο κόσμος την πορείαν της θείας σου προνοίας, και να κηρυχθή η σωτηρία σου εις όλα τα έθνη.

Ψαλ. 66,4 ἐξομολογησάσθωσάν σοι λαοί, ὁ Θεός, ἐξομολογησάσθωσάν σοι λαοὶ πάντες.

Ψαλ. 66,4 Τοτε θα σε δοξολογήσουν οι λαοί, Θεέ μου. Ναι, θα δοξολογήσουν σε όλοι οι λαοί.

Ψαλ. 66,5 εὐφρανθήτωσαν καὶ ἀγαλλιάσθωσαν ἔθνη, ὅτι κρινεῖς λαοὺς ἐν εὐθύτητι καὶ ἔθνη ἐν τῇ γῇ ὁδηγήσεις. (διάψαλμα).

Ψαλ. 66,5 Θα πλημμυρίσουν από ευφροσύνην και αγαλλίασιν όλα τα έθνη, διότι συ ως βασιλεύς θα κρίνης τους λαούς με δικαιοσύνην και ευθύτητα και θα καθοδηγής τα έθνη ασφαλή και ειρηνικά εις τας χώρας των.

Ψαλ. 66,6 ἐξομολογησάσθωσάν σοι λαοί, ὁ Θεός, ἐξομολογησάσθωσάν σοι λαοὶ πάντες.

Ψαλ. 66,6 Θα σε δοξολογήσουν, ω Θεέ, λαοί. Θα δοξολογήσουν σε όλοι οι λαοί.

Ψαλ. 66,7 γῆ ἔδωκε τὸν καρπὸν αὐτῆς· εὐλογήσαι ἡμᾶς ὁ Θεός, ὁ Θεὸς ἡμῶν.

Ψαλ. 66,7 Η γη θα δώση πλούσιον τον καρπόν αυτής. Είθε να μας ευλογήση ο Θεός, ο Θεός μας.

Ψαλ. 66,8 εὐλογήσαι ἡμᾶς ὁ Θεός, καὶ φοβηθήτωσαν αὐτὸν πάντα τὰ πέρατα τῆς γῆς.

Ψαλ. 66,8 Είθε να μας ευλογήση ο Θεός. Να ευλαβηθούν δε και να λατρεύσουν αυτόν όλοι οι κάτοικοι της γης μέχρι και των περάτων της γης.

ΨΑΛΜΟΣ 67 (Μασ. 68)

Εἰς τὸ τέλος· ᾠδῆς ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 67,2 Ἀναστήτω ὁ Θεός, καὶ διασκορπισθήτωσαν οἱ ἐχθροὶ αὐτοῦ, καὶ φυγέτωσαν ἀπὸ προσώπου αὐτοῦ οἱ μισοῦντες αὐτόν.

Ψαλ. 67,2 Ας εγερθή ο Θεός, ας κάμη αισθητήν την παρουσίαν και την δύναμίν του ο Κυριος, και αμέσως οι εχθροί του θα διασκορπισθούν. Θα φύγουν πανικόβλητοι από εμπρός του όλοι εκείνοι, οι οποίοι τον μισούν.

Ψαλ. 67,3 ὡς ἐκλείπει καπνός, ἐκλιπέτωσαν· ὡς τήκεται κηρὸς ἀπὸ προσώπου πυρός, οὕτως ἀπολοῦνται οἱ ἁμαρτωλοὶ ἀπὸ προσώπου τοῦ Θεοῦ.

Ψαλ. 67,3 Οπως εξαφανίζεται και διαλύεται ο καπνός, έτσι θα εξαφανισθούν και αυτοί. Οπως διαλύεται το κηρί εμπρός στο πυρ, κατά παρόμοιον τρόπον θα εξολοθρευθούν και οι αμαρτωλοί εμπρός εις την παρουσίαν του παντοδυνάμου Θεού.

Ψαλ. 67,4 καὶ οἱ δίκαιοι εὐφρανθήτωσαν, ἀγαλλιάσθωσαν ἐνώπιον τοῦ Θεοῦ, τερφθήτωσαν ἐν εὐφροσύνῃ.

Ψαλ. 67,4 Οι δίκαιοι όμως θα ευφρανθουν. Θα πλημμυρίσουν από αγαλλίασιν ενώπιον του Θεού. Θα απολαύσουν θεοσδότους τέρψεις με κάθε ευφροσύνην.

Ψαλ. 67,5 ᾄσατε τῷ Θεῷ, ψάλατε τῷ ὀνόματι αὐτοῦ· ὁδοποιήσατε τῷ ἐπιβεβηκότι ἐπὶ δυσμῶν, Κύριος ὄνομα αὐτῷ, καὶ ἀγαλλιᾶσθε ἐνώπιον αὐτοῦ.

Ψαλ. 67,5 Ψαλατε, λοιπόν, προς τον Θεόν, συνθέσατε αρμονικούς ύμνους εις δόξαν του Ονοματός του. Ετοιμάσατε εις την έρημον την όδον, δι' εκείνον ο οποίος ως θριαμβευτής κάθεται επάνω στο άρμα και προχωρεί προς δυσμάς εις την γην της επαγγελίας. Κυριος είναι το όνομά του. Σκιρτήσατε οι πιστοί από αγαλλίασιν ενώπιον αυτού.

Ψαλ. 67,6 ταραχθήσονται ἀπὸ προσώπου αὐτοῦ, τοῦ πατρὸς τῶν ὀρφανῶν καὶ κριτοῦ τῶν χηρῶν· ὁ Θεὸς ἐν τόπῳ ἁγίῳ αὐτοῦ.

Ψαλ. 67,6 Οι άδικοι και οι παράνομοι θα τρομάξουν και με μόνην την εμφάνισιν αυτού, διότι αυτός είναι ο πατήρ και προστάτης των ορφανών, ο κριτής και υπερασπιστής των χηρών. Ας το ακούσουν οι άδικοι· υπάρχει ο Θεός στον ιερόν τόπον της κατοικίας του, στον ναόν, και παρακολουθεί τα πάντα.

Ψαλ. 67,7 ὁ Θεὸς κατοικίζει μονοτρόπους ἐν οἴκῳ ἐξάγων πεπεδημένους ἐν ἀνδρείᾳ, ὁμοίως τοὺς παραπικραίνοντας, τοὺς κατοικοῦντας ἐν τάφοις.

Ψαλ. 67,7 Ο Θεός εγκαθιστά εις οίκον και αναδεικνύει ευτυχισμένους οικογενειάρχες τους μεμονωμένους και εγκαταλελειμμένους, οι όποιοι πιστεύουν εις αυτόν. Αυτός βγάζει ανδρείους από τας φυλακάς τους αλυσοδεμένους και λυτρώνει από τας αιχμαλωσίας. Αυτός επίσης, εκείνους, οι οποίοι με τας παραβάσεις των τον πικραίνουν, τους αφήνει στους σκοτεινούς τάφους της δυστυχίας των.

Ψαλ. 67,8 ὁ Θεός, ἐν τῷ ἐκπορεύεσθαί σε ἐνώπιον τοῦ λαοῦ σου, ἐν τῷ διαβαίνειν σε ἐν τῇ ἐρήμῳ. (διάψαλμα).

Ψαλ. 67,8 Ω Κυριε και Θεέ! Οταν έβγαινες από την Αίγυπτον, προπορευόμενος του λαού σου, όταν μαζή σου διέβαινε την έρημον ο λαός, η γη συνεκλονίσθη.

Ψαλ. 67,9 γῆ ἐσείσθη, καὶ γὰρ οἱ οὐρανοὶ ἔσταξαν ἀπὸ προσώπου τοῦ Θεοῦ τοῦ Σινᾶ, ἀπὸ προσώπου τοῦ Θεοῦ Ἰσραήλ.

Ψαλ. 67,9 Οι δε ουρανοί έβρεξαν το μάνα κατόπιν εντολής του Θεού, ο όποιος είχε φανερωθή στο όρος Σινά. Εγινε τούτο αμέσως μόλις παρουσιάσθη ο Θεός στον ισραηλιτικόν λαόν.

Ψαλ. 67,10 βροχὴν ἑκούσιον ἀφοριεῖς, ὁ Θεός, τῇ κληρονομίᾳ σου, καὶ ἠσθένησε, σὺ δὲ κατηρτίσω αὐτήν.

Ψαλ. 67,10 Εν τη απείρω σου καλωσύνη και ευμενεία, ω Θεέ, βροχήν πλουσίων δωρεών έστειλες από τον ουρανόν, στον ισραηλιτικόν λαόν, που είναι κληρονομία σου. Και ότάν αυτοί απέκαμαν και εξησθένησαν, συ τους εστήριξες μέχρι της εγκαταστάσεώς των εις την γην της Επαγγελίας.

Ψαλ. 67,11 τὰ ζῷά σου κατοικοῦσιν ἐν αὐτῇ· ἡτοίμασας ἐν τῇ χρηστότητί σου τῷ πτωχῷ, ὁ Θεός.

Ψαλ. 67,11 Και τα ζώα του λαού σου, τα οποία είναι και αυτά ιδικά σου, θα ζουν πλέον και θα παχύνωνται μέσα εις την αφθονίαν της γης αυτής, την οποίαν συ με την καλωσύνην σου έκαμες εύφορον και γόνιμον, ω Θεέ, δια τους πτωχούς του λαού σου.

Ψαλ. 67,12 Κύριος δώσει ῥῆμα τοῖς εὐαγγελιζομένοις δυνάμει πολλῇ,

Ψαλ. 67,12 Ο Κυριος δίδει και θα δίδη πάντοτε λόγον και εντολήν αυθεντίας και κύρους εις εκείνους, οι οποίοι με ευγλωττίαν και δυνατήν φωνήν θα ευαγγελίζονται το άγγελμα της νίκης λέγοντες προς τον λαόν·

Ψαλ. 67,13 ὁ βασιλεὺς τῶν δυνάμεων τοῦ ἀγαπητοῦ, τῇ ὡραιότητι τοῦ οἴκου διελέσθαι σκῦλα.

Ψαλ. 67,13 Ο βασιλεύς και κύριος των στρατιωτικών δυνάμεων του αγαπητού του λάου, του ισραηλιτικού, παραγγέλλει να μοιρασθούν τα λάφυρα μεταξύ των Ισραηλιτών δια τον καλλωπισμόν των οικιών των και εις ανάμνησιν των δωρεών του Θεού.

Ψαλ. 67,14 ἐὰν κοιμηθῆτε ἀνὰ μέσον τῶν κλήρων, πτέρυγες περιστερᾶς περιηργυρωμέναι, καὶ τὰ μετάφρενα αὐτῆς ἐν χλωρότητι χρυσίου.

Ψαλ. 67,14 Οταν νικηταί τότε αναπαύεαθε εις τα δοθέντα προς ημάς με κλήρον μερίδια της γης Χαναάν, θα γίνετε περιφανείς και ένδοξοι. Θα ομοιάζετε προς πτέρυγας της περιστεράς, που από το χρώμα των παρουσιάζονται σαν επαργυρωμέναι και με χρυσοπράσινα μεταξύ των πτερύγων των πτερά.

Ψαλ. 67,15 ἐν τῷ διαστέλλειν τὸν ἐπουράνιον βασιλεῖς ἐπ᾿ αὐτῆς, χιονωθήσονται ἐν Σελμών.

Ψαλ. 67,15 Οταν ο επουράνιος Κυριος διεσκόρπιζε πανικοβλήτους τους αλλοφύλους βασιλείς της Χαναάν, οι Ισραηλίται, κατάφορτοι από τα λάφυρα, ήσαν λαμπροί ωσάν το χιονισμένον όρος Σελμών.

Ψαλ. 67,16 ὄρος τοῦ Θεοῦ, ὄρος πῖον, ὄρος τετυρωμένον, ὄρος πῖον.

Ψαλ. 67,16 Το όρος του Θεού, η Σιών. Ορος παχύ, όρος στερεόν, όρος πλουσίας πνευματικής ζωής.

Ψαλ. 67,17 ἱνατί ὑπολαμβάνετε, ὄρη τετυρωμένα, τὸ ὄρος, ὃ εὐδόκησεν ὁ Θεὸς κατοικεῖν ἐν αὐτῷ; καὶ γὰρ ὁ Κύριος κατασκηνώσει εἰς τέλος.

Ψαλ. 67,17 Διατί παίρνετε τον λόγον και παραπονείσθε σεις όρη μεγάλα και στερεά δια τα όρος της, Σιών, στο οποίον ηυδόκησεν ο Θεός να κατοική; Πράγματι ο Κυριος θα κατοική εκεί μέχρι τέλους του παρόντος κόσμου.

Ψαλ. 67,18 τὸ ἅρμα τοῦ Θεοῦ μυριοπλάσιον, χιλιάδες εὐθηνούντων· Κύριος ἐν αὐτοῖς ἐν Σινᾷ ἦν, ἐν τῷ ἁγίῳ.

Ψαλ. 67,18 Το ένδοξον άρμα, επάνω στο οποίον κάθεται ο Θεός, ο ερχόμενος, δια να κατοικήση εις την Σιών, το συνοδεύουν μυριάδες και χιλιάδες αγγέλων και αγίων πλημμυρισμένοι από χαράν. Ο Κυριος, όπως άλλοτε εν μέσω των αγγέλων αυτού ήτο στο όρος Σινά, έτσι και τώρα είναι στον άγιον τόπον.

Ψαλ. 67,19 ἀνέβης εἰς ὕψος, ᾐχμαλώτευσας αἰχμαλωσίαν, ἔλαβες δόματα ἐν ἀνθρώποις, καὶ γὰρ ἀπειθοῦντας τοῦ κατασκηνῶσαι.

Ψαλ. 67,19 Υψιστε Κυριε, ανέβης εις την Σιών. Ανέβης εις τα ανώτατα ύψη του ουρανού, αφού κατήγαγες θρίαμβον εις την γην, συνέλαβες αιχμαλώτους, επήρες φόρον υποτέλειας από τους υποδουλωθέντας προς σε λαούς. Ακόμη δε και από δυστροπούντας, οι οποίοι υπετάγησαν εις σέ, ώστε να κατασκηνώσης, εν τη αγαθότητί σου, εν μέσω αυτών.

Ψαλ. 67,20 Κύριος ὁ Θεὸς εὐλογητός, εὐλογητὸς Κύριος ἡμέραν καθ᾿ ἡμέραν· κατευοδώσαι ἡμῖν ὁ Θεὸς τῶν σωτηρίων ἡμῶν. (διάψαλμα).

Ψαλ. 67,20 Ο Κυριος και μόνος αληθινός Θεός ας είναι ευλογημένος, ας είναι ο μόνος δοξασμένος και ευλογημένος όλας τας ημέρας. Είθε να μας κατευοδώση ο Κυριος, ο οποίος πολλές φορές μέχρι σήμερον υπήρξεν η σωτηρία μας.

Ψαλ. 67,21 ὁ Θεὸς ἡμῶν, ὁ Θεὸς τοῦ σῴζειν, καὶ τοῦ Κυρίου Κυρίου αἱ διέξοδοι τοῦ θανάτου.

Ψαλ. 67,21 Ο Θεός μας είναι ο Θεός, ο οποίος μας σώζει. Εις αυτόν τον Κυριον και Θεόν μας οφείλεται το γεγονός, ότι πολλές φορές απηλλάγημεν από θανασίμους κινδύνους.

Ψαλ. 67,22 πλὴν ὁ Θεὸς συνθλάσει κεφαλὰς ἐχθρῶν αὐτοῦ, κορυφὴν τριχὸς διαπορευομένων ἐν πλημμελείαις αὐτῶν.

Ψαλ. 67,22 Αλλ' εάν ο Θεός προστατεύη και σώζη τον ευσεβή λαόν, συντρίβει και θα συντρίψη τας κεφαλάς των εχθρών του, τας αλαζονικάς κεφαλάς τας στολισμένας με πλουσίαν υπερήφανον κόμην. Θα συντρίψη την κεφαλήν εκείνων, οι οποίοι ζουν και περιφέρονται μέσα εις τας αμαρτίας των.

Ψαλ. 67,23 εἶπε Κύριος· ἐκ Βασὰν ἐπιστρέψω, ἐπιστρέψω ἐν βυθοῖς θαλάσσης.

Ψαλ. 67,23 Είπεν ο Κυριος· Θα επαναφέρω τους εχθρούς από το όρος Βασάν, εάν καταφύγουν εκεί και αποκρυβούν εις τα πυκνά του δάση· έστω και αν βυθισθούν εις την θάλασσαν, θα τους ανασύρω από τους βυθούς της και θα τους επαναφέρω,

Ψαλ. 67,24 ὅπως ἂν βαφῇ ὁ πούς σου ἐν αἵματι, ἡ γλῶσσα τῶν κυνῶν σου ἐξ ἐχθρῶν παρ᾿ αὐτοῦ.

Ψαλ. 67,24 δια να σφαγούν και να ρεύση τόσον άφθονον το αίμα των, ώστε εις αυτό να βαφούν, ω Ισραηλίται, οι πόδες σας, και αι γλώσσαι των σκυλιών σας να βαφούν και αυταί στο αίμα των εχθρών σας.

Ψαλ. 67,25 ἐθεωρήθησαν αἱ πορεῖαί σου, ὁ Θεός, αἱ πορεῖαι τοῦ Θεοῦ μου τοῦ βασιλέως τοῦ ἐν τῷ ἁγίῳ.

Ψαλ. 67,25 Εγιναν αισθηταί και θεαταί εκ μέρους όλων μας αι πορείαι σου, ω Θεέ μου. Αι επεμβάσεις σου του Θεού και βασιλέως μας, έγιναν φανεραί στον ιερόν τούτον λόφον Σιών.

Ψαλ. 67,26 προέφθασαν ἄρχοντες ἐχόμενοι ψαλλόντων ἐν μέσῳ νεανίδων τυμπανιστριῶν.

Ψαλ. 67,26 Προπορεύονται εμπρός από την ενθουσιώδη συνοδείαν άρχοντες, οι οποίοι ακολουθούνται από μουσικούς, που παίζουν έγχορδα όργανα ανάμεσα εις νεανίδας, που κτυπούν τα τύμπανα.

Ψαλ. 67,27 ἐν ἐκκλησίαις εὐλογεῖτε τὸν Θεόν, Κύριον ἐκ πηγῶν Ἰσραήλ.

Ψαλ. 67,27 Και όλοι μαζή ψάλλουν· Συναθροισθήτε εις ιεράς συνάξεις και δοξολογήσατε τον Θεόν, τον Κυριον, όλοι οι Ισραηλίται, οι απόγονοι της αστειρεύτου πηγής του Ιακώβ.

Ψαλ. 67,28 ἐκεῖ Βενιαμὶν νεώτερος ἐν ἐκστάσει, ἄρχοντες Ἰούδα ἡγεμόνες αὐτῶν, ἄρχοντες Ζαβουλών, ἄρχοντες Νεφθαλείμ.

Ψαλ. 67,28 Εκεί εις την ιεράν αυτήν λιτανείαν, υπάρχει ο νεώτερος από όλους τους δώδεκα πατριάρχας, ο Βενιαμίν, έκθαμβος και σαν έξω από τον εαυτόν του εξ αιτίας της μεγάλης του χαράς. Εκεί είναι η αρχηγοί της φυλής του Ιούδα με τους άλλους άρχοντας. Εκεί υπάρχουν οι άρχοντες της φυλής Ζαβουλών και οι άρχοντες της φυλής Νεφθαλείμ.

Ψαλ. 67,29 ἔντειλαι, ὁ Θεός, τῇ δυνάμει σου, δυνάμωσον, ὁ Θεός, τοῦτο, ὃ κατειργάσω ἐν ἡμῖν.

Ψαλ. 67,29 Δώσε, Κυριε, εντολήν εις την δύναμίν σου, να συμπαρασταθή στον λαόν σου. Ενίσχυσε, Θεέ μου, το έργον τούτο, το οποίον συ επραγματοποίησες εν μέσω ημών.

Ψαλ. 67,30 ἀπὸ τοῦ ναοῦ σου ἐπὶ Ἱερουσαλὴμ σοὶ οἴσουσι βασιλεῖς δῶρα.

Ψαλ. 67,30 Με θαυμασμόν και ευλάβειαν προς τον ναόν σου, ο οποίος υψούται επάνω εις την Ιερουσαλήμ, θα ανέλθουν επί της Σιών και θα σου προσφέρουν δώρα λατρείας οι βασιλείς του κόσμου.

Ψαλ. 67,31 ἐπιτίμησον τοῖς θηρίοις τοῦ καλάμου· ἡ συναγωγὴ τῶν ταύρων ἐν ταῖς δαμάλεσι τῶν λαῶν τοῦ ἐγκλεισθῆναι τοὺς δεδοκιμασμένους τῷ ἀργυρίῳ· διασκόρπισον ἔθνη τὰ τοὺς πολέμους θέλοντα.

Ψαλ. 67,31 Ελεγξε και επιτίμησε τους αμαρτωλούς και αγρίους λαούς, που ομοιάζουν προς θηρία και κροκοδείλους κρυμμένους στους καλαμώνας των ελών. Ωσάν αγέλη αγρίων ταύρων ανάμεσα εις τας δαμάλεις ομοιάζουν οι συνηγμένοι βάρβαροι αυτοί λαοί, που θέλουν να πολιορκήσουν τον λαόν σου, τον καθαρόν ως άργυρον στο χωνευτήριον. Διασκόρπισε, Κυριε, τα έθνη, τα οποία θέλουν τους πολέμους.

Ψαλ. 67,32 ἥξουσι πρέσβεις ἐξ Αἰγύπτου, Αἰθιοπία προφθάσει χεῖρα αὐτῆς τῷ Θεῷ.

Ψαλ. 67,32 Και αφού τα διασκορπίσης και αποκατασταθή η ειρήνη, θα έλθουν πρέσβεις από την Αίγυπτον εις την Ιερουσαλήμ. Και αυτή η μακρυνή Αιθιοπία θα απλώση με προθυμίαν το χέρι της γεμάτο δώρα προς τον Θεόν της Ιερουσαλήμ.

Ψαλ. 67,33 αἱ βασιλεῖαι τῆς γῆς, ᾄσατε τῷ Θεῷ, ψάλατε τῷ Κυρίῳ. (διάψαλμα).

Ψαλ. 67,33 Σεις, αι βασιλείαι της γης δοξολογήσατε τον Θεόν. Συνθέσατε ψαλμούς εις δόξαν του Κυρίου.

Ψαλ. 67,34 ψάλατε τῷ Θεῷ τῷ ἐπιβεβηκότι ἐπὶ τὸν οὐρανὸν τοῦ οὐρανοῦ κατὰ ἀνατολάς· ἰδοὺ δώσει τῇ φωνῇ αὐτοῦ φωνὴν δυνάμεως.

Ψαλ. 67,34 Ψαλατε στον Θεόν, ο οποίος ωσάν επί μεγαλοπρεπούς άρματος ανεβαίνει εις τα ανώτατα σημεία του ουρανού προς ανατολάς. Ιδού, θα δώση φωνήν, και η φωνή του θα γίνη βροντή δυνατή.

Ψαλ. 67,35 δότε δόξαν τῷ Θεῷ· ἐπὶ τὸν Ἰσραὴλ ἡ μεγαλοπρέπεια αὐτοῦ, καὶ ἡ δύναμις αὐτοῦ ἐν ταῖς νεφέλαις.

Ψαλ. 67,35 Δωσατε δόξαν στον Θεόν. Η μεγαλοπρέπεια αυτού εκτείνεται προστατευτική επάνω στον ισραηλιτικόν λαόν και η δύναμίς του απλώνεται επάνω από τα νέφη, από το ένα άκρον έως το άλλο άκρον του ορίζοντος.

Ψαλ. 67,36 θαυμαστὸς ὁ Θεὸς ἐν τοῖς ἁγίοις αὐτοῦ· ὁ Θεὸς Ἰσραήλ, αὐτὸς δώσει δύναμιν καὶ κραταίωσιν τῷ λαῷ αὐτοῦ. εὐλογητὸς ὁ Θεός.

Ψαλ. 67,36 Αξιοθαύμαστος είναι ο Θεός δια την προστασίαν, που παρέχει στους αγίους του. Ο Θεός του ισραηλιτικού λαού αυτός θα δώση δύναμιν εις ενίσχυσιν και σωτηρίαν του λαού του. Δοξασμένος ας είναι Κυριος ο Θεός.

ΨΑΛΜΟΣ 68 (Μασ. 69)

Εἰς τὸ τέλος· ὑπὲρ τῶν ἀλλοιωθησομένων· Ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 68,2 Σῶσόν με, ὁ Θεός, ὅτι εἰσήλθοσαν ὕδατα ἕως ψυχῆς μου.

Ψαλ. 68,2 Σώσε με, ω Θεέ μου. Τα κύματα των θλίψεων κατακλύζουν την ψυχήν μου. Απειλούν και αυτήν ακόμη την ζωήν μου.

Ψαλ. 68,3 ἐνεπάγην εἰς ἰλὺν βυθοῦ, καὶ οὐκ ἔστιν ὑπόστασις· ἦλθον εἰς τὰ βάθη τῆς θαλάσσης καὶ καταιγὶς κατεπόντισέ με.

Ψαλ. 68,3 Εχω χωθή εις λάσπην βυθού, κάτω από την οποίαν δεν υπάρχει στερεός πυθμήν. Ομοιάζω ως εάν έχω βυθισθή εις τα βάθη της θαλάσσης, ως εάν φοβερά καταιγίς με κατεπόντισεν στο πέλαγος.

Ψαλ. 68,4 ἐκοπίασα κράζων, ἐβραγχίασεν ὁ λάρυγξ μου, ἐξέλιπον οἱ ὀφθαλμοί μου ἀπὸ τοῦ ἐλπίζειν με ἐπὶ τὸν Θεόν μου.

Ψαλ. 68,4 Απέκαμα να φωνάζω προς σε δυνατά. Ο λάρυγξ μου εβράχνιασε, τα μάτια μου, προσηλωμένα προς σε τον Θεόν μου, έχασαν το φως των, διότι έχασαν την ελπίδα βοηθείας.

Ψαλ. 68,5 ἐπληθύνθησαν ὑπὲρ τὰς τρίχας τῆς κεφαλῆς μου οἱ μισοῦντές με δωρεάν, ἐκραταιώθησαν οἱ ἐχθροί μου οἱ ἐκδιώκοντές με ἀδίκως· ἃ οὐχ ἥρπαζον, τότε ἀπετίννυον.

Ψαλ. 68,5 Εκείνοι, που με μισούν χωρίς καμμίαν αιτίαν και αφορμήν, επληθύνθησαν περισσότερον από τας τρίχας της κεφαλής μου. Εγιναν πολύ ισχυροί οι εχθροί μου· αυτοί, οι οποίοι με καταδιώκουν αδίκως και αδικαιολογήτως. Με τας διαβολάς και τας συκοφαντίας των επλήρωσα πράγματα, τα οποία εγώ ποτέ δεν είχα αρπάσει.

Ψαλ. 68,6 ὁ Θεός, σὺ ἔγνως τὴν ἀφροσύνην μου καὶ αἱ πλημμέλειαί μου ἀπὸ σοῦ οὐκ ἀπεκρύβησαν.

Ψαλ. 68,6 Συ, ω Θεέ μου, γνωρίζεις τας άλλας απερισκεψίας μου. Και τα πλημμελήματά μου δεν είναι κρυμμένα από τα μάτια σου. Γνωρίζεις όμως επίσης, ότι ποτέ δεν έχασα τον σεβασμόν μου προς σέ.

Ψαλ. 68,7 μὴ αἰσχυνθείησαν ἐπ᾿ ἐμὲ οἱ ὑπομένοντές σε, Κύριε, Κύριε τῶν δυνάμεων, μηδὲ ἐντραπείησον ἐπ᾿ ἐμὲ οἱ ζητοῦντές σε, ὁ Θεὸς τοῦ Ἰσραήλ,

Ψαλ. 68,7 Ας μη κατεντροπιασθούν εξ αιτίας μου εκείνοι, οι οποίοι με μεγάλην υπομονήν περιμένουν την προστασίαν σου, ω Κυριε, Κυριε των αγγελικών δυνάμεων του ουρανού. Οταν με βλέπουν αβοήθητον και εγκαταλελειμμένον, ας μη εντροπιασθούν εκείνοι, οι οποίοι ζητούν βοήθειαν από σέ, ω Θεέ του Ισραήλ.

Ψαλ. 68,8 ὅτι ἕνεκά σου ὑπήνεγκα ὀνειδισμόν, ἐκάλυψεν ἐντροπὴ τὸ πρόσωπόν μου.

Ψαλ. 68,8 Μη με εγκαταλείψης Κυριε, διότι εγώ προς χάριν σου υπομένω εμπαιγμούς και ύβρεις. Το πρόσωπόν μου επλημμύρισεν από εντροπήν, έγινε κατακόκκινον.

Ψαλ. 68,9 ἀπηλλοτριωμένος ἐγενήθην τοῖς ἀδελφοῖς μου καὶ ξένος τοῖς υἱοῖς τῆς μητρός μου,

Ψαλ. 68,9 Ξένος και αγνώριστος κατήντησα μεταξύ των αδελφών μου. Αγνωστος και ξένος και εις αυτούς ακόμη τους ομομητρίους αδελφούς μου.

Ψαλ. 68,10 ὅτι ὁ ζῆλος τοῦ οἴκου σου κατέφαγέ με, καὶ οἱ ὀνειδισμοὶ τῶν ὀνειδιζόντων σε ἐπέπεσον ἐπ᾿ ἐμέ.

Ψαλ. 68,10 Πασχω δε όλα αυτά, διότι ο φλογερός ζήλος υπέρ του ναού σου ως πυρ με έχει καταφλέξει· Αι αναίσχυντοι ύβρεις, αι οποίαι εκτοξεύονται εναντίον σου από τους ασεβείς ανθρώπους, πίπτουν όλαι βαρείαι επάνω μου.

Ψαλ. 68,11 καὶ συνεκάλυψα ἐν νηστείᾳ τὴν ψυχήν μου, καὶ ἐγενήθη εἰς ὀνειδισμοὺς ἐμοί·

Ψαλ. 68,11 Δια την ασέβειάν των αυτήν επόνεσα βαθύτατα. Εταπείνωσα με ασιτίαν την ζωήν μου και αντί το πένθος μου δι' αυτούς να τους συγκινήση, εγινεν εξ αντιθέτου αιτία ονειδισμών εναντίον μου.

Ψαλ. 68,12 καὶ ἐθέμην τὸ ἔνδυμά μου σάκκον, καὶ ἐγενόμην αὐτοῖς εἰς παραβολήν.

Ψαλ. 68,12 Αντί του συνήθους ενδύματος εφόρεσα τρίχινον σάκκον θλίψεως και μετανοίας. Κατήντησα δι' αυτούς παροιμιώδες πρόσωπον διακωμωδήσεως και ύβρεων.

Ψαλ. 68,13 κατ᾿ ἐμοῦ ἠδολέσχουν οἱ καθήμενοι ἐν πύλαις, καὶ εἰς ἐμὲ ἔψαλλον οἱ πίνοντες οἶνον.

Ψαλ. 68,13 Εναντίον μου εφλυαρούσαν οι αργόσχολοι προ των πυλών των τειχών. Και εις βάρος μου ετραγουδούσαν οι μέθυσοι πίνοντες τον οίνον.

Ψαλ. 68,14 ἐγὼ δὲ τῇ προσευχῇ μου πρὸς σέ, Κύριε· καιρὸς εὐδοκίας, ὁ Θεός, ἐν τῷ πλήθει τοῦ ἐλέους σου· ἐπάκουσόν μου, ἐν ἀληθείᾳ τῆς σωτηρίας σου.

Ψαλ. 68,14 Εγώ όμως, Κυριε, και τότε δια της προσευχής μου είχα στραφή προς σέ. Είναι πλέον καιρός να δείξης προς εμέ την ευδοκίαν σου, Θεέ μου, σύμφωνα με το άπειρον έλεός σου. Καμε δεκτήν την προσευχήν μου σύμφωνα με τας αληθείς υποσχέσεις σου περί της σωτηρίας των δούλων σου.

Ψαλ. 68,15 σῶσόν με ἀπὸ πηλοῦ, ἵνα μὴ ἐμπαγῶ· ῥυσθείην ἐκ τῶν μισούντων με καὶ ἐκ τῶν βαθέων τῶν ὑδάτων.

Ψαλ. 68,15 Σώσε με από την λάσπην, εις την οποίαν ευρίσκομαι, δια να μη βυθισθώ εξ ολοκλήρου. Γλύτωσέ με από τους εχθρούς, που με μισούν. Βγάλε με από τα βαθειά ύδατα των θλίψεων, που με έχουν κοπαπλημμυρίσει.

Ψαλ. 68,16 μή με καταποντισάτω καταιγὶς ὕδατος, μηδὲ καταπιέτω με βυθός, μηδὲ συσχέτω ἐπ᾿ ἐμὲ φρέαρ τὸ στόμα αὐτοῦ.

Ψαλ. 68,16 Ας μη με καταποντίση νεροποντή καταιγίδος. Ας μη με καταπίη ο βυθός της θαλάσσης, ας μη κλείση επάνω μου το στόμιον του φρέατος των θλίψεών μου και χαθώ οριστικώς.

Ψαλ. 68,17 εἰσάκουσόν μου, Κύριε, ὅτι χρηστὸν τὸ ἔλεός σου· κατὰ τὸ πλῆθος τῶν οἰκτιρμῶν σου ἐπίβλεψον ἐπ᾿ ἐμέ.

Ψαλ. 68,17 Ακουσε, Κυριε, και κάμε δεκτήν την προσευχήν μου, διότι είναι αγαθόν και ευεργετικόν το έλεός σου προς πάντας. Συμφωνα με την άπειρον ευσπλαγχνίαν σου ρίψε ένα στοργικόν βλέμμα εις εμέ.

Ψαλ. 68,18 μὴ ἀποστρέψῃς τὸ πρόσωπόν σου ἀπὸ τοῦ παιδός σου, ὅτι θλίβομαι, ταχὺ ἐπάκουσόν μου.

Ψαλ. 68,18 Μη αποστρέψης το πρόσωπόν σου από εμέ τον δούλον σου, διότι θλίβομαι πάρα πολύ. Συντομα, Κυριε, άκουσε την προσευχήν μου.

Ψαλ. 68,19 πρόσχες τῇ ψυχῇ μου καὶ λύτρωσαι αὐτήν, ἕνεκα τῶν ἐχθρῶν μου ῥῦσαί με.

Ψαλ. 68,19 Δώσε προσοχήν εις τας ικεσίας μου και εις την θλίψιν της ψυχής μου και σπεύσε να με γλυτώσης. Ενεκα των εχθρών μου, δια να μη καυχώνται και αποθρασύνωνται αυτοί, σώσε μέ.

Ψαλ. 68,20 σὺ γὰρ γινώσκεις τὸν ὀνειδισμόν μου καὶ τὴν αἰσχύνην μου καὶ τὴν ἐντροπήν μου· ἐναντίον σου πάντες οἱ θλίβοντές με.

Ψαλ. 68,20 Γρήγορα έλα εις βοήθειάν μου, Κυριε, διότι συ γνωρίζστους εμπαιγμούς των, που εξαπολύουν εναντίον μου, την αισχυνην και την εντροπήν μου εξ αιτίας των. Ενώπιόν σου, Κυριε, ευρίσκονται όλοι αυτοί που με θλίβουν και των οποίων η κακία δέν σου διαφεύγει.

Ψαλ. 68,21 ὀνειδισμὸν προσεδόκησεν ἡ ψυχή μου καὶ ταλαιπωρίαν, καὶ ὑπέμεινα συλλυπούμενον, καὶ οὐχ ὑπῆρξε, καὶ παρακαλοῦντας, καὶ οὐχ εὗρον.

Ψαλ. 68,21 Οπου και αν στραφή η πονεμένη μου ψυχή, δεν περιμένει τίποτε άλλο παρά ύβρεις και ταλαιπωρίαν. Επερίμενα να ευρεθή κάποιος, να με συμπονέση και κανείς δεν παρουσιάσθηκε. Ανεζήτησα κάποιον να με παρηγορήση, και δεν ευρήκα κανένα.

Ψαλ. 68,22 καὶ ἔδωκαν εἰς τὸ βρῶμά μου χολὴν καὶ εἰς τὴν δίψαν μου ἐπότισάν με ὄξος.

Ψαλ. 68,22 Οταν δε επείνασα μου έδωκαν αντί φαγητού χολήν, και όταν εδίψησα, μου έδωκαν να πιώ ξίδι.

Ψαλ. 68,23 γενηθήτω ἡ τράπεζα αὐτῶν ἐνώπιον αὐτῶν εἰς παγίδα καὶ εἰς ἀνταπόδοσιν καὶ εἰς σκάνδαλον.

Ψαλ. 68,23 Η πλουσία τράπεζά των, που απολαμβάνουν τα αγαθά της ζωής, είθε να μετατραπή εις παγίδα ενώπιόν των. Να γίνη τιμωρία και ανταπόδοσις δια τα κακά, τα οποία μου κάνουν. Πρόσκομμα, δια να σκοντάψουν και πέσουν.

Ψαλ. 68,24 σκοτισθήτωσαν οἱ ὀφθαλμοὶ αὐτῶν τοῦ μὴ βλέπειν, καὶ τὸν νῶτον αὐτῶν διαπαντὸς σύγκαμψον.

Ψαλ. 68,24 Ας σκοτισθούν τα μάτια των μέχρι σημείου, ώστε να μη βλέπουν. Κυρτωσε την ράχιν των δια παντός, ώστε να μένουν ανήμποροι και συντετριμμένοι.

Ψαλ. 68,25 ἔκχεον ἐπ᾿ αὐτοὺς τὴν ὀργήν σου, καὶ ὁ θυμὸς τῆς ὀργῆς σου καταλάβοι αὐτούς.

Ψαλ. 68,25 Χύσε επάνω των, σαν ποτάμι, ολόκληρον την οργήν σου, και ο θυμός της μεγάλη αγανακτήσεώς σου είθε να τους καταλάβη.

Ψαλ. 68,26 γενηθήτω ἡ ἔπαυλις αὐτῶν ἠρημωμένη, καὶ ἐν τοῖς σκηνώμασιν αὐτῶν μὴ ἔστω ὁ κατοικῶν·

Ψαλ. 68,26 Ας γίνη το περιποιημένον αγρόκτημά των έρημον και εις τας κατοικίας των ας μην υπάρξη κανείς απόγονός των, που να κατοικήση.

Ψαλ. 68,27 ὅτι ὃν σὺ ἐπάταξας, αὐτοὶ κατεδίωξαν, καὶ ἐπὶ τὸ ἄλγος τῶν τραυμάτων μου προσέθηκαν.

Ψαλ. 68,27 Διότι εκείνον, τον οποίον συ επέτρεψες θλίψεις και οδυνηράς μαστιγώσεις, αντί να τον συμπονέσουν, τον κατεδίωξαν και στον δριμύν πόνον των τραυμάτων μου προσέθεσαν άλλον πόνον.

Ψαλ. 68,28 πρόσθες ἀνομίαν ἐπὶ τῇ ἀνομίᾳ αὐτῶν, καὶ μὴ εἰσελθέτωσαν ἐν δικαιοσύνῃ σου·

Ψαλ. 68,28 Εγκατάλειψέ τους, ώστε να περιπίπτουν από αμαρτίας εις αμαρτίαν, δια να μη εισέλθουν στον δρόμον της μετανοίας και εύρουν δικαίωσιν ενώπιόν σου.

Ψαλ. 68,29 ἐξαλειφθήτωσαν ἐκ βίβλου ζώντων καὶ μετὰ δικαίων μὴ γραφήτωσαν.

Ψαλ. 68,29 Ας σβησθούν εξ όλοκλήρου τα ονόματά των από το βιβλίον των σωζομένων εις ζωήν αιώνιον και ας καταγραφούν με τα ονόματα των δικαίων.

Ψαλ. 68,30 πτωχὸς καὶ ἀλγῶν εἰμι ἐγώ· ἡ σωτηρία σου, ὁ Θεός, ἀντιλάβοιτό μου.

Ψαλ. 68,30 Εγώ είμαι πτωχός και αβοήθητος γεμάτος πόνους και οδύνας. Η σωτηρία σου, ω Θεέ μου, είθε να με στηρίξη και με βοηθήση.

Ψαλ. 68,31 αἰνέσω τὸ ὄνομα τοῦ Θεοῦ μου μετ᾿ ᾠδῆς, μεγαλυνῶ αὐτὸν ἐν αἰνέσει,

Ψαλ. 68,31 Τοτε εγώ γεμάτος ευγνωμοσύνην θα υμνολογήσω το όνομα του Θεού μου με ωδήν. Θα διαλαλήσω το μεγαλείον του με αίνεσιν δοξολογίας.

Ψαλ. 68,32 καὶ ἀρέσει τῷ Θεῷ ὑπὲρ μόσχον νέον κέρατα ἐκφέροντα καὶ ὁπλάς.

Ψαλ. 68,32 Και η ευγνώμων αυτή δοξολογία και λατρεία μου θα αρέση στον Θεόν περισσότερον από την θυσίαν μόσχου αρτιμελούς, του οποίου μόλις έχουν αρχίσει να φυτρώνουν τα κέρατα και αι οπλαί στους πόδας του.

Ψαλ. 68,33 ἰδέτωσαν πτωχοὶ καὶ εὐφρανθήτωσαν· ἐκζητήσατε τὸν Θεόν, καὶ ζήσεται ἡ ψυχὴ ὑμῶν,

Ψαλ. 68,33 Ας ίδουν την θαυμαστήν λύτρωσίν μου οι πονεμένοι και οι ταιπεινοί του κόσμου και ας ευφρανθούν με την πεποίθησιν ότι ο Θεός προστατεύει τους ιδικούς του. Ζητήσατε με όλην σας την καρδίαν τον Θεόν και θα αναζωογονηθήτε.

Ψαλ. 68,34 ὅτι εἰσήκουσε τῶν πενήτων ὁ Κύριος καὶ τοὺς πεπεδημένους αὐτοῦ οὐκ ἐξουδένωσεν.

Ψαλ. 68,34 Διότι ο Κυριος ακούει και κάνει δεκτάς τας προσευχάς των πτωχών και δεν καταφρονεί τους αλυσοδεμένους αιχμαλώτους του λαού του.

Ψαλ. 68,35 αἰνεσάτωσαν αὐτὸν οἱ οὐρανοὶ καὶ ἡ γῆ, θάλασσα καὶ πάντα τὰ ἕρποντα ἐν αὐτῇ.

Ψαλ. 68,35 Ας δοξολογήσουν οι ουρανοί και η γη τον Θεόν, η θάλασσα και όλα όσα υπάρχουν εις αυτήν και διασχίζουν τα νερά της.

Ψαλ. 68,36 ὅτι ὁ Θεὸς σώσει τὴν Σιών, καὶ οἰκοδομηθήσονται αἱ πόλεις τῆς Ἰουδαίας, καὶ κατοικήσουσιν ἐκεῖ καὶ κληρονομήσουσιν αὐτήν·

Ψαλ. 68,36 Διότι ο Θεός θα σώση την πόλιν Σιών και θα ανοικοδομηθούν αι πόλεις της Ιουδαίας και θα κατοικήσουν εις αυτας ως εις μόνιμον και οριστικήν των κληρονομίαν οι Ισραηλίται.

Ψαλ. 68,37 καὶ τὸ σπέρμα τῶν δούλων αὐτοῦ καθέξουσιν αὐτήν, καὶ οἱ ἀγαπῶντες τὸ ὄνομά σου κατασκηνώσουσιν ἐν αὐτῇ.

Ψαλ. 68,37 Και οι απόγονοι των δούλων σου αυτών θα συνεχίσουν να κατέχουν την γην αυτήν. Εκείνοι που αγαπούν το Ονομά σου, θα στήσουν μονίμως τας κατοικίας των εις την ιεράν γην της Επαγγελίας.

ΨΑΛΜΟΣ 69 (Μασ. 70)

Εἰς τὸ τέλος· τῷ Δαυΐδ, εἰς ἀνάμνησιν, εἰς τὸ σῶσαί με Κύριον.

Ψαλ. 69,2 Ὁ Θεὸς, εἰς τὴν βοήθειάν μου πρόσχες· Κύριε, εἰς τὸ βοηθῆσαί μοι σπεῦσον.

Ψαλ. 69,2 Ω Θεέ μου, δώσε προσοχήν εις την κατάστασίν μου και έλα εις βοήθειάν μου. Ναι, Κυριε, σπεύσε να με βοηθήσης.

Ψαλ. 69,3 αἰσχυνθήτωσαν καὶ ἐντραπήτωσαν οἱ ζητοῦντες τὴν ψυχήν μου· ἀποστραφήτωσαν εἰς τὰ ὀπίσω καὶ καταισχυνθήτωσαν οἱ βουλόμενοί μου κακά·

Ψαλ. 69,3 Ας εντραπούν και ας καταισχυνθούν όλοι εκείνοι, οι οποίοι ζητούν να μου αφαιρέσουν την ζωήν. Ας στραφούν εις τα οπίσω και ας εντροπιασθούν όσοι θέλουν τα κακά μου.

Ψαλ. 69,4 ἀποστραφήτωσαν παραυτίκα αἰσχυνόμενοι οἱ λέγοντές μοι· εὖγε εὖγε.

Ψαλ. 69,4 Ας γυρίσουν αμέσως προς τα οπίσω κατεντροπιασμένοι αυτοί, οι οποίοι χαιρεκακούν εις την δυστυχίαν μου και λέγουν ειρωνικώς· Ωραία, ωραία!

Ψαλ. 69,5 ἀγαλλιάσθωσαν καὶ εὐφρανθήτωσαν ἐπὶ σοὶ πάντες οἱ ζητοῦντές σε, ὁ Θεός, καὶ λεγέτωσαν διαπαντός· μεγαλυνθήτω ὁ Κύριος, οἱ ἀγαπῶντες τὸ σωτήριόν σου.

Ψαλ. 69,5 Ολοι δε όσοι βλέπουν την βοήθειαν και προστασίαν, την οποίαν συ προσφέρεις προς τους πιστούς, ας σκιρτήσουν από αγαλλίασιν. Και ας ευφρανθούν, ω Θεέ μου, όλοι αυτοί, οι οποίοι ζητούν και επικαλούνται σέ· όλοι όσοι ποθούν την σωτηρίαν, που συ προσφέρεις, ας λέγουν πάντοτε ακαταπαύστως· Ας δοξάζεται και ας μεγαλύνεται ο Κυριος.

Ψαλ. 69,6 ἐγὼ δὲ πτωχός εἰμι καὶ πένης· ὁ Θεός, βοήθησόν μοι. βοηθός μου καὶ ῥύστης μου εἶ σύ· Κύριε, μὴ χρονίσῃς.

Ψαλ. 69,6 Εγώ δε είμαι πτωχός και άθλιος. Βοήθησέ με, Θεέ μου. Βοηθός μου και λυτρωτής μου είσαι συ, Κυριε, μη βραδύνης, μη αργοπορήσης.

ΨΑΛΜΟΣ 70 (Μασ. 71)

Τῷ Δαυΐδ ψαλμὸς τῶν υἱῶν Ἰωναδὰβ καὶ τῶν πρώτων αἰχμαλωτισθέντων· ἀνεπίγραφος παρ' Ἑβραίοις.

Ψαλ. 70,1 Ἐπὶ σοί, Κύριε, ἤλπισα, μὴ καταισχυνθείην εἰς τὸν αἰῶνα.

Ψαλ. 70,1 Εις σε Κυριε έχω στηρίξει και στηρίζω τας ελπίδας μου. Πιστεύω ότι ποτέ δεν θα εντροπιασθώ.

Ψαλ. 70,2 ἐν τῇ δικαιοσύνῃ σου ῥῦσαί με καὶ ἐξελοῦ με, κλῖνον πρός με τὸ οὖς σου καὶ σῶσόν με.

Ψαλ. 70,2 Εν ονόματι της δικαιοσύνης σου και δια της δικαιοσύνης σου γλύτωσέ με και ελευθέρωσέ με από αδίκους πειρασμούς και κατατρεγμούς. Κλίνε το αυτί σου προς εμέ, άκουσε την προσευχήν μου και σώσε με.

Ψαλ. 70,3 γενοῦ μοι εἰς Θεὸν ὑπερασπιστὴν καὶ εἰς τόπον ὀχυρὸν τοῦ σῶσαί με, ὅτι στερέωμά μου καὶ καταφυγή μου εἶ σύ.

Ψαλ. 70,3 Γινε εις εμέ Θεός υπερασπιστής και φρούριον απόρθητον, δια να με σώσης από τους κινδύνους. Διότι βράχος, επί του οποίου σταθερά στηρίζομαι, και ασφαλές καταφύγιόν μου είσαι συ.

Ψαλ. 70,4 ὁ Θεός μου, ῥῦσαί με ἐκ χειρὸς ἁμαρτωλοῦ, ἐκ χειρὸς παρανομοῦντος καὶ ἀδικοῦντος·

Ψαλ. 70,4 Ω Θεέ μου, γλύτωσέ με από τα χέρια του κάθε αμαρτωλού. Από τα χέρια εκείνων, οι οποίοι παραβαίνουν τον Νομον σου και διαπράττουν αδικίας.

Ψαλ. 70,5 ὅτι σὺ εἶ ἡ ὑπομονή μου, Κύριε· Κύριε, ἡ ἐλπίς μου ἐκ νεότητός μου,

Ψαλ. 70,5 Διότι συ, Κυριε είσαι εκείνος, από τον οποίον με υπομονήν περιμένω βοήθειαν. Συ είσαι η ελπίς μου από αυτών ακόμη των χρόνων της νεότητός μου.

Ψαλ. 70,6 ἐπὶ σὲ ἐπεστηρίχθην ἀπὸ γαστρός, ἐκ κοιλίας μητρός μου σύ μου εἶ σκεπαστής· ἐν σοὶ ἡ ὕμνησίς μου διαπαντός.

Ψαλ. 70,6 Από τότε που ήμουν ακόμη έμβρυον, εις σε είχα στηριχθή. Από την κοιλίαν της μητρός μου συ ήσουνα και είσαι προστάτης και υπερασπιστής μου. Δια τούτο και εγώ ακαταπαύστως θα σε δοξολογώ.

Ψαλ. 70,7 ὡσεὶ τέρας ἐγενήθην τοῖς πολλοῖς, καὶ σὺ βοηθός μου κραταιός.

Ψαλ. 70,7 Ωσάν κάποιο παράδοξον φαινόμενον συμφορών εφάνηκα στους πολλούς. Εν μέσω όμως των δυστυχιών μου αυτών συ ήσουνα ο πανίσχυρος βοηθός μου.

Ψαλ. 70,8 πληρωθήτω τὸ στόμα μου αἰνέσεως, ὅπως ὑμνήσω τὴν δόξαν σου, ὅλην τὴν ἡμέραν τὴν μεγαλοπρέπειάν σου.

Ψαλ. 70,8 Ας γεμίση το στόμα μου από ύμνους, δια να υμνώ το μεγαλείον σου, όλην την ημέραν την θείαν σου μεγαλοπρέπειαν.

Ψαλ. 70,9 μὴ ἀποῤῥίψῃς με εἰς καιρὸν γήρως, ἐν τῷ ἐκλείπειν τὴν ἰσχύν μου μὴ ἐγκαταλίπῃς με.

Ψαλ. 70,9 Μη με εγκαταλείψης τώρα εις τα γηράματά μου. Τωρα που με αφήνουν αι σωματικαί μου δυνάμεις συ, Κυριε, μη με εγκαταλείψης.

Ψαλ. 70,10 ὅτι εἶπαν οἱ ἐχθροί μου ἐμοὶ καὶ οἱ φυλάσσοντες τὴν ψυχήν μου ἐβουλεύσαντο ἐπὶ τὸ αὐτό

Ψαλ. 70,10 Διότι οι εχθροί μου, αυτοί που καιροφυλακτούν να αφαιρέσουν την ζωήν μου, συνεσκέφθησαν μεταξύ των

Ψαλ. 70,11 λέγοντες· ὁ Θεὸς ἐγκατέλιπεν αὐτόν· καταδιώξατε καὶ καταλάβετε αὐτόν, ὅτι οὐκ ἔστιν ὁ ῥυόμενος.

Ψαλ. 70,11 και είπαν· Ο Θεός τον εγκατέλειψε. Καταδιώξατε, λοιπόν, αυτόν και συλλάβετέ τον, διότι δεν υπάρχει κανείς να τον γλυτώση από τα χέρια μας.

Ψαλ. 70,12 ὁ Θεός μου, μὴ μακρύνῃς ἀπ᾿ ἐμοῦ· ὁ Θεός μου, εἰς τὴν βοήθειάν μου πρόσχες.

Ψαλ. 70,12 Ω Θεέ μου, μη απομακρύνεσαι από εμέ. Ω Θεέ μου, δώσε προσοχήν εις την κατάστασίν μου και σπεύσε να με βοηθήσης.

Ψαλ. 70,13 αἰσχυνθήτωσαν καὶ ἐκλιπέτωσαν οἱ ἐνδιαβάλλοντες τὴν ψυχήν μου, περιβαλλέσθωσαν αἰσχύνην καὶ ἐντροπὴν οἱ ζητοῦντες τὰ κακά μοι.

Ψαλ. 70,13 Ας καταισχυνθούν και ας αφανισθούν εκείνοι, οι οποίοι επιβουλεύονται την ζωήν μου. Ας φορέσουν ωσάν ένδυμα την καταισχύνην και την εντροπήν εκείνοι, οι οποίοι σκέπτονται και επιζητούν την καταστροφήν μου.

Ψαλ. 70,14 ἐγὼ δὲ διαπαντὸς ἐλπιῶ ἐπὶ σὲ καὶ προσθήσω ἐπὶ πᾶσαν τὴν αἴνεσίν σου.

Ψαλ. 70,14 Εγώ δε συνεχώς και ακαταπαύστως θα έχω τας ελπίδας μου εις σε και κοντά εις τας άλλας αινέσεις και δοξολογίας, που σου ανέπεμψα, θα προσθέσω και νέαν υμνολογίαν προς δόξαν του Ονόματός σου.

Ψαλ. 70,15 τὸ στόμα μου ἀναγγελεῖ τὴν δικαιοσύνην σου, ὅλην τὴν ἡμέραν τὴν σωτηρίαν σου, ὅτι οὐκ ἔγνων γραμματείας.

Ψαλ. 70,15 Οταν συ θα με σώσης από αυτούς, που απειλούν την ζωήν μου, τότε το στόμα μου θα διαλαλήση την δικαιοσύνην σου αυτήν προς όλους. Ολην την ημέραν θα διακηρύττω την σωτηρίαν, την οποίαν συ στέλλεις. Προφορικώς θα εξαγγέλλω την ευγνωμοσύνην μου προς σέ, διότι εγώ δεν είμαι γραμματεύς δια να συγγράψω βιβλία και να καταγράφω εις αυτά τα θαυμαστά έργα σου.

Ψαλ. 70,16 εἰσελεύσομαι ἐν δυναστείᾳ Κυρίου· Κύριε, μνησθήσομαι τῆς δικαιοσύνης σοῦ μόνου.

Ψαλ. 70,16 Θα εισέλθω εις την εξιστόρησιν όλων των θαυμαστών έργων, που έκαμεν η παντοδυναμία του Κυρίου. Ναι, Κυριε, θα ενθυμηθώ την δικαιοσύνην σου, διότι συ είσαι ο απόλυτος και μόνος δίκαιος.

Ψαλ. 70,17 ὁ Θεός, ἃ ἐδίδαξάς με ἐκ νεότητός μου, καὶ μέχρι τοῦ νῦν ἀπαγγελῶ τὰ θαυμάσιά σου.

Ψαλ. 70,17 Ω Θεέ μου, θα αναγγείλω και θα διαλαλήσω τας θαυμαστάς επεμβάσεις της προστασίας σου, με τας οποίας με εδίδαξες από την νεότητά μου μέχρι σήμερα να ελπίζω εις την προστασίαν σου.

Ψαλ. 70,18 καὶ ἕως γήρως καὶ πρεσβείου, ὁ Θεός, μὴ ἐγκαταλίπῃς με, ἕως ἂν ἀπαγγελῶ τὸν βραχίονά σου τῇ γενεᾷ πάσῃ τῇ ἐπερχομένῃ,

Ψαλ. 70,18 Και μέχρι των γηρατείων μου και μέχρι της πλέον προχωρημένης ηλικίας μου, ω Θεέ μου, μη με εγκαταλείψης, μέχρις ότου διαλαλήσω την προστασίαν της παντοδυνάμου δεξιάς σου εις κάθε γενεάν, η οποία επακολουθεί.

Ψαλ. 70,19 τὴν δυναστείαν σου καὶ τὴν δικαιοσύνην σου. ὁ Θεός, ἕως ὑψίστων ἃ ἐποίησας μεγαλεῖα· ὁ Θεός, τίς ὅμοιός σοι;

Ψαλ. 70,19 Μα εξαγγείλω την ακατανίκητον δύναμίν σου, την άπειρον δικαιοσύνην σου. Ω Θεέ, μέχρι των υψίστων και απεριορίστων περιοχών του ουρανίου κόσμου φθάνουν τα μεγαλεία τα οποία έκαμες. Ο Θεός, ποιός όμοιος υπάρχει προς σέ;

Ψαλ. 70,20 ὅσας ἔδειξάς μοι θλίψεις πολλὰς καὶ κακάς, καὶ ἐπιστρέψας ἐζωοποίησάς με, καὶ ἐκ τῶν ἀβύσσων τῆς γῆς πάλιν ἀνήγαγές με.

Ψαλ. 70,20 Ποσας και πόσας θλίψεις, βαρείας και οδυνηράς, μου έστειλες! Πλην έστρεψες προς εμέ στοργικόν το βλέμμα σου και την αγάπην σου, και με ανεζωογόνησες, και από τα απύθμενα βάθη της γης πάλιν με ανεβίβασες.

Ψαλ. 70,21 ἐπλεόνασας ἐπ᾿ ἐμὲ τὴν μεγαλωσύνην σου καὶ ἐπιστρέψας παρεκάλεσάς με καὶ ἐκ τῶν ἀβύσσων τῆς γῆς πάλιν ἀνήγαγές με.

Ψαλ. 70,21 Πλουσίαν έδειξες εις εμέ την μεγαλειώδη συγκατάβασίν σου, διότι συ επιστραφείς με επαρηγόρησες. Και από τα κατώτατα βάθη των συμφορών, όπου είχα βυθισθή, πάλιν με επανέφερες εις την επιφάνειαν.

Ψαλ. 70,22 καὶ γὰρ ἐγὼ ἐξομολογήσομαί σοι ἐν σκεύει ψαλμοῦ τὴν ἀλήθειάν σου, ὁ Θεός· ψαλῶ σοι ἐν κιθάρᾳ, ὁ ἅγιος τοῦ Ἰσραήλ.

Ψαλ. 70,22 Δια τούτο και εγώ θα υμνολογήσω με μουσικά όργανα την αξιοπιστίαν και αλήθειαν των λόγων και των υποσχέσεών σου. Θα σε υμνολογήσω με την κιθάραν, ω άγιε Θεέ του Ισραήλ.

Ψαλ. 70,23 ἀγαλλιάσονται τὰ χείλη μου, ὅταν ψάλω σοι, καὶ ἡ ψυχή μου, ἣν ἐλυτρώσω.

Ψαλ. 70,23 Οταν εγώ ψάλλω ύμνους προς το μεγαλείον σου, θα γεμίσουν από αγαλλίασιν τα χείλη μου και η ψυχή μου, την οποίαν τόσες και τόσες φορές συ εγλύτωσες.

Ψαλ. 70,24 ἔτι δὲ καὶ ἡ γλῶσσά μου ὅλην τὴν ἡμέραν μελετήσει τὴν δικαιοσύνην σου, ὅταν αἰσχυνθῶσι καὶ ἐντραπῶσιν οἱ ζητοῦντες τὰ κακά μοι.

Ψαλ. 70,24 Ακόμη δε και η γλώσσα μου θα μελετά όλας τας ημέρας την δικαιοσύνην σου. Οταν μάλιστα βλέπω να αποτυγχάνουν αυτοί, που ζητούν την καταστροφήν μου, να καταισχύνωνται και να κατεντροπιάζωνται.

ΨΑΛΜΟΣ 71 (Μασ. 72)

Εἰς τὸ τέλος· Εἰς Σαλωμών· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 71,1 Ὁ Θεὸς, τὸ κρίμα σου τῷ βασιλεῖ δὸς καὶ τὴν δικαιοσύνην σου τῷ υἱῷ τοῦ βασιλέως

Ψαλ. 71,1 Ω Θεέ μου, δώσε στον βασιλέα και στον διάδοχον αυτού, υιόν του βασιλέως, την σύνεσιν και την σοφίαν,

Ψαλ. 71,2 κρίνειν τὸν λαόν σου ἐν δικαιοσύνῃ καὶ τοὺς πτωχούς σου ἐν κρίσει.

Ψαλ. 71,2 ώστε να κρίνη και να απονέμη το δίκαιον σύμφωνα με την ιδικήν σου δικαιοσύνην. Δος του σοφίαν, δια να κρίνη δικαίως τον λαόν σου και να υπερασπίζη τους αδυνάτους και αδικουμένους εις τας διαφόρους δίκας.

Ψαλ. 71,3 ἀναλαβέτω τὰ ὄρη εἰρήνην τῷ λαῷ σου καὶ οἱ βουνοὶ δικαιοσύνην.

Ψαλ. 71,3 Με την ιδικήν σου αγαθότητα και παντοδυναμίαν ας καρποφορήσουν τα όρη ειρήνην δια τον λαόν σου και εις τα βουνά ας φυτρώση η δικαιοσύνη.

Ψαλ. 71,4 κρινεῖ τοὺς πτωχοὺς τοῦ λαοῦ καὶ σώσει τοὺς υἱοὺς τῶν πενήτων καὶ ταπεινώσει συκοφάντην

Ψαλ. 71,4 Ο προτυπούμενος από τον βασιλέα βασιλεύς Μεσσίας θα αποδώση το δίκαιον στους πτωχούς και καταφρονημένους ανθρώπους του λαού. Θα τους σώση από την αδικίαν και θα ταπεινώση τους ψευδολόγους και τους συκοφάντας.

Ψαλ. 71,5 καὶ συμπαραμενεῖ τῷ ἡλίῳ καὶ πρὸ τῆς σελήνης γενεὰς γενεῶν.

Ψαλ. 71,5 Και θα συμπαραμείνη ζων και βασιλεύων αιωνίως λαμπρός, όπως ο ήλιος, θα προηγήται και θα υπερέχη από την σελήνην εις δόξαν εις τας γενεάς των γενεών.

Ψαλ. 71,6 καταβήσεται ὡς ὑετὸς ἐπὶ πόκον καὶ ὡσεὶ σταγὼν ἡ στάζουσα ἐπὶ τὴν γῆν.

Ψαλ. 71,6 Ο βασιλεύς Μεσσίας θα κατεβή από τον ουρανόν αθορύβως, όπως η βροχή, η οποία πίπτει επάνω στο ποκάρι των μαλλιών, ευεργετικός όπως η ποτιστική βροχή η ποτίζουσα την γην.

Ψαλ. 71,7 ἀνατελεῖ ἐν ταῖς ἡμέραις αὐτοῦ δικαιοσύνη καὶ πλῆθος εἰρήνης, ἕως οὗ ἀνταναιρεθῇ ἡ σελήνη.

Ψαλ. 71,7 Από την πνευματικήν δε αυτήν γλυκείαν άρδευσιν θα αναβλαστήση και θα ανθίση επί των ημερών του δικαιοσύνη και ειρήνη πλουσία και ατελείωτος, μέχρις ότου κατά την συντέλειαν του κόσμου λάβη τέλος η σελήνη.

Ψαλ. 71,8 καὶ κατακυριεύσει ἀπὸ θαλάσσης ἕως θαλάσσης καὶ ἀπὸ ποταμῶν ἕως περάτων τῆς οἰκουμένης.

Ψαλ. 71,8 Αυτός θα κατακυριεύση ολόκληρον την γην από τον ένα ωκεανόν έως τον άλλον και από τους μεγάλους ποταμούς έως εις τα πέρατα της οικουμένης.

Ψαλ. 71,9 ἐνώπιον αὐτοῦ προπεσοῦνται Αἰθίοπες, καὶ οἱ ἐχθροὶ αὐτοῦ χοῦν λείξουσι.

Ψαλ. 71,9 Ενώπιόν του θα προσπέσουν, δια να τον προσκυνήσουν, Αιθίοπες. Οι δε εχθροί αυτού, ταπεινωμένοι και συντετριμμένοι, θα κύψουν την κεφαλήν και με την γλώσσαν των θα γλείψουν χώμα.

Ψαλ. 71,10 βασιλεῖς Θαρσὶς καὶ νῆσοι δῶρα προσοίσουσι, βασιλεῖς Ἀράβων καὶ Σαβᾶ δῶρα προσάξουσι.

Ψαλ. 71,10 Οι βασιλείς της Ισπανικής πόλεως Θαρσίς και αι νήσοι, που είναι διάσπαρτοι ανά την Μεσόγειον, θα προσφέρουν εις αυτόν ως φόρον υποτελείας δώρα. Το ίδιον θα πράξουν και οι βασιλείς της Αραβίας, όπως επίσης και της Σαβά.

Ψαλ. 71,11 καὶ προσκυνήσουσιν αὐτῷ πάντες οἱ βασιλεῖς τῆς γῆς, πάντα τὰ ἔθνη δουλεύσουσιν αὐτῷ.

Ψαλ. 71,11 Θα τον προσκυνήσουν όλοι οι βασιλείς της γης, και όλα τα έθνη θα υποταχθούν και θα δουλεύσουν εις αυτόν.

Ψαλ. 71,12 ὅτι ἐῤῥύσατο πτωχὸν ἐκ δυνάστου καὶ πένητα, ᾧ οὐχ ὑπῆρχε βοηθός.

Ψαλ. 71,12 Τούτο δέ, διότι αυτός θα γλυτώση τον πτωχόν από τον ισχυρόν που τον καταπιέζει, όπως επίσης τον αδύνατον και περιφρονημένον, στον οποίον δεν υπήρχε κανείς βοηθός.

Ψαλ. 71,13 φείσεται πτωχοῦ καὶ πένητος καὶ ψυχὰς πενήτων σώσει.

Ψαλ. 71,13 Θα σπλαγχνισθή τον πτωχόν και τον πένητα και θα σώση την ζωήν όλων εκείνων, οι οποίοι ευρίσκονται εις στέρησιν και αδυναμίαν.

Ψαλ. 71,14 ἐκ τόκου καὶ ἐξ ἀδικίας λυτρώσεται τὰς ψυχὰς αὐτῶν, καὶ ἔντιμον τὸ ὄνομα αὐτοῦ ἐνώπιον αὐτῶν.

Ψαλ. 71,14 Θα γλυτώση από την τοκογλυφίαν και την αδικίαν την ζωήν των και θα είναι έντιμον και προσκυνητόν το Ονομά του εις αυτούς.

Ψαλ. 71,15 καὶ ζήσεται, καὶ δοθήσεται αὐτῷ ἐκ τοῦ χρυσίου τῆς Ἀραβίας, καὶ προσεύξονται περὶ αὐτοῦ διαπαντός, ὅλην τὴν ἡμέραν εὐλογήσουσιν αὐτόν.

Ψαλ. 71,15 Θα ζήση αυτός μεγαλειώδη ατέρμονα ζωήν. Εις αυτόν θα δοθή ο χρυσός της Αραβίας, και οι πιστοί του θα προσεύχωνται υπέρ της βασιλείας αυτού πάντοτε. Ολας τας ημέρας των θα τον δοξολογούν και θα τον υμνούν.

Ψαλ. 71,16 ἔσται στήριγμα ἐν τῇ γῇ ἐπ᾿ ἄκρων τῶν ὀρέων· ὑπεραρθήσεται ὑπὲρ τὸν Λίβανον ὁ καρπὸς αὐτοῦ, καὶ ἐξανθήσουσιν ἐκ πόλεως ὡσεὶ χόρτος τῆς γῆς.

Ψαλ. 71,16 Θα είναι αυτός βεβαία ελπίς και σταθερόν στήριγμα όλων, που κατοικούν εις την γην μέχρι και αυτών, που ευρίσκονται εις τας κορυφάς των ορέων. Οι καρποί της δικαίας αυτού διοικήσεως θα στοιβάζωνται ολονέν άφθονοι, ώστε να υπερκαλύψουν και αυτόν ακόμη τον Λιβανον. Οι πιστοί θα αυξηθούν, θα πλημμυρίσουν τας πόλεις, θα ανθίσουν και θα καρποφορήσουν, όπως το χορτάρι πλημμυρίζει την γην στον κατάλληλον καιρόν.

Ψαλ. 71,17 ἔσται τὸ ὄνομα αὐτοῦ εὐλογημένον εἰς τοὺς αἰῶνας, πρὸ τοῦ ἡλίου διαμένει τὸ ὄνομα αὐτοῦ· καὶ ἐνευλογηθήσονται ἐν αὐτῷ πᾶσαι αἱ φυλαὶ τῆς γῆς, πάντα τὰ ἔθνη μακαριοῦσιν αὐτόν.

Ψαλ. 71,17 Θα είναι το Ονομά του ένδοξον και ευλογημένον εις όλους τους αιώνας. Αιωνίως ένδοξον και άσβεστον, περισσότερον από τον λαμπρόν ήλιον. Δι' αυτού θα απολαύσουν τας ευλογίας του Θεού όλαι αι φυλαί της γης, όλα τα έθνη θα τον επαινούν και θα τον μακαρίζουν.

Ψαλ. 71,18 εὐλογητὸς Κύριος, ὁ Θεὸς τοῦ Ἰσραήλ, ὁ ποιῶν θαυμάσια μόνος,

Ψαλ. 71,18 Ευλογητός είναι ο Κυριος ο Θεός, ο οποίος λατρεύεται και προσκυνείται από τον Ισραήλ, αυτός που μόνος έχει την δύναμιν να επιτελή θαυμάσια, έργα καταπληκτικά.

Ψαλ. 71,19 καὶ εὐλογητὸν τὸ ὄνομα τῆς δόξης αὐτοῦ εἰς τὸν αἰῶνα καὶ εἰς τὸν αἰῶνα τοῦ αἰῶνος, καὶ πληρωθήσεται τῆς δόξης αὐτοῦ πᾶσα ἡ γῆ. γένοιτο, γένοιτο. (Ἐξέλιπον οἱ ὕμνοι Δαυΐδ τοῦ υἱοῦ Ἰεσσαί.)

Ψαλ. 71,19 Ας είναι ευλογημένον το ένδοξον Ονομά του και τώρα και πάντοτε και στους αιώνας των αιώνων. Ας γεμίση από την δόξαν του όλη η γη. Αμήν, Αμήν.

ΨΑΛΜΟΣ 72 (Μασ. 73)

Ψαλμὸς τῷ Ἀσάφ.

Ψαλ. 72,1 Ὡς ἀγαθὸς ὁ Θεὸς τῷ Ἰσραήλ, τοῖς εὐθέσι τῇ καρδίᾳ.

Ψαλ. 72,1 Ποσον αγαθός είναι ο Θεός και πλήρης ευεργεσιών προς τους Ισραηλίτας και μάλιστα εις όσους έχουν καρδίαν ευθείαν και ειλικρινή!

Ψαλ. 72,2 ἐμοῦ δὲ παραμικρὸν ἐσαλεύθησαν οἱ πόδες, παρ᾿ ὀλίγον ἐξεχύθη τὰ διαβήματά μου.

Ψαλ. 72,2 Αλλά εις εμέ παρ' ολίγον να σαλευθούν οι πόδες μου, να κλονισθούν από αμφιβολίαν αι πεποιθήσεις μου. Παρ' ολίγον αι πορείαι της ζωής μου να είχαν εκκλίνει από την οδόν του Κυρίου.

Ψαλ. 72,3 ὅτι ἐζήλωσα ἐπὶ τοῖς ἀνόμοις εἰρήνην ἁμαρτωλῶν θεωρῶν,

Ψαλ. 72,3 Διότι κατελήφθην από ζήλειαν και από δυσφορίαν, επειδή έβλεπα την ευημερίαν των αμαρτωλών ανθρώπων.

Ψαλ. 72,4 ὅτι οὐκ ἔστιν ἀνάνευσις ἐν τῷ θανάτῳ αὐτῶν καὶ στερέωμα ἐν τῇ μάστιγι αὐτῶν·

Ψαλ. 72,4 Εβλεπα ότι δεν υπάρχει, μακρά αγωνία και βάσανος κατά τον θάνατόν των και δεν διαρκεί επί πολύ η τυχόν μαστίζουσα αυτούς θλίψις.

Ψαλ. 72,5 ἐν κόποις ἀνθρώπων οὐκ εἰσὶ καὶ μετὰ ἀνθρώπων οὐ μαστιγωθήσονται.

Ψαλ. 72,5 Αυτοί δεν κοπιάζουν, όπως οι άλλοι άνθρωποι, δια τον πορισμόν των αγαθών της ζωής. Και γενικώς δεν καταθλίβονται, όπως οι άλλοι.

Ψαλ. 72,6 διὰ τοῦτο ἐκράτησεν αὐτοὺς ἡ ὑπερηφανία αὐτῶν, περιεβάλοντο ἀδικίαν καὶ ἀσέβειαν ἑαυτῶν.

Ψαλ. 72,6 Δι' αυτό και τους κατέλαβεν εξ ολοκλήρου η υπερηφάνειά των. Κατά τρόπον επιδεικτικόν φορούν και φέρουν την αδικίαν προς τους άλλους και την ασέβειαν προς τον Θεόν.

Ψαλ. 72,7 ἐξελεύσεται ὡς ἐκ στέατος ἡ ἀδικία αὐτῶν, διῆλθον εἰς διάθεσιν καρδίας·

Ψαλ. 72,7 Η αδικία των θα εξέλθη λιπαρά, πλουσία και μεστωμένη από την διεφθαρμένην των καρδίαν. Εξεπέρασαν κάθε όριον αι πονηραί επιθυμίαι της καρδίας των.

Ψαλ. 728 διενοήθησαν καὶ ἐλάλησαν ἐν πονηρίᾳ, ἀδικίαν εἰς τὸ ὕψος ἐλάλησαν·

Ψαλ. 72,8 Εσκέφθησαν και απεφάσισαν πονηοά εναντίον των άλλων ανθρώπων. Διελάλησαν χωρίς εντροπήν μεγαλοφώνως τα κακουργήματά των.

Ψαλ. 72,9 ἔθεντο εἰς οὐρανὸν τὸ στόμα αὐτῶν, καὶ ἡ γλῶσσα αὐτῶν διῆλθεν ἐπὶ τῆς γῆς.

Ψαλ. 72,9 Ηνοιξαν το στόμα των και έφθασε μέχρι του ουρανού, δια να υβρίση και αυτόν τον Θεόν. Και από εκεί η γλώσσα των επέρασε επάνω εις την γην εξαπολύουσα συκοφαντίας και ύβρεις.

Ψαλ. 72,10 διὰ τοῦτο ἐπιστρέψει ὁ λαός μου ἐνταῦθα, καὶ ἡμέραι πλήρεις εὑρεθήσονται ἐν αὐτοῖς.

Ψαλ. 72,10 Δια τούτο ο ισραηλιτικός λαός από το κακόν παράδειγμα εκείνων εγκαταλείπει εμέ και επιστρέφει εδώ, όπου ευρίσκονται αυτοί, παρασυρόμενος από την φαινομενικήν των ευτυχίαν. Φαντάζονται οι σκανδαλισμένοι Ισραηλίται ότι και μεταξύ αυτών θα ανατείλουν έτσι ημέραι ευτυχίας.

Ψαλ. 72,11 καὶ εἶπαν· πῶς ἔγνω ὁ Θεός; καὶ εἰ ἔστι γνῶσις ἐν τῷ Ὑψίστῳ;

Ψαλ. 72,11 Και είπαν πολλοί σκανδαλισθέντες από την φαινομενικήν ειδαιμονίαν των ασεβών· άρα γε λαμβάνει γνώσιν ο Θεός αυτών, που συμβαίνουν εις την γην; Και υπάρχει πράγματι γνώσις αυτών στον Υψιστο

Ψαλ. 72,12 ἰδοὺ οὗτοι οἱ ἁμαρτωλοὶ καὶ εὐθηνοῦντες· εἰς τὸν αἰῶνα κατέσχον πλούτου.

Ψαλ. 72,12 Ιδού, ότι αυτοί εδώ είναι αμαρτωλοί και όμως ευτυχούν. Απέκτησαν πλούτον, ο οποίος συνεχώς και αυξάνει εις τα χέρια των.

Ψαλ. 72,13 καὶ εἶπα· ἄρα ματαίως ἐδικαίωσα τὴν καρδίαν μου καὶ ἐνιψάμην ἐν ἀθῴοις τὰς χεῖράς μου·

Ψαλ. 72,13 Είπα και εγώ παρασυρθείς προς στιγμήν από τας σκέψεις αυτάς· άρά γε ματαίως διετήρησα καθαράν την καρδίαν μου και έχω νίψει τας χείρας μου ως αθώος μεταξύ των αθώων;

Ψαλ. 72,14 καὶ ἐγενόμην μεμαστιγωμένος ὅλην τὴν ἡμέραν, καὶ ὁ ἔλεγχός μου εἰς τὰς πρωΐας.

Ψαλ. 72,14 Ματαίως υφιστάμην με υπομονήν τας μαστιγώσεις των διαφόρων θλίψεων όλην την ημέραν, και κάθε πρωϊ εξετάζω και ελέγχω τον εαυτόν μου, μήπως έχω πταίσει εις τίποτε, δια να προλάβω ενδεχομένας άλλας πτώσεις.

Ψαλ. 72,15 εἰ ἔλεγον· διηγήσομαι οὕτως, ἰδοὺ τῇ γενεᾷ τῶν υἱῶν σου ἠσυνθέτηκα.

Ψαλ. 72,15 Εάν έλεγα, ότι θα διηγηθώ αυτούς τους δισταγμούς της ολιγοπιστίας μου, θα εκθέσω τας σκέψεις μου εις την γενεάν των υιών σου, τότε θα ανεδεικνυόμην ασύνετος και αποστάτης, διδάσκαλος του κακού.

Ψαλ. 72,16 καὶ ὑπέλαβον τοῦ γνῶναι τοῦτο· κόπος ἐστὶν ἐνώπιόν μου,

Ψαλ. 72,16 Ενόμισα όμως ότι έπρεπε να μελετήσω, δια να κατανοήσω καλώς αυτό το ζήτημα. Η μελέτη όμως αυτή υπήρξε δι' εμέ κόπος ανωφελής και εξαντλητικός. Λυσιν δεν ευρήκα·

Ψαλ. 72,17 ἕως εἰσέλθω εἰς τὸ ἁγιαστήριον τοῦ Θεοῦ καὶ συνῶ εἰς τὰ ἔσχατα αὐτῶν.

Ψαλ. 72,17 μέχρις ότου εισήλθα στον άγιον ναόν του Θεού και εκεί φωτισθείς είδα και εννόησα τα τέλη των αμαρτωλών αυτών ανθρώπων.

Ψαλ. 72,18 πλὴν διὰ τὰς δολιότητας αὐτῶν ἔθου αὐτοῖς κακά, κατέβαλες αὐτοὺς ἐν τῷ ἐπαρθῆναι.

Ψαλ. 72,18 Τωρα ευτυχούν, αλλά δια τας δολιότητάς των επεφύλαξες δι' αυτούς συμφοράς. Θα τους ταπεινώσης, θα συντρίψης την υπερηφάνειάν των.

Ψαλ. 72,19 πῶς ἐγένοντο εἰς ἐρήμωσιν ἐξάπινα· ἐξέλιπον, ἀπώλοντο διὰ τὴν ἀνομίαν αὐτῶν.

Ψαλ. 72,19 Πως έξαφνα ερημώθηκαν όλοι; Εξηφανίσθησαν, εχάθησαν εξ αιτίας της παρανομίας των.

Ψαλ. 72,20 ὡσεὶ ἐνύπνιον ἐξεγειρομένου, Κύριε, ἐν τῇ πόλει σου τὴν εἰκόνα αὐτῶν ἐξουδενώσεις.

Ψαλ. 72,20 Οπως διαλύεται και σβήνει το όνειρον του ανθρώπου που εξυπνά και σηκώνεται, έτσι και συ, Κυριε, εξεμηδένισας εις την πόλιν σου Ιερουσαλήμ την πρόσκαιρον και λαμπράν εμφάνισιν των αμαρτωλών.

Ψαλ. 72,21 ὅτι ἐξεκαύθη ἡ καρδία μου, καὶ οἱ νεφροί μου ἠλλοιώθησαν,

Ψαλ. 72,21 Προηγουμένως είχε φλογισθή από ζηλοτυπίαν και δυσφορίαν η καρδία μου δια την ευτυχίαν των ασεβών ανθρώπων. Οι νεφροί μου και το εσωτερικόν μου ανεστατώθησαν, ήλλαξαν όψιν.

Ψαλ. 72,22 κἀγὼ ἐξουδενωμένος καὶ οὐκ ἔγνων, κτηνώδης ἐγενόμην παρά σοι.

Ψαλ. 72,22 Κατω από τας σκέψεις αυτάς έγινα και εγώ ένα τίποτε. Δεν εννόησα καθόλου το πρόβλημα τούτο. Ενώπιόν σου έγινα ωσάν ζώον· ωσάν ένα κτήνος κατά τον νουν.

Ψαλ. 72,23 κἀγὼ διαπαντὸς μετὰ σοῦ, ἐκράτησας τῆς χειρὸς τῆς δεξιᾶς μου

Ψαλ. 72,23 Αλλά εγώ, ως πιστός σου, θα είμαι πάντοτε μαζή σου. Διότι συ με εκράτησες από την δεξιάν μου χείρα, ώστε να μη πέσω.

Ψαλ. 72,24 καὶ ἐν τῇ βουλῇ σου ὡδήγησάς με καὶ μετὰ δόξης προσελάβου με.

Ψαλ. 72,24 Συ, εν τη αγαθή και παντοδυνάμω βουλή σου, με ωδήγησας εις την παρούσαν ζωήν, και με δόξαν θα με παραλάβης εις την άλλην ζωήν.

Ψαλ. 72,25 τί γάρ μοι ὑπάρχει ἐν τῷ οὐρανῷ, καὶ παρὰ σοῦ τί ἠθέλησα ἐπὶ τῆς γῆς;

Ψαλ. 72,25 Διότι τι άλλο άξιον προσοχής και αγάπης υπάρχει στον ουρανόν πλην από σέ; Τι άλλο, πλην από σέ, θα επιθυμούσα εδώ εις την γην;

Ψαλ. 72,26 ἐξέλιπεν ἡ καρδία μου καὶ ἡ σάρξ μου, ὁ Θεὸς τῆς καρδίας μου καὶ ἡ μερίς μου ὁ Θεὸς εἰς τὸν αἰῶνα.

Ψαλ. 72,26 Η καρδία μου και όλον μου το σώμα έσβησαν από τας ταλαιπωρίας μου. Και όμως ο Θεός είναι και παραμένει ο πόθος της καρδίας μου. Ο Θεός είναι η αναφαίρετος και αιωνία κληρονομία μου.

Ψαλ. 72,27 ὅτι ἰδοὺ οἱ μακρύνοντες ἑαυτοὺς ἀπὸ σοῦ ἀπολοῦνται, ἐξωλόθρευσας πάντα τὸν πορνεύοντα ἀπὸ σοῦ.

Ψαλ. 72,27 Ιδού, αυτοί οι οποίοι απομακρύνονται από σέ, θα καταστραφούν, διότι συ εν τη δικαιοσύνη σου εξωλόθρευσες και θα εξολοθρεύης πάντοτε καθένα που αποστατεί από σέ.

Ψαλ. 72,28 ἐμοὶ δὲ τὸ προσκολλᾶσθαι τῷ Θεῷ ἀγαθόν ἐστι, τίθεσθαι ἐν τῷ Κυρίῳ τὴν ἐλπίδα μου τοῦ ἐξαγγεῖλαί με πάσας τὰς αἰνέσεις σου ἐν ταῖς πύλαις τῆς θυγατρὸς Σιών.

Ψαλ. 72,28 Εις εμέ ένα μόνον ύψιστον αγαθόν υπάρχει, να προσκολλώμαι στον Θεόν, να αποθέτω την ελπίδα μου στον Κυριον, να κηρύττω και να διαλαλώ όλους τους αίνους σου και τας ευχαριστίας μου δια τας ευεργεσίας σου ενώπιον πλήθους λαού εις τας πύλας της κόρης σου, της Ιερουσαλήμ.

ΨΑΛΜΟΣ 73 (Μασ. 74)

Συνέσεως τῷ Ἀσάφ.

Ψαλ. 73,1 Ἱνατί ἀπώσω, ὁ Θεός, εἰς τέλος; ὠργίσθη ὁ θυμός σου ἐπὶ πρόβατα νομῆς σου;

Ψαλ. 73,1 Διατί άρά γε, ω Θεέ μου, μας απώθησες και μας απεμάκρυνες εξ ολοκλήρου από κοντά σου; Διατί εξέσπασεν ο θυμός σου εναντίον των προβάτων της ποίμνης σου και της βοσκής σου;

Ψαλ. 73,2 μνήσθητι τῆς συναγωγῆς σου, ἧς ἐκτήσω ἀπ᾿ ἀρχῆς· ἐλυτρώσω ῥάβδον κληρονομίας σου, ὄρος Σιὼν τοῦτο, ὃ κατεσκήνωσας ἐν αὐτῷ.

Ψαλ. 73,2 Ενθυμήσου ημάς, τον λαόν σου, τον οποίον έκαμες ιδικόν σου κτήμα από αρχαιοτάτων χρόνων. Τον ελευθέρωσες από την Αίγυπτον δια να είναι ωσάν βασιλική ράβδος της κληρονομίας σου, δείγμα της ιδικής σου εξουσίας, και να κατοική στο όρος τούτο, την Σιών, στο οποίον συ έστησας την σκηνήν σου, τον ναόν σου.

Ψαλ. 73,3 ἔπαρον τὰς χεῖράς σου ἐπὶ τὰς ὑπερηφανίας αὐτῶν εἰς τέλος, ὅσα ἐπονηρεύσατο ὁ ἐχθρὸς ἐν τοῖς ἁγίοις σου.

Ψαλ. 73,3 Σηκωσε τας χείρας σου και κτύπα με ορμήν τας αλαζονικάς επάρσεις των εχθρών σου. Συντριψέ τους εξ ολοκλήρου ένεκα των κακουργημάτων, που ετόλμησαν οι εχθροί σου να διαπράξουν εις βάρος των αγίων σου.

Ψαλ. 73,4 καὶ ἐνεκαυχήσαντο οἱ μισοῦντές σε ἐν μέσῳ τῆς ἑορτῆς σου, ἔθεντο τὰ σημεῖα αὐτῶν σημεῖα καὶ οὐκ ἔγνωσαν.

Ψαλ. 73,4 Οι ειδωλολατρικοί αυτοί λαοί, που σε εμισούσαν, εκαυχώντο, διότι εισήλθον στον ναόν σου εν ώρα λατρείας και έθεσαν τα ειδωλολατρικά των σήματα ως σημεία θριάμβου και δεν ενόησαν, ποίαν τρομεράν βεβήλωσιν έκαμαν στον άγιόν σου τόπον.

Ψαλ. 73,5 ὡς εἰς τὴν ἔξοδον ὑπεράνω,

Ψαλ. 73,5 Εστησαν τας σημαίας των προς την έξοδον του ναού, επάνω από την πύλην.

Ψαλ. 73,6 ὡς ἐν δρυμῷ ξύλων ἀξίναις ἐξέκοψαν τὰς θύρας αὐτῆς ἐπὶ τὸ αὐτὸ ἐν πελέκει καὶ λαξευτηρίῳ κατέῤῥαξαν αὐτήν.

Ψαλ. 73,6 Σαν να ευρίσκοντο εις πυκνόν δάσος δένδρων όλοι μαζή κατέκοψαν με αξίνας τας θύρας της. Με πέλεκυν και με σφήνα οξείαν την κατεθρυμμάτισαν.

Ψαλ. 73,7 ἐνεπύρισαν ἐν πυρὶ τὸ ἁγιαστήριόν σου, εἰς τὴν γῆν ἐβεβήλωσαν τὸ σκήνωμα τοῦ ὀνόματός σου.

Ψαλ. 73,7 Εβαλαν φωτιά και κατέκαυσαν το θυσιαστήριόν σου, εβεβήλωσαν και έρριψαν κάτω εις την γην εις ερείπια το σκήνωμα του αγίου Ονόματός σου.

Ψαλ. 73,8 εἶπαν ἐν τῇ καρδίᾳ αὐτῶν αἱ συγγένειαι αὐτῶν ἐπὶ τὸ αὐτό· δεῦτε καὶ καταπαύσωμεν πάσας τὰς ἑορτὰς τοῦ Θεοῦ ἀπὸ τῆς γῆς.

Ψαλ. 73,8 Είπαν από κοινού εις τας καρδίας των αι φυλαί και συγγένειαί των· Ελάτε και ας θέσωμεν οριστικόν τέρμα εις όλας τας εορτάς του Θεού από την γην, ώστε να μη γίνουν ποτέ πλέον.

Ψαλ. 73,9 τὰ σημεῖα αὐτῶν οὐκ εἴδομεν, οὐκ ἔστιν ἔτι προφήτης, καὶ ἡμᾶς οὐ γνώσεται ἔτι.

Ψαλ. 73,9 Είπαν εν συνεχεία· Δεν είδαμε άλλως τε κανένα από τα σημεία και τα θαύματα, με τα οποία λέγουν ότι ο Θεός τους επροστάτευε. Δεν υπάρχει πλέον προφήτης μεταξύ των και δεν θα μάθη ο Θεός των αυτά, τα οποία ημείς πράττομεν!

Ψαλ. 73,10 ἕως πότε, ὁ Θεός, ὀνειδιεῖ ὁ ἐχθρός, παροξυνεῖ ὁ ὑπεναντίος τὸ ὄνομά σου εἰς τέλος;

Ψαλ. 73,10 Κυριε και Θεέ, έως πότε θα υβρίζη και θα χλευάζη ο εχθρός μας και θα παροξύνη το Ονομά σου και θα προκαλή τόσον πολύ ο αντίθετός μας την οργήν σου με τας βλασφημίας του;

Ψαλ. 73,11 ἱνατί ἀποστρέφεις τὴν χεῖρά σου καὶ τὴν δεξιάν σου ἐκ μέσου τοῦ κόλπου σου εἰς τέλος;

Ψαλ. 73,11 Διατί απομακρύνστο προστατευτικόν σου χέρι από ημάς; Και διατί δεν βγάζεις την παντοδύναμον δεξιάν σου από τον κόλπον σου, δια να κτυπήσης οριστικά τους εχθρούς σου;

Ψαλ. 73,12 ὁ δὲ Θεὸς βασιλεὺς ἡμῶν πρὸ αἰώνων, εἰργάσατο σωτηρίαν ἐν μέσῳ τῆς γῆς.

Ψαλ. 73,12 Και όμως ο Θεός μας είναι ο προαιώνιος βασιλεύς μας. Αυτός επραγματοποίησε κατά τρόπον θαυμαστόν την σωτηρίαν μας φανερά εν μέσω όλης της γης, ώστε να γίνη γνωστή εις όλον τον κόσμον.

Ψαλ. 73,13 σὺ ἐκραταίωσας ἐν τῇ δυνάμει σου τὴν θάλασσαν, σὺ συνέτριψας τὰς κεφαλὰς τῶν δρακόντων ἐπὶ τοῦ ὕδατος.

Ψαλ. 73,13 Συ, με την ακατανίκητον δύναμίν σου διέρρηξες την θάλασσαν και εκράτησες ακίνητα εκατέρωθεν τα ύδατά της, δια να διέλθη ο λαός σου. Συ συνέτριψες τας κεφαλάς των δρακόντων, των αρχηγών δηλαδή του αιγυπτιακού στρατού, και έπνιξες αυτούς μαζή με τον στρατόν των εις τα ύδατα.

Ψαλ. 73,14 σὺ συνέθλασας τὴν κεφαλὴν τοῦ δράκοντος, ἔδωκας αὐτὸν βρῶμα λαοῖς τοῖς Αἰθίοψι.

Ψαλ. 73,14 Συ συνέτριψες την κεφαλήν του άλλου δράκοντός, του Φαραώ, και παρέδωκες την χώραν του ως λάφυρον στους λαούς των Αιθιόπων.

Ψαλ. 73,15 σὺ διέῤῥηξας πηγὰς καὶ χειμάῤῥους, σὺ ἐξήρανας ποταμοὺς Ἠθάμ.

Ψαλ. 73,15 Συ έσπασες βράχους και ανέβλυσαν πηγαί με ύδατα. Συ εξ αντιθέτου εξήρανες τους πλουσίους ποταμούς Ηθάμ και τους εστείρευσες.

Ψαλ. 73,16 σή ἐστιν ἡ ἡμέρα, καὶ σή ἐστιν ἡ νύξ, σὺ κατηρτίσω φαῦσιν καὶ ἥλιον.

Ψαλ. 73,16 Ιδική σου είναι η ημέρα, ιδική σου είναι και η νύκτα. Συ εδημιούργησες το φως και τον ήλιον.

Ψαλ. 73,17 σὺ ἐποίησας πάντα τὰ ὡραῖα τῆς γῆς· θέρος καὶ ἔαρ, σὺ ἔπλασας αὐτά.

Ψαλ. 73,17 Συ εδημιούργησες όλα τα ωραία πράγματα της φύσεως, συ έπλασες το θέρος και την άνοιξιν.

Ψαλ. 73,18 μνήσθητι ταύτης· ἐχθρὸς ὠνείδισε τὸν Κύριον, καὶ λαὸς ἄφρων παρώξυνε τὸ ὄνομά σου.

Ψαλ. 73,18 Ενθυμησου, Κυριε, τούτο· ότι εχθρός άνθρωπος ύβρισε και εχλεύασε τον Κυριον, και λαός, εξ αιτίας της ασεβείας του άμυαλος, ύβρισε εξοργιστικώς το Ονομά σου.

Ψαλ. 73,19 μὴ παραδῷς τοῖς θηρίοις ψυχὴν ἐξομολογουμένην σοι, τῶν ψυχῶν τῶν πενήτων σου μὴ ἐπιλάθῃ εἰς τέλος.

Ψαλ. 73,19 Μη λοιπόν παραδώσης στους θηριώδεις αυτούς ανθρώπους την ζωήν ημών, οι οποίοι σε δοξολογούμεν. Μη λησμονήσης ημάς τους πτωχούς και συντετριμμένους και μη μας αφήσης να καταστραφώμεν τελείως.

Ψαλ. 73,20 ἐπίβλεψον εἰς τὴν διαθήκην σου, ὅτι ἐπληρώθησαν οἱ ἐσκοτισμένοι τῆς γῆς οἴκων ἀνομιῶν.

Ψαλ. 73,20 Ριξε ένα βλέμμα εις την διαθήκην, την οποίαν έχεις κάμει συ με ημάς. Τιμώρησε τους κακούς, διότι όλοι οι απόμεροι και απόκρυφοι τόποι της χώρας μας εγέμισαν από κακοποιούς, έγιναν κρησφύγετα της ανομίας.

Ψαλ. 73,21 μὴ ἀποστραφήτω τεταπεινωμένος καὶ κατῃσχυμένος· πτωχὸς καὶ πένης αἰνέσουσι τὸ ὄνομά σου.

Ψαλ. 73,21 Ας μη γυρίση πίσω ταπεινωμένος και καταντροπιασμένος ο πτωχός λαός σου, ο οποίος σε ικετεύει. Αλλως τε, όχι οι πλούσιοι αλλά οι πτωχοί και οι άποροι, αυτοί θα υμνολογήσουν το όνομά σου.

Ψαλ. 73,22 ἀνάστα, ὁ Θεός, δίκασον τὴν δίκην σου· μνήσθητι τοῦ ὀνειδισμοῦ σου τοῦ ὑπὸ ἄφρονος ὅλην τὴν ἡμέραν.

Ψαλ. 73,22 Σηκω επάνω, ω Θεέ, δίκασε την υποθεσίν σου, που είναι και ιδικόν σου ζήτημα. Ενθυμήσου τους χλευασμούς και τας βλασφημίας, που σου απευθύνουν οι μωροί αυτοί λαοί όλας τας ημέρας της ζωής των.

Ψαλ. 73,23 μὴ ἐπιλάθῃ τῆς φωνῆς τῶν ἱκετῶν σου· ἡ ὑπερηφανία τῶν μισούντων σε ἀνέβη διὰ παντός.

Ψαλ. 73,23 Μη λησμονήσης, Κυριε, την φωνήν αυτών, οι οποίοι τώρα σε ικετεύουν. Η αλαζονεία εκείνων, που σε μισούν, εξεπέρασε κάθε όριον, και διαρκώς ανεβαίνει εξοργιστική μέχρις αυτού του ουρανίου θρόνου σου.

ΨΑΛΜΟΣ 74 (Μασ. 75)

Εἰς τὸ τέλος· μὴ διαφθείρῃς· ψαλμὸς ᾠδῆς τῷ Ἀσάφ.

Ψαλ. 74,2 Ἐξομολογησόμεθά σοι, ὁ Θεός, ἐξομολογησόμεθά σοι καὶ ἐπικαλεσόμεθα τὸ ὄνομά σου.

Ψαλ. 74,2 Θα σε δοξολογήσωμεν, ω Θεέ. Θα σε δοξολογήσωμεν δια την προστασίαν και τας ευεργεσίας, που μας παρέχεις και θα επικαλούμεθα πάντοτε το άγιον Ονομά σου.

Ψαλ. 74,3 διηγήσομαι πάντα τὰ θαυμάσιά σου, ὅταν λάβω καιρόν· ἐγὼ εὐθύτητας κρινῶ.

Ψαλ. 74,3 Εγώ προσωπικώς θα διηγηθώ και θα διακηρύττω μεταξύ των άλλων τας θαυματουργικάς σου υπέρ ημών επεμβάσεις. Και ο Κυριος απαντά· Οταν θα έλθη ο κατάλληλος καιρός, τότε εγώ θα κρίνω και θα δικάσω με ευθύτητα και δικαιοσύνην.

Ψαλ. 74,4 ἐτάκη ἡ γῆ καὶ πάντες οἱ κατοικοῦντες ἐν αὐτῇ, ἐγὼ ἐστερέωσα τοὺς στύλους αὐτῆς. (διάψαλμα).

Ψαλ. 74,4 Η γη και οι κάτοικοί της θα λυώσουν από τον τρόμον των τιμωριών, που εγώ θα στείλω. Εγώ έχω ακλόνητα στερεώσει τους στύλους του κόσμου και επομένως δεν θα σαλευθούν.

Ψαλ. 74,5 εἶπα τοῖς παρανομοῦσι· μὴ παρανομεῖτε, καὶ τοῖς ἁμαρτάνουσι· μὴ ὑψοῦτε κέρας,

Ψαλ. 74,5 Επειτα από την διακήρυξιν αυτήν του Θεού ο ψαλμωδός λέγει· Είπα, λοιπόν, και εγώ στους παρανόμους· μη παρανομείτε πλέον. Και στους αμαρτωλούς· μη αμαρτάνετε και μη σηκώνετε το μέτωπόν σας.

Ψαλ. 74,6 μὴ ἐπαίρετε εἰς ὕψος τὸ κέρας ὑμῶν καὶ μὴ λαλεῖτε κατὰ τοῦ Θεοῦ ἀδικίαν.

Ψαλ. 74,6 Μη υψώνετε εγωϊστικώς την δύναμίν σας και μη αλαζονεύεσθε δι' αυτήν. Μη προβάλλετε με αλαζονείαν την ισχύν σας και καταφέρεσθε αδίκως εναντίον του παντοδυνάμου Θεού.

Ψαλ. 74,7 ὅτι οὔτε ἐξ ἐξόδων οὔτε ἀπὸ δυσμῶν οὔτε ἀπὸ ἐρήμων ὀρέων,

Ψαλ. 74,7 Διότι σωτηρία και διαφυγή σας δεν υπάρχει ούτε από ανατολών, ούτε από δυσμών, ούτε από τας ερήμους ορεινάς περιοχάς, που ευρίσκονται προς νότον.

Ψαλ. 74,8 ὅτι ὁ Θεὸς κριτής ἐστι, τοῦτον ταπεινοῖ καὶ τοῦτον ὑψοῖ.

Ψαλ. 74,8 Διότι ο Θεός είναι κριτής, κύριος του σύμπαντος, και άλλον εν τη παντοδυναμία του ανυψώνει, άλλον δε ταπεινώνει.

Ψαλ. 74,9 ὅτι ποτήριον ἐν χειρὶ Κυρίου οἴνου ἀκράτου πλῆρες κεράσματος. καὶ ἔκλινεν ἐκ τούτου εἰς τοῦτο, πλὴν ὁ τρυγίας αὐτοῦ οὐκ ἐξεκενώθη, πίονται πάντες οἱ ἁμαρτωλοὶ τῆς γῆς·

Ψαλ. 74,9 Και τούτο, διότι στο χέρι του Κυρίου υπάρχει ποτήρι γεμάτο από ανόθευτον, χωρίς νερό, δριμύτατο κρασί, πότισμα δια κάθε αμαρτωλόν. Ο Κυριος κλίνει το ποτήριον τούτο και προσφέρει το πικρόν περιεχόμενόν του τώρα μένστούτον τον αμαρτωλόν, άλλοτε εις εκείνον. Το πικρόν όμως περιεχόμενον του ποτηρίου, παρ' όλα τα ποτίσματα, δεν εξεκενώθη θα πιουν εν καιρώ όλοι οι αμαρτωλοί του κόσμου και θα τιμωρηθούν.

Ψαλ. 74,10 ἐγὼ δὲ ἀγαλλιάσομαι εἰς τὸν αἰῶνα, ψαλῶ τῷ Θεῷ Ἰακώβ· καὶ πάντα τὰ κέρατα τῶν ἁμαρτωλῶν συνθλάσω, καὶ ὑψωθήσεται τὰ κέρατα τοῦ δικαίου.

Ψαλ. 74,10 Τοτε δε και εγώ, όταν θα βλέπω να τιμωρούνται οι αμετανόητοι αμαρτωλοί, θα σκιρτώ πάντοτε από δικαίαν χαράν και αγαλλίασιν και θα υμνολογώ τον Θεόν του Ισραήλ. Και ο Θεός διαβεβαιώνει· Ναι, θα συντρίψω όλας τας δυνάμεις των αμαρτωλών και θα υψώσω τας δυνάμεις των δικαίων ανθρώπων.

ΨΑΛΜΟΣ 75 (Μασ. 76)

Εἰς τὸ τέλος, ἐν ὕμνοις· ψαλμὸς τῷ Ἀσάφ, ᾠδὴ πρὸς τὸν Ἀσσύριον.

Ψαλ. 75,2 Γνωστὸς ἐν τῇ Ἰουδαίᾳ ὁ Θεός, ἐν τῷ Ἰσραὴλ μέγα τὸ ὄνομα αὐτοῦ.

Ψαλ. 75,2 Γνωστός είναι, ο Θεός εις την Ιουδαίαν, μέγα και πολυύμνητον είναι το Ονομά του μεταξύ των Ισραηλιτών.

Ψαλ. 75,3 καὶ ἐγενήθη ἐν εἰρήνῃ ὁ τόπος αὐτοῦ, καὶ τὸ κατοικητήριον αὐτοῦ ἐν Σιών·

Ψαλ. 75,3 Ειρήνη επεκράτησεν στον τόπον του, ειρήνη υπάρχει στο κατοικητήριόν του, εις την Σιών.

Ψαλ. 75,4 ἐκεῖ συνέτριψε τὰ κράτη τῶν τόξων, ὅπλον καὶ ῥομφαίαν καὶ πόλεμον. (διάψαλμα).

Ψαλ. 75,4 Διότι εις την πόλιν και την χώραν αυτήν συνέτριψε τα πανίσχυρα τόξα των εχθρών, όπλα και ξίφη και πολεμικάς επιχειρήσεις.

Ψαλ. 75,5 φωτίζεις σὺ θαυμαστῶς ἀπὸ ὀρέων αἰωνίων·

Ψαλ. 75,5 Οπως ο ήλιος από τα αιωνόβια όρη σκορπίζει το φως του εις ανθρώπους, έτσι και συ, Κυριε, κατά θαυμαστόν τρόπον φωτίζεις με το φως της αληθείας τους καλοπροαίρετους.

Ψαλ. 75,6 ἐταράχθησαν πάντες οἱ ἀσύνετοι τῇ καρδίᾳ, ὕπνωσαν ὕπνον αὐτῶν καὶ οὐχ εὗρον οὐδὲν πάντες οἱ ἄνδρες τοῦ πλούτου ταῖς χερσὶν αὐτῶν.

Ψαλ. 75,6 Ολοι οι εχθροί σου και εχθροί μας, οι ασύνετοι κατά την καρδίαν Ασσύριοι εκοιμήθησαν τον αιώνιον ύπνον του θανάτου και όλοι αυτοί οι άνδρες, οι οποίοι επεθύμησαν να λαφυραγωγήσουν την Ιερουσαλήμ δια να πλουτίσουν, όταν απέθαναν, δεν είχαν εις τα χέρια των τίποτε από όσα είχαν επιθυμήσει.

Ψαλ. 75,7 ἀπὸ ἐπιτιμήσεώς σου, ὁ Θεὸς Ἰακώβ, ἐνύσταξαν οἱ ἐπιβεβηκότες τοῖς ἵπποις.

Ψαλ. 75,7 Μονον με μίαν ιδικήν σου επίπληξιν, ω Θεέ και Κυριε του Ισραηλιτικού λαού, κατελήφθησαν από υπνηλίαν και νάρκην, ανίκανοι να πολεμήσουν οι έφιπποι αυτοί εχθροί σου.

Ψαλ. 75,8 σὺ φοβερὸς εἶ, καὶ τίς ἀντιστήσεταί σοι; ἀπὸ τότε ἡ ὀργή σου.

Ψαλ. 75,8 Συ είσαι τρομερός· και ποιός δύναται να αντισταθή εις σε από την στιγμήν, κατά την οποίαν θα ανάψη η οργή σου;

Ψαλ. 75,9 ἐκ τοῦ οὐρανοῦ ἠκούτισας κρίσιν, γῆ ἐφοβήθη καὶ ἡσύχασεν

Ψαλ. 75,9 Από τον ουρανόν εβροντοφώνησες και έκαμες ακουστήν την δικαίαν καταδικαστικήν σου απόφασιν εναντίον των εχθρών. Η γη ολόκληρος εφοβήθη, η δε Ιουδαία ησύχασεν από τους πολέμους.

Ψαλ. 75,10 ἐν τῷ ἀναστῆναι εἰς κρίσιν τὸν Θεὸν τοῦ σῶσαι πάντας τοὺς πραεῖς τῆς γῆς. (διάψαλμα).

Ψαλ. 75,10 Διότι, συ ο Κυριος, ηγέρθης εις καταδίκην των εχθρών σου, δια να σώσης όλους τους πραείς και ταπεινούς δούλους της χώρας, ημάς τους Ιουδαίους.

Ψαλ. 75,11 ὅτι ἐνθύμιον ἀνθρώπου ἐξομολογήσεταί σοι, καὶ ἐγκατάλειμμα ἐνθυμίου ἑορτάσει σοι.

Ψαλ. 75,11 Ετσι δε κάθε ανθρωπίνη σκέψις και καρδία, όχι μόνον των πιστών εις σε αλλά και αυτών ακόμη των εχθρών σου, θα έχη μεταστραφή εις δοξολογίαν σου· και τα υπολείμματα ακόμη των πικρών αναμνήσεων, όπως και οι απομένοντες εχθροί, θα πανηγυρίσουν προς δόξαν σου.

Ψαλ. 75,12 εὔξασθε καὶ ἀπόδοτε Κυρίῳ τῷ Θεῷ ἡμῶν· πάντες οἱ κύκλῳ αὐτοῦ οἴσουσι δῶρα

Ψαλ. 75,12 Σεις, λοιπόν, οι ευσεβείς Ιουδαίοι, κάμετε τάματα προς τον Κυριον και αποδώσατέ τα προς αυτόν ως χρέος οφειλόμενον. Και όλοι επίσης οι γύρω από την χώραν του λαοί θα προσφέρουν δώρα προς αυτόν.

Ψαλ. 75,13 τῷ φοβερῷ καὶ ἀφαιρουμένῳ πνεύματα ἀρχόντων, φοβερῷ παρὰ τοῖς βασιλεῦσι τῆς γῆς.

Ψαλ. 75,13 Προς τον φοβερόν Κυριον, ο οποίος αφαιρεί την αναπνοήν και ζωήν των αρχόντων, στον φοβερόν δι' όλους τους βασιλείς της γης.

ΨΑΛΜΟΣ 76 (Μασ. 77)

Εἰς τὸ τέλος, ὑπὲρ Ἰδιθούν· ψαλμὸς τῷ Ἀσάφ.

Ψαλ. 76,2 Φωνῇ μου πρὸς Κύριον ἐκέκραξα, φωνῇ μου πρὸς τὸν Θεόν, καὶ προσέσχε μοι.

Ψαλ. 76,2 Με φωνήν ισχυραν έκραξα προς τον Κυριον, με έντονον την φωνήν επεκαλέσθην τον Θεόν και εκείνος επρόσεξε την δέησίν μου.

Ψαλ. 76,3 ἐν ἡμέρᾳ θλίψεώς μου τὸν Θεὸν ἐξεζήτησα, ταῖς χερσί μου νυκτὸς ἐναντίον αὐτοῦ, καὶ οὐκ ἠπατήθην· ἀπηνήνατο παρακληθῆναι ἡ ψυχή μου.

Ψαλ. 76,3 Εις περίοδον μεγάλης θλίψεώς μου με πόθον πολύν κατέφυγα προς τον Θεόν. Και κατά τας νύκτας ύψωνα ικετευτικώς τας χείρας μου προς αυτόν και δεν διεψεύσθην εις τας ελπίδας μου. Λογω της πολλής και βαρείας θλίψεώς μου, η ψυχή μου ηρνείτο και απεστρέφετο κάθε παρηγορίαν.

Ψαλ. 76,4 ἐμνήσθην τοῦ Θεοῦ καὶ εὐφράνθην· ἠδολέσχησα, καὶ ὠλιγοψύχησε τὸ πνεῦμά μου. (διάψαλμα).

Ψαλ. 76,4 Καθε φοράν όμως που κατά το διάστημα της θλίψεώς μου ενεθυμούμην τον Κυριον, εύρισκα γαλήνην και χαράν. Αλλ' όταν ενέστρεφα το βλέμμα μου και ενεβάθυνα εις την συμφοράν μου, ελιποψυχούσε το πνεύμα μου.

Ψαλ. 76,5 προκατελάβοντο φυλακὰς οἱ ὀφθαλμοί μου, ἐταράχθην καὶ οὐκ ἐλάλησα.

Ψαλ. 76,5 Αγρυπνα έμεναν τα μάτια μου όλην την νύκτα και επρολάμβαναν τας αλλαγάς των νυκτερινών φρουρών. Κατά τας αϋπνίας μου αυτάς με ετάρασσεν η σκέψις της θλίψεώς μου και έμεινα σιωπηλός.

Ψαλ. 76,6 διελογισάμην ἡμέρας ἀρχαίας, καὶ ἔτη αἰώνια ἐμνήσθην καὶ ἐμελέτησα·

Ψαλ. 76,6 Εσκέφθην έπειτα παλαιάς ενδόξους ημέρας του έθνους μας. Ενεθυμήθην αιώνια έτη, παναρχαίας εποχάς, και εβυθίσθην εις την μελέτην αυτών.

Ψαλ. 76,7 νυκτὸς μετὰ τῆς καρδίας μου ἠδολέσχουν, καὶ ἔσκαλλε τὸ πνεῦμά μου.

Ψαλ. 76,7 Κατά τας νύκτας της αυπνίας μου εσκεπτόμουν και εφιλοσοφούσα. Το πνεύμα μου εσκάλιζε παλαιά και σύγχρονα γεγονότα.

Ψαλ. 76,8 μὴ εἰς τοὺς αἰῶνας ἀπώσεται Κύριος καὶ οὐ προσθήσει τοῦ εὐδοκῆσαι ἔτι;

Ψαλ. 76,8 Εσκέφθην μεταξύ των άλλων, μήπως τάχα ο Κυριος θα μας απομακρύνη από κοντά του, θα μας εγκαταλείψη τελείως και δεν θα θελήση ποτέ πλέον να δείξη προς ημάς την ευμένειάν του και την προστασίαν του;

Ψαλ. 76,9 ἢ εἰς τέλος τὸ ἔλεος αὐτοῦ ἀποκόψει; συνετέλεσε ῥῆμα ἀπὸ γενεᾶς εἰς γενεάν;

Ψαλ. 76,9 Μηπως έχει αποκόψει εξ ολοκλήρου το έλεός του από ημάς; Εθεσε τέρμα εις τας υποσχέσεις της διαθήκης του από τας αρχαίας γενεάς μέχρι της ιδικής μας, ώστε να παύσωμεν πλέον ημείς να είμεθα ο εκλεκτός και περιούσιος λαός του;

Ψαλ. 76,10 ἢ ἐπιλήσεται τοῦ οἰκτειρῆσαι ὁ Θεός; ἢ συνέξει ἐν τῇ ὀργῇ αὐτοῦ τοὺς οἰκτιρμοὺς αὐτοῦ; (διάψαλμα).

Ψαλ. 76,10 Μηπως ο Θεός θα λησμονήση την ευσπλαγχνίαν του προς ημάς; Μηπως θα συγκρατήση και θα αναστείλη με την οργήν του το έλεός του;

Ψαλ. 76,11 καὶ εἶπα· νῦν ἠρξάμην, αὕτη ἡ ἀλλοίωσις τῆς δεξιᾶς τοῦ Ὑψίστου.

Ψαλ. 76,11 Είπα εν συνεχεία από μέσα μου· Τωρα αρχίζω να εννοώ. Η μεταβολή αυτή της καταστάσεώς μας είναι έργον της δεξιάς του Υψίστου Θεού μας.

Ψαλ. 76,12 ἐμνήσθην τῶν ἔργων Κυρίου, ὅτι μνησθήσομαι ἀπὸ τῆς ἀρχῆς τῶν θαυμασίων σου

Ψαλ. 76,12 Διότι ενεθυμήθην από αρχαίων χρόνων τα έργα του Κυρίου. Τα επαναφέρω και θα επαναφέρω εις την μνήμην μου τα θαυμάσια έργα σου απ' αρχής.

Ψαλ. 76,13 καὶ μελετήσω ἐν πᾶσι τοῖς ἔργοις σου καὶ ἐν τοῖς ἐπιτηδεύμασί σου ἀδολεσχήσω.

Ψαλ. 76,13 Θα μελετήσω με πολλήν προσοχήν και σύνεσιν όλα τα έργα σου. θα εμβαθύνω εις τα ολόλαμπρα και ένδοξα κατορθώματά σου.

Ψαλ. 76,14 ὁ Θεός, ἐν τῷ ἁγίῳ ἡ ὁδός σου· τίς Θεὸς μέγας ὡς ὁ Θεὸς ἡμῶν;

Ψαλ. 76,14 Ω Θεέ, άγιος είναι ο τρόπος της συμπεριφοράς σου προς ημάς. Ποιός άλλος θεός είναι μέγας, όπως είσαι συ ο Θεός μας;

Ψαλ. 76,15 σὺ εἶ ὁ Θεὸς ὁ ποιῶν θαυμάσια, ἐγνώρισας ἐν τοῖς λαοῖς τὴν δύναμίν σου·

Ψαλ. 76,15 Συ είσαι ο Θεός μας, ο οποίος έκαμες και κάμνεις τόσον θαυμαστά έργα, ώστε και στους ειδωλολατρικούς ακόμη λαούς να καθιστάς γνωστήν την μεγάλην σου δύναμιν.

Ψαλ. 76,16 ἐλυτρώσω ἐν τῷ βραχίονί σου τὸν λαόν σου, τοὺς υἱοὺς Ἰακὼβ καὶ Ἰωσήφ. (διάψαλμα).

Ψαλ. 76,16 Συ, ηλευθέρωσες τον ισσραηλιτικόν λαόν σου, τους απογόνους του πατριάρχου Ιακώβ και Ιωσήφ, από την σκληράν δουλείαν των Αιγυπτίων.

Ψαλ. 76,17 εἴδοσάν σε ὕδατα, ὁ Θεός, εἴδοσάν σε ὕδατα καὶ ἐφοβήθησαν, ἐταράχθησαν ἄβυσσοι,

Ψαλ. 76,17 Τα ύδατα της Ερυθράς Θαλάσσης σε είδαν, ω Θεέ, άλλοτε, σε είδαν αυτά τα ύδατα και ετρόμαξαν. Εταράχθησαν τα κατώτατα βάθη της θαλάσσης, ώστε μεγάλη να ακούεται η βοή των κυμάτων.

Ψαλ. 76,18 πλῆθος ἤχους ὑδάτων, φωνὴν ἔδωκαν αἱ νεφέλαι, καὶ γὰρ τὰ βέλη σου διαπορεύονται·

Ψαλ. 76,18 Βρονταί εξαπελύθησαν από τα σύννεφα, διότι αι αστραπαί εφαίνοντο σαν βέλη να διασχίζουν αυτά.

Ψαλ. 76,19 φωνὴ τῆς βροντῆς σου ἐν τῷ τροχῷ, ἔφαναν αἱ ἀστραπαί σου τῇ οἰκουμένῃ, ἐσαλεύθη καὶ ἔντρομος ἐγενήθη ἡ γῆ.

Ψαλ. 76,19 Η βροντερά φωνή σου, Κυριε, αντήχησεν ολόγυρα, αι αναρίθμητοι αστραπαί σου εφώτιζαν την οικουμένην, συνεκλονίσθη εκ θεμελίων και κατετρόμαξεν η γη.

Ψαλ. 76,20 ἐν τῇ θαλάσσῃ αἱ ὁδοί σου, καὶ αἱ τρίβοι σου ἐν ὕδασι πολλοῖς, καὶ τὰ ἴχνη σου οὐ γνωσθήσονται.

Ψαλ. 76,20 Συ ήνοιξες δρόμους μέσα εις την Ερυθράν Θαλασσαν. Ιδικαί σου είναι αι πορείαι του λαού σου δια μέσου των αναριθμήτων υδάτων της θαλάσσης αυτής. Συ επραγματοποίησας τα συγκλονιστικά αυτά γεγονότα, χωρίς να φαίνεσαι, διότι είσαι αόρατος, και ανεξιχνίαστοι είναι αι ενέργειαί σου.

Ψαλ. 76,21 ὡδήγησας ὡς πρόβατα τὸν λαόν σου ἐν χειρὶ Μωϋσῆ καὶ Ἀαρών.

Ψαλ. 76,21 Συ, δια του Μωϋσέως και του Ααρών ωδήγησες με ασφάλειαν και στοργήν, ωσάν πρόβατα, τον ισραηλιτικόν σου λαόν.

ΨΑΛΜΟΣ 77 (Μασ. 78)

Συνέσεως τῷ Ἀσάφ.

Ψαλ. 77,1 Προσέχετε, λαός μου, τῷ νόμῳ μου, κλίνατε τὸ οὖς ὑμῶν εἰς τὰ ῥήματα τοῦ στόματός μου·

Ψαλ. 77,1 Ανθρωποι του ισραηλιτικού λαού μου, προσέχετε εις την διδασκαλίαν μου, κλίνατε προς εμέ τα αυτιά σας και ακούσατε με προσοχήν τα λόγια του στόματός μου.

Ψαλ. 77,2 ἀνοίξω ἐν παραβολαῖς τὸ στόμα μου, φθέγξομαι προβλήματα ἀπ᾿ ἀρχῆς.

Ψαλ. 77,2 Θα αρχίσω με διδακτικάς παραβολικάς ιστορίας, γεμάτας ιερά διδάγματα. Θα σας διηγηθώ αρχαία γεγονότα με βαθύτατα νοήματα.

Ψαλ. 77,3 ὅσα ἠκούσαμεν καὶ ἔγνωμεν αὐτὰ καὶ οἱ πατέρες ἡμῶν διηγήσαντο ἡμῖν,

Ψαλ. 77,3 Αυτά είναι από όσα ηκούσαμεν και εμάθαμεν καλά, αυτά που οι πατέρες μας έχουν διηγηθή εις ημάς.

Ψαλ. 77,4 οὐκ ἐκρύβη ἀπὸ τῶν τέκνων αὐτῶν εἰς γενεὰν ἑτέραν, ἀπαγγέλλοντες τὰς αἰνέσεις Κυρίου καὶ τὰς δυναστείας αὐτοῦ καὶ τὰ θαυμάσια αὐτοῦ, ἃ ἐποίησε.

Ψαλ. 77,4 Δεν απεκρύβησαν τα μεγάλα αυτά γεγονότα από τα τέκνα των προγόνων μας, αλλά μετεδόθησαν πιστά από γενεάς εις γενεάν. Με αυτά εξιστορούνται αι πανένδοξοι πράξστου Κυρίου και τα έργα της καταπληκτικής δυνάμεως του· τα θαυμαστά του αυτά έργα, τα οποία έκαμε προς χάριν του ισραηλιτικού λαού.

Ψαλ. 77,5 καὶ ἀνέστησε μαρτύριον ἐν Ἰακὼβ καὶ νόμον ἔθετο ἐν Ἰσραήλ, ὅσα ἐνετείλατο τοῖς πατράσιν ἡμῶν τοῦ γνωρίσαι αὐτὰ τοῖς υἱοῖς αὐτῶν,

Ψαλ. 77,5 Ανήγειρε και έστησεν ολοφάνερην την μαρτυρίαν του μεταξύ των απογόνων του Ιακώβ, έθεσε Νομον στους Ισραηλίτας και τους διέταξεν όσα εκείνος είχε νομοθετήσει στους προγόνους μας να τα καταστήσουν αυτοί γνωστά εις τα τέκνα των.

Ψαλ. 77,6 ὅπως ἂν γνῷ γενεὰ ἑτέρα, υἱοὶ οἱ τεχθησόμενοι, καὶ ἀναστήσονται καὶ ἀπαγγελοῦσιν αὐτὰ τοῖς υἱοῖς αὐτῶν·

Ψαλ. 77,6 Δια να τα μάθη η μεταγενεστέρα γενεά, αυτοί οι οποίοι θα εγεννώντο βραδύτερον. Και αυτοί, όταν θα ανδρωθούν, να τα αναγγείλουν εις τα παιδιά των και εν συνεχεία να μεταδίδωνται αυτά από γενεάς εις γενεάν.

Ψαλ. 77,7 ἵνα θῶνται ἐπὶ τὸν Θεὸν τὴν ἐλπίδα αὐτῶν καὶ μὴ ἐπιλάθωνται τῶν ἔργων τοῦ Θεοῦ καὶ τὰς ἐντολὰς αὐτοῦ ἐκζητήσωσιν·

Ψαλ. 77,7 Τούτο δέ, δια να αποθέτουν οι ακούοντες την ελπίδα των στον Θεόν και να μη λησμονήσουν τα θαυμαστά αυτά έργα του Θεού, αλλά με πόθον να ζητούν πάντοτε να μανθάνουν και να πράττουν τας εντολάς του,

Ψαλ. 77,8 ἵνα μὴ γένωνται ὡς οἱ πατέρες αὐτῶν, γενεὰ σκολιὰ καὶ παραπικραίνουσα, γενεά, ἥτις οὐ κατηύθυνε τὴν καρδίαν ἑαυτῆς καὶ οὐκ ἐπιστώθη μετὰ τοῦ Θεοῦ τὸ πνεῦμα αὐτῆς.

Ψαλ. 77,8 ώστε να μη γίνουν οι μεταγενέστεροι, όπως ήσαν οι πατέρες των, γενεά δηλαδή διεστραμμένη, η οποία ελυπούσε τον Κυριον, γενεά η οποία δεν εφύλαξεν ευθείαν την καρδίαν της απέναντι του Θεού, και δεν παρέμεινε πιστόν το πνεύμα της στον Θεόν.

Ψαλ. 77,9 υἱοὶ Ἐφραὶμ ἐντείνοντες καὶ βάλλοντες τόξοις ἐστράφησαν ἐν ἡμέρᾳ πολέμου.

Ψαλ. 77,9 Οι άνδρες της φυλής Εφραίμ, αν και ήσαν ισχυροί να τεντώνουν τα τόξα και να ρίπτουν με επιτυχίαν τα βέλη των, έστρεψαν εν τούτοις τα νώτα των εν καιρώ πολέμου και ετράπησαν εις φυγήν.

Ψαλ. 77,10 οὐκ ἐφύλαξαν τὴν διαθήκην τοῦ Θεοῦ καὶ ἐν τῷ νόμῳ αὐτοῦ οὐκ ἠβουλήθησαν πορεύεσθαι.

Ψαλ. 77,10 Τούτο δέ, διότι δεν εφύλαξαν την εντολήν του Θεού και δεν ηθέλησαν να ζήσουν σύμφωνα με τον νόμον αυτού.

Ψαλ. 77,11 καὶ ἐπελάθοντο τῶν εὐεργεσιῶν αὐτοῦ καὶ τῶν θαυμασίων αὐτοῦ, ὧν ἔδειξεν αὐτοῖς,

Ψαλ. 77,11 Αυτοί ελησμόνησαν τας ευεργεσίας του Θεού και τα θαυμαστά έργα, τα οποία ολοφάνερα είχε δείξει προς αυτούς ο Κυριος.

Ψαλ. 77,12 ἐναντίον τῶν πατέρων αὐτῶν ἃ ἐποίησε θαυμάσια ἐν γῇ Αἰγύπτῳ, ἐν πεδίῳ Τάνεως.

Ψαλ. 77,12 Τα θαυμαστά έργα, τα οποία έκαμεν ενώπιον των προγόνων των, εις την Αίγυπτον, εις την πεδιάδα Τανεως.

Ψαλ. 77,13 διέῤῥηξε θάλασσαν καὶ διήγαγεν αὐτούς, παρέστησεν ὕδατα ὡσεὶ ἀσκὸν

Ψαλ. 77,13 Διέρρηξε την Ερυθράν Θαλασσαν εις δύο, έστησεν όρθια τα ύδατα αυτής, ως εάν ήταν κλεισμένα εις ασκούς, και δια μέσου αυτής ωδήγησεν ασφαλείς τους Ισραηλίτας.

Ψαλ. 77,14 καὶ ὡδήγησεν αὐτοὺς ἐν νεφέλῃ ἡμέρας καὶ ὅλην τὴν νύκτα ἐν φωτισμῷ πυρός.

Ψαλ. 77,14 Την ημέραν τους ωδήγησε δια της νεφέλης, καθ' όλην δε την νύκτα με το φως του πυρίνου στύλου.

Ψαλ. 77,15 διέῤῥηξε πέτραν ἐν ἐρήμῳ καὶ ἐπότισεν αὐτοὺς ὡς ἐν ἀβύσσῳ πολλῇ

Ψαλ. 77,15 Διέρρηξε βράχον εις έρημον και άνυδρον τόπον και τους επότιζεν από πηγήν, που ανέβλυζεν άφθονα ύδατα ωσάν μεγάλης Θαλάσσης.

Ψαλ. 77,16 καὶ ἐξήγαγεν ὕδωρ ἐκ πέτρας καὶ κατήγαγεν ὡς ποταμοὺς ὕδατα.

Ψαλ. 77,16 Αυτός έκαμε να αναβλύσουν πλούσια νερά από τον βράχον και κατέβασε ποτάμια υδάτων από αυτόν.

Ψαλ. 77,17 καὶ προσέθεντο ἔτι τοῦ ἁμαρτάνειν αὐτῷ, παρεπίκραναν τὸν Ὕψιστον ἐν ἀνύδρῳ

Ψαλ. 77,17 Εν τούτοις όμως οι Ισραηλίται προσέθεσαν πάλιν νέας αμαρτίας και επίκραναν τον Υψιστον εις περιοχήν, όπου δεν υπήρχεν ύδωρ.

Ψαλ. 77,18 καὶ ἐξεπείρασαν τὸν Θεὸν ἐν ταῖς καρδίαις αὐτῶν, τοῦ αἰτῆσαι βρώματα ταῖς ψυχαῖς αὐτῶν

Ψαλ. 77,18 Ηθέλησαν να θέσουν εις δοκιμασίαν τον Θεόν και τον ελύπησαν με τας αμαρτωλάς και λαιμάργους επιθυμίας των καρδιών των, διότι εζήτησαν φαγητά κατά τας επιθυμίας της καρδίας των.

Ψαλ. 77,19 καὶ κατελάλησαν τοῦ Θεοῦ καὶ εἶπαν· μὴ δυνήσεται ὁ Θεὸς ἑτοιμάσαι τράπεζαν ἐν ἐρήμῳ;

Ψαλ. 77,19 Ωλιγοπίστησαν, κατεφέρθησαν κατά του Θεού και είπαν· Μηπως τάχα δύναται να ετοιμάση ο Θεός τράπεζαν με φαγητά εις την έρημον;

Ψαλ. 77,20 ἐπεὶ ἐπάταξε πέτραν καὶ ἐῤῥύησαν ὕδατα καὶ χείμαῤῥοι κατεκλύσθησαν, μὴ καὶ ἄρτον δύναται δοῦναι ἢ ἑτοιμάσαι τράπεζαν τῷ λαῷ αὐτοῦ;

Ψαλ. 77,20 Επειδή, τάχα, εκτύπησε τον βράχον και ανέβλυσαν ύδατα και χείμαρροι πολλοί, και κατέκλυσαν την περιοχήν, μήπως δύναται να μας δώση και άρτον η να ετοιμάση τράπεζαν με φαγητά δια τον λαόν του;

Ψαλ. 77,21 διὰ τοῦτο ἤκουσε Κύριος καὶ ἀνεβάλετο, καὶ πῦρ ἀνήφθη ἐν Ἰακώβ, καὶ ὀργὴ ἀνέβη ἐπὶ τὸν Ἰσραήλ,

Ψαλ. 77,21 Δια τας αναιδείς και ασεβείς αυτάς κατηγορίας, τας οποίας ήκουσεν ο Κυριος, ανέβαλε την είσοδόν των εις την γην της Επαγγελίας. Καταστρεπτικόν πυρ ήναψε τότε ανάμεσα στους απογόνους του Ιακώβ και η οργή του Κυρίου εξέσπασεν επάνω στους Ισραηλίτας.

Ψαλ. 77,22 ὅτι οὐκ ἐπίστευσαν ἐν τῷ Θεῷ οὐδὲ ἤλπισαν ἐπὶ τὸ σωτήριον αὐτοῦ.

Ψαλ. 77,22 Διότι δεν επίστευσαν στον Θεόν, ούτε ήλπισαν εις την σωτηρίαν των, την οποίαν αυτός θα τους έδιδε.

Ψαλ. 77,23 καὶ ἐνετείλατο νεφέλαις ὑπεράνωθεν καὶ θύρας οὐρανοῦ ἀνέῳξε

Ψαλ. 77,23 Εν τούτοις ο Θεός εμακροθύμησεν, έδωσεν εντολήν εις τα υπεράνω της γης σύννεφα, ήνοιξε τας θύρας του ουρανού

Ψαλ. 77,24 καὶ ἔβρεξεν αὐτοῖς μάννα φαγεῖν καὶ ἄρτον οὐρανοῦ ἔδωκεν αὐτοῖς·

Ψαλ. 77,24 και έβρεξε προς χάριν αυτών μάννα, δια να φάγουν. Εδωσεν εις αυτούς άρτον ουρανοκατέβατον.

Ψαλ. 77,25 ἄρτον ἀγγέλων ἔφαγεν ἄνθρωπος, ἐπισιτισμὸν ἀπέστειλεν αὐτοῖς εἰς πλησμονήν.

Ψαλ. 77,25 Ετσι δε ο άνθρωπος έφαγεν άρτον έτοιμασμένον από τους αγγέλους. Πλουσίαν διατροφήν έστειλεν ο Κυριος προς αυτούς.

Ψαλ. 77,26 ἀπῇρε Νότον ἐξ οὐρανοῦ καὶ ἐπήγαγεν ἐν τῇ δυνάμει αὐτοῦ Λίβα

Ψαλ. 77,26 Εσήκωσεν από τον ουρανόν νότιον άνεμον, εν τη παντοδυναμία του έφερεν προς αυτούς λίβαν

Ψαλ. 77,27 καὶ ἔβρεξεν ἐπ᾿ αὐτοὺς ὡσεὶ χοῦν σάρκας καὶ ὡσεὶ ἄμμον θαλασσῶν πετεινὰ πτερωτά,

Ψαλ. 77,27 και έβρεξεν επάνω τους, ωσάν πυκνότατον σύννεφον από σκόνιν, ορτύκια ωσάν την άμμον της θαλάσσης κατά το πλήθος, πτηνά πτερωτά.

Ψαλ. 77,28 καὶ ἐπέπεσον ἐν μέσῳ παρεμβολῆς αὐτῶν κύκλῳ τῶν σκηνωμάτων αὐτῶν,

Ψαλ. 77,28 Αυτά έπεσαν στο μέσον του στρατοπέδου των Ισραηλιτών, ολόγυρα από τας σκηνάς των.

Ψαλ. 77,29 καὶ ἔφαγον καὶ ἐνεπλήσθησαν σφόδρα, καὶ τὴν ἐπιθυμίαν αὐτῶν ἤνεγκεν αὐτοῖς,

Ψαλ. 77,29 Εκείνοι έφαγαν, παραέφαγαν και εχόρτασαν πολύ, διότι ο Κυριος ικανοποίησε με το παραπάνω τας επιθυμίας των.

Ψαλ. 77,30 οὐκ ἐστερήθησαν ἀπὸ τῆς ἐπιθυμίας αὐτῶν. ἔτι τῆς βρώσεως οὔσης ἐν τῷ στόματι αὐτῶν,

Ψαλ. 77,30 Τιποτε δεν εστερήθησαν, από όσα είχαν επιθυμήσει. Αλλα ενώ η τροφή ήτο ακόμη στο στόμα των,

Ψαλ. 77,31 καὶ ἡ ὀργὴ τοῦ Θεοῦ ἀνέβη ἐπ᾿ αὐτούς, καὶ ἀπέκτεινεν ἐν τοῖς πλείοσιν αὐτῶν, καὶ τοὺς ἐκλεκτοὺς τοῦ Ἰσραὴλ συνεπόδισεν.

Ψαλ. 77,31 η οργή του Θεού εξέσπασε, δια την αχαριστίαν των, εναντίον αυτών και εθανάτωσε πάρα πολλούς από αυτούς. Και αυτούς ακόμη τους επισήμους άνδρας των Ισραηλιτών τους έρριψε κάτω νεκρούς.

Ψαλ. 77,32 ἐν πᾶσι τούτοις ἥμαρτον ἔτι καὶ οὐκ ἐπίστευσαν ἐν τοῖς θαυμασίοις αὐτοῦ,

Ψαλ. 77,32 Παρ' όλας όμως τας ευεργεσίας και τας τιμωρίας αυτάς του Θεού, εξακολουθούσαν ακόμη οι Ισραηλίται να αμαρτάνουν, και δεν επίστευσαν εις αυτόν, μολονότι έβλεπαν τα θαυμάσια έργα του.

Ψαλ. 77,33 καὶ ἐξέλιπον ἐν ματαιότητι αἱ ἡμέραι αὐτῶν καὶ τὰ ἔτη αὐτῶν μετὰ σπουδῆς.

Ψαλ. 77,33 Επέρασαν ματαίως και ασκόπως τας ημέρας των. Πολύ γρήγορα έφυγαν, χωρίς κανένα καρπόν αρετής, τα έτη της ζωής των.

Ψαλ. 77,34 ὅταν ἀπέκτεινεν αὐτούς, τότε ἐξεζήτουν αὐτὸν καὶ ἐπέστρεφον καὶ ὤρθριζον πρὸς τὸν Θεὸν

Ψαλ. 77,34 Οταν ο Κυριος τους παρέδιδεν εις θάνατον, προς τιμωρίαν και παιδαγωγίαν, τότε εζητούσαν αυτόν με ζήλον, επέστρεφαν εις αυτόν και από τον βαθύν όρθρον κατέφευγαν προς αυτόν δια της προσευχής.

Ψαλ. 77,35 καὶ ἐμνήσθησαν ὅτι ὁ Θεὸς βοηθὸς αὐτῶν ἐστι καὶ ὁ Θεὸς ὁ Ὕψιστος λυτρωτὴς αὐτῶν ἐστι.

Ψαλ. 77,35 Τοτε ενεθυμούντο, ότι ο Θεός είναι ο παντοδύναμος βοηθός των, ότι ο Θεός ο Υψιστος είναι ο ελευθερωτής και σωτήρ των.

Ψαλ. 77,36 καὶ ἠγάπησαν αὐτὸν ἐν τῷ στόματι αὐτῶν καὶ τῇ γλώσσῃ αὐτῶν ἐψεύσαντο αὐτῷ,

Ψαλ. 77,36 Αλλά τον ηγάπησαν επιφανειακώς, μόνον με το στόμα των, ενώ με τα λόγια των και με την άλλην συμπεριφοράν των εψεύσθησαν απεναντί του, εφέρθησαν ανειλικρινώς.

Ψαλ. 77,37 ἡ δὲ καρδία αὐτῶν οὐκ εὐθεῖα μετ᾿ αὐτοῦ, οὐδὲ ἐπιστώθησαν ἐν τῇ διαθήκῃ αὐτοῦ.

Ψαλ. 77,37 Διότι η καρδία των δεν ήτο ευθεία απέναντι του Θεού και δεν εφάνησαν πιστοί εις τας υποχρεώσεις, που ανέλαβαν δια της Διαθήκης απέναντι του Θεού.

Ψαλ. 77,38 αὐτὸς δέ ἐστιν οἰκτίρμων καὶ ἱλάσκεται ταῖς ἁμαρτίαις αὐτῶν καὶ οὐ διαφθερεῖ καὶ πληθυνεῖ τοῦ ἀποστρέψαι τὸν θυμὸν αὐτοῦ καὶ οὐχὶ ἐκκαύσει πᾶσαν τὴν ὀργὴν αὐτοῦ.

Ψαλ. 77,38 Ο Θεός όμως είναι ελεήμων και έδειχνε το έλεός του εις τας αμαρτίας αυτών. Δεν ηθέλησε να τους καταστρέψη. Εις πολυαρίθμους περιστάσεις ανέστειλε και απεμάκρυνε τον θυμόν του· δεν αφήκε να ανάψη και να εκσπάση όλη η οργή του εναντίον των.

Ψαλ. 77,39 καὶ ἐμνήσθη ὅτι σάρξ εἰσι, πνεῦμα πορευόμενον καὶ οὐκ ἐπιστρέφον.

Ψαλ. 77,39 Είχεν υπ' όψιν του ο Κυριος, ότι αυτοί οι αμαρτάνοντες ήσαν αδύνατες σάρκες, πνοή ανέμου περαστική, η οποία δεν επιστρέφει πάλιν.

Ψαλ. 77,40 ποσάκις παρεπίκραναν αὐτὸν ἐν τῇ ἐρήμῳ, παρώργισαν αὐτὸν ἐν γῇ ἀνύδρῳ;

Ψαλ. 77,40 Ποσες και πόσες φορές τον επίκραναν πολύ εις την έρημον, τον εξώργισαν εις τόπον άνυδρον!

Ψαλ. 77,41 καὶ ἐπέστρεψαν καὶ ἐπείρασαν τὸν Θεὸν καὶ τὸν ἅγιον τοῦ Ἰσραὴλ παρώξυναν.

Ψαλ. 77,41 Και εις άλλας περιπτώσεις εστράφησαν, δια να απομακρυνθούν από αυτόν. Εθεσαν υπό δοκιμασίαν και πειρασμόν τυν Θεόν των· εξώργισαν τον άγιον αυτόν Κυριον του ισραηλιτικού λαού.

Ψαλ. 77,42 καὶ οὐκ ἐμνήσθησαν τῆς χειρὸς αὐτοῦ, ἡμέρας, ἧς ἐλυτρώσατο αὐτοὺς ἐκ χειρὸς θλίβοντος,

Ψαλ. 77,42 Δεν ενεθυμήθησαν την παντοδύναμον και στοργικήν δι' αυτούς δεξιάν του, με την οποίαν κατά την ιστορικήν εκείνην ημέραν τους εγλύτωσεν από τα χέρια του καταθλίβοντος αυτούς Φαραώ.

Ψαλ. 77,43 ὡς ἔθετο ἐν Αἰγύπτῳ τὰ σημεῖα αὐτοῦ καὶ τὰ τέρατα αὐτοῦ ἐν πεδίῳ Τάνεως.

Ψαλ. 77,43 Ελησμόνησαν, πως ο Θεός εις την Αίγυπτον έδειξε τα καταπληκτικά σημεία, που εμαρτυρούσαν την παντοδυναμίαν του, τα τεράστια πρωτοφανή έργα που είχε κάμει εις την πεδιάδα Τανεως και τα οποία εγέμισαν φόβον και τρόμον τους Αιγυπτίους.

Ψαλ. 77,44 καὶ μετέστρεψεν εἰς αἷμα τοὺς ποταμοὺς αὐτῶν καὶ τὰ ὀμβρήματα αὐτῶν, ὅπως μὴ πίωσιν·

Ψαλ. 77,44 Ελησμόνησαν, ότι ο Κυριος μετέβαλε το ύδωρ των ποταμών εις αίμα, όπως επίσης και τα βρόχινα νερά των δεξαμενών των δια να μη ημπορούν να πίουν οι Αιγύπτιοι.

Ψαλ. 77,45 ἐξαπέστειλεν εἰς αὐτοὺς κυνόμυιαν, καὶ κατέφαγεν αὐτούς, καὶ βάτραχον, καὶ διέφθειρεν αὐτούς·

Ψαλ. 77,45 Ο Κυριος εξαπέστειλεν επίσης εναντίον των Αιγυπτίων κυνόμυιαν, η οποία τους κατέφαγε, και βατράχους οι οποίοι μετέδωσαν εις αυτούς φθοροποιούς και μολυσματικάς ασθενείας.

Ψαλ. 77,46 καὶ ἔδωκε τῇ ἐρυσίβῃ τοὺς καρποὺς αὐτῶν καὶ τοὺς πόνους αὐτῶν τῇ ἀκρίδι·

Ψαλ. 77,46 Παρέδωκεν εις την σκωρίασιν τους καρπούς των αγρών των, και τους κόπους των καλλιεργημένων αγρών των εις τας ακρίδας.

Ψαλ. 77,47 ἀπέκτεινεν ἐν χαλάζῃ τὴν ἄμπελον αὐτῶν καὶ τὰς συκαμίνους αὐτῶν ἐν τῇ πάχνῃ·

Ψαλ. 77,47 Κατέστρεψε τα αμπέλια των με χάλαζαν και τας συκομορέας των με παγωνιά.

Ψαλ. 77,48 καὶ παρέδωκεν εἰς χάλαζαν τὰ κτήνη αὐτῶν καὶ τὴν ὕπαρξιν αὐτῶν τῷ πυρί·

Ψαλ. 77,48 Παρέδωκεν εις καταστρεπτικήν θανατηφόρον χάλαζαν τα ζώα των και την υπόλοιπον περιουσίαν των παρέδωσεν στο πυρ των κεραυνών του.

Ψαλ. 77,49 ἐξαπέστειλεν εἰς αὐτοὺς ὀργὴν θυμοῦ αὐτοῦ, θυμὸν καὶ ὀργὴν καὶ θλῖψιν, ἀποστολὴν δι᾿ ἀγγέλων πονηρῶν.

Ψαλ. 77,49 Εξαπέλυσεν εναντίον των την τιμωρόν οργήν της αγανακτήσεώς του, θυμόν και οργήν και θλίψιν, δεινά φοβερά, τα οποία έστειλε με εξολοθρευτάς αγγέλους.

Ψαλ. 77,50 ὡδοποίησε τρίβον τῇ ὀργῇ αὐτοῦ καὶ οὐκ ἐφείσατο ἀπὸ θανάτου τῶν ψυχῶν αὐτῶν καὶ τὰ κτήνη αὐτῶν εἰς θάνατον συνέκλεισε

Ψαλ. 77,50 Αφήκε να εκδηλωθή ασυγκράτητος η οργή του, δεν ελυπήθη την ζωήν των και δεν επροφύλαξεν αυτούς από τον θάνατον και αυτά ακόμη τα κατοικίδια ζώα των τα συνέκλεισεν μέσα εις τας παγίδας του θανάτου και της καταστροφής.

Ψαλ. 77,51 καὶ ἐπάταξε πᾶν πρωτότοκον ἐν γῇ Αἰγύπτῳ, ἀπαρχὴν παντὸς πόνου αὐτῶν ἐν τοῖς σκηνώμασι Χάμ,

Ψαλ. 77,51 Εκτύπησε με θάνατον όλα τα πρωτότοκα της γης Αιγύπτου· αυτά που αποτελούν την απαρχήν των πόνων της τεκνοποιΐας στους οίκους των Αιγυπτίων, των απογόνων αυτών του Χαμ.

Ψαλ. 77,52 καὶ ἀπῇρεν ὡς πρόβατα τὸν λαὸν αὐτοῦ καὶ ἀνήγαγεν αὐτοὺς ὡσεὶ ποίμνιον ἐν ἐρήμῳ

Ψαλ. 77,52 Ανέλαβε δε ο Κυριος ως στοργικός ποιμήν τον ισραηλιτικόν λαόν, ωσάν πρόβατά του, και τα ωδήγησεν ως ιδικόν του ποίμνιον δια μέσου της ερήμου.

Ψαλ. 77,53 καὶ ὡδήγησεν αὐτοὺς ἐπ᾿ ἐλπίδι, καὶ οὐκ ἐδειλίασαν, καὶ τοὺς ἐχθροὺς αὐτῶν ἐκάλυψε θάλασσα.

Ψαλ. 77,53 Αυτός τους ωδήγησε, τους ενέπνευσεν ελπίδα και θάρρος, ώστε εκείνοι δεν εδειλίασαν κατά την διάβασιν της Ερυθράς Θαλάσσης. Τους δε εχθρούς των τους εσκέπασε και τους έπνιζεν η θάλασσα.

Ψαλ. 77,54 καὶ εἰσήγαγεν αὐτοὺς εἰς ὄρος ἁγιάσματος αὐτοῦ, ὄρος τοῦτο, ὃ ἐκτήσατο ἡ δεξιὰ αὐτοῦ,

Ψαλ. 77,54 Τους εισήγαγε κατόπιν εις την γην της Επαγγελίας, εις την οποίαν υψώνεται το όρος Σιών το άγιον, προς λατρείαν αυτού, το όρος αυτό το οποίον κατέκτησεν η παντοδύναμος δεξιά του.

Ψαλ. 77,55 καὶ ἐξέβαλεν ἀπὸ προσώπου αὐτῶν ἔθνη καὶ ἐκληροδότησεν αὐτοὺς ἐν σχοινίῳ κληροδοσίας καὶ κατεσκήνωσεν ἐν τοῖς σκηνώμασιν αὐτῶν τὰς φυλὰς τοῦ Ἰσραήλ.

Ψαλ. 77,55 Εδιωξε εμπρός από αυτούς τα ειδωλολατρικά έθνη και εμοίρασε την χώραν εκείνων εις αυτούς με σχοινί καταμετρήσεως· και εκεί όπου προηγουμένως κατοικούσαν οι λαοί εκείνοι, εγκατέστησε τας φυλάς του Ισραήλ.

Ψαλ. 77,56 καὶ ἐπείρασαν καὶ παρεπίκραναν τὸν Θεὸν τὸν Ὕψιστον καὶ τὰ μαρτύρια αὐτοῦ οὐκ ἐφυλάξαντο

Ψαλ. 77,56 Αυτοί όμως έθεσαν υπό δοκιμασίαν τον Θεόν, παρεπίκραναν και εξώργισαν τον Υψιστον, και τας εντολάς αυτού δεν ετήρησαν.

Ψαλ. 77,57 καὶ ἀπέστρεψαν καὶ ἠθέτησαν, καθὼς καὶ οἱ πατέρες αὐτῶν, μετεστράφησαν εἰς τόξον στρεβλὸν

Ψαλ. 77,57 Απεμακρύνθησαν από αυτόν, ηρνήθησαν και παρέβησαν τας εντολάς του, όπως και οι πρόγονοί των, και έγιναν ωσάν το στρεβλόν τόξον, που δεν ρίπτει με ευθυβολίαν.

Ψαλ. 77,58 καὶ παρώργισαν αὐτὸν ἐν τοῖς βουνοῖς αὐτῶν, καὶ ἐν τοῖς γλυπτοῖς αὐτῶν παρεζήλωσαν αὐτόν.

Ψαλ. 77,58 Τον εξώργισαν με την ειδωλολατρείαν των επάνω εις τα όρη. Προεκάλεσαν την ζηλοτυπίαν του με τα γλυπτά είδωλα, που ελάτρευαν εκεί.

Ψαλ. 77,59 ἤκουσεν ὁ Θεὸς καὶ ὑπερεῖδε καὶ ἐξουδένωσε σφόδρα τὸν Ἰσραήλ.

Ψαλ. 77,59 Ο Κυριος ήκουσε τας ειδωλολατρικάς αυτών προαευχάς, απέστρεψεν από αυτούς το βλέμμα του, δια να μη τους βλέπη, και παρέδωσεν εις εξουθένωσαν και καταφρόνησιν μεγάλην τον ισραηλιτικόν λαόν.

Ψαλ. 77,60 καὶ ἀπώσατο τὴν σκηνὴν Σιλώμ, σκήνωμα, ὃ κατεσκήνωσεν ἐν ἀνθρώποις.

Ψαλ. 77,60 Απώθησε και εστέρησε την πόλιν Σηλώμ από την προστασίαν του, την οποίαν πόλιν ο ίδιος είχεν εκλέξει, δια να εγκατασταθή μεταξύ των ανθρώπων η Σκηνή του Μαρτυρίου του.

Ψαλ. 77,61 καὶ παρέδωκεν εἰς αἰχμαλωσίαν τὴν ἰσχὺν αὐτῶν καὶ τὴν καλλονὴν αὐτῶν εἰς χεῖρας ἐχθρῶν

Ψαλ. 77,61 Παρέδωσεν εις τα χέρια των εχθρών των, στους Φιλισταίους, την δύναμίν των, όπως επίσης και το λαμπρόν των στόλισμα, δηλαδή την Κιβωτόν του Μαρτυρίου.

Ψαλ. 77,62 καὶ συνέκλεισεν ἐν ῥομφαίᾳ τὸν λαὸν αὐτοῦ καὶ τὴν κληρονομίαν αὐτοῦ ὑπερεῖδε.

Ψαλ. 77,62 Αφήκε να περικυκλωθή ο λαός του από εχθρούς, οι οποίοι εκρατούσαν γυμνήν την ρομφαίαν, και εγύρισεν αλλού το βλέμμα του, όταν αυτοί, η περίφημος κληρονομία του, εσφάζοντο.

Ψαλ. 77,63 τοὺς νεανίσκους αὐτῶν κατέφαγε πῦρ, καὶ αἱ παρθένοι αὐτῶν οὐκ ἐπενθήθησαν·

Ψαλ. 77,63 Τους νεαρούς υιούς των κατέφαγε το πυρ του πολέμου, τας θυγατέρας δε παρθένους των, όταν ωδηγούντο εις αιχμαλωσίαν και εξευτελισμόν, δεν ευρέθη κανείς να τας πενθήση.

Ψαλ. 77,64 οἱ ἱερεῖς αὐτῶν ἐν ῥομφαίᾳ ἔπεσον, καὶ αἱ χῆραι αὐτῶν οὐ κλαυθήσονται.

Ψαλ. 77,64 Οι ιερείς των έπεσαν εν στόματι ρομφαίας, και τας χήρας των σφαγιασθέντων ανδρών δεν ευρέθη κανείς να τας παρηγορήση και να κλαύση μαζή των.

Ψαλ. 77,65 καὶ ἐξηγέρθη ὡς ὁ ὑπνῶν Κύριος, ὡς δυνατὸς κεκραιπαληκὼς ἐξ οἴνου,

Ψαλ. 77,65 Αλλά ο μακρόθυμος Κυριος ηγέρθη από την φαινομενικήν απραξίαν του, όπως εγείρεται ο εξυπνών από τον ύπνον του, όπως ο γίγας που συνέρχεται από την μέθην του.

Ψαλ. 77,66 καὶ ἐπάταξε τοὺς ἐχθροὺς αὐτοῦ εἰς τὰ ὀπίσω, ὄνειδος αἰώνιον ἔδωκεν αὐτοῖς.

Ψαλ. 77,66 Και εκτύπησε τους εχθρούς του, τους έτρεψε πανικόβλητους εις φυγήν και έδωκεν εις αυτούς αιωνίαν καταισχύνην με την ταπεινωτικήν ήτταν των.

Ψαλ. 77,67 καὶ ἀπώσατο τὸ σκήνωμα Ἰωσὴφ καὶ τὴν φυλὴν Ἐφραὶμ οὐκ ἐξελέξατο·

Ψαλ. 77,67 Αλλά και απεμάκρυνεν από την προστασίαν του τους απογόνους του Ιωσήφ, έπαυσε να έχη ως εκλεκτήν ηγεμονεύουσαν φυλήν τους Εφραιμίτας.

Ψαλ. 77,68 καὶ ἐξελέξατο τὴν φυλὴν Ἰούδα, τὸ ὄρος τὸ Σιών, ὃ ἠγάπησε,

Ψαλ. 77,68 Αλλά εξέλεξεν ως άρχουσαν φυλήν την φυλήν του Ιούδα και ως τόπον ιερόν του το όρος Σιών, το οποίον ιδιαιτέρως ηγάπησεν.

Ψαλ. 77,69 καὶ ᾠκοδόμησεν ὡς μονοκέρωτος τὸ ἁγίασμα αὐτοῦ, ἐν τῇ γῇ ἐθεμελίωσεν αὐτὴν εἰς τὸν αἰῶνα.

Ψαλ. 77,69 Εκεί ηυδόκησεν ο Κυριος και οικοδομήθη το θυσιαστήριόν του, ισχυρότατον όπως ο μονόκερως. Εις την γην της Παλαιστίνης εστερέωσεν αιωνίαν την φυλήν του Ιούδα.

Ψαλ. 77,70 καὶ ἐξελέξατο Δαυΐδ τὸν δοῦλον αὐτοῦ καὶ ἀνέλαβεν αὐτὸν ἐκ τῶν ποιμνίων τῶν προβάτων,

Ψαλ. 77,70 Ο Κυριος εξέλεξεν ως βασιλέα τον δούλον του Δαυίδ και τον επήρεν από τα κοπάδια των προβάτων.

Ψαλ. 77,71 ἐξόπισθεν τῶν λοχευομένων ἔλαβεν αὐτόν ποιμαίνειν Ἰακὼβ τὸν δοῦλον αὐτοῦ καὶ Ἰσραὴλ τὴν κληρονομίαν αὐτοῦ

Ψαλ. 77,71 Τον επήρεν από εκεί, που ακολουθούσε τα ετοιμόγεννα πρόβατα, και τον έβαλε να κυβερνά και να καθοδηγή τους δούλους του, τους απογόνους του Ιακώβ, τους Ισραηλίτας, οι οποίοι είναι ιδική του κληρονομία.

Ψαλ. 77,72 καὶ ἐποίμανεν αὐτοὺς ἐν τῇ ἀκακίᾳ τῆς καρδίας αὐτοῦ, καὶ ἐν τῇ συνέσει τῶν χειρῶν αὐτοῦ ὡδήγησεν αὐτούς.

Ψαλ. 77,72 Ο Δαυίδ εκυβέρνησε πράγματι αυτούς με άδολον καρδίαν και τους καθωδήγησεν στον δρόμον του Θεού και της ασφαλείας με τα πλήρη συνέσεως έργα του.

ΨΑΛΜΟΣ 78 (Μασ. 79)

Ψαλμὸς τῷ Ἀσάφ.

Ψαλ. 78,1 Ὁ Θεὸς, ἤλθοσαν ἔθνη εἰς τὴν κληρονομίαν σου, ἐμίαναν τὸν ναὸν τὸν ἅγιόν σου, ἔθεντο Ἱερουσαλὴμ ὡς ὀπωροφυλάκιον.

Ψαλ. 78,1 Ω Θεέ, ειδωλολατρικά έθνη επήλθον, εναντίον της ιδικής σου κληρονομίας και κατεπλημμύρισαν την γην, εβεβήλωσαν τον άγιόν σου ναόν και μετέβαλαν την Ιερουσαλήμ εις ερείπια, ωσάν μίαν αχυροκαλύβην, η οποία είχε χρησιμεύσει δια την πρόχειρον συγκέντρωσιν των οπωρικών.

Ψαλ. 78,2 ἔθεντο τὰ θνησιμαῖα τῶν δούλων σου βρώματα τοῖς πετεινοῖς τοῦ οὐρανοῦ, τὰς σάρκας τῶν ὁσίων σου τοῖς θηρίοις τῆς γῆς·

Ψαλ. 78,2 Αφήκαν άταφα τα πτώματα των δούλων σου, τροφήν εις τα πτηνά του ουρανού, και τας σάρκας των ανθρώπων των αφωσιωμένων εις σέ, ως βοράν εις τα θηρία της γης.

Ψαλ. 78,3 ἐξέχεαν τὸ αἷμα αὐτῶν ὡσεὶ ὕδωρ κύκλῳ Ἱερουσαλήμ, καὶ οὐκ ἦν ὁ θάπτων.

Ψαλ. 78,3 Αφθονον έχυσαν το αίμα των, ωσάν το νερό κύκλω από την Ιερουσαλήμ και κανείς δεν υπήρξε να τους θάψη.

Ψαλ. 78,4 ἐγενήθημεν ὄνειδος τοῖς γείτοσιν ἡμῶν, μυκτηρισμὸς καὶ χλευασμὸς τοῖς κύκλῳ ἡμῶν.

Ψαλ. 78,4 Εγίναμεν περίγελως και εξευτελισμός στους γειτονικούς μας ειδωλολατρικούς λαούς, τους Μωαβίτας, τους Αμμωνίτας και τους Ιδουμαίους. Εγίναμεν χλευασμός και εμπαιγμός στους περικυκλούντας την χώραν μας αλλοφύλους.

Ψαλ. 78,5 ἕως πότε, Κύριε, ὀργισθήσῃ εἰς τέλος, ἐκκαυθήσεται ὡς πῦρ ὁ ζῆλός σου;

Ψαλ. 78,5 Εως πότε, Κυριε, θα οργίζεσαι εναντίον μας, χωρίς και να έχη τελειωμόν η οργή σου; Εως πότε θα αναρριπίζεται ως φοβερά πυρκαϊά εναντίον μας η ζηλοτυπία σου;

Ψαλ. 78,6 ἔκχεον τὴν ὀργήν σου ἐπὶ τὰ ἔθνη τὰ μὴ γινώσκοντά σε καὶ ἐπὶ βασιλείας, αἳ τὸ ὄνομά σου οὐκ ἐπεκαλέσαντο,

Ψαλ. 78,6 Στρέψε ορμητικήν την οργήν σου εναντίον των ειδωλολατρικών εθνών, τα οποία δεν σε αναγνωρίζουν ως Θεόν των, εναντίον των βασιλείων, τα οποία ποτέ δεν επεκαλέσθησαν το Ονομά σου.

Ψαλ. 78,7 ὅτι κατέφαγον τὸν Ἰακώβ, καὶ τὸν τόπον αὐτοῦ ἠρήμωσαν.

Ψαλ. 78,7 Τα έθνη και αι βασιλείαι αυταί κατέφαγαν τους απογόνους του Ιακώβ, ερήμωσαν την χώραν των.

Ψαλ. 78,8 μὴ μνησθῇς ἡμῶν ἀνομιῶν ἀρχαίων· ταχὺ προκαταλαβέτωσαν ἡμᾶς οἱ οἰκτιρμοί σου, Κύριε, ὅτι ἐπτωχεύσαμεν σφόδρα.

Ψαλ. 78,8 Μη ενθυμηθής, Κυριε, τας από αρχαιότατα χρόνια και μέχρι σήμερον συνεχιζομένας αμαρτίας μας. Ταχέως, πριν καταστραφώμεν, Κυριε, ας μας προλάβουν τα ελέη σου, διότι έχομεν περιπέσει εις αθλιωτάτην κατάστασιν.

Ψαλ. 78,9 βοήθησον ἡμῖν, ὁ Θεός, ὁ σωτὴρ ἡμῶν· ἕνεκεν τῆς δόξης τοῦ ὀνόματός σου, Κύριε, ῥῦσαι ἡμᾶς καὶ ἱλάσθητι ταῖς ἁμαρτίαις ἡμῶν ἕνεκα τοῦ ὀνόματός σου,

Ψαλ. 78,9 Ω Θεέ, συ ο οποίος είσαι ο Θεός μας, ο σωτήρ μας, βοήθησέ μας. Προς δόξαν του αγίου Ονόματός σου, Κυριε, γλύτωσέ μας από τους εχθρούς μας, συγχώρησε τας αμαρτίας μας δια το Ονομά σου, το οποίον διαλαλεί πάντοτε έλεος και ευσπλαγχνίαν.

Ψαλ. 78,10 μή ποτε εἴπωσι τὰ ἔθνη· ποῦ ἔστιν ὁ Θεὸς αὐτῶν; καὶ γνωσθήτω ἐν τοῖς ἔθνεσιν ἐνώπιον τῶν ὀφθαλμῶν ἡμῶν ἡ ἐκδίκησις τοῦ αἵματος τῶν δούλων σου τοῦ ἐκκεχυμένου.

Ψαλ. 78,10 Σώσε μας, δια να μη καταστραφώμεν και έπειτα οι ειδωλολατρικοί λαοί είπουν· Που είναι ο Θεός των; Ας γίνη φανερά και πασίγνωστος εις τα ειδωλολατρικά έθνη, δια να την ίδωμεν με τους οφθαλμούς μας τώρα που ζώμεν, η εκ μέρους σου δικαία τιμωρία των δια το χυθέν από αυτούς αίμα των δούλων σου.

Ψαλ. 78,11 εἰσελθέτω ἐνώπιόν σου ὁ στεναγμὸς τῶν πεπεδημένων, κατὰ τὴν μεγαλωσύνην τοῦ βραχίονός σου περιποίησαι τοὺς υἱοὺς τῶν τεθανατωμένων.

Ψαλ. 78,11 Ο στεναγμός των αλυσοδεμένων αιχμαλώτων Ιουδαίων ας φθάση ενώπιόν σου, Κυριε. Και σύμφωνα με την μεγαλειώδη και παντοδύναμον ισχύν του βραχίονός σου, λάβε υπό την προστασίαν σου, σώσε και περιποιήσου τα παιδιά των φονευθέντων.

Ψαλ. 78,12 ἀπόδος τοῖς γείτοσιν ἡμῶν ἑπταπλασίονα εἰς τὸν κόλπον αὐτῶν τὸν ὀνειδισμὸν αὐτῶν, ὃν ὠνείδισάν σε, Κύριε.

Ψαλ. 78,12 Ανταπόδωσε στους γειτονικούς μας λαούς τιμωρίαν πολλαπλασίαν εις τας καρδίας των και τον ονειδισμόν, με τον οποίον αυτοί σε ωνείδισαν, Κυριε.

Ψαλ. 78,13 ἡμεῖς δὲ λαός σου καὶ πρόβατα νομῆς σου ἀνθομολογησόμεθά σοι εἰς τὸν αἰῶνα, εἰς γενεὰν καὶ γενεὰν ἐξαγγελοῦμεν τὴν αἴνεσίν σου.

Ψαλ. 78,13 Ημείς δέ, οι οποίοι είμεθα ιδικός σου λαός και πρόβατα της ιδικής σου ποίμνης, θα σε ευχαριστούμεν και θα σε δοξάζωμεν πάντοτε, δια τας ευεργεσίας σου. Θα αναγγέλλωμεν εις όλας τας γενεάς την δόξαν σου.

ΨΑΛΜΟΣ 79 (Μασ. 80)

Εἰς τὸ τέλος, ὑπὲρ τῶν ἀλλοιωθησομένων· μαρτύριον τῷ Ἀσάφ, ψαλμὸς ὑπὲρ τοῦ Ἀσσυρίου.

Ψαλ. 79,2 Ὁ ποιμαίνων τὸν Ἰσραήλ, πρόσχες, ὁ ὁδηγῶν ὡσεὶ πρόβατα τὸν Ἰωσήφ. ὁ καθήμενος ἐπὶ τῶν Χερουβίμ, ἐμφάνηθι.

Ψαλ. 79,2 Συ, ο οποίος ως καλός και στοργικός ποιμήν προστατεύεις και καθοδηγείς τον ισραηλιτικόν λαόν, ιδέ και δώσε προσοχήν εις την συμφοράν, που μας ευρήκε. Συ, ο οποίος οδηγείς ως ιδικά σου πρόβατα την φυλήν του Ιωσήφ, κάθησε ως επί θρόνου επάνω εις τα Χερουβίμ, δείξε φανερά την προστασίαν σου.

Ψαλ. 79,3 ἐναντίον Ἐφραὶμ καὶ Βενιαμὶν καὶ Μανασσῆ ἐξέγειρον τὴν δυναστείαν σου καὶ ἐλθὲ εἰς τὸ σῶσαι ἡμᾶς.

Ψαλ. 79,3 Εμφανίσου πρόμαχος εμπρός εις τας φυλάς Εφραίμ και Βενιαμίν και Μανασσή, που ταλαιπωρούνται από τας επιδρομάς των Ασσυρίων. Θέσε εις ενέργειαν την ακατανίκητον δύναμίν σου και έλα ταχέως, δια να μας σώσης.

Ψαλ. 79,4 ὁ Θεός, ἐπίστρεψον ἡμᾶς καὶ ἐπίφανον τὸ πρόσωπόν σου καὶ σωθησόμεθα.

Ψαλ. 79,4 Κυριε ο Θεός, αποκατάστησέ μας ελευθέρους και ασφαλείς εις την χώραν μας, δείξε ευμενές το πρόσωπόν σου προς ημάς και έτσι ημείς θα σωθώμεν από τον πλήρη όλεθρον.

Ψαλ. 79,5 Κύριε ὁ Θεὸς τῶν δυνάμεων, ἕως πότε ὀργίζῃ ἐπὶ τὴν προσευχὴν τῶν δούλων σου;

Ψαλ. 79,5 Κυριε και Θεέ των επουρανίων και επιγείων δυνάμεων, έως πότε θα οργίζεσαι εναντίον μας, εναντίον δε και αυτής της προσευχής των δούλων σου;

Ψαλ. 79,6 ψωμιεῖς ἡμᾶς ἄρτον δακρύων; καὶ ποτιεῖς ἡμᾶς ἐν δάκρυσιν ἐν μέτρῳ;

Ψαλ. 79,6 Εως πότε θα μας δίδης αντί άρτου δάκρυα και αντί ύδατος θα μας ποτίζης με πλήρες, κατά την δίκαίαν σου κρίσιν, το δοχείον από τα δάκρυά μας;

Ψαλ. 79,7 ἔθου ἡμᾶς εἰς ἀντιλογίαν τοῖς γείτοσιν ἡμῶν, καὶ οἱ ἐχθροὶ ἡμῶν ἐμυκτήρισαν ἡμᾶς.

Ψαλ. 79,7 Μας κατέστησες δια τας αμαρτίας μας αντικείμενον εμπαιγμών εις τα γειτονικά μας έθνη. Οι δε εχθροί μας μας χλευάζουν και μας περιγελούν.

Ψαλ. 79,8 Κύριε ὁ Θεὸς τῶν δυνάμεων, ἐπίστρεψον ἡμᾶς καὶ ἐπίφανον τὸ πρόσωπόν σου, καὶ σωθησόμεθα. (διάψαλμα).

Ψαλ. 79,8 Κυριε και Θεέ των επουρανίων και επιγείων δυνάμεων, αποκατάστησέ μας εις την χώραν μας ελευθέρους και ασφαλείς. Γυρισε και δείξε ιλαρόν γεμάτο καλωσύνην το πρόσωπόν σου προς ημάς και ημείς θα σωθώμεν από τον εξαφανισμόν.

Ψαλ. 79,9 ἄμπελον ἐξ Αἰγύπτου μετῇρας, ἐξέβαλες ἔθνη καὶ κατεφύτευσας αὐτήν·

Ψαλ. 79,9 Τον λαόν του Ισραήλ, ωσάν πολύκαρπον ευλογημένην άμπελόν σου, μετέφερες από την Αίγυπτον εις την Παλαιστίνην. Εδιωξες από εκεί τα ειδωλολατρικά έθνη και την εφύτευσες και την ερρίζωσες εις αυτήν.

Ψαλ. 79,10 ὡδοποίησας ἔμπροσθεν αὐτῆς καὶ κατεφύτευσας τὰς ῥίζας αὐτῆς, καὶ ἐπλήρωσε τὴν γῆν.

Ψαλ. 79,10 Ηνοιξες ενώπιόν της την οδόν από Αιγύπτου μέχρι Παλαιστίνης, την εφύτευσες με βαθειές ρίζες και εγέμισεν όλην την Παλαιστίνην.

Ψαλ. 79,11 ἐκάλυψεν ὄρη ἡ σκιὰ αὐτῆς καὶ αἱ ἀναδενδράδες αὐτῆς τὰς κέδρους τοῦ Θεοῦ·

Ψαλ. 79,11 Η σκια της αμπέλου αυτής εκάλυψε τα όρη της χώρας και αι διακλαδώσεις της εσκέπασαν τας θεοφυτεύτους κέδρους του Λιβάνου.

Ψαλ. 79,12 ἐξέτεινε τὰ κλήματα αὐτῆς ἕως θαλάσσης καὶ ἕως ποταμῶν τὰς παραφυάδας αὐτῆς.

Ψαλ. 79,12 Ηυδόκησας και εξηπλώθησαν προς δυσμάς τα κλήματά της, μέχρι της Μεσογείου Θαλάσσης και προς ανατολάς οι κλάδοι της μέχρι του Ευφράτου και των παραποτάμων του.

Ψαλ. 79,13 ἱνατί καθεῖλες τὸν φραγμὸν αὐτῆς καὶ τρυγῶσιν αὐτὴν πάντες οἱ παραπορευόμενοι τὴν ὁδόν;

Ψαλ. 79,13 Διατί τώρα εκρήμνισες τον ολόγυρα φράκτην της, την προστασίαν σου, ώστε όλοι οι διερχόμενοι από την οδόν διαβάται να τρυγούν τους καρπούς της;

Ψαλ. 79,14 ἐλυμήνατο αὐτὴν ὗς ἐκ δρυμοῦ, καὶ μονιὸς ἄγριος κατενεμήσατο αὐτήν.

Ψαλ. 79,14 Φοβερός αγριόχοιρος, ο Ασσύριος, επέδραμεν από αβάτους δρυμούς και την κατέστρεψεν. Αγριος μονιός, περισσότερον φοβερός αγριόχοιρος, που ζη μόνος του, κατέφαγεν αυτήν.

Ψαλ. 79,15 ὁ Θεὸς τῶν δυνάμεων, ἐπίστρεψον δή, καὶ ἐπίβλεψον ἐξ οὐρανοῦ καὶ ἴδε καὶ ἐπίσκεψαι τὴν ἄμπελον ταύτην

Ψαλ. 79,15 Ω Θεέ των ουρανίων και επιγείων δυνάμεων, στρέψε και πάλιν ιλαρόν το πρόσωπόν σου προς αυτήν. Ριξε ένα βλέμμα καλωσύνης και στοργής από τον ουράνιόν σου θρόνον και ίδε και επίσκεψαι την άμπελον αυτήν.

Ψαλ. 79,16 καὶ κατάρτισαι αὐτήν, ἣν ἐφύτευσεν ἡ δεξιά σου, καὶ ἐπὶ υἱὸν ἀνθρώπου, ὃν ἐκραταίωσας σεαυτῷ.

Ψαλ. 79,16 Επανάφερέ την εις την προτέραν θαλερότητα, την ασφάλειαν και την καρποφορίαν, αυτήν, την οποίαν εφύτευσεν η δεξιά σου. Επίβλεψε με ευμένειαν και στοργήν στον άνθρωπον εκείνον, στον οποίον συ έδωσες την ισχύν να άρχη επί του έθνους σου προς δόξαν του Ονόματός σου.

Ψαλ. 79,17 ἐμπεπυρισμένη πυρὶ καὶ ἀνεσκαμμένη· ἀπὸ ἐπιτιμήσεως τοῦ προσώπου σου ἀπολοῦνται.

Ψαλ. 79,17 Η χώρα μας έχει κατακαή, έχει ανασκαφη. Οι Ισραηλίται κινδυνεύουν να χαθούν από τους ελέγχους και τας τιμωρίας του ωργισμένου προσώπου σου.

Ψαλ. 79,18 γενηθήτω ἡ χείρ σου ἐπ᾿ ἄνδρα δεξιᾶς σου καὶ ἐπὶ υἱὸν ἀνθρώπου, ὃν ἐκραταίωσας σεαυτῷ·

Ψαλ. 79,18 Ας έλθη προστατευτική η παντοδύναμος χείρ σου στον άνδρα εκείνον, τον οποίον συ θα τιμήσης και θα θέσης αυτόν εκ δεξιών σου, και στον υιόν ανθρώπου τον οποίον ανέδειξες συ κραταιόν προς δόξαν του Ονόματός σου.

Ψαλ. 79,19 καὶ οὐ μὴ ἀποστῶμεν ἀπὸ σοῦ, ζωώσεις ἡμᾶς, καὶ τὸ ὄνομά σου ἐπικαλεσόμεθα.

Ψαλ. 79,19 Υποσχόμεθα δε όλοι, ότι δεν θα απομακρυνθώμεν πλέον από σέ. Συ δε θα μας αναζωογονήσης και ημείς θα επικαλούμεθα το όνομά σου.

Ψαλ. 79,20 Κύριε ὁ Θεὸς τῶν δυνάμεων, ἐπίστρεψον ἡμᾶς καὶ ἐπίφανον τὸ πρόσωπόν σου, καὶ σωθησόμεθα.

Ψαλ. 79,20 Ω Κυριε και Θεέ των εν ουρανοίς και επί γης δυνάμεων, αποκατάστησέ μας ελευθέρους και ασφαλείς εις την χώραν μας, δείξε ιλαρόν το πρόσωπόν σου εις ημάς και ημείς θα διαφύγωμεν την τελείαν καταστροφήν.

ΨΑΛΜΟΣ 80 (Μασ. 81)

Εἰς τὸ τέλος, ὑπὲρ τῶν ληνῶν· ψαλμὸς ᾠδῆς τῷ Ἀσάφ.

Ψαλ. 80,2 Ἀγαλλιᾶσθε τῷ Θεῷ τῷ βοηθῷ ἡμῶν, ἀλαλάξατε τῷ Θεῷ Ἰακώβ·

Ψαλ. 80,2 Πλημμυρίσατε όλοι από αγαλλίασιν και χαράν δία τον Θεόν, που είναι βοηθός μας. Αλαλάξατε όλοι προς δόξαν του Θεού, τον οποίον επίστευε και ελάτρευε ο γενάρχης μας ο Ιακώβ.

Ψαλ. 80,3 λάβετε ψαλμὸν καὶ δότε τύμπανον, ψαλτήριον τερπνὸν μετὰ κιθάρας·

Ψαλ. 80,3 Αρχίσατε να ψάλλετε σεις οι Λευίται, δώσατε στους τυμπανιστάς το τύμπανον και στους άλλους μουσικούς ψαλτήριον τερπνόν και κιθάραν, δια να συνοδεύουν τους ύμνους σας.

Ψαλ. 80,4 σαλπίσατε ἐν νεομηνίᾳ σάλπιγγι, ἐν εὐσήμῳ ἡμέρᾳ ἑορτῆς ὑμῶν·

Ψαλ. 80,4 Σεις οι ιερείς σαλπίσατε με την ιεράν σάλπιγγα κατά την πρώτην του εβδόμου μηνός Τισρή, κατά την εξόχως επίσημον ημέραν της μεγάλης εορτής σας.

Ψαλ. 80,5 ὅτι πρόσταγμα τῷ Ἰσραήλ ἐστι καὶ κρῖμα τῷ Θεῷ Ἰακώβ.

Ψαλ. 80,5 Διότι η εορτή αυτή είναι πρόσταγμα του Θεού προς τον ισραηλιτικόν λαόν, εντολή του Θεού προς τους απογόνους του Ιακώβ.

Ψαλ. 80,6 μαρτύριον ἐν τῷ Ἰωσὴφ ἔθετο αὐτὸν ἐν τῷ ἐξελθεῖν αὐτὸν ἐκ γῆς Αἰγύπτου· γλῶσσαν, ἣν οὐκ ἔγνω, ἤκουσεν·

Ψαλ. 80,6 Τον Νομον αυτόν, που καθορίζει τας επισήμους εορτάς, έδωσεν ο Κυριος εν μέσω του λαού, των αδελφών του Ιωσήφ, όταν αυτοί έφυγαν ελεύθεροι από την Αίγυπτον. Τοτε αυτοί ήκουσαν γλώσσαν, την οποίαν ποτέ άλλοτε δεν είχαν γνωρίσει.

Ψαλ. 80,7 ἀπέστησεν ἀπὸ ἄρσεων τὸν νῶτον αὐτοῦ, αἱ χεῖρες αὐτοῦ ἐν τῷ κοφίνῳ ἐδούλευσαν.

Ψαλ. 80,7 Ο Κυριος απήλλαξε την ράχιν των από τα βαρέα φορτία, και αι χείρες των, που εδούλευαν έως τότε εις τα κοφίνια δια την μεταφοράν πηλού, απηλευθερώθησαν.

Ψαλ. 80,8 ἐν θλίψει ἐπεκαλέσω με, καὶ ἐῤῥυσάμην σε· ἐπήκουσά σου ἐν ἀποκρύφῳ καταιγίδος, ἐδοκίμασά σε ἐπὶ ὕδατος ἀντιλογίας. (διάψαλμα).

Ψαλ. 80,8 Εζήτησες την βοήθειάν μου, όταν ευρίσκετο υπό βάρος μεγάλης θλίψεως και εγώ σε εγλύτωσα από τας συμφοράς. Σε ήκουσα κρυμμένος στον γνόφον και τας αστραπάς της καταιγίδος. Σε εδοκίμασα τότε και συ έδειξες ποιός είσαι στο ύδωρ της αντιλογίας σου, τότε που εγόγγυσες εναντίον μου.

Ψαλ. 80,9 ἄκουσον, λαός μου, καὶ διαμαρτύρομαί σοι, Ἰσραήλ, ἐὰν ἀκούσῃς μου,

Ψαλ. 80,9 Ακουσε λαέ μου, την έντονον διαμαρτυρίαν μου και προτροπήν. Ισραηλιτικέ λαέ μου, εάν θα με ακούσης

Ψαλ. 80,10 οὐκ ἔσται ἐν σοὶ Θεὸς πρόσφατος, οὐδὲ προσκυνήσεις Θεῷ ἀλλοτρίῳ·

Ψαλ. 80,10 δεν θα πρέπει να υπάρχη εις σε άλλος νέος θεός, δεν πρέπει ποτέ να προσκυνήσης ξένον θεόν,

Ψαλ. 80,11 ἐγὼ γάρ εἰμι Κύριος ὁ Θεός σου ὁ ἀναγαγών σε ἐκ γῆς Αἰγύπτου· πλάτυνον τὸ στόμα σου, καὶ πληρώσω αὐτό.

Ψαλ. 80,11 διότι εγώ είμαι ο Κυριος και Θεός σου, ο οποίος σε ηλευθέρωσα και σε καθωδήγησα από την γην της Αιγύπτου έως εις την Παλαιστίνην. Ανοιξε διάπλατα το στόμα σου, προσευχόμενος και δοξολογών εμέ, και εγώ θα ικανοποιήσω τα αιτήματά σου.

Ψαλ. 80,12 καὶ οὐκ ἤκουσεν ὁ λαός μου τῆς φωνῆς μου, καὶ Ἰσραὴλ οὐ προσέσχε μοι·

Ψαλ. 80,12 Ο λαός μου όμως δεν ήκουσε την φωνήν μου και οι Ισραηλίται δεν έδωσαν προσοχήν εις εμέ.

Ψαλ. 80,13 καὶ ἐξαπέστειλα αὐτοὺς κατὰ τὰ ἐπιτηδεύματα τῶν καρδιῶν αὐτῶν, πορεύσονται ἐν τοῖς ἐπιτηδεύμασιν αὐτῶν.

Ψαλ. 80,13 Δια τούτο και εγώ τους αφήκα να πορεύωνται σύμφωνα με τας ενόχους επιθυμίας των αμαρτωλών καρδιών των, να πορεύωνται και να συμπεριφέρονται σύμφωνα με την σκοτισμένην θέλησιν και διάθεσίν των.

Ψαλ. 80,14 εἰ ὁ λαός μου ἤκουσέ μου, Ἰσραὴλ ταῖς ὁδοῖς μου εἰ ἐπορεύθη,

Ψαλ. 80,14 Εάν ο λαός μου με ήκουεν, εάν ο ισραηλιτικός λαός επορεύετο στους δρόμους μου, αμέσως

Ψαλ. 80,15 ἐν τῷ μηδενὶ ἂν τοὺς ἐχθροὺς αὐτῶν ἐταπείνωσα καὶ ἐπὶ τοὺς θλίβοντας αὐτοὺς ἐπέβαλον ἂν τὴν χεῖρά μου.

Ψαλ. 80,15 και στο μηδέν θα είχα ταπεινώσει τους εχθρούς των και θα άπλωνα βαρείαν και τιμωρόν την χείρα μου εναντίον εκείνων, οι οποίοι τους καταθλίβουν και τους ταπεινώνουν.

Ψαλ. 80,16 οἱ ἐχθροὶ Κυρίου ἐψεύσαντο αὐτῷ, καὶ ἔσται ὁ καιρὸς αὐτῶν εἰς τὸν αἰῶνα.

Ψαλ. 80,16 Οι εχθροί του Κυρίου θα ηναγκάζοντο, έστω και υποκριτικώς, να δηλώσουν υποταγήν εις αυτόν, ενώ ο λαός του Ισραήλ θα έμενεν ειρηνικός και ευτυχής παντοτεινά.

Ψαλ. 80,17 καὶ ἐψώμισεν αὐτοὺς ἐκ στέατος πυροῦ καὶ ἐκ πέτρας μέλι ἐχόρτασεν αὐτούς.

Ψαλ. 80,17 Τοτε ο Θεός τους έθρεψεν εις την έρημον με το πλέον εκλεκτόν άλευρον του σίτου και τους εχόρτασε με άφθονον μέλι από την ξηράν και άγονον πέτραν. Ετσι και τώρα θα τους διέτρεφε και θα τους εχόρταινε, εάν υπήκουον εις τας εντολάς του.

ΨΑΛΜΟΣ 81 (Μασ. 82)

Ψαλμὸς τῷ Ἀσάφ.

Ψαλ. 81,1 Ὁ Θεὸς ἔστη ἐν συναγωγῇ θεῶν, ἐν μέσῳ δὲ θεοὺς διακρινεῖ.

Ψαλ. 81,1 Ο Θεός εστάθη ανάμεσα εις συγκέντρωσιν των κριτών και αρχόντων της Ιουδαίας. Εν μέσω δε αυτών ως υπέρτατος Θεός- κριτής θα κρίνη αυτούς, που έχουν αναλάβει και διαχειρίζονται θείαν εξουσίαν. Θα τους ερωτήση και θα τους ελέγξη λέγων·

Ψαλ. 81,2 ἕως πότε κρίνετε ἀδικίαν καὶ πρόσωπα ἁμαρτωλῶν λαμβάνετε; (διάψαλμα).

Ψαλ. 81,2 Εως πότε θα δικάζετε αδίκως και θα λαμβάνετε υπ' όψιν πρόσωπα χαριζόμενοι εις αμαρτωλούς, πλουσίους και ισχυρούς;

Ψαλ. 81,3 κρίνατε ὀρφανῷ καὶ πτωχῷ, ταπεινὸν καὶ πένητα δικαιώσατε·

Ψαλ. 81,3 Φροντίσατε να εκδίδετε δικαίας αποφάσεις υπέρ του ορφανού και του πτωχού να αποδίδετε το δίκαιον στον αθώον, στον ταπεινόν και πτωχόν άνθρωπον.

Ψαλ. 81,4 ἐξέλεσθε πένητα καὶ πτωχόν, ἐκ χειρὸς ἁμαρτωλοῦ ῥύσασθε αὐτόν.

Ψαλ. 81,4 Ελευθερώσατε τον αξιοδάκρυτον και πτωχόν από τους εκμεταλλευομένους αυτόν, γλυτώσατέ τον από τα χέρια του αδίκου και αμαρτωλού.

Ψαλ. 81,5 οὐκ ἔγνωσαν οὐδὲ συνῆκαν, ἐν σκότει διαπορεύονται· σαλευθήσονται πάντα τὰ θεμέλια τῆς γῆς.

Ψαλ. 81,5 Οι άδικοι όμως κριταί, σκοτισμένοι εις την ηθικήν αναλγησίαν των, δεν είχαν και δεν ηθέλησαν να έχουν επίγνωσιν των καθηκόντων, που τους επιβάλλει το αξίωμά των. Ούτε αντελήφθησαν με ποίαν σύνεσιν πρέπει να ασκούν το έργον των. Περιπατούν εις τα σκοτάδια των αδίκων κρίσεων. Εξ αιτίας των αδίκων αποφάσεών των συνεκλονίσθησαν τα θεμέλια της κοινωνίας των.

Ψαλ. 81,6 ἐγὼ εἶπα· θεοί ἐστε καὶ υἱοὶ Ὑψίστου πάντες·

Ψαλ. 81,6 Εγώ δε είπα προς σας, ω δικασταί. Ολοι σεις είσθε αντιπρόσωποι του δικαίου Θεού, υιοί του Υψίστου, του ενός και μοναδικού Θεού.

Ψαλ. 81,7 ὑμεῖς δὲ ὡς ἄνθρωποι ἀποθνήσκετε καὶ ὡς εἷς τῶν ἀρχόντων πίπτετε.

Ψαλ. 81,7 Σεις όμως, αναίσθητοι εις την τιμήν του αξιώματός σας, αδικείτε, δι' αυτό και θα αποθάνετε ωσάν ένας από τους κοινούς και συνήθεις και χωρίς υπόληψιν άρχοντας.

Ψαλ. 81,8 ἀνάστα, ὁ Θεός, κρίνων τὴν γῆν, ὅτι σὺ κατακληρονομήσεις ἐν πᾶσι τοῖς ἔθνεσι.

Ψαλ. 81,8 Ακούων αυτά εγώ, ο εμπνευσμένος ποιητής, κράζω προς τον Θεόν· Σηκω, λοιπόν, ω Θεέ, και εφάρμοσε την δικαίαν σου κρίσιν και απόφασιν επί της γης, διότι κάτω από την ιδικήν σου κυριότητα και κατοχήν ευρίσκονται όλα τα έθνη.

ΨΑΛΜΟΣ 82 (Μασ. 83)

ᾨδὴ ψαλμοῦ τῷ Ἀσάφ.

Ψαλ. 82,2 Ὁ Θεὸς, τίς ὁμοιωθήσεταί σοι; μὴ σιγήσῃς μηδὲ καταπραΰνῃς, ὁ Θεός·

Ψαλ. 82,2 Ω Θεέ μου, ποιός είναι δυνατόν να συγκριθή και αντιπαραβληθή με σένα; Δι' αυτό, ως παντοδύναμος και πάνσοφος που είσαι, μη μένης σιωπηλός, μηδέ καταπραΰνης και μη αφήσης ανεκδήλωτον την δικαίαν σου οργήν, ω Θεέ μου.

Ψαλ. 82,3 ὅτι ἰδοὺ οἱ ἐχθροί σου ἤχησαν, καὶ οἱ μισοῦντές σε ᾖραν κεφαλήν,

Ψαλ. 82,3 Διότι οι εχθροί μας, που είναι και ιδικοί σου εχθροί, εξέσπασαν εις οχλοβοήν πολεμικήν και οι μισούντες σε εσήκωσαν υπερήφανον την κεφαλήν των εναντίον μας.

Ψαλ. 82,4 ἐπὶ τὸν λαόν σου κατεπανουργεύσαντο γνώμην καὶ ἐβουλεύσαντο κατὰ τῶν ἁγίων σου·

Ψαλ. 82,4 Συνέλαβαν και κατέστρωσαν πανούργα σχέδια εναντίον του λαού σου. Ελαβαν ολεθρίας αποφάσεις εναντίον των αγίων σου Ισραηλιτών.

Ψαλ. 82,5 εἶπαν· δεῦτε καὶ ἐξολοθρεύσωμεν αὐτοὺς ἐξ ἔθνους, καὶ οὐ μὴ μνησθῇ τὸ ὄνομα Ἰσραὴλ ἔτι.

Ψαλ. 82,5 Απεφάσισαν και είπαν μεταξύ των· Ελάτε να τους εξολοθρεύσωμεν, ώστε να παύσουν να αποτελούν έθνος και κανείς να μη ενθυμήται πλέον το όνομα των Ισραηλιτών.

Ψαλ. 82,6 ὅτι ἐβουλεύσαντο ἐν ὁμονοίᾳ ἐπὶ τὸ αὐτό, κατὰ σοῦ διαθήκην διέθεντο

Ψαλ. 82,6 Μη μείνης αδιάφορος, Κυριε, διότι αυτοί από κοινού και εκ συστάσεως με μίαν καρδίαν όλοι των απεφάσισαν την καταστροφήν μας. Υπέγραψαν ένορκον συμφωνίαν εναντίον σου.

Ψαλ. 82,7 τὰ σκηνώματα τῶν Ἰδουμαίων καὶ οἱ Ἰσμαηλῖται, Μωὰβ καὶ οἱ Ἀγαρηνοί,

Ψαλ. 82,7 Αυτοί οι εχθροί μας είναι οι σκηνίται, οι Ιδουμαίοι, οι Ισμαηλίται, οι Μωαβίται και οι Αγαρηνοί.

Ψαλ. 82,8 Γεβὰλ καὶ Ἀμμὼν καὶ Ἀμαλὴκ καὶ ἀλλόφυλοι μετὰ τῶν κατοικούντων Τύρον.

Ψαλ. 82,8 Οι της φυλής Γεβάλ και Αμμών και Αμαλήκ, οι Φιλισταίοι και οι κάτοικοι της Τυρου.

Ψαλ. 82,9 καὶ γὰρ καὶ Ἀσσοὺρ συμπαρεγένετο μετ᾿ αὐτῶν, ἐγενήθησαν εἰς ἀντίληψιν τοῖς υἱοῖς Λώτ. (διάψαλμα).

Ψαλ. 82,9 Αλλά και οι Ασσύριοι συνετάχθησαν και ήλθον με το μέρος αυτών. Εβοήθησαν τους απογόνους του Λωτ εναντίον μας, τους Μωαβίτας και Αμμωνίτας.

Ψαλ. 82,10 ποίησον αὐτοῖς ὡς τῇ Μαδιὰμ καὶ τῷ Σισάρᾳ, ὡς τῷ Ἰαβεὶμ ἐν τῷ χειμάῤῥῳ Κεισών·

Ψαλ. 82,10 Πράξε εναντίον αυτών ο,τι άλλοτε έκαμες εναντίον των Μαδιανιτών, εναντίον του σκληρού στρατηγού των Σισάρα και του βασιλέως Ιαβείν εις τον χείμαρρον Κεισών.

Ψαλ. 82,11 ἐξωλοθρεύθησαν ἐν Ἀενδώρ, ἐγενήθησαν ὡσεὶ κόπρος τῇ γῇ.

Ψαλ. 82,11 Εκείνοι εξωλοθρεύθησαν δια της δικαίας σου οργής εις Αενδώρ και τα σώματά των έγιναν κόπρος και λίπασμα της γης.

Ψαλ. 82,12 θοῦ τοὺς ἄρχοντας αὐτῶν ὡς τὸν Ὠρὴβ καὶ Ζὴβ καὶ Ζεβεὲ καὶ Σαλμανὰ πάντας τοὺς ἄρχοντας αὐτῶν,

Ψαλ. 82,12 Ολους τους άρχοντας αυτών θέσε τους εις την αυτήν μοίραν και τιμώρησέ τους, όπως δια του Γεδεών εξωλόθρευσας τον Ωρήβ και Ζηβ και Ζεβεέ και Σαλμανά, όλους τους άρχοντας των Μαδιανιτών·

Ψαλ. 82,13 οἵτινες εἶπαν· Κληρονομήσωμεν ἑαυτοῖς τὸ ἁγιαστήριον τοῦ Θεοῦ.

Ψαλ. 82,13 αυτών, οι οποίοι είπαν· Ας κατακτήσωμεν ως ιδικήν μας κληρονομίαν και εις όφελος του εαυτού μας τον άγιον τόπον, τον ναόν και το θυσιαστήριον του Θεού.

Ψαλ. 82,14 ὁ Θεός μου, θοῦ αὐτοὺς ὡς τροχόν, ὡς καλάμην κατὰ πρόσωπον ἀνέμου·

Ψαλ. 82,14 Ω Θεέ μου, κάμε τους ωσάν ανεμοστρόβιλον, ώστε να μη ημπορούν να σταθούν πουθενά. Καμε τους ωσάν το ξηρόν άχυρον, που το φυσά και το διασκορπίζει ο άνεμος.

Ψαλ. 82,15 ὡσεὶ πῦρ, ὃ διαφλέξει δρυμόν, ὡσεὶ φλόξ, ἣ κατακαύσει ὄρη,

Ψαλ. 82,15 Κατάκαυσέ τους, όπως η πυρκαϊά κατακαίει τα δάση του δρυμού, όπως μια μεγάλη φλόγα κατακαίει τα κατάφυτα όρη.

Ψαλ. 82,16 οὕτως καταδιώξεις αὐτοὺς ἐν τῇ καταιγίδι σου, καὶ ἐν τῇ ὀργῇ σου συνταράξεις αὐτούς.

Ψαλ. 82,16 Ετσι και συ, Κυριε, καταδίωξέ τους εις την καταιγίδα της οργής σου, αναστάτωσέ τους και συγκλόνισέ τους επάνω στον δίκαιον θυμόν σου.

Ψαλ. 82,17 πλήρωσον τὰ πρόσωπα αὐτῶν ἀτιμίας, καὶ ζητήσουσι τὸ ὄνομά σου, Κύριε.

Ψαλ. 82,17 Γέμισε τα πρόσωπά των με καταισχύνην και εξευτελισμόν, ώστε να αναγκασθούν να επικαλεσθούν το όνομά σου, Κυριε.

Ψαλ. 82,18 αἰσχυνθήτωσαν καὶ ταραχθήτωσαν εἰς τὸν αἰῶνα τοῦ αἰῶνος καὶ ἐντραπήτωσαν καὶ ἀπολέσθωσαν

Ψαλ. 82,18 Ας κατεντροπιασθούν, ας αναστατωθούν δια μέσου όλων των αιώνων, ας εντροπιαοθούν και ας εξολοθρευθούν.

Ψαλ. 82,19 καὶ γνώτωσαν ὅτι ὄνομά σοι Κύριος· σὺ μόνος Ὕψιστος ἐπὶ πᾶσαν τὴν γῆν.

Ψαλ. 82,19 Ας αναγνωρίσουν αυτοί, ότι το όνομά σου είναι Κυριος, ότι συ είσαι ο μοναδικός και Υψιστος Κυριος εις όλην την γην.

ΨΑΛΜΟΣ 83 (Μασ. 84)

Εἰς τὸ τέλος, ὑπὲρ τῶν ληνῶν· τοῖς υἱοῖς Κορέ.

Ψαλ. 83,2 Ὡς ἀγαπητὰ τὰ σκηνώματά σου, Κύριε τῶν δυνάμεων.

Ψαλ. 83,2 Ποσον αγαπητοί και ποθητοί είναι εις εμέ οι ιεροί χώροι του ναού σου, όπου κατοικείς συ, ο Κυριος των ουρανίων και επιγείων δυνάμεων.

Ψαλ. 83,3 ἐπιποθεῖ καὶ ἐκλείπει ἡ ψυχή μου εἰς τὰς αὐλὰς τοῦ Κυρίου, ἡ καρδία μου καὶ ἡ σάρξ μου ἠγαλλιάσαντο ἐπὶ Θεὸν ζῶντα.

Ψαλ. 83,3 Φλέγεται η ψυχή μου από τον πόθον, λυώνει από την επιθυμίαν να ευρεθή εις τας αυλάς του Κυρίου. Η ψυχή μου και το σώμα μου σκιρτούν από χαράν και ευφροσύνην διο· τον αληθινόν και ζώντα Θεόν.

Ψαλ. 83,4 καὶ γὰρ στρουθίον εὗρεν ἑαυτῷ οἰκίαν καὶ τρυγὼν νοσσιὰν ἑαυτῇ, οὗ θήσει τὰ νοσσία ἑαυτῆς, τὰ θυσιαστήριά σου, Κύριε τῶν δυνάμεων, ὁ Βασιλεύς μου καὶ ὁ Θεός μου.

Ψαλ. 83,4 Και αυτά τα στρουθία ευρήκαν στον ναόν σου κατοικίαν. Η τρυγών έκαμε εκεί την φωλεάν δια τους νεοσσούς της. Το θυσιαστήριόν σου ποθώ και εγώ, Κυριε των δυνάμεων, ο βασιλεύς μου και ο Θεός μου.

Ψαλ. 83,5 μακάριοι οἱ κατοικοῦντες ἐν τῷ οἴκῳ σου, εἰς τοὺς αἰῶνας τῶν αἰώνων αἰνέσουσί σε. (διάψαλμα).

Ψαλ. 83,5 Τρισευτυχισμένοι και ευλογημένοι είναι εκείνοι, που κατοικούν εις τας αυλάς του ναού σου, διότι αυτοί και οι απόγονοί των θα σε υμνολογούν παντοτεινά.

Ψαλ. 83,6 μακάριος ἀνήρ, ᾧ ἐστιν ἡ ἀντίληψις αὐτοῦ παρὰ σοί· ἀναβάσεις ἐν τῇ καρδίᾳ αὐτοῦ διέθετο

Ψαλ. 83,6 Τρισευτυχισμένος ο άνθρωπος, που ευρίσκεται κάτω από την κραταιάν προστασίαν σου και απεφάσισε με την καρδιά του να πραγματοποιήση ιεράν άνοδον, ευλαβή επίσκεψιν προς την Σιών.

Ψαλ. 83,7 εἰς τὴν κοιλάδα τοῦ κλαυθμῶνος, εἰς τὸν τόπον, ὃν ἔθετο· καὶ γὰρ εὐλογίας δώσει ὁ νομοθετῶν.

Ψαλ. 83,7 Θα διέλθη από την κοιλάδα του κλαυθμώνος, θα ανεβή στον ιερόν τόπον της Σιών, εκεί όπου εσκόπευε να φθάση. Και ο Κυριος, που εθεσμοθέτησε τας εορτάς και τους ιερούς αυτούς τόπους, θα γεμίση με τας ευλογίας του τους προσκυνητάς.

Ψαλ. 83,8 πορεύσονται ἐκ δυνάμεως εἰς δύναμιν, ὀφθήσεται ὁ Θεὸς τῶν θεῶν ἐν Σιών.

Ψαλ. 83,8 Αυτοί θα πορεύωνται προς την Σιών, με νέας πάντοτε και ακμαίας δυνάμεις. Και όταν φθάσουν εκεί, θα εμφανισθή ο Θεός των Θεών και Κυριος των κυρίων εις την Σιών.

Ψαλ. 83,9 Κύριε ὁ Θεὸς τῶν δυνάμεων, εἰσάκουσον τῆς προσευχῆς μου, ἐνώτισαι, ὁ Θεὸς Ἰακώβ. (διάψαλμα).

Ψαλ. 83,9 Κυριε και Θεέ των ουρανίων και επιγείων δυνάμεων, άκουσε με ευμένειαν την προσευχήν μου, δέξαι την εις τα αυτιά σου, ω Θεέ του Ιακώβ και των απογόνων του.

Ψαλ. 83,10 ὑπερασπιστὰ ἡμῶν, ἴδε, ὁ Θεός, καὶ ἐπίβλεψον εἰς τὸ πρόσωπον τοῦ χριστοῦ σου.

Ψαλ. 83,10 Ω Θεέ, συ ο οποίος είσαι ο υπερασπιστής και προστάτης μας, ρίξε ένα ευμενές βλέμμα στο πρόσωπον του βασιλέως, τον οποίον συ έχρισες ως βασιλέα.

Ψαλ. 83,11 ὅτι κρείσσων ἡμέρα μία ἐν ταῖς αὐλαῖς σου ὑπὲρ χιλιάδας· ἐξελεξάμην παραῤῥιπτεῖσθαι ἐν τῷ οἴκῳ τοῦ Θεοῦ μου μᾶλλον ἢ οἰκεῖν με ἐν σκηνώμασιν ἁμαρτωλῶν.

Ψαλ. 83,11 Δι' εμέ είναι προτιμότερον να ζήσω έστω και μίαν ημέραν εις τας αυλάς του ναού σου, παρά να ζω χιλιάδας ημέρας μακράν από σε και τον ναόν σου. Εχω πλέον προτιμήσει και προτιμώ να είμαι κάπου παραπεταμένος στον ναόν του Θεού μου, παρά να κατοικώ εις πλουσίας κατοικίας αμαρτωλών ανθρώπων.

Ψαλ. 83,12 ὅτι ἔλεος καὶ ἀλήθειαν ἀγαπᾷ Κύριος ὁ Θεός, χάριν καὶ δόξαν δώσει· Κύριος οὐ στερήσει τὰ ἀγαθὰ τοῖς πορευομένοις ἐν ἀκακίᾳ.

Ψαλ. 83,12 Διότι ο Κυριος και Θεός αγαπά το έλεος και την αλήθειαν, θα δώσης δε στους προσκυνούντας και πιστεύοντας εις αυτόν χάριν και δόξαν. Ο Κυριος δεν θα στερήση ποτέ τα αγαθά από εκείνους, οι οποίοι πορεύονται με αγαθότητα και απλότητα.

Ψαλ. 83,13 Κύριε, ὁ Θεὸς τῶν δυνάμεων, μακάριος ἄνθρωπος ὁ ἐλπίζων ἐπὶ σέ.

Ψαλ. 83,13 Ω Κυριε και Θεέ των δυνάμεων ουρανού και γης, τρισευτυχισμένος και ευλογημένος είναι ο άνθρωπος εκείνος, ο οποίος έχει αποθέσει την ελπίδα του μετά πίστεως εις σέ.

ΨΑΛΜΟΣ 84 (Μασ. 85)

Εἰς τὸ τέλος· τοῖς υἱοῖς Κορὲ ψαλμός.

Ψαλ. 84,2 Εὐδόκησας, Κύριε, τὴν γῆν σου, ἀπέστρεψας τὴν αἰχμαλωσίαν Ἰακώβ·

Ψαλ. 84,2 Εκαμες φανεράν και έστειλες, Κυριε, την ευαρέσκειάν σου εις την γην της Επαγγελίας, διότι επανέφερες εις αυτήν τους αιχμαλώτους απογόνους του Ιακώβ.

Ψαλ. 84,3 ἀφῆκας τὰς ἀνομίας τῷ λαῷ σου, ἐκάλυψας πάσας τὰς ἁμαρτίας αὐτῶν. (διάψαλμα).

Ψαλ. 84,3 Εδωσες συγχώρησιν εις τας παρανομίας του λαού σου και εσκέπασες εν τω ελέει σου όλας τας αμαρτίας των.

Ψαλ. 84,4 κατέπαυσας πᾶσαν τὴν ὀργήν σου, ἀπέστρεψας ἀπὸ ὀργῆς θυμοῦ σου.

Ψαλ. 84,4 Εσταμάτησες την εναντίον μας δικαίαν σου οργήν, αφήκες κατά μέρος την οργήν του θυμού σου.

Ψαλ. 84,5 ἐπίστρεψον ἡμᾶς, ὁ Θεὸς τῶν σωτηρίων ἡμῶν, καὶ ἀπόστρεψον τὸν θυμόν σου ἀφ᾿ ἡμῶν.

Ψαλ. 84,5 Επανάφερε όλους μας από την εξορίαν, ω Κυριε, συ ο οποίος πολλές φορές μας έχεις σώσει κατά το παρελθόν. Απομάκρυνε τον δίκαιον θυμόν σου από ημάς.

Ψαλ. 84,6 μὴ εἰς τοὺς αἰῶνας ὀργισθῇς ἡμῖν; ἢ διατενεῖς τὴν ὀργήν σου ἀπὸ γενεᾶς εἰς γενεάν;

Ψαλ. 84,6 Μηπως τάχα και θα μένης ωργισμένος εναντίον μας δια παντός; Η μήπως θα παρατείνης την οργήν σου πάντοτε από της μιας γενεάς εις την άλλην;

Ψαλ. 84,7 ὁ Θεός, σὺ ἐπιστρέψας ζωώσεις ἡμᾶς, καὶ ὁ λαός σου εὐφρανθήσεται ἐπὶ σοί.

Ψαλ. 84,7 Ω Θεέ, συ θα στρέψης το πρόσωπόν σου και πάλιν με ευμένειαν προς ημάς. Θα μας δώσης νέαν ζωήν και ο πονεμένος και θλιμμένος λαός σου θα χαρή από τας δωρεάς σου.

Ψαλ. 84,8 δεῖξον ἡμῖν, Κύριε, τὸ ἔλεός σου καὶ τὸ σωτήριόν σου δῴης ἡμῖν.

Ψαλ. 84,8 Δείξε μας λοιπόν, Κυριε, την ευσπλαγχνίαν σου και δώσε μας την σωτηρίαν που ποθούμεν.

Ψαλ. 84,9 ἀκούσομαι τί λαλήσει ἐν ἐμοὶ Κύριος ὁ Θεός, ὅτι λαλήσει εἰρήνην ἐπὶ τὸν λαὸν αὐτοῦ καὶ ἐπὶ τοὺς ὁσίους αὐτοῦ καὶ ἐπὶ τοὺς ἐπιστρέφοντας καρδίαν ἐπ᾿ αὐτόν.

Ψαλ. 84,9 Εγώ θα ακούσω, τι θα είπη εις την καρδίαν μου Κυριος ο Θεός, διότι θα ομιλήση ειρηνικά στον λαόν του, στους αφοσιωμένους προς αυτόν Ισραηλίτας· στους επιστρέφοντας με όλην των την καρδίαν δι' ειλικρινούς μετανοίας προς αυτόν.

Ψαλ. 84,10 πλὴν ἐγγὺς τῶν φοβουμένων αὐτὸν τὸ σωτήριον αὐτοῦ τοῦ κατασκηνῶσαι δόξαν ἐν τῇ γῇ ἡμῶν.

Ψαλ. 84,10 Βεβαίως η σωτηρία, που παρέχεται από τον Θεόν στον λαόν του, είναι πάντοτε κοντά εις εκείνους, που τον ευλαβούνται, ώστε δι' αυτής να εγκατασταθή η δόξα του εις την χώραν μας.

Ψαλ. 84,11 ἔλεος καὶ ἀλήθεια συνήντησαν, δικαιοσύνη καὶ εἰρήνη κατεφίλησαν·

Ψαλ. 84,11 Το έλεος του Θεού και η ακριβής επαλήθευσις των υποσχέσεών του συνηντήθησαν και ηνώθησαν. Η δικαιοσύνη του, η τιμωρούσα το κακόν και αμείβουσα το αγαθόν, και η ειρήνη έδωσαν αμοιβαίον ασπασμόν.

Ψαλ. 84,12 ἀλήθεια ἐκ τῆς γῆς ἀνέτειλε, καὶ δικαιοσύνη ἐκ τοῦ οὐρανοῦ διέκυψε.

Ψαλ. 84,12 Ανεβλάστησεν ωραία και καρποφόρος η αλήθεια από την γην, από δε τον ουρανόν έσκυψε προς τα κάτω και επεσκέφθη την γην η δικαιοσύνη και κάθε αρετή.

Ψαλ. 84,13 καὶ γὰρ ὁ Κύριος δώσει χρηστότητα, καὶ ἡ γῆ ἡμῶν δώσει τὸν καρπὸν αὐτῆς·

Ψαλ. 84,13 Διότι ο Κυριος πλουσίαν θα δείξη και θα δώση την καλωσύνην του, και η γη μας θα δώση αφθόνους τους καρπούς της.

Ψαλ. 84,14 δικαιοσύνη ἐνώπιον αὐτοῦ προπορεύσεται καὶ θήσει εἰς ὁδὸν τὰ διαβήματα αὐτοῦ.

Ψαλ. 84,14 Προ του Κυρίου θα προπορεύεται η δικαιοσύνη, την δε πορείαν του και τον τρόπον της συμπεριφοράς του θα καταστήση άγιον παράδειγμα συμπεριφοράς δι' όλους μας.

ΨΑΛΜΟΣ 85 (Μασ. 86)

Προσευχὴ τῷ Δαυΐδ.

Ψαλ. 85,1 Κλῖνον, Κύριε, τὸ οὖς σου καὶ ἐπάκουσόν μου, ὅτι πτωχὸς καὶ πένης εἰμὶ ἐγώ.

Ψαλ. 85,1 Κλίνε, Κυριε, το αυτί σου εις τα λόγια μου. Ακουσε με ευμένειαν την προσευχήν μου, διότι εγώ είμαι πτωχός και δυστυχής.

Ψαλ. 85,2 φύλαξον τὴν ψυχήν μου, ὅτι ὅσιός εἰμι· σῶσον τὸν δοῦλόν σου, ὁ Θεός μου, τὸν ἐλπίζοντα ἐπὶ σέ.

Ψαλ. 85,2 Προφύλαξε την ζωήν μου από τους θανασίμους κινδύνους, διότι εις σε είμαι αφιερωμένος· ιδικός σου είμαι, Κυριε. Σώσε εμέ τον δούλον σου, ω Θεέ μου, ο οποίος έχω στηρίξει εις σε τας ελπίδας μου.

Ψαλ. 85,3 ἐλέησόν με, Κύριε, ὅτι πρὸς σὲ κεκράξομαι ὅλην τὴν ἡμέραν.

Ψαλ. 85,3 Ελέησέ με, Κυριε, διότι δεν έπαυσα όλην την ημέραν να κράζω μετά πίστεως προς σέ.

Ψαλ. 85,4 εὔφρανον τὴν ψυχὴν τοῦ δούλου σου, ὅτι πρὸς σέ, Κύριε, ἦρα τὴν ψυχήν μου.

Ψαλ. 85,4 Γέμισε με χαράν και ευφροσύνην, την καρδίαν του δούλου σου, διότι προς σε εγώ ύψωσα την ψυχήν μου και εναπέθεσα την ζωήν μου.

Ψαλ. 85,5 ὅτι σύ, Κύριε, χρηστὸς καὶ ἐπιεικὴς καὶ πολυέλεος πᾶσι τοῖς ἐπικαλουμένοις σε.

Ψαλ. 85,5 Διότι συ, Κυριε, είσαι ευεργετικός και αγαθός, επιεικής και πολυέλεος προς όλους εκείνους, οι οποίοι σε επικαλούνται με θερμήν προσευχήν.

Ψαλ. 85,6 ἐνώτισαι, Κύριε, τὴν προσευχήν μου καὶ πρόσχες τῇ φωνῇ τῆς δεήσεώς μου.

Ψαλ. 85,6 Ακουσε, Κυριε, την προσευχήν μου, δώσε προσοχήν εις την φωνήν της δεήσεώς μου.

Ψαλ. 85,7 ἐν ἡμέρᾳ θλίψεώς μου ἐκέκραξα πρὸς σέ, ὅτι ἐπήκουσάς μου.

Ψαλ. 85,7 Και άλλοτε, εις περίοδον θλίψεώς μου, έκραξα δια της προσευχής μου προς σε και με ήκουσες. Ετσι και τώρα, Κυριε, κάμε δεκτήν την προσευχήν μου.

Ψαλ. 85,8 οὐκ ἔστιν ὅμοιός σοι ἐν θεοῖς, Κύριε, καὶ οὐκ ἔστι κατὰ τὰ ἔργα σου.

Ψαλ. 85,8 Κανένας από τους θεούς των ειδωλολατρικών λαών δεν ημπορεί να συγκριθή με σένα, Κυριε. Κανένα έργον αυτών δεν ημπορεί να συγκριθή με τα ιδικά σου πανθαύμαστα έργα.

Ψαλ. 85,9 πάντα τὰ ἔθνη, ὅσα ἐποίησας, ἥξουσι καὶ προσκυνήσουσιν ἐνώπιόν σου, Κύριε, καὶ δοξάσουσι τὸ ὄνομά σου.

Ψαλ. 85,9 Ολα τα έθνη, τα οποία συ εδημιούργησες, και αυτά τα ειδωλολατρικά, θα έλθουν και θα προσκυνήσουν ενώπιόν σου. Κυριε, και θα δοξολογήσουν το Ονομά σου.

Ψαλ. 85,10 ὅτι μέγας εἶ σὺ καὶ ποιῶν θαυμάσια, σὺ εἶ Θεὸς μόνος.

Ψαλ. 85,10 Διότι συ είσαι μέγας και κάνεις πάντοτε έργα άξια παντός θαυμασμού. Συ είσαι ο μόνος αληθινός και τέλειος Θεός.

Ψαλ. 85,11 ὁδήγησόν με, Κύριε, ἐν τῇ ὁδῷ σου, καὶ πορεύσομαι ἐν τῇ ἀληθείᾳ σου· εὐφρανθήτω ἡ καρδία μου τοῦ φοβεῖσθαι τὸ ὄνομά σου.

Ψαλ. 85,11 Οδήγησέ με, Κυριε, στον δρόμον των εντολών σου και εγώ θα πορεύωμαι και θα φέρωμαι σύμφωνα με την αλήθειάν σου. Θα ευφρανθή η καρδία μου πλημμυρισμένη με τον ιερόν σεβασμόν προς το Ονομά σου.

Ψαλ. 85,12 ἐξομολογήσομαί σοι, Κύριε ὁ Θεός μου, ἐν ὅλῃ καρδίᾳ μου, καὶ δοξάσω τὸ ὄνομά σου εἰς τὸν αἰῶνα.

Ψαλ. 85,12 Θα σε δοξολογώ, Κυριε και Θεέ μου, με όλην μου την καρδίαν και θα δοξάζω πάντοτε το πανένδοζον Ονομά σου.

Ψαλ. 85,13 ὅτι τὸ ἔλεός σου μέγα ἐπ᾿ ἐμὲ καὶ ἐῤῥύσω τὴν ψυχήν μου ἐξ ᾅδου κατωτάτου.

Ψαλ. 85,13 Διότι μέγα είναι το έλεος, που έδειξες προς εμέ, αφού έσωσες την ζωήν μου από βέβαιον θάνατον, από αυτόν τον βαθύτατον άδην.

Ψαλ. 85,14 ὁ Θεός, παράνομοι ἐπανέστησαν ἐπ᾿ ἐμέ, καὶ συναγωγὴ κραταιῶν ἐζήτησαν τὴν ψυχήν μου καὶ οὐ προέθεντό σε ἐνώπιον αὐτῶν.

Ψαλ. 85,14 Ω Θεέ μου, άνθρωποι παράνομοι επανεστάτησαν εναντίον μου και συμμορία ισχυρών ανδρών εζήτησαν να μου αφαιρέσουν την ζωήν, και δεν έλαβαν καθόλου υπ' όψιν των σέ, τον δίκαιον Θεόν.

Ψαλ. 85,15 καὶ σύ, Κύριε ὁ Θεός μου, οἰκτίρμων καὶ ἐλεήμων, μακρόθυμος καὶ πολυέλεος καὶ ἀληθινός.

Ψαλ. 85,15 Συ όμως, Κυριε και Θεέ μου, είσαι ευσπλαγχνικός, ελεήμων, μακρόθυμος, πολυέλεος και αληθινός πάντοτε εις όσα λέγεις.

Ψαλ. 85,16 ἐπίβλεψον ἐπ᾿ ἐμὲ καὶ ἐλέησόν με, δὸς τὸ κράτος σου τῷ παιδί σου καὶ σῶσον τὸν υἱὸν τῆς παιδίσκης σου.

Ψαλ. 85,16 Ριψε, λοιπόν, ευμενές βλέμμα εις εμέ και ελέησέ με. Δώσε την δύναμίν σου εις εμέ τον δούλον σου και σώσε εμέ, τον υιόν της δούλης σου, της μητρός μου.

Ψαλ. 85,17 ποίησον μετ᾿ ἐμοῦ σημεῖον εἰς ἀγαθόν, καὶ ἰδέτωσαν οἱ μισοῦντές με καὶ αἰσχυνθήτωσαν, ὅτι σύ, Κύριε, ἐβοήθησάς μοι καὶ παρεκάλεσάς με.

Ψαλ. 85,17 Καμε προς σωτηρίαν μου έκτακτον θαύμα, ας το ίδουν αυτοί, οι οποίοι με μισούν και ας κατεντροπιασθούν, διότι συ, Κυριε, πράγματι με εβοήθησες εις την θλίψιν μου και με παρηγόρησες.

ΨΑΛΜΟΣ 86 (Μασ. 87)

Τοῖς υἱοῖς Κορὲ ψαλμὸς ᾠδῆς.

Ψαλ. 86,1 Οἱ θεμέλιοι αὐτοῦ ἐν τοῖς ὄρεσι τοῖς ἁγίοις·

Ψαλ. 86,1 Τα ασάλευτα θεμέλια, τα οποία ο ίδιος ο Κυριος έθεσεν, ευρίσκονται εις τα ιερά υψώματα της Σιών.

Ψαλ. 86,2 ἀγαπᾷ Κύριος τὰς πύλας Σιὼν ὑπὲρ πάντα τὰ σκηνώματα Ἰακώβ.

Ψαλ. 86,2 Ο Κυριος αγαπά περισσότερον από όλας τας πόλεις των απογόνων του Ιακώβ τας πύλας της Ιερουσαλήμ.

Ψαλ. 86,3 δεδοξασμένα ἐλαλήθη περὶ σοῦ ἡ πόλις τοῦ Θεοῦ. (διάψαλμα).

Ψαλ. 86,3 Πολις του Θεού, αγία Ιερουσαλήμ, ένδοξα και θαυμαστά διαλαλούνται πανταχού δια σέ.

Ψαλ. 86,4 μνησθήσομαι Ῥαὰβ καὶ Βαβυλῶνος τοῖς γινώσκουσί με· καὶ ἰδοὺ ἀλλόφυλοι καὶ Τύρος καὶ λαὸς τῶν Αἰθιόπων, οὗτοι ἐγενήθησαν ἐκεῖ.

Ψαλ. 86,4 Θα ενθυμηθώ την αμαρτωλήν Αίγυπτον και την Βαβυλώνα και θα συμπεριλάβω αυτάς μεταξύ εκείνων, οι οποίοι με γνωρίζουν και με αναγνωρίζουν ως Θεόν των. Ιδού και αυτοί οι Φιλισταίοι, η Τυρος και οι Αιθίοπες, θα πορευθούν εις την Ιερουσαλήμ, δια να με προσκυνήσουν.

Ψαλ. 86,5 μήτηρ Σιών, ἐρεῖ ἄνθρωπος, καὶ ἄνθρωπος ἐγενήθη ἐν αὐτῇ, καὶ αὐτὸς ἐθεμελίωσεν αὐτὴν ὁ Ὕψιστος.

Ψαλ. 86,5 Πνευματικήν μητέρα θα ονομάση την Σιών κάθε άνθρωπος. Πλήθος ανθρώπων έχουν έλθει προς αυτήν, διότι αυτός ο ίδιος ο Υψιστος έθεσε τα θεμέλιά της.

Ψαλ. 86,6 Κύριος διηγήσεται ἐν γραφῇ λαῶν καὶ ἀρχόντων τούτων τῶν γεγενημένων ἐν αὐτῇ. (διάψαλμα).

Ψαλ. 86,6 Ο Κυριος θα διηγηθή τα στο βιβλίον του γραμμένα ονόματα των λαών και των αρχόντων, οι οποίοι έχουν έλθει και έχουν εγκατασταθή εις την πόλιν αυτήν.

Ψαλ. 86,7 ὡς εὐφραινομένων πάντων ἡ κατοικία ἐν σοί.

Ψαλ. 86,7 Ολον το ευλαβές πλήθος, ω Σιών, που θα εγκατασταθή εις σε θα ευφραίνεται πράγματι και θα αγάλλεται πάντοτε.

ΨΑΛΜΟΣ 87 (Μασ. 88)

ᾨδὴ ψαλμοῦ τοῖς υἱοῖς Κορέ· εἰς τὸ τέλος, ὑπὲρ Μαελὲθ τοῦ ἀποκριθῆναι λόγον συνέσεως Αἰθὰμ τῷ Ἰσραηλίτῃ.

Ψαλ. 87,2 Κύριε ὁ Θεὸς τῆς σωτηρίας μου, ἡμέρας ἐκέκραξα καὶ ἐν νυκτὶ ἐναντίον σου·

Ψαλ. 87,2 Κυριε, ο Θεός και σωτήρ μου, προς σε έκραξα όλην την ημέραν και την νύκτα όρθιος ενώπιόν σου προσευχόμενος.

Ψαλ. 873 εἰσελθέτω ἐνώπιόν σου ἡ προσευχή μου, κλῖνον τὸ οὖς σου εἰς τὴν δέησίν μου.

Ψαλ. 87,3 Είθε να ανοίξη η θύρα του ελέους σου, δια να εισέλθη ενώπιόν σου η προσευχή μου. Κλίνε το αυτί σου, δια να ακούση τα λόγια της δεήσεώς μου

Ψαλ. 87,4 ὅτι ἐπλήσθη κακῶν ἡ ψυχή μου, καὶ ἡ ζωή μου τῷ ᾅδῃ ἤγγισε·

Ψαλ. 87,4 Διότι υπερεπλημμύρισεν η καρδία μου από συμφοράς και η ζωη μου έχει φθάσει εις το χείλος του άδου.

Ψαλ. 87,5 προσελογίσθην μετὰ τῶν καταβαινόντων εἰς λάκκον, ἐγενήθην ὡσεὶ ἄνθρωπος ἀβοήθητος ἐν νεκροῖς ἐλεύθερος,

Ψαλ. 87,5 Θεωρούμαι πλέον όμοιος με εκείνους, οι οποίοι κατέρχονται στον βαθύν λάκκον του τάφου. Εγινα άνθρωπος αβοήθητος, ερριμμένος ανάμεσα στους νεκρούς, μακράν από κάθε επικοινωνίαν με τους ζώντας.

Ψαλ. 87,6 ὡσεὶ τραυματίαι καθεύδοντες ἐν τάφῳ, ὧν οὐκ ἐμνήσθης ἔτι καὶ αὐτοὶ ἐκ τῆς χειρός σου ἀπώσθησαν.

Ψαλ. 87,6 Είμαι ωσάν τους θανασίμως τραυματισμένους άνδρας, οι οποίοι κοιμώνται την νάρκην του θανάτου στον τάφον, και τους οποίους δεν ενθυμείσαι πλέον ως ζωντανούς, αλλά τους απώθησες μακράν από την προστασίαν σου.

Ψαλ. 87,7 ἔθεντό με ἐν λάκκῳ κατωτάτῳ, ἐν σκοτεινοῖς καὶ ἐν σκιᾷ θανάτου.

Ψαλ. 87,7 Οι πόνοι και αι συμφοραί μου με εβύθισαν στον βαθύτατον λάκκον του θανάτου, εις τας σκοτεινάς περιοχάς του άδου, όπου βασιλεύει η σκια του θανάτου

Ψαλ. 87,8 ἐπ᾿ ἐμὲ ἐπεστηρίχθη ὁ θυμός σου, καὶ πάντας τοὺς μετεωρισμούς σου ἐπήγαγες ἐπ᾿ ἐμέ. (διάψαλμα).

Ψαλ. 87,8 Βαρύς έπεσεν επάνω μου ο θυμός σου και όλα τα κύματα της οργής σου τα αφήκες να εκσπάσουν εναντίον μου.

Ψαλ. 87,9 ἐμάκρυνας τοὺς γνωστούς μου ἀπ᾿ ἐμοῦ, ἔθεντό με βδέλυγμα ἑαυτοῖς, παρεδόθην καὶ οὐκ ἐξεπορευόμην.

Ψαλ. 87,9 Απεμάκρυνες από εμέ τους γνωστούς μου, με εσιχάθησαν και με αηδίασαν. Παρεδόθην εις την δυστυχίαν και δεν ημπορώ πλέον να απαλλαγώ από αυτήν.

Ψαλ. 87,10 οἱ ὀφθαλμοί μου ἠσθένησαν ἀπὸ πτωχείας· ἐκέκραξα πρὸς σέ, Κύριε, ὅλην τὴν ἡμέραν, διεπέτασα πρὸς σὲ τὰς χεῖράς μου·

Ψαλ. 87,10 Τα μάτια μου αδυνάτισαν, εθάμπωσαν από τας ταλαιπωρίας και από τα πολλά μου δάκρυα. Εκραξα προς σέ, Κυριε, προσευχόμενος όλην την ημέραν. Απλωσα και ύψωσα προς σε τα χέρια μου.

Ψαλ. 87,11 μὴ τοῖς νεκροῖς ποιήσεις θαυμάσια; ἢ ἰατροὶ ἀναστήσουσι, καὶ ἐξομολογήσονταί σοι;

Ψαλ. 87,11 Βοήθησέ με, Κυριε, πριν η αποθάνω. Μηπως, τάχα, και θα δείξης τα θαυμαστά σου έργα στους νεκρούς, και εις εμέ όταν αποθάνω; Η μήπως οι ιατροί ημπορούν να αναστήσουν τους νεκρούς, δια να σε δοξολογήσουν;

Ψαλ. 87,12 μὴ διηγήσεταί τις ἐν τῷ τάφῳ τὸ ἔλεός σου καὶ τὴν ἀλήθειάν σου ἐν τῇ ἀπωλείᾳ;

Ψαλ. 87,12 Μηπως επίσης είναι δυνατόν να διηγηθή κανείς το έλεός σου και την αλήθειάν σου μεταξύ των νεκρών κάτω εις τον άδην;

Ψαλ. 87,13 μὴ γνωσθήσεται ἐν τῷ σκότει τὰ θαυμάσιά σου καὶ ἡ δικαιοσύνη σου ἐν γῇ ἐπιλελησμένῃ;

Ψαλ. 87,13 Μηπως και είναι δυνατόν να γίνουν γνωστά τα θαυμαστά σου έργα εις τας σκοτεινάς περιοχάς του άδου και τα έργα της δικαιοσύνης σου εις την λησμονημένην χώραν των νεκρών;

Ψαλ. 87,14 κἀγὼ πρὸς σέ, Κύριε, ἐκέκραξα, καὶ τὸ πρωΐ ἡ προσευχή μου προφθάσει σε.

Ψαλ. 87,14 Δια τούτο και εγώ, Κυριε, τώρα που ευρίσκομαι ακόμη εν τη ζωή, έκραξα καθ' όλον το διάστημα της νυκτός προς σέ· και το πρωϊ η προσευχή μου θα σε προφθάση.

Ψαλ. 87,15 ἱνατί, Κύριε, ἀπωθῇ τὴν ψυχήν μου, ἀποστρέφεις τὸ πρόσωπόν σου ἀπ᾿ ἐμοῦ;

Ψαλ. 87,15 Διατί, Κυριε, απωθείς την ψυχήν μου, και γυρίζεις αλλού το πρόσωπόν σου, μακράν από εμέ;

Ψαλ. 87,16 πτωχός εἰμι ἐγὼ καὶ ἐν κόποις ἐκ νεότητός μου, ὑψωθεὶς δὲ ἐταπεινώθην καὶ ἐξηπορήθην.

Ψαλ. 87,16 Εγώ είμαι πτωχός και ανάμεσα εις κόπους έχω ζήσει από την νεότητά μου. Οταν δε κοινωνικώς και υλικώς εξυψώθην, εταπεινώθηκα και πάλιν κατόπιν και περιέπεσα εις αμηχανίαν και απορίαν.

Ψαλ. 87,17 ἐπ᾿ ἐμὲ διῆλθον αἱ ὀργαί σου, οἱ φοβερισμοί σου ἐξετάραξάν με,

Ψαλ. 87,17 'Επέρασαν από επάνω μου αι οργαί σου, αι φοβεραί απειλαί σου με συνεκλόνισαν,

Ψαλ. 87,18 ἐκύκλωσάν με ὡσεὶ ὕδωρ ὅλην τὴν ἡμέραν, περιέσχον με ἅμα.

Ψαλ. 87,18 αυταί με περιεκύκλωσαν ωσάν ύδωρ όλην την ημέραν, με περιέβαλαν ταυτοχρόνως από παντού.

Ψαλ. 87,19 ἐμάκρυνας ἀπ᾿ ἐμοῦ φίλον καὶ πλησίον καὶ τοὺς γνωστούς μου ἀπὸ ταλαιπωρίας.

Ψαλ. 87,19 Εμάκρυνες από εμέ όλους τους φίλους μου και τους γείτονάς μου και γενικώς όλους τους γνωστούς μου εξ αιτίας της δυστυχίας μου.

ΨΑΛΜΟΣ 88 (Μασ. 89)

Συνέσεως Αἰθὰμ τῷ Ἰσραηλίτῃ.

Ψαλ. 88,2 Τὰ ἐλέη σου, Κύριε, εἰς τὸν αἰῶνα ᾄσομαι, εἰς γενεὰν καὶ γενεὰν ἀπαγγελῶ τὴν ἀλήθειάν σου ἐν τῷ στόματί μου,

Ψαλ. 88,2 Τα ελέη σου, Κυριε, θα υμνολογώ εγώ παντοτεινά· εις γενεάν και γενεάν θα διαλαλώ με το στόμα μου την αλήθειάν σου.

Ψαλ. 88,3 ὅτι εἶπας· εἰς τὸν αἰῶνα ἔλεος οἰκοδομηθήσεται· ἐν τοῖς οὐρανοῖς ἑτοιμασθήσεται ἡ ἀλήθειά σου·

Ψαλ. 88,3 Διότι συ είπες· το οικοδόμημα του ελέους μου θα ορθώνεται και συνεχώς θα ανοικοδομήται στους αιώνας των αιώνων. Εις τους αιωνίους και αδιασείστους ουρανούς εστηρίχθη και στερεώνεται η αλήθεια και η αξιοπιστία σου.

Ψαλ. 88,4 διεθέμην διαθήκην τοῖς ἐκλεκτοῖς μου, ὤμοσα Δαυΐδ τῷ δούλῳ μου·

Ψαλ. 88,4 Συ είπες· Εκαμα συμφωνίαν με τους εκλεκτούς ανθρώπους του λαού μου, έδωσα υπόσχεσίν με ορκον εις τον δούλον μου τον Δαυίδ και είπα·

Ψαλ. 88,5 ἕως τοῦ αἰῶνος ἑτοιμάσω τὸ σπέρμα σου καὶ οἰκοδομήσω εἰς γενεὰν καὶ γενεὰν τὸν θρόνον σου. (διάψαλμα).

Ψαλ. 88,5 μέχρι της συντελείας του αιώνος θα στερεώσω και θα ενισχύσω τους απογόνους σου. Ως στερεόν και ακλόνητον οικοδόμημα θα θεμελιώσω και θα ανεγείρω τον βασιλικόν σου θρόνον από γενεάς εις γενεάν.

Ψαλ. 88,6 ἐξομολογήσονται οἱ οὐρανοὶ τὰ θαυμάσιά σου, Κύριε, καὶ τὴν ἀλήθειάν σου ἐν ἐκκλησίᾳ ἁγίων.

Ψαλ. 88,6 Αι ουράνιαι αγγελικαί δυνάμεις θα ανυμνολογήσουν τα θαυμάσια έργα σου, Κυριε, και την αξιοπιστίαν των λόγων σου θα δοξολογήσουν εις την επουράνιον εκκλησίαν των αγγέλων και των αγίων σου.

Ψαλ. 88,7 ὅτι τίς ἐν νεφέλαις ἰσωθήσεται τῷ Κυρίῳ; καὶ τίς ὁμοιωθήσεται τῷ Κυρίῳ ἐν υἱοῖς Θεοῦ;

Ψαλ. 88,7 Διότι ποιός και από εκείνους, που υπάρχουν υπεράνω από τας νεφέλας στους ουρανούς, δύναται να εξισωθή και αντιπαραβληθή προς τον Κυριον; Η ποιός από τους αγγέλους του ουρανού η τους κατά χάριν υιούς του Θεού είναι δυνατόν να ομοιωθή προς τον Κυριον;

Ψαλ. 88,8 ὁ Θεὸς ἐνδοξαζόμενος ἐν βουλῇ ἁγίων, μέγας καὶ φοβερός ἐστιν ἐπὶ πάντας τοὺς περικύκλῳ αὐτοῦ.

Ψαλ. 88,8 Ο Θεός, αυτός δοξάζεται ακσπαπαύστως εν μέσω συγκεντρώσεων των αγίων αγγέλων του στους ουρανούς· είναι μέγας, θαυμαστός και φοβερός εις όλους εκείνους, οι οποίοι τον περικυκλώνουν.

Ψαλ. 88,9 Κύριε ὁ Θεὸς τῶν δυνάμεων, τίς ὅμοιός σοι; δυνατὸς εἶ, Κύριε, καὶ ἡ ἀλήθειά σου κύκλῳ σου.

Ψαλ. 88,9 Ω Κυριε και Θεέ των εν ουρανοίς αγγελικών δυνάμεων, ποιός είναι δυνατόν να συγκριθή προς σέ; Συ Κυριε, είσαι παντοδύναμος και η αλήθειά σου σε περιβάλλει και ακτινοβολείται γύρω σου.

Ψαλ. 88,10 σὺ δεσπόζεις τοῦ κράτους τῆς θαλάσσης, τὸν δὲ σάλον τῶν κυμάτων αὐτῆς σὺ καταπραΰνεις.

Ψαλ. 88,10 Συ κυριαρχείς απολύτως εις την δύναμιν της θαλάσσης την δε αναταραχήν των κυμάτων της συ την καταπραΰνεις και την γαληνεύεις.

Ψαλ. 88,11 σὺ ἐταπείνωσας ὡς τραυματίαν ὑπερήφανον, ἐν τῷ βραχίονι τῆς δυνάμεώς σου διεσκόρπισας τοὺς ἐχθρούς σου.

Ψαλ. 88,11 Συ εταπείνωσες τον υπερήφανον Φαραώ ως τραυματίαν πολέμου, και με τον ακατανίκητον βραχίονά σου διεσκόρπισες τους εχθρούς σου εκεί, παρά την Ερυθράν Θαλασσαν.

Ψαλ. 88,12 σοί εἰσιν οἱ οὐρανοί, καὶ σή ἐστιν ἡ γῆ· τὴν οἰκουμένην καὶ τὸ πλήρωμα αὐτῆς σὺ ἐθεμελίωσας.

Ψαλ. 88,12 Ιδικοί σου είναι οι ουρανοί, ιδική σου είναι η γη. Την οικουμένην και όλα, όσα γεμίζουν απ' άκρου εις άκρον την γην, συ εθεμελίωσες επί ασφαλών βάσεων.

Ψαλ. 88,13 τὸν βοῤῥᾶν καὶ τὴν θάλασσαν σὺ ἔκτισας, Θαβὼρ καὶ Ἑρμὼν ἐν τῷ ὀνόματί σου ἀγαλλιάσονται.

Ψαλ. 88,13 Την προς βορράν έκτασιν και την Μεσόγειον Θαλασσαν συ εδημιούργησες. Το καταπράσινον Θαβώρ και το χιονισμένον Ερμών, όταν ακούουν το όνομά σου, σκιρτούν από αγαλλίασιν και δοξολογούν σέ, τον δημιουργόν των.

Ψαλ. 88,14 σὸς ὁ βραχίων μετὰ δυναστείας· κραταιωθήτω ἡ χείρ σου, ὑψωθήτω ἡ δεξιά σου.

Ψαλ. 88,14 Ο ιδικός σου βραχίων ενεργεί με ακατανίκητον δύναμιν. Ας είναι λοιπόν πάντοτε πανίσχυρος η χείρ σου, δια να υπερασπίζη τους δικαίους και παρέχη τας ευλογίας σου. Ας μεγαλύνεται αυτή με τα θαυμαστά της έργα.

Ψαλ. 88,15 δικαιοσύνη καὶ κρίμα ἑτοιμασία τοῦ θρόνου σου, ἔλεος καὶ ἀλήθεια προπορεύσονται πρὸ προσώπου σου.

Ψαλ. 88,15 Η δικαιοσύνη σου και αι ορθαί και δίκαιαι πάντοτε αποφάσεις σου αναδεικνύουν ένδοξον τον θρόνον σου. Η δε ευσπλαγχνία σου και η αλήθειά σου εις τα λόγια σου, εις τας αποφάσεις σου, εις τας υποσχέσεις σου, ως άλλοι άγγελοι, προπορεύονται ενώπιόν σου, δια να εξαγγέλλουν το μεγαλείον σου.

Ψαλ. 88,16 μακάριος ὁ λαὸς ὁ γινώσκων ἀλαλαγμόν· Κύριε, ἐν τῷ φωτὶ τοῦ προσώπου σου πορεύσονται

Ψαλ. 88,16 Ευτυχής και ευλογημένος είναι ο λαός εκείνος, που έμαθε με αλαλαγμούς να δοξολογή τον Κυριον κατά τας εορτάς. Κυριε, με το φως της ιδικής σου παρουσίας θα πορεύωνται τον ορθόν δρόμον οι άνθρωποι αυτοί.

Ψαλ. 88,17 καὶ ἐν τῷ ὀνόματί σου ἀγαλλιάσονται ὅλην τὴν ἡμέραν καὶ ἐν τῇ δικαιοσύνῃ σου ὑψωθήσονται.

Ψαλ. 88,17 Με την πίστιν και την ελπίδα στο πάντιμον και σεβαστόν Ονομά σου θα χαίρουν και θα αγάλλωνται όλας τας ημέρας της ζωής των, και με την ιδικήν σου προστατευτικήν δικαιοσύνην θα υψωθούν και θα δοξασθούν.

Ψαλ. 88,18 ὅτι καύχημα τῆς δυνάμεως αὐτῶν σὺ εἶ, καὶ ἐν τῇ εὐδοκίᾳ σου ὑψωθήσεται τὸ κέρας ἡμῶν.

Ψαλ. 88,18 Διότι συ είσαι το καύχημα της δυνάμεώς των και με την ιδικήν σου ευμένειαν και προστασίαν θα αναδειχθή ένδοξος η παράταξις μας.

Ψαλ. 88,19 ὅτι τοῦ Κυρίου ἡ ἀντίληψις καὶ τοῦ ἁγίου Ἰσραὴλ βασιλέως ἡμῶν.

Ψαλ. 88,19 Ο Κυριος είναι ο προστάτης και σωτήρ εις τας δυσκόλους περιστάσεις της ζωής μας. Αυτός, ο άγιος Θεός του ισραηλιτικού λαού, ο βασιλεύς μας.

Ψαλ. 88,20 τότε ἐλάλησας ἐν ὁράσει τοῖς υἱοῖς σου καὶ εἶπας· ἐθέμην βοήθειαν ἐπὶ δυνατόν, ὕψωσα ἐκλεκτὸν ἐκ τοῦ λαοῦ μου·

Ψαλ. 88,20 Εις τον κατάλληλον τότε και ωρισμένον χρόνον με οράματα συ απεκάλυψες το θέλημά σου στους υιούς σου, τους προφήτας, και είπες· Εδωσα την βοήθειάν μου εις ένα άνθρωπον, τον ανέδειξα ισχυρόν, τον ύψωσα ως τον εκλεκτόν μου μεταξύ του λαού,

Ψαλ. 88,21 εὗρον Δαυΐδ τὸν δοῦλόν μου, ὁ ἐν ἐλαίῳ ἁγίῳ μου ἔχρισα αὐτόν.

Ψαλ. 88,21 ευρήκα, δηλαδή, εκ μέσου του ισραηλιτικού λαού τον Δαυίδ, τον δούλον μου, και με άγιον έλαιον έχρισα αυτόν βασιλέα.

Ψαλ. 88,22 ἡ γὰρ χείρ μου συναντιλήψεται αὐτῷ καὶ ὁ βραχίων μου κατισχύσει αὐτόν·

Ψαλ. 88,22 Η παντοδύναμος δεξιά μου θα βοηθή και θα προστατεύη αυτόν, και ο βραχίων της δυνάμεώς μου θα τον ενδυναμώνη πάντοτε.

Ψαλ. 88,23 οὐκ ὠφελήσει ἐχθρὸς ἐν αὐτῷ, καὶ υἱὸς ἀνομίας οὐ προσθήσει τοῦ κακῶσαι αὐτόν.

Ψαλ. 88,23 Ο εχθρός του δεν έχει τίποτε να επιτύχη εις βάρος του, να ωφεληθή και κερδίση από αυτόν. Και κανείς κακοποιός ποτέ δεν θα κατορθώση και δεν θα επιχειρήση πάλιν να του κάμη κάτι κακόν.

Ψαλ. 88,24 καὶ συγκόψω ἀπὸ προσώπου αὐτοῦ τοὺς ἐχθροὺς αὐτοῦ καὶ τοὺς μισοῦντας αὐτὸν τροπώσομαι.

Ψαλ. 88,24 Ενώπιόν του θα κατακόψω όλους τους εχθρούς του και εκείνους, οι οποίοι τον μισούν, θα τους κατατροπώσω, θα τους τρέψω πανικόβλητους εις φυγήν.

Ψαλ. 88,25 καὶ ἡ ἀλήθειά μου καὶ τὸ ἔλεός μου μετ᾿ αὐτοῦ, καὶ ἐν τῷ ὀνόματί μου ὑψωθήσεται τὸ κέρας αὐτοῦ.

Ψαλ. 88,25 Η αλήθειά μου και η ευσπλαγχνία μου θα είναι πάντοτε μαζή του. Δι' εμού θα εξυψωθή και θα δοξασθή η δύναμίς του.

Ψαλ. 88,26 καὶ θήσομαι ἐν θαλάσσῃ χεῖρα αὐτοῦ καὶ ἐν ποταμοῖς δεξιὰν αὐτοῦ.

Ψαλ. 88,26 Θα θεμελιώσω την κυριαρχίαν του μέχρι και της Μεσογείου Θαλάσσης και την δύναμιν της δεξιάς του μέχρι και των ποταμών Ευφράτου και Τιγρητος.

Ψαλ. 88,27 αὐτὸς ἐπικαλέσεταί με· πατήρ μου εἶ σύ, Θεός μου καὶ ἀντιλήπτωρ τῆς σωτηρίας μου·

Ψαλ. 88,27 Αυτός με πίστιν θα με επικαλεσθή και θα μου πη· Συ είσαι ο πατήρ μου, ο Θεός μου, ο προστάτης και σωτήρ μου.

Ψαλ. 88,28 κἀγὼ πρωτότοκον θήσομαι αὐτόν, ὑψηλὸν παρὰ τοῖς βασιλεῦσι τῆς γῆς.

Ψαλ. 88,28 Και εγώ, ως άλλον προνομιούχον πρωτότοκον υιόν μου, θα τον αναδείξω, θα τον κάμω ενδοξότατον μεταξύ όλων των βασιλέων της γης.

Ψαλ. 88,29 εἰς τὸν αἰῶνα φυλάξω αὐτῷ τὸ ἔλεός μου, καὶ ἡ διαθήκη μου πιστὴ αὐτῷ·

Ψαλ. 88,29 Αιωνία θα είναι η προς αυτόν ευσπλαγχνία μου και η μετ' αυτού διαθήκη μου θα παραμένη πάντοτε αξιόπιστος και βεβαία εις όφελός του.

Ψαλ. 88,30 καὶ θήσομαι εἰς τὸν αἰῶνα τοῦ αἰῶνος τὸ σπέρμα αὐτοῦ καὶ τὸν θρόνον αὐτοῦ ὡς τὰς ἡμέρας τοῦ οὐρανοῦ.

Ψαλ. 88,30 Θα αναδεικνύω πάντοτε τους απογόνους και διαδόχους του, ώστε ο βασιλικός του θρόνος να διαρκή όσον και ο ουρανός· να μείνη αιώνιος.

Ψαλ. 88,31 ἐὰν ἐγκαταλίπωσιν οἱ υἱοὶ αὐτοῦ τὸν νόμον μου καὶ τοῖς κρίμασί μου μὴ πορευθῶσιν,

Ψαλ. 88,31 Εάν όμως οι απόγονοί του εγκαταλείψουν τον Νομον μου και δεν ζήσουν σύμφωνα με τας εντολάς μου,

Ψαλ. 88,32 ἐὰν τὰ δικαιώματά μου βεβηλώσωσι καὶ τὰς ἐντολάς μου μὴ φυλάξωσιν,

Ψαλ. 88,32 εάν βεβηλώσουν τα προστάγματά μου και δεν τηρήσουν τας εντολάς μου,

Ψαλ. 88,33 ἐπισκέψομαι ἐν ῥάβδῳ τὰς ἀνομίας αὐτῶν καὶ ἐν μάστιξι τὰς ἀδικίας αὐτῶν·

Ψαλ. 88,33 τότε εγώ θα τους επισκεφθώ με ράβδον τιμωρίας δια τας παρανομίας των και με μαστιγώσεις δια τας αδικίας, τας οποίας θα διαπράττουν.

Ψαλ. 88,34 τὸ δὲ ἔλεός μου οὐ μὴ διασκεδάσω ἀπ᾿ αὐτῶν, οὐδ᾿ οὐ μὴ ἀδικήσω ἐν τῇ ἀληθείᾳ μου,

Ψαλ. 88,34 Παρ' όλον τούτο όμως δεν θα απομακρύνω εγώ το έλεός μου από αυτούς, ούτε και θα αθετήσω τας υποσχέσεις, που τους έχω δώσει.

Ψαλ. 88,35 οὐδ᾿ οὐ μὴ βεβηλώσω τὴν διαθήκην μου καὶ τὰ ἐκπορευόμενα διὰ τῶν χειλέων μου οὐ μὴ ἀθετήσω.

Ψαλ. 88,35 Δεν θα καταπατήσω εγώ την ένορκον υπόσχεσίν μου και δεν θα αθετήσω τα λόγια, τα οποία εξήλθον από το στόμα μου.

Ψαλ. 88,36 ἅπαξ ὤμοσα ἐν τῷ ἁγίῳ μου, εἰ τῷ Δαυΐδ ψεύσομαι·

Ψαλ. 88,36 Μια φορά ωρκίσθην εις την αγιότητά μου· δεν θα ψευσθώ, λοιπόν, προς τον Δαυίδ σχετικώς με τας υποσχέσεις μου.

Ψαλ. 88,37 τὸ σπέρμα αὐτοῦ εἰς τὸν αἰῶνα μενεῖ καὶ ὁ θρόνος αὐτοῦ ὡς ὁ ἥλιος ἐναντίον μου

Ψαλ. 88,37 Οι απόγονοι και διάδοχοι του θρόνου του θα υπάρχουν πάντοτε και ο βασιλικός του θρόνος θα παραμένη ενώπιόν μου όπως ο φωτεινός ήλιος,

Ψαλ. 88,38 καὶ ὡς ἡ σελήνη κατηρτισμένη εἰς τὸν αἰῶνα· καὶ ὁ μάρτυς ἐν οὐρανῷ πιστός. (διάψαλμα).

Ψαλ. 88,38 και όπως η σελήνη, η οποία έχει δημιουργηθή δια να υπάρχη αιωνίως. Ο μάρτυς δε ο αξιόπιστος και φιλαλήθης είμαι εγώ, ο οποίος κατοικώ στον ουρανόν.

Ψαλ. 88,39 σὺ δὲ ἀπώσω καὶ ἐξουδένωσας, ἀνεβάλου τὸν χριστόν σου·

Ψαλ. 88,39 Συ όμως, Κυριε, που τόσας και τόσας υποσχέσεις έδωκες δια τον Δαυίδ, απώθησες, εξηυτέλισες, και απέβαλες και δεν θέλεις να ίδης τον καταγόμενον από τον Δαυίδ χρισμένον βασιλέα του Ισραήλ τον Ροβοάμ.

Ψαλ. 88,40 κατέστρεψας τὴν διαθήκην τοῦ δούλου σου, ἐβεβήλωσας εἰς τὴν γῆν τὸ ἁγίασμα αὐτοῦ.

Ψαλ. 88,40 Ηκύρωσες και κατέλυσες την διαθήκην σου προς τον δούλόν σου Δαυίδ και παρεχώρησες να βεβηλωθή και ποδοπατηθή εις την γην το ιερόν του βασιλέως μας στέμμα και ανάκτορον.

Ψαλ. 88,41 καθεῖλες πάντας τοὺς φραγμοὺς αὐτοῦ, ἔθου τὰ ὀχυρώματα αὐτοῦ δειλίαν·

Ψαλ. 88,41 Εκρήμνισες και μετέβαλες εις ερείπια τα τείχη της πόλεώς του. Τα οχυρωματικά του έργα τα έκαμες ασθενή και μηδαμινά, ώστε να φέρουν δειλίαν στους στρατιώτας.

Ψαλ. 88,42 διήρπαζον αὐτὸν πάντες οἱ διοδεύοντες ὁδόν, ἐγενήθη ὄνειδος τοῖς γείτοσιν αὐτοῦ.

Ψαλ. 88,42 Ελεηλάτησαν και λεηλατούν την χώραν του όλοι οι διαβάται και ο λαός σου έγινεν εμπαιγμός και περίγελως εις τα γειτονικά ειδωλολατρικά έθνη.

Ψαλ. 88,43 ὕψωσας τὴν δεξιὰν τῶν θλιβόντων αὐτόν, εὔφρανας πάντας τοὺς ἐχθροὺς αὐτοῦ.

Ψαλ. 88,43 Ενίσχυσες την δεξιάν χείρα και την δύναμιν των ανθρώπων, οι οποίοι τον καταπιέζουν, και έτσι παρεχώρησες να ευφρανθούν όλοι οι εχθροί του.

Ψαλ. 88,44 ἀπέστρεψας τὴν βοήθειαν τῆς ῥομφαίας αὐτοῦ καὶ οὐκ ἀντελάβου αὐτοῦ ἐν τῷ πολέμῳ.

Ψαλ. 88,44 Απεμάκρυνες την βοήθειάν σου από τα στρατεύματά του και δεν τον εβοήθησες εις ώραν πολέμου.

Ψαλ. 88,45 κατέλυσας ἀπὸ καθαρισμοῦ αὐτοῦ, τὸν θρόνον αὐτοῦ εἰς τὴν γῆν κατέῤῥαξας.

Ψαλ. 88,45 Κατήργησες την υπό του Νομου σου προβλεπομένην τελετουργικήν κάθαρσιν, και τον θρόνον του τον συνέτριψες και ερείπια τον ερριψες κάτω εις την γην.

Ψαλ. 88,46 ἐσμίκρυνας τὰς ἡμέρας τοῦ χρόνου αὐτοῦ, κατέχεας αὐτοῦ αἰσχύνην. (διάψαλμα).

Ψαλ. 88,46 Περιώρισες και εμικρυνες τας ημέρας της ζωής του και τον περιέλουσες με καταισχύνην.

Ψαλ. 88,47 ἕως πότε, Κύριε, ἀποστρέφῃ εἰς τέλος, ἐκκαυθήσεται ὡς πῦρ ἡ ὀργή σου;

Ψαλ. 88,47 Εως πότε, Κυριε, θα αποστρέφης τελείως από ημάς το πρόσωπόν σου και η οργή σου θα ανάπτη ολονέν και περισσότερον ως πυρκαϊά;

Ψαλ. 88,48 μνήσθητι τίς μου ἡ ὑπόστασις· μὴ γὰρ ματαίως ἔκτισας πάντας τοὺς υἱοὺς τῶν ἀνθρώπων;

Ψαλ. 88,48 Ενθυμήσου πόσον βραχεία και παροδική είναι η ζωή εμού και όλων των ανθρώπων. Μηπως, Κυριε, ματαίως και χωρίς κανένα σκοπόν έπλασες όλους τους ανθρώπους;

Ψαλ. 88,49 τίς ἐστιν ἄνθρωπος, ὃς ζήσεται, καὶ οὐκ ὄψεται θάνατον; ῥύσεται τὴν ψυχὴν αὐτοῦ ἐκ χειρὸς ᾅδου; (διάψαλμα).

Ψαλ. 88,49 Ποιός είναι ο άνθρωπος εκείνος, ο οποίος θα ζήση και δεν θα ίδη τον θάνατον; Θα ευρεθή, τάχα, ποτέ κανείς, να απαλλάξη τον αποθανόντα άνθρωπον από τα χέρια του άδου;

Ψαλ. 88,50 ποῦ ἐστι τὰ ἐλέη σου τὰ ἀρχαῖα, Κύριε, ἃ ὤμοσας τῷ Δαυΐδ ἐν τῇ ἀληθείᾳ σου;

Ψαλ. 88,50 Που είναι, λοιπόν, Κυριε, τα αρχαία ελέη σου, τα οποία με όρκον υπεσχέθης εν τη φιλαληθεία σου προς τον Δαυίδ;

Ψαλ. 88,51 μνήσθητι, Κύριε, τοῦ ὀνειδισμοῦ τῶν δούλων σου, οὗ ὑπέσχον ἐν τῷ κόλπῳ πολλῶν ἐθνῶν,

Ψαλ. 88,51 Ενθυμήσου, Κυριε, και ιδέ τον εξευτελισμόν και την καταισχύνην των δούλων σου, των ομοεθνών μου, την οποίαν υπέστησαν μέχρι εις τα κατάβαθα της καρδίας των εκ μέρους πολλών εθνών.

Ψαλ. 88,52 οὗ ὠνείδισαν οἱ ἐχθροί σου, Κύριε, οὗ ὠνείδισαν τὸ ἀντάλλαγμα τοῦ χριστοῦ σου.

Ψαλ. 88,52 Ιδέ τον χλευασμόν, με τον οποίον μας περιύβρισαν οι εχθροί σου, Κυριε, και κατεξηυτέλισαν έτσι τον βασιλέα, αυτόν τον οποίον συ εις αντικατάστασιν του χρισθέντος υπό σου Δαυίδ μας έδωκες.

Ψαλ. 88,53 εὐλογητὸς Κύριος εἰς τὸν αἰῶνα. γένοιτο γένοιτο.

Ψαλ. 88,53 Παρ' όλας όμως αυτάς τας δοκιμασίας και ταπεινώσεις, που υφιστάμεθα, ας είναι δοξασμένος ο Κυριος στους αιώνας. Διότι και πάλιν θα μας επισκεφθή με το έλεός του και με τας δωρεάς του. Γένοιτο, γένοιτο.

ΨΑΛΜΟΣ 89 (Μασ. 90)

Προσευχὴ τοῦ Μωυσῆ ἀνθρώπου τοῦ Θεοῦ.

Ψαλ. 89,1 Κύριε, καταφυγὴ ἐγενήθης ἡμῖν ἐν γενεᾷ καὶ γενεᾷ·

Ψαλ. 89,1 Κυριε, συ από γενεάς εις γενεάν, μέχρι και των ημερών μας, υπήρξες το ασφαλές καταφύγιόν μας εις όλας τας περιστάσεις της ζωής μας.

Ψαλ. 89,2 πρὸ τοῦ ὄρη γενηθῆναι καὶ πλασθῆναι τὴν γῆν καὶ τὴν οἰκουμένην, καὶ ἀπὸ τοῦ αἰῶνος καὶ ἕως τοῦ αἰῶνος σὺ εἶ.

Ψαλ. 89,2 Πριν γίνουν τα όρη και πριν διαμορφωθή η γη και η οικουμένη, προ πάντων των αιώνων συ υπήρχες, υπάρχεις και θα υπάρχης.

Ψαλ. 89,3 μὴ ἀποστρέψῃς ἄνθρωπον εἰς ταπείνωσιν· καὶ εἶπας· ἐπιστρέψατε υἱοὶ τῶν ἀνθρώπων.

Ψαλ. 89,3 Μη επιτρέψης, Κυριε, να επανέλθη ο άνθρωπος δια της αμαρτίας στον εξευτελισμόν και τον όλεθρον. Συ είπες· επιστρέψατε δια της μετανοίας, ω άνθρωποι, προς εμέ, δια να έχετε ζωήν και ευλογίαν.

Ψαλ. 89,4 ὅτι χίλια ἔτη ἐν ὀφθαλμοῖς σου ὡς ἡμέρα ἡ ἐχθές, ἥτις διῆλθε, καὶ φυλακὴ ἐν νυκτί.

Ψαλ. 89,4 Χιλια έτη της ζωής μας, δια σε τον προαιώνιον Θεόν είναι μία ημέρα, ωσάν η χθεσινή, η οποία επέρασε. Μάλλον δε σαν ένα τετράωρον νυκτερινής φρουράς.

Ψαλ. 89,5 τὰ ἐξουδενώματα αὐτῶν ἔτη ἔσονται. τὸ πρωΐ ὡσεὶ χλόη παρέλθοι,

Ψαλ. 89,5 Η εξουδενωμένη όμως από τας αθλιότητας και τας αμαρτίας ζωή των ανθρώπων, ολίγα μόνον έτη διαρκεί είναι ωσάν την χλόην, η οποία βλαστάνει το πρωϊ και ταχέως παρέρχεται.

Ψαλ. 89,6 τὸ πρωΐ ἀνθήσαι καὶ παρέλθοι, τὸ ἑσπέρας ἀποπέσοι, σκληρυνθείη καὶ ξηρανθείη.

Ψαλ. 89,6 Το πρωϊ, πριν ανατείλη ο ήλιος, θα ανθίση και όταν το καύμα του ηλίου την κτυπήση, θα μαρανθή και θα πέση, θα σκληρυνθή και θα ξηρανθή.

Ψαλ. 89,7 ὅτι ἐξελίπομεν ἐν τῇ ὀργῇ σου καὶ ἐν τῷ θυμῷ σου ἐταράχθημεν.

Ψαλ. 89,7 Ετσι συνέβη και με ημάς, που είμεθα λαός σου. Εξωλοθρεύθημεν ένεκα της οργής σου. Συνεταράγθημεν από τον μεγάλον σου θυμόν.

Ψαλ. 89,8 ἔθου τὰς ἀνομίας ἡμῶν ἐναντίον σου· ὁ αἰὼν ἡμῶν εἰς φωτισμὸν τοῦ προσώπου σου.

Ψαλ. 89,8 Εβαλες εμπρός εις τα μάτια μας όλας τας αμαρτίας και αθλιότητάς μας. Ολόκληρος η ζωη μας ευρίσκεται κάτω από το απαστράπτον φως, που εκπέμπει το πρόσωπόν σου.

Ψαλ. 89,9 ὅτι πᾶσαι αἱ ἡμέραι ἡμῶν ἐξέλιπον, καὶ ἐν τῇ ὀργῇ σου ἐξελίπομεν· τὰ ἔτη ἡμῶν ὡσεὶ ἀράχνη ἐμελέτων.

Ψαλ. 89,9 Ακριβώς, διότι όλαι αι ημέραι μας εχάθησαν ματαίως, δια τούτο τώρα εξαφανιζόμεθα υπό της οργής σου. Τα χρόνια μας είναι γεμάτα από ματαίους και αμαρτωλούς διαλογισμούς. Ομοιάζουν με τον ιστόν της αράχνης, που ευκολώτατα διαλύεται.

Ψαλ. 89,10 αἱ ἡμέραι τῶν ἐτῶν ἡμῶν ἐν αὐτοῖς ἑβδομήκοντα ἔτη, ἐὰν δὲ ἐν δυναστείαις, ὀγδοήκοντα ἔτη, καὶ τὸ πλεῖον αὐτῶν κόπος καὶ πόνος· ὅτι ἐπῆλθε πρᾳότης ἐφ᾿ ἡμᾶς, καὶ παιδευθησόμεθα.

Ψαλ. 89,10 Ολαι αι ημέραι των ετών της ζωής μας ανέρχονται περίπου εις εβδομήκοντα έτη. Εάν δε κανείς έχη ισχυράν κράσιν ημπορεί να φθάση εις τα ογδοήκοντα έτη. Τα πέραν τούτων είναι κόπος και ταλαιπωρία. Διότι λόγω του γήρατος επέρχεται σιγά σιγά η κατάπτωσις των σωματικών και ψυχικών δυνάμεων και ταλαιπωρούμεθα.

Ψαλ. 89,11 τίς γινώσκει τὸ κράτος τῆς ὀργῆς σου καὶ ἀπὸ τοῦ φόβου σου τὸν θυμόν σου ἐξαριθμήσασθαι;

Ψαλ. 89,11 Ποιός, προς συνετισμόν και διόρθωσίν του, έχει κατανοήσει, όσον πρέπει, το μέγεθος της οργής σου; Ποιός ημπορεί να υπολογίση τον θυμόν σου με το ευλαβές ιερόν δέος, που εμπνέει ο σεβασμός προς σέ;

Ψαλ. 89,12 τὴν δεξιάν σου οὕτω γνώρισόν μοι καὶ τοὺς πεπαιδευμένους τῇ καρδίᾳ ἐν σοφίᾳ.

Ψαλ. 89,12 Την παντοδύναμον δεξιάν σου, η οποία τιμωρεί και παιδαγωγεί, κατάστησέ μου την γνωστήν με την σοφήν παιδαγωγίαν σου. Γνώρισέ μου δε και τους μορφωμένους κατά την καρδίαν εις την αληθινήν σοφίαν, δια να αποκτήσω και εγώ από αυτούς σοφίαν.

Ψαλ. 89,13 ἐπίστρεψον, Κύριε· ἕως πότε; καὶ παρακλήθητι ἐπὶ τοῖς δούλοις σου.

Ψαλ. 89,13 Στρέψε, Κυριε, ευμενές και ιλαρόν το πρόσωπόν σου εις ημάς. Εως πότε θα οργίζεσαι εναντίον μας; Δέξου τας παρακλήσεις των δούλων σου.

Ψαλ. 89,14 ἐνεπλήσθημεν τὸ πρωΐ τοῦ ἐλέους σου, Κύριε, καὶ ἠγαλλιασάμεθα καὶ εὐφράνθημεν ἐν πάσαις ταῖς ἡμέραις ἡμῶν· εὐφρανθείημεν

Ψαλ. 89,14 Ευδόκησες Κυριε, να γεμίσωμεν ταχέως από το έλεός σου. Ας σκιρτήσωμεν από χαράν και αγαλλίασιν όλας τας ημέρας της ζωής μας.

Ψαλ. 89,15 ἀνθ᾿ ὧν ἡμερῶν ἐταπείνωσας ἡμᾶς, ἐτῶν, ὧν εἴδομεν κακά.

Ψαλ. 89,15 Είθε να ευφρανθώμεν, αντί των ημερών, κατά τας οποίας μας ετιμώρησες και μας εταπείνωσες, αντί των ετών, κατά τα οποία εδοκιμάσαμεν θλίψεις και κακοπαθείας.

Ψαλ. 89,16 καὶ ἴδε ἐπὶ τοὺς δούλους σου καὶ ἐπὶ τὰ ἔργα σου καὶ ὁδήγησον τοὺς υἱοὺς αὐτῶν,

Ψαλ. 89,16 Κυτταξε με συμπάθειαν τους δούλους σου Ισραηλίτας, ιδέ τα προς χάριν αυτών έργα των χειρών σου και καθοδήγησε τους απογόνους του Ιακώβ εις δρόμους σωτηρίας.

Ψαλ. 89,17 καὶ ἔστω ἡ λαμπρότης Κυρίου τοῦ Θεοῦ ἡμῶν ἐφ᾿ ἡμᾶς, καὶ τὰ ἔργα τῶν χειρῶν ἡμῶν κατεύθυνον ἐφ᾿ ἡμᾶς καὶ τὸ ἔργον τῶν χειρῶν ἡμῶν κατεύθυνον.

Ψαλ. 89,17 Λαμπρά ας είναι και πάλιν η ευσπλαγχνία, η εύνοια και η καλωσύνη Κυρίου του Θεού μας εις ημάς. Ευόδωσε εις καλήν και πλουσίαν καρποφορίαν τα έργα των χειρών μας, Κυριε. Καμε να προοδεύση εις επιτυχίαν τα κάθε καλόν έργον των χειρών μας.

ΨΑΛΜΟΣ 90 (Μασ. 91)

Αἶνος ᾠδῆς τῷ Δαυΐδ.

Ψαλ. 90,1 Ὁ κατοικῶν ἐν βοηθείᾳ τοῦ Ὑψίστου, ἐν σκέπῃ τοῦ Θεοῦ τοῦ οὐρανοῦ αὐλισθήσεται.

Ψαλ. 90,1 Εκείνος που ευρίσκεται, και παραμένει κάτω από την ακατανίκητον βοήθειαν του Υψίστου, αυτός θα αναπαύεται από την σκέπην του Θεού του ουρανού.

Ψαλ. 90,2 ἐρεῖ τῷ Κυρίῳ· ἀντιλήπτωρ μου εἶ καὶ καταφυγή μου, ὁ Θεός μου, καὶ ἐλπιῶ ἐπ᾿ αὐτόν,

Ψαλ. 90,2 Θα είπη και θα λέγη προς τον Κυριον· Συ είσαι ο βοηθός μου, το καταφύγιόν μου εις όλην μου την ζωήν, μάλιστα δε εις περιπετείας και κινδύνους. Αυτός είναι ο Θεός μου, στον οποίον εγώ στηρίζω και θα στηρίζω τας ελπίδας μου.

Ψαλ. 90,3 ὅτι αὐτὸς ῥύσεταί σε ἐκ παγίδος θηρευτῶν καὶ ἀπὸ λόγου ταραχώδους.

Ψαλ. 90,3 Ελπίζε και συ εις αυτόν, διότι αυτός θα σε γλυτώση από τας δολίας παγίδας των πονηρών εχθρών σου, οι οποίοι, ωσάν πανούργοι θηρευταί, ζητούν να, συλλάβουν την ψυχήν σου. Αυτός θα σε προφυλάξη από δηλητηριώδη λόγια, τα οποία αναστατώνουν και πικραίνουν την ψυχήν.

Ψαλ. 90,4 ἐν τοῖς μεταφρένοις αὐτοῦ ἐπισκιάσει σοι, καὶ ὑπὸ τὰς πτέρυγας αὐτοῦ ἐλπιεῖς· ὅπλῳ κυκλώσει σε ἡ ἀλήθεια αὐτοῦ.

Ψαλ. 90,4 Αυτός, ιστάμενος εμπρός από σέ, θα σε υπερασπίζη από τους εχθρούς σου, ώστε συ να ευρίσκης ασφάλειαν οπίσω από αυτόν. Κατω από την προστασίαν των πτερύγων του θα ελπίζης εις αποτελεσματικήν βοήθειαν. Ωσάν με ασπίδα θα σε περιβάλλη ολόκληρον η φιλαλήθειά του και η προστασία, την οποίαν έχει υποσχεθη.

Ψαλ. 90,5 οὐ φοβηθήσῃ ἀπὸ φόβου νυκτερινοῦ, ἀπὸ βέλους πετομένου ἡμέρας,

Ψαλ. 90,5 Δεν θα φοβηθής από κίνδυνον νυκτερινόν, ούτε από βέλος που ρίπτεται εναντίον σου εν καιρώ ημέρας.

Ψαλ. 90,6 ἀπὸ πράγματος ἐν σκότει διαπορευομένου, ἀπὸ συμπτώματος καὶ δαιμονίου μεσημβρινοῦ.

Ψαλ. 90,6 Δεν θα φοβηθής από φόβητρον, που επέρχεται κατά την νύκτα, ούτε από κανένα δυσάρεστον γεγονός της ημέρας, η από δαιμόνιον πονηρόν, που ενεργεί κατά την μεσημβρίαν.

Ψαλ. 90,7 πεσεῖται ἐκ τοῦ κλίτους σου χιλιὰς καὶ μυριὰς ἐκ δεξιῶν σου, πρὸς σὲ δὲ οὐκ ἐγγιεῖ·

Ψαλ. 90,7 Χιλιοι θα πέσουν νεκροί εξ αριστερών σου και χιλιάδες χιλιάδων από τα δεξιά σου. Θα χάνωνται πολυάριθμοι άνθρωποι γύρω σου. Αλλά σε ούτε καν και θα σε εγγίση το κακόν.

Ψαλ. 90,8 πλὴν τοῖς ὀφθαλμοῖς σου κατανοήσεις καὶ ἀνταπόδοσιν ἁμαρτωλῶν ὄψει.

Ψαλ. 90,8 Διότι συ είσαι δίκαιος, θα έχης ανοικτά τα μάτια σου, δια να βλέπης πως εξολοθρεύονται οι αμαρτωλοί και να δοξάζης έτσι τον δίκαιον Θεόν. Γεμάτος δε ευλάβειαν θα αναφωνής·

Ψαλ. 90,9 ὅτι σύ, Κύριε, ἡ ἐλπίς μου· τὸν Ὕψιστον ἔθου καταφυγήν σου.

Ψαλ. 90,9 συ, Κυριε, είσαι η ελπίς μου· και θα έχης ως απάντησιν. Τον Κυριον έθεσες πράγματι ως καταφύγιόν σου·

Ψαλ. 90,10 οὐ προσελεύσεται πρὸς σὲ κακά, καὶ μάστιξ οὐκ ἐγγιεῖ ἐν τῷ σκηνώματί σου.

Ψαλ. 90,10 και δεν θα σε πλησιάσουν συμφοραί, και μάστιγες δοκιμασιών δεν θα φθάσουν εις την κατοικίαν σου.

Ψαλ. 90,11 ὅτι τοῖς ἀγγέλοις αὐτοῦ ἐντελεῖται περὶ σοῦ τοῦ διαφυλάξαι σε ἐν πάσαις ταῖς ὁδοῖς σου·

Ψαλ. 90,11 Διότι ο Κυριος θα δώση εντολήν στους αγγέλους του δια σε να σε προφυλάξουν εις όλους τους δρόμους της ζωής σου.

Ψαλ. 90,12 ἐπὶ χειρῶν ἀροῦσί σε, μήποτε προσκόψῃς πρὸς λίθον τὸν πόδα σου·

Ψαλ. 90,12 Θα σε αναλάβουν οι άγγελοι εις τα χέρια των και θα σε καθοδηγούν, ώστε ούτε το ένα σου πόδι να μη σκοντάψη εις κανένα λίθον.

Ψαλ. 90,13 ἐπὶ ἀσπίδα καὶ βασιλίσκον ἐπιβήσῃ καὶ καταπατήσεις λέοντα καὶ δράκοντα.

Ψαλ. 90,13 Θα πατήσης άφοβα επάνω εις δηλητηριώδεις όφεις, όπως είναι η ασπίς και ο βασιλίσκος, και θα καταπατήσης λέοντα και δράκοντα, χωρίς κανένα από τα θηρία αυτά να σε βλάψη.

Ψαλ. 90,14 ὅτι ἐπ᾿ ἐμὲ ἤλπισε, καὶ ῥύσομαι αὐτόν· σκεπάσω αὐτόν, ὅτι ἔγνω τὸ ὄνομά μου.

Ψαλ. 90,14 Ο ίδιος ο Θεός διακηρύσσει και λέγει· Επειδή ο δούλος μου εστήριξεν εις εμέ τας ελπίδας του, εγώ θα τον γλυτώσω από κάθε κίνδυνον. Θα τον σκεπάσω με την προστασίαν μου, διότι αυτός εγνώρισε και εδόξασε το όνομά μου.

Ψαλ. 90,15 κεκράξεται πρός με, καὶ ἐπακούσομαι αὐτοῦ, μετ᾿ αὐτοῦ εἰμι ἐν θλίψει· ἐξελοῦμαι αὐτόν, καὶ δοξάσω αὐτόν.

Ψαλ. 90,15 Θα κράξη δια της προσευχής του προς εμέ και εγώ θα κάμω δεκτήν την προσευχήν του. Θα ευρεθώ παρά το πλευρόν του εις τας θλίψεις της ζωής του. Θα τον βγάλω από τας δοκιμασίας και περιπετείας και θα τον δοξάσω ακόμη περισσότερον.

Ψαλ. 90,16 μακρότητα ἡμερῶν ἐμπλήσω αὐτὸν καὶ δείξω αὐτῷ τὸ σωτήριόν μου.

Ψαλ. 90,16 Θα χαρίσω εις αυτόν μακρότητα ημερών και θα του δεικνύω καθ' όλον τον μακρόν βίον του την σωτηρίαν μου.

ΨΑΛΜΟΣ 91 (Μασ. 92)

Ψαλμὸς ᾠδῆς, εἰς τὴν ἡμέραν τοῦ σαββάτου.

Ψαλ. 91,2 Ἀγαθὸν τὸ ἐξομολογεῖσθαι τῷ Κυρίῳ καὶ ψάλλειν τῷ ὀνόματί σου, Ὕψιστε,

Ψαλ. 91,2 Ευχαριστον και ωφέλιμον είναι, εις εμέ να δοξάζω σε τον Κυριον και να υμνολογώ το πάντιμον όνομά σου, ω Υψιστε.

Ψαλ. 91,3 τοῦ ἀναγγέλλειν τῷ πρωΐ τὸ ἔλεός σου καὶ τὴν ἀλήθειάν σου κατὰ νύκτα

Ψαλ. 91,3 Να διαλαλώ ημέραν και νύκτα την ευσπλαγχνίαν σου, την φιλαλήθειάν σου και την αξιοπιστίαν σου εις τας υποσχέσεις σου.

Ψαλ. 91,4 ἐν δεκαχόρδῳ ψαλτηρίῳ μετ᾿ ᾠδῆς ἐν κιθάρᾳ.

Ψαλ. 91,4 Με ψαλτήριον δεκάχορδον, με άσμα το οποίον θα το συνοδεύη η κιθάρα,

Ψαλ. 91,5 ὅτι εὔφρανάς με, Κύριε, ἐν τοῖς ποιήμασί σου, καὶ ἐν τοῖς ἔργοις τῶν χειρῶν σου ἀγαλλιάσομαι.

Ψαλ. 91,5 διότι συ, Κυριε, μου δίδεις χαράν και ευφροσύνην, με γεμίζεις αγαλλίασιν με τα θαυμαστά έργα των χειρών σου.

Ψαλ. 91,6 ὡς ἐμεγαλύνθη τὰ ἔργα σου Κύριε· σφόδρα ἐβαθύνθησαν οἱ διαλογισμοί σου.

Ψαλ. 91,6 Ποσον μεγαλειώδη και αξιοθαύμαστα είναι, Κυριε, τα έργα σου! Βαθείς και ανεξερεύνητοι είναι οι διαλογισμοί σου και αι αποφάσεις σου.

Ψαλ. 91,7 ἀνὴρ ἄφρων οὐ γνώσεται, καὶ ἀσύνετος οὐ συνήσει ταῦτα.

Ψαλ. 91,7 Ανθρωπος όμως, τον οποίον ο αμαρτωλός βίος έκαμεν άφρονα, δεν ημπορεί να γνωρίση τα θαυμάσια αυτά έργα σου. Και ασύνετος, εξ αιτίας του σκοτισμού της αμαρτίας, δεν είναι εις θέσιν να τα κατανοήση.

Ψαλ. 91,8 ἐν τῷ ἀνατεῖλαι ἁμαρτωλοὺς ὡσεὶ χόρτον καὶ διέκυψαν πάντες οἱ ἐργαζόμενοι τὴν ἀνομίαν, ὅπως ἂν ἐξολοθρευθῶσιν εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 91,8 Οι ασύνετοι αμαρτωλοί φυτρώνουν ταχέως και αυξάνουν και ανθοφορούν, ωσάν τον χόρτον. Ολοι οι εργάται της ανομίας σηκώνουν την κεφαλήν και υψώνονται· ματαίως όμως, διότι το κατάντημά των θα είναι ο αιώνιος όλεθρος.

Ψαλ. 91,9 σὺ δὲ Ὕψιστος εἰς τὸν αἰῶνα, Κύριε·

Ψαλ. 91,9 Συ όμως, Κυριε, παραμένεις ο μόνος Υψιστος Θεός στους αιώνας των αιώνων.

Ψαλ. 91,10 ὅτι ἰδοὺ οἱ ἐχθροί σου, Κύριε, ἰδοὺ οἱ ἐχθροί σου ἀπολοῦνται, καὶ διασκορπισθήσονται πάντες οἱ ἐργαζόμενοι τὴν ἀνομίαν,

Ψαλ. 91,10 Ιδού, οι εχθροί σου, Κυριε, το πιστεύω και το διακηρύττω, ιδού οι εχθροί σου οπωσδήποτε θα καταστραφούν και θα διασκορπισθούν ανά τα διάφορα σημεία όλοι, όσοι εργάζονται την ανομίαν.

Ψαλ. 91,11 καὶ ὑψωθήσεται ὡς μονοκέρωτος τὸ κέρας μου καὶ τὸ γῆράς μου ἐν ἐλαίῳ πίονι·

Ψαλ. 91,11 Εξ αντιθέτου η ιδική μου όμως δύναμις θα υψωθή, θα ενισχυθή, όπως του ισχυρού μονρκέρωτος, και τα γηράματά μου, χάρις εις τας ιδικάς σου δωρεάς, θα είναι θαλερά, όπως το σώμα που αλείφεται με παχύ έλαιον.

Ψαλ. 91,12 καὶ ἐπεῖδεν ὁ ὀφθαλμός μου ἐν τοῖς ἐχθροῖς μου, καὶ ἐν τοῖς ἐπανισταμένοις ἐπ᾿ ἐμὲ πονηρευομένοις ἀκούσεται τὸ οὖς μου.

Ψαλ. 91,12 Το μάτι μου θα ιδή με δικαίαν ικανοποίησιν τον όλεθρον των εχθρών μου και το αυτί μου θα ακούση την τιμωρίαν των πονηρών εχθρών μου, οι οποίοι επαναστατούν εναντίον μου.

Ψαλ. 91,13 δίκαιος ὡς φοῖνιξ ἀνθήσει, ὡσεὶ ἡ κέδρος ἡ ἐν τῷ Λιβάνῳ πληθυνθήσεται.

Ψαλ. 91,13 Ομως ο δίκαιος άνθρωπος θα ανθίζη πάντοτε, όπως ο φοίνιξ· θα αυξηθή και θα πληθυνθή, όπως τα κέδρα του Λιβάνου.

Ψαλ. 91,14 πεφυτευμένοι ἐν τῷ οἴκῳ Κυρίου, ἐν ταῖς αὐλαῖς τοῦ Θεοῦ ἡμῶν ἐξανθήσουσιν·

Ψαλ. 91,14 Φυτευμένοι οι δίκαιοι στον οίκον του Κυρίου, εις τας ιεράς αυλάς του Θεού μου, θα ανθίζουν και θα καρποφορούν τας αρετάς.

Ψαλ. 91,15 ἔτι πληθυνθήσονται ἐν γήρει πίονι καὶ εὐπαθοῦντες ἔσονται τοῦ ἀναγγεῖλαι

Ψαλ. 91,15 Και στο βαθύ ακόμη γήρας των θα προκόπτουν εις αρετήν και καλά έργα, θα είναι θαλεροί και ακμαίοι, δια να αναγγέλλουν πάντοτε τα μεγαλεία του Θεού.

Ψαλ. 91,16 ὅτι εὐθὴς Κύριος ὁ Θεὸς ἡμῶν καὶ οὐκ ἔστιν ἀδικία ἐν αὐτῷ.

Ψαλ. 91,16 Διότι ο Κυριος ο Θεός μας είναι δίκαιος και ευθύς και δεν υπάρχει εις αυτόν καμμία αδικία.

ΨΑΛΜΟΣ 92 (Μασ. 93)

Εἰς τὴν ἡμέραν τοῦ προσαββάτου, ὅτε κατῴκισται ἡ γῆ· αἶνος ᾠδῆς τῷ Δαυΐδ.

Ψαλ. 92,1 Ὁ Κύριος ἐβασίλευσεν, εὐπρέπειαν ἐνεδύσατο, ἐνεδύσατο Κύριος δύναμιν καὶ περιεζώσατο· καὶ γὰρ ἐστερέωσε τὴν οἰκουμένην, ἥτις οὐ σαλευθήσεται.

Ψαλ. 92,1 Ο Κυριος, ο μόνος και ύψιστος Βασιλεύς του ουρανίου και επιγείου κόσμου, ενεδύθη μεγαλοπρέπειαν και δόξαν· εφόρεσε και έζωσε γύρω από την μέσην του ακατανίκητον δύναμιν εις υπεράσπισιν των ανθρώπων του. Διότι αυτός εστερέωσε την οικουμένην, η οποία δεν πρόκειται ποτέ να σαλευθή από την θέσιν της.

Ψαλ. 92,2 ἕτοιμος ὁ θρόνος σου ἀπὸ τότε, ἀπὸ τοῦ αἰῶνος σὺ εἶ.

Ψαλ. 92,2 Ο ένδοξος βασιλικός σου θρόνος, Κυριε, είναι ασάλευτος και αιώνιος. Από τότε που εδημιουργείτο ο κόσμος, προ πάντων των αιώνων, συ ως άναρχος Θεός υπάρχεις.

Ψαλ. 92,3 ἐπῆραν οἱ ποταμοί, Κύριε, ἐπῆραν οἱ ποταμοὶ φωνὰς αὐτῶν· ἀροῦσιν οἱ ποταμοὶ ἐπιτρίψεις αὐτῶν.

Ψαλ. 92,3 Οι εκάστοτε πλημμυρούντες ποταμοί, Κυριε, ύψωσαν την βοήν των υδάτων των, ύψωσαν και τας φωνάς των. Θα σηκώσουν υψηλά τα θραυόμενα κύματά των και θα προκαλούν θόρυβον με τα εξορμώντα και πλημμυρίζοντα ύδατα αυτών.

Ψαλ. 92,4 ἀπὸ φωνῶν ὑδάτων πολλῶν θαυμαστοὶ οἱ μετεωρισμοὶ τῆς θαλάσσης, θαυμαστὸς ἐν ὑψηλοῖς ὁ Κύριος.

Ψαλ. 92,4 Αξιοθαύμαστος είναι ο ρόχθος των υψουμένων κυμάτων εις την τρικυμισμένην θάλασσαν. Περισσότερον όμως άξιος παντός θαυμασμού είναι ο Κυριος, ο οποίος κατοικεί εις τα ύψη των ουρανών.

Ψαλ. 92,5 τὰ μαρτύριά σου ἐπιστώθησαν σφόδρα· τῷ οἴκῳ σου πρέπει ἁγίασμα, Κύριε, εἰς μακρότητα ἡμερῶν.

Ψαλ. 92,5 Οι λόγοι σου, τους οποίους απ' αρχής και των προφητών σου διελάλησες, απεδείχθησαν από τα πράγματα απολύτως αξιόπιστοι. Εις τον ιερόν ναόν σου Κυριε, αρμόζει η αγιότης και η καθαρότης πάντοτε, όπως και η αγιότης όλων εκείνων, οι οποίοι εισέρχονται εις αυτόν.

ΨΑΛΜΟΣ 93 (Μασ. 94)

Ψαλμὸς τῷ Δαυΐδ, τετράδι σαββάτου.

Ψαλ. 93,1 Θεὸς ἐκδικήσεων Κύριος, Θεὸς ἐκδικήσεων ἐπαῤῥησιάσατο.

Ψαλ. 93,1 Ο Θεός και Κυριος είναι ο δίκαιος κριτής, ο τιμωρών τον κακόν, βραβεύων και περιφρουρών τον δίκαιον. Ο Θεός των δικαίων αποφάσεων κατέστησε και καθιστά πάντοτε ολοφάνερον την παρουσίαν του.

Ψαλ. 93,2 ὑψώθητι ὁ κρίνων τὴν γῆν, ἀπόδος ἀνταπόδοσιν τοῖς ὑπερηφάνοις.

Ψαλ. 93,2 Συ, ο κριτής της οικουμένης, υψώθητι υπεράνω από όλους, δίκασε, δώσε την πρέπουσαν ανταπόδοσιν στους υπερηφάνους.

Ψαλ. 93,3 ἕως πότε ἁμαρτωλοί, Κύριε, ἕως πότε ἁμαρτωλοὶ καυχήσονται,

Ψαλ. 93,3 Διότι έως πότε, Κυριε, οι αμετανόητοι ασεβείς, οι αμετανόητοι αμαρτωλοί θα αλαζονεύωνται και θα καυχώνται;

Ψαλ. 93,4 φθέγξονται καὶ λαλήσουσιν ἀδικίαν, λαλήσουσι πάντες οἱ ἐργαζόμενοι τὴν ἀνομίαν;

Ψαλ. 93,4 Εως πότε με κομπασμόν και αναίδειαν θα αποφαίνωνται; Θα λαλούν και θα υποστηρίζουν την αδικίαν; Εως πότε με τα αδιάκριτα στόματα θα διαφημίζουν οι εργαζόμενοι την ανομίαν τας αδικίας των;

Ψαλ. 93,5 τὸν λαόν σου, Κύριε, ἐταπείνωσαν καὶ τὴν κληρονομίαν σου ἐκάκωσαν,

Ψαλ. 93,5 Αυτοί τον ιδικόν σου λαόν τον εξηυτέλισαν, την ιδικήν σου κληρονομίαν την εκακοποίησαν,

Ψαλ. 93,6 χήραν καὶ ὀρφανὸν ἀπέκτειναν, καὶ προσήλυτον ἐφόνευσαν

Ψαλ. 93,6 διότι την χήραν και το ορφανόν εθανάτωσαν και τους προσηλύτους εφόνευσαν.

Ψαλ. 93,7 καὶ εἶπαν· οὐκ ὄψεται Κύριος, οὐδὲ συνήσει ὁ Θεὸς τοῦ Ἰακώβ.

Ψαλ. 93,7 Και είπαν· Δεν θα ίδη ο Κυριος τα εγκλήματά μας. Ο Θεός των απογόνων του Ιακώβ δεν θα εννοήση, τι ημείς διαπράττομεν.

Ψαλ. 93,8 σύνετε δή, ἄφρονες ἐν τῷ λαῷ· καί, μωροί, ποτὲ φρονήσατε.

Ψαλ. 93,8 Ω άφρονες ασεβείς μεταξύ του λαού τούτου, συνετισθήτε λοιπόν. Σεις οι μωροί βάλετε επί τέλους μυαλό και γνώσιν.

Ψαλ. 93,9 ὁ φυτεύσας τὸ οὖς οὐχὶ ἀκούει; ἢ ὁ πλάσας τὸν ὀφθαλμὸν οὐχὶ κατανοεῖ;

Ψαλ. 93,9 Αυτός, ο οποίος εφύτευσεν εις την κεφαλήν μας το αυτί, δεν ακούει; Αυτός, ο οποίος έπλασε τον οφθαλμόν, ώστε να βλέπωμεν, δεν βλέπει και δεν εννοεί τι συμβαίνει;

Ψαλ. 93,10 ὁ παιδεύων ἔθνη οὐχὶ ἐλέγξει; ὁ διδάσκων ἄνθρωπον γνῶσιν;

Ψαλ. 93,10 Αυτός, που παιδαγωγικώς ανέκαθεν τιμωρεί τα αμαρτάνοντα ειδωλολατρικά έθνη, δεν θα ελέγξη και τον ισραηλιτικόν λαόν; Εκείνος, ο οποίος διδάσκει τους ανθρώπους την γνώσιν, είναι δυνατόν να μη έχη γνώσιν των όσων συμβαίνουν;

Ψαλ. 93,11 Κύριος γινώσκει τοὺς διαλογισμοὺς τῶν ἀνθρώπων ὅτι εἰσὶ μάταιοι.

Ψαλ. 93,11 Ο Κυριος γνωρίζει ότι οι συλλογισμοί και αι αποφάσεις των ανθρώπων είναι πλανημέναι, μωραί και αμαρτωλαί.

Ψαλ. 93,12 μακάριος ὁ ἄνθρωπος, ὃν ἂν παιδεύσῃς, Κύριε, καὶ ἐκ τοῦ νόμου σου διδάξῃς αὐτὸν

Ψαλ. 93,12 Τρισευτυχισμένος είναι ο άνθρωπος, τον οποίον συ, Κυριε, θα παιδαγωγήσης, και θα τον διδάξη το Νομου σου,

Ψαλ. 93,13 τοῦ πραΰναι αὐτὸν ἀφ᾿ ἡμερῶν πονηρῶν, ἕως οὗ ὀρυγῇ τῷ ἁμαρτωλῷ βόθρος.

Ψαλ. 93,13 ώστε να μένη ήρεμος και ατάραχος κατά τας ημέρας των δοκιμασιών, που του παρασκευάζει ο αμαρτωλός, έως ότου ανοιχθή βαθύς ο τάφος και καταπίη και εξαφανίση τον αμαρτωλόν.

Ψαλ. 93,14 ὅτι οὐκ ἀπώσεται Κύριος τὸν λαὸν αὐτοῦ καὶ τὴν κληρονομίαν αὐτοῦ οὐκ ἐγκαταλείψει,

Ψαλ. 93,14 Διότι ο Κυριος δεν θα απωθήση ποτέ τον λαόν του και δεν θα εγκαταλείψη την κληρονομίαν του,

Ψαλ. 93,15 ἕως οὗ δικαιοσύνη ἐπιστρέψῃ εἰς κρίσιν καὶ ἐχόμενοι αὐτῆς πάντες οἱ εὐθεῖς τῇ καρδίᾳ. (διάψαλμα).

Ψαλ. 93,15 μέχρις ότου αποκατασταθή και θεμελιωθή η δικαιοσύνη. Μαζή δέ με αυτόν θα αποκατασταθούν όλοι οι ευθείς κατά την καρδίαν άνθρωποι.

Ψαλ. 93,16 τίς ἀναστήσεταί μοι ἐπὶ πονηρευομένοις; ἢ τίς συμπαραστήσεταί μοι ἐπὶ τοὺς ἐργαζομένους τὴν ἀνομίαν;

Ψαλ. 93,16 Ποιός θα σηκωθή και θα αναλάβη την υπεράσπισίν μου εναντίον εκείνων, οι οποίοι σκέπτονται και θέλουν πονηρά κατ' εμού; Μονον ο Θεός. Ποιός θα είναι ο συμπαραστάτης και βοηθός μου εναντίον των ανθρώπων, που εργάζονται την παρανομίαν;

Ψαλ. 93,17 εἰ μὴ ὅτι Κύριος ἐβοήθησέ μοι, παρὰ βραχὺ παρῴκησε τῷ ᾅδῃ ἡ ψυχή μου.

Ψαλ. 93,17 Εάν ο Κυριος κατά το παρελθόν δεν με βοηθούσε, η ψυχή μου ολίγον ακόμη και θα κατέβαινεν στον άδην.

Ψαλ. 93,18 εἰ ἔλεγον· σεσάλευται ὁ πούς μου, τὸ ἔλεός σου, Κύριε, ἐβοήθει μοι.

Ψαλ. 93,18 Καθε φορά, που φοβισμένος έλεγα προς σέ, Κυριε· “Κλονίζονται τα πόδια μου”, η ευσπλαγχνία σου με βοηθούσε αμέσως.

Ψαλ. 93,19 Κύριε, κατὰ τὸ πλῆθος τῶν ὀδυνῶν μου ἐν τῇ καρδίᾳ μου αἱ παρακλήσεις σου εὔφραναν τὴν ψυχήν μου.

Ψαλ. 93,19 Κυριε, ανάλογοι με το πλήθος και την δριμύτητα των οδυνών, αι οποίαι κατεξέσχιζον την καρδίαν μου, ήσαν και αι παρηγορίαι σου, αι οποίαι έδιναν ευφροσύνην και χαράν εις την ψυχήν μου.

Ψαλ. 93,20 μὴ συμπροσέστω σοι θρόνος ἀνομίας, ὁ πλάσσων κόπον ἐπὶ πρόσταγμα.

Ψαλ. 93,20 Παράνομος βασιλικός θρόνος η άδικον δικαστικόν βήμα, που υποστηρίζουν αδικίας και εν ονόματι τάχα του νόμου ασκούν καταπιέσεις επί των ανθρώπων, ας μη έχουν καμμίαν ποτέ σχέσιν προς σέ.

Ψαλ. 93,21 θηρεύσουσιν ἐπὶ ψυχὴν δικαίου καὶ αἷμα ἀθῷον καταδικάσονται.

Ψαλ. 93,21 Αυτοί, που κάθονται επάνω εις τέτοιους θρόνους και εις τέτοια παράνομα βήματα, θηρεύουν ως ιδικήν των λείαν την ζωήν του δικαίου ανθρώπου και καταδικάζουν τον αθώον.

Ψαλ. 93,22 καὶ ἐγένετό μοι Κύριος εἰς καταφυγὴν καὶ ὁ Θεός μου εἰς βοηθὸν ἐλπίδος μου·

Ψαλ. 93,22 Ο Κυριος υπήρξε και υπάρχει δι' εμέ το καταφύγιόν μου. Ο Θεός μου δίδει βέβαιον την ελπίδα ότι είναι και θα είναι βοηθός μου.

Ψαλ. 93,23 καὶ ἀποδώσει αὐτοῖς Κύριος τὴν ἀνομίαν αὐτῶν, καὶ κατὰ τὴν πονηρίαν αὐτῶν ἀφανιεῖ αὐτοὺς Κύριος ὁ Θεός.

Ψαλ. 93,23 Εις τους αμαρτωλούς όμως ο Κυριος θα ανταποδώση σύμφωνα με τας παρανομίας των, εξ αιτίας των κακιών των θα τους εξαφανίση από το πρόσωπον της γης.

ΨΑΛΜΟΣ 94 (Μασ. 95)

Αἶνος ᾠδῆς τῷ Δαυΐδ.

Ψαλ. 94,1 Δεῦτε ἀγαλλιασώμεθα τῷ Κυρίῳ, ἀλαλάξωμεν τῷ Θεῷ τῷ Σωτῆρι ἡμῶν·

Ψαλ. 94,1 Ελάτε, ας γεμίση η καρδία μας από αγαλλίασιν και χαράν δια τον Κυριον μας. Ας αλαλάξωμεν γεμάτοι ενθουσιασμόν προς τον Κυριον και τον σωτήρα μας.

Ψαλ. 94,2 προφθάσωμεν τὸ πρόσωπον αὐτοῦ ἐν ἐξομολογήσει καὶ ἐν ψαλμοῖς ἀλαλάξωμεν αὐτῷ.

Ψαλ. 94,2 Χωρίς αναβολήν ας σπεύσωμεν ενώπιόν του με δοξολογίας· με ψαλμούς ας τον δοξολογήσωμεν,

Ψαλ. 94,3 ὅτι Θεὸς μέγας Κύριος καὶ Βασιλεὺς μέγας ἐπὶ πᾶσαν τὴν γῆν·

Ψαλ. 94,3 διότι ο Κυριος αυτός είναι Θεός μέγας, μέγας βασιλεύς επί ολοκλήρου της γης.

Ψαλ. 94,4 ὅτι ἐν τῇ χειρὶ αὐτοῦ τὰ πέρατα τῆς γῆς, καὶ τὰ ὕψη τῶν ὀρέων αὐτοῦ εἰσιν·

Ψαλ. 94,4 Εις τα παντοδύναμα χέρια του ευρίσκεται όλη η γη μέχρι και των περάτων αυτής. Αι πανύψηλοι κορυφαί των ορέων είναι ιδικαί του.

Ψαλ. 94,5 ὅτι αὐτοῦ ἐστιν ἡ θάλασσα, καὶ αὐτὸς ἐποίησεν αὐτήν, καὶ τὴν ξηρὰν αἱ χεῖρες αὐτοῦ ἔπλασαν.

Ψαλ. 94,5 Ιδική του είναι η θάλασσα, διότι αυτός την έκαμε. Τα χέρια του επίσης έπλασαν την ξηράν.

Ψαλ. 94,6 δεῦτε προσκυνήσωμεν καὶ προσπέσωμεν αὐτῷ καὶ κλαύσωμεν ἐναντίον Κυρίου, τοῦ ποιήσαντος ἡμᾶς·

Ψαλ. 94,6 Ελάτε, ας προσκυνήσωμεν αυτόν με ευγνωμοσύνην δια τας ευεργεσίας του, και με συντριβήν δια τας αμαρτίας μας ας πέσωμεν ενώπιον του· ας κλαύσωμεν εν μετανοία ενώπιον του Κυρίου ο οποίος μας έχει δημιουργήσει.

Ψαλ. 94,7 ὅτι αὐτός ἐστιν ὁ Θεὸς ἡμῶν, καὶ ἡμεῖς λαὸς νομῆς αὐτοῦ καὶ πρόβατα χειρὸς αὐτοῦ.

Ψαλ. 94,7 Αυτός είναι ο Θεός μας και ημείς είμεθα ο λαός, τον οποίον με στοργήν διατρέφει και προστατεύει. Είμεθα τα πρόβατά του, που τα καθοδηγεί με το στοργικόν παντοδύναμον χέρι του.

Ψαλ. 94,8 σήμερον, ἐὰν τῆς φωνῆς αὐτοῦ ἀκούσητε, μὴ σκληρύνητε τὰς καρδίας ὑμῶν, ὡς ἐν τῷ παραπικρασμῷ κατὰ τὴν ἡμέραν τοῦ πειρασμοῦ ἐν τῇ ἐρήμῳ,

Ψαλ. 94,8 Σημερον, που τον καθένα μας καλεί εις δρόμους σωτηρίας, είθε να ακούσετε την πατρικήν φωνήν του, η οποία μας λέγει· Μη κάνετε σκληράς και ανυποτάκτους τας καρδίας σας, όπως έγινε κατά τον καιρόν, που με κατεπίκραναν οι πρόγονοί σας, την ημέραν κατά την οποίαν με επροκάλεσαν εις την έρημον.

Ψαλ. 94,9 οὗ ἐπείρασάν με οἱ πατέρες ὑμῶν, ἐδοκίμασάν με καὶ εἶδον τὰ ἔργα μου.

Ψαλ. 94,9 Εκεί οι προπάτορές σας έθεσαν εις πειρασμόν, έθεσαν υπό δοκιμήν την δύναμίν μου, αν και τόσας και τόσας φοράς προηγουμένως είχον ίδει τα έργα μου.

Ψαλ. 94,10 τεσσαράκοντα ἔτη προσώχθισα τῇ γενεᾷ ἐκείνῃ καὶ εἶπα· ἀεὶ πλανῶνται τῇ καρδίᾳ, αὐτοὶ δὲ οὐκ ἔγνωσαν τὰς ὁδούς μου,

Ψαλ. 94,10 Επί τεσσαράκοντα έτη εβαρέθηκα, αλλά και ηνέχθην, την γενεάν εκείνην και είπα· πάντοτε αυτοί πλανώνται με τας αμαρτωλάς επιθυμίας της πονηράς καρδίας των. Αυτοί δεν ηθέλησαν να γνωρίσουν τους δρόμους της παιδαγωγίας και σωτηρίας, που εγώ τους ήνοιγα.

Ψαλ. 94,11 ὡς ὤμοσα ἐν τῇ ὀργῇ μου· εἰ εἰσελεύσονται εἰς τὴν κατάπαυσίν μου.

Ψαλ. 94,11 Τοσον πολύ εσκληρύνθησαν εις την αμαρτωλήν των πλάνην, ώστε, όταν εθύμωσα εναντίον των, ωρκίσθηκα και είπα· Οχι, δεν θα εισέλθουν εις την γην της αναπαύσεως, εις την γην, που υπεσχέθην εγώ στους προγόνους των.

ΨΑΛΜΟΣ 95 (Μασ. 96)

Αἶνος ᾠδῆς τῷ Δαυΐδ, ὅτι ὁ οἶκος ᾠκοδόμητο μετὰ τὴν αἰχμαλωσίαν· ἀνεπίγραφος παρ' Ἑβραίοις.

Ψαλ. 95,1 Ἄσατε τῷ Κυρίῳ ᾆσμα καινόν, ᾄσατε τῷ Κυρίῳ πᾶσα ἡ γῆ·

Ψαλ. 95,1 Ψαλατε προς τον Κυριον νέον ύμνον, ψάλατε όλοι μαζή οι κάτοικοι της γης.

Ψαλ. 95,2 ᾄσατε τῷ Κυρίῳ· εὐλογήσατε τὸ ὄνομα αὐτοῦ, εὐαγγελίζεσθε ἡμέραν ἐξ ἡμέρας τὸ σωτήριον αὐτοῦ·

Ψαλ. 95,2 Ψαλατε στον Κυριον. Δοξολογήσατε το όνομα αυτού, με χαράν μεγάλην κάθε ημέραν να διακηρύττετε συνεχώς την χαρμόσυνον αγγελίαν της σωτηρίας, που μας έστειλε.

Ψαλ. 95,3 ἀναγγείλατε ἐν τοῖς ἔθνεσι τὴν δόξαν αὐτοῦ, ἐν πᾶσι τοῖς λαοῖς τὰ θαυμάσια αὐτοῦ.

Ψαλ. 95,3 Διαλαλήσατε μεταξύ των εθνικών λαών την μεγαλοπρέπειάν του. Αναγγείλατε εις όλους τους λαούς τα θαυμαστά του έργα.

Ψαλ. 95,4 ὅτι μέγας Κύριος καὶ αἰνετὸς σφόδρα, φοβερός ἐστιν ὑπὲρ πάντας τοὺς θεούς·

Ψαλ. 95,4 Διότι είναι μέγας ο Κυριος και άξιος να υμνήται με το παραπάνω από όλους. Είναι φοβερός και ανώτερος από όλους τους άλλους θεούς της γης.

Ψαλ. 95,5 ὅτι πάντες οἱ θεοὶ τῶν ἐθνῶν δαιμόνια, ὁ δὲ Κύριος τοὺς οὐρανοὺς ἐποίησεν.

Ψαλ. 95,5 Διότι όλοι οι θεοί των ειδωλολατρικών λαών είναι ανύπαρκτοι, είναι επινοήσεις δαιμονίων. Ο ιδικός μας όμως Θεός είναι ο αληθινός και πραγματικός, ο παντοδύναμος και αιώνιος, ο οποίος εκ του μηδενός εδημιούργησε τα σύμπαντα.

Ψαλ. 95,6 ἐξομολόγησις καὶ ὡραιότης ἐνώπιον αὐτοῦ. ἁγιωσύνη καὶ μεγαλοπρέπεια ἐν τῷ ἁγιάσματι αὐτοῦ.

Ψαλ. 95,6 Δοξα και ωραιότης ακτινοβολείται ενώπιόν του. Αγιότης και μεγαλοπρέπεια απαστράπτουν στον ναόν και το θυσιαστήριόν του.

Ψαλ. 95,7 ἐνέγκατε τῷ Κυρίῳ, αἱ πατριαὶ τῶν ἐθνῶν, ἐνέγκατε τῷ Κυρίῳ δόξαν καὶ τιμήν·

Ψαλ. 95,7 Προσφέρατε στον Κυριον και σεις, αι διάφοροι φυλαί των εθνών, προσφέρατε στον Κυριον δόξαν και τιμήν.

Ψαλ. 95,8 ἐνέγκατε τῷ Κυρίῳ δόξαν ὀνόματι αὐτοῦ, ἄρατε θυσίας καὶ εἰσπορεύεσθε εἰς τὰς αὐλὰς αὐτοῦ·

Ψαλ. 95,8 Προσφέρατε δοξολογίαν στο πάντιμον όνομα του Κυρίου, υψώσατε θυσίας προς αυτόν και έτσι με ευλάβειαν εισέλθετε εις τας αυλάς του ναού του.

Ψαλ. 95,9 προσκυνήσατε τῷ Κυρίῳ ἐν αὐλῇ ἁγίᾳ αὐτοῦ, σαλευθήτω ἀπὸ προσώπου αὐτοῦ πᾶσα ἡ γῆ.

Ψαλ. 95,9 Προσκυνήσατε τον Κυριον μέσα εις την αγίαν αυλήν του ναού του. Ας συγκλονισθή ολόκληρος η γη από την παρουσίαν του Κυρίου.

Ψαλ. 95,10 εἴπατε ἐν τοῖς ἔθνεσιν· ὁ Κύριος ἐβασίλευσε, καὶ γὰρ κατώρθωσε τὴν οἰκουμένην, ἥτις οὐ σαλευθήσεται, κρινεῖ λαοὺς ἐν εὐθύτητι.

Ψαλ. 95,10 Διαλαλήσατε και καταστήσατε γνωστόν μεταξύ όλων των εθνών, ότι ο Κυριος εβασίλευσε πανταχού και πάντοτε, διότι αυτός ανώρθωσε την φυσικώς και πνευματικώς πεσμένην οικουμένην, η οποία και δεν θα κλονισθή και δεν θα σαλευθή πλέον από την θέσιν της. Ο Κυριος είναι εκείνος, ο οποίος θα κρίνη και θα δικάση με δικαιοσύνην τους λαούς.

Ψαλ. 95,11 εὐφραινέσθωσαν οἱ οὐρανοὶ καὶ ἀγαλλιάσθω ἡ γῆ, σαλευθήτω ἡ θάλασσα καὶ τὸ πλήρωμα αὐτῆς·

Ψαλ. 95,11 Ας ευφρανθούν οι ουρανοί, ας πλημμυρίση από αγαλλίασιν η γη. Ας σαλευθή με χαράν η θάλασσα και όλα όσα υπάρχουν εις αυτήν.

Ψαλ. 95,12 χαρήσεται τὰ πεδία καὶ πάντα τὰ ἐν αὐτοῖς· τότε ἀγαλλιάσονται πάντα τὰ ξύλα τοῦ δρυμοῦ

Ψαλ. 95,12 Ας χαρούν αι πεδιάδες και όλα τα φυτά και τα ζώα, που υπάρχουν εις αυτάς. Τοτε και αυτά ακόμη τα δένδρα του πυκνού δάσους θα σκιρτήσουν από χαράν και αγαλλίασιν

Ψαλ. 95,13 ἀπὸ προσώπου τοῦ Κυρίου, ὅτι ἔρχεται, ὅτι ἔρχεται κρῖναι τὴν γῆν. κρινεῖ τὴν οἰκουμένην ἐν δικαιοσύνῃ καὶ λαοὺς ἐν τῇ ἀληθείᾳ αὐτοῦ.

Ψαλ. 95,13 ενώπιον του Κυρίου, ο οποίος έρχεται, ναι έρχεται δια να κρίνη με δικαιοσύνην τους ανθρώπους της γης. Θα κρίνη και θα δικάση ολόκληρον την οικουμένήν με δικαιοσύνην, όλους τους λαούς με την φιλαλήθειάν του και την πιστότητα εις τας διακηρύξστου.

ΨΑΛΜΟΣ 96 (Μασ. 97)

Τῷ Δαυΐδ, ὅτε ἡ γῆ αὐτοῦ ἀποκαθίστατο.

Ψαλ. 96,1 Ὁ Κύριος ἐβασίλευσεν, ἀγαλλιάσθω ἡ γῆ, εὐφρανθήτωσαν νῆσοι πολλαί.

Ψαλ. 96,1 Ο Κυριος εθεμελίθωσε αιωνίαν και ασάλευτον παντού την βασιλείαν του. Ας γεμίση από αγαλλίασιν η γη. Ας ευφρανθούν αι πολυάριθμοι, νήσοι των θαλασσών.

Ψαλ. 96,2 νέφη καὶ γνόφος κύκλῳ αὐτοῦ, δικαιοσύνη καὶ κρίμα κατόρθωσις τοῦ θρόνου αὐτοῦ.

Ψαλ. 96,2 Απρόσιτος και ακατάληπτος είναι η τελειότης του, ως εάν νεφέλη και γνόφος απλώνεται γύρω του. Δικαιοσύνη και δίκαιαι αποφάσεις είναι το θεμέλιον του βασιλικού και δικαστικού θρόνου του.

Ψαλ. 96,3 πῦρ ἐναντίον αὐτοῦ προπορεύσεται καὶ φλογιεῖ κύκλῳ τοὺς ἐχθροὺς αὐτοῦ·

Ψαλ. 96,3 Ασβεστον πυρ προπορεύεται από αυτόν και η πυρκαϊά αυτή θα περικυκλώση και θα κατακαύση τους εχθρούς του.

Ψαλ. 96,4 ἔφαναν αἱ ἀστραπαὶ αὐτοῦ τῇ οἰκουμένῃ, εἶδε καὶ ἐσαλεύθη ἡ γῆ.

Ψαλ. 96,4 Ελαμψαν αι αστραπαί του και εφώτισαν όλην την οικουμένην. Η γη είδε την μεγαλοπρέπειάν του και συνεκλονίσθη ως από ισχυρόν σεισμόν.

Ψαλ. 96,5 τὰ ὄρη ὡσεὶ κηρὸς ἐτάκησαν ἀπὸ προσώπου Κυρίου, ἀπὸ προσώπου Κυρίου πάσης τῆς γῆς.

Ψαλ. 96,5 Οπως το κερί λυώνει εμπρός στο πυρ, έτσι λυώνουν τα όρη εμπρός εις την παντοδύναμον παρουσίαν του Κυρίου, ενώπιον του κυριάρχου και εξουσιαστού όλης της γης.

Ψαλ. 96,6 ἀνήγγειλαν οἱ οὐρανοὶ τὴν δικαιοσύνην αὐτοῦ, καὶ εἴδοσαν πάντες οἱ λαοὶ τὴν δόξαν αὐτοῦ.

Ψαλ. 96,6 Οι άγγελοι του ουρανού διαλαλούν και διαλαλούν την δικαιοσύνην του. Ολοι οι λαοί της γης είδαν την δόξαν του.

Ψαλ. 96,7 αἰσχυνθήτωσαν πάντες οἱ προσκυνοῦντες τοῖς γλυπτοῖς, οἱ ἐγκαυχώμενοι ἐν τοῖς εἰδώλοις αὐτῶν· προσκυνήσατε αὐτῷ, πάντες οἱ ἄγγελοι αὐτοῦ.

Ψαλ. 96,7 Ας κατεντροπιασθούν όλοι εκείνοι, οι οποίοι προσκυνούν γλυπτά ομοιώματα, αυτοί οι οποίοι καυχώνται δια τα είδωλά των. Ολοι όμως οι άγγελοι του ουρανού προσκυνήσατέ με ευλάβειαν τον Θεόν.

Ψαλ. 96,8 ἤκουσε καὶ εὐφράνθη ἡ Σιών, καὶ ἠγαλλιάσαντο αἱ θυγατέρες τῆς Ἰουδαίας ἕνεκεν τῶν κριμάτων σου, Κύριε·

Ψαλ. 96,8 Οι κάτοικοι της Ιερουσαλήμ ήκουσαν αυτά και επλημμύρισαν από χαράν. Εσκίρτησαν από αγαλλίασιν όλαι αι πόλεις της Ιουδαίας, πνευματικαί θυγατέρες της Ιερουσαλήμ, ένεκα των δικαίων κρίσεων και αποφάσεών σου, Κυριε.

Ψαλ. 96,9 ὅτι σὺ εἶ Κύριος ὕψιστος ἐπὶ πᾶσαν τὴν γῆν, σφόδρα ὑπερυψώθης ὑπὲρ πάντας τοὺς θεούς.

Ψαλ. 96,9 Διότι συ είσαι ο μόνος Κυριος, ο ύψιστος και απόλυτος κυρίαρχος επί ολοκλήρου της γης. Υπερέχεις απείρως και ασυγκρίτως από όλους τους ψευδείς θεούς των ειδώλων.

Ψαλ. 96,10 οἱ ἀγαπῶντες τὸν Κύριον, μισεῖτε πονηρά· φυλάσσει Κύριος τὰς ψυχὰς τῶν ὁσίων αὐτοῦ, ἐκ χειρὸς ἁμαρτωλῶν ῥύσεται αὐτούς.

Ψαλ. 96,10 Οσοι όμως αγαπάτε με ειλικρινή καρδίαν τον Κυριον, μισείτε πάντοτε το πονηρόν. Ο Κυριος είναι εκείνος, ο οποίος φυλάσσει και περιφρουρεί τας ψυχάς των οσίων ανθρώπων. Αυτός και θα γλυτώση εκείνους από τα χέρια των αμαρτωλών.

Ψαλ. 96,11 φῶς ἀνέτειλε τῷ δικαίῳ καὶ τοῖς εὐθέσι τῇ καρδίᾳ εὐφροσύνη.

Ψαλ. 96,11 Φως Θεού ανέτειλε και ανατέλλει στους δικαίους. Χαρά και ευφροσύνη επικρατεί εις τας καρδίας των ευθέων και ειλικρινών ανθρώπων.

Ψαλ. 96,12 εὐφράνθητε, δίκαιοι, ἐν τῷ Κυρίῳ, καὶ ἐξομολογεῖσθε τῇ μνήμῃ τῆς ἁγιωσύνης αὐτοῦ.

Ψαλ. 96,12 Ευφρανθήτε δίκαιοι κάτω από την προστασίαν και την αγάπην του Κυρίου, αναπέμπετε συνεχώς δοξολογίας προς αυτόν αναλογιζόμενοι την άπειρον αγιότητά του.

ΨΑΛΜΟΣ 97 (Μασ. 98)

Ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 97,1 Ἄσατε τῷ Κυρίῳ ᾆσμα καινόν, ὅτι θαυμαστὰ ἐποίησεν ὁ Κύριος· ἔσωσεν αὐτὸν ἡ δεξιὰ αὐτοῦ καὶ ὁ βραχίων ὁ ἅγιος αὐτοῦ.

Ψαλ. 97,1 Ψαλατε προς δόξαν και τιμήν του Κυρίου νέον ύμνον, διότι νέα αξιοθαύμαστα και καταπληκτικά έργα έκαμεν ο Κυριος. Διότι έσωσε και πάλιν με την παντοδύναμον δεξιάν του τον λαόν του. Ο άγιος και παντοδύναμος βραχίων του έκαμε τα θαυμαστά αυτά έργα.

Ψαλ. 97,2 ἐγνώρισε Κύριος τὸ σωτήριον αὐτοῦ, ἐναντίον τῶν ἐθνῶν ἀπεκάλυψε τὴν δικαιοσύνην αὐτοῦ.

Ψαλ. 97,2 Ο Κυριος κατέστησε την σωτηρίαν αυτήν του λαού του γνωστήν και περιφανή ενώπιον όλων των εθνών. Ενώπιον όλων των εθνών έκαμεν επίσης ολοφάνερη την δικαιοσύνην του, η οποία τιμωρεί τους κακούς και προστατεύει τους αγαθούς.

Ψαλ. 97,3 ἐμνήσθη τοῦ ἐλέους αὐτοῦ τῷ Ἰακὼβ καὶ τῆς ἀληθείας αὐτοῦ τῷ οἴκῳ Ἰσραήλ· εἴδοσαν πάντα τὰ πέρατα τῆς γῆς τὸ σωτήριον τοῦ Θεοῦ ἡμῶν.

Ψαλ. 97,3 Ενεθυμήθη την περί του ελέους υπόσχεσιν, που είχε δώσει στους απογόνους του Ιακώβ, την φιλαλήθειάν του και την πιστότητά του εις τας υποσχέσεις, που είχε δώσει στον Ισραηλιτικόν λαόν. Ολα τα έθνη, που κατοικούν έως εις τα πέρατα της γης, είδαν και εγνώρισαν την σωτηρίαν αυτήν εκ μέρους του Θεού μας.

Ψαλ. 97,4 ἀλαλάξατε τῷ Θεῷ, πᾶσα ἡ γῆ, ᾄσατε καὶ ἀγαλλιᾶσθε καὶ ψάλατε·

Ψαλ. 97,4 Ολοι οι άνθρωποι της οικουμένης αλαλάξατε με ενθουσιασμόν εις δόξαν του Θεού. Ψαλατε, γεμίσατε από ευφροσύνην και αγαλλίασιν, ψάλατε και υμνήσατε τον Θεόν.

Ψαλ. 97,5 ψάλατε τῷ Κυρίῳ ἐν κιθάρᾳ, ἐν κιθάρᾳ καὶ φωνῇ ψαλμοῦ·

Ψαλ. 97,5 Με συνοδίαν κιθάρας ψάλατε εις δόξαν του Κυρίου. Με κιθάραν και με την φωνήν σας υμνολογήσατε αυτόν.

Ψαλ. 97,6 ἐν σάλπιγξιν ἐλαταῖς καὶ φωνῇ σάλπιγγος κερατίνης ἀλαλάξατε ἐνώπιον τοῦ Βασιλέως Κυρίου.

Ψαλ. 97,6 Με σάλπιγγας από σφυρηλατημένον μέταλλον και με σάλπιγγας κερατίνας αλαλάξατε ευλαβώς με ιερόν ενθουσιασμόν ενώπιον του βασιλέως Κυρίου μας.

Ψαλ. 97,7 σαλευθήτω ἡ θάλασσα καὶ τὸ πλήρωμα αὐτῆς, ἡ οἰκουμένη καὶ πάντες οἱ κατοικοῦντες ἐν αὐτῇ.

Ψαλ. 97,7 Ας συγκλονισθή η θάλασσα από την χαράν και όλα τα ζώα, που υπάρχουν εις αυτήν, η γη και όλοι οι κάτοικοί της.

Ψαλ. 97,8 ποταμοὶ κροτήσουσι χειρὶ ἐπὶ τὸ αὐτό, τὰ ὄρη ἀγαλλιάσονται,

Ψαλ. 97,8 Οι ποταμοί ας χειροκροτήσουν με χαράν όλοι μαζή, τα όρη ας σκιρτήσουν από αγαλλίασιν,

Ψαλ. 97,9 ὅτι ἥκει κρῖναι τὴν γῆν· κρινεῖ τὴν οἰκουμένην ἐν δικαιοσύνῃ καὶ λαοὺς ἐν εὐθύτητι.

Ψαλ. 97,9 διότι ο Κυριος έρχεται να κυβερνήση και να κρίνη την γην. Θα κρίνη δε αυτήν με δικαιοσύνην. Θα κυβερνήση τους λαούς με ευθύτητα και καλωσύνην.

ΨΑΛΜΟΣ 98 (Μασ. 99)

Ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 98,1 Ὁ Κύριος ἐβασίλευσεν, ὀργιζέσθωσαν λαοί· ὁ καθήμενος ἐπὶ τῶν Χερουβίμ, σαλευθήτω ἡ γῆ.

Ψαλ. 98,1 Ο Κυριος εθεμελ'Ιωσε αιωνίαν και απαρασάλευτον παντού την βασιλείαν του. Ας οργίζωνται και ας μαίνωνται οι ασεβείς λαοί. Ο καθήμενος Κυριος επάνω εις τα Χερουβίμ εβασίλευσεν· ας αναστατωθούν από αγανάκτησιν οι αμετανόητοι αμαρτωλοί της γης.

Ψαλ. 98,2 Κύριος ἐν Σιὼν μέγας καὶ ὑψηλός ἐστιν ἐπὶ πάντας τοὺς λαούς.

Ψαλ. 98,2 Ο Κυριος, που έχει τον θρόνον του εις την Σιών, είναι μέγας. Ανώτερος και κύριος επάνω εις όλους τους λαούς της γης.

Ψαλ. 98,3 ἐξομολογησάσθωσαν τῷ ὀνόματί σου τῷ μεγάλῳ, ὅτι φοβερὸν καὶ ἅγιόν ἐστι.

Ψαλ. 98,3 Ας δοξολογήσουν το μέγα Ονομά σου όλοι, διότι είναι άγιον αλλά και τρομερόν.

Ψαλ. 98,4 καὶ τιμὴ βασιλέως κρίσιν ἀγαπᾷ· σὺ ἡτοίμασας εὐθύτητας, κρίσιν καὶ δικαιοσύνην ἐν Ἰακὼβ σὺ ἐποίησας.

Ψαλ. 98,4 Η εντιμότης και ευθύτης σου του βασιλέως μας αγαπά και ποθεί την εφαρμογήν της δικαιοσύνης. Συ εθέσπισες και εθεμελίωσες διατάξεις και εντολάς ευθύτητος και αληθείας. Συ έκαμες κρίσιν και εφήρμοσες δικαιοσύνην μεταξύ των απογόνων του Ιακώβ.

Ψαλ. 98,5 ὑψοῦτε Κύριον τὸν Θεὸν ἡμῶν καὶ προσκυνεῖτε τῷ ὑποποδίῳ τῶν ποδῶν αὐτοῦ, ὅτι ἅγιός ἐστι.

Ψαλ. 98,5 Μεγαλύνατε Κυριον τον Θεόν ημών. Προσκυνήσατε το υποπόδιον των ποδών του, διότι είναι άγιος.

Ψαλ. 98,6 Μωυσῆς καὶ Ἀαρὼν ἐν τοῖς ἱερεῦσιν αὐτοῦ, καὶ Σαμουὴλ ἐν τοῖς ἐπικαλουμένοις τὸ ὄνομα αὐτοῦ· ἐπεκαλοῦντο τὸν Κύριον, καὶ αὐτὸς εἰσήκουσεν αὐτῶν,

Ψαλ. 98,6 Ο Μωϋσής και ο Ααρών ήσαν οι πρώτοι μεταξύ των ιερέων. Ο Σαμουήλ ήτο από εκείνους, οι οποίοι επεκαλούντο με πίστιν το όνομα του Κυρίου. Οσες φορές αυτοί τον επεκαλούντο, εκείνος ήκουε και εδέχετο τας προσευχάς των.

Ψαλ. 98,7 ἐν στύλῳ νεφέλης ἐλάλει πρὸς αὐτούς· ὅτι ἐφύλασσον τὰ μαρτύρια αὐτοῦ καὶ τὰ προστάγματα αὐτοῦ, ἃ ἔδωκεν αὐτοῖς.

Ψαλ. 98,7 Με στύλον νεφέλης ωμιλούσε προς αυτούς, διότι αυτοί εφύλαττον τότε τας εντολάς του και τα προστάγματα, που είχε δώσει εις αυτούς.

Ψαλ. 98,8 Κύριε ὁ Θεὸς ἡμῶν, σὺ ἐπήκουσε αὐτῶν· ὁ Θεός, σὺ εὐίλατος ἐγίνου αὐτοῖς καὶ ἐκδικῶν ἐπὶ πάντα τὰ ἐπιτηδεύματα αὐτῶν.

Ψαλ. 98,8 Κυριε και Θεέ μας, συ έκανες ευμενώς δεκτάς τας προσευχάς των, συ ο Θεός εδείχθης ελεήμων και συγκαταβατικός εις αυτούς, αποδίδων πάντοτε το δίκαιον εις όλα τα έργα των χειρών των.

Ψαλ. 98,9 ὑψοῦτε Κύριον τὸν Θεὸν ἡμῶν καὶ προσκυνεῖτε εἰς ὄρος ἅγιον αὐτοῦ, ὅτι ἅγιος Κύριος ὁ Θεὸς ἡμῶν.

Ψαλ. 98,9 Δοξολογείτε, λοιπόν, Κυριον τον Θεόν μας και προσκυνείτε αυτόν στον ιερόν λόφον της Σιών, όπου ο ναός του, διότι άγιος είναι ο Κυριος ο Θεός μας.

ΨΑΛΜΟΣ 99 (Μασ. 100)

Ψαλμὸς τῷ Δαυΐδ εἰς ἐξομολόγησιν.

Ψαλ. 99,1 Ἀλαλάξετε τῷ Κυρίῳ, πᾶσα ἡ γῆ,

Ψαλ. 99,1 Αλαλάξατε με ιερόν ενθουσιασμόν δοξολογούντες τον Κυριον. Ολοι οι κάτοικοι της γης ας τον υμνολογήσουν.

Ψαλ. 99,2 δουλεύσατε τῷ Κυρίῳ ἐν εὐφροσύνῃ, εἰσέλθετε ἐνώπιον αὐτοῦ ἐν ἀγαλλιάσει.

Ψαλ. 99,2 Υπηρετήσατε τον Κυριον με χαρουμένην καρδίαν, προσέλθετε στον ναόν του με αγαλλίασιν ψυχής.

Ψαλ. 99,3 γνῶτε ὅτι Κύριος, αὐτός ἐστιν ὁ Θεὸς ἡμῶν, αὐτὸς ἐποίησεν ἡμᾶς καὶ οὐχ ἡμεῖς· ἡμεῖς δὲ λαὸς αὐτοῦ καὶ πρόβατα τῆς νομῆς αὐτοῦ.

Ψαλ. 99,3 Μαθετε καλά ότι ο Κυριος, κυρίαρχος και δημιουργός του παντός, είναι ο Θεός μας. Αυτός μας εδημιούργησε και μας ανέδειξε και ως ανθρώπους και ως έθνος. Δεν ανεδείξαμεν ημείς τον εαυτόν μας με την δύναμίν μας. Ημείς είμεθα λαός του και πρόβατα, τα οποία αυτός με στοργήν καθοδηγεί και διατρέφει.

Ψαλ. 99,4 εἰσέλθετε εἰς τὰς πύλας αὐτοῦ ἐν ἐξομολογήσει, εἰς τὰς αὐλὰς αὐτοῦ ἐν ὕμνοις. ἐξομολογεῖσθε αὐτῷ, αἰνεῖτε τὸ ὄνομα αὐτοῦ,

Ψαλ. 99,4 Εισέλθετε εις τας πύλας των αυλών του ναού του με δοξολογίας. Εισέλθετε εις τας αυλάς του ιερού περιβόλου του με ύμνους. Δοξολογείτε αυτόν, υμνείτε πάντοτε το πάντιμον όνομά του·

Ψαλ. 99,5 ὅτι χρηστὸς Κύριος, εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ, καὶ ἕως γενεᾶς καὶ γενεᾶς ἡ ἀλήθεια αὐτοῦ.

Ψαλ. 99,5 διότι ο Κυριος είναι αγαθός. Η ευσπλαγχνία του είναι αιωνία και ακατάλυτος, και η αξιοπιστία των λόγων του παραμένει εις όλας τας γενεάς.

ΨΑΛΜΟΣ 100 (Μασ. 101)

Ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 100,1 Ἔλεος καὶ κρίσιν ᾄσομαί σοι, Κύριε·

Ψαλ. 100,1 Την ευσπλαγχνίαν σου και την δικαιοκρισίαν σου θα υμνολογήσω προς δόξαν σου, Κυριε.

Ψαλ. 100,2 ψαλῶ καὶ συνήσω ἐν ὁδῷ ἀμώμῳ· πότε ἥξεις πρός με; διεπορευόμην ἐν ἀκακίᾳ καρδίας μου ἐν μέσῳ τοῦ οἴκου μου.

Ψαλ. 100,2 Θα σε δοξολογήσω. Κυριε, και θα κατανοήσω ποιός είναι ο άμωμος τρόπος και δρόμος της ζωής μου. Ποτε θα έλθης προς εμέ, Κυριε, ελεήμων και ευεργετικός; Εγώ συμπεριεφέρθην κατά το παρελθόν και μέχρι σήμερον, εν μέσω της οικογενείας μου, με ακακίαν καρδίας, με ευθύτητα και ανιδιοτέλειαν.

Ψαλ. 100,3 οὐ προεθέμην πρὸ ὀφθαλμῶν μου πρᾶγμα παράνομον, ποιοῦντας παραβάσεις ἐμίσησα· οὐκ ἐκολλήθη μοι καρδία σκαμβή.

Ψαλ. 100,3 Ποτέ δεν έθεσα προ των οφθαλμών μου και δεν επεδίωξα ως συμφέρον μου παράνομον τινα πράξιν. Τουναντίον εμίσησα όλους εκείνους, οι οποίοι παρέβαιναν τον Νομον σου. Ποτέ έως τώρα δεν προσεκολλήθη κοντά μου ως φίλος η ως μέλος της αυλής μου άνθρωπος με καρδίαν στρεβλήν.

Ψαλ. 100,4 ἐκκλίνοντος ἀπ᾿ ἐμοῦ τοῦ πονηροῦ οὐκ ἐγίνωσκον.

Ψαλ. 100,4 Καμμίαν γνώσιν και καμμίαν σχέσιν δεν είχον προς πονηρόν άνθρωπον, ο οποίος, αφού ματαίως επιχειρούσε να με πλησίαση, απεμακρύνετο από εμέ.

Ψαλ. 100,5 τὸν καταλαλοῦντα λάθρᾳ τὸν πλησίον αὐτοῦ, τοῦτον ἐξεδίωκον· ὑπερηφάνῳ ὀφθαλμῷ καὶ ἀπλήστῳ καρδίᾳ, τούτῳ οὐ συνήσθιον.

Ψαλ. 100,5 Τον άνθρωπον, ο οποίος κατέκρινε κρυφίως τον πλησίον του, τον εξεδίωκα από κοντά μου. Με άνθρωπον, ο οποίος είχεν αλαζονικούς τους οφθαλμούς και εφέρετο με περιφρόνησιν προς τους άλλους, είχε δε και άπληστον καρδίαν, ποτέ δεν συνέτρωγα, ποτέ δεν τον είχα σύντροφόν μου.

Ψαλ. 100,6 οἱ ὀφθαλμοί μου ἐπὶ τοὺς πιστοὺς τῆς γῆς τοῦ συγκαθῆσθαι αὐτοὺς μετ᾿ ἐμοῦ· πορευόμενος ἐν ὁδῷ ἀμώμῳ, οὗτός μοι ἐλειτούργει.

Ψαλ. 100,6 Αλλά είχα εστραμμένους πάντοτε τους οφθολμούς μου προς τους πιστούς και ενάρετους ανθρώπους της χώρας μου. Αυτούς προσεκάλουν να παρακάθηνται μαζή μου ως φίλοι και σύμβουλοί μου. Εκείνον, ο οποίος εζούσε βίον ανεπίληπτον και καθαρόν, αυτόν προσελάμβανα ως υπάλληλόν μου, ως βοηθόν μου και συνεργάτην μου.

Ψαλ. 100,7 οὐ κατῴκει ἐν μέσῳ τῆς οἰκίας μου ποιῶν ὑπερηφανίαν, λαλῶν ἄδικα οὐ κατεύθυνεν ἐνώπιον τῶν ὀφθαλμῶν μου.

Ψαλ. 100,7 Μέσα στον οίκον μου δεν κατώκησε ούτε θα κατοικήση άνθρωπος εγωϊστής και υπερήφανος· άνθρωπος, που λαλεί και επιδιώκει αδικίας, δεν θα ευδοκιμήση ούτε θα ημπορέση να σταθή ενώπιόν μου.

Ψαλ. 100,8 εἰς τὰς πρωίας ἀπέκτεινον πάντας τοὺς ἁμαρτωλοὺς τῆς γῆς τοῦ ἐξολοθρεῦσαι ἐκ πόλεως Κυρίου πάντας τοὺς ἐργαζομένους τὴν ἀνομίαν.

Ψαλ. 100,8 Καθε πρωΐαν εδίκαζα και κατεδίκαζα εις θάνατον όλους τους εγκληματίας της χώρας μου, δια να εξολοθρεύσω από την πάλιν του Κυρίου, την Ιερουσαλήμ, όλους εκείνους, οι οποίοι πεισμόνως και αμετανοήτως εργάζονται το κακόν.

ΨΑΛΜΟΣ 101 (Μασ. 102)

Προσευχὴ τῷ πτωχῷ, ὅταν ἀκηδιάσῃ καὶ ἐναντίον Κυρίου ἐκχέῃ τὴν δέησιν αὐτοῦ.

Ψαλ. 101,2 Κύριε, εἰσάκουσον τῆς προσευχῆς μου, καὶ ἡ κραυγή μου πρὸς σὲ ἐλθέτω.

Ψαλ. 101,2 Κυριε, άκουσε και κάμε δεκτήν την προσευχήν μου. Η κραυγή της δεήσεώς μου ας φθάση ενωπιον σου.

Ψαλ. 101,3 μὴ ἀποστρέψῃς τὸ πρόσωπόν σου ἀπ᾿ ἐμοῦ· ἐν ᾗ ἂν ἡμέρᾳ θλίβωμαι, κλῖνον πρός με τὸ οὖς σου· ἐν ᾗ ἂν ἡμέρᾳ ἐπικαλέσωμαί σε, ταχὺ ἐπάκουσόν μου,

Ψαλ. 101,3 Μη γυρίσης αλλού το πρόσωπόν σου, ώστε να παύσης να με βλέπης. Εις ημέραν κατά την οποίαν θλίβομαι, όπως είναι η σημερινή ήμερα, πλησίασε το αυτί σου προς εμέ. Οταν εις περιστάσεις δοκιμασιών και θλίψεων σε επικαλούμαι, κατά την ημέραν εκείνην άκουσε και κάμε σύντομα δεκτήν την προσευχήν μου·

Ψαλ. 101,4 ὅτι ἐξέλιπον ὡσεὶ καπνὸς αἱ ἡμέραι μου, καὶ τὰ ὀστᾶ μου ὡσεὶ φρύγιον συνεφρύγησαν.

Ψαλ. 101,4 διότι αι ημέραι μου εχάθησαν ώσαν καπνός, που διαλύεται στον αέρα. Και τα κόκκαλά μου εξηράνθησαν ωσάν τα φρύγανα.

Ψαλ. 101,5 ἐπλήγην ὡσεὶ χόρτος καὶ ἐξηράνθη ἡ καρδία μου, ὅτι ἐπελαθόμην τοῦ φαγεῖν τὸν ἄρτον μου.

Ψαλ. 101,5 Εμαράθηκα και εκτυπήθηκα ωσάν το χόρτον, που το ξηραίνει ο ήλιος. Η καρδία μου εστέγνωσε από την νηστείαν, διότι μέσα στο βάρος του πόνου μου ελησμόνησα να φάγω τον άρτον μου.

Ψαλ. 101,6 ἀπὸ φωνῆς τοῦ στεναγμοῦ μου ἐκολλήθη τὸ ὀστοῦν μου τῇ σαρκί μου.

Ψαλ. 101,6 Εξ αιτίας των γοερών μου στεναγμών έγινα πετσί και κόκκαλο, εκολλήθη το δέρμα μου επάνω εις τα οστά μου.

Ψαλ. 101,7 ὡμοιώθην πελεκᾶνι ἐρημικῷ, ἐγενήθην ὡσεὶ νυκτικόραξ ἐν οἰκοπέδῳ,

Ψαλ. 101,7 Εγκατελείφθην και απεμονώθην από τους άλλους ανθρώπους, έμεινα μόνος ωσάν τον ερημικόν πελεκάνο. Εγινα όμοιος με το κλαψοπούλι της νύχτας, που θρηνεί στους ερειπωμένους οίκους.

Ψαλ. 101,8 ἠγρύπνησα καὶ ἐγενόμην ὡς στρουθίον μονάζον ἐπὶ δώματος.

Ψαλ. 101,8 Εμεινα άγρυπνος, έγινα όμοιος με το στρουθίον, που έχασε τον σύντροφόν του, και θλιμμένον μένει μόνον του επάνω εις την στέγην.

Ψαλ. 101,9 ὅλην τὴν ἡμέραν ὠνείδιζόν με οἱ ἐχθροί μου, καὶ οἱ ἐπαινοῦντές με κατ᾿ ἐμοῦ ὤμνυον.

Ψαλ. 101,9 Καθ' όλον το διάστημα της ημέρας με ενέπαιζαν και με ύβριζαν οι εχθροί μου· και αυτοί οι οποίοι προηγουμένως με επαινούσαν, ορκίζονται τώρα εναντίον μου και με καταρώνται.

Ψαλ. 101,10 ὅτι σποδὸν ὡσεὶ ἄρτον ἔφαγον καὶ τὸ πόμα μου μετὰ κλαυθμοῦ ἐκίρνων

Ψαλ. 101,10 Εξ αιτίας του βάρους των θλίψεών μου κατήντησα να τρώγω στάκτην αντί του άρτου και το νερό, το οποίον πίνω, το αναμιγνύω με τα δάκρυα του κλαυθμού μου.

Ψαλ. 101,11 ἀπὸ προσώπου τῆς ὀργῆς σου καὶ τοῦ θυμοῦ σου, ὅτι ἐπάρας κατέῤῥαξάς με.

Ψαλ. 101,11 Αυτά υποφέρω εξ αιτίας της οργής και του μεγάλου θυμού σου δια τας αμαρτίας μου. Διότι συ, αφού με εσήκωσες υψηλά, με απέσπασες από την πατρίδα μου και συντετριμμένον με εξετίναξες εις την ξένην γην.

Ψαλ. 101,12 αἱ ἡμέραι μου ὡσεὶ σκιὰ ἐκλίθησαν, κἀγὼ ὡσεὶ χόρτος ἐξηράνθην.

Ψαλ. 101,12 Και έτσι αι ημέραι της ζωής μου χάνονται, όπως αι σκιαι κατά την δύσιν του ηλίου. Εστέγνωσα, ωσάν το εφήμερο χορτάρι που ξηραίνεται από το καύμα του ηλίου και είναι έτοιμον να ριφθή εις την φωτιάν.

Ψαλ. 101,13 σὺ δέ, Κύριε, εἰς τὸν αἰῶνα μένεις, καὶ τὸ μνημόσυνόν σου εἰς γενεὰν καὶ γενεάν.

Ψαλ. 101,13 Συ όμως, Κυριε, μένεις αναλλοίωτος στους αιώνας των αιώνων, και το Ονομά σου μνημονεύεται δια μέσου όλων των γενεών.

Ψαλ. 101,14 σὺ ἀναστὰς οἰκτειρήσεις τὴν Σιών, ὅτι καιρὸς τοῦ οἰκτειρῆσαι αὐτήν, ὅτι ἥκει καιρός·

Ψαλ. 101,14 Συ, λοιπόν, ο αιώνιος και παντοδύναμος Θεός, σήκω από τον θρόνον της μεγαλωσύνης σου, σπλαγχνίσου την Σιών, διότι έφθασεν ο καιρός, που πρέπει να την λυπηθής, να την ελεήσης, να την σώσης. Ηλθε πλέον ο προσδιωρισμένος από σε χρόνος της απελευθερώσεώς μας.

Ψαλ. 101,15 ὅτι εὐδόκησαν οἱ δοῦλοί σου τοὺς λίθους αὐτῆς, καὶ τὸν χοῦν αὐτῆς οἰκτειρήσουσι.

Ψαλ. 101,15 Διότι οι ταλαιπωρούμενοι εις την αιχμαλωσίαν δούλοι σου, επόθησαν και αυτά ακόμη τα λιθάρια των ερειπωμένων κτιρίων της. Το από την καταστροφήν απολειφθέν χώμα της πονούν να ίδουν.

Ψαλ. 101,16 καὶ φοβηθήσονται τὰ ἔθνη τὸ ὄνομά σου, Κύριε, καὶ πάντες οἱ βασιλεῖς τῆς γῆς τὴν δόξαν σου,

Ψαλ. 101,16 Οταν συ, Κυριε, εν τη παντοδυναμία σου μας στείλης την σωτηρίαν, τα έθνη θα φοβηθούν το Ονομά σου και όλοι οι βασιλείς του κόσμου θα ευλαβηθούν και θα θαυμάσουν την δόξαν σου.

Ψαλ. 101,17 ὅτι οἰκοδομήσει Κύριος τὴν Σιὼν καὶ ὀφθήσεται ἐν τῇ δόξῃ αὐτοῦ.

Ψαλ. 101,17 Διότι ο Κυριος θα ανοικοδομήση την ερειπωμένην Σιών και θα εμφανισθη εκεί με την δόξαν του.

Ψαλ. 101,18 ἐπέβλεψεν ἐπὶ τὴν προσευχὴν τῶν ταπεινῶν καὶ οὐκ ἐξουδένωσε τὴν δέησιν αὐτῶν.

Ψαλ. 101,18 Η ανόρθωσις αυτή της Σιών θα σημάνη ότι ο Κυριος έρριψε ευμενές βλέμμα εις την προσευχήν των ταλαιπωρουμένων δούλων του και δεν εξουθενώνει πλέον ως μηδαμινήν την δέησίν των.

Ψαλ. 101,19 γραφήτω αὕτη εἰς γενεὰν ἑτέραν, καὶ λαὸς ὁ κτιζόμενος αἰνέσει τὸν Κύριον.

Ψαλ. 101,19 Ας καταγραφή αυτή η προφητεία και η προσεχής εκπλήρωσίς της, δια να γνωσθή εις την γενεάν που πρόκειται να γεννηθή, ώστε ο λαός, που πρόκειται να δημιουργηθή, να υμνήση τον Κυριον.

Ψαλ. 101,20 ὅτι ἐξέκυψεν ἐξ ὕψους ἁγίου αὐτοῦ, Κύριος ἐξ οὐρανοῦ ἐπὶ τὴν γῆν ἐπέβλεψε

Ψαλ. 101,20 Διότι ο Κυριος έσκυψεν από τα άγια ύψη του, από τον ουράνιον θρόνον του, έρριψεν ο Κυριος βλέμμα στοργικόν και ευμενές επάνω εις την γην,

Ψαλ. 101,21 τοῦ ἀκοῦσαι τοῦ στεναγμοῦ τῶν πεπεδημένων, τοῦ λῦσαι τοὺς υἱοὺς τῶν τεθανατωμένων,

Ψαλ. 101,21 δια να ακούση τον στεναγμόν των αλυσοδεμένων αιχμαλώτων, δια να λύση τα δεσμά από τα παιδιά εκείνων, που είχαν αιχμαλωτισθή και θανατωθή.

Ψαλ. 101,22 τοῦ ἀναγγεῖλαι ἐν Σιὼν τὸ ὄνομα Κυρίου καὶ τὴν αἴνεσιν αὐτοῦ ἐν Ἱερουσαλὴμ

Ψαλ. 101,22 Ωστε οι τέως σιδηροδέσμιοι δούλοι, ελεύθεροι πλέον, να διακηρύξουν εις την Σιών και να αναγγείλουν το Ονομα του Κυρίου και την δοξολογίαν αυτού εις την Ιερουσαλήμ,

Ψαλ. 101,23 ἐν τῷ συναχθῆναι λαοὺς ἐπὶ τὸ αὐτὸ καὶ βασιλεῖς τοῦ δουλεύειν τῷ Κυρίῳ.

Ψαλ. 101,23 όταν θα συγκεντρωθούν εκεί οι λαοί και οι βασιλείς της γης, δια να υπηρετούν τον Κυριον.

Ψαλ. 101,24 ἀπεκρίθη αὐτῷ ἐν ὁδῷ ἰσχύος αὐτοῦ· τὴν ὀλιγότητα τῶν ἡμερῶν μου ἀνάγγειλόν μοι·

Ψαλ. 101,24 Ο αιχμαλωτισμένος και ταλαιπωρημένος εις την εξορίαν λαός των Ιουδαίων, με όσην δύναμιν του απέμεινεν, είπε προς τον Κυριον· Καμε με να εννοήσω, Κυριε, πόσον ολίγαι ημέραι ζωής μου υπολείπονται, και να σκεφθώ, αν θα προφθάσω άραγε να ίδω την θαυμαστήν σου απελευθέρωσίν μου.

Ψαλ. 101,25 μὴ ἀναγάγῃς με ἐν ἡμίσει ἡμερῶν μου· ἐν γενεᾷ γενεῶν τὰ ἔτη σου.

Ψαλ. 101,25 Μη με αφαρπάσης στο μέσον της ζωής μου· δώσε παράτασιν εις τας ημέρας μου, διότι συ έχεις ατελείωτα τα έτη σου, που μένουν από γενεάς εις γενεάν.

Ψαλ. 101,26 κατ᾿ ἀρχὰς σύ, Κύριε, τὴν γῆν ἐθεμελίωσας, καὶ ἔργα τῶν χειρῶν σού εἰσιν οἱ οὐρανοί·

Ψαλ. 101,26 Συ, Κυριε, κατ' αρχάς εδημιούργησες και εθεμελίωσες την γην, και έργα των παντοδυνάμων χειρών σου είναι οι ουρανοί.

Ψαλ. 101,27 αὐτοὶ ἀπολοῦνται, σὺ δὲ διαμένεις, καὶ πάντες ὡς ἱμάτιον παλαιωθήσονται, καὶ ὡσεὶ περιβόλαιον ἑλίξεις αὐτοὺς καὶ ἀλλαγήσονται·

Ψαλ. 101,27 Αυτοί θα καταστραφούν, συ όμως παραμένεις ο αυτός και αναλλοίωτος δια μέσου των αιώνων. Ολος ο υλικός κόσμος σαν ένδυμα θα παληώση και σαν πανωφόρι, που περιβάλλονται οι άνθρωποι, θα τον γυρίσης, θα τον περιτυλίξης, θα τον αλλάξης, ώστε να γίνη καινούργιος.

Ψαλ. 101,28 σὺ δὲ ὁ αὐτὸς εἶ, καὶ τὰ ἔτη σου οὐκ ἐκλείψουσιν.

Ψαλ. 101,28 Συ όμως είσαι ο ίδιος και αναλλοίωτος και τα έτη της αιωνιότητός σου δεν θα εξαντληθούν ποτέ.

Ψαλ. 101,29 οἱ υἱοὶ τῶν δούλων σου κατασκηνώσουσι, καὶ τὸ σπέρμα αὐτῶν εἰς τὸν αἰῶνα κατευθυνθήσεται.

Ψαλ. 101,29 Κατω από την ιδικήν σου παντοδύναμον προστασίαν τα τέκνα και οι απόγονοι των δούλων σου, των πατριαρχών, θα εύρουν ασφαλή κατοικίαν και οι απόγονοί των χάρις εις σε θα ευδοκιμούν δια μέσου όλων των αιώνων.

ΨΑΛΜΟΣ 102 (Μασ. 103)

Τῷ Δαυΐδ.

Ψαλ. 102,1 Εὐλόγει, ἡ ψυχή μου, τὸν Κύριον καί, πάντα τὰ ἐντός μου, τὸ ὄνομα τὸ ἅγιον αὐτοῦ·

Ψαλ. 102,1 Ω ψυχή μου, δοξολόγει ακατάπαυστα τον Κυριον, και όλαι αι εσωτερικαί μου δυνάμεις, ο νους και η καρδία μου, ας δοξολογούν το άγιον όνομά του, δια τα μεγαλεία και τας πολλάς του ευεργεσίας.

Ψαλ. 102,2 εὐλόγει, ἡ ψυχή μου, τὸν Κύριον καὶ μὴ ἐπιλανθάνου πάσας τὰς ἀνταποδόσεις αὐτοῦ·

Ψαλ. 102,2 Δοξολόγει, ω ψυχή μου, τον Κυριον και μη λησμονής ποτέ καμμίαν από τας ευεργεσίας του προς σέ.

Ψαλ. 102,3 τὸν εὐιλατεύοντα πάσας τὰς ἀνομίας σου, τὸν ἰώμενον πάσας τὰς νόσους σου·

Ψαλ. 102,3 Δοξολόγει τον Θεόν σου, ο οποίος σου συγχωρεί όλας τας ανομίας, θεραπεύει όλας τας σωματικάς και πνευματικάς ασθενείας σου.

Ψαλ. 102,4 τὸν λυτρούμενον ἐκ φθορᾶς τὴν ζωήν σου, τὸν στεφανοῦντά σε ἐν ἐλέει καὶ οἰκτιρμοῖς·

Ψαλ. 102,4 Αυτόν, που λυτρώνει και απαλλάσσει την ζωήν σου, πολλές φορές, από την φθοράν του θανάτου και του άδου και περικοσμεί πάντοτε την κεφαλήν σου, ωσάν με λαμπρόν στέφανον, με το πλήθος του ελέους και των οικτιρμών του.

Ψαλ. 102,5 τὸν ἐμπιπλῶντα ἐν ἀγαθοῖς τὴν ἐπιθυμίαν σου, ἀνακαινισθήσεται ὡς ἀετοῦ ἡ νεότης σου.

Ψαλ. 102,5 Δοξολόγησε τον Κυριον, ο οποίος χορταίνει με όλα τα αγαθά τας ευγενείς επιθυμίας σου, ώστε η νεανική σου ηλικία και ακμή να ανανεώνεται πάντοτε, όπως του αετού.

Ψαλ. 102,6 ποιῶν ἐλεημοσύνας ὁ Κύριος καὶ κρῖμα πᾶσι τοῖς ἀδικουμένοις.

Ψαλ. 102,6 Ο Κυριος είναι εκείνος, που πάντοτε κάνει έργα ελέους και ευσπλαγχνίας και αποδίδει το δίκαιον εις όλους τους αθώους ανθρώπους, που αδικούνται.

Ψαλ. 102,7 ἐγνώρισε τὰς ὁδοὺς αὐτοῦ τῷ Μωυσῇ, τοῖς υἱοῖς Ἰσραὴλ τὰ θελήματα αὐτοῦ.

Ψαλ. 102,7 Αυτός κατέστησεν στον Μωϋσήν γνωστούς όλους τους τρόπους της ενεργείας του δια την απελευθέρωσιν του ισραηλιτικού λαού, εις δε τον ισραηλιτικόν λαόν εφανέρωσε το θέλημά του.

Ψαλ. 102,8 οἰκτίρμων καὶ ἐλεήμων ὁ Κύριος, μακρόθυμος καὶ πολυέλεος·

Ψαλ. 102,8 Ο Κυριος είναι οικτίρμων και ελεήμων, μακρόθυμος και γεμάτος από ελέη.

Ψαλ. 102,9 οὐκ εἰς τέλος ὀργισθήσεται, οὐδὲ εἰς τὸν αἰῶνα μηνιεῖ·

Ψαλ. 102,9 Δεν οργίζεται, δια να μας καταστρέψη τελείως, ούτε κρατεί αιωνίαν την οργήν του.

Ψαλ. 102,10 οὐ κατὰ τὰς ἀνομίας ἡμῶν ἐποίησεν ἡμῖν, οὐδὲ κατὰ τὰς ἁμαρτίας ἡμῶν ἀνταπέδωκεν ἡμῖν,

Ψαλ. 102,10 Δεν μας ετιμώρησέ ποτέ ανάλογά με την βαρύτητα και το πλήθος των ανομιών μας, ούτε και σύμφωνα με τας αμαρτίας μας ανταπέδωκεν εις ημάς την πρέπουσαν τιμωρίαν.

Ψαλ. 102,11 ὅτι κατὰ τὸ ὕψος τοῦ οὐρανοῦ ἀπὸ τῆς γῆς ἐκραταίωσε Κύριος τὸ ἔλεος αὐτοῦ ἐπὶ τοὺς φοβουμένους αὐτόν·

Ψαλ. 102,11 Διότι, όσον απροσμέτρητον είναι το ύψος του ουρανού από την γην, τόσον μέγα και κραταιόν, τόσον αμέτρητον είναι το έλεος του Θεού προς εκείνους που τον φοβούνται και τον ευλαβούνται.

Ψαλ. 102,12 καθόσον ἀπέχουσιν ἀνατολαὶ ἀπὸ δυσμῶν, ἐμάκρυνεν ἀφ᾿ ἡμῶν τὰς ἀνομίας ἡμῶν.

Ψαλ. 102,12 Οσον απροσμέτρητος είναι η απόστασις της ανατολής από την δύσιν, τόσον απεμάκρυνεν από ημάς ο Θεός τας αμαρτίας μας, ώστε να είμεθα απηλλαγμένοι από αυτάς.

Ψαλ. 102,13 καθὼς οἰκτείρει πατὴρ υἱούς, ᾠκτείρησε Κύριος τοὺς φοβουμένους αὐτόν,

Ψαλ. 102,13 Οπως ευσπλαγχνίζεται ο στοργικός πατήρ τα παιδιά του, έτσι και ο Κυριος σπλαγχνίζεται πάντοτε εκείνους, που τον φοβούνται.

Ψαλ. 102,14 ὅτι αὐτὸς ἔγνω τὸ πλάσμα ἡμῶν, ἐμνήσθη ὅτι χοῦς ἐσμεν.

Ψαλ. 102,14 Διότι αυτός γνωρίζει από τι επλάσθημεν, έχει πάντοτε υπ' όψιν του, ότι είμεθα πλασμένοι από το ευτελές χώμα της γης.

Ψαλ. 102,15 ἄνθρωπος, ὡσεὶ χόρτος αἱ ἡμέραι αὐτοῦ· ὡσεὶ ἄνθος τοῦ ἀγροῦ, οὕτως ἐξανθήσει·

Ψαλ. 102,15 Αι ημέραι του ανθρώπου ομοιάζουν με το εφήμερον χόρτον του αγρού. Ετσι και αυτός σαν το άνθος του αγρού ανθίζει και φαίνεται επ' ολίγον εις την γην.

Ψαλ. 102,16 ὅτι πνεῦμα διῆλθεν ἐν αὐτῷ, καὶ οὐχ ὑπάρξει καὶ οὐκ ἐπιγνώσεται ἔτι τὸν τόπον αὐτοῦ.

Ψαλ. 102,16 Οταν δε καυστικός άνεμος περάση από το άνθος, το καταστρέφει, το εξαφανίζει και έτσι αυτό δεν υπάρχει πλέον, δεν αφήνει κανένα ίχνος στον τόπον του, ώστε κανείς να μη ξέρη, που είχε αυτό προηγουμένως φυτρώσει. Ετσι και ο άνθρωπος έρχεται και παρέρχεται και γρήγορα λησμονείται.

Ψαλ. 102,17 τὸ δὲ ἔλεος τοῦ Κυρίου ἀπὸ τοῦ αἰῶνος καὶ ἕως τοῦ αἰῶνος ἐπὶ τοὺς φοβουμένους αὐτόν, καὶ ἡ δικαιοσύνη αὐτοῦ ἐπὶ υἱοῖς υἱῶν

Ψαλ. 102,17 Η ευσπλαγχνία όμως του Κυρίου απλώνεται εις αιώνας αιώνων προς τους ανθρώπους εκείνους, οι οποίοι τον φοβούνται. Και η δικαιοσύνη του, φρουρός ασφαλής, παραμένει εις όλας τας γενεάς των ανθρώπων.

Ψαλ. 102,18 τοῖς φυλάσσουσι τὴν διαθήκην αὐτοῦ καὶ μεμνημένοις τῶν ἐντολῶν αὐτοῦ τοῦ ποιῆσαι αὐτάς.

Ψαλ. 102,18 Των ανθρώπων εκείνων, οι οποίοι φυλάσσουν τον Νομον του και έχουν πάντοτε στον νουν και την καρδίαν των τας εντολάς του, δια να τας τηρούν και συμμορφώνωνται προς αυτάς.

Ψαλ. 102,19 Κύριος ἐν τῷ οὐρανῷ ἡτοίμασε τὸν θρόνον αὐτοῦ, καὶ ἡ βασιλεία αὐτοῦ πάντων δεσπόζει.

Ψαλ. 102,19 Ο Κυριος ητοίμασε και εστερέωσε τον θρόνον του υψηλά στον ουρανόν και η βασιλεία του κυριαρχεί επί του σύμπαντος.

Ψαλ. 102,20 εὐλογεῖτε τὸν Κύριον, πάντες οἱ ἄγγελοι αὐτοῦ, δυνατοὶ ἰσχύϊ ποιοῦντες τὸν λόγον αὐτοῦ τοῦ ἀκοῦσαι τῆς φωνῆς τῶν λόγων αὐτοῦ.

Ψαλ. 102,20 Δοξολογείτε, λοιπόν, τον Κυριον όλοι οι άγγελοι αυτού, σεις οι οποίοι είσθε ισχυροί, ώστε να πράττετε το θέλημά του, πρόθυμοι να ακούετε και να εκτελήτε την διαταγήν των λόγων του.

Ψαλ. 102,21 εὐλογεῖτε τὸν Κύριον, πᾶσαι αἱ δυνάμεις αὐτοῦ, λειτουργοὶ αὐτοῦ οἱ ποιοῦντες τὸ θέλημα αὐτοῦ·

Ψαλ. 102,21 Ευλογείτε τον Κυριον όλαι αι στρατιαί των αγγελικών δυνάμεων, οι λειτουργοί αυτού, όλοι όσοι τηρούν το θέλημά του.

Ψαλ. 102,22 εὐλογεῖτε τὸν Κύριον, πάντα τὰ ἔργα αὐτοῦ, ἐν παντὶ τόπῳ τῆς δεσποτείας αὐτοῦ· εὐλόγει, ἡ ψυχή μου, τὸν Κύριον.

Ψαλ. 102,22 Ευλογείτε τον Κυριον όλα τα έργα, τα οποία υπάρχουν εις κάθε τόπον της κυριαρχίας του. Ω ψυχή μου, δοξολόγει πάντοτε τον Κυριον.

ΨΑΛΜΟΣ 103 (Μασ. 104)

Τῷ Δαυΐδ, ὑπὲρ τῆς τοῦ κόσμου συστάσεως.

Ψαλ. 103,1 Εὐλόγει, ἡ ψυχή μου, τὸν Κύριον. Κύριε ὁ Θεός μου, ἐμεγαλύνθης σφόδρα, ἐξομολόγησιν καὶ μεγαλοπρέπειαν ἐνεδύσω

Ψαλ. 103,1 Δοξολόγει ακατάπαυστα, ω ψυχή μου, τον Κυριον. Κυριε και Θεέ μου, ασύγκριτον και άφθαστον είναι το μεγαλείον σου.

Ψαλ. 103,2 ἀναβαλλόμενος φῶς ὡς ἱμάτιον, ἐκτείνων τὸν οὐρανὸν ὡσεὶ δέῤῥιν·

Ψαλ. 103,2 Ως άλλο ιμάτιον περιεβλήθης την δόξαν και μεγαλοπρέπειαν. Σέ, που ακτινοβολείς ολόγυρά σου το φως, ωσάν να το έχης ενδυθή ως ένδυμα· απλώνστον ουρανόν από το ένα άκρον του ορίζοντος έως στο άλλο, ωσάν πολύτιμον δερμάτινον κάλυμμα σκηνής.

Ψαλ. 103,3 ὁ στεγάζων ἐν ὕδασι τὰ ὑπερῷα αὐτοῦ, ὁ τιθεὶς νέφη τὴν ἐπίβασιν αὐτοῦ, ὁ περιπατῶν ἐπὶ πτερύγων ἀνέμων·

Ψαλ. 103,3 Ο Κυριος είναι εκείνος, ο οποίος στεγάζει τα ανώτερα στρώματα του ουρανού με ύδατα νεφών, αυτός που επιβαίνει επάνω εις τα νέφη ως εις πολυτελή ταχέα άρματα· αυτός που περιπατεί ταχέως φερόμενος επάνω εις τας πτέρυγας των ανέμων.

Ψαλ. 103,4 ὁ ποιῶν τοὺς ἀγγέλους αὐτοῦ πνεύματα καὶ τοὺς λειτουργοὺς αὐτοῦ πυρὸς φλόγα.

Ψαλ. 103,4 Αυτάς είναι εκείνος, ο οποίος έπλασε τους αγγέλους ταχείς ως τους ανέμους και τους ασωμάτους λειτουργούς του δραστηρίους και φωτεινούς σαν την φλόγα του πυρός.

Ψαλ. 103,5 ὁ θεμελιῶν τὴν γῆν ἐπὶ τὴν ἀσφάλειαν αὐτῆς, οὐ κλιθήσεται εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 103,5 Αυτός είναι εκείνος, ο οποίος εστερέωσεν ασφαλή την γην επί θεμελιών απαρασαλεύτων, ώστε ποτέ στον αιώνα να μη κλονισθή.

Ψαλ. 103,6 ἄβυσσος ὡς ἱμάτιον τὸ περιβόλαιον αὐτοῦ, ἐπὶ τῶν ὀρέων στήσονται ὕδατα·

Ψαλ. 103,6 Αβυσσος υδάτων την σκεπάζει ως ιμάτιον, και επάνω εις τα όρη έχουν σταθή υπό την μορφήν χιόνος τα ύδατα.

Ψαλ. 103,7 ἀπὸ ἐπιτιμήσεώς σου φεύξονται, ἀπὸ φωνῆς βροντῆς σου δειλιάσουσιν.

Ψαλ. 103,7 Οταν όμως αντηχήση η προσταγή σου, Κυριε, τα ύδατα θα υποχωρήσουν, θα φύγουν, θα κατεβούν εις τας πεδιάδας, θα καταλήξουν εις τας θαλάσσας. Η βροντερά φωνή σου τα αναγκάζει να αποχωρήσουν και να φανή η ξηρά.

Ψαλ. 103,8 ἀναβαίνουσιν ὄρη καὶ καταβαίνουσι πεδία εἰς τὸν τόπον ὃν ἐθεμελίωσας αὐτά·

Ψαλ. 103,8 Ανυψώνονται τα όρη προς τα άνω και αι πεδιάδες φέρονται προς τα κάτω, το καθένα στους τόπους, όπου συ τα εθεμελίωσες.

Ψαλ. 103,9 ὅριον ἔθου, ὃ οὐ παρελεύσονται, οὐδὲ ἐπιστρέψουσι καλύψαι τὴν γῆν.

Ψαλ. 103,9 Εθεσες όριον ανάμεσα εις την θάλασσαν και την ξηράν, το οποίον τα ύδατα της θαλάσσης δεν θα υπερβούν, ούτε θα επιστρέψουν πλέον να κατακλύσουν την γην.

Ψαλ. 103,10 ὁ ἐξαποστέλλων πηγὰς ἐν φάραγξιν, ἀνὰ μέσον τῶν ὀρέων διελεύσονται ὕδατα·

Ψαλ. 103,10 Αυτός είναι, που έστειλε και καθόρισε τας πηγάς να αναβλύζουν ανάμεσα εις τας φάραγγας και έτσι δια μέσου των ορέων διέρχονται τα ύδατά των.

Ψαλ. 103,11 ποτιοῦσι πάντα τὰ θηρία τοῦ ἀγροῦ, προσδέξονται ὄναγροι εἰς δίψαν αὐτῶν·

Ψαλ. 103,11 Τα ύδατα αυτά ποτίζουν τα θηρία της υπαίθρου και οι άγριοι όνοι σβήνουν την δίψαν των εις αυτά.

Ψαλ. 103,12 ἐπ᾿ αὐτὰ τὰ πετεινὰ τοῦ οὐρανοῦ κατασκηνώσει, ἐκ μέσου τῶν πετρῶν δώσουσι φωνήν.

Ψαλ. 103,12 Επάνω εις τα δένδρα, που φυτρώνουν και μεγαλώνουν πλησίον εις τα ύδατα, τα πτηνά του ουρανού κτίζουν τας φωλεάς των και από τους γύρω βράχους σκορπίζουν το κελάδημά των.

Ψαλ. 103,13 ποτίζων ὄρη ἐκ τῶν ὑπερῴων αὐτοῦ, ἀπὸ καρποῦ τῶν ἔργων σου χορτασθήσεται ἡ γῆ.

Ψαλ. 103,13 Ο Κυριος είναι, που ποτίζει τα ξηρά βουνά με τας βροχάς του ουρανού. Από την βροχήν, που είναι έργον των χειρών σου, Κυριε, θα χορταίνη πάντοτε η γη.

Ψαλ. 103,14 ὁ ἐξανατέλλων χόρτον τοῖς κτήνεσι καὶ χλόην τῇ δουλείᾳ τῶν ἀνθρώπων τοῦ ἐξαγαγεῖν ἄρτον ἐκ τῆς γῆς·

Ψαλ. 103,14 Ο Κυριος είναι, που διατάσσει χαι αναβλαστάνει από την γην το χόρτον δια τα φυτοφάγα ζώα και η χλόη δια την εξυπηρέτησιν των αναγκών του ανθρώπου, ώστε να βγάζη η γη και να προμηθεύεται ο άνθρωπος από αυτήν άρτον,

Ψαλ. 103,15 καὶ οἶνος εὐφραίνει καρδίαν ἀνθρώπου τοῦ ἱλαρῦναι πρόσωπον ἐν ἐλαίῳ, καὶ ἄρτος καρδίαν ἀνθρώπου στηρίζει.

Ψαλ. 103,15 αλλά και οίνον που ευφραίνει την καρδίαν του ανθρώπου. Ελαιον προς τροφήν, ώστε να γίνεται ιλαρόν το πρόσωπον του ανθρώπου και άρτον, ο οποίος θα στηρίζη την καρδίαν του.

Ψαλ. 103,16 χορτασθήσονται τὰ ξύλα τοῦ πεδίου, αἱ κέδροι τοῦ Λιβάνου, ἃς ἐφύτευσας.

Ψαλ. 103,16 Θα χορτάσουν από ύδατα τα δένδρα της υπαίθρου, όπως και αι πελώριοι κέδροι του Λιβάνου, τας οποίας συ ο ίδιος ο Θεός εφύτευσες.

Ψαλ. 103,17 ἐκεῖ στρουθία ἐννοσσεύσουσι, τοῦ ἐρωδιοῦ ἡ οἰκία ἡγεῖται αὐτῶν.

Ψαλ. 103,17 Εις τους κλάδους των δένδρων τα μικρά στρουθία στήνουν τας φωλεάς των, επάνω δε από αυτάς προεξέχει υψηλότερα κτισμένη η φωλεά του τσικνιά (αστερίου).

Ψαλ. 103,18 ὄρη τὰ ὑψηλὰ ταῖς ἐλάφοις, πέτρα καταφυγὴ τοῖς λαγωοῖς.

Ψαλ. 103,18 Τα υψηλά χλοερά βουνά ώρισεν ο Κυριος ως τόπον κατοικίας των ελάφων, τα δε πετρώδη άδενδρα μέρη ως καταφύγιον των λαγωών.

Ψαλ. 103,19 ἐποίησε σελήνην εἰς καιρούς, ὁ ἥλιος ἔγνω τὴν δύσιν αὐτοῦ.

Ψαλ. 103,19 Ο Κυριος εδημιούργησε την σελήνην, δια να προσδιορίζη τας εποχάς. Ο ήλιος γνωρίζει το σημείον, στο οποίον θα δύση.

Ψαλ. 103,20 ἔθου σκότος, καὶ ἐγένετο νύξ· ἐν αὐτῇ διελεύσονται πάντα τὰ θηρία τοῦ δρυμοῦ.

Ψαλ. 103,20 Συ, Κυριε, έθεσες το σκοτάδι και γίνεται νύκτα. Κατά το διάστημα αυτής τριγυρίζουν εις τα δάση και τας πεδιάδας τα άγρια θηρία και αναζητούν την τροφήν των.

Ψαλ. 103,21 σκύμνοι ὠρυόμενοι τοῦ ἁρπάσαι καὶ ζητῆσαι παρὰ τῷ Θεῷ βρῶσιν αὐτοῖς.

Ψαλ. 103,21 Εξέρχονται ανά τα δάση βρυχώμενα τα μικρά των λεόντων, δια να αρπάσουν την λείαν των και ο βρυχηθμός των είναι δέησις προς τον Θεόν, δια να τους δώση τροφήν.

Ψαλ. 103,22 ἀνέτειλεν ὁ ἥλιος, καὶ συνήχθησαν καὶ εἰς τὰς μάνδρας αὐτῶν κοιτασθήσονται.

Ψαλ. 103,22 Οταν ανατέλλη ο ήλιος, τα άγρια θηρία συγκεντρώνονται εις τις σπηλιές των, δια να κοιμηθούν.

Ψαλ. 103,23 ἐξελεύσεται ἄνθρωπος ἐπὶ τὸ ἔργον αὐτοῦ καὶ ἐπὶ τὴν ἐργασίαν αὐτοῦ ἕως ἑσπέρας.

Ψαλ. 103,23 Τοτε, περί την ανατολήν του ηλίου, εξέρχεται ο άνθρωπος στο έργον του. Θα ασχοληθή με τας εργασίας του έως την εσπέραν.

Ψαλ. 103,24 ὡς ἐμεγαλύνθη τὰ ἔργα σου, Κύριε· πάντα ἐν σοφίᾳ ἐποίησας, ἐπληρώθη ἡ γῆ τῆς κτίσεώς σου.

Ψαλ. 103,24 Ποσον μεγαλειώδη είναι, Κυριε, τα έργα σου! Ολα τα εδημιούργησες με άπειρον σοφίαν. Η γη είναι γεμάτη από τα πολυάριθμα κτίσματά σου, που μαρτυρούν την πανσοφίαν, την παντοδυναμίαν και την αγαθότητά σου.

Ψαλ. 103,25 αὕτη ἡ θάλασσα ἡ μεγάλη καὶ εὐρύχωρος, ἐκεῖ ἑρπετά, ὧν οὐκ ἔστιν ἀριθμός, ζῷα μικρὰ μετὰ μεγάλων·

Ψαλ. 103,25 Εμπρός μας απλώνεται αυτή η θάλασσα η μεγάλη και ευρύχωρος. Εκεί υπάρχουν αναρίθμητα ψάρια, εντός αυτής ζουν και κινούνται μικρά και μεγάλα ζώα.

Ψαλ. 103 ,26 ἐκεῖ πλοῖα διαπορεύονται, δράκων οὗτος, ὃν ἔπλασας ἐμπαίζειν αὐτῇ.

Ψαλ. 103,26 Αυτήν διασχίζουν προς διαφόρους διευθύνσεις τα πλοία. Εκεί ζη το μέγα θαλάσσιον κήτος, το οποίον συ έπλασες τόσον ισχυρόν, ώστε να εμπαίζη τα κύματα της θαλάσσης.

Ψαλ. 103,27 πάντα πρὸς σὲ προσδοκῶσι, δοῦναι τὴν τροφὴν αὐτῶν εἰς εὔκαιρον.

Ψαλ. 103,27 Ολα αυτά τα ζώα του ουρανού και της γης και της θαλάσσης από σε περιμένουν να τους δώσης εις την κατάλληλον ώραν την τροφήν των.

Ψαλ. 103,28 δόντος σου αὐτοῖς συλλέξουσιν, ἀνοίξαντός σου τὴν χεῖρα, τὰ σύμπαντα πλησθήσονται χρηστότητος.

Ψαλ. 103,28 Οταν δε συ τους την δώσης εκείνα θα σπεύσουν να την συλλέξουν. Οταν εν τη αγαθότητί σου ανοίγης το πλουσιόδωρο χέρι σου, τα σύμπαντα γεμίζουν από τα αγαθά σου.

Ψαλ. 103,29 ἀποστρέψαντος δέ σου τὸ πρόσωπον ταραχθήσονται· ἀντανελεῖς τὸ πνεῦμα αὐτῶν, καὶ ἐκλείψουσι καὶ εἰς τὸν χοῦν αὐτῶν ἐπιστρέψουσιν.

Ψαλ. 103,29 Οταν όμως αποστρέψης το πρόσωπόν σου, θα καταλυφθούν τα πάντα από ταραχήν και τρόμον. Τους αφαιρείς την ζωογόνον πνοήν και σβήνουν από την ζωήν και επιστρέφουν στο χώμα, από το οποίον επλάσθησαν.

Ψαλ. 103,30 ἐξαποστελεῖς τὸ πνεῦμά σου, καὶ κτισθήσονται, καὶ ἀνακαινιεῖς τὸ πρόσωπον τῆς γῆς.

Ψαλ. 103,30 Αποστέλλεις όμως πάλιν εις αυτά το ζωογόνον πνεύμα σου και αναδημιουργούνται και τοιουτοτρόπως ξανακαινουργώνστο πρόσωπον της γης.

Ψαλ. 103,31 ἤτω ἡ δόξα Κυρίου εἰς τοὺς αἰῶνας, εὐφρανθήσεται Κύριος ἐπὶ τοῖς ἔργοις αὐτοῦ·

Ψαλ. 103,31 Ας είναι, λοιπόν, η δόξα του Κυρίου αιωνία και ο Κυριος ας ευφραίνεται βλέπων την σκοπιμότητα και ωραιότητα των θαυμασίων έργων του.

Ψαλ. 103,32 ὁ ἐπιβλέπων ἐπὶ τὴν γῆν καὶ ποιῶν αὐτὴν τρέμειν, ὁ ἁπτόμενος τῶν ὀρέων καὶ καπνίζονται.

Ψαλ. 103,32 Ο Κυριος είναι τόσον ισχυρός, ώστε ρίπτει ένα βλέμμα εις την γην και την κάμνει να τρέμη. Εγγίζει μόνον τα όρη και εκείνα πυρακτώνονται και καπνίζονται.

Ψαλ. 103,33 ᾄσω τῷ Κυρίῳ ἐν τῇ ζωῇ μου, ψαλῶ τῷ Θεῷ μου ἕως ὑπάρχω·

Ψαλ. 103,33 Θα ψάλλω εις όλην μου την ζωήν προς τον Κυριον. Θα υμνολογώ τον Θεόν μου, εφ' όσον υπάρχω.

Ψαλ. 103,34 ἡδυνθείη αὐτῷ ἡ διαλογή μου, ἐγὼ δὲ εὐφρανθήσομαι ἐπὶ τῷ Κυρίῳ.

Ψαλ. 103,34 Είθε να δοκιμάζω πάντοτε ιδιαιτέραν γλυκύτητα και χαράν, διαλεγόμενος προς τον Κυριον. Και θα ευφραίνωμαι δοξολογών αυτόν.

Ψαλ. 103,35 ἐκλείποιεν ἁμαρτωλοὶ ἀπὸ τῆς γῆς καὶ ἄνομοι, ὥστε μὴ ὑπάρχειν αὐτούς. εὐλόγει, ἡ ψυχή μου, τὸν Κύριον.

Ψαλ. 103,35 Είθε να λείψουν εντελώς οι αμαρτωλοί από την γην και οι άνομοι, ώστε να μη υπάρχουν πλέον, αλλά να εξαφανισθούν εξ ολοκλήρου. Δοξολόγει συ, ω ψυχή μου, τον Κυριον.

ΨΑΛΜΟΣ 104 (Μασ. 105)

Ἀλληλούϊα.

Ψαλ. 104,1 Ἐξομολογεῖσθε τῷ Κυρίῳ καὶ ἐπικαλεῖσθε τὸ ὄνομα αὐτοῦ, ἀπαγγείλατε ἐν τοῖς ἔθνεσι τὰ ἔργα αὐτοῦ·

Ψαλ. 104,1 Δοξολογείτε τον Κυριον με θσυμασμόν δια το μεγαλείον του και με ευγνωμοσύνην δια τας ευεργεσίας του. Επικαλείσθε πάντοτε το άγιον Ονομά του, διαλαλήσατε εις τα έθνη τα θαυμάσια αυτού έργα.

Ψαλ. 104,2 ᾄσατε αὐτῷ καὶ ψάλατε αὐτῷ, διηγήσασθε πάντα τὰ θαυμάσια αὐτοῦ.

Ψαλ. 104,2 Ψαλατε μελωδικούς ύμνους και συνθέσατε μουσικάς αρμονίας προς αυτόν. Διηγηθήτε μεταξύ σας όλα τα αξιοθαύμαστα έργα του.

Ψαλ. 104,3 ἐπαινεῖσθε ἐν τῷ ὀνόματι τῷ ἁγίῳ αὐτοῦ. εὐφρανθήτω καρδία ζητούντων τὸν Κύριον·

Ψαλ. 104,3 Πλημμυρίσατε από δικαιολογημένην καύχησιν στο άγιον Ονομα του Θεού, καυχώμενοι διότι τέτοιον έχετε Θεόν. Ας ευφρανθή η καρδία όλων εκείνων, οι οποίοι ζητούν τον Κυριον.

Ψαλ. 104,4 ζητήσατε τὸν Κύριον καὶ κραταιώθητε, ζητήσατε τὸ πρόσωπον αὐτοῦ διαπαντός.

Ψαλ. 104,4 Επιζητήσατε τον Κυριον ως προστάτην και θα λάβετε μεγάλην δύναμιν. Ζητήσατε πάντοτε την στοργικήν και παντοδύναμον προστασίαν του.

Ψαλ. 104,5 μνήσθητε τῶν θαυμασίων αὐτοῦ, ὧν ἐποίησε, τὰ τέρατα αὐτοῦ καὶ τὰ κρίματα τοῦ στόματος αὐτοῦ,

Ψαλ. 104,5 Ενθυμηθήτε τα θαυμαστά έργα, τα οποία επραγματοποίησεν ο Κυριος· τα καταπληκτικά υπερφυσικά έργα του, τας δικαίας κρίσεις και αποφάσστου.

Ψαλ. 104,6 σπέρμα Ἁβραὰμ δοῦλοι αὐτοῦ, υἱοὶ Ἰακὼβ ἐκλεκτοὶ αὐτοῦ.

Ψαλ. 104,6 Ενθυμηθήτε σεις, απόγονοι του Αβραάμ, δούλοι του Θεού, απόγονοι του Ιακώβ, τους οποίους ο Θεός ανάμεσα από όλους τους άλλους λαούς εξέλεξεν ως λαόν του.

Ψαλ. 104,7 αὐτὸς Κύριος ὁ Θεὸς ἡμῶν, ἐν πάσῃ τῇ γῇ τὰ κρίματα αὐτοῦ.

Ψαλ. 104,7 Ο δημιουργός και κυβερνήτης του σύμπαντος, αυτός είναι ο Κυριος και Θεός μας. Και αι δίκαιαι αυτού αποφάσεις έχουν κύρος και ισχύν εις όλην την γην.

Ψαλ. 104,8 ἐμνήσθη εἰς τὸν αἰῶνα διαθήκης αὐτοῦ, λόγου, οὗ ἐνετείλατο εἰς χιλίας γενεάς,

Ψαλ. 104,8 Ενεθυμήθη και ενθυμείται πάντοτε την διαθήκην, την οποίαν συνήψε με τον λαόν του, τον λόγον τον οποίον έδωσεν ως εντολήν του δια τας γενεάς των γενεών,

Ψαλ. 104,9 ὃν διέθετο τῷ Ἁβραάμ, καὶ τοῦ ὅρκου αὐτοῦ τῷ Ἰσαὰκ

Ψαλ. 104,9 αυτόν τον οποίον συνήψε με τον Αβραάμ και τον οποίον ενόρκως διεβεβαίωσεν στον Ισαάκ.

Ψαλ. 104,10 καὶ ἔστησεν αὐτὸν τῷ Ἰακὼβ εἰς πρόσταγμα καὶ τῷ Ἰσραὴλ εἰς διαθήκην αἰώνιον

Ψαλ. 104,10 Αυτόν τον λόγον εθέσπισε και ώρισεν στον Ιακώβ ως αμετακίνητον και απαράβατον πρόσταγμα και ως αιωνίαν διαθήκην προς χάριν του ισραηλιτικού λαού

Ψαλ. 104,11 λέγων· σοὶ δώσω τὴν γῆν Χαναὰν σχοίνισμα κληρονομίας ὑμῶν.

Ψαλ. 104,11 λέγων ρητώς· Εις σας θα δώσω την γην Χαναάν ως κληρονομικόν μερίδιόν σας.

Ψαλ. 104,12 ἐν τῷ εἶναι αὐτοὺς ἀριθμῷ βραχεῖς, ὀλιγοστοὺς καὶ παροίκους ἐν αὐτῇ

Ψαλ. 104,12 Αυτά δε υπεσχέθη και διεκήρυξεν ο Θεός, όταν αυτοί ήσαν ολιγάριθμοι, ελάχιστοι και κατοικούσαν ως πάροικοι και ξένοι εις την γην Χαναάν.

Ψαλ. 104,13 καὶ διῆλθον ἐξ ἔθνους εἰς ἔθνος, καὶ ἐκ βασιλείας εἰς λαὸν ἕτερον.

Ψαλ. 104,13 Ακριβώς δε διότι δεν είχον ιδικήν των γην εκείνοι οι πατριάρχαι μας, μετεκινούντο από το ένα έθνος στο άλλο και από το ένα βασίλειον στο άλλο βασίλειον.

Ψαλ. 104,14 οὐκ ἀφῆκεν ἄνθρωπον ἀδικῆσαι αὐτοὺς καὶ ἤλεγξεν ὑπὲρ αὐτῶν βασιλεῖς·

Ψαλ. 104,14 Αν και ήσαν ξένοι και ανίσχυροι ανάμεσα στους άλλους λαούς, δεν επέτρεψεν ο Κυριος εις κανένα άνθρωπον να τους βλάψη και ήλεγξε βασιλείς προς χάριν των λέγων·

Ψαλ. 104,15 μὴ ἅπτεσθε τῶν χριστῶν μου καὶ ἐν τοῖς προφήταις μου μὴ πονηρεύεσθε.

Ψαλ. 104,15 Μη εγγίζετε με διαθέσεις κακάς αυτούς, που έχουν το χρίσμα μου. Και μη σκέπτεσθε πονηρά εναντίον των προφητών μου, εκείνων οι οποίοι εμπνέονται από το πνεύμα μου.

Ψαλ. 104,16 καὶ ἐκάλεσε λιμὸν ἐπὶ τὴν γῆν, πᾶν στήριγμα ἄρτου συνέτριψεν·

Ψαλ. 104,16 Επροκάλεσε πείναν, στέρησιν άρτου και φαγητού ανάμεσα εις την χώραν των. Κατέστρεψε κάθε απόθεμα άρτου, ο οποίος στηρίζει και ενδυναμώνει τον άνθρωπον.

Ψαλ. 104,17 ἀπέστειλεν ἔμπροσθεν αὐτῶν ἄνθρωπον, εἰς δοῦλον ἐπράθη Ἰωσήφ.

Ψαλ. 104,17 Εστειλεν εμπρός από αυτούς εκλεκτόν άνθρωπον εις την Αίγυπτον· εκεί επωλήθη ως δούλος ο Ιωσήφ.

Ψαλ. 104,18 ἐταπείνωσαν ἐν πέδαις τοὺς πόδας αὐτοῦ, σίδηρον διῆλθεν ἡ ψυχὴ αὐτοῦ

Ψαλ. 104,18 Εκεί τον έρριψαν εις την φυλακήν, έδεσαν με σιδηρά δεσμά τους πόδας του και τον εξηυτέλισαν, ως εάν επρόκειτο περί κακούργου. Η ψυχή του υπέφερε την αγωνίαν των σιδηρών αυτών αλύσεων·

Ψαλ. 104,19 μέχρι τοῦ ἐλθεῖν τὸν λόγον αὐτοῦ, τὸ λόγιον τοῦ Κυρίου ἐπύρωσεν αὐτόν.

Ψαλ. 104,19 μέχρις ότου έφθασεν η εκπλήρωσίς του λόγου, τον οποίον προς αυτόν είχεν είπει ο Κυριος και του οποίου την εκπλήρωσιν επερίμενεν ο Ιωσήφ, ευρισκόμενος μέσα εις την κάμινον του πυρός της δοκιμασίας.

Ψαλ. 104,20 ἀπέστειλε βασιλεὺς καὶ ἔλυσεν αὐτόν, ἄρχων λαοῦ, καὶ ἀφῆκεν αὐτόν.

Ψαλ. 104,20 Ο Φαραώ έστειλεν άνθρωπον εις την φυλακήν και τον έλυσε. Ο άρχων αυτός του αιγυπτιακού λαού διέταξε και τον αφήκαν ελεύθερον.

Ψαλ. 104,21 κατέστησεν αὐτὸν κύριον τοῦ οἴκου αὐτοῦ καὶ ἄρχοντα πάσης τῆς κτήσεως αὐτοῦ

Ψαλ. 104,21 Τον εγκατέστησε κύριον στον οίκον του, άρχοντα και διαχειριστήν όλης της περιουσίας του.

Ψαλ. 104,22 τοῦ παιδεῦσαι τοὺς ἄρχοντας αὐτοῦ ὡς ἑαυτὸν καὶ τοὺς πρεσβυτέρους αὐτοῦ σοφίσαι.

Ψαλ. 104,22 Εδωκεν ο Φαραώ αυτό το υψηλόν αξίωμα στον Ιωσήφ, δια να εκπαιδεύση και καθοδηγήση τους άρχοντας της Αιγύπτου, να τους αναδείξη κατά το δυνατόν ωσάν τον εαυτόν του συνετούς κυβερνήτας. Να διδάξη και τους μεγαλυτέρους του σοφίαν και σύνεσιν.

Ψαλ. 104,23 καὶ εἰσῆλθεν Ἰσραὴλ εἰς Αἴγυπτον, καὶ Ἰακὼβ παρῴκησεν ἐν γῇ Χάμ.

Ψαλ. 104,23 Επειτα από τα γεγονότα αυτά εισήλθεν ο Ιακώβ εις την Αίγυπτον. Ο Ιακώβ εγκατεστάθη ως προσωρινός και πάροικος εις την χώραν αυτήν του Χαμ.

Ψαλ. 104,24 καὶ ηὔξησε τὸν λαὸν αὐτοῦ σφόδρα καὶ ἐκραταίωσεν αὐτὸν ὑπὲρ τοὺς ἐχθροὺς αὐτοῦ.

Ψαλ. 104,24 Και ο Κυριος ηύξησε και επολλαπλασίασε τον ισραηλιτικόν του λαόν. Τον έκαμεν ισχυρόν, ισχυρότερον από τους εχθρούς του.

Ψαλ. 104,25 μετέστρεψε τὴν καρδίαν αὐτοῦ τοῦ μισῆσαι τὸν λαὸν αὐτοῦ, τοῦ δολιοῦσθαι ἐν τοῖς δούλοις αὐτοῦ.

Ψαλ. 104,25 Επέτρεψεν όμως ο Κυριος και μετεστράφη η καρδία του νέου Φαραώ, ώστε αυτός να μισήση τον λαόν τούτον και να χρησιμοποιήση δόλια και εξοντωτικά μέσα με τα όργανά του εναντίον του ισραηλιτικού λαού.

Ψαλ. 104,26 ἐξαπέστειλε Μωϋσῆν τὸν δοῦλον αὐτοῦ, Ἀαρών, ὃν ἐξελέξατο ἑαυτῷ.

Ψαλ. 104,26 Αλλά τότε ο Κυριος έστειλε τον δούλον του τον Μωϋσήν και τον Ααρών, τους οποίους αυτός είχεν εκλέξει, δια να τους χρησιμοποιήση εις την υπηρεσίαν του.

Ψαλ. 104,27 ἔθετο ἐν αὐτοῖς τοὺς λόγους τῶν σημείων αὐτοῦ καὶ τῶν τεράτων αὐτοῦ ἐν γῇ Χάμ.

Ψαλ. 104,27 Εθεσεν στον νουν και το στόμα αυτών τους λόγους του, την δύναμιν των καταπληκτικών θαυμάτων του και των εξαιρετικών γεγονότων, που θα επραγματοποιούσαν εις την χώραν του Χαμ.

Ψαλ. 104,28 ἐξαπέστειλε σκότος καὶ ἐσκότασεν, ὅτι παρεπίκραναν τοὺς λόγους αὐτοῦ·

Ψαλ. 104,28 Ετσι δε ο Θεός εξαπέστειλε σκοτάδι και εσκοτείνιασε την χώραν της Αιγύπτου, διότι οι Αιγύπτιοι αντεστάθησαν εις τας εντολάς του και τον εξώργισαν.

Ψαλ. 104,29 μετέστρεψε τὰ ὕδατα αὐτῶν εἰς αἷμα, καὶ ἀπέκτεινε τοὺς ἰχθύας αὐτῶν.

Ψαλ. 104,29 Αυτός μετέβαλε τα ύδατά των εις αίμα και εφόνευσε τα ψάρια, που εζούσαν μέσα εις τα ύδατα.

Ψαλ. 104,30 ἐξῆρψεν ἡ γῆ αὐτῶν βατράχους ἐν τοῖς ταμιείοις τῶν βασιλέων αὐτῶν.

Ψαλ. 104,30 Η χώρα των έβγαλε βατράχους, οι οποίοι επηδούσαν και εσύροντο φθάνοντες μέχρι και αυτών των βασιλικών διαμερισμάτων.

Ψαλ. 104,31 εἶπε, καὶ ἦλθε κυνόμυια καὶ σκνῖπες ἐν πᾶσι τοῖς ὁρίοις αὐτῶν.

Ψαλ. 104,31 Διέταξε και ήλθαν κυνόμυιαι και σκνίπες εις όλην την έκτασιν των ορίων της Αιγύπτου.

Ψαλ. 104,32 ἔθετο τὰς βροχὰς αὐτῶν χάλαζαν, πῦρ καταφλέγον ἐν τῇ γῇ αὐτῶν,

Ψαλ. 104,32 Μετέβαλε τας βροχάς, που ως ευεργετικάς επερίμεναν οι Αιγύπτιοι, εις χάλαζαν. Εστειλεν αστραπάς και κεραυνούς εναντίον της χώρας των.

Ψαλ. 104,33 καὶ ἐπάταξε τὰς ἀμπέλους αὐτῶν καὶ τὰς συκᾶς αὐτῶν καὶ συνέτριψε πᾶν ξύλον ὁρίου αὐτῶν.

Ψαλ. 104,33 Εκτύπησε και απεγύμνωσε από καρπούς και φύλλα τα αμπέλια των και τις συκιές των. Συνέτριψε και κατέστρεψε κάθε δένδρον εις την περιοχήν των.

Ψαλ. 104,34 εἶπε καὶ ἦλθεν ἀκρίς, καὶ βροῦχος, οὗ οὐκ ἦν ἀριθμός,

Ψαλ. 104,34 Διέταξε και ήλθεν ακρίδα και βρούχος, καταστρεπτικά έντομα αναρίθμητα.

Ψαλ. 104,35 καὶ κατέφαγε πάντα τὸν χόρτον ἐν τῇ γῇ αὐτῶν, καὶ κατέφαγε τὸν καρπὸν τῆς γῆς αὐτῶν.

Ψαλ. 104,35 Τα σμήνη αυτά των ακρίδων κατέφαγον ολο το χορτάρι της χώρας των και τους καρπούς της καλλιεργημένης γης των.

Ψαλ. 104,36 καὶ ἐπάταξε πᾶν πρωτότοκον ἐν τῇ γῇ αὐτῶν, ἀπαρχὴν παντὸς πόνου αὐτῶν.

Ψαλ. 104,36 Εθανάτωσεν όλα τα πρωτοτόκα εις την χώραν των· την απαρχήν της τεκνοποιΐας και γεννήσεως ανθρώπων και ζώων.

Ψαλ. 104,37 καὶ ἐξήγαγεν αὐτοὺς ἐν ἀργυρίῳ καὶ χρυσίῳ, καὶ οὐκ ἦν ἐν ταῖς φυλαῖς αὐτῶν ὁ ἀσθενῶν.

Ψαλ. 104,37 Εβγαλεν έπειτα αυτούς από την Αίγυπτον με άργυρον και με χρυσόν, που τους είχαν δώσει οι Αιγύπτιοι. Κανείς δε ασθενής και ανίκανος να βαδίση δεν υπήρχε μεταξύ των Ισραηλιτών.

Ψαλ. 104,38 εὐφράνθη Αἴγυπτος ἐν τῇ ἐξόδῳ αὐτῶν, ὅτι ἐπέπεσεν ὁ φόβος αὐτῶν ἐπ᾿ αὐτούς.

Ψαλ. 104,38 Ηυφράνθησαν οι Αιγύπτιοι με την αναχώρησιν των Ισραηλιτών, διότι θα εσταματούσαν πλέον αι εναντίον των τιμωρίαι του Θεού και διότι είχεν επιπέσει ο φόβος των Ισραηλιτών βαρύς επάνω των.

Ψαλ. 104,39 διεπέτασε νεφέλην εἰς σκέπην αὐτοῖς καὶ πῦρ τοῦ φωτίσαι αὐτοῖς τὴν νύκτα.

Ψαλ. 104,39 Ηπλωσεν ο Κυριος νεφέλην, δια να σκεπάζη τους Ισραηλίτας από το καύμα των ηλιακών ακτίνων κατά την ημέραν, στύλον δε πυρός, δια να τους φωτίζη κατά την νύκτα.

Ψαλ. 104,40 ᾔτησαν, καὶ ἦλθεν ὀρτυγομήτρα, καὶ ἄρτον οὐρανοῦ ἐνέπλησεν αὐτούς·

Ψαλ. 104,40 Εζήτησαν τροφήν και έδωκεν εις αυτούς άφθονα ορτύκια, έδωσεν εις αυτούς το μάνα, άρτον που κατέβαινεν από τον ουρανόν και δι' αυτών τους εχόρτασε με το παραπάνω.

Ψαλ. 104,41 διέῤῥηξε πέτραν, καὶ ἐῤῥύησαν ὕδατα, ἐπορεύθησαν ἐν ἀνύδροις ποταμοί.

Ψαλ. 104,41 Διέρρηξε τον ξηρόν βράχον και ανέβλυσαν άφθονα νερά. Μέσα εις ανύδρους τόπους εξεχύθησαν ποταμοί.

Ψαλ. 104,42 ὅτι ἐμνήσθη τοῦ λόγου τοῦ ἁγίου αὐτοῦ τοῦ πρὸς Ἁβραὰμ τὸν δοῦλον αὐτοῦ

Ψαλ. 104,42 Εκαμεν όλα αυτά τα θαυμάσια υπέρ του λαού του ο Κυριος, διότι ενεθυμήθη τον άγιον λόγον του, την ιεράν υπόσχεσιν, την οποίαν έδωκε προς τον Αβραάμ τον δούλον του.

Ψαλ. 104,43 καὶ ἐξήγαγε τὸν λαὸν αὐτοῦ ἐν ἀγαλλιάσει καὶ τοὺς ἐκλεκτοὺς αὐτοῦ ἐν εὐφροσύνῃ.

Ψαλ. 104,43 Και από την χώραν της δουλείας, από την Αίγυπτον, έβγαλε τον λαόν του ελεύθερον χαίροντα και ευφραινόμενον· αυτούς, που εδιάλεξεν ανάμεσα από τα αλλά έθνη, τους ωδήγησεν ευφραινομένους προς την γην της επαγγελίας.

Ψαλ. 104,44 καὶ ἔδωκεν αὐτοῖς χώρας ἐθνῶν, καὶ πόνους λαῶν κατεκληρονόμησαν,

Ψαλ. 104,44 Εδωκεν εις αυτούς χώρας, τας οποίας κατείχον ειδωλολατρικά έθνη, και έτσι αυτοί εκληρονόμησαν ως ιδικούς των πολυχρονίους κόπους άλλων λαών.

Ψαλ. 104,45 ὅπως ἂν φυλάξωσι τὰ δικαιώματα αὐτοῦ, καὶ τὸν νόμον αὐτοῦ ἐκζητήσωσιν.

Ψαλ. 104,45 Εστειλε δε ο Κυριος όλας αυτάς τας ανεκτιμήτους και θαυμαστάς ευεργεσίας του προς τον λαόν, δια να φυλάξουν και εκείνοι τας εντολάς και τα δικαιώματά του και να επιζητήσουν με όλην των την θέλησιν την ακριβή γνώσιν και εφαρμογήν του νόμου του.

ΨΑΛΜΟΣ 105 (Μασ. 106)

Ἀλληλούϊα.

Ψαλ. 105,1 Ἐξομολογεῖσθε τῷ Κυρίῳ, ὅτι χρηστός, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Ψαλ. 105,1 Δοξολογείτε πάντοτε τον Κυριον, δια το άπειρον αυτού μεγαλείον και τας αναριθμήτους ευεργεσίας, που μας έχει κάμει, διότι είναι αγαθός και ευεργετικός, το δε έλεός του προς ημάς είναι ανεξάντλητον και αιώνιον.

Ψαλ. 105,2 τίς λαλήσει τὰς δυναστείας τοῦ Κυρίου, ἀκουστὰς ποιήσει πάσας τὰς αἰνέσεις αὐτοῦ;

Ψαλ. 105,2 Ποιός είναι δυνατόν να διηγηθή τα θαυμαστά έργα της δυνάμεως του Κυρίου, να διαλαλήση και να κάμη ακουστάς εις όλον τον κόσμον τας δοξολογίας, που του πρέπουν;

Ψαλ. 105,3 μακάριοι οἱ φυλάσσοντες κρίσιν καὶ ποιοῦντες δικαιοσύνην ἐν παντὶ καιρῷ.

Ψαλ. 105,3 Τρισευτυχισμένοι είναι εκείνοι, οι οποίοι τηρούν τας εντολάς του, αυτοί οι οποίοι πράττουν πάντοτε ο,τι είναι δίκαιον και σύμφωνον, με τον Νομον του.

Ψαλ. 105,4 μνήσθητι ἡμῶν, Κύριε, ἐν τῇ εὐδοκίᾳ τοῦ λαοῦ σου, ἐπίσκεψαι ἡμᾶς ἐν τῷ σωτηρίῳ σου

Ψαλ. 105,4 Ενθυμήσου και ημάς, Κυριε, με την ευμένειαν και την καλωσύνην, με την οποίαν περιέβαλες τον λαόν σου. Ελα εις επίσκεψίν μας προσφέρων εις ημάς την ιδικήν σου σωτηρίαν,

Ψαλ. 105,5 τοῦ ἰδεῖν ἐν τῇ χρηστότητι τῶν ἐκλεκτῶν σου, τοῦ εὐφρανθῆναι ἐν τῇ εὐφροσύνῃ τοῦ ἔθνους σου, τοῦ ἐπαινεῖσθαι μετὰ τῆς κληρονομίας σου.

Ψαλ. 105,5 δια να γνωρίσωμεν και απολαύσωμεν το έλεος και τας ευεργεσίας, που συ προσφέρεις στους εκλεκτούς σου· δια να ευφρανθώμεν την χαράν του έθνους σου, δια να καυχώμεθα στο Ονομά σου μαζή με τον λαόν, που είναι ιδική σου κληρονομία.

Ψαλ. 105,6 ἡμάρτομεν μετὰ τῶν πατέρων ἡμῶν, ἠνομήσαμεν, ἠδικήσαμεν.

Ψαλ. 105,6 Ημείς όμως ημαρτήσαμεν μαζή με τους προγόνους μας, παρέβημεν τον Νομον σου, διεπράξαμεν αδικήματα.

Ψαλ. 105,7 οἱ πατέρες ἡμῶν ἐν Αἰγύπτῳ οὐ συνῆκαν τὰ θαυμάσιά σου καὶ οὐκ ἐμνήσθησαν τοῦ πλήθους τοῦ ἐλέους σου καὶ παρεπίκραναν ἀναβαίνοντες ἐν τῇ ἐρυθρᾷ θαλάσσῃ.

Ψαλ. 105,7 Οι πρόγονοί μας εκεί εις την Αίγυπτον δεν εσυνετίσθησαν από τα θαυμάσια έργα σου και δεν ενεθυμήθησαν το αμέτρητον πλήθος της ευσπλαγχνίας σου, αλλά εγόγγυσαν εναντίον σου, σε παρεπίκραναν και σε εξώργισαν, όταν ανέβαιναν εις την Ερυθράν Θαλασσαν.

Ψαλ. 105,8 καὶ ἔσωσεν αὐτοὺς ἕνεκεν τοῦ ὀνόματος αὐτοῦ τοῦ γνωρίσαι τὴν δυναστείαν αὐτοῦ·

Ψαλ. 105,8 Εσωσεν όμως αυτούς ο Κυριος ένεκεν του Ονόματός του, που σημαίνει πάντοτε αγαθότητα και έλεος, δια να καταστήση γνωστήν την ακατανίκητον δύναμίν του εις όλους.

Ψαλ. 105,9 καὶ ἐπετίμησε τῇ ἐρυθρᾷ θαλάσσῃ, καὶ ἐξηράνθη, καὶ ὡδήγησεν αὐτοὺς ἐν ἀβύσσῳ ὡς ἐν ἐρήμῳ·

Ψαλ. 105,9 Εδωσε διαταγήν εις την Ερυθράν Θαλασσαν και εξηράνθη το ύδωρ αυτής, και ωδήγησεν αυτούς δια του βυθού της θαλάσσης ωσάν επάνω εις ξηράν και έρημον περιοχήν.

Ψαλ. 105,10 καὶ ἔσωσεν αὐτοὺς ἐκ χειρὸς μισοῦντος καὶ ἐλυτρώσατο αὐτοὺς ἐκ χειρὸς ἐχθρῶν·

Ψαλ. 105,10 Ετσι δε τους έσωσεν από τα χέρια των διωκτών, που τους εμισούσαν, τους εγλύτωσεν από τα χέρια των εχθρών των.

Ψαλ. 105,11 ἐκάλυψεν ὕδωρ τοὺς θλίβοντας αὐτούς, εἷς ἐξ αὐτῶν οὐχ ὑπελείφθη.

Ψαλ. 105,11 Το δε ύδωρ της Ερυθράς Θαλάσσης εσκέπασε και κατεπόντισεν εκείνους, οι οποίοι τους έθλιψαν. Ούτε ένας από τους εχθρούς των δεν υπελείφθη ζωντανός.

Ψαλ. 105,12 καὶ ἐπίστευσαν τοῖς λόγοις αὐτοῦ καὶ ᾖσαν τὴν αἴνεσιν αὐτοῦ.

Ψαλ. 105,12 Ενώπιον αυτού του καταπληκτικού θαύματος και της ακατανικήτου προστασίας επίστευσαν εις τα λόγια του οι Ισραηλίται και έψαλαν την επινικειον ωδήν.

Ψαλ. 105,13 ἐτάχυναν, ἐπελάθοντο τῶν ἔργων αὐτοῦ, οὐχ ὑπέμειναν τὴν βουλὴν αὐτοῦ·

Ψαλ. 105,13 Αλλά πολύ γρήγορα ελησμόνησαν τα θαυμαστά δια την προστασίαν των έργα του· δεν είχαν την υπομονήν να ίδουν και γνωρίσουν, ποίον ήτο το πάνσοφον και αγαθόν σχέδιον του Κυρίου δι' αυτούς.

Ψαλ. 105,14 καὶ ἐπεθύμησαν ἐπιθυμίαν ἐν τῇ ἐρήμῳ καὶ ἐπείρασαν τὸν Θεὸν ἐν ἀνύδρῳ.

Ψαλ. 105,14 Οταν δε ευρίσκοντο εις την έρημον, κατελήφθησαν από την σφοδράν επιθυμίαν των λαχανικών της Αιγύπτου και εις τόπον, που δεν υπήρχεν ύδωρ, ωλιγοπίστησαν και έθεσαν εις δοκιμασίαν την δύναμιν και την αγαθότητα του Θεού.

Ψαλ. 105,15 καὶ ἔδωκεν αὐτοῖς τὸ αἴτημα αὐτῶν, καὶ ἐξαπέστειλε πλησμονὴν εἰς τὰς ψυχὰς αὐτῶν.

Ψαλ. 105,15 Ο Κυριος όμως εξεπλήρωσε το αίτημά των, έδωκε και έστειλε προς αυτούς πλούσιον χορτασμόν, κρέατα, άφθονον ύδωρ, δια να χορτάσουν αι ψυχαί των.

Ψαλ. 105,16 καὶ παρώργισαν Μωυσῆν ἐν τῇ παρεμβολῇ, τὸν Ἀαρὼν τὸν ἅγιον Κυρίου·

Ψαλ. 105,16 Αυτοί όμως, εκεί εις την κατασκήνωσίν των, εξώργισαν τον Μωϋσήν και τον Ααρών, τον οποίον ο Θεός εδιάλεξε και εξεχώρισε προς χάριν αυτών.

Ψαλ. 105,17 ἠνοίχθη ἡ γῆ καὶ κατέπιε Δαθὰν καὶ ἐκάλυψεν ἐπὶ τὴν συναγωγὴν Ἀβειρών·

Ψαλ. 105,17 Τοτε ήνοιξεν η γη και κατέπιε τον Δαθάν και αυτή η ανοιχθείσα γη εσκέπασε όλην την ομάδα του Αβειρών.

Ψαλ. 105,18 καὶ ἐξεκαύθη πῦρ ἐν τῇ συναγωγῇ αὐτῶν, φλὸξ κατέφλεξεν ἁμαρτωλούς.

Ψαλ. 105,18 Φωτιά εξεπήδησεν εκεί, όπου ήσαν συγκεντρωμένοι εκείνοι, και η φλόγα της κατέκαυσε τους αμαρτωλούς εκείνους ανθρώπους.

Ψαλ. 105,19 καὶ ἐποίησαν μόσχον ἐν Χωρὴβ καὶ προσεκύνησαν τῷ γλυπτῷ.

Ψαλ. 105,19 Αυτοί κατεσκεύασαν χρυσούν μόσχον εις Χωρήβ και προσεκύνησαν το ανάγλυφον αυτό άγαλμα ως θεόν των και ελησμόνησαν τον πραγματικόν Θεόν.

Ψαλ. 105,20 καὶ ἠλλάξαντο τὴν δόξαν αὐτῶν ἐν ὁμοιώματι μόσχου ἐσθίοντος χόρτον.

Ψαλ. 105,20 Ετσι δε αντικατέστησαν τον αληθινόν Θεόν, που ήτο δόξα και καύχημά των, με το είδωλον ενός μόσχου, ο οποίος τρώγει και τρέφεταί με χορτάρι!

Ψαλ. 105,21 καὶ ἐπελάθοντο τοῦ Θεοῦ τοῦ σῴζοντος αὐτούς, τοῦ ποιήσαντος μεγάλα ἐν Αἰγύπτῳ,

Ψαλ. 105,21 Ελησμόνησαν τον Θεόν, τον σωτήρα των, ο οποίος προς χάριν αυτών είχε κάμει τόσα και τόσα μεγάλα και αξιοθαύμαστα έργα εις την Αίγυπτον·

Ψαλ. 105,22 θαυμαστὰ ἐν γῇ Χάμ, φοβερὰ ἐπὶ θαλάσσης ἐρυθρᾶς.

Ψαλ. 105,22 θαυμαστά έργα εις την χώραν του Χαμ, φοβερά θαύματα εις την Ερυθράν Θαλασσαν.

Ψαλ. 105,23 καὶ εἶπε τοῦ ἐξολοθρεῦσαι αὐτούς, εἰ μὴ Μωυσῆς ὁ ἐκλεκτὸς αὐτοῦ ἔστη ἐν τῇ θραύσει ἐνώπιον αὐτοῦ τοῦ ἀποστρέψαι τὸν θυμὸν αὐτοῦ τοῦ μὴ ἐξολοθρεῦσαι αὐτούς.

Ψαλ. 105,23 Και επάνω εις την δικαίαν του οργήν απεφάσισε και είπεν ο Κυριος να τους εξολοθρεύση· και θα τους εξωλόθρευεν, εάν ο Μωϋσής, ο εκλεκτός αυτός δούλος του, δεν ίστατο ενώπιον του Θεού κατά την εξοντωτικήν εκείνην θραύσιν του Ισραήλ, δια να κατευνάση με την θερμήν παράκλησίν του τον δίκαιον θυμόν του Κυρίου, ώστε να μη εξολοθρεύση εντελώς τους Ισραηλίτας.

Ψαλ. 105,24 καὶ ἐξουδένωσαν γῆν ἐπιθυμητήν, οὐκ ἐπίστευσαν τῷ λόγῳ αὐτοῦ·

Ψαλ. 105,24 Και όταν ολίγον βραδύτερον, τρομοκρατημένοι από τας υπερβολικάς διηγήσεις των δέκα κατασκόπων, κατεφρόνησαν την επιθυμητήν γην, την γην της Επαγγελίας, και δεν επίστευσαν στον λόγον του Κυρίου, ότι θα εγίνετο εκείνη με την ιδικήν του βοήθειαν ιδική των,

Ψαλ. 105,25 καὶ ἐγόγγυσαν ἐν τοῖς σκηνώμασιν αὐτῶν, οὐκ εἰσήκουσαν τῆς φωνῆς Κυρίου.

Ψαλ. 105,25 εγόγγυσαν μέσα εις τας σκηνάς των και δεν έδωσαν προσοχήν εις τας τόσας και τόσας φοράς τους είχεν υποσχεθή ο Κυριος.

Ψαλ. 105,26 καὶ ἐπῆρε τὴν χεῖρα αὐτοῦ ἐπ᾿ αὐτοὺς τοῦ καταβαλεῖν αὐτοὺς ἐν τῇ ἐρήμῳ

Ψαλ. 105,26 Δικαίως ωργισμένος ο Κυριος ύψωσε την τιμωρόν χείρα του, να τους συντρίψη και τους εξοντώση εκεί εις την έρημον·

Ψαλ. 105,27 καὶ τοῦ καταβαλεῖν τὸ σπέρμα αὐτῶν ἐν τοῖς ἔθνεσι καὶ διασκορπίσαι αὐτοὺς ἐν ταῖς χώραις.

Ψαλ. 105,27 να καταβάλη και διασπείρη ταπεινωμένους τους απογόνους των ανάμεσα, εις τα αλλά έθνη και να τους διασκορπίση μεταξύ των ξένων χωρών.

Ψαλ. 105,28 καὶ ἐτελέσθησαν τῷ Βεελφεγὼρ καὶ ἔφαγον θυσίας νεκρῶν·

Ψαλ. 105,28 Ελαβον μέρος εις τας αποκρουστικάς και αηδιαστικάς τελετάς του ειδωλολατρικού θεού Βεελφεγώρ και έφαγον από τας θυσίας θεών, που είναι ανύπαρκτοι και νεκροί.

Ψαλ. 105,29 καὶ παρώξυναν αὐτὸν ἐν τοῖς ἐπιτηδεύμασιν αὐτῶν, καὶ ἐπληθύνθη ἐν αὐτοῖς ἡ πτῶσις.

Ψαλ. 105,29 Εξόργισαν τον Κυριον με τα πονηρά αυτών έργα και ένεκα τούτου πολύ πλήθος από αυτούς έπεσαν νεκροί, κτυπημένοι από την δικαίαν άργήν του Θεού.

Ψαλ. 105,30 καὶ ἔστη Φινεὲς καὶ ἐξιλάσατο, καὶ ἐκόπασεν ἡ θραῦσις·

Ψαλ. 105,30 Γεμάτος όμως ζήλον Θεού ο Φινεές εξηγέρθη εναντίον των παρανομούντων, εξιλέωσε τον Κυριον και έτσι εσταμάτησεν η θραύσις εναντίον των Ισραηλιτών.

Ψαλ. 105,31 καὶ ἐλογίσθη αὐτῷ εἰς δικαιοσύνην εἰς γενεὰν καὶ γενεὰν ἕως τοῦ αἰῶνος.

Ψαλ. 105,31 Η πράξις του αυτή κατελογίσθη ως πράξις δικαία, αξία να επαινήται και να υμνήται από γενεάς εις γενεάν μέχρι συντελείας του αιώνος.

Ψαλ. 105,32 καὶ παρώργισαν αὐτὸν ἐπὶ ὕδατος ἀντιλογίας καὶ ἐκακώθη Μωυσῆς δι᾿ αὐτούς,

Ψαλ. 105,32 Και πάλιν εξώργισαν τον Κυριον στον τόπον, που είχεν ονομασθή ύδωρ αντιλογίας, και εξ αιτίας αυτών ετιμωρήθη ο Μωϋσής, ώστε να μη αξιωθή της χαράς να εισέλθη εις την γην της Επαγγελίας.

Ψαλ. 105,33 ὅτι παρεπίκραναν τὸ πνεῦμα αὐτοῦ, καὶ διέστειλεν ἐν τοῖς χείλεσιν αὐτοῦ.

Ψαλ. 105,33 Διότι εκείνοι επίκραναν και ανετάραξαν το πνεύμα του Μωϋσέως, ώστε αυτός ομίλησε με δισταγμόν και ολιγοπιστίαν.

Ψαλ. 105,34 οὐκ ἐξωλόθρευσαν τὰ ἔθνη, ἃ εἶπε Κύριος αὐτοῖς,

Ψαλ. 105,34 Και όταν οι πρόγονοί μας κατέλαβαν την γην της Επαγγελίας, δεν εξωλόθρευσαν τα έθνη, τα οποία ο ίδιος ο Θεός τους είχε διατάξει να εξοντώσουν.

Ψαλ. 105,35 καὶ ἐμίγησαν ἐν τοῖς ἔθνεσι καὶ ἔμαθον τὰ ἔργα αὐτῶν·

Ψαλ. 105,35 Ηλθαν εις επικοινωνίαν με αυτούς, συνήψαν συνοικέσια με τα έθνη αυτά και έμαθαν να πράττουν τα πονηρά έργα εκείνων.

Ψαλ. 105,36 καὶ ἐδούλευσαν τοῖς γλυπτοῖς αὐτῶν, καὶ ἐγενήθη αὐτοῖς εἰς σκάνδαλον·

Ψαλ. 105,36 Εγιναν αξιοδάκρυτοι δούλοι και προσκυνηταί εις τα είδωλα των εθνών. Αυτό δε έγινεν αιτία να περιπέσουν αυτοί εις πολλάς περιπετείας και θλίψεις.

Ψαλ. 105,37 καὶ ἔθυσαν τοὺς υἱοὺς αὐτῶν καὶ τὰς θυγατέρας αὐτῶν τοῖς δαιμονίοις

Ψαλ. 105,37 Εθυσίασαν τους υιούς των και τας θυγατέρας των εις τα δαιμόνια, εις τα είδωλα.

Ψαλ. 105,38 καὶ ἐξέχεαν αἷμα ἀθῷον, αἷμα υἱῶν αὐτῶν καὶ θυγατέρων, ὧν ἔθυσαν τοῖς γλυπτοῖς Χαναὰν καὶ ἐφονοκτονήθη ἡ γῆ ἐν τοῖς αἵμασι

Ψαλ. 105,38 Εχυσαν αίμα αθώον, το αίμα δηλαδή των υιών και των θυγατέρων των, που εθυσίασαν εις τα γλυπτά είδωλα των Χαναναίων, και έτσι η ιερά γη των εγέμισε με το αδικοχυμένον αίμα των αθώων παιδιών των.

Ψαλ. 105,39 καὶ ἐμιάνθη ἐν τοῖς ἔργοις αὐτῶν, καὶ ἐπόρνευσαν ἐν τοῖς ἐπιτηδεύμασιν αὐτῶν.

Ψαλ. 105,39 Εμολύνθη η γη με τα αποκρουστικά αυτά έργα των και αυτοί εξετράπησαν εις την πορνείαν με τα αμαρτωλά και αηδιαστικά έργα των.

Ψαλ. 105,40 καὶ ὠργίσθη θυμῷ Κύριος ἐπὶ τὸν λαὸν αὐτοῦ καὶ ἐβδελύξατο τὴν κληρονομίαν αὐτοῦ·

Ψαλ. 105,40 Δια τούτο ωργίσθη πολύ ο Κυριος εναντίον αυτού του λαού, εσιχάθηκε την κληρονομίαν του.

Ψαλ. 105,41 καὶ παρέδωκεν αὐτοὺς εἰς χεῖρας ἐχθρῶν, καὶ ἐκυρίευσαν αὐτῶν οἱ μισοῦντες αὐτούς.

Ψαλ. 105,41 Τους παρέδωκε δούλους εις τα χέρια των εχθρών των και εκείνοι οι οποίοι τους εμισούσαν, έγιναν κύριοι και αυθένται των.

Ψαλ. 105,42 καὶ ἔθλιψαν αὐτοὺς οἱ ἐχθροὶ αὐτῶν, καὶ ἐταπεινώθησαν ὑπὸ τὰς χεῖρας αὐτῶν.

Ψαλ. 105,42 Οι εχθροί αυτοί τους κατέθλιψαν και έτσι οι Ισραηλίται κάτω από την τυραννίαν εκείνων εταπεινώθησαν και εξηυτελίσθησαν.

Ψαλ. 105,43 πλεονάκις ἐῤῥύσατο αὐτούς, αὐτοὶ δὲ παρεπίκραναν αὐτὸν ἐν τῇ βουλῇ αὐτῶν καὶ ἐταπεινώθησαν ἐν ταῖς ἀνομίαις αὐτῶν.

Ψαλ. 105,43 Αλλά πολλές φορές ο Κυριος τους εγλύτωσεν από κινδύνους ολεθρίους. Αυτοί όμως πολλές φορές τον επίκραναν με τας παρανόμους επιθυμίας και αποφάσεις των και εξηυτελίσθησαν μέσα εις τας παρανομίας των.

Ψαλ. 105,44 καὶ εἶδε Κύριος ἐν τῷ θλίβεσθαι αὐτούς, ἐν τῷ αὐτὸν εἰσακοῦσαι τῆς δεήσεως αὐτῶν·

Ψαλ. 105,44 Καθ' ον χρόνον όμως εταλαιπωρούντο και κατεθλίβοντο εις τας περιπετείας των αυτάς, ο Κυριος έρριξε ευμενές βλέμμα προς αυτούς, ώστε να ακούση και να κάμη δεκτήν την προσευχήν των.

Ψαλ. 105,45 καὶ ἐμνήσθη τῆς διαθήκης αὐτοῦ καὶ μετεμελήθη κατὰ τὸ πλῆθος τοῦ ἐλέους αὐτοῦ

Ψαλ. 105,45 Ενεθυμήθη την υπόσχεσιν, την οποίαν είχε δώσει προς τους πατριάρχας, και κατά το άπειρον αυτού έλεος ελυπήθη δια τα δεινά του λαού του.

Ψαλ. 105,46 καὶ ἔδωκεν αὐτοὺς εἰς οἰκτιρμοὺς ἐναντίον πάντων τῶν αἰχμαλωτευσάντων αὐτούς.

Ψαλ. 105,46 Ενέπνευσεν οίκτον και έλεος υπέρ αυτών εις τας καρδίας εκείνων, που τους είχαν αιχμαλωτίσει.

Ψαλ. 105,47 σῶσον ἡμᾶς, Κύριε ὁ Θεὸς ἡμῶν, καὶ ἐπισυνάγαγε ἡμᾶς ἐκ τῶν ἐθνῶν τοῦ ἐξομολογήσασθαι τῷ ὀνόματί σου τῷ ἁγίῳ, τοῦ ἐγκαυχᾶσθαι ἐν τῇ αἰνέσει σου.

Ψαλ. 105,47 Και ημείς, οι ταλαιπωρημένοι απόγονοι εκείνων, σε παρακαλούμεν, Κυριε και Θεέ μας, σώσε μας και συνάθροισέ μας πάλιν από τα διάφορα έθνη ελευθέρους εις την πατρίδα μας, δια να δοξολογήσωμεν το άγιον Ονομά σου και δια να έχωμεν το θάρρος και το δικαίωμα να καυχώμεθα, ότι λατρεύομεν και ύμνούμεν σε, τον αληθινόν και άγιον Θεόν μας.

Ψαλ. 105,48 εὐλογητὸς Κύριος ὁ Θεὸς Ἰσραὴλ ἀπὸ τοῦ αἰῶνος καὶ ἕως τοῦ αἰῶνος. καὶ ἐρεῖ πᾶς ὁ λαός· γένοιτο γένοιτο.

Ψαλ. 105,48 Δοξασμένος ας είναι ο Κυριος, ο Θεός του ισραηλιτικού λαού στους αιώνας των αιώνων. Και όλος ο λαός ας αναφωνήση “γένοιτο, γένοιτο”.

ΨΑΛΜΟΣ 106 (Μασ. 107)

Ἀλληλούϊα.

Ψαλ. 106,1 Ἐξομολογεῖσθε τῷ Κυρίῳ, ὅτι χρηστός, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 106,1 Δοξολογείτε και ευχαριστείτε τον Κυριον δια το άπειρον αυτού μεγαλείον και τας αναριθμήτους ευεργεσίας του, διότι είναι αγαθός και ευεργετικός, η δε ευσπλαγχνία του παραμένει ανεξάντλητος στους αιώνας των αιώνων.

Ψαλ. 106,2 εἰπάτωσαν οἱ λελυτρωμένοι ὑπὸ Κυρίου, οὓς ἐλυτρώσατο ἐκ χειρὸς ἐχθροῦ.

Ψαλ. 106,2 Ας διαλαλήσουν εκείνοι, που έχουν λυτρωθή υπό του Κυρίου, αυτοί τους οποίους απηλευθέρωσεν ο Κυριος από την εξουσίαν του εχθρού,

Ψαλ. 106,3 καὶ ἐκ τῶν χωρῶν συνήγαγεν αὐτούς, ἀπὸ ἀνατολῶν καὶ δυσμῶν καὶ βοῤῥᾶ καὶ θαλάσσης.

Ψαλ. 106,3 και από τας διαφόρους ξένας χώρας τους επανέφερεν εις την πατρίδα των, από ανατολών και δυσμών, από βορρά και νότου.

Ψαλ. 106,4 ἐπλανήθησαν ἐν τῇ ἐρήμῳ ἐν γῇ ἀνύδρῳ, ὁδὸν πόλεως κατοικητηρίου οὐχ εὗρον,

Ψαλ. 106,4 Περιεπλανήθησαν εις την έρημον, εις περιοχήν, η οποία ήτο άνυδρος και δεν έβρισκαν δρόμον, που θα τους ωδηγούσεν εις πόλιν κατοικουμένην, δια να εύρουν στέγην και τροφήν.

Ψαλ. 106,5 πεινῶντες καὶ διψῶντες, ἡ ψυχὴ αὐτῶν ἐν αὐτοῖς ἐξέλιπε·

Ψαλ. 106,5 Πεινώντες και διψώντες περιπλανώντο εις την έρημον, η δε ζωη των εκινδύνευε να σβήση και να λείψη.

Ψαλ. 106,6 καὶ ἐκέκραξαν πρὸς Κύριον ἐν τῷ θλίβεσθαι αὐτούς, καὶ ἐκ τῶν ἀναγκῶν αὐτῶν ἐῤῥύσατο αὐτοὺς

Ψαλ. 106,6 Μέσα εις την θλίψιν των αυτήν έκραξαν δια της προσευχής των προς τον Κυριον και τους εγλύτωσεν από τας συμφοράς εκείνας.

Ψαλ. 106,7 καὶ ὡδήγησεν αὐτοὺς εἰς ὁδὸν εὐθεῖαν τοῦ πορευθῆναι εἰς πόλιν κατοικητηρίου.

Ψαλ. 106,7 Τους ωδήγησεν στον ευθύν δρόμον, δια να μεταβούν εις πάλιν κατοικουμένην.

Ψαλ. 106,8 ἐξομολογησάσθωσαν τῷ Κυρίῳ τὰ ἐλέη αὐτοῦ καὶ τὰ θαυμάσια αὐτοῦ τοῖς υἱοῖς τῶν ἀνθρώπων,

Ψαλ. 106,8 Ας δοξολογήσουν, λοιπόν, αυτοί τον Κυριον δια τας πολυαρίθμους προς αυτούς ευεργεσίας του και ας διακηρύξουν τα θαυμαστά αυτού έργα εις τους άλλους ανθρώπους.

Ψαλ. 106,9 ὅτι ἐχόρτασε ψυχὴν κενὴν καὶ πεινῶσαν ἐνέπλησεν ἀγαθῶν.

Ψαλ. 106,9 Διότι ο Κυριος εχόρτασε ψυχήν, που είχεν αδειάσει και εξαντληθή από την στέρησιν, και τους πεινώντας τους εγέμισεν από αγαθά.

Ψαλ. 106,10 καθημένους ἐν σκότει καὶ σκιᾷ θανάτου, πεπεδημένους ἐν πτωχείᾳ καὶ σιδήρῳ,

Ψαλ. 106,10 Το ίδιον έκαμε και εις τους φυλακισμένους, που ευρίσκοντο εις σκοτεινήν φυλακήν, εκεί όπου τους εβάρυνεν η σκια του θανάτου. Ησαν αυτοί δεμένοι χέρια και πόδια με σιδηρά δεσμά. Εζούσαν με στερήσεις και ταλαιπωρίας.

Ψαλ. 106,11 ὅτι παρεπίκραναν τὰ λόγια τοῦ Θεοῦ, καὶ τὴν βουλὴν τοῦ Ὑψίστου παρώξυναν,

Ψαλ. 106,11 Τούτο δέ, διότι είχαν πικράνει τον Κυριον με τας παραβάσεις των αγίων εντολών του. Εξώργισαν τον Υψιστον και αντετάχθησαν εις τα αγαθά αυτού δι' εκείνους σχέδια.

Ψαλ. 106,12 καὶ ἐταπεινώθη ἐν κόποις ἡ καρδία αὐτῶν, ἠσθένησαν, καὶ οὐκ ἦν ὁ βοηθῶν·

Ψαλ. 106,12 Από τους πολλούς κόπους και τας ταλαιπωρίας της δουλείας εταπεινώθη και έχασε κάθε θάρρος η καρδία των, εξηντλήθησαν και παρέλυσαν, χωρίς να υπάρχη κανείς, δια να τους βοηθήση.

Ψαλ. 106,13 καὶ ἐκέκραξαν πρὸς Κύριον ἐν τῷ θλίβεσθαι αὐτούς, καὶ ἐκ τῶν ἀναγκῶν αὐτῶν ἔσωσεν αὐτοὺς

Ψαλ. 106,13 Υπό το κράτος όμως της τρομεράς αυτής καταθλίψεως έκραξαν δια της προσευχής των προς τον Κυριον και ο σπλαγχνικός Κυριος τους έσωσεν από τας ταλαιπωρίας των.

Ψαλ. 106,14 καὶ ἐξήγαγεν αὐτοὺς ἐκ σκότους καὶ σκιᾶς θανάτου καὶ τοὺς δεσμοὺς αὐτῶν διέῤῥηξεν.

Ψαλ. 106,14 Τους έβγαζεν έξω από την σκοτεινήν φυλακήν, από την καταθλιπτικήν σκιαν του θανάτου. Εσπασε τα δεσμά από τα χέρια και τα πόδια των και τους ηλευθέρωσε.

Ψαλ. 106,15 ἐξομολογησάσθωσαν τῷ Κυρίῳ τὰ ἐλέη αὐτοῦ καὶ τὰ θαυμάσια αὐτοῦ τοῖς υἱοῖς τῶν ἀνθρώπων,

Ψαλ. 106,15 Ας δοξολογήσουν, λοιπόν, αυτοί με ευγνομοσύνην τον Κυριον δια τα ελέη και τας ευεργεσίας του και ας διαλαλήσουν εις τους άλλους ανθρώπους το θαυμάσια έργα του Θεού.

Ψαλ. 106,16 ὅτι συνέτριψε πύλας χαλκᾶς καὶ μοχλοὺς σιδηροῦς συνέθλασεν.

Ψαλ. 106,16 Διότι ο Κυριος, εν τη αγαθότητί του, συνέτριψε τας χαλκίνας πύλας των φυλακών των και τους σιδηρούς μοχλούς τους εθρυμμάτισε.

Ψαλ. 106,17 ἀντελάβετο αὐτῶν ἐξ ὁδοῦ ἀνομίας αὐτῶν, διὰ γὰρ τὰς ἀνομίας αὐτῶν ἐταπεινώθησαν·

Ψαλ. 106,17 Τους ανέσυρεν ο Κυριος με την παντοδυναμον δεξιάν του από τον δρόμον των παρανομιών των, διότι αυτοί εξ αιτίας των παρανομιών των υπέστησαν αυτάς τας ταπεινώσεις.

Ψαλ. 106,18 πᾶν βρῶμα ἐβδελύξατο ἡ ψυχὴ αὐτῶν, καὶ ἤγγισαν ἕως τῶν πυλῶν τοῦ θανάτου·

Ψαλ. 106,18 Εξ αιτίας των φοβερών ταλαιπωριών των εκόπηκεν η όρεξίς των. Απεστρέφοντο με αηδίαν κάθε φαγητόν και έφθασαν έτσι έως εις τας πύλας του άδου.

Ψαλ. 106,19 καὶ ἐκέκραξαν πρὸς Κύριον ἐν τῷ θλίβεσθαι αὐτούς, καὶ ἐκ τῶν ἀναγκῶν αὐτῶν ἔσωσεν αὐτούς,

Ψαλ. 106,19 Αλλά καθ' ον χρόνον τόσον πολύ εθλίβοντο, έκραξαν με θερμήν προσευχήν προς τον Κυριον και ο Κυριος τους απήλλαξεν από τας φοβεράς αυτάς ανάγκας των.

Ψαλ. 106,20 ἀπέστειλε τὸν λόγον αὐτοῦ καὶ ἰάσατο αὐτοὺς καὶ ἐῤῥύσατο αὐτοὺς ἐκ τῶν διαφθορῶν αὐτῶν.

Ψαλ. 106,20 Ως διαταγήν έστειλε τον λόγον του, ο οποίος και τους εθεράπευσε. Τους έσωσεν από τα κακά, τα οποία τους έφθειραν και τους έλυωναν.

Ψαλ. 106,21 ἐξομολογησάσθωσαν τῷ Κυρίῳ τὰ ἐλέη αὐτοῦ καὶ τὰ θαυμάσια αὐτοῦ τοῖς υἱοῖς τῶν ἀνθρώπων

Ψαλ. 106,21 Ας δοξολογήσουν, λοιπόν, και αυτοί με ευγνωμοσύνην τας αμετρήτους ευεργεσίας του Θεού και ας διαλαλήσουν στους άλλους ανθρώπους τας θαυματουργικάς ενεργείας εκείνου.

Ψαλ. 106,22 καὶ θυσάτωσαν αὐτῷ θυσίαν αἰνέσεως καὶ ἐξαγγειλάτωσαν τὰ ἔργα αὐτοῦ ἐν ἀγαλλιάσει.

Ψαλ. 106,22 Ας προσφέρουν προς αυτόν θυσίαν δοξολογίας και ας βροντοφωνήσουν τα έργα του γεμάτοι αγαλλίασιν και ευφροσύνην.

Ψαλ. 106,23 οἱ καταβαίνοντες εἰς θάλασσαν ἐν πλοίοις, ποιοῦντες ἐργασίαν ἐν ὕδασι πολλοῖς,

Ψαλ. 106,23 Επίσης αυτοί, που κατεβαίνουν εις την θάλασσαν και ταξιδεύουν με πλοία και διασχίζουν πελάγη μεγάλα, όπου η εργασία των τους καλεί,

Ψαλ. 106,24 αὐτοὶ εἶδον τὰ ἔργα Κυρίου καὶ τὰ θαυμάσια αὐτοῦ ἐν τῷ βυθῷ.

Ψαλ. 106,24 αυτοί είδαν τα έργα του Κυρίου και τα θαυμάσια αυτού εις τας βαθείας θαλάσσας.

Ψαλ. 106,25 εἶπε, καὶ ἔστη πνεῦμα καταιγίδος, καὶ ὑψώθη τὰ κύματα αὐτῆς·

Ψαλ. 106,25 Είδον ότι ο Κυριος διέταξε και αμέσως εσηκώθη σφοδρός καταιγίδος άνεμος και ανυψώθησαν τα κύματα της θαλάσσης.

Ψαλ. 106,26 ἀναβαίνουσιν ἕως τῶν οὐρανῶν καὶ καταβαίνουσιν ἕως τῶν ἀβύσσων, ἡ ψυχὴ αὐτῶν ἐν κακοῖς ἐτήκετο·

Ψαλ. 106,26 Ανεβαίνουν με τα πλοία των επάνω εις την κορυφήν των κυμάτων έως εις τα νέφη του ουρανού και καταβαίνουν έως εις τα βάθη των θαλασσίων αβύσσων. Η ψυχή των έλυωνε από φόβον εμπρός εις τα φοβερά αυτά σημεία.

Ψαλ. 106,27 ἐταράχθησαν, ἐσαλεύθησαν ὡς ὁ μεθύων, καὶ πᾶσα ἡ σοφία αὐτῶν κατεπόθη·

Ψαλ. 106,27 Κατελήφθησαν από ζάλην, ετρίκλιζαν εξ αιτίας της τρικυμίας ωσάν μεθυσμένοι, όλη δε η ναυτική των γνώσις και πείρα απεδείχθη άχρηστος, εξηφανίσθη.

Ψαλ. 106,28 καὶ ἐκέκραξαν πρὸς Κύριον ἐν τῷ θλίβεσθαι αὐτούς, καὶ ἐκ τῶν ἀναγκῶν αὐτῶν ἐξήγαγεν αὐτοὺς

Ψαλ. 106,28 Εκραξαν και αυτοί προς τον Κυριον, καθ' ον χρόνον εταλαιπωρούντο από την τρικυμίαν, και ο Κυριος τους έβγαλεν από την επικίνδυνον αυτήν περιπέτειάν των.

Ψαλ. 106,29 καὶ ἐπέταξε τῇ καταιγίδι, καὶ ἔστη εἰς αὔραν, καὶ ἐσίγησαν τὰ κύματα αὐτῆς·

Ψαλ. 106,29 Διότι διέταξε την καταιγίδα της θαλάσσης και εσταμάτησε και μετεβλήθη εις λεπτήν ευχάριστον αύραν. Και ηρέμησαν τα κύματα της θαλάσσης.

Ψαλ. 106,30 καὶ εὐφράνθησαν, ὅτι ἡσύχασαν, καὶ ὡδήγησεν αὐτοὺς ἐπὶ λιμένα θελήματος αὐτοῦ.

Ψαλ. 106,30 Οι ναύται και όσοι άλλοι ήσαν εις τα πλοία εγέμισαν από χαράν και ευφροσύνην, διότι ησύχασαν από την ταραχήν της τρικυμίας. Και ο Κυριος τους ωδήγησεν ασφαλείς στον λιμένα, που ήθελε.

Ψαλ. 106,31 ἐξομολογησάσθωσαν τῷ Κυρίῳ τὰ ἐλέη αὐτοῦ καὶ τὰ θαυμάσια αὐτοῦ τοῖς υἱοῖς τῶν ἀνθρώπων.

Ψαλ. 106,31 Ας δοξολογήσουν, λοιπόν, και αυτοί τον Κυριον δια τα πολυάριθμα ελέη του. Ας διαλαλήσουν και στους άλλους ανθρώπους τα θαυμάσια αυτού έργα.

Ψαλ. 106,32 ὑψωσάτωσαν αὐτὸν ἐν ἐκκλησίᾳ λαοῦ καὶ ἐν καθέδρᾳ πρεσβυτέρων αἰνεσάτωσαν αὐτόν.

Ψαλ. 106,32 Ας τον μεγαλύνουν και ας τον εξυψώσουν εις συγκέντρωσιν πλήθους λαού και ας ψάλουν προς αυτόν αίνον και ωδήν δοξολογίας, εις τόπον οπού συνεδριάζουν οι πρεσβύτεροι και οι άρχοντες.

Ψαλ. 106,33 ἔθετο ποταμοὺς εἰς ἔρημον καὶ διεξόδους ὑδάτων εἰς δίψαν,

Ψαλ. 106,33 Αυτός εξήρανε ποταμούς και μετέβαλε τας κοίτας αυτών εις έρημον περιοχήν, και τας πηγάς, από όπου ανέβλυζαν άφθονα ύδατα, μετέβαλεν εις έκτασιν άνυδρον και διψασμένην.

Ψαλ. 106,34 γῆν καρποφόρον εἰς ἅλμην ἀπὸ κακίας τῶν κατοικούντων ἐν αὐτῇ.

Ψαλ. 106,34 Μετέβαλε γην εύφορον και καρποφόρον εις αλμυρόν βάλτον εξ αιτίας της κακίας των κατοίκων της.

Ψαλ. 106,35 ἔθετο ἔρημον εἰς λίμνας ὑδάτων καὶ γῆν ἄνυδρον εἰς διεξόδους ὑδάτων.

Ψαλ. 106,35 Εξ αντιθέτου μετέβαλε χώραν άνυδρον, έρημον και άγονον, εις λίμνας υδάτων και χώραν διψασμένην εις πηγάς υδάτων.

Ψαλ. 106,36 καὶ κατῴκισεν ἐκεῖ πεινῶντας, καὶ συνεστήσαντο πόλεις κατοικεσίας

Ψαλ. 106,36 Εκεί ο Κυριος εγκατέστησεν ανθρώπους, οι οποίοι επεινούσαν και οι οποίοι έκτισαν πόλεις, δια να κατοικούν.

Ψαλ. 106,37 καὶ ἔσπειραν ἀγροὺς καὶ ἐφύτευσαν ἀμπελῶνας καὶ ἐποίησαν καρπὸν γεννήματος,

Ψαλ. 106,37 Εσπειραν εκεί αγρούς, εφύτευσαν αμπέλια, παρήγαγαν γεννήματα και καρπούς από τα καλλιεργηθέντα εδάφη.

Ψαλ. 106,38 καὶ εὐλόγησεν αὐτούς, καὶ ἐπληθύνθησαν σφόδρα, καὶ τὰ κτήνη αὐτῶν οὐκ ἐσμίκρυνε.

Ψαλ. 106,38 Ο Κυριος τους ηυλόγησε και επληθύνθησαν αυτοί πάρα πολύ, και τα κατοικίδια ζώα των έγιναν πολυάριθμα.

Ψαλ. 106,39 καὶ ὠλιγώθησαν καὶ ἐκακώθησαν ἀπὸ θλίψεως κακῶν καὶ ὀδύνης.

Ψαλ. 106,39 Εν τω μεταξύ ωλιγόστευσαν εις αριθμόν, διότι εκακοπάθησαν και εδεινοπάθησαν, από τους πόνους και τας συμφοράς, τας οποίας κακοί άνθρωποι, που επήλθον εναντίον των, τους επροκάλεσαν.

Ψαλ. 106,40 ἐξεχύθη ἐξουδένωσις ἐπ᾿ ἄρχοντας αὐτῶν, καὶ ἐπλάνησεν αὐτοὺς ἐν ἀβάτῳ καὶ οὐχ ὁδῷ.

Ψαλ. 106,40 Αλλά από τον Θεόν εξαπεστάλη εκμηδένισις και εξευτελισμός εναντίον των αρχόντων· τους ηνάγκασε να πλανώνται εις μέρη άβατα και όχι εις δρόμον βατόν και γνωστόν.

Ψαλ. 106,41 καὶ ἐβοήθησε πένητι ἐκ πτωχείας καὶ ἔθετο ὡς πρόβατα πατριάς.

Ψαλ. 106,41 Εβοήθησεν ο Θεός τον πτωχόν λαόν, δια να απαλλαγή από την πτωχείαν, η οποία τον εμάστιζεν, και αποκατέστησε τας οικογενείας των πολυπληθείς ωσάν ποίμνια προβάτων.

Ψαλ. 106,42 ὄψονται εὐθεῖς καὶ εὐφρανθήσονται, καὶ πᾶσα ἀνομία ἐμφράξει τὸ στόμα αὐτῆς.

Ψαλ. 106,42 Οι δίκαιοι άνθρωποι θα ίδουν όλα αυτά τα θαυμάσια έργα της αγαθότητας, της δικαιοσύνης και της παντοδυναμίας του Θεού και θα ευφρανθούν. Εξ αντιθέτου όμως κάθε παράνομος θα κλείση το στόμα του κατεντροπιασμένος.

Ψαλ. 106,43 τίς σοφὸς καὶ φυλάξει ταῦτα καὶ συνήσει τὰ ἐλέη τοῦ Κυρίου;

Ψαλ. 106,43 Ποιός είναι σοφός και συνετός άνθρωπος, ο οποίος θα τηρήση αυτά και θα κατανοήση την άπειρον ευσπλαγχνίαν του Κυρίου;

ΨΑΛΜΟΣ 107 (Μασ. 108)

ᾨδὴ ψαλμοῦ τῷ Δαυΐδ.

Ψαλ. 107,2 Ἑτοίμη ἡ καρδία μου, ὁ Θεός, ἑτοίμη ἡ καρδία μου, ᾄσομαι καὶ ψαλῶ ἐν τῇ δόξῃ μου.

Ψαλ. 107,2 Είναι έτοιμη η καρδιά μου, ω Θεέ μου, είναι έτοιμη, δια να ψάλλω με την φωνήν μου προς δόξαν σου, να παίζω μουσικά όργανα με όλην μου την ψυχήν.

Ψαλ. 107,3 ἐξεγέρθητι, ψαλτήριον καὶ κιθάρα· ἐξεγερθήσομαι ὄρθρου.

Ψαλ. 107,3 Σηκω επάνω, ψυχή μου, και σεις μουσικά μου όργανα, λύρα και κιθάρα, σηκωθήτε, δια να υμνολογήσετε τον Θεόν. Ναι, θα σηκωθώ λίαν πρωϊ δια να ψάλλω προς τον Θεόν μου.

Ψαλ. 107,4 ἐξομολογήσομαί σοι ἐν λαοῖς, Κύριε, ψαλῶ σοι ἐν ἔθνεσιν,

Ψαλ. 107,4 Θα σε δοξολογήσω, Κυριε, εν μέσω λαών. Θα ψάλλω εις δόξαν σου εν μέσω των άλλων εθνών.

Ψαλ. 107,5 ὅτι μέγα ἐπάνω τῶν οὐρανῶν τὸ ἔλεός σου καὶ ἕως τῶν νεφελῶν ἡ ἀλήθειά σου.

Ψαλ. 107,5 Διότι η ευσπλαγχνία σου είναι μεγάλη και απροσμέτρητρς. Υψώνεται υπεράνω από τους ουρανούς. Μέχρι των νεφελών φθάνει η αλήθειά σου και η αξιοπιστία σου.

Ψαλ. 107,6 ὑψώθητι ἐπὶ τοὺς οὐρανούς, ὁ Θεός, καὶ ἐπὶ πᾶσαν τὴν γῆν ἡ δόξα σου.

Ψαλ. 107,6 Ας υψωθή το μεγαλείον σου επάνω στους ουρανούς, ω Θεέ μου, και η δόξα σου ας απλωθή εις ολόκληρον την οικουμένην.

Ψαλ. 107,7 ὅπως ἂν ῥυσθῶσιν οἱ ἀγαπητοί σου, σῶσον τῇ δεξιᾷ σου καὶ ἐπάκουσόν μου.

Ψαλ. 107,7 Καμε αισθητήν την ένδοξον εμφάνισίν σου, Κυριε, δια να γλυτώσουν οι αγαπητοί σου Ιουδαίοι από τους κινδύνους. Με την παντοδύναμον δεξιάν σου σώσον με και κάμε δεκτήν την προσευχήν μου.

Ψαλ. 107,8 ὁ Θεὸς ἐλάλησεν ἐν τῷ ἁγίῳ αὐτοῦ· ὑψωθήσομαι καὶ διαμεριῶ Σίκιμα, καὶ τὴν κοιλάδα τῶν σκηνῶν διαμετρήσω·

Ψαλ. 107,8 Ο Θεός απήντησε με επισημότητα. Ελάλησεν εκεί στο άγιον θυσιαστήριόν του και είπε· Θα δείξω το μεγαλείον και την δύναμίν μου, θα διαμοιράσω εις σας την Συχέμ, που ευρίσκεται προς δυσμάς του Ιορδάνου, θα μετρήσω και θα σας παραχωρήσω την κοιλάδα των σκηνών, που ευρίσκεται πέραν του Ιορδάνου. Ολόκληρον την Παλαιστίνην θα την μετρήσω και θα την χαρίσω εις σας.

Ψαλ. 107,9 ἐμός ἐστι Γαλαάδ, καὶ ἐμός ἐστι Μανασσῆς, καὶ Ἐφραὶμ ἀντίληψις τῆς κεφαλῆς μου, Ἰούδας βασιλεύς μου,

Ψαλ. 107,9 Διότι εις εμέ ανήκει η χώρα Γαλαάδ. Ιδική μου χώρα είναι η περιοχή Μανασσή η πέραν του Ιορδάνου. Η εντεύθεν του Ιορδάνου φυλή του Εφραίμ, η προστασία και το κράνος της κεφαλής μου, όπως επίσης και η φυλή Ιούδα, από την οποίαν προέρχονται οι βασιλείς του λαού μου.

Ψαλ. 107,10 Μωὰβ λέβης τῆς ἐλπίδος μου, ἐπὶ τὴν Ἰδουμαίαν ἐπιβαλῶ τὸ ὑπόδημά μου, ἐμοὶ ἀλλόφυλοι ὑπετάγησαν.

Ψαλ. 107,10 Οι Μωαβίται θα ταπεινωθούν, θα γίνουν λεκάνη ποδονιψίματος δια τον ελπιδοφόρον λαόν μου, και στους Ιδουμαίους θα απλώσω την κυριαρχίαν μου. Εις εμέ θα υποταχθούν οι Φιλισταίοι.

Ψαλ. 107,11 τίς ἀπάξει με εἰς πόλιν περιοχῆς; ἢ τίς ὁδηγήσει με ἕως τῆς Ἰδουμαίας;

Ψαλ. 107,11 Αυτά είπες, Κυριε. Ποιός τώρα θα με φέρη νικητήν εις περιτειχισμένην πόλιν, όπως είναι η πρωτεύουσα της Ιδουμαίας; Ποιός θα με οδηγήση έως εις την χώραν τήίς Ιδουμαίας;

Ψαλ. 107,12 οὐχὶ σύ, ὁ Θεός, ὁ ἀπωσάμενος ἡμᾶς; καὶ οὐκ ἐξελεύσῃ, ὁ Θεός, ἐν ταῖς δυνάμεσιν ἡμῶν;

Ψαλ. 107,12 Συ, Κυριε, δεν θα είσαι ο οδηγός μου, συ ο οποίος προηγουμένως μας είχες απομακρύνει από κοντά σου; Συ ο Θεός μου δεν θα εξέλθης μαζή με τας στρατιωτικάς μας δυνάμεις, δια να μας οδηγήσης εις νίκας;

Ψαλ. 107,13 δὸς ἡμῖν βοήθειαν ἐκ θλίψεως, καὶ ματαία σωτηρία ἀνθρώπου.

Ψαλ. 107,13 Δος μας, λοιπόν, βοήθειαν εις την παρούσαν θλίψιν, διότι είναι μάταιον να περιμένωμεν σωτηρίαν και βοήθειαν από ανθρώπους.

Ψαλ. 107,14 ἐν τῷ Θεῷ ποιήσωμεν δύναμιν, καὶ αὐτὸς ἐξουδενώσει τοὺς ἐχθροὺς ἡμῶν.

Ψαλ. 107,14 Με την βοήθειαν του Θεού θα ενεργήσωμεν με δύναμιν και θα νικήσωμεν. Και αυτός μόνος θα εκμηδενίση και θα εξευτελίση τους εχθρούς μας.

ΨΑΛΜΟΣ 108 (Μασ. 109)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 108,1 Ὁ Θεός, τὴν αἴνεσίν μου μὴ παρασιωπήσῃς,

Ψαλ. 108,1 Ω Θεέ μου, μη σιωπήσης εμπρός εις την προσευχήν, την οποίαν μετά δοξολογίας απευθύνω προς σέ.

Ψαλ. 108,2 ὅτι στόμα ἁμαρτωλοῦ καὶ στόμα δολίου ἐπ᾿ ἐμὲ ἠνοίχθη, ἐλάλησαν κατ᾿ ἐμοῦ γλώσσῃ δολίᾳ

Ψαλ. 108,2 Διότι στόμα αμαρτωλού και δολίου ανθρώπου ηνοίχθη εναντίον μου. Ανδρες ασεβείς και πονηροί εστράφησαν εναντίον μου με δολίαν γλώσσαν.

Ψαλ. 108,3 καὶ λόγοις μίσους ἐκύκλωσάν με καὶ ἐπολέμησάν με δωρεάν.

Ψαλ. 108,3 Με περιεκύκλωσαν με λόγια μίσους και με πολεμούν χωρίς καμμίαν αιτίαν και αφορμήν.

Ψαλ. 108,4 ἀντὶ τοῦ ἀγαπᾶν με ἐνδιέβαλλόν με, ἐγὼ δὲ προσηυχόμην·

Ψαλ. 108,4 Αντί να με αγαπούν δια την καλωσύνην μου, με συκοφαντούσαν· εγώ δε προσηυχόμην δι' αυτούς.

Ψαλ. 108,5 καὶ ἔθεντο κατ᾿ ἐμοῦ κακὰ ἀντὶ ἀγαθῶν καὶ μῖσος ἀντὶ τῆς ἀγαπήσεώς μου.

Ψαλ. 108,5 Μου ανταπέδωσαν κακά αντί αγαθών και μίσος αντί της αγάπης, που έτρεφα προς αυτούς.

Ψαλ. 108,6 κατάστησον ἐπ᾿ αὐτὸν ἁμαρτωλόν, καὶ διάβολος στήτω ἐκ δεξιῶν αὐτοῦ·

Ψαλ. 108,6 Βαλε ασεβή και σκληρόν αυθέντην επάνω εις την κεφαλήν του κυρίως υπευθύνου δια την άδικον αυτήν καταφοράν και από τα δεξιά του ας σταθή διαβολικός κατήγορος.

Ψαλ. 108,7 ἐν τῷ κρίνεσθαι αὐτὸν ἐξέλθοι καταδεδικασμένος, καὶ ἡ προσευχὴ αὐτοῦ γενέσθω εἰς ἁμαρτίαν.

Ψαλ. 108,7 Οταν αυτός θα δικάζεται, είθε να εξέλθη καταδικασμένος και η προσευχή, την οποίαν εις την ώραν αυτήν της ανάγκης θα κάμη, ας καταλογισθή εις αυτόν ως αμαρτία και ας γίνη εις καταδίκην του.

Ψαλ. 108,8 γενηθήτωσαν αἱ ἡμέραι αὐτοῦ ὀλίγαι, καὶ τὴν ἐπισκοπὴν αὐτοῦ λάβοι ἕτερος.

Ψαλ. 108,8 Αι ημέραι της ζωής του ας γίνουν ολίγαι και το αξίωμά του είθε να το πάρη άλλος.

Ψαλ. 108,9 γενηθήτωσαν οἱ υἱοὶ αὐτοῦ ὀρφανοὶ καὶ ἡ γυνὴ αὐτοῦ χήρα·

Ψαλ. 108,9 Ορφανά και απροστάτευτα ας μείνουν τα παιδιά του, χήρα ας μείνει η γυναίκα του.

Ψαλ. 108,10 σαλευόμενοι μεταναστήτωσαν οἱ υἱοὶ αὐτοῦ καὶ ἐπαιτησάτωσαν, ἐκβληθήτωσαν ἐκ τῶν οἰκοπέδων αὐτῶν.

Ψαλ. 108,10 Τα παιδιά του από τόπου εις τόπον μεταφερόμενα ας γίνουν επαίται. Ας εκδιωχθούν από τα κρημνισμένα σπίτια των.

Ψαλ. 108,11 ἐξερευνησάτω δανειστὴς πάντα, ὅσα ὑπάρχει αὐτῷ, καὶ διαρπασάτωσαν ἀλλότριοι τοὺς πόνους αὐτοῦ·

Ψαλ. 108,11 Ο δανειστής ας ερευνήση και ας καταγράψη όλα όσα ανήκουν εις αυτόν, και ξένοι άνθρωποι ας διαρπάσουν τους κόπους των χειρών του.

Ψαλ. 108,12 μὴ ὑπαρξάτω αὐτῷ ἀντιλήπτωρ, μηδὲ γενηθήτω οἰκτίρμων τοῖς ὀρφανοῖς αὐτοῦ·

Ψαλ. 108,12 Ας μη υπάρξη άνθρωπος να τον βοηθήση εις την συμφοράν του αυτήν, ούτε κανείς δια να λυπηθή τα ορφανά του.

Ψαλ. 108,13 γενηθήτω τὰ τέκνα αὐτοῦ εἰς ἐξολόθρευσιν, ἐν γενεᾷ μιᾷ ἐξαλειφθείη τὸ ὄνομα αὐτοῦ.

Ψαλ. 108,13 Ας εξολοθρευθούν τα παιδιά του, ώστε το όνομά του να σβήση, χωρίς να φθάση εις δεύτερον γενεάν τέκνων.

Ψαλ. 108,14 ἀναμνησθείη ἡ ἀνομία τῶν πατέρων αὐτοῦ ἔναντι Κυρίου, καὶ ἡ ἁμαρτία τῆς μητρὸς αὐτοῦ μὴ ἐξαλειφθείη·

Ψαλ. 108,14 Είθε να μείνουν ολοφάνεροι και αλησμόνητοι ενώπιον του Κυρίου, οχι μόνον αι ιδικαί του αμαρτίαι αλλά και αι αμαρτίαι των προγόνων του. Ας μη διαγραφούν όσα ημάρτησεν η μητέρα του, ώστε και δια τας προγονικάς παραβάσεις να τιμωρηθή εκ μέρους του Θεού.

Ψαλ. 108,15 γενηθήτωσαν ἐναντίον Κυρίου διαπαντός, καὶ ἐξολοθρευθείη ἐκ γῆς τὸ μνημόσυνον αὐτῶν,

Ψαλ. 108,15 Ας παραμένουν πάντοτε ενώπιον του Κυρίου όλαι αυταί αι αμαρτίαι, δια να επισύρουν την θείαν οργήν, ώστε να εξολοθρευθή οπό τας κοινωνίας των ανθρώπων η μνήμη αυτού, με τους προγόνους και τους απογόνους του.

Ψαλ. 108,16 ἀνθ᾿ ὧν οὐκ ἐμνήσθη ποιῆσαι ἔλεος καὶ κατεδίωξεν ἄνθρωπον πένητα καὶ πτωχὸν καὶ κατανενυγμένον τῇ καρδίᾳ τοῦ θανατῶσαι.

Ψαλ. 108,16 Διότι δεν εσκέφθη και δεν απεφάσισε να φανή εύσπλαγχνος, αλλά τουναντίον κατεδίωξεν άνθρωπον δυστυχή, πτωχόν, καταλυπημένον εις την καρδίαν, δια να τον εξοντώση.

Ψαλ. 108,17 καὶ ἠγάπησε κατάραν, καὶ ἥξει αὐτῷ· καὶ οὐκ ἠθέλησεν εὐλογίαν, καὶ μακρυνθήσεται ἀπ᾿ αὐτοῦ.

Ψαλ. 108,17 Ο εχθρός μου ηγάπησε την κατάραν, και θα πέση επάνω του αυτή. Δεν ηθέλησε την ευλογίαν και δια τούτο η ευλογία θα απομακρυνθή από αυτόν.

Ψαλ. 108,18 καὶ ἐνεδύσατο κατάραν ὡς ἱμάτιον, καὶ εἰσῆλθεν ὡσεὶ ὕδωρ εἰς τὰ ἔγκατα αὐτοῦ καὶ ὡσεὶ ἔλαιον ἐν τοῖς ὀστέοις αὐτοῦ.

Ψαλ. 108,18 Ως άλλο ένδυμα εφόρεσε και έφερε μαζή του την κατάραν και αυτή εισήλθεν στο εσωτερικόν του, όπως το ύδωρ που πίνομεν, όπως το έλαιον που τρώγομεν και το οποίον εισέρχεται μέχρι των οστών.

Ψαλ. 108,19 γενηθήτω αὐτῷ ὡς ἱμάτιον, ὃ περιβάλλεται, καὶ ὡσεὶ ζώνη, ἣν διαπαντὸς περιζώννυται.

Ψαλ. 108,19 Η κατάρα ας γίνη δι' αυτόν, αφού το θέλει, ως ένδυμα, το οποίον φορεί, και ωσάν ζώνη, με την οποίαν πάντοτε είναι ζωσμένος.

Ψαλ. 108,20 τοῦτο τὸ ἔργον τῶν ἐνδιαβαλλόντων με παρὰ Κυρίου καὶ τῶν λαλούντων πονηρὰ κατὰ τῆς ψυχῆς μου.

Ψαλ. 108,20 Αυτο είναι το τραγικόν κατάντημα εκ μέρους του Κυρίου εναντίον εκείνων γενικώς, οι οποίοι με συκοφαντούν και λαλούν πονηρά και παράνομα κατά της ψυχής μου.

Ψαλ. 108,21 καὶ σύ, Κύριε Κύριε, ποίησον μετ᾿ ἐμοῦ ἕνεκεν τοῦ ὀνόματός σου, ὅτι χρηστὸν τὸ ἔλεός σου. ῥῦσαί με,

Ψαλ. 108,21 Συ, Κυριέ μου Κυριε, ενέργησε κατά τέτοιον τρόπον, ώστε να φανή, ότι είσαι πράγματι μαζή μου. Βοήθησέ με ένεκεν του Ονόματός σου, που εκφράζει έλεος και ευσπλαγχνίαν. Αγαθή και ευεργετική είναι η ευσπλαγχνία σου.

Ψαλ. 108,22 ὅτι πτωχὸς καὶ πένης εἰμὶ ἐγώ, καὶ ἡ καρδία μου τετάρακται ἐντός μου.

Ψαλ. 108,22 Λυτρωσέ με, διότι εγώ είμαι πτωχός και ταλαιπωρημένος, και η καρδία μου έχει συγκλονισθή εντός μου.

Ψαλ. 108,23 ὡσεὶ σκιὰ ἐν τῷ ἐκκλῖναι αὐτὴν ἀντανῃρέθην, ἐξετινάχθην ὡσεὶ ἀκρίδες.

Ψαλ. 108,23 Οπως η σκια κατά την δύσιν του ηλίου κλίνει και σβήνει, έτσι και εγώ κινδυνεύω να χαθώ. Οπως αι ακρίδες εκτινάσσονται από τον σφοδρόν άνεμον, έτσι και εγώ τινάσσομαι και ωθούμαι από την δυστυχίαν μου.

Ψαλ. 108,24 τὰ γόνατά μου ἠσθένησαν ἀπὸ νηστείας, καὶ ἡ σάρξ μου ἠλλοιώθη δι᾿ ἔλαιον.

Ψαλ. 108,24 Τα γόνατά μου από την πείναν και την ασιτίαν έχουν εξασθενήσει, όλη δε η εμφάνισίς μου έχει αλλοιωθή από την έλλειψιν λαδιού· έγινα αγνώριστος.

Ψαλ. 108,25 κἀγὼ ἐγενήθην ὄνειδος αὐτοῖς· εἴδοσάν με, ἐσάλευσαν κεφαλὰς αὐτῶν.

Ψαλ. 108,25 Κατήντησα αντικείμενον χλευασμού και ύδρεων στους εχθρούς μου. Αυτοί με είδαν και ευχαριστήθησαν. Εκίνησαν εμπαικτικώς τας κεφαλάς των εναντίον μου.

Ψαλ. 108,26 βοήθησόν μοι, Κύριε ὁ Θεός μου, καὶ σῶσόν με κατὰ τὸ ἔλεός σου.

Ψαλ. 108,26 Βοήθησέ με, λοιπόν, Κυριε και Θεέ μου, και σώσε με από τα χέρια αυτών, σύμφωνα με το αμέτρητον έλεός σου.

Ψαλ. 108,27 καὶ γνώτωσαν ὅτι ἡ χείρ σου αὕτη καὶ σύ, Κύριε, ἐποίησας αὐτήν.

Ψαλ. 108,27 Ας μάθουν ότι η σωτηρία μου είναι έργον της παντοδυνάμου δεξιάς σου. Συ επραγματοποίησες την λύτρωσίν μου.

Ψαλ. 108,28 καταράσονται αὐτοί, καὶ σὺ εὐλογήσεις· οἱ ἐπανιστάμενοί μοι αἰσχυνθήτωσαν, ὁ δὲ δοῦλός σου εὐφρανθήσεται.

Ψαλ. 108,28 Εκείνοι θα καταρώνται, συ όμως θα με ευλογής. Ετσι δε οι εχθροί, που επαναστατούν εναντίον μου, θα κατεντροπιασθούν και θα εξευτελισθούν, εγώ δε ο δούλός σου θα ευφρανθώ δια τας δωρεάς σου.

Ψαλ. 108,29 ἐνδυσάσθωσαν οἱ ἐνδιαβάλλοντές με ἐντροπὴν καὶ περιβαλέσθωσαν ὡς διπλοΐδα αἰσχύνην αὐτῶν.

Ψαλ. 108,29 Οι συκοφάνται μου ας ενδυθούν ως μόνιμον ισοβιον ένδυμα την εντροπήν. Ας περιβληθούν μόνιμον την καταισχύνην, ωσάν πλατύν μανδύαν με πολλάς περιτυλίξεις.

Ψαλ. 108,30 ἐξομολογήσομαι τῷ Κυρίῳ σφόδρα ἐν τῷ στόματί μου καὶ ἐν μέσῳ πολλῶν αἰνέσω αὐτόν,

Ψαλ. 108,30 Εγώ δε θα δοξολογήσω τον Κυριον με όλην μου την δύναμιν δια του στόματός μου. Εν μέσω πολλών άλλων θα υμνολογήσω αυτόν.

Ψαλ. 108,31 ὅτι παρέστη ἐκ δεξιῶν πένητος τοῦ σῶσαι ἐκ τῶν καταδιωκόντων τὴν ψυχήν μου.

Ψαλ. 108,31 Διότι παρεστάθη βοηθός εκ δεξιών εμού του πτωχού, δια να σώση την ζωήν μου από εκείνους, που με καταδιώκουν.

ΨΑΛΜΟΣ 109 (Μασ. 110)

Ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 109,1 Εἶπεν ὁ Κύριος τῷ Κυρίῳ μου· κάθου ἐκ δεξιῶν μου, ἕως ἂν θῶ τοὺς ἐχθρούς σου ὑποπόδιον τῶν ποδῶν σου.

Ψαλ. 109,1 Είπεν ο Κυριος και Θεός μου προς τον Κυριον και Θεόν μου, προς τον Μεσσίαν· Καθησαι εις τα δεξιά του θρόνου μου και εγώ θα θέσω όλους τους εχθρούς σου ως υποπόδιον των ποδών σου.

Ψαλ. 109,2 ῥάβδον δυνάμεως ἐξαποστελεῖ σοι Κύριος ἐκ Σιών, καὶ κατακυρίευε ἐν μέσῳ τῶν ἐχθρῶν σου.

Ψαλ. 109,2 Και ο Δαυίδ λαβών την αποκάλυψιν αυτήν λέγει προς τον Μεσσίαν· Βασιλικήν ράβδον ακατανικήτου δυνάμεως θα χορηγήση εις σε ο Κυριος από την αγίαν Σιών. Κυριάρχησε, λοιπόν, και μένε κύριος και εξουσιαστής εν μέσω των εχθρών σου.

Ψαλ. 109,3 μετὰ σοῦ ἡ ἀρχὴ ἐν ἡμέρᾳ τῆς δυνάμεώς σου ἐν ταῖς λαμπρότησι τῶν ἁγίων σου· ἐκ γαστρὸς πρὸ ἑωσφόρου ἐγέννησά σε.

Ψαλ. 109,3 Μαζή σου, αναφαίρετος και προαιωνία, είναι η απόλυτος εξουσία και κυριαρχία, την οποίαν κυρίως κατά την ημέραν της επιφανείας σου θα εκδηλώσης εν μέσω της λαμπρότητος των αγίων, αγγέλων και ανθρώπων. Ο Θεός και Πατήρ λέγει προς τον Μεσσίαν· Από τους κόλπους μου, από την ιδίαν την ουσίαν μου, πριν από τον αυγερινόν και τα άλλα αστέρια, προαιωνίως και αϊδίως, σε έχω γεννήσει.

Ψαλ. 109,4 ὤμοσε Κύριος καὶ οὐ μεταμεληθήσεται· σὺ ἱερεὺς εἰς τὸν αἰῶνα κατὰ τὴν τάξιν Μελχισεδέκ.

Ψαλ. 109,4 Και ο Δαυίδ λέγει· Ο Κυριος ωρκίσθηκε και δεν πρόκειται να αλλάξη γνώμην. Συ, ο Μεσσίας είσαι αρχιερεύς στους αιώνας των αιώνων, κατά την τάξιν του Μελχισεδέκ.

Ψαλ. 109,5 Κύριος ἐκ δεξιῶν σου συνέθλασεν ἐν ἡμέρᾳ ὀργῆς αὐτοῦ βασιλεῖς·

Ψαλ. 109,5 Ο Κυριος, ο συμπαραστάτης και βοηθός σου εκ δεξιών σου, θα συντρίψη κατά την ημέραν της οργής του τους βασιλείς της γης, που θα πάρουν εχθρικήν στάσιν απέναντί σου.

Ψαλ. 109,6 κρινεῖ ἐν τοῖς ἔθνεσι, πληρώσει πτώματα, συνθλάσει κεφαλὰς ἐπὶ γῆς πολλῶν.

Ψαλ. 109,6 Θα κρίνη και θα καταδικάση όλα τα αμαρτωλά και ασεβή έθνη, θα γεμίση με πτώματα την οικουμένην, θα συντρίψη τας κεφαλάς πολλών αρχόντων της γης.

Ψαλ. 109,7 ἐκ χειμάῤῥου ἐν ὁδῷ πίεται· διὰ τοῦτο ὑψώσει κεφαλήν.

Ψαλ. 109,7 Ο Μεσσίας αγωνιζόμενος υπέρ του λαού του θα πίη με απλότητα νερό από τον χείμαρρον. Δια δε την κακοπάθειάν του αυτήν και την ταπείνωσιν θα τον αναδείξη και θα τον δοξάση ο Κυριος.

ΨΑΛΜΟΣ 110 (Μασ. 111)

Ἀλληλούϊα.

Ψαλ. 110,1 Ἐξομολογήσομαί σοι, Κύριε, ἐν ὅλῃ καρδίᾳ μου ἐν βουλῇ εὐθέων καὶ συναγωγῇ.

Ψαλ. 110,1 Θα σε δοξολογήσω, Κυριε, με όλην μου την ψυχήν εν μέσω εκλεκτών και εναρέτων ανθρώπων, αλλά και εις πολυπληθή σύναξιν πιστών.

Ψαλ. 110,2 μεγάλα τὰ ἔργα Κυρίου, ἐξεζητημένα εἰς πάντα τὰ θελήματα αὐτοῦ·

Ψαλ. 110,2 Μεγάλα και αξιοθαύμαστα είναι τα έργα του Κυρίου· ωλοκληρωμένα λεπτομερώς με κάθε σοφίαν και αγαθότητα, σύμφωνα με το σοφόν και αγαθόν θέλημά του.

Ψαλ. 110,3 ἐξομολόγησις καὶ μεγαλοπρέπεια τὸ ἔργον αὐτοῦ, καὶ ἡ δικαιοσύνη αὐτοῦ μένει εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 110,3 Το κάθε έργον του είναι μαρτυρία και διακήρυξις της δόξης και της μεγαλοπρεπείας του. Η δικαιοσύνη του παραμένει λαμπρά και αναλλοίωτος στους αιώνας των αιώνων.

Ψαλ. 110,4 μνείαν ἐποιήσατο τῶν θαυμασίων αὐτοῦ, ἐλεήμων καὶ οἰκτίρμων ὁ Κύριος·

Ψαλ. 110,4 Ο Κυριος διέταξε τους γονείς να ενθυμούνται οι ίδιοι, να διδάσκουν δε και εις τα παιδιά των τα θαυμάσια αυτού έργα. Ο Κυριος, ο οποίος έκαμε τα εξαίρετα αυτά έργα, είναι σπλαγχνικός και οικτίρμων.

Ψαλ. 110,5 τροφὴν ἔδωκε τοῖς φοβουμένοις αὐτόν, μνησθήσεται εἰς τὸν αἰῶνα διαθήκης αὐτοῦ.

Ψαλ. 110,5 Αυτός έδωσε τροφήν το μάνα στους σεβομένους το Ονομά του. Θα ενθυμήται πάντοτε την διαθήκην του, δια της οποίας υπεσχέθη να προστατεύη τον λαόν του.

Ψαλ. 110,6 ἰσχὺν ἔργων αὐτοῦ ἀνήγγειλε τῷ λαῷ αὐτοῦ τοῦ δοῦναι αὐτοῖς κληρονομίαν ἐθνῶν.

Ψαλ. 110,6 Την δύναμιν των μεγάλων και καταπληκτικών έργων του ανήγγειλε και κατέστησε γνωστήν στον λαόν του, με το να δώση εις αυτόν κληρονομίαν τα ειδωλολατρικά έθνη, την χώραν της Παλαιστίνης.

Ψαλ. 110,7 ἔργα χειρῶν αὐτοῦ ἀλήθεια καὶ κρίσις· πισταὶ πᾶσαι αἱ ἐντολαὶ αὐτοῦ,

Ψαλ. 110,7 Τα έργα των χειρών του διακηρύττουν πάντοτε την φιλαλήθειάν του, την πιστότητά του, την δικαιοκρισίαν του. Αξιόπιστοι και ασάλευτοι είναι όλαι αι εντολαί του,

Ψαλ. 110,8 ἐστηριγμέναι εἰς τὸν αἰῶνα τοῦ αἰῶνος, πεποιημέναι ἐν ἀληθείᾳ καὶ εὐθύτητι.

Ψαλ. 110,8 θεμελιωμέναι και ακλόνητοι στον αιώνα του αιώνος. Είναι θεσπισμέναι και περιέχουν αλήθειαν και ευθύτητα, χωρίς ίχνος ψεύδους και ιδιοτελείας.

Ψαλ. 110,9 λύτρωσιν ἀπέστειλε τῷ λαῷ αὐτοῦ, ἐνετείλατο εἰς τὸν αἰῶνα διαθήκην αὐτοῦ· ἅγιον καὶ φοβερὸν τὸ ὄνομα αὐτοῦ.

Ψαλ. 110,9 Λυτρωσιν, απελευθέρωσιν από την σκληράν δουλείαν των Αιγυπτίων, έστειλεν ο Κυριος στον λαόν του. Εδωσεν επί του όρους Σινά τον αιώνιον Νομον του. Αγιον και σεβαστόν είναι πάντοτε το Ονομά του.

Ψαλ. 110,10 ἀρχὴ σοφίας φόβος Κυρίου, σύνεσις δὲ ἀγαθὴ πᾶσι τοῖς ποιοῦσιν αὐτήν. ἡ αἴνεσις αὐτοῦ μένει εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 110,10 Αρχή και θεμέλιον της πραγματικής σοφίας είναι η ευλάβεια και ο σεβασμός προς τον Κυριον, η δε σύνεσις είναι ωφέλιμος μόνον εις εκείνους, οι οποίοι την εφαρμόζουν και ζουν σύμφωνα με αυτήν. Η δοξολογία προς τον Κυριον μένει και πρέπει να μένη εις πάντας τους αιώνας.

ΨΑΛΜΟΣ 111 (Μασ. 112)

Ἀλληλούϊα.

Ψαλ. 111,1 Μακάριος ἀνὴρ ὁ φοβούμενος τὸν Κύριον, ἐν ταῖς ἐντολαῖς αὐτοῦ θελήσει σφόδρα·

Ψαλ. 111,1 Τρισευτυχισμένος και ευλογημένος είναι ο άνθρωπος, ο οποίος σέβεται και ευλαβείται τον Κυριον. Αυτός με όλην του την θέλησιν θα ποθή να γνωρίζη και να εφαρμόζη τον νόμον του Θεού.

Ψαλ. 111,2 δυνατὸν ἐν τῇ γῇ ἔσται τὸ σπέρμα αὐτοῦ, γενεὰ εὐθέων εὐλογηθήσεται.

Ψαλ. 111,2 Ισχυροί και ακατανίκητοι θα είναι οι απόγονοί του στον κόσμον αυτόν. Ως γενεά δε δικαία θα έχουν την ευλογίαν του Θεού.

Ψαλ. 111,3 δόξα καὶ πλοῦτος ἐν τῷ οἴκῳ αὐτοῦ, καὶ ἡ δικαιοσύνη αὐτοῦ μένει εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 111,3 Η δόξα και ο πλούτος θα υπάρχουν εις την οικογένειάν του και η δικαιοσύνη αυτού θα παραμένη εις αιώνα αιώνος.

Ψαλ. 111,4 ἐξανέτειλεν ἐν σκότει φῶς τοῖς εὐθέσιν ἐλεήμων καὶ οἰκτίρμων καὶ δίκαιος.

Ψαλ. 111,4 Μέσα στο σκότος της αγνοίας και της πλάνης και των δυσχερών περιστάσεων έλαμψε παρά Θεού το φως της αληθινής γνώσεως στους ευθείς κατά την καρδίαν. Διότι ο Κυριος είναι ελεήμων, οικτίρμων και δίκαιος.

Ψαλ. 111,5 χρηστὸς ἀνὴρ ὁ οἰκτείρων καὶ κιχρῶν· οἰκονομήσει τοὺς λόγους αὐτοῦ ἐν κρίσει,

Ψαλ. 111,5 Αγαθός και χρήσιμος στους περί αυτόν είναι ο άνθρωπος εκείνος, που σπλαγχνίζεται τους άλλους, και τους δανείζει, χωρίς να δυσκολεύεται. Αυτός θα προσέχει πάντοτε τους λόγους του και τας κρίσστου, ώστε να μη θίγη τους άλλους, αλλά να τους οικοδομή.

Ψαλ. 111,6 ὅτι εἰς τὸν αἰῶνα οὐ σαλευθήσεται, εἰς μνημόσυνον αἰώνιον ἔσται δίκαιος.

Ψαλ. 111,6 Ο δίκαιος αυτός άνθρωπος ποτέ δεν θα σαλευθή εις την πίστιν του· εις την ζωήν του ποτέ δεν θα κλονισθή, ώστε να πέση, αλλά θα μνημονεύεται δια παντός εκ μέρους των άλλων.

Ψαλ. 111,7 ἀπὸ ἀκοῆς πονηρᾶς οὐ φοβηθήσεται· ἑτοίμη ἡ καρδία αὐτοῦ ἐλπίζειν ἐπὶ Κύριον.

Ψαλ. 111,7 Δεν θα φοβηθή τας ψευδείς και συκοφαντικάς διαδόσεις των άλλων. Η καρδία του είναι ετοίμη και σταθερά στο να ελπίζη πάντοτε στον Κυριον.

Ψαλ. 111,8 ἐστήρικται ἡ καρδία αὐτοῦ, οὐ μὴ φοβηθῇ, ἕως οὗ ἐπίδῃ ἐπὶ τοὺς ἐχθροὺς αὐτοῦ·

Ψαλ. 111,8 Είναι στερεωμένη η καρδία του και ποτέ δεν θα φοβηθή από κανένα κίνδυνον, αλλά τουναντίον θα ίδη τους εχθρούς αυτού να ταπεινώνονται ενώπιον του.

Ψαλ. 111,9 ἐσκόρπισεν, ἔδωκε τοῖς πένησιν· ἡ δικαιοσύνη αὐτοῦ μένει εἰς τὸν αἰῶνα τοῦ αἰῶνος, τὸ κέρας αὐτοῦ ὑψωθήσεται ἐν δόξῃ.

Ψαλ. 111,9 Αυτός εσκόρπισε τον πλούτον του με αγάπην. Εδωκεν στους πτωχούς. Η αρετή του και η αγάπη του μένει στον αιώνα του αιώνος και υμνείται παρά των ανθρώπων. Η δύναμίς του θα ανυψωθή εις μεγάλο ύψος δόξης.

Ψαλ. 111,10 ἁμαρτωλὸς ὄψεται καὶ ὀργισθήσεται, τοὺς ὀδόντας αὐτοῦ βρύξει καὶ τακήσεται· ἐπιθυμία ἁμαρτωλοῦ ἀπολεῖται.

Ψαλ. 111,10 Ο αμαρτωλός θα ίδη αυτά και θα καταληφθή από οργήν. Θα τρίξη τα δόντια του, θα λυώση από τον φθόνον του, αλλά αι φθονεραί επιθυμίαι του, όπως και κάθε πονηρά επιθυμία του αμαρτωλού ανθρώπου, θα χαθή, θα πέση στο κενόν.

ΨΑΛΜΟΣ 112 (Μασ. 113)

Ἀλληλούϊα.

Ψαλ. 112,1 Αἰνεῖτε, παῖδες, Κύριον, αἰνεῖτε τὸ ὄνομα Κυρίου·

Ψαλ. 112,1 Δοξολογείτε, παίδες, πάντοτε τον Κυριον. Υμνολογήσατε το πάντιμον όνομα του Κυρίου.

Ψαλ. 112,2 εἴη τὸ ὄνομα Κυρίου εὐλογημένον ἀπὸ τοῦ νῦν καὶ ἕως τοῦ αἰῶνος.

Ψαλ. 112,2 Ας είναι το όνομα του Κυρίου πάντοτε δοξασμένον από τώρα και έως στους απεράντους αιώνας των αιώνων.

Ψαλ. 112,3 ἀπὸ ἀνατολῶν ἡλίου μέχρι δυσμῶν αἰνετὸν τὸ ὄνομα Κυρίου.

Ψαλ. 112,3 Δοξασμένον ας είναι το όνομα του Κυρίου από των ανατολών ηλίου μέχρι και των δυσμών, εις όλην την έκτασιν της οικουμένης και της γης.

Ψαλ. 112,4 ὑψηλὸς ἐπὶ πάντα τὰ ἔθνη ὁ Κύριος, ἐπὶ τοὺς οὐρανοὺς ἡ δόξα αὐτοῦ.

Ψαλ. 112,4 Μέγας, κυρίαρχος και ένδοξος ο Κυριος επάνω εις όλα τα έθνη. Η δόξα του ξεπερνά τα ύψη των ουρανών.

Ψαλ. 112,5 τίς ὡς Κύριος ὁ Θεὸς ἡμῶν; ὁ ἐν ὑψηλοῖς κατοικῶν

Ψαλ. 112,5 Ποιός άλλος είναι τόσον μέγας και ένδοξος, όσον είναι ο Κυριος και Θεός μας; Κανείς. Αυτός είναι που κατοικεί εις τα ύψη των ουρανών.

Ψαλ. 112,6 καὶ τὰ ταπεινὰ ἐφορῶν ἐν τῷ οὐρανῷ καὶ ἐν τῇ γῇ,

Ψαλ. 112,6 Αυτός ρίπτει ένα βλέμμα ευμενείας και καλωσύνης στους ταπεινούς, που υπάρχουν στον ουρανόν και εις την γην.

Ψαλ. 112,7 ὁ ἐγείρων ἀπὸ γῆς πτωχὸν καὶ ἀπὸ κοπρίας ἀνυψῶν πένητα

Ψαλ. 112,7 Αυτός ανασηκώνει από το χώμα ισχυρόν και πλούσιον τον πεσμένον εκεί πτωχόν, τον δε δυστυχή και πεινασμένον, που κάθεται επάνω εις την κοπριάν, τον ανυψώνει και τον δοξάζει,

Ψαλ. 112,8 τοῦ καθίσαι αὐτὸν μετὰ ἀρχόντων, μετὰ ἀρχόντων λαοῦ αὐτοῦ·

Ψαλ. 112,8 δια να τον βάλη να καθήση μαζή με τους επισήμους ανθρώπους, με τους άρχοντας του εκλεκτού του λαού.

Ψαλ. 112,9 ὁ κατοικίζων στεῖραν ἐν οἴκῳ, μητέρα ἐπὶ τέκνοις εὐφραινομένην.

Ψαλ. 112,9 Αυτός εγκαθιστά μόνιμον και αμετακίνητον στον οίκον της την πρώην στείραν, διότι την αναδεικνύει μητέρα ευφραινομένην εις τα πολλά παιδιά της.

ΨΑΛΜΟΣ 113 (Μασ. 114)

Ἀλληλούϊα.

Ψαλ. 113,1 Ἐν ἐξόδῳ Ἰσραὴλ ἐξ Αἰγύπτου, οἴκου Ἰακὼβ ἐκ λαοῦ βαρβάρου,

Ψαλ. 113,1 Οταν ο ισραηλιτικός λαός επραγματοποίησε την έξοδόν του από την Αίγυπτον, όταν οι απόγονοι του Ιακώβ ελεύθεροι απεμακρύνθησαν από τον βάρβαρον αιγυπτιακόν λαόν,

Ψαλ. 113,2 ἐγενήθη Ἰουδαία ἁγίασμα αὐτοῦ, Ἰσραὴλ ἐξουσία αὐτοῦ.

Ψαλ. 113,2 τότε κυρίως η Ιουδαία εξεχωρίσθη από τα αλλά ειδωλολατρικά έθνη και έγινε αφιερωμένη στον Θεόν, ο δε ισραηλιτικός λαός, ετέθη υπό την ιδιαιτέραν διακυβέρνησιν και πρόνοιαν του Θεού. Αυτό άλλως τε μαρτυρεί το πλήθος των θαυμαστών έργων.

Ψαλ. 113,3 ἡ θάλασσα εἶδε καὶ ἔφυγεν, ὁ Ἰορδάνης ἐστράφη εἰς τὰ ὀπίσω·

Ψαλ. 113,3 Η Ερυθρά Θαλασσα είδε τον ισραηλιτικον λαόν και υπεχώρησε, σχισθείσα εις δύο. Ο Ιορδάνης ποταμός ανέκοψε το ρεύμα του και εστράφη εις τα οπίσω, δια να δώση δίοδον στους Ισραηλίτας.

Ψαλ. 113,4 τὰ ὄρη ἐσκίρτησαν ὡσεὶ κριοὶ καὶ οἱ βουνοὶ ὡς ἀρνία προβάτων.

Ψαλ. 113,4 Τα όρη εσκίρτησαν από αγαλλίασιν ωσάν κριοι και τα βουνά σαν τα αρνάκια των προβάτων.

Ψαλ. 113,5 τί σοί ἐστι, θάλασσα, ὅτι ἔφυγες, καὶ σύ, Ἰορδάνη, ὅτι ἐστράφης εἰς τὰ ὀπίσω;

Ψαλ. 113,5 Τι συνέβη εις σέ, ω θάλασσα, που εσχίσθης εις δύο και υπεχώρησες προ των Ισραηλιτών, και συ, Ιορδάνη, που ανέκοψες την ροήν σου προς την θάλασσαν, και εγύρισες προς τα οπίσω;

Ψαλ. 113,6 τὰ ὄρη, ὅτι ἐσκιρτήσατε ὡσεὶ κριοί, καὶ οἱ βουνοὶ ὡς ἀρνία προβάτων;

Ψαλ. 113,6 Διατί σεις, όρη του Σινά, εσκιρτήσατε ωσάν κριοι και τα βουνά ωσάν αρνάκια προβάτων;

Ψαλ. 113,7 ἀπὸ προσώπου Κυρίου ἐσαλεύθη ἡ γῆ, ἀπὸ προσώπου τοῦ Θεοῦ Ἰακὼβ

Ψαλ. 113,7 Εγιναν αυτά, επειδή εσημειώθη εκεί η παρουσία του Κυρίου. Εσείσθη η γη με την εμφάνισίν του Θεού του Ιακώβ.

Ψαλ. 113,8 τοῦ στρέψαντος τὴν πέτραν εἰς λίμνας ὑδάτων καὶ τὴν ἀκρότομον εἰς πηγὰς ὑδάτων.

Ψαλ. 113,8 Αυτού, ο οποίος μετέβαλε τον ξηρόν βράχον εις λίμνας υδάτων και τον απότομον σκληρόν γρανίτην εις πηγάς υδάτων.

Ψαλ. 113,9 μὴ ἡμῖν, Κύριε, μὴ ἡμῖν, ἀλλ᾿ ἢ τῷ ὀνόματί σου δὸς δόξαν, ἐπὶ τῷ ἐλέει σου καὶ τῇ ἀληθείᾳ σου,

Ψαλ. 113,9 Εγιναν αυτά προς χάριν ημών. Ομως οχι προς ημάς, Κυριε, οχι προς ημάς, αλλά στο πάντιμον Ονομά σου δώσε δόξαν. Εις σε και μόνον πρέπει η δόξα δια την πολλήν ευσπλαγχνίαν σου, που έδειξες και δεικνύεις προς ημάς, και δια την αλήθειαν, την οποίαν μας φανέρωνεις.

Ψαλ. 113,10 μήποτε εἴπωσι τὰ ἔθνη· ποῦ ἐστιν ὁ Θεὸς αὐτῶν;

Ψαλ. 113,10 Σώζε μας πάντοτε σύμφωνα με την υπόσχεσίν σου, δια να μη καταστραφώμεν και είπουν τα ειδωλολατρικά έθνη· Που είναι, λοιπόν, ο Θεός των;

Ψαλ. 113,11 ὁ δὲ Θεὸς ἡμῶν ἐν τῷ οὐρανῷ καὶ ἐν τῇ γῇ πάντα, ὅσα ἠθέλησεν, ἐποίησε.

Ψαλ. 113,11 Και όμως ο Θεός μας υπάρχει παντού, στον ουρανόν και εις την γην, και όλα τα έργα, τα οποία ηθέλησε και θέλει, έπραξε και πράττει.

Ψαλ. 113,12 τὰ εἴδωλα τῶν ἐθνῶν, ἀργύριον καὶ χρυσίον, ἔργα χειρῶν ἀνθρώπων·

Ψαλ. 113,12 Αντιθέτως τα είδωλα των εθνών είναι κατασκευασμένα από άργυρον και χρυσόν, έργα ανθρωπίνων χειρών,

Ψαλ. 113,13 στόμα ἔχουσι, καὶ οὐ λαλήσουσιν, ὀφθαλμοὺς ἔχουσι, καὶ οὐκ ὄψονται,

Ψαλ. 113,13 που έχουν στόμα άλλα δεν ημπορούν να ομιλήσουν, έχουν οφθαλμούς και δεν ημπορούν να ίδουν,

Ψαλ. 113,14 ὦτα ἔχουσι, καὶ οὐκ ἀκούσονται, ῥῖνας ἔχουσι, καὶ οὐκ ὀσφρανθήσονται,

Ψαλ. 113,14 έχουν αυτιά αλλά δεν ακούουν, έχουν ρίνας και δεν ημπορούν να οσφρανθούν.

Ψαλ. 113,15 χεῖρας ἔχουσι, καὶ οὐ ψηλαφήσουσι, πόδας ἔχουσι καὶ οὐ περιπατήσουσιν, οὐ φωνήσουσιν ἐν τῷ λάρυγγι αὐτῶν.

Ψαλ. 113,15 Εχουν χέρια, αλλά δεν δύνανται να ψηλαφήσουν, έχουν πόδια, χωρίς και να ημπορούν να βαδίσουν, ούτε δύνανται να αρθρώσουν λέξιν από τους λάρυγγας αυτών.

Ψαλ. 113,16 ὅμοιοι αὐτοῖς γένοιντο οἱ ποιοῦντες αὐτὰ καὶ πάντες οἱ πεποιθότες ἐπ᾿ αὐτοῖς.

Ψαλ. 113,16 Ομοιοι με τα είδωλα αυτά, τα νεκρά και τα άψυχα, ας γίνουν και εκείνοι, οι οποίοι τα κατασκευάζουν και όλοι εκείνοι, οι οποίοι πιστεύουν εις αυτά.

Ψαλ. 113,17 οἶκος Ἰσραὴλ ἤλπισεν ἐπὶ Κύριον· βοηθὸς καὶ ὑπερασπιστὴς αὐτῶν ἐστιν.

Ψαλ. 113,17 Ο δε Ισραηλιτικός λαός ήλπισεν απ' αρχής και θα ελπίζη στον Κυριον, διότι αυτός είναι βοηθός εις τας ανάγκας του, υπερασπιστής στους διαφόρους κινδύνους, που τον απειλούν.

Ψαλ. 113,18 οἶκος Ἀαρὼν ἤλπισεν ἐπὶ Κύριον· βοηθὸς καὶ ὑπερασπιστὴς αὐτῶν ἐστιν.

Ψαλ. 113,18 Ο ιερατικός οίκος του Ααρών ήλπισε και ελπίζει προς τον Κυριον. Βοηθός και υπερασπιστής αυτών είναι ο αληθινός Θεός.

Ψαλ. 113,19 οἱ φοβούμενοι τὸν Κύριον ἤλπισαν ἐπὶ Κύριον· βοηθὸς καὶ ὑπερασπιστὴς αὐτῶν ἐστιν.

Ψαλ. 113,19 Οι προσήλυτοι από τα διάφορα ειδωλολατρικά έθνη, που σέβονται τον αληθινόν Θεόν, ήλπισαν και ελπίζουν εις αυτόν. Διότι είναι βοηθός και υπερασπιστής των.

Ψαλ. 113,20 Κύριος μνησθεὶς ἡμῶν εὐλόγησεν ἡμᾶς, εὐλόγησε τὸν οἶκον Ἰσραήλ, εὐλόγησε τὸν οἶκον Ἀαρών,

Ψαλ. 113,20 Ο Κυριος μας ενθυμείται, μας έχει πάντοτε προ οφθαλμών, μας ηυλόγησε με την προστασίαν και τα αγαθά του και θα μας ευλογή. Θα ευλογήση την ιερατικήν οικογενειάν του Ααρών!

Ψαλ. 113,21 εὐλόγησε τοὺς φοβουμένους τὸν Κύριον, τοὺς μικροὺς μετὰ τῶν μεγάλων.

Ψαλ. 113,21 Θα ευλογήση τους προσηλύτους, οι οποίοι τον σέβονται, τους μικρούς μαζή με τους μεγάλους.

Ψαλ. 113,22 προσθείη Κύριος ἐφ᾿ ὑμᾶς, ἐφ᾿ ὑμᾶς καὶ ἐπὶ τοὺς υἱοὺς ὑμῶν.

Ψαλ. 113,22 Είθε να προσθέση ο Κυριος εις σας, εις σας και εις τα τέκνα σας νέας ευλογίας.

Ψαλ. 113,23 εὐλογημένοι ὑμεῖς τῷ Κυρίῳ τῷ ποιήσαντι τὸν οὐρανὸν καὶ τὴν γῆν.

Ψαλ. 113,23 Είθε να είσθε σεις ευλογημένοι παρά του Κυρίου και εις δόξαν του Κυρίου, ο οποίος εδημιούργησε το σύμπαν, τον ουρανόν και την γην.

Ψαλ. 113,24 ὁ οὐρανὸς τοῦ οὐρανοῦ τῷ Κυρίῳ, τὴν δὲ γῆν ἔδωκε τοῖς υἱοῖς τῶν ἀνθρώπων.

Ψαλ. 113,24 Ο υπεράνω του ουρανού των αστέρων υπέρτατος ουρανός ανήκει στον Κυριον ως ίδικόν του κατ' εξοχήν ενδιαίτημα· την γην όμως έδωκεν ως κατοικίαν στους ανθρώπους.

Ψαλ. 113,25 οὐχ οἱ νεκροὶ αἰνέσουσί σε, Κύριε, οὐδὲ πάντες οἱ καταβαίνοντες εἰς ᾅδου,

Ψαλ. 113,25 Βοήθησέ μας, Κυριε, να ζήσωμεν ειρηνικοί και μακροχρόνιοι εδώ εις την γην, δια να σε δοξάζωμεν, διότι οι νεκροί δεν σε δοξάζουν, Κυριε. Αυτοί, οι οποίοι κατεβαίνουν κάτω στο σκότος του άδου, δεν σε ενθυμούνται και δεν σε δοξολογούν.

Ψαλ. 113,26 ἀλλ᾿ ἡμεῖς οἱ ζῶντες εὐλογήσομεν τὸν Κύριον, ἀπὸ τοῦ νῦν, καὶ ἕως τοῦ αἰῶνος.

Ψαλ. 113,26 Αλλά ημείς, που ζώμεν, θα δοξολογήσωμεν τον Κυριον καθ' όλην την ζωήν μας και τώρα και δια δε των απογόνων μας στους αιώνας των αιώνων.

ΨΑΛΜΟΣ 114 (Μασ. 115)

Ἀλληλούϊα.

Ψαλ. 114,1 Ἠγάπησα, ὅτι εἰσακούσεται Κύριος τῆς φωνῆς τῆς δεήσεώς μου,

Ψαλ. 114,1 Ηγάπησά με όλην μου την καρδιά τον Κυριον, διότι έκαμε δεκτήν και θα κάμνη και στο μέλλον δεκτήν την θερμήν προσευχήν μου.

Ψαλ. 114,2 ὅτι ἔκλινε τὸ οὖς αὐτοῦ ἐμοί, καὶ ἐν ταῖς ἡμέραις μου ἐπικαλέσομαι.

Ψαλ. 114,2 Διότι έκλινε το αυτί του προς εμέ, και εγώ θα τον επικαλούμαι εις όλας τας ημέρας της ζωής μου.

Ψαλ. 114,3 περιέσχον με ὠδῖνες θανάτου, κίνδυνοι ᾅδου εὕροσάν με· θλῖψιν καὶ ὀδύνην εὗρον,

Ψαλ. 114,3 Θανάσιμοι πόνοι και αγωνίαι θανάτου με έχουν περικυκλώσει. Φοβεροί κίνδυνοι με ευρήκαν, οι οποίοι απειλούν να με κρημνίσουν στον άδην. Θλίψιν και οδύνην συνήντησα εις την πορείαν της ζωής μου.

Ψαλ. 114,4 καὶ τὸ ὄνομα Κυρίου ἐπεκαλεσάμην· ὦ Κύριε, ῥῦσαι τὴν ψυχήν μου.

Ψαλ. 114,4 Υπό το κράτος των αγωνιωδών αυτών περιστάσεων επεκαλέσθην δια της προσευχής το όνομα του Κυρίου και είπα· Ω Κυριε, σώσε την ζωήν μου από τους τρομερούς κινδύνους.

Ψαλ. 114,5 ἐλεήμων ὁ Κύριος καὶ δίκαιος, καὶ ὁ Θεὸς ἡμῶν ἐλεεῖ.

Ψαλ. 114,5 Ο Κυριος είναι εύσπλαγχνος και δίκαιος. Αυτός στέλλει πλούσια τα ελέη του προς ημάς.

Ψαλ. 114,6 φυλάσσων τὰ νήπια ὁ Κύριος· ἐταπεινώθην, καὶ ἔσωσέ με.

Ψαλ. 114,6 Ο Κυριος φυλάσσει τα νήπια, τους αδυνάτους, τους ακάκους και αδόλους κατά την καρδίαν ανθρώπους. Εγώ εταπεινώθην ως ένα νήπιον ενώπιόν του και ο Κυριος δια την ταπείνωσίν μου αυτήν με έσωσε.

Ψαλ. 114,7 ἐπίστρεψον, ψυχή μου, εἰς τὴν ἀνάπαυσίν σου, ὅτι Κύριος εὐηργέτησέ σε,

Ψαλ. 114,7 Ω ψυχή μου, σύνελθε από την ταραχήν και ατονίαν, εις την οποίαν έχεις περιπέσει. Ξαναγύρισε εις την προτέραν σου ανάπαυσιν και ειρήνην, διότι ο Κυριος σε έχει πλέον ευεργετήσει.

Ψαλ. 114,8 ὅτι ἐξείλετο τὴν ψυχήν μου ἐκ θανάτου, τοὺς ὀφθαλμούς μου ἀπὸ δακρύων καὶ τοὺς πόδας μου ἀπὸ ὀλισθήματος.

Ψαλ. 114,8 Πράγματι ο Κυριος εγλύτωσε την ζωήν μου από τον θάνατον, τους οφθαλμούς μου τους απήλλαξεν από τα δάκρυα και τους πόδας μου τους διεφύλαξεν από ολισθήματα.

Ψαλ. 114,9 εὐαρεστήσω ἐνώπιον Κυρίου, ἐν χώρᾳ ζώντων.

Ψαλ. 114,9 Δια τούτο, εφ' όσον θα ζω, εφ' όσον θα υπάρχω εις την γην των ζώντων ανθρώπων, θα προσπαθώ να πράττω πάντοτε το ευάρεστον ενώπιον Κυρίου.

ΨΑΛΜΟΣ 115 (Μασ. 116)

Ἀλληλούϊα.

Ψαλ. 115,1 Ἐπίστευσα, διὸ ἐλάλησα· ἐγὼ δὲ ἐταπεινώθην σφόδρα.

Ψαλ. 115,1 Επίστευσα στον Θεόν, και, φωτιζόμενος από αυτήν την πίστιν, ωμίλησα την αλήθειαν και είπα· εξ αιτίας των πολλών θλίψεων εταπεινώθηκα πάρα πολύ.

Ψαλ. 115,2 ἐγὼ δὲ εἶπα ἐν τῇ ἐκστάσει μου· πᾶς ἄνθρωπος ψεύστης.

Ψαλ. 115,2 Εγώ δε εις κατάστασιν εκστάσεως και αναταραχής ευρισκόμενος είπα· Καθε άνθρωπος είναι ψεύστης· εις αυτόν, λοιπόν, θα στηριχθώ η στον παντοδύναμον και αληθινόν Θεόν;

Ψαλ. 115,3 τί ἀνταποδώσω τῷ Κυρίῳ περὶ πάντων, ὧν ἀνταπέδωκέ μοι;

Ψαλ. 115,3 Τι ανταποδώσω στον Κιριον δι' όλας τας ευεργεσίας τας οποίας έχει κάμει προς εμέ;

Ψαλ. 115,4 ποτήριον σωτηρίου λήψομαι καὶ τὸ ὄνομα Κυρίου ἐπικαλέσομαι.

Ψαλ. 115,4 Θα πάρω και θα πιώ οίνον από το ποτήριον της ειρηνικής θυσίας, που του προσφέρω δια την σωτηρίαν μου, και πλήρης ευγνωμοσύνης θα αναφέρω και θα επικαλεσθώ το όνομα του Κυρίου.

Ψαλ. 115,5 τὰς εὐχάς μου τῷ Κυρίῳ ἀποδώσω ἐναντίον παντὸς τοῦ λαοῦ αὐτοῦ.

Ψαλ. 115,5 Τα τάματα, τα οποία έχω κάμει, θα τα αποδώσω προς τον Κυριον έμπροσθεν όλου του λαού.

Ψαλ. 115,6 τίμιος ἐναντίον Κυρίου ὁ θάνατος τῶν ὁσίων αὐτοῦ.

Ψαλ. 115,6 Τιμά ο Θεός, βραβεύει και δοξάζει τους αφωσιωμένους εις αυτόν, όταν μάλιστα αποθνήσκουν δια την αγάπην και την δόξαν του.

Ψαλ. 115,7 ὦ Κύριε, ἐγὼ δοῦλος σός, ἐγὼ δοῦλος σὸς καὶ υἱὸς τῆς παιδίσκης σου. διέῤῥηξας τοὺς δεσμούς μου,

Ψαλ. 115,7 Ω Κυριε, εγώ είμαι δούλος ιδικός σου, είμαι δούλος ιδικός σου, παιδί της δούλης σου. Συ έθραυσες τις αλυσίδες των μεγάλων και πολλών δεινών μου, εξ αιτίας των οποίων εκινδύνευα να αποθάνω.

Ψαλ. 115,8 σοὶ θύσω θυσίαν αἰνέσεως καὶ ἐν ὀνόματι Κυρίου ἐπικαλέσομαι.

Ψαλ. 115,8 Εις σε λοιπόν θα προσφέρω θυσίαν δοξολογίας δια την διάσωσίν μου και το Ονομά σου το σεδαστόν επικαλούμαι και θα επικαλούμαι.

Ψαλ. 115,9 τὰς εὐχάς μου τῷ Κυρίῳ ἀποδώσω ἐναντίον παντὸς τοῦ λαοῦ αὐτοῦ,

Ψαλ. 115,9 Τα τάματά μου προς τον Κυριον θα τα εκπληρώσω εγώ δημοσία, ενώπιον όλου του λαού του,

Ψαλ. 115,10 ἐν αὐλαῖς οἴκου Κυρίου ἐν μέσῳ σου, Ἱερουσαλήμ.

Ψαλ. 115,10 εκεί, εις τας αυλάς του ναού του Κυρίου εντός της αγίας πόλεως Ιερουσαλήμ.

ΨΑΛΜΟΣ 116 (Μασ. 117)

Ἀλληλούϊα.

Ψαλ. 116,1 Αἰνεῖτε τὸν Κύριον, πάντα τὰ ἔθνη, ἐπαινέσατε αὐτόν, πάντες οἱ λαοί,

Ψαλ. 116,1 Δοξολογείτε τον Κυριον όλα τα έθνη της γης, επαινέσατέ τον όλοι οι λαοί.

Ψαλ. 116,2 ὅτι ἐκραταιώθη τὸ ἔλεος αὐτοῦ ἐφ᾿ ἡμᾶς, καὶ ἡ ἀλήθεια τοῦ Κυρίου μένει εἰς τὸν αἰῶνα.

Ψαλ. 116,2 Υμνολογήσατέ τον, διότι το έλεός του εδείχθη προς ημάς μέγα και ακατανίκητον, η δε φιλαλήθειά του και η αξιοπιστία εις τας υποσχέσστου παραμένει στους αιώνας των αιώνων.

ΨΑΛΜΟΣ 117 (Μασ. 118)

Ἀλληλούϊα.

Ψαλ. 117,1 Ἐξομολογεῖσθε τῷ Κυρίῳ, ὅτι ἀγαθός, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Ψαλ. 117,1 Δοξολογείτε συνεχώς και ευχαριστείτε τον Κυριον, διότι είναι πανάγαθος, διότι αιώνιον και πλουσιόδωρον είναι το έλεός του.

Ψαλ. 117,2 εἰπάτω δὴ οἶκος Ἰσραὴλ ὅτι ἀγαθός, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 117,2 Ας διακηρύξη όλος ο ισραηλιτικός λαός, ότι είναι πανάγαθος, διότι είναι αιώνιον και πλουσιόδωρον το έλεός του.

Ψαλ. 117,3 εἰπάτω δὴ οἶκος Ἀαρὼν ὅτι ἀγαθός, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 117,3 Ας διαλαλήση το ιερατικόν γένος του Ααρών, ότι είναι πανάγαθος, ότι αιώνιον και πλουσιόδωρον είναι το έλεός του.

Ψαλ. 117,4 εἰπάτωσαν δὴ πάντες οἱ φοβούμενοι τὸν Κύριον ὅτι ἀγαθός, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Ψαλ. 117,4 Ας διαλαλήσουν, λοιπόν, όλοι όσοι ευλαβούνται τον Κυριον, οι προσήλυτοι εκ των εθνών, ότι ο Κυριος είναι πανάγαθος, ότι αιώνιον και πλουσιόδωρον είναι το έλεός του.

Ψαλ. 117,5 ἐκ θλίψεως ἐπεκαλεσάμην τὸν Κύριον, καὶ ἐπήκουσέ μου εἰς πλατυσμόν.

Ψαλ. 117,5 Οταν ευρισκόμην εις μεγάλην θλίψιν, παρεκάλεσα τον Κυριον και ο Κυριος έκαμε δεκτήν την προσευχήν μου και μου έστειλεν άνεσιν.

Ψαλ. 117,6 Κύριος ἐμοὶ βοηθός, καὶ οὐ φοβηθήσομαι τί ποιήσει μοι ἄνθρωπος.

Ψαλ. 117,6 Οταν ο Κυριος είναι βοηθός και συμπαραστάτης μου, δεν θα φοβηθώ ποτέ από τας απειλάς και τας κακότητας του οιουδήποτε ανθρώπου.

Ψαλ. 117,7 Κύριος ἐμοὶ βοηθός, κἀγὼ ἐπόψομαι τοὺς ἐχθρούς μου.

Ψαλ. 117,7 Ο Κυριος είναι ο παντοδύναμος βοηθός μου, δια τούτο και θα ίδω ταπεινωμένους προ των ποδών μου τους εχθρούς μου.

Ψαλ. 117,8 ἀγαθὸν πεποιθέναι ἐπὶ Κύριον ἢ πεποιθέναι ἐπ᾿ ἄνθρωπον·

Ψαλ. 117,8 Είναι ασυγκρίτως προτιμότερον και επωφελέστερον να έχη κανείς στηριγμένην την πεποίθησίν του στον Κυριον η να εμπιστεύεται τον εαυτόν του στους ανθρώπους.

Ψαλ. 117,9 ἀγαθὸν ἐλπίζειν ἐπὶ Κύριον ἢ ἐλπίζειν ἐπ᾿ ἄρχουσι.

Ψαλ. 117,9 Προτιμότερον και επωφελέστερον είναι να ελπίζη κανείς στον Κυριον, παρά να ελπίζη εις την βοήθειαν των αρχόντων.

Ψαλ. 117,10 πάντα τὰ ἔθνη ἐκύκλωσάν με, καὶ τῷ ὀνόματι Κυρίου ἠμυνάμην αὐτούς·

Ψαλ. 117,10 Ολα τα γύρω έθνη έχθρικώς με περιεκύκλωσαν, εγώ όμως με το όνομα του Κυρίου, το οποίον και επεκαλέσθην, τους απέκρουσα και υπερήσπισα τον εαυτόν μου.

Ψαλ. 117,11 κυκλώσαντες ἐκύκλωσάν με, καὶ τῷ ὀνόματι Κυρίου ἠμυνάμην αὐτούς.

Ψαλ. 117,11 Με πολλήν ορμήν και μανίαν με περιεκύκλωσαν, και εγώ εν ονόματι Κυρίου τους απέκρουσα.

Ψαλ. 117,12 ἐκύκλωσάν με ὡσεὶ μέλισσαι κηρίον καὶ ἐξεκαύθησαν ὡς πῦρ ἐν ἀκάνθαις, καὶ τῷ ὀνόματι Κυρίου ἠμυνάμην αὐτούς.

Ψαλ. 117,12 Με περιεκύκλωσαν, όπως περικυκλώνουν αι μέλισσαι την κηρήθραν, ήναψε πυρκαϊά μανίας μέσα των εναντίον μου, ωσάν η φωτιά εις τα αγκάθια. Και εγώ εν ονόματι Κυρίου τους απέκρουσα.

Ψαλ. 117,13 ὠσθεὶς ἀνετράπην τοῦ πεσεῖν, καὶ ὁ Κύριος ἀντελάβετό μου.

Ψαλ. 117,13 Με έσπρωξαν εχθρικαί χείρες, έχασα την ισορροπίαν μου και εκινδύνευσα να πέσω κάτω, αλλά ο Κυριος με έπιασε με το χέρι του και με εστήριξε.

Ψαλ. 117,14 ἰσχύς μου καὶ ὕμνησίς μου ὁ Κύριος καὶ ἐγένετό μοι εἰς σωτηρίαν.

Ψαλ. 117,14 Ο Κυριος είναι η δύναμίς μου, είναι η δοξολογία μου, αυτός πάντοτε υπήρξε δι' εμέ σωτήρ.

Ψαλ. 117,15 φωνὴ ἀγαλλιάσεως καὶ σωτηρίας ἐν σκηναῖς δικαίων· δεξιὰ Κυρίου ἐποίησε δύναμιν,

Ψαλ. 117,15 Φωναί χαράς και αγαλλιάσεως, λόγω της σωτηρίας μας, ακούονται εις τας κατοικίας των δικαίων Ισραηλιτών. Η παντοδύναμος δεξιά του Κυρίου επραγματοποίησεν έργα δυνατά και αξιοθαύμαστα.

Ψαλ. 117,16 δεξιὰ Κυρίου ὕψωσέ με, δεξιὰ Κυρίου ἐποίησε δύναμιν.

Ψαλ. 117,16 Η παντοδύναμος δεξιά του Κυρίου με ύψωσε και με εδόξασε, η δεξιά του Κυρίου επραγματοποίησεν έργα δυνατά και θαυμαστά.

Ψαλ. 117,17 οὐκ ἀποθανοῦμαι, ἀλλὰ ζήσομαι καὶ διηγήσομαι τὰ ἔργα Κυρίου.

Ψαλ. 117,17 Πιστεύω απολύτως εις την παντοδύναμον βοήθειάν του και διαλαλώ, ότι δεν θα αποθάνω εγώ και ο λαός μου, αλλά θα ζήσωμεν και θα διηγούμεθα τα θαυμαστά και καταπληκτικά αυτά έργα του Κυρίου.

Ψαλ. 117,18 παιδεύων ἐπαίδευσέ με ὁ Κύριος καὶ τῷ θανάτῳ οὐ παρέδωκέ με.

Ψαλ. 117,18 Δια μέσου πολλών δοκιμασιών και παιδαγωγικών θλίψεων με επαιδαγώγησε και με ετιμώρησεν ο Κυριος, αλλά δεν με παρέδωκεν στον θάνατον και τον αφανισμόν.

Ψαλ. 117,19 ἀνοίξατέ μοι πύλας δικαιοσύνης· εἰσελθὼν ἐν αὐταῖς ἐξομολογήσομαι τῷ Κυρίῳ.

Ψαλ. 117,19 Και τώρα σεις, ιερείς, ανοίξατέ μου τας πύλας του ναού του Θεού. Θα εισέλθω εις τας αυλάς του ναού και θα δοξολογήσω τον Κυριον.

Ψαλ. 117,20 αὕτη ἡ πύλη τοῦ Κυρίου, δίκαιοι εἰσελεύσονται ἐν αὐτῇ.

Ψαλ. 117,20 Αύτη είναι η πύλη του ναού του Κυρίου και μόνον δίκαιοι και ενάρετοι έχουν το δικαίωμα να διέλθουν δι' αυτής προς τον ναόν.

Ψαλ. 117,21 ἐξομολογήσομαί σοι, ὅτι ἐπήκουσάς μου καὶ ἐγένου μοι εἰς σωτηρίαν.

Ψαλ. 117,21 Εγώ, Κυριε, θα σε δοξολογήσω δια τα μεγαλεία σου, θα εκφράσω την ευγνωμοσύνην μου δια τας ευεργεσίας σου, διότι ήκουσες ευμενώς και εδέχθης την προσευχήν μου και ανεδείχθης σωτήρ μου.

Ψαλ. 117,22 λίθον, ὃν ἀπεδοκίμασαν οἱ οἰκοδομοῦντες, οὗτος ἐγενήθη εἰς κεφαλὴν γωνίας·

Ψαλ. 117,22 Εγώ, που εις την περίστασιν αυτήν προεικονίζω και προαναγγέλλω τον σωτήρα, ομοιάζω με λίθον, τον οποίον κατεφρόνησαν οκνηροί και ανίκανοι οικοδόμοι. Αυτός όμως ο λίθος έγινεν εις τας χείρας του εμπείρου οικοδόμου θεμέλιος και ακρογωνιαίος λίθος του θείου οικοδομήματος.

Ψαλ. 117,23 παρὰ Κυρίου ἐγένετο αὕτη καὶ ἔστι θαυμαστὴ ἐν ὀφθαλμοῖς ἡμῶν.

Ψαλ. 117,23 Αυτή η πνευματική οικοδομή, η Εκκλησία της λυτρώσεως και σωτηρίας, εθεμελιώθη και οικοδομήθη εκ μέρους του Κυρίου και είναι αξιοθαύμαστος στους οφθαλμούς μας.

Ψαλ. 117,24 αὕτη ἡ ἡμέρα, ἣν ἐποίησεν ὁ Κύριος· ἀγαλλιασώμεθα καὶ εὐφρανθῶμεν ἐν αὐτῇ.

Ψαλ. 117,24 Αυτή είναι η πανηγυρική και χαρμόσυνος ημέρα, την οποίαν ο Κυριος έκαμε. Ας αγαλιασθώμεν και ας ευφρανθώμεν κατ' αυτήν.

Ψαλ. 117,25 ὦ Κύριε, σῶσον δή, ὦ Κύριε, εὐόδωσον δή.

Ψαλ. 117,25 Ω Κυριε, σώσον λοιπόν τον λαόν σου. Κατευόδωσον αυτόν, στο να επιτύχη τον προορισμόν του.

Ψαλ. 117,26 εὐλογημένος ὁ ἐρχόμενος ἐν ὀνόματι Κυρίου· εὐλογήκαμεν ὑμᾶς ἐξ οἴκου Κυρίου.

Ψαλ. 117,26 Ευλογημένος ας είσαι συ, ο ευσεβής ισραηλιτικός λαός, ο οποίος έρχεσαι στον ναόν του Κυρίου. Εις σας τους ευλαβείς δίδομεν τας ευλογίας, αι οποίαι αναβλύζουν από τον ναόν του Κυρίου.

Ψαλ. 117,27 Θεὸς Κύριος καὶ ἐπέφανεν ἡμῖν· συστήσασθε ἑορτὴν ἐν τοῖς πυκάζουσιν ἕως τῶν κεράτων τοῦ θυσιαστηρίου.

Ψαλ. 117,27 Ο Θεός και Κυριος μας μας εφώτισε με το φως της θείας του παρουσίας· Οργανώσατε και ευτρεπίσατε εορταστικήν πομπήν, κρατούντες πυκνοφύλλους κλάδους και προχωρούντες μέχρι των κεράτων του θυσιαστηρίου των ολοκαυτωμάτων.

Ψαλ. 117,28 Θεός μου εἶ σύ, καὶ ἐξομολογήσομαί σοι· Θεός μου εἶ σύ, καὶ ὑψώσω σε· ἐξομολογήσομαί σοι, ὅτι ἐπήκουσάς μου καὶ ἐγένου μοι εἰς σωτηρίαν.

Ψαλ. 117,28 Και ο λαός απαντά· Συ, Κυριε, είσαι ο Θεός μου, και σε εγώ θα δοξολογώ πάντοτε. Συ είσαι ο Θεός μου και εγώ θα ανυμνώ το μεγαλείον και την δόξαν σου. Θα σε δοξολογώ δια το μεγαλείον σου, θα σε ευγνωμονώ δια τας ευεργεσίας σου, διότι, Κυριε, έκαμες δεκτήν την προσευχήν μου και έγινες ο σωτήρ μου.

Ψαλ. 117,29 ἐξομολογεῖσθε τῷ Κυρίῳ, ὅτι ἀγαθός, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Ψαλ. 117,29 Δοξολογείτε, λοιπόν τον Κυριον, διότι είναι πανάγαθος, διότι είναι αιώνιον και πλουσιόδωρον το έλεός του.

ΨΑΛΜΟΣ 118 (Μασ. 119)

Ἀλληλούϊα.

Ψαλ. 118,1 Μακάριοι οἱ ἄμωμοι ἐν ὁδῷ οἱ πορευόμενοι ἐν νόμῳ Κυρίου.

Ψαλ. 118,1 Μακάριοι είναι οι άμεμπτοι και ανεπίληπτοι εις τας πορείας της ζωής των. Αυτοί, οι οποίοι ζουν και πορεύονται σύμφωνα με τον νόμον του Κυρίου.

Ψαλ. 118,2 μακάριοι οἱ ἐξερευνῶντες τὰ μαρτύρια αὐτοῦ· ἐν ὅλῃ καρδίᾳ ἐκζητήσουσιν αὐτόν.

Ψαλ. 118,2 Μακάριοι είναι αυτοί, που ερευνούν με ενδιαφέρον και μελετούν με ευλάβειαν τας μαρτυρίας και τα θελήματα του Κυρίου, δια να τα γνωρίσουν και τα εφαρμόσουν εις την ζωήν των. Αυτοί με όλην των την καρδίαν θα αναζητήσουν και θα ανεύρουν τον Κυριον.

Ψαλ. 118,3 οὐ γὰρ οἱ ἐργαζόμενοι τὴν ἀνομίαν ἐν ταῖς ὁδοῖς αὐτοῦ ἐπορεύθησαν.

Ψαλ. 118,3 Δεν είναι μακάριοι οι αμαρτωλοί· διότι αυτοί εργάζονται και εφαρμόζουν εις την ζωήν των την παρανομίαν και δεν ζουν σύμφωνα με τας εντολάς του Θεού.

Ψαλ. 118,4 σὺ ἐνετείλω τὰς ἐντολάς σου τοῦ φυλάξασθαι σφόδρα.

Ψαλ. 118,4 Συ, έδωσες τας εντολάς σου εις ημάς, δια να τας τηρήσωμεν με κάθε προσοχήν και ακρίβειαν.

Ψαλ. 118,5 ὄφελον κατευθυνθείησαν αἱ ὁδοί μου τοῦ φυλάξασθαι τὰ δικαιώματά σου.

Ψαλ. 118,5 Είθε να ευοδωθούν αι πορείαι και αι προσπάθειαί μου, στο να φυλάττω με ακρίβειαν τα προστάγματά σου.

Ψαλ. 118,6 τότε οὐ μὴ αἰσχυνθῶ ἐν τῷ με ἐπιβλέπειν ἐπὶ πάσας τὰς ἐντολάς σου.

Ψαλ. 118,6 Τοτε δεν θα εντροπιασθώ, όταν με προσοχήν και ευλάβειαν έχω εστραμμένα τα βλέμματά μου εις όλας τας εντολάς σου.

Ψαλ. 118,7 ἐξομολογήσομαί σοι ἐν εὐθύτητι καρδίας ἐν τῷ μεμαθηκέναι με τὰ κρίματα τῆς δικαιοσύνης σου.

Ψαλ. 118,7 Θα σε δοξολογώ με ειλικρίνειαν καρδίας, όταν θα έχω μάθει και θα προσπαθώ να εφαρμόζω τας εντολάς της δικαιοσύνης σου.

Ψαλ. 118,8 τὰ δικαιώματά σου φυλάξω· μή με ἐγκαταλίπῃς ἕως σφόδρα. -

Ψαλ. 118,8 Θέλω με όλην μου την καρδιά να φυλάξω τας εντολάς σου, συ δέ, Κυριε, ποτέ μη με εγκαταλείψης εις την προσπάθειάν μου αυτήν.

Ψαλ. 118,9 Ἐν τίνι κατορθώσει νεώτερος τὴν ὁδὸν αὐτοῦ; ἐν τῷ φυλάξασθαι τοὺς λόγους σου.

Ψαλ. 118,9 Με ποιόν τρόπον θα κατορθώση και θα επιτύχη ο νεώτερος εις την ζωήν του; Μονον όταν τηρή τους λόγους σου.

Ψαλ. 118,10 ἐν ὅλῃ καρδίᾳ μου ἐξεζήτησά σε· μὴ ἀπώσῃ με ἀπὸ τῶν ἐντολῶν σου.

Ψαλ. 118,10 Με όλην μου την καρδίαν σε ανεζήτησα, Κυριε, μη παραχωρήσης να απομακρυνθώ από τας εντολάς σου.

Ψαλ. 118,11 ἐν τῇ καρδίᾳ μου ἔκρυψα τὰ λόγιά σου, ὅπως ἂν μὴ ἁμάρτω σοι.

Ψαλ. 118,11 Εις τα βάθη της καρδίας μου, ως πολύτιμον θησαυρόν, έκρυψα τα λόγιά σου, δια να μη αμαρτάνω απέναντί σου.

Ψαλ. 118,12 εὐλογητὸς εἶ, Κύριε· δίδαξόν με τὰ δικαιώματά σου.

Ψαλ. 118,12 Δοξασμένος είσαι, Κυριε· δίδαξέ με σαφέστερον και βαθύτερον τας εντολάς σου.

Ψαλ. 118,13 ἐν τοῖς χείλεσί μου ἐξήγγειλα πάντα τὰ κρίματα τοῦ στόματός σου.

Ψαλ. 118,13 Με τα χείλη μου διεκήρυξα προς όλους όλας τας εντολάς σου, τας οποίας συ μας εδίδαξες.

Ψαλ. 118,14 ἐν τῇ ὁδῷ τῶν μαρτυρίων σου ἐτέρφθην ὡς ἐπὶ παντὶ πλούτῳ.

Ψαλ. 118,14 Βαδίζων και συμπεριφερόμενος σύμφωνα με τας εντολάς σου, εδοκίμασα τέρψεις, ως εάν ήμην κάτοχος όλου του πλούτου της γης.

Ψαλ. 118,15 ἐν ταῖς ἐντολαῖς σου ἀδολεσχήσω καὶ κατανοήσω τὰς ὁδούς σου.

Ψαλ. 118,15 Εις την μελέτην των εντολών σου θα επιδοθώ με χαράν και θα καταβάλλω κάθε προσπάθειαν να κατανοήσω τους δρόμους σου.

Ψαλ. 118,16 ἐν τοῖς δικαιώμασί σου μελετήσω, οὐκ ἐπιλήσομαι τῶν λόγων σου.

Ψαλ. 118,16 Θα μελετήσω με όλην την δύναμιν του νου και της καρδίας μου τα προστάγματά σου. Δεν θα λησμονήσω ποτέ τα λόγια σου.

Ψαλ. 118,17 Ἀνταπόδος τῷ δούλῳ σου· ζήσομαι καὶ φυλάξω τοὺς λόγους σου.

Ψαλ. 118,17 Ανταπόδος εις εμέ τον δούλον σου τας δωρεάς σου ανάλογα με τον ζήλον, που έχω προς μελέτην των εντολών σου. Ετσι θα ζήσω και θα φυλάξω εγώ τους λόγους σου.

Ψαλ. 118,18 ἀποκάλυψον τοὺς ὀφθαλμούς μου, καὶ κατανοήσω τὰ θαυμάσια ἐκ τοῦ νόμου σου.

Ψαλ. 118,18 Απομάκρυνε κάθε επισκίασμα και κάμε καθαρούς και φωτεινούς τους οφθαλμούς της ψυχής μου, και τότε εγώ θα κατανοήσω βαθύτερον το θαυμάσιον περιεχόμενον του Νομου σου.

Ψαλ. 118,19 πάροικος ἐγώ εἰμι ἐν τῇ γῇ· μὴ ἀποκρύψῃς ἀπ᾿ ἐμοῦ τὰς ἐντολάς σου.

Ψαλ. 118,19 Προσωρινός και παρεπίδημος είμαι εγώ εις την γην αυτήν. Μη αποκρύψης, λοιπόν, από εμέ τας εντολάς σου.

Ψαλ. 118,20 ἐπεπόθησεν ἡ ψυχή μου τοῦ ἐπιθυμῆσαι τὰ κρίματά σου ἐν παντὶ καιρῷ.

Ψαλ. 118,20 Από φλογερόν πόθον πλημμυρίζει η ψυχή μου, στο να επιθυμή να γνωρίζη, να εφαρμόζη και να απολαμβάνη την μελέτην των εντολών σου εις όλας τας περιστάσεις της ζωής της.

Ψαλ. 118,21 ἐπετίμησας ὑπερηφάνοις· ἐπικατάρατοι οἱ ἐκκλίνοντες ἀπὸ τῶν ἐντολῶν σου.

Ψαλ. 118,21 Επέπληξες τους αλαζόνας και υπερηφάνους, που δεν καταδέχονται να γνωρίσουν και εφαρμόσουν τον Νομον σου. Κατηραμένοι είναι εκείνοι, οι οποίοι παρεκκλίνουν από την τήρησιν των εντολών σου.

Ψαλ. 118,22 περίελε ἀπ᾿ ἐμοῦ ὄνειδος καὶ ἐξουδένωσιν, ὅτι τὰ μαρτύριά σου ἐξεζήτησα.

Ψαλ. 118,22 Αφαίρεσε και απομάκρυνε από εμέ ονειδισμούς και εξευτελισμούς εκ μέρους των εχθρών μου, διότι εγώ με πόθον πολύν ανεζήτησα και ηθέλησα να γνωρίσω τας εντολάς σου.

Ψαλ. 118,23 καὶ γὰρ ἐκάθισαν ἄρχοντες καὶ κατ᾿ ἐμοῦ κατελάλουν, ὁ δὲ δοῦλός σου ἠδολέσχει ἐν τοῖς δικαιώμασί σου.

Ψαλ. 118,23 Διότι πονηροί άρχοντες εκάθησαν εις συνέδριον και εις σύσκεψιν, και κατεφέρθησαν εναντίον μου. Εγώ όμως ο δούλος σου με ενδιαφέρον και ευλάβειαν εμελετούσα συνεχώς τα προστάγματά σου.

Ψαλ. 118,24 καὶ γὰρ τὰ μαρτύριά σου μελέτη μού ἐστι, καὶ αἱ συμβουλίαι μου τὰ δικαιώματά σου.

Ψαλ. 118,24 Πράγματι, ευλαβής πάντοτε μελέτη μου έχουν γίνει αι μαρτυρίαι, τας οποίας η Γραφή μας δίδει δια σέ, τα δε προστάγματά σου είναι οι πολύτιμοι σύμβουλοί μου.

Ψαλ. 118,25 Ἐκολλήθη τῷ ἐδάφει ἡ ψυχή μου· ζῆσόν με κατὰ τὸν λόγον σου.

Ψαλ. 118,25 Από το βάρος της θλίψεως και του πόνου μου έπεσα λιπόθυμος και αναίσθητος· εκολλησα στο έδαφος. Κανείς δεν ημπορεί να με βοηθήση. Συ όμως, Κυριε, σύμφωνα με τας υποσχέσεις σου δώσε μου ζωήν.

Ψαλ. 118,26 τὰς ὁδούς μου ἐξήγγειλα, καὶ ἐπήκουσάς μου· δίδαξόν με τὰ δικαιώματά σου.

Ψαλ. 118,26 Εξωμολογήθην προς σε όλας εν γένει τας πράξεις μου και την πορείαν της ζωής μου. Συ δέ με ήκουσες. Διδαξε εις εμέ τας εντολάς σου, δια να τας γνωρίσω και συμμορφωθώ προς αυτάς.

Ψαλ. 118,27 ὁδὸν δικαιωμάτων σου συνέτισόν με, καὶ ἀδολεσχήσω ἐν τοῖς θαυμασίοις σου.

Ψαλ. 118,27 Συνέτισέ με, σύμφωνα με την σοφίαν των διδαγμάτων σου, και εγώ θα εντρυφώ μελετών τα θαυμάσια έργα σου.

Ψαλ. 118,28 ἐνύσταξεν ἡ ψυχή μου ἀπὸ ἀκηδίας· βεβαίωσόν με ἐν τοῖς λόγοις σου.

Ψαλ. 118,28 Από νυσταγμόν και ατονίαν κατελήφθη η ψυχή μου λόγω της αθυμίας, που δημιουργεί η θλίψις. Ενίσχυσέ με με τα λόγιά σου και απάλλαξέ με από αυτήν την κατάστασιν.

Ψαλ. 118,29 ὁδὸν ἀδικίας ἀπόστησον ἀπ᾿ ἐμοῦ καὶ τῷ νόμῳ σου ἐλέησόν με.

Ψαλ. 118,29 Καθε δρόμον αδικίας, συμπεριφοράν αμαρτωλήν και παράνομον, απομάκρυνέ την από εμέ. Με την γνώσιν δε και το φως του Νομου σου ελέησέ με και ενίσχυσέ με.

Ψαλ. 118,30 ὁδὸν ἀληθείας ᾑρετισάμην καὶ τὰ κρίματά σου οὐκ ἐπελαθόμην.

Ψαλ. 118,30 Εξέλεξα και επροτίμησα με όλην μου την καρδίαν τον δρόμον της ιδικής σου αληθείας. Δια τούτο και τας εντολάς σου, που είναι η αλήθεια, δεν τας ελησμόνησα.

Ψαλ. 118,31 ἐκολλήθην τοῖς μαρτυρίοις σου, Κύριε· μή με καταισχύνῃς.

Ψαλ. 118,31 Προσεκολλήθην, Κυριε, με την καρδιάν μου εις τας εντολάς σου, αι οποίαι μαρτυρούν το μεγαλείον σου αλλά και τον δρόμον της πορείας μας. Μη με αφήσης και κατεντροπιασθώ ενώπιον των ανθρώπων.

Ψαλ. 118,32 ὁδὸν ἐντολῶν σου ἔδραμον, ὅταν ἐπλάτυνας τὴν καρδίαν μου. -

Ψαλ. 118,32 Οταν απήλλαξες την καρδίαν μου από την στενοχωρίαν της θλίψεως και έδωσες εις αυτήν άνεσιν και χαράν, τότε έτρεξα ακούραστος και χαρούμενος τον δρόμον των εντολών σου.

Ψαλ. 118,33 Νομοθέτησόν με, Κύριε, τὴν ὁδὸν τῶν δικαιωμάτων σου, καὶ ἐκζητήσω αὐτὴν διαπαντός.

Ψαλ. 118,33 Φανέρωσέ μου, Κυριε, τον δρόμον των εντολών σου και θα ζητώ με πόθον να βαδίζω πάντοτε αυτόν.

Ψαλ. 118,34 συνέτισόν με, καὶ ἐξερευνήσω τὸν νόμον σου καὶ φυλάξω αὐτὸν ἐν ὅλῃ καρδίᾳ μου.

Ψαλ. 118,34 Δος μου σύνεσιν και θα ερευνώ, δια να μανθάνω λεπτομερέστερον και βαθύτερον τον Νομον σου, και θα τον εφαρμόζω με όλην μου την καρδίαν.

Ψαλ. 118,35 ὁδήγησόν με ἐν τῇ τρίβῳ τῶν ἐντολῶν σου, ὅτι αὐτὴν ἠθέλησα.

Ψαλ. 118,35 Οδήγησέ με, λοιπόν, συ στον δρόμον των εντολών σου, διότι αυτόν επόθησε η ψυχή μου και ηθέλησε.

Ψαλ. 118,36 κλῖνον τὴν καρδίαν μου εἰς τὰ μαρτύριά σου καὶ μὴ εἰς πλεονεξίαν.

Ψαλ. 118,36 Καμε την καρδίαν μου να αισθάνεται κλίσιν, πόθον και αγάπην εις τας εντολάς σου και οχι εις την πλεονεξίαν και την αγάπην του πλούτου.

Ψαλ. 118,37 ἀπόστρεψον τοὺς ὀφθαλμούς μου τοῦ μὴ ἰδεῖν ματαιότητα, ἐν τῇ ὁδῷ σου ζῆσόν με.

Ψαλ. 118,37 Στρέψε αλλού τα μάτια της ψυχής μου, δια να μη ίδω και επιθυμήσω τα μάταια και προσωρινά και επιβλαβή του κόσμου αυτού. Βοήθησέ με να πορεύωμαι καθ' όλην μου την ζωήν τον δρόμον των εντολών σου.

Ψαλ. 118,38 στῆσον τῷ δούλῳ σου τὸ λόγιόν σου εἰς τὸν φόβον σου.

Ψαλ. 118,38 Ασάλευτον και ανεπισκίαστον εγκαθίδρυσε μέσα εις την καρδίαν του δούλου σου τον λόγον σου, δια να αυξηθή έτσι η προς σε ευλάβειά μου.

Ψαλ. 118,39 περίελε τὸν ὀνειδισμόν μου, ὃν ὑπώπτευσα· ὅτι τὰ κρίματά σου χρηστά.

Ψαλ. 118,39 Διώξε μακρυά από εμέ τας λοιδωρίας και τας ύβρεις των εχθρών μου, τας οποίας διαισθάνομαι και δειλιάζω. Ζητώ δε από σε τούτο, διότι αι κρίσεις σου είναι πάντοτε ωφέλιμοι και ευεργετικαί δι' ημάς.

Ψαλ. 118,40 ἰδοὺ ἐπεθύμησα τὰς ἐντολάς σου· ἐν τῇ δικαιοσύνῃ σου ζῆσόν με. -

Ψαλ. 118,40 Ιδού, επόθησα τας εντολάς σου. Συ, που είσαι δίκαιος, περιφρούρησε και παράτεινε την ζωήν μου.

Ψαλ. 118,41 Καὶ ἔλθοι ἐπ᾿ ἐμὲ τὸ ἔλεός σου, Κύριε, τὸ σωτήριόν σου κατὰ τὸν λόγον σου.

Ψαλ. 118,41 Είθε να έλθη εις εμέ, Κυριε, το έλεός σου και δι' αυτού να σωθώ σύμφωνα με τον ιδικόν σου λόγον και την υπόσχεσίν σου.

Ψαλ. 118,42 καὶ ἀποκριθήσομαι τοῖς ὀνειδίζουσί μοι λόγον, ὅτι ἤλπισα ἐπὶ τοῖς λόγοις σου.

Ψαλ. 118,42 Και τότε θα είμαι εις θέσιν να δίδω απάντησιν εις εκείνους, οι οποίοι με εμπαίζουν και με υβρίζουν, διότι θα έχω στηρίξει τας ελπίδας μου εις την αξιοπιστίαν των λόγων σου.

Ψαλ. 118,43 καὶ μὴ περιέλῃς ἐκ τοῦ στόματός μου λόγον ἀληθείας ἕως σφόδρα, ὅτι ἐπὶ τοῖς κρίμασί σου ἐπήλπισα.

Ψαλ. 118,43 Ποτέ μη αφαιρέσης από το στόμα μου, Κυριε, τον λόγον της αληθείας σου και το θάρρος να ομολογώ αυτήν. Διότι εγώ εις τας ιδικάς σου δικαίας κρίσεις και αποφάσεις έχω ελπίσει.

Ψαλ. 118,44 καὶ φυλάξω τὸν νόμον σου διαπαντός, εἰς τὸν αἰῶνα καὶ εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 118,44 Ετσι από σε βοηθούμενος θα τηρήσω καθ' όλον το διάστημα της ζωής μου τον Νομον σου, στον αιώνα και στους αιώνας των αιώνων.

Ψαλ. 118,45 καὶ ἐπορευόμην ἐν πλατυσμῷ, ὅτι τὰς ἐντολάς σου ἐξεζήτησα.

Ψαλ. 118,45 Εβαδιζα την πορείαν της ζωής μου με άνεσιν και ηρεμίαν, διότι εζήτησα με πόθον να εφαρμόζω τας εντολάς σου.

Ψαλ. 118,46 καὶ ἐλάλουν ἐν τοῖς μαρτυρίοις σου ἐναντίον βασιλέων καὶ οὐκ ᾐσχυνόμην.

Ψαλ. 118,46 Ωμιλούσα περί των εντολών σου ενώπιον των βασιλέων και δεν ησθανόμην καμμίαν εντροπήν, κανένα δισταγμόν.

Ψαλ. 118,47 καὶ ἐμελέτων ἐν ταῖς ἐντολαῖς σου, ἃς ἠγάπησα σφόδρα.

Ψαλ. 118,47 Επέμενα εις την μελέτην των εντολών σου, τας οποίας πάρα πολύ ηγάπησα.

Ψαλ. 118,48 καὶ ἦρα τὰς χεῖράς μου πρὸς τὰς ἐντολάς σου ἃς ἠγάπησα, καὶ ἠδολέσχουν ἐν τοῖς δικαιώμασί σου. -

Ψαλ. 118,48 Με πολλήν ευλάβειαν και ιερόν πόθον εσήκωσα τα χέρια μου προς τα βιβλία, που περιέχουν τας εντολάς σου, τας οποίας ηγάπησα και εις την μελέτην των δικαιωμάτων σου εγώ εντρυφούσα.

Ψαλ. 118,49 Μνήσθητι τῶν λόγων σου τῷ δούλῳ σου, ὧν ἐπήλπισάς με.

Ψαλ. 118,49 Ενθυμήσου τας υποσχέσεις σου προς εμέ τον δούλον σου, εις τας οποίας εγώ έχω στηρίξει τας ελπίδας μου.

Ψαλ. 118,50 αὕτη με παρεκάλεσεν ἐν τῇ ταπεινώσει μου, ὅτι τὸ λόγιόν σου ἔζησέ με.

Ψαλ. 118,50 Η υπόσχεσίς σου αυτή με παρηγόρησεν εις τας περιπετείας και θλίψεις της ζωής μου, διότι αυτός ο λόγος σου εχάρισε και περιεφρούρησε την ζωήν μου.

Ψαλ. 118,51 ὑπερήφανοι παρηνόμουν ἕως σφόδρα, ἀπὸ δὲ τοῦ νόμου σου οὐκ ἐξέκλινα.

Ψαλ. 118,51 Αλαζονικοί και αδιάντροποι άνθρωποι ασυστόλως καταπατούσαν τον Νομον σου. Εγώ όμως δεν παρεξέκλινα από αυτόν.

Ψαλ. 118,52 ἐμνήσθην τῶν κριμάτων σου ἀπ᾿ αἰῶνος, Κύριε, καὶ παρεκλήθην.

Ψαλ. 118,52 Ενεθυμήθην πάντοτε τας αιωνίας και δικαίας κρίσεις και εντολάς σου, Κυριε, και εις αυτάς ευρήκα παρηγορίαν.

Ψαλ. 118,53 ἀθυμία κατέσχε με ἀπὸ ἁμαρτωλῶν τῶν ἐγκαταλιμπανόντων τὸν νόμον σου.

Ψαλ. 118,53 Αποκαρδίωσις και μελαγχολία με κατελάμβανεν, όταν έβλεπα τους αμαρτωλούς, αυτούς οι οποίοι εγκατέλιπον τον Νομον σου.

Ψαλ. 118,54 ψαλτὰ ἦσάν μοι τὰ δικαιώματά σου ἐν τόπῳ παροικίας μου.

Ψαλ. 118,54 Εις τον τόπον, όπου εξόριστος κατοικούσα, έψαλλα τα προστάγματά σου, Κυριε, και τίποτε άλλο.

Ψαλ. 118,55 ἐμνήσθην ἐν νυκτὶ τοῦ ὀνόματός σου, Κύριε, καὶ ἐφύλαξα τὸν νόμον σου.

Ψαλ. 118,55 Οχι μόνον κατά την ημέραν αλλά και κατά την νύκτα ενεθυμούμην, Κυριε, το πάντιμον Ονομά σου, και αυτή η ανάμνησις με ενίσχυσε και εφύλαξα τον Νομον σου.

Ψαλ. 118,56 αὕτη ἐγενήθη μοι, ὅτι τὰ δικαιώματά σου ἐξεζήτησα. -

Ψαλ. 118,56 Ποθος, που εγεννήθη μέσα μου και συνεχής προσπάθειά μου, ήτο αυτή, να επιζητώ και να προσπαθώ να εφαρμόζω τα δικαιώματά σου.

Ψαλ. 118,57 Μερίς μου εἶ, Κύριε, εἶπα τοῦ φυλάξασθαι τὸν νόμον σου.

Ψαλ. 118,57 Συ είσαι, Κυριε, η κληρονομική μερίς μου· δια τούτο εγώ απεφάσισα και είπα να φυλάττω πάντοτε τον Νομον σου.

Ψαλ. 118,58 ἐδεήθην τοῦ προσώπου σου ἐν ὅλῃ καρδίᾳ μου· ἐλέησόν με κατὰ τὸ λόγιόν σου.

Ψαλ. 118,58 Παρεκάλεσα με όλην μου την καρδίαν το άγιον πρόσωπόν σου. Ελέησέ με σύμφωνα με τας υποσχέσεις, που μας έχεις δώσει.

Ψαλ. 118,59 διελογισάμην τὰς ὁδούς σου καὶ ἐπέστρεψα τοὺς πόδας μου εἰς τὰ μαρτύριά σου.

Ψαλ. 118,59 Με τον νουν μου εσκεπτόμην πάντοτε τους δρόμους, τους οποίους εχάραξε το άγιον θέλημά σου, και χάρις στους ευλαβείς αυτούς διαλογισμούς επανέφερα τους πόδας μου στο θέλημά σου και συνεμόρφωσα την ζωήν μου προς αυτό.

Ψαλ. 118,60 ἡτοιμάσθην καὶ οὐκ ἐταράχθην τοῦ φυλάξασθαι τὰς ἐντολάς σου.

Ψαλ. 118,60 Προετοιμάσθηκα καταλλήλως εν όψει ενδεχομένων πειρασμών και δεν εκλονίσθην εις την απόφασίν μου να τηρήσω τας εντολάς σου.

Ψαλ. 118,61 σχοινία ἁμαρτωλῶν περιεπλάκησάν μοι, καὶ τοῦ νόμου σου οὐκ ἐπελαθόμην.

Ψαλ. 118,61 Αι παγίδες και αι επιβουλαί των αμαρτωλών, ως άλλα σχοίνινα δίκτυα, περιεπλέχθησαν επάνω μου. Αλλά εγώ ούτε τότε δεν ελησμόνησα τον Νομον σου.

Ψαλ. 118,62 μεσονύκτιον ἐξηγειρόμην τοῦ ἐξομολογεῖσθαί σοι ἐπὶ τὰ κρίματα τῆς δικαιοσύνης σου.

Ψαλ. 118,62 Κατά το μεσονύκτιον εξυπνούσα, εσηκωνόμην από την κλίνην μου, δια να σε ανυμνολογήσω και σε δοξάσω δια τας δικαίας κρίσεις σου και ενεργείας σου.

Ψαλ. 118,63 μέτοχος ἐγώ εἰμι πάντων τῶν φοβουμένων σε καὶ τῶν φυλασσόντων τὰς ἐντολάς σου.

Ψαλ. 118,63 Είμαι και εγώ ένας από όλους εκείνους, οι οποίοι σε ευλαβούνται, Κυριε, και προσπαθούν να φυλάττουν τας εντολάς σου.

Ψαλ. 118,64 τοῦ ἐλέους σου, Κύριε, πλήρης ἡ γῆ· τὰ δικαιώματά σου δίδαξόν με. -

Ψαλ. 118,64 Από τα έργα της φιλανθρωπίας και αγαθότητός σου είναι γεμάτη η γη. Διδαξέ με περισσότερον και αναλυτικώτερον, δια να γνωρίσω βαθύτερον τα δικαιώματά σου.

Ψαλ. 118,65 Χρηστότητα ἐποίησας μετὰ τοῦ δούλου σου, Κύριε, κατὰ τὸν λόγον σου.

Ψαλ. 118,65 Αγαθότητα και ευεργεσίας έδειξες και έπραξες προς τον δούλον σου, Κυριε, σύμφωνα με την υπόσχεσίν σου.

Ψαλ. 118,66 χρηστότητα καὶ παιδείαν καὶ γνῶσιν δίδαξόν με, ὅτι ταῖς ἐντολαῖς σου ἐπίστευσα.

Ψαλ. 118,66 Διδαξέ με καλωσύνην και ευεργετικότητα, αληθινήν παιδείαν και γνώσιν, διότι εγώ ακλονήτως επίστευσα εις τας εντολάς σου.

Ψαλ. 118,67 πρὸ τοῦ με ταπεινωθῆναι ἐγὼ ἐπλημμέλησα, διὰ τοῦτο τὸ λόγιόν σου ἐφύλαξα.

Ψαλ. 118,67 Πριν δια της πατρικής σου διαπαιδαγωγήσεως εγώ ταπεινωθώ, είχα αμαρτήσει ενώπιόν σου. Δια τούτο τώρα εσυνετίσθην και εφύλαξα τους λόγους σου.

Ψαλ. 118,68 χρηστὸς εἶ σύ, Κύριε, καὶ ἐν τῇ χρηστότητί σου δίδαξόν με τὰ δικαιώματά σου.

Ψαλ. 118,68 Πανάγαθος, Κυριε, και ευεργετικός είσαι συ. Και σύμφωνα με την καλωσύνην σου και μακροθυμίαν αυτήν δίδαξέ με τας εντολάς σου.

Ψαλ. 118,69 ἐπληθύνθη ἐπ᾿ ἐμὲ ἀδικία ὑπερηφάνων, ἐγὼ δὲ ἐν ὅλῃ καρδίᾳ μου ἐξερευνήσω τὰς ἐντολάς σου.

Ψαλ. 118,69 Πολλάς και μεγάλας αδικίας έχουν διαπράξει εναντίον μου αλαζονικοί και εγωπαθείς άνθρωποι. Εγώ όμως παρ' όλα αυτά θα ερευνώ, θα μελετώ και θα μανθάνω πάντοτε τας εντολάς σου.

Ψαλ. 118,70 ἐτυρώθη ὡς γάλα ἡ καρδία αὐτῶν, ἐγὼ δὲ τὸν νόμον σου ἐμελέτησα.

Ψαλ. 118,70 Οπως σκληρύνεται το γάλα, όταν γίνεται τυρί, έτσι εσκληρύνθη και επωρώθη η καρδία των αλαζονικών και εγωπαθών. Εγώ όμως εμελετούσα και θα μελετώ τον Νομον σου.

Ψαλ. 118,71 ἀγαθόν μοι ὅτι ἐταπείνωσάς με, ὅπως ἂν μάθω τὰ δικαιώματά σου.

Ψαλ. 118,71 Ευεργετικόν και σωτήριον υπήρξε δι' εμέ το γεγονός, ότι δια της πατρικής σου παιδαγωγίας και των θλίψεων με εταπείνωσες, δια να μάθω έτσι καλύτερα τας εντολάς σου.

Ψαλ. 118,72 ἀγαθός μοι ὁ νόμος τοῦ στόματός σου ὑπὲρ χιλιάδας χρυσίου καὶ ἀργυρίου. -

Ψαλ. 118,72 Ο ιδικός σου Νομος, που εβγήκεν από το πανάγιον στόμα σου, είναι ασυγκρίτως προτιμότερος εις εμέ από θησαυρούς χρυσίου και αργυρίου.

Ψαλ. 118,73 Αἱ χεῖρές σου ἐποίησάν με καὶ ἔπλασάν με· συνέτισόν με καὶ μαθήσομαι τὰς ἐντολάς σου.

Ψαλ. 118,73 Τα χέριά σου με εδημιούργησαν από το χώμα. Αυτά με διέπλασαν και μου έδωσαν μορφήν και σώμα. Δος μου, λοιπόν και σύνεσιν δια να μάθω βαθύτερον και ευρύτερον τας εντολάς σου.

Ψαλ. 118,74 οἱ φοβούμενοί σε ὄψονταί με καὶ εὐφρανθήσονται, ὅτι εἰς τοὺς λόγους σου ἐπήλπισα.

Ψαλ. 118,74 Οι πιστοί εις σέ, εκείνοι οι οποίοι σε ευλαβούνται, θα με ίδουν προκόπτοντα εις την αρετήν και θα ευφρανθούν. Διότι εγώ είχα στηρίξει και στηρίζω τας ελπίδας μου εις τα λόγια σου.

Ψαλ. 118,75 ἔγνων, Κύριε, ὅτι δικαιοσύνη τὰ κρίματά σου, καὶ ἀληθείᾳ ἐταπείνωσάς με.

Ψαλ. 118,75 Εγνώρισα και έμαθα, Κυριε, ότι τα προστάγματα του Νομου σου είναι έκφρασις και πραγματοποίησις της δικαιοσύνης. Δικαίως δε και επωφελώς δι' εμέ με εταπείνωσες δια των θλίψεων.

Ψαλ. 118,76 γενηθήτω δὴ τὸ ἔλεός σου τοῦ παρακαλέσαι με κατὰ τὸ λόγιόν σου τῷ δούλῳ σου.

Ψαλ. 118,76 Τωρα όμως ας έλθη η ευσπλαγχνία σου να με παρηγορήση σύμφωνα με την υπόσχεσιν, την οποίαν έχεις δώσει στον δούλον σου.

Ψαλ. 118,77 ἐλθέτωσάν μοι οἱ οἰκτιρμοί σου, καὶ ζήσομαι, ὅτι ὁ νόμος σου μελέτη μού ἐστιν.

Ψαλ. 118,77 Ας έλθουν, λοιπόν, εις εμέ οι οικτιρμοί σου και έτσι εγώ θα διαφύγω θανασίμους κινδύνους και θα ζήσω, διότι ο Νομος σου είναι μελέτη μου.

Ψαλ. 118,78 αἰσχυνθήτωσαν ὑπερήφανοι, ὅτι ἀδίκως ἠνόμησαν εἰς ἐμέ· ἐγὼ δὲ ἀδολεσχήσω ἐν ταῖς ἐντολαῖς σου.

Ψαλ. 118,78 Ας κατεντροπιασθούν οι αλαζονικοί και εγωπαθείς, διότι, χωρίς εγώ να τους δώσω καμμίαν αφορμήν, χωρίς να τους αδικήσω εις τίποτε, παρανομούν εναντίον μου. Εγώ όμως, απολύτως ήσυχος, θα εντρυφώ συχνά εις την μελέτην του Νομου σου.

Ψαλ. 118,79 ἐπιστρεψάτωσάν με οἱ φοβούμενοί σε καὶ οἱ γινώσκοντες τὰ μαρτύριά σου.

Ψαλ. 118,79 Από τον εξευτελισμόν αυτόν των υπερηφάνων ας διδαχθούν και ας επιστρέψουν προς εμέ, όσοι προηγουμένως εδειλίασαν και απεμακρύνθησαν και οι οποίοι εν τούτοις σε ευλαβούνται, Κυριε, και γνωρίζουν τας εντολάς σου.

Ψαλ. 118,80 γενηθήτω ἡ καρδία μου ἄμωμος ἐν τοῖς δικαιώμασί σου, ὅπως ἂν μὴ αἰσχυνθῶ. -

Ψαλ. 118,80 Είθε η καρδία μου, με τον ιδικόν σου φωτισμόν, να γίνη άμεμπτος και ακεραία εις την τήρησιν των εντολών σου, δια να μη εντροπιασθώ και εγώ, όπως οι υπερήφανοι.

Ψαλ. 118,81 Ἐκλείπει εἰς τὸ σωτήριόν σου ἡ ψυχή μου, εἰς τοὺς λόγους σου ἐπήλπισα.

Ψαλ. 118,81 Απέκαμεν η ψυχή μου να σε παρακαλή και να περιμένη από σε την σωτηρίαν μου. Εν τούτοις εγώ στους λόγους σου έχω στηρίξει τας ελπίδας μου.

Ψαλ. 118,82 ἐξέλιπον οἱ ὀφθαλμοί μου εἰς τὸ λόγιόν σου λέγοντες· πότε παρακαλέσεις με;

Ψαλ. 118,82 Ητόνησαν και κοντεύουν να σβήσουν οι οφθαλμοί μου από την μελέτην των λόγων και των υποσχέσεών σου και με κάνουν συνεχώς να λέγω· Ποτε, Κυριε, θα με παρηγορήσης;

Ψαλ. 118,83 ὅτι ἐγενήθην ὡς ἀσκὸς ἐν πάχνῃ· τὰ δικαιώματά σου οὐκ ἐπελαθόμην.

Ψαλ. 118,83 Εκακουχήθηκα πάρα πολύ. Εγινα κατάξηρος σαν το ασκί, που εσκληρύνθη εις την παγωνιάν και την πάχνην. Εν τούτοις ούτε προς στιγμήν δεν ελησμόνησα τα δικαιώματά σου.

Ψαλ. 118,84 πόσαι εἰσὶν αἱ ἡμέραι τοῦ δούλου σου; πότε ποιήσεις μοι ἐκ τῶν καταδιωκόντων με κρίσιν;

Ψαλ. 118,84 Ποσαι είναι ακόμη αι ημέραι της ζωής του δούλου σου; Ολίγαι. Ποτε, λοιπόν, συ θα αναλάβης την υπόθεσίν μου, θα εκφέρης και θα εφαρμόσης την δικαίαν σου κρίσιν εναντίον εκείνων, που με καταδιώκουν;

Ψαλ. 118,85 διηγήσαντό μοι παράνομοι ἀδολεσχίας, ἀλλ᾿ οὐχ ὡς ὁ νόμος σου, Κύριε.

Ψαλ. 118,85 Φλυαρίας και ματαιότητας μου διηγούντο οι παράνομοι. Αυτά όμως δεν είναι δυνατόν κατά κανένα τρόπον να συγκριθούν με τον Νομον σου, Κυριε.

Ψαλ. 118,86 πᾶσαι αἱ ἐντολαί σου ἀλήθεια· ἀδίκως κατεδίωξάν με, βοήθησόν μοι.

Ψαλ. 118,86 Ολαι αι ιδικαί σου εντολαί είναι αλήθεια. Αδίκως αυτοί με κατεδίωξαν. Συ, λοιπόν, που μισείς την αδικίαν και αγαπάς την αλήθειαν, σπεύσε να με βοηθήσης και να με προστατεύσης.

Ψαλ. 118,87 παρὰ βραχὺ συνετέλεσάν με ἐν τῇ γῇ, ἐγὼ δὲ οὐκ ἐγκατέλιπον τὰς ἐντολάς σου.

Ψαλ. 118,87 Ολίγον ακόμη και οι μανιώδεις εχθροί μου θα με απετελείωναν και θα με έρριπταν νεκρόν κάτω εις την γην. Εγώ όμως δεν εγκατέλειψα ούτε παρέβην τας εντολάς σου.

Ψαλ. 118,88 κατὰ τὸ ἔλεός σου ζῆσόν με, καὶ φυλάξω τὰ μαρτύρια τοῦ στόματός σου. -

Ψαλ. 118,88 Συμφωνα με το άπειρον έλεός σου γλύτωσέ με από τους φοβερούς αυτούς κινδύνους και περιφρούρησε την ζωήν μου. Εγώ δέ, πλήρης ευγνωμοσύνης δια την σωτηρίαν μου, θα φυλάξω ακόμη περισσότερον τας εντολάς, που προέρχονται από το άγιον στόμα σου.

Ψαλ. 118,89 Εἰς τὸν αἰῶνα, Κύριε, ὁ λόγος σου διαμένει ἐν τῷ οὐρανῷ.

Ψαλ. 118,89 Ο λόγος σου, Κυριε, παραμένει αναλλοίωτος και αιώνιος στον ουρανόν, διότι έχει έδραν και πηγήν του σε τον ουράνιον Θεόν.

Ψαλ. 118,90 εἰς γενεὰν καὶ γενεὰν ἡ ἀλήθειά σου· ἐθεμελίωσας τὴν γῆν καὶ διαμένει.

Ψαλ. 118,90 Η αλήθειά σου παραμένει αμετακίνητος από γενεάς εις γενεάν. Εθεμελίωσες αυτήν ασφαλή, όπως την γην, η οποία δια τούτο παραμένει.

Ψαλ. 118,91 τῇ διατάξει σου διαμένει ἡμέρα, ὅτι τὰ σύμπαντα δοῦλα σά.

Ψαλ. 118,91 Συ έδωσες την παντοδύναμον προσταγήν σου και παραμένει η ημέρα. Διότι όλα όσα υπάρχουν είναι δούλα και υποτεταγμένα στο άγιον θέλημά σου.

Ψαλ. 118,92 εἰ μὴ ὅτι ὁ νόμος σου μελέτη μού ἐστι, τότε ἂν ἀπωλόμην ἐν τῇ ταπεινώσει μου.

Ψαλ. 118,92 Εάν ο Νομος σου δεν ήτο προσφιλής μελέτη και εντρύφημά μου, εγώ θα εχανόμην εξ ολοκλήρου ανάμεσα εις τας περιπετείας και τας θλίψεις, που τόσον πολύ με είχαν ταπεινώσει.

Ψαλ. 118,93 εἰς τὸν αἰῶνα οὐ μὴ ἐπιλάθωμαι τῶν δικαιωμάτων σου, ὅτι ἐν αὐτοῖς ἔζησάς με.

Ψαλ. 118,93 Εις τον αιώνα δεν θα ξεχάσω τα δικαιώματά σου, διότι δια μέσου αυτών συ μου έδωκες και διετήρησες την ζωήν μου.

Ψαλ. 118,94 σός εἰμι ἐγώ, σῶσόν με, ὅτι τὰ δικαιώματά σου ἐξεζήτησα.

Ψαλ. 118,94 Ιδικός σου άνθρωπος, ιδικός σου δούλος είμαι εγώ, Κυριε. Σώσε με, διότι τας εντολάς σου με πολύν πόθον εζήτησα και ηρεύνησα να μάθω.

Ψαλ. 118,95 ἐμὲ ὑπέμειναν ἁμαρτωλοὶ τοῦ ἀπολέσαι με· τὰ μαρτύριά σου συνῆκα.

Ψαλ. 118,95 Με παρεμόνευσαν με πολλήν υπομονήν οι αμαρτωλοί, δια να με εξοντώσουν. Αλλ' εγώ προς τον Νομον σου είχα εστραμμένην την προσοχήν και την διάνοιάν μου.

Ψαλ. 118,96 πάσης συντελείας εἶδον πέρας· πλατεῖα ἡ ἐντολή σου σφόδρα. -

Ψαλ. 118,96 Είδα ότι όλα αυτά, που οι άνθρωποι τα θεωρούν τέλεια, πλούτη και δόξαν και τα άλλα αγαθά του κόσμου τούτου, είδα να έχουν ένα τέλος. Η εντολή σου όμως εκτείνεται εις απέραντον χρονικόν διάστημα, αναλλοίωτος και έγκυρος.

Ψαλ. 118,97 Ὡς ἠγάπησα τὸν νόμον σου, Κύριε· ὅλην τὴν ἡμέραν μελέτη μού ἐστιν.

Ψαλ. 118,97 Ποσον πολύ ηγάπησα πράγματι τον Νομον σου, Κυριε! Ολην την ημέραν αυτός είναι η μελέτη μου και το εντρύφημά μου.

Ψαλ. 118,98 ὑπὲρ τοὺς ἐχθρούς μου ἐσόφισάς με τὴν ἐντολήν σου, ὅτι εἰς τὸν αἰῶνα ἐμή ἐστιν.

Ψαλ. 118,98 Με ανέδειξες σοφώτερον από τους εχθρούς μου, με το να με διδάξης την εντολήν σου, διότι αυτή παραμένει πάντοτε κτήμα μου, γνώσις και σοφία μου.

Ψαλ. 118,99 ὑπὲρ πάντας τοὺς διδάσκοντάς με συνῆκα, ὅτι τὰ μαρτύριά σου μελέτη μού ἐστιν.

Ψαλ. 118,99 Εξεπέρασα όλους τους διδασκάλους μου εις γνώσιν και σοφίαν και σύνεσιν, διότι τα μαρτύρια του Νομου σου είναι η προσφιλής μελέτη μου.

Ψαλ. 118,100 ὑπὲρ πρεσβυτέρους συνῆκα, ὅτι τὰς ἐντολάς σου ἐξεζήτησα.

Ψαλ. 118,100 Απέκτησα σύνεσιν πολύ μεγαλυτέραν και από τους γεροντοτέρους μου, διότι εγώ με πόθον πολύν εζήτησα να μάθω και να εφαρμόσω τας εντολάς σου.

Ψαλ. 118,101 ἐκ πάσης ὁδοῦ πονηρᾶς ἐκώλυσα τοὺς πόδας μου, ὅπως ἂν φυλάξω τοὺς λόγους σου.

Ψαλ. 118,101 Επροφύλαξα τον εαυτόν μου, ώστε να μη βαδίσω ποτέ δρόμους πονηρίας. Και ηγωνίσθην εξ αντιθέτου να φυλάξω όλας τας εντολάς σου.

Ψαλ. 118,102 ἀπὸ τῶν κριμάτων σου οὐκ ἐξέκλινα, ὅτι σὺ ἐνομοθέτησάς με.

Ψαλ. 118,102 Από τας εντολάς σου δεν παρεξέκλινα, διότι αναγνωρίζω ότι συ τας ενομοθέτησες προς καθοδήγησίν μου.

Ψαλ. 118,103 ὡς γλυκέα τῷ λάρυγγί μου τὰ λόγιά σου, ὑπὲρ μέλι τῷ στόματί μου.

Ψαλ. 118,103 Ποσον γλυκέα και ευχάριστα είναι τα λόγιά σου στον λάρυγγά μου! Οταν τα προφέρω δια του στόματός μου, είναι γλυκύτερα παρά πάνω από το μέλι.

Ψαλ. 118,104 ἀπὸ τῶν ἐντολῶν σου συνῆκα· διὰ τοῦτο ἐμίσησα πᾶσαν ὁδὸν ἀδικίας. -

Ψαλ. 118,104 Μελετών τας εντολάς σου επήρα σύνεσιν και σοφίαν. Φωτισμένος δε από αυτάς εμίσησα κάθε δρόμον αδικίας, στον οποίον πλανώνται οι αμαρτωλοί άνθρωποι.

Ψαλ. 118,105 Λύχνος τοῖς ποσί μου ὁ νόμος σου καὶ φῶς ταῖς τρίβοις μου.

Ψαλ. 118,105 Φωτοβόλος λύχνος εις την πορείαν της ζωής μου είναι, ο Νομος σου. Φως πλούσιον στους δρόμους μου.

Ψαλ. 118,106 ὤμοσα καὶ ἔστησα τοῦ φυλάξασθαι τὰ κρίματα τῆς δικαιοσύνης σου.

Ψαλ. 118,106 Ωρκίσθην και ανέλαβα την υποχρέωσιν να τηρώ ακριβώς τας εντολάς του Νομου σου.

Ψαλ. 118,107 ἐταπεινώθην ἕως σφόδρα· Κύριε, ζῆσόν με κατὰ τὸν λόγον σου.

Ψαλ. 118,107 Μεγάλας ταλαιπωρίας και ταπεινώσεις υπέστην από τους εχθρούς μου. Κυριε, σύμφωνα με την υπόσχεσίν σου, περιφρούρησε την κινδυνεύουσαν ζωήν μου.

Ψαλ. 118,108 τὰ ἑκούσια τοῦ στόματός μου εὐδόκησον δή, Κύριε, καὶ τὰ κρίματά σου δίδαξόν με.

Ψαλ. 118,108 Δέξου, Κυριε, με ευμένειαν τας δοξολογίας και εκφράσεις ευγνωμοσύνης, τας οποίας με όλην μου την καρδίαν αναπέμπω προς σε. Διδαξέ με ευρύτερον και βαθύτερον τας εντολάς της δικαιοσύνης σου.

Ψαλ. 118,109 ἡ ψυχή μου ἐν ταῖς χερσί σου διαπαντός, καὶ τοῦ νόμου σου οὐκ ἐπελαθόμην.

Ψαλ. 118,109 Η ζωη μου ευρίσκεται πάντοτε εις τα χέρια σου. Εγώ δέ ποτέ δεν ελησμόνησα να μελετώ και να εφαρμόζω τον Νομον σου.

Ψαλ. 118,110 ἔθεντο ἁμαρτωλοὶ παγίδα μοι, καὶ ἐκ τῶν ἐντολῶν σου οὐκ ἐπλανήθην.

Ψαλ. 118,110 Οι αμαρτωλοί μου έστησαν παγίδας, εγώ όμως δεν επλανήθην και δεν απεμακρύνθην από τας εντολάς σου.

Ψαλ. 118,111 ἐκληρονόμησα τὰ μαρτύριά σου εἰς τὸν αἰῶνα, ὅτι ἀγαλλίαμα τῆς καρδίας μού εἰσιν.

Ψαλ. 118,111 Κληρονομία μου και αναφαίρετος περιουσία μου έγιναν τα μαρτύριά σου. Διότι, αυτά αποτελούν την ευφροσύνην και αγαλλίασαν της καρδίας μου.

Ψαλ. 118,112 ἔκλινα τὴν καρδίαν μου τοῦ ποιῆσαι τὰ δικαιώματά σου εἰς τὸν αἰῶνα δι᾿ ἀντάμειψιν. -

Ψαλ. 118,112 Εστρεψα με όλην μου την διάθεσιν την καρδίαν μου, στο να εφαρμόζω τας εντολάς σου πάντοτε. Διότι οι τηρηταί αυτών θα αμειφθούν.

Ψαλ. 118,113 Παρανόμους ἐμίσησα, τὸν δὲ νόμον σου ἠγάπησα.

Ψαλ. 118,113 Ανθρώπους παρανόμους εμίσησα, τον δε Νομον σου ηγάπησα.

Ψαλ. 118,114 βοηθός μου, καὶ ἀντιλήπτωρ μου εἶ σύ· εἰς τοὺς λόγους σου ἐπήλπισα.

Ψαλ. 118,114 Βοηθός και προστάτης μου είσαι συ, Κυριε. Εγώ δε στους λόγους και τας υποσχέσεις και τας εντολάς σου έχω στηρίξει τας ελπίδας μου.

Ψαλ. 118,115 ἐκκλίνατε ἀπ᾿ ἐμοῦ, πονηρευόμενοι, καὶ ἐξερευνήσω τὰς ἐντολὰς τοῦ Θεοῦ μου.

Ψαλ. 118,115 Φυγετε μακράν από εμέ οι άνθρωποι, οι οποίοι μελετάτε και αγαπάτε και πράττετε την πονηρίαν. Εγώ δε θα ερευνήσω βαθύτερον και θα μάθω σαφέστερον τας εντολάς του Θεού μου.

Ψαλ. 118,116 ἀντιλαβοῦ μου κατὰ τὸ λόγιόν σου, καὶ ζῆσόν με, καὶ μὴ καταισχύνῃς με ἀπὸ τῆς προσδοκίας μου.

Ψαλ. 118,116 Απλωσε το προστατευτικό σου χέρι πιάσε με και συγκράτησέ με, σύμφωνα με την υπόσχεσίν σου. Σώσε και περιφρούρησε την ζωήν μου από τους κινδύνους και μη με εντροπιάσης σχετικώς με τας ελπίδας, που έχω στηρίξει εις σέ.

Ψαλ. 118,117 βοήθησόν μοι, καὶ σωθήσομαι καὶ μελετήσω ἐν τοῖς δικαιώμασί σου διαπαντός.

Ψαλ. 118,117 Βοήθησέ με, διότι με την ιδικήν σου βοήθειαν θα σωθώ από τους κινδύνους και έτσι ασφαλής και απερίσπαστος θα μελετώ πάντοτε τας εντολάς σου.

Ψαλ. 118,118 ἐξουδένωσας πάντας τοὺς ἀποστατοῦντας ἀπὸ τῶν δικαιωμάτων σου, ὅτι ἄδικον τὸ ἐνθύμημα αὐτῶν.

Ψαλ. 118,118 Εξουθένωσες και εξηυτέλισες όλους εκείνους, οι οποίοι απεμακρύνθησαν από τας εντολάς σου, διότι οι διαλογισμοί της διανοίας των και αι επιθυμίαι της καρδίας των ήσαν άδικοι.

Ψαλ. 118,119 παραβαίνοντας ἐλογισάμην πάντας τοὺς ἁμαρτωλοὺς τῆς γῆς· διὰ τοῦτο ἠγάπησα τὰ μαρτύριά σου.

Ψαλ. 118,119 Ηρεύνησα με τον νουν μου, εσκέφθην και είδα ότι παρέρχονται όλοι οι αμαρτωλοί της γης και εξαφανίζονται. Δια τούτο εγώ ηγάπησα τον Νομον σου, ο οποίος αποτελεί σωτηρίαν και ασφάλειαν.

Ψαλ. 118,120 καθήλωσον ἐκ τοῦ φόβου σου τὰς σάρκας μου· ἀπὸ γὰρ τῶν κριμάτων σου ἐφοβήθην. -

Ψαλ. 118,120 Καρφωσε και νέκρωσε δια του αγίου φόβου σου τα προς την αμαρτίαν κλίνοντα μέλη της σαρκός μου. Ζητώ αυτήν την χάριν, διότι με τρομάζουν αι εναντίον της αμαρτίας τιμωρίαι σου.

Ψαλ. 118,121 Ἐποίησα κρῖμα καὶ δικαιοσύνην· μὴ παραδῷς με τοῖς ἀδικοῦσί με.

Ψαλ. 118,121 Επεδίωξα την ευθύτητα και δικαιοσύνην, την οποίαν συ θέλεις. Δια τούτο μη με παραδώσης εις τα χέρια των εχθρών μου, που με αδικούν.

Ψαλ. 118,122 ἔκδεξαι τὸν δοῦλόν σου εἰς ἀγαθόν· μὴ συκοφαντησάτωσάν με ὑπερήφανοι.

Ψαλ. 118,122 Δια το καλόν μου και προς ασφάλειάν μου πάρε κάτω από την προστασίαν σου εμέ τον δούλον σου, ώστε να μη τολμήσουν να διατυπώσουν εναντίον μου συκοφαντίας οι υπερήφανοι και αν διατυπώσουν, να μη γίνουν αυταί πιστευταί.

Ψαλ. 118,123 οἱ ὀφθαλμοί μου ἐξέλιπον εἰς τὸ σωτήριόν σου καὶ εἰς τὸ λόγιον τῆς δικαιοσύνης σου.

Ψαλ. 118,123 Απέκαμαν τα μάτια μου περιμένοντα την σωτηρίαν από σέ, και την εκπλήρωσιν της δικαίας υποσχέσεώς σου.

Ψαλ. 118,124 ποίησον μετὰ τοῦ δούλου σου κατὰ τὸ ἔλεός σου καὶ τὰ δικαιώματά σου δίδαξόν με.

Ψαλ. 118,124 Σε ικετεύω να φερθής προς εμέ, τον δούλόν σου, σύμφωνα με το έλεός σου, όχι σύμφωνα με τας ιδικάς μου πράξεις. Δια να ευαρεστώ δε πάντοτε εις σέ, δίδαξέ με ακόμη περισσότερον τας εντολάς σου.

Ψαλ. 118,125 δοῦλός σού εἰμι ἐγώ· συνέτισόν με, καὶ γνώσομαι τὰ μαρτύριά σου.

Ψαλ. 118,125 Ιδικός σου δούλος είμαι εγώ. Δος μου λοιπόν, Κυριε, σοφίαν και σύνεσιν, δια να γνωρίσω και μάθω τας εντολάς σου.

Ψαλ. 118,126 καιρὸς τοῦ ποιῆσαι τῷ Κυρίῳ· διεσκέδασαν τὸν νόμον σου.

Ψαλ. 118,126 Εφθασε δια τον Κυριον ο καιρός να αντιδράση και να εφαρμόση δικαιοσύνην εναντίον των εχθρών μου. Αυτοί κατεπάτησαν και κατεξέσχισαν τον Νομον σου.

Ψαλ. 118,127 διὰ τοῦτο ἠγάπησα τὰς ἐντολάς σου ὑπὲρ χρυσίον καὶ τοπάζιον.

Ψαλ. 118,127 Η πονηρία και η κακότης εκείνων με έκαμε να αγαπήσω ακόμη περισσότερον τας εντολάς σου περισσότερον από το χρυσάφι και τους πολύτιμους λίθους.

Ψαλ. 118,128 διὰ τοῦτο πρὸς πάσας τὰς ἐντολάς σου κατωρθούμην, πᾶσαν ὁδὸν ἄδικον ἐμίσησα. -

Ψαλ. 118,128 Δια τούτο συνεμορφούμην προς όλας τας εντολάς σου, εμίσησα δε κάθε άδικον πράξιν.

Ψαλ. 118,129 Θαυμαστὰ τὰ μαρτύριά σου· διὰ τοῦτο ἐξηρεύνησεν αὐτὰ ἡ ψυχή μου.

Ψαλ. 118,129 Βαθύν θαυμασμόν μου προκαλούν αι εντολαί, που υπάρχουν στον Νομον σου. Δια τούτο η ψυχή μου τας ηρεύνησε και τας εμελέτησε με πόθον.

Ψαλ. 118,130 ἡ δήλωσις τῶν λόγων σου φωτιεῖ καὶ συνετιεῖ νηπίους.

Ψαλ. 118,130 Η φανέρωσις και η ανάλυσις των εντολών σου φωτίζει και συνετίζει και αυτούς ακόμη τους απλοϊκούς ανθρώπους.

Ψαλ. 118,131 τὸ στόμα μου ἤνοιξα καὶ εἵλκυσα πνεῦμα, ὅτι τὰς ἐντολάς σου ἐπεπόθουν.

Ψαλ. 118,131 Ηνοιξα το στόμα μου και εισέπνευσα τον ζωογόνον αέρα. Ετσι ελαχτάρησα και λαχταρώ τας εντολάς σου.

Ψαλ. 118,132 Ἐπίβλεψον ἐπ᾿ ἐμὲ καὶ ἐλέησόν με κατὰ τὸ κρίμα τῶν ἀγαπώντων τὸ ὄνομά σου.

Ψαλ. 118,132 Ριξε ένα σπλαγχνικό βλέμμα εις εμέ και ελέησέ με, σύμφωνα με την αξιόπιστον υπόσχεσίν σου να προστατεύης εκείνους, που σέβονται και αγαπούν το Ονομά σου.

Ψαλ. 118,133 τὰ διαβήματά μου κατεύθυνον κατὰ τὸ λόγιόν σου, καὶ μὴ κατακυριευσάτω μου πᾶσα ἀνομία.

Ψαλ. 118,133 Κατεύθυνε την ζωήν και τα έργα μου σύμφωνα με το λόγιόν σου, ώστε καμμία παρανομία να μη κυριεύση την ψυχήν μου.

Ψαλ. 118,134 λύτρωσαί με ἀπὸ συκοφαντίας ἀνθρώπων, καὶ φυλάξω τὰς ἐντολάς σου.

Ψαλ. 118,134 Γλύτωσέ με από συκοφαντίας ανθρώπων και εγώ θα φυλάξω τας εντολάς σου.

Ψαλ. 118,135 τὸ πρόσωπόν σου ἐπίφανον ἐπὶ τὸν δοῦλόν σου καὶ δίδαξόν με τὰ δικαιώματά σου.

Ψαλ. 118,135 Ας επιλάμψη και ας φωτίση εμέ τον δούλόν σου η αγαθότης και η καλωσύνη του προσώπου σου· δίδαξέ με τα προστάγματά σου.

Ψαλ. 118,136 διεξόδους ὑδάτων κατέδυσαν οἱ ὀφθαλμοί μου, ἐπεὶ οὐκ ἐφύλαξα τὸν νόμον σου. -

Ψαλ. 118,136 Εις τα αφθόνως αναβλύζοντα δάκρυά μου εβυθίσθησαν τα μάτια μου· και τούτο, διότι δεν ετήρησα πάντοτε τον Νομον σου.

Ψαλ. 118,137 Δίκαιος εἶ, Κύριε, καὶ εὐθεῖαι αἱ κρίσεις σου.

Ψαλ. 118,137 Δικαιος είσαι, Κυριε, και αι αποφάσεις σου είναι ορθαί και ευθείαι.

Ψαλ. 118,138 ἐνετείλω δικαιοσύνην τὰ μαρτύριά σου καὶ ἀλήθειαν σφόδρα.

Ψαλ. 118,138 Τα προστάγματά σου, Κυριε, τα οποία ως εντολάς έδωσες εις ημάς, είναι απολύτως δίκαια και αληθινά.

Ψαλ. 118,139 ἐξέτηξέ με ὁ ζῆλός σου, ὅτι ἐπελάθοντο τῶν λόγων σου οἱ ἐχθροί μου.

Ψαλ. 118,139 Με έλυωσεν ωσάν κερί ο ζήλός μου δια την δόξαν του Ονόματός σου, διότι οι εχθροί μου ελησμόνησαν εντελώς τας εντολάς σου.

Ψαλ. 118,140 πεπυρωμένον τὸ λόγιόν σου σφόδρα, καὶ ὁ δοῦλός σου ἠγάπησεν αὐτό.

Ψαλ. 118,140 Είναι όμως άφρονες, διότι τα λόγιά σου είναι ολοκάθαρα και απαστράπτοντα, όπως το χρυσάφι, το οποίον εκαθαρίσθη στο πυρωμένο καμίνι. Δια τούτο εγώ ο δούλος σου τα ηγάπησα.

Ψαλ. 118,141 νεώτερος ἐγώ εἰμι καὶ ἐξουδενωμένος· τὰ δικαιώματά σου οὐκ ἐπελαθόμην.

Ψαλ. 118,141 Μικρός κατά την ηλικίαν, καταφρονημένος και εξουδενωμένος είμαι μέσα εις την κοινωνίαν. Αλλά τας εντολάς σου ποτέ δεν τας ελησμόνησα.

Ψαλ. 118,142 ἡ δικαιοσύνη σου δικαιοσύνη εἰς τὸν αἰῶνα, καὶ ὁ νόμος σου ἀλήθεια.

Ψαλ. 118,142 Η δικαιοσύνη σου, Κυριε, είναι δικαοσύνη αιωνία και αναλλοίωτος και ο Νομος σου είναι αυτή αύτη η αλήθεια.

Ψαλ. 118,143 θλίψεις καὶ ἀνάγκαι εὕροσάν με· αἱ ἐντολαί σου μελέτη μου.

Ψαλ. 118,143 Με ευρήκαν θλίψεις και ανάγκαι, αλλά αι εντολαί σου, Κυριε, ήσαν πάντοτε μελέτη και παρηγορία μου.

Ψαλ. 118,144 δικαιοσύνη τὰ μαρτύριά σου εἰς τὸν αἰῶνα· συνέτισόν με, καὶ ζήσομαι. -

Ψαλ. 118,144 Τα προστάγματά σου είναι δίκαια, αιώνια και αναλλοίωτα. Συνέτισέ με δια μέσου αυτών, ώστε να ζήσω εγώ σύμφωνα με το άγιον θέλημά σου.

Ψαλ. 118,145 Ἐκέκραξα ἐν ὅλῃ καρδίᾳ μου· ἐπάκουσόν μου, Κύριε, τὰ δικαιώματά σου ἐκζητήσω.

Ψαλ. 118,145 Με όλην μου την καρδία έκραξα προς σέ· άκουσε και κάμε δεκτήν, Κυριε, την προσευχήν μου. Εγώ δε θα ζητήσω να μάθω και να κατανοήσω τας εντολάς σου.

Ψαλ. 118,146 ἐκέκραξά σοι· σῶσόν με, καὶ φυλάξω τὰ μαρτύριά σου.

Ψαλ. 118,146 Εκραξα προς σέ, Κυριε· σώσε και περιφρούρησε την ζωήν μου, που κινδυνεύει, και εγώ θα φυλάξω τας εντολάς σου.

Ψαλ. 118,147 προέφθασα ἐν ἀωρίᾳ καὶ ἐκέκραξα, εἰς τοὺς λόγους σου ἐπήλπισα.

Ψαλ. 118,147 Πολύ ενωρίς, πριν περάση η νύκτα, εγώ εσηκώθηκα και προσηυχήθην με κραυγήν προς σε, διότι ήλπισα εις τα λόγια σου.

Ψαλ. 118,148 προέφθασαν οἱ ὀφθαλμοί μου πρὸς ὄρθρον τοῦ μελετᾶν τὰ λόγιά σου.

Ψαλ. 118,148 Ηνοιξαν τα μάτια μου πολύ ενωρίς, ενώ ακόμη ήτο βαθύς όρθρος, δια να μελετήσω τους λόγους σου.

Ψαλ. 118,149 τῆς φωνῆς μου ἄκουσον, Κύριε, κατὰ τὸ ἔλεός σου, κατὰ τὸ κρῖμά σου ζῆσόν με.

Ψαλ. 118,149 Ακουσε, Κυριε, την φωνήν της δεήσεώς μου, σύμφωνα με την ευσπλαγχνίαν σου, και κατά την δικαίαν σου απόφασιν περιφρούρησε και παράτεινε την ζωήν μου.

Ψαλ. 118,150 προσήγγισαν οἱ καταδιώκοντές με ἀνομίᾳ, ἀπὸ δὲ τοῦ νόμου σου ἐμακρύνθησαν.

Ψαλ. 118,150 Οι εχθροί μου, που αδίκως και παραλόγως με καταδιώκουν, με επλησίασαν, δια να με εξοντώσουν. Αυτοί όμως ευρίσκονται μακράν από το άγιον θέλημά σου.

Ψαλ. 118,151 ἐγγὺς εἶ, Κύριε, καὶ πᾶσαι αἱ ὁδοί σου ἀλήθεια.

Ψαλ. 118,151 Αλλά συ, Κυριε, είσαι κοντά μου. Ολοι δε οι τρόποι ενεργείας σου προς ημάς τους ανθρώπους είναι δίκαιοι και αληθινοί.

Ψαλ. 118,152 κατ᾿ ἀρχὰς ἔγνων ἐκ τῶν μαρτυρίων σου, ὅτι εἰς τὸν αἰῶνα ἐθεμελίωσας αὐτά. -

Ψαλ. 118,152 Απ' αρχής εγώ, Κυριε, εγνώρισα και κατενόησα τα μαρτύριά σου και επείσθην απολύτως, ότι αι εντολαί σου έχουν αιώνια τα θεμέλιά των.

Ψαλ. 118,153 Ἴδε τὴν ταπείνωσίν μου καὶ ἐξελοῦ με, ὅτι τοῦ νόμου σου οὐκ ἐπελαθόμην.

Ψαλ. 118,153 Ιδε την καταφρόνησιν και την εξουθένωσιν, εις την οποίαν με έχουν ρίξει οι εχθροί μου, και σπεύσε να με βγάλης από αυτήν, διότι εγώ δεν ελησμόνησα ποτέ τον Νομον σου.

Ψαλ. 118,154 κρῖνον τὴν κρίσιν μου καὶ λύτρωσαί με· διὰ τὸν λόγον σου ζῆσόν με.

Ψαλ. 118,154 Συ, ωσάν δίκαιος που είσαι, κρίνε με δικαιοσύνην την υπόθεσίν μου και απάλλαξέ με από τους εχθρούς μου. Συμφωνα δε με την υπόσχεσίν σου περιφρούρησε και παράτεινε την ζωήν μου.

Ψαλ. 118,155 μακρὰν ἀπὸ ἁμαρτωλῶν σωτηρία, ὅτι τὰ δικαιώματά σου οὐκ ἐξεζήτησαν.

Ψαλ. 118,155 Η σωτηρία των δικαίων είσαι συ. Η σωτηρία όμως των αμαρτωλών είναι μακράν, είναι ανύπαρκτος, διότι δεν εζήτησαν να μελετήσουν και να καταμάθουν τας εντολάς σου.

Ψαλ. 118,156 οἱ οἰκτιρμοί σου πολλοί, Κύριε· κατὰ τὸ κρῖμά σου ζῆσόν με.

Ψαλ. 118,156 Τα ελέη σου, Κυριε, είναι πολλά. Συμφωνα με την εύσπλαγχνον κρίσιν σου περιφρούρησε και παράτεινε την ζωήν μου.

Ψαλ. 118,157 πολλοὶ οἱ ἐκδιώκοντές με καὶ θλίβοντές με· ἐκ τῶν μαρτυρίων σου οὐκ ἐξέκλινα.

Ψαλ. 118,157 Πολλοί είναι οι εχθροί μου, που με καταδιώκουν και με καταθλίβουν. Εγώ όμως ποτέ δεν παρεξέκλινα από τας εντολάς σου.

Ψαλ. 118,158 εἶδον ἀσυνετοῦντας καὶ ἐξετηκόμην, ὅτι τὰ λόγιά σου οὐκ ἐφυλάξαντο.

Ψαλ. 118,158 Είδα ασυνέτους ανθρώπους να απορρίπτουν τας εντολάς σου και έλυωνα από τον πόνον, διότι αυτοί δεν ετήρησαν τα λόγια σου.

Ψαλ. 118,159 ἴδε, ὅτι τὰς ἐντολάς σου ἠγάπησα· Κύριε, ἐν τῷ ἐλέει σου ζῆσόν με.

Ψαλ. 118,159 Ιδε όμως, Κυριε, ότι εγώ ηγάπησα με όλην μου την καρδίαν τας εντολάς σου. Κυριε, κατά το μέγα έλεός σου, χάρισέ μου ασφαλή και μακράν την ζωήν.

Ψαλ. 118,160 ἀρχὴ τῶν λόγων σου ἀλήθεια, καὶ εἰς τὸν αἰῶνα πάντα τὰ κρίματα τῆς δικαιοσύνης σου. -

Ψαλ. 118,160 Αρχή, βάσις και περιεχόμενον των λόγων σου είναι η αλήθεια και όλαι αι κρίσεις της δικαιοσύνης σου είναι αιώνιοι και αμετάθετοι.

Ψαλ. 118,161 Ἄρχοντες κατεδίωξάν με δωρεάν, καὶ ἀπὸ τῶν λόγων σου ἐδειλίασεν ἡ καρδία μου.

Ψαλ. 118,161 Αρχοντες ασεβείς με κατεδίωξαν χωρίς λόγον και αφορμήν. Δεν τους εφοβήθην. Από τους λόγους σου μόνον εδειλίασεν η καρδία μου, μήπως τυχόν και τους παραβώ.

Ψαλ. 118,162 ἀγαλλιάσομαι ἐγὼ ἐπὶ τὰ λόγιά σου ὡς ὁ εὑρίσκων σκῦλα πολλά.

Ψαλ. 118,162 Εγώ θα χαρώ τόσον πολύ από την μελέτην, την αποδοχήν και εφαρμογήν των λόγων σου, ωσάν ο νικητής εκείνος ο οποίος ευρίσκει πολλά και πολύτιμα λάφυρα.

Ψαλ. 118,163 ἀδικίαν ἐμίσησα καὶ ἐβδελυξάμην, τὸν δὲ νόμον σου ἠγάπησα.

Ψαλ. 118,163 Εμίσησα και εσιχάθηκα την αδικίαν. Τον δε Νομον σου ηγάπησα.

Ψαλ. 118,164 ἑπτάκις τῆς ἡμέρας ᾔνεσά σε ἐπὶ τὰ κρίματα τῆς δικαιοσύνης σου.

Ψαλ. 118,164 Πολλές φορές κατά το διάστημα της ημέρας σε εδοξολόγησα δια τας δικαίας κρίσεις σου.

Ψαλ. 118,165 εἰρήνη πολλὴ τοῖς ἀγαπῶσι τὸν νόμον σου, καὶ οὐκ ἔστιν αὐτοῖς σκάνδαλον.

Ψαλ. 118,165 Ειρήνη πολλή βασιλεύει εις την καρδίαν εκείνων, που αγαπούν και φυλάττουν τον Νομον σου. Δεν υπάρχει εις αυτούς σκάνδαλον, που να σκοντάπτουν επάνω του, να τους αναταράσση και να τους κλονίζη.

Ψαλ. 118,166 προσεδόκων τὸ σωτήριόν σου, Κύριε, καὶ τὰς ἐντολάς σου ἠγάπησα.

Ψαλ. 118,166 Παντοτε, Κυριε, από σε επερίμενα την σωτηρίαν, και τας εντολάς σου ηγάπησα.

Ψαλ. 118,167 ἐφύλαξεν ἡ ψυχή μου τὰ μαρτύριά σου καὶ ἠγάπησεν αὐτὰ σφόδρα.

Ψαλ. 118,167 Η ψυχή μου εφύλαξε τας εντολάς σου, διότι θερμότατα τας έχει αγαπήσει.

Ψαλ. 118,168 ἐφύλαξα τὰς ἐντολάς σου καὶ τὰ μαρτύριά σου, ὅτι πᾶσαι αἱ ὁδοί μου ἐναντίον σου, Κύριε. -

Ψαλ. 118,168 Εφύλαξα τας εντολάς σου και τα μαρτύριά σου, Κυριε, διότι έχω την συναίσθησιν ότι όλαι αι πορείαι της ζωής μου ευρίσκονται ενώπιόν σου.

Ψαλ. 118,169 Ἐγγισάτω ἡ δέησίς μου ἐνώπιόν σου, Κύριε· κατὰ τὸ λόγιόν σου συνέτισόν με.

Ψαλ. 118,169 Ας πλησιάση, λοιπόν, ενώπιον του θρόνου της μεγαλωσύνης σου η δέησίς μου, Κυριε, και σύμφωνα με την ρητήν υπόσχεσίν σου ότι ακούεις τας προσευχάς μας, δος μου σύνεσιν και φωτισμόν.

Ψαλ. 118,170 εἰσέλθοι τὸ ἀξίωμά μου ἐνώπιόν σου, Κύριε· κατὰ τὸ λόγιόν σου ῥῦσαί με.

Ψαλ. 118,170 Είθε να φθάση εις σέ, Κυριε, η ιερά αυτή αξίωσίς μου. Κυριε, σύμφωνα με την υπόσχεσίν σου, γλύτωσέ με από τους διαφόρους κινδύνους, που απειλούν την ζωήν μου.

Ψαλ. 118,171 ἐξερεύξαιντο τὰ χείλη μου ὕμνον, ὅταν διδάξῃς με τὰ δικαιώματά σου.

Ψαλ. 118,171 Είθε από την καρδίαν και τα χείλη μου να αναβλύζουν πλούσιοι ύμνοι εις δόξαν σου. Και τούτο θα γίνη, όταν με διδάξης τα προστάγματά σου.

Ψαλ. 118,172 φθέγξαιτο ἡ γλῶσσά μου τὰ λόγιά σου, ὅτι πᾶσαι αἱ ἐντολαί σου δικαιοσύνη.

Ψαλ. 118,172 Είθε η γλώσσά μου να ομιλή και να διαλαλή πάντοτε τα λόγια σου, διότι όλαι αι εντολαί σου είναι δίκαιαι και ορθαί.

Ψαλ. 118,173 γενέσθω ἡ χείρ σου τοῦ σῶσαί με, ὅτι τὰς ἐντολάς σου ᾑρετισάμην.

Ψαλ. 118,173 Ας απλωθή προς εμέ το προστατευτικό σου χέρι, δια να με σώσης, διότι εγώ, υπέρ πάντα τα άλλα, επροτίμησα και ηγάπησα τας εντολάς σου.

Ψαλ. 118,174 ἐπεπόθησα τὸ σωτήριόν σου, Κύριε, καὶ ὁ νόμος σου μελέτη μού ἐστι.

Ψαλ. 118,174 Με όλην μου την καρδίαν επόθησα την σωτηρίαν, την οποίαν συ, Κυριε, δίδεις, και ο Νομος σου είναι παντοτεινή μου μελέτη.

Ψαλ. 118,175 ζήσεται ἡ ψυχή μου καὶ αἰνέσει σε, καὶ τὰ κρίματά σου βοηθήσει μοι.

Ψαλ. 118,175 Χαρις εις την ιδικήν σου προστασίαν θα ζήσω και θα σε υμνώ, αι δε δίκαιαι κρίσεις σου θα με βοηθήσουν.

Ψαλ. 118,176 ἐπλανήθην ὡς πρόβατον ἀπολωλός· ζήτησον τὸν δοῦλόν σου, ὅτι τὰς ἐντολάς σου οὐκ ἐπελαθόμην.

Ψαλ. 118,176 Επλανήθην, Κυριε, σαν απολωλός πρόβατον, μη με αφήσης· αναζήτησε εμέ τον δούλον σου, διότι ποτέ εγώ δεν ελησμόνησα τας εντολάς σου.

ΨΑΛΜΟΣ 119 (Μασ. 120)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 119,1 Πρὸς Κύριον ἐν τῷ θλίβεσθαί με ἐκέκραξα, καὶ εἰσήκουσέ μου.

Ψαλ. 119,1 Προς τον Κυριον εις περιστάσεις θλίψεων έκραξα δια της προσευχής και με εισήκουσε·

Ψαλ. 119,2 Κύριε, ῥῦσαι τὴν ψυχήν μου ἀπὸ χειλέων ἀδίκων καὶ ἀπὸ γλώσσης δολίας.

Ψαλ. 119,2 και τώρα, Κυριε, γλύτωσε την ψυχήν μου από χείλη, τα οποία ομιλούν εναντίον μου αδικίας και συκοφαντίας, από γλώσσαν, η οποία εξυφαίνει δολοπλοκίας.

Ψαλ. 119,3 τί δοθείη σοι καὶ τί προστεθείη σοι πρὸς γλῶσσαν δολίαν;

Ψαλ. 119,3 Ποία βοήθεια πρέπει να σου δοθή, ποία ενίσχυσις πρέπει να προστεθή επί πλέον εις σέ, δια να αποκρούσης την δολοπλόκον γλώσσαν;

Ψαλ. 119,4 τὰ βέλη τοῦ δυνατοῦ ἠκονημένα, σὺν τοῖς ἄνθραξι τοῖς ἐρημικοῖς.

Ψαλ. 119,4 Θα σου δοθούν τα ακονισμένα βέλη του παντοδυνάμου Θεού, τα ωπλισμένα με άνθρακας πυρός, τα οποία κατακαίουν και ερημώνουν.

Ψαλ. 119,5 οἴμοι! ὅτι ἡ παροικία μου ἐμακρύνθη, κατεσκήνωσα μετὰ τῶν σκηνωμάτων Κηδάρ.

Ψαλ. 119,5 Αλλοίμονον! Διότι η παραμονή μου εις την ξένην γην παρετάθη επί μακρόν. Κατεσκήνωσα μαζή με τους σκηνίτας Κηδάρ, με τους βαρβάρους απογόνους του Ισμαήλ.

Ψαλ. 119,6 πολλὰ παρῴκησεν ἡ ψυχή μου.

Ψαλ. 119,6 Επί πολύν χρόνον παρετάθη η ξενητειά μου.

Ψαλ. 119,7 μετὰ τῶν μισούντων τὴν εἰρήνην ἤμην εἰρηνικός· ὅταν ἐλάλουν αὐτοῖς, ἐπολέμουν με δωρεάν.

Ψαλ. 119,7 Με τους ανθρώπους, οι οποίοι εμισούσαν την ειρήνην, εγώ ήμην πάντοτε ειρηνικός. Οταν συνωμιλούσα με αυτούς, εκείνοι με επολεμούσαν χωρίς λόγον και αφορμήν. Σώσέ με, Κυριε.

ΨΑΛΜΟΣ 120 (Μασ. 121)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 120,1 Ἦρα τοὺς ὀφθαλμούς μου εἰς τὰ ὄρη, ὅθεν ἥξει ἡ βοήθειά μου.

Ψαλ. 120,1 Από την ξένην χώραν εσήκωσα τα μάτιά μου προς τα όρη Σιών, από όπου θα έλθη η βοήθειά μου παρά του Κυρίου, δια να επαναπατρισθώ.

Ψαλ. 120,2 ἡ βοήθειά μου παρὰ Κυρίου τοῦ ποιήσαντος τὸν οὐρανὸν καὶ τὴν γῆν.

Ψαλ. 120,2 Η βοήθειά μου θα έλθη από τον Κυριον, ο οποίος εδημιούργησε τον ουρανόν και την γην.

Ψαλ. 120,3 μὴ δῴης εἰς σάλον τὸν πόδα σου, μηδὲ νυστάξῃ ὁ φυλάσσων σε.

Ψαλ. 120,3 Είθε, ω ψυχή μου, ποτέ να μη σαλευθή το ποδί σου. Ποτέ να μη νυστάξη και αδιαφορήση δια σε ο Κυριος, ο οποίος σε φυλάσσει.

Ψαλ. 120,4 ἰδοὺ οὐ νυστάξει οὐδὲ ὑπνώσει ὁ φυλάσσων τὸν Ἰσραήλ.

Ψαλ. 120,4 Ιδού, δεν θα νυστάξη, ούτε θα κοιμηθή, ούτε θα αδιαφορήση ο Κυριος, ο οποίος περιφρουρεί τον ισραηλιτικόν λαόν.

Ψαλ. 120,5 Κύριος φυλάξει σε, Κύριος σκέπη σοι ἐπὶ χεῖρα δεξιάν σου·

Ψαλ. 120,5 Τουναντίον, ο Κυριος θα σε περιφρουρήση ασφαλή, ω λαέ του Ισραήλ. Ο Κυριος θα είναι ο παντοδύναμος σκεπαστής και υπερασπιστής σου, ο οποίος θα ίσταται συμπαραστάτης σου εκ δεξιών σου.

Ψαλ. 120,6 ἡμέρας ὁ ἥλιος οὐ συγκαύσει σε, οὐδὲ ἡ σελήνη τὴν νύκτα.

Ψαλ. 120,6 Τοτε κατά την ημέραν ο ήλιος δεν θα σε καυματίση, ούτε η σελήνη θα σε βλάψη κατά την νύκτα.

Ψαλ. 120,7 Κύριος φυλάξει σε ἀπὸ παντὸς κακοῦ, φυλάξει τὴν ψυχήν σου ὁ Κύριος.

Ψαλ. 120,7 Ο Κυριος θα σε προφυλάξη από κάθε κακόν. Θα φυλάξη την ζωήν σου ο Κυριος.

Ψαλ. 120,8 Κύριος φυλάξει τὴν εἴσοδόν σου καὶ τὴν ἔξοδόν σου ἀπὸ τοῦ νῦν καὶ ἕως τοῦ αἰῶνος.

Ψαλ. 120,8 Ο Κυριος θα φυλάξη την είσοδόν σου και την έξοδόν σου από το σπίτι σου· γενικώς την πορείαν της ζωής σου και στο παρόν και στο μέλλον.

ΨΑΛΜΟΣ 121 (Μασ. 122)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 121,1 Εὐφράνθην ἐπὶ τοῖς εἰρηκόσι μοι· εἰς οἶκον Κυρίου πορευσόμεθα.

Ψαλ. 121,1 Εσκίρτησα από χαράν και αγαλλίασιν, όταν, ενώ ευρισκόμην εις ξένην χώραν, μερικοί προσκυνηταί μου είπαν· Θα πορευθώμεν τώρα στον ναόν του Κυρίου.

Ψαλ. 121,2 ἑστῶτες ἦσαν οἱ πόδες ἡμῶν ἐν ταῖς αὐλαῖς σου, Ἱερουσαλήμ.

Ψαλ. 121,2 Και ιδού, τα πόδια μας τώρα ίστανται εις τας αυλάς σου, ω Ιερουσαλήμ.

Ψαλ. 121,3 Ἱερουσαλὴμ οἰκοδομουμένη ὡς πόλις, ἧς ἡ μετοχὴ αὐτῆς ἐπὶ τὸ αὐτό.

Ψαλ. 121,3 Η Ιερουσαλήμ, η οποία έχει οικοδομηθή ως πολυάνθρωπος, μεγάλη και λαμπρά πόλις, της οποίας τα κτίρια συνέχονται το ένα με το άλλο, ώστε να μη είναι αραιοκατωκημένη.

Ψαλ. 121,4 ἐκεῖ γὰρ ἀνέβησαν αἱ φυλαί, φυλαὶ Κυρίου, μαρτύριον τῷ Ἰσραήλ, τοῦ ἐξομολογήσασθαι τῷ ὀνόματι Κυρίου·

Ψαλ. 121,4 Περισσότερον όμως ποθητή και αγαπητή είναι, διότι εκεί ανέρχονται αι διάφοροι φυλαί, αι φυλαί του λαού του Θεού, σύμφωνα προς την εντολήν του Κυρίου, δια να υμνήσουν και δοξολογήσουν το πάντιμον όνομά του Κυρίου.

Ψαλ. 121,5 ὅτι ἐκεῖ ἐκάθισαν θρόνοι εἰς κρίσιν, θρόνοι ἐπὶ οἶκον Δαυΐδ.

Ψαλ. 121,5 Ηυφράνθη η Ιερουσαλήμ, διότι εκεί εστήνοντο θρόνοι δικαστικοί, θρόνοι δια την βασιλεύουσαν οικογένειαν του Δαυίδ.

Ψαλ. 121,6 ἐρωτήσατε δὴ τὰ εἰς εἰρήνην τὴν Ἱερουσαλήμ, καὶ εὐθηνία τοῖς ἀγαπῶσί σε·

Ψαλ. 121,6 Ω σεις οι προσκυνηταί, παρακαλέσατε τον Κυριον δια την ασφάλειαν, την ειρήνην και την ευημερίαν της Ιερουσαλήμ. Ω Ιερουσαλήμ! Ευτυχία ας υπάρχη πάντοτε εις εκείνους, οι οποίοι σε αγαπούν.

Ψαλ. 121,7 γενέσθω δὴ εἰρήνη ἐν τῇ δυνάμει σου καὶ εὐθηνία ἐν ταῖς πυργοβάρεσί σου.

Ψαλ. 121,7 Ειρήνη ας βασιλεύς μέσα εις τα τείχη σου, τα οποία αποτελούν την δύναμιν, που σε περιφρουρεί. Αφθονία και ασφάλεια ας υπάρχη στους πύργους των θησαυρών σου και τους προμαχώνας σου.

Ψαλ. 121,8 ἕνεκα τῶν ἀδελφῶν μου καὶ τῶν πλησίον μου, ἐλάλουν δὴ εἰρήνην περὶ σοῦ·

Ψαλ. 121,8 Χαριν των αδελφών μου και των φίλων μου, που κατοικούν εις σέ, εύχομαι πάντοτε ειρήνην και ευημερίαν δια σέ.

Ψαλ. 121,9 ἕνεκα τοῦ οἴκου Κυρίου τοῦ Θεοῦ ἡμῶν, ἐξεζήτησα ἀγαθά σοι.

Ψαλ. 121,9 Χαριν του ναού Κυρίου του Θεού μας εζήτησα και ζητώ με θερμήν προσευχήν αγαθά δια σέ, ω Ιερουσαλήμ.

ΨΑΛΜΟΣ 122 (Μασ. 123)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 122,1 Πρὸς σὲ ἦρα τοὺς ὀφθαλμούς μου τὸν κατοικοῦντα ἐν τῷ οὐρανῷ.

Ψαλ. 122,1 Προς σε και μόνον έχω υψωμένα τα μάτια μου, Κυριε, ο οποίος κατοικείς στον ουρανόν.

Ψαλ. 122,2 ἰδοὺ ὡς ὀφθαλμοὶ δούλων εἰς χεῖρας τῶν κυρίων αὐτῶν, ὡς ὀφθαλμοὶ παιδίσκης εἰς χεῖρας τῆς κυρίας αὐτῆς, οὕτως οἱ ὀφθαλμοὶ ἡμῶν πρὸς Κύριον τὸν Θεὸν ἡμῶν, ἕως οὗ οἰκτειρῆσαι ἡμᾶς.

Ψαλ. 122,2 Ιδού, όπως τα μάτια των δούλων είναι προσηλωμένα εις τα χέρια των κυρίων των, και οι οφθαλμοί της δούλης εις τα χέρια της κυρίας της, περιμένοντες από εκείνους αγαθά, έτσι και τα μάτια μας στρέφονται προς Κυριον, τον Θεόν μας και τον παρακαλούν, μέχρις ότου πλούσιον εκδηλώση προς ημάς το έλεός του.

Ψαλ. 122,3 ἐλέησον ἡμᾶς, Κύριε, ἐλέησον ἡμᾶς, ὅτι ἐπὶ πολὺ ἐπλήσθημεν ἐξουδενώσεως,

Ψαλ. 122,3 Ελέησέ μας, Κυριε, ελέησέ μας, διότι επί μακρόν χρόνον εγεμίσαμεν από καταφρόνησιν και εξουθένωσιν.

Ψαλ. 122,4 ἐπὶ πλεῖον ἐπλήσθη ἡ ψυχὴ ἡμῶν. Τὸ ὄνειδος τοῖς εὐθηνοῦσι, καὶ ἡ ἐξουδένωσις τοῖς ὑπερηφάνοις.

Ψαλ. 122,4 Εγέμισε με το παραπάνω η ψυχή μας. Είθε η καταισχύνη να έλθη εναντίον των πλουσίων και αλαζονικών τυράννων μας, ο εξευτελισμός και η εξουθένωσις εναντίον των υπερηφάνων, οι οποίοι μας κατατυραννούν.

ΨΑΛΜΟΣ 123 (Μασ. 124)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 123,1 Εἰ μὴ ὅτι Κύριος ἦν ἐν ἡμῖν, εἰπάτω δὴ Ἰσραήλ·

Ψαλ. 123,1 Εάν ο Κυριος δεν ήτο μαζή μας, βοηθός και υπερασπιστής μας, ας το ομολογήση λοιπόν όλος ο ισραηλιτικός λαός,

Ψαλ. 123,2 εἰ μὴ ὅτι Κύριος ἦν ἐν ἡμῖν ἐν τῷ ἐπαναστῆναι ἀνθρώπους ἐφ᾿ ἡμᾶς,

Ψαλ. 123,2 εάν ο Κυριος δεν ευρίσκετο μαζή μας, όταν οι εχθροί μας πάνοπλοι και ισχυροί εξηγέρθησαν εναντίον μας,

Ψαλ. 123,3 ἄρα ζῶντας ἂν κατέπιον ἡμᾶς ἐν τῷ ὀργισθῆναι τὸν θυμὸν αὐτῶν ἐφ᾿ ἡμᾶς·

Ψαλ. 123,3 ασφαλώς και βεβαίως ζωντανούς θα μας κστέπιναν, όταν η οργή των είχεν ανάψει εναντίον μας.

Ψαλ. 123,4 ἄρα τὸ ὕδωρ ἂν κατεπόντισεν ἡμᾶς, χείμαῤῥον διῆλθεν ἡ ψυχὴ ἡμῶν·

Ψαλ. 123,4 Το ορμητικόν ρεύμα του μίσους και της κακίας των θα μας κατεπόντιζε και θα μας κατέπνιγε. Ποταμόν ορμητικόν από εκείνους, που σχηματίζονται τον χειμώνα, θα διήρχετο η ψυχή μας.

Ψαλ. 123,5 ἄρα διῆλθεν ἡ ψυχὴ ἡμῶν τὸ ὕδωρ τὸ ἀνυπόστατον.

Ψαλ. 123,5 Ασφαλώς θα διήρχετο η ψυχά μας βαθύτατον ύδωρ, όπου πυθμήν δεν υπάρχει, και θα κατεποντίζετο.

Ψαλ. 123,6 εὐλογητὸς Κύριος, ὃς οὐκ ἔδωκεν ἡμᾶς εἰς θήραν τοῖς ὀδοῦσιν αὐτῶν.

Ψαλ. 123,6 Ας είναι όμως ευλογημένον και δοξασμένον το όνομά του Κυρίου, ο οποίος δεν μας αφήκε να γίνωμεν θήραμα και τροφή στους οδόντας των αγρίων αυτών θηρίων, των εχθρών μας.

Ψαλ. 123,7 ἡ ψυχὴ ἡμῶν ὡς στρουθίον ἐῤῥύσθη ἐκ τῆς παγίδος τῶν θηρευόντων· ἡ παγὶς συνετρίβη, καὶ ἡμεῖς ἐῤῥύσθημεν.

Ψαλ. 123,7 Η ζωη μας εγλύτωσεν από τα χέρια των, όπως το στρουθίον διαφεύγει την παγίδα των κυνηγών. Η παγίς των εχθρών μας συνετρίβη και ημείς διεσώθημεν.

Ψαλ. 123,8 ἡ βοήθεια ἡμῶν ἐν ὀνόματι Κυρίου τοῦ ποιήσαντος τὸν οὐρανὸν καὶ τὴν γῆν.

Ψαλ. 123,8 Η βοήθεια και η σωτηρία μας οφείλεται στον παντοδύναμον Κυριον μας, ο οποίος εδημιούργησε τον ουρανόν και την γην.

ΨΑΛΜΟΣ 124 (Μασ. 125)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 124,1 Οἱ πεποιθότες ἐπὶ Κύριον ὡς ὄρος Σιών· οὐ σαλευθήσεται εἰς τὸν αἰῶνα ὁ κατοικῶν Ἱερουσαλήμ.

Ψαλ. 124,1 Αυτοί που έχουν στηρίξει την πεποίθησιν των εις τον Κύριον, ομοιάζουν προς το ακλόνητον όρος της Σιών, διότι όπως εκείνο, έτσι και ο κάθε κάτοικος της Ιερουσαλημ, που πιστεύει εις τον Θεο, ποτέ δεν θα κλονισθή.

Ψαλ. 124,2 ὄρη κύκλῳ αὐτῆς, καὶ ὁ Κύριος κύκλῳ τοῦ λαοῦ αὐτοῦ ἀπὸ τοῦ νῦν καὶ ἕως τοῦ αἰῶνος.

Ψαλ. 124,2 Όπως γύρω από την Ιερουσαλήμ υπάρχουν λόφοι, οι οποίοι την προασπίζουν από τας επιδρομάς των εχθρών, έτσι και ο Κύριος ως ακατανόκητον όπλον ευρίσκεται γύρω από τον λαόν του, προστατεύων αυτόν εις τους αιώνας των αιώνων.

Ψαλ. 124,3 ὅτι οὐκ ἀφήσει Κύριος τὴν ῥάβδον τῶν ἁμαρτωλῶν ἐπὶ τὸν κλῆρον τῶν δικαίων, ὅπως ἂν μὴ ἐκτείνωσιν οἱ δίκαιοι ἐν ἀνομίαις χεῖρας αὐτῶν.

Ψαλ. 124,3 Δεν θα επιτρέψη ο Κύριος να πίπτη βασανιστική και τυραννική η ράβδος και η εξουσία των αμαρτωλών εναντίον της κληρονομίας των δικαίων Ισραηλιτών. Και τούτο, δια να μη σκανδαλισθούν οι δίκαιοι από τον θρίαμβον του κακού και απλώσουν και αυτοί τα χέρια των εις έργα παρανομίας.

Ψαλ. 124,4 ἀγάθυνον, Κύριε, τοῖς ἀγαθοῖς καὶ τοῖς εὐθέσι τῇ καρδίᾳ·

Ψαλ. 124,4 Δείξε και στείλε, Κύριε, τα αγαθά σου εις τους αγαθούς ανθρώπους, εις αυτούς που έχουν ειλικρινή και άδολον την καρδίαν.

Ψαλ. 124,5 τοὺς δὲ ἐκκλίνοντας εἰς τὰς στραγγαλιὰς ἀπάξει Κύριος μετὰ τῶν ἐργαζομένων τὴν ἀνομίαν εἰρήνη ἐπὶ τὸν Ἰσραήλ.

Ψαλ. 124,5 Αυτούς όμως, οι οποίοι παρεκκλίνουν εις τους διεστραμμένους δρόμους της πονηρίας, θα εξολοθρεύση ο Κύριος, μαζή με τους εργαζομένους την ανομίαν. Είθε να βασιλεύη η ειρ'ηνη εις τον λαόν του Ισραήλ.

ΨΑΛΜΟΣ 125 (Μασ. 126)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 125,1 Ἐν τῷ ἐπιστρέψαι Κύριον τὴν αἰχμαλωσίαν Σιὼν ἐγενήθημεν ὡσεὶ παρακεκλημένοι.

Ψαλ. 125,1 Οταν ο δίκαιος και παντοδύναμος Κυριος επανέφερεν ημάς τους αιχμαλώτους από την Βαβυλώνα και αποκατέστησεν εις την πατρίδα μας, ησθάνθημεν μεγάλην παρηγορίαν και χαράν.

Ψαλ. 125,2 τότε ἐπλήσθη χαρᾶς τὸ στόμα ἡμῶν καὶ ἡ γλῶσσα ἡμῶν ἀγαλλιάσεως. τότε ἐροῦσιν ἐν τοῖς ἔθνεσιν· ἐμεγάλυνε Κύριος τοῦ ποιῆσαι μετ᾿ αὐτῶν.

Ψαλ. 125,2 Τοτε εγέμισε το στόμα μας από ενθουσιώδεις αναφωνήσεις χαράς και η γλώσσα μας από λόγια αγαλλιάσεως. Τοτε και αυτοί ακόμη οι ειδωλολατρικοί, λαοί έλεγαν· Ο Κυριος έκαμε μεγάλα έργα προς χάριν των Ισραηλιτών.

Ψαλ. 125,3 ἐμεγάλυνε Κύριος τοῦ ποιῆσαι μεθ᾿ ἡμῶν, ἐγενήθημεν εὐφραινόμενοι.

Ψαλ. 125,3 Πράγματι μεγάλα και θαυμαστά έργα υπέρ ημών έκαμεν ο Κυριος. Δι' αυτό και ημείς εγεμίσαμεν από χαράν και αγαλλίασιν.

Ψαλ. 125,4 ἐπίστρεψον, Κύριε, τὴν αἰχμαλωσίαν ἡμῶν ὡς χειμάῤῥους ἐν τῷ νότῳ.

Ψαλ. 125,4 Επανάφερε όμως, Κυριε, και τους υπολειφθέντας αιχμαλώτους Ιουδαίους, πολυαρίθμους, σαν χειμάρρους, οι οποίοι κατά τον χειμώνα γεμίζουν νερά και ορμητικοί χύνονται προς νότον.

Ψαλ. 125,5 οἱ σπείροντες ἐν δάκρυσιν ἐν ἀγαλλιάσει θεριοῦσι.

Ψαλ. 125,5 Οσοι με δάκρυα απελπισίας εξ αιτίας της ξηρασίας σπείρουν τους αγρούς των, όταν πέσουν αι βροχαί και καρποφορήσουν οι αγροί των, θα θερίσουν σκιρτώντες από αγαλλίασιν.

Ψαλ. 125,6 πορευόμενοι ἐπορεύοντο καὶ ἔκλαιον βάλλοντες τὰ σπέρματα αὐτῶν· ἐρχόμενοι δὲ ἥξουσιν ἐν ἀγαλλιάσει αἴροντες τὰ δράγματα αὐτῶν.

Ψαλ. 125,6 Οι γεωργοί μεταβαίνοντες στους αγρούς των ρίπτουν τους σπόρους με δάκρυα, διότι δεν γνωρίζουν, αν και τι θα θερίσουν. Κατά τον θερισμόν όμως επανέρχονται από τους αγρούς με αγαλλίασιν φέροντες στους ώμους των τα δεμάτια από τα μεστωμένα στάχυα. Ετσι και ημείς πονεμένοι και κλαίοντες εβαδίζαμεν προς την εξορίαν της Βαβυλώνος. Χαίροντες δε και αγαλλόμενοι επανήλθομεν με την βοήθειάν σου εις την πατρίδα μας.

ΨΑΛΜΟΣ 126 (Μασ. 127)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 126,1 Ἐὰν μὴ Κύριος οἰκοδομήσῃ οἶκον, εἰς μάτην ἐκοπίασαν οἱ οἰκοδομοῦντες· ἐὰν μὴ Κύριος φυλάξῃ πόλιν, εἰς μάτην ἠγρύπνησεν ὁ φυλάσσων.

Ψαλ. 126,1 Εάν ο ίδιος ο Κυριος δεν οικοδομήση και δεν ευδοκήση εις την ανοικοδόμησιν ενός οίκου, ματαίως εκοπίασαν οι οικοδομούντες αυτόν. Εάν ο ίδιος ο Κυριος δεν φυλάξη μίαν πόλιν, ματαίως ηγρύπνησαν οι φρουροί της.

Ψαλ. 126,2 εἰς μάτην ὑμῖν ἐστι τὸ ὀρθρίζειν, ἐγείρεσθαι μετὰ τὸ καθῆσθαι, οἱ ἐσθίοντες ἄρτον ὀδύνης, ὅταν δῷ τοῖς ἀγαπητοῖς αὐτοῦ ὕπνον.

Ψαλ. 126,2 Εάν δεν έχετε δοηθόν τον Θεόν, ματαίως εξυπνάτε από τον βαθύν όρθρον, δια να μεταβήτε εις τας εργασίας σας. Ματαίως, μόλις σηκωθήτε από την κλίνην σας η από την τράπεζαν του φαγητού, σπεύδετε προς την εργασίαν σας· και έτσι τρώγετε τον άρτον σας με πολύν κόπον και πόνον εις στιγμήν, κατά την οποίαν ο Κυριος δίδει στους αγαπητούς του πιστούς ανθρώπους ήρεμον ύπνον·

Ψαλ. 126,3 ἰδοὺ ἡ κληρονομία Κυρίου υἱοί, ὁ μισθὸς τοῦ καρποῦ τῆς γαστρός.

Ψαλ. 126,3 ιδού ποιά είναι η πολύτιμος δωρεά του Κυρίου, που δίδεται από αυτόν στους αγαπητούς του. Είναι τα παιδιά, οι απόγονοι. Ο μισθός και η αμοιβή των δικαίων είναι τα τέκνα, καρπός της μητρικής γαστρός.

Ψαλ. 126,4 ὡσεὶ βέλη ἐν χειρὶ δυνατοῦ, οὕτως οἱ υἱοὶ τῶν ἐκτετιναγμένων.

Ψαλ. 126,4 Ωσάν βέλη εις τα χέρια ικανού και εμπείρου πολεμιστού ομοιάζουν τα παιδιά των παραμερισμένων από τους ανθρώπους, αλλά πιστών στον Θεόν γονέων. 5 Μακάριος είναι ο γονεύς εκείνος, ο οποίος θα αποκτήση δια των παιδιών του ο,τι επιθυμεί. Δεν θα εντροπιασθούν οι γονείς αυτοί των πολλών παιδιών, όταν συζητούν με τους εχθρούς των εις τας πύλας της πόλεως.

Ψαλ. 126,5 μακάριος ὃς πληρώσει τὴν ἐπιθυμίαν αὐτοῦ ἐξ αὐτῶν· οὐ καταισχυνθήσονται, ὅταν λαλῶσι τοῖς ἐχθροῖς αὐτῶν ἐν πύλαις.

ΨΑΛΜΟΣ 127 (Μασ. 128)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 127,1 Μακάριοι πάντες οἱ φοβούμενοι τὸν Κύριον, οἱ πορευόμενοι ἐν ταῖς ὁδοῖς αὐτοῦ.

Ψαλ. 127,1 Τρισευτυχισμένοι είναι όλοι όσοι φοβούνται και ευλαβούνται τον Κυριον, οι οποίοι πορεύονται και συμπεριφέρονται σύμφωνα με τας εντολάς του.

Ψαλ. 127,2 τοὺς πόνους τῶν καρπῶν σου φάγεσαι· μακάριος εἶ, καὶ καλῶς σοι ἔσται.

Ψαλ. 127,2 Συ, που ευλαβείσαι τον Κυριον, θα τρώγης τους κόπους των χειρών σου, και όχι οι ξένοι και οι εχθροί σου. Είσαι καλότυχος και ευτυχισμένος, και όλα τα ζητήματά σου θα πάνε καλά.

Ψαλ. 127,3 ἡ γυνή σου ὡς ἄμπελος εὐθηνοῦσα ἐν τοῖς κλίτεσι τῆς οἰκίας σου· οἱ υἱοί σου ὡς νεόφυτα ἐλαιῶν κύκλῳ τῆς τραπέζης σου.

Ψαλ. 127,3 Η γυναίκα σου, μέσα εις τα δωμάτια του σπιτιού σου, θα είναι ωσάν την κληματαριά της αυλής σου, την γεμάτην καρπούς. Τα παιδιά σου θα παρακάθηνται ολόγυρα από την τράπεζάν σου, σαν νεόφυτα δένδρύλλια ελαιών.

Ψαλ. 127,4 ἰδοὺ οὕτως εὐλογηθήσεται ἄνθρωπος ὁ φοβούμενος τὸν Κύριον.

Ψαλ. 127,4 Ιδού, έτσι θα ευλογηθή κάθε άνθρωπος, ο οποίος φοβείται και ευλαδείται τον Κυριον.

Ψαλ. 127,5 εὐλογήσαι σε Κύριος ἐκ Σιών, καὶ ἴδοις τὰ ἀγαθὰ Ἱερουσαλὴμ πάσας τὰς ἡμέρας τῆς ζωῆς σου·

Ψαλ. 127,5 Είθε, λοιπόν, σε τον φοβούμενον αυτόν, να σε ευλογήση ο Κυριος από την αγίαν Σιών, όπου ο ιερός ναός του, να ίδης και να απολαύσης τα αγαθά της Ιερουσαλήμ όλας τας ημέρας της ζωής σου.

Ψαλ. 127,6 καὶ ἴδοις υἱοὺς τῶν υἱῶν σου. εἰρήνη ἐπὶ τὸν Ἰσραήλ.

Ψαλ. 127,6 Είθε να ίδης τέκνα των τέκνων σου. Είθε η ειρήνη του Θεού να βασιλεύη εις ολόκληρον τον ισραηλιτικόν λαόν.

ΨΑΛΜΟΣ 128 (Μασ. 129)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 128,1 Πλεονάκις ἐπολέμησάν με ἐκ νεότητός μου, εἰπάτω δὴ Ἰσραήλ·

Ψαλ. 128,1 Πολλές φορές και από πολύν καιρόν, όταν ακόμη ως νεαρόν έθνος ηρχίσαμεν την ζωήν μας εις την Αίγιπτον, μας επολέμησαν οι εχθροί μας. Ας το διακηρύξη αυτό ο ισραηλιτικός λαός.

Ψαλ. 128,2 πλεονάκις ἐπολέμησάν με ἐκ νεότητός μου, καὶ γὰρ οὐκ ἠδυνήθησάν μοι.

Ψαλ. 128,2 Πολλές φορές μας επολέμησαν οι εχθροί μας από την αρχήν της εθνικής μας ζωής και όμως δεν κατόρθωσαν να μας επιβληθούν και να μας εξοντώσουν.

Ψαλ. 128,3 ἐπὶ τὸν νῶτόν μου ἐτέκταινον οἱ ἁμαρτωλοί, ἐμάκρυναν τὴν ἀνομίαν αὐτῶν.

Ψαλ. 128,3 Καθήσαντες τυραννικά επάνω μας, εσφυροκοπούσαν εις την ράχιν μας οι ασεβείς ειδωλολατρικοί λαοί και επί πολύν χρόνον επεξέτεινον την παράνομον αυτήν συμπεριφοράν.

Ψαλ. 128,4 Κύριος δίκαιος συνέκοψεν αὐχένας ἁμαρτωλῶν.

Ψαλ. 128,4 Αλλ' ο δίκαιος Κυριος κατέκοψε και εταπείνωσε τους αυχένας των αλαζονικών αμαρτωλών αυτών τυράννων μας.

Ψαλ. 128,5 αἰσχυνθήτωσαν καὶ ἀποστραφήτωσαν εἰς τὰ ὀπίσω πάντες οἱ μισοῦντες Σιών.

Ψαλ. 128,5 Ας κατεντροπιασθούν και ας στραφούν εντροπιασμένοι προς τα οπίσω όλοι εκείνοι, οι οποίοι μισούν την αγίαν Σιών, την Ιερουσαλήμ.

Ψαλ. 128,6 γενηθήτωσαν ὡσεὶ χόρτος δωμάτων, ὃς πρὸ τοῦ ἐκσπασθῆναι ἐξηράνθη·

Ψαλ. 128,6 Ας γίνουν όλοι αυτοί ωσάν το χορτάρι, που φυτρώνει επάνω εις τα λιακωτά, και το οποίον, πριν κανείς το εκριζώση, ξηραίνεται μόνον του.

Ψαλ. 128,7 οὗ οὐκ ἐπλήρωσε τὴν χεῖρα αὐτοῦ ὁ θερίζων καὶ τὸν κόλπον αὐτοῦ ὁ τὰ δράγματα συλλέγων,

Ψαλ. 128,7 Από αυτό το χορτάρι δεν ημπορεί ποτέ να γεμίση τα χέρια του ο θεριστής, ο οποίος θερίζει τα στάχυα, ούτε βέβαια και την αγκαλιάν του ο εργάτης, ο οποίος μαζεύει και δένει εις δεμάτια τα στάχυα.

Ψαλ. 128,8 καὶ οὐκ εἶπαν οἱ παράγοντες· εὐλογία Κυρίου ἐφ᾿ ὑμᾶς, εὐλογήκαμεν ὑμᾶς ἐν ὀνόματι Κυρίου.

Ψαλ. 128,8 Ούτε οι διαβάται θα είπουν προς εκείνους οι οποίοι, τυχόν, θα εμάζευαν τα χορταράκια αυτά· η ευλογία και η ειρήνη του Θεού να είναι μαζή σας· ούτε και εκείνοι, φυσικά, θα απαντήσουν προς τους διαβάτας· Η ευλογία του Θεού μαζή σας. Εν ονόματι του Κυρίου σας ευλογούμεν και ημείς.

ΨΑΛΜΟΣ 129 (Μασ. 130)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 129,1 Ἐκ βαθέων ἐκέκραξά σοι, Κύριε·

Ψαλ. 129,1 Από τα βάθη της ψυχής μου, εις δυστυχίαν ευρισκόμενος, Εκραξα, Κυριε, προς σέ.

Ψαλ. 129,2 Κύριε, εἰσάκουσον τῆς φωνῆς μου· γενηθήτω τὰ ὦτά σου προσέχοντα εἰς τὴν φωνὴν τῆς δεήσεώς μου.

Ψαλ. 129,2 Κυριε, άκουσε και κάμε δεκτήν την δέησίν μου. Ας γίνουν προσεκτικά τα αυτιά σου εις τα λόγια της δεήσεώς μου.

Ψαλ. 129,3 ἐὰν ἀνομίας παρατηρήσῃς, Κύριε Κύριε, τίς ὑποστήσεται;

Ψαλ. 129,3 Κυριε, Κυριε, εάν παρατηρήσης και εξετάσης τας αμαρτίας μας, ποιός είναι δυνατόν να ανθέξη στο ερευνητικόν βλέμμα σου και την δικαίαν καταδικαστικήν απόφασίν σου;

Ψαλ. 129,4 ὅτι παρὰ σοὶ ὁ ἱλασμός ἐστιν.

Ψαλ. 129,4 Παίρνω όμως θάρρος, διότι γνωρίζω ότι εις σε υπάρχει το έλεος και η συγχώρησις.

Ψαλ. 129,5 ἕνεκεν τοῦ ὀνόματός σου ὑπέμεινά σε, Κύριε, ὑπέμεινεν ἡ ψυχή μου εἰς τὸν λόγον σου.

Ψαλ. 129,5 Δια το όνομά σου, Κυριε, το οποίον υπενθυμίζει αγαθότητα και φιλανθρωπίαν, με πολλήν την υπομονήν και εγκαρτέρησιν ήλπισα εις σέ. Η ψυχή μου, με ακλόνητον πεποίθησιν εις την φιλαλήθειαν των υποσχέσεών σου, υπομένει και περιμένει την βοήθείαν σου.

Ψαλ. 129,6 ἤλπισεν ἡ ψυχή μου ἐπὶ τὸν Κύριον απὸ φυλακῆς πρωΐας μέχρι νυκτός· ἀπὸ φυλακῆς πρωΐας ἐλπισάτω Ἰσραὴλ ἐπὶ τὸν Κύριον.

Ψαλ. 129,6 Η ψυχή μου ήλπισε και ελπίζει στον Κυριον, από βαθέος όρθρου μέχρι της προχωρημένης νυκτός. Εις τον Κυριον όλος ο ισραηλιτικός λαός ας ελπίζη από βαθείας πρωΐας μέχρι προχωρημένης νυκτός.

Ψαλ. 129,7 ὅτι παρὰ τῷ Κυρίῳ τὸ ἔλεος καὶ πολλὴ παρ᾿ αὐτῷ λύτρωσις,

Ψαλ. 129,7 Διότι στον Κυριον υπάρχει το έλεος. Εις αυτόν υπάρχει ανεξάντλητος και από αυτόν χορηγείται πλουσία η βοήθεια προς σωτηρίαν.

Ψαλ. 129,8 καὶ αὐτὸς λυτρώσεται τὸν Ἰσραὴλ ἐκ πασῶν τῶν ἀνομιῶν αὐτοῦ.

Ψαλ. 129,8 Και αυτός θα απαλλάξη τον ισραηλιτικόν λαόν από όλας τας αμαρτίας του.

ΨΑΛΜΟΣ 130 (Μασ. 131)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 130,1 Κύριε, οὐχ ὑψώθη ἡ καρδία μου, οὐδὲ ἐμετεωρίσθησαν οἱ ὀφθαλμοί μου, οὐδὲ ἐπορεύθην ἐν μεγάλοις, οὐδὲ ἐν θαυμασίοις ὑπὲρ ἐμέ.

Ψαλ. 130,1 Κυριε, δεν υψώθηκε από κενοδοξίαν και υπερηφάνειαν η καρδία μου, ούτε και εσήκωσα τα μάτια μου με έπαρσιν απέναντι των άλλων. Δεν επεδίωξα δία λόγους φιλοδοξίας μεγαλεία, ούτε επεχείρησα πράγματα, που υπερβαίνουν την δύναμίν μου και την αξίαν μου, με σκοπόν να προκαλέσω τον θαυμασμόν.

Ψαλ. 130,2 εἰ μὴ ἐταπεινοφρόνουν, ἀλλὰ ὕψωσα τὴν ψυχήν μου ὡς τὸ ἀπογεγαλακτισμένον ἐπὶ τὴν μητέρα αὐτοῦ, ὡς ἀνταποδώσεις ἐπὶ τὴν ψυχήν μου.

Ψαλ. 130,2 Εάν δεν εζούσα και δεν εφερόμην με ταπεινοφροσύνην, εάν δεν έχω εξαρτήσει όλην μου την ύπαρξιν από σε και προς σε δεν έχω υψωμένα τα βλέμματά μου, όπως το απογαλακτισμένον βρέφος προς την μητέρα του, έτσι ας ανταποδώσης εις την ψυχήν μου, τιμωρίαν μεν εάν εφέρθην με υπερηφάνειαν, αμοιβήν δε εάν έζησα με ταπεινοφροσύνην.

Ψαλ. 130,3 ἐλπισάτω Ἰσραὴλ ἐπὶ τὸν Κύριον, ἀπὸ τοῦ νῦν καὶ ἕως τοῦ αἰῶνος.

Ψαλ. 130,3 Ολος ο Ισραηλιτικός λαός ας έχη στηριγμένας τας ελπίδας του προς τον Κυριον από τώρα και στον αιώνα του αιώνος.

ΨΑΛΜΟΣ 131 (Μασ. 132)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 131,1 Μνήσθητι, Κύριε, τοῦ Δαυΐδ καὶ πάσης τῆς πρᾳότητος αὐτοῦ,

Ψαλ. 131,1 Ενθυμήσου, Κυριε, τον Δαυίδ και όλην αυτού την ανεξικακίαν, την μάκροθυμίαν και την ταπεινοφροσύνην, δια των οποίων ευηρέστησεν εις σέ.

Ψαλ. 131,2 ὡς ὤμοσε τῷ Κυρίῳ, ηὔξατο τῷ Θεῷ Ἰακώβ·

Ψαλ. 131,2 Ενθυμήσου ότι ένορκον έδωκεν υπόσχεσιν εις σε τον Κυριον, έκαμε τάξιμον εις σε τον Θεόν του ισραηλιτικού λαού.

Ψαλ. 131,3 εἰ εἰσελεύσομαι εἰς σκήνωμα οἴκου μου, εἰ ἀναβήσομαι ἐπὶ κλίνης στρωμνῆς μου,

Ψαλ. 131,3 Είπε· Δεν θα εισέλθω εις την σκηνήν που κατοικώ, ούτε θα ανεβώ στο στρωμένο κρεββάτι μου,

Ψαλ. 131,4 εἰ δώσω ὕπνον τοῖς ὀφθαλμοῖς μου καὶ τοῖς βλεφάροις μου νυσταγμὸν καὶ ἀνάπαυσιν τοῖς κροτάφοις μου,

Ψαλ. 131,4 ούτε θα παραδώσω τα μάτια μου στον ύπνον και τα βλέφαρά μου στον νυσταγμόν· δεν θα δώσω ανάπαυσιν στους κροτάφους μου,

Ψαλ. 131,5 ἕως οὗ εὕρω τόπον τῷ Κυρίῳ, σκήνωμα τῷ Θεῷ Ἰακώβ.

Ψαλ. 131,5 μέχρις ότου εύρω κατάλληλον τόπον δια τον Κυριον, δια την κατοικίαν του Θεού του Ιακώβ.

Ψαλ. 131,6 ἰδοὺ ἠκούσαμεν αὐτὴν ἐν Ἐφραθᾷ, εὕρομεν αὐτὴν ἐν τοῖς πεδίοις τοῦ δρυμοῦ·

Ψαλ. 131,6 Αυτά είπεν εκείνος, ημείς δε το έθνος του Ισραήλ, ιδού ηκούσαμεν ότι η Κιβωτός της Διαθήκης ευρίσκετο εις Εφραθά, την ευρήκαμεν εις τας δασώδεις περιοχάς της Καριαθιαρείμ.

Ψαλ. 131,7 εἰσελευσόμεθα εἰς τὰ σκηνώματα αὐτοῦ, προσκυνήσομεν εἰς τὸν τόπον, οὗ ἔστησαν οἱ πόδες αὐτοῦ.

Ψαλ. 131,7 Τωρα όμως θα εισέλθωμεν εις την Ιερουσαλήμ, εις τα σκηνώματα του Θεού. Θα προσκυνήσωμεν στον τόπον, όπου εστάθησαν οι πόδες του, όπου υπάρχει η ιερά Κιβωτός της Διαθήκης.

Ψαλ. 131,8 ἀνάστηθι, Κύριε, εἰς τὴν ἀνάπαυσίν σου, σὺ καὶ ἡ κιβωτὸς τοῦ ἁγιάσματός σου·

Ψαλ. 131,8 Σηκω, λοιπόν, Κυριε, και αναπαύσου μονίμως πλέον στον λαόν σου· συ και η ιερά Κιβωτός σου, η οποία έως τώρα περιεπλανάτο από τόπου εις τόπον.

Ψαλ. 131,9 οἱ ἱερεῖς σου ἐνδύσονται δικαιοσύνην, καὶ οἱ ὅσιοί σου ἀγαλλιάσονται.

Ψαλ. 131,9 Οι ιερείς σου ως ένδυμά των θα έχουν την δικαιοσύνην και οι άλλοι, οι αφωσιωμένοι εις σε 'Ισραηλιται, θα σκιρτούν από αγαλλίασιν και χαράν.

Ψαλ. 131,10 ἕνεκεν Δαυΐδ τοῦ δούλου σου μὴ ἀποστρέψῃς τὸ πρόσωπον τοῦ χριστοῦ σου.

Ψαλ. 131,10 Χαριν του πιστού δούλου σου Δαυίδ μη αποκρούσης και μη αποστροφής το πρόσωπον του εκάστοτε χρισμένου από σε βασιλέως του Ισραήλ.

Ψαλ. 131,11 ὤμοσε Κύριος τῷ Δαυΐδ ἀλήθειαν καὶ οὐ μὴ ἀθετήσει αὐτήν· ἐκ καρποῦ τῆς κοιλίας σου θήσομαι ἐπὶ τοῦ θρόνου σου·

Ψαλ. 131,11 Ενορκον και αμετάθετον υπόσχεσιν έδωκεν ο Κυριος στον Δαυίδ και δεν θα την παραβή. Από τους απογόνους σου είπε, θα αναβιβάζω διαδόχους στον θρόνον σου.

Ψαλ. 131,12 ἐὰν φυλάξωνται οἱ υἱοί σου τὴν διαθήκην μου καὶ τὰ μαρτύριά μου ταῦτα, ἃ διδάξω αὐτούς, καὶ οἱ υἱοὶ αὐτῶν ἕως τοῦ αἰῶνος καθιοῦνται ἐπὶ τοῦ θρόνου σου.

Ψαλ. 131,12 Εάν δε οι απόγονοί σου τηρήσουν την διαθήκην μου, τας σαφείς και ρητάς εντολάς, τας οποίας εγώ θα διδάξω εις αυτούς, τότε αυτοί και οι απόγονοί των θα καθήσουν αιωνίως επί του βασιλικού θρόνου σου.

Ψαλ. 131,13 ὅτι ἐξελέξατο Κύριος τὴν Σιών, ᾑρετίσατο αὐτὴν εἰς κατοικίαν ἑαυτῷ·

Ψαλ. 131,13 Αυτά είπεν ο Κυριος, διότι εξέλεξε δια τον εαυτόν του και ηγάπησε την Σων ως μόνιμον κατοικίαν του και διεκήρυξε ρητώς·

Ψαλ. 131,14 αὕτη ἡ κατάπαυσίς μου εἰς αἰῶνα αἰῶνος, ᾧδε κατοικήσω, ὅτι ᾑρετισάμην αὐτήν·

Ψαλ. 131,14 Αυτή η Ιερουσαλήμ είναι η μόνιμος κατοικία μου εις αιώνας αιώνων. Εδώ θα κατοικήσω, διότι αυτήν εγώ εξέλεξα και επροτίμησα.

Ψαλ. 131,15 τὴν θύραν αὐτῆς εὐλογῶν εὐλογήσω, τοὺς πτωχοὺς αὐτῆς χορτάσω ἄρτων,

Ψαλ. 131,15 Τα προς διατροφήν των κατοίκων της θηράματα και τα άλλα υλικά αγαθά εγώ θα ευλογήσω πλουσίως. Τους πτωχούς της θα τους χορτάσω με άρτους και με ποικίλας τροφάς.

Ψαλ. 131,16 τοὺς ἱερεῖς αὐτῆς ἐνδύσω σωτηρίαν, καὶ οἱ ὅσιοι αὐτῆς ἀγαλλιάσει ἀγαλλιάσονται.

Ψαλ. 131,16 Τους ιερείς της θα τους ενδύσω με δύναμιν σωτηριώδη, και οι αφωσιωμένοι εις αυτήν άνθρωποι θα σκιρτούν με χαράν και αγαλλίασιν.

Ψαλ. 131,17 ἐκεῖ ἐξανατελῶ κέρας τῷ Δαυΐδ, ἡτοίμασα λύχνον τῷ χριστῷ μου·

Ψαλ. 131,17 Εκεί, εις την Ιερουσαλήμ, θα αναδείξω με λαμπρότητα την βασιλικήν δύναμιν του Δαυίδ. Εχω δε προετοιμάσει εκεί ως λαμπρότατον ανέσπερον φως αιώνιον βασιλέα, ένα από τους απογόνους του Δαυίδ, τον Μεσσίαν.

Ψαλ. 131,18 τοὺς ἐχθροὺς αὐτοῦ ἐνδύσω αἰσχύνην, ἐπὶ δὲ αὐτὸν ἐξανθήσει τὸ ἁγίασμά μου.

Ψαλ. 131,18 Τους εχθρούς του χρισθέντος αυτού αιωνίου βασιλέως, θα τους περιβάλω με καταισχύνην. Εις αυτόν δε τον ίδιον θα ανθή και θα ευωδιάζη το αγίασμά μου.

ΨΑΛΜΟΣ 132 (Μασ. 133)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 132,1 Ἰδοὺ δὴ τί καλὸν ἢ τί τερπνόν, ἀλλ᾿ ἢ τὸ κατοικεῖν ἀδελφοὺς ἐπὶ τὸ αὐτό;

Ψαλ. 132,1 Τι ωραιότερον η τι τερπνότερον υπάρχει, παρά το να κατοικούν αδελφοί εν αγάπη και ομονοία επί το αυτό;

Ψαλ. 132,2 ὡς μύρον ἐπὶ κεφαλῆς τὸ καταβαῖνον ἐπὶ πώγωνα, τὸν πώγωνα τοῦ Ἀαρών, τὸ καταβαῖνον ἐπὶ τὴν ᾤαν τοῦ ἐνδύματος αὐτοῦ·

Ψαλ. 132,2 Είναι ωσάν το άγιον ευώδες μύρον, το οποίον εχύθη τότε εις την κεφαλήν του αρχιερέως Ααρών και καταβαίνει στον πώγωνά του, τον πώγωνα του Ααρών και φθάνει έως εις τα κράσπεδα του ενδύματός του.

Ψαλ. 132,3 ὡς δρόσος Ἀερμὼν ἡ καταβαίνουσα ἐπὶ τὰ ὄρη Σιών· ὅτι ἐκεῖ ἐνετείλατο Κύριος τὴν εὐλογίαν, ζωὴν ἕως τοῦ αἰῶνος.

Ψαλ. 132,3 Είναι ωσάν την δρόσον του όρους Αερμών, η οποία κατεβαίνει και φθάνει ζωογόνος έως εις τα όρη Σιών. Διότι εκεί, εις την Σιών, υπεσχέθη ο Θεός την ευλογίαν του, ζωήν παντοτεινήν και ατελείωτον.

ΨΑΛΜΟΣ 133 (Μασ. 134)

ᾨδὴ τῶν ἀναβαθμῶν.

Ψαλ. 133,1 Ἰδοὺ δὴ εὐλογεῖτε τὸν Κύριον, πάντες οἱ δοῦλοι Κυρίου οἱ ἑστῶτες ἐν οἴκῳ Κυρίου, ἐν αὐλαῖς οἴκου Θεοῦ ἡμῶν.

Ψαλ. 133,1 Εμπρός, λοιπόν, δοξολογείτε τον Κυριον δια την μεγαλωσύνην και τα θαυμαστά αυτού έργα όλοι σεις, οι δούλοι του Κυρίου, οι ιερείς, οι λειτουργοί του, οι οποίοι ίστασθε όρθιοι στον ναόν του Κυρίου, εις τας αυλάς του ναού του Θεού μας.

Ψαλ. 133,2 ἐν ταῖς νυξὶν ἐπάρατε τὰς χεῖρας ὑμῶν εἰς τὰ ἅγια καὶ εὐλογεῖτε τὸν Κύριον.

Ψαλ. 133,2 Κατά τας νύκτας να υψώνετε τα χέρια σας, ιερείς-λειτουργοί προς την κατεύθυνσιν του ναού του Κυρίου και να δοξολογήτε τον Κυριον.

Ψαλ. 133,3 εὐλογήσαι σε Κύριος ἐκ Σιὼν ὁ ποιήσας τὸν οὐρανὸν καὶ τὴν γῆν.

Ψαλ. 133,3 Και οι Ιερείς προς τον λαόν απαντούν· Είθε, ω λαέ, να σε ευλογήση ο Κυριος από την αγίαν Σιών. Αυτός, ο οποίος εδημιούργησε τον ουρανόν και την γην.

ΨΑΛΜΟΣ 134 (Μασ. 135)

Ἀλληλούΐα.

Ψαλ. 134,1 Αἰνεῖτε τὸ ὄνομα Κυρίου, αἰνεῖτε, δοῦλοι, Κύριον,

Ψαλ. 134,1 Υμνους και δοξολογίας συνεχώς να αναπέμπετε στο όνομα Κυρίου. Αινείτε σεις οι ιερείς, δούλοι Κυρίου, τον Κυριον.

Ψαλ. 134,2 οἱ ἑστῶτες ἐν οἴκῳ Κυρίου, ἐν αὐλαῖς οἴκου Θεοῦ ἡμῶν.

Ψαλ. 134,2 Σεις που ίστασθε υπηρετούντες ευλαβώς στον οίκον Κυρίου, εις τας αυλάς του ναού του Θεού μας.

Ψαλ. 134,3 αἰνεῖτε τὸν Κύριον, ὅτι ἀγαθὸς Κύριος· ψάλατε τῷ ὀνόματι αὐτοῦ, ὅτι καλόν·

Ψαλ. 134,3 Αινείτε τον Κυριον, διότι ο Κυριος μας είναι αγαθός, άξιος να του αναπέμπεται συνεχώς κάθε ύμνος και δοξολογία. Ψαλατε, τη συνοδεία μουσικών οργάνων, ύμνους στο Ονομά του, διότι αυτό είναι καλόν και ωφέλιμον.

Ψαλ. 134,4 ὅτι τὸν Ἰακὼβ ἐξελέξατο ἑαυτῷ ὁ Κύριος, Ἰσραὴλ εἰς περιουσιασμὸν ἑαυτῷ.

Ψαλ. 134,4 Ψαλατε εις αυτόν, διότι ο Κυριος ημάς τους απογόνους του Ισραήλ εξέλεξεν ως ιδικήν του περιουσίαν, ως ιδικόν του λαόν.

Ψαλ. 134,5 ὅτι ἐγὼ ἔγνωκα ὅτι μέγας ὁ Κύριος, καὶ ὁ Κύριος ἡμῶν παρὰ πάντας τοὺς θεούς.

Ψαλ. 134,5 Εγώ, ο ισραηλιτικός λαός, έχω πλέον γνωρίσει καλά και μάθει, ότι είναι μέγας ο Κυριος. Ο Κυριος ημών είναι ανώτερος από όλους τους ψευδείς θεούς.

Ψαλ. 134,6 πάντα, ὅσα ἠθέλησεν ὁ Κύριος ἐποίησεν ἐν τῷ οὐρανῷ καὶ ἐν τῇ γῇ, ἐν ταῖς θαλάσσαις καὶ ἐν πάσαις ταῖς ἀβύσσοις·

Ψαλ. 134,6 Αυτός δια της παντοδυναμίας, της πανσοφίας και αγαθότητός του, εδημιούργησεν όλα όσα ηθέλησεν στον ουρανόν, εις την γην και την θάλασσαν, και εις όλα τα αβυσσαλέα βάθη των ωκεανών.

Ψαλ. 134,7 ἀνάγων νεφέλας ἐξ ἐσχάτου τῆς γῆς, ἀστραπὰς εἰς ὑετὸν ἐποίησεν· ὁ ἐξάγων ἀνέμους ἐκ θησαυρῶν αὐτοῦ,

Ψαλ. 134,7 Αυτός είναι, ο οποίος υψώνει και κινεί τας νεφέλας από τα άκρα του ορίζοντος της γης και μετατρέπει τας αστραπάς εις βροχάς. Αυτός είναι, που βγάζει και εξαπολύει ασυγκράτητους ανέμους από τα θησαυροφυλάκιά του, εις τα οποία τους κρατεί κλεισμένους.

Ψαλ. 134,8 ὃς ἐπάταξε τὰ πρωτότοκα Αἰγύπτου ἀπὸ ἀνθρώπου ἕως κτήνους.

Ψαλ. 134,8 Αυτός εκτύπησε δια θανάτου όλα τα πρωτότοκα της Αιγύπτου, από πρωτοτόκου του ανθρώπου μέχρι και του ζώου.

Ψαλ. 134,9 ἐξαπέστειλε σημεῖα καὶ τέρατα ἐν μέσῳ σου, Αἴγυπτε, ἐν Φαραὼ καὶ ἐν πᾶσι τοῖς δούλοις αὐτοῦ.

Ψαλ. 134,9 Αυτός εις σέ, ω Αίγυπτε, εξαπέστειλεν ολοφάνερα σημεία και καταπληκτικά θαύματα, στον Φαραώ και εις όλους τους δούλους του Φαραώ.

Ψαλ. 134,10 ὃς ἐπάταξεν ἔθνη πολλὰ καὶ ἀπέκτεινε βασιλεῖς κραταιούς.

Ψαλ. 134,10 Αυτός είναι, ο οποίος εκτύπησε πολλά ειδωλολατρικά έθνη και εθανάτωσε ισχυρούς βασιλείς·

Ψαλ. 134,11 τὸν Σηὼν βασιλέα τῶν Ἀμοῤῥαίων καὶ τὸν Ὢγ βασιλέα τῆς Βασὰν καὶ πάσας τὰς βασιλείας Χαναάν,

Ψαλ. 134,11 τον Σηών βασιλέα των Αμορραίων, και τον Ωγ βασιλέα της Βασάν, και άλλους βασιλείς όλων των βασιλείων της Χαναάν.

Ψαλ. 134,12 καὶ ἔδωκε τὴν γῆν αὐτῶν κληρονομίαν, κληρονομίαν Ἰσραὴλ λαῷ αὐτοῦ.

Ψαλ. 134,12 Αυτός έδωκε την χώραν εκείνων κληρονομίαν και ιδιοκτησίαν, κληρονομίαν στον ιδικόν του λαόν τον ισραηλιτικόν.

Ψαλ. 134,13 Κύριε, τὸ ὄνομά σου εἰς τὸν αἰῶνα καὶ τὸ μνημόσυνόν σου εἰς γενεὰν καὶ γενεάν.

Ψαλ. 134,13 Κυριε, αλησμόνητον θα μείνη το όνομά σου στους αιώνας των αιώνων δια μέσου όλων των γενεών.

Ψαλ. 134,14 ὅτι κρινεῖ Κύριος τὸν λαὸν αὐτοῦ καὶ ἐπὶ τοῖς δούλοις αὐτοῦ παρακληθήσεται.

Ψαλ. 134,14 Διότι ο Κυριος θα κυβερνά και θα διεκδική και θα υποστηρίζη τα δίκαια του λαού του και θα κάμπτεται εις τας ικεσίας αυτών.

Ψαλ. 134,15 τὰ εἴδωλα τῶν ἐθνῶν ἀργύριον καὶ χρυσίον, ἔργα χειρῶν ἀνθρώπων·

Ψαλ. 134,15 Εξ αντιθέτου τα είδωλα των διαφόρων ειδωλολατρικών λαών είναι άργυρος και χρυσός, έργα ανθρωπίνων χειρών.

Ψαλ. 134,16 στόμα ἔχουσι καὶ οὐ λαλήσουσιν, ὀφθαλμοὺς ἔχουσι καὶ οὐκ ὄψονται,

Ψαλ. 134,16 Εχουν στόμα και δεν ημπορούν να ομιλούν, οφθαλμούς έχουν και δεν ημπορούν να ίδουν.

Ψαλ. 134,17 ὦτα ἔχουσι καὶ οὐκ ἐνωτισθήσονται, οὐδὲ γάρ ἐστι πνεῦμα ἐν τῷ στόματι αὐτῶν.

Ψαλ. 134,17 Εχουν αυτιά και δεν ημπορούν να ακούσουν. Δεν υπάρχει αναπνοή, δείγμα ζωής, στο στόμα των.

Ψαλ. 134,18 ὅμοιοι αὐτοῖς γένοιντο οἱ ποιοῦντες αὐτὰ καὶ πάντες οἱ πεποιθότες ἐπ᾿ αὐτοῖς.

Ψαλ. 134,18 Ομοιοι προς τα νεκρά και άψυχα αυτά είδωλα ας γίνουν όλοι εκείνοι, που τα κατασκευάζουν και όσοι στηρίζουν την πίστιν και τας ελπίδας των εις αυτά.

Ψαλ. 134,19 οἶκος Ἰσραήλ, εὐλογήσατε τὸν Κύριον· οἶκος Ἀαρών, εὐλογήσατε τὸν Κύριον.

Ψαλ. 134,19 Σεις όμως, Ισραηλίται, ανυμνολογήσατε τον Κυριον, ιερατικός οίκος του Ααρών δοξολογήσατε τον Κυριον.

Ψαλ. 134,20 οἶκος Λευΐ, εὐλογήσατε τὸν Κύριον· οἱ φοβούμενοι τὸν Κύριον, εὐλογήσατε τὸν Κύριον,

Ψαλ. 134,20 Σεις οι Λευίται δοξολογήσατε τον Κυριον. Οι ευλαβούμενοι και φοβούμενοι τον Κυριον δοξολογήσατε τον Κυριον.

Ψαλ. 134,21 εὐλογητὸς Κύριος ἐκ Σιών, ὁ κατοικῶν Ἱερουσαλήμ.

Ψαλ. 134,21 Ευλογημένος και δοξασμένος από την αγίαν Σιών ας είναι ο Κυριος, που κατοικεί εις την Ιερουσαλήμ.

ΨΑΛΜΟΣ 135 (Μασ. 136)

Ἀλληλούΐα.

Ψαλ. 135,1 Ἐξομολογεῖσθε τῷ Κυρίῳ, ὅτι ἀγαθός, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,1 Δοξολογείτε συνεχώς τον Κυριον, διότι είναι αγαθός, διότι ανεξάντλητον και αιώνιον είναι το έλεός του.

Ψαλ. 135,2 ἐξομολογεῖσθε τῷ Θεῷ τῶν θεῶν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,2 Δοξολογείτε συνεχώς τον Θεόν, τον Κυριον εις όλους τους Θεούς της γης, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,3 ἐξομολογεῖσθε τῷ Κυρίῳ τῶν κυρίων, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,3 Δοξολογείτε συνεχώς τον Κυριον, ο οποίος είναι ο απόλυτος εξουσιαστής και κυρίαρχος όλων των αρχόντων· διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,4 τῷ ποιήσαντι θαυμάσια μεγάλα μόνῳ, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,4 Δοξολογείτε αυτόν, ο οποίος επραγματοποίησεν έργα θαυμαστά μόνος του, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,5 τῷ ποιήσαντι τοὺς οὐρανοὺς ἐν συνέσει, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,5 Αυτόν, ο οποίος εδημιούργησε τους ουρανούς με άπειρον σοφίαν, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,6 τῷ στερεώσαντι τὴν γῆν ἐπὶ τῶν ὑδάτων, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,6 Εστερέωσε την γην επάνω εις τα ύδατα, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,7 τῷ ποιήσαντι φῶτα μεγάλα μόνῳ, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,7 Δοξολογείτε αυτόν, ο οποίος μόνος του, χωρίς την βοήθειαν κανενός, εδημιούργησε τα μεγάλα φώτα, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,8 τὸν ἥλιον εἰς ἐξουσίαν τῆς ἡμέρας, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,8 Εδημιούργησε δηλαδή τον ήλιον, δια να εξουσιάζη κατά το διάστημα της ημέρας, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,9 τὴν σελήνην καὶ τοὺς ἀστέρας εἰς ἐξουσίαν τῆς νυκτός, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,9 Εδημιούργησε την σελήνην και τους αστέρας, δια να εξουσιάζουν με το φως των κατά την νύκτα, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,10 τῷ πατάξαντι Αἴγυπτον σὺν τοῖς πρωτοτόκοις αὐτῶν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ,

Ψαλ. 135,10 Δοξολογείτε αυτόν, ο οποίος εκτύπησε με θάνατον τα πρωτοτόκα των Αιγυπτίων, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,11 καὶ ἐξαγαγόντι τὸν Ἰσραὴλ ἐκ μέσου αὐτῶν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ,

Ψαλ. 135,11 Αυτόν, ο οποίος έβγαλεν ελεύθερον τον ισραηλιτικόν λαόν εκ μέσου των Αιγυπτίων, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,12 ἐν χειρὶ κραταιᾷ καὶ ἐν βραχίονι ὑψηλῷ, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,12 Τους ηλευθέρωσε με την ακατανίκητον δύναμίν του, με τον παντοδύναμον βραχίονα του, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,13 τῷ καταδιελόντι τὴν Ἐρυθρὰν θάλασσαν εἰς διαιρέσεις, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,13 Δοξολογείτε τον Κυριον, ο οποίος διήρεσεν εις δύο την Ερυθράν θάλασσαν, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,14 καὶ διαγαγόντι τὸν Ἰσραὴλ διὰ μέσου αὐτῆς, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ,

Ψαλ. 135,14 Αυτόν, ο οποίος διεβίβασε δια μέσου αυτής τον ισραηλιτικόν λαόν, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,15 καὶ ἐκτινάξαντι Φαραὼ καὶ τὴν δύναμιν αὐτοῦ εἰς θάλασσαν Ἐρυθράν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,15 Αυτόν, ο οποίος εξετίναξε με απέραντον ευκολίαν τον Φαραώ και όλην την στρατιωτικήν εκείνου δύναμιν και τους κατεπόντισεν εις την Ερυθράν Θαλασσαν, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,16 τῷ διαγαγόντι τὸν λαὸν αὐτοῦ ἐν τῇ ἐρήμῳ, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,16 Αυτόν, ο οποίος καθωδήγησε και επροστάτευσε τον λαόν του εις την έρημον, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,17 τῷ πατάξαντι βασιλεῖς μεγάλους, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ,

Ψαλ. 135,17 Εκτύπησε και κατέβαλε βασιλείς μεγάλων περιοχών, διότι αιώνιον και ανεξάντλητον είναι το έλεός του. 18 Εθανάτωσε ισχυρούς βασιλείς, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,18 καὶ ἀποκτείναντι βασιλεῖς κραταιούς, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ,

Ψαλ. 135,18 Εθανάτωσε ισχυρούς βασιλεί, διότι αιώνιον και ανεξαντήτον είναι το έλεός του.

Ψαλ. 135,19 τὸν Σηὼν βασιλέα τῶν Ἀμοῤῥαίων, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ,

Ψαλ. 135,19 Τον Σηών βασιλέα των Αμορραίων, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,20 καὶ τὸν Ὢγ βασιλέα τῆς Βασάν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ,

Ψαλ. 135,20 Και τον Ωγ βασιλέα της χώρας Βασάν, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,21 καὶ δόντι τὴν γῆν αὐτῶν κληρονομίαν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ,

Ψαλ. 135,21 Αυτός έδωκε την χώραν εκείνων κληρονομίαν και ιδιοκτησίαν, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,22 κληρονομίαν Ἰσραὴλ δούλῳ αὐτοῦ, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Ψαλ. 135,22 Κληρονομίαν στους δούλους του τους Ισραηλίτας, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,23 ὅτι ἐν τῇ ταπεινώσει ἡμῶν ἐμνήσθη ἡμῶν ὁ Κύριος, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ,

Ψαλ. 135,23 Δοξολογείτε τον Κυριον, διότι εις όλας τας περιστάσεις, κατά τας οποίας ευρέθημεν υπό το κράτος δεινών, θλίψεων και εξευτελισμών μας ενεθυμήθη ο Κυριος. Διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,24 καὶ ἐλυτρώσατο ἡμᾶς ἐκ τῶν ἐχθρῶν ἡμῶν, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ·

Ψαλ. 135,24 Μας εγλύτωσεν από τα χέρια των εχθρών μας, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,25 ὁ διδοὺς τροφὴν πάσῃ σαρκί, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Ψαλ. 135,25 Αυτός δίδει τροφήν εις πάσαν σάρκα, εις κάθε τι το οποίον ζη, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

Ψαλ. 135,26 ἐξομολογεῖσθε τῷ Θεῷ τοῦ οὐρανοῦ, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Ψαλ. 135,26 Υμνείτε συνεχώς και δοξολογείτε τον Θεόν του ουρανού, διότι αιώνιον και ανεξάντλητον είναι το έλεός του.

ΨΑΛΜΟΣ 136 (Μασ. 137)

Τῷ Δαυΐδ, διὰ Ἱερεμίου· εἰς τὴν αἰχμαλωσίαν.

Ψαλ. 136,1 Ἐπὶ τῶν ποταμῶν Βαβυλῶνος ἐκεῖ ἐκαθίσαμεν καὶ ἐκλαύσαμεν ἐν τῷ μνησθῆναι ἡμᾶς τῆς Σιών.

Ψαλ. 136,1 Εις τας όχθας των ποταμών της Βαβυλώνος εκεί εκαθήσαμεν δούλοι και εξόριστοι και εκλαύσαμεν ενθυμούμενοι την Ιερουσαλήμ.

Ψαλ. 136,2 ἐπὶ ταῖς ἰτέαις ἐν μέσῳ αὐτῆς ἐκρεμάσαμεν τὰ ὄργανα ἡμῶν·

Ψαλ. 136,2 Εις τας ιτέας, που υψώνονται εις τας όχθας των ποταμών, οι οποίοι διαρρέουν την χώραν, εκρεμάσαμεν θλιμμένοι τα μουσικά μας όργανα.

Ψαλ. 136,3 ὅτι ἐκεῖ ἐπηρώτησαν ἡμᾶς οἱ αἰχμαλωτεύσαντες ἡμᾶς λόγους ᾠδῶν καὶ οἱ ἀπαγαγόντες ἡμᾶς ὕμνον· ᾄσατε ἡμῖν ἐκ τῶν ᾠδῶν Σιών.

Ψαλ. 136,3 Και τούτο, διότι αυτοί οι οποίοι μας είχαν αιχμαλωτίσει και μεταφέρει εις την Βαβυλώνα, μας εζήτησαν εκεί να ψάλωμεν τα ιερά άσματα. Αυτοί που μας είχαν απαγάγει αιχμαλώτους από την πατρίδα μας, εζήτησαν να τους ψάλωμεν τους ιερούς ύμνους και μας έλεγαν· Ψαλατε εις ημάς από τα άσματα της πατρίδος σας, της Σιών!

Ψαλ. 136,4 πῶς ᾄσωμεν τὴν ᾠδὴν Κυρίου ἐπὶ γῆς ἀλλοτρίας;

Ψαλ. 136,4 Και ημείς είπομεν· Πως θα ψάλλωμεν την ιεράν ωδήν του Κυρίου εις ξένην ειδωλολατρικήν χώραν και θα λησμονήσωμεν την πατρίδα μας;

Ψαλ. 135,5 ἐὰν ἐπιλάθωμαί σου, Ἱερουσαλήμ, ἐπιλησθείη ἡ δεξιά μου·

Ψαλ. 136,5 Εάν σε λησμονήσω, ω Ιερουσαλήμ, και θελήσω να ψάλλω με την συνοδείαν μουσικών οργάνων, εδώ εις την ξένην χώραν, ας γίνη αναίσθητος και παράλυτος η δεξιά μου χείρ.

Ψαλ. 136,6 κολληθείη ἡ γλῶσσά μου τῷ λάρυγγί μου, ἐὰν μή σου μνησθῶ, ἐὰν μὴ προανατάξωμαι τὴν Ἱερουσαλὴμ ὡς ἐν ἀρχῇ τῆς εὐφροσύνης μου.

Ψαλ. 136,6 Η γλώσσα μου, που θα τολμήση να ψάλλη τας ιεράς ωδάς, ας κολλήση στον λάρυγγά μου, εάν δεν σε ενθυμηθώ, εάν δεν προτάξω σε την Ιερουσαλήμ, ως την υψίστην χαράν και αγαλλίασιν της καρδίας μου.

Ψαλ. 136,7 μνήσθητι, Κύριε, τῶν υἱῶν Ἐδὼμ τὴν ἡμέραν Ἱερουσαλὴμ τῶν λεγόντων· ἐκκενοῦτε, ἐκκενοῦτε, ἕως τῶν θεμελίων αὐτῆς.

Ψαλ. 136,7 Ενθυμήσου, Κυριε, και τιμώρησε τους εχθρούς μας τους Ιδουμαίους, οι οποίοι κατά την τραγικήν εκείνην ημέραν, που κατεστράφη η Ιερουσαλήμ, έλεγαν προς τους εχθρούς μας· Αδειάσατέ την, αδειάσατε την Ιερουσαλήμ από τους κατοίκους, καταστρέψατέ την από τα θεμέλιά της.

Ψαλ. 136,8 θυγάτηρ Βαβυλῶνος ἡ ταλαίπωρος, μακάριος ὃς ἀνταποδώσει σοι τὸ ἀνταπόδομά σου, ὃ ἀνταπέδωκας ἡμῖν·

Ψαλ. 136,8 Δυστυχία εις σέ, ταλαίπωρος και αθλία Βαβυλών, δια την έπαρσίν σου και τας αδικίας που έχεις κάμει! Μακάριος θα είναι εκείνος, ο οποίος θα σου ανταποδώση ο,τι έκαμες εις ημάς, τα δεινά, τα οποία έπραξες εις βάρος μας.

Ψαλ. 136,9 μακάριος ὃς κρατήσει καὶ ἐδαφιεῖ τὰ νήπιά σου πρὸς τὴν πέτραν.

Ψαλ. 136,9 Μακάριος θα είναι εκείνος, ο οποίος θα κρατήση εις τας χείρας του τα βρέφη σου και θα τα συντρίψη κτυπών αυτά στους βράχους.

ΨΑΛΜΟΣ 137 (Μασ. 138)

Ψαλμὸς τῷ Δαυΐδ, Ἀγγαίου καὶ Ζαχαρίου.

Ψαλ. 137,1 Ἐξομολογήσομαί σοι, Κύριε, ἐν ὅλῃ καρδίᾳ μου, καὶ ἐναντίον ἀγγέλων ψαλῶ σοι, ὅτι ἤκουσας πάντα τὰ ῥήματα τοῦ στόματός μου.

Ψαλ. 137,1 Θα σε δοξολογήσω, Κυριε, δια τα μεγαλεία σου και θα σε ευχαριστήσω δια τας ευεργεσίας σου με όλην μου την καρδιά. Ενώπιον των αγίων αγγέλων, οι οποίοι περιβάλλουν τον θρόνον σου, θα ψάλλω ύμνον προς σέ, διότι ήκουσες και έκαμες δεκτούς όλους τους λόγους, τους οποίους προσευχόμενος σου απηύθυνα με το στόμα μου.

Ψαλ. 137,2 προσκυνήσω πρὸς ναὸν ἅγιόν σου καὶ ἐξομολογήσομαι τῷ ὀνόματί σου ἐπὶ τῷ ἐλέει σου καὶ τῇ ἀληθείᾳ σου, ὅτι ἐμεγάλυνας ἐπὶ πᾶν τὸ ὄνομα τὸ ἅγιόν σου.

Ψαλ. 137,2 Θα προσκυνήσω με γυρισμένον το πρόσωπόν μου προς τον ναόν τον άγιόν σου και θα δοξολογήσω με ευγνωμοσύνης το Ονομά σου δια το έλεός σου και την φιλαλήθειάν σου, όπως αυτή κατεδείχθη εις την τήρησιν των υποσχέσεών σου. Διότι με τα καταπληκτικά έργα της μεγαλωσύνης σου απέδειξες, υπέρ παν άλλο όνομα, θαυμαστόν το άγιον Ονομά σου.

Ψαλ. 137,3 ἐν ᾗ ἂν ἡμέρᾳ ἐπικαλέσωμαί σε, ταχὺ ἐπάκουσόν μου· πολυωρήσεις με ἐν ψυχῇ μου δυνάμει σου.

Ψαλ. 137,3 Εις οποιανδήποτε ημέραν και αν σε επικαλεσθώ, Κυριε, κάμε δεκτήν αμέσως την προσευχήν μου. Με την ιδικήν σου δύναμιν, θα με προστατεύσης και θα μου δώσης ειρηνικήν και μακράν ζωήν.

Ψαλ. 137,4 ἐξομολογησάσθωσάν σοι, Κύριε, πάντες οἱ βασιλεῖς τῆς γῆς, ὅτι ἤκουσαν πάντα τὰ ῥήματα τοῦ στόματός σου.

Ψαλ. 137,4 Ας σε δοξολογήσουν, Κυριε, όλοι οι βασιλείς της γης, διότι ήκουσαν και είδαν με τα ίδια των τα μάτια να εκπληρώνωνται όλαι αι υποσχέσεις, που είχες δώσει.

Ψαλ. 137,5 καὶ ᾀσάτωσαν ἐν ταῖς ᾠδαῖς Κυρίου, ὅτι μεγάλη ἡ δόξα Κυρίου,

Ψαλ. 137,5 Ας ψάλουν και αυτοί τας ιεράς ωδάς του Κυρίου, διότι μεγάλη είναι η δόξα του Κυρίου.

Ψαλ. 137,6 ὅτι ὑψηλὸς Κύριος καὶ τὰ ταπεινὰ ἐφορᾷ καὶ τὰ ὑψηλὰ ἀπὸ μακρόθεν γινώσκει.

Ψαλ. 137,6 Διότι ο Κυριος είναι μέγας και κραταιός· επιβλέπει στους ταπεινούς ανθρώπους, αλλά και τους υπερηφάνους τους διακρίνει και τους γνωρίζει από μακράν ακόμη.

Ψαλ. 137,7 ἐὰν πορευθῶ ἐν μέσῳ θλίψεως, ζήσεις με· ἐπ᾿ ὀργὴν ἐχθρῶν μου ἐξέτεινας χεῖράς σου, καὶ ἔσωσέ με ἡ δεξιά σου.

Ψαλ. 137,7 Εάν εις την πορείαν της ζωής μου περιπέσω εις θλίψεις, συ Κυριε, θα με σώσης από τους θανασίμους κινδύνους. Εναντίον των ωργισμένων εχθρών μου ήπλωσες τα παντοδύναμα χέρια σου και με έσωσεν η ακατανίκητος δεξιά σου.

Ψαλ. 137,8 Κύριος ἀνταποδώσει ὑπὲρ ἐμοῦ. Κύριε, τὸ ἔλεός σου εἰς τὸν αἰῶνα, τὰ ἔργα τῶν χειρῶν σου μὴ παρίδῃς.

Ψαλ. 137,8 Ο Κυριος είναι πάντοτε ο υπερασπιστής μου και αυτός θα ανταποδώση την δικαίαν τιμωρίαν υπέρ εμού εναντίον των εχθρών μου. Κυριε το ελεός σου είναι αιώνιον. Μη αδιαφορήσης δια τα έργα των χειρών σου.

ΨΑΛΜΟΣ 138 (Μασ. 139)

Εἰς τὸ τέλος· τῷ Δαυΐδ, ψαλμὸς Ζαχαρίου ἐν τῇ διασπορᾷ.

Ψαλ. 138,1 Κύριε, ἐδοκίμασάς με, καὶ ἔγνως με·

Ψαλ. 138,1 Κυριε, με εδοκίμασες, με εγνώρισες και έμαθες ποιός είμαι.

Ψαλ. 138,2 σὺ ἔγνως τὴν καθέδραν μου καὶ τὴν ἔγερσίν μου, σὺ συνῆκας τοὺς διαλογισμούς μου ἀπὸ μακρόθεν·

Ψαλ. 138,2 Συ με εγνωρισες καλά και όταν αναπαύωμαι και όταν εγείρωμαι. Ολη η πορεία της ζωής μου κατά την ημέραν και κατά την νύκτα σου είναι γνωστή. Συ κατανοείς καλώς τους διαλογισμούς μου από μακράν, πριν ακόμη συλληφθούν εις την διάνοιάν μου.

Ψαλ. 138,3 τὴν τρίβον μου καὶ τὴν σχοῖνόν μου ἐξιχνίασας καὶ πάσας τὰς ὁδούς μου προεῖδες,

Ψαλ. 138,3 Ολόκληρον τον δρόμον της ζωής μου, όσον διήνυσα μέχρι σήμερα και όσος υπολείπεται ακόμη συ τον γνωρίζεις μέχρι και των παραμικροτέρων λεπτομερειών. Ολας τας πορείας μου εκ των προτέρων γνωρίζεις, Κυριε.

Ψαλ. 138,4 ὅτι οὐκ ἔστι δόλος ἐν γλώσσῃ μου.

Ψαλ. 138,4 Και γνωρίζεις, ότι δεν υπάρχει δολιότης εις την γλώσσαν μου.

Ψαλ. 138,5 ἰδού, Κύριε, σὺ ἔγνως πάντα, τὰ ἔσχατα καὶ τὰ ἀρχαῖα· σὺ ἔπλασάς με καὶ ἔθηκας ἐπ᾿ ἐμὲ τὴν χεῖρά σου.

Ψαλ. 138,5 Ιδού, Κυριε, συ ως παντογνώστης εγνώρισες όλα, τα πρόσφατα και τα αρχαία. Συ με επλασες και με έθεσες κάτω από το προστατευτικόν σου χέρι.

Ψαλ. 138,6 ἐθαυμαστώθη ἡ γνῶσίς σου ἐξ ἐμοῦ· ἐκραταιώθη, οὐ μὴ δύνωμαι πρὸς αὐτήν.

Ψαλ. 138,6 Γεμάτος θαυμασμόν μένω εμπρός εις την ακριβεστάτην γνώσιν, την οποίαν έχεις περί εμού. Είναι άφθαστος και ασύγκριτος, αδύνατον να την συλλάβω με τας ασθενείς διανοητικάς δυνάμεις μου.

Ψαλ. 138,7 ποῦ πορευθῶ ἀπὸ τοῦ πνεύματός σου καὶ ἀπὸ τοῦ προσώπου σου ποῦ φύγω;

Ψαλ. 138,7 Που είναι δυνατόν να πορευθώ, ώστε να είμαι μακράν από το Πνεύμά σου; Και που να καταφύγω, ώστε να μη ευρίσκωμαι κάτω από το ιδικόν σου βλέμμα;

Ψαλ. 138,8 ἐὰν ἀναβῶ εἰς τὸν οὐρανόν, σὺ ἐκεῖ εἶ, ἐὰν καταβῶ εἰς τὸν ᾅδην, πάρει·

Ψαλ. 138,8 Εάν αναβώ στον ουρανόν, συ υπάρχεις εκεί. Εάν καταβώ στον άδην, συ παρευρίσκεσαι εκεί.

Ψαλ. 138,9 ἐὰν ἀναλάβοιμι τὰς πτέρυγάς μου κατ᾿ ὄρθρον καὶ κατασκηνώσω εἰς τὰ ἔσχατα τῆς θαλάσσης,

Ψαλ. 138,9 Εάν αποκτήσω πτέρυγας και κατά τα χαράματα με αυτάς πετάξω πριν ανατείλη ο ήλιος, και κατασκηνώσω εις τα άκρα της ξηράς και της θαλάσσης, εκεί όπου δύει ο ήλιος, εκεί συ υπάρχεις.

Ψαλ. 138,10 καὶ γὰρ ἐκεῖ ἡ χείρ σου ὁδηγήσει με, καὶ καθέξει με ἡ δεξιά σου.

Ψαλ. 138,10 Και το στοργικό σου χέρι θα με καθοδηγήση και η παντοδύναμος δεξιά σου θα με κρατήση και θα με υποστηρίξη.

Ψαλ. 138,11 καὶ εἶπα· ἄρα σκότος καταπατήσει με, καὶ νὺξ φωτισμὸς ἐν τῇ τρυφῇ μου·

Ψαλ. 138,11 Εάν είπω· ας έλθη λοιπόν σκοτάδι να με περιβάλη από όλα τα σημεία και να με σκεπάση και η σκοτεινή νυξ ας υποκαταστήση τον φωτισμόν της ημέρας, ώστε να διέρχωμαι αθέατος εν τρυφή τας ώρας της ζωής μου, θα πλανηθώ.

Ψαλ. 138,12 ὅτι σκότος οὐ σκοτισθήσεται ἀπὸ σοῦ, καὶ νὺξ ὡς ἡμέρα φωτισθήσεται· ὡς τὸ σκότος αὐτῆς, οὕτως καὶ τὸ φῶς αὐτῆς.

Ψαλ. 138,12 Διότι το σκότος δεν είναι δια σε σκοτάδι, και η νύκτα είναι ενώπιόν σου φωτισμένη, όπως η ημέρα. Το σκότος της νυκτός είναι όπως το φως της ημέρας. Ολα ολόφωτα και καθαρά είναι ενώπιόν σου.

Ψαλ. 138,13 ὅτι σὺ ἐκτήσω τοὺς νεφρούς μου, Κύριε, ἀντελάβου μου ἐκ γαστρὸς μητρός μου.

Ψαλ. 138,13 Διότι συ, Κυριε, έχεις ως κτήμά σου και γνωρίζεις πολύ καλά τους νεφρούς μου, όλον δηλαδή τον εσωτερικόν μου κόσμον. Συ με ανέλαβες υπό την προστασίαν σου από τότε, που ήμην έμβρυον εις την κοιλίαν της μητρός μου.

Ψαλ. 138,14 ἐξομολογήσομαί σοι, ὅτι φοβερῶς ἐθαυμαστώθης· θαυμάσια τὰ ἔργα σου, καὶ ἡ ψυχή μου γινώσκει σφόδρα.

Ψαλ. 138,14 Θα σε δοξολογώ, λοιπόν, με ευγνωμοσύνην, διότι και εις αυτό το σημείον εδείχθης αξιοθαύμαστος, ώστε να προκαλής κατάπληξιν και φόβον. Θαυμαστά είναι τα έργα σου, Κυριε, και εγώ τα γνωρίζω καλά, πάρα πολύ καλά από προσωπικήν μου πείραν.

Ψαλ. 138,15 οὐκ ἐκρύβη τὸ ὀστοῦν μου ἀπὸ σοῦ, ὃ ἐποίησας ἐν κρυφῇ, καὶ ἡ ὑπόστασίς μου ἐν τοῖς κατωτάτοις τῆς γῆς·

Ψαλ. 138,15 Δεν έμεινε κρυπτός και άγνωστος εις σε ο σχηματισμός των οστέων μου, τα οποία διεμορφώνοντο αφανώς εις την κοιλίαν της μητρός μου. Δεν έμεινεν άγνωστος και αφανής εις σε η αρχική μου υπόστασις, όταν εν τη κοιλία της μητρός μου, ως εις τα κατώτατα της γης διεμορφώνετο.

Ψαλ. 138,16 τὸ ἀκατέργαστόν μου εἶδον οἱ ὀφθαλμοί σου, καὶ ἐπὶ τὸ βιβλίον σου πάντες γραφήσονται· ἡμέρας πλασθήσονται καὶ οὐθεὶς ἐν αὐτοῖς.

Ψαλ. 138,16 Το άπλαστον και αδιαμόρφωτον εις την κοιλίαν της μητρός μου έμβρυον, το είδαν οι οφθαλμοί σου και στο βιβλίον σου είναι γραμμένοι όλοι οι άνθρωποι. Υπό το ιδικόν σου βλέμμα θα διαπλασθούν ημέραν με την ημέραν ως έμβρυα και θα μεγαλώσουν, και ούτε ένας από αυτούς δεν θα αγνοηθή από σέ.

Ψαλ. 138,17 ἐμοὶ δὲ λίαν ἐτιμήθησαν οἱ φίλοι σου, ὁ Θεός, λίαν ἐκραταιώθησαν αἱ ἀρχαὶ αὐτῶν·

Ψαλ. 138,17 Πολύτιμοι μου είναι οι φίλοι σου, ω Θεέ. Η αρχή και η πορεία της ζωής των και εν γένει η δύναμίς των, κάτω από το προστατευτικό σου χέρι, υπήρξαν εξόχως ισχυραί και σταθεροί.

Ψαλ. 138,18 ἐξαριθμήσομαι αὐτούς, καὶ ὑπὲρ ἄμμον πληθυνθήσονται· ἐξηγέρθην καὶ ἔτι εἰμὶ μετὰ σοῦ.

Ψαλ. 138,18 Προσπαθώ να τους καταμετρήσω, αλλά έχουν πληθυνθή και αυξηθή περισσότερον από την άμμον. Κοιμάμαι με τας ιεράς αυτάς σκέψεις των θαυμασίων σου. Σηκώνομαι το πρωϊ και πάλιν είμαι μαζή σου, έχων εις σε νουν και καρδίαν εστραμμένα.

Ψαλ. 138,19 ἐὰν ἀποκτείνῃς ἁμαρτωλούς, ὁ Θεός, ἄνδρες αἱμάτων, ἐκκλίνατε ἀπ᾿ ἐμοῦ,

Ψαλ. 138,19 Εάν εθανάτωνες τους ασεβείς και αμετανοήτους αμαρτωλούς, έργον δικαιοσύνης θα έπραττες, Κυριε. Ανδρες ασεβείς, άνδρες αιμοβόροι, απομακρυνθήτε και φύγετε από κοντά μου.

Ψαλ. 138,20 ὅτι ἐρισταί ἐστε εἰς διαλογισμούς· λήψονται εἰς ματαιότητα τὰς πόλεις σου.

Ψαλ. 138,20 Διότι είσθε εριστικοί και πάντοτε σκέπτεσθε φιλονεικίας και μάχας. Ματαίως θα καταλάβουν τας ιδικάς σου πόλεις, Κυριε, διότι από αυτάς θα εκδιωχθούν με την ιδικήν σου δύναμιν.

Ψαλ. 138,21 οὐχὶ τοὺς μισοῦντάς σε, Κύριε, ἐμίσησα καὶ ἐπὶ τοὺς ἐχθρούς σου ἐξετηκόμην;

Ψαλ. 138,21 Εγώ, Κυριε, δεν εμίσησα αυτούς τους ασεβείς, οι οποίοι σε μισούν και δεν έλυωσα ωσάν κερί εξ αιτίας της αηδίας και αποστροφής μου προς τους εχθρούς σου;

Ψαλ. 138,22 τέλειον μῖσος ἐμίσουν αὐτούς, εἰς ἐχθροὺς ἐγένοντό μοι.

Ψαλ. 138,22 Με όλην μου την καρδιά και την ψυχήν τους εμίσησα και εκείνοι έγιναν εχθροί μου.

Ψαλ. 138,23 δοκίμασόν με, ὁ Θεός, καὶ γνῶθι τὴν καρδίαν μου, ἔτασόν με καὶ γνῶθι τὰς τρίβους μου.

Ψαλ. 138,23 Δοκίμασέ με, Κυριε, και μάθε καλά την καρδιά μου. Εξέτασε και μάθε τον τρόπον της ζωής μου.

Ψαλ. 138,24 καὶ ἴδε εἰ ὁδὸς ἀνομίας ἐν ἐμοί, καὶ ὁδήγησόν με ἐν ὁδῷ αἰωνίᾳ.

Ψαλ. 138,24 Και ίδε αν υπάρχη οδός παρανομίας εις εμέ. Εάν, δηλαδή, δεν έζησα, όπως συ θέλεις. Οδήγησέ με, Κυριε, μέχρι τέλους εις την οδόν της αιωνιότητας.

ΨΑΛΜΟΣ 139 (Μασ. 140)

Εἰς τὸ τέλος· ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 139,2 Ἐξελοῦ με, Κύριε, ἐξ ἀνθρώπου πονηροῦ, ἀπὸ ἀνδρὸς ἀδίκου ῥῦσαί με,

Ψαλ. 139,2 Γλύτωσέ με, Κυριε, από πονηρόν άνθρωπον· από άδικον άνθρωπον σώσε με.

Ψαλ. 139,3 οἵτινες ἐλογίσαντο ἀδικίαν ἐν καρδίᾳ, ὅλην τὴν ἡμέραν παρετάσσοντο πολέμους·

Ψαλ. 139,3 Αυτοί συνεχώς σκέπτονται από μέσα των και καταστρώνουν σχέδια να με αδικήσουν. Ολην την ημέραν προετοιμάζονται και ζητούν αφορμάς δι' έριδας και μάχας.

Ψαλ. 139,4 ἠκόνησαν γλῶσσαν αὐτῶν ὡσεὶ ὄφεως, ἰὸς ἀσπίδων ὑπὸ τὰ χείλη αὐτῶν. (διάψαλμα).

Ψαλ. 139,4 Ετρόχισαν την συκοφαντικήν των γλώσσαν, την έκαμαν ωσάν του φιδιού. Δηλητήριον οχιάς υπάρχει κάτω από τα χείλη των.

Ψαλ. 139,5 φύλαξόν με, Κύριε, ἐκ χειρὸς ἁμαρτωλοῦ, ἀπὸ ἀνθρώπων ἀδίκων ἐξελοῦ με, οἵτινες διελογίσαντο τοῦ ὑποσκελίσαι τὰ διαβήματά μου·

Ψαλ. 139,5 Φυλαξέ με, Κυριε, από το χέρι αμαρτωλού ανθρώπου. Γλύτωσέ με από αδίκους ανθρώπους, οι οποίοι εσκέφθησαν να με ανατρέψουν και καταπατήσουν στο έδαφος.

Ψαλ. 139,6 ἔκρυψαν ὑπερήφανοι παγίδα μοι καὶ σχοινία διέτειναν, παγίδα τοῖς ποσί μου, ἐχόμενα τρίβους σκάνδαλα ἔθεντό μοι. (διάψαλμα).

Ψαλ. 139,6 Εγωϊσταί και ιδιοτελείς άνθρωποι μου έστησαν κρυφά παγίδα. Ηπλωσαν, ωσάν σχοινία, τα δίκτυα της δολιότητός των, δια να παγιδεύσουν τα πόδια μου. Και πλησίον στον δρόμον, από τον οποίον θα επερνούσα, ετοποθέτησαν προσκόμματα, δια να σκοντάψω.

Ψαλ. 139,7 εἶπα τῷ Κυρίῳ· Θεός μου εἶ σύ, ἐνώτισαι, Κύριε, τὴν φωνὴν τῆς δεήσεώς μου.

Ψαλ. 139,7 Ενώπιον αυτού του κινδύνου είπα στον Κυριον· Συ είσαι ο Θεός μου. Ακουσε, Κυριε, και κάμε δεκτήν την φωνήν της δεήσεώς μου.

Ψαλ. 139,8 Κύριε, Κύριε, δύναμις τῆς σωτηρίας μου, ἐπεσκίασας ἐπὶ τὴν κεφαλήν μου ἐν ἡμέρᾳ πολέμου.

Ψαλ. 139,8 Κυριε, Κυριε, συ είσαι η δύναμις, δια της οποίας και μόνης εγώ θα σωθώ. Ερριψες την σκιαν της προστασίας σου, ως ισχυράν περικεφαλαίαν, επάνω στο κεφάλι μου κατά την ημέραν, που εκείνοι με επολεμούσαν.

Ψαλ. 139,9 μὴ παραδῷς με, Κύριε, ἀπὸ τῆς ἐπιθυμίας μου ἁμαρτωλῷ· διελογίσαντο κατ᾿ ἐμοῦ, μὴ ἐγκαταλίπῃς με, μήποτε ὑψωθῶσιν. (διάψαλμα).

Ψαλ. 139,9 Μη με παραδώσης, Κυριε, εις τα χέρια αμαρτωλού, πράγμα το οποίον βαθύτατα αποστρέφομαι. Εκείνοι συνέλαβαν και κατέστρωσαν εναντίον μου σχέδια εξοντώσεως. Μη με εγκαταλίπης και επιτύχουν τα σχέδιά των, δια να μη υπερηφανευθούν απέναντι των ανθρώπων σου.

Ψαλ. 139,10 ἡ κεφαλὴ τοῦ κυκλώματος αὐτῶν, κόπος τῶν χειλέων αὐτῶν καλύψει αὐτούς.

Ψαλ. 139,10 Ο αρχηγός της συμμορίας των εχθρών μου έχει αλαζονικώς υψωμένην την κεφαλήν του. Ομως επάνω των θα πέση και θα τους σκεπάση η δολιότης και η συκοφαντία του στόματός των.

Ψαλ. 139,11 πεσοῦνται ἐπ᾿ αὐτοὺς ἄνθρακες, ἐν πυρὶ καταβαλεῖς αὐτούς, ἐν ταλαιπωρίαις οὐ μὴ ὑποστῶσιν.

Ψαλ. 139,11 Θα πέσουν επάνω εις τα κεφάλια των αναμμένα κάρβουνα, θα τους ρίψης μέσα εις την φωτιάν, δεν θα ανθέξουν εις τας ταλαιπωρίας και τας τιμωρίας, που θα τους υποβάλης.

Ψαλ. 139,12 ἀνὴρ γλωσσώδης οὐ κατευθυνθήσεται ἐπὶ τῆς γῆς, ἄνδρα ἄδικον κακὰ θηρεύσει εἰς διαφθοράν.

Ψαλ. 139,12 Ανθρωπος, ο οποίος έχει εριστικήν και συκοφαντικήν την γλώσσαν, δεν θα κατευοδωθή εις την γην αυτήν. Τον άδικον άνθρωπον θα τον κυνηγήσουν και θα τον συλλάβουν, ωσάν θήραμα, και θα τον οδηγήσουν εις την καταστροφήν αι ταλαιπωρίαι και αι συμφοραί.

Ψαλ. 139,13 ἔγνων ὅτι ποιήσει Κύριος τὴν κρίσιν τῶν πτωχῶν καὶ τὴν δίκην τῶν πενήτων.

Ψαλ. 139,13 Από το φως της διδασκαλίας σου και από την προσωπικήν μου πείραν, έμαθα και επείσθην, ότι ο Κυριος θα υπερασπίση την δικαίαν υπόθεσιν των πτωχών και θα αποδώση το δίκαιον στους εγκαταλελειμμένους και πτωχούς.

Ψαλ. 139,14 πλὴν δίκαιοι ἐξομολογήσονται τῷ ὀνόματί σου, κατοικήσουσιν εὐθεῖς σὺν τῷ προσώπῳ σου.

Ψαλ. 139,14 Οσον όμως και αν εις μερικάς περιστάσεις επικρατή αδικία, οι δίκαιοι θα θριαμβεύσουν τελικώς, θα δοξολογήσουν το όνομά σου, Κυριε. Οι δε ευθείς και ειλικρινείς θα κατοικούν ασφαλείς μαζή σου, Κυριε.

ΨΑΛΜΟΣ 140 (Μασ. 141)

Ψαλμὸς τῷ Δαυΐδ.

Ψαλ. 140,1 Κύριε, ἐκέκραξα πρὸς σέ, εἰσάκουσόν μου· πρόσχες τῇ φωνῇ τῆς δεήσεώς μου ἐν τῷ κεκραγέναι με πρὸς σέ.

Ψαλ. 140,1 Κυριε, πολλές φορές έκραξα προς σέ. Καμε δεκτήν την προσευχήν μου. Δώσε προσοχήν εις την φωνήν της δεήσεώς μου κάθε φοράν, που με κραυγήν ισχυράν απευθύνομαι προς σέ.

Ψαλ. 140,2 κατευθυνθήτω ἡ προσευχή μου ὡς θυμίαμα ἐνώπιόν σου, ἔπαρσις τῶν χειρῶν μου θυσία ἑσπερινή.

Ψαλ. 140,2 Ας ανέλθη κατ'ευθείαν η προσευχή μου ως ευάρεστον ευώδες θυμίαμα ενώπιόν σου. Κατά την ώραν της προσευχής, η ανύψωσις των χειρών μου προς σε ας γίνη δεκτή ως ευάρεστος εσπερινή θυσία.

Ψαλ. 140,3 θοῦ, Κύριε, φυλακὴν τῷ στόματί μου καὶ θύραν περιοχῆς περὶ τὰ χείλη μου.

Ψαλ. 140,3 Θέσε, Κυριε, φρουράν στο στόμα μου, ώστε να ελέγχη και μη αφήνη να βγαίνουν όλα τα λόγια μου. Θέσε, Κυριε, θύραν, ώστε να περικλείη τα χείλη μου, δια να μη εξέρχωνται λόγοι κακοί από αυτά.

Ψαλ. 140,4 μὴ ἐκκλίνῃς τὴν καρδίαν μου εἰς λόγους πονηρίας τοῦ προφασίζεσθαι προφάσεις ἐν ἁμαρτίαις σὺν ἀνθρώποις ἐργαζομένοις τὴν ἀνομίαν, καὶ οὐ μὴ συνδυάσω μετὰ τῶν ἐκλεκτῶν αὐτῶν.

Ψαλ. 140,4 Μη επιτρέψης να παρεκκλίνη η καρδία μου εις λόγους και αποφάσεις πονηράς, ώστε να παρασυρθώ εις ανοήτους προφάσεις, δια να δικαιολογήσω ολοφάνερες αμαρτίες μου, κατά το παράδειγμα των ανθρώπων, οι οποίοι καταπατούν τον Νομον σου και εργάζονται το κακόν. Δεν θέλω να συναναστρέφομαι και να έχω επικοινωνίαν ούτε με τους εκλεκτούς άνδρας αυτών.

Ψαλ. 140,5 παιδεύσει με δίκαιος ἐν ἐλέει καὶ ἐλέγξει με, ἔλαιον δὲ ἁμαρτωλοῦ μὴ λιπανάτω τὴν κεφαλήν μου· ὅτι ἔτι καὶ ἡ προσευχή μου ἐν ταῖς εὐδοκίαις αὐτῶν·

Ψαλ. 140,5 Ας με διαπαιδαγωγήση ο δίκαιος, έστω και με αυστηρότητα, την οποίαν όμως θα του εμπνέη η προς εμέ αγάπη του και συμπάθεια, και ας με ελέγξη. Μυρωμένον ευώδες έλαιον αμαρτωλού να μη αρωματίση ποτέ την κεφαλήν μου. Δεν ζηλεύω την ευημερίαν των αμαρτωλών, προσεύχομαι εξ αντιθέτου ποτέ να μη μετάσχω εις αυτήν.

Ψαλ. 140,6 κατεπόθησαν ἐχόμενα πέτρας οἱ κριταὶ αὐτῶν· ἀκούσονται τὰ ῥήματά μου ὅτι ἡδύνθησαν.

Ψαλ. 140,6 Διότι οι πρόκριτοι και επίσημοι μεταξύ αυτών κατεποντίσθησαν εις την θάλασσαν πλησίον αποκρήμνων βράχων. Οι δίκαιοι θα ακούσουν τα λόγια μου αυτά και θα αισθανθούν γλυκείαν και δικαίαν ικανοποιησιν.

Ψαλ. 140,7 ὡσεὶ πάχος γῆς ἐῤῥάγη ἐπὶ τῆς γῆς, διεσκορπίσθη τὰ ὀστᾶ αὐτῶν παρὰ τὸν ᾅδην.

Ψαλ. 140,7 Οπως οι βώλοι του παχέος χώματος όταν ρίπτωνται εις την γην, σπάζουν και διασκορπίζονται ως χώμα, έτσι θα διασκορπισθούν άταφα τα οστά των ασεβών ανθρώπων παραπλεύρως στο στόμα του άδου.

Ψαλ. 140,8 ὅτι πρὸς σέ, Κύριε, Κύριε, οἱ ὀφθαλμοί μου· ἐπὶ σοὶ ἤλπισα, μὴ ἀντανέλῃς τὴν ψυχήν μου.

Ψαλ. 140,8 Θα τιμωρηθούν αυτοί, διότι εγώ προς σε, Κυριε Κυριε, έχω εστραμμένα τα μάτια μου. Εις σε έχω στηρίξει την ελπίδα μου. Μη επιτρέψης να αφαιρεθή η ζωη μου από τους πονηρούς ανθρώπους.

Ψαλ. 140,9 φύλαξόν με ἀπὸ παγίδος, ἧς συνεστήσαντό μοι, καὶ ἀπὸ σκανδάλων τῶν ἐργαζομένων τὴν ἀνομίαν.

Ψαλ. 140,9 Φυλαξέ με από τας παγίδας, τας οποίας αυτοί ολόγυρά μου έχουν στήσει και από τα προσκόμματα, τα οποία παρεμβάλλουν στον δρόμον μου αυτοί, που καταπατούν τον Νομον σου και εργάζονται το κακόν.

Ψαλ. 140,10 πεσοῦνται ἐν ἀμφιβλήστρῳ αὐτῶν οἱ ἁμαρτωλοί· κατὰ μόνας εἰμὶ ἐγὼ ἕως ἂν παρέλθω.

Ψαλ. 140,10 Οι αμαρτωλοί θα πέσουν και θα περιπλακούν εις τα δίκτυα της δολιότητός των, τα οποία είχαν κατασκευάσει και στήσει δια τους άλλους. Εγώ όμως θα ζω μεμονωμένος, χωρισμένος από αυτούς, έως ότου προσπεράσω σώος και αβλαβής από τα πονηρά διαβούλιά των.

ΨΑΛΜΟΣ 141 (Μασ. 142)

Συνέσεως τῷ Δαυΐδ, ἐν τῷ εἶναι αὐτὸν ἐν τῷ σπηλαίῳ· προσευχή.

Ψαλ. 141,2 Φωνῇ μου πρὸς Κύριον ἐκέκραξα, φωνῇ μου πρὸς Κύριον ἐδεήθην.

Ψαλ. 141,2 Με θερμήν μεγαλόφωνον προσευχήν έκραξα προς τον Κυριον. Από τα βάθη της ψυχής μου τον παρεκάλεσα.

Ψαλ. 141,3 ἐκχεῶ ἐνώπιον αὐτοῦ τὴν δέησίν μου, τὴν θλῖψίν μου ἐνώπιον αὐτοῦ ἀπαγγελῶ.

Ψαλ. 141,3 Θα αφήσω να χυθή ενώπιον αυτού η δέησίς μου. Θα εξαγγείλω εμπρός εις αυτόν την θλίψιν της ψυχής μου.

Ψαλ. 141,4 ἐν τῷ ἐκλείπειν ἐξ ἐμοῦ τὸ πνεῦμά μου, καὶ σὺ ἔγνως τὰς τρίβους μου· ἐν ὁδῷ ταύτῃ, ᾗ ἐπορευόμην, ἔκρυψαν παγίδα μοι.

Ψαλ. 141,4 Τωρα, που εμπρός στους μεγάλους κινδύνους λιποψυχώ και κινδυνεύω να χάσω την ζωήν μου, συ, Κυριε, έχεις γνωρίσει και γνωρίζεις πόσον αθώα υπήρξεν η πορεία της ζωής μου. Ομως εις την ευθείαν αυτήν οδόν, την οποίαν εβάδισα και βαδίζω, έστησαν κρυφά παγίδα οι εχθροί μου, δια να με συλλάβουν.

Ψαλ. 141,5 κατενόουν εἰς τὰ δεξιὰ καὶ ἐπέβλεπον, καὶ οὐκ ἦν ὁ ἐπιγινώσκων με· ἀπώλετο φυγὴ ἀπ᾿ ἐμοῦ, καὶ οὐκ ἔστιν ὁ ἐκζητῶν τὴν ψυχήν μου.

Ψαλ. 141,5 Στρέφω τα βλέμματά μου προς τα δεξιά, παρατηρώ με προσοχήν και αγωνίαν, δια να εύρω βοηθόν, και δεν υπάρχει κανείς, ο οποίος να έχη επίγνωσιν του κινδύνου, που διατρέχω, και να δύναται να με βοηθήση. Εχάθηκε κάθε τρόπος διαφυγής από τον κίνδυνον αυτόν. Κανείς πλέον, ούτε από τους φίλους μου, δεν φροντίζει δια την σωτηρίαν της ζωής μου.

Ψαλ. 141,6 ἐκέκραξα πρὸς σέ, Κύριε, εἶπα· σὺ εἶ ἡ ἐλπίς μου, μερίς μου εἶ ἐν γῇ ζώντων.

Ψαλ. 141,6 Χωρίς καμμίαν πλέον βοήθειαν εκ μέρους των ανθρώπων κράζω με όλην μου την δύναμιν προς σε, Κυριε, και διακηρύττω· Συ είσαι η ελπίς μου· Συ είσαι η πολύτιμος κληρονομία μου εις την παρούσαν ζωήν.

Ψαλ. 141,7 πρόσχες πρὸς τὴν δέησίν μου, ὅτι ἐταπεινώθην σφόδρα· ῥῦσαί με ἐκ τῶν καταδιωκόντων με, ὅτι ἐκραταιώθησαν ὑπὲρ ἐμέ.

Ψαλ. 141,7 Δώσε, λοιπόν, προσοχήν εις την δέησίν μου, διότι έχω κακοπαθήσει πολύ και αποκάμει. Σώσε με από εκείνους, οι οποίοι με καταδιώκουν ζητούντες την εξοντωσίν μου, διότι είναι πολύ ισχυρότεροι από εμέ.

Ψαλ. 141,8 ἐξάγαγε ἐκ φυλακῆς τὴν ψυχήν μου τοῦ ἐξομολογήσασθαι τῷ ὀνόματί σου· ἐμὲ ὑπομενοῦσι δίκαιοι, ἕως οὗ ἀνταποδῷς μοι.

Ψαλ. 141,8 Βγάλε με από την φυλακήν του σπηλαίου, ώστε ελεύθερος και γεμάτος ευγνωμοσύνην να δοξολογώ το άγιον Ονομά σου. Οι δίκαιοι θα περιμένουν να ίδουν την καλήν έκβασιν, την οποίαν συ ως αμοιβήν των ελπίδων μου θα δώσης.

ΨΑΛΜΟΣ 142 (Μασ. 143)

Τῷ Δαυΐδ, ὅτε κατεδίωκεν αὐτὸν Ἀβεσσαλὼμ ὁ υἱὸς αὐτοῦ.

Ψαλ. 142,1 Κύριε, εἰσάκουσον τῆς προσευχῆς μου, ἐνώτισαι τὴν δέησίν μου ἐν τῇ ἀληθείᾳ σου, εἰσάκουσόν μου ἐν τῇ δικαιοσύνῃ σου·

Ψαλ. 142,1 Κυριε, άκουσε και κάμε δεκτήν την προσευχήν μου. Ακουσε την ικετευτικήν παράκλησίν μου εν ονόματι της φιλαληθείας σου και των υποσχέσεων, που μας έχεις δώσει. Εισάκουσόν μου εν ονόματι της δικαιοσύνης σου, η οποία απαιτεί την προστασίαν του κάθε αθώου.

Ψαλ. 142,2 καὶ μὴ εἰσέλθῃς εἰς κρίσιν μετὰ τοῦ δούλου σου, ὅτι οὐ δικαιωθήσεται ἐνώπιόν σου πᾶς ζῶν.

Ψαλ. 142,2 Μη θελήσης όμως να προβής εις λεπτομερή εξέτασιν της ζωής εμού του δούλου σου, διότι κανείς από τους ζώντας ανθρώπους επί της γης δεν θα ευρεθή τελείως αθώος και αναμάρτητος ενώπιόν σου.

Ψαλ. 142,3 ὅτι κατεδίωξεν ὁ ἐχθρὸς τὴν ψυχήν μου, ἐταπείνωσεν εἰς γῆν τὴν ζωήν μου, ἐκάθισέ με ἐν σκοτεινοῖς ὡς νεκροὺς αἰῶνος·

Ψαλ. 142,3 Ακουσε, λοιπόν, Κυριε, το δίκαιον αίτημά μου, διότι εχθρός αδίστακτος με καταδιώκει ζητών να μου αφαιρέση την ζωήν. Με εποδοπάτησε κάτω στο χώμα, με εξηυτέλισε, με έχει καθίσει στο χείλος του τάφου. Με έχει οδηγήσει στο στόμα του σκοτεινού άδου, όπου ευρίσκονται οι από αρχαιότατα χρόνια νεκροί.

Ψαλ. 142,4 καὶ ἠκηδίασεν ἐπ᾿ ἐμὲ τὸ πνεῦμά μου, ἐν ἐμοὶ ἐταράχθη ἡ καρδία μου.

Ψαλ. 142,4 Από τας βαρείας αυτάς θλίψεις έχει καταληφθή από αθυμίαν το πνεύμα μου. Η καρδία μου εντός μου συνεχώς ταράσσεται.

Ψαλ. 142,5 ἐμνήσθην ἡμερῶν ἀρχαίων, ἐμελέτησα ἐν πᾶσι τοῖς ἔργοις σου, ἐν ποιήμασι τῶν χειρῶν σου ἐμελέτων.

Ψαλ. 142,5 Εις αυτήν την πολυώδυνον κατάστασιν ευρισκόμενος ενεθυμήθην παλαιάς ημέρας ειρήνης και ασφαλείας. Εβύθισα την σκέψιν μου εις τα έργα της ιδικής σου προστασίας, εμελέτησα καλώς τα έργα των χειρών σου.

Ψαλ. 142,6 διεπέτασα πρὸς σὲ τὰς χεῖράς μου, ἡ ψυχή μου ὡς γῆ ἄνυδρός σοι. (διάψαλμα).

Ψαλ. 142,6 Από την μελέτην αυτήν τονωθείς εις την πίστιν και την ελπίδα προς σέ, ύψωσα ικετευτικάς τας χείράς μου προς σε και η ψυχή μου, ωσάν γη κατάξηρος, εζήτησε δρόσον και αναψυχήν από σέ.

Ψαλ. 142,7 ταχὺ εἰσάκουσόν μου, Κύριε, ἐξέλιπε τὸ πνεῦμά μου· μὴ ἀποστρέψῃς τὸ πρόσωπόν σου ἀπ᾿ ἐμοῦ, καὶ ὁμοιωθήσομαι τοῖς καταβαίνουσιν εἰς λάκκον.

Ψαλ. 142,7 Οσον το δυνατόν ταχύτερον κάμε δεκτήν, Κυριε, την προσευχήν μου. Απέκαμα πλέον, ωλιγοψύχησε και κινδυνεύει να σβήση το πνεύμα μου. Μη γυρίσης αλλού το πρόσωπόν σου από εμέ. Διότι τότε θα ομοιάσω πλέον με τους νεκρούς, οι οποίοι κατεβαίνουν οριστικώς εις τον τάφον.

Ψαλ. 142,8 ἀκουστὸν ποίησόν μοι τὸ πρωΐ τὸ ἔλεός σου, ὅτι ἐπὶ σοὶ ἤλπισα· γνώρισόν μοι, Κύριε, ὁδόν, ἐν ᾗ πορεύσομαι, ὅτι πρὸς σὲ ἦρα τὴν ψυχήν μου·

Ψαλ. 142,8 Ευδόκησε, Κυριε, να ακούσω και να αισθανθώ λίαν πρωϊ, συντόμως, το έλεός σου, διότι εγώ εις σε μόνον έχω στηρίξει τας ελπίδας μου. Καμε γνωστήν εις εμέ, Κυριε, την οδόν, το άγιόν σου θέλημα, σύμφωνα προς το οποίον να ρυθμίσω την πορείαν της ζωής μου. Διότι προς σέε υψώνω και παραδίδω ολόκληρον την ψυχήν μου.

Ψαλ. 142,9 ἐξελοῦ με ἐκ τῶν ἐχθρῶν μου, Κύριε, ὅτι πρὸς σὲ κατέφυγον.

Ψαλ. 142,9 Βγάλε με και ελευθέρωσέ με, Κυριε, από τους εχθρούς μου, διότι εγώ προς σε απ' αρχής και μέχρι σήμερον καταφεύγω.

Ψαλ. 142,10 δίδαξόν με τοῦ ποιεῖν τὸ θέλημά σου, ὅτι σὺ εἶ ὁ Θεός μου· τὸ πνεῦμά σου τὸ ἀγαθὸν ὁδηγήσει με ἐν γῇ εὐθείᾳ.

Ψαλ. 142,10 Διδαξέ με, ποίον είναι το θέλημά σου και δος μου την αγαθήν διάθεσιν να το εφαρμόζω πάντοτε, διότι συ είσαι ο Θεός μου. Το Πνεύμά σου το αγαθόν αυτό θα με οδηγήση εις την ευθείαν και ευάρεστον εις σε οδόν.

Ψαλ. 142,11 ἕνεκεν τοῦ ὀνόματός σου, Κύριε, ζήσεις με, ἐν τῇ δικαιοσύνῃ σου ἐξάξεις ἐκ θλίψεως τὴν ψυχήν μου·

Ψαλ. 142,11 Ενεκεν του ονόματός σου, που σημαίνει έλεος και αγάπην, θα περιφρουρήσης και θα παρατείνης την ζωήν μου. Εν τη δικαιοσύνη σου θα βγάλης την ψυχήν μου από την βαρείαν θλίψιν, που οι εχθροί μου έχουν επιφέρει.

Ψαλ. 142,12 καὶ ἐν τῷ ἐλέει σου ἐξολοθρεύσεις τοὺς ἐχθρούς μου καὶ ἀπολεῖς πάντας τοὺς θλίβοντας τὴν ψυχήν μου, ὅτι ἐγὼ δοῦλός σού εἰμι.

Ψαλ. 142,12 Με το έλεός σου αυτό, που θα δείξης προς εμέ, θα εξολοθρεύσης τους εχθρούς μου, θα καταστρέψης όλους εκείνους, οι οποίοι θλίβουν την ζωήν μου, διότι εγώ είμαι ιδικός σου δούλος.

ΨΑΛΜΟΣ 143 (Μασ. 144)

Τῷ Δαυΐδ, πρὸς τὸν Γολιάθ.

Ψαλ. 143,1 Εὐλογητὸς Κύριος ὁ Θεός μου ὁ διδάσκων τὰς χεῖράς μου εἰς παράταξιν, τοὺς δακτύλους μου εἰς πόλεμον·

Ψαλ. 143,1 Δοξασμένος ας είναι ο Κυριος και Θεός μου, ο οποίος διδάσκει τα χέρια μου να χειρίζονται την σπάθην κατά τας συμπλοκάς εις τας μάχας, και τα δάκτυλά μου να χρησιμοποιούν το τόξον κατά τους πολέμους.

Ψαλ. 143,2 ἔλεός μου καὶ καταφυγή μου, ἀντιλήπτωρ μου καὶ ῥύστης μου, ὑπερασπιστής μου, καὶ ἐπ᾿ αὐτῷ ἤλπισα, ὁ ὑποτάσσων τὸν λαόν μου ὑπ᾿ ἐμέ.

Ψαλ. 143,2 Αυτός είναι το έλεός μου, το καταφύγιόν μου, ο προστάτης μου και ο ελευθερωτής μου, ο υπερασπιστής μου, και εις αυτόν έχω στηρίξει τας ελπίδας μου· εις αυτόν, ο οποίος υποτάσσει ομονοημένον τον λαόν μου εις εμέ.

Ψαλ. 143,3 Κύριε, τί ἐστιν ἄνθρωπος ὅτι ἐγνώσθης αὐτῷ, ἢ υἱὸς ἀνθρώπου ὅτι λογίζῃ αὐτῷ;

Ψαλ. 143,3 Κυριε, τι είναι τάχα ο ευτελής άνθρωπος, ώστε να αποκαλύπτης και να καθιστάς τον εαυτόν σου γνωστόν εις αυτόν; Η ο υιός του ανθρώπου, ώστε να τον λογαριάζης και να τον λαμβάνης υπ όψιν σου;

Ψαλ. 143,4 ἄνθρωπος ματαιότητι ὡμοιώθη, αἱ ἡμέραι αὐτοῦ ὡσεὶ σκιὰ παράγουσι.

Ψαλ. 143,4 Ο άνθρωπος είναι όμοιος προς το μάταιον και παροδικόν. Αι ημέραί του παρέρχονται ωσάν σκια.

Ψαλ. 143,5 Κύριε, κλῖνον οὐρανοὺς καὶ κατάβηθι, ἅψαι τῶν ὀρέων, καὶ καπνισθήσονται.

Ψαλ. 143,5 Συ όμως, Κυριε, που είσαι τόσον συγκαταβατικός προς ημάς τους ευτελείς ανθρώπους, χαμήλωσε τους ουρανούς και κατέβα. Εγγισε με τα χέρια σου τα βουνά και θα ανάψουν και θα γεμίσουν καπνόν.

Ψαλ. 143,6 ἄστραψον ἀστραπὴν καὶ σκορπιεῖς αὐτούς, ἐξαπόστειλον τὰ βέλη σου καὶ συνταράξεις αὐτούς.

Ψαλ. 143,6 Αστραψε αστραπήν επάνω από τους εχθρούς μου κα θα τους διασκορπίσης. Στείλε εναντίον των τα βέλη σου, και θα τους συγκλονίσης

Ψαλ. 143,7 ἐξαπόστειλον τὴν χεῖρά σου ἐξ ὕψους, ἐξελοῦ με καὶ ῥῦσαί με ἐξ ὑδάτων πολλῶν, ἐκ χειρὸς υἱῶν ἀλλοτρίων,

Ψαλ. 143,7 Απλωσε, Κυριε, το χέρι σου από το ουράνιον ύψος, βγάλε με και γλύτωσέ με από τα πολλά ορμητικά ύδατα, που απειλούν να με πνίξουν· από τα χέρια δηλαδή των αλλοεθνών ανθρώπων.

Ψαλ. 143,8 ὧν τὸ στόμα ἐλάλησε ματαιότητα, καὶ ἡ δεξιὰ αὐτῶν δεξιὰ ἀδικίας.

Ψαλ. 143,8 Αυτών, των οποίων το στόμα ελάλησε δόλια και ασύστατα πράγματα και η δεξιά των χειρ είναι όργανον αδικημάτων.

Ψαλ. 143,9 ὁ Θεός, ᾠδὴν καινὴν ᾄσομαί σοι, ἐν ψαλτηρίῳ δεκαχόρδῳ ψαλῶ σοι

Ψαλ. 143,9 Ω Θεέ μου, εις την νέαν αυτήν συντριβήν των εχθρών μου, θα ψάλλω εγώ προς σε νέον άσμα ευγνωμοσύνης. Με δεκάχορδον μουσικόν όργανον θα σε υμνολογήσω· σέ,

Ψαλ. 143,10 τῷ διδόντι τὴν σωτηρίαν τοῖς βασιλεῦσι, τῷ λυτρουμένῳ Δαυΐδ τὸν δοῦλον αὐτοῦ ἐκ ῥομφαίας πονηρᾶς.

Ψαλ. 143,10 ο οποίος ανέκαθεν δίδεις νίκας και σωτηρίαν στους βασιλείς· σέ, ο οποίος έσωσες εμέ, τον δούλον σου Δαυίδ από την θανατηφόρον ρομφαίαν του Γολιάθ.

Ψαλ. 143,11 ῥῦσαί με καὶ ἐξελοῦ με ἐκ χειρὸς υἱῶν ἀλλοτρίων, ὧν τὸ στόμα ἐλάλησε ματαιότητα καὶ ἡ δεξιὰ αὐτῶν δεξιὰ ἀδικίας.

Ψαλ. 143,11 Απάλλαξέ με και τώρα και γλύτωσέ με από τα χέρια των αλλοεθνών, των οποίων το στόμα ελάλησε και λαλεί ψευδολογίας, η δε δεξιά των χειρ είναι όργανον αδικίας.

Ψαλ. 143,12 ὧν οἱ υἱοὶ ὡς νεόφυτα ἱδρυμένα ἐν τῇ νεότητι αὐτῶν, αἱ θυγατέρες αὐτῶν κεκαλλωπισμέναι, περικεκοσμημέναι ὡς ὁμοίωμα ναοῦ,

Ψαλ. 143,12 Αυτοί απολαμβάνουν σήμερον όλα τα αγαθά. Τα παιδιά των λόγω της νεότητός των όμοιάζουν σαν βλαστάρια καλώς ριζωμένα και θαλερά. Αι θυγατέρες των είναι καλλωπισμένες και στολισμένες με κοσμήματα στο σώμα των, ωσάν τα αγάλματα ειδωλολατρικού ναού.

Ψαλ. 143,13 τὰ ταμιεῖα αὐτῶν πλήρη, ἐξερευγόμενα ἐκ τούτου εἰς τοῦτο, τὰ πρόβατα αὐτῶν πολύτοκα, πληθύνοντα ἐν ταῖς ἐξόδοις αὐτῶν,

Ψαλ. 143,13 Αι αποθήκαι των είναι γεμάται από αγαθά. Υπερεκχυλίζουν από κάθε είδος· τα πρόβατά των είναι πολύτοκα. Πολλαπλασιάζονται αναρίθμητα στους βοσκοτόπους, όπου εξέρχονται προς βοσκήν.

Ψαλ. 143,14 οἱ βόες αὐτῶν παχεῖς, οὐκ ἔστι κατάπτωμα φραγμοῦ, οὐδὲ διέξοδος, οὐδὲ κραυγὴ ἐν ταῖς πλατείαις αὐτῶν,

Ψαλ. 143,14 Τα βόϊδια των είναι παχέα. Κανένας από τους τοίχους των οικοδομών των δεν έχει κρημνισθή ούτε και έχει υποστή καμμίαν ρωγμήν. Δεν ακούεται κραυγή θρήνου και πόνου εις τας πλατείας των.

Ψαλ. 143,15 ἐμακάρισαν τὸν λαόν, ᾧ ταῦτά ἐστι· μακάριος ὁ λαός, οὗ Κύριος ὁ Θεὸς αὐτοῦ.

Ψαλ. 143,15 Εκείνοι, οι οποίοι αγνοούν σε και το θέλημά σου, εκαλοτύχησαν τον λαόν, ο οποίος απολαμβάνει αυτά τα αγαθά. Αλλά εις την πραγματικότητα μακάριος είναι ο λαός εκείνος, του οποίου ο αληθινός Θεός είναι ο Θεός και Κυριος του.

ΨΑΛΜΟΣ 144 (Μασ. 145)

Αἰνέσεως τοῦ Δαυΐδ.

Ψαλ. 144,1 Ὑψώσω σε, ὁ Θεός μου ὁ βασιλεύς μου, καὶ εὐλογήσω τὸ ὄνομά σου εἰς τὸν αἰῶνα καὶ εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 144,1 Θα διαλαλήσω το μεγαλείον σου, ω Θεέ μου και βασιληά μου. Θα δοξολογήσω το πάντιμον Ονομά σου πάντοτε και στον αιώνα του αιώνος.

Ψαλ. 144,2 καθ᾿ ἑκάστην ἡμέραν εὐλογήσω σε καὶ αἰνέσω τὸ ὄνομά σου εἰς τὸν αἰῶνα καὶ εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 144,2 Καθε ημέραν θα σε δοξολογώ και θα υμνώ το Ονομά σου, πάντοτε και στους αιώνας των αιώνων.

Ψαλ. 144,3 μέγας Κύριος καὶ αἰνετὸς σφόδρα, καὶ τῆς μεγαλωσύνης αὐτοῦ οὐκ ἔστι πέρας.

Ψαλ. 144,3 Μέγας είναι ο Κυριος και άξιος να υμνήται πολύ, παρά πολύ, διότι η μεγαλωσύνη του είναι απεριόριστος και απροσμέτρητος.

Ψαλ. 144,4 γενεὰ καὶ γενεὰ ἐπαινέσει τὰ ἔργα σου καὶ τὴν δύναμίν σου ἀπαγγελοῦσι.

Ψαλ. 144,4 Καθε ερχομένη γενεά θα υμνή σε δια τα θαυμαστά έργα σου, και οι άνθρωποι θα διακηρύττουν πάντοτε την παντοδυναμίαν σου.

Ψαλ. 144,5 τὴν μεγαλοπρέπειαν τῆς δόξης τῆς ἁγιωσύνης σου λαλήσουσι καὶ τὰ θαυμάσιά σου διηγήσονται.

Ψαλ. 144,5 Την μεγαλοπρεπή λαμπρότητα της αγιότητός σου θα υμνούν και θα διηγούνται τα θαυμαστά σου έργα.

Ψαλ. 144,6 καὶ τὴν δύναμιν τῶν φοβερῶν σου ἐροῦσι καὶ τὴν μεγαλωσύνην σου διηγήσονται.

Ψαλ. 144,6 Την ακατανίκητον δύναμιν των φοβερών σου έργων εναντίον των αμετανοήτων ασεβών θα λέγουν μεταξύ των, και το απέραντον μεγαλείον σου θα διηγούνται.

Ψαλ. 144,7 μνήμην τοῦ πλήθους τῆς χρηστότητός σου ἐξερεύξονται καὶ τῇ δικαιοσύνῃ σου ἀγαλλιάσονται.

Ψαλ. 144,7 Θα αφήνουν να εκχυθή από την καρδίαν των η ευγνώμων ανάμνησις των αναριθμήτων ευεργεσιών της καλωσύνης σου. Θα πλημμυρίζουν από αγαλλίασιν δια την δικαιοσύνην, την οποίαν συ εφαρμόζεις πάντοτε.

Ψαλ. 144,8 οἰκτίρμων καὶ ἐλεήμων ὁ Κύριος, μακρόθυμος καὶ πολυέλεος.

Ψαλ. 144,8 Οικτίρμων και εύσπλαγχνος είναι ο Κυριος, μακρόθυμος και πολυέλεος.

Ψαλ. 144,9 χρηστὸς Κύριος τοῖς σύμπασι, καὶ οἱ οἰκτιρμοὶ αὐτοῦ ἐπὶ πάντα τὰ ἔργα αὐτοῦ.

Ψαλ. 144,9 Αγαθός και ευεργετικός είναι ο Κυριος προς όλους γενικώς, και τα ελέη αυτού απλώνονται εις όλα τα έργα της δημιουργίας του.

Ψαλ. 144,10 ἐξομολογησάσθωσάν σοι, Κύριε, πάντα τὰ ἔργα σου, καὶ οἱ ὅσιοί σου εὐλογησάτωσάν σε.

Ψαλ. 144,10 Ας σε δοξολογήσουν, Κυριε, όλα τα δημιουργήματά σου, προ παντός δε ας ευλογήσουν το πάντιμον Ονομά σου οι αφωσιωμένοι εις σε πιστοί.

Ψαλ. 144,11 δόξαν τῆς βασιλείας σου ἐροῦσι καὶ τὴν δυναστείαν σου λαλήσουσι

Ψαλ. 144,11 Αυτοί θα διαλαλούν την ένδοξον βασιλείαν σου και θα διηγούνται την παντοδύναμον κυριαρχίαν σου,

Ψαλ. 144,12 τοῦ γνωρίσαι τοῖς υἱοῖς τῶν ἀνθρώπων τὴν δυναστείαν σου καὶ τὴν δόξαν τῆς μεγαλοπρεπείας τῆς βασιλείας σου.

Ψαλ. 144,12 δια να καταστήσουν γνωστήν στους άλλους ανθρώπους την παντοδυναμίαν σου και την ανυπέρβλητον λαμπρότητα της βασιλείας σου.

Ψαλ. 144,13 ἡ βασιλεία σου βασιλεία πάντων τῶν αἰώνων, καὶ ἡ δεσποτεία σου ἐν πάσῃ γενεᾷ καὶ γενεᾷ.

Ψαλ. 144,13 Η ιδική σου βασιλεία, Κυριε, είναι βασιλεία αιωνία και η κυριαρχία σου απλώνεται εις όλας τας γενεάς.

Ψαλ. 144,13α πιστὸς Κύριος ἐν πᾶσι τοῖς λόγοις αὐτοῦ καὶ ὅσιος ἐν πᾶσι τοῖς ἔργοις αὐτοῦ.

Ψαλ. 144,13α Ο Κυριος είναι πιστός τηρητής των υποσχέσεών του και άμωμος εις όλα αυτού τα έργα.

Ψαλ. 144,14 ὑποστηρίζει Κύριος πάντας τοὺς καταπίπτοντας καὶ ἀνορθοῖ πάντας τοὺς κατεῤῥαγμένους.

Ψαλ. 144,14 Ο Κυριος υποβαστάζει και στηρίζει όλους εκείνους, οι οποίοι κινδυνεύουν να πέσουν και να συντριβούν, και ανεγείρει αυτούς, οι οποίοι έχουν πέσει και συντριβή.

Ψαλ. 144,15 οἱ ὀφθαλμοὶ πάντων εἰς σὲ ἐλπίζουσι, καὶ σὺ δίδως τὴν τροφὴν αὐτῶν ἐν εὐκαιρίᾳ.

Ψαλ. 144,15 Οι οφθαλμοί όλων στρέφονται με ελπίδα βοηθείας προς σέ, διότι συ δίδεις την τροφήν των στον κατάλληλον χρόνον.

Ψαλ. 144,16 ἀνοίγεις σὺ τὴν χεῖρά σου καὶ ἐμπιπλᾷς πᾶν ζῷον εὐδοκίας.

Ψαλ. 144,16 Ανοίγεις συ τας παντοδυνάμους και πλουσιοδώρους χείρας σου και γεμίζεις κάθε ζωντανόν ον από όλα τα αγαθά, που του χρειάζονται.

Ψαλ. 144,17 δίκαιος Κύριος ἐν πάσαις ταῖς ὁδοῖς αὐτοῦ καὶ ὅσιος ἐν πᾶσι τοῖς ἔργοις αὐτοῦ.

Ψαλ. 144,17 Ο Κυριος είναι δίκαιος εις όλους τους τρόπους της ενεργείας του και άμωμος και ακατηγόρητος εις όλα αυτού τα έργα.

Ψαλ. 144,18 ἐγγὺς Κύριος πᾶσι τοῖς ἐπικαλουμένοις αὐτόν, πᾶσι τοῖς ἐπικαλουμένοις αὐτὸν ἐν ἀληθείᾳ.

Ψαλ. 144,18 Είναι πάντοτε κοντά εις εκείνους, οι οποίοι τον επικαλούνται με πίστιν, εις όλους όσοι τον επικαλούνται με ειλικρίνειαν καρδίας.

Ψαλ. 144,19 θέλημα τῶν φοβουμένων αὐτὸν ποιήσει καὶ τῆς δεήσεως αὐτῶν εἰσακούσεται καὶ σώσει αὐτούς.

Ψαλ. 144,19 Τα δίκαια θελήματα και αιτήματα αυτών, οι οποίοι τον ευλαβούνται, θα εκπληρώση ο Κυριος, θα κάμη δεκτήν την δέησιν των και θα τους σώση από τους διαφόρους κινδύνους.

Ψαλ. 144,20 φυλάσσει Κύριος πάντας τοὺς ἀγαπῶντας αὐτὸν καὶ πάντας τοὺς ἁμαρτωλοὺς ἐξολοθρεύσει.

Ψαλ. 144,20 Περιφρουρεί και φυλάσσει ο Κυριος όλους εκείνους, οι οποίοι τον αγαπούν. Εξ αντιθέτου δε θα παραδώση στον όλεθρον όλους τους αμαρτωλούς.

Ψαλ. 144,21 αἴνεσιν Κυρίου λαλήσει τὸ στόμα μου· καὶ εὐλογείτω πᾶσα σὰρξ τὸ ὄνομα τὸ ἅγιον αὐτοῦ εἰς τὸν αἰῶνα καὶ εἰς τὸν αἰῶνα τοῦ αἰῶνος.

Ψαλ. 144,21 Υμνους δοξολογίας και ευγνωμοσύνης θα λέγη το στόμα μου διαρκώς προς τον Κυριον και κάθε άλλος άνθρωπος ας δοξολογή το άγιον Ονομά του πάντοτε και στους αιώνας των αιώνων.

ΨΑΛΜΟΣ 145 (146)

Ἀλληλούϊα· Ἀγγαίου καὶ Ζαχαρίου.

Ψαλ. 145,1 Αἴνει, ἡ ψυχή μου, τὸν Κύριον·

Ψαλ. 145,1 Ω ψυχή μου, δοξολόγησε τον Κυριον!

Ψαλ. 145,2 αἰνέσω Κύριον ἐν τῇ ζωῇ μου, ψαλῶ τῷ Θεῷ μου ἕως ὑπάρχω.

Ψαλ. 145,2 Θα δοξολογώ τον Κυριον καθ' όλον το διάστημα της ζωής μου. Θα ψάλλω προς αυτόν ύμνους, έως ότου ζω.

Ψαλ. 145,3 μὴ πεποίθατε ἐπ᾿ ἄρχοντας, ἐπὶ υἱοὺς ἀνθρώπων, οἷς οὐκ ἔστι σωτηρία.

Ψαλ. 145,3 Μη στηρίζετε την πεποίθησιν και την ελπίδα σας στους άρχοντας, στους υιούς των θνητών ανθρώπων, οι οποίοι δεν έχουν πάντοτε την δύναμιν να σας σώσουν.

Ψαλ. 145,4 ἐξελεύσεται τὸ πνεῦμα αὐτοῦ. καὶ ἐπιστρέψει εἰς τὴν γῆν αὐτοῦ· ἐν ἐκείνῃ τῇ ἡμέρᾳ ἀπολοῦνται πάντες οἱ διαλογισμοὶ αὐτοῦ.

Ψαλ. 145,4 Του καθενός από αυτούς, όσον ισχυρός και αν φαίνεται, το πνεύμα θα εξέλθη από το σώμα κατά την ώραν του θανάτου του. Και το σώμα του θα επιστρέψη εις την γην του. Κατά δε την ημέραν εκείνην του θανάτου θα χαθούν και θα διαλυθούν όλα τα σχέδιά του.

Ψαλ. 145,5 μακάριος οὗ ὁ Θεὸς Ἰακὼβ βοηθὸς αὐτοῦ, ἡ ἐλπὶς αὐτοῦ ἐπὶ Κύριον τὸν Θεὸν αὐτοῦ

Ψαλ. 145,5 Μακάριος όμως είναι εκείνος, ο οποίος έχει ως βοηθόν του τον Θεόν του Ιακώβ και ο οποίος στηρίζει τας ελπίδας του εις Κυριον τον Θεόν του.

Ψαλ. 145,6 τὸν ποιήσαντα τὸν οὐρανὸν καὶ τὴν γῆν, τὴν θάλασσαν καὶ πάντα τὰ ἐν αὐτοῖς· τὸν φυλάσσοντα ἀλήθειαν εἰς τὸν αἰῶνα,

Ψαλ. 145,6 Εις αυτόν, ο οποίος εδημιούργησε τον αυρανόν και την γην, την θάλασσαν και όλα όσα υπάρχουν εις αυτά. Αυτόν, ο οποίος τηρεί και φυλάσσει πιστώς τους λόγους και τας υποσχέσστου εις όλους τους αιώνας.

Ψαλ. 145,7 ποιοῦντα κρῖμα τοῖς ἀδικουμένοις, διδόντα τροφὴν τοῖς πεινῶσι. Κύριος λύει πεπεδημένους,

Ψαλ. 145,7 Αυτόν, ο οποίος κάμνει δικαίαν κρίσιν και αποδίδει το δίκαιον στους αδικουμένους. Διδει τροφήν στους πεινώντας. Ο Κυριος, αυτός λύει τα δεσμά των σιδηροδεμένων αιχμαλώτων και τους δίδει την ελευθερίαν.

Ψαλ. 145,8 Κύριος σοφοῖ τυφλούς, Κύριος ἀνορθοῖ κατεῤῥαγμένους, Κύριος ἀγαπᾷ δικαίους,

Ψαλ. 145,8 Ο Κυριος δίδει σοφίαν στους τυφλούς με το φως της αληθείας του. Ο Κυριος ανορθώνει τους ηθικώς και σωματικώς συντετριμμένους. Ο Κυριος αγαπά τους δικαίους.

Ψαλ. 145,9 Κύριος φυλάσσει τοὺς προσηλύτους· ὀρφανὸν καὶ χήραν ἀναλήψεται καὶ ὁδὸν ἁμαρτωλῶν ἀφανιεῖ.

Ψαλ. 145,9 Ο Κυριος περιφρουρεί και προστατεύει τους ξένους, αυτός θα αναλάβη υπό την προστασίαν του τα ορφανά και τας χήρας, και θα εξαφανίση τας πορείας των αμαρτωλών.

Ψαλ. 145,10 βασιλεύσει Κύριος εἰς τὸν αἰῶνα, ὁ Θεός σου, Σιών, εἰς γενεὰν καὶ γενεάν.

Ψαλ. 145,10 Ο Κυριος θα βασιλεύση στον αιώνα, ο Θεός σου, Σιών, εις όλας τας γενεάς των γενεών.

ΨΑΛΜΟΣ 146 (Μασ. 147,1-11)

Ἀλληλούϊα· Ἀγγαίου καὶ Ζαχαρίου.

Ψαλ. 146,1 Αἰνεῖτε τὸν Κύριον, ὅτι ἀγαθὸν ψαλμός· τῷ Θεῷ ἡμῶν ἡδυνθείη αἴνεσις.

Ψαλ. 146,1 Υμνείτε και δοξολογείτε τον Κυριον, διότι είναι ευχάριστον και ωφέλιμον να υμνή κανείς αυτόν. Είθε δε να γίνη γλυκύς και ευχάριστος ο ύμνος μας αυτός προς τον Θεόν μας.

Ψαλ. 146,2 οἰκοδομῶν Ἱερουσαλὴμ ὁ Κύριος, καὶ τὰς διασπορὰς τοῦ Ἰσραὴλ ἐπισυνάξει,

Ψαλ. 146,2 Ας τον δοξολογήσωμεν, διότι ο Κυριος είναι αυτός που ανοικοδομεί την Ιερουσαλήμ. Αυτός συγκεντρώνει τους διασκορπισμένους Ισραηλίτας από τας ξένας χώρας εις την πατρίδα των.

Ψαλ. 146,3 ὁ ἰώμενος τοὺς συντετριμμένους τὴν καρδίαν καὶ δεσμεύων τὰ συντρίμματα αὐτῶν,

Ψαλ. 146,3 Θεραπεύει τους συντετριμμένους κατά την καρδίαν από το βάρος των θλίψεων. Ωσάν άριστος ιατρός επιδένει με θεραπευτικούς επιδέσμους τα συντρίμματα αυτών.

Ψαλ. 146,4 ὁ ἀριθμῶν πλήθη ἄστρων, καὶ πᾶσιν αὐτοῖς ὀνόματα καλῶν.

Ψαλ. 146,4 Εχει καταμετρήσει και γνωρίζει τον απεριόριστον αριθμόν των αστέρων των διεσπαρμένων στον ουρανόν, ωσάν να έχη δώσει όνομα στον καθένα από αυτούς.

Ψαλ. 146,5 μέγας ὁ Κύριος ἡμῶν, καὶ μεγάλη ἡ ἰσχὺς αὐτοῦ, καὶ τῆς συνέσεως αὐτοῦ οὐκ ἔστιν ἀριθμός.

Ψαλ. 146,5 Μέγας είναι ο Κυριος μας και μεγάλη η δύναμίς του και κανείς ποτέ δεν είναι εις θέσιν να καταμετρήση, να συλλάβη και να περιγράψη την άπειρον σοφίαν του.

Ψαλ. 146,6 ἀναλαμβάνων πρᾳεῖς ὁ Κύριος, ταπεινῶν δὲ ἁμαρτωλοὺς ἕως τῆς γῆς.

Ψαλ. 146,6 Ο Κυριος αναλαμβάνει υπό την προστασίαν του τους πράους, τους δε υπερηφάνους και αμαρτωλούς θα τους ταπεινώση και θα τους ρίψη κάτω μέχρις εδάφους.

Ψαλ. 146,7 ἐξάρξατε τῷ Κυρίῳ ἐν ἐξομολογήσει, ψάλατε τῷ Θεῷ ἡμῶν ἐν κιθάρᾳ

Ψαλ. 146,7 Αρχίσατε, λοιπόν, να δοξολογήτε τον Κυριον. Ψαλατε προς τιμήν του Θεού μας ύμνον με συνοδίαν κιθάρας.

Ψαλ. 146,8 τῷ περιβάλλοντι τὸν οὐρανὸν ἐν νεφέλαις, τῷ ἑτοιμάζοντι τῇ γῇ ὑετόν, τῷ ἐξανατέλλοντι ἐν ὄρεσι χόρτον καὶ χλόην τῇ δουλείᾳ τῶν ἀνθρώπων,

Ψαλ. 146,8 Ψαλατε εις αυτόν, ο οποίος περιβάλλει τον ουρανόν με ευεργετικάς νεφέλας, και με αυτάς προετοιμάζει την βροχήν δια την γην. Και με την βροχήν κάμνει να βλαστήση, και εις αυτά ακόμη τα όρη, χορτάρι και χλόη δια την εξυπηρλέτησιν των ανθρώπων.

Ψαλ. 146,9 διδόντι τοῖς κτήνεσι τροφὴν αὐτῶν καὶ τοῖς νεοσσοῖς τῶν κοράκων τοῖς ἐπικαλουμένοις αὐτόν.

Ψαλ. 146,9 Δοξολογήσατε αυτόν, ο οποίος παρέχει τροφήν εις τα κτήνη, όπως επίσης και εις τα μικρά πουλιά των κοράκων, τα οποία με τους κρωγμούς των φαίνεται σαν να τον επικαλούνται.

Ψαλ. 146,10 οὐκ ἐν τῇ δυναστείᾳ τοῦ ἵππου θελήσει, οὐδὲ ἐν ταῖς κνήμαις τοῦ ἀνδρὸς εὐδοκεῖ·

Ψαλ. 146,10 Δεν ευαρεστείται ο Κυριος ούτε και δίδει την νίκην στο ισχυρόν ιππικόν ούτε στους ταχείς και ισχυρούς πόδας του ανθρώπου.

Ψαλ. 146,11 εὐδοκεῖ Κύριος ἐν τοῖς φοβουμένοις αὐτὸν καὶ ἐν πᾶσι τοῖς ἐλπίζουσιν ἐπὶ τὸ ἔλεος αὐτοῦ.

Ψαλ. 146,11 Ο Κυριος ευαρεστείται εις εκείνους, που τον ευλαβούνται· εις όλους αυτούς, που ελπίζουν στο έλεός του.

ΨΑΛΜΟΣ 147 (Μασ. 147,12-20)

Ἀλληλούϊα· Ἀγγαίου καὶ Ζαχαρίου.

Ψαλ. 147,1 Ἐπαίνει, Ἱερουσαλήμ, τὸν Κύριον, αἴνει τὸν Θεόν σου, Σιών,

Ψαλ. 147,1 Ω Ιερουσαλήμ, ψάλλε ύμνους και εγκώμια προς τον Κυριον! Δοξολόγει τον Θεόν σου, Σιών.

Ψαλ. 147,2 ὅτι ἐνίσχυσε τοὺς μοχλοὺς τῶν πυλῶν σου, εὐλόγησε τοὺς υἱούς σου ἐν σοί·

Ψαλ. 147,2 Διότι εστερέωσε και έκαμε ισχυρούς τους μοχλούς, με τους οποίους κλείονται ασφαλώς αι πύλαι των νεοκτισμένων τειχών σου. Ο Κυριος ηυλόγησε τους υιούς σου, οι οποίοι ευρίσκονται εντός της περιοχής σου.

Ψαλ. 147,3 ὁ τιθεὶς τὰ ὅριά σου εἰρήνην καὶ στέαρ πυροῦ ἐμπιπλῶν σε·

Ψαλ. 147,3 Αυτός εγκατέστησεν ειρήνην εις τα όριά σου, σε περιφρουρεί από τους εχθρούς σου και χορταίνει με εκλεκτόν σίτον τα τέκνα σου.

Ψαλ. 147,4 ὁ ἀποστέλλων τὸ λόγιον αὐτοῦ τῇ γῇ, ἕως τάχους δραμεῖται ὁ λόγος αὐτοῦ·

Ψαλ. 147,4 Αυτός αποστέλλει την παντοδύναμον ευεργετικήν προσταγήν του δια την καρποφορίαν της γης. Και η προσταγή του ταχύτατα θα τρέξη προς την γην και θα γίνη αμέσως έργον.

Ψαλ. 147,5 διδόντος χιόνα αὐτοῦ ὡσεὶ ἔριον, ὁμίχλην ὡσεὶ σποδὸν πάσσοντος·

Ψαλ. 147,5 Αυτός είναι που δίδει χιόνι ολόλευκο, ωσάν το μαλλί του προβάτου, ο οποίος σκορπίζει σαν στάκτην την ομίχλην.

Ψαλ. 147,6 βάλλοντος κρύσταλλον αὐτοῦ ὡσεὶ ψωμούς, κατὰ πρόσωπον ψύχους αὐτοῦ τίς ὑποστήσεται;

Ψαλ. 147,6 Ριπτει την χάλαζαν με όσην ευκολίαν ημείς ρίπτομεν τα ψιχία του ψωμιού. Ποιός ημπορεί να υποστή και ανθέξη εμπρός στο ψύχος των πάγων και των χιόνων και των παγωμένων ορμητικών ανέμων;

Ψαλ. 147,7 ἐξαποστελεῖ τὸν λόγον αὐτοῦ καὶ τήξει αὐτά· πνεύσει τὸ πνεῦμα αὐτοῦ καὶ ῥυήσεται ὕδατα.

Ψαλ. 147,7 Αυτός μόνος θα δώση προσταγήν και θα λυώσουν οι πάγοι και τα χιόνια, θα πνεύση δηλαδή ο ευεργετικός άνεμός του, θα λυώσουν τα χιόνια και οι πάγοι και θα ρεύσουν ύδατα, δια να ποτίσουν όρη και πεδιάδας.

Ψαλ. 147,8 ὁ ἀπαγγέλλων τὸν λόγον αὐτοῦ τῷ Ἰακώβ, δικαιώματα καὶ κρίματα αὐτοῦ τῷ Ἰσραήλ.

Ψαλ. 147,8 Αυτός απεκάλυψε και κατέστησε γνωστόν το άγιον θέλημά του στους απογόνους του Ιακώβ, τας εντολάς του και τα δίκαια προστάγματά του στον ισραηλιτικόν λαόν.

Ψαλ. 147,9 οὐκ ἐποίησεν οὕτως παντὶ ἔθνει καὶ τὰ κρίματα αὐτοῦ οὐκ ἐδήλωσεν αὐτοῖς.

Ψαλ. 147,9 Δεν έπραξεν όμως το ίδιον και δια κάθε άλλο έθνος. Δεν εφανέρωσε εις όλα τα έθνη τα παραγγέλματά του και τας εντολάς του.

ΨΑΛΜΟΣ 148

Ἀλληλούϊα· Ἀγγαίου καὶ Ζαχαρίου.

Ψαλ. 148,1 Αἰνεῖτε τὸν Κύριον ἐκ τῶν οὐρανῶν· αἰνεῖτε αὐτὸν ἐν τοῖς ὑψίστοις.

Ψαλ. 148,1 Σεις οι άγγελοι αινείτε τον Κυριον επάνω από τους ουρανούς. Δολογείτε αυτόν μέχρι των ακρότατων περιοχών του ουρανού.

Ψαλ. 148,2 αἰνεῖτε αὐτόν, πάντες οἱ ἄγγελοι αὐτοῦ· αἰνεῖτε αὐτόν, πᾶσαι αἱ δυνάμεις αὐτοῦ.

Ψαλ. 148,2 Δοξολογήσατε αυτόν όλοι οι άγγελοι. Αινέσατέ τον και υμνείτε τον συνεχώς όλαι αι ουράνιαι δυνάμεις του.

Ψαλ. 148,3 αἰνεῖτε αὐτὸν ἥλιος καὶ σελήνη, αἰνεῖτε αὐτὸν πάντα τὰ ἄστρα καὶ τὸ φῶς.

Ψαλ. 148,3 Δοξολογείτε αυτόν ο ήλιος, η σελήνη· δοξολογείτε αυτόν όλα τα άστρα και το φως.

Ψαλ. 148,4 αἰνεῖτε αὐτὸν οἱ οὐρανοὶ τῶν οὐρανῶν καὶ τὸ ὕδωρ τὸ ὑπεράνω τῶν οὐρανῶν.

Ψαλ. 148,4 Αινείτε αυτόν οι πνευματικοί ουρανοί, που εκτείνονται πέραν από τους αστρικούς ουρανούς. Ας επαινέση και δοξολογήση τον Κυριον το ύδωρ, το οποίον είναι αποθηκευμένον επάνω από τον ουρανόν.

Ψαλ. 148,5 αἰνεσάτωσαν τὸ ὄνομα Κυρίου, ὅτι αὐτὸς εἶπε, καὶ ἐγενήθησαν, αὐτὸς ἐνετείλατο, καὶ ἐκτίσθησαν.

Ψαλ. 148,5 Τα πάντα ας δοξολογήσουν το όνομά του Κυρίου, διότι αυτός ένα μόνον λόγον είπε και εδημιουργήθησαν. Αυτός έδωσε διαταγήν και αμέσως εκτίσθησαν.

Ψαλ. 148,6 ἔστησεν αὐτὰ εἰς τὸν αἰῶνα καὶ εἰς τὸν αἰῶνα τοῦ αἰῶνος· πρόσταγμα ἔθετο, καὶ οὐ παρελεύσεται.

Ψαλ. 148,6 Ενηρμόνισεν, εστερέωσε και έστησεν αυτά ασφαλή στον αιώνα και στον αιώνα του αιώνος. Εξέδωκε παντοδύναμον πρόσταγμα, το οποίον δεν πρόκειται να ακυρωθή.

Ψαλ. 148,7 αἰνεῖτε τὸν Κύριον ἐκ τῆς γῆς, δράκοντες καὶ πᾶσαι ἄβυσσοι·

Ψαλ. 148,7 Δοξολογείτε τον Κυριον και από την γην, τα θαλάσσια κήτη και όλαι αι θάλασσαι.

Ψαλ. 148,8 πῦρ, χάλαζα, χιών, κρύσταλλος, πνεῦμα καταιγίδος, τὰ ποιοῦντα τὸν λόγον αὐτοῦ·

Ψαλ. 148,8 Το πυρ της αστραπής, η χάλαζα, η χιών, οι πάγοι, ο ορμητικός άνεμος της καταιγίδος, όλα αυτά που κινούνται και εκτελούν την παντοδύναμον προσταγήν του.

Ψαλ. 148,9 τὰ ὄρη καὶ πάντες οἱ βουνοί, ξύλα καρποφόρα καὶ πᾶσαι κέδροι·

Ψαλ. 148,9 Αινείτε αυτόν τα όρη τα υψηλά και όλοι οι λόφοι, όλα τα καρποφόρα και όλα τα άγρια δένδρα, όπως είναι αι κέδροι.

Ψαλ. 148,10 τὰ θηρία καὶ πάντα τὰ κτήνη, ἑρπετὰ καὶ πετεινὰ πτερωτά·

Ψαλ. 148,10 Τα άγρια θηρία της υπαίθρου και όλα τα κτήνη, τα ερπετά και όλα τα ιπτάμενα πτηνά.

Ψαλ. 148,11 βασιλεῖς τῆς γῆς καὶ πάντες λαοί, ἄρχοντες καὶ πάντες κριταὶ γῆς·

Ψαλ. 148,11 Αινείτε αυτόν οι βασιλείς της γης και όλοι οι λαοί, οι άρχοντες και όλοι οι δικασταί των ανθρώπων.

Ψαλ. 148,12 νεανίσκοι καὶ παρθένοι, πρεσβύτεροι μετὰ νεωτέρων·

Ψαλ. 148,12 Οι νέοι άνδρες και αι παρθένοι, οι γεροντότεροι μαζή με τους νεωτέρους.

Ψαλ. 148,13 αἰνεσάτωσαν τὸ ὄνομα Κυρίου, ὅτι ὑψώθη τὸ ὄνομα αὐτοῦ μόνου· ἡ ἐξομολόγησις αὐτοῦ ἐπὶ γῆς καὶ οὐρανοῦ.

Ψαλ. 148,13 Ας υμνήσουν όλοι το όνομά του Κυρίου, διότι αυτού μόνον το Ονομα εμεγαλύνθη και εξυψώθη. Η δοξολογία του απλώνεται εις τυν ουρανόν και εις την γην.

Ψαλ. 148,14 καὶ ὑψώσει κέρας λαοῦ αὐτοῦ· ὕμνος πᾶσι τοῖς ὁσίοις αὐτοῦ, τοῖς υἱοῖς Ἰσραήλ, λαῷ ἐγγίζοντι αὐτῷ.

Ψαλ. 148,14 Θα εξυψώση και θα ενισχύση ο Κυριος την δύναμιν του λαού του. Υμνος και δόξα θα αποδοθή εις όλους τους αφωσιωμένους προς αυτόν, στους απογόνους του Ισραήλ, στον λαόν, ο οποίος τον πλησιάζει με πίστιν και του είναι οικείος και αγαπητός.

ΨΑΛΜΟΣ 149

Ἀλληλούϊα.

Ψαλ. 149,1 Ἄσατε τῷ Κυρίῳ ᾆσμα καινόν, ἡ αἴνεσις αὐτοῦ ἐν ἐκκλησίᾳ ὁσίων.

Ψαλ. 149,1 Ψαλατε στον Κυριον καινούργιον άσμα δια τας πλουσίας αυτού ευλογίας, και ο αίνος αυτός ας ψαλή εις την συγκέντρωσιν των αφοσιωμένων δούλων του, των Ισραηλιτών.

Ψαλ. 149,2 εὐφρανθήτω Ἰσραὴλ ἐπὶ τῷ ποιήσαντι αὐτόν, καὶ οἱ υἱοὶ Σιὼν ἀγαλλιάσθωσαν ἐπὶ τῷ βασιλεῖ αὐτῶν.

Ψαλ. 149,2 Ας ευφρανθή ο ισραηλιτικός λαός δια τον Κυριον, ο οποίος ανέδειξεν αυτόν εκλεκτόν λαόν του, και οι κάτοικοι της Σιών ας ευφρανθούν, ας σκιρτήσουν από χαράν και αγαλλίασιν, διότι έχουν βασιλέα τον Θεόν.

Ψαλ. 149,3 αἰνεσάτωσαν τὸ ὄνομα αὐτοῦ ἐν χορῷ, ἐν τυμπάνῳ καὶ ψαλτηρίῳ ψαλάτωσαν αὐτῷ,

Ψαλ. 149,3 Ας υμνολογήσουν το Ονομά του με ιερούς ευλαβείς χορούς υπό τον ήχον τύμπανων και με την συνοδείαν κιθάρας.

Ψαλ. 149,4 ὅτι εὐδοκεῖ Κύριος ἐν τῷ λαῷ αὐτοῦ καὶ ὑψώσει πραεῖς ἐν σωτηρίᾳ.

Ψαλ. 149,4 Διότι ο Κυριος έδειξε και πάλιν και δεικνύει την ευμένειάν του προς τον λαόν του. Θα δοξάση και θα χαρίση σωτηρίαν στους πράους και υπομονητικούς.

Ψαλ. 149,5 καυχήσονται ὅσιοι ἐν δόξῃ καὶ ἀγαλλιάσονται ἐπὶ τῶν κοιτῶν αὐτῶν.

Ψαλ. 149,5 Θα καυχώνται οι αφωσιωμένοι δούλοι του δια την ένδοξον επιστροφήν των, θα πλημμυρίζουν από αγαλλίασιν δια την απελευθέρωσίν των και θα κατακλίνωνται πλήρεις χαράς και αγαλλιάσεως.

Ψαλ. 149,6 αἱ ὑψώσεις τοῦ Θεοῦ ἐν τῷ λάρυγγι αὐτῶν, καὶ ῥομφαῖαι δίστομοι ἐν ταῖς χερσὶν αὐτῶν

Ψαλ. 149,6 Αι δοξολογίαι και τα εγκώμια του Θεού των θα υπάρχουν πάντοτε, και θα απαγγέλλωνται δια του λάρυγγός των. Ταυτοχρόνως όμως αι μεγάλαι δίστομοι ρομφαίαι θα ευρίσκωνται εις τα χέρια των,

Ψαλ. 149,7 τοῦ ποιῆσαι ἐκδίκησιν ἐν τοῖς ἔθνεσιν, ἐλεγμοὺς ἐν τοῖς λαοῖς,

Ψαλ. 149,7 δια να αντεπεξέλθουν εναντίον των εχθρικών λαών και να τιμωρήσουν αυτούς·

Ψαλ. 149,8 τοῦ δῆσαι τοὺς βασιλεῖς αὐτῶν ἐν πέδαις καὶ τοὺς ἐνδόξους αὐτῶν ἐν χειροπέδαις σιδηραῖς,

Ψαλ. 149,8 δια να δέσουν τους βασιλείς των εθνών με σιδηρά δεσμά και τους ενδόξους άρχοντάς των με σιδερένιες χειροπέδες,

Ψαλ. 149,9 τοῦ ποιῆσαι ἐν αὐτοῖς κρῖμα ἔγγραπτον· δόξα αὕτη ἔσται πᾶσι τοῖς ὁσίοις αὐτοῦ.

Ψαλ. 149,9 ώστε να εφαρμοσθή εναντίον αυτών η γραμμένη εις τας προφητείας δικαία απόφασίς του Θεού. Και η εκτέλεσις της δικαίας αυτής αποφάσεως θα είναι μεγάλη δόξα στους αφωσιωμένους του Ιουδαίους.

ΨΑΛΜΟΣ 150

Ἀλληλούϊα.

Ψαλ. 150,1 Αἰνεῖτε τὸν Θεὸν ἐν τοῖς ἁγίοις αὐτοῦ, αἰνεῖτε αὐτὸν ἐν στερεώματι τῆς δυνάμεως αὐτοῦ·

Ψαλ. 150,1 Δοξολογείτε τον Κυριον εις τα άγια αυτού σκηνώματα, στον ναόν και το θυσιαστήριόν του. Αινείτε αυτόν όλοι όσοι ζήτε κάτω από το στερέωμα του ουρανού, έργον της παντοδυναμίας του.

Ψαλ. 150,2 αἰνεῖτε αὐτὸν ἐπὶ ταῖς δυναστείαις αὐτοῦ, αἰνεῖτε αὐτὸν κατὰ τὸ πλῆθος τῆς μεγαλωσύνης αὐτοῦ.

Ψαλ. 150,2 Αινείτε αυτόν δια τα μεγάλα και θαυμαστά έργα του, που μαρτυρούν την παντοδυναμίαν του. Αινείτε αυτόν κατά την άπειρον αυτού μεγαλωσύνην και δόξαν.

Ψαλ. 150,3 αἰνεῖτε αὐτὸν ἐν ἤχῳ σάλπιγγος, αἰνεῖτε αὐτὸν ἐν ψαλτηρίῳ καὶ κιθάρᾳ·

Ψαλ. 150,3 Αινείτε αυτόν με τον ήχον της σάλπιγγος, αινείτε αυτόν με λύραν και κιθάραν.

Ψαλ. 150,4 αἰνεῖτε αὐτὸν ἐν τυμπάνῳ καὶ χορῷ, αἰνεῖτε αὐτὸν ἐν χορδαῖς καὶ ὀργάνῳ·

Ψαλ. 150,4 Αινείτε αυτόν με τύμπανα και ιερούς χορούς, αινείτε αυτόν με έγχορδα και με άλλα μουσικά όργανα.

Ψαλ. 150,5 αἰνεῖτε αὐτὸν ἐν κυμβάλοις εὐήχοις, αἰνεῖτε αὐτὸν ἐν κυμβάλοις ἀλαλαγμοῦ.

Ψαλ. 150,5 Αινείτε αυτόν με κύμβαλα που αναδίδουν γλυκείς και ωραίους ήχους, αινείτε αυτόν με κύμβαλα που αλαλάζουν.

Ψαλ. 150,6 πᾶσα πνοὴ αἰνεσάτω τὸν Κύριον. ἀλληλούϊα.

Ψαλ. 150,6 Καθε τι το οποίον αναπνέει, ας αινέση και ας δοξολογήση τον Κυριον. Αινείτε τον Κυριον.

ΨΑΛΜΟΣ 151

Οὗτος ὁ ψαλμὸς τοῦ Δαυΐδ ἐστι· καὶ ἔξωθεν τοῦ ἀριθμοῦ τῶν ἑκατὸν πεντήκοντα ψαλμῶν, ὅτε ἐμονομάχησε πρὸς τὸν Γολιάθ.

Ο ψαλμός αυτός συνετέθη από άγνωστον ποιητήν εις χρόνους μεταγενεστέρους του Δαυΐδ.

Μικρὸς ἤμην ἐν τοῖς ἀδελφοῖς μου καὶ νεώτερος ἐν τῷ οἴκῳ τοῦ πατρός μου· ἐποίμαινον τὰ πρόβατα τοῦ πατρός μου.

Μικρός και άσημος ήμην μεταξύ των αδελφών μου. Νεώτερος κατά την ηλικίαν εις την οικίαν του πατρός μου. Δι' αυτό και έβοσκα τα πρόβατα του πατρός μου.

Ψαλ. 151,2 αἱ χεῖρές μου ἐποίησαν ὄργανον, καὶ οἱ δάκτυλοί μου ἥρμοσαν ψαλτήριον.

Ψαλ. 151,2 Τα χέρια μου κατεσκεύασαν μουσικόν όργανον και τα δάκτυλά μου συνηρμολόγησαν ψαλτήριον, δια να ανυμνολογώ τον Κυριον.

Ψαλ. 151,3 καὶ τίς ἀναγγελεῖ τῷ Κυρίῳ μου; αὐτὸς Κύριος, αὐτὸς εἰσακούσει.

Ψαλ. 151,3 Ποίος είναι ικανός και άξιος να ανυμνολογήση τον Κυριον; Αυτός όμως ο ίδιος ο Κυριος, αποβλέπων εις την αγαθήν διάθεσιν της καρδίας μου, θα κάμη ευμενώς δεκτόν τον ύμνον, που θα του ψάλω.

Ψαλ. 151,4 αὐτὸς ἐξαπέστειλε τὸν ἄγγελον αὐτοῦ καὶ ἦρέ με ἐκ τῶν προβάτων τοῦ πατρός μου καὶ ἔχρισέ με ἐν τῷ ἐλαίῳ τῆς χρίσεως αὑτοῦ.

Ψαλ. 151,4 Αυτός έστειλε τον άγγελόν του και με επήρε έξαφνα από τα πρόβατα του πατρός μου και με έχρισε με το έλαιον, με το οποίον χρίονται οι βασιλείς.

Ψαλ. 151,5 οἱ ἀδελφοί μου καλοὶ καὶ μεγάλοι, καὶ οὐκ εὐδόκησεν ἐν αὐτοῖς ὁ Κύριος.

Ψαλ. 151,5 Οι αδελφοί μου ήσαν ωραίοι και εύσωμοι, αλλά δεν ευηρεστήθη εις αυτούς ο Κυριος.

Ψαλ. 151,6 ἐξῆλθον εἰς συνάντησιν τῷ ἀλλοφύλῳ, καὶ ἐπικατηράσατό με ἐν τοῖς εἰδώλοις αὐτοῦ·

Ψαλ. 151,6 Εξήλθον, δια να αντιμετωπίσω και μονομαχήσω με τον αλλόφυλον Γολιάθ, και εκείνος με κατηράσθη επικαλεσθείς εναντίον μου τα είδωλά του.

Ψαλ. 151,7 ἐγὼ δέ, σπασάμενος τὴν παρ᾿ αὐτοῦ μάχαιραν, ἀπεκεφάλισα αὐτὸν καὶ ἦρα ὄνειδος ἐξ υἱῶν Ἰσραήλ.

Ψαλ. 151,7 Εγώ όμως ανέσπασα την ιδικήν του μάχαιραν και τον απεκεφάλισα. Απεμάκρυνα δε έτσι και εξήλειψα την εντροπήν του ισραηλιτικού λαού.


25) ΙΩΒ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΩΒ

ΙΩΒ 1

Ιωβ. 1,1 Ἄνθρωπος τις ἦν ἐν χώρᾳ τῇ Αὐσίτιδι, ᾧ ὄνομα Ἰώβ, καὶ ἦν ὁ ἄνθρωπος ἐκεῖνος ἀληθινός, ἄμεμπτος, δίκαιος, θεοσεβής, ἀπεχόμενος ἀπὸ παντὸς πονηροῦ πράγματος.

Ιωβ. 1,1 Εις την Αυσίτιδα χώραν εζούσεν ένας άνθρωπος ο οποίος ωνομάζετο Ιώβ. Ητο ευθύς και έντιμος, άμεμπτος, δίκαιος απέναντι όλων, ευσεβής προς τον Θεόν, απέφευγε κάθε πονηρόν πράγμα, κάθε αμαρτωλήν πράξιν.

Ιωβ. 1,2 ἐγένοντο δὲ αὐτῷ υἱοὶ ἑπτὰ καὶ θυγατέρες τρεῖς.

Ιωβ. 1,2 Αυτός είχεν αποκτήσει επτά υιούς και τρεις θυγατέρας.

Ιωβ. 1,3 καὶ ἦν τὰ κτήνη αὐτοῦ πρόβατα ἑπτακισχίλια, κάμηλοι τρισχίλιαι, ζεύγη βοῶν πεντακόσια, θήλειαι ὄνοι νομάδες πεντακόσιαι, καὶ ὑπηρεσία πολλὴ σφόδρα καὶ ἔργα μεγάλα ἦν αὐτῷ ἐπὶ τῆς γῆς· καὶ ἦν ὁ ἄνθρωπος ἐκεῖνος εὐγενὴς τῶν ἀφ᾿ ἡλίου ἀνατολῶν.

Ιωβ. 1,3 Είχε δε πλήθος ζώα εις την ιδιοκτησίαν του· επτά χιλιάδας πρόβατα, τρεις χιλιάδας καμήλους, πεντακόσια ζεύγη βοών, αγέλην από πεντακοσίας θηλείας όνους. Δια την επιστασίαν και βοσκήν όλων αυτών είχε μεγάλον αριθμόν υπηρετών. Καλός δε και πλούσιος καθώς ήτο, είχε κάμει μεγάλα έργα εις την χώραν του. Και έτσι ο άνθρωπος εκείνος ήτο ενας από τους πολύ διακεκριμένους ανθρώπους των ανατολικών εκείνων χωρών.

Ιωβ. 1,4 συμπορευόμενοι δὲ οἱ υἱοὶ αὐτοῦ πρὸς ἀλλήλους ἐποιοῦσαν πότον καθ᾿ ἑκάστην ἡμέραν, συμπαραλαμβάνοντες ἅμα καὶ τὰς τρεῖς ἀδελφὰς αὐτῶν ἐσθίειν καὶ πίνειν μετ᾿ αὐτῶν.

Ιωβ. 1,4 Τα παιδιά του εσυνήθιζαν να μεταβαίνουν με την σειράν των στο σπίτι του καθ' ενός από αυτά και παρέθεταν συμπόσιον κάθε ημέραν. Παρελάμβαναν δε μαζή των και τας τρεις αδελφάς των να τρώγουν και να πίνουν μαζή των.

Ιωβ. 1,5 καὶ ὡς ἂν συνετελέσθησαν αἱ ἡμέραι τοῦ πότου, ἀπέστελλεν Ἰὼβ καὶ ἐκαθάριζεν αὐτοὺς ἀνιστάμενος τὸ πρωΐ καὶ προσέφερε περὶ αὐτῶν θυσίας κατὰ τὸν ἀριθμὸν αὐτῶν καὶ μόσχον ἕνα περὶ ἁμαρτίας περὶ τῶν ψυχῶν αὐτῶν· ἔλεγε γὰρ Ἰώβ· μή ποτε οἱ υἱοί μου ἐν τῇ διανοίᾳ αὐτῶν κακὰ ἐνενόησαν πρὸς Θεόν. οὕτως οὖν ἐποίει Ἰὼβ πάσας τὰς ἡμέρας.

Ιωβ. 1,5 Οταν δε ετελείωναν αι ημέραι των συμποσίων, έστελλεν ο Ιωβ άνθρωπον, και εκαλούσε όλα τα τέκνα του και τα εκαθάριζε δια θυσιών προς τον Θεόν. Εσηκώνετο, δηλαδή, ενωρίς το πρωϊ και προσέφερε δι' αυτά θυσίας, αναλόγους με τον αριθμόν των. Προσέφερε και ένα μόσχον ως θυσίαν προς εξιλέωσιν των αμαρτιών των δια τας ψυχάς των. Εκανε δε τούτο ο Ιώβ, διότι εσκέπτετο και έλεγε· “μήπως τυχόν τα παιδιά μου εσκέφθησαν κατά την ώραν των συμποσίων σκέψεις αμαρτωλάς και ημάρτησαν έτσι απέναντι του Θεού;” Ετσι εφέρετο και επορεύετο ο Ιώβ όλας τας ημέρας της ζωής του.

Ιωβ. 1,6 Καὶ ἐγένετο ὡς ἡ ἡμέρα αὕτη, καὶ ἰδοὺ ἦλθον οἱ ἄγγελοι τοῦ Θεοῦ παραστῆναι ἐνώπιον τοῦ Κυρίου, καὶ ὁ διάβολος ἦλθε μετ᾿ αὐτῶν.

Ιωβ. 1,6 Καποιαν όμως ημέραν οι άγγελοι του Θεού παρουσιάσθησαν ενώπιον του Κυρίου. Μαζή δέ με αυτούς ήλθεν και ο διάβολος.

Ιωβ. 1,7 καὶ εἶπεν ὁ Κύριος τῷ διαβόλῳ· πόθεν παραγέγονας; καὶ ἀποκριθεὶς ὁ διάβολος τῷ Κυρίῳ εἶπε· περιελθὼν τὴν γῆν καὶ ἐμπεριπατήσας τὴν ὑπ᾿ οὐρανὸν πάρειμι.

Ιωβ. 1,7 Ο Κυριος είπεν στον διάβολον· “από που έχεις έλθει;” Ο διάβολος απεκρίθη και είπεν· “αφού περιήλθαν όλην την γην και περιεπάτησα εις ολόκληρον την υπό τον ουρανόν, ήλθα εδώ”.

Ιωβ. 1,8 καὶ εἶπεν αὐτῷ ὁ Κύριος· προσέσχες τῇ διανοίᾳ σου κατὰ τοῦ παιδός μου Ἰώβ, ὅτι οὐκ ἔστι κατ᾿ αὐτὸν ἐπὶ τῆς γῆς, ἄνθρωπος ἄμεμπτος, ἀληθινός, θεοσεβής, ἀπεχόμενος ἀπὸ παντὸς πονηροῦ πράγματος;

Ιωβ. 1,8 Ο Κυριος τον ηρώτησεν· “έστρεψες τον νουν σου και έδωσες προσοχήν στον δούλον μου τον Ιώβ, δια να ίδης ότι δεν υπάρχει άλλος άνθρωπος αρετής όμοιος προς αυτόν επάνω εις την γην, άμεμπτος, ακέραιος, ευσεβής, ξένος και αμέτοχος προς κάθε πονηρόν και αμαρτωλόν έργον;”

Ιωβ. 1,9 ἀπεκρίθη δὲ ὁ διάβολος καὶ εἶπεν ἐναντίον τοῦ Κυρίου· μὴ δωρεὰν Ἰὼβ σέβεται τὸν Κύριον;

Ιωβ. 1,9 Ο διάβολος απήντησε και ειπέ προς τον Κυριον· “μήπως δωρεάν και χωρίς αμοιβάς αυτός σέβεται σε τον Κυριον;

Ιωβ. 1,10 οὐ σὺ περιέφραξας τὰ ἔξω αὐτοῦ καὶ τὰ ἔσω τῆς οἰκίας αὐτοῦ καὶ τὰ ἔξω πάντων τῶν ὄντων αὐτοῦ κύκλῳ; τὰ δὲ ἔργα τῶν χειρῶν αὐτοῦ εὐλόγησας καὶ τὰ κτήνη αὐτοῦ πολλὰ ἐποίησας ἐπὶ τῆς γῆς.

Ιωβ. 1,10 Οχι βέβαια. Συ, με την παντοδύναμον προστασίαν σου, ως με ασφαλή και απαραβίαστον φραγμόν, δεν περιεφρούρησες και περιφρουρείς τα περί αυτόν και όσα υπάρχουν εις την οικίαν του και όλα τα εξωτερικά του πράγματα ολόγυρα; Και επί πλέον όλα τα έργα των χειρών του τα έχεις ευλογήσει και εις μεγάλον αριθμόν έχεις πληθύνει τα ζώα του εις την χώραν του.

Ιωβ. 1,11 ἀλλὰ ἀπόστειλον τὴν χεῖρά σου καὶ ἅψαι πάντων, ὧν ἔχει· ἦ μὴν εἰς πρόσωπόν σε εὐλογήσει.

Ιωβ. 1,11 Αλλα άπλωσε το χέρι σου, έγγισε και αφαίρεσε όλα αυτά, που έχει, και τότε ασφαλώς θα δυσφορήση και θα σε βλασφημήση κατά πρόσωπον”.

Ιωβ. 1,12 τότε εἶπεν ὁ Κύριος τῷ διαβόλῳ· ἰδοὺ πάντα, ὅσα ἐστὶν αὐτῷ, δίδωμι ἐν τῇ χειρί σου, ἀλλ᾿ αὐτοῦ μὴ ἅψῃ. καὶ ἐξῆλθεν ὁ διάβολος ἀπὸ προσώπου Κυρίου. -

Ιωβ. 1,12 Τοτε ο Κυριος είπεν στον διάβολον· “ιδού, όλα όσα έχει, τα παραδίδω εις την εξουσίαν σου. Αυτόν όμώς τον ίδιον δεν θα τον εγγίσης καθόλου”. Ο διάβολος έφυγεν από έμπροσθεν του Κυρίου.

Ιωβ. 1,13 Καὶ ἦν ὡς ἡ ἡμέρα αὕτη, οἱ υἱοὶ Ἰὼβ καὶ αἱ θυγατέρες αὐτοῦ ἔπινον οἶνον ἐν τῇ οἰκίᾳ τοῦ ἀδελφοῦ αὐτῶν τοῦ πρεσβυτέρου.

Ιωβ. 1,13 Μιαν, λοιπόν, ημέραν τα παιδιά και αι θυγατέρες του Ιώβ έτρωγαν εις κοινόν συμπόσιον εν τη οικία του μεγαλυτέρου αδελφού των.

Ιωβ. 1,14 καὶ ἰδοὺ ἄγγελος ἦλθε πρὸς Ἰὼβ καὶ εἶπεν αὐτῷ· τὰ ζεύγη τῶν βοῶν ἠροτρία, καὶ αἱ θήλειαι ὄνοι ἐβόσκοντο ἐχόμεναι αὐτῶν,

Ιωβ. 1,14 Τοτε ένας αγγελιαφόρος ήλθεν στον Ιώβ και του είπε· “τα ζευγάρια των βοϊδιών σου αροτριούσαν και αι θήλειαι όνοι έβοσκαν αμέρινοι εκεί πλησίον των.

Ιωβ. 1,15 καὶ ἐλθόντες οἱ αἰχμαλωτεύοντες ᾐχμαλώτευσαν αὐτὰς καὶ τοὺς παῖδας ἀπέκτειναν ἐν μαχαίραις· σωθεὶς δὲ ἐγὼ μόνος ἦλθον τοῦ ἀπαγγεῖλαί σοι.

Ιωβ. 1,15 Αίφνης επήλθον εναντίον αυτών λησταί και ήρπασαν τα βόϊδια και τας θηλυκάς όνους, αφού προηγουμένως έσφαξαν με τας μαχαίρας των τους δούλους σου. Εγώ μόνος διέφυγα την σφαγήν και σωθείς ήλθον εδώ, δια να σου αναγγείλω το θλιβερόν γεγονός”.

Ιωβ. 1,16 ἔτι τούτου λαλοῦντος, ἦλθεν ἕτερος ἄγγελος καὶ εἶπε πρὸς Ἰώβ· πῦρ ἔπεσεν ἐκ τοῦ οὐρανοῦ καὶ κατέκαυσε τὰ πρόβατα καὶ τοὺς ποιμένας κατέφαγεν ὁμοίως· σωθεὶς δὲ ἐγὼ μόνος ἦλθον τοῦ ἀπαγγεῖλαί σοι.

Ιωβ. 1,16 Ενώ ακόμη αυτός ωμιλούσε, ήλθεν άλλος αγγελιαφόρος και είπε προς τον Ιώβ· “φωτιά έπεσεν από τον ουρανόν και έκαυσεν εξ ολοκλήρου τα πρόβατα, κατέφαγε δε και τους βοσκούς η φωτιά αυτή. Εγώ μόνος διεσώθην από την καταστροφήν και ήλθα να σου αναγγείλω το θλιβερόν γεγονός”.

Ιωβ. 1,17 ἔτι τούτου λαλοῦντος ἦλθεν ἕτερος ἄγγελος καὶ εἶπε πρὸς Ἰώβ· οἱ ἱππεῖς ἐποίησαν ἡμῖν κεφαλὰς τρεῖς καὶ ἐκύκλωσαν τὰς καμήλους καὶ ᾐχμαλώτευσαν αὐτὰς καὶ τοὺς παῖδας ἀπέκτειναν ἐν μαχαίραις· ἐσώθην δὲ ἐγὼ μόνος καὶ ἦλθον τοῦ ἀπαγγεῖλαί σοι.

Ιωβ. 1,17 Ενῷ ακόμη αυτός ωμιλούσε, και παρείχε τας θλιβεράς πληροφορίας, ήλθεν άλλος αγγελιοφόρος και είπε προς τον Ιώβ· “έφιπποι λησταί χωρισμένοι εις τρία τμήματα, ήλθαν εναντίον μας και περικύκλωσαν τας καμήλους και τας ήρπασαν. Τους δούλους σου, που εφύλασσαν αυτάς, εφόνευσάν με τας μαχαίρας των. Εγώ μόνος διέφυγα την σφαγήν και σωθείς ήλθα να σου αναγγείλω το θλιβερόν γεγονός”.

Ιωβ. 1,18 ἔτι τούτου λαλοῦντος ἄλλος ἄγγελος ἔρχεται λέγων τῷ Ἰώβ· τῶν υἱῶν σου καὶ τῶν θυγατέρων σου ἐσθιόντων καὶ πινόντων παρὰ τῷ ἀδελφῷ αὐτῶν τῷ πρεσβυτέρῳ,

Ιωβ. 1,18 Ενῷ και αυτός ακόμη ωμιλούσε, έρχεται άλλος αγγελιαφόρος αναγγέλλων προς τον Ιώβ· “καθ' ον χρόνον οι υιοί σου και αι θυγατέρες σου έτρωγαν και έπιναν εις την οικίαν του μεγαλυτέρου αυτών αδελφού,

Ιωβ. 1,19 ἐξαίφνης πνεῦμα μέγα ἐπῆλθεν ἐκ τῆς ἐρήμου καὶ ἥψατο τῶν τεσσάρων γωνιῶν τῆς οἰκίας, καὶ ἔπεσεν ἡ οἰκία ἐπὶ τὰ παιδία σου, καὶ ἐτελεύτησαν· ἐσώθην δὲ ἐγὼ μόνος καὶ ἦλθον τοῦ ἀπαγγεῖλαί σοι.

Ιωβ. 1,19 αιφνιδίως ήλθε μέγας βίαιος άνεμος από την έρημον επέπεσεν ορμητικός εις τας τέσσαρας γωνίας της οικίας, η δε οικία εκρημνίσθη επάνω εις τα παιδιά σου και εκείνα ετάφησαν κάτω από τα ερείπια. Εγώ δε μόνος από τους υπηρέτας εσώθην και ήλθα να σου αναγγείλω το θλιβερόν γεγονός”.

Ιωβ. 1,20 Οὕτως ἀναστὰς Ἰὼβ ἔῤῥηξε τὰ ἱμάτια αὐτοῦ καὶ ἐκείρατο τὴν κώμην τῆς κεφαλῆς καὶ πεσὼν χαμαὶ προσεκύνησε τῷ Κυρίῳ καὶ εἶπεν·

Ιωβ. 1,20 Τοτε ηγέρθη ο Ιώβ, έσχισε τα ενδύματα του, εκούρεψε τα μαλλιά της κεφαλής του, έπεσε κάτω στο έδαφος, προσεκύνησε τον Κυριον και είπε·

Ιωβ. 1,21 αὐτὸς γυμνὸς ἐξῆλθον ἐκ κοιλίας μητρός μου, γυμνὸς καὶ ἀπελεύσομαι ἐκεῖ· ὁ Κύριος ἔδωκεν, ὁ Κύριος ἀφείλατο· ὡς τῷ Κυρίῳ ἔδοξεν, οὕτω καὶ ἐγένετο· εἴη τὸ ὄνομα Κυρίου εὐλογημένον εἰς τοὺς αἰῶνας.

Ιωβ. 1,21 “Εγώ γυμνός εβγήκα από την κοιλίαν της μητρός μου, γυμνός θα απέλθω από τον κόσμον αυτόν στον τάφον. Ο Κυριος έδωκε τα δώρα του, ο Κυριος τα αφήήρεσεν. Οπως στον Κυριον εφάνη αρεστόν, έτσι και έγινεν. Ας είναι δοξασμένον το όνομα του Κυρίου στους αιώνας των αιώνων”.

Ιωβ. 1,22 Ἐν τούτοις πᾶσι τοῖς συμβεβηκόσιν αὐτῷ οὐδὲν ἥμαρτεν Ἰὼβ ἐναντίον τοῦ Κυρίου καὶ οὐκ ἔδωκεν ἀφροσύνην τῷ Θεῷ.

Ιωβ. 1,22 Εις όλας αυτάς τας συμφοράς, που επήλθον εναντίον του Ιωβ, αυτός καθόλου δεν ημάρτησεν ενώπιον του Κυρίου. Δεν περιέπεσεν εις καμμίαν απερισκεψίαν εναντίον του Θεού.

ΙΩΒ 2

Ιωβ. 2,1 Ἐγένετο δὲ ὡς ἡ ἡμέρα αὕτη καὶ ἦλθον οἱ ἄγγελοι τοῦ Θεοῦ παραστῆναι ἔναντι Κυρίου, καὶ ὁ διάβολος ἦλθεν ἐν μέσῳ αὐτῶν παραστῆναι ἐναντίον τοῦ Κυρίου.

Ιωβ. 2,1 Καποιαν άλλην ημέραν, όπως η προηγηθείσα, ήλθον οι άγγελοι του Θεού, να παρουσιασθούν ενώπιον του Κυρίου. Και ο διάβολος ήλθεν εν μέσω αυτών, να παρουσιασθή πάλιν ενώπιον του Κυρίου.

Ιωβ. 2,2 καὶ εἶπεν ὁ Κύριος τῷ διαβόλῳ· πόθεν σὺ ἔρχῃ; τότε εἶπεν ὁ διάβολος ἐνώπιον τοῦ Κυρίου· διαπορευθεὶς τὴν ὑπ᾿ οὐρανὸν καὶ ἐμπεριπατήσας τὴν σύμπασαν πάρειμι.

Ιωβ. 2,2 Ο Κυριος ηρώτησε τον διάβολον· “από που, συ ερχεσαι;” Τοτε ο διάβολος απήντησε προς τον Κυριον· “περιήλθα την υπό τον ουρανόν γην, περιεπάτησα μέσα εις ολόκληρον την οικουμένην και ιδού είμαι παρών έδώ”.

Ιωβ. 2,3 εἶπε δὲ ὁ Κύριος πρὸς τὸν διάβολον· προσέσχες οὖν τῷ θέραποντί μου Ἰώβ, ὅτι οὐκ ἔστι κατ᾿ αὐτὸν τῶν ἐπὶ τῆς γῆς ἄνθρωπος ὅμοιος αὐτῷ, ἄκακος, ἀληθινός, ἄμεμπτος, θεοσεβής, ἀπεχόμενος ἀπὸ παντὸς κακοῦ; ἔτι δὲ ἔχετε ἀκακίας· σὺ δὲ εἶπας τὰ ὑπάρχοντα αὐτοῦ διακενῆς ἀπολέσαι.

Ιωβ. 2,3 Ο δε Κυριος είπε τότε προς τον διάβολον· “εδωσες λοιπόν προσοχήν στον δούλον μου τον Ιώβ και επείσθης εκ των πραγμάτων, ότι δεν υπάρχει μεταξύ των ανθρώπων της γης άλλος όμοιος προς αυτόν, άκακος, ακέραιος, άμεμπτος, θεοσεβής, ο οποίος απέχει από κάθε κακόν; Ακόμη δε και εν μέσω αυτών των μεγάλων συμφορών κρατεί την αθωότητά και αγαθότητά του. Συ όμως είχες είπει ότι θα με εβλασφήμει, αν σε άφηνα να του κατάστρεψης όλα τα υπάρχοντά του”.

Ιωβ. 2,4 ὑπολαβὼν δὲ ὁ διάβολος εἶπε τῷ Κυρίῳ· δέρμα ὑπὲρ δέρματος· καὶ πάντα, ὅσα ὑπάρχει ἀνθρώπῳ, ὑπὲρ τῆς ψυχῆς αὐτοῦ ἐκτίσει·

Ιωβ. 2,4 Ο διάβολος λαβών τον λόγον είπε προς τον Κυριον· “δια να σώση κανείς το δέρμα του ευχαρίστως δίνει άλλο δέρμα. Ολα όσα έχει ο άνθρωπος ημπορεί να τα θυσιάση, αρκεί να διατηρήση έτσι την ζωήν του.

Ιωβ. 2,5 οὐ μὴν δὲ ἀλλὰ ἀποστείλας τὴν χεῖρά σου ἅψαι τῶν ὀστῶν αὐτοῦ καὶ σαρκῶν αὐτοῦ· ἦ μὴν εἰς πρόσωπόν σε εὐλογήσει.

Ιωβ. 2,5 Απλωσε όμως το χέρι σου, κτύπησέ τον εις τα κόκκαλά του και εις τας σάρκας του· τότε υπό το κράτος του ατομικού του πόνου, θα βλασφημήση αναισχύντως το πρόσωπόν σου”.

Ιωβ. 2,6 εἶπε δὲ ὁ Κύριος τῷ διαβόλῳ· ἰδοὺ παραδίδωμί σοι αὐτόν, μόνον τὴν ψυχὴν αὐτοῦ διαφύλαξον.

Ιωβ. 2,6 Ο Κυριος είπε τότε στον διάβολον· “ιδού· παραδίδω αυτόν εις την εξουσίαν σου, να του επιφέρης τα δείνα, που είπες. Πρόσεξε όμως να διαφυλάξης την ζωήν του”.

Ιωβ. 2,7 Ἐξῆλθε δὲ ὁ διάβολος ἀπὸ προσώπου Κυρίου καὶ ἔπαισε τὸν Ἰὼβ ἕλκει πονηρῷ ἀπὸ ποδῶν ἕως κεφαλῆς.

Ιωβ. 2,7 Ο διάβολος εβγήκεν από την παρουσίαν του Κυρίου και εκτύπησε τον Ιώβ με τρομεράς πληγάς, από κεφαλής μέχρι ποδών.

Ιωβ. 2,8 καὶ ἔλαβεν ὄστρακον, ἵνα τὸν ἰχῶρα ξύῃ, καὶ ἐκάθητο ἐπὶ τῆς κοπρίας ἔξω τῆς πόλεως.

Ιωβ. 2,8 Ο Ιώβ επήρε τότε ένα σύντριμμα από πήλινον αγγείον και έξυε τας πυορροούσας πληγάς του. Εκάθητο δε επάνω εις ένα σωρόν απεξηραμμένης κοπριάς έξω από την πόλιν μόνος.

Ιωβ. 2,9 Χρόνου δὲ πολλοῦ προβεβηκότος εἶπεν αὐτῷ ἡ γυνὴ αὐτοῦ· μέχρι τίνος καρτερήσεις λέγων·

Ιωβ. 2,9 Αφού επέρασε πολύς χρόνος εις την κατάστασιν αυτήν, του είπε τότε η γυναίκα του· “Εως πότε θα δείχνης αυτήν την καρτερίαν λέγων·

Ιωβ. 2,9α ἰδοὺ ἀναμένω χρόνον ἔτι μικρὸν προσδεχόμενος τὴν ἐλπίδα τῆς σωτηρίας μου;

Ιωβ. 2,9α Θα περιμένω ολίγον ακόμη χρόνον και έχω την ελπίδα, ότι θα εύρω την θεραπείαν μου και θα απαλλαγώ από την όδυνηράν αυτήν κατάστασιν;

Ιωβ. 2,9β ἰδοὺ γὰρ ἠφάνισταί σου τὸ μνημόσυνον ἀπὸ τῆς γῆς, υἱοὶ καὶ θυγατέρες, ἐμῆς κοιλίας ὠδῖνες καὶ πόνοι, οὓς εἰς τὸ κενὸν ἐκοπίασα μετὰ μόχθων·

Ιωβ. 2,9β Ιδού όμως ότι η ανάμνησίς σου έσβησεν από την γην, διότι τα παιδιά και τα κορίτσια σου, πόνοι της κοιλίας μου, και κόποι της ζωής μου, εξηφανίσθησαν. Ματαίως, λοιπόν, εκοπίασα και υπεβλήθην εις τόσους κόπους δια να τα μεγαλώσω.

Ιωβ. 2,9γ σύ τε αὐτὸς ἐν σαπρίᾳ σκωλήκων κάθησαι διανυκτερεύων αἴθριος,

Ιωβ. 2,9γ Συ δε ο ίδιος κάθεσαι επάνω εις την σαπίλαν των σκωλήκων και διανυκτερεύεις με πολλούς πόνους στο υπαιθρον.

Ιωβ. 2,9δ κἀγὼ πλανῆτις καὶ λάτρις, τόπον ἐκ τόπου περιερχομένη καὶ οἰκίαν ἐξ οἰκίας, προσδεχομένη τὸν ἥλιον πότε δύσεται, ἵνα ἀναπαύσωμαι τῶν μόχθων μου καὶ τῶν ὀδυνῶν, αἵ με νῦν συνέχουσιν· ἀλλὰ εἰπόν τι ῥῆμα πρὸς Κύριον καὶ τελεύτα.

Ιωβ. 2,9δ Εγώ δε περιπλανώμαι, σαν καμμία υπηρέτρια και ζητιάνα, μεταβαίνουσα από τον ένα τόπον στον άλλον, από την μίαν οικίαν εις την άλλην και περιμένω πότε να δύση ο ήλιος, δια να αναπαυθώ από τους σωματικούς κόπους και τας ψυχικάς οδύνας, αι οποίαι τώρα με πιέζουν και με περισφίγγουν. Είπέ, λοιπόν, ένα λόγον εναντίον του Κυρίου και δώσε ένα τέλος εις την βασανισμένην σου ζωήν”.

Ιωβ. 2,10 ὁ δὲ ἐμβλέψας εἶπεν αὐτῇ· ἵνα τί ὥσπερ μία τῶν ἀφρόνων γυναικῶν ἐλάλησας οὕτως; εἰ τὰ ἀγαθὰ ἐδεξάμεθα ἐκ χειρὸς Κυρίου, τὰ κακὰ οὐχ ὑποίσομεν; ἐν πᾶσι τούτοις τοῖς συμβεβηκόσιν αὐτῷ οὐδὲν ἥμαρτεν Ἰὼβ τοῖς χείλεσιν ἐναντίον τοῦ Θεοῦ.

Ιωβ. 2,10 Ο Ιωβ παρετήρησεν αυτήν κατάματα και είπε· “διατί ωμίλησες κατ' αυτόν τον τρόπον, ως εάν είσαι μία από τας απερισκέπτους και ανοήτους γυναίκας; Εάν τα αγαθά ευχαρίστως εδέχθημεν από τα χέρια του Κυρίου, τας θλίψεις και τας συμφοράς δεν θα τας υπομείνωμεν;” Εις όλας αυτάς τας συμφοράς, που επέπεσαν εναντίον του, ο Ιώβ δεν ημάρτησε καθόλου και δεν εβγήκε λόγος παραπόνου από τα χείλη του εναντίον του Θεού.

Ιωβ. 2,11 ἀκούσαντες δὲ οἱ τρεῖς φίλοι αὐτοῦ τὰ κακὰ πάντα τὰ ἐπελθόντα αὐτῷ, παρεγένοντο ἕκαστος ἐκ τῆς ἰδίας χώρας πρὸς αὐτόν· Ἐλιφὰζ ὁ Θαιμανῶν βασιλεύς, Βαλδὰδ ὁ Σαυχαίων τύραννος, Σωφὰρ ὁ Μιναίων βασιλεύς, καὶ παρεγένοντο πρὸς αὐτὸν ὁμοθυμαδόν, τοῦ παρακαλέσαι καὶ ἐπισκέψασθαι αὐτόν.

Ιωβ. 2,11 Οι τρεις φίλοι του Ιώβ όταν επληροφορήθησαν όλας αυτάς τας συμφοράς, αι οποίαι επέπεσαν εναντίον του, εξεκίνησεν ο καθένας από την ίδικήν του χώραν και ήλθον προς αυτόν. Ο Ελιφάζ ο βασιλεύς Θαιμανών, ο Βαλδάδ ο άρχων των Σαυχαίων και ο Σωφάρ ο βασιλεύς των Μιναίων. Αυτοί λοιπόν ήλθον προς τον Ιώβ με μιαν ψυχήν και κατόπιν κοινής συμφωνίας, δια να τον επισκεφθούν και τον παρηγορήσουν.

Ιωβ. 2,12 ἰδόντες δὲ αὐτὸν πόῤῥωθεν οὐκ ἐπέγνωσαν· καὶ βοήσαντες φωνῇ μεγάλῃ ἔκλαυσαν ῥήξαντες ἕκαστος τὴν ἑαυτοῦ στολήν. καὶ καταπασάμενοι γῆν

Ιωβ. 2,12 Οταν δε από μακράν τον είδαν, δεν τον ανεγνώρισαν. Εβγαλαν μεγάλην οδυνηράν κραυγήν, έκλαυσαν και διέρρηξαν ο καθένας την στολήν του. Αφού δε έρριψαν χώμα εις τας κεφαλάς των, εις έκφρασιν της οδύνης των,

Ιωβ. 2,13 παρεκάθισαν αὐτῷ ἑπτὰ ἡμέρας καὶ ἑπτὰ νύκτας, καὶ οὐδεὶς αὐτῶν ἐλάλησεν· ἑώρων γὰρ τὴν πληγὴν δεινὴν οὖσαν καὶ μεγάλην σφόδρα.

Ιωβ. 2,13 εκάθησαν πλησίον του Ιώβ επί επτά ημέρας και επτά νύκτας, και κανείς από αυτούς δεν ήνοιξε το στόμα του να ομιλήση, διότι έβλεπαν κατάπληκτοι, ότι το κτύπημα ήτο πάρα πολύ οδυνηρόν και μεγάλο.

ΙΩΒ 3

Ιωβ. 3,1 Μετὰ τοῦτο ἤνοιξεν Ἰὼβ τὸ στόμα αὐτοῦ καὶ κατηράσατο τὴν ἡμέραν αὐτοῦ

Ιωβ. 3,1 Επειτα από την επταήμερον αυτήν σιωπήν, ήνοιξεν ο Ιώβ το στόμα του και κατηράσθη την ημέραν, κατά την οποίαν εγεννήθη

Ιωβ. 3,2 λέγων·

Ιωβ. 3,2 λέγων·

Ιωβ. 3,3 ἀπόλοιτο ἡ ἡμέρα, ἐν ᾗ ἐγεννήθην, καὶ ἡ νὺξ ἐκείνη ᾗ εἶπαν· ἰδοὺ ἄρσεν.

Ιωβ. 3,3 “είθε να εχάνετο και να μη υπήρχεν η ημέρα εκείνη, κατά την οποίαν εγεννήθηκα· και η νύκτα εκείνη, κατά την οποίαν είπαν με χαράν· Ιδού, αρσενικό παιδί εγεννήθη.

Ιωβ. 3,4 ἡ νὺξ ἐκείνη εἴη σκότος, καὶ μὴ ἀναζητήσαι αὐτὴν ὁ Κύριος ἄνωθεν, μηδὲ ἔλθοι εἰς αὐτὴν φέγγος·

Ιωβ. 3,4 Σκοτάδι ας ήτο η νύκτα εκείνη της γεννήσεώς μου και ας μη την αναζητούσε ο Κυριος από τον ουρανόν. Φως νυκτός και ημέρας ποτέ να μη την εφώτιζεν.

Ιωβ. 3,5 ἐκλάβοι δὲ αὐτὴν σκότος καὶ σκιὰ θανάτου, ἐπέλθοι ἐπ᾿ αὐτὴν γνόφος. καταραθείη ἡ ἡμέρα

Ιωβ. 3,5 Ας απλωθή εις αυτήν και ας την καταλάβη σκοτάδι και σκια θανάτου. Βαθύ και αδιάλυτον σκότος ας επιπέση εις αυτήν. Κατηραμένη ας είναι η ημέρα και η νύκτα της γεννήσεώς μου.

Ιωβ. 3,6 καὶ ἡ νὺξ ἐκείνη, ἀπενέγκαιτο αὐτὴν σκότος· μὴ εἴη εἰς ἡμέρας ἐνιαυτοῦ, μηδὲ ἀριθμηθείη εἰς ἡμέρας μηνῶν·

Ιωβ. 3,6 Είθε να την πάρη και να την κυριεύση το σκοτάδι. Ας μη υπάρξη και ας μη λογισθή μεταξύ των ημέρων του έτους, και ας μη αριθμηθή εις τας ημέρας των μηνών.

Ιωβ. 3,7 ἀλλὰ ἡ νὺξ ἐκείνη εἴη ὀδύνη, καὶ μὴ ἔλθοι ἐπ᾿ αὐτὴν εὐφροσύνη μηδὲ χαρμονή·

Ιωβ. 3,7 Αλλά η νύκτα εκείνη ας είναι γεμάτη από οδύνην, και καμμία χαρά και αγαλλίασις ας μη έλθη εις αυτήν.

Ιωβ. 3,8 ἀλλὰ καταράσαιτο αὐτὴν ὁ καταρώμενος τὴν ἡμέραν ἐκείνην, ὁ μέλλων τὸ μέγα κῆτος χειρώσασθαι.

Ιωβ. 3,8 Ανθρωπος, που είναι ειδικός εις κατάρας, ας καταρασθή αυτήν την ημέραν· αυτός που με τας κατάρας του έχει την δύναμιν και την εξουσίαν να καθυποτάξη ακόμη και αυτό το μεγάλο κήτος της θαλάσσης.

Ιωβ. 3,9 σκοτωθείη τὰ ἄστρα τῆς νυκτὸς ἐκείνης, ὑπομείναι καὶ εἰς φωτισμὸν μὴ ἔλθοι καὶ μὴ ἴδοι ἑωσφόρον ἀνατέλλοντα,

Ιωβ. 3,9 Ας βυθισθούν στο σκοτάδι τα αστέρια της νυκτός εκείνης, ας απομείνουν, ας μη έλθουν στο φως και ας μη ίδουν την ανατολήν του πρωϊνού αστέρος, του εωσφόρου.

Ιωβ. 3,10 ὅτι οὐ συνέκλεισε πύλας γαστρὸς μητρός μου· ἀπήλλαξε γὰρ ἂν πόνον ἀπὸ ὀφθαλμῶν μου.

Ιωβ. 3,10 Καταρώμαι την νύκτα εκείνην, διότι δεν έκλεισε τας πύλας της κοιλίας της μητρός μου, ώστε να μη γεννηθώ. Εάν αυτό εγίνετο, θα με είχε απαλλάξει από κάθε πόνον, που αισθάνομαι τώρα και βλέπω με τα μάτια μου.

Ιωβ. 3,11 διατί γὰρ ἐν κοιλίᾳ οὐκ ἐτελεύτησα, ἐκ γαστρὸς δὲ ἐξῆλθον καὶ οὐκ εὐθὺς ἀπωλόμην;

Ιωβ. 3,11 Διατί δεν απέθανα, ενώ ακόμη ευρισκόμην εις την κοιλίαν της μητρός μου; Αλλά και διατί, όταν εβγήκα από την μητρικήν γαστέρα, δεν έπεσα αμέσως νεκρός, ώστε να χαθώ;

Ιωβ. 3,12 ἱνατί δὲ συνήντησάν μοι γόνατα; ἱνατί δὲ μαστοὺς ἐθήλασα;

Ιωβ. 3,12 Διατί δέ με συνήντησαν στοργικά τα γόνατα της μητρός μου; Διατί εθήλασα τους μητρικούς μαστούς;

Ιωβ. 3,13 νῦν ἂν κοιμηθεὶς ἡσύχασα, ὑπνώσας δὲ ἀνεπαυσάμην

Ιωβ. 3,13 Εάν αυτό εγίνετο, θα είχα ησυχάσει κοιμηθείς τον γλυκύν ύπνον του θανάτου. Θα είχα αναπαυθή από τα σημερινά δεινά παραδεδομένος εις ύπνον.

Ιωβ. 3,14 μετὰ βασιλέων βουλευτῶν γῆς, οἳ ἐγαυριῶντο ἐπὶ ξίφεσιν,

Ιωβ. 3,14 Ετσι θα ανεπαυόμην με βασιλείς, κυβερνήτας και κριτάς των ανθρώπων της γης, οι οποίοι και υπερηφανεύοντο δια τα νικηφόρα ξίφη των.

Ιωβ. 3,15 ἢ μετὰ ἀρχόντων, ὧν πολὺς ὁ χρυσός, οἳ ἔπλησαν τοὺς οἴκους αὐτῶν ἀργυρίου,

Ιωβ. 3,15 Η μαζή με άρχοντας, οι οποίοι είχαν πολύν χρυσόν και είχαν γεμίσει τα σπίτια των από άργυρον.

Ιωβ. 3,16 ἢ ὥσπερ ἔκτρωμα ἐκπορευόμενον ἐκ μήτρας μητρός, ἢ ὥσπερ νήπιοι, οἳ οὐκ εἶδον φῶς.

Ιωβ. 3,16 Επί τέλους θα είχα την τύχην εκτρώματος, που βγαίνει πρόωρα από την μητρικήν κοιλίαν, η θα ήμουνα σαν ένα από τα έμβρυα, τα οποία γεννώνται νεκρά και δεν βλέπουν καθόλου το φως.

Ιωβ. 3,17 ἐκεῖ ἀσεβεῖς ἐξέκαυσαν θυμὸν ὀργῆς, ἐκεῖ ἀνεπαύσαντο κατάκοποι τῷ σώματι·

Ιωβ. 3,17 Εκεί, μέσα στον τάφον, οι ασεβείς έχασαν πλέον όλην την φωτιάν του θυμού των. Εκεί ανεπαύθησαν οι κατάκοποι σωματικώς και πνευματικώς.

Ιωβ. 3,18 ὁμοθυμαδὸν δὲ οἱ αἰώνιοι οὐκ ἤκουσαν φωνὴν φορολόγου.

Ιωβ. 3,18 Εκεί, τέως ευκατάστατοι και μη, όλοι ανεξαιρέτως δεν ακούουν την σκληράν και απειλητικήν φωνήν του σκληρού εισπράκτορος των φορών.

Ιωβ. 3,19 μικρὸς καὶ μέγας ἐκεῖ ἐστι, καὶ θεράπων δεδοικὼς τὸν κύριον αὐτοῦ·

Ιωβ. 3,19 Μικροί και μεγάλοι όλοι είναι ίσοι εκεί, και ο υπηρέτης ο οποίος εν τη ζωή εφοβείτο τον κύριόν του, είναι εκεί ίσος με αυτόν.

Ιωβ. 3,20 ἱνατί γὰρ δέδοται τοῖς ἐν πικρίᾳ φῶς, ζωὴ δὲ ταῖς ἐν ὀδύναις ψυχαῖς;

Ιωβ. 3,20 Προς τι όμως έχει δοθή η ζωή και το φως εις εκείνους, οι οποίοι επρόκειτο να διέλθουν με πικρίαν την ζωήν των; Και δεν εγκατελείποντο στο σκότος της ανυπαρξίας αυτοί, των οποίων η ζωή θα επερνούσεν εις οδύνας και θλίψεις;

Ιωβ. 3,21 οἳ ἱμείρονται τοῦ θανάτου καὶ οὐ τυγχάνουσιν ἀνορύσσοντες ὥσπερ θησαυρούς,

Ιωβ. 3,21 Αυτοί ποθούν σφοδρώς τον θάνατον και δεν τον ευρίσκουν. Οπως οι χρυσοθήραι ανασκάπτουν με λαχτάραν, δια να εύρουν χρυσόν, ετσι και αυτοί επιζητούν τον θάνατον.

Ιωβ. 3,22 περιχαρεῖς δὲ ἐγένοντο ἐὰν κατατύχωσι.

Ιωβ. 3,22 Σκιρτούν δε από χαράν, εάν επιτύχουν τον θάνατον και κατέλθουν στον τάφον.

Ιωβ. 3,23 θάνατος ἀνδρὶ ἀνάπαυμα, συνέκλεισε γὰρ ὁ Θεὸς κατ᾿ αὐτοῦ·

Ιωβ. 3,23 Ο θάνατος είναι ανάπαυσις δια τον άνθρωπον, διότι ο Κυριος δια του θανάτου θέτει τέρμα εις τας θλίψεις και περιπετείας αυτού.

Ιωβ. 3,24 πρὸ γὰρ τῶν σίτων μου στεναγμός μοι ἥκει, δακρύω δὲ ἐγὼ συνεχόμενος φόβῳ·

Ιωβ. 3,24 Πριν φάγω τροφήν, με καταλαμβάνει και με πνίγει ο στεναγμός. Χανεται η όρεξίς μου. Αναλύομαι εις δάκρυα, κυριεύομαι από φόβον νέων δεινών.

Ιωβ. 3,25 φόβος γάρ, ὅν ἐφρόντισα, ἦλθέ μοι, καὶ ὃν ἐδεδοίκειν, συνήντησέ μοι,

Ιωβ. 3,25 Διότι ο φόβος, τον οποίον εφρόντισα με κάθε τρόπον να αποφύγω, με κατέλαβε. Οσα είχα φοβηθή με συνήντησαν εις την ζωήν μου.

Ιωβ. 3,26 οὔτε εἰρήνευσα οὔτε ἡσύχασα οὔτε ἀνεπαυσάμην, ἦλθε δέ μοι ὀργή.

Ιωβ. 3,26 Ούτε ειρήνην, ούτε ησυχίαν, ούτε ανάπαυσιν έχω πλέον, διότι επήλθεν εναντίον μου η οργή του Κυρίου”.

ΙΩΒ 4

Ιωβ. 4,1 Ὑπολαβὼν δὲ Ἐλιφὰζ ὁ Θαιμανίτης λέγει·

Ιωβ. 4,1 Ελαβε τότε τον λόγον ο Ελιφάζ, ο θαιμανίτης, και είπε·

Ιωβ. 4,2 μὴ πολλάκις σοι λελάληται ἐν κόπῳ; ἰσχὺν δὲ ῥημάτων σου τίς ὑποίσει;

Ιωβ. 4,2 “μήπως πολλές φορές άλλοτε σου έχουν λεχθή σκληροί και οδυνηροί λόγοι; Τωρα όμως ποιός ημπορεί να ανεχθή τους βαρείς λόγους σου και να μη δώση απάντησιν;

Ιωβ. 4,3 εἰ γὰρ σὺ ἐνουθέτησας πολλοὺς καὶ χεῖρας ἀσθενοῦς παρεκάλεσας,

Ιωβ. 4,3 Διότι εάν συ άλλοτε πολλούς είχες νουθετήσει με τους λόγους σου και χέρια αδυνάτων και αποκαρδιωμένων ενίσχυσες,

Ιωβ. 4,4 ἀσθενοῦντάς τε ἐξανέστησας ῥήμασι, γόνασί τε ἀδυνατοῦσι θάρσος περιέθηκας,

Ιωβ. 4,4 τους αποκαμωμένους δε και αποκαρδιωμένους εσήκωσες επάνω θαρραλέως με τα λόγιά σου, και γόνατα παράλυτα από την απελπισίαν τα περιέβαλλες με θάρρος και δύναμιν,

Ιωβ. 4,5 νῦν δὲ ἥκει ἐπὶ σὲ πόνος καὶ ἥψατό σου, σὺ ἐσπούδασας.

Ιωβ. 4,5 τώρα, που έχει έλθει επάνω σου ο πόνος και η οδύνη και σε έπληξαν αι συμφοραί, συ εταράχθης και έσπευσες να εκφρασθής οχι ορθώς.

Ιωβ. 4,6 πότερον οὐχ ὁ φόβος σού ἐστιν ἐν ἀφροσύνῃ καὶ ἡ ἐλπίς σου καὶ ἡ κακία τῆς ὁδοῦ σου;

Ιωβ. 4,6 Τι τάχα συμβαίνει; Μηπως η παλαιά σου ευλάβεια και ο φόβος σου προς τον Θεόν παρεχώρησαν σήμερον την θέσιν των εις απερισκεψίαν; Και η ελπίς, που είχες προς τον Θεόν, δεν ήτο γνησία, όπως αποδεικνύεται από την σημερινήν ταλαιπωρίαν της ζωής σου; Η αμαρτία είναι αιτία των ταλαιπωριών μας.

Ιωβ. 4,7 μνήσθητι οὖν, τίς καθαρὸς ὢν ἀπώλετο ἢ πότε ἀληθινοὶ ὁλόῤῥιζοι ἀπώλοντο;

Ιωβ. 4,7 Ενθυμήσου, άλλωστε, ποίος άνθρωπος καθαρός από αμαρτίαν εχαθη η πότε πραγματικώς οι αληθινά ενάρετοι άνθρωποι εξερριζώθησαν και εχάθησαν;

Ιωβ. 4,8 καθ᾿ ὃν τρόπον εἶδον τοὺς ἀροτριῶντας τὰ ἄτοπα, οἱ δὲ σπείροντες αὐτὰ ὀδύνας θεριοῦσιν ἑαυτοῖς.

Ιωβ. 4,8 Μηπως ποτέ εχάθησαν οι ενάρετοι, όπως εγώ τουλάχιστον είδα να καταστρέφωνται μόνον εκείνοι, οι οποίοι σπείρουν ανομήματα και οι οποίοι θερίζουν καρπούς οδυνηρούς δια τον εαυτόν των.

Ιωβ. 4,9 ἀπὸ προστάγματος Κυρίου ἀπολοῦνται, ἀπὸ δὲ πνεύματος ὀργῆς αὐτοῦ ἀφανισθήσονται.

Ιωβ. 4,9 Αυτοί, με το πρόσταγμα του Κυρίου θα απολεσθούν, από το φύσημα της δικαίας οργής του θα εξαφανισθούν.

Ιωβ. 4,10 σθένος λέοντος, φωνὴ δὲ λεαίνης, γαυρίαμα δὲ δρακόντων ἐσβέσθη·

Ιωβ. 4,10 Και αν ακόμη έχουν την δύναμιν του λέοντος, θα καταστραφούν, διότι ο βρυχηθμός του λέοντος και η φωνή της λεαίνης και το τρομερόν ανατριχιαστικόν σφύριγμα των δρακόντων εσβέσθησαν και δεν τρομάζουν πλέον κανένα.

Ιωβ. 4,11 μυρμηκολέων ὤλετο παρὰ τὸ μὴ ἔχειν βοράν, σκύμνοι δὲ λεόντων ἔλιπον ἀλλήλους.

Ιωβ. 4,11 Ο άγριος και ύπουλος μυρμηκολέων εχάθη, διότι δεν είχε τροφήν, τα δε μικρά των λεόντων, επειδή έπαυσαν οι γονείς των να τους φέρουν λείαν, διεσκορπίσθησαν.

Ιωβ. 4,12 εἰ δέ τι ῥῆμα ἀληθινὸν ἐγεγόνει ἐν λόγοις σου, οὐθὲν ἄν σοι τούτων κακὸν ἀπήντησε. πότερον οὐ δέξεταί μου τὸ οὖς ἐξαίσια παρ᾿ αὐτοῦ;

Ιωβ. 4,12 Εάν, έστω, και ένας μόνον λόγος σου από όσους είπες ήτο αληθινός, καμμία συμφορά από αυτάς, που σε ευρήκαν, δεν θα σε προσέβαλε. Τι λοιπόν; Επρεπε η δεν έπρεπε να δεχθή το αυτί μου τα παράδοξα αυτά, που μου απεκαλύφθησαν από τον Κυριον;

Ιωβ. 4,13 φόβοι δὲ καὶ ἠχὼ νυκτερινή, ἐπιπίπτων φόβος ἐπ᾿ ἀνθρώπους,

Ιωβ. 4,13 Φοβοι και κάποιος ήχος κατά το διάστημα της νυκτός μου συνέβησαν. Φοβος, ο οποίος επιπίπτει και τρομάζει συνήθως τους ανθρώπους.

Ιωβ. 4,14 φρίκη δέ μοι συνήντησε καὶ τρόμος καὶ μεγάλως μου τὰ ὀστᾶ διέσεισε,

Ιωβ. 4,14 Φρίκη με κατέλαβε και τρόμος συνέσεισε και συνεκλόνισε πάρα πολύ τα κόκκαλά μου.

Ιωβ. 4,15 καὶ πνεῦμα ἐπὶ πρόσωπόν μου ἐπῆλθεν, ἔφριξαν δέ μου τρίχες καὶ σάρκες.

Ιωβ. 4,15 Καποιο πνεύμα επέρασεν από εμπρός μου, αι τρίχες μου ανωρθώθησαν, έφριξεν σαρξ μου.

Ιωβ. 4,16 ἀνέστην, καὶ οὐκ ἐπέγνων· εἶδον, καὶ οὐκ ἦν μορφὴ πρὸ ὀφθαλμῶν μου, ἀλλ᾿ ἢ αὔραν καὶ φωνὴν ἤκουον·

Ιωβ. 4,16 Εσηκώθην από τον ύπνον και δεν είδα τίποτε. Ηνοιξα διάπλατα τα μάτια μου, δια να ίδω, και δεν υπήρχε καμμία μορφή ενώπιόν μου. Ησθάνθην μόνον κάποιαν αύραν και ήκουσα κάποιαν φωνήν.

Ιωβ. 4,17 τί γάρ; μὴ καθαρὸς ἔσται βροτὸς ἐναντίον τοῦ Κυρίου ἢ ἀπὸ τῶν ἔργων αὐτοῦ ἄμεμπτος ἀνήρ;

Ιωβ. 4,17 Και τι έλεγε; Μηπως υπάρχει άνθρωπος καθαρός από αμαρτίαν, ενώπιον του Κυρίου, η κανένας τελείως άμεμπτος εις όλα του τα έργα;

Ιωβ. 4,18 εἰ κατὰ παίδων αὐτοῦ οὐ πιστεύει, κατὰ δὲ ἀγγέλων αὐτοῦ σκολιόν τι ἐπενόησε,

Ιωβ. 4,18 Εφ' όσον εις την αρετήν και αυτών ακόμη των υπηρετών του, των αγγέλων του, δεν έχει εμπιστοσύνην ο Θεός ότι, δηλαδή, θα του παραμείνουν αιωνίως σταθεροί εις την προς αυτόν υπακοήν, εις βάρος δε των αγγέλων του ευρήκε κάτι το αμαρτωλόν, εξ αιτίας του οποίου εκείνοι εξέπεσαν,

Ιωβ. 4,19 τοὺς δὲ κατοικοῦντας οἰκίας πηλίνας, ἐξ ὧν καὶ αὐτοὶ ἐκ τοῦ αὐτοῦ πηλοῦ ἐσμεν, ἔπαισεν αὐτοὺς σητὸς τρόπον·

Ιωβ. 4,19 πόσω μάλλον στους ανθρώπους, οι οποίοι κατοικούν μέσα σε σπίτια κτισμένα από λάσπη και οι ίδιοι είναι πλασμένοι από λάσπη και φθείρονται, όπως τα ενδύματα, τα οποία κατατρώγει ο σκόρος;

Ιωβ. 4,20 καὶ ἀπὸ πρωΐθεν μέχρις ἑσπέρας οὐκέτι εἰσί, παρὰ τὸ μὴ δύνασθαι αὐτοὺς ἑαυτοῖς βοηθῆσαι ἀπώλοντο.

Ιωβ. 4,20 Παντοτε επικρέμαται επάνω από αυτούς ο θάνατος. Δεν ημπορούν δε με την ιδικήν των δύναμιν, να διατηρηθούν εις την ζωήν ούτε μίαν ημέραν, από πρωΐας μέχρις εσπέρας, διότι είναι αδύνατοι και ανίκανοι να βοηθήσουν τον εαυτόν των και ετσι βαδίζουν προς την καταστροφήν.

Ιωβ. 4,21 ἐνεφύσησε γὰρ αὐτοῖς καὶ ἐξηράνθησαν, ἀπώλοντο παρὰ τὸ μὴ ἔχειν αὐτοὺς σοφίαν.

Ιωβ. 4,21 Ο Κυριος έστειλεν εναντίον αυτών την ωργισμένην του πνοήν και εξηράνθησαν, όπως τα φυτά από τον καυστικόν λίβαν, εχάθησαν, διότι δεν είχον την κατά Θεόν σοφίαν”.

ΙΩΒ 5

Ιωβ. 5,1 Ἐπικάλεσαι δέ, εἴ τίς σοι ὑπακούσεται, ἢ εἴ τινα ἀγγέλων ἁγίων ὄψῃ·

Ιωβ. 5,1 Καλεσε εις βοήθειάν σου, εάν υπάρχη κάποιος, ο οποίος θα σε ακούση και θα σπεύση να σε βοηθήση, η εάν θα σο εμφανισθή κανένας από τους αγίους αγγέλους. Κανείς δεν θα έλθη, διότι ευρίσκεσαι εν τω αδίκω.

Ιωβ. 5,2 καὶ γὰρ ἄφρονα ἀναιρεῖ ὀργή, πεπλανημένον δὲ θανατοῖ ζῆλος,

Ιωβ. 5,2 Τον ασύνετον και ασεβή τον φονεύει η ασυγκράτητος αγανάκτησίς του. Τον δε από την αμαρτίαν πλανώμενον τον θανατώνει ο φθόνος και το πάθος του.

Ιωβ. 5,3 ἐγὼ δὲ ἑώρακα ἄφρονας ῥίζαν βάλλοντας, ἀλλ᾿ εὐθέως ἐβρώθη αὐτῶν ἡ δίαιτα.

Ιωβ. 5,3 Εγώ, βέβαια, έχω ίδει ανθρώπους, που ζουν εις αφροσύνην και αμαρτίαν, να ριζοβολούν και να ευδοκιμούν. Αλλά πολύ γρήγορα διεβρώθη και κατεστράφη η κατοικία των και η ζωη των.

Ιωβ. 5,4 πόῤῥω γένοιντο οἱ υἱοὶ αὐτῶν ἀπὸ σωτηρίας, κολαβρισθείησαν δὲ ἐπὶ θύραις ἡσσόνων, καὶ οὐκ ἔσται ὁ ἐξαιρούμενος·

Ιωβ. 5,4 Δεν θα υπάρξη σωτηρία δια τα παιδιά των. Θα ποδοπατηθούν δε εμπρός εις τας πύλας ανθρώπων κατωτέρων και ασθενέστερων από αυτούς. Και δεν θα υπάρχη κανείς να τους γλυτώση από την συμφοράν και τον όλεθρον.

Ιωβ. 5,5 ἃ γὰρ ἐκεῖνοι συνήγαγον, δίκαιοι ἔδονται, αὐτοὶ δὲ ἐκ κακῶν οὐκ ἐξαίρετοι ἔσονται. ἐκσιφωνισθείη αὐτῶν ἡ ἰσχύς·

Ιωβ. 5,5 Θα φύγουν από τα χέρια των, όσα οι ασεβείς συνεκέντρωσαν. Οι δίκαιοι θα τα φάγουν και θα τα απολαύσουν. Αυτοί δε οι ίδιοι οι ασεβείς δεν θα διαφύγουν τας συμφοράς. Η δύναμίς των και η δόξα των θα αναρροφηθή σαν από σίφωνα και θα εξαφανισθή

Ιωβ. 5,6 οὐ γὰρ μὴ ἐξέλθῃ ἐκ τῆς γῆς κόπος, οὐδὲ ἐξ ὀρέων ἀναβλαστήσει πόνος·

Ιωβ. 5,6 Ο Θεός είναι, που αποστέλλει τας θλίψεις, διότι ποτέ δεν φυτρώνει μόνος του από την γην ο κόπος, ούτε από τα βουνά αυτομάτως βλαστάνει ο πόνος ωσάν το χορτάρι.

Ιωβ. 5,7 ἀλλὰ ἄνθρωπος γεννᾶται κόπῳ, νεοσσοὶ δὲ γυπὸς τὰ ὑψηλὰ πέτονται.

Ιωβ. 5,7 Αλλά ο άνθρωπος εξ αιτίας της αμαρτωλότητος, που τον έχει δηλητηριάσει, γεννάται, δια να κοπιάζη και πονή, και μόνον οι νεοσσοί του γυπός πετούν υψηλά.

Ιωβ. 5,8 οὐ μὴν δὲ ἀλλὰ ἐγὼ δεηθήσομαι Κυρίου, Κύριον δὲ τῶν πάντων δεσπότην ἐπικαλέσομαι,

Ιωβ. 5,8 Παρ' όλον όμως τούτο, εγώ αν περιπέσω εις θλίψιν, θα παρακαλέσω θερμώς τον Κυριον, ναι τον Κυριον και κυρίαρχον των πάντων θα επικαλεσθώ με θερμήν προσευχήν·

Ιωβ. 5,9 τὸν ποιοῦντα μεγάλα καὶ ἀνεξιχνίαστα, ἔνδοξά τε καὶ ἐξαίσια, ὧν οὐκ ἔστιν ἀριθμός·

Ιωβ. 5,9 αυτόν, ο οποίος πράττει μεγάλα, ανεξιχνίαστα και ανεξερεύνητα από την ανθρωπίνην διάνοιαν, ένδοξα και έκτακτα, των οποίων δεν υπάρχει αριθμός.

Ιωβ. 5,10 τὸν διδόντα ὑετὸν ἐπὶ τὴν γῆν, ἀποστέλλοντα ὕδωρ ἐπὶ τὴν ὑπ᾿ οὐρανόν·

Ιωβ. 5,10 Αυτόν, ο οποίος χορηγεί την ευεργετικήν βροχήν εις την γην και αποστέλλει το ύδωρ εις όλην την υπ' ουρανόν.

Ιωβ. 5,11 τὸν ποιοῦντα ταπεινοὺς εἰς ὕψος, καὶ ἀπολωλότας ἐξεγείροντα·

Ιωβ. 5,11 Ανορθώνει και τοποθετεί εις μέγα ύψος δόξης τους ταπεινούς ανθρώπους. Ανεγείρει και ενδυναμώνει αυτούς, που φαίνονται ότι είναι χαμένοι.

Ιωβ. 5,12 διαλλάσσοντα βουλὰς πανούργων, καὶ οὐ μὴ ποιήσουσιν αἱ χεῖρες αὐτῶν ἀληθές.

Ιωβ. 5,12 Αυτόν, ο οποίος ματαιώνει και διαλύει τα πονηρά σχέδια των πανούργων ανθρώπων και των οποίων τα χέρια ποτέ δεν εκτείνονται, δια να πράξουν το αληθές, το σύμφωνον προς το θέλημα του Κυρίου.

Ιωβ. 5,13 ὁ καταλαμβάνων σοφοὺς ἐν τῇ φρονήσει, βουλὴν δὲ πολυπλόκων ἐξέστησεν·

Ιωβ. 5,13 Αυτόν, που συλλαμβάνει τους καυχωμένους δια την σοφίαν των, ματαιώνει δε τα σχέδια και τας αποφάσεις των πονηρών ανθρώπων.

Ιωβ. 5,14 ἡμέρας συναντήσεται αὐτοῖς σκότος, τὸ δὲ μεσημβρινὸν ψηλαφήσαισαν ἴσα νυκτί.

Ιωβ. 5,14 Και έτσι αυτοί ομοιάζουν προς εκείνους, που κατά την διάρκειαν της ημέρας καταλαμβάνονται από το σκότος, κατά δε την μεσημβρίαν ψηλαφούν, όπως κατά την νεφελώδη σκοτεινήν νύκτα.

Ιωβ. 5,15 ἀπόλοιντο δὲ ἐν πολέμῳ, ἀδύνατος δὲ ἐξέλθοι ἐκ χειρὸς δυνάστου·

Ιωβ. 5,15 Θα νικηθούν και θα εξολοθρευθούν στον πόλεμόν των. Ο δε ασθενής και αδύνατος θα εξέλθη σώος και ελεύθερος από τα χέρια του τυράννου του.

Ιωβ. 5,16 εἴη δὲ ἀδυνάτῳ ἐλπίς, ἀδίκου δὲ στόμα ἐμφραχθείη.

Ιωβ. 5,16 Ελπίς δι' αυτόν τον αδύνατον θα είναι ο Θεός, το δε συκοφαντικόν στόμα του αδίκου θα φραχθή και θα κλείση.

Ιωβ. 5,17 μακάριος δὲ ἄνθρωπος, ὃν ἤλεγξεν ὁ Κύριος, νουθέτημα δὲ Παντοκράτορος μὴ ἀπαναίνου·

Ιωβ. 5,17 Τρισευτυχισμένος είναι ο άνθρωπος, τον οποίον παιδαγωγικώς ετιμώρησεν ο Κυριος. Αυτήν δε την παιδαγωγίαν του Παντοκράτορος Κυρίου συ, ω άνθρωπε, μη την αποστραφής ποτέ.

Ιωβ. 5,18 αὐτὸς γὰρ ἀλγεῖν ποιεῖ καὶ πάλιν ἀποκαθίστησιν· ἔπαισε, καὶ αἱ χεῖρες αὐτοῦ ἰάσαντο.

Ιωβ. 5,18 Ο Θεός, δια την πνευματικήν μας ωφέλειαν, μας κάμνει να πονούμεν, αλλά και πάλιν μας επαναφέρει εις την προτέραν ειρηνικήν κατάστασιν. Μας εκτύπησε με τας θλίψεις, αλλά με τα ίδια του τα χέρια μας εθεράπευσε.

Ιωβ. 5,19 ἑξάκις ἐξ ἀναγκῶν σε ἐξελεῖται, ἐν δὲ τῷ ἑβδόμῳ οὐ μὴ ἅψηταί σου κακόν.

Ιωβ. 5,19 Πολλές φορές θα σε γλυτώση από τας ανάγκας και θλίψεις· και αν ακόμη επακολουθήσουν άλλαι, δεν θα σε εγγίση και δεν θα σε καταβάλη κάτι κακόν.

Ιωβ. 5,20 ἐν λιμῷ ῥύσεταί σε ἐκ θανάτου, ἐν πολέμῳ δὲ ἐκ χειρὸς σιδήρου λύσει σε.

Ιωβ. 5,20 Εις καιρόν λιμού θα σε γλυτώση από τον εκ πείνης θάνατον και εις καιρόν πολέμου θα λύση τα σιδηρά δεσμά της αιχμαλωσίας από τα χέρια σου.

Ιωβ. 5,21 ἀπὸ μάστιγος γλώσσης σε κρύψει, καὶ οὐ μὴ φοβηθῇς ἀπὸ κακῶν ἐρχομένων.

Ιωβ. 5,21 Θα σε προφυλάξη και θα σε σκεπάση από το μαστίγιον συκοφαντικής και αδίκου γλώσσης και δεν θα φοβηθής από οιονδήποτε επερχόμενον κακόν.

Ιωβ. 5,22 ἀδίκων καὶ ἀνόμων καταγελάσῃ, ἀπὸ δὲ θηρίων ἀγρίων οὐ μὴ φοβηθῇς·

Ιωβ. 5,22 Θα γελάς με τας απειλάς και τα πονηρά σχέδια των αδίκων και των παρανόμων, διότι θα βλέπης πόσον αδύνατοι είναι αυτοί εμπρός στον παντοδύναμον Θεόν. Και από αυτά ακόμη τα άγρια θηρία δεν έχεις να φοβηθής τίποτε,

Ιωβ. 5,23 θῆρες γὰρ ἄγριοι εἰρηνεύσουσί σοι.

Ιωβ. 5,23 διότι και τα αγρία θηρία θα είναι ειρηνικά μαζή σου.

Ιωβ. 5,24 εἶτα γνώσῃ ὅτι εἰρηνεύσει σου ὁ οἶκος, ἡ δὲ δίαιτα τῆς σκηνῆς σου οὐ μὴ ἁμάρτῃ.

Ιωβ. 5,24 Επειτα δέ, εφ' όσον θα είσαι άνθρωπος του Θεού, θα μάθης εξ αυτών τούτων των πραγμάτων, ότι το σπίτι σου θα ζη εν ειρήνη, διότι θα έχη την ευλογίαν του Θεού. Και από το σπίτι σου δεν θα λείψη τίποτε από εκείνα, που χρειάζονται προς διατροφήν σου.

Ιωβ. 5,25 γνώσῃ δὲ ὅτι πολὺ τὸ σπέρμα σου, τὰ δὲ τέκνα σου ἔσται ὥσπερ τὸ παμβότανον τοῦ ἀγροῦ.

Ιωβ. 5,25 Θα ίδης πολλούς απογόνους, τα δε παιδιά σου θα μεγαλώνουν, θα πληθύνονται, θα είναι θαλλερά ωσάν την πολυποίκιλον χλόην που φυτρώνει πολυπληθής στους αγρούς

Ιωβ. 5,26 ἐλεύσῃ δὲ ἐν τάφῳ ὥσπερ σῖτος ὥριμος κατὰ καιρὸν θεριζόμενος ἢ ὥσπερ θιμωνία ἅλωνος καθ᾿ ὥραν συγκομισθεῖσα.

Ιωβ. 5,26 Θα έλθης δε στον τάφον όχι προώρα, αλλά εις γήρας βαθύ, ωσάν τον μεστωμένον σίτον, που θερίζεται στον καιρόν του, ωσάν την θημωνιάν του αλωνιού. Που συγκομίζεται εις την ώραν της.

Ιωβ. 5,27 ἰδοὺ ταῦτα οὕτως ἐξιχνιάσαμεν, ταῦτά ἐστιν ἃ ἀκηκόαμεν· σὺ δὲ γνῶθι σεαυτῶ εἴ τι ἔπραξας.

Ιωβ. 5,27 Ιδού, αυτά έτσι τα ερευνήσαμεν και τα εμάθαμεν. Τα ιδια έχομεν ακούσει από τους προγόνους μας, από την παράδοσίν μας. Συ δε τώρα σκέψου τον εαυτόν σου και ερεύνησε, μήπως κάτι κακόν έπραξες.

ΙΩΒ 6

Ιωβ. 6,1 Ὑπολαβὼν δὲ Ἰὼβ λέγει·

Ιωβ. 6,1 Επῇρεν ακολούθως τον λόγον ο Ιώβ και είπεν·

Ιωβ. 6,2 εἰ γάρ τις ἱστῶν στήσαι μου τὴν ὀργήν, τὰς δὲ ὀδύνας μου ἄραι ἐν ζυγῷ ὁμοθυμαδόν,

Ιωβ. 6,2 “εάν κανείς θελήση να ζυγίση την θείαν εναντίον μου οργήν και μαζή με όλας τας οδύνας μου την τοποθετήση στον ένα δίσκον του ζυγού,

Ιωβ. 6,3 καὶ δὴ ἄμμου παραλίας βαρυτέρα ἔσται. ἀλλ᾿ ὡς ἔοικε τὰ ῥήματά μού ἐστι φαῦλα·

Ιωβ. 6,3 εις δε τον άλλον την άμμον της θαλάσσής, θα έβλεπεν ότι η θεία οργή και αι θλίψεις μου είναι βαρύτεροι από την άμμον, που υπάρχει εις την παραλίαν της θαλάσσης. Φαίνεται όμως ότι τα λόγια των παραπόνων μου είναι απρεπή και άσεμνά.

Ιωβ. 6,4 βέλη γὰρ Κυρίου ἐν τῷ σώματί μού ἐστιν, ὧν ὁ θυμὸς αὐτῶν ἐκπίνει μου τὸ αἷμα· ὅταν ἄρξωμαι λαλεῖν, κεντοῦσί με.

Ιωβ. 6,4 Τα βέλη όμώς του Κυρίου έχουν εμπηχθή στο σώμα μου και η δριμύτης των μου πίνει το αίμα. Οταν δε αρχίζω να ομιλώ, εκείνα με κεντούν οδινηρώς.

Ιωβ. 6,5 τί γάρ; μὴ διακενῆς κεκράξεται ὄνος ἄγριος, ἀλλ᾿ ἢ τὰ σῖτα ζητῶν; εἰ δὲ καὶ ῥήξει φωνὴν βοῦς ἐπὶ φάτνης ἔχων τὰ βρώματα;

Ιωβ. 6,5 Τι λοιπόν; Μηπως, τάχα, ο άγριος όνος φωνάζει αναιτίως, πάρα μόνο εάν πεινά και ζητή την τροφήν του; Μηπως το βόϊδι αφήνει την ισχυράν κραυγή του, όταν υπάρχη η τροφή του εις την φάτνην του; Οχι.

Ιωβ. 6,6 εἰ βρωθήσεται ἄρτος ἄνευ ἁλός; εἰ δὲ καὶ ἔστι γεῦμα ἐν ῥήμασι κενοῖς;

Ιωβ. 6,6 Μηπως τρώγετε ευχαρίστως ψωμί χωρίς άλατι; Οχι. Μηπως ημπορεί ποτέ να παρατεθή γεύμα με άδεια λόγια και χωρίς τρόφιμα;

Ιωβ. 6,7 οὐ δύναται γὰρ παύσασθαί μου ἡ ὀργή· βρόμον γὰρ ὁρῶ τὰ σῖτά μου ὥσπερ ὀσμὴν λέοντος·

Ιωβ. 6,7 Λέγω αυτά, διότι δεν ημπορεί να εξαλειφθή η αηδία και η δυσφορία, που μου προκαλούν τα φαγητά. Σαν βρώμην, με την οποίαν τρέφονται τα ζώα και οχι άνθρωποι βλέπω τας τροφάς μου και η μυρωδιά των μου προκαλεί αηδίαν, όπως η δυσώδης αποφορά του λέοντος.

Ιωβ. 6,8 εἰ γὰρ δώῃ καὶ ἔλθοι μου ἡ αἴτησις, καὶ τὴν ἐλπίδα μου δώῃ ὁ Κύριος.

Ιωβ. 6,8 Είθε να ευδοκήση ο Κυριος και εκπληρωθή το προ αυτόν αίτημά μου. Είθε να μου δώση ο Κυριος αυτό, που ποθώ και ελπίζω.

Ιωβ. 6,9 ἀρξάμενος ὁ Κύριος τρωσάτω με, εἰς τέλος δὲ μή με ἀνελέτω.

Ιωβ. 6,9 Ο Κυριος, ο οποίος ήρχισε να με κτυπά με τας θλίψεις, ας με κτυπήση ακόμη εφ' όσόν το θέλει. Αλλάα ας μη μου στείλη εν τέλει τον θάνατον.

Ιωβ. 6,10 εἴη δέ μου πόλις τάφος, ἐφ᾿ ἧς ἐπὶ τειχέων ἡλλόμην ἐπ᾿ αὐτῆς, οὐ φείσομαι· οὐ γὰρ ἐψευσάμην ῥήματα ἅγια Θεοῦ μου.

Ιωβ. 6,10 Είθε ο τάφος μου να είναι εντός της πόλεως, εις τα τείχη της οποίας ως παιδίον επηδούσα και έπαιζα. Δεν θα λυπηθώ τότε. Ζητώ τούτο, διότι δεν εφέρθην με δολιότητα απέναντι του Θεού, ούτε διέψευσα με παραβάσεις της ζωής μου τα άγια λόγια του.

Ιωβ. 6,11 τίς γάρ μου ἡ ἰσχύς, ὅτι ὑπομένω; ἢ τίς μου ὁ χρόνος, ὅτι ἀνέχεταί μου ἡ ψυχή;

Ιωβ. 6,11 Επικαλούμαι τον θάνατον, διότι πόση και ποία είναι η δύναμις και η αντοχή μου, δια να υπομένω τόσα βάσανα; Επί πόσον χρόνον ακόμη η ψυχή μου θα ανέχεται την ταλαιπωρίαν αυτήν;

Ιωβ. 6,12 μὴ ἰσχὺς λίθων ἡ ἰσχύς μου; ἢ αἱ σάρκες μού εἰσι χάλκεαι;

Ιωβ. 6,12 Μηπως, τάχα, ο δύναμίς μου έχει την αντοχήν των λίθων η αι σάρκες μου είναι καμωμένες από χαλκόν, ώστε να είναι αναίσθητοι στον πόνον;

Ιωβ. 6,13 ἢ οὐκ ἐπ᾿ αὐτῷ ἐπεποίθειν; βοήθεια δὲ ἀπ᾿ ἐμοῦ ἄπεστιν.

Ιωβ. 6,13 Εις τον Κυριον δεν είχα έως τώρα στηρίξει την πεποίθησιν και την ελπίδα μου; Και όμως κάθε βοήθεια απεμακρύνθη από εμέ.

Ιωβ. 6,14 ἀπείπατό με ἔλεος, ἐπισκοπὴ δὲ Κυρίου ὑπερεῖδέ με.

Ιωβ. 6,14 Ευσπλαγχνία εκ μέρους Θεού και ανθρώπων με απηρνήθη. Η δε στοργική επίσκεψις του Κυρίου με παρέβλεψε.

Ιωβ. 6,15 οὐ προσεῖδόν με οἱ ἐγγύτατοί μου· ὥσπερ χειμάῤῥους ἐκλείπων ἢ ὥσπερ κῦμα παρῆλθόν με.

Ιωβ. 6,15 Και οι πλέον στενοί συγγενείς μου δεν έρριψαν ούτε ένα βλέμμα συμπαθείας εις εμέ. Επέρασαν από εμπρός μου σαν τον χείμαρρον, που φεύγει γρήγορα και εγκαταλείπει την κοίτην του. Ωσάν το κύμα με αντιπαρήλθον.

Ιωβ. 6,16 οἵτινές με διευλαβοῦντο, νῦν ἐπιπεπτώκασί μοι ὥσπερ χιὼν ἢ κρύσταλλος πεπηγώς·

Ιωβ. 6,16 Εκείνοι που άλλοτε είχαν μεγάλον σεβασμόν και εκτίμησιν προς εμέ, με συνήντησαν τόσον κρύοι και παγωμένοι, όσον κρύο είναι το χιόνι και ο παγωμένος κρύσταλλος.

Ιωβ. 6,17 καθὼς τακεῖσα θέρμης γενομένης οὐκ ἐπεγνώσθη ὅπερ ἦν,

Ιωβ. 6,17 Οπως όταν από την θερμότητα του ηλίου λυώνη το χιόνι και δεν φαίνεται τι ήτο αυτό προηγουμένως,

Ιωβ. 6,18 οὕτω κἀγὼ καταλείφθην ὑπὸ πάντων. ἀπωλόμην δὲ καὶ ἔξοικος ἐγενόμην.

Ιωβ. 6,18 έτσι και εγώ εγκατελείφθην από όλους. Εχω χαθή πλέον δι' αυτούς και ευρίσκομαι μακράν από το σπίτι μου.

Ιωβ. 6,19 ἴδετε ὁδοὺς Θαιμανῶν, ἀτραποὺς Σαβῶν, οἱ διορῶντες·

Ιωβ. 6,19 Ιδέτε τας πορείας των Θαιμανών, ιδέτε τας δυσβάτους ατραπούς των Σαβαίων, πως πορευόμενοι δια μέσου καυστικών ερήμων τόπων ποθούν δροσερόν ύδωρ. Ετσι και εγώ επόθησα ως δροσερόν ύδωρ την παρηγορίαν.

Ιωβ. 6,20 καὶ αἰσχύνην ὀφειλήσουσιν οἱ ἐπὶ πόλεσι καὶ χρήμασι πεποιθότες.

Ιωβ. 6,20 Εκείνοι που στηρίζουν την πεποίθησίν των εις τας οχυράς πόλεις των και εις τα πλούτη των, θα πληρώσουν την πεποίθησιν των αυτήν με καταισχύνην.

Ιωβ. 6,21 ἀτὰρ δὲ καὶ ὑμεῖς ἐπέβητέ μοι ἀνελεημόνως, ὥστε ἰδόντες τὸ ἐμὸν τραῦμα φοβήθητε·

Ιωβ. 6,21 Τωρα δε και σεις οι φίλοι μου έχετε επιτεθή εναντίον μου χωρίς οίκτον, χωρίς ευσπλαγχνίαν, ώστε όταν είδατε την συμφοράν μου, κατελήφθητε από φόβον και τρόμον.

Ιωβ. 6,22 τί γάρ; μή τι ἡμᾶς ᾔτησα ἢ τῆς παρ᾿ ὑμῶν ἰσχύος ἐπιδέομαι,

Ιωβ. 6,22 Διατί αυτή η συμπεριφορά σας; Μηπως εγώ εζήτησα κάτι το υλικόν από σας, η ευρέθηκα εις ανάγκην και επεκαλέσθην την δύναμίν σας,

Ιωβ. 6,23 ὥστε σῶσαί με ἐξ ἐχθρῶν ἢ ἐκ χειρὸς δυναστῶν ῥύσασθαί με;

Ιωβ. 6,23 ώστε να με σώσετε από τους εχθρούς μου η να με γλυτώσετε από τας χείρας των τυράννων;

Ιωβ. 6,24 διδάξατέ με, ἐγὼ δὲ κωφεύσω· εἴ τι πεπλάνημαι, φράσατέ μοι.

Ιωβ. 6,24 Διδάξατέ με και πληροφορήσατέ με. Εγώ δε ωσάν κωφός δεν θα ανοίξω το στόμα μου. Εάν εις κάτι έχω πλανηθή, είπατέ το ελευθέρως.

Ιωβ. 6,25 ἀλλ᾿ ὡς ἔοικε, φαῦλα ἀληθινοῦ ῥήματα, οὐ γὰρ παρ᾿ ὑμῶν ἰσχὺν αἰτοῦμαι·

Ιωβ. 6,25 'Αλλα, όπως φαίνεται, είναι απρεπή και άσχημα τα λόγια εκείνου, ο οποίος λέγει την αλήθειαν. Την αλήθειαν είπατε, διότι εγώ δεν ζήτω να με ενισχύσετε με την ιδικήν σας δύναμιν,

Ιωβ. 6,26 οὐδὲ ἔλεγχος ὑμῶν ῥήμασί με παύσει, οὐδὲ γὰρ ὑμῶν φθέγμα ῥήματος ἀνέξομαι.

Ιωβ. 6,26 ούτε όμως και ο έλεγχος τον οποίον ενδεχομένως απευθύνετε προς εμέ θα σταματήση τα λόγια των παραπόνων μου. Ούτε ένα λόγον ελεγκτικόν θα ανεχθώ, εφ' όσον δεν επιμαρτυρείται από τα πράγματα.

Ιωβ. 6,27 πλὴν ὅτι ἐπ᾿ ὀρφανῷ ἐπιπίπτετε, ἐνάλλεσθε δὲ ἐπὶ φίλῳ ὑμῶν.

Ιωβ. 6,27 Ετσι φερόμενοι επιτίθεσθε εναντίον μου, όπως εις ένα ανυπεράσπιστον ορφανόν παιδί. Με ορμήν πηδάτε εναντίον εμού του φίλου σας.

Ιωβ. 6,28 νυνὶ δὲ εἰσβλέψας εἰς πρόσωπα ὑμῶν οὐ ψεύσομαι.

Ιωβ. 6,28 Τωρα δε ατενίζων σας κατά πρόσωπον, δεν θα είπω ψέματα, αλλά την αλήθειαν.

Ιωβ. 6,29 καθίσατε δὴ καὶ μὴ εἴη ἄδικον, καὶ πάλιν τῷ δικαίῳ συνέρχεσθε.

Ιωβ. 6,29 Καθίσατε, λοιπόν, και μη εκτρέπεσθε εις αδίκους κρίσεις εναντίον μου,

Ιωβ. 6,30 οὐ γάρ ἐστιν ἐν γλώσσῃ μου ἄδικον· ἢ ὁ λάρυγξ μου οὐχὶ σύνεσιν μελετᾷ;

Ιωβ. 6,30 διότι εις την γλώσσαν μου δεν υπάρχει τίποτε το άδικον. Μηπως, τάχα, ο λάρυγξ μου δεν λέγει, όσα ο νους μου με σύνεσιν μελετά και αποδέχεται;

ΙΩΒ 7

Ιωβ. 7,1 Πότερον οὐχὶ πειρατήριόν ἐστιν ὁ βίος ἀνθρώπου ἐπὶ τῆς γῆς καὶ ὥσπερ μισθίου αὐθημερινοῦ ἡ ζωὴ αὐτοῦ;

Ιωβ. 7,1 Τι λοιπόν; Τοπος δοκιμασιών και θλίψεων δεν είναι ο βίος του ανθρώπου εδώ εις την γην, και η ζωή του δεν ομοιάζει με την κοπιώδη και ταλαιπωρημένην ζωήν ενός ημερομισθίου εργάτου;

Ιωβ. 7,2 ἢ ὥσπερ θεράπων δεδοικὼς τὸν Κύριον αὐτοῦ καὶ τετευχὼς σκιᾶς; ἢ ὥσπερ μισθωτὸς ἀναμένων τὸν μισθὸν αὐτοῦ;

Ιωβ. 7,2 Η δεν είναι ο άνθρωπος σαν δούλος, που φοβείται τον Κυριον του και ο οποίος κάποιαν στιγμήν ευρήκε μίαν σκιάν, δια να αναπαυθή επ' ολίγον κάτω από αυτήν; Η δεν ομοιάζει με τον ημερομίσθιον εργάτην, ο οποίος περιμένει πότε να περάση η ημέρα της εργασίας του, δια να πάρη τον μισθόν του;

Ιωβ. 7,3 οὕτως κἀγὼ ὑπέμεινα μῆνας κενούς, νύκτες δὲ ὀδυνῶν δεδομέναι μοί εἰσιν.

Ιωβ. 7,3 Ετσι και εγώ επέρασα μήνας πολλούς εις θλίψιν και οδύνην ματαίως αναμένων λύτρωσιν. Νυκτες δε γεμάτες από πόνους μου έχουν δοθή, αντί άλλης παρηγορίας.

Ιωβ. 7,4 ἐὰν κοιμηθῶ, λέγω· πότε ἡμέρα; ὡς δ᾿ ἂν ἀναστῶ, πάλιν· πότε ἑσπέρα; πλήρης δὲ γίνομαι ὀδυνῶν ἀπὸ ἑσπέρας ἕως πρωΐ.

Ιωβ. 7,4 Οταν πίπτω να κοιμηθώ, λέγω πότε θα έλθη η ημέρα; Οταν δε εγείρωμαι από τον ύπνον, λέγω πάλιν, πότε θα έλθη η εσπέρα; Είμαι γεμάτος από οδύνας από το βράδυ έως το πρωϊ.

Ιωβ. 7,5 φύρεται δέ μου τὸ σῶμα ἐν σαπρίᾳ σκωλήκων, τήκω δὲ βώλακας γῆς ἀπὸ ἰχῶρος ξύων.

Ιωβ. 7,5 Συμφύρεται και ζυμώνεται το σώμα μου με την σαπίλαν των σκωλήκων. Λυώνω δε σβώλους χώματα από τα αηδή υγρά, που ρέουν εκ των πληγών μου.

Ιωβ. 7,6 ὁ δὲ βίος μού ἐστιν ἐλαφρότερος λαλιᾶς, ἀπόλωλε δὲ ἐν κενῇ ἐλπίδι.

Ιωβ. 7,6 Η ζωη μου φεύγει πολύ γρήγορα και χάνεται, σαν να ήταν ελαφρότερα από την ομιλίαν του ανθρώπου. Εχάθη μέσα εις ματαίας και απραγματοποίητους ελπίδας.

Ιωβ. 7,7 μνήσθητι οὖν ὅτι πνεῦμά μου ἡ ζωὴ καὶ οὐκέτι ἐπανελεύσεται ὀφθαλμός μου ἰδεῖν ἀγαθόν.

Ιωβ. 7,7 Ενθυμήσου, λοιπόν, ότι η ζωη μου είναι σαν μία πνοή του ανέμου, που φεύγει γρήγορα. Οταν αποθάνω, δεν πρόκειται πλέον να επανέλθω έδω και να ίδη ο οφθαλμός μου τα αγαθά της γης.

Ιωβ. 7,8 οὐ περιβλέψεταί με ὀφθαλμὸς ὁρῶντός με· οἱ ὀφθαλμοί σου ἐν ἐμοί, καὶ οὐκέτι εἰμὶ

Ιωβ. 7,8 Οταν αποθάνω, δεν θα με ίδη και δεν θα με περιεργασθή πλέον οφθαλμός ανθρώπου. Και οι ιδικοί σου οφθαλμοί, Κυριε, όταν με αναζητήσουν, δεν θα με εύρουν εδώ εις την γην. Διότι δεν θα υπάρχω πλέον εις αυτήν.

Ιωβ. 7,9 ὥσπερ νέφος ἀποκαθαρθὲν ἀπ᾿ οὐρανοῦ. ἐὰν γὰρ ἄνθρωπος καταβῇ εἰς ᾅδην, οὐκέτι μὴ ἀναβῇ,

Ιωβ. 7,9 Θα ομοιάσω και θα έχω την τύχην του νέφους, το οποίον διαλύεται και εξαφανίζεται τελείως από τον ουρανόν. Διότι, όταν ο άνθρωπος αποθάνη και καταβή στον σκοτεινόν άδην, δεν θα αναβή ποτέ από εκεί.

Ιωβ. 7,10 οὐδ᾿ οὐ μὴ ἐπιστρέψῃ ἔτι εἰς τὸν ἴδιον οἶκον, οὐδ᾿ οὐ μὴ ἐπιγνῷ αὐτὸν ἔτι ὁ τόπος αὐτοῦ.

Ιωβ. 7,10 Ούτε και θα επιστρέψη πλέον στο σπίτι του, ούτε δε θα τον ίδη ο τόπος, στον οποίον είχε ζήσει και κατοικήσει.

Ιωβ. 7,11 ἀτὰρ οὖν οὐδὲ ἐγὼ φείσομαι τῷ στόματί μου, λαλήσω ἐν ἀνάγκῃ ὤν, ἀνοίξω πικρίαν ψυχῆς μου συνεχόμενος.

Ιωβ. 7,11 Τωρα, λοιπόν, και εγώ δεν θα λυπηθώ τα λόγια μου. Δεν θα περιφράξω το στόμα μου. Θα ομιλήσω, εις αυτήν την αγωνίαν της ψυχής ευρισκόμενος. Θα ανοίξω το στόμα μου και θα εκφράσω την πικρίαν της ψυχής μου, από την οποίαν κατέχομαι.

Ιωβ. 7,12 πότερον θάλασσά εἰμι ἢ δράκων, ὅτι κατέταξας ἐπ᾿ ἐμὲ φυλακήν;

Ιωβ. 7,12 Μηπως, τάχα, είμαι θάλασσα, της οποίας τα κύματα απειλούν να κατακλύσουν την γην, η είμαι θαλάσσιος δράκων, που απειλεί με καταστροφήν τα ψάρια της θαλάσσης; Ερωτώ, διότι έβαλες επάνω μου σκληράν φρουράν, δια να αγρυπνή εις την συνέχισιν του πόνου και της οδύνης μου.

Ιωβ. 7,13 εἶπα ὅτι παρακαλέσει με ἡ κλίνη μου, ἀνοίσω δὲ πρὸς ἐμαυτὸν ἰδίᾳ λόγον τῇ κοίτῃ μου.

Ιωβ. 7,13 Ενόμισα ότι η κλίνη μου θα κατεπράϋνε και θα παρηγορούσε τους πόνους μου, διότι εκεί στον εαυτόν μου επανερχόμενος και συγκεντρούμενος θα εύρισκα την παρηγορίαν μου.

Ιωβ. 7,14 ἐκφοβεῖς με ἐνυπνίοις καὶ ὁράμασί με καταπλήσσεις.

Ιωβ. 7,14 Εάν όμως επ' ολίγον κοιμηθώ, με φοβίζεις με τρομακτικά ενύπνια. Με συγκλονίζεις και με συντρίβεις με φοβερούς εφιάλτας.

Ιωβ. 7,15 ἀπαλλάξεις ἀπὸ πνεύματός μου τὴν ψυχήν μου, ἀπὸ δὲ θανάτου τὰ ὀστᾶ μου·

Ιωβ. 7,15 Αφαίρεσέ μου την αναπνοήν και απάλλαξέ με από αυτήν την ζωήν μου. Απάλλαξε δε από αυτόν τον καθημερινόν οδυνηρόν θάνατον τα κύκκαλά μου.

Ιωβ. 7,16 οὐ γὰρ εἰς τὸν αἰῶνα ζήσομαι, ἵνα μακροθυμήσω· ἀπόστα ἀπ᾿ ἐμοῦ, κενὸς γάρ μου ὁ βίος.

Ιωβ. 7,16 Διότι δεν πρόκειται να ζήσω αιωνίως εδώ εις την γην, ώστε να υπομείνω την σημερινήν θλίψιν με την ελπίδα της λυτρώσεώς μου. Αφησέ με να αποθάνω τώρα. Η ζωη μου είναι άδεια και ανωφελής.

Ιωβ. 7,17 τί γάρ ἐστιν ἄνθρωπος ὅτι ἐμεγάλυνας αὐτὸν ἢ ὅτι προσέχεις τὸν νοῦν εἰς αὐτὸν

Ιωβ. 7,17 Διότι τι είναι και τι αξίζει ο άνθρωπος, τον οποίον συ εδόξασες και στον οποίον με τόσην προσοχήν προσηλώνστον νουν;

Ιωβ. 7,18 ἢ ἐπισκοπὴν αὐτοῦ ποιήσῃ ἕως τὸ πρωΐ καὶ εἰς ἀνάπαυσιν αὐτὸν κρινεῖς;

Ιωβ. 7,18 Προνοείς δι' αυτόν καθ' εκάστην από το βράδυ έως το πρωϊ και κρίνεις αυτόν άξιον αναπαύσεως;

Ιωβ. 7,19 ἕως τίνος οὐκ ἐᾷς με οὐδὲ προΐῃ με, ἕως ἂν καταπίω τὸν πτύελόν μου ἐν ὀδύνῃ;

Ιωβ. 7,19 Εμέ όμως έως πότε δεν με αφήνεις να αποθάνω και δεν με απορρίπτεις στον άδην, αλλά με διατηρείς εις την ζωήν, μέχρις ότου στεγνώση και αυτό το στόμα μου από τον πόνον;

Ιωβ. 7,20 εἰ ἐγὼ ἥμαρτον, τί δυνήσομαι πρᾶξαι, ὁ ἐπιστάμενος τὸν νοῦν τῶν ἀνθρώπων; διατί ἔθου με κατεντευκτήν σου, εἰμὶ δὲ ἐπὶ σοὶ φορτίον;

Ιωβ. 7,20 Εάν εγώ, Κυριε, ημάρτησα πές μου, τι πρέπει να κάμω, συ ο οποίος γνωρίζεις τας καρδίας των ανθρώπων; Διατί με τα κτυπήματά σου με κάμνεις να δυσφορώ και να παίρνω θέσιν σαν κατηγόρου εναντίον σου, να γίνωμαι δε εις σε καθημερινό φορτίον;

Ιωβ. 7,21 καὶ διατί οὐκ ἐποιήσω τῆς ἀνομίας μου λήθην καὶ καθαρισμὸν τῆς ἁμαρτίας μου; νυνὶ δὲ εἰς γῆν ἀπελεύσομαι, ὀρθρίζων δὲ οὐκέτι εἰμί.

Ιωβ. 7,21 Διατί δεν ελησμόνησες και δεν διέγραψες τας ανομίας μου και δεν με εκαθάρισες από τας αμαρτίας μου; Εγώ τώρα θα επιστρέψω εις την γην, ει τον άδην και δεν θα σηκώνομαι πλέον πρωϊ, δια να προσεύχωμαι εις σε και να σε δοξολογώ”.

ΙΩΒ 8

Ιωβ. 8,1 Ὑπολαβὼν δὲ Βαλδὰδ ὁ Σαυχίτης λέγει·

Ιωβ. 8,1 Ελαβε τον λόγον ο Βαλδάδ ο Σαυχίτης και απαντών στον Ιώβ είπεν·

Ιωβ. 8,2 μέχρι τίνος λαλήσεις ταῦτα, πνεῦμα πολυῤῥῆμον τοῦ στόματός σου;

Ιωβ. 8,2 “έως πότε θα ομιλής κατ' αυτόν τον τρόπον και σαν ορμητικός άνεμος θα ξεχύνωνται τα λόγιά σου από το φλύαρον στόμα σου;

Ιωβ. 8,3 μὴ ὁ Κύριος ἀδικήσει κρίνων ἢ ὁ τὰ πάντα ποιήσας ταράξει τὸ δίκαιον;

Ιωβ. 8,3 Μηπως ο Κυριος θα δειχθή άδικος εις τας κρίσστου η αυτός που εδημιούργησε τα πάντα, θα διαταράξη την ηθικήν τάξιν και το δίκαιον;

Ιωβ. 8,4 εἰ οἱ υἱοί σου ἥμαρτον ἐναντίον αὐτοῦ, ἀπέστειλεν ἐν χειρὶ ἀνομίας αὐτῶν.

Ιωβ. 8,4 Εάν τα παιδιά σου ημάρτησαν ενώπιον του Κυρίου, διατί παραπονείσαι; Ο Θεός τους έστειλε την τιμωρίαν σύμφωνα με τας ανομίας, που διέπραξαν.

Ιωβ. 8,5 σὺ δὲ ὄρθριζε πρὸς Κύριον παντοκράτορα δεόμενος.

Ιωβ. 8,5 Συ όμως πρέπει να σηκώνεσαι κάθε πρωϊ λίαν ενωρίς και να προσεύχεσαι προς Κυριον τον παντοκράτορα.

Ιωβ. 8,6 εἰ καθαρὸς εἶ καὶ ἀληθινός, δεήσεως ἐπακούσεταί σου, ἀποκαταστήσει δέ σοι δίαιταν δικαιοσύνης·

Ιωβ. 8,6 Εάν είσαι καθαρός και απηλλαγμένος από τας αμαρτίας πραγματικά ευσεβής άνθρωπος, ο Θεός εν τη δικαιοσύνη του θα σε αποκαταστήση και θα σου αποδώση τα αγαθά σου.

Ιωβ. 8,7 ἔσται οὖν τὰ μὲν πρῶτά σου ὀλίγα, τὰ δὲ ἔσχατά σου ἀμύθητα.

Ιωβ. 8,7 Ετσι δε η προηγουμένη ζωη σου και τα προηγούμενα αγαθά σου θα είναι ολίγα εν συγκρίσει προς εκείνα τα οποία θα σου δώση κατόπιν ο Θεός και τα οποία θα είναι αδιήγητα.

Ιωβ. 8,8 ἐπερώτησον γὰρ γενεὰν πρώτην, ἐξιχνίασον δὲ κατὰ γένος πατέρων·

Ιωβ. 8,8 Ρωτησε περί αυτών, που σου λέγω, την προγενεστέραν γενέαν μας. Εξέτασε και εξιχνίασε με προσοχήν μίαν εκάστην των γενεών των πιο απομεμακρυσμένων προγόνων μας,

Ιωβ. 8,9 χθιζοὶ γάρ ἐσμεν καὶ οὐκ οἴδαμεν, σκιὰ γάρ ἐστιν ἡμῶν ἐπὶ τῆς γῆς ὁ βίος.

Ιωβ. 8,9 διότι ημείς είμεθα χθεσινοί άνθρωποι και επομένως δεν γνωρίζομεν πολλά. Σκια είναι η ζωή μας εδώ εις την γην και παρέρχεται ταχέως.

Ιωβ. 8,10 ἦ οὐχ οὗτοί σε διδάξουσι καὶ ἀναγγελοῦσι καὶ ἐκ καρδίας ἐξάξουσι ῥήματα;

Ιωβ. 8,10 Οι πρόγονοί μας αυτοί δεν είναι εκείνοι, που θα σε διδάξουν τη αλήθειαν και θα σου αναγγείλουν συνετά πράγματα, βγαλμένα από τας καρδίαι των;

Ιωβ. 8,11 μὴ θάλλει πάπυρος ἄνευ ὕδατος ἢ ὑψωθήσεται βούτομον ἄνευ πότου;

Ιωβ. 8,11 Μηπως το παπύρι βάλλει και αναπτύσσεται χωρίς νερό η μήπως το ψαθί αυξάνει χωρίς να πίνη νερό;

Ιωβ. 8,12 ἔτι ὂν ἐπὶ ῥίζης καὶ οὐ μὴ θερισθῇ, πρὸ τοῦ πιεῖν πᾶσα βοτάνη οὐχὶ ξηραίνεται;

Ιωβ. 8,12 Ασφαλώς θα ξηρανθή, ενώ ακόμη ευρίσκεται εις την ρίζαν του, πριν θερισθή εφ' όσον δεν ποτίζεται. Το ίδιο και κάθε φυτόν δεν ξηραίνεται χωρίς το νερό;

Ιωβ. 8,13 οὕτως τοίνυν ἔσται τὰ ἔσχατα πάντων τῶν ἐπιλανθανομένων τοῦ Κυρίου· ἐλπὶς γὰρ ἀσεβοῦς ἀπολεῖται.

Ιωβ. 8,13 Αυτή θα είναι η τύχη και αυτά θα είναι τα τελευταία όλων των ανθρώπων, οι οποίοι λησμονούν τον Κυριον. Διότι η ελπίς του ασεβούς επάνω εις τα υλικά αγαθά και εις την δύναμίν του χάνεται.

Ιωβ. 8,14 ἀοίκητος γὰρ αὐτοῦ ἔσται ὁ οἶκος, ἀράχνη δὲ αὐτοῦ ἀποβήσεται ἡ σκηνή.

Ιωβ. 8,14 Ακατοίκητον θα μείνη το σπίτι του, σαν την αράχνην θα καταντήση η σκηνή και η κατοικία του.

Ιωβ. 8,15 ἐὰν ὑπερείσῃ τὴν οἰκίαν αὐτοῦ, οὐ μὴ στῇ· ἐπιλαβομένου δὲ αὐτοῦ, οὐ μὴ ὑπομείνῃ·

Ιωβ. 8,15 Εάν θελήση να βάλη αντερείσματα, δια να στηρίξη την οικίαν του, δεν θα σταθή. Εάν απλώση τα χέρια του και θελήση να την βαστάξη, δεν θα μπορέση να την κρατήση· θα πέση.

Ιωβ. 8,16 ὑγρὸς γάρ ἐστιν ὑπὸ ἡλίου, καὶ ἐκ σαπρίας αὐτοῦ ὁ ῥάδαμνος αὐτοῦ ἐξελεύσεται.

Ιωβ. 8,16 Ο τρυφερός βλαστός, ο οποίος ευρίσκεται υπό την ευεργετικήν επίδρασιν του ηλίου, φυτρώνει τρεφόμενος από την αποσύνθεσιν του παλαιού φυτού.

Ιωβ. 8,17 ἐπὶ συναγωγὴν λίθων κοιμᾶται, ἐν δὲ μέσῳ χαλίκων ζήσεται.

Ιωβ. 8,17 Εχει ζωτικότητα, ώστε αναπτύσσεται εν μέσω λίθων και ανάμεσα από χαλίκια θα ζήση.

Ιωβ. 8,18 ἐὰν καταπίῃ, ὁ τόπος ψεύσεται αὐτόν· οὐχ ἑώρακας τοιαῦτα,

Ιωβ. 8,18 Εάν όμως κάποια άλλη δύναμις καταστρέψη τον βλαστόν, ο τόπος του δεν θα τον αναγνώριση ούτε θα τον ενθυμηθή πλέον. Δεν τα είδες και δεν τα έμαθες αυτά;

Ιωβ. 8,19 ὅτι καταστροφὴ ἀσεβοῦς τοιαύτη, ἐκ δὲ γῆς ἄλλον ἀναβλαστήσει.

Ιωβ. 8,19 Οτι, δηλαδή, τέτοια θα είναι και η καταστροφή του ασεβούς ανθρώπου και άλλος θα αναβλαστήση και θα έλθη κατόπιν στον τόπον του;

Ιωβ. 8,20 ὁ γὰρ Κύριος οὐ μὴ ἀποποιήσεται τὸν ἄκακον, πᾶν δὲ δῶρον ἀσεβοῦς οὐ δέξεται.

Ιωβ. 8,21 Το στόμα των ευσεβών ανθρώπων, των ακεραίων και ενάρετων, θα γέμιση από γέλια και χαρές, τα δε χείλη των από δοξολογίας και ευχαριστίας προς τον Κυριον.

Ιωβ. 8,21 ἀληθινῶν δὲ στόμα ἐμπλήσει γέλωτος, τὰ δὲ χείλη αὐτῶν ἐξομολογήσεως·

Ιωβ. 8,20 Ο Κυριος όμως δεν θα αρνηθή και δεν θα αποκηρύξη ποτέ τον αθώον. Εξ αντιθέτου κανένα δώρον ασεβούς δεν θα δεχθή.

Ιωβ. 8,22 οἱ δὲ ἐχθροὶ αὐτῶν ἐνδύσονται αἰσχύνην, δίαιτα δὲ ἀσεβοῦς οὐκ ἔσται.

Ιωβ. 8,22 Οι εχθροί των θα φορέσουν σαν ένδυμα καταισχύνην και εξευτελισμόν, κατοικία δεν θα υπάρχη δια τους ασεβείς.

ΙΩΒ 9

Ιωβ. 9,1 Ὑπολαβὼν δὲ Ἰὼβ λέγει·

Ιωβ. 9,1 Ελαβε τον λόγον ο Ιωβ και είπεν·

Ιωβ. 9,2 ἐπ᾿ ἀληθείας οἶδα, ὅτι οὕτως ἐστί· πῶς γὰρ ἔσται δίκαιος βροτὸς παρὰ Κυρίῳ;

Ιωβ. 9,2 “αναγνωρίζω πολύ καλά και ομολογώ ότι έτσι έχουν τα πράγματα. Διότι πως είναι δυνατόν ένας θνητός άνθρωπος να είναι αναμάρτητος και δίκαιος ενώπιον του Κυρίου;

Ιωβ. 9,3 ἐὰν γὰρ βούληται κριθῆναι αὐτῷ, οὐ μὴ ὑπακούσῃ αὐτῷ, ἵνα μὴ ἀντείπῃ πρὸς ἕνα λόγον αὐτοῦ ἐκ χιλίων·

Ιωβ. 9,3 Εάν δε κανείς αρνηθή αυτήν την πραγματικότητα και θελήση να έλθη εις αντιδικιάν με τον Κυριον, δεν θα είναι εις θέσιν να αποκριθή και να φέρη αντίρρησιν ούτε εις ένα από τους χιλίους λόγους, που θα είπη εις κατηγορίαν του ο Κυριος.

Ιωβ. 9,4 σοφὸς γάρ ἐστι διανοίᾳ, κραταιός τε καὶ μέγας. τίς σκληρὸς γενόμενος ἐναντίον αὐτοῦ ὑπέμεινεν;

Ιωβ. 9,4 Αναυδος θα μείνη ο άνθρωπος, διότι ο Κυριος είναι ο πάνσοφος κατά τον νουν, παντοδύναμος και μέγας. Ποιός ποτέ, σκληρύνας τον εαυτόν του και αντιταχθείς προς τον Θεόν, ημπόρεσε να βαστάση την οργιών του;

Ιωβ. 9,5 ὁ παλαιῶν ὄρη καὶ οὐκ οἴδασιν, ὁ καταστρέφων αὐτὰ ὀργῇ·

Ιωβ. 9,5 Αυτός είναι που παλαιώνει και αχρηστεύει τα όρη, χωρίς εκείνα να αντιληφθούν τίποτε. Αυτός τα καταστρέφει επάνω εις την οργήν του.

Ιωβ. 9,6 ὁ σείων τὴν ὑπ᾿ οὐρανὸν ἐκ θεμελίων, οἱ δὲ στῦλοι αὐτῆς σαλεύονται·

Ιωβ. 9,6 Αυτός είναι που σείει εκ θεμελίων και συγκλονίζει την υπό τον ουρανόν γην και διαταράσσει τους στύλους, επί των οποίων αυτή έχει θεμελιωθή.

Ιωβ. 9,7 ὁ λέγων τῷ ἡλίῳ καὶ οὐκ ἀνατέλλει, κατὰ δὲ ἄστρων κατασφραγίζει·

Ιωβ. 9,7 Ο Κυριος είναι που, όταν θέλη, διατάσσει τον ήλιον και δεν ανατέλλει. Προς τα άστρα δε έχει τόσην δύναμιν, ώστε να μπορή να κρατή αυτά κλεισμένα και σφραγισμένα.

Ιωβ. 9,8 ὁ τανύσας τὸν οὐρανὸν μόνος, καὶ περιπατῶν ὡς ἐπ᾿ ἐδάφους ἐπὶ θαλάσσης·

Ιωβ. 9,8 Αυτός είναι που με αποκλειστικά και μόνην την ιδικήν του δύναμιν απλώνει τον ουρανόν και βαδίζει επάνω εις την θάλασσαν, ως επάνω εις την ξηράν,

Ιωβ. 9,9 ὁ ποιῶν Πλειάδα καὶ Ἕσπερον καὶ Ἀρκτοῦρον, καὶ ταμιεῖα νότου·

Ιωβ. 9,9 Αυτός είναι που εδημιούργησε και διατηρεί εις την ύπαρξιν τους αστερισμούς της Πλειάδος, τον Εσπερον και τον Αρκτούρον του νοτίου ημισφαιρίου ως εάν είναι κλεισμένοι εις δωμάτια.

Ιωβ. 9,10 ὁ ποιῶν μεγάλα καὶ ἀνεξιχνίαστα, ἔνδοξά τε καὶ ἐξαίσια, ὧν οὐκ ἔστιν ἀριθμός.

Ιωβ. 9,10 Αυτός είναι που κάμνει αναρίθμητα μεγάλα και ανεξερεύνητα έργα, ένδοξα και καταπληκτικά.

Ιωβ. 9,11 ἐὰν ὑπερβῇ με, οὐ μὴ ἴδω· ἐὰν παρέλθῃ με, οὐδ᾿ ὧς ἔγνων.

Ιωβ. 9,11 Εάν περάση ο Θεός εμπρός μου, δεν τον βλέπω καθόλου. Εάν διέλθη κοντά μου, ούτε καν και θα τον αντιληφθώ.

Ιωβ. 9,12 ἐὰν ἀπαλλάξῃ, τίς ἀποστρέψει ἢ τίς ἐρεῖ αὐτῷ· τί ἐποίησας;

Ιωβ. 9,12 Εάν θελήση να αφαιρέση κάτι, ποιός ημπορεί να τον εμποδίση; Η ποιός είναι εις θέσιν να είπη εις αυτόν· Διατί το έκαμες;

Ιωβ. 9,13 αὐτὸς γὰρ ἀπέστραπται ὀργήν, ὑπ᾿ αὐτοῦ ἐκάμφθησαν κήτη τὰ ὑπ᾿ οὐρανόν.

Ιωβ. 9,13 Διότι αυτός μόνος ημπορεί να αποτρέψη και ν' απομακρύνη την οργήν του. Κατω από την παντοδυναμίαν του κάμπτονται και αυτά τα κήτη, που υπάρχουν εις την θάλασσαν την υπό τον ουρανόν.

Ιωβ. 9,14 ἐὰν δέ μου ὑπακούσηται, ἦ διακρινεῖ τὰ ῥήματά μου·

Ιωβ. 9,14 Εάν θέλη, κάμνει δεκτήν την παράκλησίν μου. Εις την κρίσιν του επαφίενται τα παράπονά μου.

Ιωβ. 9,15 ἐάν τε γὰρ ὦ δίκαιος, οὐκ εἰσακούσεταί μου, τοῦ κρίματος αὐτοῦ δεηθήομαι·

Ιωβ. 9,15 Οσον και αν υποτεθή δτι είμαι δίκαιος, δεν σημαίνει ότι ο Θεός υποχρεούται να ακούση την προσευχήν μου. Εγώ όμως έχω την ανάγκην να τον ικετεύω ζητών το έλεός του.

Ιωβ. 9,16 ἐάν τε καλέσω καὶ μὴ ὑπακούσῃ, οὐ πιστεύω ὅτι εἰσακήκοέ μου τῆς φωνῆς.

Ιωβ. 9,16 Οταν όμως τον παρακαλώ και δεν κάνη δεκτήν την δέησίν μου, αμφιβάλλω αν έχη κάμει δεκτήν την φωνήν της προσευχής μου.

Ιωβ. 9,17 μὴ γνόφῳ με ἐκτρίψῃ; πολλὰ δέ μου τὰ συντρίμματα πεποίηκε διακενῆς·

Ιωβ. 9,17 Εάν παρουσιασθώ ενώπιόν του με αλαζονικήν πεποίθησιν εις την δικαιοσύνην μου, φοβούμαι, μήπως τελικώς με συντρίψη μέσα εις την καταιγίδα και το σκότος του θανάτου. Αλλωστε πολλά είναι τα συντρίμματα, που μου έχει επιφέρει, μολονότι εγώ νομίζω ότι χωρίς λόγον.

Ιωβ. 9,18 οὐκ ἐᾷ γάρ με ἀναπνεῦσαι, ἐνέπλησε δέ με πικρίας.

Ιωβ. 9,18 Είναι πολλά και δεν με αφήνει ούτε να αναπνεύσω και να ζωογονηθώ· με εγέμισε πικρίαν.

Ιωβ. 9,19 ὅτι μὲν γὰρ ἰσχύι κρατεῖ· τίς οὖν κρίματι αὐτοῦ ἀντιστήσεται;

Ιωβ. 9,19 Δια της παντοδυναμίας του κυριαρχεί στο σύμπαν και στους πάντας. Ποιός, λοιπόν, είναι δυνατόν να αντισταθή εις τας δικαίας κρίσεις και αποφάσστου;

Ιωβ. 9,20 ἐὰν γὰρ ὦ δίκαιος, τὸ στόμα μου ἀσεβήσει· ἐάν τε ὦ ἄμεμπτος, σκολιὸς ἀποβήσομαι.

Ιωβ. 9,20 Εάν τολμήσω να είπω, ότι είμαι αναμάρτητος και δίκαιος, το στόμα μου θα εκστομίση ασέβειαν. Εάν ισχυρισθώ ότι είμαι ακέραιος και άμεμπτος, θα φανώ σοφιστευόμενος και παραλογιζόμενος.

Ιωβ. 9,21 εἴτε γὰρ ἠσέβησα, οὐκ οἶδα τῇ ψυχῇ, πλὴν ὅτι ἀφαιρεῖταί μου ἡ ζωή.

Ιωβ. 9,21 'Εαν υπέπεσα εις βαρύ τι αμάρτημα ενώπιον του Θεού, δεν το γνωρίζω. Ενα μόνον γνωρίζω, ότι σβήνει η ζωη μου.

Ιωβ. 9,22 διὸ εἶπον· μέγα καὶ δυνάστην ἀπολλύει ὀργή,

Ιωβ. 9,22 Δια τούτο και εγώ είπα· Τον μεγάλον και τον ισχυρόν εξ ίσου τους καταστρέφει η θεία οργή.

Ιωβ. 9,23 ὅτι φαῦλοι ἐν θανάτῳ ἐξαισίῳ, ἀλλὰ δίκαιοι καταγελῶνται·

Ιωβ. 9,23 Διότι οι φαύλοι υπόκεινται εις αποτροπιαστικόν θάνατον. Αλλά και οι δίκαιοι εμπαίζονται δια τα παθήματά των.

Ιωβ. 9,24 παραδέδονται γὰρ εἰς χεῖρας ἀσεβοῦς. πρόσωπα κριτῶν αὐτῆς συγκαλύπτει· εἰ δὲ μὴ αὐτός ἐστι, τίς ἐστιν;

Ιωβ. 9,24 Διότι και οι δίκαιοι παραδίδονται πολλές φορές εις τα χέρια των ασεβών. Ο δε Κυριος σκεπάζει και συγκαλύπτει τα πρόσωπα των αδίκων κριτών της γης. Εάν δε δεν τα σκεπάζη ο Κυριος, ποίος είναι εκείνος που τα σκεπάζει και τα αποκρύπτει;

Ιωβ. 9,25 ὁ δὲ βίος μού ἐστιν ἐλαφρότερος δρομέως· ἀπέδρασαν καὶ οὐκ εἴδοσαν.

Ιωβ. 9,25 Ο χρόνος της ζωής μου είναι ελαφρότερος και ταχύτερος από τον δρομέα, που τρέχει γρήγορα. Επέρασαν, χωρίς να το καταλάβω, αι ημέραι της ζωής μου.

Ιωβ. 9,26 ἢ καί ἐστι ναυσὶν ἴχνος ὁδοῦ ἢ ἀετοῦ πετομένου ζητοῦντος βοράν;

Ιωβ. 9,26 Μηπως τα πλοία, καθώς διασχίζουν την θάλασσαν, αφήνουν οπίσω των ίχνος της διαβάσεώς των η ο αετός, που πετά στον αέρα και ζητεί την τροφήν του;

Ιωβ. 9,27 ἐάν τε γὰρ εἴπω, ἐπιλήσομαι λαλῶν, συγκύψας τῷ προσώπῳ στενάξω.

Ιωβ. 9,27 Εάν είπω· Θα λησμονήσω τα παθήματά μου, θα παύσω να ομιλώ τελείως δι' αυτά· τότε, αφού σκύψω με το πρόσωπόν μου προς τα κάτω, θα αναστενάξω.

Ιωβ. 9,28 σείομαι πᾶσι τοῖς μέλεσιν, οἶδα γάρ ὅτι οὐκ ἀθῶόν με ἐάσεις.

Ιωβ. 9,28 Συγκλονίζομαι εις όλα τα μέλη του σώματός μου. Διότι γνωρίζω, ότι δεν θα με καταστήσης αθώον και ανένοχον, και δεν θα με αφήσης δια τούτο ατιμώρητον.

Ιωβ. 9,29 ἐπειδὴ δέ εἰμι ἀσεβής, διατί οὐκ ἀπέθανον;

Ιωβ. 9,29 Αλλά αφού είμαι ασεβής, διατί να μη έχω αποθάνει έως τώρα;

Ιωβ. 9,30 ἐὰν γὰρ ἀπολούσωμαι χιόνι καὶ ἀποκαθάρωμαι χερσὶ καθαραῖς,

Ιωβ. 9,30 Εάν λουσθώ πνευματικώς και γίνω λευκότερος από το χιόνι και αν καθαρισθώ με χέρια ολοκάθαρα,

Ιωβ. 9,31 ἱκανῶς ἐν ῥύπῳ με ἔβαψας, ἐβδελύξατο δέ με ἡ στολή·

Ιωβ. 9,31 είμαι και πάλιν αρκετά ρυπαρός ενώπιόν σου, ώστε και αυτή η ενδυμασία μου να με συχαίνεται.

Ιωβ. 9,32 οὐ γὰρ εἶ ἄνθρωπος κατ᾿ ἐμέ, ᾧ ἀντικρινοῦμαι, ἵνα ἔλθωμεν ὁμοθυμαδὸν εἰς κρίσιν.

Ιωβ. 9,32 Διότι συ, Κυριε, δεν είσαι άνθρωπος, όπως εγώ, προς τον οποίον εγώ να αντιδικήσω και να ζητήσω να έλθωμεν μαζή εις αντιδικίαν.

Ιωβ. 9,33 εἴθε ἦν ὁ μεσίτης ἡμῶν καὶ ἐλέγχων καὶ διακούων ἀνὰ μέσον ἀμφοτέρων·

Ιωβ. 9,33 Είθε να υπήρχε κάποιο μεσάζον πρόσωπον μεταξύ μας, το οποίον να ημπορούσε να δικάση μεταξύ ημών, αφού ακούση και τους δύο.

Ιωβ. 9,34 ἀπαλλαξάτω ἀπ᾿ ἐμοῦ τὴν ῥάβδον, ὁ δὲ φόβος αὐτοῦ μή με στροβείτω,

Ιωβ. 9,34 Ας με απαλλάξη ο Κυριος από την ράβδον των συμφορών μου και ας μη με συγκλονίζη και ας μη με στροβιλίζη ο φόβος του.

Ιωβ. 9,35 καὶ οὐ μὴ φοβηθῷ, ἀλλὰ λαλήσω· οὐ γὰρ οὕτω συνεπίσταμαι.

Ιωβ. 9,35 Αφοβος δε τότε, θα ημπορώ να ομιλώ ελευθέρως, διότι εις την κατάστασιν, που ευρίσκομαι, δεν γνωρίζω τι να είπω.

ΙΩΒ 10

Ιωβ. 10,1 Κάμνων τῇ ψυχῇ μου, στένων ἐπαφήσω ἐπ᾿ αὐτὸν τὰ ῥήματά μου· λαλήσω πικρίᾳ ψυχῆς μου συνεχόμενος

Ιωβ. 10,1 Πασχων ψυχικώς, αποκαμωμένος και στενάζων συνεχώς θα αφήσω να πέσουν επάνω εις αυτόν τα λόγια μου. Θα ομιλήσω κατεχόμενος και πιεζόμενος από την πικρίαν της ψυχής μου·

Ιωβ. 10,2 καὶ ἐρῶ πρὸς Κύριον· μή με ἀσεβεῖν δίδασκε· καὶ διατί με οὕτως ἔκρινας;

Ιωβ. 10,2 και θα είπω προς τον Κυριον· Μη με διδάσκεις, Κυριε, εξ αιτίας των τιμωριών σου να παραπονούμαι και να φαίνωμαι ασεβής ενώπιόν σου. Διατί με έκρινες και με κατεδίκασες τόσον πολύ;

Ιωβ. 10,3 ἦ καλόν σοι, ἐὰν ἀδικήσω, ὅτι ἀπείπω ἔργα χειρῶν σου, βουλῇ δὲ ἀσεβῶν προσέσχες;

Ιωβ. 10,3 Είναι, τάχα, καλόν δια σέ, εάν υπό το βάρος των δοκιμασιών εκτραπώ εις άδικα παράπονα; Διότι συ έχεις απαρνηθή τους ευσεβείς, αυτά τα έργα των χειρών σου, έδωσες δε προσοχήν εις τας σκέψεις και τας αποφάσεις των ασεβών;

Ιωβ. 10,4 ἦ ὥσπερ βροτὸς ὁρᾷ καθορᾷς ἢ καθὼς ὁρᾷ ἄνθρωπος βλέψῃ;

Ιωβ. 10,4 Η βλέπεις και συ από του ύψους σου, όπως ο κάθε θνητός; Η καθώς βλέπει ο άνθρωπος, θα ίδης και συ;

Ιωβ. 10,5 ἦ ὁ βίος σου ἀνθρώπινός ἐστιν ἢ τὰ ἔτη σου ἀνδρός;

Ιωβ. 10,5 Μηπως ο βίος σου είναι σαν των ανθρώπων βραχύς η τα έτη σου είναι ολίγα, όσα είναι τα έτη ενός ανδρός;

Ιωβ. 10,6 ὅτι ἀνεζήτησας τὴν ἀνομίαν μου καὶ τὰς ἁμαρτίας μου ἐξιχνίασας;

Ιωβ. 10,6 Και δια την βραχύτητα αυτήν του βίου μου ανεζήτησες την ανομίαν μου και εφρόντισες επιμελώς να εύρης τας αμαρτίας μου και να με τιμωρήσης δι' αυτάς;

Ιωβ. 10,7 οἶδας γὰρ ὅτι οὐκ ἠσέβησα· ἀλλὰ τίς ἐστιν ὁ ἐκ τῶν χειρῶν σου ἐξαιρούμενος;

Ιωβ. 10,7 Διότι γνωρίζεις ότι δεν υπήρξα ασεβής απεναντί σου. Αλλά ποιός είναι εκείνος, ο οποίος θα ημπορέση να με απαλλάξη από τας τιμωρίας των χειρών σου;

Ιωβ. 10,8 αἱ χεῖρές σου ἔπλασάν με καὶ ἐποίησάν με, μετὰ ταῦτα μεταβαλών με ἔπαισας.

Ιωβ. 10,8 Αυτά τα χέρια σου με έπλασαν. Με έφεραν εκ της ανυπαρξίας εις την ύπαρξιν. Κατόπιν όμως, σαν να μετέβαλες γνώμην και στάσιν, και με εκτύπησες.

Ιωβ. 10,9 μνήσθητι ὅτι πηλόν με ἔπλασας, εἰς δὲ γῆν με πάλιν ἀποστρέφεις.

Ιωβ. 10,9 Ενθυμήσου ότι από πηλόν μέ έπλασες και ώρισες να επιστρέφω πάλιν εις την γην.

Ιωβ. 10,10 ἦ οὐχ ὥσπερ γάλα με ἤμελξας, ἐτύρωσας δέ με ἴσα τυρῷ;

Ιωβ. 10,10 Μηπως η αρχή της υπάρξεώς μου δεν ήτο ρευστή, ωσάν το γάλα που αρμέγεται, και, όπως αυτό γίνεται έπειτα τυρός, έτσι και εις εμέ έδωκες κατόπιν στερεάν σύστασιν;

Ιωβ. 10,11 δέρμα δὲ καὶ κρέας με ἐνέδυσας, ὀστέοις δὲ καὶ νεύροις με ἐνεῖρας.

Ιωβ. 10,11 Με ενέδυσες με δέρμα και με κρέας. Εθεσες μέσα εις αυτά οστά και νεύρα.

Ιωβ. 10,12 ζωὴν δὲ καὶ ἔλεος ἔθου παρ᾿ ἐμοί, ἡ δὲ ἐπισκοπή σου ἐφύλαξέ μου τὸ πνεῦμα.

Ιωβ. 10,12 Μαζή με την ζωήν μου έδωκες συγχρόνως και το έλεός σου. Η δε άγρυπνος επίβλεψίς σου και πρόνοια μου εφύλαξαν την ζωήν από εκείνους, που την επεβουλεύοντο.

Ιωβ. 10,13 ταῦτα ἔχων ἐν σεαυτῷ οἶδα ὅτι πάντα δύνασαι, ἀδυνατεῖ δέ σοι οὐθέν.

Ιωβ. 10,13 Επειδή αυτά είχες μέσα εις την άπειρον τελειότητά σου, γνωρίζω ότι δύνασαι τα πάντα και τίποτε δεν είναι εις σε αδύνατον.

Ιωβ. 10,14 ἐάν τε γὰρ ἁμάρτω, φυλάσσεις με, ἀπὸ δὲ ἀνομίας οὐκ ἀθῷόν με πεποίηκας.

Ιωβ. 10,14 Εάν αμαρτήσω με βλέπεις, και από την αμαρτίαν μου δεν με αθωώνεις.

Ιωβ. 10,15 ἐάν τε γὰρ ἀσεβήσω, οἴμοι· ἐὰν δὲ ὦ δίκαιος, οὐ δύναμαι ἀνακύψαι, πλήρης γὰρ ἀτιμίας εἰμί.

Ιωβ. 10,15 Εάν διαπράξω ασεβείας, αλλοιμονόν μου! Εάν πάλιν γίνω και μείνω δίκαιος, δεν ημπορώ να σηκώσω το κεφάλι μου ενώπιόν σου, διότι και τότε θα είμαι γεμάτος από εξευτελισμόν και αθλιότητα.

Ιωβ. 10,16 ἀγρεύομαι γὰρ ὥσπερ λέων εἰς σφαγήν, πάλιν γὰρ μεταβαλὼν δεινῶς με ὀλέκεις

Ιωβ. 10,16 Συλλαμβάνομαι εις την παγίδα σαν τον υπερήφανον λέοντα, τον οποίον θέλουν να εξοντώσουν. Οταν ετσι με συλλάβης και αλλάξης την φιλάνθρωπόν σου διάθεσιν, με καταστρέφεις κατά ένα φοβερόν τρόπον.

Ιωβ. 10,17 ἐπανακαινίζων ἐπ᾿ ἐμὲ τὴν ἔτασίν μου· ὀργῇ δὲ μεγάλῃ μοι ἐχρήσω, ἐπήγαγες δὲ ἐπ᾿ ἐμὲ πειρατήρια.

Ιωβ. 10,17 Με υποβάλλεις εις νέαν εξέτασιν και έρευναν σχετικώς με τας πράξεις μου. Συνέπεια δε αυτής της εξετάσεως ακολουθεί, ότι με μεταχειρίζεσαι με μεγάλην οργήν και μου αποστέλλεις θλίψεις και δοκιμασίας.

Ιωβ. 10,18 ἱνατί οὖν ἐκ κοιλίας με ἐξήγαγες, καὶ οὐκ ἀπέθανον, ὀφθαλμὸς δέ με οὐκ εἶδε,

Ιωβ. 10,18 Διατί, λοιπόν, με έβγαλες από την κοιλίαν της μητρός μου, και δεν απέθανα πριν γεννηθώ, ώστε να μη με ίδη μάτι ανθρώπου;

Ιωβ. 10,19 καὶ ὥσπερ οὐκ ὢν ἐγενόμην; διατί γὰρ ἐκ γαστρὸς εἰς μνῆμα οὐκ ἀπηλλάγην;

Ιωβ. 10,19 Και διατί δεν έγινα, ως εάν δεν υπήρξα ποτε; Διατί επί τέλους δεν εγεννήθην νεκρός, ώστε να μεταβώ κατ' ευθείαν από την κοιλίαν της μητρός μου στο μνήμα;

Ιωβ. 10,20 ἦ οὐκ ὀλίγος ἐστὶν ὁ χρόνος τοῦ βίου μου; ἔασόν με ἀναπαύσασθαι μικρὸν

Ιωβ. 10,20 Βραχύς και ολίγος δεν είναι ο χρόνος της ζωής μου; Αφησέ με να αναπαυθώ ολίγον,

Ιωβ. 10,21 πρὸ τοῦ με πορευθῆναι ὅθεν οὐκ ἀναστρέψω, εἰς γῆν σκοτεινὴν καὶ γνοφεράν,

Ιωβ. 10,21 πριν μεταβώ εκεί, από όπου δεν θα επιστρέψω πλέον, εις τόπον, δηλαδή, σκοτεινόν και ζοφερόν·

Ιωβ. 10,22 εἰς γῆν σκότους αἰωνίου, οὗ οὐκ ἔστι φέγγος, οὐδὲ ὁρᾶν ζωὴν βροτῶν.

Ιωβ. 10,22 εις περιοχήν, που βασιλεύει αιώνιον σκοτάδι, όπου δεν υπάρχει ουδέ το ελάχιστον φέγγος και από όπου δεν ημπορεί κανείς να ίδη την ζωήν των θνητών ανθρώπων της γης.

ΙΩΒ 11

Ιωβ. 11,1 Ὑπολαβὼν δὲ Σωφὰρ ὁ Μιναῖος λέγει·

Ιωβ. 11,1 Ελαβε τότε τον λόγον ο Σωφάρ ο Μιναίος και είπεν·

Ιωβ. 11,2 ὁ τὰ πολλὰ λέγων, καὶ ἀντακούσεται· ἢ καὶ ὁ εὔλαλος οἴεται εἶναι δίκαιος; εὐλογημένος γεννητὸς γυναικὸς ὀλιγόβιος.

Ιωβ. 11,2 “εκείνος, που λέγει πολλά και θα ακούση εις απάντησιν να του λέγωνται επίσης πολλά. Η μήπως αυτός, που ομιλεί με ευκολίαν και με ρητορείαν πολλά, νομίζει ότι είναι δίκαιος; Ευλογημένος είναι ο υιός της γυναικός, ο οποίος έζησεν ολίγα χρόνια εδώ εις την γην.

Ιωβ. 11,3 μὴ πολὺς ἐν ῥήμασι γίνου, οὐ γάρ ἐστιν ὁ ἀντικρινόμενός σοι·

Ιωβ. 11,3 Μη λέγης πολλά λόγια και βαρετά, διότι τάχα δεν θα υπάρξη κανείς, που θα θελήση να σου απαντήση.

Ιωβ. 11,4 μὴ γὰρ λέγε ὅτι καθαρός εἰμι τοῖς ἔργοις καὶ ἄμεμπτος ἐναντίον αὐτοῦ.

Ιωβ. 11,4 Μη λέγης, ότι είμαι καθαρός εις τα έργα μου και άμεμπτος ενώπιον του Κυρίου.

Ιωβ. 11,5 ἀλλὰ πῶς ἂν ὁ Κύριος λαλήσαι πρός σε, καὶ ἀνοίξει χείλη αὐτοῦ μετὰ σοῦ;

Ιωβ. 11,5 Είσαι και συ ένοχος και σκέψου, πως ο Κυριος θα ωμιλούσε προς σε και πως θα ανοίξουν τα χείλη του, ώστε να συνδιαλεχθή μαζή σου;

Ιωβ. 11,6 εἶτα ἀναγγελεῖ σοι δύναμιν σοφίας, ὅτι διπλοῦς ἔσται τῶν κατά σέ· καὶ τότε γνώσῃ ὅτι ἄξιά σοι ἀπέβη ἀπὸ Κυρίου ὧν ἡμάρτηκας.

Ιωβ. 11,6 Επειτα, όταν ο Θεός ομιλήση με σέ, θα σου αναγγείλη την δύναμιν της σοφίας του και θα πεισθής ότι είναι απείρως ανώτερος από σε και τα ζητήματά σου. Τοτε δε θα γνωρίσης καλά, ότι τα παθήματά σου εκ μέρους του Κυρίου είναι ανάλογα προς εκείνα, τα οποία συ ημάρτησες.

Ιωβ. 11,7 ἦ ἴχνος Κυρίου εὑρήσεις ἢ εἰς τὰ ἔσχατα ἀφίκου, ἃ ἐποίησεν ὁ Παντοκράτωρ;

Ιωβ. 11,7 Μηπως και ημπορείς να εύρης τα ίχνη από τους πόδας του Κυρίου η να φθάσης έως εις τα πέρατα των έργων, τα οποία έκαμεν ο Παντοκράτωρ;

Ιωβ. 11,8 ὑψηλὸς ὁ οὐρανός, καὶ τί ποιήσεις; βαθύτερα δὲ τῶν ἐν ᾅδου τί οἶδας;

Ιωβ. 11,8 Εργον του είναι ο υψηλός ουρανός. Συ δε μέχρι που ημπορείς να φθάσης, η τι ημπορείς να κάμης; Τα ακρότατα των έργων του είναι βαθύτερα από των του άδου· τι γνωρίζεις συ από αυτά;

Ιωβ. 11,9 ἢ μακρότερα μέτρου γῆς ἢ εὔρους θαλάσσης;

Ιωβ. 11,9 Εκτείνονται πολύ πέραν από τα μέτρα της γης και από τα ευρύτερα όρια της θαλάσσης.

Ιωβ. 11,10 ἐὰν δὲ καταστρέψῃ τὰ πάντα, τίς ἐρεῖ αὐτῷ· τί ἐποίησας;

Ιωβ. 11,10 Εάν ο Κυριος θελήση και καταστρέψη τα πάντα, ποιός θα είπη εις αυτόν· Τι έκαμες;

Ιωβ. 11,11 αὐτὸς γὰρ οἶδεν ἔργα ἀνόμων, ἰδὼν δὲ ἄτοπα οὐ παρόψεται.

Ιωβ. 11,11 Διότι αυτός γνωρίζει πολύ καλά τα έργα των παρανόμων. Βλέπει τα άτοπα· δεν θα τα αντιπαρέλθη, ούτε θα τα αφήση ατιμώρητα.

Ιωβ. 11,12 ἄνθρωπος δὲ ἄλλως νήχεται λόγοις, βροτὸς δὲ γεννητὸς γυναικὸς ἴσα ὄνῳ ἐρημίτῃ.

Ιωβ. 11,12 Καθε άνθρωπος κολυμβά εις τα μάταια λόγια του. Καθε θνητός, που γεννάται από γυναίκα, ομοιάζει με όνον άγριον, ο οποίος μένει μόνος εις την έρημον.

Ιωβ. 11,13 εἰ γὰρ σὺ καθαρὰν ἔθου τὴν καρδίαν σου, ὑπτιάζεις δὲ χεῖρας πρὸς αὐτόν,

Ιωβ. 11,13 Διότι, εάν συ θεωρής ότι έχεις καθαράν την καρδίαν, ύψωσε τας χείρας σου προς τον Θεόν.

Ιωβ. 11,14 εἰ ἄνομόν τί ἐστιν ἐν χερσί σου, πόῤῥω ποίησον αὐτὸ ἀπὸ σοῦ, ἀδικία δὲ ἐν διαίτῃ σου μὴ αὐλισθήτω.

Ιωβ. 11,14 Εάν όμως υπάρχη κάποιο παράνομον έργον εις τα χέρια σου, απομάκρυνε το από σέ. Αδικία δε ας μη υπάρχη και ας μη παραμένη εις σε και εις την κατοικίαν σου.

Ιωβ. 11,15 οὕτως γὰρ ἀναλάμψει σου τὸ πρόσωπον ὥσπερ ὕδωρ καθαρόν, ἐκδύσῃ δὲ ῥύπον, καὶ οὐ μὴ φοβηθῇς·

Ιωβ. 11,15 Ετσι δε το πρόσωπόν σου θα αναλάμψη καθαρόν, ωσάν το υλοκάθαρον ύδωρ· θα αποβάλης δε κάθε ρύπον από την ψυχήν σου και δεν θα έχης να φοβηθής τίποτε.

Ιωβ. 11,16 καὶ τὸν κόπον ἐπιλήσῃ ὥσπερ κῦμα παρελθὸν καὶ οὐ πτοηθήσῃ.

Ιωβ. 11,16 Τοτε τας ταλαιπωρίας και τας θλίψεις σου θα λησμονήσης, όπως λησμονείται το κύμα που διέρχεται, και δεν θα έχης να πτοηθής από τίποτε.

Ιωβ. 11,17 ἡ δὲ εὐχή σου ὥσπερ ἑωσφόρος, ἐκ δὲ μεσημβρίας ἀνατελεῖ σοι ζωή·

Ιωβ. 11,17 Οι πόθοι και η ευχή σου θα είναι λαμπροί ωσάν το πρωϊνόν αστέρι, τον αυγερινόν. Η ζωη σου θα ανατείλη και θα λάμψη σαν το φως της μεσημβρίας.

Ιωβ. 11,18 πεποιθώς τε ἔσῃ ὅτι ἔστι σοι ἐλπίς, ἐκ δὲ μερίμνης καὶ φροντίδος ἀναφανεῖταί σοι εἰρήνη.

Ιωβ. 11,18 Θα ζης και θα βαδίζης με πεποίθησιν εις την ασφάλειάν σου, διότι θα ελπίζης στον Θεόν. Παρ' όλας δε τας μερίμνας και φροντίδας της ζωής σου, θα λάμπη και θα παραμένη εις σε η ειρήνη.

Ιωβ. 11,19 ἡσυχάσεις γάρ, καὶ οὐ ἔσται ὁ πολεμῶν σε· μεταβαλόμενοι δὲ πολλοί σου δεηθήσονται.

Ιωβ. 11,19 Θα απολαμβανηις ησυχίαν και ειρήνην, διότι κανείς δεν θα υπάρξη, που να σε επιβουλεύεται και να σε πολεμή. Πολλοί δε από αυτούς, οι ύποιοι σήμερον σε καταφρονούν, θα μεταβάλλουν στάσιν απέναντί σου και θα σε παρακαλούν ζητούντες την βοήθειάν σου.

Ιωβ. 11,20 σωτηρία δὲ αὐτοὺς ἀπολείψει· ἡ γὰρ ἐλπὶς αὐτῶν ἀπώλεια, ὀφθαλμοὶ δὲ ἀσεβῶν τακήσονται.

Ιωβ. 11,20 Δια τους ασεβείς όμως δεν θα υπάρχη σωτηρία, διότι η ελπίς αυτών στηρίζεται εις τα μάταια και αμαρτωλά και οχι στον Θεόν. Τα μάτια των ασεβών θα λυώσουν από την ματαίαν ελπίδα και προσμονήν”.

ΙΩΒ 12

Ιωβ. 12,1 Ὑπολαβὼν δὲ Ἰὼβ λέγει·

Ιωβ. 12,1 Απαντών δε ο Ιώβ στον Σωφάρ και τους δύο άλλους είπεν·

Ιωβ. 12,2 εἶτα ὑμεῖς ἐστε ἄνθρωποι· ἦ μεθ᾿ ὑμῶν τελευτήσει σοφία.

Ιωβ. 12,2 “έπειτα από όλα αυτά, σεις λοιπόν, μόνον είσθε άνθρωποι σκεπτόμενοι και κανείς άλλος δεν υπάρχει έκτος από σας; Η όταν θα αποθάνετε, θα αποθάνη και θα λείψη μαζί σας και η σοφία;

Ιωβ. 12,3 κἀμοὶ μὲν καρδία καθ᾿ ὑμᾶς ἐστι·

Ιωβ. 12,3 Και εις εμέ υπάρχει διάνοια και κρίσις, ωσάν την ιδικήν σας.

Ιωβ. 12,4 δίκαιος γὰρ ἀνὴρ καὶ ἄμεμπτος ἐγεννήθη εἰς χλεύασμα·

Ιωβ. 12,4 Ενας δίκαιος και άμεμπτος άνθρωπος, όπως μου μαρτυρεί η συνείδησις ότι είμαι εγώ, εγεννήθηκε δια να χλευάζεται και να εμπαίζεται.

Ιωβ. 12,5 εἰς χρόνον γὰρ τακτὸν ἡτοίμαστο πεσεῖν ὑπὸ ἄλλων, οἴκους τε αὐτοῦ ἐκπορθεῖσθαι ὑπὸ ἀνόμων. οὐ μὴν δὲ ἀλλὰ μηδεὶς πεποιθέτω πονηρὸς ὢν ἀθῷος ἔσεσθαι,

Ιωβ. 12,5 Και επί πλέον εις ωρισμένον και συμφωνημένον από άλλους διώκτας του χρόνον, έχει ετοιμασθή δια να πέση, να κυριευθούν δε και ληστευθούν οι οίκοι του και η περιουσία του από τους παρανόμους. Αλλά κανείς, εφ' όσον είναι πονηρός, ας μη τρέφη την πεπλανημένην πεποίθησιν, ότι θα παραμείνη ατιμώρητος, ως εάν ήτο αθώος.

Ιωβ. 12,6 ὅσοι παροργίζουσι τὸν Κύριον, ὡς οὐχὶ καὶ ἔτασις αὐτῶν ἔσται.

Ιωβ. 12,6 Οσοι παροργίζουν μέ τας αμαρτίας των τον Κυριον και πιστεύουν ότι δεν θα γίνη δι' αυτούς ανάκρισις και δεν θα επιβληθή τιμωρία, πλανώνται.

Ιωβ. 12,7 ἀλλὰ δὴ ἐρώτησον τετράποδα ἐάν σοι εἴπωσι, πετεινὰ δὲ οὐρανοῦ ἐάν σοι ἀπαγγείλωσιν·

Ιωβ. 12,7 Σχετικώς όμως με την πανσοφίαν και παντοδυναμίαν του Θεού, ερώτησε λοιπόν, ω Σωφάρ, τα τετράποδα και ασφαλώς θα σου είπουν. Ερώτησε τα πτηνά του ουρανού και εκείνα θα σου απαντήσουν.

Ιωβ. 12,8 ἐκδιήγησαι γῇ, ἐάν σοι φράσῃ, καὶ ἐξηγήσονταί σοι οἱ ἰχθύες τῆς θαλάσσης.

Ιωβ. 12,8 Ερώτησε και αυτήν την αναίσθητον γην, θα σου απαντήση, όπως και οι ιχθύες της θαλάσσης θα σου διηγηθούν τα μεγαλεία του Θεού.

Ιωβ. 12,9 τίς οὖν οὐκ ἔγνω ἐν πᾶσι τούτοις ὅτι χεὶρ Κυρίου ἐποίησε ταῦτα;

Ιωβ. 12,9 Ποιός λοιπόν άνθρωπος δεν γνωρίζει περί όλων αυτών, ότι η παντοδύναμος δεξιά του Κυρίου εδημιούργησεν όλα αυτά;

Ιωβ. 12,10 εἰ μὴ ἐν χειρὶ αὐτοῦ ψυχὴ πάντων ζώντων καὶ πνεῦμα παντὸς ἀνθρώπου;

Ιωβ. 12,10 Ερωτήσατε, δια να μάθετε, εάν δεν είναι εις την παντοδύναμον δεξιάν του Θεού η ζωή και η ύπαρξις όλων αυτών και η πνοή του κάθε ανθρώπου;

Ιωβ. 12,11 οὖς μὲν γὰρ ῥήματα διακρίνει, λάρυγξ δὲ σῖτα γεύεται.

Ιωβ. 12,11 Το μεν αυτί μόνον ακούει και ξεχωρίζει τους λόγους των άλλων, ο λάρυγξ μόνον δοκιμάζει την γεύσιν των φαγητών.

Ιωβ. 12,12 ἐν πολλῷ χρόνῳ σοφία, ἐν δὲ πολλῷ βίῳ ἐπιστήμη.

Ιωβ. 12,12 Η σοφία όμως δια μακρού χρόνου αποκτάται και η επιστήμη με την πείραν πολλών ετών ζωής γίνεται κτήμα.

Ιωβ. 12,13 παρ᾿ αὐτῷ σοφία καὶ δύναμις, αὐτῷ βουλὴ καὶ σύνεσις.

Ιωβ. 12,13 Εις τον Θεόν όμως υπάρχει η απόλυτος σοφία και δύναμις. Εις αυτόν υπάρχει η πλήρης και τελεία σύνεσις.

Ιωβ. 12,14 ἐὰν καταβάλῃ, τίς οἰκοδομήσει; ἐὰν κλείσῃ κατ᾿ ἀνθρώπων, τίς ἀνοίξει;

Ιωβ. 12,14 Εάν ο Κυριος κατακρημνίση εις ερείπια, ποιός θα ημπορέση ανθιστάμενος εις την δύναμίν του να ανοικοδομήσ; Εάν κλείση την θύραν εναντίον των ανθρώπων, ποίος θα έχη την δύναμιν να την ανοίξη;

Ιωβ. 12,15 ἐὰν κωλύσῃ τὸ ὕδωρ, ξηρανεῖ τὴν γῆν· ἐὰν δὲ ἐπαφῇ, ἀπώλεσεν αὐτὴν καταστρέψας.

Ιωβ. 12,15 Εάν εμποδίση το νερό και την βροχήν να πέσουν από τον ουρανόν, θα αποξηράνη την γην. Εάν δε αφήση ελεύθερα και αδέσμευτα τα ύδατα του ουρανού να πέσουν εις την γην, θα την καταστρέψη και θα την καταποντίση.

Ιωβ. 12,16 παρ᾿ αὐτῷ κράτος καὶ ἰσχύς, αὐτῷ ἐπιστήμη καὶ σύνεσις.

Ιωβ. 12,16 Πλησίον του, αχώριστα από αυτόν και ιδικά του, είναι η απόλυτος εξουσία και δύναμις. Εις αυτόν υπάρχει η τελεία γνώσις και η πλήρης σύνεσις και σοφία.

Ιωβ. 12,17 διάγων βουλευτὰς αἰχμαλώτους, κριτὰς δὲ γῆς ἐξέστησε.

Ιωβ. 12,17 Αυτός παίρνει ως αιχμαλώτους τους κυβερνήτας και τους συμβούλους των λαών και τους απομακρύνει εξευτελισμένους. Αυτός τους δικαστάς και κυβερνήτας της γης συγχύζει και μωραίνει.

Ιωβ. 12,18 καθιζάνων βασιλεῖς ἐπὶ θρόνους καὶ περιέδησε ζώνῃ ὀσφύας αὐτῶν.

Ιωβ. 12,18 Αυτός καθίζει επί θρόνου βασιλείς και αυτός δένει την μέσην των με δεσμά δουλείας.

Ιωβ. 12,19 ἐξαποστέλλων ἱερεῖς αἰχμαλώτους, δυνάστας δὲ γῆς κατέστρεψε.

Ιωβ. 12,19 Αυτός εξαποστέλλει ιερείς αιχμαλώτους, εκμηδενίζει δε και καταστρέφει τους ισχυρούς της γης.

Ιωβ. 12,20 διαλλάσσων χείλη πιστῶν, σύνεσιν δὲ πρεσβυτέρων ἔγνω.

Ιωβ. 12,20 Αυτός μεταβάλλει προς το καλύτερον τα χείλη και την ρητορείαν των ανθρώπων, που πιστεύουν εις την δύναμίν του. Αυτός έδωκε σύνεσιν στους πρεσβυτέρους.

Ιωβ. 12,21 ἐκχέων ἀτιμίαν ἐπ᾿ ἄρχοντας, ταπεινοὺς δὲ ἰάσατο.

Ιωβ. 12,21 Αυτός χύνει καταισχύνην και εξευτελισμόν εις τας κεφαλάς των αναξίων αρχόντων, τους δε ταπεινούς θεραπεύει από τα παθήματά των.

Ιωβ. 12,22 ἀνακαλύπτων βαθέα ἐκ σκότους, ἐξήγαγε δὲ εἰς φῶς σκιὰν θανάτου.

Ιωβ. 12,22 Αυτός αποκαλύπτει και φέρει στο φως τα κρυμμένα βαθειά στο σκοτάδι. Βγάζει δε εις φως και κάνει φανερά αυτά, που σκεπάζονται στο σκότος του θανάτου.

Ιωβ. 12,23 πλανῶν ἔθνη καὶ ἀπολλύων αὐτά, καταστρωνύων ἔθνη καὶ καθοδηγῶν αὐτά.

Ιωβ. 12,23 Παραχωρεί να πλανώνται αμαρτωλά έθνη και να καταστρέφωνται. Καταστρώνει δέ, αναδεικνύει και οδηγεί εις ακμήν και δόξαν άλλα έθνη.

Ιωβ. 12,24 διαλλάσσων καρδίας ἀρχόντων γῆς, ἐπλάνησε δὲ αὐτοὺς ἐν ὁδῷ, ᾗ οὐκ ᾔδεισαν.

Ιωβ. 12,24 Παραχωρεί να μεταβάλλωνται αι καρδίαι και αι διάνοιαι των αρχόντων της γης, επιτρέπει δε να παραπλανηθούν εις δρόμον, τον οποίον δεν έχουν γνωρίσει.

Ιωβ. 12,25 ψηλαφήσαισαν σκότος καὶ μὴ φῶς, πλανηθείησαν δὲ ὥσπερ ὁ μεθύων.

Ιωβ. 12,25 Θα προχωρούν ψηλαφητά στο σκοτάδι και οχι στο φως. Θα περιπλανώνται και θα παραπατούν, όπως ο μεθυσμένος.

ΙΩΒ 13

Ιωβ. 13,1 Ἰδοὺ ταῦτα ἑώρακέ μου ὁ ὀφθαλμὸς καὶ ἀκήκοέ μου τὸ οὖς·

Ιωβ. 13,1 Αυτά, δια τα οποία εκ'Αματε λόγον τα είδαν και τα ιδικά μου μάτια. Τα έχουν ακούσει και τα ιδικά μου αυτιά.

Ιωβ. 13,2 καὶ οἶδα ὅσα καὶ ὑμεῖς ἐπίστασθε, καὶ οὐκ ἀσυνετώτερός εἰμι ὑμῶν.

Ιωβ. 13,2 Γνωρίζω και εγώ όσα και σεις γνωρίζετε, και δεν είμαι κατώτερος από σας ως προς την σύνεσιν και την γνώσιν.

Ιωβ. 13,3 οὐ μὴν δὲ ἀλλ᾿ ἐγὼ πρὸς Κύριον λαλήσω, ἐλέγξω δὲ ἐναντίον αὐτοῦ ἐὰν βούληται.

Ιωβ. 13,3 Εγώ όμως θέλω να ομιλήσω προς τον Κυριον, να εξετάσω και να συζητήσω ενώπιον του, εάν θέλη, δι' αυτά τα οποία είπατε.

Ιωβ. 13,4 ὑμεῖς δέ ἐστε ἰατροὶ ἄδικοι καὶ ἰαταὶ κακῶν πάντες.

Ιωβ. 13,4 Σεις είσθε ιατροί ακατάρτιστοι και άδικοι και η προσφερομένη από όλους σας θεραπεία των κακών είναι ματαία και ατυχής.

Ιωβ. 13,5 εἴη δὲ ὑμῖν κωφεῦσαι, καὶ ἀποβήσεται ὑμῖν εἰς σοφίαν.

Ιωβ. 13,5 Είθε να εκρατούσατε το στόμα σας κλειστόν, ωσάν τον άνθρωπόν που δεν ακούει. Αυτή η σιωπή σας θα απέβαινε και θα εθεωρείτο σοφία προς τιμήν σας.

Ιωβ. 13,6 ἀκούσατε ἔλεγχον τοῦ στόματός μου, κρίσιν δὲ χειλέων μου προσέχετε.

Ιωβ. 13,6 Ακούσατε, λοιπόν, από το στόμα μου έλεγχον και επιτίμησιν. Προσέχετε εις την κρίσιν, η οποία εξέρχεται από τα χείλη μου.

Ιωβ. 13,7 πότερον οὐκ ἔναντι Κυρίου λαλεῖτε, ἔναντι δὲ αὐτοῦ φθέγγεσθε δόλον;

Ιωβ. 13,7 Τι λοιπόν; Εμπρός στον Θεόν δεν ομιλείτε; Εμπρός στον Κυριον τολμάτε να εκφράζετε δολιότητας και υποκρισίας;

Ιωβ. 13,8 ἦ ὑποστελεῖσθε; ὑμεῖς δὲ αὐτοὶ κριταὶ γίνεσθε.

Ιωβ. 13,8 Αλήθεια, δεν συστέλλεσθε; Δεν φοβείσθε; Τι λέγω; Γινεσθε σεις οι ίδιοι κριταί και παραμερίζετε τον Θεόν;

Ιωβ. 13,9 καλόν γε, ἐὰν ἐξιχνιάσῃ ὑμᾶς· εἰ γὰρ τὰ πάντα ποιοῦντες προστεθήσεσθε αὐτῷ,

Ιωβ. 13,9 Καλόν βέβαια και συμφέρον θα είναι δια σας, εάν ο Θεός σας εξετάση και εξερευνήση. Και αν ακόμη σεις πράττετε τα πάντα, δια να τεθήτε κοντά εις αυτόν,

Ιωβ. 13,10 οὐθὲν ἧττον ἐλέγξει ὑμᾶς· εἰ δὲ καὶ κρυφῇ πρόσωπα θαυμάσεσθε,

Ιωβ. 13,10 ουχ ήττον ο Θεός θα σας ελέγξη και θα σας τιμωρήση, εάν από απόκρυφα και μυστικά ελατήρια προσωποληπτήτε υπέρ προσώπων.

Ιωβ. 13,11 πότερον οὐχὶ δεινὰ αὐτοῦ στροβήσει ὑμᾶς, φόβος δὲ παρ᾿ αὐτοῦ ἐπιπεσεῖται ὑμῖν;

Ιωβ. 13,11 Λοιπόν, αι δίκαιαι τιμωρίαι πάρα του Θεού δεν θα σας περιτυλίξουν και στριφογυρίσουν και ο φόβος και τρόμος από αυτόν δεν θα επιπέση βαρύς επάνω σας;

Ιωβ. 13,12 ἀποβήσεται δὲ ὑμῶν τὸ γαυρίαμα ἴσα σποδῷ, τὸ δὲ σῶμα πήλινον.

Ιωβ. 13,12 Η αλαζονεία και η δόξα σας θα καταντήσουν ωσάν την στάκτην. Γνωρίζετε δε ότι το σώμα σας είναι από πηλόν, όπως και του κάθε ανθρώπου.

Ιωβ. 13,13 κωφεύσατε, ἵνα λαλήσω καὶ ἀναπαύσωμαι θυμοῦ

Ιωβ. 13,13 Τωρα, λοιπόν, σιωπήσατε. Μείνατε ωσάν κωφοί, δια να ομιλήσω εγώ προς σας και να ανακουφισθώ από τον θυμόν, ο οποίας με κατέχει.

Ιωβ. 13,14 ἀναλαβὼν τὰς σάρκας μου τοῖς ὀδοῦσι, ψυχὴν δέ μου θήσω ἐν χειρί.

Ιωβ. 13,14 Θα σφίξω με τα δόντια μου το σώμα μου, την δε ζωήν μου θα την θέσω και θα την κρατήσω στο χέρι μου.

Ιωβ. 13,15 ἐάν με χειρώσηται ὁ δυνάστης, ἐπεὶ καὶ ἦρκται, ἦ μὴν λαλήσω καὶ ἐλέγξω ἐναντίον αὐτοῦ·

Ιωβ. 13,15 Εάν πρόκειται να με συλλάβη και να με θανατώση ο παντοδύναμος Κυριος, διότι ήδη έχει αρχίσει να με ταλαιπωρή με τας θλίψεις, σας βεβαιώ ότι εγώ θα όμιλήσω. Θα υπερασπισώ την αθωότητά μου ενώπιον αυτού.

Ιωβ. 13,16 καὶ τοῦτό μοι ἀποβήσεται εἰς σωτηρίαν, οὐ γὰρ ἐναντίον αὐτοῦ δόλος εἰσελεύσεται.

Ιωβ. 13,16 Η παρρησία μου αυτή θα αποβή εις ωφέλειαν και σωτηρίαν μου, διότι ενώπιον του Κυρίου δεν ημπορεί να εισχωρήση και να σταθή η δολιότης.

Ιωβ. 13,17 ἀκούσατε ἀκούσατε τὰ ῥήματά μου, ἀναγγελῶ γὰρ ὑμῶν ἀκουόντων.

Ιωβ. 13,17 Ακούσατε, ακούσατε τα λόγια μου, διότι θα ομιλήσω και θα τα αναγγείλω προς σας, εφ' όσον φυσικά σεις θα θελήσετε να με ακούσετε.

Ιωβ. 13,18 ἰδοὺ ἐγὼ ἐγγύς εἰμι τοῦ κρίματός μου, οἶδα ἐγὼ ὅτι δίκαιος ἀναφανοῦμαι·

Ιωβ. 13,18 Ιδού εγώ ευρίσκομαι πλησίον της δικαίας κρίσεως και αποφάσεως, που θα εκδοθή δι' εμέ. Γνωρίζω δε καλά και έχω την πεποίθησιν, ότι θα φανώ και θα αποδειχθώ δίκαιος.

Ιωβ. 13,19 τίς γάρ ἐστιν ὁ κριθησόμενός μοι, ὅτι νῦν κωφεύσω καὶ ἐκλείψω;

Ιωβ. 13,19 Διότι ποιός είναι εκείνος, ο οποίος θα με κρίνη και θα με κατακρίνη; Εάν παρουσιάση βασίμους κατηγορίας, εγώ θα μείνω ωσάν κωφός και θα δεχθώ ως τιμωρίαν τον εξαφανισμόν.

Ιωβ. 13,20 δυοῖν δέ μοι χρήσῃ· τότε ἀπὸ τοῦ προσώπου σου οὐ κρυβήσομαι.

Ιωβ. 13,20 Δυο όμως πράγματα παρακαλώ να μου παραχωρήσης, Κυριε, και τότε εγώ δεν θα αποκρυβώ από το πρόσωπόν σου, αλλά θα ομιλήσω άφοβα.

Ιωβ. 13,21 τὴν χεῖρα ἀπ᾿ ἐμοῦ ἀπέχου, καὶ ὁ φόβος σου μή με καταπλησσέτω.

Ιωβ. 13,21 Απομάκρυνε από εμέ την τιμωρόν χείρα σου και ας μη με κατατρομάζη ο φόβος, τον οποίον εμπνέει η παρουσία σου.

Ιωβ. 13,22 εἶτα καλέσεις, ἐγὼ δέ σοι ὑπακούσομαι· ἢ λαλήσεις, ἐγὼ δέ σοι δώσω ἀνταπόκρισιν.

Ιωβ. 13,22 Επειτα θα με καλέσης, εγώ δε θα σε ακούσω με ευλάβειαν, η θα μου ομιλήσης, εγώ δε θα σου δώσω απάντησιν εις ο,τι θα με ερωτήσης.

Ιωβ. 13,23 πόσαι εἰσὶν αἱ ἁμαρτίαι μου καὶ ἀνομίαι μου; δίδαξόν με τίνες εἰσί.

Ιωβ. 13,23 Και πρώτα από όλα ερωτώ, Κυριε· πόσαι και ποίαι είναι αι αμαρτίαι μου και αι παραβάσστου νόμου σου, εις τας οποίας έχω υποπέσει; Διδαξέ με ποιές είναι αυτές.

Ιωβ. 13,24 διατί ἀπ᾿ ἐμοῦ κρύπτῃ, ἥγησαι δέ με ὑπεναντίον σοι;

Ιωβ. 13,24 Διατί, Κυριε, κρύβεσαι από εμέ; Μηπως νομίζεις ότι είμαι εχθρός σου;

Ιωβ. 13,25 ἦ ὡς φύλλον κινούμενον ὑπὸ ἀνέμου εὐλαβηθήσῃ ἢ ὡς χόρτῳ φερομένῳ ὑπὸ πνεύματος ἀντίκεισαί μοι;

Ιωβ. 13,25 Η δεν θα θελήσης να προφύλαξης εμέ, που ομοιάζω προς φύλλον, το οποίον κινείται εδώ και εκεί από τον άνεμον; Η είσαι δυσμενώς διατεθειμένος απέναντι εμού, ο οποίος ομοιάζω με ξηρό χορτάρι, που το σηκώνει και το παρασύρει ο άνεμος;

Ιωβ. 13,26 ὅτι κατέγραψας κατ᾿ ἐμοῦ κακά, περιέθηκας δέ μοι νεότητος ἁμαρτίας,

Ιωβ. 13,26 Εγραψες και εξέδωσες εναντίον μου βαρείας και οδυνηράς δι' εμέ αποφάσεις. Διότι μου κατελόγισες αμαρτίας νεότητός μου.

Ιωβ. 13,27 ἔθου δέ μου τὸν πόδα ἐν κωλύματι, ἐφύλαξας δέ μου πάντα τὰ ἔργα, εἰς δὲ ῥίζας τῶν ποδῶν μου ἀφίκου·

Ιωβ. 13,27 Εθεσες ακίνητα τα πόδια μου εις βασανιστικά δεσμά. Κατέγραψες δε λεπτομερώς όλα μου τα έργα, δια να μου ζητήσης λόγον. Εφθασες έως και εις αυτά τα πρώτα βήματα της ζωής και συμπεριφοράς μου.

Ιωβ. 13,28 ὃ παλαιοῦται ἴσα ἀσκῷ ἢ ὥσπερ ἱμάτιον σητόβρωτον.

Ιωβ. 13,28 Το σώμα μου έχει στεγνώσει και παληώσει, όπως το ασκί. Εχει καταστραφή σαν το ένδυμα, που το κατέφαγεν ο σκόρος.

ΙΩΒ 14

Ιωβ. 14,1 Βροτὸς γὰρ γεννητὸς γυναικὸς ὀλιγόβιος καὶ πλήρης ὀργῆς

Ιωβ. 14,1 Καθε θνητός, που γεννάται από γυναίκα, ζη ολίγα χρόνια γεμάτα από ταραχήν και βάσανον.

Ιωβ. 14,2 ἢ ὥσπερ ἄνθος ἀνθῆσαν ἐξέπεσεν, ἀπέδρα δὲ ὥσπερ σκιὰ καὶ οὐ μὴ στῇ.

Ιωβ. 14,2 Ομοιάζει με φυτόν, το οποίον ήνθησε και έπεσε κατόπιν μαραμμένον. Φεύγει γρήγορα, χωρίς να το καταλάβη, ωσάν σκια που χάνεται και δεν θα ημπορέση να σταθή.

Ιωβ. 14,3 οὐχὶ καὶ τούτου λόγον ἐποιήσω καὶ τοῦτον ἐποίησας εἰσελθεῖν ἐν κρίματι ἐνώπιόν σου;

Ιωβ. 14,3 Και συ, Κυριε, ο απειροτέλειος Θεός, ασχολείσαι με το μηδαμινόν αυτό ον, και μάλιστα συγκαταβαίνεις να έλθη εις αντιδικίαν μαζή σου και να δικασθή ενώπιόν σου;

Ιωβ. 14,4 τίς γὰρ καθαρὸς ἔσται ἀπὸ ῥύπου; ἀλλ᾿ οὐθείς,

Ιωβ. 14,4 Αλλά ποίος είναι καθαρός από ηθικούς ρύπους; Κανείς,

Ιωβ. 14,5 ἐὰν καὶ μία ἡμέρα ὁ βίος αὐτοῦ ἐπὶ τῆς γῆς, ἀριθμητοὶ δὲ μῆνες αὐτοῦ παρ᾿ αὐτοῦ· εἰς χρόνον ἔθου, καὶ οὐ μὴ ὑπερβῇ.

Ιωβ. 14,5 έστω και αν μία ημέρα είναι η διάρκεια της ζωής του επί της γης. Μετρημένοι είναι οι μήνες της ζωής του πάρα Κυρίου. Τον έθεσες να ζήση ωρισμένον χρόνον και δεν θα ημπορέση να τον υπερβή.

Ιωβ. 14,6 ἀπόστα ἀπ᾿ αὐτοῦ, ἵνα ἡσυχάσῃ καὶ εὐδοκήσῃ τὸν βίον ὥσπερ ὁ μισθωτός.

Ιωβ. 14,6 Απομάκρυνε από αυτόν την οργήν σου, Κυριε, δια να ζήση ήσυχος και να απολαύσ την ζωήν το, όπως ο μισθωτός εργάτης, ο οποίος μετά τον κόπον της ημέρας αναπαύεται στο σπίτι του.

Ιωβ. 14,7 ἔστι γὰρ δένδρῳ ἐλπίς· ἐὰν γὰρ ἐκκοπῇ, ἔτι ἐπανθήσει, καὶ ὁ ῥάδαμνος αὐτοῦ οὐ μὴ ἐκλίπῃ·

Ιωβ. 14,7 Εις κάθε δένδρον υπάρχει η ελπίς και η δυνατότης να αναβλαστήση, διότι εάν κοπή δύναται και πάλιν να βλαστήση και ο βλαστός του να μη λείψη εντελώς.

Ιωβ. 14,8 ἐὰν γὰρ γηράσῃ ἐν γῇ ἡ ῥίζα αὐτοῦ, ἐν δὲ πέτρᾳ τελευτήσῃ τὸ στέλεχος αὐτοῦ,

Ιωβ. 14,8 Διότι, εάν γηράση η ρίζα του μέσα εις την γην, και φανή ξηρός ο κορμός του στο βραχώδες έδαφός του,

Ιωβ. 14,9 ἀπὸ ὀσμῆς ὕδατος ἀνθήσει, ποιήσει δὲ θερισμὸν ὥσπερ νεόφυτον.

Ιωβ. 14,9 πάλιν στο κάτω μέρος του γηρασμένου στελέχους του ολίγη υγρασία ημπορεί να το κάμη να αναβλαστήση, να ανθίση, να δώση καρπόν προς συγκομιδήν ωσάν νεαρόν φυτόν.

Ιωβ. 14,10 ἀνὴρ δὲ τελευτήσας ᾤχετο, πεσὼν δὲ βροτὸς οὐκέτι ἐστί·

Ιωβ. 14,10 Ο άνθρωπος όμως, που απέθανεν, έφυγε πλέον οριστικώς και δεν γυρίζει πάλιν. Οταν ο θνητός πέση νεκρός, εκλίπει οριστικώς ανάμεσα από τους ζωντανούς.

Ιωβ. 14,11 χρόνῳ γὰρ σπανίζεται θάλασσα, ποταμὸς δὲ ἐρημωθεὶς ἐξηράνθη·

Ιωβ. 14,11 Με την πάροδον του χρόνου ολόκληρος λίμνη εξατμίζεται και εξαφανίζεται. Και ποταμός, του οποίου εστείρευσαν τα νερά, ξηραίνεται, γίνεται έρημος.

Ιωβ. 14,12 ἄνθρωπος δὲ κοιμηθεὶς οὐ μὴ ἀναστῇ, ἕως ἂν ὁ οὐρανὸς οὐ μὴ συῤῥαφῇ· καὶ οὐκ ἐξυπνισθήσονται ἐξ ὕπνου αὐτῶν.

Ιωβ. 14,12 Ετσι και ο άνθρωπος, που κοιμάται τον ύπνον του θανάτου, δεν θα εξυπνήση. Εως ότου θα υπάρχη ο ουρανός, δεν θα συναρμολογηθούν και πάλιν τα μέλη του. Δεν θα εξυπνήσουν οι νεκροί από τον ύπνον του θανάτου των.

Ιωβ. 14,13 εἰ γὰρ ὄφελον ἐν ᾅδῃ με ἐφύλαξας, ἔκρυψας δέ με ἕως ἂν παύσηταί σου ἡ ὀργὴ καὶ τάξῃ μοι χρόνον, ἐν ᾧ μνείαν μου ποιήσῃ·

Ιωβ. 14,13 Είθε να με εκρατούσες φυλακισμένον στον άδην, να με έκρυπτες εκεί, έως ότου κατευνασθή η οργή σου· και να μου ορίσης χρόνον, κατά τον οποίον θα ευδοκήσης να με ενθυμηθής.

Ιωβ. 14,14 ἐὰν γὰρ ἀποθάνῃ ἄνθρωπος, ζήσεται συντελέσας ἡμέρας τοῦ βίου αὐτοῦ· ὑπομενῶ ἕως ἂν πάλιν γένωμαι.

Ιωβ. 14,14 Διότι, όταν ο άνθρωπος αποθάνη, θα έχει πλέον συμπληρώσει τας ημέρας της ζωής του. Θα περιμένω, λοιπόν, εγώ με υπομονήν να ζήσω και πάλιν, αφού θα έχω αποθάνει.

Ιωβ. 14,15 εἶτα καλέσεις, ἐγὼ δέ σοι ὑπακούσομαι, τὰ δὲ ἔργα τῶν χειρῶν σου μὴ ἀποποιοῦ.

Ιωβ. 14,15 Εάν συ με καλέσης εις την ζωήν, εγώ μετά χαράς θα σε υπακούσω. Τα έργα των χειρών σου, τα πλάσματά σου μη τα απαρνήσαι, Κυριε.

Ιωβ. 14,16 ἠρίθμησας δέ μου τὰ ἐπιτηδεύματα, καὶ οὐ μὴ παρέλθῃ σε οὐδὲν τῶν ἁμαρτιῶν μου·

Ιωβ. 14,16 Ηρίθμησες και ελεπτολόγησες όλα τα έργα της ζωής μου, Κυριε, και κανένα από τα αμαρτήματά μου δεν παρέβλεψες.

Ιωβ. 14,17 ἐσφράγισας δέ μου τὰς ἀνομίας ἐν βαλλαντίῳ, ἐπεσημήνω δέ, εἴ τι ἄκρων παρέβην.

Ιωβ. 14,17 Εκλεισες και εσφράγισες τας αμαρτίας μου, όπως ασφαλίζουν τα χρήματά των στο βαλάντιον οι πλούσιοι. Επεσήμανες ακόμη, ώστε να διακρίνεται καλά, εάν και κάτι, χωρίς να το θέλω, έχω παραβή.

Ιωβ. 14,18 καὶ πλὴν ὄρος πῖπτον διαπεσεῖται, καὶ πέτρα παλαιωθήσεται ἐκ τοῦ τόπου αὐτῆς.

Ιωβ. 14,18 Και το όρος ακόμη κάποτε οπωσδήποτε θα πέση και ο βράχος θα γηράση και θα παραμερίση από την θέσιν του.

Ιωβ. 14,19 λίθους ἐλέαναν ὕδατα, καὶ κατέκλυσεν ὕδατα ὕπτια τοῦ χώματος τῆς γῆς· καὶ ὑπομονὴν ἀνθρώπου ἀπώλεσας.

Ιωβ. 14,19 Εκαμαν λείους τους σκληρούς λίθους τα ύδατα, τα οποία περνούν επάνω των. Και τα νερά παρασύρουν τα υψώματα των χωμάτων καθώς απλώνονται επάνω και κατακλύζουν την πεδιάδα. Ετσι και συ, εν τη παντοδυναμία σου, εξαντλείς και αφανίζεις την υπομονήν του ανθρώπου.

Ιωβ. 14,20 ὦσας αὐτὸν εἰς τέλος, καὶ ᾤχετο· ἐπέστησας αὐτῷ τὸ πρόσωπον, καὶ ἐξαπέστειλας·

Ιωβ. 14,20 Τον έσπρωξες, δια να καταστραφή εντελώς. Απέθανε και έφυγε. Εστρεψες και εστήριξες απειλητικόν επάνω του το πρόσωπόν σου και τον έστειλες μακράν από την παρούσαν ζωήν.

Ιωβ. 14,21 πολλῶν δὲ γενομένων τῶν υἱῶν αὐτοῦ, οὐκ οἶδεν, ἐὰν δὲ ὀλίγοι γένωνται, οὐκ ἐπίσταται·

Ιωβ. 14,21 Εάν οι απόγονοί του πληθυνθούν, δεν το μανθάνει· και εάν πάλιν μείνουν ολίγοι, δεν το γνωρίζει, αφού θα έχη αποθάνει.

Ιωβ. 14,22 ἀλλ᾿ ἢ αἱ σάρκες αὐτοῦ ἤλγησαν, ἡ δὲ ψυχὴ αὐτοῦ ἐπένθησεν.

Ιωβ. 14,22 Το μόνον, που αισθάνεται και γνωρίζει, είναι ότι αι σάρκες του πονούν κατά τας τελευταίας εκείνας ώρας. Η δε ψυχή του πλημμυρίζει από πένθος.

ΙΩΒ 15

Ιωβ. 15,1 Ὑπολαβὼν δὲ Ἐλιφὰζ ὁ Θαιμανίτης λέγει·

Ιωβ. 15,1 Ελαβε τον λόγον ο Ελιφάζ ο θαιμανίτης και είπε·

Ιωβ. 15,2 πότερον σοφὸς ἀπόκρισιν δώσει συνέσεως πνεῦμα καὶ ἐνέπλησε πόνον γαστρὸς

Ιωβ. 15,2 “λοιπόν, και ο σοφός άνθρωπος θα δώση κενήν και αερώδη απάντησιν, διότι έχει γεμίσει την καρδίαν του με παράπονα,

Ιωβ. 15,3 ἐλέγχων ἐν ῥήμασιν, οἷς οὐ δεῖ, καὶ ἐν λόγοις, οἷς οὐδὲν ὄφελος;

Ιωβ. 15,3 ώστε να εκφράζεται με λόγια, τα οποία δεν έπρεπε ποτέ να χρησιμοποιή και εις τα οποία καμμία δεν υπάρχει ωφέλεια;

Ιωβ. 15,4 οὐ καὶ σὺ ἀπεποιήσω φόβον, συνετελέσω δὲ ῥήματα τοιαῦτα ἔναντι τοῦ Κυρίου;

Ιωβ. 15,4 Και συ, λοιπόν, απεμάκρυνες από την καρδίαν σου τον φόβον του Θεού και εξεστόμισες αυτά τα λόγια ενώπιον του Κυρίου;

Ιωβ. 15,5 ἔνοχος εἶ ῥήμασι στόματός σου, οὐδὲ διέκρινας ῥήματα δυναστῶν.

Ιωβ. 15,5 Είσαι ένοχος ενώπιον του Κυρίου δια τα λόγια, που διέφυγον από το στόμα σου, και δεν κατώρθωσες να διακρίνης, ότι τα λόγια αυτά είναι αλαζονικών και επηρμένων ανθρώπων, οι οποίοι ούτε τον Θεόν φοβούνται ούτε τους ανθρώπους εντρέπονται.

Ιωβ. 15,6 ἐλέγξαι σε τὸ σὸν στόμα καὶ μὴ ἐγώ, τὰ δὲ χείλη σου καταμαρτυρήσουσί σου·

Ιωβ. 15,6 Τα ίδιά σου τα λόγια θα σε καταδικάσουν και όχι εγώ. Τα χείλη σου είναι μάρτυρες κατηγορίας εναντίον σου.

Ιωβ. 15,7 τί γάρ; μὴ πρῶτος ἀνθρώπων ἐγεννήθης; ἢ πρὸ θινῶν ἐπάγης;

Ιωβ. 15,7 Τι λοιπόν; Μηπως συ εγεννήθης πρώτος από όλους τους ανθρώπους και τα γνωρίζεις όλα; Η μήπως, τυχόν, και έχεις δημιουργηθή, πριν ακόμη γίνουν τα όρη και οι λόφοι επί της γης, αρχαιότερος και από αυτόν τον Αδάμ;

Ιωβ. 15,8 ἦ σύνταγμα Κυρίου ἀκήκοας, ἢ συμβούλῳ σοι ἐχρήσατο ὁ Θεός, εἰς δὲ σὲ ἀφίκετο σοφία;

Ιωβ. 15,8 Η μήπως έχης ακούσει το άρρητον υπό του Θεού συντεταγμένον σχέδιον; Μηπως σε μετεχειρίσθη ο Θεός ως σύμδουλόν του; Εις σε δε επήλθε και επλημμύρισεν η σοφία, ώστε να θεωρής τον εαυτόν σου σοφώτερον από όλους τους άλλους;

Ιωβ. 15,9 τί γὰρ οἶδας, ὃ οὐκ οἴδαμεν; ἢ τί συνίεις σύ, ὃ οὐ καὶ ἡμεῖς;

Ιωβ. 15,9 Οχι βέβαια. Διότι τι περισσότερον γνωρίζεις συ, το οποίον ημείς δεν γνωρίζομεν; Η τι καταλαβαίνεις συ, το οποίον δεν ημπορούμεν και ημείς να εννοήσωμεν;

Ιωβ. 15,10 καί γε πρεσβύτης καί γε παλαιὸς ἐν ἡμῖν, βαρύτερος τοῦ πατρός σου ἡμέραις.

Ιωβ. 15,10 Ακόμη δε υπάρχει μεταξύ μας γέρων, παλαιός εις τα έτη και τας ημέρας, με βαρύτερον φορτίον ετών επί της ράχεώς του και από αυτόν τον πατέρα σου.

Ιωβ. 15,11 ὀλίγα ὧν ἡμάρτηκας μεμαστίγωσαι, μεγάλως ὑπερβαλλόντως λελάληκας.

Ιωβ. 15,11 Εχεις μαστιγωθή και τιμωρηθή από τον Θεόν ολιγώτερον, από όσον έχεις αμαρτήσει ενώπιόν του. Μεγάλα και αυθάδη λόγια είπες και δεν συναισθάνεσαι το πλήθος των αμαρτιών σου.

Ιωβ. 15,12 τί ἐτόλμησεν ἡ καρδία σου, ἢ τί ὑπήνεγκαν οἱ ὀφθαλμοί σου;

Ιωβ. 15,12 Τι ετόλμησεν η καρδία σου να εκστομιση ενώπιον του Θεού; Πως ετόλμησες και ύψωσες εγωιστϊκούς και αυθάδστους οφθαλμούς σου προς τον Θεόν;

Ιωβ. 15,13 ὅτι θυμὸν ἔῤῥηξας ἔναντι Κυρίου, ἐξήγαγες δὲ ἐκ στόματος ῥήματα τοιαῦτα.

Ιωβ. 15,13 Διατί εξερράγης εις θυμόν ενώπιον του Κυρίου, έβγαλες δε από το στόμα σου λόγους τέτοιους απρεπείς κατά της δικαιοσύνης και αγαθότητος του Θεού;

Ιωβ. 15,14 τίς γὰρ ὢν βροτός, ὅτι ἔσται ἄμεμπτος, ἢ ὡς ἐσόμενος δίκαιος γεννητὸς γυναικός;

Ιωβ. 15,14 Ημάρτησες βαρέως ενώπιον του Θεού, διότι ποιός άνθρωπος, ενώ είναι θνητός, ημπορεί να καυχηθή ότι θα είναι άμεμπτος και καθαρός; Ποιός που εγεννήθη από γυναίκα, ημπορεί να ισχυρισθή ότι είναι δίκαιος;

Ιωβ. 15,15 εἰ κατὰ ἁγίων οὐ πιστεύει, οὐρανὸς δὲ οὐ καθαρὸς ἐναντίον αὐτοῦ;

Ιωβ. 15,15 Εάν ο Θεός δεν μένει απόλυτα ικανοποιημένος από την αρετήν αγίων αγγέλων και δεν τους εμπιστεύεται πλήρως, εάν ο ουρανός, όπου κατοικούν οι άγγελοι, δεν είναι πλήρως καθαρός εν συγκρίσει προς την άπειρον αγιότητα του Θεού,

Ιωβ. 15,16 ἔα δὲ ἐβδελυγμένος καὶ ἀκάθαρτος ἀνήρ, πίνων ἀδικίας ἴσα ποτῷ·

Ιωβ. 15,16 πόσω μάλλον σιχαμερός και ακάθαρτος είναι ο άνθρωπος, ο οποίος ρουφά καθημερινώς την αμαρτίαν σαν το νερό;

Ιωβ. 15,17 ἀναγγελῶ δέ σοι, ἄκουέ μου· ἃ δὴ ἑώρακα, ἀναγγελῶ σοι,

Ιωβ. 15,17 Θα σου διηγηθώ κάτι και άκουσέ με. Θα σου διηγηθώ εκείνα, τα οποία ήκουσα και είδα·

Ιωβ. 15,18 ἃ σοφοὶ ἐροῦσι καὶ οὐκ ἔκρυψαν πατέρες αὐτῶν·

Ιωβ. 15,18 αυτά, τα οποία είπαν άνδρες σοφοί και τα οποία οι πατέρες των δεν τα απέκρυψαν από αυτούς, αλλά τους τα μετέδωσαν.

Ιωβ. 15,19 αὐτοῖς μόνοις ἐδόθη ἡ γῆ, καὶ οὐκ ἐπῆλθεν ἀλλογενὴς ἐπ᾿ αὐτούς.

Ιωβ. 15,19 Είναι καθαροί και αμιγείς από ξένας επιδράσεις, διότι εις την χώραν, που εδόθη εις αυτούς προς κατοικίαν των, δεν εγκατεστάθη κανένας ξένος μεταξύ των.

Ιωβ. 15,20 πᾶς ὁ βίος ἀσεβοῦς ἐν φροντίδι, ἔτη δὲ ἀριθμητὰ δεδομένα δυνάστῃ,

Ιωβ. 15,20 Ολόκληρος η ζωή του ασεβούς εκδαπανάται και ευρίσκεται συνεχώς υπό το κράτος της αγωνίας και της φροντίδος. Και αυτού ακόμη του ισχυρού κατά το σώμα και κατά την θέσιν αριθμημένα είναι τα έτη.

Ιωβ. 15,21 ὁ δὲ φόβος αὐτοῦ ἐν ὠσὶν αὐτοῦ· ὅταν δοκῇ ἤδη εἰρηνεύειν, ἥξει αὐτοῦ ἡ καταστροφή.

Ιωβ. 15,21 Ο φόβος, που τον συνέχει και τον κάμνει να αγωνιά, ευρίσκεται πάντοτε εις τα αυτιά του. Και όταν φαίνεται ότι έχεί πλέον ειρηνεύσει και ασφαλισθή, αιφνιδία θα εκσπάση εναντίον του η καταστροφή.

Ιωβ. 15,22 μὴ πιστευέτω ἀποστραφῆναι ἀπὸ σκότους· ἐντέταλται γὰρ ἤδη εἰς χεῖρας σιδήρου,

Ιωβ. 15,22 Ας μη απατά τον εαυτόν του πιστεύων ότι θα γυρίση κάποτε πίσω και θα αποφύγη το σκοτάδι της συμφοράς και οδύνης. Εχει εκδοθή εντολή και διαταγή από τον Θεόν να περιπέση εις την εξουσίαν σιδηράς μαχαίρας.

Ιωβ. 15,23 κατατέτακται δὲ εἰς σῖτα γυψίν· οἶδε δὲ ἐν ἑαυτῷ ὅτι μένει εἰς πτῶμα. ἡμέρα δὲ σκοτεινὴ αὐτὸν στροβήσει,

Ιωβ. 15,23 Εχει πλέον καταταχθή μεταξύ εκείνων, που έχουν ορισθή ως τροφή στους γύπας. Και ο ίδιος το γνωρίζει πλέον καλά και το φρονεί, ότι η κατάληξίς του θα είναι να γίνη πτώμα. Ημέρᾳ μαύρη και σκοτεινή θα τον συνταράξη και θα τον στροβιλίση.

Ιωβ. 15,24 ἀνάγκη δὲ καὶ θλῖψις αὐτὸν καθέξει ὥσπερ στρατηγὸς πρωτοστάτης πίπτων.

Ιωβ. 15,24 Ανάγκη και θλίψις θα τον κυριεύση και θα πέση έξαφνα, όπως πίπτει ένας στρατηγός που πρωτοστατεί εις την μάχην και δεν ευρίσκει τρύπον διαφυγής.

Ιωβ. 15,25 ὅτι ἦρκε χεῖρας ἐναντίον τοῦ Κυρίου, ἔναντι δὲ Κυρίου παντοκράτορος ἐτραχηλίασεν,

Ιωβ. 15,25 Τούτο δέ, διότι εσήκωσε τα χέρια του εναντίον του Θεού, ύψωσε αυθάδη και αλαζονικόν τον τράχηλόν του εναντίον Κυρίου του παντοκράτορας.

Ιωβ. 15,26 ἔδραμε δὲ ἐναντίον αὐτοῦ ὕβρει ἐν πάχει νώτου ἀσπίδος αὐτοῦ,

Ιωβ. 15,26 Ετρεξεν ορμητικώς εναντίον του με υπερηφάνειαν και αλαζονείαν πιστεύων, ότι προφυλάσσεται και σκεπάζεται κάτω από την παχείαν και αδιαπέραστον ράχιν της ασπίδος του.

Ιωβ. 15,27 ὅτι ἐκάλυψε τὸ πρόσωπον αὐτοῦ ἐν στέατι αὐτοῦ καὶ ἐποίησε περιστόμιον ἐπὶ τῶν μηρίων.

Ιωβ. 15,27 Διότι ήλειψε και εσκέπασε το πρόσωπόν του από λίπος και έκαμε ασφαλιστικούς περιδέσμους γύρω από τους παχυνθέντας μηρούς του.

Ιωβ. 15,28 αὐλισθείη δὲ πόλεις ἐρήμους, εἰσέλθοι δὲ εἰς οἴκους ἀοικήτους· ἃ δὲ ἐκεῖνοι ἡτοίμασαν, ἄλλοι ἀποίσονται.

Ιωβ. 15,28 Θα καταντήση να έχη ως κατοικίαν του πόλεις ερειπωμένος και ερημωμένας. Θα εισελθη εις ακατοίκητα σπίτια. Οσα εκείνοι οι ασεβείς ητοίμασαν, άλλοι θα τα λεηλατήσουν και θα τα μετακομίσουν.

Ιωβ. 15,29 οὔτε μὴ πλουτισθῇ, οὔτε μὴ μείνῃ αὐτοῦ τὰ ὑπάρχοντα, οὐ μὴ βάλῃ ἐπὶ τὴν γῆν σκιὰν

Ιωβ. 15,29 Ούτε και θα αποκτήση πλούτη ο ασεβής. Εάν δε και αποκτήση πολλά αγαθά, δεν θα μείνουν μόνιμον κτήμα του, αλλά θα διασκορπισθούν. Θα είναι όμοιος με δένδρον, το οποίον πριν προλάβη να μεγαλώση και ρίψη σκιαν εις την γην, ξηραίνεται.

Ιωβ. 15,30 οὐδὲ μὴ ἐκφύγῃ τὸ σκότος. τὸν βλαστὸν αὐτοῦ μαράναι ἄνεμος, ἐκπέσοι δὲ αὐτοῦ τὸ ἄνθος.

Ιωβ. 15,30 Δεν θα διαφύγη τα σκοτάδια της δυστυχίας του· τον βλαστόν του θα τον μαράνη ο καυστικός άνεμος. Θα πέση το άνθος και δεν θα προφθάση να δέση εις καρπόν.

Ιωβ. 15,31 μὴ πιστευέτω ὅτι ὑπομενεῖ, κενὰ γὰρ ἀποβήσεται αὐτῷ·

Ιωβ. 15,31 Ας μη έχη πεποίθησιν ο ασεβής ότι θα παραμείνη και θα υπερνικήση την δυστυχίαν. Διότι κάθε προσπάθειά του θα αποβή ματαία.

Ιωβ. 15,32 ἡ τομὴ αὐτοῦ πρὸ ὥρας φθαρήσεται, καὶ ὁ ῥάδαμνος αὐτοῦ οὐ μὴ πυκάσῃ·

Ιωβ. 15,32 Θα τον κόψη και θα τον αρπάση προ της ώρας ο θάνατος, θα καταστροφή και δεν θα επιζήση. Ο βλαστός του δεν θα προλάβη να κάμη πυκνά φύλλα και διακλαδώσεις.

Ιωβ. 15,33 τρυγηθείη δὲ ὡς ὄμφαξ πρὸ ὥρας, ἐκπέσοι δὲ ὡς ἄνθος ἐλαίας.

Ιωβ. 15,33 Σαν το άγουρο σταφύλι θα τρυγηθή προ της ώρας του. Θα πέση, όπως πίπτει το άνθος της εληάς.

Ιωβ. 15,34 μαρτύριον γὰρ ἀσεβοῦς θάνατος, πῦρ δὲ καύσει οἴκους δωροδεκτῶν.

Ιωβ. 15,34 Ενας τέτοιος δε πρόωρος και οδυνηρός θάνατος θα είναι τρανή μαρτυρία, ότι αυτός υπήρξεν ασεβής. Φωτιά θα κάψη τα σπίτια εκείνων, που δέχονται δώρα, δια να αθωώσουν τον ένοχον και δικάσουν τον αθώον.

Ιωβ. 15,35 ἐν γαστρὶ δὲ λήψεται ὀδύνας, ἀποβήσεται δὲ ἑαυτῷ κενά, ἡ δὲ κοιλία αὐτοῦ ὑποίσει δόλον.

Ιωβ. 15,35 Ενας τέτοιος ασεβής συλλαμβάνει εις την καρδίαν του οδυνηρά σχέδια εις βάρος των άλλων. Ολα όμως αυτά θα αποδειχθούν ανωφελή και μάταια δια τον εαυτόν του, η δε καρδία του θα βαστάζη δολιότητας και απάτας.

ΙΩΒ 16

Ιωβ. 16,1 Ὑπολαβὼν δὲ Ἰὼβ λέγει·

Ιωβ. 16,1 Ελαβε τον λόγον ο Ιωβ και είπε·

Ιωβ. 16,2 ἀκήκοα τοιαῦτα πολλά, παρακλήτορες κακῶν πάντες.

Ιωβ. 16,2 “πολλά σαν αυτά, που λέτε, έχω ακούσει έως τώρα. Ολοι σας είσθε κακοί παρηγορηταί.

Ιωβ. 16,3 τί γάρ; μὴ τάξις ἐστὶ ῥήμασι πνεύματος; ἢ τί παρενοχλήσει σοι, ὅτι ἀποκρίνῃ;

Ιωβ. 16,3 Σας ερωτώ, μήπως υπάρχει καμμία τάξις η κανένας συνειρμός εις τα λόγια του αέρος; Η τι θα σε στενοχωρήση να αποκρίνεσαι έτσι, όπως τώρα ομιλείς;

Ιωβ. 16,4 κἀγὼ καθ᾿ ὑμᾶς λαλήσω, εἰ ὑπέκειτό γε ἡ ψυχὴ ὑμῶν ἀντὶ τῆς ἐμῆς· εἶτ᾿ ἐναλοῦμαι ὑμῖν ῥήμασι, κινήσω δὲ καθ᾿ ὑμῶν κεφαλήν·

Ιωβ. 16,4 Και εγώ θα ημπορούσα να ομιλώ προς σας, εάν σεις ευρίσκεσθε εις την θέσιν μου και εγώ ευρισκόμην εις την θέσιν σας. Επειτα θα εφορμούσα εναντίον σας με τα λόγια και θα εκινούσα εμπαικτικώς την κεφαλήν μου εναντίον σας.

Ιωβ. 16,5 εἴη δὲ ἰσχὺς ἐν τῷ στόματί μου, κίνησιν δὲ χειλέων οὐ φείσομαι.

Ιωβ. 16,5 Τοτε θα είχα μεγάλην δύναμιν στο στόμα μου, δεν θα ελυπόμουνα δε ούτε και θα περιώριζα τα λόγια των χειλέων μου.

Ιωβ. 16,6 ἐὰν γὰρ λαλήσω, οὐκ ἀλγήσω τὸ τραῦμα· ἐὰν δὲ καὶ σιωπήσω, τί ἔλαττον τρωθήσομαι;

Ιωβ. 16,6 Διότι όταν ωμιλούσα, δεν θα επονούσαν αι πληγαί μου, τας οποίας δεν θα είχα. Εάν δε εσιωπούσα, από τι είχα να πληγωθώ και βλαβώ;

Ιωβ. 16,7 νῦν δὲ κατάκοπόν με πεποίηκε, μωρόν, σεσηπότα,

Ιωβ. 16,7 Τωρα όμως ο Θεός με τας θλίψεις και τας δοκιμασίας του αυτάς με έχει κάμει καταβεβλημένον και αποκαρδιωμένον· μωρόν και με εξησθενημένας τας διανοητικάς μου δυνάμεις, άρρωστον και σάπιον.

Ιωβ. 16,8 καὶ ἐπελάβου μου, εἰς μαρτύριον ἐγενήθη· καὶ ἀνέστη ἐν ἐμοὶ τὸ ψεῦδός μου, κατὰ πρόσωπόν μου ἀνταπεκρίθη.

Ιωβ. 16,8 Με επιασε εις τα χέρια του ο Θεός και τα παθήματά μου έγιναν καταδικαστική μαρτυρία εις βάρος μου. Εσηκώθη εναντίον μου με ψευδολογίας ο φίλος μου, με κατηγόρησε κατά πρόσωπον εντόνως.

Ιωβ. 16,9 ὀργῇ χρησάμενος κατέβαλέ με, ἔβρυξεν ἐπ᾿ ἐμὲ τοὺς ὀδόντας, βέλη πειρατῶν αὐτοῦ ἐπ᾿ ἐμοὶ ἔπεσεν.

Ιωβ. 16,9 Οργήν εχρησιμοποίησεν εναντίον μου ο Κυριος. Με έρριξε κάτω, έτριξε τα δόντια του εναντίον μου. Τα λόγια του σαν βέλη πειρατών έπεσαν εναντίον μου και με κατετρύπησαν.

Ιωβ. 16,10 ἀκίσιν ὀφθαλμῶν ἐνήλατο, ὀξεῖ ἔπαισέ με εἰς τὰ γόνατα, ὁμοθυμαδὸν δὲ κατέδραμον ἐπ᾿ ἐμοί·

Ιωβ. 16,10 Επήδησεν ορμητικός εναντίον μου ενώ τα μάτια του, σαν να εξηκόντιζαν καρφιά εναντίον μου. Με οξείς και δριμείς πόνους εκτύπησε τα γόνατά μου. Ολοι οι εχθροί μου από κοινού και εκ συμφώνου επέπεσαν εναντίον μου.

Ιωβ. 16,11 παρέδωκε γάρ με ὁ Κύριος εἰς χεῖρας ἀδίκων, ἐπὶ δὲ ἀσεβέσιν ἔῤῥιψέ με.

Ιωβ. 16,11 Διότι ο Κυριος με παρέδωκεν εις τα χέρια των αδίκων. Με έρριψεν ανίκανον και ανυπεράσπιστον εν μέσω ασεβών.

Ιωβ. 16,12 εἰρηνεύοντα διεσκέδασέ με, λαβών με τῆς κόμης διέτιλε, κατέστησέ με ὥσπερ σκοπόν.

Ιωβ. 16,12 Ενῷ εζούσα ειρηνικός και ασφαλής, ο Κυριος με άρπαξε ατό τα μαλλιά της κεφαλής, με κατεμάδησε, με έβαλε στόχον των κτυπημάτων του.

Ιωβ. 16,13 ἐκύκλωσάν με λόγχαις βάλλοντες εἰς νεφρούς μου, οὐ φειδόμενοι ἐξέχεαν εἰς τὴν γῆν τὴν χολήν μου·

Ιωβ. 16,13 Οι εχθροί μου με περιεκύκλωσαν, με εκτυπούσαν με τας λόγχας, διετρυπούσαν τους νεφρούς μου, χωρίς να αισθάνωνται κανένα οίκτον έχυναν εις την γην την χολήν μου.

Ιωβ. 16,14 κατέβαλόν με πτῶμα ἐπὶ πτώματι, ἔδραμον πρός με δυνάμενοι.

Ιωβ. 16,14 Με κτυπήματα επάνω εις τα κτυπήματα με έρριψαν κάτω, έτρεξαν εναντίον μου οι δυνατοί και οι ισχυροί, ενώ εγώ ήμουν

αδύνατος.

Ιωβ. 16,15 σάκκον ἔῤῥαψαν ἐπὶ βύρσης μου, τὸ δὲ σθένος μου ἐν γῇ ἐσβέσθη.

Ιωβ. 16,15 Μου ερραψαν τρίχινον σάκκον, δια να φορέσω στο πληγιασμένο σώμα μου. Η δύναμίς μου έσβησε και έπεσε κατά γης.

Ιωβ. 16,16 ἡ γαστήρ μου συγκέκαυται ἀπὸ κλαυθμοῦ, ἐπὶ δὲ βλεφάροις μου σκιά.

Ιωβ. 16,16 Η καρδία μου και τα στήθη μου εφλογίζοντο από τους κλαυθμούς, εις δε τα βλέφαρά μου έχει πέσει πλέον η σκια του θανάτου.

Ιωβ. 16,17 ἄδικον δὲ οὐδὲν ἦν ἐν χερσί μου, εὐχὴ δέ μου καθαρά.

Ιωβ. 16,17 Και όμως καμμίαν αδικίαν δεν είχαν διαπράξει τα χέρια μου. Η δε προσευχή μου ήτο πολύ καθαρά και άδολος.

Ιωβ. 16,18 γῆ, μὴ ἐπικαλύψῃ ἐφ᾿ αἵματι τῆς σαρκός μου, μηδὲ εἴη τόπος τῇ κραυγῇ μου.

Ιωβ. 16,18 Ω γη, ας μη σκεπάσης με χώματα το αίμα, που εχύθη από το νεκρούμενον σώμα μου! Εις κανένα τόπον ας μη υπάρξη σημείον να σταματήση η κραυγή μου, αλλά ας αντηχή πανταχού.

Ιωβ. 16,19 καὶ νῦν ἰδοὺ ἐν οὐρανοῖς ὁ μάρτυς μου, ὁ δὲ συνίστωρ μου ἐν ὑψίστοις.

Ιωβ. 16,19 Ιδού, μάρτυς της αθωοτητός μου και της αδικίας, που έχει γίνει εις βάρος μου, είναι ο Θεός ο κατοικών στους ουρανούς. Αυτός, που γνωρίζει μαζή με εμέ την ζωήν και τας πράξεις μου, υπάρχει εν υψίστοις.

Ιωβ. 16,20 ἀφίκοιτό μου ἡ δέησις πρὸς Κύριον, ἔναντι δὲ αὐτοῦ στάζοι μου ὁ ὀφθαλμός.

Ιωβ. 16,20 Είθε να φθάση η δέησίς μου στον Κυριον. Είθε ενώπιον του και επί παρουσίά του να στάζουν τα δάκρυα, που χύνονται από τα μάτια μου.

Ιωβ. 16,21 εἴη δὲ ἔλεγχος ἀνδρὶ ἔναντι Κυρίου καὶ υἱῷ ἀνθρώπου τῷ πλησίον αὐτοῦ.

Ιωβ. 16,21 Είθε να κριθή και δικασθή κανείς ενώπιον του Κυρίου, όπως κρίνεται ενώπιον του ανθρώπου, που είναι κοντά του.

Ιωβ. 16,22 ἔτη δὲ ἀριθμητὰ ἥκασιν, ὁδῷ δέ, ᾖ οὐκ ἐπαναστραφήσομαι, πορεύσομαι.

Ιωβ. 16,22 Τα καθωρισμένα από τον Θεόν έτη της ζωής μου συνεπληρώθησαν. Θα βαδίσω λοιπόν την οδόν, από την οποίαν και δεν θα επιστρέψω πλέον εις την γην.

ΙΩΒ 17

Ιωβ. 17,1 Ὀλέκομαι πνεύματι φερόμενος, δέομαι δὲ ταφῆς καὶ οὐ τυγχάνω.

Ιωβ. 17,1 Χανομαι σ Αν το ελαφρόν αντικείμενον, που φέρεται από τον άνεμον. Θέλω να αποθάνω και να κατεβώ στον τάφον, αλλά δεν το επιτυγχάνω.

Ιωβ. 17,2 λίσσομαι κάμνων, καὶ τί ποιήσας;

Ιωβ. 17,2 Βασανιζόμενος και ταλαιπωρούμενος θερμώς παρακαλώ να απαλλαγώ από τα δεινά μου. Τι κακόν έχω πράξει, ώστε να βασανίζωμαι, δεν γνωρίζω.

Ιωβ. 17,3 ἔκλεψαν δέ μου τὰ ὑπάρχοντα ἀλλότριοι. τίς ἐστιν οὗτος; τῇ χειρί μου συνδεθήτω.

Ιωβ. 17,3 Με ελήστευσαν και έκλεψαν ξένοι τα υπάρχοντά μου. Ποιός είναι εκείνος, που θα με προστατευση; Ας απλώση λοιπόν χείρα βοηθείας εις εμέ, ας κρατήση εμέ τον εξησθενημένον και ταλαίπωρον.

Ιωβ. 17,4 ὅτι καρδίαν αὐτῶν ἔκρυψας ἀπὸ φρονήσεως, διὰ τοῦτο οὐ μὴ ὑψώσῃς αὐτούς.

Ιωβ. 17,4 Κυριε, από την καρδίαν των ασεβών ανθρώπων, που πολεμούν, απέκρυψες σύνεσιν και σοφίαν. Δια τούτο δε δεν θα τους υψώσης, αλλά θα τους καταισχύνης.

Ιωβ. 17,5 τῇ μερίδι ἀναγγελεῖ κακίας, ὀφθαλμοὶ δὲ ἐφ᾿ υἱοῖς ἐτάκησαν.

Ιωβ. 17,5 Ομοιαζουν προς εκείνον, ο οποίος καλεί άλλους εις διανομήν των κακών λαφύρων του, ενώ τα μάτια των παιδιών του έχουν λυώσει από την πείναν και την στέρησιν.

Ιωβ. 17,6 ἔθου δέ με θρύλημα ἐν ἔθνεσι, γέλως δὲ αὐτοῖς ἀπέβην·

Ιωβ. 17,6 Μολόγησαν δια τας συμφοράς μου με κατέστησε μεταξύ των εθνών ο Θεός. Εγινα περίγελως και εμπαιγμός εις αυτά.

Ιωβ. 17,7 πεπώρωνται γὰρ ἀπὸ ὀργῆς οἱ ὀφθαλμοί μου, πεπολιόρκημαι μεγάλως ὑπὸ πάντων.

Ιωβ. 17,7 Εσκληρύνθησαν και επετρώθησαν από την αγανάκτησιν τα μάτια μου εξ αιτίας των αδίκων εμπαιγμών. Εχω στενώς και αγρίως πολιορκηθή και πολεμηθή από όλους.

Ιωβ. 17,8 θαῦμα ἔσχεν ἀληθινοὺς ἐπὶ τούτῳ, δίκαιος δὲ ἐπὶ παρανόμῳ ἐπανασταίη·

Ιωβ. 17,8 Ηπόρησαν και κατεπλάγησαν οι ενάρετοι άνθρωποι βλέποντες το κατάντημά μου. Οι δε δίκαιοι δυσφορούν και εξεγείρονται, όταν βλέπουν τον παράνομον να ευημερή.

Ιωβ. 17,9 σχοίη δὲ πιστὸς τὴν ἑαυτοῦ ὁδόν, καθαρὸς δὲ χεῖρας ἀναλάβοι θάρσος.

Ιωβ. 17,9 Ο πιστός όμως ασκάνδαλιστος θα βαδίζη, ήρεμος τον δρόμον του. Ο δε καθαρός εις τα έργα των χειρών του, και από αυτάς ακόμη τας περιπετείας θα λαμβάνη θάρρος.

Ιωβ. 17,10 οὐ μὴν δὲ ἀλλὰ πάντες ἐρείδετε, καὶ δεῦτε δή, οὐ γὰρ εὑρίσκω ἐν ὑμῖν ἀληθές.

Ιωβ. 17,10 Οχι μόνον αυτοί, αλλά και σεις επιμένετε εις τας ιδέας σας. Εμπρός, λοιπόν, εγώ δεν ευρίσκω αληθινάς τας σκέψεις σας.

Ιωβ. 17,11 αἱ ἡμέραι μου παρῆλθον ἐν βρόμῳ, ἐράγη δὲ τὰ ἄρθρα τῆς καρδίας μου.

Ιωβ. 17,11 Αι ημέραι μου έχουν περάσει με μεγάλην ταραχήν και θλίψιν. Εσπασαν αι αρθρώσεις της καρδίας μου, του σώματός μου.

Ιωβ. 17,12 νύκτα εἰς ἡμέραν ἔθηκα, φῶς ἐγγὺς ἀπὸ προσώπου σκότους·

Ιωβ. 17,12 Από τους πόνους δεν ημπορώ να κοιμηθώ και μετέβαλα την νύκτα εις ημέραν οδύνης. Και το φως της ημέρας μου φαίνεται, ότι ολίγον διαρκεί έως την αρχήν του σκότους.

Ιωβ. 17,13 ἐὰν γὰρ ὑπομείνω, ᾅδης μου ὁ οἶκος, ἐν δὲ γνόφῳ ἔστρωταί μου ἡ στρωμνή.

Ιωβ. 17,13 Οσην υπομονήν και αν δείξω εις την ζωήν μου, ο άδης θα είναι κατοικία μου. Εις το σκοτάδι δε του άδου έχει στρωθή το στρώμα μου, δια να αναπαυθώ.

Ιωβ. 17,14 θάνατον ἐπεκαλεσάμην πατέρα μου εἶναι, μητέρα δέ μου καὶ ἀδελφὴν σαπρίαν.

Ιωβ. 17,14 Τον θάνατον έχω επικαλεσθή ως πατέρα μου. Την αποσύνθεσιν δε και την σαπίλαν του τάφου επεκαλέσθην ως μητέρα μου και αδελφήν μου.

Ιωβ. 17,15 ποῦ οὖν μου ἔτι ἐστὶν ἡ ἐλπίς; ἦ τὰ ἀγαθά μου ὄψομαι;

Ιωβ. 17,15 Που λοιπόν υπάρχει ακόμη η ελπίς της σωτηρίας μου, και που ημπορώ να την στηρίξω; Μηπως πρόκειται, τάχα, να ζήσω, δια να ίδω και πάλιν τα αγαθά μου;

Ιωβ. 17,16 ἦ μετ᾿ ἐμοῦ εἰς ᾅδην καταβήσομαι, ἢ ὁμοθυμαδὸν ἐπὶ χώματος καταβησόμεθα;

Ιωβ. 17,16 Μηπως αυτά θα κατεβούν μαζή μου στον άδην η θα κατεβούμε μαζή στον τάφον εντός του χώματος; Μονος μου προχωρώ προς τον τάφον και τον άδην.

ΙΩΒ 18

Ιωβ. 18,1 Ὑπολαβὼν δὲ Βαλδὰδ ὁ Σαυχίτης λέγει·

Ιωβ. 18,1 Ελαβε τον λόγον ο Βαλδάδ ο Σαυχίτης και είπεν·

Ιωβ. 18,2 μέχρι τίνος οὐ παύσῃ; ἐπίσχες, ἵνα καὶ αὐτοὶ λαλήσωμεν.

Ιωβ. 18,2 “έως πότε συ θα ομιλής και δεν θα σταματήσης; Παύσε επιτέλους, δια να ομιλήσωμεν και ημείς.

Ιωβ. 18,3 διατὶ δὲ ὥσπερ τετράποδα σεσιωπήκαμεν ἐναντίον σου;

Ιωβ. 18,3 Διατί ωσάν να είμεθα ανόητα και άφωνα τετράποδα εκρατήσαμεν σιωπήν απέναντί σου;

Ιωβ. 18,4 κέχρηταί σοι ὀργή· τί γάρ; ἐὰν σὺ ἀποθάνῃς, ἀοίκητος ἡ ὑπ᾿ οὐρανόν; ἢ καταστραφήσεται ὄρη ἐκ θεμελίων;

Ιωβ. 18,4 Ευρίσκεσαι υπό το κράτος μεγάλης ταραχής, παραφέρεσαι. Τι λοιπόν; Εάν συ αποθάνης, θα μείνη η οικουμένη ακατοίκητος; Θα καταστραφούν τα όρη εκ θεμελίων;

Ιωβ. 18,5 καὶ φῶς ἀσεβῶν σβεσθήσεται, καὶ οὐκ ἀποβήσεται αὐτῶν ἡ φλόξ·

Ιωβ. 18,5 Το φως της ευτυχίας των ασεβών τελικώς θα σβήση και αυτή η φλόγα της ευημερίας των δεν πρόκειται να διατηρηθή επί πολύ.

Ιωβ. 18,6 τὸ φῶς αὐτοῦ σκότος ἐν διαίτῃ, ὁ δὲ λύχνος ἐπ᾿ αὐτῷ σβεσθήσεται.

Ιωβ. 18,6 Το φως της ευημερίας και ευτυχίας του ασεβούς θα μεταβληθή εις σκοτάδι δυστυχίας μέσα στο σπίτι του, και ο λύχνος της ζωής του θα σβεσθή και δεν θα τον φωτίζη πλέον.

Ιωβ. 18,7 θηρεύσαισαν ἐλάχιστοι τὰ ὑπάρχοντα αὐτοῦ, σφάλαι δὲ αὐτοῦ ἡ βουλή.

Ιωβ. 18,7 Ολίγοι ασήμαντοι και ευτελείς θα ληστεύσουν και θα αρπάξουν την περιουσίαν του. Θα ναυαγήσουν δε και θα αποδειχθούν εσφαλμένα τα πονηρά του σχέδια.

Ιωβ. 18,8 ἐμβέβληται δὲ ὁ ποὺς αὐτοῦ ἐν παγίδι, ἐν δικτύῳ ἑλιχθείη.

Ιωβ. 18,8 Θα πέσουν εις παγίδα τα πόδια του, θα περιτυλιχθούν εις δίκτυα, από τα οποία δεν θα ημπορέση να ελευθερωθή.

Ιωβ. 18,9 ἔλθοισαν δὲ ἐπ᾿ αὐτὸν παγίδες, κατισχύσει ἐπ᾿ αὐτὸν διψῶντας.

Ιωβ. 18,9 Θα στηθούν και θα πέσουν επάνω του παγίδες· και άνθρωποι διψώντες την καταστροφήν του θα υπερισχύσουν εναντίον του.

Ιωβ. 18,10 κέκρυπται ἐν τῇ γῇ σχοινίον αὐτοῦ καὶ ἡ σύλληψις αὐτοῦ ἐπὶ τρίβων.

Ιωβ. 18,10 Εχει κρυφθή εις την γην το σχοινί της παγίδος, που έστηθη δι' αυτόν. Θα συλληφθή, καθ' ον χρόνον αμέριμνος και ανύποπτος βαδίζει στον δρόμον.

Ιωβ. 18,11 κύκλῳ ὀλέσαισαν αὐτὸν ὀδύναι, πολλοὶ δὲ περὶ πόδα αὐτοῦ ἔλθοισαν

Ιωβ. 18,11 Καταστρεπτικαί και θανάσιμοι οδύναι θα τον περικυκλώσουν από όλα τα σημεία. Επίβουλοι θα έλθουν και θα μπλεχθούν στα πόδια του και θα τον ρίψουν κάτω.

Ιωβ. 18,12 ἐν λιμῷ στενῷ. πτῶμα δὲ αὐτῷ ἡτοίμασται ἐξαίσιον.

Ιωβ. 18,12 Θα περιέλθη εις μεγάλην πείναν. Εχει ετοιμασθή δι' αυτόν απαισία και τρομερά πτώσις και καταστροφή.

Ιωβ. 18,13 βρωθείησαν αὐτοῦ κλῶνες ποδῶν, κατέδεται δὲ αὐτοῦ τὰ ὡραῖα θάνατος.

Ιωβ. 18,13 Θα καταφαγωθούν τα καλάμια των ποδιών του από φθοροποιόν νόσον. Ο θάνατος θα καταφάγη την ωραιότητα του.

Ιωβ. 18,14 ἐκραγείη δὲ ἐκ διαίτης αὐτοῦ ἴασις, σχοίη δὲ αὐτὸν ἀνάγκη αἰτίᾳ βασιλικῇ.

Ιωβ. 18,14 Θα αποσπασθ·η και θα εκτιναχθή μακράν από το σπίτι του κάθε θεραπεία και άνεσις που είχε. Θα περιπέση δε εις αναπόφευκτον αθλιότητα κατόπιν κάποιας βασιλικής διαταγής.

Ιωβ. 18,15 κατασκηνώσει ἐν τῇ σκηνῇ αὐτοῦ ἐν νυκτὶ αὐτοῦ, κατασπαρήσονται τὰ εὐπρεπῆ αὐτοῦ θείῳ.

Ιωβ. 18,15 Θα κατοικήση ο ασεβής στο σπίτι του μέσα στο σκοτάδι της δυστυχίας και της αθλιότητος. Και όσα ωραία και ελκυστικά έχει, θα σκεπασθούν με θειάφι, δια να κατακαούν και αφανισθούν εξ ολοκλήρου.

Ιωβ. 18,16 ὑποκάτωθεν αἱ ῥίζαι αὐτοῦ ξηρανθήσονται, καὶ ἐπάνωθεν ἐπιπεσεῖται θερισμὸς αὐτοῦ.

Ιωβ. 18,16 Δεν θα αφήση απογόνους, διότι το δένδρον της ζωής του θα έχη καταστραφή έως εις τας ρίζας, αφού πρώτον πέση επάνω του η ολοκληρωτική κοπή των κλάδων του.

Ιωβ. 18,17 τὸ μνημόσυνον αὐτοῦ ἀπόλοιτο ἐκ γῆς, καὶ ὑπάρξει ὄνομα αὐτῷ ἐπὶ πρόσωπον ἐξωτέρω.

Ιωβ. 18,17 Η ανάμνησίς του θα χαθή από το πρόσωπον της γης, και το όνομα του δεν θα ακούεται ούτε ολίγον έξω από το σπίτι του.

Ιωβ. 18,18 ἀπώσειεν αὐτὸν ἐκ φωτὸς εἰς σκότος.

Ιωβ. 18,18 Θα τον εκδιώξουν και πετάξουν έξω από τυ φως της ευτυχίας στο σκοτάδι του πόνου και της θλίψεως.

Ιωβ. 18,19 οὐκ ἔσται ἐπίγνωστος ἐν λαῷ αὐτοῦ, οὐδὲ σεσωσμένος ἐν τῇ ὑπ᾿ οὐρανὸν ὁ οἶκος αὐτοῦ,

Ιωβ. 18,19 Αγνωστος θα παραμείνη ανάμεσα και εις αυτούς ακόμη τους συμπολίτας και ομοεθνείς του. Ο δε οίκος του δεν θα διατηρηθή πουθενά κάτω από την υπ' ουρανόν.

Ιωβ. 18,20 ἀλλ᾿ ἐν τοῖς αὐτοῦ ζήσονται ἕτεροι. ἐπ᾿ αὐτῷ ἐστέναξαν ἔσχατοι, πρώτους δὲ ἔσχε θαῦμα.

Ιωβ. 18,20 Ούτε αυτός ούτε και οι απόγονοι του θα ζήσουν εις τα αγαθά, που αυτός απέκτησε, αλλά οι άλλοι. Εστέναξαν από φρίκην οι νεώτεροί του δια το οικτρόν κατάντημά του, οι δε μεγαλύτεροι και σύγχρονοί του έμειναν κατάπληκτοι.

Ιωβ. 18,21 οὗτοί εἰσιν οἱ οἶκοι ἀδίκων, οὗτος δὲ ὁ τόπος τῶν μὴ εἰδότων τὸν Κύριον.

Ιωβ. 18,21 Αυτά είναι τα σπίτια των ασεβών και το κατάντημά των. Αυτός είναι ο τόπος των ανθρώπων, που δεν ηθέλησαν να γνωρίσουν τον Κυριον και να συμμορφωθούν με το θέλημά του.

ΙΩΒ 19

Ιωβ. 19,1 Ὑπολαβὼν δὲ Ἰὼβ λέγει·

Ιωβ. 19,1 Ελαβε τον λόγον ο Ιώβ και είπεν·

Ιωβ. 19,2 ἕως τίνος ἔγκοπον ποιήσετε ψυχήν μου καὶ καθαιρεῖτέ με λόγοις; γνῶτε μόνον ὅτι ὁ Κύριος ἐποίησέ με οὕτως·

Ιωβ. 19,2 “έως πότε θα καταπονήτε την καρδίαν μου και θα με συντρίβετε με τα σκληρά σας λόγια; Μαθετε μόνον ότι ο Κυριος, και οχι αι πολλαί αμαρτίαι, με έφεραν εις αυτήν την κατάστασιν.

Ιωβ. 19,3 καταλαλεῖτέ μου, οὐκ αἰσχυνόμενοί με ἐπίκεισθέ μοι.

Ιωβ. 19,3 Σεις με κατηγορείτε και καταφέρεσθε εναντίον μου, και χωρίς να εντρέπεσθε και να λυπήσθε δια την κατάστασίν μου, μου επιτίθεσθε.

Ιωβ. 19,4 ναὶ δὴ ἐπ᾿ ἀληθείας ἐγὼ ἐπλανήθην, παρ᾿ ἐμοὶ δὲ αὐλίζεται πλάνος λαλῆσαι ῥήματα, ἃ οὐκ ἔδει, τὰ δὲ ῥήματά μου πλανᾶται καὶ οὐκ ἐπὶ καιροῦ.

Ιωβ. 19,4 Παραδέχομαι, έστω, και ομολογώ ότι εγώ επλανήθην. Κοντά μου μένει και συγκατοικεί αυτός, που με πλανά. Αυτός που με παρασύρει να λέγω λόγια, τα οποία δεν έπρεπε. Πλανημένα είναι τα λόγια μου, άκαιρα και απρεπή.

Ιωβ. 19,5 ἔα δὲ ὅτι ἐπ᾿ ἐμοὶ μεγαλύνεσθε, ἐνάλλεσθε δέ μοι ὀνείδει.

Ιωβ. 19,5 Αλλά εδώ είναι και το ιδικόν σας σφάλμα. Διότι σεις υψώνεσθε και μεγαλύνετε τον εαυτόν σας εναντίον μου. Εφορμάτε κατ' εμού με τους ονειδισμούς σας.

Ιωβ. 19,6 γνῶτε οὖν ὅτι Κύριός ἐστιν ὁ ταράξας, ὀχύρωμα δὲ αὐτοῦ ἐπ᾿ ἐμὲ ὕψωσεν.

Ιωβ. 19,6 Μαθετε, λοιπόν, ότι ο Κυριος είναι εκείνος, ο οποίος με συνετάραξε με αυτάς τας θλίψεις. Υψωσε ολόγυρά μου οχυρωματικόν έργον, ώστε να μη μπορώ να εξέλθω από αυτό.

Ιωβ. 19,7 ἰδοὺ γελῶ ὀνείδει καὶ οὐ λαλήσω· κεκράξομαι, καὶ οὐδαμοῦ κρίμα.

Ιωβ. 19,7 Ιδού, λοιπόν, ότι και εγώ τώρα γελώ με τους ονειδισμούς σας και θα σιωπήσω. Δεν θα ομιλήσω. Αλλἀ και αν φωνάξω με όλην μου την δύναμιν, πουθενά δεν θα εύρω την δικαίωσίν μου.

Ιωβ. 19,8 κύκλῳ περιῳκοδόμημαι, καὶ οὐ μὴ διαβῶ, ἐπὶ πρόσωπόν μου σκότος ἔθετο.

Ιωβ. 19,8 Ολόγυρά μου έχει υψωθή τείχος, το οποίον δεν ημπορύ να υπερβώ. Εμπρός εις τα μάτια μου έβαλεν ο Κυριος το σκοτάδι της δυστυχίας.

Ιωβ. 19,9 τὴν δὲ δόξαν ἀπ᾿ ἐμοῦ ἐξέδυσεν, ἀφεῖλε δὲ στέφανον ἀπὸ κεφαλῆς μου.

Ιωβ. 19,9 Με απεγύμνωσεν από την δόξαν και το κύρος μου. Αφήρεσε από το κεφάλι μου τον στέφανον της υπολήψεώς μου.

Ιωβ. 19,10 διέσπασέ με κύκλῳ καὶ ᾠχόμην· ἐξέκοψε δὲ ὥσπερ δένδρον τὴν ἐλπίδα μου.

Ιωβ. 19,10 Εκοψεν ολόγυρά μου από όλας τας πλευράς κάθε σύνδεσμόν μου με τους άλλους ανθρώπους και ηναγκάσθην να φύγω, από εκεί που έμένα. Εκοψε δε και έρριξε κάτω ωσάν δένδρον την ελπίδα μου, δηλαδή τα παιδιά μου.

Ιωβ. 19,11 δεινῶς δέ μοι ὀργῇ ἐχρήσατο, ἡγήσατο δέ με ὥσπερ ἐχθρόν.

Ιωβ. 19,11 Επάνω εις την οργήν και τον θυμόν του με μετεχειρίσθη σκληρά. Με εθεώρησεν ως εχθρόν του.

Ιωβ. 19,12 ὁμοθυμαδὸν δὲ ἦλθον τὰ πειρατήρια αὐτοῦ ἐπ᾿ ἐμοί, ταῖς ὁδοῖς μου ἐκύκλωσαν ἐγκάθετοι.

Ιωβ. 19,12 Ολαι μαζή αι δοκιμασίαι του έπεσαν επάνω μου. Οι επίβουλοι και οι εχθροί μου ευρήκαν ευκαιρίαν και περιεκύκλωσαν τους δρόμους της ζωής μου.

Ιωβ. 19,13 ἀπ᾿ ἐμοῦ ἀδελφοί μου ἀπέστησαν, ἔγνωσαν ἀλλοτρίους ἢ ἐμέ· φίλοι δέ μου ἀνελεήμονες γεγόνασιν.

Ιωβ. 19,13 Οι αδελφοί μου και οι συγγενείς μου έφυγαν μακράν από εμέ. Εγνώρισαν και συνήψαν σχέσεις με ξένους και όχι με εμέ. Οι δε φίλοι μου έγιναν άσπλαγχνοι απέναντί μου.

Ιωβ. 19,14 οὐ προσεποιήσαντό με οἱ ἐγγύτατοί μου, καὶ οἱ εἰδότες μου τὸ ὄνομα ἐπελάθοντό μου.

Ιωβ. 19,14 Ανθρωποι που ήσαν πολύ κοντά μου και με θεωρούσαν ιδικόν των, δεν με προσοικειώθησαν πλέον και δεν με επλησίασαν. Και εκείνοι, οποίοι εγνώριζαν πολύ καλά το όνομά μου, με ελησμόνησαν.

Ιωβ. 19,15 γείτονες οἰκίας θεράπαιναί τέ μου, ἀλλογενὴς ἤμην ἐναντίον αὐτῶν.

Ιωβ. 19,15 Ξένος, αλλοεθνής έγινα στους γείτονάς μου και εις αυτάς ακόμη τας υπηρετρίας, που ειργάζοντο μέσα στο σπίτι μου.

Ιωβ. 19,16 θεράποντά μου ἐκάλεσα, καὶ οὐχ ὑπήκουσε· στόμα δέ μου ἐδέετο.

Ιωβ. 19,16 Προσεκάλεσα τον άλλοτε υπηρέτην μου και δεν έδωσε σημασίαν εις την πρόσκλησίν μου. Δεν υπήκουσε. Ματαίως το στόμα μου τον παρακαλούσε προς κάποιαν βοήθειαν.

Ιωβ. 19,17 καὶ ἱκέτευον τὴν γυναῖκά μου, προσεκαλούμην δὲ κολακεύων υἱοὺς παλλακίδων μου·

Ιωβ. 19,17 Ματαίως παρακαλούσα θερμώς τη γυναίκα μου. Προσκαλούσα με κολακευτικούς λόγους τα παιδιά των παλλακίδων μου και δεν μου έδιναν σημασίαν.

Ιωβ. 19,18 οἱ δὲ εἰς τὸν αἰῶνά με ἀπεποιήσαντο· ὅταν ἀναστῶ, κατ᾿ ἐμοῦ λαλοῦσιν.

Ιωβ. 19,18 Ολοι αυτοί με απηρνήθησαν παντοτεινά. Οταν σηκωθώ δια να ζητήσω κάτι, η δια να τους ομιλήσω απλώς, αυτοί καταφέρονται εναντίον μου.

Ιωβ. 19,19 ἐβδελύξαντό με οἱ ἰδόντες με· οὓς δὴ ἠγαπήκειν, ἐπανέστησάν μοι.

Ιωβ. 19,19 Με εσιχάθηκαν εξ αιτίας των δοκιμασιών μου και μάλιστα αυτής της ασθενείας μου, όλοι όσοι με είδαν. Εκείνοι δέ, τους οποίους είχα αγαπήσει, εξηγέρθησαν και εστράφησαν εναντίον μου.

Ιωβ. 19,20 ἐν δέρματί μου ἐσάπησαν αἱ σάρκες μου, τὰ δὲ ὀστᾶ μου ἐν ὀδοῦσιν ἔχεται.

Ιωβ. 19,20 Αι σάρκες μου στο δέρμα και κάτω από το δέρμα εσάπησαν. Τα ούλα μου διεβρώθησαν και τα δόντια μου συνδέονται αμέσως με τα κόκκαλά μου.

Ιωβ. 19,21 ἐλεήσατέ με, ἐλεήσατέ με, ὦ φίλοι, χεὶρ γὰρ Κυρίου ἡ ἁψαμένη μού ἐστι.

Ιωβ. 19,21 Λυπηθήτε με, λυπηθήτε με και σπλαγχνισθήτε με σεις, οι φίλοι μου. Το χέρι του Κυρίου είναι αυτό, το οποίον έπεσε βαρύ επάνω μου και με εκτύπησε.

Ιωβ. 19,22 διατί με διώκετε ὥσπερ καὶ ὁ Κύριος; ἀπὸ δὲ σαρκῶν μου οὐκ ἐμπίπλασθε;

Ιωβ. 19,22 Διατί και σεις με καταδιώκετε, όπως και ο Κυριος; Δεν χορταίνετε από το θέαμα των σαπισμένων μου σαρκών;

Ιωβ. 19,23 τίς γὰρ ἂν δοίη γραφῆναι τὰ ῥήματά μου, τεθῆναι δὲ αὐτὰ ἐν βιβλίῳ εἰς τὸν αἰῶνα;

Ιωβ. 19,23 Ποιός, τάχα, θα ευρεθή να γράψη τα λόγια μου αυτά, να τα θέση μέσα στο βιβλίον και να διαφυλαχθούν εκεί αιωνίως;

Ιωβ. 19,24 ἐν γραφείῳ σιδηρῷ καὶ μολίβῳ ἢ ἐν πέτραις ἐγγλυφῆναι;

Ιωβ. 19,24 Να γραφούν με σιδερένια η μολύβδινη γραφίδα, να χαραχθούν επάνω εις τας πέτρας;

Ιωβ. 19,25 οἶδα γὰρ ὅτι ἀένναός ἐστιν ὁ ἐκλύειν με μέλλων ἐπὶ γῆς,

Ιωβ. 19,25 Θέλω να γραφούν και να μείνουν αυτά, διότι αιώνιος είναι εκείνος, ο οποίος μέλλει να με ελευθερώση από τα δείνα της επιγείου μου αυτής ζωής.

Ιωβ. 19,26 ἀναστήσει δὲ τὸ δέρμα μου τὸ ἀναντλοῦν ταῦτα· παρὰ γὰρ Κυρίου ταῦτά μοι συνετελέσθη,

Ιωβ. 19,26 Θα αναστήση το σώμα μου, το οποίον γεύεται εξαντλητικώς όλα αυτά τα δεινά. Διότι από τον Κυριον και παντοδύναμον Θεόν θα συντελεσθή αυτή η ανάστασις.

Ιωβ. 19,27 ἃ ἐγὼ ἐμαυτῷ συνεπίσταμαι, ἃ ὁ ὀφθαλμός μου ἑώρακε καὶ οὐκ ἄλλος, πάντα δέ μοι συντετέλεσθαι ἐν κόλπῳ.

Ιωβ. 19,27 Αυτά τα οποία εγώ μέσα μου γνωρίζω πολύ καλά, τα γνωρίζω με το μάτι της ψυχής. Τα βλέπει ο οφθαλμός της πίστεως και κανείς άλλος. Ολα δε αυτά τα θεωρώ ήδη πραγματοποιηθέντα με την ελπίδα, που μου δίδει η πίστις μου, η οποία αναπαύεται εις την καρδίαν μου.

Ιωβ. 19,28 εἰ δὲ καὶ ἐρεῖτε· τί ἐροῦμεν ἔναντι αὐτοῦ; καὶ ῥίζαν λόγου εὑρήσομεν ἐν αὐτῷ·

Ιωβ. 19,28 Εάν όμως και κατόπιν αυτών, που σας απεκάλυψα, μου πήτε· Τι θα είπωμεν τώρα εναντίον του και ποίαν αιτίαν κατηγορίας θα εύρωμεν εις αυτόν;

Ιωβ. 19,29 εὐλαβήθητε δὴ καὶ ὑμεῖς ἀπὸ ἐπικαλύμματος, θυμὸς γὰρ ἐπ᾿ ἀνόμους ἐπελεύσεται, καὶ τότε γνώσονται ποῦ ἐστιν αὐτῶν ἡ ὕλη.

ΙΩΒ 20

Ιωβ. 20,1 Ὑπολαβὼν δὲ Σωφὰρ ὁ Μιναῖος λέγει·

Ιωβ. 20,1 Ελαβε τον λόγον ο Σωφάρ ο Μιναίος και είπε·

Ιωβ. 20,2 οὐχ οὕτως ὑπελάμβανον ἀντερεῖν σε ταῦτα, καὶ οὐχὶ συνίετε μᾶλλον ἢ καὶ ἐγώ.

Ιωβ. 20,2 “δεν επίστευα, ότι συ θα αντέλεγες έτσι και απαντών θα έλεγες αυτά τα λόγια. Δεν καταλαβαίνεις συ καλύτερον, παρ' όσον εγώ.

Ιωβ. 20,3 παιδείαν ἐντροπῆς μου ἀκούσομαι, καὶ πνεῦμα ἐκ τῆς συνέσεως ἀποκρίνεταί μοι.

Ιωβ. 20,3 Τας κατηγορίας σου, με τας οποίας ηθέλησες να με κάμης να εντραπώ, τας ήκουσα. Υπάρχει όμως και μέσα εις εμέ πνεύμα συνέσεως, που δίδει αποκρίσεις, δια να απαντήσω προς σέ.

Ιωβ. 20,4 μὴ ταῦτα ἔγνως ἀπὸ τοῦ ἔτι, ἀφ᾿ οὗ ἐτέθη ἄνθρωπος ἐπὶ τῆς γῆς;

Ιωβ. 20,4 Μηπως αυτά, που θα πω, τα έμαθες συ από τα παλαιότατα χρόνια, από την εποχήν, που επλάσθη και ετοποθετήθη ο άνθρωπος επάνω εις την γην;

Ιωβ. 20,5 εὐφροσύνη γὰρ ἀσεβῶν πτῶμα ἐξαίσιον, χαρμονὴ δὲ παρανόμων ἀπώλεια,

Ιωβ. 20,5 Οτι δηλαδή η χαρά και η καλοζωΐα των ασεβών καταλήγει εις απαισίαν κατάπτωσιν. Η πολλή δε και θορυβώδης χαρά των παρανόμων θα είναι απώλειά των και καταστροφή·

Ιωβ. 20,6 ἐὰν ἀναβῇ εἰς οὐρανὸν αὐτοῦ τὰ δῶρα, ἡ δὲ θυσία αὐτοῦ νεφῶν ἅψηται·

Ιωβ. 20,6 έστω και αν τα δώρα των ασεβών φθάσουν μέχρι του ουρανού ενώπιον του Θεού, ο δε καπνός της ανοίας των εγγίση τα σύννεφα. Η τιμωρία του Θεού θα εκσπάση κατά του ασεβούς.

Ιωβ. 20,7 ὅταν γὰρ δοκῇ ἤδη κατεστηρίχθαι, τότε εἰς τέλος ἀπολεῖται· οἱ δὲ εἰδότες αὐτὸν ἐροῦσι· ποῦ ἐστιν;

Ιωβ. 20,7 Διότι, όταν ο ασεβής πιστεύση ότι είναι καλά στερεωμένος επί της γης, τότε θα εκσπάση εναντίον του η οριστική καταστροφή. 'Εκεινοι δε οι οποίοι τον εγνώριζαν, θα πουν· Που είναι τώρα ο ασεβής;

Ιωβ. 20,8 ὥσπερ ἐνύπνιον ἐκπετασθὲν οὐ μὴ εὑρεθῇ, ἔπτη δὲ ὥσπερ φάσμα νυκτερινόν.

Ιωβ. 20,8 Ωσάν το όνειρον, που επέταξε και διελύθη, έτσι και αυτός δεν θα ευρεθή. Εφυγε και διελύθη σαν νυκτερινό φάντασμα.

Ιωβ. 20,9 ὀφθαλμὸς παρέβλεψε καὶ οὐ προσθήσει, καὶ οὐκέτι προσνοήσει αὐτὸν ὁ τόπος αὐτοῦ.

Ιωβ. 20,9 Τα μάτια, τα οποία έως τώρα, ίσως και με κάποιον φθόνον, τον έβλεπαν, δεν πρόκειται να τον ιδούν και πάλιν. Η χώρα, μέσα εις την οποίαν υπερήφανος και ευτυχισμένος αυτός εζούσε, δεν θα τον ξαναϊδή πλέον.

Ιωβ. 20,10 τοὺς υἱοὺς αὐτοῦ ὀλέσαισαν ἥττονες, αἱ δὲ χεῖρες αὐτοῦ πυρσεύσαισαν ὀδύνας.

Ιωβ. 20,10 Τα παιδιά του θα τα εξολοθρεύσουν κατώτεροί του και ασθενέστεροί του. Με τα ίδια του τα χέρια θα ανάψη την φωτιά των πόνων και των θλίψεών του.

Ιωβ. 20,11 ὀστᾶ αὐτοῦ ἐνεπλήσθησαν νεότητος αὐτοῦ, καὶ μετ᾿ αὐτοῦ ἐπὶ χώματος κοιμηθήσεται.

Ιωβ. 20,11 Τα οστά του διαποτισμένα από ασθενείας των ασωτιών της νεότητός του θα ταφούν και αυτά μαζή του στο χώμα του τάφου.

Ιωβ. 20,12 ἐὰν γλυκανθῇ ἐν στόματι αὐτοῦ κακία, κρύψει αὐτὴν ὑπὸ τὴν γλῶσσαν αὐτοῦ·

Ιωβ. 20,12 Οταν αισθανθή την ύπουλον γλυκύτητα της αμαρτίας στο στόμα του, θα την κρύψη κάτω από την γλώσσαν του δια να την απολαμβάνη, τάχα, όσον το δυνατόν μακρότερον.

Ιωβ. 20,13 οὐ φείσεται αὐτῆς καὶ οὐκ ἐγκαταλείψει αὐτὴν καὶ συνάξει αὐτὴν ἐν μέσῳ τοῦ λάρυγγος αὐτοῦ,

Ιωβ. 20,13 Με απληστίαν θα ρουφά την γλυκύτητα της αμαρτίας. Δεν θα την εγκαταλείψη. Θα την φέρη επιμελώς μέσα στον λάρυγγά του, δια να την απομυζά συνεχώς.

Ιωβ. 20,14 καὶ οὐ μὴ δυνηθῇ βοηθῆσαι ἑαυτῷ· χολὴ ἀσπίδος ἐν γαστρὶ αὐτοῦ.

Ιωβ. 20,14 Η δολία όμως αυτή γλυκύτης της αμαρτίας δεν θα ημπορέση να τον βοηθήση προς μίαν ευτυχισμένην ζωήν, αλλά θα γίνη μέσα εις την κοιλίαν του δηλητήριον οχιάς.

Ιωβ. 20,15 πλοῦτος ἀδίκως συναγόμενος ἐξεμεθήσεται, ἐξ οἰκίας αὐτοῦ ἐξελκύσει αὐτὸν ἄγγελος,

Ιωβ. 20,15 Πλούτος, ο οποίος συνήχθη και απεθησαυρίσθη με αδικίας, θα γίνη εμετός. Ο τιμωρός άγγελος θα τον σύρη και θα τον πετάξη έξω από το σπίτι του.

Ιωβ. 20,16 θυμὸν δὲ δρακόντων θηλάσειεν, ἀνέλοι δὲ αὐτὸν γλῶσσα ὄφεως.

Ιωβ. 20,16 Θα πίη το δηλητήριον φοβερών όφεων. Θα δηλητηρίαση και θα νεκρώση αυτόν γλώσσα φιδιού.

Ιωβ. 20,17 μὴ ἴδοι ἄμελξιν νομάδων, μηδὲ νομὰς μέλιτος καὶ βουτύρου.

Ιωβ. 20,17 Δεν θα ιδή το άρμεγμα εις τας αγέλας των ζώων του. Ούτε θα χαρή από την διανομήν μέλιτος και βουτύρου.

Ιωβ. 20,18 εἰς κενὰ καὶ μάταια ἐκοπίασε, πλοῦτον ἐξ οὗ οὐ γεύσεται, ὥσπερ στρίφνος ἀμάσητος, ἀκατάποτος·

Ιωβ. 20,18 Κούφια και μάταια εκοπίασε δι' όλα αυτά. Δεν θα απολαύση τα αδικοσυναγμένα πλούτη του. Τα πλούτη του θα ομοιάζουν σαν το σκληρόν και αμάσητον κρέας, που δεν καταπίνεται.

Ιωβ. 20,19 πολλῶν γὰρ δυνατῶν οἴκους ἔθλασε, δίαιταν δὲ ἥρπασε, καὶ οὐκ ἔστησεν.

Ιωβ. 20,19 Διότι αυτός πολλών πλουσίων και ισχυρών ανθρώπων έσπασε τα σπίτια. Αγαθά δια τα οποία δεν εκοπίασε, και σπίτι το οποίον ο ίδιος δεν οικοδόμησεν, ήρπασε, σαν να ήσαν ιδικά του.

Ιωβ. 20,20 οὐκ ἔστιν αὐτοῦ σωτηρία τοῖς ὑπάρχουσιν, ἐν ἐπιθυμίᾳ αὐτοῦ οὐ σωθήσεται.

Ιωβ. 20,20 Δεν θα υπάρξη δι' αυτόν ευτυχία και σωτηρία από τα πολλά υπάρχοντα του. Δεν θα εύρη χαράν και σωτηρίαν εις αυτά, τα οποία επεθύμησε και απέκτησε.

Ιωβ. 20,21 οὐκ ἔστιν ὑπόλειμμα τοῖς βρώμασιν αὐτοῦ, διὰ τοῦτο οὐκ ἀνθήσει αὐτοῦ τὰ ἀγαθά.

Ιωβ. 20,21 Δεν θα υπάρξη κάποιο υπόλειμμα από τα τρόφιμα του. Δια τούτο δεν θα ανθήσουν και δεν θα καρποφορήσουν τα αγαθά του.

Ιωβ. 20,22 ὅταν δὲ δοκῇ ἤδη πεπληρῶσθαι, θλιβήσεται, πᾶσα δὲ ἀνάγκη ἐπ᾿ αὐτὸν ἐπελεύσεται.

Ιωβ. 20,22 Οταν δε πιστεύση ότι είναι γεμάτος και χορτάτος από τα αγαθά, τότε θα εκσπάση εναντίον του η θλίψις. Καθε στέρησις και ταλαιπωρία θα τον καταλάβη.

Ιωβ. 20,23 εἴ πως πληρῶσαι γαστέρα αὐτοῦ, ἐπαποστεῖλαι ἐπ᾿ αὐτὸν θυμὸν ὀργῆς, νίψαι ἐπ᾿ αὐτὸν ὀδύνας·

Ιωβ. 20,23 Θα φθάση εις τέτοιαν στέρησιν και ανάγκην, ώστε να διερωτάται, πως θα μπορέση να γεμίση την αδειανήν κοιλίαν του. Ο Κυριος θα εξαποστείλη εναντίον του τον θυμόν της μεγάλης οργής του, θα τον περιλούση με πόνους και θλίψεις.

Ιωβ. 20,24 καὶ οὐ μὴ σωθῇ ἐκ χειρὸς σιδήρου, τρώσαι αὐτὸν τόξον χάλκειον·

Ιωβ. 20,24 Δεν θα ημπορέση να διασωθή από χέρι, που κρατεί σιδηράν μάχαιραν. Θα τον τραυματίση και θα τον διαπεράση βέλος, που ρίπτεται από χάλκινον τόξον.

Ιωβ. 20,25 διεξέλθοι δὲ διὰ σώματος αὐτοῦ βέλος, ἀστραπαὶ δὲ ἐν διαίταις αὐτοῦ· περιπατήσαισαν ἐπ᾿ αὐτῷ φόβοι,

Ιωβ. 20,25 Το βέλος θα διατρυπήση το σώμα του από το ένα άκρον έως το άλλο. Θα του επιφέρη τραύμα διαμπερές. Αστραπαί και κεραυνοί θα πέσουν εις την ιδιοκτησιάν του. Φοβοι αλλεπάλληλοι θα χορεύουν μέσα του και θα τον τυραννούν.

Ιωβ. 20,26 πᾶν δὲ σκότος αὐτῷ ὑπομείναι· κατέδεται αὐτὸν πῦρ ἄκαυστον, κακώσαι δὲ αὐτοῦ ἐπήλυτος τὸν οἶκον.

Ιωβ. 20,26 Ολο το σκοτάδι θα κατοικήση εντός αυτού. Μεγάλη παντοτεινή άσβεστη φωτιά θα τον κατακαίη. Θα καταστρέψη το σπίτι του επιδρομεύς, που θα έχη έλθει αυτό ξένην περιοχήν.

Ιωβ. 20,27 ἀνακαλύψαι δὲ αὐτοῦ ὁ οὐρανὸς τὰς ἀνομίας, γῆ δὲ ἐπανασταίη αὐτῷ.

Ιωβ. 20,27 Θα αποκαλύψη δε και θα κάμη ολοφάνερες ο ουρανός τας έως τώρα αποκρύφους μεγάλας ανομίας του. Η δε γη θα επαναστάτήση εναντίον του εξ αιτίας των ανομιών του.

Ιωβ. 20,28 ἑλκύσαι τὸν οἶκον αὐτοῦ ἀπώλεια εἰς τέλος, ἡμέρα ὀργῆς ἐπέλθοι αὐτῷ.

Ιωβ. 20,28 Η ολοκληρωτική καταστροφή, σαν άλλος μαγνήτης, θα τραβήξη και θα εξολοθρεύση τον οίκον του. Θα επέλθη εναντίον του η ημέρα της οργής του Κυρίου.

Ιωβ. 20,29 αὕτη ἡ μερὶς ἀνθρώπου ἀσεβοῦς παρὰ Κυρίου, καὶ κτῆμα ὑπαρχόντων αὐτῷ παρὰ τοῦ ἐπισκόπου.

Ιωβ. 20,29 Αυτό θα είναι το μερίδιον, που θα πάρη ο ασεβής από τον Κυριον. Αυτό θα είναι το κατάντημα των υπαρχόντων του από Εκείνον, ο οποίος επιβλέπει και παρακολουθεί τα πάντα, από τον Παντεπόπτην Θεόν.

ΙΩΒ 21

Ιωβ. 21,1 Ὑπολαβὼν δὲ Ἰὼβ λέγει·

Ιωβ. 21,1 Ελαβε τον λόγον ο Ιώβ και είπεν·

Ιωβ. 21,2 ἀκούσατε ἀκούσατέ μου τῶν λόγων, ἵνα μὴ ᾖ μοι παρ᾿ ὑμῶν αὕτη ἡ παράκλησις.

Ιωβ. 21,2 “ακούσατε, ακούσατε τα λόγια μου με προσοχήν, δια να μη είναι τέτοια, τόσον δηλαδή πικρά και καυστική η παρηγορία μου εκ μέρους σας.

Ιωβ. 21,3 ἄρατέ με, ἐγὼ δὲ λαλήσω, εἶτ᾿ οὐ καταγελάσετέ μου.

Ιωβ. 21,3 Βαστάξατέ με, υπομείνατέ με και εγώ θα ομιλήσω. Κατόπιν δε είμαι βέβαιος, ότι δεν θα με περιγελάσετε πλέον.

Ιωβ. 21,4 τί γάρ; μὴ ἀνθρώπου μου ἡ ἔλεγξις; ἢ διατί οὐ θυμωθήσομαι;

Ιωβ. 21,4 Μηπως, τάχα, από άνθρωπον υποφέρω και προς άνθρωπον απευθύνω τα παράπονά μου; Η αφού τόσον πολύ ταλαιπωρούμαι και πάσχω, διατί δεν θα δυσφορήσω και δεν θα αγανακτήσω;

Ιωβ. 21,5 εἰσβλέψαντες εἰς ἐμὲ θαυμάσετε χεῖρα θέντες ἐπὶ σιαγόνι·

Ιωβ. 21,5 Εάν με παρατηρήσετε με προσοχήν και κατανόησιν, θα καταληφθήτε από τρομεράν κατάπληξιν, άναυδοι και αμίλητοι θα στηρίξετε την σιαγόνα σας επάνω στο χέρι σας.

Ιωβ. 21,6 ἐάν τε γὰρ μνησθῶ, ἐσπούδακα, ἔχουσι δέ μου τὰς σάρκας ὀδύναι.

Ιωβ. 21,6 Διότι, εάν και εγώ ενθυμηθώ τι ήμουνα, και λάβω υπ' όψιν μου που κατήντησα, κυριεύομαι από τρόμον. Πονοι δε δυνατοί καταλαμβάνουν τας σάρκας μου και συγκλονίζουν το σώμα μου.

Ιωβ. 21,7 διατὶ ἀσεβεῖς ζῶσι, πεπαλαίωνται δὲ καὶ ἐν πλούτῳ;

Ιωβ. 21,7 Μου έρχονται δε αι σκέψεις· Διατί οι ασεβείς, αντί να τιμωρηθούν από τον Θεόν δια τας ασεβείας των, τουναντίον ζουν κατά κανόνα μακράν ζωήν, φθάνουν εις βαθύ γήρας και απολαμβάνουν τα αγαθά του πλούτου των;

Ιωβ. 21,8 ὁ σπόρος αὐτῶν κατὰ ψυχήν, τὰ δὲ τέκνα αὐτῶν ἐν ὀφθαλμοῖς.

Ιωβ. 21,8 Οι απόγονοί των προοδεύουν όπως θέλει η ψυχή των, βλέπουν δε τα τέκνα των ολόγυρά των και χαίρονται τα μάτια των.

Ιωβ. 21,9 οἱ οἶκοι αὐτῶν εὐθηνοῦσι, φόβος δὲ οὐδαμοῦ, μάστιξ δὲ παρὰ Κυρίου οὐκ ἔστιν ἐπ᾿ αὐτοῖς.

Ιωβ. 21,9 Τα σπίτια των είναι γεμάτα από αγαθά. Δεν υπάρχει κανένας φόβος πουθενά δι' αυτούς. Ούτε και καμμία τιμωρία στέλλεται εκ μέρους του Κυρίου εναντίον των.

Ιωβ. 21,10 ἡ βοῦς αὐτῶν οὐκ ὠμοτόκησε, διεσώθη δὲ αὐτῶν ἐν γαστρὶ ἔχουσα καὶ οὐκ ἔσφαλε.

Ιωβ. 21,10 Καμμία από τις αγελάδες των δεν αποβάλλει. Εγκυος διασώζεται κατά κανόνα από κάθε κίνδυνον, γεννά όμαλως και δεν αποτυγχάνει.

Ιωβ. 21,11 μένουσι δὲ ὡς πρόβατα αἰώνια, τὰ δὲ παιδία αὐτῶν προσπαίζουσιν

Ιωβ. 21,11 Η οικογένειά των με τα παιδιά των, ωσάν πρόβατα, ζη και ανανεώνεται. Τα δε παιδιά των χαρούμενα παίζουν ολόγυρά των.

Ιωβ. 21,12 ἀναλαβόντες ψαλτήριον καὶ κιθάραν καὶ εὐφραίνονται φωνῇ ψαλμοῦ.

Ιωβ. 21,12 Αυτοί δε αφού πάρουν μουσικά όργανα, ψαλτήριον και κιθάραν, διασκεδάζουν και γλεντούν με τα χαρούμενα τραγούδια των τη συνοδεία των μουσικών οργάνων.

Ιωβ. 21,13 συνετέλεσαν δὲ ἐν ἀγαθοῖς τὸν βίον αὐτῶν, ἐν δὲ ἀναπαύσει ᾅδου ἐκοιμήθησαν.

Ιωβ. 21,13 Ετσι διέρχονται την ζωήν των, φθάνουν στο τέλος του βίου των βυθισμένοι μέσα εις τα αγαθά, και αναπαυμένοι κοιμώνται τον ύπνον του θανάτου και κατέρχονται στον άδην.

Ιωβ. 21,14 λέγει δὲ Κυρίῳ· ἀπόστα ἀπ᾿ ἐμοῦ, ὁδούς σου εἰδέναι οὐ βούλομαι·

Ιωβ. 21,14 Ασεβείς δε καθώς είναι, λέγει ο καθένας από αυτούς προς τον Θεόν· Φυγε μακράν από εμέ. Δεν θέλω να γνωρίσω τα θελήματά σου και τας εντολάς σου.

Ιωβ. 21,15 τί ἱκανός, ὅτι δουλεύσομεν αὐτῷ; καὶ τίς ὠφέλεια, ὅτι ἀπαντήσομεν αὐτῷ;

Ιωβ. 21,15 Ποίαν ωφέλειαν είναι ικανός να μας δώση ο Θεός, ώστε να γίνωμεν δούλοι εις αυτόν; Ποίαν ωφέλειαν έχομεν να αποκομίσωμεν, εάν σπεύσωμεν εις απάντησιν και υποταγήν προς αυτόν;

Ιωβ. 21,16 ἐν χερσὶ γὰρ ἦν αὐτῶν τὰ ἀγαθά, ἔργα δὲ ἀσεβῶν οὐκ ἐφορᾷ.

Ιωβ. 21,16 Αυτά σκέπτονται και λέγουν οι ασεβείς, διότι έχουν εις τα χέρια των άφθονα τα υλικά αγαθά και διότι φρονούν, ότι ο Θεός δεν επιβλέπει εις τα άνομα έργα των και δεν τιμωρεί τους ασεβείς δι' αυτά.

Ιωβ. 21,17 οὐ μὴν δὲ ἀλλὰ καὶ ἀσεβῶν λύχνος σβεσθήσεται, ἐπελεύσεται δὲ αὐτοῖς ἡ καταστροφή, ὠδῖνες δὲ αὐτοὺς ἕξουσιν ἀπὸ ὀργῆς.

Ιωβ. 21,17 Δεν θα μείνουν όμως αιώνιοι και ατιμώρητοι. Ασφαλώς και ανυπερθέτως ο λύχνος της ζωής των, η ευτυχία και η χαρά των, θα σβήσουν και θα εκλείψουν. Θα επέλθη δε εναντίον αυτών η καταστροφή. Θα τους κυριεύσουν ισχυροί πόνοι και ωδίνες από την επερχομένην εναντίον των θείαν οργήν.

Ιωβ. 21,18 ἔσονται δὲ ὥσπερ ἄχυρα ὑπ᾿ ἀνέμου ἢ ὥσπερ κονιορτός, ὃν ὑφείλετο λαῖλαψ.

Ιωβ. 21,18 Θα γίνουν ωσάν τα άχυρα, τα οποία αφαρπάζει και διασκορπίζει ο άνεμος, η ωσάν κονιορτός, που τον αφήρπασε και τον διεσκόρπισεν η καταιγίς.

Ιωβ. 21,19 ἐκλίποι υἱοὺς τὰ ὑπάρχοντα αὐτοῦ, ἀνταποδώσει πρὸς αὐτὸν καὶ γνώσεται.

Ιωβ. 21,19 Θα εξανεμισθούν και θα χαθούν τα υπάρχοντά των. Τιποτε δεν θα απολειφθή δια τα παιδιά των. Διότι ο Κυριος θα τιμωρήση τον ασεβή εις την παρούσαν και εις την μέλλουσαν ζωήν. Και θα γνωρίση αυτός την δριμύτητα της θείας οργής.

Ιωβ. 21,20 ἴδοισαν οἱ ὀφθαλμοὶ αὐτοῦ τὴν ἑαυτοῦ σφαγήν, ἀπὸ δὲ Κυρίου μὴ διασωθείη·

Ιωβ. 21,20 Τα μάτια του ιδίου του ασεβούς πρέπει να ιδούν και θα ιδούν την φοβεράν εκ μέρους του Κυρίου τιμωρίαν και δεν θα διασωθή αυτός από την μάστιγα της οργής του Κυρίου.

Ιωβ. 21,21 ὅτι τὸ θέλημα αὐτοῦ ἐν οἴκῳ αὐτοῦ μετ᾿ αὐτοῦ, καὶ ἀριθμοὶ μηνῶν αὐτοῦ διῃρέθησαν.

Ιωβ. 21,21 Αι συνέπειαι του παρανόμου θελήματός του και της ασεβούς ζωής του θα επιπέσουν επάνω εις αυτόν και στον οίκον του. Θα απολαύση αυτά, που ειργάσθη. Και οι αριθμοί των μηνών της ζωής του θα διχοτομηθούν· δεν θα ολοκληρωθή η ζωή του.

Ιωβ. 21,22 πότερον οὐχὶ ὁ Κύριός ἐστιν ὁ διδάσκων σύνεσιν καὶ ἐπιστήμην; αὐτὸς δὲ φόνους διακρινεῖ;

Ιωβ. 21,22 Λοιπόν ο Κυριος δεν είναι εκείνος ο οποίος μας διδάσκει σύνεσιν και επιστήμην και δικαιοσύνην; Αυτός, λοιπόν, δεν είναι Εκείνος, που κρίνει δικαίως τα εγκλήματα των ανθρώπων και τους φόνους, που διαπράττουν αυτοί;

Ιωβ. 21,23 οὗτος ἀποθανεῖται ἐν κράτει ἁπλοσύνης αὐτοῦ, ὅλος δὲ εὐπαθῶν καὶ εὐθηνῶν·

Ιωβ. 21,23 Και όμως αυτός ο ασεβής συμβαίνει να κρατή μέχρι τέλους την δύναμιν και τα πλούτη του, να αποθνήσκη δε εν μέσω απολαύσεων και της αφθονίας των αγαθών του.

Ιωβ. 21,24 τὰ δὲ ἔγκατα αὐτοῦ πλήρη στέατος, μυελὸς δὲ αὐτοῦ διαχεῖται.

Ιωβ. 21,24 Τα σπλάγχνα του είναι υγιή και γεμάτα από πάχος. Ο μυελός των οστέων του εκχειλίζει, χύνεται προς τα έξω και λιπαίνει το εσωτερικον του.

Ιωβ. 21,25 ὁ δὲ τελευτᾷ ὑπὸ πικρίας ψυχῆς, οὐ φαγὼν οὐδὲν ἀγαθόν.

Ιωβ. 21,25 Ο άλλος όμως, ο ευσεβής, συμβαίνει να αποθνήσκη με την πικρίαν εις την ψυχήν, χωρίς να έχη απολαύση τίποτε καλόν, κανένα αγαθόν της ζωής.

Ιωβ. 21 ,26 ὁμοθυμαδὸν δὲ ἐπὶ γῆς κοιμῶνται, σαπρία δὲ αὐτοὺς ἐκάλυψεν.

Ιωβ. 21,26 Αλλά, μαζή κοιμώνται και οι δύο τον ύπνον του θανάτου, η αποσύνθεσις δε και η σαπίλα του τάφου εκάλυψε και τους δύο.

Ιωβ. 21,27 ὥστε οἶδα ὑμᾶς ὅτι τόλμῃ ἐπίκεισθέ μοι·

Ιωβ. 21,27 Το συμπέρασμα είναι, ότι γνωρίζω καλά σας και τας ιδέας σας και ότι επιτίθεσθε εναντίον μου με θρασύτητα

Ιωβ. 21,28 ὥστε ἐρεῖτε· ποῦ ἐστιν οἶκος ἄρχοντος; καὶ ποῦ ἐστιν ἡ σκέπη τῶν σκηνωμάτων τῶν ἀσεβῶν;

Ιωβ. 21,28 και λέγετε· Που είναι ο οίκος του ασεβούς άρχοντος; Που είναι αι στέγαι των πολυαρίθμων κατοικιών, που είχαν οι ασεβείς;

Ιωβ. 21,29 ἐρωτήσατε παραπορευομένους ὁδόν, καὶ τὰ σημεῖα αὐτῶν οὐκ ἀπαλλοτριώσετε·

Ιωβ. 21,29 Ερωτήσατε σχετικώς τους ταξιδιώτας, αυτούς που διέρχονται διαφόρους δρόμους πόλεων και χωρίων, και τας αξιοσημείωτους πληροφορίας που θα σας δώσουν μη τας απορρίπτετε.

Ιωβ. 21,30 ὅτι εἰς ἡμέραν ἀπωλείας κουφίζεται ὁ πονηρός, εἰς ἡμέραν ὀργῆς αὐτοῦ ἀπαχθήσονται.

Ιωβ. 21,30 Αυτοί θα σας πουν, ότι ο πονηρός μένει ανάλαφρος και αναπαυμένος μέχρι της ημέρας, κατά την οποίαν θα εκσπάση εναντίον του η καταστροφή. Θα έλθη η ημέρα της οργής του Κυρίου, κατά την οποίαν θα απαχθούν εις καταστροφήν οι ασεβείς.

Ιωβ. 21,31 τίς ἀπαγγελεῖ ἐπὶ προσώπου αὐτοῦ τὴν ὁδὸν αὐτοῦ; καὶ αὐτὸς ἐποίησε, τίς ἀνταποδώσει αὐτῷ;

Ιωβ. 21,31 Εφ' όσον όμως ζη ο ασεβής και κρατεί την δύναμίν του, ποιός θα τολμήση να τον ελέγξη κατά πρόσωπον και να του αναφέρη τα κακά, τα οποία αυτός επραγματοποίησεν εις την ζωήν του; Ποιός είναι ικανός να ανταποδώση εις αυτόν την δικαίαν τιμωρίαν δι' αυτά;

Ιωβ. 21,32 καὶ αὐτὸς εἰς τάφους ἀπηνέχθη καὶ ἐπὶ σωρῶν ἠγρύπνησεν.

Ιωβ. 21,32 Και όταν αποθάνη, θα οδηγηθή στον τάφον με πομπήν και δόξαν και από το άγαλμα, το οποίον θα του στήσουν, θα φαίνεται, ως εάν αγρυπνή και επιβλέπη εις πλήθος σκηνωμάτων νεκρών.

Ιωβ. 21,33 ἐγλυκάνθησαν αὐτῷ χάλικες χειμάῤῥου, καὶ ὀπίσω αὐτοῦ πᾶς ἄνθρωπος ἀπελεύσεται, καὶ ἔμπροσθεν αὐτοῦ ἀναρίθμητοι.

Ιωβ. 21,33 Και εις αυτόν ακόμη τον άδην θα φαίνεται, ότι και τα χαλίκια του χειμάρρου του χαμογελούν. Υστερα βέβαια από αυτόν και κάθε άνθρωπος θα κατεβή εκεί στον άδην, όπως και προ αυτού έχουν κατεβή πολυάριθμοι.

Ιωβ. 21,34 πῶς δὲ παρακαλεῖτέ με κενά; τὸ δὲ ἐμὲ καταπαύσασθαι ἀφ᾿ ὑμῶν οὐδέν.

Ιωβ. 21,34 Πως λοιπόν σεις με παρηγορείτε με κούφια λόγια; Καμμίαν παρηγορίαν, καμμίαν ανάπαυσιν δεν μου φέρουν τα λόγια σας”.

ΙΩΒ 22

Ιωβ. 22,1 Ὑπολαβὼν δὲ Ἐλιφὰζ ὁ Θαιμανίτης λέγει·

Ιωβ. 22,1 Ελαβε τον λόγον τότε ο Ελιφάζ ο Θαιμανίτης και είπε·

Ιωβ. 22,2 πότερον οὐχὶ ὁ Κύριός ἐστιν ὁ διδάσκων σύνεσιν καὶ ἐπιστήμην;

Ιωβ. 22,2 “λοιπόν, ο Κυριος δεν είναι αυτός, που μας διδάσκει την σύνεσιν, την σοφίαν και την δικαιοσύνην;

Ιωβ. 22,3 τί γὰρ μέλει τῷ Κυρίῳ, ἐὰν σὺ ἦσθα τοῖς ἔργοις ἄμεμπτος; ἢ ὠφέλεια, ὅτι ἁπλώσεις τὴν ὁδόν σου;

Ιωβ. 22,3 Διότι επιτέλους τι ενδιαφέρον και τι συμφέρον έχει ο Κυριος, εάν συ υπήρξες άμεμπτος εις τα έργα σου; Η ποίαν ωφέλειαν έχει αυτός να αποκομίση, εάν συ έζησες με απλότητα και ακεραιότητα την ζωήν σου; Καμμίαν.

Ιωβ. 22,4 ἦ λόγον σου ποιούμενος ἐλέγξει σε, καὶ συνεισελεύσεταί σοι εἰς κρίσιν;

Ιωβ. 22,4 Η μήπως, διότι σε υπολογίζει, θα σε ελέγξη και θα σε τιμωρήση, και θα έλθη τρόπον τινά εις κρίσιν και αντιδικίαν μαζή σου;

Ιωβ. 22,5 πότερον οὐχ ἡ κακία σού ἐστι πολλή, ἀναρίθμητοι δὲ σού εἰσιν αἱ ἁμαρτίαι;

Ιωβ. 22,5 Σκέψου δεν είναι μεγάλη η κακία σου και ανυπολόγιστοι αι αμαρτίαι σου;

Ιωβ. 22,6 ἠνεχύραζες δὲ τοὺς ἀδελφούς σου διακενῆς, ἀμφίασιν δὲ γυμνῶν ἀφείλου·

Ιωβ. 22,6 Συ, δια το τίποτε, εζητούσες και έπαιρνες ενέχυρα από τους αδελφούς σου. Επαιρνες δε το μοναδικόν ένδυμα ανθρώπων, οι οποίοι δεν είχον άλλο να καλύψουν την γύμνωσίν των.

Ιωβ. 22,7 οὐδὲ ὕδωρ διψῶντας ἐπότισας, ἀλλὰ πεινώντων ἐστέρησας ψωμόν·

Ιωβ. 22,7 Δεν έδωκες ποτέ νερό στους διψώντας, και από αυτούς ακόμη τους πεινώντας αφαιρούσες το ψωμί.

Ιωβ. 22,8 ἐθαύμασας δέ τινων πρόσωπον, ᾤκισας δὲ τοὺς ἐπὶ τῆς γῆς.

Ιωβ. 22,8 Εθαύμασες δε και ετίμησες μερικούς ανθρώπους, που κατείχαν αξιώματα και θέσεις, μολονότι ήσαν ασεβείς, και παρεχώρησες εις αυτούς τόπον να κατοικήσουν εις την χώραν σου. Ενῷ τους πτωχούς εις ουδέν τους υπελόγιζες.

Ιωβ. 22,9 χήρας δὲ ἐξαπέστειλας κενάς, ὀρφανοὺς δὲ ἐκάκωσας.

Ιωβ. 22,9 Εδιωξες τας χήρας με αδειανά τα χέρια, χωρίς να δώσης καμμίαν εις αυτάς βοήθειαν, και κατέθλιψες τα ορφανά.

Ιωβ. 22,10 τοιγαροῦν ἐκύκλωσάν σε παγίδες, καὶ ἐσπούδασέ σε πόλεμος ἐξαίσιος.

Ιωβ. 22,10 Εξ αιτίας, λοιπόν, αυτών, τα οποία έπραξες, σε περικύκλωσαν πολλαί παγίδες θλίψεων και καταστροφών, εξέσπασε δε εναντίον σου απροσδόκητος μεγάλος και φοβερός πόλεμος εκ μέρους των ανθρώπων.

Ιωβ. 22,11 τὸ φῶς σοι σκότος ἀπέβη, κοιμηθέντα δὲ ὕδωρ σε ἐκάλυψε.

Ιωβ. 22,11 Το φως της χαρούμενης ζωής σου έγινε σκοτάδι δυστυχίας και θλίψεως, και σε εσκέπασε το νερό της πλημμύρας, ενώ εκοιμάσο ήσυχος και αμέριμνος.

Ιωβ. 22,12 μὴ οὐχὶ ὁ τὰ ὑψηλὰ ναίων ἐφορᾷ; τοὺς δὲ ὕβρει φερομένους ἐταπείνωσε;

Ιωβ. 22,12 Μηπως ο Θεός, που κατοικεί εις τα ύψη των ουρανών, δεν επιβλέπει τα όσα συμβαίνουν εις την γην; Μηπως αυτός δεν εταπείνωσεν εκείνους, που φέρονται με αλαζονείαν και θρασύτητα;

Ιωβ. 22,13 καὶ εἶπας· τί ἔγνω ὁ ἰσχυρός; ἦ κατὰ τοῦ γνόφου κρινεῖ;

Ιωβ. 22,13 Αλλά συ είπες· τι γνωρίζει ο παντοδύναμος; Μηπως είναι δυνατόν να διακρίνη δια μέσου των σκοτεινών νεφών όσα συμβαίνουν εις την γην και να αποδώση δικαιοσύνην;

Ιωβ. 22,14 νεφέλη ἀποκρυφὴ αὐτοῦ, καὶ οὐχ ὁραθήσεται καὶ γῦρον οὐρανοῦ διαπορεύεται.

Ιωβ. 22,14 Νεφέλη τον κρύπτει και έτσι ούτε κανείς θα τον ίδη ούτε αυτός βλέπει και ενδιαφέρεται δια κανένα. Αυτός απλώς και μόνον κάμνει τον περίπατόν του στον γύρον του ουρανού.

Ιωβ. 22,15 μὴ τρίβον αἰώνιον φυλάξεις, ἣν ἐπάτησαν ἄνδρες δίκαιοι,

Ιωβ. 22,15 Μηπως και συ θα βαδίσης τον παλαιόν δρόμον, τον οποίον επάτησαν και εβάδισαν άνθρωποι φαινομενικώς δίκαιοι, εις την πραγματικότητα δε αμαρτωλοί,

Ιωβ. 22,16 οἳ συνελήφθησαν ἄωροι; ποταμὸς ἐπιῤῥέων οἱ θεμέλιοι αὐτῶν,

Ιωβ. 22,16 οι οποίοι πρόωρα και εις νεαράν ηλικίαν περιέπεσαν εις όλεθρον και καταστροφήν; Τα θεμέλια της ζωής των και της νομιζομένης ευτυχίας των είναι ασταθή, ωσάν τα ρέοντα ύδατα του ποταμού.

Ιωβ. 22,17 οἱ λέγοντες· Κύριος τί ποιήσει ἡμῖν; ἢ τί ἐπάξεται ἡμῖν ὁ Παντοκράτωρ;

Ιωβ. 22,17 Αλαζονικώς δε αυτοί λέγουν· Τι θα μας κάμη ο Κυριος; Η ποίαν τιμωρίαν θα επιφέρη εναντίον μας ο Παντοκράτωρ;

Ιωβ. 22,18 ὃς δὲ ἐνέπλησε τοὺς οἴκους αὐτῶν ἀγαθῶν, βουλὴ δὲ ἀσεβῶν πόῤῥω ἀπ᾿ αὐτοῦ.

Ιωβ. 22,18 Εν τούτοις αυτός ο καταφρονούμενος Θεός εγέμισε τα σπίτια των με αγαθά. Αλλ' αι σκέψεις και αι αποφάσεις των ασεβών είναι μακράν από αυτόν.

Ιωβ. 22,19 ἰδόντες δίκαιοι ἐγέλασαν, ἄμεμπτος δὲ ἐμυκτήρισεν.

Ιωβ. 22,19 Οι δίκαιοι όμως, όταν είδαν την επερχομένην καταστροφήν των ασεβών, ευχαριστήθησαν. Και ο άμεμπτος και ακέραιος εις την ζωήν και τα έργα του τους ελεεινολόγησε.

Ιωβ. 22,20 εἰ μὴ ἠφανίσθη ἡ ὑπόστασις αὐτῶν, καὶ τὸ κατάλειμμα αὐτῶν καταφάγεται πῦρ.

Ιωβ. 22,20 Διότι πράγματι εξηφανίσθησαν όλα τα υπάρχοντα των ασεβών και ο,τι από αυτά απέμεινε θα τα φάγη η φωτιά.

Ιωβ. 22,21 γενοῦ δὴ σκληρός, ἐὰν ὑπομείνῃς· εἶτα ὁ καρπός σου ἔσται ἐν ἀγαθοῖς.

Ιωβ. 22,21 Σφίξε, λοιπόν, με σκληρότητα τον εαυτόν σου. Δείξε ακλόνητον καρτερίαν και υπομονήν. Καρπός δε αυτών των προσπαθειών σου και της ακεραίας ζωής σου θα είναι τα πολυάριθμα αγαθά.

Ιωβ. 22,22 ἔκλαβε δὲ ἐκ στόματος αὐτοῦ ἐξηγορίαν καὶ ἀνάλαβε τὰ ῥήματα αὐτοῦ ἐν καρδίᾳ σου.

Ιωβ. 22,22 Δέξου, λοιπόν, και βάλε μέσα σου όλα όσα το στόμα του Θεού διακηρύττει. Βαλε τα λόγια του Κυρίου μέσα εις την καρδίαν σου.

Ιωβ. 22,23 ἐὰν δὲ ἐπιστραφῇς καὶ ταπεινώσῃς σεαυτὸν ἔναντι Κυρίου, πόῤῥω ἐποίησας ἀπὸ διαίτης σου ἄδικον.

Ιωβ. 22,23 Εάν δε επιστρέψης προς τον Κυριον με ειλικρινή μετάνοιαν και ταπεινώσης τον εαυτόν σου ενώπιον αυτού, τότε έδιωξες πλέον από την ζωήν σου κάθε αδικίαν και δυστυχίαν.

Ιωβ. 22,24 θήσῃ ἐπὶ χώματι ἐν πέτρᾳ καὶ ὡς πέτρα χειμάῤῥου Σωφίρ.

Ιωβ. 22,24 Τοτε θα στηρίξης την ζωήν και το σπίτι σου επάνω εις χώμα, που ευρίσκεται επί την πέτραν, και η πέτρα αυτή θα είναι χρυσή ωσάν τον χρυσόν, που κατεβάζει ο χείμαρρος της χώρας Σωφίρ.

Ιωβ. 22,25 ἔσται οὖν σου ὁ Παντοκράτωρ βοηθὸς ἀπὸ ἐχθρῶν, καθαρὸν δὲ ἀποδώσει σε ὥσπερ ἀργύριον πεπυρωμένον.

Ιωβ. 22,25 Τοτε ο Θεός ο Παντοκράτωρ θα είναι βοηθός σου εναντίον των εχθρών σου και θα σε καταστήση καθαρόν, όπως γίνεται ο άργυρος που καθαρίζεται δια του πυρός.

Ιωβ. 22,26 εἶτα παῤῥησιασθήσῃ ἐναντίον Κυρίου ἀναβλέψας εἰς τὸν οὐρανὸν ἱλαρῶς·

Ιωβ. 22,26 Επειτα θα έχης το θάρρος και την παρρησίαν ενώπιον του Κυρίου και θα σηκώνης τα βλέμματά σου στον ουρανόν, με ειρηνικόν και ιλαρόν το πρόσωπον.

Ιωβ. 22,27 εὐξαμένου δέ σου πρὸς αὐτὸν εἰσακούσεταί σου, δώσει δέ σοι ἀποδοῦναι τὰς εὐχάς·

Ιωβ. 22,27 Οταν δε προσεύχεσαι και κάνης τάματα εις αυτόν, θα ακούση την προσευχήν σου και θα σου δώση τα αγαθά, δια να εκπληρώσης το τάμα σου προς αυτόν.

Ιωβ. 22,28 ἀποκαταστήσει δέ σοι δίαιταν δικαιοσύνης, ἐπὶ δὲ ὁδοῖς σου ἔσται φέγγος.

Ιωβ. 22,28 Θα σε αποκαταστήση δε στερεόν και ακλόνητον ο Κυριος εις οικήμοτα δικαιοσύνης, εις ζωήν χαράς. Εις τους δρόμους δε της ζωής σου θα υπάρχη φως θείας καθοδηγήσεως και αγαλλιάσεως.

Ιωβ. 22,29 ὅτι ἐταπείνωσας σεαυτόν, καὶ ἐρεῖς· ὑπερηφανεύσατο, καὶ κύφοντα ὀφθαλμοῖς σώσει.

Ιωβ. 22,29 Αυτά θα πραγματοποιηθούν, διότι συ εταπείνωσες τον εαυτόν σου ενώπιον του Θεού και θα είπης· ότι όπως εκείνον που υπερηφανεύθη τον ετιμώρησεν ο Θεός, έτσι και εκείνον, που με ταπείνωσιν κύπτει τους οφθαλμούς και κεφαλήν κάτω, θα τον σώση και τον ανύψώση.

Ιωβ. 22,30 ῥύσεται ἀθῷον, καὶ διασώθητι ἐν καθαραῖς χερσί σου.

Ιωβ. 22,30 Θα προφυλάξη ο Θεός τον αθώον από κινδύνους και θλίψεις. Και συ θα διασωθής, εάν έχης καθαρά τα χέρια σου από κάθε αδικίαν.

ΙΩΒ 23

Ιωβ. 23,1 Ὑπολαβὼν δὲ Ἰὼβ λέγει·

Ιωβ. 23,1 Ο Ιώβ έλαβε τον λόγον και είπε·

Ιωβ. 23,2 καὶ δὴ οἶδα ὅτι ἐκ χειρός μου ἡ ἔλεγξίς ἐστι, καὶ ἡ χεὶρ αὐτοῦ βαρεῖα γέγονεν ἐπ᾿ ἐμῷ στεναγμῷ.

Ιωβ. 23,2 “λοιπόν γνωρίζω καλά το φρόνημά σας επί του προκειμένου. Νομίζετε, δηλαδή, ότι ασεβώς κατά του Θεού απευθύνω ελέγχον με υψωμένον το χέρι μου εις ένδειξιν διαμαρτυρίας και δι' αυτό βαρεία η χειρ του Θεού έχει πέσει επάνω μου ένεκα του στεναγμού και των παραπόνων μου.

Ιωβ. 23,3 τίς δ᾿ ἄρα γνοίη ὅτι εὕροιμι αὐτὸν καὶ ἔλθοιμι εἰς τέλος;

Ιωβ. 23,3 Ποιός όμως γνωρίζει, αν θα μπορέσω να συναντήσω τον Κυριον και αν η πορεία μου προς αυτόν θα κατευοδωθή στο τέλος.

Ιωβ. 23,4 εἴποιμι δὲ ἐμαυτοῦ κρίμα, τὸ δὲ στόμα μου ἐμπλήσαι ἐλέγχων·

Ιωβ. 23,4 Εάν τον εύρισκα, θα εξέθετα προς αυτόν την υπόθεσίν μου. Το δε στόμα μου θα εγεμιζεν από λόγους, που θα απεδείκνυαν την αθωότητά μου.

Ιωβ. 23,5 γνοίην δὲ ἰάματα, ἅ μοι ἐρεῖ, αἰσθοίμην δέ τίνα μοι ἀπαγγελεῖ.

Ιωβ. 23,5 Θα εγνώριζα δε και θα εδεχόμην την θεραπείαν, την οποίαν εκείνος θα μου έλεγε. Θα αισθανόμουν δε και θα εννοούσα καλώς εκείνα, που θα μου έλεγεν ο Κυριος.

Ιωβ. 23,6 καὶ ἐν πολλῇ ἰσχύϊ ἐπελεύσεταί μοι, εἶτα ἐν ἀπειλῇ μοι οὐ χρήσεται·

Ιωβ. 23,6 Θα εμφανισθή εις εμέ ως Θεός με άπειρον δύναμιν. Δεν θα κάμη όμως χρήσιν της απειλής εναντίον μου, δια να με αφήση έτσι να ομιλήσω ελεύθερα.

Ιωβ. 23,7 ἀλήθεια γὰρ καὶ ἔλεγχος παρ᾿ αὐτοῦ, ἐξαγάγοι δὲ εἰς τέλος τὸ κρίμα μου·

Ιωβ. 23,7 Διότι από αυτόν πηγάζει και προέρχεται η αλήθεια και ο δίκαιος έλεγχος. Είθε δε αυτός εν τη δικαιοσύνη και αλήθεια του να φέρη εις πέρας το δίκαιόν μου.

Ιωβ. 23,8 εἰς γὰρ πρῶτα πορεύσομαι καὶ οὐκέτι εἰμί· τὰ δὲ ἐπ᾿ ἐσχάτοις τί οἶδα;

Ιωβ. 23,8 Που, λοιπόν, θα τον συναντήσω; Θα πορευθώ κατ' ευθείαν εμπρός, αλλ' όσον και αν προχωρήσω, δεν θα ευρεθώ πλησίον του. Εάν πάλιν βαδίσω προς τα οπίσω, τι θα γνωρίζω δι' αυτόν;

Ιωβ. 23,9 ἀριστερὰ ποιήσαντος αὐτοῦ καὶ οὐ κατέσχον· περιβαλεῖ δεξιά, καὶ οὐκ ὄψεται.

Ιωβ. 23,9 Οταν αυτός έκαμε κάτι προς τα αριστερά, εγώ δεν το επρόλαβα. Θα γυρίση προς τα δεξιά, και πάλιν δεν θα τον ίδω. Οπου και αν στραφώ, όπου και αν βαδίσω, δεν θα ίδω τον Θεόν.

Ιωβ. 23,10 εἶδε γὰρ ἤδη ὁδόν μου, διέκρινε δέ με ὥσπερ τὸ χρυσίον.

Ιωβ. 23,10 Εκείνος όμως είδε και γνωρίζει την πορείαν της ζωής μου και με εκαθάρισεν, όπως τον χρυσόν καθαρίζει το πυρ της καμίνου.

Ιωβ. 23,11 ἐξελεύσομαι δὲ ἐν ἐντάλμασιν αὐτοῦ, ὁδοὺς γὰρ αὐτοῦ ἐφύλαξα καὶ οὐ μὴ ἐκκλίνω

Ιωβ. 23,11 Θα εξέλθω προς αυτόν βαδίζων και συμπεριφερόμενος σύμφωνα με τας εντολάς και τα προστάγματά του. Διότι εγώ και στο παρελθόν εφύλαξα τον δρόμον των εντολών του. Αλλά και στο μέλλον δεν θα παρεκκλίνω από αυτόν.

Ιωβ. 23,12 ἀπὸ ἐνταλμάτων αὐτοῦ καὶ οὐ μὴ παρέλθω, ἐν δὲ κόλπῳ μου ἔκρυψα ῥήματα αὐτοῦ.

Ιωβ. 23,12 Δεν θα αντιπαρέλθω με αδιαφορίαν τα προστάγματά του. Εις το βάθος δε του εσωτερικού μου έκρυψα ως πολύτιμον θησαυρόν τους λόγους του.

Ιωβ. 23,13 εἰ δὲ καὶ αὐτὸς ἔκρινεν οὕτως, τίς ἐστιν ὁ ἀντειπὼν αὐτῷ; ὃ γὰρ αὐτὸς ἠθέλησε, καὶ ἐποίησε.

Ιωβ. 23,13 Εφ' όσον όμως αυτός έκρινε καλόν να ενεργήση έτσι προς εμέ, ποιός ημπορεί να του αντείπη; Διότι εκείνο που αυτός ηθέλησε, αυτό και έπραξε.

Ιωβ. 23,14 διὰ τοῦτο ἐπ᾿ αὐτῷ ἐσπούδακα, νουθετούμενος δὲ ἐφρόντισα αὐτοῦ.

Ιωβ. 23,14 Δια τούτο και εγώ με πολλήν σπουδήν και ενδιαφέρον ήκουσα αυτόν. Οταν δέ με το θέλημά του η με την παιδαγωγίαν του με ενουθετούσε, εφρόντιζα να πορεύωμαι σύμφωνα με το θέλημά του.

Ιωβ. 23,15 ἐπὶ τούτῳ ἀπὸ προσώπου αὐτοῦ κατασπουδασθῶ· κατανοήσω καὶ πτοηθήσομαι ἐξ αὐτοῦ.

Ιωβ. 23,15 Δια τούτο και θα τρέμω ενώπιον της παρουσίας του. Και εάν τον ίδω και τον κατανοήσω, θα καταληφθώ και θα συγκλονισθώ από φόβον μεγάλον εξ αιτίας του.

Ιωβ. 23,16 Κύριος δὲ ἐμαλάκυνε τὴν καρδίαν μου, ὁ δὲ Παντοκράτωρ ἐσπούδασέ με·

Ιωβ. 23,16 Ο Κυριος παρέλυσε την καρδίαν μου με την παρουσίαν του. Ο Παντοκράτωρ με κατετρόμαξε με τον αιφνιδιασμόν του.

Ιωβ. 23,17 οὐ γὰρ ᾔδειν ὅτι ἐπελεύσεταί μοι σκότος, πρὸ προσώπου δέ μου ἐκάλυψε γνόφος.

Ιωβ. 23,17 Διότι δεν εγνώριζα, ούτε μου επερασεν από τον νουν, ότι θα επέλθη εναντίον μου τόσον σκοτάδι οδύνης και πόνου. Τωρα όμως με έχει σκεπάσει πυκνό και αδιαπέραστο σκοτάδι.

ΙΩΒ 24

Ιωβ. 24,1 Διατί δὲ Κύριον ἔλαθον ὧραι,

Ιωβ. 24,1 Διατί φαίνεται σαν να εξέφυγαν από την προσοχήν του Κυρίου αι ημέραι δικαιοσύνης και ανταποδόσεως;

Ιωβ. 24,2 ἀσεβεῖς δὲ ὅριον ὑπερέβησαν ποίμνιον σὺν ποιμένι ἁρπάσαντες;

Ιωβ. 24,2 Δια τούτο και οι ασεβείς κατεπάτησαν τα όρια της ποίμνης και απεθρασύνθησαν, ώστε να αρπάσουν ποίμνιον ολόκληρον μαζή με τον ποιμένα;

Ιωβ. 24,3 ὑποζύγιον ὀρφανῶν ἀπήγαγον καὶ βοῦν χήρας ἠνεχύρασαν.

Ιωβ. 24,3 Ελήστευσαν και επήραν τα υποζύγια των ορφανών τέκνων. Και άλλοι επήραν το βόϊδι της χήρας ως ενέχυρον δια το χρέος της.

Ιωβ. 24,4 ἐξέκλιναν ἀδυνάτους ἐξ ὁδοῦ δικαίας, ὁμοθυμαδὸν δὲ ἐκρύβησαν πρᾳεῖς γῆς.

Ιωβ. 24,4 Εξηνάγκασαν με τας πιέσεις και τας απειλάς των πολλούς αδυνάτους να απομακρυνθούν από τον δρόμον του καθήκοντος και της δικαιοσύνης. Αλλοι δε φιλήσυχοι και πράοι ένεκα του τρόμου, που αυτοί τους ενεπνεαν, εκρύβησαν όλοι μαζή.

Ιωβ. 24,5 ἀπέβησαν δὲ ὥσπερ ὄνοι ἐν ἀγρῷ ὑπὲρ ἐμοῦ ἐξελθόντες τὴν ἑαυτῶν τάξιν· ἡδύνθη αὐτῷ ἄρτος εἰς νεωτέρους.

Ιωβ. 24,5 Ωσάν άγριοι ατίθασοι όνοι εισώρμησαν στους αγρούς μου αντί εμού, δια να επιδοθούν στο ληστρικόν και καταστρεπτικόν έργον των. Δοκιμάζουν ηδονήν και ικανοποίησιν από τον άρτον και τα αγαθά, που αποκτούν και τα οποία δίδουν και εις τα τέκνα των.

Ιωβ. 24,6 ἀγρὸν πρὸ ὥρας οὐκ αὐτῶν ὄντα ἐθέρισαν· ἀδύνατοι ἀμπελῶνας ἀσεβῶν ἀμισθὶ καὶ ἀσιτὶ εἰργάσαντο.

Ιωβ. 24,6 Αγρόν, που δεν ήτο ιδικός των εθέρισαν προ της ώρας, δια να αρπάσουν τον σίτον. Αδύνατοι και απροστάτευτοι άνθρωποι, κάτω από την απειλήν και την βίαν, ειργάσθησαν χωρίς μισθόν και χωρίς φαγητόν στους αμπελώνας των ασεβών.

Ιωβ. 24,7 γυμνοὺς πολλοὺς ἐκοίμησαν ἄνευ ἱματίων, ἀμφίασιν δὲ ψυχῆς αὐτῶν ἀφείλαντο.

Ιωβ. 24,7 Απληστοι και άρπαγες ηνάγκασαν πολλούς να κοιμηθούν γυμνοί, χωρίς ενδύματα, διότι αφήρεσαν από αυτούς και το μοναδικόν των ένδυμα, με το οποίον επροστάτευαν την ζωήν των.

Ιωβ. 24,8 ἀπὸ ψεκάδων ὀρέων ὑγραίνονται, παρὰ τὰ μὴ ἔχειν ἑαυτοὺς σκέπην, πέτραν περιεβάλοντο.

Ιωβ. 24,8 Από τα παγωμένα σταλάγματα των βουνών και από την συνεχή βροχήν μουσκεύουν αυτοί, διότι δεν έχουν πλέον ρούχο να σκεπασθούν. Και αντί ενδυμάτων χρησιμοποιούν τα σπήλαια των βράχων.

Ιωβ. 24,9 ἥρπασαν ὀρφανὸν ἀπὸ μαστοῦ, ἐκπεπτωκότα δὲ ἐταπείνωσαν.

Ιωβ. 24,9 Παιδί ορφανόν από πατέρα το ήρπασαν από τον μητρικόν μαστόν, ξεπεσμένον δε και πτωχόν τον εξηυτέλισαν ακόμη περισσότερον.

Ιωβ. 24,10 γυμνοὺς δὲ ἐκοίμησαν ἀδίκως, πεινώντων δὲ τὸν ψωμὸν ἀφείλαντο.

Ιωβ. 24,10 Αδίστακτοι εις τας αδικίας των, ηνάγκασαν πολλούς να κοιμηθούν γυμνοί. Ηρπασαν το ψωμί από τους πεινασμένους.

Ιωβ. 24,11 ἐν στενοῖς ἀδίκως ἐνήδρευσαν, ὁδὸν δὲ δικαίαν οὐκ ᾔδεισαν.

Ιωβ. 24,11 Εστησαν ενέδρας εις στενάς διαβάσεις, δια να επιτεθούν αδίκως εναντίον των άλλων. Δεν εγνώρισαν και δεν ηθέλησαν να γνωρίσουν τον δίκαιον δρόμον.

Ιωβ. 24,12 οἳ ἐκ πόλεως καὶ οἴκων ἰδίων ἐξεβάλοντο, ψυχὴ δὲ νηπίων ἐστέναξε μέγα.

Ιωβ. 24,12 Οι πτωχοί και αδύνατοι εξεδιώκοντο από τας πόλεις και τα σπίτια των. Ενεκα δε τούτου και αυτά ακόμη τα νήπια, τέκνα των θυμάτων, ανελύοντο εις θρήνους και εξέβαλλαν μεγάλους στεναγμούς.

Ιωβ. 24,13 αὐτὸς δὲ διατί τούτων ἐπισκοπὴν οὐ πεποίηται; ἐπὶ γῆς ὄντων αὐτῶν καὶ οὐκ ἐπέγνωσαν, ὁδὸν δὲ δικαιοσύνης οὐκ ᾔδεισαν, οὐδὲ ἀτραποὺς αὐτῶν ἐπορεύθησαν.

Ιωβ. 24,13 Αυτός δε ο Κυριος, διατί δεν επρόσεξε τα εγκλήματα αυτά των ασεβών και δεν ανταπέδωσε κατά τα έργα των εις αυτούς; Ζουν εδώ εις την γην και δεν έρχονται εις καμμίαν επίγνωσιν και συναίσθησιν των εγκλημάτων των. Ποτέ δεν εγνώρισαν τους δρόμους της αρετής και της δικαιοσύνης. Ούτε δε εις τα στενά και δύσκολα δι' αυτούς μονοπάτια της δικαιοσύνης εβάδισαν.

Ιωβ. 24,14 γνοὺς δὲ αὐτῶν τὰ ἔργα παρέδωκεν αὐτοὺς εἰς σκότος, καὶ νυκτὸς ἔσται ὡς κλέπτης.

Ιωβ. 24,14 Εγνώρισεν όμως ο Κυριος τας διαθέσεις και την ποιότητα αυτών και παρεχώρησεν, ώστε να εργάζωνται στο σκότος, όπως κάθε κλέπτης εργάζεται εις καιρόν νυκτός.

Ιωβ. 24,15 καὶ ὀφθαλμὸς μοιχοῦ ἐφύλαξε σκότος λέγων· οὐ προνοήσει με ὀφθαλμός, καὶ ἀποκρυβὴν προσώπου ἔθετο.

Ιωβ. 24,15 Ο πονηρός οφθαλμός του μοιχού περιμένει και παραφυλάττει να έλθη το σκοτάδι και λέγει· Δεν θα με ιδή, ούτε θα με παρακολουθήση κανένα μάτι. Υπό το προσωπείον της υποκρισίας και αθωότητος κρύπτει τον πραγματικόν εαυτόν του.

Ιωβ. 24,16 διώρυξεν ἐν σκότει οἰκίας· ἡμέρας ἐσφράγισαν ἑαυτούς, οὐκ ἐπέγνωσαν φῶς.

Ιωβ. 24,16 Οι άπληστοι και άρπαγες, όταν το σκότος είχε πέσει, ετρύπησαν και διέρρηξαν οικίας, δια να τας λεηλατήσουν. Κατά δε την ημέραν εκρύβησαν, εκλείσθησαν κάπου και δεν εγνώρισαν το φως.

Ιωβ. 24,17 ὅτι ὁμοθυμαδὸν αὐτοῖς τὸ πρωΐ σκιὰ θανάτου, ὅτι ἐπιγνώσεται τάραχος σκιᾶς θανάτου.

Ιωβ. 24,17 Διότι από όλους αυτούς το πρωϊνόν φως θεορείται σκια θανατηφόρος. Διότι τους εργάτας αυτούς του σκότους τους καταλαμβάνει μεγάλη ταραχή, ως τρομερά σκια θανάτου, το φως της ημέρας.

Ιωβ. 24,18 ἐλαφρός ἐστιν ἐπὶ πρόσωπον ὕδατος, καταραθείη ἡ μερὶς αὐτῶν ἐπὶ γῆς, ἀναφανείη δὲ τὰ φυτὰ αὐτῶν

Ιωβ. 24,18 Κατορθώνει βέβαια ο ασεβής να επιπλέη, σαν φελλός επάνω εις την επιφάνειαν του ύδατος. Είθε να είναι κατηραμένον το μερίδιόν του στους αγρούς. Αγρια δε φυτά και άκαρπα να βλαστάνουν

Ιωβ. 24,19 ἐπὶ γῆς ξηρά· ἀγκαλίδα γὰρ ὀρφανῶν ἥρπασαν.

Ιωβ. 24,19 και να ξηραίνωνται εις τα χωράφια των. Διότι ήρπασαν δεμάτια σίτου και κριθής από τα χέρια των ορφανών.

Ιωβ. 24,20 εἶτ᾿ ἀνεμνήσθη αὐτοῦ ἡ ἁμαρτία, ὥσπερ δὲ ὁμίχλη δρόσου ἀφανὴς ἐγένετο· ἀποδοθείη δὲ αὐτῷ ἃ ἔπραξε, συντριβείη δὲ πᾶς ἄδικος ἴσα ξύλῳ ἀνιάτῳ.

Ιωβ. 24,20 Επειτα όμως από τα εγκλήματα και τας αρπαγάς αυτών, η αμαρτία των ήλθεν ενώπιον του Θεού. Και ο αμαρτωλός εξηφανίσθη σαν την ομίχλην, η οποία υπό τας ακτίνας του ηλίου διαλύεται εις δρόσον. Θα ανταποδοθούν εις αυτόν τα κακά, τα οποία διέπραξε, και κάθε άδικος θα καταστραφή, σαν ένα δένδρον άκαρπον και σάπιον.

Ιωβ. 24,21 στεῖραν δὲ οὐκ εὖ ἐποίησε καὶ γύναιον οὐκ ἠλέησε,

Ιωβ. 24,21 Αυτός ούτε εις στείραν και απροστάτευτον γυναίκα δεν έκαμε ποτέ καλόν και κάθε άλλην γυναίκα εγκαταλελειμμένην και πτωχήν δεν εσπλαγχνίσθη.

Ιωβ. 24,22 θυμῷ δὲ κατέστρεψεν ἀδυνάτους. ἀναστὰς τοιγαροῦν οὐ μὴ πιστεύσῃ κατὰ τῆς ἑαυτοῦ ζωῆς.

Ιωβ. 24,22 Επάνω στον σκληρόν και αδίστακτον θυμόν του κατέστρεψεν αδυνάτους. Λοιπόν, και όταν ακόμη είναι όρθιος και υγιής και θριαμβευτής, ας μη έχη πεποίθησιν δια την ασφάλειαν της ζωής του.

Ιωβ. 24,23 μαλακισθεὶς μὴ ἐλπιζέτω ὑγιασθῆναι, ἀλλὰ πεσεῖται νόσῳ·

Ιωβ. 24,23 Οταν δε ασθενήση, ας μη ελπίζη ότι θα θεραπευθή και θα αποκτήση πάλιν την υγείαν του. Διότι η ασθένειά του θα τον ρίψη κάτω και θα τον οδηγήση στον θάνατον.

Ιωβ. 24,24 πολλοὺς γὰρ ἐκάκωσε τὸ ὕψωμα αὐτοῦ, ἐμαράνθη δὲ ὥσπερ μολόχη ἐν καύματι ἢ ὥσπερ στάχυς ἀπὸ καλάμης αὐτόματος ἀποπεσών.

Ιωβ. 24,24 Επειδή πολλούς κατέθλιψε και εβασάνισέ με την σκληρότητα και αλαζονείαν του, θα μαρανθή, όπως μαραίνεται η μολόχα από την πολλήν θερμότητα, και θα πέση, όπως μερικές φορές πέφτει μόνον του το αποξηραμμένο στάχυ.

Ιωβ. 24,25 εἰ δὲ μή, τίς ἐστιν ὁ φάμενος ψευδῆ με λέγειν καὶ θήσει εἰς οὐδὲν τὰ ῥήματά μου;

Ιωβ. 24,25 Εάν αυτά δεν είναι έτσι, όπως τα λέγω, ποιός είναι αυτός, που θα ισχυρισθή ότι λέγω ψεύματα και εις ουδέν θα υπολογιση τα λόγια μου αυτά;

ΙΩΒ 25

Ιωβ. 25,1 Ὑπολαβὼν δὲ Βαλδὰδ ὁ Σαυχίτης λέγει·

Ιωβ. 25,1 Ελαβε τον λόγον ο Βαλδάδ ο Σαυχίτης και είπε·

Ιωβ. 25,2 τί γὰρ προοίμιον ἢ φόβος παρ᾿ αὐτοῦ ὁ ποιῶν τὴν σύμπασαν ἐν ὑψίστῳ;

Ιωβ. 25,2 “ποίον άλλο προοίμιον της απαντήσεώς μου ταιριάζει ειμή μόνον ο φόβος τον οποίον εμπνέει Εκείνος, ο οποίος εδημιούργησεν, εξακολουθεί δε να κυβερνά και να συγκρατή την εν τοις υψίστοις δημιουργίαν;

Ιωβ. 25,3 μὴ γάρ τις ὑπολάβοι ὅτι ἐστὶ παρέκλυσις πειραταῖς, ἐπὶ τίνας δὲ οὐκ ἐπελεύσεται ἔνεδρα παρ᾿ αὐτοῦ;

Ιωβ. 25,3 Μηπως, τάχα, και νομίζει κανείς ότι θα βραδύνη και θα ματαιωθή η τιμωρός ενέργεια του Θεού και εναντίον αυτών ακόμη των αγρίων πειρατών, που λυμαίνονται τας θαλάσσας; Εναντίον δε ποίων, οσονδήποτε ισχυροί και αν είναι, δεν θα επέλθουν ολέθριοι ενέδραι από αυτόν τον Θεόν;

Ιωβ. 25,4 πῶς γὰρ ἔσται δίκαιος βροτὸς ἔναντι Κυρίου; ἢ τίς ἂν ἀποκαθαρίσαι αὐτὸν γεννητὸς γυναικός;

Ιωβ. 25,4 Ολοι είναι υπεύθυνοι απέναντι αυτού, διότι πως είναι δυνατόν να δικαιωθή θνητός άνθρωπος ενώπιον του Κυρίου; Η ποιός, γεννηθείς από γυναίκα και το βάρος του προπατορικού αμαρτήματος έχων, είναι δυνατόν να καθαρίση τον εαυτόν του;

Ιωβ. 25,5 εἰ σελήνῃ συντάσσει, καὶ οὐκ ἐπιφαύσκει, ἄστρα δὲ οὐ καθαρὰ ἐναντίον αὐτοῦ.

Ιωβ. 25,5 Εάν ο Θεός αντιπαραθέση τον εαυτόν του με την πανσέληνον, παύει αυτή να φωτίζη. Τα δε ολόλαμπρα άστρα δεν είναι καθαρά και φωτεινά ενώπιον του.

Ιωβ. 25,6 ἔα δέ, ἄνθρωπος σαπρία καὶ υἱὸς ἀνθρώπου σκώληξ.

Ιωβ. 25,6 Ποσω μάλλον ο άνθρωπος, ο οποίος είναι σαπίλα και αποσύνθεσις, και ο απόγονος ανθρώπου, που είναι ένας σκώληξ;

ΙΩΒ 26

Ιωβ. 26,1 Ὑπολαβὼν δὲ Ἰὼβ λέγει·

Ιωβ. 26,1 Απαντών κατόπιν ο Ιώβ είπε·

Ιωβ. 26,2 τίνι πρόσκεισαι ἢ τίνι μέλλεις βοηθεῖν; πότερον, οὐχ ᾧ πολλὴ ἰσχὺς καὶ ᾧ βραχίων κραταιός ἐστι;

Ιωβ. 26,2 “τίνος παίρνεις το μέρος; Η ποιόν θέλεις να βοηθήσης; Μηπως τον Θεόν, ο οποίος έχει απεριόριστον την δύναμιν και του οποίου ο βραχίων είναι δυνατός και ακατανίκητος;

Ιωβ. 26,3 τίνι συμβεβούλευσαι; οὐχ ᾧ πᾶσα σοφία; τίνι ἐπακολουθήσεις; οὐχ ᾧ μεγίστη δύναμις;

Ιωβ. 26,3 Τινος θέλεις συ να γίνης σύμβουλος; Μηπως εις αυτόν, εν τω οποίω υπάρχει η άπασα σοφία; Με το μέρος τίνος συντάσσεσαι και ποίον ακολουθείς, δια να τον βοηθήσης; Ουχί Εκείνον, ο οποίος έχει την μεγίστην δύναμιν;

Ιωβ. 26,4 τίνι ἀνήγγειλας ῥήματα; πνοὴ δὲ τίνος ἐστὶν ἡ ἐξελθοῦσα ἐκ σοῦ;

Ιωβ. 26,4 Εις ποίον απηύθυνες τους λόγους αυτούς; Αυτή δε η πνοη, που εβγήκε από το στόμα σου και εγινε λόγος, εις ποίον ανήκει;

Ιωβ. 26,5 μὴ γίγαντες μαιωθήσονται ὑποκάτωθεν ὕδατος καὶ τῶν γειτόνων αὐτοῦ;

Ιωβ. 26,5 Μηπως γιγάντια θηρία γεννώνται με περιποίησιν από τας μαίας εις τα βάθη των ωκεανών, και των γειτονικών προς αυτά περιοχών του άδου;

Ιωβ. 26,6 γυμνὸς ὁ ᾅδης ἐνώπιον αὐτοῦ, καὶ οὐκ ἔστι περιβόλαιον τῇ ἀπωλείᾳ.

Ιωβ. 26,6 Γυμνός είναι ο άδης ενώπιόν του και εις την άβυσσον της απωλείας δεν υπάρχει κάλυμμα. Παντα είναι ολοφάνερα στο θείον του βλέμμα.

Ιωβ. 26,7 ἐκτείνων βορέαν ἐπ᾿ οὐδέν, κρεμάζων γῆν ἐπὶ οὐδενός·

Ιωβ. 26,7 Αυτός απλώνει το βόρειον ημισφαίριον του ουρανού με τα αμέτρητα πλήθη των αστέρων του και τα στηρίζει στο κενόν. Αυτός κρεμά την γην αιωρουμένην στο κενόν, χωρίς να την στηρίζη εις τίποτε.

Ιωβ. 26,8 δεσμεύων ὕδωρ ἐν νεφέλαις αὐτοῦ, καὶ οὐκ ἐῤῥάγη νέφος ὑποκάτω αὐτοῦ·

Ιωβ. 26,8 Αυτός συγκρατεί το νερο επάνω εις τα νέφη του και κανένα υδροφόρον νέφος δεν σπάζει κάτω από τον ουρανον και δεν εκχύνει τα ύδατα του, χωρίς την θέλησίν του.

Ιωβ. 26,9 ὁ κρατῶν πρόσωπον θρόνου, ἐκπετάζων ἐπ᾿ αὐτὸν νέφος αὐτοῦ.

Ιωβ. 26,9 Ο Κυριος σκεπάζει και κρατεί αόρατον τον ένδοξον θρόνον του, απλώνων επάνω από αυτόν τα νέφη του.

Ιωβ. 26,10 πρόσταγμα ἐγύρωσεν ἐπὶ πρόσωπον ὕδατος μέχρι συντελείας φωτὸς μετὰ σκότους.

Ιωβ. 26,10 Αυτός δια του προστάγματύς του έθεσεν όριον γύρω από την επιφάνειάν του ύδατος των θαλασσών, μέχρις ότου καταπαύση εναλλαγή φωτός και σκότους, μέχρι της συντελείας του κόσμου.

Ιωβ. 26,11 στῦλοι οὐρανοῦ ἐπετάσθησαν καὶ ἐξέστησαν ἀπὸ τῆς ἐπιτιμήσεως αὐτοῦ.

Ιωβ. 26,11 Τα υψηλά όρη, που φαίνονται σαν στύλοι υποβαστάζοντες τον ουρανόν, από την οργήν και την επιτίμησιν αυτού ανεπήδησαν και μετεκινήθησαν.

Ιωβ. 26,12 ἰσχύϊ κατέπαυσε τὴν θάλασσαν, ἐπιστήμῃ δὲ ἔστρωσε τὸ κῆτος·

Ιωβ. 26,12 Με την παντοδυναμίαν του κατέπαυσε την τρικυμίαν της θαλάσσης, κατεπράϋνε δε και έστρωσε κάτω καταπτοημένον το κήτος, που κατατρομάζει τους πάντας.

Ιωβ. 26,13 κλεῖθρα δὲ οὐρανοῦ δεδοίκασιν αὐτόν, προστάγματι δὲ ἐθανάτωσε δράκοντα ἀποστάτην.

Ιωβ. 26,13 Οι ασφαλισμένοι με απαραβίαστα κλείθρα ουρανοί τον φοβούνται. Με ένα δε απλούν πρόσταγμά του εθανάτωσε τον φοβερόν και τρομοκρατούντα τους πάντας δράκοντα.

Ιωβ. 26,14 ἰδοὺ ταῦτα μέρη ὁδοῦ αὐτοῦ, καὶ ἐπὶ ἰκμάδα λόγου ἀκουσόμεθα ἐν αὐτῷ· σθένος δὲ βροντῆς αὐτοῦ τίς οἶδεν ὁπότε ποιήσει;

Ιωβ. 26,14 Αυτά δε όλα είναι ένα ελάχιστον μέρος των ενεργειών και των έργων του Θεού· και κάτι το ελάχιστον ημείς οι ασθενείς άνθρωποι ηκούσαμεν από την φωνήν του. Την παντοδύναμον όμως βροντήν της θείας του φωνής, ποιός θα ημπορέση ποτέ να την ακούση, όταν την κάμη να αντηχήση;».

ΙΩΒ 27

Ιωβ. 27,1 Ἔτι δὲ προσθεὶς Ἰὼβ εἶπε τῷ προοιμίῳ·

Ιωβ. 27,1 Ο Ιώβ προσέθεσεν ακόμη εις τα προηγουμένως λεχθέντα και τα εξής·

Ιωβ. 27,2 ζῇ ὁ Θεός, ὃς οὕτω με κέκρικε, καὶ ὁ Παντοκράτωρ ὁ πικράνας μου τὴν ψυχήν.

Ιωβ. 27,2 “Ορκίζομαι στον ζώντα θεόν, ο οποίος έκρινε καλόν έτσι να με θλίψη και να με παιδαγωγήση, στον Παντοκράτορα ο οποίος τόσον πολύ επίκρανε την ζωήν μου,

Ιωβ. 27,3 ἦ μὴν ἔτι τῆς πνοῆς μου ἐνούσης, πνεῦμα δὲ θεῖον τὸ περιόν μοι ἐν ῥινί,

Ιωβ. 27,3 ότι εφ' όσον υπάρχει μέσα μου αναπνοή, εφ' όσον το θείον αυτό εμφύσημα, η αναπνοή μου, εισέρχεται και εξέρχεται από τους ρώθωνάς μου,

Ιωβ. 27,4 μὴ λαλήσειν τὰ χείλη μου ἄνομα, οὐδὲ ἡ ψυχή μου μελετήσει ἄδικα

Ιωβ. 27,4 δεν πρόκειται τα χείλη μου να λαλήσουν παράνομα πράγματα, ούτε η ψυχή μου να μελετήση και αποδεχθή σκέψεις και αποφάσεις αδίκους.

Ιωβ. 27,5 μή μοι εἴη δικαίους ὑμᾶς ἀποφῆναι, ἕως ἂν ἀποθάνω, οὐ γὰρ ἀπαλλάξω μου τὴν ἀκακίαν μου.

Ιωβ. 27,5 Μη γένοιτο δε να παραδεχθώ και να είπω, ότι σεις δικαίως με κατηγορείτε ότι τάχα υποφέρω ως εξ αμαρτιών μου. Αυτό δεν θα το δεχθώ, έως ότου αποθάνω. Μέχρι της τελευταίας μου αναπνοής θα κρατώ και δεν θα αποβάλω την ακακίαν και αθωότητά μου.

Ιωβ. 27,6 δικαιοσύνῃ δὲ προσέχων οὐ μὴν προῶμαι, οὐ γὰρ σύνοιδα ἐμαυτῷ ἄτοπα πράξας.

Ιωβ. 27,6 Δεν θα εγκαταλείψω ούτε θα απαρνηθώ ποτέ την δικαιοσύνην μου, αλλά θα την κρατώ στερεά κοντά μου. Και ούτε θα παύσω να διακηρύττω την αθωότητά μου, διότι έχω την συνείδησιν ότι τίποτε το άτοπον δεν έπραξα.

Ιωβ. 27,7 οὐ μὴν δὲ ἀλλὰ εἴησαν οἱ ἐχθροί μου ὥσπερ ἡ καταστροφὴ τῶν ἀσεβῶν, καὶ οἱ ἐπ᾿ ἐμὲ ἐπανιστάμενοι, ὥσπερ ἡ ἀπώλεια τῶν παρανόμων.

Ιωβ. 27,7 Οχι δε μόνον τούτο αλλά και εύχομαι, όπως οι αμαρτωλοί εχθροί μου, που με κατακρίνουν αδίκως, καταστραφούν. Και εκείνοι οι οποίοι εξανίστανται εναντίον μου, να απολεσθούν, όπως οι παράνομοι.

Ιωβ. 27,8 καὶ τίς γάρ ἐστιν ἐλπὶς ἀσεβεῖ ὅτι ἐπέχει; πεποιθὼς ἐπὶ Κύριον ἄρα σωθήσεται;

Ιωβ. 27,8 Διότι, ποία άλλη ελπίς υπάρχει στον ασεβή έκτος από τα πλούτη, τα οποία παρανόμως απέκτησε και κατακρατεί; Εάν επικαλεσθή με κάποιαν πίστιν και ελπίδα τον Κυριον, τάχα θα σωθή;

Ιωβ. 27,9 ἦ τὴν δέησιν αὐτοῦ εἰσακούσεται ὁ Θεός; ἢ ἐπελθούσης αὐτῷ ἀνάγκης

Ιωβ. 27,9 Η μήπως ο Θεός θα ακούση και θα κάμη δεκτήν την δέησίν του; Η όταν επέλθη εναντίον του θλίψις και περιπέτεια,

Ιωβ. 27,10 μὴ ἔχει τινὰ παῤῥησίαν ἔναντι αὐτοῦ; ἢ ὡς ἐπικαλεσαμένου αὐτοῦ εἰσακούσεται αὐτοῦ,

Ιωβ. 27,10 μήπως θα έχη αυτός παρρησίαν ενώπιον του Θεού; Η μήπως ο Θεός θα ακούση και θα κάμη δεκτήν την προσευχήν του, όταν τον επικαλεσθή;

Ιωβ. 27,11 ἀλλὰ δὴ ἀναγγελῶ ὑμῖν τί ἐστιν ἐν χειρὶ Κυρίου, ἅ ἐστι παρὰ Παντοκράτορι, οὐ ψεύσομαι.

Ιωβ. 27,11 Αλλά θα αναγγείλω και θα καταστήσω γνωστόν εις σας, τι υπάρχει στο παντοδύναμον χέρι του Κυρίου· όσα είναι εις την πανσθενή εξουσίάν του Παντοκράτορας. Οχι ψεύδη, αλλά την καθαράν αλήθειαν θα είπω. Εγώ θα σας ομιλήσω την αλήθειαν του Θεού,

Ιωβ. 27,12 ἰδοὺ πάντες οἴδατε ὅτι κενὰ κενοῖς ἐπιβάλλετε.

Ιωβ. 27,12 διότι ιδού, σεις με όσα λέγετε, προσθέτετε αδειανά και κούφια λόγια επάνω εις τα κούφια.

Ιωβ. 27,13 αὕτη ἡ μερὶς ἀνθρώπου ἀσεβοῦς παρὰ Κυρίου, κτῆμα δὲ δυναστῶν ἐλεύσεται παρὰ Παντοκράτορος ἐπ᾿ αὐτούς.

Ιωβ. 27,13 Ιδού ποίον είναι το μερίδιον και το κατάντημα του ασεβούς ανθρώπου εκ μέρους του Κυρίου. Αυτό είναι το απόκτημα, που από τον Παντοκράτορα θα έλθη στους εκβιαστάς και τυράννους.

Ιωβ. 27,14 ἐὰν δὲ πολλοὶ γένωνται οἱ υἱοὶ αὐτοῦ, εἰς σφαγὴν ἔσονται· ἐὰν δὲ καὶ ἀνδρωθῶσι, προσαιτήσουσιν·

Ιωβ. 27,14 Εάν γίνουν πολλά και πληθυνθούν τα τέκνα των ασεβών, θα είναι προορισμένα δια την σφαγήν. Εάν δε και γίνουν άνδρες, θα καταντήσουν εις πτωχείαν, ώστε να επαιτούν δια να ζήσουν.

Ιωβ. 27,15 οἱ δὲ περιόντες αὐτοῦ ἐν θανάτῳ τελευτήσουσι, χήρας δὲ αὐτῶν οὐδεὶς ἐλεήσει.

Ιωβ. 27,15 Οσοι δε διαφύγουν τον βίαιον θάνατον του ασεβούς πατρός των, θα αποθάνουν από σκληράν και οδυνηράν ασθένειαν. Τας χήρας των δε κανείς δεν θα τας ευσπλαγχνισθή.

Ιωβ. 27,16 ἐὰν συναγάγῃ ὥσπερ γῆν ἀργύριον, ἴσα δὲ πηλῷ ἑτοιμάσῃ χρυσίον,

Ιωβ. 27,16 Εάν κανείς από αυτούς συγκεντρώση πολύ αργύριον ωσάν το χώμα της γης και συσσωρεύση χρυσόν ωσάν την λάσπην,

Ιωβ. 27,17 ταῦτα πάντα δίκαιοι περιποιήσονται, τὰ δὲ χρήματα αὐτοῦ ἀληθινοὶ καθέξουσιν.

Ιωβ. 27,17 όλα αυτά θα περιέλθουν εις την κυριότητα των δικαίων. Τα χρήματά του θα γίνουν κτήμα των ειλικρινών και εντίμων ανθρώπων.

Ιωβ. 27,18 ἀπέβη δὲ οἱ οἶκος αὐτοῦ ὥσπερ σῆτες καὶ ὥσπερ ἀράχνη.

Ιωβ. 27,18 Θα καταντήση δε το σπίτι του ασεβούς σαν τον σκόρον και σαν τον ιστόν της αράχνης.

Ιωβ. 27,19 πλούσιος κοιμηθήσεται καὶ οὐ προσθήσει, ὀφθαλμοὺς αὐτοῦ διήνοιξε, καὶ οὐκ ἔστι.

Ιωβ. 27,19 Ο ασεβής θα πέση να κοιμηθή πλούσιος την εσπέραν, και το πρωϊ θα εξυπνήση πτωχός. Δεν θα επανίδη τα πλούτη του. Καθώς θα ανοίξη το πρωϊ τα μάτια του, θα τα αναζήτηση και δεν θα υπάρχουν πλέον.

Ιωβ. 27,20 συνήντησαν αὐτῷ ὥσπερ ὕδωρ αἱ ὀδύναι, νυκτὶ δὲ ὑφείλετο αὐτὸν γνόφος·

Ιωβ. 27,20 Τον συνήντησαν και τον περιέβαλαν θλίψεις και πόνοι σαν πλημμύρα ύδατος. Κατά το διάστημα δε της νυκτός έξαφνα τον κατέλαβε και τον αφήρπασε σύννεφον σκοτεινόν.

Ιωβ. 27,21 ἀναλήψεται δὲ αὐτὸν καύσων καὶ ἀπελεύσεται, καὶ λικμήσει αὐτὸν ἐκ τοῦ τόπου αὐτοῦ.

Ιωβ. 27,21 Θα τον πάρη και θα τον σηκώση καυστικός άνεμος, θα φύγη από τον τόπον, θα τον σηκώση και θα τον λυχνίση σαν άχυρον μακράν από την κατοικίαν του.

Ιωβ. 27,22 καὶ ἐπιῤῥίψει ἐπ᾿ αὐτὸν καὶ οὐ φείσεται, ἐκ χειρὸς αὐτοῦ φυγῇ φεύξεται.

Ιωβ. 27,22 Ο Θεός θα ρίψη επάνω στον ασεβή τιμωρίας και πόνους, δεν θα τον λυπηθή. Αυτός δε θα καταβάλη κάθε προσπάθειαν να διαφύγη από την τιμωρόν χείρα του Θεού, αλλά ματαίως.

Ιωβ. 27,23 κροτήσει ἐπ᾿ αὐτοὺς χεῖρας αὐτοῦ καὶ συριεῖ αὐτὸν ἐκ τοῦ τόπου αὐτοῦ.

Ιωβ. 27,23 Θα επιδοκιμάση και θα χειροκρότηση ο Κυριος την τιμωρίαν των ασεβών. Με συριγμούς χλευασμού θα εκδιώξη τον ασεβή από τον τόπον στον οποίον εζούσεν ασφαλής.

ΙΩΒ 28

Ιωβ. 28,1 Ἔστι γὰρ ἀργυρίῳ τόπος, ὅθεν γίνεται, τόπος δὲ χρυσίου, ὅθεν διηθεῖται.

Ιωβ. 28,1 Υπάρχει ο τόπος, από όπου εξάγεται ο άργυρος, όπως επίσης και ο τόπος, από όπου εξάγεται και καθαρίζεται ο χρυσός.

Ιωβ. 28,2 σίδηρος μὲν γὰρ ἐκ γῆς γίνεται, χαλκὸς δὲ ἴσα λίθῳ λατομεῖται.

Ιωβ. 28,2 Επίσης είναι γνωστόν ότι ο σίδηρος εξάγεται από ωρισμένας περιοχάς της γης, ο δε χαλκός εξάγεται από τα λατομεία, όπως ο λίθος.

Ιωβ. 28,3 τάξιν ἔθετο σκότει, καὶ πᾶν πέρας αὐτὸς ἐξακριβάζεται, λίθος σκοτία καὶ σκιὰ θανάτου.

Ιωβ. 28,3 Με το φως της λυχνίας έθεσεν ο άνθρωπος τάξιν στο σκοτάδι των μεταλλωρυχείων και κάθε μέρος το διερευνά και εξακριβώνει, που εις τα σκότη κρύπτεται ο πολύτιμος λίθος και που η θανατηφόρος σκια.

Ιωβ. 28,4 διακοπὴ χειμάῤῥου ἀπὸ κονίας, οἱ δὲ ἐπιλανθανόμενοι ὁδὸν δικαίαν ἠσθένησαν, ἐκ βροτῶν ἐσαλεύθησαν.

Ιωβ. 28,4 Εις τα μέρη της γης τα διανοιχθέντα από τα ύδατα των χειμάρρων και εις την άμμον ερευνούν οι χρυσοθήραι. Λησμονούν και αντιπαρέρχονται με αοιαφορίαν τους συνηθισμένους δρόμους των ανθρώπων. Εκεί εις τα βάθη των μεταλλείων ταλαιπωρούνται και κατεξαντλούνται. Μετακινούνται και χωρίζονται από τους άλλους ανθρώπους.

Ιωβ. 28,5 γῆ, ἐξ αὐτῆς ἐξελεύσεται ἄρτος, ὑποκάτω αὐτῆς ἐστράφη ὡσεὶ πῦρ.

Ιωβ. 28,5 Η γη, από την καλλιεργουμένην επιφάνειαν της οποίας παίρνομεν τον άρτον, ανασκάπτεται από ημάς στο βάθος της σαν να καίεται από πυρ ηφαιστείου.

Ιωβ. 28,6 τόπος σαπφείρου οἱ λίθοι αὐτῆς, καὶ χῶμα χρυσίον αὐτῷ.

Ιωβ. 28,6 Τα λιθάρια της είναι τόπος, όπου ευρίσκονται οι πολύτιμοι λίθοι του σαπφείρου και το χώμα της, όπου υπάρχει ο χρυσός.

Ιωβ. 28,7 τρίβος, οὐκ ἔγνω αὐτὴν πετεινόν, καὶ οὐ παρέβλεψεν αὐτὴν ὀφθαλμὸς γυπός·

Ιωβ. 28,7 Τους δρόμους τους υπογείους, που υπάρχουν εις τα μεταλλεία, δεν τους εγνώρισε κανένα πτηνόν και το οξυδερκές μάτι του γυπός δεν τους είδε.

Ιωβ. 28,8 καὶ οὐκ ἐπάτησαν αὐτὸν υἱοὶ ἀλαζόνων, οὐ παρῆλθεν ἐπ᾿ αὐτῆς λέων.

Ιωβ. 28,8 Τολμηρά τέκνα ατιθάσων και αγρίων θηρίων δεν επάτησαν τους τόπους αυτούς, ούτε ο λέων ο βασιλεύς των ημπόρεσε να περάση από εκεί.

Ιωβ. 28,9 ἐν ἀκροτόμῳ ἐξέτεινε χεῖρα αὐτοῦ, κατέστρεψε δὲ ἐκ ῥιζῶν ὄρη·

Ιωβ. 28,9 Ο άνθρωπος όμως απλώνει τα χέρια του εις αποκρήμνους βράχους και τους κόπτει, ανασκάπτει δε και ανατρέπει εκ θεμελίων όρη.

Ιωβ. 28,10 δίνας δὲ ποταμῶν διέῤῥηξε, πᾶν δὲ ἔντιμον εἶδέ μου ὁ ὀφθαλμός.

Ιωβ. 28,10 Διετρύπησε βράχους, δια να αφήση δίοδον εις συστροφάς ποταμών. Πολλά δε πολύτιμα πράγματα ανευρεθέντα από τους ανθρώπους είδε το μάτι μου.

Ιωβ. 28,11 βάθη δὲ ποταμῶν ἀνεκάλυψεν, ἔδειξε δὲ αὐτοῦ δύναμιν εἰς φῶς.

Ιωβ. 28,11 Απεκάλυψε και ηρεύνησε τους βαθείς πυθμένας των ποταμών και γενικά έφερεν εις φως και κατέστησεν αισθητήν την δύναμίν του.

Ιωβ. 28,12 ἡ δὲ σοφία πόθεν εὑρέθη; ποῖος δὲ τόπος ἐστὶ τῆς ἐπιστήμης;

Ιωβ. 28,12 Η πραγματική όμως και αληθινή σοφία από ποίον μέρος της γης ευρέθη; Ποίος δε είναι ο τόπος, όπου πηγάζει και εδράζεται η αληθινή επιστήμη;

Ιωβ. 28,13 οὐκ οἶδε βροτὸς ὁδὸν αὐτῆς, οὐδὲ μὴ εὑρεθῇ ἐν ἀνθρώποις.

Ιωβ. 28,13 Κανείς από τους θνητούς δεν γνωρίζει τον δρόμον, που οδηγεί εις αυτήν, ούτε και αυτή ευρέθη μεταξύ των ανθρώπων, που κατοικούν την γην.

Ιωβ. 28,14 ἄβυσσος εἶπεν· οὐκ ἔνεστιν ἐν ἐμοί· καὶ ἡ θάλασσα εἶπεν· οὐκ ἔνεστι μετ᾿ ἐμοῦ.

Ιωβ. 28,14 Αι άβυσσοι των ωκεανών λέγουν· Δεν είναι μέσα εις ημάς η σοφία. Η θάλασσα λέγει· Δεν είναι μαζή μου η σοφία.

Ιωβ. 28,15 οὐ δώσει συγκλεισμὸν ἀντ᾿ αὐτῆς, καὶ οὐ σταθήσεται ἀργύριον ἀντάλλαγμα αὐτῆς·

Ιωβ. 28,15 Τιποτε δεν είναι δυνατόν να δοθή εις αντιστάθμισμα αυτής. Ούτε είναι δυνατόν να ζυγισθή και δοθή χρυσός και άργυρος εις αντάλλαγμα και πληρωμήν αυτής.

Ιωβ. 28,16 καὶ οὐ συμβασταχθήσεται χρυσίῳ Ὠφίρ, ἐν ὄνυχι τιμίῳ καὶ σαπφείρῳ·

Ιωβ. 28,16 Δεν είναι δυνατόν να συγκριθή προς το χρυσίον Ωφίρ, προς τους πολυτίμους λίθους όνυχος και σαπφείρου.

Ιωβ. 28,17 οὐκ ἰσωθήσεται αὐτῇ χρυσίον καὶ ὕαλος καὶ τὸ ἄλλαγμα αὐτῆς σκεύη χρυσᾶ·

Ιωβ. 28,17 Η αληθινή σοφία δεν εξισώνεται κατά την αξίαν προς τον χρυσόν, προς το διαμάντι. Και τα πολύτιμα εκ χρυσού σκεύη δεν είναι δυνατόν να δοθούν ως αντάλλαγμα δι' αυτήν.

Ιωβ. 28,18 μετέωρα καὶ γαβὶς οὐ μνησθήσεται, καὶ ἕλκυσον σοφίαν ὑπὲρ τὰ ἐσώτατα·

Ιωβ. 28,18 Τα εκτιμώμενα από τους ανθρώπους πολύτιμα μέταλλα και τα κρύσταλλα ούτε καν και ημπορούν να μνημονευθούν ενώπιον αυτής. Την σοφίαν έλκυσέ την από τας πλέον βαθείας πηγάς.

Ιωβ. 28,19 οὐκ ἰσωθήσεται αὐτῇ τοπάζιον Αἰθιοπίας, χρυσίῳ καθαρῷ οὐ συμβασταχθήσεται.

Ιωβ. 28,19 Προς αυτήν δεν είναι δυνατόν να εξισωθή ούτε ο πολύτιμος λίθος της Αιθιοπίας, το τοπάζιον. Δεν ισοσταθμίζεται αυτή και δεν συγκρίνεται με τον καθαρόν χρυσόν.

Ιωβ. 28,20 ἡ δὲ σοφία πόθεν εὑρέθη; ποῖος δὲ τόπος ἐστὶ τῆς συνέσεως;

Ιωβ. 28,20 Που λοιπόν ευρίσκεται η σοφία; Ποίος δε είναι ο τόπος της συνέσεως και της αληθούς γνώσεως;

Ιωβ. 28,21 λέληθε πάντα ἄνθρωπον καὶ ἀπὸ πετεινῶν τοῦ οὐρανοῦ ἐκρύβη·

Ιωβ. 28,21 Αυτό διαφεύγει την γνώσιν παντός ανθρώπου. Εχει αποκρυβή και από αυτά τα πετεινά, που διασχίζουν τους ουρανούς.

Ιωβ. 28,22 ἡ ἀπώλεια καὶ ὁ θάνατος εἶπαν· ἀκηκόαμεν δὲ αὐτῆς τὸ κλέος.

Ιωβ. 28,22 Η απώλεια και ο θάνατος, αυτός ούτος ο άδης, είπαν· Ηκούσαμεν μόνον την δόξαν της σοφίας, αλλά δεν γνωρίζομεν, που υπάρχει.

Ιωβ. 28,23 ὁ Θεὸς εὖ συνέστησεν αὐτῆς τὴν ὁδόν, αὐτὸς δὲ οἶδε τὸν τόπον αὐτῆς·

Ιωβ. 28,23 Ο Θεός είναι η πηγή πάσης σοφίας. Αυτός κατεσκεύασε καλώς τον δρόμον, δια του οποίου αυτή ξεχύνεται προς τα δημιουργήματά του. Αυτός γνωρίζει τον τόπον και την πηγήν της.

Ιωβ. 28,24 αὐτὸς γὰρ τὴν ὑπ᾿ οὐρανὸν πᾶσαν ἐφορᾷ εἰδὼς τὰ ἐν τῇ γῇ πάντα, ἃ ἐποίησεν,

Ιωβ. 28,24 Διότι αυτός επιβλέπει και κυβερνά ολόκληρον την οικουμένην την υπό τον ουρανον, και γνωρίζει άριστα και κάλλιστα όλα όσα υπάρχουν εις την γην, τα οποία αυτός εδημιούργησεν.

Ιωβ. 28,25 ἀνέμων σταθμὸν ὕδατος μέτρα·

Ιωβ. 28,25 Αυτός ζυγίζει τους ανέμους και μέτρά τα ύδατα.

Ιωβ. 28,26 ὅτι ἐποίησεν οὕτως, ἰδὼν ἠρίθμησε καὶ ὁδὸν ἐν τινάγματι φωνάς·

Ιωβ. 28,26 Οταν ο Κυριος εδημιούργησεν έτσι αυτά, τα είδε και ερρύθμισε τα μέτρα της πτώσεως των βροχών, της κατευθύνσεως των ανέμων και έθεσεν στον δρόμον, που πρέπει, τας εκτινασσομένας αστραπάς με τας βροντάς.

Ιωβ. 28,27 τότε εἶδεν αὐτὴν καὶ ἐξηγήσατο αὐτήν, ἑτοιμάσας ἐξιχνίασεν.

Ιωβ. 28,27 Τοτε ο Θεός είδε την δημιουργίαν του και προέβαλεν εις ημάς φανεράν την σοφίαν του, ενώ πρότερον ήτο αποκεκρυμμένη.

Ιωβ. 28,28 εἶπε δὲ ἀνθρώπῳ· ἰδοὺ ἡ θεοσέβειά ἐστι σοφία, τὸ δὲ ἀπέχεσθαι ἀπὸ κακῶν ἐστιν ἐπιστήμη.

Ιωβ. 28,28 Είπε δε ο Κυριος στον άνθρωπον· Ιδού πραγματική σοφία είναι το να σέβεται ο άνθρωπος τον Θεόν. Και επιστήμη είναι το να απέχη κανείς από τας κακάς πράξεις”.

ΙΩΒ 29

Ιωβ. 29,1 Ἔτι δὲ προσθεὶς Ἰὼβ εἶπε τῷ προοιμίῳ·

Ιωβ. 29,1 Είπεν ακόμη ο Ιώβ, προσθέτων εις όσα προηγουμένως είχεν είπει·

Ιωβ. 29,2 τίς ἄν με θείη κατὰ μῆνα ἔμπροσθεν ἡμερῶν, ὧν με ὁ Θεὸς ἐφύλαξεν;

Ιωβ. 29,2 “ποιός ημπορεί να με φέρη εις τας περασμένας ευτυχισμένας ημέρας κάποιου μηνός, κατά τας οποίας ο Θεός με προεφύλαττεν από θλίβεις και συμφοράς;

Ιωβ. 29,3 ὡς ὅτε ηὔγει ὁ λύχνος αὐτοῦ ὑπὲρ κεφαλῆς μου, ὅτε τῷ φωτὶ αὐτοῦ ἐπορευόμην ἐν σκότει·

Ιωβ. 29,3 Τοτε ο λύχνος του Θεού έλαμπεν επάνω από την κεφαλήν σου, οπότε με το φως του εβάδιζα και εις αυτά τα σκότη·

Ιωβ. 29,4 ὅτε ἤμην ἐπιβρίθων ὁδούς, ὅτε ὁ Θεὸς ἐπισκοπὴν ἐποιεῖτο τοῦ οἴκου μου·

Ιωβ. 29,4 όταν έτρεχα στους δρόμους με νεανικήν δύναμιν και σφρίγος, ο δε Θεός με στοργήν επώπτευε και επρονοούσε τα του οίκου μου·

Ιωβ. 29,5 ὅτε ἤμην ὑλώδης λίαν, κύκλῳ δέ μου οἱ παῖδες·

Ιωβ. 29,5 όταν ήμην γεμάτος από υλικά αγαθά και γύρω μου ευτυχισμένα ήσαν τα παιδιά μου.

Ιωβ. 29,6 ὅτε ἐχέοντο αἱ ὁδοί μου βουτύρῳ, τὰ δὲ ὄρη μου ἐχέοντο γάλακτι·

Ιωβ. 29,6 Οταν το βούτυρον εχύνετο και έτρεχεν στους δρόμους, που επερνούσα, τα δε βουνά εβρέχοντο και ελούζοντο μέσα στο γάλα.

Ιωβ. 29,7 ὅτε ἐξεπορευόμην ὄρθριος ἐν πόλει, ἐν δὲ πλατείαις ἐτίθετό μου ὁ δίφρος.

Ιωβ. 29,7 Οταν λίαν πρωϊ ηγειρόμην και μετέβαινα εις την πόλιν και εις τας πλατείας της πόλεως, εστήνετο η τιμητική δι' εμέ καθέδρα.

Ιωβ. 29,8 ἰδόντες με νεανίσκοι ἐκρύβησαν, πρεσβῦται δὲ πάντες ἔστησαν·

Ιωβ. 29,8 Οταν με έβλεπαν οι νέοι από μακράν και δια λόγους συστολής εκρύπτοντο, οι δε πρεσβύτεροι κατά την ηλικίαν όλοι ίσταντο όρθιοι, μέχρις ότου καθήσω εγώ.

Ιωβ. 29,9 ἁδροὶ δὲ ἐπαύσαντο λαλοῦντες, δάκτυλον ἐπιθέντες ἐπὶ στόματι.

Ιωβ. 29,9 Οι επίσημοι δε και πρόκριτοι της πόλεως, όταν εγώ εφαινόμην, έπαυαν να συνομιλούν, φέροντες τον δάκτυλόν των στο στόμα των και επιβάλλοντες σιγήν στον εαυτόν των.

Ιωβ. 29,10 οἱ δὲ ἀκούσαντες ἐμακάρισάν με, καὶ γλῶσσα αὐτῶν τῷ λάρυγγι αὐτῶν ἐκολλήθη·

Ιωβ. 29,10 Οσοι δέ με ήκουάν με επεδοκίμαζαν, με εμακάριζαν δια τας σοφάς συμβουλάς και γνώμας μου και εκολλούσε η γλώσσα των στον λάρυγγα των, ώστε να μη δύνανται, δια λόγους συστολής, να αρθρώσουν λέξιν.

Ιωβ. 29,11 ὅτι οὖς ἤκουσε καὶ ἐμακάρισέ με, ὀφθαλμὸς δὲ ἰδών με ἐξέκλινε·

Ιωβ. 29,11 Καθένας που με ήκουε, με εμακάριζε, και καθένας που με έβλεπε παρεμέριζε.

Ιωβ. 29,12 διέσωσα γὰρ πτωχὸν ἐκ χειρὸς δυνάστου καὶ ὀρφανῷ, ᾧ οὐκ ἦν βοηθός, ἐβοήθησα.

Ιωβ. 29,12 Και τούτο, διότι εγώ έσωζα τον πτωχόν από τα χέρια του καταδυναστεύοντος αυτόν και εβοηθούσα κάθε ορφανόν, δια το οποίον κανείς άλλος δεν υπήρχε να το βοηθήση.

Ιωβ. 29,13 εὐλογία ἀπολλυμένου ἐπ᾿ ἐμὲ ἔλθοι, στόμα δὲ χήρας με εὐλόγησε.

Ιωβ. 29,13 Αι ευχαί του κινδυνεύοντος και τον οποίον εγώ περιέσωζα, ήρχοντο προς εμέ. Το δε στόμα της χήρας ηύχετο πολλάς ευχάς δι' εμέ.

Ιωβ. 29,14 δικαιοσύνην δὲ ἐνδεδύκειν, ἠμφιασάμην δὲ κρίμα ἴσα διπλοΐδι.

Ιωβ. 29,14 Είχα ενδυθή την δικαιοσύνην ωσάν ένδυμα και ωσάν μανδύαν διπλοτυλισσόμενον στο σώμα μου εφορούσα την δικαίαν κρίσιν και απονομήν της δικαιοσύνης.

Ιωβ. 29,15 ὀφθαλμὸς ἤμην τυφλῶν, ποὺς δὲ χωλῶν.

Ιωβ. 29,15 Ημουνα ο οφθαλμός των τυφλών και το πόδι των χωλών.

Ιωβ. 29,16 ἐγὼ ἤμην πατὴρ ἀδυνάτων, δίκην δὲ ἣν οὐκ ᾔδειν ἐξιχνίασα·

Ιωβ. 29,16 Εγώ ήμουν ο πατήρ των αδυνάτων ανθρώπων, αγνώστους δε υποθέσεις ξένων ανθρώπων εξήταζα με πολύ ενδιαφέρον, δια να αποδώσω δικαιοσύνην.

Ιωβ. 29,17 συνέτριψα δὲ μύλας ἀδίκων, ἐκ μέσου τῶν ὀδόντων αὐτῶν ἅρπαγμα ἐξήρπασα.

Ιωβ. 29,17 Συνέτριψα τας ισχυράς σιαγόνας των αδίκων και από τα δόντια των ήρπασα, όσα εκείνοι είχαν αρπάσει αδικούντες τους άλλους.

Ιωβ. 29,18 εἶπα δέ· ἡ ἡλικία μου γηράσει ὥσπερ στέλεχος φοίνικος, πολὺν χρόνον βιώσω·

Ιωβ. 29,18 Κατά τας ευτυχισμένας δε εκείνας ημέρας είπα· Η ηλικία μου θα προχωρήση εις γήρας ωσάν τον κορμόν της χουρμαδιάς, θα ζήσω επί πολύν χρόνον ήρεμος και ειρηνικός.

Ιωβ. 29,19 ἡ ῥίζα διήνοικται ἐπὶ ὕδατος, καὶ δρόσος αὐλισθήσεται ἐν τῷ θερισμῷ μου·

Ιωβ. 29,19 Η ρίζα του δένδρου της ζωής μου είναι υγιής, καλοθρεμμένη και ισχυρά μέσα στο ύδωρ, και δρόσος θα υπάρχη κατά τους θερμούς μήνας του θερισμού των σιτηρών.

Ιωβ. 29,20 ἡ δόξα μου κενὴ μετ᾿ ἐμοῦ, καὶ τὸ τόξον μου ἐν χειρὶ αὐτοῦ πορεύεται.

Ιωβ. 29,20 Η δόξα μου δεν θα μειώνεται, αλλά θα ανανεώνεται και θα αυξάνη πάντοτε. Και το τόξον μου δια της χειρός του προστατεύοντός με Θεού θα επιτυγχάνη πάντοτε τον στόχον του.

Ιωβ. 29,21 ἐμοῦ ἀκούσαντες προσέσχον, ἐσιώπησαν δὲ ἐπὶ τῇ ἐμῇ βουλῇ·

Ιωβ. 29,21 Οταν με ήκουαν να ομιλώ, επρόσεχαν τους λόγους μου. Εσιωπούσαν δέ, όταν εξέφερα τας σκέψεις μου και την απόφασίν μου.

Ιωβ. 29,22 ἐπὶ τῷ ἐμῷ ῥήματι οὐ προσέθεντο, περιχαρεῖς δὲ ἐγίνοντο ὁπόταν αὐτοῖς ἐλάλουν·

Ιωβ. 29,22 Εις όσα εγώ ελεγα, δεν είχαν τίποτε να προσθέσουν εκείνοι. Εγέμιζαν δε από χαράν, όταν ωμιλούσα προς αυτούς προσωπικώς.

Ιωβ. 29,23 ὥσπερ γῆ διψῶσα προσδεχομένη τὸν ὑετόν, οὕτως οὗτοι τὴν ἐμὴν λαλιάν.

Ιωβ. 29,23 Ωσάν την γην, η οποία λόγω ξηρασίας διψά και περιμένει την ζωογόνον βροχήν, ετσι και εκείνοι επερίμεναν και ήκουαν την ομιλίαν μου.

Ιωβ. 29,24 ἐὰν γελάσω πρὸς αὐτούς, οὐ μὴ πιστεύσωσι, καὶ φῶς τοῦ προσώπου μου οὐκ ἀπέπιπτεν·

Ιωβ. 29,24 Οταν εμειδιούσα προς αυτούς και εγελούσα, δεν το επίστευαν, διότι δεν εθεωρούσαν τους εαυτούς των αξίους τέτοιας τιμής. Η αγαθότης δε και η ευμενεία του προσώπου μου δεν έπιπτε ποτέ στο κενόν, αλλά τας εδέχοντό με μεγάλην ευχαρίστησιν.

Ιωβ. 29,25 ἐξελεξάμην ὁδὸν αὐτῶν καὶ ἐκάθισα ἄρχων καὶ κατεσκήνουν ὡσεὶ βασιλεὺς ἐν μονοζώνοις ὃν τρόπον παθεινοὺς παρακαλῶν.

Ιωβ. 29,25 Εξέλεξα και εταύτισα τον δρόμον της ζωής μου με την ζωήν των, εκάθισα μεταξύ των ωσάν άρχων. Κατεσκήνωσα και παρέμεινα ανάμεσα των βασιλεύς περιστοιχιζόμενος και φρουρούμενος από τους ελαφρώς ωπλισμένους στρατιώτας του. Εκάθησα, όπως κάθεται κανείς και παρηγορεί τους πάσχοντας και θλιβομένους.

ΙΩΒ 30

Ιωβ. 30,1 Νυνὶ δὲ κατεγέλασάν μου ἐλάχιστοι, νῦν νουθετοῦσί με ἐν μέρει ὧν ἐξουδένουν τοὺς πατέρας αὐτῶν, οὓς οὐχ ἡγησάμην ἀξίους κυνῶν τῶν ἐμῶν νομάδων.

Ιωβ. 30,1 Τωρα όμως με περιγελούν και οι νέοι ακόμη, άνθρωποι χωρίς κοινωνικήν αξίαν. Με νουθετούν εν τινί μέτρω εκείνοι, τους πατέρας των οποίων εγώ καταφρονούσα και δεν τους εθεωρούσα αξίους να συγκρίνω ούτε με τους κύνας των ποιμνίων μου.

Ιωβ. 30,2 καί γε ἰσχὺς χειρῶν αὐτῶν ἱνατί μοι; ἐπ᾿ αὐτοὺς ἀπώλετο συντέλεια.

Ιωβ. 30,2 Και πράγματι, εις τι θα μου ήτο χρήσιμος η δύναμις των χειρών των; Εις τίποτε. Διότι είχε χαθή και δεν υπήρχε πλέον εις αυτούς η σύνεσις και η δύναμις εις επιτέλεσιν και ολοκλήρωσιν καλού έργου.

Ιωβ. 30,3 ἐν ἐνδείᾳ καὶ λιμῷ ἄγονος· οἱ φεύγοντες ἄνυδρον ἐχθὲς συνοχὴν καὶ ταλαιπωρίαν,

Ιωβ. 30,3 Ξηροί και άγονοι κατήντησαν, λόγω της πτωχείας και της πείνης των. Αυτοί έφυγαν προς χώραν προ πολλού καιρού άνυδρον και ξηράν και συνήντησαν εις αυτήν στενοχωρίαν και ταλαιπωρίαν·

Ιωβ. 30,4 οἱ περικυκλοῦντες ἅλιμα ἐπὶ ἠχοῦντι, οἵτινες ἅλιμα ἦν αὐτῶν τὰ σῖτα, ἄτιμοι δὲ καὶ πεφαυλισμένοι, ἐνδεεῖς παντὸς ἀγαθοῦ, οἳ καὶ ῥίζας ξύλων ἐμασσῶντο ὑπὸ λιμοῦ μεγάλου.

Ιωβ. 30,4 οι περιπλανώμενοι εις αλμυρούς παραλίους τόπους, όπου βοΐζουν τα κύματα της θαλάσσης και οι οποίοι ως μόνην των τροφήν είχαν τα αλμυρά εκεί χόρτα. Ασημοι δε και εξευτελισμένοι και εις αγρίαν κατάστασιν, στερούμενοι κάθε αγαθόν, και οι οποίοι ένεκα της μεγάλης πείνης των εμασσούσαν και αυτάς ακόμη τας ρίζας των δένδρων·

Ιωβ. 30,5 ἐπανέστησάν μοι κλέπται,

Ιωβ. 30,5 αυτοί επανεστάτησαν εναντίον μου, δια να με κλέπτουν.

Ιωβ. 30,6 ὧν οἱ οἶκοι αὐτῶν ἦσαν τρῶγλαι πετρῶν,

Ιωβ. 30,6 Αυτοί των οποίων τα σπίτια ήσαν τρώγλαι εις τα σπήλαια των βράχων.

Ιωβ. 30,7 ἀνὰ μέσον εὐήχων βοήσονται· οἳ ὑπὸ φρύγανα ἄγρια διῃτῶντο,

Ιωβ. 30,7 Ανάμεσα στους αντηχούντας βράχους εφώναζαν ο ένας τον άλλον. Κατω από ξηρούς αγρίους θάμνους χώνονται και κατοικούν.

Ιωβ. 30,8 ἀφρόνων υἱοὶ καὶ ἀτίμων, ὄνομα καὶ κλέος ἐσβεσμένον ἀπὸ γῆς.

Ιωβ. 30,8 Είναι παιδιά ανθρώπων, που δεν έχουν φρόνησιν και δεν απολαμβάνουν τιμήν· με σβησμένον εντελώς το όνομα και την δόξαν των από την γην.

Ιωβ. 30,9 νυνὶ δὲ κιθάρα ἐγώ εἰμι αὐτῶν, καὶ ἐμὲ θρύλλημα ἔχουσιν·

Ιωβ. 30,9 Τωρα όμως εγώ έγινα κιθάρα, με την οποίαν παίζουν και διασκεδάζουν. Με έχουν ως διασκεδαστικόν μολόγημα εις τας συζητήσεις των.

Ιωβ. 30,10 ἐβδελύξαντο δέ με ἀποστάντες μακρὰν ἀπὸ δὲ τοῦ προσώπου μου οὐκ ἐφείσαντο πτύελον.

Ιωβ. 30,10 Με εσιχάθησαν και απεμακρύνθησαν από εμένα. Δεν εδίστασαν δε να με πτύσουν κατά πρόσωπον με το σάλιο των εις έκφρασιν της καταφρονήσεώς των.

Ιωβ. 30,11 ἀνοίξας γὰρ φαρέτραν αὐτοῦ ἐκάκωσέ με, καὶ χαλινὸν τοῦ προσώπου μου ἐξαπέστειλαν.

Ιωβ. 30,11 Ολα δε αυτά, διότι ο Θεός ήνοιξε την φαρέτραν του, που περιείχε ταλαιπωρίας και πόνους δι' εμέ, και με εβασάνισε. Αυτοί δε οι άνθρωποι απέβαλαν κάθε χαλινόν και έγιναν θρασείς εναντίον μου.

Ιωβ. 30,12 ἐπὶ δεξιῶν βλαστοῦ ἐξανέστησαν, πόδα αὐτῶν ἐξέτειναν καὶ ὡδοποίησαν ἐπ᾿ ἐμὲ τρίβους ἀπωλείας αὐτῶν.

Ιωβ. 30,12 Ιστανται αυτοί οι ευτελείς πλαγίως από εμέ εις τα δεξιά, απλώνουν τα πόδια των, δια να σκοντάψω, και με ωθούν προς δρόμους ολέθρου και καταστροφής.

Ιωβ. 30,13 ἐξετρίβησαν τρίβοι μου, ἐξέδυσαν γάρ μου τὴν στολήν· βέλεσιν αὐτοῦ κατηκόντισέ με,

Ιωβ. 30,13 Κατεστράφησαν οι δρόμοι μου, από τους οποίους θα ημπορούσα να διαφύγω τον όλεθρον. Διότι αυτοί με απεγύμνωσαν από τα αρχοντικά μου ενδύματα και από την δύναμίν μου. Ο δε Θεός με ηκόντισε και με επληγωσε με τα βέλη του.

Ιωβ. 30,14 κέχρηται δέ μοι ὡς βούλεται, ἐν ὀδύναις πέφυρμαι.

Ιωβ. 30,14 Με εχρησιμοποίησεν, όπως αυτός ηθέλησεν, ώστε να είμαι ζυμωμένος με τας οδύνας και τας ταλαιπωρίας.

Ιωβ. 30,15 ἐπιστρέφονταί μου αἱ ὀδύναι, ᾤχετό μου ἡ ἐλπὶς ὥσπερ πνεῦμα καὶ ὥσπερ νέφος ἡ σωτηρία μου.

Ιωβ. 30,15 Οι πόνοι μου διαρκώς επανέρχονται και εφορμούν εναντίον μου. Εχει χαθή κάθε ελπίς σωτηρίας, ωσάν τον άνεμον ο οποίος έρχεται και φεύγει. Η σωτηρία μου εχάθη ωσάν το παροδικόν νέφος.

Ιωβ. 30,16 καὶ νῦν ἐπ᾿ ἐμὲ ἐκχυθήσεται ἡ ψυχή μου, ἔχουσι δέ με ἡμέραι ὀδυνῶν·

Ιωβ. 30,16 Και τώρα έχει πλέον ατονήσει η ψυχή μου, ώστε υπάρχει φόβος να χυθή προς τα έξω και να σβήση. Ημέραι δε δυστυχίας και οδύνης με έχουν στενώς περικυκλώσει.

Ιωβ. 30,17 νυκτί δέ μου τὰ ὀστᾶ συγκέχυται, τὰ δὲ νεῦρά μου διαλέλυται.

Ιωβ. 30,17 Κατά την νύκτα τα κόκκαλά μου, εξ αιτίας των πόνων, φαίνονται ότι έχουν εξαρθρωθή και ανακατεύονται τα νευρά μου από την πολλήν εξάντλησιν, σαν να έχουν διαλυθή.

Ιωβ. 30,18 ἐν πολλῇ ἰσχύϊ ἐπελάβετό μου τῆς στολῆς, ὥσπερ τὸ περιστόμιον τοῦ χιτῶνός μου περιέσχε με.

Ιωβ. 30,18 Ενεκα της δριμύτητος και της εκτάσεως της ασθενείας μου, το ένδυμά μου με έχει ισχυρώς περισφίξει. Κολλά επάνω στο πληγωμένο σώμα μου και με σφίγγει, όπως το περιλαίμιον του χιτώνος μου.

Ιωβ. 30,19 ἥγησαι δέ με ἴσα πηλῷ, ἐν γῇ καὶ σποδῷ μου ἡ μερίς·

Ιωβ. 30,19 Ω Κυριε, με την ασθένειαν αυτήν με έφερες εις τέτοιαν θέσιν, ώστε να φαίνωμαι σαν λάσπη. Το χώμα και η στάχτη είναι ο τόπος μου.

Ιωβ. 30,20 κέκραγα δὲ πρός σε καὶ οὐκ ἀκούεις μου, ἔστησαν δὲ καὶ κατενόησάν με·

Ιωβ. 30,20 Εφώναξα και φωνάζω, Κυριε, προς σέ. Δεν με ήκουσες και ούτε με ακούεις. Οι εχθροί μου εστάθησαν και κατενόησαν την καταφρόνησίν σου προς εμέ.

Ιωβ. 30,21 ἐπέβης δέ μοι ἀνελεημόνως, χειρὶ κραταιᾷ με ἐμαστίγωσας·

Ιωβ. 30,21 Επέπεσες επάνω μου ασπλάγχνως, και με χείρα δυνατήν με εμαστίγωσας.

Ιωβ. 30,22 ἔταξας δέ με ἐν ὀδύναις, καὶ ἀπέῤῥιψάς με ἀπὸ σωτηρίας.

Ιωβ. 30,22 Με κατέταξες και με άφησες να ζω εν μέσω αδιηγήτων βασάνων. Με επεταξες μακρυά από την σωτηρίαν.

Ιωβ. 30,23 οἶδα γὰρ ὅτι θάνατός με ἐκτρίψει, οἰκία γὰρ παντὶ θνητῷ γῆ.

Ιωβ. 30,23 Γνωρίζω, βέβαια, ότι ο θάνατος θα με κατασυντρίψη και θα με αφανίση. Διότι οριστική κατοικία δια κάθε άνθρωπον είναι η γη με τους τάφους της.

Ιωβ. 30,24 εἰ γὰρ ὄφελον δυναίμην ἐμαυτὸν χειρώσασθαι, ἢ δεηθείς γε ἑτέρου, καὶ ποιήσει μοι τοῦτο.

Ιωβ. 30,24 Μηπως, τάχα, έτσι που κατήντησα, πρέπει με τα ίδια μου τα χέρια να θέσω τέρμα εις την ζωήν μου, η να παρακαλέσω κάποιον άλλον να με θανατώση;

Ιωβ. 30,25 ἐγὼ δὲ ἐπὶ παντὶ ἀδυνάτῳ ἔκλαυσα, ἐστέναξα ἰδὼν ἄνδρα ἐν ἀνάγκαις.

Ιωβ. 30,25 Εγώ δέ, ο οποίος ασπλάγχνως σήμερα έχω εγκαταλειφθή από όλους, όταν έβλεπα βασανιζόμενον αδύνατον άνθρωπον, έκλαια και εστέναζα δια την δυστυχίαν του.

Ιωβ. 30,26 ἐγὼ δὲ ἐπέχων ἀγαθοῖς, ἰδοὺ συνήντησάν μοι μᾶλλον ἡμέραι κακῶν.

Ιωβ. 30,26 Ενῷ λοιπόν εγώ, ως εκ της αγαθότητάς μου και της συμπαραστάσεως προς τους άλλους, επερίμενα ως αμοιβήν μου αγαθά, απροσδοκήτως είδα να έρχωνται εναντίον μου ημέραι συμφορών.

Ιωβ. 30,27 ἡ κοιλία μου ἐξέζεσε καὶ οὐ σιωπήσεται, προέφθασάν με ἡμέραι πτωχείας.

Ιωβ. 30,27 Η κοιλία μου βράζει και δεν θα σταματήση τον βρασμόν και την φλεγμονήν της. Με κατέλαβαν ημέραι στερήσεως και δυστυχίας.

Ιωβ. 30,28 στένων πεπόρευμαι ἄνευ φιμοῦ, ἕστηκα δὲ ἐν ἐκκλησίᾳ κεκραγώς.

Ιωβ. 30,28 Στενάζω, περιπατώ, πηγαίνω έδω και εκεί χωρίς φίμωτρον στο στόμα μου, δια να εμποδίζη τους στεναγμούς μου. Πηγαίνω εις τας συνάξστου λαού, φωνάζω δυνατά και ζητώ βοήθειαν.

Ιωβ. 30,29 ἀδελφὸς γέγονα σειρήνων, ἑταῖρος δὲ στρουθῶν.

Ιωβ. 30,29 Εγινα αδελφός νυκτοβίων ωρυομένων ζώων. Συντροφος στρουθοκαμήλων, που εκβάλλουν αγρίας κραυγάς.

Ιωβ. 30,30 τὸ δὲ δέρμα μου ἐσκότωται μεγάλως, τὰ δὲ ὀστᾶ μου ἀπὸ καύματος.

Ιωβ. 30,30 Το δέρμα μου έχει μαυρίσει από τας πληγάς και τα αίματα. Τα δε κόκκαλά μου εκάησαν από τον πυρετόν της ασθενείας μου.

Ιωβ. 30,31 ἀπέβη δὲ εἰς πένθος μου ἡ κιθάρα, ὁ δὲ ψαλμός μου εἰς κλαυθμὸν ἐμοί.

Ιωβ. 30,31 Η κιθάρα έγινε δι' εμέ όργανον, που παίζονται πένθιμα μοιρολόγια. Το τραγούδι μου θρήνος και κλαυθμός μου.

ΙΩΒ 31

Ιωβ. 31,1 Διαθήκην ἐθέμην τοῖς ὀφθαλμοῖς μου καὶ οὐ συνήσω ἐπὶ παρθένον.

Ιωβ. 31,1 Συμβόλαιον έκαμα και νόμον έθεσα εις τα μάτια μου, ώστε ποτέ να μη παρατηρώ με πονηράν επιθυμίαν τας παρθένους.

Ιωβ. 31,2 καὶ τί ἐμέρισεν ὁ Θεὸς ἄνωθεν καὶ κληρονομία ἱκανοῦ ἐξ ὑψίστων;

Ιωβ. 31,2 Τι εξεχώρισεν ως μερίδιον ο Θεός από τον ουρανόν και ποία η κληροδοσία προς τους αμαρτωλούς εκ μέρους του δυνατού Κυρίου, που κατοικεί εν υψίστοις;

Ιωβ. 31,3 οὐχὶ ἀπώλεια τῷ ἀδίκῳ καὶ ἀπαλλοτρίωσις τοῖς ποιοῦσιν ἀνομίαν;

Ιωβ. 31,3 Καταστροφή και όλεθρος δεν επιφυλάσσεται στους αμαρτωλούς αυτούς και αποξένωσις από τον Θεόν στους διαπράττοντας παρανόμους πράξεις;

Ιωβ. 31,4 οὐχὶ αὐτὸς ὄψεται ὁδόν μου καὶ πάντα τὰ διαβήματά μου ἐξαριθμήσεται;

Ιωβ. 31,4 Αυτός όμως ο δίκαιος μισθαποδότης, ο Κυριος, δεν θα ίδη τους δρόμους της ζωής μου, την καλήν συμπεριφοράν μου, και δεν θα λογαριάση τα διαβήματά μου;

Ιωβ. 31,5 εἰ δὲ ἤμην πεπορευμένος μετὰ γελοιαστῶν, εἰ δὲ καὶ ἐσπούδασεν ὁ πούς μου εἰς δόλον·

Ιωβ. 31,5 Εάν εγώ επορεύθην και συνεταυτίσθην με ασώτους και με αγύρτας, εάν τα βήματά μου επάτησαν ποτέ εις δολίους δρόμους

Ιωβ. 31,6 ἕσταμαι γὰρ ἐν ζυγῷ δικαίῳ, οἶδε δὲ ὁ Κύριος τὴν ἀκακίαν μου.

Ιωβ. 31,6 -ο ζυγός μου ήτο πάντοτε δίκαιος και γνωρίζει ο Κυριος την αθωότητά μου.

Ιωβ. 31,7 εἰ ἐξέκλινεν ὁ πούς μου ἐκ τῆς ὁδοῦ, εἰ δὲ καὶ τῷ ὀφθαλμῷ ἐπηκολούθησεν ἡ καρδία μου, εἰ δὲ καὶ ταῖς χερσί μου ἡψάμην δώρων,

Ιωβ. 31,7 Εάν οι πόδες μου παρεξέκλιναν από την θείαν οδόν, εάν η καρδία μου ηκολούθησε και έπραξε σύμφωνα με όσα πονηρά δύναται να ίδη ο οφθαλμός μου, εάν και με τα χέρια μου απλώς και μόνον έθιξα δώρα, δια να δείξω προσωποληψίαν κατά την απονομήν της δικαιοσύνης,

Ιωβ. 31,8 σπείραιμι ἄρα καὶ ἄλλοι φάγοισαν, ἄῤῥιζος δὲ γενοίμην ἐπὶ γῆς.

Ιωβ. 31,8 είθε εγώ μεν να σπείρω πάντοτε, άλλοι δε να τρώγουν όσα εγώ έχω σπείρει. Είθε να μη ριζώσω ποτέ εις την γην.

Ιωβ. 31,9 εἰ ἐξηκολούθησεν ἡ καρδία μου γυναικὶ ἀνδρὸς ἑτέρου, εἰ καὶ ἐγκάθετος ἐγενόμην ἐπὶ θύραις αὐτῆς,

Ιωβ. 31,9 Εάν εδελεάσθη και ειλκύσθη η καρδία μου από την γυναίκα ξένου ανδρός, εάν εις κατάλληλον θέσιν τοποθετημένος παρεμόνευσα εις τας θύρας της ζητών να εύρω ευκαιρίαν να εισέλθω στο σπίτι της,

Ιωβ. 31,10 ἀρέσαι ἄρα καὶ ἡ γυνή μου ἑτέρῳ, τὰ δὲ νήπιά μου ταπεινωθείη·

Ιωβ. 31,10 τότε ας αρέση και ας ελκυσθή η γυναίκα μου εις άλλον άνδρα, ώστε να πάθω και εγώ τα ιδία και τα μικρά μου τα παιδιά να εξευτελισθούν με την διαγωγήν αυτήν της μητρός των.

Ιωβ. 31,11 θυμὸς γὰρ ὀργῆς ἀκατάσχετος τὸ μιᾶναι ἀνδρὸς γυναῖκα·

Ιωβ. 31,11 Τα λέγω αυτά, διότι ασυγκράτητος επέρχεται από τον Θεόν η οργή, όταν κανείς μολύνη την γυναίκα ξένου ανδρός.

Ιωβ. 31,12 πῦρ γάρ ἐστι καιόμενον ἐπὶ πάντων τῶν μερῶν, οὗ δ᾿ ἂν ἐπέλθῃ ἐκ ῥιζῶν ἀπώλεσεν.

Ιωβ. 31,12 Το αμαρτημα τούτο είναι άσβεστη φωτιά, που κατακαίει επάνω εις όλα τα μέρη· που δε θα επιπέση, εξολοθρεύει εκ θεμελίων.

Ιωβ. 31,13 εἰ δὲ καὶ ἐφαύλισα κρίμα θεράποντός μου ἢ θεραπαίνης, κρινομένων αὐτῶν πρός με,

Ιωβ. 31,13 Εάν δε κατεφρόνησα και κατεπάτησα το δίκαιον των υπηρετών η υπηρετριών μου, όταν είχον διαφοράς μαζή μου,

Ιωβ. 31,14 τί γὰρ ποιήσω, ἐὰν ἔτασίν μου ποιῆται ὁ Κύριος; ἐὰν δὲ καὶ ἐπισκοπήν, τίνα ἀπόκρισιν ποιήσομαι;

Ιωβ. 31,14 τότε τι θα κάμω εγώ, όταν ο Κυριος με δικάση; Οταν με επισκεφθή, δια να με κρίνη, ποίαν απόκρισιν και απολογίαν έχω να δώσω;

Ιωβ. 31,15 πότερον οὐχ ὡς καὶ ἐγὼ ἐγενόμην ἐν γαστρί, καὶ ἐκεῖνοι γεγόνασι; γεγόναμεν δὲ ἐν τῇ αὐτῇ κοιλίᾳ.

Ιωβ. 31,15 Τι λοιπόν; Δεν έλαβα και εγώ ύπαρξιν εις την κοιλίαν της μητρός μου, όπως και εκείνοι; Εχομεν λάβει ύπαρξιν εις την αυτήν κοιλίαν και εγεννήθημεν κατά τον ίδιον τρόπον.

Ιωβ. 31,16 ἀδύνατοι δὲ χρείαν, ἥν ποτε εἶχον, οὐκ ἀπέτυχον, χήρας δὲ τὸν ὀφθαλμὸν οὐκ ἐξέτηξα.

Ιωβ. 31,16 Αδύνατοι δε και πτωχοί άνθρωποι, όταν ευρέθησαν εις κάποιαν ανάγκην, δεν εστερήθησαν από την βοήθειάν μου. Τους οφθαλμούς της χήρας δεν τους αφήκα να μαραθούν και να λυώσουν, όταν ικετευτικοί απηυθύνοντο προς εμέ.

Ιωβ. 31,17 εἰ δὲ καὶ τὸν ψωμόν μου ἔφαγον μόνος καὶ οὐχὶ ὀρφανῷ μετέδωκα·

Ιωβ. 31,17 Εάν έφαγα το ψωμί μόνος μου και δεν έδωκα από αυτό στο ορφανόν, ας με τιμωρήση ο Θεός.

Ιωβ. 31,18 ὅτι ἐκ νεότητός μου ἐξέτρεφον ὡς πατήρ, καὶ ἐκ γαστρὸς μητρός μου ὡδήγησα·

Ιωβ. 31,18 Διότι από την νεαράν μου ακόμη ηλικίαν έτρεφα τον πεινώντα και το ορφανόν, ωσάν πατήρ. Και εκ γενετής έχων την αγαθήν διάθεσιν ωδηγούσα αυτούς.

Ιωβ. 31,19 εἰ δὲ καὶ ὑπερεῖδον γυμνὸν ἀπολλύμενον καὶ οὐκ ἠμφίασα αὐτόν,

Ιωβ. 31,19 Εάν δε και εγύρισα αλλού τα μάτια μου, δια να μη ίδω κάποιον γυμνόν, ο οποίος λόγω της γυμνότητός του εκινδύνευε να αποθάνη, και δεν τον ενεδυσα,

Ιωβ. 31,20 ἀδύνατοι δὲ εἰ μὴ εὐλόγησάν με, ἀπὸ δὲ κουρᾶς ἀμνῶν μου ἐθερμάνθησαν οἱ ὦμοι αὐτῶν·

Ιωβ. 31,20 αδύνατοι δε και πτωχοί εάν δεν με ηυλόγησαν, διότι δεν τους εβοήθησα, και δεν εθερμάνθησαν οι ώμοι των από τα ενδύματα που υφάνθησαν από την κουράν των προβάτων μου,

Ιωβ. 31,21 εἰ ἐπῇρα ὀρφανῷ χεῖρα, πεποιθὼς ὅτι πολλή μοι βοήθεια περίεστιν,

Ιωβ. 31,21 εάν εσήκωσα απειλητικήν και αρπακτικήν την χείρα μου εναντίον του ορφανού, διότι είχα την πεποίθησιν ότι πολλή προσωποληπτική βοήθεια εκ μέρους των κριτών θα μου παρείχετο, εάν εδικαζόμην, εάν εις όλα αυτά είμαι ένοχος,

Ιωβ. 31,22 ἀποσταίη ἄρα ὁ ὦμός μου ἀπὸ τῆς κλειδός, ὁ δὲ βραχίων μου ἀπὸ τοῦ ἀγκῶνος συντριβείη.

Ιωβ. 31,22 είθε να εξαρθρωθή ο ώμος μου από τα κόκκαλα της κλειδός, να συντριβή δε από τον αγκώνα ο βροχίων μου.

Ιωβ. 31,23 φόβος γὰρ Κυρίου συνέσχε με, ἀπὸ τοῦ λήμματος αὐτοῦ οὐχ ὑποίσω.

Ιωβ. 31,23 Δεν διέπραξα τοιαύτας παρανομίας, διότι ο φόβος του Κυρίου με συγκρατούσε πάντοτε και διότι δεν ημπορούσα να υποφέρω την καταδικαστικήν απόφασιν του Θεού.

Ιωβ. 31,24 εἰ ἔταξα χρυσίον εἰς χοῦν μου, εἰ δὲ καὶ λίθῳ πολυτελεῖ ἐπεποίθησα,

Ιωβ. 31,24 Ποτέ δεν έκρυψα εις αποθησαυρισμόν και ασφάλειαν έντος της γης το χρυσίον, ποτέ δεν εστήριξα την ελπίδα μου στους πολυτίμους λίθους.

Ιωβ. 31,25 εἰ δὲ καὶ εὐφράνθην πολλοῦ πλούτου μοι γενομένου, εἰ δὲ καὶ ἐπ᾿ ἀναριθμήτοις ἐθέμην χεῖρά μου·

Ιωβ. 31,25 Ποτέ δεν εδοκίμασα υλοφρονα χαράν και αγαλλίασιν δια τον πλούτον, τον οποίον απέκτησα, ποτέ δεν άπλωσα το χέρι μου εις απόκτησιν αναρίθμητου πλούτου.

Ιωβ. 31,26 ἦ οὐχ ὁρῶ μὲν ἥλιον τὸν ἐπιφαύσκοντα ἐκλείποντα, σελήνην δὲ φθίνουσαν; οὐ γὰρ ἐπ᾿ αὐτοῖς ἐστιν.

Ιωβ. 31,26 Η δεν βλέπω και εγώ τον ήλιον να ανατέλλη λαμπρώς και να δύη με τόσην μεγαλοπρέπειαν, την δε σελήνην όλονέν να φθίνη, μέχρις ότου παρουσιασθή νέα; Ούτε και εις αυτά τα ουράνια σώματα δεν αξίζει να στηρίζεται κανείς.

Ιωβ. 31,27 καὶ εἰ ἠπατήθη λάθρᾳ ἡ καρδία μου, εἰ δὲ χεῖρά μου ἐπιθεὶς ἐπὶ στόματί μου ἐφίλησα,

Ιωβ. 31,27 Δεν επλανήθη, έστω και χωρίς να το θέλω, ποτέ η καρδία μου, ώστε αφού φέρω το χέρι μου στο στόμα μου και το φιλήσω να αποστείλω έτσι προς αυτά λατρευτικόν φίλημα ως προς θεούς.

Ιωβ. 31,28 καὶ τοῦτό μοι ἄρα ἀνομία ἡ μεγίστη λογισθείη, ὅτι ἐψευσάμην ἐναντίον Κυρίου τοῦ Ὑψίστου.

Ιωβ. 31,28 Εάν κάτι τέτοιο ποε έπραξα, ας μου καταλογισθή ενώπιον του Κυρίου ως η πλέον μεγάλη παράβασις του θείου νόμου· διότι εψεύσθην ενώπιον Κυρίου του Υψίστου και ηρνήθην αυτόν λατρεύσας είδωλα.

Ιωβ. 31,29 εἰ δὲ καὶ ἐπιχαρὴς ἐγενόμην πτώματι ἐχθρῶν μου καὶ εἶπεν ἡ καρδία μου· εὖγε,

Ιωβ. 31,29 Ακόμη δε εάν εδοκίμασα χαιρεκακίαν δια την πτώσιν και συντριβήν των εχθρών μου και είπεν η καρδία μου, “εύγε, εύγε, καλά να πάθη”,

Ιωβ. 31,30 ἀκούσαι ἄρα τὸ οὖς μου τὴν κατάραν μου, θρυλληθείην δὲ ἄρα ὑπὸ λαοῦ μου κακούμενος.

Ιωβ. 31,30 ας ακούση το αυτί μου την ίδια κατάρα, που έκαμα δια τον εχθρόν μου, και ας με εύρουν τόσα κακά, ώστε η δυστυχία μου να γίνη θρύλος και μολόγημα μεταξύ του λαού μου.

Ιωβ. 31,31 εἰ δὲ καὶ πολλάκις εἶπον αἱ θεράπαιναί μου· τίς ἂν δῴη ἡμῖν τῶν σαρκῶν αὐτοῦ πλησθῆναι; λίαν μου χρηστοῦ ὄντος·

Ιωβ. 31,31 Μηπως, τάχα, αι υπηρετριαί μου είπαν και επανέλαβαν, ποιός τάχα θα μας δώση να χορτάσωμεν από το πλούσιον τραπέζι, που παραθέτει αυτός δια τον εαυτόν του; Δεν το είπαν, διότι εγώ ήμουνα πολύ καλός και ευεργετικός απέναντί των.

Ιωβ. 31,32 ἔξω δὲ οὐκ ηὐλίζετο ξένος, ἡ δὲ θύρα μου παντὶ ἐλθόντι ἀνέῳκτο.

Ιωβ. 31,32 Ποτέ δεν αφήκα ξένον να κοιμηθή έξω στο ύπαιθρον. Η θύρα του σπιτιού μου ήτο ανοικτή εις κάθε ερχόμενον.

Ιωβ. 31,33 εἰ δὲ καὶ ἁμαρτῶν ἀκουσίως ἔκρυψα τὴν ἁμαρτίαν μου,

Ιωβ. 31,33 Εάν δε και μου έτυχε να αμαρτήσω, χωρίς να το θέλω, και έκρυψα την αμαρτίαν μου, ας με τιμωρήση ο Θεός.

Ιωβ. 31,34 οὐ γὰρ διετράπην πολυοχλίαν πλήθους τοῦ μὴ ἐξαγορεῦσαι ἐνώπιον αὐτῶν· εἰ δὲ καὶ εἴασα ἀδύνατον ἐξελθεῖν θύραν μου κόλπῳ κενῷ,

Ιωβ. 31,34 Ποτέ όμως δεν υπεστάλην και δεν εντράπηκα τον πολύν λαόν, ώστε να μη ομολογήσω ενώπιον αυτών το πταίσμα μου. Ποτέ δεν αφήκα κανένα πτωχόν να βγη από το σπίτι μου με αδειανά τα χέρια.

Ιωβ. 31,35 τίς δῴη ἀκούοντά μου; χεῖρα δὲ Κυρίου εἰ μὴ ἐδεδοίκειν, συγγραφὴν δέ, ἣν εἶχον κατά τινος,

Ιωβ. 31,35 Ποιός θα μου δώση, τάχα, άνθρωπον να ακούση αυτά, που λέγω; Θα παρεκάλουν τον Θεόν να με ακούση, εάν δεν εφοβούμην την παντοδύναμον δεξιάν του. Εάν είχα εις τα χέρια μου γραμμάτιον οφειλής κάποιου προς εμέ,

Ιωβ. 31,36 ἐπ᾿ ὤμοις ἂν περιθέμενος στέφανον ἀνεγίνωσκον,

Ιωβ. 31,36 το περιέφερα στον ώμόν μου, το έβαζα ως στέφανον στο κεφάλι μου και το ανεγίνωσκον,

Ιωβ. 31,37 καὶ εἰ μὴ ῥήξας αὐτὴν ἀπέδωκα, οὐθὲν λαβὼν παρὰ χρεωφειλέτου·

Ιωβ. 31,37 κατόπιν δε το έσχιζα και το έδιδα εις αυτόν, χωρίς να πάρω τίποτε, από όσα μου ώφειλε.

Ιωβ. 31,38 εἰ ἐπ᾿ ἐμοί ποτε ἡ γῆ ἐστέναξεν, εἰ δὲ καὶ οἱ αὔλακες αὐτῆς ἔκλαυσαν ὁμοθυμαδόν,

Ιωβ. 31,38 Εάν η γη και οι καλλιεργούντες αυτήν εστέναξαν εξ αιτίας εμού και των αδικιών μου, εάν τα αυλάκια με τα οποία εποτίζετο και εκείνοι που τα ήνοιγαν έκλαυσαν από συμφώνου, διότι, τάχα, τους αδικούσα,

Ιωβ. 31,39 εἰ δὲ καὶ τὴν ἰσχὺν αὐτῆς ἔφαγον μόνος ἄνευ τιμῆς, εἰ δὲ καὶ ψυχὴν κυρίου τῆς γῆς ἐκβαλὼν ἐλύπησα,

Ιωβ. 31,39 εάν εκράτησα δια τον εαυτόν μου και έφαγα μόνος μου τα διάφορα εισοδήματα της γης, και μάλιστα χωρίς να καταβάλλω τα ημερομίσθια στους εργάτας, εάν δε και ελύπησα οποιονδήποτε κάτοχον της γης εκδιώξας αυτόν από αυτήν, δια να την καταλάβω εγώ,

Ιωβ. 31,40 ἀντὶ πυροῦ ἄρα ἐξέλθοι μοι κνίδη, ἀντὶ δὲ κριθῆς βάτος. καὶ ἐπαύσατο Ἰὼβ ῥήμασιν.

Ιωβ. 31,40 είθε αντί του σίτου, που έσπειρα, να φυτρώσουν τσουκνίδες, αντί του κριθαριού να φυτρώσουν βάτοι”. Αυτά είπεν ο Ιώβ και έπαυσε να ομιλή.

ΙΩΒ 32

Ιωβ. 32,1 Ἡσύχασαν δὲ καὶ οἱ τρεῖς φίλοι αὐτοῦ ἔτι ἀντειπεῖν Ἰώβ, ἦν γὰρ Ἰὼβ δίκαιος ἐναντίον αὐτῶν.

Ιωβ. 32,1 Ησύχασαν, εσιώπησαν οι τρεις φίλοι του Ιώβ και δεν αντεπαν εις αυτόν, διότι ο Ιώβ επέμενε να παρουσιάζεται ενώπιον αυτών ότι ήτο δίκαιος.

Ιωβ. 32,2 ὠργίσθη δὲ Ἐλιοὺς ὁ τοῦ Βαραχιὴλ ὁ Βουζίτης ἐκ τῆς συγγενείας Ῥὰμ τῆς Αὐσίτιδος χώρας· ὠργίσθη δὲ τῷ Ἰὼβ σφόδρα, διότι ἀπέφηνεν ἑαυτὸν δίκαιον ἐναντίον Κυρίου.

Ιωβ. 32,2 Εν τούτοις ο Ελιούς, ο υιός του Βαραχιήλ ο Βουζίτης, από την συγγένειαν του Ραμ της Αυσίτιδος χώρας, ωργίσθη. Ωργίσθη πολύ εναντίον του Ιώβ, διότι παρουσίασεν αυτός τον εαυτόν του δίκαιον ενώπιον του Κυρίου.

Ιωβ. 32,3 καὶ κατὰ τῶν τριῶν δὲ φίλων ὠργίσθη σφόδρα, διότι οὐκ ἠδυνήθησαν ἀποκριθῆναι ἀντίθετα Ἰὼβ καὶ ἔθεντο αὐτὸν εἶναι ἀσεβῆ.

Ιωβ. 32,3 Ωργίσθη επίσης πολύ και εναντίον των τριών φίλων του Ιώβ, διότι δεν ημπόρεσαν αυτοί να δώσουν καταλλήλους αντιθέτους απαντήσεις στους ισχυρισμούς του Ιώβ και τον εθεώρησαν πάντες ως ασεβή.

Ιωβ. 32,4 Ἐλιοὺς δὲ ὑπέμεινε δοῦναι ἀπόκρισιν Ἰώβ, ὅτι πρεσβύτεροι αὐτοῦ εἰσιν ἡμέραις.

Ιωβ. 32,4 Ο Ελιούς, προκειμένου να δώση απάντησιν στον Ιώβ, επερίμενε να σιωπήσουν οι άλλοι τρεις, διότι αυτοί ήσαν μεγαλύτεροί του κατά την ηλικίαν.

Ιωβ. 32,5 καὶ εἶδεν ὅτι οὐκ ἔστιν ἀπόκρισις ἐν στόματι τῶν τριῶν ἀνδρῶν, καὶ ἐθυμώθη ὀργῇ αὐτοῦ.

Ιωβ. 32,5 Οταν είδεν ότι οι τρεις αυτοί άνδρες δεν είχαν πλέον απάντησιν να δώσουν προς τον Ιώβ, ωργίσθη πολύ εναντίον αυτών.

Ιωβ. 32,6 ὑπολαβὼν δὲ Ἐλιοὺς ὁ τοῦ Βαραχιὴλ ὁ Βουζίτης εἶπε· νεώτερος μέν εἰμι τῷ χρόνῳ, ὑμεῖς δέ ἐστε πρεσβύτεροι· διὸ ἡσύχασα φοβηθεὶς τοῦ ὑμῖν ἀναγγεῖλαι τὴν ἐμαυτοῦ ἐπιστήμην.

Ιωβ. 32,6 Ελαβε λοιπόν τον λόγον ο Ελιούς, ο υιός του Βαραχιήλ ο Βουζίτης και είπεν· “εγώ είμαι νεώτερος ως προς την ηλικίαν, σεις δε είσθε μεγαλύτεροί μου. Δι αυτό και δια λόγους σεβασμού εσιώπησα και δεν εφανέρωσα εις σας την γνώμην μου επί των ζητημάτων αυτών.

Ιωβ. 32,7 εἶπα δὲ ὅτι οὐχ ὁ χρόνος ἐστὶν ὁ λαλῶν, ἐν πολλοῖς δὲ ἔτεσι οἴδασι σοφίαν,

Ιωβ. 32,7 Εσκέφθην ότι σεις, σαν μεγαλύτεροί μου, έπρεπε να έχετε τον λόγον. Είπα όμως ότι δεν είναι ο χρόνος ούτε και η μεγάλη ηλικία, που κάνουν τον άνθρωπον να ομιλή ορθώς. Ούτε με τα πολλά χρόνια οι άνθρωποι γνωρίζουν την αληθινήν σοφίαν.

Ιωβ. 32,8 ἀλλὰ πνεῦμά ἐστιν ἐν βροτοῖς, πνοὴ δὲ Παντοκράτορός ἐστιν ἡ διδάσκουσα·

Ιωβ. 32,8 Αλλά εκείνο, που κάμνει τον άνθρωπον σοφόν, είναι το πνεύμα που υπάρχει στους ανθρώπους, η λογική ικανότης, η έμπνευσις εκ μέρους του Παντοκράτορος. Αυτή είναι, που διδάσκει και φωτίζει τον άνθρωπον.

Ιωβ. 32,9 οὐχ οἱ πολυχρόνιοί εἰσι σοφοί, οὐδ᾿ οἱ γέροντες οἴδασι κρίμα.

Ιωβ. 32,9 Δεν είναι σοφοί όσοι έχουν ζήσει πολλά χρόνια, ούτε οι γέροντες γνωρίζουν και κρίνουν ορθώς, εάν δεν έχουν την έμπνευσιν του Θεού.

Ιωβ. 32,10 διὸ εἶπα· ἀκούσατέ μου, καὶ ἀναγγελῶ ὑμῖν ἃ οἶδα.

Ιωβ. 32,10 Δι' αυτό και σας λέγω· ακούσατέ με, και θα σας είπω αυτά, τα οποία γνωρίζω.

Ιωβ. 32,11 ἐνωτίζεσθέ μου τὰ ῥήματα· ἐρῶ γὰρ ὑμῶν ἀκουόντων, ἄχρις οὗ ἐτάσητε λόγους,

Ιωβ. 32,11 Ακούσατε τα λόγια μου, διότι θα ομιλήσω προς σας, εφ' όσον θα έχετε την διάθεσιν να με ακούσετε και μέχρις ότου ερευνήσετε και ελέγξετε τους λόγους μου.

Ιωβ. 32,12 καὶ μέχρι ὑμῶν συνήσω. καὶ ἰδοὺ οὐκ ἦν τῷ Ἰὼβ ἐλέγχων ἀνταποκρινόμενος ῥήματα αὐτοῦ ἐξ ὑμῶν,

Ιωβ. 32,12 Εγώ μέχρι τέλους, οπότε σεις επαύσατε να ομιλήτε, παρηκολούθησα και κατενόησα όσα είπατε. Και φρονώ, ότι κανείς από σας δεν ήλεγξε τον Ιώβ απαντών ορθώς και αληθινά εις τα λόγια του.

Ιωβ. 32,13 ἵνα μὴ εἴπητε· εὕρομεν σοφίαν Κυρίῳ προσθέμενοι·

Ιωβ. 32,13 Τούτο δε κατά παραχώρησιν Θεού, δια να μη είπετε ότι ημείς ευρήκαμεν σοφίαν και με πολλήν σοφίαν απηντήσαμεν στον Ιωβ τεθέντες με το μέρος του Κυρίου.

Ιωβ. 32,14 ἀνθρώπῳ δὲ ἐπετρέψατε λαλῆσαι τοιαῦτα ῥήματα.

Ιωβ. 32,14 Ετσι όμως εδώσατε ευκαιρίαν και αφορμήν εις άνθρωπον, στον Ιώβ, να είπη τέτοια λόγια, τα οποία εξεστόμισεν”.

Ιωβ. 32,15 ἐπτοήθησαν, οὐκ ἀπεκρίθησαν ἔτι, ἐπαλαίωσαν ἐξ αὐτῶν λόγους.

Ιωβ. 32,15 Οι τρεις φίλοι κατεπλάγησαν, απεγοητεύθησαν και δεν απήντησαν πλέον. Ελειψαν οι λόγοι από το στόμα των.

Ιωβ. 32,16 ὑπέμεινα, οὐ γὰρ ἐλάλησαν· ὅτι ἔστησαν, οὐκ ἀπεκρίθησαν.

Ιωβ. 32,16 “Επερίμενα σιωπών να ομιλήσουν και πάλιν. Δεν έβγαλα από το στόμα μου κανένα λόγον. Τωρα όμως θα ομιλήσω, διότι αυτοί έπαυσαν πλέον να απαντούν στον Ιώβ”.

Ιωβ. 32,17 ὑπολαβὼν δὲ Ἐλιοὺς λέγει· πάλιν λαλήσω·

Ιωβ. 32,17 Επειτα από μικράν διακοπήν, ωμίλησε και πάλιν ο Ελιούς ειπών· “πάλιν θα ομιλήσω,

Ιωβ. 32,18 πλήρης γάρ εἰμι ῥημάτων, ὀλέκει γάρ με τὸ πνεῦμα τῆς γαστρός·

Ιωβ. 32,18 διότι είμαι γεμάτος από σκέψεις και απόψεις. Με πιέζει μέσα μου το πνεύμα, δια να ομιλήσω.

Ιωβ. 32,19 ἡ δὲ γαστήρ μου ὥσπερ ἀσκὸς γλεύκους ζέων δεδεμένος ἢ ὥσπερ φυσητὴρ χαλκέως ἐῤῥηγώς.

Ιωβ. 32,19 Το εσωτερικόν μου, ο νους και η καρδία μου, από το πλήθος αυτό των σκέψεων, ομοιάζει με δεμένον ασκόν, μέσα στον οποίον βράζει ο μούστος, ώστε κινδυνεύει να διαρραγή. Η ομοιάζει προς φυσερό χαλκωματά, που από την πίεσιν του πολλού αέρος έχει διαρραγή.

Ιωβ. 32,20 λαλήσω, ἵνα ἀναπαύσωμαι ἀνοίξας τὰ χείλη·

Ιωβ. 32,20 Θα ομιλήσω, δια να δώσω επιτέλους και κάποιαν ανάπαυσιν στον εαυτόν μου. Θα ανοίξω το στόμα μου.

Ιωβ. 32,21 ἄνθρωπον γὰρ οὐ μὴ αἰσχυνθῶ, ἀλλὰ μὴν οὐδὲ βροτὸν οὐ μὴ ἐντραπῶ·

Ιωβ. 32,21 Θα ομιλήσω ελεύθερα χωρίς να εντραπώ άνθρωπον, ούτε δε και απέναντι οποιουδήποτε θνητού θα υποσταλώ από του να είπω την αλήθειαν.

Ιωβ. 32,22 οὐ γὰρ ἐπίσταμαι θαυμάσαι πρόσωπα· εἰ δὲ μή, καὶ ἐμὲ σῆτες ἔδονται.

Ιωβ. 32,22 Διότι δεν ηξεύρω και δεν εσυνήθισα να καταπλήσσωμαι ενώπιον προσώπων και να κολακεύω ανθρώπους. Εάν δε τυχόν και δείξω τέτοιαν προσωποληψίαν, είθε να με καταφάγουν τα σκουλήκια.

ΙΩΒ 33

Ιωβ. 33,1 Οὐ μὴν δὲ ἀλλὰ ἄκουσον, Ἰώβ, τὰ ῥήματά μου καὶ λαλιὰν ἐνωτίζου μου·

Ιωβ. 33,1 Ακουσε, λοιπόν, και συ Ιώβ τα λόγια μου. Δώσε προσοχήν εις αυτά, τα οποία θα είπω.

Ιωβ. 33,2 ἰδοὺ γὰρ ἤνοιξα τὸ στόμα μου, καὶ ἐλάλησεν ἡ γλῶσσά μου.

Ιωβ. 33,2 Ιδού, ήνοιξα το στόμα μου και η γλώσσα πλέον θα αρχίση να ομιλή.

Ιωβ. 33,3 καθαρά μου ἡ καρδία ῥήμασι, σύνεσις δὲ χειλέων μου καθαρὰ νοήσει.

Ιωβ. 33,3 Από καθαράν και απροκατάληπτον καρδίαν θα εξέλθουν τα λόγια μου. Τα δε συνετά λόγια, που θα βγουν από τα χείλη μου, θα είναι καθαρά και ξάστερα, ώστε εύκολα να τα κατανόηση κανείς.

Ιωβ. 33,4 πνεῦμα θεῖον τὸ ποιῆσάν με, πνοὴ δὲ Παντοκράτορος ἡ διδάσκουσά με.

Ιωβ. 33,4 Το Πνεύμα του Θεού με εδημιούργησε, η πνοή δε και η έμπνευσις Κυρίου του Παντοκράτορας είναι αυτή, που που με διδάσκει.

Ιωβ. 33,5 ἐὰν δύνῃ, δός μοι ἀπόκρισιν πρὸς ταῦτα· ὑπόμεινον, στῆθι κατ᾿ ἐμὲ καὶ ἐγὼ κατὰ σέ.

Ιωβ. 33,5 Εάν βέβαια ημπορρής, δος μου ελεύθερα απάντησιν εις αυτά. Μονον δείξε υπομονήν καθ' ον χρόνον θα ομιλώ. Στάσου σταθερά απέναντί μου, όπως και εγώ θα σταθώ απέναντί σου.

Ιωβ. 33,6 ἐκ πηλοῦ διήρτισαι σὺ ὡς καὶ ἐγώ, ἐκ τοῦ αὐτοῦ διηρτίσμεθα.

Ιωβ. 33,6 Είμεθα και οι δυο ίσοι. Από πηλόν έχεις πλασθή συ, όπως και εγώ. Από την ίδια λάσπη έχομεν πλασθή και απαρτισθή και οι δυο μας.

Ιωβ. 33,7 οὐχ ὁ φόβος μού σε στροβήσει, οὐδὲ ἡ χείρ μου βαρεῖα ἔσται ἐπὶ σοί.

Ιωβ. 33,7 Δεν θέλω να σε ταράξη ο φόβος μου, ούτε και το χέρι μου να πέση βαρύ επάνω σου.

Ιωβ. 33,8 πλὴν εἶπας ἐν ὠσί μου, φωνὴν ῥημάτων σου ἀκήκοα,

Ιωβ. 33,8 Πρέπει όμως να ομιλήσω, διότι με τα ίδια μου τα αυτιά άκουσα όσα είπες. Τους λόγους της ιδικής σου φωνής ήκουσα,

Ιωβ. 33,9 διότι λέγεις· καθαρός εἰμι οὐχ ἁμαρτών, ἄμεμπτός εἰμι, οὐ γὰρ ἠνόμησα.

Ιωβ. 33,9 διότι διεκήρυξες· Εγώ είμαι καθαρός, δεν έχω αμαρτήσει, είμαι άμεμπτος, δεν παρέβην τον νόμον του Κυρίου.

Ιωβ. 33,10 μέμψιν δὲ κατ᾿ ἐμοῦ εὗρεν, ἥγηται δέ με ὥσπερ ὑπεναντίον·

Ιωβ. 33,10 Ο Κυριος όμως εύρεν εναντίον μου μομφήν και κατηγορίαν. Με εθεώρησεν ως εχθρόν του.

Ιωβ. 33,11 ἔθετο δὲ ἐν ξύλῳ τὸν πόδα μου, ἐφύλαξε δέ μου πάσας τὰς ὁδούς·

Ιωβ. 33,11 Εκλεισεν στο βασανιστικόν ξύλον τα πόδια μου, ώστε να μη μπορώ να κινηθώ. Εφρούρησε όλους τους δρόμους, από τους οποίους, τυχόν, θα διηρχόμην.

Ιωβ. 33,12 πῶς γὰρ λέγεις· δίκαιός εἰμι, καὶ οὐκ ἐπακήκοέ μου; αἰώνιος γάρ ἐστιν ὁ ἐπάνω βροτῶν.

Ιωβ. 33,12 Πως λέγεις· είμαι δίκαιος και όμως ο Κυριος δεν με έχει εισακούσει; Αιώνιος είναι ο Κυριος, ανώτερος από όλους τους θνητούς της γης. Με απεριόριστα δικαιώματα επάνω όλων.

Ιωβ. 33,13 λέγεις δέ· διατί τῆς δίκης μου οὐκ ἐπακήκοέ μου πᾶν ῥῆμα;

Ιωβ. 33,13 Συ λέγεις· Διατί, όταν ο Κυριος με εδίκαζε, δεν είχεν ακούσει κανένα από τους λόγους υπερασπίσεώς μου, που είπα;

Ιωβ. 33,14 ἐν γὰρ τῷ ἅπαξ λαλῆσαι ὁ Κύριος, ἐν δὲ τῷ δευτέρῳ

Ιωβ. 33,14 Αβάσιμον το παράπονόν σου, διότι ο Κυριος απαντά και πρώτην και δεύτερον φοράν, κατά τον ένα η τον άλλον τρόπον.

Ιωβ. 33,15 ἐνύπνιον, ἢ ἐν μελέτῃ νυκτερινῇ, ὡς ὅταν ἐπιπίπτῃ δεινὸς φόβος ἐπ᾿ ἀνθρώπους ἐπὶ νυσταγμάτων ἐπὶ κοίτης.

Ιωβ. 33,15 Παραδείγματος χάριν με ενύπνιον η με σκέψεις και μελέτας, που προκαλούν στους ανθρώπους νυκτεριναί οπτασίαι, όταν κατά τον ύπνον των επιπίπτη μεγάλος φόβος στους ανθρώπους· κατά τας ώρας, που νυσταγμένοι απλώνονται εις την κλίνην των.

Ιωβ. 33,16 τότε ἀνακαλύπτει νοῦν ἀνθρώπων, ἐν εἴδεσι φόβου τοιούτοις αὐτοὺς ἐξεφόβησεν

Ιωβ. 33,16 Τοτε αποκαλύπτει και φωτίζει τον νουν των ανθρώπων και αφού τους καταπλήξη και τους εκφοβίση με τέτοια είδη φόβων, αποκαλύπτει και εντυπώνει εις αυτούς την αλήθειαν·

Ιωβ. 33,17 ἀποστρέψαι ἄνθρωπον ἀπὸ ἀδικίας, τὸ δὲ σῶμα αὐτοῦ ἀπὸ πτώματος ἐῤῥύσατο.

Ιωβ. 33,17 με κύριον σκοπόν να απομακρύνη τον άνθρωπον από την αμαρτίαν, το δε σώμα του και τον όλον εαυτόν του να τον γλυτώση από σοβαράς και θανασίμους πτώσεις.

Ιωβ. 33,18 ἐφείσατο δὲ τῆς ψυχῆς αὐτοῦ ἀπὸ θανάτου καὶ μὴ πεσεῖν αὐτὸν ἐν πολέμῳ.

Ιωβ. 33,18 Να λυπηθή και προφυλάξη την ζωήν του από τον θάνατον και να τον περιφρουρήση, ώστε να μη πέση νεκρός κατά τον πόλεμον.

Ιωβ. 33,19 πάλιν δὲ ἤλεγξεν αὐτὸν ἐπὶ μαλακίᾳ ἐπὶ κοίτης καὶ πλῆθος ὀστῶν αὐτοῦ ἐνάρκησε·

Ιωβ. 33,19 Ο Κυριος, οχι μόνον με όνειρα και οπτασίες καθοδηγεί τον άνθρωπον, αλλά και τον θλίβει και τον παιδαγωγεί δια μέσου των θλίψεων, εξαπλώνων αυτόν ασθενή επάνω εις την κλίνην του, ώστε να αδρανούν όλα τα κόκκαλά του.

Ιωβ. 33,20 πᾶν δὲ βρωτὸν σίτου οὐ μὴ δύνηται προσδέξασθαι καὶ ἡ ψυχὴ αὐτοῦ βρῶσιν ἐπιθυμήσει,

Ιωβ. 33,20 Κατά το διάστημα της ασθενείας του και εξ αιτίας της ασθενείας του, κάθε φαγώσιμον δεν ημπορεί να το δεχθή και να το φάγη. Η ψυχή του θα επιθυμή τροφήν, αλλά δεν θα έχη όρεξιν να την φάγη,

Ιωβ. 33,21 ἕως ἂν σαπῶσιν αὐτοῦ αἱ σάρκες καὶ ἀποδείξῃ τὰ ὀστᾶ αὐτοῦ κενά·

Ιωβ. 33,21 μέχρις ότου από την ασθένειαν και την ασιτίαν εξαντληθή ο άνθρωπος, πέσουν τα πάχη και αι πολλαί σάρκες και φανέρωση η ασθένεια του τα κόκκαλά του ολοφάνερα κάτω από το δέρμα.

Ιωβ. 33,22 ἤγγισε δὲ εἰς θάνατον ἡ ψυχὴ αὐτοῦ, ἡ δὲ ζωὴ αὐτοῦ ἐν ᾅδη.

Ιωβ. 33,22 Ετσι δε η ψυχή του πλησιάζει προς τον θάνατον και η ζωή του εγγίζει στον άδην.

Ιωβ. 33,23 ἐὰν ὦσι χίλιοι ἄγγελοι θανατηφόροι, εἷς αὐτῶν οὐ μὴ τρώσῃ αὐτόν· ἐὰν νοήσῃ τῇ καρδίᾳ ἐπιστραφῆναι πρὸς Κύριον, ἀναγγείλῃ δὲ ἀνθρώπῳ τὴν ἑαυτοῦ μέμψιν, τὴν δὲ ἄνοιαν αὐτοῦ δείξῃ,

Ιωβ. 33,23 Εάν υπάρχουν πάρα την κλίνην του χίλιοι άγγελοι από εκείνους, που έχουν ως έργον και αποστολήν να φέρουν τον θάνατον, κανείς από αυτούς δεν θα τον πληγώση και δεν θα τον θανατώση, αρκεί μόνον αυτός να συναισθανθή με την καρδία του και επιστρέψη δια της μετανοίας προς τον Κυριον, ομολογηση δε εις κάθε άνθρωπον την αξίαν μομφής και καταδίκης συμπεριφοράν του, δείξη δε φανερά την ασύνετον διαγωγήν του απέναντι του Θεού.

Ιωβ. 33,24 ἀνθέξεται τοῦ μὴ πεσεῖν εἰς θάνατον, ἀνανεώσει δὲ αὐτοῦ τὸ σῶμα ὥσπερ ἀλοιφὴν ἐπὶ τοίχου, τὰ δὲ ὀστᾶ αὐτοῦ ἐμπλήσει μυελοῦ·

Ιωβ. 33,24 Τοτε ο Θεός θα τον βαστάση και θα τον στήριξη, ώστε να μη πέση νεκρός. Θα ανανεώση δε αυτού το σώμα, όπως ανανεώνεται ο ασπριζόμενος τοίχος. Τα δε οστά του θα γεμίσουν από μυελόν.

Ιωβ. 33,25 ἁπαλυνεῖ δὲ αὐτοῦ τὰς σάρκας ὥσπερ νηπίου, ἀποκαταστήσει δὲ αὐτὸν ἀνδρωθέντα ἐν ἀνθρώποις.

Ιωβ. 33,25 Τας εξηντλημένας και απεξηραμμένας σάρκας του θα τας θεραπεύση και θα τας καταστήση απαλας ο Κυριος, όπως του μικρού παιδιού. Θα αποκαταστήση δε αυτόν νέον άνδρα μεταξύ των άλλων ανθρώπων.

Ιωβ. 33,26 εὐξάμενος δὲ πρὸς Κύριον, καὶ δεκτὰ αὐτῷ ἔσται, εἰσελεύσεται προσώπῳ ἱλαρῷ σὺν ἐξηγορίᾳ· ἀποδώσει δὲ ἀνθρώποις δικαιοσύνην.

Ιωβ. 33,26 Οταν δε ευχηθή και απευθύνη δεήσεις προς τον Κυριον, θα γίνουν δεκτά τα αιτήματά του. Θα παρουσιασθή ενώπιον του Κυρίου με πρόσωπον ιλαρόν και χαρωπόν εκφράζων δοξολογίας και ευχαριστίας προς τον Θεόν. Εις τους αποδεχομένους κατ' αυτόν τον τρόπον την συνετήν παιδαγωγίαν, θα αποδώση ο Κυριος την δικαίωσιν και την αμοιβήν των δικαίων.

Ιωβ. 33,27 εἶτα τότε ἀπομέμψεται ἄνθρωπος αὐτὸς ἑαυτῷ λέγον· οἷα συνετέλουν καὶ οὐκ ἄξια ἤτασέ με ὧν ἥμαρτον.

Ιωβ. 33,27 Επειτα, υπό το φως της δικαιώσεως, ο άνθρωπος θα κατηγορήση ο ίδιος τον εαυτόν του λέγων· Ποία και πόσα έργα άξια κατακρίσεως δεν διέπραξα ενώπιον του Κυρίου, και ο Κυριος δεν με ετιμώρησεν ανάλογα με τας αμαρτίας μου!

Ιωβ. 33,28 σῶσον ψυχήν μου τοῦ μὴ ἐλθεῖν εἰς διαφθοράν, καὶ ἡ ζωή μου φῶς ὄψεται.

Ιωβ. 33,28 Σώσε, Κυριε, την ζωήν μου, δια να μη κατέλθω εις την φθοράν του τάφου και του άδου. Διότι με την ιδικήν σου χάριν και δύναμιν η ζωη μου θα ίδη πάλιν το φως της χαράς.

Ιωβ. 33,29 ἰδοὺ ταῦτα πάντα ἐργᾶται ὁ ἰσχυρὸς ὁδοὺς τρεῖς μετὰ ἀνδρός.

Ιωβ. 33,29 Ιδού, όλα αυτά εργάζεται ο παντοδύναμος Κυριος. Πολλάς μεθόδους προς σωτηρίαν χρησιμοποιεί δι' ένα έκαστον άνθρωπον.

Ιωβ. 33,30 καὶ ἐῤῥύσατο τὴν ψυχήν μου ἐκ θανάτου, ἵνα ἡ ζωή μου ἐν φωτὶ αἰνῇ αὐτόν.

Ιωβ. 33,30 Και έτσι ο δια μέσου των θλίψεων και των άλλων ενεργειών του Θεού παιδαγωγηθείς και σωθείς άνθρωπος, αναφωνεί· εγλύτωσεν ο Θεός την ζωήν μου από τον θάνατον, ώστε η ζωη μου στο φως του παρόντος βίου να είναι γεμάτη από δοξολογίας προς αυτόν.

Ιωβ. 33,31 ἐνωτίζου, Ἰώβ, καὶ ἄκουέ μου· κώφευσον, καὶ ἐγώ εἰμι λαλήσω.

Ιωβ. 33,31 Ανοιξε τα αυτιά σου, Ιώβ, και άκουσε αυτά, που σου λέγω. Σιώπα ως εάν είσαι κωφός. Εγώ είμαι εκείνος, που θα ομιλήσω.

Ιωβ. 33,32 εἰ εἰσί σοι λόγοι, ἀποκρίθητί μοι· λάλησον, θέλω γὰρ δικαιωθῆναί σε.

Ιωβ. 33,32 Εάν όμως έχης λόγους να αποκριθής, απάντησέ μου. Ομίλησε, διότι θέλω να ακούσω τας δικαιολογίας σου και να σου αποδώσω το δίκαιον.

Ιωβ. 33,33 εἰ μή, σὺ ἄκουσόν μου· κώφευσον καὶ διδάξω σε σοφίαν.

Ιωβ. 33,33 Εάν όμως και δεν έχης τίποτε να είπης, άκουσέ με, σιώπα και εγώ θα διδάξω εις σε την αληθινήν σοφίαν”.

ΙΩΒ 34

Ιωβ. 34,1 Ὑπολαβὼν δὲ Ἐλιοὺς λέγει·

Ιωβ. 34,1 Συνεχίζων τον λόγον ο Ελιούς είπεν·

Ιωβ. 34,2 ἀκούσατέ μου, σοφοί· ἐπιστάμενοι, ἐνωτίζεσθε τὸ καλόν·

Ιωβ. 34,2 “ακούσατε αυτά, που θα σας είπω, όσοι είσθε σοφοί. Βαλετε εις τα αυτιά σας το καλόν σεις, που γνωρίζετε πολλά.

Ιωβ. 34,3 ὅτι οὖς λόγους δοκιμάζει, καὶ λάρυγξ γεύεται βρῶσιν.

Ιωβ. 34,3 Οτι, όπως ακριβώς ο λάρυγξ γεύεται το φαγητόν και μας πληροφορεί περί αυτού, ετσι και η ακοή, όργανον της διανοίας, κρίνει και ξεχωρίζει το ορθόν από το πεπλανημένον.

Ιωβ. 34,4 κρίσιν ἑλώμεθα ἑαυτοῖς, γνῶμεν ἀνὰ μέσον ἑαυτῶν ὅ,τι καλόν.

Ιωβ. 34,4 Ας εκλέξωμεν, λοιπόν, μαζή δια τον εαυτόν μας την δικαίαν κρίσιν και ας μάθωμεν να συζητούμεν μεταξύ μας ο,τι είναι καλόν και ορθόν.

Ιωβ. 34,5 ὅτι εἴρηκεν Ἰώβ· δίκαιός εἰμι, ὁ Κύριος ἀπήλλαξέ μου τὸ κρίμα,

Ιωβ. 34,5 Ας εξετάσωμεν αυτό, που είπεν ο Ιώβ· Είμαι δίκαιος, και παρ' όλα αυτά ο Κυριος δεν μου απέδωσε το δίκαιόν μου.

Ιωβ. 34,6 ἐψεύσατο δὲ τῷ κρίματί μου, βίαιον τὸ βέλος μου ἄνευ ἀδικίας.

Ιωβ. 34,6 Διέψευσε την γνώμην μου περί της αθωότητός μου, με έκρινεν ως ψεύστην. Χωρίς να πράξω κάτι το άδικον, έρριψε με ορμήν το βέλος της η θεία οργή του και με επλήγωσε βαθείά!

Ιωβ. 34,7 τίς ἀνὴρ ὥσπερ Ἰώβ, πίνων μυκτηρισμὸν ὥσπερ ὕδωρ,

Ιωβ. 34,7 Ποιός, λοιπόν, άλλος άνθρωπος ευρίσκεται στοιαύτην οδύνην και κατάπτωση, όπως ο Ιώβ, ο οποίος καθημερινώς, σαν με νερό, ποτίζεται με περιφρόνησιν από τους ανθρώπους,

Ιωβ. 34,8 οὐχ ἁμαρτὼν οὐδὲ ἀσεβήσας ἢ ὁδοῦ κοινωνήσας μετὰ ποιούντων τὰ ἄνομα τοῦ πορευθῆναι μετὰ ἀσεβῶν;

Ιωβ. 34,8 χωρίς να έχη αμαρτήσει ούτε και ασεβήσει, όπως ο ίδιος βεβαιώνει, χωρίς να έχη συμμετάσχει εις πονηρά έργα, η να έχη περιπατήσει μαζή με όλλους στον δρόμον των εργαζομένων τας παρανομίας και γενικώς στον δρόμον των ασεβών;

Ιωβ. 34,9 μὴ γὰρ εἴπῃς, ὅτι οὐκ ἔσται ἐπισκοπὴ ἀνδρὸς καὶ ἐπισκοπὴ αὐτῷ παρὰ Κυρίου.

Ιωβ. 34,9 Ας μη είπης συ, που με ακούεις, ότι δεν υπάρχει επίβλεψις και πρόνοια δια τον άνθρωπον εκ μέρους του Κυρίου.

Ιωβ. 34,10 διό, συνετοὶ καρδίας ἀκούσατέ μου· μή μοι εἴη ἔναντι Κυρίου ἀσεβῆσαι καὶ ἔναντι Παντοκράτορος ταράξαι τὸ δίκαιον·

Ιωβ. 34,10 Δια τούτο ακούσατέ μου σεις, οι συνετοί και νοήμονες άνδρες. Ποτέ να μη δώση ο Θεός και είπω λόγια ασεβή απέναντι του Κυρίου και να διαστρέψω απέναντι του Παντοκράτορας το δίκαιον και την δικαίαν κρίσιν.

Ιωβ. 34,11 ἀλλὰ ἀποδιδοῖ ἀνθρώπῳ καθὰ ποιεῖ ἕκαστος αὐτῶν, καὶ ἐν τρίβῳ ἀνδρὸς εὑρήσει αὐτόν.

Ιωβ. 34,11 Αλλά ανταποδίδει και θα ανταποδιδή ο Κυριος στον κάθε άνθρωπον ανάλογά με τα έργα, που πράττει αυτός. Θα συναντήση και θα κρίνη αυτόν σύμφωνα με την πορείαν της ζωής του.

Ιωβ. 34,12 οἴει δὲ τὸν Κύριον ἄτοπα ποιήσειν; ἢ ὁ Παντοκράτωρ ταράξει κρίσιν, ὃς ἐποίησε τὴν γῆν;

Ιωβ. 34,12 Εχεις την γνώμην, ότι είναι δυνατόν ποτέ ο Κυριος να πράξη κάτι το άτοπον; Η ο Παντοκράτωρ, που εδημιούργησε και κυβερνά τον κόσμον, θα διαταράξη το δίκαιον; Ποτέ στον αιώνα τον άπαντα.

Ιωβ. 34,13 τίς δέ ἐστιν ὁ ποιῶν τὴν ὑπ᾿ οὐρανὸν καὶ τὰ ἐνόντα πάντα;

Ιωβ. 34,13 Ποιός είναι εκείνος, που εδημιούργησε όλην την υπ' ουρανόν και όλα όσα υπάρχουν εις αυτήν; Ο Θεός.

Ιωβ. 34,14 εἰ γὰρ βούλοιτο συνέχειν καὶ τὸ πνεῦμα παρ᾿ αὐτῷ κατασχεῖν,

Ιωβ. 34,14 Εάν ο Κυριος ήθελε να αναστείλη και να δεσμεύση τον ζωογόνον αέρα, που αναπνέομεν,

Ιωβ. 34,15 τελευτήσει πᾶσα σάρξ ὁμοθυμαδόν, πᾶς δὲ βροτὸς εἰς γῆν ἀπελεύσεται, ὅθεν καὶ ἐπλάσθη.

Ιωβ. 34,15 κάθε ζωντανός οργανισμός θα απέθνησκεν αμέσως. Ολοι δε οι θνητοί θα κατήρχοντο στον τάφον νεκροί, εις την γην από την οποίαν επλάσθησαν.

Ιωβ. 34,16 εἰ δὲ μὴ νουθετῇ, ἄκουε ταῦτα, ἐνωτίζου φωνὴν ῥημάτων.

Ιωβ. 34,16 Εάν συ, ω Ιώβ, δεν δέχεσαι νουθεσίας και συμβουλάς, άκουσε τώρα αυτά· Δώσε προσοχήν στους λόγους μου.

Ιωβ. 34,17 ἰδὲ σὺ τὸν μισοῦντα ἄνομα καὶ τὸν ὀλλύντα τοὺς πονηροὺς ὄντα αἰώνιον δίκαιον.

Ιωβ. 34,17 Ιδέ συ, που νομίζεις ότι ο Κυριος σε αδικεί, και μάθε ότι ο Θεός μισεί τα παράνομα πράγματα, καταστρέφει και εξολοθρεύει τους πονηρούς. Είναι αιωνίως ο απολύτως δίκαιος.

Ιωβ. 34,18 ἀσεβὴς ὁ λέγων βασιλεῖ· παρανομεῖς, ἀσεβέστατε, τοῖς ἄρχουσιν·

Ιωβ. 34,18 Είναι κατά την γνώμην σου ασεβής εκείνος, που ελεύθερα ημπορεί να πη στον παραβαίνοντα τον νόμον βασιλέα· “Παρανομείς” και θα αποκαλέση κάθε παρεκτρέπομενον άρχοντα, “ασεβέστατε”!

Ιωβ. 34,19 ὃς οὐκ ἐπῃσχύνθη πρόσωπον ἐντίμου, οὐδὲ οἶδε τιμὴν θέσθαι ἁδροῖς θαυμασθῆναι πρόσωπα αὐτῶν.

Ιωβ. 34,19 Αυτός που δεν επτοήθη και δεν υπεστάλη ενώπιον ενδόξου και ισχυρού ανθρώπου, ούτε γνωρίζει να αποδίδη τιμάς και κολακείας και να εκφράζεται με θαυμασμόν δια τους παρανομούντος μεγάλους.

Ιωβ. 34,20 κενὰ δὲ αὐτοῖς ἀποβήσεται τὸ κεκραγέναι καὶ δεῖσθαι ἀνδρός· ἐχρήσαντο γὰρ παρανόμως ἐκκλινομένων ἀδυνάτων.

Ιωβ. 34,20 Εξ αντιθέτου δέ, δια μερικούς κόλακας θα αποδειχθή ότι είναι μάταιον να κράζουν προς τους ισχυρούς της ημέρας και να ζητούν την βοήθειαν εκ μέρους αυτών. Διότι εφέρθησαν και οι ίδιοι παρανόμως, παρεθεώρησαν τους αδυνάτους και κατεπάτησαν το δίκαιόν των.

Ιωβ. 34,21 αὐτὸς γὰρ ὁρατής ἐστιν ἔργων ἀνθρώπων, λέληθε δὲ αὐτὸν οὐδὲν ὧν πράσσουσιν,

Ιωβ. 34,21 Διεψεύσθησαν αι προσδοκίαι των, διότι ο Θεός επιβλέπει και παρακολουθεί τα έργα των ανθρώπων. Τιποτε δεν διαφεύγει την προσοχήν του από αυτά, που πράττουν οι άνθρωποι.

Ιωβ. 34,22 οὐδὲ ἔσται τόπος τοῦ κρυβῆναι τοὺς ποιοῦντας τὰ ἄνομα·

Ιωβ. 34,22 Ούτε δε και υπάρχει τόπος, δια να κρυβούν αυτοί, που διαπράττουν τας παρανομίας.

Ιωβ. 34,23 ὅτι οὐκ ἀπ᾿ ἄνδρα θήσει ἔτι·

Ιωβ. 34,23 Και δεν ημπορεί ο παράνομος να στηρίζη τας ελπίδας του εις την βοήθειαν του οιουδήποτε ανθρώπου.

Ιωβ. 34,24 ὁ γὰρ Κύριος πάντας ἐφορᾷ ὁ καταλαμβάνων ἀνεξιχνίαστα, ἔνδοξά τε καὶ ἐξαίσια, ὧν οὐκ ἔστιν ἀριθμός·

Ιωβ. 34,24 Διότι ο Κυριος επιβλέπει όλους και δεν πλανάται ποτέ. Κατανοεί και τα πλέον ανεξιχνίαστα από τους ανθρώπους πράγματα, ένδοξα και εξαίρετα, τα οποία δεν είναι δυνατόν κανείς να εξαριθμήση.

Ιωβ. 34,25 ὁ γνωρίζων αὐτῶν τὰ ἔργα καὶ στρέψει νύκτα καὶ ταπεινωθήσονται.

Ιωβ. 34,25 Ο Κυριος γνωρίζει τα έργα των. Ανατρέπει αυτούς κατά την νύκτα και τους

ταπεινώνει.

Ιωβ. 34,26 ἔσβεσε δὲ ἀσεβεῖς, ὁρατοὶ δὲ ἐναντίον αὐτοῦ,

Ιωβ. 34,26 Εσβησε το φως των ασεβών ο Κυριος και τους εξηφάνισε, διότι ορατοί ήσαν ενώπιόν του αυτοί και τα έργα των·

Ιωβ. 34,27 ὅτι ἐξέκλιναν ἐκ νόμου Θεοῦ, δικαιώματα δὲ αὐτοῦ οὐκ ἐπέγνωσαν

Ιωβ. 34,27 διότι παρεξέκλιναν από τον νόμον του Θεού, δεν ανεγνώρισαν και δεν ετήρησαν τας εντολάς του·

Ιωβ. 34,28 τοῦ ἐπαγαγεῖν ἐπ᾿ αὐτὸν κραυγὴν πενήτων, καὶ κραυγὴν πτωχῶν εἰσακούσεται.

Ιωβ. 34,28 και έγιναν έτσι αιτία και αφορμή να φθάση προς αυτόν η κραυγή των αδικουμένων πενήτων, να εισακουσθή η κραυγή των πτωχών και αδυνάτων.

Ιωβ. 34,29 καὶ αὐτὸς ἡσυχίαν παρέξει, καὶ τίς καταδικάσεται; καὶ κρύψει πρόσωπον, καὶ τίς ὄψεται αὐτόν; καὶ κατὰ ἔθνους καὶ κατὰ ἀνθρώπου ὁμοῦ

Ιωβ. 34,29 Οταν δε ο Θεός δώση ειρήνην και δικαίωσιν εις κάποιον, ποιός θα ημπορέση να εκφέρη καταδικαστικήν απόφασιν; Οταν δε από αγανάκτησιν κρύψη και αποστρέψη το πρόσωπόν του, ποιός θα ημπορέση να τον ίδη; Αυτός είναι κριτής ολοκλήρου έθνους, όπως επίσης και του ενός μόνον ανθρώπου.

Ιωβ. 34,30 βασιλεύων ἄνθρωπον ὑποκριτὴν ἀπὸ δυσκολίας λαοῦ.

Ιωβ. 34,30 Αυτός παραχωρεί ως βασιλέα άνθρωπον δόλιον και ιδιοτελή, ένεκα της κακότητος του λαού.

Ιωβ. 34,31 ὅτι πρὸς τὸν ἰσχυρὸν ὁ λέγων· εἴληφα, οὐκ ἐνεχυράσω·

Ιωβ. 34,31 Αυτά δι' εκείνον, που λέγει προς τον ισχυρόν Θεόν· “Εχω έως τώρα πάρει από σε τιμωρίας. Δεν θα ζητήσω εγγύησιν και ενέχυρον, που να με ασφαλίζη από άλλους.

Ιωβ. 34,32 ἄνευ ἐμαυτοῦ ὄψομαι, σὺ δεῖξόν μοι, εἰ ἀδικίαν εἰργασάμην, οὐ μὴ προσθήσω.

Ιωβ. 34,32 Είμαι ανίκανος από τον εαυτόν μου να ίδω το ορθόν. Συ, ο ισχυρός, δείξε μου, αν διέπραξα κάποιον αδικίαν και εγώ υπιόσχομαι να μη την επαναλάβω στο μέλλον”.

Ιωβ. 34,33 μὴ παρὰ σοῦ ἀποτίσει αὐτήν; ὅτι ἀπώσῃ, ὅτι σὺ ἐκλέξῃ, καὶ οὐκ ἐγώ· καὶ τί ἔγνως, λάλησον.

Ιωβ. 34,33 Μηπως σύμφωνα με την ιδικήν σου εκτίμησιν και με την ιδικήν σου γνώμην θα κανονίση ο Θεός την τιμωρίαν; Αλλά συ την τιμωρίαν, που θα επιτρέψη ο Θεός, θα την απωθήσης, διότι έχεις την απαίτησιν να εκλέξης συ, και οχι εγώ ο Θεός. Επάνω εις αυτά τα μεγάλα θέματα τι γνωρίζεις, και τι γνώμην έχεις, ω Ιώβ; Ομίλησε.

Ιωβ. 34,34 διὸ συνετοὶ καρδίας ἐροῦσι ταῦτα, ἀνὴρ δὲ σοφὸς ἀκήκοέ μου τὸ ῥῆμα.

Ιωβ. 34,34 Διότι αυτά, που είπαμε, είναι αληθινά και σοφά. Ανδρες δε συνετοί θα είπουν τα ίδια. Καθε σοφός άνθρωπος θα ακούση και θα δεχθή τα λόγια μου αυτά.

Ιωβ. 34,35 Ἰὼβ δὲ οὐκ ἐν συνέσει ἐλάλησε, τὰ ῥήματα αὐτοῦ οὐκ ἐν ἐπιστήμῃ.

Ιωβ. 34,35 Το συμπέρασμα, είναι, ότι ο Ιώβ δεν ωμίλησε με σύνεσιν. Τα λόγια του δεν ήσαν λόγια σοφίας και επιστήμης.

Ιωβ. 34,36 οὐ μὴν δὲ ἀλλὰ μάθε, Ἰώβ, μὴ δῷς ἔτι ἀνταπόκρισιν, ὥσπερ οἱ ἄφρονες,

Ιωβ. 34,36 Δεν αρκεί όμως να παραδεχθής αυτό, που είπα. Αλλά μάθε, ω Ιώβ, ακόμη να μη δώσης πλέον ανταπόκρισιν εις τας δοκιμασίας σου, όπως οι άφρονες, αυτοί που είναι εστερημένοι της αληθινής σοφίας.

Ιωβ. 34,37 ἵνα μὴ προσθῶμεν ἐφ᾿ ἁμαρτίαις ἡμῶν, ἀνομία δὲ ἐφ᾿ ἡμῖν λογισθήσεται, πολλὰ λαλούντων ῥήματα ἐναντίον τοῦ Κυρίου.

Ιωβ. 34,37 Τούτο δε και δια να μη προσθέσωμεν με τα ασύνετα λόγια μας και άλλας αμαρτίας εις τας μέχρι σήμερον διαπραχθείσας παρανομίας μας. Ασφαλώς δε θα καταλογισθή εις βάρος μας ως ανομία, όταν λέγωμεν τέτοια λόγια εναντίον του Κυρίου”.

ΙΩΒ 35

Ιωβ. 35,1 Ὑπολαβὼν δὲ Ἐλιοὺς λέγει·

Ιωβ. 35,1 Συνέχισε πάλιν τον λόγον ο Ελιούς και είπε·

Ιωβ. 35,2 τί τοῦτο ἡγήσω ἐν κρίσει; σὺ τίς εἶ ὅτι εἶπας· δίκαιός εἰμι ἔναντι Κυρίου;

Ιωβ. 35,2 “διατί είχες αυτό το φρόνημα και αντιδικούσες προς τον Θεόν; Ποιός είσαι συ, ο οποίος ετόλμησες να είπης· είμαι δίκαιος απέναντι του Κυρίου;

Ιωβ. 35,3 ἐγώ σοι δώσω ἀπόκρισιν καὶ τοῖς τρισὶ φίλοις σου.

Ιωβ. 35,3 Εγώ θα απαντήσω εις σε και στους τρεις φίλους σου.

Ιωβ. 35,4 ἀνάβλεψον εἰς τὸν οὐρανὸν καὶ ἰδέ, κατάμαθε δὲ νέφη ὡς ὑψηλὰ ἀπὸ σοῦ.

Ιωβ. 35,4 Σηκωσε τα βλέμματά σου στον ουρανόν, παρατήρησε και πρόσεξε τα νέφη, πόσον υψηλά από σε είναι. Επάνω δε από αυτά, εις τα απροσμέτρητα ύψη, υπάρχει ο θρόνος του Παντοκράτορας.

Ιωβ. 35,5 εἰ ἥμαρτες, τί πράξεις; εἰ δὲ καὶ πολλὰ ἠνόμησας, τί δύνασαι ποιῆσαι;

Ιωβ. 35,5 Εάν ημάρτησες, τι κακόν νομίζεις ότι έκαμες στον Θεόν; Εάν δε και πολλάς ανομίας διέπραξες, τι δύνασαι να κάμνης εναντίον του Θεού;

Ιωβ. 35,7 ἐπεὶ δὲ οὖν δικαιος εἶ, τί δώσεις αὐτῷ; ἢ τί ἐκ χειρός σου λήψεται;

Ιωβ. 35,7 Εάν δε και είσαι δίκαιος, τι, τάχα, έχεις να προσφέρης στον Θεόν; Η από τι έχει ανάγκην και τι ημπορεί να πάρη από τα χέρια σου ο Θεός;

Ιωβ. 35,8 ἀνδρὶ τῷ ὁμοίῳ σου ἡ ἀσέβειά σου, καὶ υἱῷ ἀνθρώπου ἡ δικαιοσύνη σου.

Ιωβ. 35,8 Η ασέβειά σου ημπορεί να αποβή επιβλαβής εις άνθρωπον όμοιον με σέ. Οπως εξ αντιθέτου και η δικαιοσύνη σου ημπορεί να ωφελήση υιόν ανθρώπου, όπως είσαι συ.

Ιωβ. 35,9 ἀπὸ πλήθους συκοφαντούμενοι κεκράξονται, βοήσονται ἀπὸ βραχίονος πολλῶν.

Ιωβ. 35,9 Θα κραυγάσουν δυνατά εκείνοι, οι οποίοι συκοφαντούνται και αδικούνται από πλήθος διαβολέων. Θα βοήσουν εκείνοι, που καταπιέζονται από βραχίονας πολλών τυράννων.

Ιωβ. 35,10 καὶ οὐκ εἶπε· ποῦ ἐστιν ὁ Θεὸς ὁ ποιήσας με, ὁ κατατάσσων φυλακὰς νυκτερινάς,

Ιωβ. 35,10 Και όμως κανείς από αυτούς δεν είπε· που είναι ο Θεός, ο οποίος με εδημιούργησε; Ο κατανέμων φρουράς κατά το διάστημα της νυκτός εις ασφάλειαν των ανθρώπων.

Ιωβ. 35,11 ὁ διορίζων με ἀπὸ τετραπόδων γῆς, ἀπὸ δὲ πετεινῶν οὐρανοῦ;

Ιωβ. 35,11 Αυτός, ο οποίός με εξεχώρισε τιμητικώς από τα τετράποδα της γης και από τα πτηνά του ουρανού!

Ιωβ. 35,12 ἐκεῖ κεκράξονται, καὶ οὐ μὴ εἰσακούσῃ καὶ ἀπὸ ὕβρεως πονηρῶν.

Ιωβ. 35,12 Θα κράξουν με όλην των την δύναμιν οι συκοφαντούμενοι και καταπιεζόμενοι. Ο Θεός όμως δεν θα ακούση τας διαμαρτυρίας εξ αιτίας της αλαζονείας των πονηρών αυτών ανθρώπων.

Ιωβ. 35,13 ἄτοπα γὰρ οὐ βούλεται ἰδεῖν ὁ Κύριος, αὐτὸς γὰρ ὁ Παντοκράτωρ

Ιωβ. 35,13 Διότι ο Θεός δεν θέλει να ίδη και αποστρέφεται τα άτοπα. Εν τούτοις αυτός ο ίδιος ο Παντοκράτωρ

Ιωβ. 35,14 ὁρατής ἐστι τῶν συντελούντων τὰ ἄνομα καὶ σώσει με. κρίθητι δὲ ἐναντίον αὐτοῦ, εἰ δύνασαι αὐτὸν αἰνέσαι, ὥς ἐστι.

Ιωβ. 35,14 είναι θεατής και αυτόπτης μάρτυς εκείνων, οι οποίοι διαπράττουν τας παρανομίας. Από τα χέρια όμως αυτών θα με σώση. Ανάθεσε εις αυτόν το δίκαιόν σου. Περίμενε την δικαίαν του κρίσιν και σκέψου, εάν θα ημπορέσης να τον υμνήσης και να τον δοξολογήσης, όπως πράγματι του αξίζει.

Ιωβ. 35,15 καὶ νῦν ὅτι οὐκ ἔστιν ἐπισκεπτόμενος ὀργὴν αὐτοῦ, καὶ οὐκ ἔγνω παράπτωμά τι σφόδρα·

Ιωβ. 35,15 Διότι και τώρα ο Κυριος δεν εκδηλώνει, την οργήν αυτού, κατά των παρανομούντων. Δι' αυτό και φαίνεται, σαν να μη γνωρίζη και να μη λογαριάζη ούτε και το μεγαλύτερον παράπτωμα.

Ιωβ. 35,16 καὶ Ἰὼβ ματαίως ἀνοίγει τὸ στόμα αὐτοῦ, ἐν ἀγνωσίᾳ ῥήματα βαρύνει.

Ιωβ. 35,16 Δια τούτο και ο Ιώβ ανοίγει το στόμα του εις μάταια παράπονα. Ευρισκόμενος δε εν αγνοία της σοφίας και μακροθυμίας του Θεού λέγει πολλά και βαρειά λόγια”.

ΙΩΒ 36

Ιωβ. 36,1 Προσθεὶς δὲ ἔτι Ἐλιοὺς λέγει·

Ιωβ. 36,1 Ο Ελιούς συνεχίζων τον λόγον του προσέθεσε·

Ιωβ. 36,2 μεῖνόν με μικρὸν ἔτι, ἵνα διδάξω σε· ἔτι γὰρ ἐν ἐμοί ἐστι λέξις.

Ιωβ. 36,2 “κάμε ακόμη ολίγην υπομονήν, δια να σε διδάξω περισσότερα. Υπάρχουν έντος μου και άλλα νοήματα, τα οποία και θα πω.

Ιωβ. 36,3 ἀναλαβὼν τὴν ἐπιστήμην μου μακράν, ἔργοις δέ μου δίκαια ἐρῶ ἐπ᾿ ἀληθείας

Ιωβ. 36,3 Θα πάρω την σοφίαν και γνώσιν μου από παλαιότερα χρόνια. Αναντίρρητα θα είναι τα γεγονότα, τα οποία εγώ με κάθε αλήθειαν και ειλικρίνειαν θα εκθέσω.

Ιωβ. 36,4 καὶ οὐκ ἄδικα ῥήματα ἀδίκως συνιεῖς.

Ιωβ. 36,4 Συνεπώς δεν θα ακούσης ούτε θα εννοήσης άδικα και ασύστατα λόγια, χωρίς καμμίαν ωφέλειαν.

Ιωβ. 36,5 γίνωσκε δὲ ὅτι ὁ Κύριος οὐ μὴ ἀποποιήσηται τὸν ἄκακον. δυνατὸς ἰσχύϊ καρδίας

Ιωβ. 36,5 Μαθε, λοιπόν, ότι ο Κυριος ουδέποτε θα αποστραφή και θα απαρνηθή τον άδολον και αθώον. Αυτός είναι άπειρος εις δύναμιν, εις σύνεσιν και σοφίαν.

Ιωβ. 36,6 ἀσεβῆ οὐ μὴ ζωοποιήσει καὶ κρίμα πτωχῶν δώσει.

Ιωβ. 36,6 Ποτέ δε εξ άλλου δεν θα δώση ζωήν πράγματι ευτυχισμένην στον ασεβή. Παντοτε αποδίδει και θα αποδίδη το δίκαιον στον αδικούμενον πτωχόν.

Ιωβ. 36,7 οὐκ ἀφελεῖ ἀπὸ δικαίου ὀφθαλμοὺς αὐτοῦ· καὶ μετὰ βασιλέων εἰς θρόνον καὶ καθιεῖ αὐτοὺς εἰς νῖκος, καὶ ὑψωθήσονται.

Ιωβ. 36,7 Δεν θα αποστρέψη τους οφθαλμούς του και την προστασίαν του από τον δίκαιον. Θα υψώση και θα καθίση τους δικαίους μαζή με τους βασιλείς εις θρόνον ένδοξον. Θα τους ενθρονίση νικητάς, και αυτοί έτσι θα δοζασθούν.

Ιωβ. 36,8 καὶ οἱ πεπεδημένοι ἐν χειροπέδαις συσχεθήσονται ἐν σχοινίοις πενίας,

Ιωβ. 36,8 Οι ασεβείς όμως θα είναι σαν αλυσοδεμένοι, θα δεθούν σφιγκτά σαν με άθραυστα σχοινιά στενοχωριών και στερήσεων.

Ιωβ. 36,9 καὶ ἀναγγελεῖ αὐτοῖς τὰ ἔργα αὐτῶν καὶ τὰ παραπτώματα αὐτῶν, ὅτι ἰσχύσουσιν.

Ιωβ. 36,9 Θα καταστήση ο Θεός γνωστά εις αυτούς και ολοφάνερα τα αμαρτωλά των έργα και τα παραπτώματά των, διότι εις την διάπραξιν αυτών απεδείχθησαν αδίστακτοι και ισχυροί.

Ιωβ. 36,10 ἀλλὰ τοῦ δικαίου εἰσακούσεται· καὶ εἶπεν ὅτι ἐπιστραφήσονται ἐξ ἀδικίας.

Ιωβ. 36,10 Αλλά του δικαίου την δέησιν θα την ακούση ευμενώς και θα την κάμη δεκτήν. Και, όπως έχει υποσχεθή, θα θεωρήση δικαίους και εκείνους, οι οποίοι εν μετάνοια θα επιστρέψουν από την αδικίαν των.

Ιωβ. 36,11 ἐὰν ἀκούσωσι καὶ δουλεύσωσι, συντελέσουσι τὰς ἡμέρας αὐτῶν ἐν ἀγαθοῖς καὶ τὰ ἔτη αὐτῶν ἐν εὐπρεπείαις.

Ιωβ. 36,11 Εκείνοι από τους ανθρώπους, οι οποίοι θα ακούσουν την φωνήν του Κυρίου, θα υποταχθούν εις αυτόν και θα εφαρμόσουν τας εντολάς του, θα τελειώσουν τας ημέρας των μέσα εις τα αγαθά και τα έτη της ζωής των θα είναι έντιμα και ευτυχισμένα.

Ιωβ. 36,12 ἀσεβεῖς δὲ οὐ διασῴζει παρὰ τὸ μὴ βούλεσθαι αὐτοὺς εἰδέναι τὸν Κύριον καὶ διότι νουθετούμενοι ἀνήκοοι ἦσαν.

Ιωβ. 36,12 Τους ασεβείς όμώς ο Κυριος δεν θα τους περισώση ούτε θα τους απαλλάξη από τας δυστυχίας, διότι αυτοί δεν ηθέλησαν να γνωρίσουν τον Κυριον και διότι, όταν ακόμη ενουθετούντο, παρέμεναν ανυπάκοοι.

Ιωβ. 36,13 καὶ ὑποκριταὶ καρδίᾳ τάξουσι θυμόν· οὐ βοήσονται, ὅτι ἔδησεν αὐτούς.

Ιωβ. 36,13 Επίσης οι δόλιοι και υποκριταί κρύπτουν μέσα εις την καρδίαν των τον θυμόν και την κακίαν των. Σκληρυμμένοι εις την κακίαν των, δεν θα βοήσουν με την προσευχήν των προς τον Κυριον, όταν θα τους έχη δέσει με τας αλυσίδας των θλίψεων.

Ιωβ. 36,14 ἀποθάνοι τοίνυν ἐν νεότητι ἡ ψυχὴ αὐτῶν, ἡ δὲ ζωὴ αὐτῶν τιτρωσκομένη ὑπὸ ἀγγέλων,

Ιωβ. 36,14 Αυτοί, λοιπόν, θα αποθάνουν προ καιρού, κατά τα χρόνια της νεότητός των, η δε βραχεία ζωη, που θα ζήσουν επί της γης, θα βασανίζεται πληττομένη από εκδικητάς αγγέλους.

Ιωβ. 36,15 ἀνθ᾿ ὧν ἔθλιψαν ἀσθενῆ καὶ ἀδύνατον, κρίμα δὲ πρᾳέων ἐκθήσει.

Ιωβ. 36,15 Διότι έθλιψαν και κατεπίεσαν τον ασθενή, τον αδύνατον, τον πτωχόν. Εξ αντιθέτου ο Κυριος θα φανερώση το δίκαιον των πράων και ησύχων ανθρώπων.

Ιωβ. 36,16 καὶ προσέτι ἠπάτησέ σε ἐκ στόματος ἐχθροῦ· ἄβυσσος, κατάχυσις ὑποκάτω αὐτῆς, καὶ κατέβη τράπεζά σου πλήρης πιότητος.

Ιωβ. 36,16 Επί πλέον σε εκάλυψε και σε προεφύλαξε από έχθρικον στόμα, έτοιμον να σε καταπίη. Αβυσσος ηπλώνετο ενώπιόν σου, κάτω από την οποίαν εχύνετο και έρεεν ορμητικώς το νερό. Αντί δε να καταποντισθής εις αυτήν, όπως εφοβήθης, κατέβηκε δια σε ητοιμασμένη τράπεζα, γεμάτη από άφθονα και εύγευστα φαγητά.

Ιωβ. 36,17 οὐχ ὑστερήσει δὲ ἀπὸ δικαίων κρίμα,

Ιωβ. 36,17 Δεν θα παραβλέψη ούτε και θα καθυστερήση ο Θεός το δίκαιον των ευσεβών ανθρώπων.

Ιωβ. 36,18 θυμὸς δὲ ἐπ᾿ ἀσεβεῖς ἔσται δι᾿ ἀσέβειαν δώρων, ὧν ἐδέχοντο ἐπ᾿ ἀδικίαις.

Ιωβ. 36,18 Ο θυμός του όμως θα εκσπάση εναντίον των ασεβών δια την ασέβειαν, που έδειξαν, με τα δώρα που εδέχοντο εις ανταμοιβήν των αδίκων αποφάσεών των, όταν έκριναν ως δικασταί.

Ιωβ. 36,19 μή σε ἐκκλινάτω ἑκὼν ὁ νοῦς δεήσεως ἐν ἀνάγκῃ ὄντων ἀδυνάτων, καὶ πάντας τοὺς κραταιοῦντας ἰσχύν.

Ιωβ. 36,19 Ποτέ ας μη γυρίση αλλού θεληματικά ο νους και η προσοχή σου, όταν ασθενείς και αδύνατοι άνθρωποι ευρισκόμενοι εις ανάγκην σε παρακαλούν να τους βοηθήσης. Και μη πτοηθής, μη υποσταλής ενώπιον ανθρώπων, που διαθέτουν δύναμιν και επιρροήν.

Ιωβ. 36,20 μὴ ἐξελκύσῃς τὴν νύκτα τοῦ ἀναβῆναι λαοὺς ἀντ᾿ αὐτῶν·

Ιωβ. 36,20 Μη αναβάλης την βοήθειαν προς τους πτωχούς και την απόδοσιν δικαίου προς τους αδικουμένους έως την νύκτα και κατόπιν τους διώξης ισχυριζόμενος ότι περιμένεις πολλούς άλλους.

Ιωβ. 36,21 ἀλλὰ φύλαξαι μὴ πράξῃς ἄτοπα· ἐπὶ τούτων γὰρ ἐξείλω ἀπὸ πτωχείας.

Ιωβ. 36,21 Πρόσεξε να μη διαπράξης ποτέ άτοπα έργα. Αποφεύγων αυτά θα γλυτώσης από την αθλιότητα και την δυστυχίαν.

Ιωβ. 36,22 ἰδοὺ ὁ Ἰσχυρὸς κραταιώσει ἐν ἰσχύϊ αὐτοῦ· τίς γάρ ἐστι κατ᾿ αὐτὸν δυνάστης;

Ιωβ. 36,22 Ιδού, ο Κυριος είναι πανίσχυρος και με την άπειρον δύναμίν του επιβάλλεται απολύτως. Ποιός εξουσιαστής του επιγείου και ουρανίου κόσμου είναι όμοιος με αυτόν;

Ιωβ. 36,23 τίς δέ ἐστιν ὁ ἐτάζων αὐτοῦ τὰ ἔργα; ἢ τίς ὁ εἰπών· ἔπραξεν ἄδικα;

Ιωβ. 36,23 Ποιός είναι εκείνος, ο οποίος ημπορεί να κρίνη και να ελέγξη τα έργα του; Ποιός ημπορεί ποτέ να είπη προς αυτόν· Διέπραξες αδικίαν;

Ιωβ. 36,24 μνήσθητι, ὅτι μεγάλα ἐστὶν αὐτοῦ τὰ ἔργα, ὧν ἦρξαν ἄνδρες.

Ιωβ. 36,24 Εχε πάντοτε στον νουν και εις την καρδίαν ότι ιδικά του έργα είναι και τα μεγάλα έργα, δια των οποίων μεγάλοι άνδρες έγιναν άρχοντες.

Ιωβ. 36,25 πᾶς ἄνθρωπος εἶδεν ἐν ἑαυτῷ, ὅσοι τιτρωσκόμενοί εἰσι βροτοί.

Ιωβ. 36,25 Αντιθέτως, κάθε άνθρωπος εξετάζων τον εαυτόν του πείθεται ότι είναι αδύνατος. Ποσοι και πόσοι θνητοί πληγώνονται συνεχώς και αποθνήσκουν!

Ιωβ. 36,26 ἰδοὺ ὁ Ἰσχυρὸς πολύς, καὶ οὐ γνωσόμεθα· ἀριθμὸς ἐτῶν αὐτοῦ, καὶ ἀπέραντος.

Ιωβ. 36,26 Ιδού, ο Παντοδύναμος είναι μέγας και πολύς και δεν είμεθα εις θέσιν ημείς να τον γνωρίσωμεν εις όλην αυτού την άπειρον τελειότητα. Ο αριθμός των ετών αυτού είναι άπειρος.

Ιωβ. 36,27 ἀριθμηταὶ δὲ αὐτῷ σταγόνες ὑετοῦ, καὶ ἐπιχυθήσονται ὑετῷ εἰς νεφέλην·

Ιωβ. 36,27 Εν τη παντοδυναμία του έχει την δυνατότητα και αυτάς τας σταγόνας της βροχής να μετρήση, τας σταγόνας αι οποίαι χύνονται ασυγκράτητοι δια της βροχής από τα σύννεφα.

Ιωβ. 36,28 ῥυήσονται παλαιώματα, ἐσκίασε δὲ νέφη ἐπὶ ἀμυθήτων βροτῶν.

Ιωβ. 36,28 Θα ρεύσουν, όπως από παλαιότατα έτη τα νερά από τα νέφη, θα πλημμυρίσουν και θα εκχειλίσουν απεξηραμμένοι χείμαρροι. Τα νέφη σκεπάζουν εις τόσην μεγάλην έκτασιν τον ορίζοντα, ώστε ρίπτουν την σκιαν των εις αναρίθμητα πλήθη ανθρώπων.

Ιωβ. 36,28α ὥραν ἔθετο κτήνεσιν, οἴδασι δὲ κοίτης τάξιν.

Ιωβ. 36,28α Ο Θεός είναι εκείνος, που ώρισεν ώραν εργασίας και ώραν αναπαύσεως και εις αυτά τα κτήνη. Γνωρίζουν δε αυτά την ωρισμένην ώραν, που θα κοιτασθούν εις την φάτνην των.

Ιωβ. 36,28β ἐπὶ τούτοις πᾶσιν οὐκ ἐξίσταταί σου ἡ διάνοια οὐδὲ διαλλάσσεταί σου ἡ καρδία ἀπὸ σώματος;

Ιωβ. 36,28β Ενώπιον όλων αυτών των θαυμάτων είναι να μη μείνη εκστατική η διάνοια του ανθρώπου, και να μη διασαλευθή πάλλουσα ισχυρώς η καρδία σου, ως εάν θέλη να ορμήση έξω από το σώμα σου;

Ιωβ. 36,29 καὶ ἐὰν συνῇ ἀπεκτάσεις νεφέλης, ἰσότητα σκηνῆς αὐτοῦ,

Ιωβ. 36,29 Σκέψου, εάν είναι δυνατόν να εννοήσης τας απεριορίστους εκτάσεις της νεφέλης, που καταλαμβάνει τον ορίζοντα, ώστε να αποτελή τρόπον τινά τον θρόνον του επί των νεφών καθήμενου Θεού!

Ιωβ. 36,30 ἰδοὺ ἐκτενεῖ ἐπ᾿ αὐτὸν ἠδὼ καὶ ῥιζώματα τῆς θαλάσσης ἐκάλυψεν·

Ιωβ. 36,30 Και ιδού, αφού εκσπάση μεγάλη θύελλα, έπειτα θα δώση εις όλον τον ουρανόν το γλυκύ ουράνιον τόξον, το οποίον θα σκεπάση και αυτάς τας ρίζας της θαλάσσης.

Ιωβ. 36,31 ἐν γὰρ αὐτοῖς κρινεῖ λαούς, δώσει τροφὴν τῷ ἰσχύοντι.

Ιωβ. 36,31 Και με τα μεγαλοπρεπή αυτά φυσικά φαινόμενα κρίνει και τιμωρεί ο Θεός τους λαούς, που απομακρύνονται από αυτόν. Οπως επίσης με τα ίδια αυτά φυσικά φαινόμενα δίδει τροφήν εις πλήθος ανθρώπων.

Ιωβ. 36,32 ἐπὶ χειρῶν ἐκάλυψε φῶς καὶ ἐνετείλατο περὶ αὐτῆς ἐν ἀπαντῶντι·

Ιωβ. 36,32 Εις τα χέρια του κρύπτει το φως της αστραπής και του κεραυνού. Διδει εντολήν εις την νεφέλην πότε θα εκραγή ο κεραυνός εναντίον εκείνου, που εξεγείρεται κατά του Θεού.

Ιωβ. 36,33 ἀναγγελεῖ περὶ αὐτοῦ φίλον αὐτοῦ Κύριος, κτῆσις καὶ περὶ ἀδικίας.

Ιωβ. 36,33 Δια του φαινομένου αυτού ειδοποιεί και προαναγγέλλει ο Κυριος στον φίλον του περί της προσεχούς τιμωρίας του ανθρώπου, ο οποίος απέκτησεν αδίκως περιουσίαν.

ΙΩΒ 37

Ιωβ. 37,1 Καὶ ἀπὸ ταύτης ἐταράχθη ἡ καρδία μου καὶ ἀπεῤῥύη ἐκ τοῦ τόπου αὐτῆς.

Ιωβ. 37,1 Από την καταιγίδα και την αστραπήν αυτήν εταράχθη η καρδία μου. Σαν να έφυγε και να έπεσεν έξω από τον τόπον της.

Ιωβ. 37,2 ἄκουε ἀκοὴν ἐν ὀργῇ θυμοῦ Κυρίου, καὶ μελέτη ἐκ στόματος αὐτοῦ ἐξελεύσεται.

Ιωβ. 37,2 Ακουε την από την οργήν και τον θυμόν του Κυρίου εκρηγνυμένην βροντήν· αυτή είναι φωνή, που εξέρχεται από το στόμα του Κυρίου.

Ιωβ. 37,3 ὑποκάτω παντὸς τοῦ οὐρανοῦ ἡ ἀρχὴ αὐτοῦ, καὶ τὸ φῶς αὐτοῦ ἐπὶ πτερύγων τῆς γῆς.

Ιωβ. 37,3 Κατω από τα σύννεφα και εις όλον το στερέωμα της ατμοσφαίρας εξαπολύεται η αστραπή, που μαρτυρεί την δύναμίν του, και το φως της απλώνεται έως εις τα άκρα της γης.

Ιωβ. 37,4 ὀπίσω αὐτοῦ βοήσεται φωνῇ, βροντήσει ἐν φωνῇ ὕβρεως αὐτοῦ, καὶ οὐκ ἀνταλλάξει αὐτούς, ὅτι ἀκούσει φωνὴν αὐτοῦ.

Ιωβ. 37,4 Μετά την αστραπήν θα επακολουθήση η φωνή της βροντής. Θα βροντήση με φωνήν υπερήφανον και μεγαλοπρεπή. Δεν θα αποτρέψη τους κρότους της αστραπής, διότι θα υπακούσουν εις την ιδικήν του φωνήν.

Ιωβ. 37,5 βροντήσει ὁ ἰσχυρὸς ἐν φωνῇ αὐτοῦ θαυμάσια· ἐποίησε γὰρ μεγάλα ἃ οὐκ ᾔδειμεν,

Ιωβ. 37,5 Θα βροντήση ο Παντοδύναμος με την βροντεράν του φωνήν κατά τρόπον θαυμαστόν, διότι αυτός έκαμε και κάμνει μεγάλα έργα, τα οποία ημείς δεν ημπορούμεν να γνωρίσωμεν.

Ιωβ. 37,6 συντάσσων χιόνι· γίνου ἐπὶ γῆς, καὶ χειμὼν ὑετός, καὶ χειμὼν ὑετῶν δυναστείας αὐτοῦ.

Ιωβ. 37,6 Αυτός διατάσσει το χιόνι και του λέγει· Πηγαινε, κατέβα εις την γην! Κατά διαταγήν ιδικήν του γίνεται επίσης η χειμερινή βροχή. Πιπτουν αι άφθοναι βροχαί του χειμώνος.

Ιωβ. 37,7 ἐν χειρὶ παντὸς ἀνθρώπου κατασφραγίζει, ἵνα γνῷ πᾶς ἄνθρωπος τὴν ἑαυτοῦ ἀσθένειαν.

Ιωβ. 37,7 Με τα χιόνια όμως και μέ τις βροχές δένει τα χέρια των ανθρώπων και καταπαύουν αι γεωργικαί εργασίαι, δια να μάθη ο άνθρωπος την αδυναμίαν του.

Ιωβ. 37,8 εἰσῆλθε δὲ θηρία ὑπὸ τὴν σκέπην, ἡσύχασαν δὲ ἐπὶ κοίτης.

Ιωβ. 37,8 Και αυτά ακόμη τα θηρία εισέρχονται εις κάποιον σκέπην, δια να ησυχάσουν εις τας φωλεάς των.

Ιωβ. 37,9 ἐκ ταμιείων ἐπέρχονται ὀδύναι, ἀπὸ δὲ ἀκρωτηρίων ψῦχος,

Ιωβ. 37,9 Από τα αποταμιευμένα ύδατα επάνω εις τα νέφη του ουρανού επέρχονται μεγάλαι καταστροφαί και οδύνες εξ αιτίας αυτών. Από τα άκρα δε του βορρά προέρχεται το ψύχος.

Ιωβ. 37,10 καὶ ἀπὸ πνοῆς ἰσχυροῦ δώσει πάγος, οἰακίζει δὲ τὸ ὕδωρ ὡς ἐὰν βούληται·

Ιωβ. 37,10 Με την παγωμένην πνοήν του ισχυρού βορρά δημιουργεί την παγωνιά, στρέφει και καθοδηγεί το νερό, όπου και όπως ούτος θέλει.

Ιωβ. 37,11 καὶ ἐκλεκτὸν καταπλάσσει νεφέλη, διασκορπιεῖ νέφος φῶς αὐτοῦ.

Ιωβ. 37,11 Με το εκλεκτόν αγαθόν, με το νερό, καταρτίζει και συγκροτεί την νεφέλην, η οποία, πριν διαλυθή εις βροχήν, διασκορπίζει το φως των αστραπών της.

Ιωβ. 37,12 καὶ αὐτὸς κυκλώματα διαστρέψει, ἐν θεεβουλαθὼθ εἰς ἔργα αὐτῶν. πάντα ὅσα ἂν ἐντείληται αὐτοῖς, ταῦτα συντέτακται παρ᾿ αὐτοῦ ἐπὶ τῆς γῆς,

Ιωβ. 37,12 Ο ίδιος ο Θεός πηδαλιουχεί και κατευθύνει από εδώ και από εκεί τα περιδινούμενα νέφη, ώστε αυτά να εξυπηρετούν εις τα έργα των ανθρώπων. Ολα όσα διατάξη εις αυτά, πραγματοποιούνται. Εκτελούνται όλαι αι διαταγαί του επί της γης,

Ιωβ. 37,13 ἐὰν εἰς παιδείαν, ἐὰν εἰς τὴν γῆν αὐτοῦ, ἐὰν εἰς ἔλεος εὑρήσει αὐτόν.

Ιωβ. 37,13 είτε προς παιδαγωγικήν τιμωρίαν του ανθρώπου είτε προς καρποφορίαν της γης, όταν ευρίσκη τον άνθρωπον άξιον του ελέους του.

Ιωβ. 37,14 ἐνωτίζου ταῦτα, Ἰώβ· στῆθι νουθετούμενος δύναμιν Κυρίου.

Ιωβ. 37,14 Ακουε αυτά μετά προσοχής Ιώβ. Στάσου να δεχθής συμβουλάς και νουθεσίας δια την δύναμιν του Κυρίου.

Ιωβ. 37,15 οἴδαμεν ὅτι ὁ Θεὸς ἔθετο ἔργα αὐτοῦ φῶς ποιήσας ἐκ σκότους.

Ιωβ. 37,15 Γνωρίζομεν, ότι ο Θεός επραγματοποίησε όλα τα έργα του με τάξιν και σοφίαν, όπως π. χ. να αναλάμπη φως από τα σκοτεινά νέφη.

Ιωβ. 37,16 ἐπίσταται δὲ διάκρισιν νεφῶν, ἐξαίσια δὲ πτώματα πονηρῶν.

Ιωβ. 37,16 Αυτός γνωρίζει να διαλύη τα νέφη εις καταστρεπτικάς βροχοπτώσεις προς τιμωρίαν των πονηρών ανθρώπων.

Ιωβ. 37,17 σοῦ δὲ ἡ στολὴ θερμή, ἡσυχάζεται δὲ ἐπὶ τῆς γῆς.

Ιωβ. 37,17 Τα ενδύματά σου γίνονται θερμά, όταν πνέη θερμός άνεμος η όταν επικρατή ησυχία επάνω εις την γην.

Ιωβ. 37,18 στερεώσεις μετ᾿ αὐτοῦ εἰς παλαιώματα, ἰσχυραὶ ὡς ὅρασις ἐπιχύσεως.

Ιωβ. 37,18 Ακλόνητα θεμέλια αυτός πραγματοποιεί, ώστε να παραμένουν αδιάσειστα, καίτοι παλαιωμένα, ισχυρά, όπως οι χυτοί χάλκινοι καθρέπται.

Ιωβ. 37,19 διατί; δίδαξόν με, τί ἐροῦμεν αὐτῷ· καὶ παυσώμεθα πολλὰ λέγοντες.

Ιωβ. 37,19 Πως και διατί συμβαίνουν όλα αυτά; Θα ερωτήση κανείς. Διδαξέ με συ, ω Ιώβ, τι θα απαντήσωμεν εις αυτόν. Και ετσι θα παύσωμεν να λέγωμεν πολλά εκτεινόμενοι και εις άλλα φυσικά φαινόμενα.

Ιωβ. 37,20 μὴ βίβλος ἢ γραμματεύς μοι παρέστηκεν, ἵνα ἄνθρωπον ἑστηκὼς κατασιωπήσω;

Ιωβ. 37,20 Μηπως και έχω ενώπιόν μου κανένα βιβλίον η κάποιον γραμματέα, δια να μας εξηγήση αυτά και έτσι εγώ σιωπών να αποστομώσω οιονδήποτε συζητητήν;

Ιωβ. 37,21 πᾶσι δὲ οὐχ ὁρατὸν τὸ φῶς, τηλαυγές ἐστιν ἐν τοῖς παλαιώμασιν, ὥσπερ τὸ παρ᾿ αὐτοῦ ἐπὶ νεφῶν.

Ιωβ. 37,21 Εις όλους δεν είναι οράτον τα αισθητόν φως, που λάμπει από μακράν και εις μακράν έκτασιν επάνω στον ουρανόν, τον στερεωμένον από παλαιότατα χρόνια, όπως επίσης και το φως της αστραπής, που κρύπτεται μέσα εις τα νέφη και το οποίον προέρχεται από τον Θεόν;

Ιωβ. 37,22 ἀπὸ βοῤῥᾶ νέφη χρυσαυγοῦντα· ἐπὶ τούτοις μεγάλη ἡ δόξα καὶ τιμὴ Παντοκράτορος.

Ιωβ. 37,22 Από τα μέρη του βορρά ανυψώνονται στον ουρανόν σύννεφα, που λάμπουν σαν το χρυσάφι. Ασυγκρίτως όμως περισσότερον από αυτά λάμπει η μεγάλη δόξα και η μεγαλοπρέπεια του παντοκράτορας Θεού.

Ιωβ. 37,23 καὶ οὐχ εὑρίσκομεν ἄλλον ὅμοιον τῇ ἰσχύϊ αὐτοῦ· ὁ τὰ δίκαια κρίνων, οὐκ οἴει ἐπακούειν αὐτόν;

Ιωβ. 37,23 Και δεν ευρίσκομεν άλλον, ούτε στον ουρανόν ούτε εις την γην, όμοιον με αυτόν κατά την δύναμιν. Αυτός, λοιπόν, που κρίνει δικαίως και αποδίδει το δίκαιον, δεν νομίζεις, ότι ακούει και κάνει δεκτήν την δέησιν των αδικουμένων, οι οποίοι κράζουν προς αυτόν;

Ιωβ. 37,24 διὸ φοβηθήσονται αὐτὸν οἱ ἄνθρωποι, φοβηθήσονται δὲ αὐτὸν καὶ οἱ σοφοὶ καρδίᾳ.

Ιωβ. 37,24 Δια τούτο ακριβώς αυτόν θα φοβηθούν όλοι οι άνθρωποι, ιδιαιτέρως δε θα ευλαβηθούν και θα φοβηθούν αυτόν οι σοφοί κατά την καρδίαν”.

ΙΩΒ 38

Ιωβ. 38,1 Μετὰ δὲ τὸ παύσασθαι Ἐλιοὺν τῆς λέξεως εἶπεν ὁ Κύριος τῷ Ἰὼβ διὰ λαίλαπος καὶ νεφῶν·

Ιωβ. 38,1 Οταν έπαυσεν ο Ελιούς να ομιλή, είπεν ο Κυριος δια μέσου της λαίλαπος και των νερών·

Ιωβ. 38,2 τίς οὗτος ὁ κρύπτων με βουλήν, συνέχων δὲ ῥήματα ἐν καρδίᾳ, ἐμὲ δὲ οἴεται κρύπτειν;

Ιωβ. 38,2 “ποιός είναι αυτός, ο οποίος με τας εξηγήσεις που δίδει συσκοτίζει και αποκρύπτει τας ιδικάς μου βουλάς, κρατεί δε εις την καρδίαν του λόγους αστηρίκτους και νομίζει ότι εγώ είμαι εκείνος, που κρύπτω τας βουλάς μου;

Ιωβ. 38,3 ζῶσαι ὥσπερ ἀνὴρ τὴν ὀσφύν σου, ἐρωτήσω δέ σε, σὺ δέ μοι ἀποκρίθητι.

Ιωβ. 38,3 Ζώσε, λοιπόν, την μέσην σου ως ανήρ πολεαιστής και πάρε θάρρος, διότι εγώ θα σε ερωτήσω, συ δε δος μου απόκρισιν.

Ιωβ. 38,4 ποῦ ἦς ἐν τῷ θεμελιοῦν με τὴν γῆν; ἀπάγγειλον δέ μοι εἰ ἐπίστῃ σύνεσιν.

Ιωβ. 38,4 Που ήσουνα, όταν εγώ εθεμελίωνα την γην; Απάντησέ μου, εάν έχης σύνεσιν.

Ιωβ. 38,5 τίς ἔθετο τὰ μέτρα αὐτῆς, εἰ οἶδας; ἢ τίς ὁ ἐπαγαγὼν σπαρτίον ἐπ᾿ αὐτῆς;

Ιωβ. 38,5 Ποιός έθεσε τα μέτρα αυτής; Πές μου, εάν το γνωρίζης. Ποιός, όταν αυτή οικοδομείτο, έβαλε νήμα στάθμης δια την ακρίβειαν της οικοδομής;

Ιωβ. 38,6 ἐπὶ τίνος οἱ κρίκοι αὐτῆς πεπήγασι; τίς δέ ἐστιν ὁ βαλὼν λίθον γωνιαῖον ἐπ᾿ αὐτῆς;

Ιωβ. 38,6 Επάνω δε εις ποίαν βάσιν έχουν εμπηχθή στερεά οι κρίκοι αυτής; Ποιός είναι εκείνος, που έβαλε τον ακρογωνιαίον θεμέλιον λίθον, δια να την υποβαστάζη στερεάν και ακλόνητον;

Ιωβ. 38,7 ὅτε ἐγενήθησαν ἄστρα, ᾔνεσάν με φωνῇ μεγάλῃ πάντες ἄγγελοί μου.

Ιωβ. 38,7 Οταν εδημιουργήθησαν τα άστρα, οι άγγελοί μου με εδοξολόγησαν με μεγάλην φωνήν.

Ιωβ. 38,8 ἔφραξα δὲ θάλασσαν πύλαις, ὅτε ἐμαιοῦτο ἐκ κοιλίας μητρὸς αὐτῆς ἐκπορευομένη.

Ιωβ. 38,8 Εγώ έφραξα με πύλας τας ακτάς της θαλάσσης, όταν αυτή δημιουργουμένη και εξερχομένη από το χάος εφαίνετο, ως εάν εξήρχετο από την κοιλίαν της μητρός της με την βοήθειαν μαίας.

Ιωβ. 38,9 ἐθέμην δὲ αὐτῇ νέφος ἀμφίασιν, ὁμίχλῃ δὲ αὐτὴν ἐσπαργάνωσα.

Ιωβ. 38,9 Τα νέφη του ουρανού τα έθεσα ως ενδυμασίαν της, με ομίχλην δέ, που μερικές φορές απλώνεται εις την επιφάνειάν της, την εσπαργάνωσα.

Ιωβ. 38,10 ἐθέμην δὲ αὐτῇ ὅρια, περιθεὶς κλεῖθρα καὶ πύλας.

Ιωβ. 38,10 Εθεσα εις αυτήν όρια, διότι ετοποθέτησα ολόγυρα κλειδιά και πύλας.

Ιωβ. 38,11 εἶπα δὲ αὐτῇ· μέχρι τούτου ἐλεύσῃ καὶ οὐχ ὑπερβήσῃ, ἀλλ᾿ ἐν σεαυτῇ συντριβήσεταί σου τὰ κύματα.

Ιωβ. 38,11 Είπα δε εις αυτήν· Εως στο σημείον αυτό θα έλθης και δεν θα το υπερβής. Αλλά τα κύματά σου θα συντριβούν μέσα σου, μέσα εις τα όρια, που εγώ σου εχάραξα.

Ιωβ. 38,12 ἦ ἐπὶ σοῦ συντέταχα φέγγος πρωϊνόν; ἑωσφόρος δὲ εἶδε τὴν ἑαυτοῦ τάξιν

Ιωβ. 38,12 Η μήπως επί της ιδικής σου εποχής εγώ έχω τακτοποιήσει τον ήλιον, ο οποίος από της πρωΐας στέλλει το φως του; Επί των ημερών σου δε ο αυγερινός είδε την τακτικήν και κανονικήν πορείαν του,

Ιωβ. 38,13 ἐπιλαβέσθαι πτερύγων γῆς, ἐκτινάξαι ἀσεβεῖς ἐξ αὐτῆς;

Ιωβ. 38,13 ώστε να απλώνη το ορθρινόν φως έως εις τα άκρα της γης, να αποκαλύπτη δε και να διασκορπίζη από αυτήν τους ασχημονούντας ασεβείς, τους ανθρώπους του σκότους;

Ιωβ. 38,14 ἦ σὺ λαβὼν γῆν πηλὸν ἔπλασας ζῷον καὶ λαλητὸν αὐτὸν ἔθου ἐπί γῆς;

Ιωβ. 38,14 Η μήπως συ επήρες από την γην χώμα, έφτιασες πηλόν και έπλασες ον ζων, τον άνθρωπον, έδωσες εις αυτόν λογικόν και ομιλίαν και τον έθεσες κυρίαρχον επάνω εις την γην;

Ιωβ. 38,15 ἀφεῖλες δὲ ἀπὸ ἀσεβῶν τὸ φῶς, βραχίονα δὲ ὑπερηφάνων συνέτριψας;

Ιωβ. 38,15 Αφῄρεσες συ το φως από τους ασεβείς και συνέτριψες τον προς την αδικίαν εκτεινόμενον βραχίονα των υπερηφάνων;

Ιωβ. 38,16 ἦλθες δὲ ἐπὶ πηγὴν θαλάσσης, ἐν δὲ ἴχνεσιν ἀβύσσου περιεπάτησας;

Ιωβ. 38,16 Κατήλθες συ στον βυθόν της θαλάσσης, όπου υπάρχουν αι πηγαί της, εις δε τους πυθμένας των θαλασσών περιεπάτησες;

Ιωβ. 38,17 ἀνοίγονταί δέ σοι φόβῳ πύλαι θανάτου, πυλωροὶ δὲ ᾅδου ἰδόντες σε ἔπτηξαν;

Ιωβ. 38,17 Ανοίγονται ενώπιόν σου με φόβον αι κατάκλειστοι πύλαι της περιοχής, όπου κυριαρχεί ο θάνατος, οι δε θυρωροί του άδου, όταν σε είδαν, ετρόμαξαν και υπεστάλησαν;

Ιωβ. 38,18 νενουθέτησαι δὲ τὸ εὖρος τῆς ὑπ᾿ οὐρανόν; ἀνάγγειλον δή μοι, πόση τίς ἐστι;

Ιωβ. 38,18 Εχεις γνωρίσει, πόσον είναι το πλάτος της κάτω από τον ουρανόν εκτεινομένης γης; Είπέ μου, λοιπόν, πόση είναι η έκτασις της;

Ιωβ. 38,19 ἐν ποίᾳ δὲ γῇ αὐλίζεται τὸ φῶς; σκότους δὲ ποῖος ὁ τόπος;

Ιωβ. 38,19 Εις ποίον δε τόπον της γης κατοικεί το φως κατά το διάστημα της νυκτός; Ποίος δε είναι ο τόπος, όπου διαμένει το σκότος;

Ιωβ. 38,20 εἰ ἀγάγοις με εἰς ὅρια αὐτῶν; εἰ δὲ καὶ ἐπίστασαι τρίβους αὐτῶν;

Ιωβ. 38,20 Ημπορείς να με οδήγησης εις τα σύνορα των; Μηπως γνωρίζστους δρόμους των;

Ιωβ. 38,21 οἶδας ἄρα ὅτι τότε γεγέννησαι, ἀριθμὸς δὲ ἐτῶν σου πολύς;

Ιωβ. 38,21 Μηπως και γνωρίζστούτο, διότι τότε που εδημιουργείτο το φως και εξεχώριζα αυτό από το σκότος, είχες και συ γεννηθή, ο δε αριθμός των ετών σου είναι μεγάλος;

Ιωβ. 38,22 ἦλθες δὲ ἐπὶ θησαυροὺς χιόνος, θησαυροὺς δὲ χαλάζης ἑώρακας;

Ιωβ. 38,22 Εχεις έλθει συ εις τα μέρη, όπου είναι αποταμιευμένοι οι θησαυροί της χιόνος; Εχεις δε ίδει και τους θησαυρούς της χαλάζης;

Ιωβ. 38,23 ἀπόκειται δέ σοι εἰς ὥραν ἐχθρῶν εἰς ἡμέραν πολέμων καὶ μάχης;

Ιωβ. 38,23 Μηπως αυτά είναι εκεί φυλαγμένα, δια να τα χρησιμοποίησης συ εις ώραν μάχης, εις ημέραν πολέμων εναντίον των εχθρών σου;

Ιωβ. 38,24 πόθεν δὲ ἐκπορεύεται πάχνη ἢ διασκεδάννυται νότος εἰς τὴν ὑπ᾿ οὐρανόν;

Ιωβ. 38,24 Από που έρχεται η πάχνης; Η πως ο νότιος άνεμος σκορπίζεται εις την υπό τον ουρανόν γην;

Ιωβ. 38,25 τίς δὲ ἡτοίμασεν ὑετῷ λάβρῳ ῥύσιν, ὁδὸν δὲ κυδοιμῶν

Ιωβ. 38,25 Ποίος δε ητοίμασεν άφθονον ροήν των υδάτων με μεγάλην βροχήν, όπως επίσης και τον δρόμον εις τας βροντάς, που την συνοδεύουν,

Ιωβ. 38,26 τοῦ ὑετίσαι ἐπὶ γῆν, οὗ οὐκ ἀνήρ, ἔρημον, οὗ οὐχ ὑπάρχει ἄνθρωπος ἐν αὐτῇ,

Ιωβ. 38,26 δια να ποτίση με την βροχήν αυτήν την γην εκεί, που δεν υπάρχει άνθρωπος, να την καλλιεργήση εις ερήμους περιοχάς, όπου δεν κατοικεί κανείς,

Ιωβ. 38,27 τοῦ χορτάσαι ἄβατον καὶ ἀοίκητον καὶ τοῦ ἐκβλαστῆσαι ἔξοδον χλόης;

Ιωβ. 38,27 δια να χορτάση την διψασμένην απάτητον και ακατοίκητον περιοχήν, ώστε αυτή να βλαστήση πλουσίαν χλόην;

Ιωβ. 38,28 τίς ἐστιν ὑετοῦ πατήρ; τίς δέ ἐστιν ὁ τετοκὼς βώλους δρόσου,

Ιωβ. 38,28 Ποιός από τους ανθρώπους είναι ο πατήρ της βροχής; Ποιός δε είναι εκείνος, ο οποίος έχει γεννήσει τας χονδράς σταγόνας της δρόσου;

Ιωβ. 38,29 ἐκ γαστρὸς δέ τίνος ἐκπορεύεται ὁ κρύσταλλος; πάχνην δὲ ἐν οὐρανῷ τίς τέτοκεν,

Ιωβ. 38,29 Από την κοιλίαν δε ποίου βγαίνει και εκπορεύεται ο πάγος; Την πάχνην στον ουρανόν ποιός την έχει γεννήσει,

Ιωβ. 38,30 ἣ καταβαίνει ὥσπερ ὕδωρ ῥέον; πρόσωπον ἀσεβοῦς τίς ἔπτηξε;

Ιωβ. 38,30 η οποία πάχνη κατεβαίνει εις την γην ωσάν το νερό που τρέχει; Ποιός δε ετρομοκράτησε τον ασεβή και τον έκαμε να συσταλή καταπτοημένος;

Ιωβ. 38,31 συνῆκας δὲ δεσμὸν Πλειάδος καὶ φραγμὸν Ὠρίωνος ἤνοιξας;

Ιωβ. 38,31 Μηπως εξεύρεις με ποίον είδος δεσμού είναι δεμένα μεταξύ των τα άστρα της Πλειάδος η μήπως μπορείς να διάσπασης τον δεσμόν των αστέρων του Ωρίωνος;

Ιωβ. 38,32 ἦ διανοίξεις μαζουρὼθ ἐν καιρῷ αὐτοῦ καὶ Ἕσπερον ἐπὶ κόμης αὐτοῦ ἄξεις αὐτά;

Ιωβ. 38,32 Η μήπως συ θα διανοίξης και θα καθορίσης στο καθένα από τα ζώδια τον δρόμον, που πρέπει να ακολουθήση, δια να καταλάβη τον τόπον του εις την ωρισμένην εκάστοτε εποχήν; Μηπως και ημπορείς να αρπάξης, σαν από την κόμην του, τον Εσπερον, δια να τον μεταφέρης, όπου θέλεις;

Ιωβ. 38,33 ἐπίστασαι δὲ τροπὰς οὐρανοῦ ἢ τὰ ὑπ᾿ οὐρανὸν ὁμοθυμαδὸν γινόμενα;

Ιωβ. 38,33 Γνωρίζεις δε τους νόμους, σύμφωνα με τους οποίους γίνονται αι μετακινήσεις των αστέρων του ουρανού, η όλα ομού τα υπό τον ουρανόν γινόμενα φυσικά φαινόμενα;

Ιωβ. 38,34 καλέσεις δὲ νέφος φωνῇ, καὶ τρόμῳ ὕδατος λάβρου ὑπακούσεταί σου;

Ιωβ. 38,34 Ημπορείς να καλέσης και να διατάξης τα νέφη με την φωνήν σου και εκείνα με τρόμον να σε υπακούσουν και να μεταβληθούν εις ορμητικήν βροχήν;

Ιωβ. 38,35 ἀποστελεῖς δὲ κεραυνοὺς καὶ πορεύσονται; ἐροῦσι δέ σοι· τί ἐστι;

Ιωβ. 38,35 Ημπορείς να διατάξης και να στείλης τους κεραυνούς, όπου θέλεις, και εκείνοι σύμφωνα με την διαταγήν σου να πορευθούν; Θα πουν μήπως, ευπειθείς εις σέ· Τι συμβαίνει; Διάταξε και υπακούομεν.

Ιωβ. 38,36 τίς δὲ ἔδωκε γυναιξὶν ὑφάσματος σοφίαν ἢ ποικιλτικὴν ἐπιστήμην;

Ιωβ. 38,36 Ποίος έδωσεν εις τας γυναίκας σοφίαν και επιδεξιότητα, ώστε να κατασκευάζουν υφάσματα η καλαισθητικήν ικανότητα, ώστε να κεντούν θαυμαστά ποικίλματα;

Ιωβ. 38,37 τίς δὲ ὁ ἀριθμῶν νέφη σοφίᾳ, οὐρανὸν δὲ εἰς γῆν ἔκλινε;

Ιωβ. 38,37 Ποίος είναι εκείνος, που αριθμεί τα νέφη και κατέχει την ακριβή γνώσιν περί αυτών, κάμνει δε τον ουρανόν να κλίνη μέχρι της γης;

Ιωβ. 38,38 κέχυται δὲ ὥσπερ γῆ κονία, κεκόλληκα δὲ αὐτὸν ὥσπερ λίθῳ κύβον.

Ιωβ. 38,38 Ποτε γίνεται ωσάν κονιορτός η ομίχλη, απλώνεται και σκεπάζει την γην, και πότε την κάμνω να σκληρύνεται σαν λίθος μεταβαλλομένη εις πάγον και εις χάλαζάν με ακριβή γεωμετρικά σχήματα;

Ιωβ. 38,39 θηρεύσεις δὲ λέουσι βοράν, ψυχὰς δὲ δρακόντων ἐμπλήσεις;

Ιωβ. 38,39 Ημπορείς συ να θηρεύσης δια τους λέοντας τροφήν; Είσαι εις θέσιν να χορτάσης την πείναν των δρακόντων;

Ιωβ. 38,40 δεδοίκασι γὰρ ἐν κοίταις αὐτῶν, κάθηνται δὲ ἐν ὕλαις ἐνεδρεύοντες.

Ιωβ. 38,40 Διότι αυτοί φοβούνται και ανησυχούν δια την τροφήν των μέσα εις τας φωλεάς των, παραμονεύουν δε εις τας λόχμας, δια να συλλάβουν την λείαν των.

Ιωβ. 38,41 τίς δὲ ἡτοίμασε κόρακι βοράν; νεοσσοὶ γὰρ αὐτοῦ πρὸς Κύριον κεκράγασι πλανώμενοι, τὰ σῖτα ζητοῦντες.

Ιωβ. 38,41 Ποιός ητοίμασε τροφήν δια τον κόρακα; Διότι και αυτά τα μικρά πουλιά του κόρακος, καθώς πετούν από δω και από εκεί, φωνάζουν προς τον Κυριον και ζητούν την απαραίτητον δι' αυτά τροφήν.

ΙΩΒ 39

Ιωβ. 39,1 Εἰ ἔγνως καιρὸν τοκετοῦ τραγελάφων πέτρας, ἐφύλαξας δὲ ὠδῖνας ἐλάφων;

Ιωβ. 39,1 Μηπως συ εγνώρισες και ώρισες τον χρόνον του τοκετού των αγρίων αιγών, που ζουν στους αποκρήμνους βράχους; Μηπως συ φροντίζεις και παρακολουθείς το κοιλοπόνημα των ελάφων;

Ιωβ. 39,2 ἠρίθμησας δὲ μῆνας αὐτῶν πλήρεις τοκετοῦ αὐτῶν, ὠδῖνας δὲ αὐτῶν ἔλυσας;

Ιωβ. 39,2 Μηπως εγνώρισες ακριβώς επί πόσους μήνας θα κυοφορήσουν; Κατεπράϋνες δε και έλυσες τους πόνους των κατά τους τοκετούς αυτών;

Ιωβ. 39,3 ἐξέθρεψας δὲ αὐτῶν τὰ παιδία ἔξω φόβου; ὠδῖνας δὲ αὐτῶν ἐξαποστελεῖς;

Ιωβ. 39,3 Συ έθρεψες και ανέθρεψες τα νεογνά των, ασφαλή από κάθε φόβον και από κάθε κίνδυνον της ζωής των; Μηπως διέλυσες και έδιωξες μακράν από τας μητέρας των τους πόνους του τοκετου των;

Ιωβ. 39,4 ἀποῤῥήξουσι τὰ τέκνα αὐτῶν, πληθυνθήσονται ἐν γεννήματι· ἐξελεύσονται, καὶ οὐ μὴ ἀνακάμψουσιν αὐτοῖς.

Ιωβ. 39,4 Θα αποδιώξουν δε αυταί στον κατάλληλον καιρόν τα τέκνα των, ώστε αυτά να μεγαλώσουν και να πληθυνθούν μέσα εις τα γεννήματα των αγρών. Θα βγουν έξω από τας φωλεάς των και δεν θα επιστρέψουν πλέον στους γονείς των.

Ιωβ. 39,5 τίς δέ ἐστιν ὁ ἀφεὶς ὄνον ἄγριον ἐλεύθερον, δεσμοὺς δὲ αὐτοῦ τίς ἔλυσεν;

Ιωβ. 39,5 Ποίος είναι εκείνος που αφήκεν ελεύθερον τον άγριον όνον, ποιός κατήργησε τα σχοινιά, με τα οποία θα εδένετο;

Ιωβ. 39,6 ἐθέμην δὲ τὴν δίαιταν αὐτοῦ ἔρημον, καὶ τὰ σκηνώματα αὐτοῦ ἁλμυρίδα·

Ιωβ. 39,6 Εγώ ώρισα ως κατοικίαν του την έρημον περιοχήν και τους αλμυρούς τόπους ως διαμονήν του.

Ιωβ. 39,7 καταγελῶν πολυοχλίας πόλεως, μέμψιν δὲ φορολόγου οὐκ ἀκούων,

Ιωβ. 39,7 Εμπαίζων δε αυτός και καταφρονών τον θόρυβον της πολυανθρώπου πόλεως, μη ακούων την ωργισμένην φωνήν οδηγού,

Ιωβ. 39,8 κατασκέψεται ὄρη νομὴν αὐτοῦ καὶ ὀπίσω παντὸς χλωροῦ ζητεῖ.

Ιωβ. 39,8 παρατηρεί με προσοχήν και ερευνά τα βουνά δια την ανεύρεσιν της τροφής του, και την αναζητεί εκεί, όπου υπάρχει τρυφερά χλόη.

Ιωβ. 39,9 βουλήσεται δέ σοι μονόκερως δουλεῦσαι ἢ κοιμηθῆναι ἐπὶ φάτνης σου;

Ιωβ. 39,9 Μηπως θα θελήση ποτέ ο ρινόκερως, να σε υπηρετήση η να κοιμηθή στον σταύλον σου;

Ιωβ. 39,10 δήσεις δὲ ἐν ἱμᾶσι ζυγὸν αὐτοῦ ἢ ἑλκύσει σου αὔλακας ἐν πεδίῳ;

Ιωβ. 39,10 Θα ημπορέσης να τον δέσης με λουριά στον ζυγόν του, ώστε να σύρη το άροτρον, δια να ανοίξη αυλάκια στον αγρόν;

Ιωβ. 39,11 πέποιθας δὲ ἐπ᾿ αὐτῷ, ὅτι πολλὴ ἡ ἰσχὺς αὐτοῦ, ἐπαφήσεις δὲ αὐτῷ τὰ ἔργα σου;

Ιωβ. 39,11 Εχεις, βέβαια, πεποίθησιν εις αυτόν, διότι μεγάλη είναι η δύναμίς του. Θα τον αφήσης όμως να εκτρελέση τα βαρειά έργα της καλλιεργειάς σου;

Ιωβ. 39,12 πιστεύσεις δὲ ὅτι ἀποδώσει σοι τὸν σπόρον, εἰσοίσει δέ σου τὸν ἅλωνα;

Ιωβ. 39,12 Θα εμπιστευθής δε εις αυτόν την κατευόδωσιν της σποράς και την καλλιέργειαν των αγρών σου, ώστε να σου αποδώση το εισόδημα, το οποίον θα συγκεντρώσης στο αλώνι σου;

Ιωβ. 39,13 πτέρυξ τερπομένων νεέλασα, ἐὰν συλλάβῃ ἀσίδα καὶ νέσσα·

Ιωβ. 39,13 Καμαρώνει και τέρπεται η στρουθοκάμηλος δια το ωραίον της πτέρωμα, το οποίον φυσικά είναι ωραιότερον από τα πτερά του πελαργού και του ιέρακος.

Ιωβ. 39,14 ὅτι ἀφήσει εἰς γῆν τὰ ὠὰ αὐτῆς καὶ ἐπὶ χοῦν θάλψει

Ιωβ. 39,14 Εν τούτοις στερείται αυτή της στοργής του πελαργού προς τα παιδιά της δι' αυτό και θα αφήση τα αυγά της εις την γην, εις την άμμον, δια να τα ζεστάνη και τα εκκολάψη αυτή.

Ιωβ. 39,15 καὶ ἐπελάθετο ὅτι ποὺς σκορπιεῖ καὶ θηρία ἀγροῦ καταπατήσει·

Ιωβ. 39,15 Δεν έλαβεν υπ' όψιν, ότι πόδια ανθρώπων, που βυθίζονται εις την άμμον, θα τα διασκορπίσουν και τα θηρία του αγρού θα τα καταπατήσουν.

Ιωβ. 39,16 ἀπεσκλήρυνε τὰ τέκνα ἑαυτῆς, ὥστε μὴ ἑαυτήν, εἰς κενὸν ἐκοπίασεν ἄνευ φόβου·

Ιωβ. 39,16 Φέρεται με σκληρότητα προς τα τέκνα της, ως εάν αυτά δεν ήσαν ιδικά της. Και ως εάν μάτην εκοπίασε, δεν φοβείται μήπως χαθούν τα τέκνα της.

Ιωβ. 39,17 ὅτι κατεσιώπησεν αὐτῇ ὁ Θεὸς σοφίαν καὶ οὐκ ἐπεμέρισεν αὐτῇ ἐν τῇ συνέσει.

Ιωβ. 39,17 Συμβαίνει δε αυτό, διότι ο Θεός απεσιώπησε και δεν την εδίδαξε την σοφίαν της στοργής, δεν κατεμέρισεν εις αυτήν σύνεσιν.

Ιωβ. 39,18 κατὰ καιρὸν ἐν ὕψει ὑψώσει, καταγελάσεται ἵππου καὶ τοῦ ἐπιβάτου αὐτοῦ.

Ιωβ. 39,18 Εις ώρας όμως κινδύνου θα υψώση τα ωραία πτερά της και θα τρέχη τόσον γρήγορα, ώστε θα κατανικήση και θα καταγελάση οιονδήποτε ίππον και τον ιππέα, που επιβαίνει εις αυτόν.

Ιωβ. 39,19 ἦ σὺ περιέθηκας ἵππῳ δύναμιν, ἐνέδυσας δὲ τραχήλῳ αὐτοῦ φόβον;

Ιωβ. 39,19 Μηπως συ περιέβαλες με δύναμιν τον ίππον και ενέδυσες τον τράχηλόν του με ευκινησίαν, που εμπνέει φόβον;

Ιωβ. 39,20 περιέθηκας δὲ αὐτῷ πανοπλίαν, δόξαν δὲ στηθέων αὐτοῦ τόλμῃ;

Ιωβ. 39,20 Συ τον περιέβαλες με τόλμην, ως με πανοπλίαν; Συ του ενέβαλες εις τα στήθη τόλμην και θάρρος;

Ιωβ. 39,21 ἀνορύσσων ἐν πεδίῳ γαυριᾷ, ἐκπορεύεται δὲ εἰς πεδίον ἐν ἰσχύϊ·

Ιωβ. 39,21 Ανυπόμονος σκάπτει με τα πόδια του το έδαφος, όπου στέκεται, επιπίπτει δέ με ασυγκράτητον ορμήν στο πεδίον της μάχης.

Ιωβ. 39,22 συναντῶν βασιλεῖ καταγελᾷ καὶ οὐ μὴ ἀποστραφῇ ἀπὸ σιδήρου·

Ιωβ. 39,22 Εάν συναντήση σιδηρόφρακτον και περιφρουρούμενον βασιλέα, τον καταφρονεί και τον εμπαίζει, και δεν πτοείται ούτε και γυρίζει πίσω ενώπιον σιδηρών όπλων, μαχαιρών και τόξων.

Ιωβ. 39,23 ἐπ᾿ αὐτῷ γαυριᾷ τόξον καὶ μάχαιρα,

Ιωβ. 39,23 Επάνω εις αυτόν κάθεται υπερήφανα ο ιππεύς και χρησιμοποιεί το τόξον και την μάχαιράν του.

Ιωβ. 39,24 καὶ ὀργῇ ἀφανιεῖ τὴν γῆν καὶ οὐ μὴ πιστεύσει, ἕως ἂν σημάνῃ σάλπιγξ·

Ιωβ. 39,24 Από τον θυμόν του, όταν τον υποχρεώνουν να περιμένη, κατασκάπτει και εξαφανίζει με τα πόδια του την γην· δεν θα μείνη ήσυχος, έως ότου η σάλπιγξ θα δώση το σύνθημα της επιθέσεως.

Ιωβ. 39,25 σάλπιγγος δὲ σημαινούσης λέγει· εὖγε. πόῤῥωθεν δὲ ὀσφραίνεται πολέμου σὺν ἅλματι καὶ κραυγῇ.

Ιωβ. 39,25 Οταν δε η σάλπιγξ σημάνη εξόρμησιν, ικανοποιείται και φαίνεται σαν να λέγη· Εύγε! Από μακρυά οσφραίνεται τον πόλεμον και τρέχει με μεγάλα άλματα εκεί, που ακούονται πολεμικαί κραυγαί.

Ιωβ. 39,26 ἐκ δὲ τῆς σῆς ἐπιστήμης ἕστηκεν ἱέραξ, ἀναπετάσας τὰς πτέρυγας, ἀκίνητος, καθορῶν τὰ πρὸς νότον;

Ιωβ. 39,26 Μηπως από την ιδικήν σου σοφίαν, έμαθε το γεράκι να στέκεται στον αέρα ακίνητον απλώνοντας τας πτέρυγας του, και στρέφει το βλέμμα του προς τον νότον, όπου πρόκειται να πετάξη;

Ιωβ. 39,27 ἐπὶ δὲ σῷ προστάγματι ὑψοῦται ἀετός, γὺψ δὲ ἐπὶ νοσσιᾶς αὐτοῦ καθεσθεὶς αὐλίζεται

Ιωβ. 39,27 Κατόπιν ιδικής σου διαταγής πετά προς μεγάλα ύψη ο αετός, ο δε γυψ διέρχεται την νύκτα επί της φωλεάς του, εις την οποίαν θα καθίση

Ιωβ. 39,28 ἐπ᾿ ἐξοχῇ πέτρας καὶ ἀποκρύφῳ;

Ιωβ. 39,28 και η οποία είναι κτισμένη εις απότομον και απόκρυφον προεξοχήν βράχου;

Ιωβ. 39,29 ἐκεῖσε ὢν ζητεῖ τὰ σῖτα, πόῤῥωθεν οἱ ὀφθαλμοὶ αὐτοῦ σκοπεύουσι·

Ιωβ. 39,29 Ενῷ δε είναι εκεί, αναζητεί την τροφήν του, διότι βλέπουν από μακρυά τα μάτια του προς τα μέρη εκείνα όπου ευρίσκεται το θήραμά του.

Ιωβ. 39,30 νεοσσοὶ δὲ αὐτοῦ φύρονται ἐν αἵματι, οὗ δ᾿ ἂν ὦσι τεθνεῶτες, παραχρῆμα εὑρίσκονται.

Ιωβ. 39,30 Τα πουλιά του, από τας πρώτας ημέρας της ζωής των, ζυμώνονται με το αίμα των κατασπαρασσομένων ζώων· όπου δε και αν υπάρχουν θνησιμαία, εκεί αμέσως ευρίσκονται και αυτά”.

ΙΩΒ 40

Ιωβ. 40,1 Καὶ ἀπεκρίθη Κύριος ὁ Θεὸς τῷ Ἰὼβ καὶ εἶπε·

Ιωβ. 40,1 Απηυθύνθη ακόμη ο Θεός από το νέφος προς τον σιωπώντα Ιώβ και είπε·

Ιωβ. 40,2 μὴ κρίσιν μετὰ ἱκανοῦ ἐκκλινεῖ, ἐλέγχων δὲ Θεὸν ἀποκριθήσεται αὐτήν;

Ιωβ. 40,2 “μήπως και θα ημπορέση κανείς να αποφύγη να κριθή με εμέ τον παντοδύναμον; Οταν δε εκφράζη παράπονα και ελέγχους προς τον Θεόν, ημπορεί να αποκριθή δια την επίκρισίν του αυτήν;”.

Ιωβ. 40,3 ὑπολαβὼν δὲ Ἰὼβ λέγει τῷ Κυρίῳ·

Ιωβ. 40,3 Απαντών ευλαβως ο Ιώβ είπε προς τον Κυριον·

Ιωβ. 40,4 τί ἔτι ἐγὼ κρίνομαι, νουθετούμενος καὶ ἐλέγχων Κύριον, ἀκούων τοιαῦτα οὐθὲν ὤν; ἐγὼ δὲ τίνα ἀπόκρισιν δῶ πρὸς ταῦτα; χεῖρα θήσω ἐπὶ στόματί μου·

Ιωβ. 40,4 “προς τι εγώ και τώρα, που νουθετούμαι από τον Κυριον, να παραπονεθώ συμβουλεύων και ελέγχων τον Κυριον εγώ, ο οποίος δεν είμαι τίποτε; Ποίαν δε απάντησιν θα δώσω εγώ εις αυτά; Θα βάλω το χέρι μου στο στόμα μου, δια να το κλείσω και να σιωπήσω πλέον.

Ιωβ. 40,5 ἅπαξ λελάληκα, ἐπὶ δὲ τῷ δευτέρῳ οὐ προσθήσω.

Ιωβ. 40,5 Μια φορά ωμίλησα κατά ανόητον τρόπον· δεν πρέπει και δευτέραν φοράν κατά τον αυτόν τρόπον να ομιλήσω”.

Ιωβ. 40,6 ἔτι δὲ ὑπολαβὼν ὁ Κύριος εἶπε τῷ Ἰὼβ ἐκ τοῦ νέφους·

Ιωβ. 40,6 Λαβών πάλιν ο Κυριος τον λόγον είπε προς τον Ιώβ από το νέφος·

Ιωβ. 40,7 μή, ἀλλὰ ζῶσαι ὥσπερ ἀνὴρ τὴν ὀσφύν σου, ἐρωτήσω δέ σε, σὺ δέ μοι ἀπόκριναι·

Ιωβ. 40,7 “μη σταματάς την συζήτησιν, αλλά ζώσε ως ανδρείος ανήρ την οσφύν σου, διότι εγώ θα σε ερωτήσω, συ δέ, εάν ημπορής απάντησέ μου.

Ιωβ. 40,8 μὴ ἀποποιοῦ μου τὸ κρίμα. οἴει δέ με ἄλλως σοι κεχρηματικέναι ἢ ἵνα ἀναφανῇς δίκαιος;

Ιωβ. 40,8 Μη αρνείσαι και δεν ημπορείς να αρνηθής την δικαίαν απόφασίν μου και ενέργειαν σχετικώς πρυς σέ. Νομίζεις ότι δι' άλλον λόγον ενήργησα εγώ δια σέ, ει μη μόνον δια να αναδειχθής δίκαιος;

Ιωβ. 40,9 ἦ βραχίων σοί ἐστι κατὰ τοῦ Κυρίου, ἢ φωνῇ κατ᾿ αὐτὸν βροντᾷς;

Ιωβ. 40,9 Μηπως ο ιδικός σου βραχίων είναι τόσον ισχυρός, ώστε να υψωθή και να συγκριθή με τον παντοδύναμον βραχίονα του Κυρίου; Η η φωνή σου ομοιάζει με την φωνήν του, η οποία είναι ως η βροντή;

Ιωβ. 40,10 ἀνάλαβε δὴ ὕψος καὶ δύναμιν, δόξαν δὲ καὶ τιμὴν ἀμφίασαι.

Ιωβ. 40,10 Σηκωσε, λοιπόν, το ανάστημά σου, πάρε επάνω σου την δύναμίν σου, ενδύσου δόξαν και τιμήν,

Ιωβ. 40,11 ἀπόστειλον δὲ ἀγγέλους ὀργῇ, πάντα δὲ ὑβριστὴν ταπείνωσον·

Ιωβ. 40,11 στείλε, αν ημπορής, τους αγγέλους σου με εντολήν και οργήν, ταπείνωσε δε κάθε αλαζόνα και ασεβή.

Ιωβ. 40,12 ὑπερήφανον δὲ σβέσον, σῆψον δὲ ἀσεβεῖς παραχρῆμα,

Ιωβ. 40,12 Σβήσε και εξάλειψε από προσώπου της γης κάθε υπερήφανον. Φέρε αμέσως σήψιν και αποσύνθεσιν στους ασεβείς.

Ιωβ. 40,13 κρύψον δὲ εἰς γῆν ὁμοθυμαδόν, τὰ δὲ πρόσωπα αὐτῶν ἀτιμίας ἔμπλησον·

Ιωβ. 40,13 Θαψε τους και κρύψε τους όλους μαζή εις την γην, τα δε πρόσωπά των γέμισέ τα από καταισχύνην και εξευτελισμόν.

Ιωβ. 40,14 ὁμολογήσω ὅτι δύναται ἡ δεξιά σου σῶσαι.

Ιωβ. 40,14 Τοτε θα διακηρύξω και εγώ, ότι η δεξιά σου δύναται να σε σώση από κινδύνους.

Ιωβ. 40,15 ἀλλὰ δὴ ἰδοὺ θηρία παρά σοι, χόρτον ἴσα βουσὶν ἐσθίουσιν.

Ιωβ. 40,15 Ιδού όμως ότι θηρία μεγάλα πλησίον σου τρώγουν τον χόρτον ωσάν βόϊδια.

Ιωβ. 40,16 ἰδοὺ δὴ ἡ ἰσχὺς αὐτοῦ ἐπ᾿ ὀσφύϊ, ἡ δὲ δύναμις αὐτοῦ ἐπ᾿ ὀμφαλοῦ γαστρός·

Ιωβ. 40,16 Ιδού εις ένα από αυτά, στον ιπποπόταμον, η δύναμίς του ευρίσκεται εις την οσφύν του και την καθιστά ισχυράν και αλύγιστον. Μαλιστα δε η δύναμίς του είναι στον ομφαλόν της κοιλίας του.

Ιωβ. 40,17 ἔστησεν οὐρὰν ὡς κυπάρισσον, τὰ δὲ νεῦρα αὐτοῦ συμπέπλεκται·

Ιωβ. 40,17 Υψώνει την ουράν του, που είναι υψηλή και ευθεία όπως το κυπαρίσσι. Τα νεύρα του συμπλέκονται μεταξύ των.

Ιωβ. 40,18 αἱ πλευραὶ αὐτοῦ πλευραὶ χάλκειαι, ἡ δὲ ῥάχις αὐτοῦ σίδηρος χυτός.

Ιωβ. 40,18 Τα πλευρά του είναι ισχυρά ωσάν χαλκός και η ράχις του είναι ωσάν χυτός σίδηρος.

Ιωβ. 40,19 τοῦτ᾿ ἔστιν ἀρχὴ πλάσματος Κυρίου, πεποιημένον ἐγκαταπαίζεσθαι ὑπὸ τῶν ἀγγέλων αὐτοῦ.

Ιωβ. 40,19 Το θηρίον δηλαδή αυτό, ο ιπποπόταμος, είναι θαυμαστόν πλάσμα του Κυρίου. Δημιούργημα τόσον ισχυρόν, ώστε μόνον υπό των αγγέλων του Θεού είναι δυνατόν να περιπαίζεται.

Ιωβ. 40,20 ἐπελθὼν δὲ ἐπ᾿ ὄρος ἀκρότομον ἐποίησε χαρμονὴν τετράποσιν ἐν τῷ ταρτάρῳ.

Ιωβ. 40,20 Οταν δια την ανεύρεσιν της τροφής του εξέρχεται από τον ποταμόν και ανέρχεται εις απόκρημνον λόφον, που έχει χλόην, προκαλεί χαράν εις τα τετράποδα, τα οποία ευρίσκονται κάτω εις την πεδιάδα.

Ιωβ. 40,21 ὑπὸ παντοδαπὰ δένδρα κοιμᾶται, παρὰ πάπυρον καὶ κάλαμον καὶ βούτομον.

Ιωβ. 40,21 Κοιμάται κάτω από διάφορα δένδρα, πλησίον στο παπύρι, εις τα καλάμια και εις τα ψαθιά.

Ιωβ. 40,22 σκιάζονται δὲ ἐν αὐτῷ δένδρα μεγάλα σὺν ῥαδάμνοις καὶ κλῶνες ἀγροῦ.

Ιωβ. 40,22 Ριπτούν επάνω εις αυτόν την σκιαν των δένδρα μεγάλα και τρυφερά βλαστάρια και κλώνοι, που υψώνονται στους αγρούς.

Ιωβ. 40,23 ἐὰν γένηται πλήμμυρα, οὐ μὴ αἰσθηθῇ· πέποιθεν ὅτι προσκρούσει ὁ Ἰορδάνης εἰς τὸ στόμα αὐτοῦ.

Ιωβ. 40,23 Εάν πλημμυρίση ο ποταμός, αυτός δεν θα αισθανθή τίποτε. Εχει πεποίθησιν εις την δύναμίν του και όταν ακόμα προσκρούση στο στόμα του ο Ιορδάνης ποταμός.

Ιωβ. 40,24 ἐν τῷ ὀφθαλμῷ αὐτοῦ δέξεται αὐτόν, ἐνσκολιευόμενος τρήσει ῥῖνα.

Ιωβ. 40,24 Εάν ημπορή κανείς, ας τον συλλάβη φανερά ενεργών. Η ας διατρυπήση, αν ημπορή, το ρύγχος του χρησιμοποιών προς τούτο παγιδευτικά μέσα.

Ιωβ. 40,25 ἄξεις δὲ δράκοντα ἐν ἀγκίστρῳ, περιθήσεις δὲ φορβαίαν περὶ ῥῖνα αὐτοῦ;

Ιωβ. 40,25 Ημπορείς συ να συλλάβης τον δράκοντα τον μεγάλον, τον κροκόδειλον, με άγκιστρον, να βάλης δε γύρω από το ρύγχος του χαλινάρι;

Ιωβ. 40,26 εἰ δήσεις κρίκον ἐν τῷ μυκτῆρι αὐτοῦ, ψελλίῳ δὲ τρυπήσεις τὸ χεῖλος αὐτοῦ;

Ιωβ. 40,26 Μηπως και ημπορείς να δέσης κρίκον στους ρώθωνάς του, να τρυπήσης δε το χείλος του και να του περάσής χαλκάν;

Ιωβ. 40,27 λαλήσει δέ σοι δεήσει, ἱκετηρίᾳ μαλακῶς;

Ιωβ. 40,27 Μηπως αυτός τρέμων την δύναμίν σου θα σου ομιλήση ικετευτικά, μαλακά και ήρεμα;

Ιωβ. 40,28 θήσεται δὲ μετὰ σοῦ διαθήκην; λήψῃ δὲ αὐτὸν δοῦλον αἰώνιον;

Ιωβ. 40,28 Μηπως και θα θελήση να συνάψη μαζή σου σύμφωνον φιλίας; Μηπως και έχεις την δύναμιν να τον πάρής και να τον κρατήσης παντοτεινόν δούλον σου;

Ιωβ. 40,29 παίξῃ δὲ ἐν αὐτῷ ὥσπερ ὀρνέῳ ἢ δήσεις αὐτὸν ὥσπερ στρουθίον παιδίῳ;

Ιωβ. 40,29 Θα παίξης, τάχα, μαζή του όπως παίζεις με ένα πουλί η ημπορείς να τον δέσης, όπως δένεις ένα σπουργίτην, που τον δίνεις στο παιδί για να παίζη;

Ιωβ. 40,30 ἐνσιτοῦνται δὲ ἐν αὐτῷ ἔθνη, μεριτεύονται δὲ αὐτὸν Φοινίκων ἔθνη;

Ιωβ. 40,30 Τρέφονται από τας σάρκας του έθνη, οι δε εμπορικοί λαοί των Φοινίκων κόπτουν αυτόν εις μεγάλα τεμάχια και τον εμπορεύονται.

Ιωβ. 40,31 πᾶν δὲ πλωτὸν συνελθὸν οὐ μὴ ἐνέγκωσι βύρσαν μίαν οὐρᾶς αὐτοῦ καὶ ἐν πλοίοις ἁλιέων κεφαλὴν αὐτοῦ.

Ιωβ. 40,31 Οποιοδήποτε πλοίον και αν έλθη, δεν θα ημπορέσή ούτε το δέρμα της ουράς του να σηκώση. Και εις τα πλοιάρια των αλιέων δεν θα καταστή δυνατόν να φέρουν ζωντανήν την κεφαλήν του.

Ιωβ. 40,32 ἐπιθήσεις δὲ αὐτῷ χεῖρα μνησθεὶς πόλεμον τὸν γινόμενον ἐν σώματι αὐτοῦ, καὶ μηκέτι γινέσθω.

Ιωβ. 40,32 Εάν δε τολμήσης και βάλης το χέρι σου επάνω εις αυτόν, θα ενθυμηθής τον αγώνα, που γίνεται στο σώμα του, και θα είπης· Ποτέ πλέον να μη γίνη τέτοιος αγών κατά του κροκοδείλου.

ΙΩΒ 41

Ιωβ. 41,1 Οὐχ ἑώρακας αὐτόν, οὐδὲ ἐπὶ τοῖς λεγομένοις τεθαύμακας;

Ιωβ. 41,1 Δεν έχεις ίδει το μέγα αυτό θηρίον; Δεν έχεις δοκιμάσει δέος και θαυμασμόν, όταν ήκουσες να ομιλούν δι' αυτό;

Ιωβ. 41,2 οὐ δέδοικας ὅτι ἡτοίμασταί μοι; τίς γάρ ἐστιν ὁ ἐμοὶ ἀντιστάς;

Ιωβ. 41,2 Δεν φοβείσαι λοιπόν και εμέ, ο οποίος έχω δημιουργήσει αυτό το θηρίον; Διότι ποιός είναι εκείνος, ο οποίος μου αντεστάθη ποτέ έως τώρα;

Ιωβ. 41,3 ἢ τίς ἀντιστήσεταί μοι καὶ ὑπομενεῖ, εἰ πᾶσα ἡ ὑπ᾿ οὐρανὸν ἐμή ἐστιν;

Ιωβ. 41,3 Και ποιός είναι δυνατόν να μου αντισταθή στο μέλλον και να μείνη ακλόνητος αφού όλη η κάτω από τον ουρανόν γη και τα εν αυτή είναι ιδικά μου;

Ιωβ. 41,4 οὐ σιωπήσομαι δι᾿ αὐτόν, καὶ λόγον δυνάμεως ἐλεήσει τὸν ἴσον αὐτῷ.

Ιωβ. 41,4 Δεν θα παύσω ακόμη να κάνω λόγον δια το μέγα αυτό θηρίον. Εξ αιτίας της τρομεράς δυνάμεώς του, καθένας θα λυπηθή εκείνον, που επιτίθεται εναντίον του, διότι θα τον βλέπη εκτιθέμενον εις μέγαν θανάσιμον κίνδυνον.

Ιωβ. 41,5 τίς ἀποκαλύψει πρόσωπον ἐνδύσεως αὐτοῦ, εἰς δὲ πτύξιν θώρακος αὐτοῦ τίς ἂν εἰσέλθοι;

Ιωβ. 41,5 Ποιός ημπορεί να αφαίρεση και να ξεσκεπάση το κάλυμμα της επενδύσεως του; Ποιός δε ημπορεί να εισχωρήση εις τας πτυχάς του θώρακός του;

Ιωβ. 41,6 πύλας προσώπου αὐτοῦ τίς ἀνοίξει; κύκλῳ ὀδόντων αὐτοῦ φόβος.

Ιωβ. 41,6 Ποιός ημπορεί να ανοίξη την πύλην του στόματός του, τας φοβεράς δηλαδή σιαγόνας του; Γυρω από τας σιαγόνας αυτάς είναι οι τρομεροί οδόντες του, οι οποίοι εμπνέουν φόβον.

Ιωβ. 41,7 τὰ ἔγκατα αὐτοῦ ἀσπίδες χάλκεαι, σύνδεσμος δὲ αὐτοῦ ὥσπερ σμυρίτης λίθος·

Ιωβ. 41,7 Τα εσωτερικά του προφυλάσσονται σαν από χαλκίνας ασπίδας, αι δε ηνωμέναι μεταξύ των φολίδες του δέρματός του είναι σαν να έχουν κατασκευασθή από σμυρίτην λίθον.

Ιωβ. 41,8 εἷς τοῦ ἑνὸς κολλῶνται, πνεῦμα δὲ οὐ μὴ διέλθῃ αὐτόν·

Ιωβ. 41,8 Η μία φολίς συνδέεται τόσον στενά με την άλλην, ώστε ούτε η πνοή ανέμου δεν ημπορεί να περάσή δια μέσου αυτών.

Ιωβ. 41,9 ἀνὴρ τῷ ἀδελφῷ αὐτοῦ προσκολληθήσεται, συνέχονται καὶ οὐ μὴ ἀποσπασθῶσιν.

Ιωβ. 41,9 Σαν αδέλφια προσκολλάται η μία με την άλλην, συνδέονται στενότατα και δεν είναι δυνατόν να αποσπασθούν και να ξεχωρίσουν ούτε από μεταξύ των ούτε από το σώμα του κροκοδείλου.

Ιωβ. 41,10 ἐν πταρμῷ αὐτοῦ ἐπιφαύσκεται φέγγος, οἱ δὲ ὀφθαλμοὶ αὐτοῦ εἶδος Ἑωσφόρου.

Ιωβ. 41,10 Καθώς πταρνίζεται, τα σταγονίδια του πταρμού του ακτινοβολούν το φως, τα δε μάτια του ομοιάζουν με τον Αυγερινόν.

Ιωβ. 41,11 ἐκ στόματος αὐτοῦ ἐκπορεύονται ὡς λαμπάδες καιόμεναι καὶ διαῤῥιπτοῦνται ὡς ἐσχάραι πυρός.

Ιωβ. 41,11 Από το στόμα του εξέρχονται σαν αναμμένες λαμπάδες και εξαφανίζονται ολόγυρά του ωσάν εστίαι φωτιάς.

Ιωβ. 41,12 ἐκ μυκτήρων αὐτοῦ ἐκπορεύεται καπνὸς καμίνου καιομένης πυρὶ ἀνθράκων.

Ιωβ. 41,12 Τα σταγονίδια που εκτοξεύονται από τους ρώθωνάς του ομοιάζουν με εξερχόμενον καπνόν καμίνου, η οποία καίεται με αναμμένα κάρβουνα.

Ιωβ. 41,13 ἡ ψυχὴ αὐτοῦ ἄνθρακες, φλὸξ δὲ ἐκ στόματος αὐτοῦ ἐκπορεύεται.

Ιωβ. 41,13 Η εκπνοή αυτού είναι σαν αναμμένα κάρβουνα, φλόγα δε εκπορεύεται από το στόμα του.

Ιωβ. 41,14 ἐν δὲ τραχήλῳ αὐτοῦ αὐλίζεται δύναμις, ἔμπροσθεν αὐτοῦ τρέχει ἀπώλεια.

Ιωβ. 41,14 Εις τον τράχηλόν του εδράζεται η δύναμίς του και έμπροσθέν του απλώνεται όλεθρος και καταστροφή.

Ιωβ. 41,15 σάρκες δὲ σώματος αὐτοῦ κεκόλληνται· καταχέει ἐπ᾿ αὐτόν, οὐ σαλευθήσεται.

Ιωβ. 41,15 Αι σάρκες του σώματός του είναι στενά κολλημέναι μεταξύ των και σκληραί, ώστε εάν κανείς ρίψη εναντίον του βέλη ούτε που θα τα αισθανθή και ούτε θα σαλευθή.

Ιωβ. 41,16 ἡ καρδία αὐτοῦ πέπηγεν ὡς λίθος, ἕστηκε δὲ ὥσπερ ἄκμων ἀνήλατος.

Ιωβ. 41,16 Η καρδία του είναι σκληρή όπως το λιθάρι· στέκεται άκαμπτη και αλύγιστη σαν το αμόνι.

Ιωβ. 41,17 στραφέντος δὲ αὐτοῦ, φόβος θηρίοις τετράποσιν ἐπὶ γῆς ἁλλομένοις.

Ιωβ. 41,17 Εάν βγη από το νερό και στραφή προς την ξηράν, φόβος και τρόμος θα πέση εις τα θηρία της υπαίθρου, τα οποία φεύγουν ενώπιόν του με πηδήματα.

Ιωβ. 41,18 ἐὰν συναντήσωσιν αὐτῷ λόγχαι, οὐδὲν μὴ ποιήσωσι δόρυ καὶ θώρακα·

Ιωβ. 41,18 Λογχαι εάν πέσουν με ορμήν επάνω του, δεν τον θίγουν καθόλου. Ούτε το δόρυ και οι θωρακισμένοι πολεμισταί ημπορούν να του κάμουν τίποτε.

Ιωβ. 41,19 ἥγηται μὲν γὰρ σίδηρον ἄχυρα, χαλκὸν δὲ ὥσπερ ξύλον σαθρόν.

Ιωβ. 41,19 Αυτός θεωρεί τα σιδερένια όπλα σαν άχυρα, τα δε χάλκινα σαν σάπιο ξύλο.

Ιωβ. 41,20 οὐ μὴ τρώσῃ αὐτὸν τόξον χάλκεον, ἥγηται μὲν πετροβόλον χόρτον·

Ιωβ. 41,20 Το χάλκινον τόξον δεν ημπορεί να του επιφέρη καμμίαν πληγήν, την δε σφενδόνην που εκσφενδονίζει λίθους, την θεωρεί σαν το χορτάρι.

Ιωβ. 41,21 ὡς καλάμη ἐλογίσθησαν σφῦραι, καταγελᾷ δὲ σεισμοῦ πυρφόρου.

Ιωβ. 41,21 Τα σιδερένια σφυριά τα θεωρεί σαν την ανάλαφρη καλαμιά. Καταφρονεί δε τα πυρφόρα βέλη, που εκσφενδονίζονται εναντίον του.

Ιωβ. 41,22 ἡ στρωμνὴ αὐτοῦ ὀβελίσκοι ὀξεῖς, πᾶς δὲ χρυσὸς θαλάσσης ὑπ᾿ αὐτὸν ὥσπερ πηλὸς ἀμύθητος.

Ιωβ. 41,22 Κοιμάται με άνεσιν επάνω σε μυτερά καρφιά, όλος δε ο κάτω από αυτόν χρυσός της θαλάσσης θεωρείται σαν λάσπη άνευ αξίας.

Ιωβ. 41,23 ἀναζεῖ τὴν ἄβυσσον ὥσπερ χαλκεῖον, ἥγηται δὲ τὴν θάλασσαν ὥσπερ ἐξάλειπτρον,

Ιωβ. 41,23 Αναταράσσει και κάμνει σαν να βράζουν τα ύδατα, όπως το φυσερό του σιδηρουργείου. Ευχαριστείται δε εις την θάλασσαν, ως εάν αυτή είναι λεκάνη λουτρού καθαριότητος.

Ιωβ. 41,24 τὸν δὲ τάρταρον τῆς ἀβύσσου ὥσπερ αἰχμάλωτον· ἐλογίσατο ἄβυσσον εἰς περίπατον.

Ιωβ. 41,24 Τα βάθη των θαλασσών είναι υπό την εξουσίαν του ως αιχμάλωτα. Περίπατον δε ευχάριστον θεωρεί τον ωκεανον.

Ιωβ. 41,25 οὐκ ἔστιν οὐδὲν ἐπὶ τῆς γῆς ὅμοιον αὐτῷ πεποιημένον ἐγκαταπαίζεσθαι ὑπὸ τῶν ἀγγέλων μου·

Ιωβ. 41,25 Δεν υπάρχει άλλο θηρίον επάνω εις την γην όμοιον με τον κροκόδειλον, ο οποίος είναι έτσι φτιασμένος, ώστε μόνον από τους αγγέλους μου είναι δυνατόν να εμπαίζεται.

Ιωβ. 41,26 πᾶν ὑψηλὸν ὁρᾷ, αὐτὸς δὲ βασιλεὺς πάντων τῶν ἐν τοῖς ὕδασιν.

Ιωβ. 41,26 Βλέπει απτόητος όλα τα υψηλά, βασιλεύει δε εις όλα τα ζώα, που υπάρχουν μέσα εις τα ύδατα”.

ΙΩΒ 42

Ιωβ. 42,1 Ὑπολαβὼν δὲ Ἰὼβ λέγει τῷ Κυρίῳ·

Ιωβ. 42,1 Ελαβε τον λόγον τότε ο Ιώβ και είπε προς τον Κυριον·

Ιωβ. 42,2 οἶδα ὅτι πάντα δύνασαι, ἀδυνατεῖ δέ σοι οὐδέν.

Ιωβ. 42,2 “γνωρίζω πλέον πολύ καλά, Κυριε, ότι συ δύνασαι τα πάντα, τίποτε δε δεν είναι αδύνατον εις σέ.

Ιωβ. 42,3 τίς γάρ ἐστιν ὁ κρύπτων σε βουλήν; φειδόμενος δὲ ῥημάτων, καὶ σὲ οἴεται κρύπτειν; τίς δὲ ἀναγγελεῖ μοι ἃ οὐκ ᾔδειν, μεγάλα καὶ θαυμαστά, ἃ οὐκ ἐπιστάμην;

Ιωβ. 42,3 Ποίος δε είναι δυνατόν να κρύψη από σε τας σκέψεις και αποφάσστου; Ποιός δε είναι εκείνος, που τσιγκουνευόμενος και συγκρατών μέσα τα λόγια του νομίζει ότι δύναται να τα αποκρύψη από σέ; Ποίος όμως άλλος, εκτός από σέ, θα μου ανήγγελλεν αυτά, που δεν εγνώριζα, τα μεγάλα και αξιοθαύμαστα, που δεν ήξευρα;

Ιωβ. 42,4 ἄκουσον δέ μου, Κύριε, ἵνα κἀγὼ λαλήσω· ἐρωτήσω δέ σε, σὺ δέ με δίδαξον.

Ιωβ. 42,4 Ακουσε δε εμέ, Κυριε, δια να τολμήσω να ομιλήσω και εγώ προς σέ. Θα σε ερωτήσω, συ δε δίδαξέ με.

Ιωβ. 42,5 ἀκοὴν μὲν ὠτὸς ἤκουόν σου τὸ πρότερον, νυνὶ δὲ ὁ ὀφθαλμός μου ἑώρακέ σε·

Ιωβ. 42,5 Μέχρι τώρα με τα αυτιά μου μόνον ήκουα περί σου και των μεγαλείων σου. Τωρα όμως σε είδα με τα ίδια μου τα μάτια.

Ιωβ. 42,6 διὸ ἐφαύλισα ἐμαυτὸν καὶ ἐτάκην, ἥγημαι δὲ ἐμαυτὸν γῆν καὶ σποδόν.

Ιωβ. 42,6 Δια τούτο ελεεινολόγησα και εξουθένωσα τον εαυτόν μου, έλυωσα από ψυχικήν συντριβήν, αισθάνομαι ότι είμαι πράγματι χώμα και στάκτη”.

Ιωβ. 42,7 ἐγένετο δὲ μετὰ τὸ λαλῆσαι τὸν Κύριον πάντα τὰ ῥήματα ταῦτα τῷ Ἰώβ, εἶπεν ὁ Κύριος Ἐλιφὰζ τῷ Θαιμανίτῃ· ἥμαρτες σὺ καὶ οἱ δύο φίλοι σου· οὐ γὰρ ἐλαλήσατε ἐνώπιόν μου ἀληθὲς οὐδὲν ὥσπερ ὁ θεράπων μου Ἰώβ.

Ιωβ. 42,7 Οταν ο Κυριος είπεν όλους αυτούς τους λόγους προς τον Ιώβ, απευθυνόμενος προς Ελιφάζ τον Θαιμανίτην είπεν· “ημάρτησες συ και οι δύο φίλοι σου, διότι δεν ωμιλήσατε ενώπιόν μου τίποτε το αληθές και σύμφωνον προς την βουλήν μου, όπως ο δούλος μου ο Ιώβ.

Ιωβ. 42,8 νῦν δὲ λάβετε ἑπτὰ μόσχους καὶ ἑπτὰ κριοὺς καὶ πορεύθητε πρὸς τὸν θεράποντά μου Ἰώβ, καὶ ποιήσει κάρπωσιν ὑπὲρ ὑμῶν. Ἰὼβ δὲ ὁ θεράπων μου εὔξεται περὶ ὑμῶν, ὅτι εἰ μὴ πρόσωπον αὐτοῦ λήψομαι· εἰ μὴ γὰρ δι᾿ αὐτόν, ἀπώλεσα ἂν ὑμᾶς· οὐ γὰρ ἐλαλήσατε ἀληθὲς κατὰ τοῦ θεράποντός μου Ἰώβ.

Ιωβ. 42,8 Λαβετε λοιπόν τώρα επτά μόσχους και επτά κριους και πηγαίνετε προς τον δούλον μου τον Ιώβ και θα προσφέρη αυτός αυτά ολοκαύτωμα δια σας. Ο δούλος μου ο Ιώβ θα προσευχηθή δια σας και εγώ αυτόν και την δέησίν του θα λάβω υπ' όψιν μου και θα συγχωρήσω το αμάρτημά σας. Εάν δεν ήτο προς χάριν αυτού, θα σας κατέστρεφα. Διότι ομιλούντες, όπως ωμιλήσατε, εναντίον του δούλου μου του Ιώβ, δεν είπατε το αληθές”.

Ιωβ. 42,9 ἐπορεύθη δὲ Ἐλιφὰζ ὁ Θαιμανίτης καὶ Βαλδὰδ ὁ Σαυχίτης καὶ Σωφὰρ ὁ Μιναῖος καὶ ἐποίησαν καθὼς συνέταξεν αὐτοῖς ὁ Κύριος, καὶ ἔλυσε τὴν ἁμαρτίαν αὐτοῖς διὰ Ἰώβ.

Ιωβ. 42,9 Επήγαν πράγματι ο Ελιφάζ ο Θαιμανίτης, Βαλδάδ ο Σιαυχίτης και Σωφάρ ο Μιναίος και έπραξαν, όπως τους είχε διατάξει ο Κυριος. Ο δε Κυριος συνεχώρησε και διέλυσε την αμαρτίαν των προς χάριν του Ιώβ.

Ιωβ. 42,10 ὁ δὲ Κύριος ηὔξησε τὸν Ἰώβ· εὐξαμένου δὲ αὐτοῦ καὶ περὶ τῶν φίλων αὐτοῦ, ἀφῆκεν αὐτοῖς τὴν ἁμαρτίαν. ἔδωκε δὲ ὁ Κύριος διπλᾶ ὅσα ἦν ἔμπροσθεν Ἰὼβ εἰς διπλασιασμόν.

Ιωβ. 42,10 Ο Κυριος εδόξασε και επί του σημείου αυτού τον Ιώβ. Οταν αυτός προσηυχήθη δια τους φίλους του, ο Κυριος συνεχώρησε την αμαρτίαν εκείνων. Εις δε τον Ιώβ έδωσε τα διπλάσια, από όσα προηγουμένως είχεν.

Ιωβ. 42,11 ἤκουσαν δὲ πάντες οἱ ἀδελφοὶ αὐτοῦ καὶ αἱ ἀδελφαὶ αὐτοῦ πάντα τὰ συμβεβηκότα αὐτῷ καὶ ἦλθον πρὸς αὐτὸν καὶ πάντες ὅσοι ἤδεισαν αὐτὸν ἐκ πρώτου· φαγόντες δὲ καὶ πιόντες παρ᾿ αὐτῷ παρεκάλεσαν αὐτόν, καὶ ἐθαύμασαν ἐπὶ πᾶσιν, οἷς ἐπήγαγεν ἐπ᾿ αὐτῷ ὁ Κύριος. ἔδωκε δὲ αὐτῷ ἕκαστος ἀμνάδα μίαν καὶ τετράδραχμον χρυσοῦ καὶ ἀσήμου.

Ιωβ. 42,11 Επληροφορήθησαν δε όλοι οι αδελφοί του και αι αδελφαί του όλα όσα είχαν συμβή εις αυτόν και ήλθαν πάντες προς αυτόν, όσοι τον είχαν γνωρίσει και προηγουμένως. Αφού δε έφαγαν και έπιαν στο σπίτι μαζή του, τον παρηγόρησαν αλλά και τον εθαύμασαν δι' όλα όσα επέφερεν εις αυτόν ο Κυριος. Εκαστος δε από αυτούς έδωκεν στον Ιώβ ως δώρον μίαν αρνάδα, ένα χρυσούν τετράδραχμον και ακατέργαστον άργυρον.

Ιωβ. 42,12 ὁ δὲ Κύριος εὐλόγησε τὰ ἔσχατα Ἰὼβ ἢ τὰ ἔμπροσθεν· ἦν δὲ τὰ κτήνη αὐτοῦ πρόβατα μύρια τετρακισχίλια, κάμηλοι ἑξακισχίλιαι, ζεύγη βοῶν χίλια, ὄνοι θήλειαι νομάδες χίλιαι.

Ιωβ. 42,12 Ο δε Κυριος ευλόγησε τα μετά ταύτα έτη του Ιώβ πλουσιώτερον και περισσότερον από τα προηγηθέντα χρόνια του. Ανήλθον δε τα κτήνη του, τα πρόβατά του εις δεκατέσσαρες χιλιάδες, αι κάμηλοί του εις εξ χιλιάδες, τα ζεύγη των βοϊδιών του εις χίλια, αι θηλυκαί όνοι, που έβοσκαν εις κοπάδια, ανήλθον εις χιλίας.

Ιωβ. 42,13 γεννῶνται δὲ αὐτῷ υἱοὶ ἑπτὰ καὶ θυγατέρες τρεῖς·

Ιωβ. 42,13 Απέκτησε δε αυτός επτά υιούς και τρεις θυγατέρας.

Ιωβ. 42,14 καὶ ἐκάλεσε τὴν μὲν πρώτην Ἡμέραν, τὴν δὲ δευτέραν Κασίαν, τὴν δὲ τρίτην Ἀμαλθαίας κέρας.

Ιωβ. 42,14 Και εκάλεσε την μεν πρώτην Ημέραν, εις συμβολισμόν της νέας χαρμοσύνου περιόδου που ανέτειλε δια τον Ιώβ. Την δευτέραν Κασίαν, ευάρεστον ως το αρωματώδες φυτόν, την τρίτην εκάλεσεν Αμαλθαίας κέρας, εις δήλωσιν της νέας υπεραφθονίας των αγαθών του.

Ιωβ. 42,15 καὶ οὐχ εὑρέθησαν κατὰ τὰς θυγατέρας Ἰὼβ βελτίους αὐτῶν ἐν τῇ ὑπ᾿ οὐρανόν· ἔδωκε δὲ αὐταῖς ὁ πατὴρ κληρονομίαν ἐν τοῖς ἀδελφοῖς.

Ιωβ. 42,15 Καθ' όλην δε την υπό τον ουρανόν οικουμένην δεν ευρέθησαν ωσάν τας θυγατέρας του Ιώβ καλύτεραι και ωραιότεροι. Απέκτησε δε τόσα πολλά ο Ιωβ, ώστε έδωκε και εις τας τρεις αυτάς θυγατέρας του κληρονομίαν μεγάλην μεταξύ των αδελφών των.

Ιωβ. 42,16 ἔζησε δὲ Ἰὼβ μετὰ τὴν πληγὴν ἔτη ἑκατὸν ἑβδομήκοντα, τὰ δὲ πάντα ἔτη ἔζησε διακόσια τεσσαράκοντα· καὶ εἶδεν Ἰὼβ τοὺς υἱοὺς αὐτοῦ καὶ τοὺς υἱοὺς τῶν υἱῶν αὐτοῦ, τετάρτην γενεάν.

Ιωβ. 42,16 Εζησε δε ο Ιώβ μετά την θλίψιν της ασθενείας του εκατόν εδδομήκοντα έτη. Ολα δε τα έτη της ζωής του Ιωβ ανήλθον εις διακόσια τεσσαράκοντα. Και είδεν ο Ιώβ τα παιδιά του και τα παιδιά των παιδιών του μέχρι τετάρτης γενεάς.

Ιωβ. 42,17 καὶ ἐτελεύτησεν Ἰὼβ πρεσβύτερος καὶ πλήρης ἡμερῶν.

Ιωβ. 42,17 Εξεδήμησε δε ο Ιώβ γέρων και πλήρης ημερών.

Ιωβ. 42,17α γέγραπται δὲ αὐτὸν πάλιν ἀναστήσεσθαι μεθ᾿ ὧν ὁ Κύριος ἀνίστησιν.

Ιωβ. 42,17α Εχει δε γραφή ότι θα αναστήση πάλιν αυτόν ο Κυριος μαζή με όλους εκείνους, τους οποίους θα αναστήση κατά την μέλλουσαν ζωήν.

Ιωβ. 42,17β Οὗτος ἑρμηνεύεται ἐκ τῆς Συριακῆς βίβλου ἐν μὲν γῇ κατοικῶν τῇ Αὐσίτιδι, ἐπὶ τοῖς ὁρίοις τῆς Ἰδουμαίας καὶ Ἀραβίας, προϋπῆρχε δὲ αὐτῷ ὄνομα Ἰωβάβ.

Ιωβ. 42,17β Δια τον Ιώβ πληροφορούμεθα από την εις την Συριακήν γλώσσαν μετάφρασιν της Βιβλου, ότι κατοικούσε εις την χώραν Αυσίτιδα, η οποία ευρίσκετο εις τα σύνορα Ιδουμαίας και Αραβίας. Το δε προηγούμενον όνομα του ήτο Ιωβαδ.

Ιωβ. 42,17γ λαβὼν δὲ γυναῖκα Ἀράβισσαν γεννᾷ υἱόν, ᾧ ὄνομα Ἐννών· ἦν δὲ αὐτὸς πατρὸς μὲν Ζαρὲ ἐκ τῶν Ἡσαῦ υἱῶν υἱός, μητρός δὲ Βοσόῤῥας, ὥστε εἶναι αὐτὸν πέμπτον ἀπὸ Ἁβραάμ.

Ιωβ. 42,17γ Επῇρε δε και μίαν γυναίκα εξ Αραβίας, από την οποίαν απέκτησεν υιόν, ονομασθέντα Εννών. Ο πατήρ του Ιώβ ήτο ο Ζαρέ, απόγονος της πατριαρχικής οικογενείας του Ησαύ. Η μητέρα του ωνομάζετο Βοσόρρα, ώστε αυτός ως εγγονός του Ησαύ ήτο πέμπτος απόγονος από τον Αβραάμ.

Ιωβ. 42,17δ καὶ οὗτοι οἱ βασιλεῖς οἱ βασιλεύσαντες ἐν Ἐδώμ, ἧς καὶ αὐτὸς ἦρξε χώρας· πρῶτος Βαλὰκ ὁ τοῦ Βεώρ, καὶ ὄνομα τῇ πόλει αὐτοῦ Δενναβά· μετὰ δὲ Βαλὰκ Ἰωβὰβ ὁ καλούμενος Ἰώβ· μετὰ δὲ τοῦτον Ἀσὼμ ὁ ὑπάρχων ἡγεμὼν ἐκ τῆς Θαιμανίτιδος χώρας· μετὰ δὲ τοῦτον Ἀδὰδ υἱὸς Βαράδ, ὁ ἐκκόψας Μαδιὰμ ἐν τῷ πεδίῳ Μωάβ, καὶ ὄνομα τῇ πόλει αὐτοῦ Γεθθαίμ.

Ιωβ. 42,17δ Οι βασιλείς, οι οποίοι εβασίλευσαν εις την χώραν της Ιδουμαίας, της οποίας άρχων και βασιλεύς υπήρξεν και ο Ιώβ, ήσαν οι εξής· Πρώτος ο Βαλάκ υιός του Βεώρ. Το δε όνομα της πόλεώς του ήτο Δενναβά. Μετά τον Βαλάκ εβασίλευσεν ο Ιωβάβ, δηλαδή ο Ιώβ. Επειτα από αυτόν ο Ασώμ, ο ηγεμών που κατήγετο από την Θαιμανίτιδα χώραν. Επειτα από αυτόν εβασίλευσεν ο Αδάδ, ο υιός του Βαράδ, ο οποίος εξωλόθρευσε τους Μαδιανίτας εις την πεδιάδα της Μωάβ. Η δε πόλις του ωνομάζετο Γεθθαίμ.

Ιωβ. 42,17ε οἱ δὲ ἐλθόντες πρὸς αὐτὸν φίλοι, Ἐλιφὰζ τῶν Ἡσαῦ υἱῶν, Θαιμανῶν βασιλεύς, Βαλδὰδ ὁ Σαυχαίων τύραννος, Σωφὰρ ὁ Μιναίων βασιλεύς.

Ιωβ. 42,17ε Οι φίλοι του Ιώβ, που είχαν ελθει εις επίσκεψίν του ήσαν· Ελιφάζ από τους απογόνους του Ησαύ, βασιλεύς των Θαιμανών, ο Βαλδάδ αρχών των Σαυχαίων και ο Σωφάρ ο βασιλεύς των Μιναίων.


26) ΠΑΡΟΙΜΙΑΙ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΠΑΡΟΙΜΙΑΙ

ΠΑΡΟΙΜΙΑΙ 1

Παρ. 1,1 Παροιμίαι Σολομῶντος υἱοῦ Δαυίδ, ὃς ἐβασίλευσεν ἐν Ἰσραήλ,

Παρ. 1,1 Οσα ακολουθούν είναι παροιμίαι, παραβολαί και γνωμικά και αποφθέγματα του Σολομώντος, υιού του Δαυίδ, ο οποίος υπήρξε βασιλεύς του ισραηλιτικού λαού.

Παρ. 1,2 γνῶναι σοφίαν καὶ παιδείαν νοῆσαί τε λόγους φρονήσεως

Παρ. 1,2 Σκοπόν έχουν αι παροιμίαι αυταί να καταστήσουν γνωστήν την θείαν σοφίαν και την ωφέλιμον δια την ψυχήν εκ μέρους του Θεού παιδαγωγίαν και να κάμουν τον άνθρωπον ικανόν να κατανόηση τους λόγους, δια των οποίων θα αποκτήση φρόνησιν και σύνεσιν.

Παρ. 1,3 δέξασθαί τε στροφὰς λόγων νοῆσαί τε δικαιοσύνην ἀληθῆ καὶ κρίμα κατευθύνειν,

Παρ. 1,3 Ακόμη δε να δώσουν εις αυτόν την ικανότητα, ώστε να κατανοή και να αποκρούη την απάτην των περίτεχνων λόγων και τα υποκρυπτόμενα αυτών νοήματα, να εννοήση και δεχθή την αληθινήν δικαιοσύνην του Θεού, ώστε να είναι εις θέσιν να εκφέρη δικαίας κρίσεις και αποφάσεις.

Παρ. 1,4 ἵνα δῷ ἀκάκοις πανουργίαν, παιδὶ δὲ νέῳ αἴσθησίν τε καὶ ἔννοιαν·

Παρ. 1,4 Σκοπός επίσης των παροιμιών είναι, να δώση στους αδόλους και απονηρεύτους σύνεσιν και ευφυΐαν, εις δε τον νεαρόν κατά την ηλικίαν συναίσθησιν και γνώσιν του καλού και κακού.

Παρ. 1,5 τῶνδε γὰρ ἀκούσας σοφὸς σοφώτερος ἔσται, ὁ δὲ νοήμων κυβέρνησιν κτήσεται.

Παρ. 1,5 Αλλά και αυτός ακόμη ο σοφός, όταν ακούση τας παροιμίας αυτάς, θα γίνη περισσότερον σοφός. Ο δε εκ φύσεως ευφυής και συνετός θα αποκτήση περισσοτέραν σύνεσιν και ικανότητα, ώστε ορθώς να διακυβερνά την ζωήν του και τους άλλους.

Παρ. 1,6 νοήσει τε παραβολὴν καὶ σκοτεινὸν λόγον ῥήσεις τε σοφῶν καὶ αἰνίγματα.

Παρ. 1,6 Με τας σοφάς αυτάς παροιμίας καθένας θα είναι εις θέσιν να εννοή παραβολήν και δυσνόητον λόγον, όπως επίσης ρητά και γνωμικά των σοφών και αινιγματώδεις εκφράσεις, υπό τας οποίας κρύπτεται κάποιο βαθύτερον νόημα.

Παρ. 1,7 Ἀρχὴ σοφίας φόβος Κυρίου, σύνεσις δὲ ἀγαθὴ πᾶσι τοῖς ποιοῦσι αὐτήν· εὐσέβεια δὲ εἰς Θεὸν ἀρχὴ αἰσθήσεως, σοφίαν δὲ καὶ παιδείαν ἀσεβεῖς ἐξουθενήσουσιν.

Παρ. 1,7 Αρχή και θεμέλιον πάσης σοφίας είναι ο σεβασμός και ο φόβος προς τον Θεόν. Η δε σύνεσις είναι κατ' εξοχήν ωφέλιμος εις εκείνους, ο οποίοι εφαρμόζουν τα σοφά προστάγματα της εις την ζωήν των. Η προς τον Θεόν ευσέβεια είναι η αρχή και το θεμέλιον της αληθινής σοφίας και γνώσεως. Οι ασεβείς όμως, δι' ο και ασύνετοι, θα περιφρονήσουν την θείαν σοφίαν και παιδαγωγίαν.

Παρ. 1,8 ἄκουε, υἱέ, παιδείαν πατρός σου καὶ μὴ ἀπώσῃ θεσμοὺς μητρός σου·

Παρ. 1,8 Συ όμως, υιέ, άκουε μετά προσοχής και υπάκουε προθύμως εις την διδασκαλίαν και παιδαγωγίαν του πατρός σου. Ποτέ δε να μη αποστροφής και απορρίψης τας στοργικάς παραγγελίας και τους θεσμούς της μητρός σου.

Παρ. 1,9 στέφανον γὰρ χαρίτων δέξῃ σῇ κορυφῇ καὶ κλοιὸν χρύσεον περὶ σῷ τραχήλῳ.

Παρ. 1,9 Διότι, εάν προθύμως δεχθής την παιδαγωγίαν των γονέων σου, θα τιμηθής, θα δεχθής εις την κεφολήν σου στέφανον από τας χαρίτας των αρετών και περί τον λαιμόν σου περιδέραιον χρυσούν, ασυγκρίτως πολυτιμότερον από κάθε άλλο κόσμημα.

Παρ. 1,10 υἱέ, μή σε πλανήσωσιν ἄνδρες ἀσεβεῖς, μηδὲ βουληθῇς,

Παρ. 1,10 Παιδί μου, πρόσεχε να μη σε παραπλανήσουν προς το κακόν ασεβείς άνθρωποι και ποτέ να μη συγκατατεθής εις τας αμαρτωλάς αυτών σκέψεις και προτάσεις.

Παρ. 1,11 ἐὰν παρακαλέσωσί σε λέγοντες· ἐλθὲ μεθ᾿ ἡμῶν, κοινώνησον αἵματος, κρύψωμεν δὲ εἰς γῆν ἄνδρα δίκαιον ἀδίκως,

Παρ. 1,11 Εάν παρουσιασθούν ως φίλοι σου και σε προσκαλέσουν και σου είπουν· “έλα μαζή μας, λάβε μέρος και συ στο αίμα, το οποίον θα χύσωμεν· ας θανατώσωμεν αδίκως άνδρα δίκαιον και το πτώμα του ας το κρύψωμεν βαθειά στον τάφον.

Παρ. 1,12 καταπίωμεν δὲ αὐτὸν ὥσπερ ᾅδης ζῶντα καὶ ἄρωμεν αὐτοῦ τὴν μνήμην ἐκ γῆς·

Παρ. 1,12 Ζωντανόν ας τον καταπίωμεν, όπως ο άδης. Ας σβήσωμεν το όνομα του και την ανάμνησίν του από τους ανθρώπους της γης, ώστε κανείς πλέον να μη τον ενθυμήται.

Παρ. 1,13 τὴν κτῆσιν αὐτοῦ τὴν πολυτελῆ καταλαβώμεθα, πλήσωμεν δὲ οἴκους ἡμετέρους σκύλων·

Παρ. 1,13 Ας βάλωμεν χέρι και ας κάμωμεν ιδικήν μας την μεγάλην περιουσίαν του, ας γεμίσωμεν δε τα σπίτια μας από λάφυρα, τα οποία θα αρπάσωμεν από τους άλλους με τας ληστείας και τα εγκλήματά μας.

Παρ. 1,14 τὸν δὲ σὸν κλῆρον βάλε ἐν ἡμῖν, κοινὸν δὲ βαλάντιον κτησώμεθα πάντες, καὶ μαρσίππιον ἓν γενηθήτω ἡμῖν.

Παρ. 1,14 Οσα χρήματα και κτήματα έχεις κληρονομήσει από τον πατέρα σου βάλε τα εδώ μαζή με τα ιδικά μας. Ταύτισε την τύχην σου μαζή μας και ας έχωμεν όλοι ένα κοινόν βαλάντιον, ένα κοινόν δερμάτινον σάκκον, όπου θα αποταμιεύωμεν, όσα θα αρπάζωμεν”.

Παρ. 1,15 μὴ πορευθῆς ἐν ὁδῷ μετ᾿ αὐτῶν, ἔκλινον δὲ τὸν πόδα σου ἐκ τῶν τρίβων αὐτῶν·

Παρ. 1,15 Παιδί μου, πρόσεξε, μη πορευθής στον ίδιον δρόμον μαζή των, αλλά άλλαξε πορείαν, λοξοδρόμησε μακρυά από τους δρόμους εκείνων.

Παρ. 1,16 οἱ γὰρ πόδες αὐτῶν εἰς κακίαν τρέχουσι καὶ ταχινοὶ τοῦ ἐκχέαι αἷμα·

Παρ. 1,16 Διότι τα πόδια εκείνων τρέχουν ταχέως πάντοτε προς το κακόν, σπεύδουν να χύσουν αίματα αθώων ανθρώπων.

Παρ. 1,17 οὐ γὰρ ἀδίκως ἐκτείνεται δίκτυα πτερωτοῖς.

Παρ. 1,17 Εχε δε υπ' όψιν σου και τούτο· ότι, όπως δεν στήνονται χωρίς σκοπόν δίκτυα, αλλά δια να συλλάβουν λαίμαργα ασύνετα πουλιά, ετσι και αυτοί θα συλληφθούν εις παγίδα, και δεν θα μείνουν ατιμώρητοι, αν οχι από τους ανθρώπους, πάντως όμως από τον Θεόν. Θα συλληφθούν εις τα δίκτυα της παρανομίας των.

Παρ. 1,18 αὐτοὶ γὰρ οἱ φόνου μετέχοντες θησαυρίζουσιν ἑαυτοῖς κακά, ἡ δὲ καταστροφὴ ἀνδρῶν παρανόμων κακή.

Παρ. 1,18 Διότι αυτοί, οι οποίοι συμμετέχουν στο έγκλημα, από κοινού δε και εκ συστάσεως διαπράττουν φόνον, συσσωρεύουν εναντίον των πολλά κακά, η δε καταστροφή των παρανόμων ανθρώπων θα είναι τρομερά.

Παρ. 1,19 αὗται αἱ ὁδοί εἰσι πάντων τῶν συντελούντων τὰ ἄνομα· τῇ γὰρ ἀσεβείᾳ τὴν ἑαυτῶν ψυχὴν ἀφαιροῦνται.

Παρ. 1,19 Εις αυτά τα ολέθρια αποτελέσματα οδηγούν όλους τους εργάτας της παρανομίας αι οδοί των. Δια της παρανομίας των καταστρέφουν οι ιδιοί και την ζωήν και την ψυχήν των.

Παρ. 1,20 Σοφία ἐν ἐξόδοις ὑμνεῖται, ἐν δὲ πλατείαις παῤῥησίαν ἄγει·

Παρ. 1,20 Αντιθέτως προς τους εργάτας του σκότους και τας δολιότητάς των, η σοφία του Θεού εξυμνείται δημοσία στους δρόμους από όσους την έχουν γνωρίσει και δεχθή, και με παρρησίαν ακούεται η διδασκαλία της εις τας πλατείας.

Παρ. 1,21 ἐπ᾿ ἄκρων τειχέων κηρύσσεται, ἐπὶ δὲ πύλαις δυναστῶν παρεδρεύει, ἐπὶ δὲ πύλαις πόλεως θαῤῥοῦσα λέγει·

Παρ. 1,21 Το κήρυγμά της διαλαλείται από τας υψηλάς επάλξεις των τειχών, ώστε να ακούεται από όλους. Παραστέκει εις τας θύρας των αρχόντων, δια να τους καθιστά σοφούς και συνετούς εις τα έργα των. Παρευρίσκεται εις τας πύλας της πόλεως, όπου γίνονται συγκεντρώσεις δια την λύσιν μεγάλων ζητημάτων, απευθύνεται προς όλους και με θάρρος πολύ λέγει;

Παρ. 1,22 ὅσον ἂν χρόνον ἄκακοι ἔχωνται τῆς δικαιοσύνης, οὐκ αἰσχυνθήσονται· οἱ δὲ ἄφρονες, τῆς ὕβρεως ὄντες ἐπιθυμηταί, ἀσεβεῖς γενόμενοι ἐμίσησαν αἴσθησιν

Παρ. 1,22 “Οσον χρόνον οι άδολοι και άκακοι άνθρωποι κρατούν και ακολουθούν τον βίον της δικαιοσύνης και της αρετής, δεν πρόκειται να. εντροπιασθούν. Εξ αντιθέτου οι αμαρτωλοί, οι καταφρονηταί της θείας σοφίας, επειδή επεθύμησαν την αλαζονικήν και γεμάτην επιδείξεις ζωήν, κατήντησαν εις βάθος ασεβείας και εμίσησαν την αληθινήν και σώζουσαν γνώσιν του Θεού.

Παρ. 1,23 καὶ ὑπεύθυνοι ἐγένοντο ἐλέγχοις, ἰδοὺ προήσομαι ὑμῖν ἐμῆς πνοῆς ῥῆσιν, διδάξω δὲ ὑμᾶς τὸν ἐμὸν λόγον.

Παρ. 1,23 Δι' αυτό και έγιναν υπεύθυνοι και άξιοι ελέγχων και τιμωριών. Ιδού όμως ότι εγώ η σοφία, θα σας παρουσιάσω τα λόγια της ιδικής μου εμπνεύσεως. Θα σας διδάξω τους ιδικούς μου λόγους.

Παρ. 1,24 ἐπειδὴ ἐκάλουν καὶ οὐχ ὑπηκούσατε καὶ ἐξέτεινα λόγους καὶ οὐ προσείχετε,

Παρ. 1,24 Επειδή είδα, ότι μολονότι σας εκαλούσα και σεις δεν υπηκούσατε, εγώ η σοφία σας ωμίλησα εις εντονώτερον ύφος, εμάκρυνα τον λόγον μου προς σας. Σεις όμως και πάλιν δεν εδίδατε καμμίαν προσοχήν·

Παρ. 1,25 ἀλλὰ ἀκύρους ἐποιεῖτε ἐμὰς βουλάς, τοῖς δὲ ἐμοῖς ἐλέγχοις οὐ προσείχετε,

Παρ. 1,25 αλλά τουναντίον εθεωρείτε χωρίς αξίαν και σημασίαν τας σύμβουλάς μου. Εις δε τους ελέγχους μου δεν εδίδατε καμμίαν προσοχήν·

Παρ. 1,26 τοιγαροῦν κἀγὼ τῇ ὑμετέρᾳ ἀπωλείᾳ ἐπιγελάσομαι, καταχαροῦμαι δὲ ἡνίκα ἔρχηται ὑμῖν ὄλεθρος,

Παρ. 1,26 δια τούτο, λοιπόν, και εγώ θα γελάσω με την απώλειάν σας, θα χαρώ πάρα πολύ, όταν θα επέρχεται εναντίον σας ο όλεθρος.

Παρ. 1,27 καὶ ὡς ἂν ἀφίκηται ὑμῖν ἄφνω θόρυβος, ἡ δὲ καταστροφὴ ὁμοίως καταιγίδι παρῇ, καὶ ὅταν ἔρχηται ὑμῖν θλῖψις καὶ πολιορκία ἢ ὅταν ἔρχηται ὑμῖν ὄλεθρος.

Παρ. 1,27 Και όταν αιφνιδίως εγερθή εναντίον σας ταραχή, ο δε όλεθρός σας ως καταστρεπτική καταιγίς επιπέση επάνω σας, όταν σας βρη θλίψις μεγάλη η πολιορκία της πόλεως σας από τους εχθρούς, όταν θα βλέπετε και σεις να έρχεται αναπόφευκτος ο όλεθρός σας,

Παρ. 1,28 ἔσται γὰρ ὅταν ἐπικαλέσησθέ με, ἐγὼ δὲ οὐκ εἰσακούσομαι ὑμῶν· ζητήσουσί με κακοί, καὶ οὐχ εὑρήσουσιν·

Παρ. 1,28 τότε θα συμβή τούτο· θα με επικαλεσθήτε, εγώ όμως δεν θα ακούσω την επίκλησίν σας. Θα με ζητήσουν ως βοηθόν των και στήριγμά των οι κακοί εις τας δυσκόλους των περιστάσεις, και δεν θα με εύρουν ως λυτρωτήν και σωτήρα των.

Παρ. 1,29 ἐμίσησαν γὰρ σοφίαν, τὸν δὲ λόγον τοῦ Κυρίου οὐ προείλαντο,

Παρ. 1,29 Διότι εμίσησαν την θείαν σοφίαν, τον δε λόγον του Κυρίου δεν τον επροτίμησαν, αλλά τον απέρριψαν.

Παρ. 1,30 οὐδὲ ἤθελον ἐμαῖς προσέχειν βουλαῖς, ἐμυκτήριζον δὲ ἐμοὺς ἐλέγχους.

Παρ. 1,30 Ούτε ήθελον να δώσουν προσοχήν εις τα θελήματά μου. Εξ αντιθέτου περιέπαιζαν και εχλεύαζαν τους ελέγχους, τους οποίους προς σωτηρίαν των απηύθυνα.

Παρ. 1,31 τοιγαροῦν ἔδονται τῆς ἑαυτῶν ὁδοῦ τοὺς καρποὺς καὶ τῆς ἑαυτῶν ἀσεβείας πλησθήσονται·

Παρ. 1,31 Δια τούτο θα φάγουν τους καρπούς της κακής των ζωής και συμπεριφοράς. Θα απολαύσουν τα επίχειρα της κακίας των. Θα πλημμυρίσουν και θα πνιγούν μέσα εις τας οδυνηράς συνεπείας της ασεβείας των.

Παρ. 1,32 ἀνθ᾿ ὧν γὰρ ἠδίκουν νηπίους, φονευθήσονται, καὶ ἐξετασμὸς ἀσεβεῖς ὀλεῖ.

Παρ. 1,32 Επειδή ηδίκησαν τους αφελείς και αγαθούς ανθρώπους, θεία φοβερά κρίσις θα εξολοθρεύση τους ασεβείς.

Παρ. 1,33 ὁ δὲ ἐμοῦ ἀκούων κατασκηνώσει ἐπ᾿ ἐλπίδι καὶ ἡσυχάσει ἀφόβως ἀπὸ παντὸς κακοῦ.

Παρ. 1,33 Εκείνος όμως, που ακούει και υπακούει εις εμέ, την σοφίαν, θα ζη με σταθεράν την ελπίδα του εις την παντοδύναμον προστασίαν του Υψιστου και θα διατηρή την γαλήνην του εις κάθε περίστασιν, χωρίς φόβον από κανένα κακόν”.

ΠΑΡΟΙΜΙΑΙ 2

Παρ. 2,1 Υἱέ, ἐὰν δεξάμενος ῥῆσιν ἐμῆς ἐντολῆς κρύψῃς παρὰ σεαυτῷ,

Παρ. 2,1 Παιδί μου, εάν παραδεχθής τα λόγια των εντολών μου και τα φυλάξης με προσοχήν ως θησαυρόν μέσα εις την καρδίαν σου,

Παρ. 2,2 ὑπακούσεται σοφίας τὸ οὖς σου, καὶ παραβαλεῖς καρδίαν σου εἰς σύνεσιν, παραβαλεῖς δὲ αὐτὴν ἐπὶ νουθέτησιν τῷ υἱῷ σου.

Παρ. 2,2 τότε το αυτί σου θα προσέξη και θα ακούση τα λόγια της θείας σοφίας και θα τα βάλης μέσα στον νουν και την καρδίαν σου, δια να σε αναδείξουν συνετόν, και θα τα χρησιμοποιής δια να δίδης ορθάς συμβουλάς και νουθεσίας στον υιόν σου.

Παρ. 2,3 ἐὰν γὰρ τὴν σοφίαν ἐπικαλέσῃ καὶ τῇ συνέσει δῷς φωνήν σου, τὴν δὲ αἴσθησιν ζητήσῃς μεγάλῃ τῇ φωνῇ,

Παρ. 2,3 Διότι, εάν με φλογερόν πόθον επικαλεσθής την θείαν σοφίαν και φωνάξης την σύνεσιν να έλθη εις σέ, αναζητήσης δε και επικαλεσθής με μεγάλην φωνήν την γνώσιν της θείας αληθείας,

Παρ. 2,4 καὶ ἐὰν ζητήσῃς αὐτὴν ὡς ἀργύριον καὶ ὡς θησαυροὺς ἐξερευνήσῃς αὐτήν,

Παρ. 2,4 και αν την αναζητήσης με τόσον ζήλον, με όσον αναζητεί κανείς την εύρεσιν χρημάτων, εάν ερευνήσης δι' αυτήν με όσον ενδιαφέρον ερευνούν δια πολλούς και μεγάλους θησαυρούς,

Παρ. 2,5 τότε συνήσεις φόβον Κυρίου καὶ ἐπίγνωσιν Θεοῦ εὑρήσεις.

Παρ. 2,5 τότε θα αισθανθής και θα κατανοήσης τον φόβον του Κυρίου· θα εύρης και θα αποκτήσης, όσον είναι δυνατόν εις την ανθρωπίνην διάνοιαν, την αληθινήν και ανειπισφαλή γνώσιν περί του Θεού.

Παρ. 2,6 ὅτι Κύριος δίδωσι σοφίαν, καὶ ἀπὸ προσώπου αὐτοῦ γνῶσις καὶ σύνεσις·

Παρ. 2,6 Διότι ο Κυριος είναι εκείνος, ο οποίος χαρίζει την σοφίαν και από αυτόν πηγάζει και εκχύνεται η γνώσις της αληθείας και η σύνεσις.

Παρ. 2,7 καὶ θησαυρίζει τοῖς κατορθοῦσι σωτηρίαν, ὑπερασπιεῖ τὴν πορείαν αὐτῶν

Παρ. 2,7 Η σοφία αυτή προσφέρει και αποταμιεύει θησαυρόν στους ευθείς ανθρώπους, εις αυτούς που έχουν υγιές και ηρωϊκόν το φρόνημα, δηλαδή τους χαρίζει την σωτηρίαν, προστατεύει δε και υπερασπίζει τους δρόμους της ζωής των.

Παρ. 2,8 τοῦ φυλάξαι ὁδοὺς δικαιωμάτων καὶ ὁδὸν εὐλαβουμένων αὐτὸν διαφυλάξει.

Παρ. 2,8 Τους ενισχύει, ώστε να τηρήσουν και να φυλάξουν τας εντολάς του. Ο δε Θεός θα προφυλάξη από κάθε κίνδυνον την ζωήν εκείνων, που τον ευλαβούνται.

Παρ. 2,9 τότε συνήσεις δικαιοσύνην καὶ κρίμα καὶ κατορθώσεις πάντας ἄξονας ἀγαθούς.

Παρ. 2,9 Οταν δε αποκτήσης την θείαν σοφίαν, τότε θα εννοήσης την αληθινήν δικαιοσύνην και θα είσαι εις θέσιν να κρίνης δικαίως. Θα επιτύχης δέ, ώστε να κατορθώσης όλας τας αγαθάς πράξεις.

Παρ. 2,10 ἐὰν γὰρ ἔλθῃ ἡ σοφία εἰς σὴν διάνοιαν, ἡ δὲ αἴσθησις τῇ σῇ ψυχῇ καλὴ εἶναι δόξῃ,

Παρ. 2,10 Διότι, εάν η σοφία έλθη και κατασκηνώση εις την διάνοιάν σου, θεωρήσης δε και παραδεχθής την από την γνώσιν του νόμου του Θεού σύνεσιν και διάκρισιν ως καλήν και ωφέλιμον,

Παρ. 2,11 βουλὴ καλὴ φυλάξει σε, ἔννοια δὲ ὁσία τηρήσει σε,

Παρ. 2,11 τότε απόφασις αγαθή και συνετή θα σε προφυλάξη από τας αμαρτωλάς εκτροπάς· σκέψις δε αγία θα σε διατηρή εν τη αρετή και πλησίον του Θεού,

Παρ. 2,12 ἵνα ῥύσηταί σε ἀπὸ ὁδοῦ κακῆς καὶ ἀπὸ ἀνδρὸς λαλοῦντος μηδὲν πιστόν.

Παρ. 2,12 δια να σε γλυτώση έτσι από τον ολέθριον δρόμον και από άνθρωπον, ο οποίος δεν λέγει ποτέ κάτι το αληθινόν και αξιόπιστον.

Παρ. 2,13 ὦ οἱ ἐγκαταλείποντες ὁδοὺς εὐθείας τοῦ πορεύεσθαι ἐν ὁδοῖς σκότους·

Παρ. 2,13 Αλλοίμονον όμως εις εκείνους, οι οποίοι αφήνουν τας ευθείας οδούς του Κυρίου, δια να πορευθούν και βαδίσουν τους αμαρτωλούς δρόμους του σκότους και της απωλείας!

Παρ. 2,14 οἱ εὐφραινόμενοι ἐπὶ κακοῖς καὶ χαίροντες ἐπὶ διαστροφῇ κακῆ·

Παρ. 2,14 Αλλοίμονον εις εκείνους, οι οποίοι ευφραίνονται δια τα κακά, που διαπράττουν οι ίδιοι η οι άλλοι, και χαίρουν δια την προς το κακόν διαστροφήν αυτών και των άλλων·

Παρ. 2,15 ὧν αἱ τρίβοι σκολίαι καὶ καμπύλαι αἱ τροχιαὶ αὐτῶν

Παρ. 2,15 αυτοί, των οποίων οι δρόμοι είναι διεστραμμένοι και αι πορείαι των κυκλικαί εν τη δολιότητί των,

Παρ. 2,16 τοῦ μακράν σε ποιῆσαι ἀπὸ ὁδοῦ εὐθείας καὶ ἀλλότριον τῆς δικαίας γνώμης.

Παρ. 2,16 ώστε να απομακρύνουν και σε από την ευθείαν οδόν και να σε αποξενώσουν από την ορθήν και δίκαιον φρόνησιν.

Παρ. 2,17 υἱέ, μή σὲ καταλάβῃ κακὴ βουλή, ἡ ἀπολιποῦσα διδασκαλίαν νεότητος καὶ διαθήκην θείαν ἐπιλελησμένη·

Παρ. 2,17 Παιδί μου, πρόσεχε να μη σε κυριεύση και σε υποδουλώση κακή και διεστραμμένη θέλησις, η οποία έχει αρνηθή και εγκαταλείψει την διδασκαλίαν που συ ήκουσες και παρέλαβες κατά την νεότητά σου και η οποία θέλησις ελησμόνησε τον θείον νόμον.

Παρ. 2,18 ἔθετο γὰρ παρὰ τῷ θανάτῳ τὸν οἶκον αὐτῆς καὶ παρὰ τῷ ᾅδῃ μετὰ τῶν γηγενῶν τοὺς ἄξονας αὐτῆς.

Παρ. 2,18 Αυτή η παράνομος και κακή βουλή έχει στήσει το σπίτι της κοντά στον θάνατον, την δε πορείαν και κατάληξίν της με τους υλόφρονας ανθρώπους, των οποίων το κατάντημα είναι ο άδης.

Παρ. 2,19 πάντες οἱ πορευόμενοι ἐν αὐτῇ οὐκ ἀναστρέψουσιν, οὐδὲ μὴ καταλάβωσι τρίβους εὐθείας· οὐ γὰρ καταλαμβάνονται ὑπὸ ἐνιαυτῶν ζωῆς.

Παρ. 2,19 Ολοι, όσοι βαδίζουν τους δρόμους της κακής βουλής και μένουν αμετανόητοι, δεν θα επιστρέψουν προς τον Θεόν, δεν θα εισέλθουν εις την ευθείαν οδόν. Τέτοιοι δέ που είναι δεν πρόκειται να ζήσουν επί έτη πολλά εις την γην, ώστε να έχουν ευκαιρίας μετανοίας και διορθώσεως·

Παρ. 2,20 εἰ γὰρ ἐπορεύοντο τρίβους ἀγαθάς, εὕροσαν ἂν τρίβους δικαιοσύνης λείας.

Παρ. 2,20 εάν είχαν την καλήν διάθεσιν και εβάδιζαν τους ορθούς δρόμους, θα έβρισκαν τους ομαλούς δρόμους της δικαιοσύνης και αρετής.

Παρ. 2,21 χρηστοὶ ἔσονται οἰκήτορες γῆς, ἄκακοι δὲ ὑπολειφθήσονται ἐν αὐτῇ· ὅτι εὐθεῖς κατασκηνώσουσι γῆν, καὶ ὅσιοι ὑπολειφθήσονται ἐν αὐτῇ.

Παρ. 2,21 Εξ αντιθέτου, καλοί και ενάρετοι άνθρωποι θα κατοικήσουν μονίμως και επί μακρόν εις την γην και οι άκακοι θα απομείνουν ως κύριοι εις αυτήν. Διότι οι τίμιοι και ειλικρινείς θα κατοικήσουν εις την γην και οι όσιοι και καθαροί κατά την καρδίαν θα παραμείνουν εις αυτήν.

Παρ. 2,22 ὁδοὶ ἀσεβῶν ἐκ γῆς ὀλοῦνται, οἱ δὲ παράνομοι ἐξωσθήσονται ἀπ᾿ αὐτῆς.

Παρ. 2,22 Οι δρόμοι όμως των ασεβών θα εξαφανισθούν από την γην, οι δε παράνομοι θα ριφθούν έξω από αυτήν.

ΠΑΡΟΙΜΙΑΙ 3

Παρ. 3,1 Υἱέ, ἐμῶν νομίμων μὴ ἐπιλανθάνου, τὰ δὲ ῥήματά μου τηρείτω σὴ καρδία·

Παρ. 3,1 Παιδί μου, μη λησμονής τους νόμους μου. Ο δε νους και η καρδία σου ας φυλάττουν τους λόγους μου ως θησαυρούς.

Παρ. 3,2 μῆκος γὰρ βίου καὶ ἔτη ζωῆς καὶ εἰρήνην προσθήσουσί σοι.

Παρ. 3,2 Διότι αυτά θα σου χαρίσουν μακροβιότητα, θα προσθέσουν χρόνια ζωής ειρηνικής και ευτυχισμένης.

Παρ. 3,3 ἐλεημοσύναι καὶ πίστεις μὴ ἐκλιπέτωσάν σε, ἄφαψαι δὲ αὐτὰς ἐπὶ σῷ τραχήλῳ, καὶ εὑρήσεις χάριν·

Παρ. 3,3 Αι ελεημοσύναι ποός τους ανθρώπους και η πίστις προς τον Θεόν, ποτέ ας μη σε αφήσουν. Να τας δέσης σαν περιλαίμιον, που θα εφάπτεται στον λαιμόν σου, να τας χάραξης εις την καρδίαν σου, και να είσαι βέβαιος ότι θα εύρης χάριν παρά Θεώ και ανθρώποις.

Παρ. 3,4 καὶ προνοοῦ καλὰ ἐνώπιον Κυρίου καὶ ἀνθρώπων.

Παρ. 3,4 Σκέψου και φρόντιζε, ώστε η διαγωγή σου να είναι καλή και αξιέπαινος ενώπιον Θεού και ανθρώπων.

Παρ. 3,5 ἴσθι πεποιθὼς ἐν ὅλῃ τῇ καρδίᾳ ἐπὶ Θεῷ ἐπὶ δὲ σῇ σοφίᾳ μὴ ἐπαίρου·

Παρ. 3,5 Εχε σταθεράν πίστιν και ακλόνητον πεποίθησιν με όλην σου την ψυχήν στον Θεόν. Μη αλαζονεύεσαι δια τας πολλάς γνώσεις και δια την σοφίαν σου.

Παρ. 3,6 ἐν πάσαις ὁδοῖς σου γνώριζε αὐτήν, ἵνα ὀρθοτομῇ τὰς ὁδούς σου, ὁ δὲ πούς σου μὴ προσκόψῃ.

Παρ. 3,6 Εις όλην σου την ζωήν και συμπεριφοράν να έχης πάντοτε υπ' όψιν σου την θείαν σοφίαν, δια να σε καθοδηγή ορθώς εις τας ενεργείας σου και να μη σκοντάψουν ποτέ τα πόδια σου.

Παρ. 3,7 μὴ ἴσθι φρόνιμος παρὰ σεαυτῷ, φοβοῦ δὲ τὸν Θεὸν καὶ ἔκκλινε ἀπὸ παντὸς κακοῦ·

Παρ. 3,7 Μη σχηματίσης το φρόνημα ότι είσαι συνετός και μη εμπιστεύεσαι εις την σοφίαν σου, αλλά να φοβήσαι τον Θεόν. Απόφευγε κάθε κακόν και λοξοδρόμει μακράν, όταν το αντικρύζης.

Παρ. 3,8 τότε ἴασις ἔσται τῷ σώματί σου καὶ ἐπιμέλεια τοῖς ὀστέοις σου.

Παρ. 3,8 Οταν έτσι πορεύεσαι, θα απολαμβάνης υγείαν και ευεξίαν στο σώμα σου, ανανέωσιν δε και ανάπαυσιν εις τα κόκκαλά σου.

Παρ. 3,9 τίμα τὸν Κύριον ἀπὸ σῶν δικαίων πόνων καὶ ἀπάρχου αὐτῷ ἀπὸ σῶν καρπῶν δικαιοσύνης,

Παρ. 3,9 Τιμα τον Θεόν με θυσίας από τους ιδικούς σου δικαίους κόπους, και δίδε εις αυτόν πάντοτε τας απαρχάς από τους καρπούς, τους οποίους απέκτησες με δικαιοσύνην και τιμιότητα·

Παρ. 3,10 ἵνα πίμπληται τὰ ταμιεῖά σου πλησμονῆς σίτῳ, οἴνῳ δὲ αἱ ληνοί σου ἐκβλύζωσιν.

Παρ. 3,10 δια να γεμίζουν έτσι αι αποθήκαι σου από αφθονίαν σίτου και να αναβλύζη σαν από πηγήν πλούσιος ο μούστος από τα πατητήρια των σταφυλών σου.

Παρ. 3,11 Υἱέ, μὴ ὀλιγώρει παιδείας Κυρίου, μηδὲ ἐκλύου ὑπ᾿ αὐτοῦ ἐλεγχόμενος·

Παρ. 3,11 Παιδί μου, μη παραμελής και μη αδιαφορής εις την παιδαγωγίαν του Κυρίου και μη λιποψυχής, όταν δια το καλόν σου επιτιμάσαι από αυτόν.

Παρ. 3,12 ὃν γὰρ ἀγαπᾷ Κύριος παιδεύει, μαστιγοῖ δὲ πάντα υἱὸν ὃν παραδέχεται.

Παρ. 3,12 Διότι εκείνον, τον οποίον ο Κυριος αγαπά, τον παιδαγωγεί με θλίψεις και σαν στοργικός πατέρας μαστιγώνει με διαφόρους δοκιμασίας κάθε τέκνον του, το οποίον αναγνωρίζει και παραδέχεται ως ιδικόν του.

Παρ. 3,13 μακάριος ἄνθρωπος ὃς εὗρε σοφίαν καὶ θνητὸς ὃς εἶδε φρόνησιν·

Παρ. 3,13 Τρισευτυχισμένος και από τον Θεόν ευλογημένος είναι ο άνθρωπος, ο οποίος ευρήκε την αληθή σοφίαν, και κάθε θνητός, ο οποίος εγνώρισε και απέκτησε την από τον Θεόν χορηγουμένην φρόνησιν και σύνεσιν.

Παρ. 3,14 κρεῖσσον γὰρ αὐτὴν ἐμπορεύεσθαι ἢ χρυσίου καὶ ἀργυρίου θησαυρούς.

Παρ. 3,14 Διότι είναι ασυγκρίτως καλύτερον να αγοράζη και αποκτά κανείς την σοφίαν, παρά θησαυρούς χρυσού και αργύρου.

Παρ. 3,15 τιμιωτέρα δέ ἐστι λίθων πολυτελῶν, οὐκ ἀντιτάξεται αὐτῇ οὐδὲν πονηρόν· εὔγνωστός ἐστι πᾶσι τοῖς ἐγγίζουσιν αὐτῇ, πᾶν δὲ τίμιον οὐκ ἄξιον αὐτῆς ἐστι.

Παρ. 3,15 Αύτη είναι ασυγκρίτως πολυτιμοτέρα από τους αδάμαντας και τους άλλους πολυτελείς λίθους και εναντίον αυτής δεν ημπορεί να, αντιπαραταχθή κανένα απολύτως πονηρόν πράγμα. Η σοφία γίνεται γνωστή εις όλους εκείνους, οι οποίοι την πλησιάζουν με αγαθήν διάθεσιν. Και κάθε τι από όσα οι άνθρωποι θεωρούν πολύτιμα, δεν ημπορεί να αντιπαραβληθή προς αυτήν.

Παρ. 3,16 μῆκος γὰρ βίου καὶ ἔτη ζωῆς ἐν τῇ δεξιᾷ αὐτῆς, ἐν δὲ τῇ ἀριστερᾷ αὐτῆς πλοῦτος καὶ δόξα· ἐκ τοῦ στόματος αὐτῆς ἐκπορεύεται δικαιοσύνη, νόμον δὲ καὶ ἔλεον ἐπὶ γλώσσης φορεῖ.

Παρ. 3,16 Είναι δε πολυτιμοτέρα από οποιονδήποτε πλούτον και θησαυρόν, διότι εις την δεξιάν της κρατεί και προσφέρει μακροβιότητα. Εις δε την αριστεράν της κρατεί και προσφέρει πλούτον και δόξαν. Από το στόμα της εξέρχεται πάντοτε λόγος δικαιοσύνης και αρετής. Εις δε την γλώσσαν της φέρει και εκφράζει τον νόμον του Θεού, αλλά και το έλεος του Θεού.

Παρ. 3,17 αἱ ὁδοὶ αὐτῆς ὁδοὶ καλαί, καὶ πᾶσαι αἱ τρίβοι αὐτῆς ἐν εἰρήνῃ·

Παρ. 3,17 Οι δρόμοι, στους οποίους οδηγεί, είναι καλοί και αγαθοί. Ολαι δε αι πορείαι της είναι ειρηνικαί και ειρηνοφόροι.

Παρ. 3,18 ξύλον ζωῆς ἐστι πᾶσι τοῖς ἀντεχομένοις αὐτῆς, καὶ τοῖς ἐπερειδομένοις ἐπ᾿ αὐτὴν ὡς ἐπὶ Κύριον ἀσφαλής.

Παρ. 3,18 Η σοφία είναι το δένδρον της ζωής δι' όλους εκείνους, που την κρατούν σφιγκτά· δι' όσους δε στηρίζονται σταθερά εις αυτήν, ως επ' αυτού του Κυρίου, είναι στήριγμα ασφαλές.

Παρ. 3,19 ὁ Θεὸς τῇ σοφίᾳ ἐθεμελίωσε τὴν γῆν, ἡτοίμασε δὲ οὐρανοὺς φρονήσει·

Παρ. 3,19 Ο Θεός δια της ενυποστάτου σοφίας, δια του Μονογενούς δηλαδή Υιού του, έθεσε τα θεμέλια της γης και με άπειρον σύνεσιν κατεσκεύασε τους ουρανούς.

Παρ. 3,20 ἐν αἰσθήσει ἄβυσσοι ἐῤῥάγησαν, νέφη δὲ ἐῤῥύησαν δρόσους.

Παρ. 3,20 Με την άπειρον αυτού γνώσιν και αγαθότητα, εξεχύθησαν τα ύδατα των θαλασσών και των υπογείων δεξαμενών εις την γην, από δε τα νέφη έρρευσαν δροσερά τα ύδατα των βροχών.

Παρ. 3,21 Υἱέ, μὴ παραῤῥυῇς, τήρησον δὲ ἐμὴν βουλὴν καὶ ἔννοιαν,

Παρ. 3,21 Υιέ μου, πρόσεχε μη παρεκκλίνης από τον δρόμον μου και παρασυρθής στον ολισθηρόν κατήφορον της απωλείας. Φυλαξε την ιδικήν μου συμβουλήν και οδηγίαν,

Παρ. 3,22 ἵνα ζήσῃ ἡ ψυχή σου, καὶ χάρις ᾖ περὶ σῷ τραχήλῳ. ἔσται δὲ ἴασις ταῖς σαρξί σου καὶ ἐπιμέλεια τοῖς σοῖς ὀστέοις,

Παρ. 3,22 δια να διατηρηθή επί μακρόν χρόνον η ζωη σου εις την γην. Η δε εύνοια του Θεού και η εκτίμησις εκ μέρους των ανθρώπων, ως πολύτιμον κόσμημα θα περιβάλλη τον τράχηλόν σου. Τοτε θα έχης υγείαν σωματικήν, ευεξίαν δε και αναγέννησιν εις τα οστά σου,

Παρ. 3,23 ἵνα πορεύῃ πεποιθὼς ἐν εἰρήνῃ πάσας τὰς ὁδούς σου, ὁ δὲ πούς σου οὐ μὴ προσκόψῃ·

Παρ. 3,23 δια να πορεύεσαι ετσι με πεποίθησιν και ειρήνην εις όλους τους δρόμους της ζωής σου, τα δε πόδια σου δεν θα σκοντάπτουν.

Παρ. 3,24 ἐὰν γὰρ κάθῃ, ἄφοβος ἔσῃ, ἐὰν δὲ καθεύδῃς, ἡδέως ὑπνώσεις·

Παρ. 3,24 Οταν θα κάθεσαι κατά την ημέραν, δεν θα έχης κανένα φόβον. Οταν δε κατά την νύκτα θα κοιμάσαι, ο ύπνος σου θα είναι γλυκύς, ειρηνικός και ξεκούραστος.

Παρ. 3,25 καὶ οὐ φοβηθήσῃ πτόησιν ἐπελθοῦσαν, οὐδὲ ὁρμὰς ἀσεβῶν ἐπερχομένας·

Παρ. 3,25 Δεν θα φοβηθής από κάτι, που έρχεται να σε τρομάξη, ούτε από τας εναντίον σου εφορμήσεις και εφόδους των ασεβών ανθρώπων.

Παρ. 3,26 ὁ γὰρ Κύριος ἔσται ἐπὶ πασῶν ὁδῶν σου καὶ ἐρείσει σὸν πόδα, ἵνα μὴ σαλευθῇς.

Παρ. 3,26 Διότι ο Κυριος θα ευρίσκεται εις όλας τας πορείας της ζωής σου και θα στερεώση ασφαλείς τους πόδας σου, ώστε να μη κλονισθής και πέσης.

Παρ. 3,27 μὴ ἀπόσχῃ εὖ ποιεῖν ἐνδεῆ, ἡνίκα ἂν ἔχῃ ἡ χείρ σου βοηθεῖν·

Παρ. 3,27 Μη αποφύγης, δι' έλλειψιν αγάπης, να βοηθήσης τον πτωχόν, εφ' όσον ημπορεί το χέρι σου να δώση βοήθειαν.

Παρ. 3,28 μὴ εἴπῃς· ἐπανελθὼν ἐπάνηκε, αὔριον δώσω, δυνατοῦ σου ὄντος εὖ ποιεῖν· οὐ γὰρ οἶδας τί τέξεται ἡ ἐπιοῦσα.

Παρ. 3,28 Ποτέ να μη του είπης “ξαναέλα αύριον να σου δώσω”, εφ' όσον ημπορείς να κάμης το καλόν αμέσως. Διότι δεν γνωρίζεις τι θα παρουσιάσ δια σε και δι' εκείνον η αυριανή ημέρα.

Παρ. 3,29 μὴ τέκταινε ἐπὶ σὸν φίλον κακὰ παροικοῦντα καὶ πεποιθότα ἐπὶ σοί.

Παρ. 3,29 Μη χαλκεύης πονηρά σχέδια και μηχανορραφίας εναντίον του φίλου σου, που είναι μάλιστα και γείτονάς σου, και έχει εμπιστοσύνην εις σέ.

Παρ. 3,30 μὴ φιλεχθρήσῃς πρὸς ἄνθρωπον μάτην, μήτι σε ἐργάσηται κακόν.

Παρ. 3,30 Μη ευχαριστήσαι και μη επιδιώκης εχθρότητας εναντίον άλλων ανθρώπων χωρίς λόγον και αιτίαν, δια να μη σου δημιουργήση αυτή η εχθρότης πειρασμούς και ταλαιπωρίας.

Παρ. 3,31 μὴ κτήσῃ κακῶν ἀνδρῶν ὀνείδη, μηδὲ ζηλώσῃς τὰς ὁδοὺς αὐτῶν·

Παρ. 3,31 Μη θελήσης να κάμης ιδικά σου τα επονείδιστα έργα και ελαττώματα των κακών ανθρώπων. Μηδέ να ζηλεύσης τας πορείας της ζωής των.

Παρ. 3,32 ἀκάθαρτος γὰρ ἔναντι Κυρίου πᾶς παράνομος, ἐν δὲ δικαίοις οὐ συνεδριάζει.

Παρ. 3,32 Διότι ενώπιον του Κυρίου είναι ακάθαρτος κάθε παράνομος. Δι αυτό και δεν ευχαριστείται αυτός εις την συντροφιάν των δικαίων.

Παρ. 3,33 κατάρα Θεοῦ ἐν οἴκοις ἀσεβῶν, ἐπαύλεις δὲ δικαίων εὐλογοῦνται.

Παρ. 3,33 Η κατάρα του Θεού είναι πάντοτε μέσα εις τα μέγαρα των ασεβών, ενώ τα αγροτικά και πτωχά σπίτια των δικαίων ευλογούνται από τον Κυριον.

Παρ. 3,34 Κύριος ὑπερηφάνοις ἀντιτάσσεται, ταπεινοῖς δὲ δίδωσιν χάριν.

Παρ. 3,34 Ο Κυριος αντιτάσσεται εναντίον των υπερηφάνων, εις δε τους ταπεινούς δίδει την ευμένειαν και προστασίαν του.

Παρ. 3,35 δόξαν σοφοὶ κληρονομήσουσιν, οἱ δὲ ἀσεβεῖς ὕψωσαν ἀτιμίαν.

Παρ. 3,35 Οι κατά Θεόν σοφοί θα κληρονομήσουν και θα αποκτήσουν δόξαν παρά Θεού και ανθρώπων. Αντιθέτως όμως οι ασεβείς θα συσσωρεύσουν εις βάρος των φανερόν τον εξευτελισμόν και την καταισχύνην.

ΠΑΡΟΙΜΙΑΙ 4

Παρ. 4,1 Ἀκούσατε, παῖδες, παιδείαν πατρὸς καὶ προσέχετε γνῶναι ἔννοιαν·

Παρ. 4,1 Παιδιά μου, ακούστε με προσοχήν την διδασκαλίαν του πατρός σας και προσέχετε, ώστε να εννοήτε το ορθόν εις κάθε πτερίστασιν.

Παρ. 4,2 δῶρον γὰρ ἀγαθὸν δωροῦμαι ὑμῖν, τὸν ἐμὸν νόμον μὴ ἐγκαταλίπητε.

Παρ. 4,2 Διότι εγώ χαρίζω πνευματικήν δωρεάν και εντολήν, κατ' εξοχήν ωφέλιμον εις σας· να μη αφήσετε ποτε τον θείον νόμον.

Παρ. 4,3 υἱὸς γὰρ ἐγενόμην κἀγὼ πατρὶ ὑπήκοος καὶ ἀγαπώμενος ἐν προσώπῳ μητρός,

Παρ. 4,3 Διότι και εγώ ήμουνα, κάποτε παιδί υπάκουον στον πατέρα μου και αγαπητόν εις την μητέρα μου.

Παρ. 4,4 οἳ ἐδίδασκόν με καὶ ἔλεγον· ἐρειδέτω ὁ ἡμέτερος λόγος εἰς σὴν καρδίαν· φύλασσε ἐντολάς, μὴ ἐπιλάθῃ

Παρ. 4,4 Αυτοί οι γονείς μου με εδίδασκαν και με συνεβούλευαν. “Ας εντυπωθή ο λόγος μας εις την καρδίαν σου. Φυλασσε πάντοτε τας εντολάς του Θεού. Μη τας λησμονήσης ποτέ.

Παρ. 4,5 μηδὲ παρίδῃς ῥῆσιν ἐμοῦ στόματος,

Παρ. 4,5 Μη παραβλέψης και μη αδιαφορήσης εις τα στοργικά λόγια του στόματος εμού του πατρός σου.

Παρ. 4,6 μηδὲ ἐγκαταλίπῃς αὐτήν, καὶ ἀνθέξεταί σου· ἐράσθητι αὐτῆς, καὶ τηρήσει σε·

Παρ. 4,6 Μη εγκαταλείψης ποτέ αυτήν την διδασκαλίαν μου και αυτή θα σε υποστηρίξη, ώστε να μη πέσης. Αγάπησε με πάθος αυτήν και αυτή θα σε προφυλάξη από πτώσεις και κινδύνους.

Παρ. 4,8 περιχαράκωσον αὐτήν, καὶ ὑψώσει σε· τίμησον αὐτήν, ἵνα σε περιλάβῃ,

Παρ. 4,8 Περιφρούρησέ την, κράτησέ την ανόθευτον και ασφαλή και αυτή θα σε δοξάση. Τιμησέ την και αυτή θα σε περιλάβη εις την αγκάλην της με στοργήν,

Παρ. 4,9 ἵνα δῷ τῇ σῇ κεφαλῇ στέφανον χαρίτων, στεφάνῳ δὲ τρυφῆς ὑπερασπίσῃ σου.

Παρ. 4,9 δια να χαρίση στο κεφάλι σου στέφανον από χάριτας και αρετάς. Αυτό δε το στεφάνι, θα είναι χαρά και ευχαρίστησις δια σέ, θα σε υπερασπίζη και θα σε προστατεύη εις όλην σου την ζωήν”.

Παρ. 4,10 Ἄκουε, υἱέ, καὶ δέξαι ἐμοὺς λόγους, καὶ πληθυνθήσεται ἔτη ζωῆς σου, ἵνα σοι γένωνται πολλαὶ ὁδοὶ βίου·

Παρ. 4,10 Και η σοφία προσθέτει· Ακουσε, παιδί μου, και δέξαι τα λόγια μου και τα έτη της ζωής σου θα πληθυνθούν. Θα ανοιχθούν δε ενώπιόν σου πολλοί δρόμοι, τρόποι ζωής ευτυχισμένης και ειρηνικής.

Παρ. 4,11 ὁδοὺς γὰρ σοφίας διδάσκω σε, ἐμβιβάζω δέ σε τροχιαῖς ὀρθαῖς.

Παρ. 4,11 Διότι εγώ θα σε διδάξω σοφούς τρόπους και πορείας της ζωής σου και θα σε βάζω να προχωρής πάντοτε εις δρόμους ευθείς, ομαλούς και ασφαλείς.

Παρ. 4,12 ἐὰν γὰρ πορεύῃ, οὐ συγκλεισθήσεταί σου τὰ διαβήματα, ἐὰν δὲ τρέχῃς οὐ κοπιάσεις.

Παρ. 4,12 Οταν δε προχωρής ετσι εις την ζωήν σου, δεν θα εμποδίζωνται τα βήματά σου, θα βαδίζης με άνεσιν. Εάν δε και τρέχης εις υπερπήδησιν εμποδίων, δεν θα κοπιάσης.

Παρ. 4,13 ἐπιλαβοῦ ἐμῆς παιδείας, μὴ ἀφῇς, ἀλλὰ φύλαξον αὐτὴν σεαυτῷ εἰς ζωήν σου.

Παρ. 4,13 Κράτησε καλά και κάμε κτήμα σου την ιδικήν μου παιδαγωγίαν και μη την αφήσης, αλλά φύλαξέ την προς το συμφέρον σου, δια να έχης μακράν και ευτυχισμένην ζωήν.

Παρ. 4,14 ὁδοὺς ἀσεβῶν μὴ ἐπέλθῃς, μηδὲ ζηλώσῃς ὁδοὺς παρανόμων·

Παρ. 4,14 Μη ακολουθήσης τους δρόμους και τους τρόπους της συμπεριφοράς των αμαρτωλών, ούτε να ζηλέψης τας οδούς των παρανόμων.

Παρ. 4,15 ἐν ᾧ ἂν τόπῳ στρατοπεδεύσωσι, μὴ ἐπέλθῃς ἐκεῖ, ἔκκλινον δὲ ἀπ᾿ αὐτῶν καὶ παράλλαξον.

Παρ. 4,15 Μη μεταβής εις τόπον, όπου αυτοί θα κατασκηνώσουν, αλλά λοξοδρόμησε μακράν από αυτούς και στρέψε αλλού την πορείαν της ζωής σου.

Παρ. 4,16 οὐ γὰρ μὴ ὑπνώσωσιν, ἐὰν μὴ κακοποιήσωσιν, ἀφῄρηται ὁ ὕπνος αὐτῶν, καὶ οὐ κοιμῶνται·

Παρ. 4,16 Διότι οι ασεβείς δεν θα κλείσουν μάτι, εάν δεν κάμουν το κακόν. Εξ αιτίας των ελέγχων της συνειδήσεώς των και της νοσηράς επιθυμίας των δια το κακόν, ο ύπνος έχει χαθή από αυτούς και δεν κοιμώνται.

Παρ. 4,17 οἵδε γὰρ σιτοῦνται σῖτα ἀσεβείας, οἴνῳ δὲ παρανόμῳ μεθύσκονται.

Παρ. 4,17 Διότι αυτοί τρώγουν τροφός, τας οποίας απέκτησαν μα αδικίας, και μεθύουν με κρασί, το οποίον επήραν με τας παρανομίας των.

Παρ. 4,18 αἱ δὲ ὁδοὶ τῶν δικαίων ὁμοίως φωτὶ λάμπουσι, προπορεύονται καὶ φωτίζουσιν, ἕως κατορθώσῃ ἡ ἡμέρα·

Παρ. 4,18 Εξ αντιθέτου όμως η ζωή και η συμπεριφορά των δικαίων και εναρέτων ανθρώπων είναι ολόλαμπρος ωσάν το φως. Βαδίζουν εμπρός οι δίκαιοι και φωτίζουν με το παράδειγμά των και με τα λόγια των πάντοτε, έως ότου έλθη η ημέρα της πλήρους λαμπρότητος και δόξης των.

Παρ. 4,19 αἱ δὲ ὁδοὶ τῶν ἀσεβῶν σκοτειναί, οὐκ οἴδασι πῶς προσκόπτουσιν.

Παρ. 4,19 Οι δρόμοι όμως και η συμπεριφορά των ασεβών είναι σκοτεινοί και σκοντάπτουν αυτοί συνεχώς, χωρίς και οι ίδιοι να καταλάβουν πως.

Παρ. 4,20 Υἱέ, ἐμῇ ῥήσει πρόσεχε, τοῖς δὲ ἐμοῖς λόγοις παράβαλλε σὸν οὖς,

Παρ. 4,20 Παιδί μου, πρόσεχε εις τα λόγια μου. Πλησίασε και βάλε το αυτί σου κοντά στους λόγους μου,

Παρ. 4,21 ὅπως μὴ ἐκλίπωσί σε αἱ πηγαί σου, φύλασσε αὐτὰς ἐν καρδίᾳ·

Παρ. 4,21 δια να μη στειρεύσουν και χαθούν αι ζωογόνοι αυταί των λόγων μου πηγαί σου, φύλαξε αυτάς, ως πολύτιμον θησαυρόν, εις την καρδίαν σου,

Παρ. 4,22 ζωὴ γάρ ἐστι τοῖς εὑρίσκουσιν αὐτὰς καὶ πάσῃ σαρκὶ ἴασις.

Παρ. 4,22 διότι αι ζωογόνοι αυταί πηγαί της θείας αληθείας και σοφίας γίνονται αιτία ευτυχισμένης ζωής εις εκείνους, που τας ευρίσκουν, και αποβαίνουν δια πάντα άνθρωπον ριζική και αποτελεσματική θεραπεία από κάθε κακόν.

Παρ. 4,23 πάσῃ φυλακῇ τήρει σὴν καρδίαν, ἐκ γὰρ τούτων ἔξοδοι ζωῆς.

Παρ. 4,23 Με κάθε προσοχήν και επαγρύπνησιν φύλαττε την καρδίαν σου, διότι από το περιεχόμενόν της αναβλύζουν τρόποι ζωής.

Παρ. 4,24 περίελε σεαυτοῦ σκολιὸν στόμα καὶ ἄδικα χείλη μακρὰν ἀπὸ σοῦ ἄπωσαι.

Παρ. 4,24 Αφαίρεσε και πέταξε από τον εαυτόν σου το δόλιον και διεστραμμένον στόμα. Πέταξε μακρυά από σε τα χείλη, που λαλούν αδικίας εναντίον των άλλων.

Παρ. 4,25 οἱ ὀφθαλμοί σου ὀρθὰ βλεπέτωσαν, τὰ δὲ βλέφαρά σου νευέτω δίκαια.

Παρ. 4,25 Τα μάτια σου ας βλέπουν πάντοτε το ορθόν και δίκαιον και αυτά ακόμη τα νεύματα των βλεφάρων σου ας είναι δίκαια.

Παρ. 4,26 ὀρθὰς τροχιὰς ποίει σοῖς ποσὶ καὶ τὰς ὁδούς σου κατεύθυνε.

Παρ. 4,26 Ευθείς και φωτισμένους κάμε τους δρόμους, στους οποίους βαδίζουν τα πόδια σου, και ευθείας να έχης πάντοτε τας πορείας της ζωής σου.

Παρ. 4,27 μὴ ἐκκλίνῃς εἰς τὰ δεξιὰ μηδὲ εἰς τὰ ἀριστερά, ἀπόστρεψον δὲ σὸν πόδα ἀπὸ ὁδοῦ κακῆς· ὁδοὺς γὰρ τὰς ἐκ δεξιῶν οἶδεν ὁ Θεός, διεστραμμέναι δέ εἰσιν αἱ ἐξ ἀριστερῶν· αὐτὸς δὲ ὀρθὰς ποιήσει τὰς τροχιάς σου, τὰς δὲ πορείας σου ἐν εἰρήνῃ προάξει.

Παρ. 4,27 Μη παρεκκλίνης ούτε εις τα δεξιά ούτε εις τα αριστερά. Αλλά βάδιζε την ευθείαν οδόν. Απομάκρυνε δε τα πόδια σου από τον δρόμον του κακού. Διότι ο Κυριος και Θεός γνωρίζει και επιδοκιμάζει μόνον τας δεξιάς, τας ευθείας και αγαθάς οδούς. Αι δε προς τα αριστερά οδοί είναι διεστραμμέναι. Αυτός ούτος ο Κυριος θα χαράξη ευθείας οδούς ενώπιόν σου, θα σε βοηθήση να τας ακολουθήσης και θα σε οδηγή εν ειρήνη στους δρόμους της ζωής σου.

ΠΑΡΟΙΜΙΑΙ 5

Παρ. 5,1 Υἱέ, ἐμῇ σοφίᾳ πρόσεχε, ἐμοῖς δὲ λόγοις παράβαλλε σὸν οὗς,

Παρ. 5,1 Παιδί μου, δώσε προσοχήν εις τας ίδικάς μου σοφάς συμβουλάς. Κλίνε και τέντωσε το αυτί σου εις τα λόγια μου,

Παρ. 5,2 ἵνα φυλάξῃς ἔννοιαν ἀγαθήν· αἴσθησις δὲ ἐμῶν χειλέων ἐντέλλεταί σοι.

Παρ. 5,2 δια να πάρης έτσι και διατηρήσης ορθήν και ωφέλιμον γνώσιν. Η ορθή και ωφέλιμος αυτή γνώσις, που εξέρχεται από τα χείλη μου, σου δίδει την εντολήν·

Παρ. 5,3 μὴ πρόσεχε φαύλῃ γυναικί· μέλι γὰρ ἀποστάζει ἀπὸ χειλέων γυναικὸς πόρνης, ἣ πρὸς καιρὸν λιπαίνει σὸν φάρυγγα,

Παρ. 5,3 Μη δίδης προσοχήν εις φαύλην και ανήθικον γυναίκα, διότι από τα δόλια χείλη της πόρνης γυναικός στάζει μέλι, το οποίον προς στιγμήν μόνον γλυκαίνει τον φάρυγγά σου·

Παρ. 5,4 ὕστερον μέντοι πικρότερον χολῆς εὑρήσεις καὶ ἠκονημένον μᾶλλον μαχαίρας διστόμου.

Παρ. 5,4 έπειτα όμως θα εύρης αυτό πικρότερον από την χολήν και ακονισμένον περισσότερον από δίκοπον μαχαίρι, ώστε να σφάζη τους ασυνέτους.

Παρ. 5,5 τῆς γὰρ ἀφροσύνης οἱ πόδες κατάγουσι τοὺς χρωμένους αὐτῇ μετὰ θανάτου εἰς τὸν ᾅδην, τὰ δὲ ἴχνη αὐτῆς οὐκ ἐρείδεται·

Παρ. 5,5 Διότι τα πόδια των αφρόνων εκείνων, οι οποίοι συγχρωτίζονται με την γυναίκα αυτήν, τους οδηγούν στον θάνατον και στον άδην. Τα βήματά των δεν είναι ασφαλή, αλλά διαρκώς γλυστρούν στον κατήφορον του κακού.

Παρ. 5,6 ὁδοὺς γὰρ ζωῆς οὐκ ἐπέρχεται, σφαλεραὶ δὲ αἱ τροχιαὶ αὐτῆς καὶ οὐκ εὔγνωστοι.

Παρ. 5,6 Διότι η αφροσύνη δεν ακολουθεί και δεν οδηγεί εις δρόμους ζωής και σωτηρίας. Τα δε μονοπάτια της είναι εις εσφαλμένας κατευθύνσεις, δυσδιάκριτα δε από εκείνους, που τα ακολουθούν.

Παρ. 5,7 νῦν οὖν, υἱέ, ἄκουέ μου καὶ μὴ ἀκύρους ποιήσῃς ἐμοὺς λόγους.

Παρ. 5,7 Συ, λοιπόν, παιδί μου, άκουσε τώρα τας σύμβουλάς μου· μη θεωρήσης και μη καταφρονήσης ως αναξίους προσοχής και σημασίας τους λόγους μου.

Παρ. 5,8 μακρὰν ποίησον ἀπ᾿ αὐτῆς σὴν ὁδόν, μὴ ἐγγίσῃς πρὸς θύραις οἴκων αὐτῆς,

Παρ. 5,8 Απομάκρυνε από την πονηράν αυτήν γυναίκα την πορείαν σου. Μη πλησίασης ποτέ εις τας θύρας του οίκου της,

Παρ. 5,9 ἵνα μὴ πρόῃ ἄλλοις ζωήν σου καὶ σὸν βίον ἀνελεήμοσιν·

Παρ. 5,9 δια να μη παραδώσης την ζωήν σου εις ξένους και την περιουσίαν σου εις τα χέρια ασπλάγχνων.

Παρ. 5,10 ἵνα μὴ πλησθῶσιν ἀλλότριοι σῆς ἰσχύος, οἱ δὲ σοὶ πόνοι εἰς οἴκους ἀλλοτρίων ἔλθωσι

Παρ. 5,10 Δια να μη πλουτήσουν και χορτάσουν ξένοι από την ιδικήν σου δύναμιν και να μη περιέλθουν οι καρποί των κόπων σου εις οίκον ξένων ανθρώπων.

Παρ. 5,11 καὶ μεταμεληθήσῃ ἐπ᾿ ἐσχάτων, ἡνίκα ἂν κατατριβῶσι σάρκες σώματός σου,

Παρ. 5,11 Και δια να μη μεταμεληθής ανωφελώς στο τέλος της ζωής σου, όταν πλέον θα έχουν κατατριβή και φθαρή αι σάρκες του σώματός σου από την παραστρατημένην ζωήν.

Παρ. 5,12 καὶ ἐρεῖς· πῶς ἐμίσησα παιδείαν, καὶ ἐλέγχους ἐξέκλινεν ἡ καρδία μου;

Παρ. 5,12 Και θα ευρεθής τότε εις την ανάγκην να είπης· “πως εμίσησα την παιδαγωγίαν του Κυρίου και η καρδία μου παρεξέκλινεν από τους δικαίους και σωτηρίους ελέγχους;

Παρ. 5,13 οὐκ ἤκουον φωνὴν παιδεύοντός με καὶ διδάσκοντός με, οὐδὲ παρέβαλλον τὸ οὖς μου·

Παρ. 5,13 Δεν ήκουα και δεν υπήκουα εις την φωνήν του παιδαγωγού μου και του διδασκάλου μου. Δεν έκλινα και δεν επλησίαζα το αυτί μου εις τας συμβουλάς του.

Παρ. 5,14 παρ᾿ ὀλίγον ἐγενόμην ἐν παντὶ κακῷ ἐν μέσῳ ἐκκλησίας καὶ συναγωγῆς.

Παρ. 5,14 Ολίγον έλλειψε να φθάσω εις την πληρότητα όλων των κακών, να εκτεθώ εις την αποδοκιμασίαν ενώπιον συναθροίσεως πολλού λαού,εν μέσω συναγωγής ανθρώπων”!

Παρ. 5,15 πῖνε ὕδατα ἀπὸ σῶν ἀγγείων καὶ ἀπὸ σῶν φρεάτων πηγῆς.

Παρ. 5,15 Παιδί μου, πίνε νερό από τα ιδικά σου δοχεία και από το νερό, που βγαίνει από το ιδικόν σου φρέαρ. Ζήσε την ζωήν σου με σωφροσύνην με την νόμιμον σύζυγόν σου.

Παρ. 5,16 μὴ ὑπερεκχείσθω σοι ὕδατα ἐκ τῆς σῆς πηγῆς, εἰς δὲ σὰς πλατείας διαπορευέσθω τὰ σὰ ὕδατα·

Παρ. 5,16 Ας μη υπερεκχειλίζουν και χύνωνται τα νερά της ιδικής σου πηγής εις ξένας περιοχάς, αλλά εις τας ιδικάς σου πλατείας ας περνούν και ας ποτίζουν τα νερά σου. Μη τρέχης εις ξένας γυναίκας, αλλά απόλαυσε την χαράν της ζωής σου στο σπίτι σου με την νόμιμον σύζυγόν σου.

Παρ. 5,17 ἔστω σοι μόνῳ ὑπάρχοντα, καὶ μηδεὶς ἀλλότριος μετασχέτω σοι·

Παρ. 5,17 Τα υπάρχοντά σου ας ανήκουν εις σε και μόνον, κανένας δε άλλος ας μη γίνεται μέτοχος των αγαθών της οικογενειακής σου ζωής. Πρόσεχε να μη σε εκμεταλλεύωνται φαύλαι γυναίκες και πονηροί άνθρωποι.

Παρ. 5,18 ἡ πηγή σου τοῦ ὕδατος ἔστω σοι ἰδία, καὶ συνευφραίνου μετὰ γυναικὸς τῆς ἐκ νεότητός σου.

Παρ. 5,18 Η πηγή του νερού σου ας ανήκη εις σε και μόνον και να ευφραίνεσαι με την γυναίκα, που επήρες ως σύζυγον εκ νεότητός σου.

Παρ. 5,19 ἔλαφος φιλίας καὶ πῶλος σῶν χαρίτων ὁμιλείτω σοι· ἡ δὲ ἰδία ἡγείσθω σου καὶ συνέστω σοι ἐν παντὶ καιρῷ, ἐν γὰρ τῇ ταύτης φιλίᾳ συμπεριφερόμενος πολλοστὸς ἔσῃ.

Παρ. 5,19 Ως προς αξιαγάπητον έλαφον και χαριτωμένον πουλαράκι ας είναι η αγάπη σου και η αναστροφή σου προς αυτήν. Αυτήν και μόνην να θεωρής ανωτέραν από οιανδήποτε άλλην και ας είναι μαζή σου εις όλας τας περιστάσστου βίου σου, διότι ζων με τον σύνδεσμον της αγάπης σου προς αυτήν, θα γίνης μέγας και ευτυχής.

Παρ. 5,20 μὴ πολὺς ἴσθι πρὸς ἀλλοτρίαν, μηδὲ συνέχου ἀγκάλαις τῆς μὴ ἰδίας·

Παρ. 5,20 Μη συναναστρέφεσαι και μη υποδουλώνεσαι εις άλλην γυναίκα, μη καταδεχθής να σε σφίγγουν αι αγκάλαι γυναικός, που δεν σου ανήκει.

Παρ. 5,21 ἐνώπιον γάρ εἰσι τῶν τοῦ Θεοῦ ὀφθαλμῶν ὁδοὶ ἀνδρός, εἰς δὲ πάσας τὰς τροχιὰς αὐτοῦ σκοπεύει.

Παρ. 5,21 Διότι όλαι αι πράξεις και οι δρόμοι της ζωής του κάθε ανδρός ευρίσκονται ολοφάνεροι ενώπιον των οφθαλμών του Θεού. Ο Θεός παρατηρεί με ακρίβειαν όλας τας ενεργείας του κάθε ανθρώπου.

Παρ. 5,22 παρανομίαι ἄνδρα ἀγρεύουσι, σειραῖς δὲ τῶν ἑαυτοῦ ἁμαρτιῶν ἕκαστος σφίγγεται·

Παρ. 5,22 Αι παρανομίαι παγιδεύουν και συλλαμβάνουν, σαν μέσα σε δίκτυον, τον κακόν άνδρα. Καθε δε πονηρός άνθρωπος περισφίγγεται συνεχώς από τας επαναλαμβανομένας αμαρτίας του, αι οποίαι καταντούν δι' αυτόν τυραννικόν πάθος.

Παρ. 5,23 οὗτος τελευτᾷ μετὰ ἀπαιδεύτων, ἐκ δὲ πλήθους τῆς ἑαυτοῦ βιότητος ἐξεῤῥίφη καὶ ἀπώλετο δι᾿ ἀφροσύνην.

Παρ. 5,23 Ο ανήθικος θα αποθάνη και θα συγκαταταχθή με τους ακαλλιεργήτους ψυχικώς ανθρώπους. Εξ αιτίας δε του πλήθους των σφαλμάτων της εξάλλου ζωής του ερρίφθη έξω από την μακαρίαν ζωήν και εχάθηκε δια την αφροσύνην του.

ΠΑΡΟΙΜΙΑΙ 6

Παρ. 6,1 Υἱέ, ἐὰν ἐγγυήσῃ σὸν φίλον, παραδώσεις σὴν χεῖρα ἐχθρῷ·

Παρ. 6,1 Παιδί μου, εάν δώσης εγγύησιν δια κάποιο χρέος φίλου σου η γνωστού σου, θα δώσης το χέρι σου στον εχθρόν σου, δια να σε πιάση.

Παρ. 6,,2 παγὶς γὰρ ἰσχυρὰ ἀνδρὶ τὰ ἴδια χείλη, καὶ ἁλίσκεται χείλεσιν ἰδίου στόματος.

Παρ. 6,2 Διότι παγίδα τρομερά γίνεται στον άνθρωπον το δικό του το στόμα, με το οποίον έδωσε την εγγύησιν. Πιάνεται δε εις την παγίδα αυτήν με τα χείλη του, τα οποία έδωσαν την υπόσχεσιν.

Παρ. 6,3 ποίει, υἱέ, ἃ ἐγώ σοι ἐντέλλομαι, καὶ σώζου· ἥκεις γὰρ εἰς χεῖρας κακῶν διὰ σὸν φίλον. ἴσθι μὴ ἐκλυόμενος, παρόξυνε δὲ καὶ τὸν φίλον σου, ὃν ἐνεγγυήσω.

Παρ. 6,3 Πράττε, παιδί μου, αυτά, που εγώ σου παραγγέλλω, και έτσι θα σώζης τον εαυτόν σου. Διότι άλλως θα έχης πέσει εις τα χέρια κακοποιών εξ αιτίας της εγγυήσεως, που έδωσες δια τον φίλον σου. Μη χάνης όμως το θάρρος σου και μη παραλύης εξ αιτίας της ακρίτου εγγυήσεώς σου, αλλά να ενοχλής διαρκώς δια το χρέος τον φίλον σου, δια τον οποίον συ έδωσες εγγύησιν.

Παρ. 6,4 μὴ δῷς ὕπνον σοῖς ὄμμασι, μηδὲ ἐπινυστάξῃς σοῖς βλεφάροις,

Παρ. 6,4 Μη δώσης ύπνον εις τα μάτια σου, ούτε να νυστάξουν και κλείσουν τα βλέφαρά σου, να μη ησυχάσης έως ότου απαλλαγής από την εγγύησιν αυτήν ·

Παρ. 6,5 ἵνα σώζῃ ὥσπερ δορκὰς ἐκ βρόχων καὶ ὥσπερ ὄρνεον ἐκ παγίδος.

Παρ. 6,5 δια να γλυτώσης έτσι, όπως η δορκάς γλυτώνει με την οξυδέρκειάν της από τους βρόχους, όπως το πουλί πετά ψηλά και σώζεται από την παγίδα.

Παρ. 6,6 Ἴθι πρὸς τὸν μύρμηκα, ὦ ὀκνηρέ, καὶ ζήλωσον ἰδὼν τὰς ὁδοὺς αὐτοῦ καὶ γενοῦ ἐκείνου σοφώτερος·

Παρ. 6,6 Συ δέ, ω οκνηρέ άνθρωπε, πήγαινε στον μύρμηκα και, αφού ίδης τους τρόπους της ζωής του και την εργατικότητά του, να του ζηλεύσης και να του μιμηθής την εργατικότητα. Μάλλον δε συ, ο λογικός άνθρωπος, να γίνης περισσότερον από εκείνον εργατικός.

Παρ. 6,,7 ἐκείνῳ γὰρ γεωργίου μὴ ὑπάρχοντος, μηδὲ τὸν ἀναγκάζοντα ἔχων, μηδὲ ὑπὸ δεσπότην ὤν,

Παρ. 6,7 Διότι στον μύρμηκα μολονότι δεν υπάρχουν χωράφια προς καλλιέργειαν και δεν έχει κανένα, που να τον εξαναγκάζη προς εργασίαν, και δεν ευρίσκεται υπό τας διαταγάς αυθέντου,

Παρ. 6,8 ἑτοιμάζεται θέρους τὴν τροφὴν πολλήν τε ἐν τῷ ἀμητῷ ποιεῖται τὴν παράθεσιν.

Παρ. 6,8 εν τούτοις ετοιμάζει κατά το διάστημα του θέρους την τροφήν δι' όλον το έτος. Και κατά την εποχήν του θερισμού κάμνει μεγάλην εναποθήκευσιν τροφών.

Παρ. 6,8α ἢ πορεύθητι πρὸς τὴν μέλισσαν καὶ μάθε ὡς ἐργάτις ἐστὶ τήν τε ἐργασίαν ὡς σεμνὴν ποιεῖται·

Παρ. 6,8α Η πήγαινε προς την μέλισσαν και μάθε, πόσον εργατική και φιλόπονος είναι και πόσην μεγάλην σημασίαν και τιμήν αποδίδει εις την εργασίαν.

Παρ. 6,8β ἦς τοὺς πόνους βασιλεῖς καὶ ἰδιῶται πρὸς ὑγίειαν προσφέρονται· ποθεινὴ δέ ἐστι πᾶσι καὶ ἐπίδοξος·

Παρ. 6,8β Της μελίσσης τους κόπους, δηλαδή το μέλι, βασιλείς και ιδιώται το τρώγουν ευχαρίστως ως προσφερόμενον και εις εξυπηρέτησιν της υγείας των. Είναι δε η μέλισσα εις όλους προσφιλής και τιμημένη.

Παρ. 6,8γ καί περ οὖσα τῇ ῥώμῃ ἀσθενής, τὴν σοφίαν τιμήσασα προήχθη.

Παρ. 6,8γ Αν και κατά την σωματικήν δύναμιν και αντοχήν είναι ασθενής, εν τούτοις ετιμήθη και εδοξάσθη, διότι επροτίμησε την με τόσην σοφίαν επιτελουμένην εργασίαν της.

Παρ. 6,9 ἕως τίνος, ὀκνηρέ, κατάκεισαι; πότε δὲ ἐξ ὕπνου ἐγερθήσῃ;

Παρ. 6,9 Εως πότε, ω οκνηρέ, θα κατάκεισαι ξαπλωμένος στο κρεββάτι; Εως πότε θα κοιμάσαι; Ποτε δε θα σηκωθής από τον ύπνον σου;

Παρ. 6,10 ὀλίγον μὲν ὑπνοῖς, ὀλίγον δὲ κάθησαι, μικρὸν δὲ νυστάζεις, ὀλίγον δὲ ἐναγκαλίζῃ χερσὶ στήθη·

Παρ. 6,10 Ολίγην ώραν κοιμάσαι, ολίγην ώραν νυστάζεις, ολίγον αγκαλιάζεις τα στήθη σου με σταυρωμένα τα χέρια σου.

Παρ. 6,11 εἶτ᾿ ἐμπαραγίνεταί σοι ὥσπερ κακὸς ὁδοιπόρος ἡ πενία καὶ ἡ ἔνδεια ὥσπερ ἀγαθὸς δρομεύς.

Παρ. 6,11 Και μένεις έτσι αργός και ράθυμος. Επειτα δε από την ράθυμον αυτήν ζωήν, θα έλθη κοντά σου και θα σε ακολουθήση ως κακός συνοδοιπόρος η φτώχεια· η δε ανέχεια ως γρήγορος δρομεύς θα σε συνοδεύη εις την ζωήν σου.

Παρ. 6,11α ἐὰν δὲ ἄοκνος ᾖς, ἥξει ὥσπερ πηγὴ ὁ ἀμητός σου, ἡ δὲ ἔνδεια ὥσπερ κακὸς δρομεὺς ἀπαυτομολήσει.

Παρ. 6,11α Εάν όμως είσαι εργατικός, ο θερισμός σου θα είναι πλούσιος ως αστείρευτος πηγή ύδατος. Η δε φτώχεια και η δυστυχία σαν κακός και ανεπιθύμητος πλέον συνοδοιπόρος θα δραπετεύση και θα φύγη από κοντά σου.

Παρ. 6,12 Ἀνὴρ ἄφρων καὶ παράνομος πορεύεται ὁδοὺς οὐκ ἀγαθάς·

Παρ. 6,12 Ο ασύνετος και παράνομος άνθρωπος δεν βαδίζει εις δρόμους καλούς, δεν ζη και δεν συμπεριφέρεται ορθώς.

Παρ. 6,13 ὁ δ᾿ αὐτὸς ἐννεύει ὀφθαλμῷ, σημαίνει δὲ ποδί, διδάσκει δὲ ἐννεύμασι δακτύλων.

Παρ. 6,13 Αυτός κάνει δόλια νοήματα με τα μάτια, σημάδια με τα πόδια του και με τα κινήματα των δακτύλων του· συνεννοείται και δίνει κατευθύνσεις προς το κακόν εις κακούς ανθρώπους.

Παρ. 6,14 διεστραμμένῃ καρδίᾳ τεκταίνεται κακά, ἐν παντὶ καιρῷ ὁ τοιοῦτος ταραχὰς συνίστησι πόλει.

Παρ. 6,14 Διεστραμμένη από το κακόν καρδία σχεδιάζει πάντοτε κακά εις βάρος των άλλων. Και εις κάθε έποχην ο άνθρωπος αυτός προκαλεί και δημιουργεί ταραχάς εις την πόλιν.

Παρ. 6,15 διὰ τοῦτο ἐξαπίνης ἔρχεται ἡ ἀπώλεια αὐτοῦ, διακοπὴ καὶ συντριβὴ ἀνίατος·

Παρ. 6,15 Δια τούτο δε επέρχεται εναντίον του εκ μέρους του Θεού ξαφνική η καταστροφή του. Αυτή δε η κατάπτωσις και συντριβή του θα είναι αθεράπευτος.

Παρ. 6,16 ὅτι χαίρει πᾶσιν, οἷς μισεῖ ὁ Θεός, συντρίβεται δὲ δι᾿ ἀκαθαρσίαν ψυχῆς.

Παρ. 6,16 Διότι αυτός χαίρει δι' όλα εκείνα, τα οποία μισεί ο Θεός. Παραλύει όμως και συντρίβεται εξ αιτίας της αμαρτωλής και ακαθάρτου ψυχής του.

Παρ. 6,17 ὀφθαλμὸς ὑβριστοῦ, γλῶσσα ἄδικος, χεῖρες ἐκχέουσαι αἷμα δικαίου

Παρ. 6,17 Αυτός έχει βλέμμα αλαζονικόν, γλώσσαν που εκτοξεύει αδίκους λόγους, χέρια που χύνουν το αίμα του δικαίου·

Παρ. 6,18 καὶ καρδία τεκταινομένη λογισμοὺς κακοὺς καὶ πόδες ἐπισπεύδοντες κακοποιεῖν.

Παρ. 6,18 πονηρόν νουν και καρδίαν, που σκέπτονται και σχεδιάζουν το κακόν, πόδια που τρέχουν γρήγορα, δια να διαπράξουν κάθε κακότητα.

Παρ. 6,19 ἐκκαίει ψεύδη μάρτυς ἄδικος καὶ ἐπιπέμπει κρίσεις ἀνὰ μέσον ἀδελφῶν.

Παρ. 6,19 Επινοεί και θέτει εις κυκλοφορίαν καυτερά ψεύδη ο ψευδομάρτυς εις τα δικαστήρια και ενσπείρει φιλονεικίας και διχονοίας μεταξύ αδελφών.

Παρ. 6,20 Υἱέ, φύλασσε νόμους πατρός σου καὶ μὴ ἀπώσῃ θεσμοὺς μητρός σου·

Παρ. 6,20 Παιδί μου, φύλασσε πάντοτε καλά σαν νόμους θείους, όσα ο πατέρας σου σου λέγει, και μη πετάξης και καταφρονήσης ποτέ τας συμβουλάς της μητρός σου.

Παρ. 6,21 ἄφαψαι δὲ αὐτοὺς ἐπὶ σῇ ψυχῇ διαπαντὸς καὶ ἐγκλοίωσαι περὶ σῷ τραχήλῳ.

Παρ. 6,21 Βαλε τους και κόλλησέ τους καλά μέσα εις την ψυχήν σου, για να μένουν πάντοτε, και σαν παντοτεινόν περιλαίμιον βάλε τους γύρω από τον τράχηλόν σου.

Παρ. 6,22 ἡνίκα ἂν περιπατῇς, ἐπάγου αὐτὴν καὶ μετὰ σοῦ ἔστω· ὡς δ᾿ ἂν καθεύδῃς, φυλασσέτω σε, ἵνα ἐγειρομένῳ συλλαλῇ σοι.

Παρ. 6,22 Οταν περιπατή, φέρε μαζή σου την εντολήν των, και ας είναι μαζή σου ως διαρκής σύντροφός σου. Οταν θα κοιμάσαι, αυτή ας σε συμπαραστέκη, ώστε όταν θα σηκωθής από τον ύπνον σου, αυτή ας συνομιλή προς το καλόν μαζή σου.

Παρ. 6,23 ὅτι λύχνος ἐντολὴ νόμου καὶ φῶς, ὁδὸς ζωῆς καὶ ἔλεγχος καὶ παιδεία

Παρ. 6,23 Διότι αι θείαι εντολαί είναι λύχνος και φως δια τον άνθρωπον. Είναι δρόμος και τρόπος προς μίαν ειρηνικήν ζωήν, σωτήριος έλεγχος, αγαθή και ωφέλιμος παιδαγωγία,

Παρ. 6,24 τοῦ διαφυλάσσειν σὲ ἀπὸ γυναικὸς ὑπάνδρου καὶ ἀπὸ διαβολῆς γλώσσης ἀλλοτρίας.

Παρ. 6,24 δια να σε προφυλάσση από το δέλεαρ υπανδρευμένης γυναικός και από συκοφαντίας ξένης και εχθρικής γλώσσης.

Παρ. 6,25 μή σε νικήσῃ κάλλους ἐπιθυμία, μηδὲ ἀγρευθῇς σοῖς ὀφθαλμοῖς, μηδὲ συναρπασθῇς ἀπὸ τῶν αὐτῆς βλεφάρων·

Παρ. 6,25 Πρόσεχε να μη σε νικήση η επιθυμία γυναικείου κάλλους, δια να μη παγιδευθής και συλληφθής εις τα δίκτυα της παρανομίας με τα ίδια σου τα μάτια, ούτε να συναρπασθής από την χαυνότητα των ψιμυθιωμένων βλεφάρων της.

Παρ. 6,26 τιμὴ γὰρ πόρνης ὅση καὶ ἑνὸς ἄρτου, γυνὴ δὲ ἀνδρῶν τιμίας ψυχὰς ἀγρεύει.

Παρ. 6,26 Διότι η τιμή μιας πόρνης είναι μηδαμινή, όση και ενός άρτου. Η δε υπανδρευομένη φαύλη γυναίκα στήνει παγίδας, δια να συλλάβη και αποπλανήση εντίμους άνδρας.

Παρ. 6,27 ἀποδήσει τις πῦρ ἐν κόλπῳ, τὰ δὲ ἱμάτια οὐ κατακαύσει;

Παρ. 6,27 Είναι δυνατόν να σφίξη κανείς την φωτιάν εις την αγκάλην του, και να μη καύση τα ενδύματά του;

Παρ. 6,28 ἢ περιπατήσει τις ἐπ᾿ ἀνθράκων πυρός, τοὺς δὲ πόδας οὐ κατακαύσει;

Παρ. 6,28 Η είναι δυνατόν να περιπατήση επάνω εις αναμμένα κάρβουνα και να μη κατακαύση τα πόδια του;

Παρ. 6,29 οὕτως ὁ εἰσελθὼν πρὸς γυναῖκα ὕπανδρον, οὐκ ἀθῳωθήσεται, οὐδὲ πᾶς ὁ ἁπτόμενος αὐτῆς.

Παρ. 6,29 Ετσι και εκείνος, που θα έλθη εις σχέσεις με υπανδρευμένην γυναίκα, δεν θα θεωρηθή ποτέ αθώος και δεν θα μείνη ατιμώρητος. Και καθένας ο οποίος, έστω και αν απλώς την εγγίση, δεν θα μείνη βέβαια αμόλυντος.

Παρ. 6,30 οὐ θαυμαστὸν ἐὰν ἁλῷ τις κλέπτων, κλέπτει γὰρ ἵνα ἐμπλήσῃ τὴν ψυχὴν πεινῶν·

Παρ. 6,30 Δεν είναι καθόλου παράδοξον, να συλληφθή κανείς την ώραν που κλέπτει, διότι κλέπτει επειδή πεινά, δια να χορτάση την κοιλίαν του.

Παρ. 6,31 ἐὰν δὲ ἁλῷ, ἀποτίσει ἑπταπλάσια καὶ πάντα τὰ ὑπάρχοντα αὐτοῦ δοὺς ῥύσεται ἑαυτόν.

Παρ. 6,31 Εάν δε και συλληφθή, θα πληρώση επτά φορές περισότερα εκείνων, που έκλεψε. Είναι δε διατεθειμένος εν ανάγκη και όλην του την περιουσίαν να δώση, δια να απαλλαγή από την τιμωρίαν

Παρ. 6,32 ὁ δὲ μοιχὸς δι᾿ ἔνδειαν φρενῶν ἀπώλειαν τῇ ψυχῇ αὐτοῦ περιποιεῖται,

Παρ. 6,32 Ο μοιχός όμως, εξ αιτίας της αφροσύνης του, ετοιμάζει και επιφέρει καταστροφήν εις την ζωήν του.

Παρ. 6,33 ὀδύνας τε καὶ ἀτιμίας ὑποφέρει, τὸ δὲ ὄνειδος αὐτοῦ οὐκ ἐξαλειφθήσεται εἰς τὸν αἰῶνα.

Παρ. 6,33 Θα υποφέρη πόνους και ευτελισμούς και ατιμώσεις. Η εντροπή δε και η καταισχύνη του δεν θα εξαλειφθή ποτέ στον αιώνα.

Παρ. 6,34 μεστὸς γὰρ ζήλου θυμὸς ἀνδρὸς αὐτῆς· οὐ φείσεται ἐν ἡμέρᾳ κρίσεως,

Παρ. 6,34 Διότι ο θυμός του ανδρός της μοιχαλίδος γυναικός θα είναι γεμάτος από ζηλότυπον εκδίκησιν εναντίον μοιχού. Δεν θα τον λυπηθή, όταν θα δικάζεται ενώπιον του δικαστηρίου.

Παρ. 6,35 οὐκ ἀνταλλάξεται οὐδενὸς λύτρου τὴν ἔχθραν, οὐδὲ μὴ διαλυθῇ πολλῶν δώρων.

Παρ. 6,35 Αδιάλλακτος εις την εχθρότητά του, με κανένα λύτρον δεν θα δεχθή να ανταλλάξη το εναντίον εκείνου μίσος του, ούτε να διαλύση την έχθραν, έστω και αν του προσφερθούν πολλά δώρα.

ΠΑΡΟΙΜΙΑΙ 7

Παρ. 7,1 Υἱέ, φύλασσε ἐμοὺς λόγους, τὰς δὲ ἐμὰς ἐντολὰς κρύψον παρὰ σεαυτῷ. υἱέ, τίμα τὸν Κύριον, καὶ ἰσχύσεις, πλὴν δὲ αὐτοῦ μὴ φοβοῦ ἄλλον.

Παρ. 7,1 Παιδί μου, φύλαττε τους λόγους μου, και κρύψε ως πολύτιμον θησαυρόν μέσα εις την καρδίαν σου τας εντολάς μου. Παιδί μου, να σέβεσαι τον Κυριον και θα απόκτησης έτσι δύναμιν. Εκτός δε από αυτόν μη φοβήσαι κανένα άλλον.

Παρ. 7,2 φύλαξον ἐμὰς ἐντολάς, καὶ βιώσεις, τοὺς δὲ ἐμοὺς λόγους ὥσπερ κόρας ὀμμάτων·

Παρ. 7,2 Φυλαττε τας εντολάς μου και θα ζήσης ειρηνικός και ασφαλής. Πρόσεξε δε και φύλαξε τα λόγιά μου, όπως προφυλάσσεις την κόρην των οφθαλμών σου.

Παρ. 7,3 περίθου δὲ αὐτοὺς σοῖς δακτύλοις, ἐπίγραψον δὲ ἐπὶ τὸ πλάτος τῆς καρδίας σου.

Παρ. 7,3 Φορεσέ τα ωσάν δακτυλίδια εις τα δάκτυλά σου. Γράψε τα εις όλον το πλάτος της καρδίας σου.

Παρ. 7,4 εἶπον τὴν σοφίαν σὴν ἀδελφὴν εἶναι, τὴν δὲ φρόνησιν γνώριμον περιποίησαι σεαυτῷ·

Παρ. 7,4 Ονόμασε την σοφίαν αδελφήν σου, και περίβαλε την με αδελφικήν αγάπην. Την δε σύνεσιν και ορθοφροσύνην κατάστησέ την στενήν γνώριμόν σου. Απόκτησέ την ως ιδικήν σου περιουσίαν,

Παρ. 7,5 ἵνα σε τηρήσῃ ἀπὸ γυναικὸς ἀλλοτρίας καὶ πονηρᾶς, ἐάν σε λόγοις τοῖς πρὸς χάριν ἐμβάλληται.

Παρ. 7,5 δια να σε προφυλάξη και σε διατηρήση καθαρόν από ξένην πονηράν και φαύλην γυναίκα, όταν αυτή με γλυκόλογα θα σου επιτίθεται.

Παρ. 7,6 ἀπὸ γὰρ θυρίδος ἐκ τοῦ οἴκου αὐτῆς εἰς τὰς πλατείας παρακύπτουσα,

Παρ. 7,6 Διότι αυτή σκύβει διαρκώς από το παράθυρον της οικίας της και παρατηρεί εις τας πλατείας.

Παρ. 7,7 ὃν ἂν ἴδῃ τῶν ἀφρόνων τέκνων νεανίαν ἐνδεῆ φρενῶν,

Παρ. 7,7 Οποιον δε τυχόν θα ιδή από τους νεαρούς απερισκέπτους, κανένα άμυαλον νεανίαν,

Παρ. 7,8 παραπορευόμενον παρὰ γωνίαν ἐν διόδοις οἴκων αὐτῆς καὶ λαλοῦντα

Παρ. 7,8 να διέρχεται από τον δρόμον και την γωνίαν του σπιτιού της, να σιγοτραγουδή και να μονολογή

Παρ. 7,9 ἐν σκότει ἑσπερινῷ, ἡνίκα ἂν ἡσυχία νυκτερινὴ ᾖ καὶ γνοφώδης,

Παρ. 7,9 εις βραδυνό σκοτάδι, που αρχίζει η νυκτερινή ησυχία να επικρατή η να πέφτη η ομίχλη,

Παρ. 7,10 ἡ δὲ γυνὴ συναντᾷ αὐτῷ, εἶδος ἔχουσα πορνικόν, ἣ ποιεῖ νέων ἐξίπτασθαι καρδίας.

Παρ. 7,10 τότε αυτή η γυναίκα πηγαίνει να τον συναντήση με προκλητικόν πορνικόν στολισμόν και τρόπον. Ετσι δε σκανδαλίζει και εξάπτει τας πονηράς επιθυμίας της καρδίας των νέων.

Παρ. 7,11 ἀνεπτερωμένη δέ ἐστι καὶ ἄσωτος, ἐν οἴκῳ δὲ οὐχ ἡσυχάζουσιν οἱ πόδες αὐτῆς·

Παρ. 7,11 Κινείται δε σαν να έχη πτερά η άσωτος αυτή γυναίκα, δια να αρπάση τα θύματά της. Τα πόδια της ποτέ δεν ησυχάζουν στο σπίτι της, διότι πάντοτε τρέχει εις αναζήτησιν των θυμάτων της.

Παρ. 7,12 χρόνον γάρ τινα ἔξω ῥέμβεται, χρόνον δὲ ἐν πλατείαις παρὰ πᾶσαν γωνίαν ἐνεδρεύει.

Παρ. 7,12 Αλλοτε μεν ρεμβάζει και καταστρώνει δόλια σχέδια, άλλοτε δε πάλιν ενεδρεύει εις κάθε γωνίαν, δια να συλλάβη τα θύματά της.

Παρ. 7,13 εἶτα ἐπιλαβομένη ἐφίλησεν αὐτόν, ἀναιδεῖ δὲ προσώπῳ προσεῖπεν αὐτῷ·

Παρ. 7,13 Και αφού συναντήση τον ασύνετον νεαρόν, τον αγκαλιάζει, τον φιλεί με μεγάλην αδιαντροπιάν και λέγει προς αυτόν·

Παρ. 7,14 θυσία εἰρηνική μοί ἐστι, σήμερον ἀποδίδωμι τὰς εὐχάς μου·

Παρ. 7,14 “Σημερα, επειδή εισηκούσθησαν αι προσευχαί μου, προσέφερα θυσίαν ευχαριστίας προς τον Θεόν και εξεπλήρωσα έτσι τα τάματά μου.

Παρ. 7,15 ἕνεκα τούτου ἐξῆλθον εἰς συνάντησίν σοι, ποθοῦσα τὸ σὸν πρόσωπον εὕρηκά σε.

Παρ. 7,15 Δια τούτο εβγήκα από το σπίτι μου να σε συναντήσω. Επειδή επόθησα το ωραίον πρόσωπόν σου και ιδού σε ευρήκα.

Παρ. 7,16 κειρίαις τέτακα τὴν κλίνην μου, ἀμφιτάποις δὲ ἔστρωκα τοῖς ἀπ᾿ Αἰγύπτου·

Παρ. 7,16 Με κορδέλλες έχω στολίσει το κρεββάτι μου, το έχω στρώσει με κροσσωτούς, και από τας δύο πλευράς, τάπητας της Αιγύπτου.

Παρ. 7,17 διέῤῥαγκα τὴν κοίτην μου κροκίνῳ, τὸν δὲ οἶκόν μου κινναμώμῳ·

Παρ. 7,17 Με αρωματικόν ερυθροκίτρινον κρόκον έχω ραντίσει το κρεββάτι μου και όλην μου την οικίαν την ερράντισα με το άρωμα της κανέλλας.

Παρ. 7,18 ἐλθὲ καὶ ἀπολαύσωμεν φιλίας ἕως ὄρθρου, δεῦρο καὶ ἐγκυλισθῶμεν ἔρωτι·

Παρ. 7,18 Ελα, λοιπόν, να απολαύσωμεν την φιλίαν μας έως εις τα ξημερώματα. Ελα να κυλισθώμεν μέσα στον έρωτά μας.

Παρ. 7,19 οὐ γὰρ πάρεστιν ὁ ἀνήρ μου ἐν οἴκῳ, πεπόρευται δὲ ὁδὸν μακρὰν

Παρ. 7,19 Ο σύζυγός μου απουσιάζει, δεν ευρίσκεται στο σπίτι. Εχει αναχωρήσει για μακρυνό ταξίδι.

Παρ. 7,20 ἔνδεσμον ἀργυρίου λαβὼν ἐν χειρὶ αὐτοῦ, δι᾿ ἡμερῶν πολλῶν ἐπανήξει εἰς τὸν οἶκον αὐτοῦ.

Παρ. 7,20 Επῇρε εις τα χέρια του βαλάντιον γεμάτο χρήματα και ύστερα από πολλάς ημέρας θα επανέλθη στο σπίτι του”.

Παρ. 7,21 ἀπεπλάνησε δὲ αὐτὸν πολλῇ ὁμιλίᾳ βρόχοις τε τοῖς ἀπὸ χειλέων ἐξώκειλεν αὐτόν.

Παρ. 7,21 Ετσι δε η δολία και φαύλη αυτή γυναίκα τον απεπλάνησε με τα παραπλανητικά γλυκόλογά της. Ωσάν με δίκτυα, που βγήκαν από τα χείλη της, εξεγέλασε τον ανόητον νέον και τον έκαμε να εξοκείλη προς το κακόν, όπως πέφτει έξω το πλοίον και ναυαγεί εις την βραχώδη ακτήν.

Παρ. 7,22 ὁ δὲ ἐπηκολούθησεν αὐτῇ κεπφωθείς, ὥσπερ δὲ βοῦς ἐπὶ σφαγὴν ἄγεται καὶ ὥσπερ κύων ἐπὶ δεσμοὺς

Παρ. 7,22 Αυτός δέ, ωσάν το ηλίθιον θαλασσοπούλι κέπφος που παρασύρεται από τον άνεμον, την ηκολούθησεν ανοήτως. Ετσι δε σύρεται ο ταλαίπωρος ωσάν το βόϊδι που οδηγείται προς το σφαγείον, και ωσάν το σκυλί το δεμένο από την αλυσίδα του.

Παρ. 7,23 ἢ ὡς ἔλαφος τοξεύματι πεπληγὼς εἰς τὸ ἧπαρ, σπεύδει δὲ ὥσπερ ὄρνεον εἰς παγίδα, οὐκ εἰδὼς ὅτι περὶ ψυχῆς τρέχει.

Παρ. 7,23 Η ωσάν ελάφι, το οποίον επληγώθη με τόξον στο συκώτι, σπεύδει ο ταλαίπωρος αυτός νέος, ωσάν το πτηνόν εις την παγίδα, χωρίς να γνωρίζη ότι διατρέχει άμεσον τον κίνδυνον να χάση και ζωήν και ψυχήν.

Παρ. 7,24 νῦν οὖν, υἱέ, ἄκουέ μου καὶ πρόσεχε ῥήμασι στόματός μου·

Παρ. 7,24 Τωρα, λοιπόν, παιδί μου, άκουσέ με, πρόσεξε τα λόγια του στόματός μου.

Παρ. 7,25 μὴ ἐκκλινάτω εἰς τὰς ὁδοὺς αὐτῆς ἡ καρδία σου,

Παρ. 7,25 Ας μη παρασυρθή και ας μη ακολουθήση η καρδία σου τους δρόμούς της φαύλης αυτής γυναικός.

Παρ. 7,26 πολλοὺς γὰρ τρώσασα καταβέβληκε, καὶ ἀναρίθμητοί εἰσιν οὓς πεφόνευκεν·

Παρ. 7,26 Διότι αυτή πολλούς, αφού τους επλήγωσε, τους έρριξε κάτω. Αναρίθμητοι δε είναι εκείνοι, τους οποίους έχει φονεύσει.

Παρ. 7,27 ὁδοὶ ᾅδου ὁ οἶκος αὐτῆς κατάγουσαι εἰς τὰ ταμιεῖα τοῦ θανάτου.

Παρ. 7,27 Το σπίτι της είναι δρόμος του άδου, που κρημνίζει τα θύματά της εις τας σκοτεινάς περιοχάς του θανάτου.

ΠΑΡΟΙΜΙΑΙ 8

Παρ. 8,1 Σὺ τὴν σοφίαν κηρύξεις, ἵνα φρόνησίς σοι ὑπακούσῃ·

Παρ. 8,1 Συ όμως, παιδί μου, θα διαλαλής έργω και λόγω την θείαν σοφίαν, δια να είναι πάντοτε εις την διάθεσίν σου η σωφροσύνη και η σύνεσις.

Παρ. 8,2 ἐπὶ γὰρ τῶν ὑψηλῶν ἄκρων ἐστίν, ἀνὰ μέσον δὲ τῶν τρίβων ἕστηκε·

Παρ. 8,2 Διότι η σοφία αυτή είναι ολοφάνερη. Ευρίσκεται εις πανύψηλα μέρη. Στέκεται στο μέσον των δρόμων, που διέρχονται οι άνθρωποι. Ευρίσκεται παντού.

Παρ. 8,3 παρὰ γὰρ πύλαις δυναστῶν παρεδρεύει, ἐν δὲ εἰσόδοις ὑμνεῖται.

Παρ. 8,3 Εις τας πύλας των ανακτόρων, όπου βασιλείς και άρχοντες κάθηνται δικασταί, παραστέκει μαζή τώω· και εις τας εισόδους των πόλεων, όπου πλήθη λαού συγκεντρώνονται, επαινείται και εγκωμιάζεται.

Παρ. 8,4 Ὑμᾶς, ὦ ἄνθρωποι, παρακαλῶ, καὶ προΐεμαι ἐμὴν φωνὴν υἱοῖς ἀνθρώπων·

Παρ. 8,4 Αυτή η θεία σοφία ομιλεί και διακηρύττει· “σας, ω άνθρωποι, παρακαλώ, απευθύνω την πρόσκλησίν μου προς σας τους απογόνους των ανθρώπων.

Παρ. 8,5 νοήσατε, ἄκακοι, πανουργίαν, οἱ δὲ ἀπαίδευτοι ἔνθεσθε καρδίαν.

Παρ. 8,5 Σεις, οι αθώοι και άκακοι, μάθετε σύνεσιν και σεις, που είσθε ακαλλιέργητοι ψυχικώς, βάλετε νουν.

Παρ. 8,6 εἰσακούσατέ μου, σεμνὰ γὰρ ἐρῶ καὶ ἀνοίσω ἀπὸ χειλέων ὀρθά·

Παρ. 8,6 Ακούσατέ με και δεχθήτε τα λόγια μου, διότι θα σας είπω πράγματα σεμνά. Από την καρδίαν μου θα βγάλω και με το στόμα μου θα εκφράσω ορθά και ωφέλιμα διδάγματα.

Παρ. 8,7 ὅτι ἀλήθειαν μελετήσει ὁ φάρυγξ μου, ἐβδελυγμένα δὲ ἐναντίον ἐμοῦ χείλη ψευδῆ.

Παρ. 8,7 Διότι η καρδία μου θα μελετήση και ο φάρυγξ μου θα διαλαλήση την αλήθειαν. Είναι δε αηδιαστικά και σιχαμερά ενώπιόν μου τα χείλη, που ψεύδονται.

Παρ. 8,8 μετὰ δικαιοσύνης πάντα τὰ ῥήματα τοῦ στόματός μου, οὐδὲν ἐν αὐτοῖς σκολιὸν οὐδὲ στραγγαλιῶδες·

Παρ. 8,8 Ολα τα λόγια του στόματός μου είναι ποτισμένα με την δικαιοσύνην. Δεν υπάρχει τίποτε το διεστραμμένον και επιλήψιμον εις αυτά.

Παρ. 8,9 πάντα ἐνώπια τοῖς συνιοῦσι καὶ ὀρθὰ τοῖς εὑρίσκουσι γνῶσιν.

Παρ. 8,9 Ολα είναι καθαρά και φανερά εις εκείνους, που έχουν την καλήν διάθεσιν, ορθά εις εκείνους, οι οποίοι αναζητούν και ευρίσκουν την ηθικήν γνώσιν και διάκρισιν.

Παρ. 8,10 λάβετε παιδείαν καὶ μὴ ἀργύριον, καὶ γνῶσιν ὑπὲρ χρυσίον δεδοκιμασμένον·

Παρ. 8,10 Εκλέξατε και πάρετε ως θησαυρόν σας την θείαν σοφίαν και διαπαιδαγώγησιν και οχι το αργύριον. Την γνώσιν της αληθινής σοφίας περισστερον από τον ολοκάθαρον γνήσιον χρυσόν.

Παρ. 8,11 κρείσσων γὰρ σοφία λίθων πολυτελῶν, πᾶν δὲ τίμιον οὐκ ἄξιον αὐτῆς ἐστιν.

Παρ. 8,11 Διότι η θεία σοφία είναι ασυγκρίτως προτιμοτέρα και από τους πλέον πολυτελείς λίθους. Οιονδήποτε δε πολύτιμον αντικείμενον δεν είναι αντάξιον αυτής.

Παρ. 8,12 ἐγὼ ἡ σοφία κατεσκήνωσα βουλήν, καὶ γνῶσιν καὶ ἔννοιαν ἐγὼ ἐπεκαλεσάμην.

Παρ. 8,12 Εγώ, η θεία σοφία, εγκαθιστώ εις την καρδίαν των καλοπροαιρέτων ανθρώπων ορθάς σκέψεις και αγαθήν θέλησιν. Την αληθή γνώσιν και επιστήμην εγώ την προσκαλώ να εγκατοικήση εις αυτούς.

Παρ. 8,13 φόβος Κυρίου μισεῖ ἀδικίαν, ὕβριν τε καὶ ὑπερηφανίαν καὶ ὁδοὺς πονηρῶν· μεμίσηκα δὲ ἐγὼ διεστραμμένας ὁδοὺς κακῶν.

Παρ. 8,13 Εκείνος που εμπνεόμενος από εμέ ευλαβείται και φοβείται τον Κυριον, μισεί την αδικίαν, όπως επίσης την αλαζονείαν, την έπαρσιν και γενικώς τους τρόπους ζωής των πονηρών ανθρώπων. Εγώ η ίδια έχω μισήσει και μισώ τας διεστραμμένας οδούς των πονηρών ανθρώπων.

Παρ. 8,14 ἐμὴ βουλὴ καὶ ἀσφάλεια, ἐμὴ φρόνησις, ἐμὴ δὲ ἰσχύς·

Παρ. 8,14 Ιδική μου είναι η ορθή συμβουλή και κρίσις. Ιδική μου δε και η ασφάλεια των ανθρώπων. Ιδική μου είναι η συνεσις και ιδική μου είναι η δύναμις, ώστε παντού εγώ να υπερισχύω.

Παρ. 8,15 δι᾿ ἐμοῦ βασιλεῖς βασιλεύουσι καὶ οἱ δυνάσται γράφουσι δικαιοσύνην·

Παρ. 8,15 Χαρις εις εμέ οι βασιλείς βασιλεύουν και κυβερνούν ειρηνικώς και ορθώς. Οι δε άρχοντες των λαών, φωτιζόμενοι από εμέ, συντάσσουν και εκδίδουν αποφάσεις και νόμους δικαίους.

Παρ. 8,16 δι᾿ ἐμοῦ μεγιστᾶνες μεγαλύνονται, καὶ τύραννοι δι᾿ ἐμοῦ κρατοῦσι γῆς.

Παρ. 8,16 Δι' εμού οι μεγιστάνες γίνονται μεγάλοι και ένδοξοι, και οι μονάρχαι με τον ιδικόν μου φωτισμόν κυριαρχούν και κυβερνούν ορθώς τας χώρας.

Παρ. 8,17 ἐγὼ τοὺς ἐμὲ φιλοῦντας ἀγαπῶ, οἱ δὲ ἐμὲ ζητοῦντες εὑρήσουσι χάριν.

Παρ. 8,17 Εγώ αγαπώ εκείνους, οι οποίοι με αγαπούν. Οσοι δέ με αναζητούν, με ευρίσκουν. Ετσι δε αποκτούν χάριν εκ μέρους του Θεού, και δόξαν εκ μέρους των ανθρώπων.

Παρ. 8,18 πλοῦτος καὶ δόξα ἐμοὶ ὑπάρχει καὶ κτῆσις πολλῶν καὶ δικαιοσύνη.

Παρ. 8,18 Εις εμέ υπάρχει και ανήκει ο πλούτος και η δόξα. Δι εμού επιτυγχάνεται η απόκτησις πολλών αγαθών και της αρετής.

Παρ. 8,19 βέλτιον ἐμὲ καρπίζεσθαι ὑπὲρ χρυσίον καὶ λίθον τίμιον, τὰ δὲ ἐμὰ γεννήματα κρείσσω ἀργυρίου ἐκλεκτοῦ.

Παρ. 8,19 Είναι καλύτερον να δρέπη κανείς και απολαμβάνη τους ιδικούς μου καρπούς, παρά να θησαυρίζη χρυσόν και πολυτίμους λίθους. Τα ιδικά μου δώρα είναι ασυγκρίτως ανώτερα, από τον πλέον εκλεκτόν και ανόθευτον άργυρον.

Παρ. 8,20 ἐν ὁδοῖς δικαιοσύνης περιπατῶ καὶ ἀνὰ μέσον τρίβων δικαιοσύνης ἀναστρέφομαι,

Παρ. 8,20 Περιπατώ πάντοτε στους δρόμους της αρετής, αναστρέφομαι διαρκώς και ευρίσκομαι στους δρόμους της δικαιοσύνης·

Παρ. 8,21 ἵνα μερίσω τοῖς ἐμὲ ἀγαπῶσιν ὕπαρξιν καὶ τοὺς θησαυροὺς αὐτῶν ἐμπλήσω ἀγαθῶν. ἐὰν ἀναγγείλω ὑμῖν τὰ καθ᾿ ἡμέραν γινόμενα, μνημονεύσω τὰ ἐξ αἰῶνος ἀριθμῆσαι.

Παρ. 8,21 δια να μοιράζω εις όσους με αγαπούν αληθινόν πλούτον· να γεμίζω τα θησαυροφυλάκιά των με πλήθος αγαθών. Ακούσατέ με, λοιπόν, με προσοχήν, εάν αναγγείλω εις σας όλα όσα αγαθά έργα κάθε ημέραν γίνονται από εμέ. Θα σας υπενθυμίσω επί πλέον ένα προς ένα, όσα δια μέσου των αιώνων έχουν γίνει.

Παρ. 8,22 Κύριος ἔκτισέ με ἀρχὴν ὁδῶν αὐτοῦ εἰς ἔργα αὐτοῦ,

Παρ. 8,22 Εμέ, την ενυπόστατον Σοφίαν, τον Υιόν και Λογον, ο Θεός και πατήρ μου, με εγέννησεν άναρχον προ πάντων των αιώνων. Και με κατέστησεν εν χρόνω δημιουργόν του σύμπαντος κόσμου.

Παρ. 8,23 πρὸ τοῦ αἰῶνος ἐθεμελίωσέ με ἐν ἀρχῇ, πρὸ τοῦ τὴν γῆν ποιῆσαι

Παρ. 8,23 Προαιωνίως, προ πάσης δημιουργίας, πριν ακόμη δημιουργηθή η γη, με ώρισε θεμέλιον και αρχήν των πάντων.

Παρ. 8,24 καὶ πρὸ τοῦ τὰς ἀβύσους ποιῆσαι, πρὸ τοῦ προελθεῖν τὰς πηγὰς τῶν ὑδάτων,

Παρ. 8,24 Και πριν δημιουργήση τους ωκεανούς και τας θαλάσσας, πριν ακόμη αρχίσουν αι πηγαί να αναβλύζουν το ύδωρ επί της γης,

Παρ. 8,25 πρὸ τοῦ ὄρη ἑδρασθῆναι, πρὸ δὲ πάντων βουνῶν γεννᾷ με.

Παρ. 8,25 πριν εδραιωθούν αμετακίνητα τα όρη τα υψηλά εις τας θέσεις των και τα βουνά, με εγέννησε προαιωνίως και ανάρχως.

Παρ. 8,26 Κύριος ἐποίησε χώρας καὶ ἀοικήτους καὶ ἄκρα οἰκούμενα τῆς ὑπ᾿ οὐρανόν.

Παρ. 8,26 Ο Κυριος εδημιούργησε τας χώρας, που κατοικούνται και τας ακατοίκητους περιοχάς και τα πέρατα της οικουμένης, η οποία εκτείνεται κάτω από τον ουρανόν.

Παρ. 8,27 ἡνίκα ἡτοίμαζε τὸν οὐρανόν, συμπαρήμην αὐτῷ, καὶ ὅτε ἀφώριζε τὸν ἑαυτοῦ θρόνον ἐπ᾿ ἀνέμων·

Παρ. 8,27 Οταν εδημιουργούσε και ενηρμόνιζε το ουράνιον σύμπαν, ήμουν εγώ μαζή με αυτόν, όπως και όταν ώριζε και εστήριζε τον θρόνον του επί πτερύγων ανέμων·

Παρ. 8,28 ἡνίκα ἰσχυρὰ ἐποίει τὰ ἄνω νέφη, καὶ ὡς ἀσφαλεῖς ἐτίθει πηγὰς τῆς ὑπ᾿ οὐρανὸν

Παρ. 8,28 και όταν εστερέωνε επάνω στον ουρανόν τα ελαφρότατα νέφη, δια να κρατούν τους ωκεανούς των υδάτων και εξησφάλιζεν ετσι τας πηγάς των υδάτων κάτω εις την γην.

Παρ. 8,29 καὶ ἰσχυρὰ ἐποίει τὰ θεμέλια τῆς γῆς,

Παρ. 8,29 Οταν ισχυρά και ακλόνητα έκαμνε τα θεμέλια της γης,

Παρ. 8,30 ἤμην παρ᾿ αὐτῷ ἁρμόζουσα. ἐγὼ ἤμην ᾗ προσέχαιρε, καθ᾿ ἡμέραν δὲ εὐφραινόμην ἐν προσώπῳ αὐτοῦ ἐν παντὶ καιρῷ,

Παρ. 8,30 εγώ ευρισκόμην πλησίον του και ενηρμόνιζα τα πάντα. Εγώ υπήρξα πάντοτε δι' αυτόν η μόνιμος χαρά και μακαριότης του. Προαιωνίως δέ, και ειδικώτερα κατά το διάστημα της δημιουργίας, εγώ απήλαυα την χαράν και την τέρψιν του προσώπου του·

Παρ. 8,31 ὅτε ἐνευφραίνετο τὴν οἰκουμένην συντελέσας, καὶ ἐνευφραίνετο ἐν υἱοῖς ἀνθρώπων.

Παρ. 8,31 μάλιστα δε τότε, που είχεν αποπερατώσει την δημιουργίαν και την οικουμένην, και ηυφραίνετο βλέπων τα πάντα καλά λίαν. Και επί πάσι τούτοις ηυφραίνετο βλέπων τους υιούς των ανθρώπων της γης.

Παρ. 8,32 νῦν οὖν, υἱέ, ἄκουέ μου καὶ μακάριοι, οἳ ὁδούς μου φυλάσσοντες,

Παρ. 8,32 Τωρα, λοιπόν, παιδί μου, άκουε και βάλε μέσα εις την καρδιά σου αυτά τα οποία εγώ, η ενυπόστατος Σοφία, σε εδίδαξα. Και έχε υπ' όψιν σου ότι είναι μακάριοι αυτοί, που σαν παιδιά μου φυλάσσουν τας εντολάς μου.

Παρ. 8,33 ἀκούσατε παιδείαν καὶ σοφίσθητε καὶ μὴ ἀποφραγῆτε.

Παρ. 8,33 Ακούσατε, λοιπόν, όλοι την παιδαγωγούσαν και μορφώνουσαν σοφίαν και γίνετε πραγματικώς σοφοί. Μη φράσσετε τα ώτα σας και μη κλείετε την καρδιά σας εις την θείαν σοφίαν.

Παρ. 8,34 μακάριος ἀνήρ, ὃς εἰσακούεταί μου, καὶ ἄνθρωπος, ὃς τὰς ἐμὰς ὁδοὺς φυλάξει ἀγρυπνῶν ἐπ᾿ ἐμαῖς θύραις καθ᾿ ἡμέραν, τηρῶν σταθμοὺς ἐμῶν εἰσόδων·

Παρ. 8,34 Τρισευτυχισμένος είναι ο άνθρωπος εκείνος, ο οποίος θα ακούση και θα υπακούση εις εμέ, θα φυλάξη τας εντολάς μου και άγρυπνος κάθε ημέραν στο κατώφλι των θυρών του ναού μου θα παρακολουθώ με προσοχήν τας εισόδους μου.

Παρ. 8,35 αἱ γὰρ ἔξοδοί μου ἔξοδοι ζωῆς, καὶ ἑτοιμάζεται θέλησις παρὰ Κυρίου.

Παρ. 8,35 Διότι αι πορείαι μου και αι κατευθύνσεις μου οδηγούν εις μακαρίαν ζωήν. Δι' αυτόν, που τας ακολουθεί, ετοιμάζεται πλουσιοπάροχος ευμένεια εκ μέρους του Κυρίου.

Παρ. 8,36 οἱ δὲ ἁμαρτάνοντες εἰς ἐμὲ ἀσεβοῦσιν εἰς τὰ ἑαυτῶν ψυχάς, καὶ οἱ μισοῦντές με ἀγαπῶσι θάνατον.

Παρ. 8,36 Εξ αντιθέτου, όσοι αμαρτάνουν απέναντί μου, ασεβούν εις την πραγματικότητα και βλάπτουν την αθάνατον ψυχήν των· και όσοι με μισούν και με αποστρέφονται αγαπούν τον θάνατον.

ΠΑΡΟΙΜΙΑΙ 9

Παρ. 9,1 Ἡ σοφία ᾠκοδόμησεν ἑαυτῇ οἶκον καὶ ὑπήρεισε στύλους ἑπτά·

Παρ. 9,1 Η σοφία οικοδόμησε δια τον εαυτόν της οίκον, τον οποίον εστήριξεν εις επτά, εις πολλούς στερεούς και ακλόνητους στύλους

Παρ. 9,2 ἔσφαξε τὰ ἑαυτῆς θύματα, ἐκέρασεν εἰς κρατῆρα τὸν ἑαυτῆς οἶνον καὶ ἡτοιμάσατο τὴν ἑαυτῆς τράπεζαν·

Παρ. 9,2 Δια την πλουσίαν τράπεζαν, την οποίαν θα παρέθετε στους συνδαιτυμόνας της, έσφαξε τα σφάγιά της και εγέμισε μεγάλον οινοδοχείον με τον οίνον της και ητοίμασε την πλουσίαν τράπεζάν της.

Παρ. 9,3 ἀπέστειλε τοὺς ἑαυτῆς δούλους συγκαλοῦσα μετὰ ὑψηλοῦ κηρύγματος ἐπὶ κρατῆρα λέγουσα·

Παρ. 9,3 Και αφού τα πάντα ητοιμάσθησαν, έστειλε τους υπηρέτας της, τους κήρυκας της αληθείας, προσκαλούσα με μεγαλειώδες έντονον κήρυγμα να προσέλθουν, όσοι ήθελαν, να πίουν από τον έκλεκτον οίνον του οινοδοχείου της. Και έλεγεν·

Παρ. 9,4 ὅς ἐστιν ἄφρων, ἐκκλινάτω πρός με· καὶ τοῖς ἐνδεέσι φρενῶν εἶπεν·

Παρ. 9,4 “εκείνος, που δεν έχει αποκτήσει σοφίαν και σύνεσιν, ας έλθη προς εμέ”. Και εις εκείνους, οι οποίοι είναι πτωχοί από απόψεως νοητικών ικανοτήτων, είπεν·

Παρ. 9,5 ἔλθετε φάγετε τῶν ἐμῶν ἄρτων καὶ πίετε οἶνον, ὃν ἐκέρασα ὑμῖν·

Παρ. 9,5 “ελάτε να φάγετε από τους άρτους μου και να πίετε από το κρασί, το οποίον εγώ σας έχω κεράσει,

Παρ. 9,6 ἀπολείπετε ἀφροσύνην, ἵνα εἰς τὸν αἰῶνα βασιλεύσητε, καὶ ζητήσατε φρόνησιν, καὶ κατορθώσατε ἐν γνώσει σύνεσιν.

Παρ. 9,6 Αφήσατε την ανοησίαν και απερισκεψίαν, εις την οποίαν σας προσκαλεί η αμαρτία, και ελάτε μαζή μου, δια να βασιλεύσετε με εμέ αιωνίως. Ζητήσατε και επιδιώξατε την φρόνησιν, που εγώ παρέχω, και αγωνισθήτε, δια να επιτύχετε να γίνετε εν γνώσει συνετοί.

Παρ. 9,7 Ὁ παιδεύων κακοὺς λήψεται ἑαυτῷ ἀτιμίαν· ἐλέγχων δὲ τὸν ἀσεβῆ μωμήσεται ἑαυτόν.

Παρ. 9,7 Εκείνος που θα θελήση να παιδαγωγήση τους αμετανοήτως κακούς, θα εξευτελισθή και θα υβρισθή από αυτούς. Εκείνος που θέλει να υποδείξη τα σφάλματα και να ελέγξη τον κακόν, θα επισύρη συκοφαντίας και αδίκους κατηγορίας εναντίον του.

Παρ. 9,8 μὴ ἔλεγχε κακούς, ἵνα μὴ μισήσωσί σε· ἔλεγχε σοφόν, καὶ ἀγαπήσει σε.

Παρ. 9,8 Μη ελέγχης, λοιπόν, τους κακούς, δια να μη σε μισήσουν. Ελεγχε και υπόδειξε το ορθόν στον συνετόν και μυαλωμένον, και αυτός θα σε αγαπήση.

Παρ. 9,9 δίδου σοφῷ ἀφορμήν, καὶ σοφώτερος ἔσται· γνώριζε δικαίῳ, καὶ προσθήσει τοῦ δέχεσθαι.

Παρ. 9,9 Με τας υποδείξεις σου δίδε στον σοφόν αφορμήν διορθώσεώς του και βελτιώσεως, και θα γίνη σοφώτερος και συνετώτερος. Καμε γνωστάς στον δίκαιον τας ατελείας του και αυτός ευγνωμόνως θα δέχεται ακόμη προθυμότερον τας συμβουλάς σου.

Παρ. 9,10 ἀρχὴ σοφίας φόβος Κυρίου, καὶ βουλὴ ἁγίων σύνεσις, τὸ δὲ γνῶναι νόμον διανοίας ἐστὶν ἀγαθῆς·

Παρ. 9,10 Αρχή και θεμέλιον της αληθινής σοφίας είναι η ευλάβεια και ο φόβος του Κυρίου. Ποθος δε και θέλησις των αγίων είναι η κατά Θεόν σύνεσις. Η δε κατανόησις του θείου νόμου είναι δείγμα καλοπροαίρετου και φωτισμένης διανοίας.

Παρ. 9,11 τούτῳ γὰρ τῷ τρόπῳ πολὺν ζήσεις χρόνον, καὶ προστεθήσεταί σοι ἔτη ζωῆς σου.

Παρ. 9,11 Με αυτόν τον τρόπον, με την ευλάβειαν και υπακοήν σου προς τον Θεόν, θα ζήσης πολύν χρόνον και θα προστεθούν εις σε εκ μέρους του Θεού πολλά χρόνια ζωής.

Παρ. 9,12 υἱέ, ἐὰν σοφὸς γένῃ σεαυτῷ, σοφὸς ἔση καὶ τοῖς πλησίον· ἐὰν δὲ κακὸς ἀποβῇς, μόνος ἂν ἀντλήσεις κακά. ὃς ἐρείδεται ἐπὶ ψεύδεσιν, οὗτος ποιμαίνει ἀνέμους, ὁ δ᾿ αὐτὸς διώξεται ὄρνεα πετόμενα· ἀπέλιπε γὰρ ὁδοὺς τοῦ ἑαυτοῦ ἀμπελῶνος, τοὺς δὲ ἄξονας τοῦ ἰδίου γεωργίου πεπλάνηται· διαπορεύεται δὲ δι᾿ ἀνύδρου ἐρήμου καὶ γῆν διατεταγμένην ἐν διψώδεσι, συνάγει δὲ χερσὶν ἀκαρπίαν.

Παρ. 9,12 Παιδί μου, εάν γίνης κατά Θεόν σοφός, θα είσαι καλός δια τον εαυτόν σου, καλός δε και δια τον πλησίον σου. Εάν όμως γίνης κακός, τας συνεπείας και τας οδύνας της κακίας σου θα τας συσσωρεύης μόνος σου επάνω σου. Οποιος στηρίζεται στο ψεύδος, ποιμαίνει ανέμους, ματαιοπονεί. Αυτός είναι σαν να κυνηγά πουλιά, που πετούν στον αέρα και είναι άπιαστα. Αδίκως κοπιάζει. Ο οκνηρός και ασύνετος, που εγκατέλειψε τον δρόμον, ο οποίος οδηγεί στο αμπέλι του, και περιεπλανήθη μακράν των δρόμων, που οδηγούν στον ιδικόν του αγρόν, όπου είχε καθήκον να εργασθή, αυτός βαδίζει ετσι δια μέσου μιας ερήμου και ανύδρου περιοχής, δια μέσου ενός τόπου, που ευρίσκεται εις ξηράς και διψασμένος περιοχάς, μαζεύει με τα χέρια του ακαρπίαν, δηλαδή το τίποτε.

Παρ. 9,13 Γυνὴ ἄφρων καὶ θρασεῖα ἐνδεὴς ψωμοῦ γίνεται, ἣ οὐκ ἐπίσταται αἰσχύνην.

Παρ. 9,13 Η ασύνετος, η διεφθαρμένη και η αδιάντροπος γυναίκα φθάνει μέχρι του σημείου να στερήται και από αυτό το ψωμί της και να πεινάς. Αυτή δεν ξέρει, τι θα πη εντροπή και σεμνότης.

Παρ. 9,14 ἐκάθισεν ἐπὶ θύραις τοῦ ἑαυτῆς οἴκου, ἐπὶ δίφρου ἐμφανῶς ἐν πλατείαις,

Παρ. 9,14 Εκάθησεν εμπρός από την θύραν του σπιτιού της, επάνω εις υψηλόν κάθισμα, ώστε να φαίνεται από τους άνδρας, που ευρίσκονται εις τας πλατείας,

Παρ. 9,15 προσκαλουμένη τοὺς παριόντας καὶ κατευθύνοντας ἐν ταῖς ὁδοῖς αὐτῶν·

Παρ. 9,15 προσκαλεί αυτούς, που διέρχονται και βαδίζουν κατ' ευθείαν τον δρόμον των, λέγουσα·

Παρ. 9,16 ὅς ἐστιν ὑμῶν ἀφρονέστατος, ἐκκλινάτω πρός με καὶ τοῖς ἐνδεέσι φρονήσεως παρακελεύομαι λέγουσα·

Παρ. 9,16 “όποιος από σας είναι ανοητότατος και ηλίθιος, ας έλθη κοντά μου. Και αυτούς, οι οποίοι στερούνται και της στοιχειώδους συνέσεως και γνώσεως προτρέπω και τους λέγω·

Παρ. 9,17 ἄρτων κρυφίων ἡδέως ἅψασθε καὶ ὕδατος κλοπῆς γλυκεροῦ.

Παρ. 9,17 πιάστε και πάρτε στα χέρια σας το κρυφό ψωμί μου και τα απηγορευμένα φαγητά μου. Πιέτε το νοστιμώτατο κλεμμένο νερό μου”!

Παρ. 9,18 ὁ δὲ οὐκ οἶδεν ὅτι γηγενεῖς παρ᾿ αὐτῇ ὄλλυνται, καὶ ἐπὶ πέταυρον ᾅδου συναντᾷ.

Παρ. 9,18 Ο άνδρας, που ελκύεται από τα λόγια της και πηγαίνει κοντά της, δεν γνωρίζει ότι οι υλόφρονες και σαρκολάτραι ευρίσκουν εκεί την απώλειαν, και ότι η συνάντησίς της είναι παγίδα, η οποία οδηγεί εις τας εισοδους του άδου.

Παρ. 9,18α ἀλλὰ ἀποπήδησον, μὴ χρονίσῃς ἐν τῷ τόπῳ, μηδὲ ἐπιστήσῃς τὸ σὸν ὄμμα πρὸς αὐτήν·

Παρ. 9,18α Συ όμως εκτινάξου με μεγάλα πηδήματα μακράν από αυτήν και μη σταματήσης ουδέ επ' ελάχιστον χρόνον στον τόπον εκείνον. Ούτε δε και να προσηλώσης το βλέμμα σου προς αυτήν.

Παρ. 9,18β οὕτως γὰρ διαβήσῃ ὕδωρ ἀλλότριον καὶ ὑπερβήσῃ ποταμὸν ἀλλότριον·

Παρ. 9,18β Ετσι όταν συμπεριφερθής και πράξης, θα περάσης, χωρίς να εγγίσης το ξένον και απηγορευμένον αυτό νερό. Θα διαβής τον επικίνδυνον αυτόν ξένον ποταμόν ασφαλής.

Παρ. 9,18γ ἀπὸ δὲ ὕδατος ἀλλοτρίου ἀπόσχου καὶ ἀπὸ πηγῆς ἀλλοτρίας μὴ πίῃς,

Παρ. 9,18γ Κράτησε τον εαυτόν σου μακρυά από τα ξένα δολερά ύδατα της αμαρτωλής χαράς και μη πίης νερό από ξένην πηγήν. Μην θελήσης να απολαύσης χαράν με αμαρτωλήν γυναίκα,

Παρ. 9,18δ ἵνα πολὺν ζήσῃς χρόνον, προστεθῇ δέ σοι ἔτη ζωῆς.

Παρ. 9,18δ δια να ζήσης ετσι επί πολύν χρόνον και να προστεθούν εις σε πολλά έτη.

ΠΑΡΟΙΜΙΑΙ 10

Παρ. 10,1 Υἱὸς σοφὸς εὐφραίνει πατέρα, υἱὸς δὲ ἄφρων λύπη τῇ μητρί.

Παρ. 10,1 Ο συνετός και ενάρετος υιός ευφραίνει τον πατέρα του. Εξ αντιθέτου το άμυαλο και άστοργο παιδί είναι λύπη και πικρία δια την μητέρα του.

Παρ. 10,2 οὐκ ὠφελήσουσι θησαυροὶ ἀνόμους, δικαιοσύνη δὲ ῥύσεται ἐκ θανάτου.

Παρ. 10,2 Οι θησαυροί, που απεκτήθησαν με παρανομίας, δεν έχουν να ωφελήσουν τίποτε τους παρανόμους ανθρώπους. Εξ αντιθέτου η ελεημοσύνη και γενικώτερον η αρετή θα σώση τον άνθρωπον από την καταστροφήν και τον πνευματικόν θάνατον.

Παρ. 10,3 οὐ λιμοκτονήσει Κύριος ψυχὴν δικαίαν, ζωὴν δὲ ἀσεβῶν ἀνατρέψει.

Παρ. 10,3 Ο Κυριος δεν θα επιτρέψη να πεθάνη από την πείναν ο δίκαιος. Την καλοζωΐαν όμως και ευημερίαν των ασεβών θα την αναποδογυρίση και θα την εξαφανίση

Παρ. 10,4 πενία ἄνδρα ταπεινοῖ, χεῖρες δὲ ἀνδρείων πλουτίζουσιν. 4α υἱὸς πεπαιδευμένος σοφὸς ἔσται, τῷ δὲ ἄφρονι διακόνῳ χρήσεται.

Παρ. 10,4 Η πτωχεία εξευτελίζει τον οκνηρόν και ράθυμον. Εξ αντιθέτου τα χέρια των εργατικών ανθρώπων φέρουν πλούτη.

Παρ. 10,5 διεσώθη ἀπὸ καύματος υἱὸς νοήμων, ἀνεμόφθορος δὲ γίνεται ἐν ἀμητῷ υἱὸς παράνομος.

Παρ. 10,5 Ο φρόνιμος και εξυπνος υιός γνωρίζει να προφυλάσσεται από τας παγίδας της αμαρτίας, όπως από την ηλίασιν εν καιρώ θέρους. Ο ασύνετος όμως και παράνομος υιός γίνεται δυστυχής και άθλιος, σαν το μαραμμένον φυτόν κατά τον καιρόν του θερισμού, το οποίον κατέστρεψεν ο καυστικος λίβας.

Παρ. 10,6 εὐλογία Κυρίου ἐπὶ κεφαλὴν δικαίου, στόμα δὲ ἀσεβῶν καλύψει πένθος ἄωρον.

Παρ. 10,6 Η ευλογία του Θεού πλουσία κατέρχεται εις την κεφαλήν του εναρέτου. Το δε στόμα των ασεβών θα το σκεπάση πρόωρα η σιγή του θανάτου.

Παρ. 10,7 μνήμη δικαίων μετ᾿ ἐγκωμίων, ὄνομα δὲ ἀσεβοῦς σβέννυται.

Παρ. 10,7 Η ανάμνησις των δικαίων συνοδεύεται πάντοτε από επαίνους και εγκώμια, ενώ το όνομα του ασεβούς θα σβήση δια παντός.

Παρ. 10,8 σοφὸς καρδίᾳ δέξεται ἐντολάς, ὁ δὲ ἄστεγος χείλεσι σκολιάζων ὑποσκελισθήσεται.

Παρ. 10,8 Ο κατά Θεόν παιδαγωγημένος και μορφωμένος, ο σοφός, δέχεται συμβουλάς εκ μέρους των άλλων. Εκείνος όμως που έχει απύλωτον και αχαλίνωτον το στόμα του και λέγει πονηρά και διεστραμμένα, θα καταφρονηθή από τους άλλους.

Παρ. 10,9 ὃς πορεύεται ἁπλῶς, πορεύεται πεποιθώς, ὁ δὲ διαστρέφων τὰς ὁδοὺς αὐτοῦ, γνωσθήσεται.

Παρ. 10,9 Οποιος πορεύεται με αθωότητα και ευθύτητα, προχωρεί με πεποίθησιν και θάρρος, διότι δεν θα καταισχυνθή. Εξ αντιθέτου εκείνος, του οποίου οι δρόμοι της ζωής είναι δόλιοι και διεστραμμένοι, θα γίνη μίαν ημέραν γνωστός και θα καταφρονηθή.

Παρ. 10,10 ὁ ἐννεύων ὀφθαλμοῖς μετὰ δόλου, συνάγει ἀνδράσι λύπας, ὁ δὲ ἐλέγχων μετὰ παῤῥησίας, εἰρηνοποιεῖ.

Παρ. 10,10 Εκείνος που κάνει με τα μάτια του νοήματα συγκατανεύσεως, ανειλικρινή όμως και δόλια, συσσωρεύει πικρίας και λύπας στους ανθρώπους. Εξ αντιθέτου εκείνος ο οποίος ελέγχει φανερά και μετά θάρρους, αποκαθιστά ειρήνην στον ίδιον τον άνθρωπον και στους ανθρώπους μεταξύ των.

Παρ. 10,11 πηγὴ ζωῆς ἐν χειρὶ δικαίου, στόμα δὲ ἀσεβοῦς καλύψει ἀπώλεια.

Παρ. 10,11 Εις το χέρι του δικαίου υπάρχει η πηγή της ζωής, της καλωσύνης και της αγάπης. Εξ αντιθέτου το πονηρόν στόμα του ασεβούς θα το σκεπάση η απώλεια και ο όλεθρος.

Παρ. 10,12 μῖσος ἐγείρει νεῖκος, πάντας δὲ τοὺς μὴ φιλονεικοῦντας καλύπτει φιλία.

Παρ. 10,12 Το μίσος προκαλεί και δημιουργεί φιλονεικίας και έριδας, όλους δε εκείνους που δεν φιλονεικούν, τους στεγάζει και τους συνδέει φιλία και αγάπη.

Παρ. 10,13 ὃς ἐκ χειλέων προφέρει σοφίαν, ῥάβδῳ τύπτει ἄνδρα ἀκάρδιον.

Παρ. 10,13 Οποιος βγάζει από τα χείλη του σοφούς κατά Θεόν λόγους, είναι σαν να κτυπά με ράβδον τον ψυχικώς ακαλλιέργητον άνθρωπον.

Παρ. 10,14 σοφοὶ κρύψουσιν αἴσθησιν, στόμα δὲ προπετοῦς ἐγγίζει συντριβῇ.

Παρ. 10,14 Οι πραγματικά σοφοί αποταμιεύουν και κρύπτουν εντός των την γνώσιν, δια να την χρησιμοποιήσουν εκεί που πρέπει, ενώ το στόμα του απερίσκεπτου, που επιπολαίως πετάει τα λόγια του, οδηγεί εις πλήρη συντριβήν.

Παρ. 10,15 κτῆσις πλουσίων πόλις ὀχυρά, συντριβὴ δὲ ἀσεβῶν πενία.

Παρ. 10,15 Η περιουσία των ευσεβών πλουσίων μένει σταθερά ωσάν την ωχυρωμένην πόλιν, τους ασεβείς όμως, και αν πλουτήσουν, θα τους συντρίψη εν τέλει η φτώχεια.

Παρ. 10,16 ἔργα δικαίων ζωὴν ποιεῖ, καρποὶ δὲ ἀσεβῶν ἁμαρτίας.

Παρ. 10,16 Τα έργα των δικαίων καθιστούν την ζωήν αυτών των ιδίων και των άλλων ευτυχισμένην, ενώ οι καρποί των ασεβών είναι αι ψυχοκτόνοι αμαρτίαι.

Παρ. 10,17 ὁδοὺς δικαίας ζωῆς φυλάσσει παιδεία, παιδεία δὲ ἀνεξέλεγκτος πλανᾶται.

Παρ. 10,17 Η κατά Θεόν διαπαιδαγώγησις και μόρφωσις διατηρεί ορθάς τας πορείας της ζωής μας. Εξ αντιθέτου η κακή ανατροφή, η χωρίς υποδείξεις και ελέγχους παιδαγωγία οδηγεί εις ολεθρίας πλάνας.

Παρ. 10,18 καλύπτουσιν ἔχθραν χείλη δίκαια, οἱ δὲ ἐκφέροντες λοιδορίας ἀφρονέστατοί εἰσιν.

Παρ. 10,18 Και αν υπάρχη κάποια εχθρότης εις την καρδίαν των δικαίων ανθρώπων, το στόμα των δεν την εκφράζει, αλλά την σκεπάζει. Εξ αντιθέτου αυτοί, οι οποίοι εκστομίζουν λόγους υβριστικούς, είναι αφρονέστατοι και ανοητότατοι.

Παρ. 10,19 ἐκ πολυλογίας οὐκ ἐκφεύξῃ ἁμαρτίαν, φειδόμενος δὲ χειλέων νοήμων ἔσῃ.

Παρ. 10,19 Από την πολυλογίαν δεν θα ξεφύγης την αμαρτίαν, ενώ εάν προσέχης τα χείλη σου και είσαι λιγοστός εις τα λόγια σου, θα φανής συνετός και φρόνιμος.

Παρ. 10,20 ἄργυρος πεπυρωμένος γλῶσσα δικαίου, καρδία δὲ ἀσεβοῦς ἐκλείψει.

Παρ. 10,20 Η γλώσσα του δικαίου είναι καθαρά ωσάν τον άργυρον, που έχει καθαρισθή δια του πυρός, ενώ η καρδία του ασεβούς είναι διεφθαρμένη και θα εξαφανισθή.

Παρ. 10,21 χείλη δικαίων ἐπίσταται ὑψηλά, οἱ δὲ ἄφρονες ἐν ἐνδείᾳ τελευτῶσιν.

Παρ. 10,21 Τα χείλη των δικαίων γνωρίζουν να ομιλούν δι' υψηλά και σοφά νοήματα. Ενῷ οι αμαρτωλοί και ασύνετοι πεθαίνουν μέσα εις την πνευματικήν των γυμνότητα και πτωχείαν.

Παρ. 10,22 εὐλογία Κυρίου ἐπὶ κεφαλὴν δικαίου· αὕτη πλουτίζει, καὶ οὐ μὴ προστεθῇ αὐτῇ λύπη ἐν καρδία.

Παρ. 10,22 Η ευλογία του Κυρίου πλουσία κατέρχεται εις την κεφαλήν του δικαίου. Αυτή τον κάμνει πλούσιον και χάρις εις αυτήν δεν θα κατακυριεύση λύπη την καρδίαν του.

Παρ. 10,23 ἐν γέλωτι ἄφρων πράσσει κακά, ἡ δὲ σοφία ἀνδρὶ τίκτει φρόνησιν.

Παρ. 10,23 Με ανόητα γέλια ο ασύνετος διαπράττει τα πονηρά αυτού έργα. Η σοφία όμως χαρίζει στον άνθρωπον σύνεσιν και διάκρισιν, πως να φέρεται εις τας διαφόρους περιστάσεις.

Παρ. 10,24 ἐν ἀπωλείᾳ ἀσεβὴς περιφέρεται, ἐπιθυμία δὲ δικαίου δεκτή.

Παρ. 10,24 Μέσα εις την φθοράν και τον όλεθρον κινείται συνεχώς ο ασεβής. Οι ευγενείς όμως και ιεροί πόθοι του δικαίου γίνονται δεκτοί από τον Θεόν και εκπληρώνονται.

Παρ. 10,25 παραπορευομένης καταιγίδος ἀφανίζεται ἀσεβής, δίκαιος δὲ ἐκκλίνας σώζεται εἰς τὸν αἰῶνα.

Παρ. 10,25 Οταν εκσπά καταιγίς κινδύνων και περιπετειών ο ασεβής δεν γνωρίζει πως να προφυλαχθή και καταστρέφεται. Εξ αντιθέτου ο δίκαιος, χάρις στον παρά του Θεού φωτισμόν, ευρίσκει τρόπον σωτηρίας, παρεκκλίνει από τον κίνδυνον και σώζεται πάντοτε.

Παρ. 10,26 ὥσπερ ὄμφαξ ὀδοῦσι βλαβερὸν καὶ καπνὸς ὄμμασιν, οὕτως παρανομία τοῖς χρωμένοις αὐτῇ.

Παρ. 10,26 Οπως το άγουρο σταφύλι είναι βλαβερόν δια τα δόντια και ο καπνός δια τα μάτια, έτσι είναι βλαβερά και η παρανομία, δι' όλους τους ανθρώπους οι οποίοι την διαπράττουν.

Παρ. 10,27 φόβος Κυρίου προστίθησιν ἡμέρας, ἔτη δὲ ἀσεβῶν ὀλιγωθήσεται.

Παρ. 10,27 Η ευσέβεια προς τον Θεόν χαρίζει μακροβιότητα. Εξ αντιθέτου τα έτη της ζωής των ασεβών θα είναι ολίγα.

Παρ. 10,28 ἐγχρονίζει δικαίοις εὐφροσύνη, ἐλπὶς δὲ ἀσεβῶν ἀπολεῖται.

Παρ. 10,28 Η χαρά και η ευφροσύνη παραμένει επί πολύν χρόνον στους δικαίους. Η ελπίς όμως των ασεβών δια μίαν καλυτέραν ζωήν, θα μείνη ανεκπλήρωτος, θα χαθή και θα εξαφανισθή.

Παρ. 10,29 ὀχύρωμα ὁσίου φόβος Κυρίου, συντριβὴ δὲ τοῖς ἐργαζομένοις κακά.

Παρ. 10,29 Η ευλάβεια και ο σεβασμός του δικαίου προς τον Κυριον είναι δι' αυτόν απόρθητον οχύρωμα. Εκείνοι όμως, που διαπράττουν τα κακά, θα καταστραφούν.

Παρ. 10,30 δίκαιος εἰς τὸν αἰῶνα οὐκ ἐνδώσει, ἀσεβεῖς δὲ οὐκ οἰκήσουσι γῆν.

Παρ. 10,30 Ο δίκαιος ποτε δεν θα μετακινηθή από την θέσιν του, δεν θα εκδιωχθή από τον οίκον, από το πάτριον εδαφος· ενώ οι ασεβείς εξ αντιθέτου θα ξερριζωθούν, δεν θα κατοικήσουν μονίμως εις αυτό.

Παρ. 10,31 στόμα δικαίου ἀποστάζει σοφίαν, γλῶσσα δὲ ἀδίκου ἐξολεῖται.

Παρ. 10,31 Το στόμα του δικαίου στάζει, ωσάν γλυκύ μέλι, την σοφίαν πάντοτε. Η γλώσσα όμως του πονηρού και αδίκου θα εξολοθρευθή.

Παρ. 10,32 χείλη ἀνδρῶν δικαίων ἀποστάζει χάριτας, στόμα δὲ ἀσεβῶν ἀποστρέφεται.

Παρ. 10,32 Τα χείλη των δικαίων στάζουν πάντοτε χάριτας Θεού, ενώ το στόμα των ασεβών προκαλεί την αηδίαν και αποστροφήν.

ΠΑΡΟΙΜΙΑΙ 11

Παρ. 11,1 Ζυγοὶ δόλιοι βδέλυγμα ἐνώπιον Κυρίου, στάθμιον δὲ δίκαιον δεκτὸν αὐτῷ.

Παρ. 11,1 Δολιες ζυγαριές, που ζυγίζουν άδικα, είναι αποκρουστικές και μισητές ενώπιον του Κυρίου. Ζυγια δε ορθά και σωστά είναι δεκτά και ευλογημένα από τον Θεόν.

Παρ. 11,2 οὗ ἐὰν εἰσέλθῃ ὕβρις, ἐκεῖ καὶ ἀτιμία· στόμα δὲ ταπεινῶν μελετᾷ σοφίαν

Παρ. 11,2 Οπου θα εισέλθη και θα κυριαρχήση υπερηφάνεια, εκεί θα ακολουθήση ο εξευτελισμός και η ταπείνωσις. Η διάνοια δε των αληθινά ταπεινών ανθρώπων μελετά ορθά και συνετά και το στόμα των εκφράζει σοφά λόγια. Η τελειότης των εναρέτων ανθρώπων θα οδηγή αυτούς με ασφάλειαν, ενώ αυτούς, που παραβαίνουν τον θείον νόμον, η υποδούλωσις και η αποτυχία θα τους έχουν λάφυρόν των.

Παρ. 11,3 ἀποθανὼν δίκαιος ἔλιπε μετάμελον, πρόχειρος δὲ γίνεται καὶ ἐπίχαρτος ἀσεβῶν ἀπώλεια.

Παρ. 11,3 Ο δίκαιος όταν αποθάνη, αφήνει όπισθέν του λύπην δια τον θάνατόν του· ο όλεθρος όμως των ασεβών γίνεται αμέσως και μετά χαράς δεκτός.

Παρ. 11,4 ούκ ωφελήσει υπάρχοντα έν ημέρα θυμού, δικαιοσύνη δε ρύσεται από θανάτου.

Παρ. 11,4 Δεν θα ωφελήσουν τα πλουτή, όταν εκσπάση η θεία οργή. Ενῷ η αρετή θα σώση τον άνθρωπον από πολλά δεινά και από τον αιώνιον θάνατον.

Παρ. 11,5 δικαιοσύνη ἀμώμους ὀρθοτομεῖ ὁδούς, ἀσέβεια δὲ περιπίπτει ἀδικίᾳ.

Παρ. 11,5 Η αρετή χαράσσει άψογον και ευθείαν την οδόν των ανθρώπων. Η ασέβεια όμως περιπίπτει και περιπλέκεται μέσα εις πολλάς αδικίας.

Παρ. 11,6 δικαιοσύνη ἀνδρῶν ὀρθῶν ῥύεται αὐτούς, τῇ δὲ ἀπωλείᾳ αὐτῶν ἁλίσκονται παράνομοι.

Παρ. 11,6 Η αρετή λυτρώνει τους ευσυνειδήτους και εντίμους ανθρώπους. Ενῷ οι παραβάται του θείου νόμου συλλαμβάνονται εις την παγίδα της απωλείας και του ολέθρου.

Παρ. 11,7 τελευτήσαντος ἀνδρὸς δικαίου οὐκ ὄλλυται ἐλπίς, τὸ δὲ καύχημα τῶν ἀσεβῶν ὄλλυται.

Παρ. 11,7 Οταν τελευτήση ο δίκαιος άνθρωπος, δεν χάνεται η ελπίς της σωτηρίας του· εξ αντιθέτου δε εκείνα δια τα οποία εκαυχώντο οι ασεβείς, ο πλούτος, η δύναμις και η δόξα των, εξαφανίζονται εξ ολοκλήρου.

Παρ. 11,8 δίκαιος ἐκ θήρας ἐκδύνει, ἀντ᾿ αὐτοῦ δὲ παραδίδοται ὁ ἀσεβής.

Παρ. 11,8 Ο δίκαιος διαφεύγει τας παγίδας, που του στήνουν ως πονηροί θηρευταί οι ασεβείς, αντ' αυτού δε συλλαμβάνεται εις την παγίδα και παραδίδεται ο ασεβής.

Παρ. 11,9 ἐν στόματι ἀσεβῶν παγὶς πολίταις, αἴσθησις δὲ δικαίων εὔοδος.

Παρ. 11,9 Οι ασεβείς με τα δόλια λόγιοι των στήνουν παγίδας δια τους συμπολίτας των· ενώ οι δίκαιοι με την συνετήν συμπεριοοράν των καθιστούν ομαλούς τους δρόμους της ζωής των άλλων.

Παρ. 11,10 ἐν ἀγαθοῖς δικαίων κατώρθωσε πόλις,

Παρ. 11,10 Με τα συνετά λόγια και τα ενάρετα έργα των δικαίων ανορθώνονται και προοδεύουν αι πόλεις. Οταν οι ασεβείς καταστρέφωνται, επικρατεί χαρά και αγαλλίασις. Με τας ευλογίας, που δίδει ο Θεός στους ειλικρινείς και εντίμους, θα δοξασθή και θα προοδεύση η πόλις.

Παρ. 11,11 στόμασι δὲ ἀσεβῶν κατεσκάφη.

Παρ. 11,11 Με τα ψευδή, τα πονηρά και τα φαύλα λόγια, που εξέρχονται από τα στόματα των ασεβών, ανασκάπτεται εκ θεμελίων και καταστρέφεται η πόλις.

Παρ. 11,12 μυκτηρίζει πολίτας ἐνδεὴς φρενῶν, ἀνὴρ δὲ φρόνιμος ἡσυχίαν ἄγει.

Παρ. 11,12 Ο ασύνετος και ανόητος περιγελά τους συμπολίτας του, ενώ ο φρόνιμος ανήρ μένει ήσυχος, διότι γνωρίζει να συγκρατή την γλώσσαν του.

Παρ. 11,13 ἀνὴρ δίγλωσσος ἀποκαλύπτει βουλὰς ἐν συνεδρίῳ, πιστὸς δὲ πνοῇ κρύπτει πράγματα.

Παρ. 11,13 Ο διπρόσωπος και ακριτόμυθος άνθρωπος φανερώνει τας απορρήτους αποφάσεις των συμβουλίων, ενώ ο εχέμυθος και αξιόπιστος δεν εκφράζει, αλλά αποκρύπτει επιμελώς τας μυστικάς συζητήσεις και αποφάσεις.

Παρ. 11,14 οἷς μὴ ὑπάρχει κυβέρνησις, πίπτουσιν ὥσπερ φύλλα, σωτηρία δὲ ὑπάρχει ἐν πολλῇ βουλῇ.

Παρ. 11,14 Οι άνθρωποι, από τους οποίους λείπει η συνετή διακυβέρνησις, πίπτουν όπως τα μαραμμένα φύλλα των δένδρων. Η σωτηρία δε κατορθώνεται δια μέσου πολλής σκέψεως και μελέτης.

Παρ. 11,15 πονηρὸς κακοποιεῖ ὅταν συμμίξῃ δικαίῳ, μισεῖ δὲ ἦχον ἀσφαλείας.

Παρ. 11,15 Ο πονηρός άνθρωπος, προσεταιριζόμενος τον δίκαιον και κρυπτόμενος όπισθεν του κύρους εκείνου, διαπράττει ευχερέστερον το κακόν. Μισεί δε κάθε φωνήν ανθρώπου και ήχον σάλπιγγας, δια του οποίου θα ειδοποιηθούν οι άλλοι και θα ασφαλισθούν από αυτόν.

Παρ. 11,16 γυνὴ εὐχάριστος ἐγείρει ἀνδρὶ δόξαν, θρόνος δὲ ἀτιμίας γυνὴ μισοῦσα δίκαια. πλούτου ὀκνηροὶ ἐνδεεῖς γίνονται, οἱ δὲ ἀνδρεῖοι ἐρείδονται πλούτῳ.

Παρ. 11,16 Γυνή κοσμημένη με ηθικά χαρίσματα γίνεται αφορμή και αιτία δόξης δια τον σύζυγόν της. Εξ αντιθέτου η γυναίκα, η οποία μισεί και αποστρέφεται την δικαιοσύνην και την αρετήν, γίνεται αιτία και εστία καταφρονήσεως και εξευτελισμού δια τον άνδρα της. Οι οκνηροί, κατασωτεύοντες τα όσα έχουν, απογυμνώνονται από τα πλούτη των. Εξ αντιθέτου δε οι εργατικοί και δραστήριοι πλουτίζουν και στηρίζονται ασφαλείς εις τα πλούτη των.

Παρ. 11,17 τῇ ψυχῇ αὐτοῦ ἀγαθὸν ποιεῖ ἀνὴρ ἐλεήμων, ἐξολλύει δὲ αὐτοῦ σῶμα ὁ ἀνελεήμων.

Παρ. 11,17 Ο άνθρωπος, που ελεεί τους άλλους, κάμνει εις την πραγματικότητα μεγάλο καλόν στον εαυτόν του, εις την ψυχήν και το σώμα του. Ο δε άσπλαγχνος και ανελεήμων καταστρέφει την επίγειον ζωήν του και την ψυχήν του.

Παρ. 11,18 ἀσεβεῖς ποιεῖ ἔργα ἄδικα, σπέρμα δὲ δικαίων μισθὸς ἀληθείας.

Παρ. 11,18 Ο ασεβής διαπράττει έργα άδικα και μάταια χωρίς καμμίαν ωφέλειαν δια τον εαυτόν του. Οσα όμως έργα καλά σπείρουν και πραγματοποιήσουν οι δίκαιοι, θα είναι δι' αυτούς αληθινή μισθαποδοσία και ανταμοιβή.

Παρ. 11,19 υἱὸς δίκαιος γεννᾶται εἰς ζωήν, διωγμὸς δὲ ἀσεβοῦς εἰς θάνατον.

Παρ. 11,19 Ανθρωπος δίκαιος θα ζήση ευτυχισμένην ζωήν, ο ασεβής όμως, ο οποίος επιδιώκει το κακόν, θα καταλήξη στον όλεθρον.

Παρ. 11,20 βδέλυγμα Κυρίῳ διεστραμμέναι ὁδοί, προσδεκτοὶ δὲ αὐτῷ πάντες ἄμωμοι ἐν ταῖς ὁδοῖς αὐτῶν.

Παρ. 11,20 Οι διεστραμμένοι τρόποι ζωής του ασεβούς είναι αποκρουστικοί και μισητοί ενώπιον του Κυρίου. Εξ αντιθέτου είναι αγαπητοί εις αυτόν οι ακέραιοι και άμωμοι εις όλας τας εκδηλώσεις της ζωής των.

Παρ. 11,21 χειρὶ χεῖρας ἐμβαλὼν ἀδίκως οὐκ ἀτιμώρητος ἔσται, ὁ δὲ σπείρων δικαιοσύνην λήψεται μισθὸν πιστόν.

Παρ. 11,21 Εκείνος που δίδει το χέρι του στο χέρι του άλλου και συνάπτει συμφωνίαν δια την πραγματοποίησιν αδίκων έργων, δεν θα μείνη ατιμώρητος παρά Θεού και ανθρώπων. Οποιος όμως σκορπίζει παντού τα έργα της αρετής θα πάρη τον πρέποντα μισθόν.

Παρ. 11,22 ὥσπερ ἐνώτιον ἐν ῥινὶ ὑός, οὕτως γυναικὶ κακόφρονι κάλλος.

Παρ. 11,22 Ο,τι είναι το χρυσό σκουλαρίκι εις την μύτην του χοίρου, κάτι τέτοιο είναι και το κάλλος εις την ασύνετον και με αμαρτωλά φρονήματα γυναίκα.

Παρ. 11,23 ἐπιθυμία δικαίων πᾶσα ἀγαθή, ἐλπὶς δὲ ἀσεβῶν ἀπολεῖται.

Παρ. 11,23 Ολαι αι επιθυμίαι των δικαίων είναι αγαθαί και θα πραγματοποιηθούν εκ μέρους του Θεού. Καθε δε πονηρά ελπίς των ασεβών ανθρώπων, διότι είναι κακή, θα καταστραφή.

Παρ. 11,24 εἰσὶν οἳ τὰ ἴδια σπείροντες πλείονα ποιοῦσιν, εἰσὶ δὲ καὶ οἳ συνάγοντες ἐλαττονοῦνται.

Παρ. 11,24 Υπάρχουν άνθρωποι, οι οποίοι σκορπίζουν απλόχερα τα αγαθά των δια την εξυπηρέτησιν των άλλων και με την ευλογίαν του Θεού αποκτούν πολύ περισσότερα. Υπάρχουν δε εξ αντιθέτου και άλλοι, οι οποίοι, αν και διαρκώς συγκεντρώνουν υλικά αγαθά με παρανόμους τρόπους, πάντοτε στερούνται.

Παρ. 11,25 ψυχὴ εὐλογουμένη πᾶσα ἁπλῆ, ἀνὴρ δὲ θυμώδης οὐκ εὐσχήμων.

Παρ. 11,25 Ο ευθύς, ο άκακος άνθρωπος έχει πάντοτε τας ευλογίας εκ μέρους του Θεού και τον έπαινον εκ μέρους των ανθρώπων. Ανθρωπος όμως, που αποθηριώνεται από τον θυμόν, έχει αποκρουστικήν συμπεριφοράν και κακήν την εμφάνισιν.

Παρ. 11,26 ὁ συνέχων σῖτον ὑπολείποιτο αὐτὸν τοῖς ἔθνεσιν, εὐλογίαν δὲ εἰς κεφαλὴν τοῦ μεταδιδόντος.

Παρ. 11,26 Δι' εκείνον, που συνάγει και κρύπτει το σιτάρι εν καιρώ λιμού, με τον σκοπον να το πωλήση πανάκριβα, όλοι εύχονται να του το λεηλατήσουν ξένοι επιδρομείς και εχθροί. Η ευλογία δε του Θεού χορηγείται πλουσία εις εκείνον που δίδει και στους άλλους.

Παρ. 11,27 τεκταινόμενος ἀγαθὰ ζητεῖ χάριν ἀγαθήν, ἐκζητοῦντα δὲ κακά, καταλήψεται αὐτόν.

Παρ. 11,27 Αυτός που σκέπτεται πάντοτε και πράττει το καλόν, επιδιώκει και ευρίσκει πολλήν χάριν εκ μέρους του Θεού. Εκείνον όμως, ο οποίος επιζητεί να πράττη τα κακά εις βάρος των άλλων, αυτά τα κακά θα επιπέσουν επί της κεφαλής του και θα τον συντρίψουν.

Παρ. 11,28 ὁ πεποιθὼς ἐπὶ πλούτῳ οὗτος πεσεῖται, ὁ δὲ ἀντιλαμβανόμενος δικαίων οὗτος ἀνατελεῖ.

Παρ. 11,28 Εκείνος, που έχει πεποίθησιν και ελπίδα στον πλούτον του, θα πέση και θα καταστραφή. Εκείνος όμως, που βοηθεί και υποστηρίζει τους αναξιοπαθούντας δικαίους, αυτός θα ανατείλη ωσάν λαμπρός ήλιος.

Παρ. 11,29 ὁ μὴ συμπεριφερόμενος τῷ ἑαυτοῦ οἴκῳ κληρονομήσει ἄνεμον, δουλεύσει δὲ ἄφρων φρονίμῳ.

Παρ. 11,29 Εκείνος, που δεν ζη και δεν συμπεριφέρεται καλά μέσα στο σπίτι του, θα κληρονομήση αέρα, θα γίνη δηλαδή πτωχός. Ο άμυαλος και ασύνετος θα καταντήση δούλος στον συνετόν.

Παρ. 11,30 ἐκ καρποῦ δικαιοσύνης φύεται δένδρον ζωῆς, ἀφαιροῦνται δὲ ἄωροι ψυχαὶ παρανόμων.

Παρ. 11,30 Από τους καρπούς και τα έργα της δικαιοσύνης φυτρώνει και μεγεθύνεται το δένδρον της μακράς και ευτυχισμένης ζωής· ενώ η ζωή των παρανόμων ανδρών αφαιρείται πρόωρα.

Παρ. 11,31 εἰ ὁ μὲν δίκαιος μόλις σώζεται, ὁ ἀσεβὴς καὶ ἁμαρτωλὸς ποὺ φανεῖται;

Παρ. 11,31 Εάν όμως και αυτός ακόμη ο δίκαιος μόλις και μετά βίας σώζεται, ο ασεβής και ο αμαρτωλός πως θα τολμήση να παρουσιασθή ενώπιον του Θεού;

ΠΑΡΟΙΜΙΑΙ 12

Παρ. 12,1 Ὁ ἀγαπῶν παιδείαν, ἀγαπᾷ αἴσθησιν, ὁ δὲ μισῶν ἐλέγχους ἄφρων.

Παρ. 12,1 Εκείνος ο οποίος αγαπά την κατά Θεόν παιδείαν και μόρφωσιν, αγαπά την αληθινήν γνώσιν και ορθήν διάκρισιν. Οποιος όμως μισεί και αποστρέφεται τους ελέγχους, είναι ανόητος και ασύνετος.

Παρ. 12,2 κρείσσων ὁ εὑρὼν χάριν παρὰ Κυρίῳ, ἀνὴρ δὲ παράνομος παρασιωπηθήσεται.

Παρ. 12,2 Πολύ καλύτερος από όλους είναι ο άνθρωπος, που ευρήκε και έλαβε χάριν δια της ευσεβείας του από τον Κυριον. Ο δε παράνομος άνθρωπος θα λησμονηθή από τον Θεόν και τους ανθρώπους.

Παρ. 12,3 οὐ κατορθώσει ἄνθρωπος ἐξ ἀνόμου, αἱ δὲ ῥίζαι τῶν δικαίων οὐκ ἐξαρθήσονται.

Παρ. 12,3 Κανείς άνθρωπος δεν θα προκόψη και δεν θα κατευοδωθή με τας παρανομίας του. Αι ρίζαι όμως των δικαίων μένουν στερεαί στο έδαφος, ώστε και αυτοί και οι απόγονοί των να μη χαθούν.

Παρ. 12,4 γυνὴ ἀνδρεία στέφανος τῷ ἀνδρὶ αὐτῆς· ὥσπερ δὲ ἐν ξύλῳ σκώληξ, οὕτως ἄνδρα ἀπόλλυσι γυνὴ κακοποιός.

Παρ. 12,4 Γυνή εργατική, δράστηρία και ενάρετος, είναι στέφανος δόξης δια τον άνδρα της. Εξ αντιθέτου η κακότροπος γυναίκα καταστρέφει τον άνδρα της, όπως ο σκώληξ κατατρώγει το ξύλον.

Παρ. 12,5 λογισμοὶ δικαίων κρίματα, κυβερνῶσι δὲ ἀσεβεῖς δόλους.

Παρ. 12,5 Αι σκέψεις, αι κρίσεις και αι αποφάσεις των δικαίων είναι πάντοτε ορθαί, ενώ οι ασεβείς μηχανεύονται και πρωτοστατούν εις δόλια σχέδια.

Παρ. 12,6 λόγοι ἀσεβῶν δόλιοι, στόμα δὲ ὀρθῶν ῥύσεται αὐτούς.

Παρ. 12,6 Οι λόγοι των ασεβών είναι πάντοτε γεμάτοι δολιότητα και επιβουλήν. Το στόμα όμως των ειλικρινών και εντίμων ανθρώπων λέγει πάντοτε την αλήθειαν, η οποία και τους λυτρώνει από τας δολιότητας των κακών.

Παρ. 12,7 οὗ ἐὰν στραφῇ ὁ ἀσεβής, ἀφανίζεται, οἶκοι δὲ δικαίων παραμένουσι.

Παρ. 12,7 Οπου και αν στραφή και καταφύγη ο ασεβής, τελικώς θα καταστραφή, ενώ οι οίκοι των δικαίων παραμένουν σώοι και ασφαλείς.

Παρ. 12,8 στόμα συνετοῦ ἐγκωμιάζεται ὑπὸ ἀνδρός, νωθροκάρδιος δὲ μυκτηρίζεται.

Παρ. 12,8 Το στόμα του συνετού, δια τα σοφά και φρόνιμα λόγια του, επαινείται και εγκωμιάζεται από κάθε φρόνιμον άνδρα. Ενῷ ο δια την ραθυμίαν και αμαρτωλότητα αυτού νωθρός εις την σκέψιν και βραδύνους εμπαίζεται.

Παρ. 12,9 κρείσσων ἀνὴρ ἐν ἀτιμίᾳ δουλεύων ἑαυτῷ ἢ τιμὴν ἑαυτῷ περιτιθεὶς καὶ προσδεόμενος ἄρτου.

Παρ. 12,9 Καλύτερος και προτιμότερος είναι ο άνθρωπος, ο έστω και κοινωνικώς κατώτερος, ο οποίος όμως με την έντιμον εργασίαν του εξυπηρετεί τον εαυτόν του και την οικογένειάν του, παρά μωροκενόδοξος, ο οποίος με τίτλους ευγενείας άνευ αξίας επιζητεί δόξαν, καθ' ον χρόνον στερείται και αυτού του επιουσίου άρτου.

Παρ. 12,10 δίκαιος οἰκτείρει ψυχὰς κτηνῶν αὐτοῦ, τὰ δὲ σπλάγχνα τῶν ἀσεβῶν ἀνελεήμονα.

Παρ. 12,10 Ο δίκαιος και ενάρετος άνθρωπος πονεί και ενδιαφέρεται και δι' αυτά ακόμη τα ζώα του. Τα σπλάγχνα όμως των ασεβών είναι άπονα και σκληρά προς πάντας και προς πάντα.

Παρ. 12,11 ὁ ἐργαζόμενος τὴν ἑαυτοῦ γῆν ἐμπλησθήσεται ἄρτων, οἱ δὲ διώκοντες μάταια ἐνδεεῖς φρενῶν.

Παρ. 12,11 Εκείνος που καλλιεργεί με επιμονήν και ενδιαφέρον τους αγρούς του, θα χορτάση ψωμί. Οσοι όμως επιζητούν μάταια και ακατόρθωτα πράγματα και καταστρώνουν μεγάλα απραγματοποίητα σχέδια, αυτοί είναι ανόητοι και θα πεινάσουν.

Παρ. 12,11α ὅς ἐστιν ἡδὺς ἐν οἴνων διατριβαῖς, ἐν τοῖς ἑαυτοῦ ὀχυρώμασι καταλείψει ἀτιμίαν.

Παρ. 12,11α Οποιος ευχαριστείται και γλυκαίνεται να συχνάζη εις τα οινοπωλεία και να μεθά αυτός θα κληροδοτήση στο σπίτι του εξευτελισμόν και έντροπήν.

Παρ. 12,12 ἐπιθυμίαι ἀσεβῶν κακαί, αἱ δὲ ῥίζαι τῶν εὐσεβῶν ἐν ὀχυρώμασι.

Παρ. 12,12 Αι επιθυμίαι των ασεβών είναι πάντοτε κακαί και οδηγούν εις την καταστροφήν, ενώ αι ρίζαι των ευσεβών είναι απλωμέναι ασφαλείς και αμετακίνητοι. Αυτοί και οι απόγονοί των θα ευδοκιμήσουν.

Παρ. 12,13 δι᾿ ἁμαρτίαν χειλέων ἐμπίπτει εἰς παγίδας ἁμαρτωλός, ἐκφεύγει δὲ ἐξ αὐτῶν δίκαιος.

Παρ. 12,13 Ο αμαρτωλός εξ αιτίας των ψευδολογιών και των άλλων δολίων λόγων του περιπίπτει και συλλαμβάνεται εις παγίδας. Ο ενάρετος όμως άνθρωπος, που προσέχει τα λόγια του, διαφεύγει από αυτάς τας παγίδας.

Παρ. 12,13α ὁ βλέπων λεῖα ἐλεηθήσεται, ὁ δὲ συναντῶν ἐν πύλαις ἐκθλίψει ψυχάς.

Παρ. 12,13α Εκείνος, που έχει ήρεμον και γλυκύ το βλέμμα, εφελκύει την συμπάθειαν εκ μέρους των άλλων. Ο φίλερις όμως και φιλόδικος, που τρέχει εις τα δικαστήρια δια να συναντηθή εκεί με τους αντιδίκους του, θα δημιουργήση εις εκείνους και στον εαυτόν του στενόχωρον ψυχικήν κατάστασιν.

Παρ. 12,14 ἀπὸ καρπῶν στόματος ψυχὴ ἀνδρὸς πλησθήσεται ἀγαθῶν, ἀνταπόδομα δὲ χειλέων αὐτοῦ δοθήσεται αὐτῷ.

Παρ. 12,14 Από τα καλά λόγια, που σαν ωραίοι καρποί βγαίνουν από το στόμα του εντίμου και δικαίου, θα γεμίση η ζωή του από αγαθά. Σαν μισθός δε των χειλέων του θα δοθή εις αυτόν χάρις εκ μέρους του Θεού και η υπόληψις εκ μέρους των ανθρώπων.

Παρ. 12,15 ὁδοὶ ἀφρόνων ὀρθαὶ ἐνώπιον αὐτῶν, εἰσακούει δὲ συμβουλίας σοφός.

Παρ. 12,15 Οι ανόητοι και μωροκενόδοξοι θεωρούν ορθάς τας πορείας της ζωής των, ενώ εις την πραγματικότητα είναι διεστραμμένοι και ολέθριαι. Ο σοφός όμως άνθρωπος ακούει τας συμβουλάς των άλλων και δέχεται υποδείξεις.

Παρ. 12,16 ἄφρων αὐθημερὸν ἐξαγγέλλει ὀργὴν αὐτοῦ, κρύπτει δὲ τὴν ἑαυτοῦ ἀτιμίαν ἀνὴρ πανοῦργος.

Παρ. 12,16 Ο ασύνετος, υπό το κράτος των πρώτων εντυπώσεων, εκσπά αμέσως εις οργήν, επιβλαβή δια τον εαυτόν του και δια τους άλλους. Ενῷ ο συνετός και μυαλωμένος άνθρωπος συγκρατεί την οργήν του, διότι την θεωρεί ταπείνωσιν αι εξευτελισμόν.

Παρ. 12,17 ἐπιδεικνυμένην πίστιν ἀπαγγέλλει δίκαιος, ὁ δὲ μάρτυς τῶν ἀδίκων δόλιος.

Παρ. 12,17 Αποδεδειγμένην, καθαράν και αξιόπιστον μαρτυρίαν καταθέτει ο δίκαιος ενώπιον του δικαστηρίου, ενώ ο ψευδομάρτυς καταθέτει ψευδείς και δολίας μαρτυρίας.

Παρ. 12,18 εἰσὶν οἳ λέγοντες τιτρώσκουσι μαχαίρᾳ, γλῶσσαι δὲ σοφῶν ἰῶνται.

Παρ. 12,18 Υπάρχουν άνθρωποι, οι οποίοι με τα λόγια των πληγώνουν ωσάν με μαχαίρι. Αι ομιλίαι όμως των συνετών και εναρέτων ανθρώπων παρηγορούν και θεραπεύουν τας πληγωμένας και πονεμένας καρδίας.

Παρ. 12,19 χείλη ἀληθινὰ κατορθοῖ μαρτυρίαν, μάρτυς δὲ ταχὺς γλῶσσαν ἔχει ἄδικον.

Παρ. 12,19 Τα χείλη του εντίμου και αληθινού μάρτυρος, ο οποίος ομιλεί με σύνεσιν και περίσκεψιν, καταθέτουν ακλόνητον και κατοχυρωμένην μαρτυρίαν. Εξ αντιθέτου μάρτυς ταχύς, επιπόλαιος και απερίσκεπτος, καταθέτει συνήθως επιπολαίαν και άδικον μαρτυρίαν.

Παρ. 12,20 δόλος ἐν καρδίᾳ τεκταινομένου κακά, οἱ δὲ βουλόμενοι εἰρήνην εὐφρανθήσονται.

Παρ. 12,20 Δολιότης υπάρχει εις την καρδίαν του πονηρού, ο οποίος μηχανεύεται και αποφασίζει κακά. Οσοι όμως επιθυμούν και επιδιώκουν την ειρήνήν του Θεού, θα την επιτύχουν και θα ευφρανθούν.

Παρ. 12,21 οὐκ ἀρέσει τῷ δικαίῳ οὐδὲν ἄδικον, οἱ δὲ ἀσεβεῖς πλησθήσονται κακῶν.

Παρ. 12,21 Εις τον ενάρετον άνθρωπον τίποτε το άδικον δεν είναι ευάρεστον. Οι ασεβείς όμως θα γεμίσουν από κακίας σύμφωνα με τας επιθυμίας της πονηράς καρδίας των.

Παρ. 12,22 βδέλυγμα Κυρίῳ χείλη ψευδῆ, ὁ δὲ ποιῶν πίστεις δεκτὸς παρ᾿ αὐτῷ.

Παρ. 12,22 Αποκρουστικά και μισητά είναι ενώπιον του Κυρίου τα χείλη, τα οποία ψεύδονται. Οποιος όμως φέρεται με ειλικρίνειαν και αξιοπιστίαν είναι αγαπητός και ευπρόσδεκτος στον Θεόν.

Παρ. 12,23 ἀνὴρ συνετὸς θρόνος αἰσθήσεως, καρδία δὲ ἀφρόνων συναντήσεται ἀραῖς.

Παρ. 12,23 Ο συνετός άνθρωπος είναι ωσάν θρόνος, επί του οποίου βασιλεύει η αλήθεια και η ορθή διάκρισις, ενώ η καρδία των αμαρτωλών και ασυνέτων θα συναντήση και θα πλημμυρίση από κατάρας.

Παρ. 12,24 χεὶρ ἐκλεκτῶν κρατήσει εὐχερῶς, δόλιοι δὲ ἔσονται ἐν προνομῇ.

Παρ. 12,24 Τα χέρια των εντίμων και συνετών ανθρώπων θα υπερισχύσουν και θα κυριαρχήσουν εύκολα επάνω στους άλλους. Οι δόλιοι όμως και οι ασύνετοι θα είναι υποχείριοι και υπηρέται των άλλων.

Παρ. 12,25 φοβερὸς λόγος καρδίαν ταράσσει ἀνδρὸς δικαίου, ἀγγελία δὲ ἀγαθὴ εὐφραίνει αὐτόν.

Παρ. 12,25 Λογια απειλητικά, ειδήσεις θλιβεραί συγκινούν και ταράσσουν την καρδίαν του δικαίου ανθρώπου, έστω και αν δεν αναφέρωνται εις αυτόν προσωπικώς. Αι αγαθαί όμως αγγελίαι, όπως είναι ο λόγος του Θεού, τον ευχαριστούν και τον χαροποιούν.

Παρ. 12,26 ἐπιγνώμων δίκαιος ἑαυτοῦ φίλος ἔσται, αἱ δὲ γνῶμαι τῶν ἀσεβῶν ἀνεπιεικεῖς. ἁμαρτάνοντας καταδιώξεται κακὰ ἡ δὲ ὁδὸς τῶν ἀσεβῶν πλανήσει αὐτούς.

Παρ. 12,26 Ο συνετός και ειλικρινής και ευσεβής άνθρωπος κάμνει καλόν πρώτα πρώτα στον εαυτόν του, ενώ αι γνώμαι, αι αποφάσεις και αι πράξεις των ασεβών είναι ξέναι προς την αρετήν της επιεικείας. Τιμωρίαι εκ μέρους του Θεού και συμφοραί εκ μέρους αυτών των ιδίων θα καταδιώξουν τους αμαρτωλούς, διότι ο δρόμος των ασεβών τους παραπλά και τους οδηγεί στον όλεθρον.

Παρ. 12,27 οὐκ ἐπιτεύξεται δόλιος θήρας, κτῆμα δὲ τίμιον ἀνὴρ καθαρός.

Παρ. 12,27 Ο δόλιος άνθρωπος δεν θα επιτύχη εις τας επιχειρήσστου, ενώ ο δίκαιος και καθαρός από δολιότητας και αμαρτίας είναι πολύτιμον απόκτημα δια την κοινωνίαν, αξιαγάπητος στον Θεόν.

Παρ. 12,28 ἐν ὁδοῖς δικαιοσύνης ζωή, ὁδοὶ δὲ μνησικάκων εἰς θάνατον.

Παρ. 12,28 Εις τους δρόμους της αρετής υπάρχει η αληθινή και ευχάριστος ζωη, ενώ οι δρόμοι των μνησικάκων και εμπαθών ανθρώπων οδηγούν στον θάνατον.

ΠΑΡΟΙΜΙΑΙ 13

Παρ. 13,1 Υἱὸς πανοῦργος ὑπήκοος πατρί, υἱὸς δὲ ἀνήκοος ἐν ἀπωλείᾳ.

Παρ. 13,1 Υιός ευφυής και φρόνιμος υπακούει στον πατέρα του και προοδεύει, ενώ ο ανυπάκουος βαδίζει προς τον όλεθρον.

Παρ. 13,2 ἀπὸ καρπῶν δικαιοσύνης φάγεται ἀγαθός, ψυχαὶ δὲ παρανόμων ὀλοῦνται ἄωροι.

Παρ. 13,2 Ο ενάρετος άνθρωπος θα απολαύση τα αγαθά, που απέκτησέ με την δικαίαν και τιμίαν του εργασίαν, ενώ οι παράνομοι θα καταστραφούν με πρόωρον θάνατον

Παρ. 13,3 ὃς φυλάσσει τὸ ἑαυτοῦ στόμα, τηρεῖ τὴν ἑαυτοῦ ψυχήν, ὁ δὲ προπετὴς χείλεσι πτοήσει ἑαυτόν.

Παρ. 13,3 Εκείνος που προσέχει τα λόγια του, προφυλάσσει την ζωήν του από πολλά κακά. Ο επιπόλαιος όμως και απερίσκεπτος εις τα λόγια του θα δημιουργήση στον εαυτόν του πολλούς φόβους και μεγάλας περιπετείας.

Παρ. 13,4 ἐν ἐπιθυμίαις ἐστὶ πᾶς ἀεργός, χεῖρες δὲ ἀνδρείων ἐν ἐπιμελείᾳ.

Παρ. 13,4 Καθε οκνηρός και κακός είναι γεμάτος με πάσης φύσεως επιθυμίας και όνειρα απραγματοποίητα. Τουναντίον αι χείρες των εργατικών ανθρώπων εργάζονταί με επιμέλειαν και δραστηριότητα.

Παρ. 13,5 λόγον ἄδικον μισεῖ δίκαιος, ἀσεβὴς δὲ αἰσχύνεται καὶ οὐχ ἕξει παῤῥησίαν.

Παρ. 13,5 Ο δίκαιος αποστρέφεται με μίσος κάθε λόγον, ο οποίος εκφράζει αδικίαν. Ο ασεβής όμως σκέπτεται και πράττει έργα, τα οποία τον καταισχύνουν και τον εξευτελίζουν. Δια τούτο δεν έχει το ηθικόν σθένος να παρουσιασθή ούτε ενώπιον των ανθρώπων, ούτε ενώπιον του Θεού.

Παρ. 13,7 εἰσὶν οἱ πλουτίζοντες ἑαυτοὺς μηδὲν ἔχοντες, καί εἰσιν οἱ ταπεινοῦντες ἑαυτοὺς ἐν πολλῷ πλούτῳ.

Παρ. 13,7 Υπάρχουν άνθρωποι κενόδοξοι και καυχησιολόγοι, οι οποίοι παρουσιάζουν τον εαυτόν των πλούσιον, ενώ είναι πάμπτωχοι. Υπάρχουν όμως και άλλοι, που φέρονται με ταπεινοφροσύνην, ενώ έχουν πολύν πλούτον.

Παρ. 13,8 λύτρον ἀνδρὸς ψυχῆς ὁ ἴδιος πλοῦτος, πτωχὸς δὲ οὐχ ὑφίσταται ἀπειλήν.

Παρ. 13,8 Ο πλούτος δίδεται, όταν παραστή ανάγκη, ως λύτρον, δια να σώση την ζωήν του πλουσίου. Ο πτωχός όμως δεν υπόκειται εις τέτοιας απειλάς και κινδύνους εκ μέρους ληστών, που ζητούν λύτρα.

Παρ. 13,9 φῶς δικαίοις διαπαντός, φῶς δὲ ἀσεβῶν σβέννυται.

Παρ. 13,9 Εις τους δικαίους ανθρώπους υπάρχει πάντοτε το παρά του Θεού φως της χαράς. Αλλά το φως της ζωής των ασεβών, αν υπάρξη, είναι προσωρινόν, ταχέως σβήνεται και χάνεται.

Παρ. 13,9α ψυχαὶ δόλιαι πλανῶνται ἐν ἁμαρτίαις, δίκαιοι δὲ οἰκτείρουσι καὶ ἐλεοῦσι.

Παρ. 13,9α Αι δόλιαι και πονηραί ψυχαί ζουν περιπλανώμενοι μέσα εις τους λαβυρίνθους της αμαρτίας, ενώ οι δίκαιοι ζουν ευχάριστα, συγχρόνως δε συμπαθούν και ελεούν και τους άλλους.

Παρ. 13,10 κακὸς μεθ᾿ ὕβρεως πράσσει κακά, οἱ δὲ ἑαυτῶν ἐπιγνώμονες σοφοί.

Παρ. 13,10 Ο αμετανόητος κακός άνθρωπος διαπράττει με θρασύτητα το κακόν και καυχάται δι' αυτό. Οσοι όμως έχουν αυτογνωσίαν είναι σοφοί και ταπεινόφρονες.

Παρ. 13,11 ὕπαρξις ἐπισπουδαζομένη μετὰ ἀνομίας ἐλάσσων γίνεται, ὁ δὲ συνάγων ἑαυτῷ μετ᾿ εὐσεβείας πληθυνθήσεται· δίκαιος οἰκτείρει καὶ κιχρᾷ.

Παρ. 13,11 Περιουσία, η οποία αποκτάται και αυξάνεται με παράνομα μέσα και εις ολίγον χρονικόν διάστημα, σύντομα θα ολιγοστεύση και θα εξαφανισθή. Εκείνος όμως ο οποίος συγκεντρώνει αγαθά και πλουτίζει κατά τρόπον δίκαιον και νόμιμον, θα γεμίση πράγματι από τας ευλογίας και τα αγαθά του Κυρίου. Ο δίκαιος λυπείται τους πτωχούς, τους στερουμένους και τους πάσχοντας, ελεεί και δανείζει.

Παρ. 13,12 κρείσσων ἐναρχόμενος βοηθῶν καρδίᾳ τοῦ ἐπαγγελλομένου καὶ εἰς ἐλπίδα ἄγοντος· δένδρον γὰρ ζωῆς ἐπιθυμία ἀγαθή.

Παρ. 13,12 Καλύτερος και ανώτερος είναι εκείνος, ο οποίος αρχίζει αμέσως να βοηθή τους άλλους με όλην του την καρδιά, από εκείνον που δίδει υποσχέσεις μόνον και ελπίδας δια βοήθειαν στο μέλλον. Διότι η αγαθή επιθυμία προς βοήθειαν των άλλων, η οποία πραγματοποιείται αμέσως, είναι δένδρον γεμάτο ζωήν.

Παρ. 13,13 ὃς καταφρονεῖ πράγματος, καταφρονηθήσεται ὑπ᾿ αὐτοῦ· ὁ δὲ φοβούμενος ἐντολήν, οὗτος ὑγιαίνει.

Παρ. 13,13 Εκείνος που καταφρονεί τον λόγον του Θεού και εκτρέπεται εις κακάς πράξεις, θα καταφρονηθή και θα καταδικασθή δι' αυτάς από τον Θεόν. Εκείνος όμως που σέβεται και τηρεί την εντολήν του Θεού, αυτός είναι υγιής ψυχικώς, θα έχη ζωήν και υγείαν.

Παρ. 13,13α υἱῷ δολίῳ οὐδὲν ἔσται ἀγαθόν, οἰκέτῃ δὲ σοφῷ εὔοδοι ἔσονται πράξεις, καὶ κατευθυνθήσεται ἡ ὁδὸς αὐτοῦ.

Παρ. 13,13α Εις τον δόλιον και κακόν υιόν κανένα αγαθόν δεν θα υπάρχη μονίμως. Εις τον υπηρέτην όμως τον συνετόν και έντιμον όλαι αι ενέργειαί του θα ευοδώνωνται και η πορεία της ζωής του θα κατευθύνεται και θα κυβερνάται από τον Θεόν.

Παρ. 13,14 νόμος σοφοῦ πηγὴ ζωῆς, ὁ δὲ ἄνους ὑπὸ παγίδος θανεῖται.

Παρ. 13,14 Ο νόμος του Θεού είναι πηγή ζωής δια τον σοφόν, ενώ ο άμυαλος και αμαρτωλός συλλαμβάνεται από παγίδα θανάτου.

Παρ. 13,15 σύνεσις ἀγαθὴ δίδωσι χάριν, τὸ δὲ γνῶναι νόμον διανοίας ἐστὶν ἀγαθῆς, ὁδοὶ δὲ καταφρονούντων ἐν ἀπωλείᾳ.

Παρ. 13,15 Η αγαθή σύνεσις, που χορηγείται από τον Θεόν, δίδει χάριν στον άνθρωπον, τον κάμνει δε συμπαθή και στους άλλους. Δια να γνωρίση όμως κανείς τον νόμον του Θεού, πρέπει να έχη καθαράν και καλοπροαίρετον καρδίαν και διάνοιαν. Αι πορείαι αυτών, που καταφρονούν τον θείον νόμον, οδηγούν στον όλεθρον.

Παρ. 13,16 πᾶς πανοῦργος πράσσει μετὰ γνώσεως, ὁ δὲ ἄφρων ἐξεπέτασεν ἑαυτοῦ κακίαν.

Παρ. 13,16 Καθε συνετός και έξυπνος άνθρωπος ενεργεί με περίσκεψιν κρίνων ορθώς πρόσωπα και πράγματα, ενώ ο ασύνετος ξεπετά και φανερώνει απερίσκεπτος την κακίαν του και δημιουργεί στον εαυτόν του ζητήματα.

Παρ. 13,17 βασιλεὺς θρασὺς ἐμπεσεῖται εἰς κακά, ἄγγελος δὲ σοφὸς ῥύσεται αὐτόν.

Παρ. 13,17 Βασιλεύς θρασύς και ασύνετος θα περιπέση εις πολλά κακά και θα εμπλέκεται εις πολλάς δυσκολίας. Ενας όμως συνετός σύμβουλος είναι δυνατόν να προλάβη τα λάθη του και να τον σώση από πολλάς περιπετείας.

Παρ. 13,18 πενίαν καὶ ἀτιμίαν ἀφαιρεῖται παιδεία, ὁ δὲ φυλάσσων ἐλέγχους δοξασθήσεται.

Παρ. 13,18 Η ορθή διαπεδαγώγησις και υγιής μόρφωσις διώχνει από την ζωήν την πτωχείαν και την καταφρόνησιν. Και εκείνος ο οποίος δέχεται τας υγιείς υποδείξεις και συμμορφώνεται με αυτάς, θα δοξασθή και θα τιμηθή από τους ανθρώπους.

Παρ. 13,19 ἐπιθυμίαι εὐσεβῶν ἡδύνουσι ψυχήν, ἔργα δὲ ἀσεβῶν μακρὰν ἀπὸ γνώσεως.

Παρ. 13,19 Αγιαι επιθυμίαι και ιεροί πόθοι των ευσεβών τέρπουν και γλυκαίνουν την ψυχήν των, ενώ τα έργα των ασεβών είναι μακράν από το θέλημα του Θεού και δημιουργούν πικρίαν και απογοήτευσιν.

Παρ. 13,20 ὁ συμπορευόμενος σοφοῖς σοφὸς ἔσται, ὁ δὲ συμπορευόμενος ἄφροσι γνωσθήσεται.

Παρ. 13,20 Εκείνος που συναναστρέφεται με σοφούς και εναρέτους, θα γίνη και αυτός σοφός και ενάρετος. Εξ αντιθέτου εκείνος ο οποίος συναναστρέφεται με αμαρτωλούς, θα γίνη και θα γνωσθή εις την κοινωνίαν ως όμοιός των, ενας από αυτούς.

Παρ. 13,21 ἁμαρτάνοντας καταδιώξεται κακά, τοὺς δὲ δικαίους καταλήψεται ἀγαθά.

Παρ. 13,21 Εκείνους που συστηματικά και αμετανόητα διαπράττουν το κακόν, θα τους κυνηγούν συνεχώς προς τιμωρίαν των αι δυστυχίαι και αι θλίψεις, ενώ τους εναρέτους θα τους συναντούν στον δρόμον της ζωής των και θα τους περιβάλλουν τα αγαθά.

Παρ. 13,22 ἀγαθὸς ἀνὴρ κληρονομήσει υἱοὺς υἱῶν, θησαυρίζεται δὲ δικαίοις πλοῦτος ἀσεβῶν.

Παρ. 13,22 Ο ενάρετος και ευσεβής άνθρωπος, θα αφήση κληρονομίαν οχι μοναχά εις τα παιδιά του αλλά και εις τα παιδιά των παιδιών του. Ο πλούτος δε των ασεβών ανθρώπων θησαυρίζεται, δια να περιέλθη εις τα χέρια των δικαίων.

Παρ. 13,23 δίκαιοι ποιήσουσιν ἐν πλούτῳ ἔτη πολλά, ἄδικοι δὲ ἀπολοῦνται συντόμως.

Παρ. 13,23 Οι δίκαιοι θα ζήσουν επί πολλά έτη έχοντες και απολαμβάνοντες τον πλούτον των, οι δε άδικοι θα καταστραφούν πολύ σύντομα.

Παρ. 13,24 ὃς φείδεται τῆς βακτηρίας μισεῖ τὸν υἱὸν αὐτοῦ, ὁ δὲ ἀγαπῶν ἐπιμελῶς παιδεύει.

Παρ. 13,24 Ο πατέρας, ο οποίος λυπείται και δεν τιμωρεί με την παιδαγωγικήν ράβδον τον υιόν του, είναι το ίδιο ως εάν τον μισή. Εκείνος όμως που αγαπά με αληθινήν αγάπην το παιδί του, το διαπαιδαγωγεί και το ανατρέφει με πολλήν επιμέλειαν, με στοργήν αλλά και με αυστηρότητα.

Παρ. 13,25 δίκαιος ἔσθων ἐμπιπλᾷ τὴν ψυχὴν αὐτοῦ, ψυχαὶ δὲ ἀσεβῶν ἐνδεεῖς.

Παρ. 13,25 Ο δίκαιος, όταν τρώγη, χορταίνει και ικανοποιεί την ψυχήν του ευχαριστών τον Θεόν. Αι ψυχαί των ασεβών εξ αιτίας της αμαρτωλότητός των είναι σαν πτωχαί. Ποτέ δεν ευχαριστούνται εις χορτασμόν, έστω και αν έχουν πολλά και νόστιμα φαγητά.

ΠΑΡΟΙΜΙΑΙ 14

Παρ. 14,1 Σοφαὶ γυναῖκες ᾠκοδόμησαν οἴκους, ἡ δὲ ἄφρων κατέσκαψε ταῖς χερσὶν αὐτῆς.

Παρ. 14,1 Συνεταί και ενάρετοι γυναίκες έκτισαν με την νοικοκυρωσύνην των και ανέδειξαν τα σπίτια των και την οικογενειάν των, ενώ η άμυαλος και σπάταλος γυναίκα εξεθεμελίωσε με τα ίδια της τα χέρια το σπίτι της.

Παρ. 14,2 ὁ πορευόμενος ὀρθῶς φοβεῖται τὸν Κύριον, ὁ δὲ σκολιάζων ταῖς ὁδοῖς αὐτοῦ ἀτιμασθήσεται.

Παρ. 14,2 Εκείνος που ζη και φέρεται με τιμιότητα και δικαιοσύνην, σέβεται και φοβείται τον Θεόν, ενώ εκείνος ο οποίος βαδίζει διεστραμμένας οδούς, θα κατεξευτελισθή.

Παρ. 14,3 ἐκ στόματος ἀφρόνων βακτηρία ὕβρεως, χείλη δὲ σοφῶν φυλάσσει αὐτούς.

Παρ. 14,3 Από το στόμα των ασυνέτων ανθρώπων εξέρχονται λόγοι αλαζονικοί και υβριστικοί, οι οποίοι κτυπούν τους άλλους ωσάν με ρόπαλον, ενώ τα χείλη των συνετών και φρονίμων αυτών, που προσέχουν εις τα λόγια των, τους προφυλάσσουν από κακάς συνεπείας.

Παρ. 14,4 οὗ μή εἰσι βόες, φάτναι καθαραί· οὗ δὲ πολλὰ γεννήματα, φανερὰ βοὸς ἰσχύς.

Παρ. 14,4 Οπου δεν υπάρχουν βοϊδια, αι φάτναι είναι καθαραί, όπου όμως βλέπεις γεννήματα και εισοδήματα, εκεί γίνεται φανερά η αξία του βοϊδιού.

Παρ. 14,5 μάρτυς πιστὸς οὐ ψεύδεται, ἐκκαίει δὲ ψευδῆ μάρτυς ἄδικος.

Παρ. 14,5 Ο ευσυνείδητος και φιλαλήθης μάρτυς ποτέ δεν θα είπη και δεν θα καταθέση ψεύδη, ενώ ο ψευδομάρτυς με τας ψευδολογίας του ανάπτει πυρκαϊάς, που κατακαίουν τον πλησίον.

Παρ. 14,6 ζητήσεις σοφίαν παρὰ κακοῖς καὶ οὐχ εὑρήσεις, αἴσθησις δὲ παρὰ φρονίμοις εὐχερής.

Παρ. 14,6 Θα αναζητήσης σοφίαν και σύνεσιν μεταξύ των κακών ανθρώπων και δεν θα την εύρης. Εις τους φρόνιμους όμως και συνετούς ανθρώπους θα συναντήσης εύκολα την αληθινήν γνώσιν και την δικαίαν διάκρισιν.

Παρ. 14,7 πάντα ἐναντία ἀνδρὶ ἄφρονι, ὅπλα δὲ αἰσθήσεως χείλη σοφά.

Παρ. 14,7 Εις τον ασύνετον άνθρωπον, που δεν υπάρχει φρόνησις δια να τον κυβηρνήση, έρχονται όλα αντίθετα και ανάποδα, ενώ τα χείλη του σοφού είναι δι' αυτόν ωσάν όπλα, που εκφράζουν και υπερασπίζουν την αληθινήν γνώσιν.

Παρ. 14,8 σοφία πανούργων ἐπιγνώσεται τὰς ὁδοὺς αὐτῶν, ἄνοια δὲ ἀφρόνων ἐν πλάνῃ.

Παρ. 14,8 Η ευφυΐα και η σύνεσις των κατά Θεόν σοφών ανθρώπων γνωρίζει και καθοδηγεί αυτούς στο πως πρέπει να φέρωνται. Αντιθέτως η αμυαλωσύνη των αφρόνων τους οδηγεί εις την πλάνην και στον όλεθρον.

Παρ. 14,9 οἰκίαι παρανόμων ὀφειλήσουσι καθαρισμόν, οἰκίαι δὲ δικαίων δεκταί.

Παρ. 14,9 Τα σπίτια, αι οικογένειαι των παρανόμων ανθρώπων πρέπει να υποβληθούν εις κάθαρσιν δια της μετανοίας, ενώ αι οικίαι και αι οικογένειαι των δικαίων είναι καθαραί και ευάρεστοι ενώπιον του Θεού.

Παρ. 14,10 καρδία ἀνδρὸς αἰσθητική, λυπηρὰ ψυχὴ αὐτοῦ· ὅταν δὲ εὐφραίνηται, οὐκ ἐπιμίγνυται ὕβρει.

Παρ. 14,10 Ο ψυχικώς υγιής άνθρωπος έχει ευαίσθητον την καρδίαν, η δε ψυχή του πονεί εις τας θλίψεις τας ιδικάς του και των άλλων. Οταν δε του έρχωνται ευνοϊκαι περιστάσεις και ευφραίνεται εξ αυτών, δεν κυριεύεται από το πνεύμα της αλαζονείας.

Παρ. 14,11 οἰκίαι ἀσεβῶν ἀφανισθήσονται, σκηναὶ δὲ κατορθούντων στήσονται.

Παρ. 14,11 Αι οίκιαι των ασεβών θα εξαφανισθούν, αι σκηναί όμως των δικαίων, έστω και αν είναι πτωχαί, θα μένουν όρθιαι και ασάλευτοι.

Παρ. 14,12 ἔστιν ὁδός, ἣ δοκεῖ παρὰ ἀνθρώποις ὀρθὴ εἶναι, τὰ δὲ τελευταῖα αὐτῆς ἔρχεται εἰς πυθμένα ᾄδου.

Παρ. 14,12 Υπάρχουν τρόποι ζωής, τους οποίους μερικοί άνθρωποι θεωρούν ως ορθούς, ενώ εις την πραγματικότητα είναι λανθασμένοι και αμαρτωλοί. Το τέρμα όμως αυτών των οδών φθάνει εις τα βάθη του άδου.

Παρ. 14,13 ἐν εὐφροσύναις οὐ προσμίγνυται λύπη, τελευταῖα δὲ χαρὰ εἰς πένθος ἔρχεται.

Παρ. 14,13 Εις τας τέρψεις και διασκεδάσστου ανθρώπου δεν αναμιγνύεται και δεν φαίνεται να έχη μέρος η λύπη. Εις το τέλος όμως η ευφροσύνη αυτή, εφ' όσον στηρίζεται επί της αμαρτίας, οδηγεί στο πένθος.

Παρ. 14,14 τῶν ἑαυτοῦ ὁδῶν πλησθήσεται θρασυκάρδιος, ἀπὸ δὲ τῶν διανοημάτων αὐτοῦ ἀνὴρ ἀγαθός.

Παρ. 14,14 Ο θρασύς και σκληρόκαρδος άνθρωπος θα χορτάση από τας ολεθρίας συνεπείας της διαγωγής του, θα απολαύση τα επίχειρα της κακίας του. Εξ αντιθέτου ο αγαθός άνθρωπος θα ευχαριστηθή και θα χαρή από τας συνεπείας των καλών σκέψεων και αποφάσεών του.

Παρ. 14,15 ἄκακος πιστεύει παντὶ λόγῳ, πανοῦργος δὲ ἔρχεται εἰς μετάνοιαν.

Παρ. 14,15 Ο απονήρευτος και αφελής άνθρωπος δίδει εμπιστοσύνην εις κάθε λόγον, τον οποίον θα ακούση. Ο έξυπνος όμως και συνετός, και αν προς στιγμήν πιστεύση όλα όσα ακούση, τα επανεξετάζει· και αν δεν τα εύρη ορθά αλλάσσει γνώμην.

Παρ. 14,16 σοφὸς φοβηθεὶς ἐξέκλινεν ἀπὸ κακοῦ, ὁ δὲ ἄφρων ἑαυτῷ πεποιθὼς μίγνυται ἀνόμῳ.

Παρ. 14,16 Ο συνετός και μυαλωμένος άνθρωπος, επειδή φοβείται το κακόν και τας συνεπείας του, αποφεύγει την συναναστροφήν με τους κακούς, ενώ ο αμυαλος, επειδή έχει αυτοπεποίθησιν, επικοινωνεί και συναναστρέφεται με τους καταπατούντας τον θείον νόμον.

Παρ. 14,17 ὀξύθυμος πράσσει μετὰ ἀβουλίας, ἀνὴρ δὲ φρόνιμος πολλὰ ὑποφέρει.

Παρ. 14,17 Ο οξύθυμος, επειδή σκοτίζεται από τον θυμόν και δεν είναι κύριος του εαυτού του, εκτρέπεται εις απερισκέπτους πράξεις. Ο φρόνιμος όμως και κύριος του εαυτού του άνθρωπος πολλά ανέχεται και ενεργεί μετά συνέσεως.

Παρ. 14,18 μεριοῦνται ἄφρονες κακίαν, οἱ δὲ πανοῦργοι κρατήσουσιν αἰσθήσεως.

Παρ. 14,18 Μερίδιον και κτήμα των θα έχουν οι άφρονες την κακότητα, οι δε ευφυείς και συνετοί θα έχουν ως κτήμα των την αληθινήν γνώσιν και την ηθικήν διάκρισιν.

Παρ. 14,19 ὀλισθήσουσι κακοὶ ἔναντι ἀγαθῶν, καὶ ἀσεβεῖς θεραπεύσουσι θύρας δικαίων.

Παρ. 14,19 Οι κακοί θα γλυστρήσουν και θα πέσουν ενώπιον των αγαθών ανθρώπων, και οι ασεβείς θα γίνουν υπηρέται εις τας θύρας των δικαίων.

Παρ. 14,20 φίλοι μισήσουσι φίλους πτωχούς, φίλοι δὲ πλουσίων πολλοί.

Παρ. 14,20 Ψευδείς και ιδιοτελείς φίλοι θα μισήσουν και θα εγκαταλείψουν τους φίλους των, εάν εκείνοι πτωχύνουν. Οι φίλοι όμως των πλουσίων, δηλαδή οι κόλακες, είναι πολλοί, επειδή αποβλέπουν εις την εκμετάλλευσιν εκείνων.

Παρ. 14,21 ὁ ἀτιμάζων πένητας ἁμαρτάνει, ἐλεῶν δὲ πτωχοὺς μακαριστός.

Παρ. 14,21 Οποιος εξευτελίζει και καταφρονεί τον πτωχόν, διαπράττει αμαρτίαν, ενώ εκείνος που ελεεί τους πτωχούς, είναι αξιομακάριστος και αξιέπαινος.

Παρ. 14,22 πλανώμενοι τεκταίνουσι κακά, ἔλεον δὲ καὶ ἀλήθειαν τεκταίνουσιν ἀγαθοί. οὐκ ἐπίστανται ἔλεον καὶ πίστιν τέκτονες κακῶν, ἐλεημοσύναι δὲ καὶ πίστεις παρὰ τέκτοσιν ἀγαθοῖς.

Παρ. 14,22 Εκείνοι που περπτλανώνται στο σκότος της αμαρτίας, καταστρώνουν πονηρά σχέδια και παίρνουν κακάς αποφάσεις εις βάρος των άλλων, ενώ οι πράγματι αγαθοί άνθρωποι καταρτίζουν αγαθά σχέδια και παίρνουν ειλικρινείς αποφάσεις εις βοήθειαν των άλλων. Οι σχεδιάζοντες και επιδιώκοντες το κακόν, δεν γνωρίζουν την ευσπλαγχνίαν και την ευθύτητα. Ευσπλαγχνία όμως και τιμιότης και αξιοπιστία υπάρχουν στους εργάτας του καλού.

Παρ. 14,23 ἐν παντὶ μεριμνῶντι ἔνεστι περισσόν, ὁ δὲ ἡδὺς καὶ ἀνάλγητος ἐν ἐνδείᾳ ἔσται.

Παρ. 14,23 Εις κάθε εργατικόν και τίμιον άνθρωπον υπάρχει πλεόνασμα αγαθών; Ο φιλήδονος όμως και αναίσθητος θα ευρίσκεται πάντοτε εις στέρησιν και πτωχείαν.

Παρ. 14,24 στέφανος σοφῶν πλοῦτος αὐτῶν, ἡ δὲ διατριβὴ ἀφρόνων κακή.

Παρ. 14,24 Στέφανος των σοφών είναι ο πλούτος, όχι μόνον ο υλικός αλλά και ο πνευματικός, ενώ η αναστροφή και επιδίωξις των ασυνέτων είναι κακή και με κακάς συνεπείας.

Παρ. 14,25 ῥύσεται ἐκ κακῶν ψυχὴν μάρτυς πιστός, ἐκκαίει δὲ ψεύδη δόλιος.

Παρ. 14,25 Από πολλά δεινά και άδικον καταδίκην ενας αξιόπιστος μάρτυς θα απαλλάξη τον αθώον. Τουναντίον ο ψευδής και δόλιος μάρτυς θα προσπαθήση να ανάψη πυρκαϊάν με τας ψευδολογίας του.

Παρ. 14,26 ἐν φόβῳ Κυρίου ἐλπὶς ἰσχύος, τοῖς δὲ τέκνοις αὐτοῦ καταλείπει ἔρεισμα.

Παρ. 14,26 Εκείνος που σέβεται και φοβείται τον Κυριον, έχει βέβαιον την ελπίδα ότι θα αποκτήση δύναμιν υλικήν και πνευματικήν. Εις δε τα τέκνα του θα αφήση ακλόνητον θεμέλιον, ώστε και εκείνα να προοδεύσουν.

Παρ. 14,27 πρόσταγμα Κυρίου πηγὴ ζωῆς, ποιεῖ δὲ ἐκκλίνειν ἐκ παγίδος θανάτου.

Παρ. 14,27 Αι εντολαί του Κυρίου είναι πηγή της ζωής μας, διότι μας προφυλάσσουν και μας αποτρέπουν από τας παγίδας του θανάτου.

Παρ. 14,28 ἐν πολλῷ ἔθνει δόξα βασιλέως, ἐν δὲ ἐκλείψει λαοῦ συντριβὴ δυνάστου.

Παρ. 14,28 Η δόξα και η δύναμις του κάθε βασιλέως στηρίζεται στο πλήθος του λαού του. Οταν όμως λείψη ο λαός, θα συντριβή και ο ίδιος ο βασιλεύς.

Παρ. 14,29 μακρόθυμος ἀνὴρ πολὺς ἐν φρονήσει, ὁ δὲ ὀλιγόψυχος ἰσχυρῶς ἄφρων.

Παρ. 14,29 Ο πράος, ο υπομονητικός και με αυτοκυριαρχίαν άνθρωπος έχει πολλήν φρόνησιν. Ενῷ ο μικρόψυχος και ευέξαπτος είναι παρά πολύ ανόητος.

Παρ. 14,30 πραΰθυμος ἀνὴρ καρδίας ἰατρός, σὴς δὲ ὀστέων καρδία αἰσθητική.

Παρ. 14,30 Ο πράος και υπομονητικός άνθρωπος είναι ο καλύτερος ιατρός των πόνων της καρδίας των άλλων. Σκουλήκι δέ που κατατρώγει τα κόκκαλα των ανθρώπων, είναι η ευερέθιστος και εύθικτος καρδία.

Παρ. 14,31 ὁ συκοφαντῶν πένητα παροξύνει τὸν ποιήσαντα αὐτόν, ὁ δὲ τιμῶν αὐτὸν ἐλεεῖ πτωχόν.

Παρ. 14,31 Εκείνος που συκοφαντεί και εκμεταλλεύεται τον πτωχόν, εξοργίζει τον Θεόν, ο οποίος έπλασε τον πτωχόν. Εκείνος δέ που τιμά και σέβεται τον Θεόν, ελεεί τον πτωχόν ως τέκνον του Θεού.

Παρ. 14,32 ἐν κακίᾳ αὐτοῦ ἀπωσθήσεται ἀσεβής, ὁ δὲ πεποιθὼς τῇ ἑαυτοῦ ὁσιότητι δίκαιος.

Παρ. 14,32 Ο αμαρτωλός άνθρωπος από αυτήν ταύτην την κακίαν του θα σπρωχθή και θα κατακρημνισθή εις την απώλειαν. Εκείνος όμως ο οποίος στηρίζεται εις την αρετήν και την αγνότητα της καρδίας, θα είναι δίκαιος ενώπιον του Θεού και ευλογημένος.

Παρ. 14,33 ἐν καρδίᾳ ἀγαθῇ ἀνδρὸς ἀναπαύσεται σοφίᾳ, ἐν δὲ καρδίᾳ ἀφρόνων οὐ διαγινώσκεται.

Παρ. 14,33 Η αληθινή και προς την αρετήν οδηγούσα σοφία κατοικεί και αναπαύεται εις την αγαθήν καρδίαν του ανθρώπου. Εις την καρδίαν όμως των κακών ανθρώπων είναι άγνωστος η κατά Θεόν σοφία.

Παρ. 14,34 δικαιοσύνη ὑψοῖ ἔθνος, ἐλασσονοῦσι δὲ φυλὰς ἁμαρτίαι.

Παρ. 14,34 Η δικαιοσύνη εξυψώνει και αναδεικνύει ένα έθνος, ενώ αι αμαρτίαι ελαττώνουν και εξολοθρεύουν ολοκλήρους φυλάς.

Παρ. 14,35 δεκτὸς βασιλεῖ ὑπηρέτης νοήμων, τῇ δὲ ἑαυτοῦ εὐστροφίᾳ ἀφαιρεῖται ἀτιμίαν.

Παρ. 14,35 Ευπρόσδεκτος είναι στον σοφόν βασιλέα ένας συνετός σύμβουλος, διότι με την πνευματικήν αυτού ικανότητα και ευστροφίαν τον προφυλάσσει από αποτυχίας και εξευτελισμούς.

ΠΑΡΟΙΜΙΑΙ 15

Παρ. 15,1 Ὀργὴ ἀπόλλυσι καὶ φρονίμους, ἀπόκρισις δὲ ὑποπίπτουσα ἀποστρέφει θυμόν, λόγος δὲ λυπηρὸς ἐγείρει ὀργάς.

Παρ. 15,1 Ο θυμός και η οργή καταστρέφει και αυτούς ακόμη τους φρόνιμους. Απάντησις δε μετά ταπεινοφροσύνης και πραότητος αναχαιτίζει τον θυμόν. Λογος όμως εξερεθιστικός προκαλεί και εξεγείρει θυμούς.

Παρ. 15,2 γλῶσσα σοφῶν καλὰ ἐπίσταται, στόμα δὲ ἀφρόνων ἀναγγέλλει κακά.

Παρ. 15,2 Η γλώσσα των συνετών ανθρώπων γνωρίζει και λέγει τα ορθά και πρέποντα, ενώ το στόμα των ασυνέτων και ανοήτων διαλαλεί διαρκώς λόγια κακά και αναιδή.

Παρ. 15,3 ἐν παντὶ τόπῳ ὀφθαλμοὶ Κυρίου, σκοπεύουσι κακούς τε καὶ ἀγαθούς.

Παρ. 15,3 Εις κάθε μέρος της υλικής και πνευματικής δημιουργίας τα μάτια του Θεού παρατηρούν τα πάντα. Εποπτεύουν τους καλούς και τους αγαθούς εις όλας αυτών τας καταστάσεις και ενεργείας.

Παρ. 15,4 ἴασις γλώσσης δένδρον ζωῆς, ὁ δὲ συντηρῶν αὐτὴν πλησθήσεται πνεύματος,

Παρ. 15,4 Η θεραπεία, την οποίαν προσφέρει η γλυκεία και ευλαβής γλώσσα, ομοιάζει προς πλουσιόκαρπον δένδρον ζωής. Οποιος προσέχει και συγκρατεί την γλώσσαν του, θα γέμιση από το Πνεύμα του Θεού.

Παρ. 15,5 ἄφρων μυκτηρίζει παιδείαν πατρός, ὁ δὲ φυλάσσων ἐντολὰς πανουργότερος.

Παρ. 15,5 Ο ασύνετος εμπαίζει και καταφρονεί την στοργικήν παιδαγωγίαν του πατρός. Εκείνος όμως ο οποίος ακούει με προσοχήν και τηρεί τας πατρικάς εντολάς, αναδεικνύεται εξυπνότερος και συνετώτερος.

Παρ. 15,6 ἐν πλεοναζούσῃ δικαιοσύνῃ ἰσχὺς πολλή, οἱ δὲ ἀσεβεῖς ὁλόῤῥιζοι ἐκ γῆς ἀπολοῦνται. οἴκοις δικαίων ἰσχὺς πολλή, καρποὶ δὲ ἀσεβῶν ἀπολοῦνται.

Παρ. 15,6 Οπου υπάρχει μεγάλη και πολύπλευρος αρετή, εκεί υπάρχει πολλή δύναμις και πρόοδος. Οι ασεβείς όμως σύρριζα θα εξολοθρευθούν από την γην. Εις τας οικίας και τας οικογενείας των δικαίων υπάρχει πολλή δύναμις πλούτου και αρετής. Τα δε πλούτη των ασεβών θα καταστραφούν.

Παρ. 15,7 χείλη σοφῶν δέδεται αἰσθήσει, καρδία δὲ ἀφρόνων οὐκ ἀσφαλεῖς.

Παρ. 15,7 Τα χείλη των σοφών και ευσεβών είναι στενά συνδεδεμένα και αχώριστα με την αληθή γνώσιν και σοφίαν, ενώ αι καρδίαι των ασυνέτων δεν έχουν σταθερόν στήριγμα αλλ' εκτρέπονται απ' έδω και από εκεί.

Παρ. 15,8 θυσίαι ἀσεβῶν βδέλυγμα Κυρίῳ, εὐχαὶ δὲ κατευθυνόντων δεκταὶ παρ᾿ αὐτῷ.

Παρ. 15,8 Αι θυσίαι των ασεβών είναι αποκρουστικαί και μισηταί από τον Κυριον. Αι προσευχαί όμως και τα τάματα αυτών, που συμμορφώνονται προς το θείον θέλημα, είναι ευάρεστα και ευπρόσδεκτα από τον Θεόν.

Παρ. 15,9 βδέλυγμα Κυρίῳ ὁδοὶ ἀσεβοῦς, διώκοντας δὲ δικαιοσύνην ἀγαπᾷ.

Παρ. 15,9 Αποκρουστικαί και μισηταί ενώπιον του Κυρίου είναι αι πορείαι της ζωής του ασεβούς. Εξ αντιθέτου δε ο Κυριος αγαπά εκείνους, οι οποίοι επιδιώκουν την αρετήν.

Παρ. 15,10 παιδεία ἀκάκου γνωρίζεται ὑπὸ τῶν παριόντων, οἱ δὲ μισοῦντες ἐλέγχους τελευτῶσιν αἰσχρῶς.

Παρ. 15,10 Η κατά Θεόν μόρφωσις του αγαθού και απονηρεύτου ανθρώπου γίνεται αμέσως γνωστή και από αυτούς ακόμη τους περαστικούς. Οσοι όμως μισούν και αποστρέφονται τους δικαίους ελέγχους, αποθνήσκουν κατά τρόπον επονείδιστον και εξευτελιστικόν.

Παρ. 15,11 ᾅδης καὶ ἀπώλεια φανερὰ παρὰ τῷ Κυρίῳ· πῶς οὐχὶ καὶ αἱ καρδίαι τῶν ἀνθρώπων;

Παρ. 15,11 Αφού αυτός ούτος ο άδης και η χώρα της απωλείας των αμαρτωλών είναι ολοφάνερα ενώπιον του Κυρίου, πως δεν είναι φανεραί ενώπιόν του και αι καρδίαι των ανθρώπων;

Παρ. 15,12 οὐκ ἀγαπήσει ἀπαίδευτος τοὺς ἐλέγχοντας αὐτόν, μετὰ δὲ σοφῶν οὐχ ὁμιλήσει.

Παρ. 15,12 Ο απαίδευτος και ανεπίδεκτος μαθήσεως άνθρωπος δεν θα αγαπήση ποτέ αυτούς που τον ελέγχουν προς διόρθωσίν του. Με σοφούς και ενάρετους ανθρώπους δεν θα θελήση ποτέ να συναναστροφή.

Παρ. 15,13 καρδίας εὐφραινομένης πρόσωπον θάλλει, ἐν δὲ λύπαις οὔσης σκυθρωπάζει.

Παρ. 15,13 Οταν η καρδία χαίρη και ευφραίνεται από την αρετήν, το πρόσωπον είναι θαλλερόν και χαρούμενον. Οταν όμως η καρδία ευρίσκεται υπό το κράτος λύπης, το πρόσωπον αποκτά μελαγχολικήν και σκυθρωπήν όψιν.

Παρ. 15,14 καρδία ὀρθὴ ζητεῖ αἴσθησιν, στόμα δὲ ἀπαιδεύτων γνώσεται κακά.

Παρ. 15,14 Η καλή και αγαθή καρδία ζητεί να αποκτήση την αληθινήν γνώσιν και σοφίαν. Εξ αντιθέτου το στόμα των ψυχικώς ακαλλιεργήτων και απαιδεύτων ανθρώπων θα γνωρίζη και θα εκφράζη κακά μόνον νοήματα και έργα.

Παρ. 15,15 πάντα τὸν χρόνον οἱ ὀφθαλμοὶ τῶν κακῶν προσδέχονται κακά, οἱ δὲ ἀγαθοὶ ἡσυχάζουσι διαπαντός.

Παρ. 15,15 Οι πονηροί άνθρωποι καθ' όλον τον χρόνον της ζωής των στρέφουν περιδεείς ολόγυρα τους οφθαλμούς των, αναμένοντες να εκσπάσουν εναντίον των τιμωρίαι και συμφοραί. Εξ αντιθέτου οι αγαθοί ζουν καθ' όλον το διάστημα της ζωής των με ησυχίαν και ειρήνην.

Παρ. 15,16 κρεῖσσον μικρὰ μερὶς μετὰ φόβου Κυρίου ἢ θησαυροὶ μεγάλοι μετὰ ἀφοβίας.

Παρ. 15,16 Είναι καλύτερον και προτιμότερον να έχη κανείς μικράν περιουσίαν με φόβον Κυρίου, παρά να έχη πολλούς και μεγάλους θησαυρούς άνευ φόβου Θεού.

Παρ. 15,17 κρείσσων ξενισμὸς μετὰ λαχάνων πρὸς φιλίαν καὶ χάριν ἢ παράθεσις μόσχων μετὰ ἔχθρας.

Παρ. 15,17 Καλύτερα και προτιμότερα είναι φιλοξενία με λάχανα, η οποία διαπνέεται από φιλίαν και χάριν, παρά φιλοξενία με πλούσια φαγητά, από κρέας μόσχου, η οποία διαποτίζεται από εχθρότητα και μίσος.

Παρ. 15,18 ἀνὴρ θυμώδης παρασκευάζει μάχας, μακρόθυμος δὲ καὶ τὴν μέλλουσαν καταπραΰνει.

Παρ. 15,18 Ο ευερέθιστος και θυμώδης άνθρωπος υπεγείρει και προκαλεί φιλονεικίας και μάχας, ενώ ο πράος και υπομονητικός προλαμβάνει και κατασιγάζει και την μέλλουσαν να εκραγή φιλονεικίαν.

Παρ. 15,18α μακρόθυμος ἀνὴρ κατασβέσει κρίσεις, ὁ δὲ ἀσεβὴς ἐγείρει μᾶλλον.

Παρ. 15,18α Ο πράος και υπομονητικός άνθρωπος θα κατασβέση τας φιλονεικίας και τας έριδας και θα προλάβη δικαστικούς αγώνας, ενώ ο ασεβής μάλλον τας προκαλεί και τας ανάπτει.

Παρ. 15,19 ὁδοὶ ἀεργῶν ἐστρωμέναι ἀκάνθαις, αἱ δὲ τῶν ἀνδρείων τετριμμέναι.

Παρ. 15,19 Οι δρόμοι της ζωής των οκνηρών και αέργων ανθρώπων είναι στρωμένοι με αγκάθια, με θλίψεις και δυσκολίας. Ενῷ οι δρόμοι των εργατικών και δραστηρίων είναι ομαλοί και ευκολοπεριπάτητοι.

Παρ. 15,20 υἱὸς σοφὸς εὐφραίνει πατέρα, υἱὸς δὲ ἄφρων μυκτηρίζει μητέρα αὐτοῦ.

Παρ. 15,20 Ο σοφός και συνετός υιός δίδει χαράν πολλήν και ευφροσύνην στον πατέρα του, ο δε ασύνετος καταφρονεί και περιπαίζει την μητέρα του.

Παρ. 15,21 ἀνοήτου τρίβοι ἐνδεεῖς φρενῶν, ἀνὴρ δὲ φρόνιμος κατευθύνων πορεύεται.

Παρ. 15,21 Οι τρόποι ζωής και ενεργείας του ασυνέτου είναι παράλογοι, ενώ ο συνετός και φρόνιμος ανήρ πορεύεται την ορθήν κατεύθυνσιν.

Παρ. 15,22 ὑπερτίθενται λογισμοὺς οἱ μὴ τιμῶντες συνέδρια, ἐν δὲ καρδίαις βουλευομένων μένει βουλή.

Παρ. 15,22 Οι ασύνετοι άνθρωποι αναβάλλουν να εκπληρώσουν τας αποφάσεις, που έλαβαν τα συνέδρια, διότι εν τη υψηλοφροσύνη των τα υποτιμούν. Εις τας καρδίας όμως των συνετών αρχόντων γίνεται αποδεκτή η απόφασις, την οποίαν τους υποβάλλουν οι σύμβουλοί των και τίθεται εις εφαρμογήν.

Παρ. 15,23 οὐ μὴ ὑπακούσῃ ὁ κακὸς αὐτῇ, οὐδὲ μὴ εἴπῃ καίριόν τι καὶ καλὸν τῷ κοινῷ.

Παρ. 15,23 Ο κακός όμως άρχων δεν θα συμμορφωθή και δεν θα υπακούση εις την απόφασιν των καλών συμβούλων του. Δεν θα είπη ποτέ κάτι το αξιόλογον και επωφελές δια τον λαόν.

Παρ. 15,24 ὁδοὶ ζωῆς διανοήματα συνετοῦ, ἵνα ἐκκλίνας ἐκ τοῦ ᾅδου σωθῇ.

Παρ. 15,24 Αι σκέψεις και τα νοήματα του συνετού ανθρώπου είναι πορεία ζωής και ετσι αυτός παρεκκλίνει από εσφαλμένας οδούς και σώζεται από τον θάνατον και τον άδην.

Παρ. 15,25 οἴκους ὑβριστῶν κατασπᾷ Κύριος, ἐστήρισε δὲ ὅριον χήρας.

Παρ. 15,25 Τα αρχοντικά σπίτια των αλαζόνων και υπερηφάνων κατακρημνίζει ο Κυριος, προστατεύει όμως τα σύνορα του αγρού της χήρας εναντίον εκείνων, που τα επιβουλεύονται.

Παρ. 15,26 βδέλυγμα Κυρίῳ λογισμὸς ἄδικος, ἁγνῶν δὲ ῥήσεις σεμναί.

Παρ. 15,26 Αποκρουστικαί και μισηταί είναι ενώπιον του Κυρίου αι άδικοι σκέψεις και αποφάσεις, ενώ οι λόγοι των αγνών ανθρώπων, καθ' ο σεμνοί, είναι αρεστοί στον Κυριον.

Παρ. 15,27 ἐξόλλυσιν ἑαυτὸν ὁ δωρολήπτης, ὁ δὲ μισῶν δώρων λήψεις σώζεται. (Μασ. ΙΣΤ, 6)

Παρ. 15,27 Ο δικαστής, που δωροδοκείται, καταστρέφει κατά πρώτον και κύριον λόγον τον εαυτόν του. Εξ αντιθέτου ο δικαστής, ο οποίος αποστρέφεται και μισεί τα δώρα, σώζεται από πολλάς οδυνηράς συνεπείας.

Παρ. 15,27α ἐλεημοσύναις καὶ πίστεσιν ἀποκαθαίρονται ἁμαρτίαι, τῷ δὲ φόβῳ Κυρίου ἐκκλίνει πᾶς ἀπὸ κακοῦ.

Παρ. 15,27α Με ελεημοσύνας, με την εντιμότητα και την αξιοπιστίαν καθαρίζονται αι αμαρτίαι των ανθρώπων και με τον φόβον του Κυρίου αποφεύγει κάθε ευσεβής άνθρωπος το κακόν.

Παρ. 15,28 καρδίαι δικαίων μελετῶσι πίστεις, στόμα δὲ ἀσεβῶν ἀποκρίνεται κακά. (Μασ. Ι, 7)

Παρ. 15,28 Η διάνοια και η καρδία των δικαίων μελετά αληθείς και αξιοπίστους μαρτυρίας, ενώ το στόμα των ασεβών δίδει ψευδείς και πονηράς αποκρίσεις.

Παρ. 15,28α δεκταὶ παρὰ Κυρίῳ ὁδοὶ ἀνθρώπων δικαίων, διὰ δὲ αὐτῶν καὶ οἱ ἐχθροὶ φίλοι γίνονται.

Παρ. 15,28α Ευπρόσδεκτοι είναι ενώπιον του Κυρίου αι πορείαι της ζωής των ευσεβών ανθρώπων, με τους καλούς των δε τρόπους κάμνουν και τους εχθρούς των ακόμη φίλους.

Παρ. 15,29 μακρὰν ἀπέχει ὁ Θεὸς ἀπὸ ἀσεβῶν, εὐχαῖς δὲ δικαίων ἐπακούει. (Μασ. ΙΣΤ,8)

Παρ. 15,29 Ο Θεός ευρίσκεται πολύ μακράν και δεν ακούει τους ασεβείς ανθρώπους. Προσέχει όμως τας προσευχάς των ευσεβών ανθρώπων.

Παρ. 15,29α κρείσσων ὀλίγη λῆψις μετὰ δικαιοσύνης ἢ πολλὰ γεννήματα μετὰ ἀδικίας.

Παρ. 15,29α Είναι καλύτερα και προτιμότερα ολίγα κέρδη με δικαιοσύνην, παρά πολλά υλικά αγαθά με αδικίαν.

Παρ. 15,29β καρδία ἀνδρὸς λογιζέσθω δίκαια, ἵνα ὑπὸ τοῦ Θεοῦ διορθωθῇ τὰ διαβήματα αὐτοῦ.

Παρ. 15,29β Ο νους του ανθρώπου πρέπει να σκέπτεται και η καρδία αύτού να δέχεται το δίκαιον, το σύμφωνον με το θέλημα του Θεού, δια να ευοδωθούν αι πορείαι και αι ενέργειαι αυτού.

Παρ. 15,30 θεωρῶν ὀφθαλμὸς καλὰ εὐφραίνει καρδίαν, φήμη δὲ ἀγαθὴ πιαίνει ὀστᾶ.

Παρ. 15,30 Ο άδολος οφθαλμός, όταν βλέπη τα θαυμάσια της δημιουργίας η και καλά έργα των ανθρώπων, ευφραίνει την καρδίαν. Ονομα δε καλόν και υπόληψις μεταξύ των ανθρώπων λιπαίνει και τονώνει τα οστά και κάμνει χαρούμενον τον άνθρωπον.

Παρ. 15,32 ὃς ἀπωθεῖται παιδείαν, μισεῖ ἑαυτόν, ὁ δὲ τηρῶν ἐλέγχους ἀγαπᾷ ψυχὴν αὐτοῦ.

Παρ. 15,32 Εκείνος που αποστρέφεται και απορρίπτει την αληθινήν παιδαγωγίαν και μόρφωσιν, μισεί τον εαυτόν του. Εκείνος όμως, ο οποίος ακούει με προσοχήν και τηρεί με προθυμίαν τους ορθούς ελέγχους, που του γίνονται, αγαπά την ψυχήν του.

Παρ. 15,33 φόβος Θεοῦ παιδεία καὶ σοφία, καὶ ἀρχὴ δόξης ἀποκριθήσεται αὐτῇ.

Παρ. 15,33 Η ευλάβεια και ο φόβος προς τον Θεόν έχει ως καρπόν την αληθινήν παιδείαν και σοφίαν. Και ο κατά Θεόν ευπαίδευτος από αυτήν την ζωήν θα αρχιση να δοξάζεται.

ΠΑΡΟΙΜΙΑΙ 16

Παρ. 16,1 Πάντα τὰ ἔργα τοῦ ταπεινοῦ φανερὰ παρὰ τῷ Θεῷ, οἱ δὲ ἀσεβεῖς ἐν ἡμέρᾳ κακῇ ὀλοῦνται.

Παρ. 16,1 Ολα τα έργα του ταπεινόφρονος και τα πλέον μυστικά είναι ολοφάνερα ενώπιον του Θεού. Οι ασεβείς όμως και τα έργα των κατά την ημέραν της οργής του Θεοϋ θα εξολοθρευθούν.

Παρ. 16,5 ἀκάθαρτος παρὰ Θεῷ πᾶς ὑψηλοκάρδιος, χειρὶ δὲ χεῖρας ἐμβαλὼν ἀδίκως οὐκ ἀθῳωθήσεται.

Παρ. 16,5 Ακάθαρτος είναι ενώπιον του Κυρίου κάθε επηρμένος και υπερήφανος. Και εκείνος ο οποίος έδωσε το χέρι του στο χέρι άλλου, δια να επιβεβαιώση έτσι την αδικίαν, που θα διαπράξη, δεν θα θεωρηθή αθώος ούτε και θα αποφύγη την δικαίαν τιμωρίαν.

Παρ. 16,7 ἀρχὴ ὁδοῦ ἀγαθῆς τὸ ποιεῖν τὰ δίκαια, δεκτὰ δὲ παρὰ Θεῷ μᾶλλον ἢ θύειν θυσίας.

Παρ. 16,7 Η αρχή και το θεμέλιον της εναρέτου ζωής είναι το να πράττη πάντοτε ο άνθρωπος το δίκαιον, το σύμφωνον με το θέλημα του Θεού. Τα έργα δε της αρετής και της δικαιοσύνης είναι περισσότερον ευπρόσδεκτα στον Θεόν από την προσφοράν θυσιών.

Παρ. 16,8 ὁ ζητῶν τὸν Κύριον εὑρήσει γνῶσιν μετὰ δικαιοσύνης, οἱ δὲ ὀρθῶς ζητοῦντες αὐτὸν εὑρήσουσιν εἰρήνην. (Μασ. 4)

Παρ. 16,8 Εκείνος, ο οποίος ζητεί να εύρη τον Κυριον, θα αποκτήση την αληθινήν γνώσιν και την αρετήν. Οσοι ειλικρινώς ζητούν τον Κυριον, θα εύρουν και θα απολαύσουν ψυχικήν ειρήνην.

Παρ. 16,9 πάντα τὰ ἔργα τοῦ Κυρίου μετὰ δικαιοσύνης· φυλάσσεται δὲ ὁ ἀσεβὴς εἰς ἡμέραν κακήν.

Παρ. 16,9 Ολα τα έργα του Κυρίου γίνονται πάντοτε μετά δικαιοσύνης. Εάν δε ο ασεβής δεν τιμωρήται, φυλάσσεται δια να τιμωρηθή κατά την ημέραν της οργής του Κυρίου.

Παρ. 16,10 μαντεῖον ἐπὶ χείλεσι βασιλέως, ἐν δὲ κρίσει οὐ μὴ πλανηθῇ τὸ στόμα αὐτοῦ.

Παρ. 16,10 Μαντείον αληθείας υπάρχει εις τα χείλη του συνετού βασιλέως. Κατά δε την ώραν, που δικάζει, δεν θα πλανηθή, ώστε το στόμα αυτού να εκφέρη πεπλανημένην απόφασιν.

Παρ. 16,11 ῥοπὴ ζυγοῦ δικαιοσύνη παρὰ Κυρίῳ, τὰ δὲ ἔργα αὐτοῦ στάθμια δίκαια.

Παρ. 16,11 Ζυγαριά ακριβοδικαία είναι η δικαιοσύνη του Θεού. Αι δε αποφάσεις και αι κρίσστου είναι δίκαιαι, όπως τα ακριβή ζύγια.

Παρ. 16,12 βλέλυγμα βασιλεῖ ὁ ποιῶν κακά, μετὰ γὰρ δικαιοσύνης ἑτοιμάζεται θρόνος ἀρχῆς.

Παρ. 16,12 Αποκρουστικός και μισητός είναι, και πρέπει να είναι, στον συνετόν βασιλέα εκείνος, που διαπράττει κακά έργα. Διότι η βάσις και η δύναμις του βασιλικού θρόνου είναι η δικαιοσύνη.

Παρ. 16,13 δεκτὰ βασιλεῖ χείλη δίκαια, λόγους δὲ ὀρθοὺς ἀγαπᾷ.

Παρ. 16,13 Ευπρόσδεκτα είναι ενώπιον του συνετού βασιλέως τα χείλη, που εκφράζουν το ορθόν και το δίκαιον. Αγαπᾷ δε ο βασιλεύς τους αληθινούς και συνετούς λόγους.

Παρ. 16,14 θυμὸς βασιλέως ἄγγελος θανάτου, ἀνὴρ δὲ σοφὸς ἐξιλάσεται αὐτόν.

Παρ. 16,14 Η οργή όμως του βασιλέως εναντίον κάποιου είναι προάγγελος θανατικής καταδίκης δι' εκείνον. Ο συνετός όμως και σοφός σύμβουλος θα φροντίση να εξευμενίση και να καταπραΰνη τον εξωργισμένον βασιλέα.

Παρ. 16,15 ἐν φωτὶ ζωῆς υἱὸς βασιλέως, οἱ δὲ προσδεκτοὶ αὐτῷ ὥσπερ νέφος ὄψιμον.

Παρ. 16,15 Ο βασιλεύς και ο υιός του βασιλέως πρέπει να ευρίσκεται πάντοτε μέσα στο φως της εναρέτου ζωής. Οι δε σοφοί και συνετοί σύμβουλοι γίνονται ευπρόσδεκτοι εις αυτόν, όπως ευπρόσδεκτος γίνεται η οψιμος βροχή νέφους.

Παρ. 16,16 νοσσιαὶ σοφίας αἱρετώτεραι χρυσίου, νοσσιαί δὲ φρονήσεως αἱρετώτεραι ὑπὲρ ἀργύριον.

Παρ. 16,16 Αι φωλεαί της σοφίας, οι τόποι όπου ζουν και συσκέπτονται οι κατά Θεόν ενάρετοι, είναι πολυτιμότεροι από τον χρυσόν. Αι φωλεαί αυταί της συνέσεως και φρονήσεως είναι πολυτιμότεραι από το αργύριον.

Παρ. 16,17 τρίβοι ζωῆς ἐκκλίνουσιν ἀπὸ κακῶν, μῆκος δὲ βίου ὁδοὶ δικαιοσύνης. ὁ δεχόμενος παιδείαν ἐν ἀγαθοῖς ἔσται, ὁ δὲ φυλάσσων ἐλέγχους σοφισθήσεται. ὅς φυλάσσει τὰς ἑαυτοῦ ὁδούς, τηρεῖ τὴν ἑαυτοῦ ψυχήν, ἀγαπῶν δὲ ζωὴν αὐτοῦ φείσεται στόματος αὐτοῦ.

Παρ. 16,17 Δρόμοι εναρέτου ζωής απομακρύνουν και προφυλάσσουν από συμφοράς. Οι δρόμοι της δικαιοσύνης χαρίζουν μακρότητα ζωής. Εκείνος ο οποίος δέχεται την θείαν παιδαγωγίαν και μόρφωσιν, θα ζήση και θα μείνη εν μέσω αγαθών. Εκείνος που ακούει και τηρεί τους ορθούς ελέγχους, θα γίνη σοφός. Εκείνος που προσέχει τους τρόπους της ζωής και της ενεργείας του, περιφρουρεί την ψυχήν του. Εκείνος που αγαπά την ειρηνικήν και χαρούμενην ζωήν, φυλάσσει προσεκτικά το στόμα του, ώστε να μη λαλή κατά τρόπον ενοχλητικόν και απερίσκεπτον.

Παρ. 16,18 πρὸ συντριβῆς ἡγεῖται ὕβρις, πρὸ δὲ πτώματος κακοφροσύνη.

Παρ. 16,18 Προ πάσης συντριβής προηγείται αλαζονεία και υπερηφάνεια. Προ πάσης δε καταστρεπτικής πτώσεως υπάρχει η κακοφροσύνη.

Παρ. 16,19 κρείσσων πραΰθυμος μετὰ ταπεινώσεως ἢ ὃς διαιρεῖται σκῦλα μετὰ ὑβριστῶν.

Παρ. 16,19 Καλύτερος και προτιμότερος είναι ο πράος και ο ταπεινόφρων η εκείνος ο οποίος ύστερα από νίκην μοιράζει τα λάφυρα με τους αλαζονικούς και υπερηφάνους συμμάχους του.

Παρ. 16,20 συνετὸς ἐν πράγμασιν εὑρετὴς ἀγαθῶν, πεποιθὼς δὲ ἐπὶ Θεῷ μακαριστός.

Παρ. 16,20 Εκείνος ο οποίος φέρεται με σύνεσιν εις τας περιστάσεις και υποθέσεις της ζωής του, θα εύρη το αγαθόν και την ευτυχίαν. Εκείνος που στηρίζει τας ελπίδας του στον Θεόν, είναι αξιέπαινος και αξιομακάριστος.

Παρ. 16,21 τοὺς σοφοὺς καὶ συνετοὺς φαύλους καλοῦσιν, οἱ δὲ γλυκεῖς ἐν λόγῳ πλείονα ἀκούσονται.

Παρ. 16,21 Οι χωρίς την κατά Θεόν μόρφωσιν και ζωήν άνθρωποι ονομάζουν τους σοφούς και συνετούς ασημάντους και ανοήτους. Οι γλυκομίλητοι όμως και φιλομαθείς θα ακούσουν και θα μάθουν πολύ περισσότερα καλά και συνετά από τους σοφούς.

Παρ. 16,22 πηγὴ ζωῆς ἔννοια τοῖς κεκτημένοις, παιδεία δὲ ἀφρόνων κακή.

Παρ. 16,22 Η σύνεσις και η φρόνησις, δι' όσους την έχουν ως κτήμα των, είναι πηγή ζωής. Ενῷ η παιδαγωγία των αφρόνων είναι κακή και επιβλαβής δια τους ιδίους.

Παρ. 16,23 καρδία σοφοῦ νοήσει τὰ ἀπὸ τοῦ ἰδίου στόματος, ἐπὶ δὲ χείλεσι φορέσει ἐπιγνωμοσύνην.

Παρ. 16,23 Ο νους και η καρδία του αληθινά σοφού θα σκεφθή και θα μελετήση όσα λόγια πρόκειται να βγουν από το στόμα του. Κατανοεί δε και γνωρίζει, όσα θα προφέρουν τα χείλη του.

Παρ. 16,24 κηρία μέλιτος λόγοι καλοί, γλύκασμα δὲ αὐτοῦ ἴασις ψυχῆς.

Παρ. 16,24 Οι καλοί λόγοι είναι γλυκείς και ωφέλιμοι, όπως η κηρήθρα. Αυτή δε η γλυκύτης των καλών λόγων είναι θεραπεία και παρηγορία της ψυχής.

Παρ. 16,25 εἰσὶν ὁδοὶ δοκοῦσαι εἶναι ὀρθαὶ ἀνδρί, τὰ μέντοι τελευταῖα αὐτῶν βλέπει εἰς πυθμένα ᾅδου.

Παρ. 16,25 Υπάρχουν πορείαι της ζωής, αι οποίαι θεωρούνται ορθαί και ωφέλιμοι στους ανθρώπους, αλλ' αι οποίαι καταλήγουν εν τέλει εις τα βάθη του άδου.

Παρ. 16,26 ἀνὴρ ἐν πόνοις πονεῖ ἑαυτῷ καὶ ἐκβιάζεται τὴν ἀπώλειαν ἑαυτοῦ, ὁ μέντοι σκολιὸς ἐπὶ τῷ ἑαυτοῦ στόματι φορεῖ τὴν ἀπώλειαν.

Παρ. 16,26 Καθε εργατικός άνθρωπος κοπιάζει δια τον εαυτόν του, δια να αποδιώξη την από την πείναν καταστροφήν του. Ο διεστραμμένος όμως και αργόσχολος φέρει ο ίδιος στο στόμα του τον όλεθρόν του.

Παρ. 16,27 ἀνὴρ ἄφρων ὀρύσσει ἑαυτῷ κακά, ἐπὶ δὲ τῶν ἑαυτοῦ χειλέων θησαυρίζει πῦρ.

Παρ. 16,27 Ο άμυαλος άνθρωπος σκάπτει με τα ίδια του τα χέρια τον λάκκον της δυστυχίας του. Και επάνω εις τα χείλη του αποθησαυρίζει πυρ, το οποίον θα τον κατακαύση.

Παρ. 16,28 ἀνὴρ σκολιὸς διαπέμπεται κακά, καὶ λαμπτῆρα δόλου πυρσεύει κακοῖς καὶ διαχωρίζει φίλους.

Παρ. 16,28 Ο διεστραμμένος άνθρωπος διασκορπίζει ολόγυρά του την δυστυχίαν, και με το αναμμένο δαυλί της δολιότητός του ανάπτει πυρκαϊάς κακών γύρω του. Χωρίζει δέ με τας διαβολάς και συκοφαντίας του φίλους αγαπητούς.

Παρ. 16,29 ἀνὴρ παράνομος ἀποπειρᾶται φίλων καὶ ἀπάγει αὐτοὺς ὁδοὺς οὐκ ἀγαθάς.

Παρ. 16,29 Ανθρωπος παράνομος αποπειράται κακά εναντίον των φίλων του και τους παρασύρει εις δρόμους πονηρούς και ολεθρίους.

Παρ. 16,30 στηρίζων δὲ ὀφθαλμοὺς αὐτοῦ διαλογίζεται διεστραμμένα, ὁρίζει δὲ τοῖς χείλεσιν αὐτοῦ πάντα τὰ κακά· οὗτος κάμινός ἐστι κακίας.

Παρ. 16,30 Προσηλώνει ατενώς το βλέμμα του εις κάποιον στόχον του, σκέπτεται διεστραμμένα και με τα χείλη του εκφράζει και καθορίζει όλα τα κακά σχέδιά του. Αυτός είναι αναμμένο καμίνι κακίας.

Παρ. 16,31 στέφανος καυχήσεως γῆρας, ἐν δὲ ὁδοῖς δικαιοσύνης εὑρίσκεται.

Παρ. 16,31 Το έντιμον και καλόν γήρας είναι στέφανος δόξης και καυχήσεως. Τέτοιο γήρας όμως επιτυγχάνεται στους δρόμους της αρετής.

Παρ. 16,32 κρείσσων ἀνὴρ μακρόθυμος ἰσχυροῦ, ὁ δὲ κρατῶν ὀργῆς κρείσσων καταλαμβανομένου πόλιν.

Παρ. 16,32 Καλύτερος και προτιμότερος είναι ανήρ υπαμονητικός και πράος από τον ισχυρόν. Εκείνος δε ο οποίος κυριαρχεί επί του εαυτού του και συγκρατεί την οργήν του, είναι καλύτερος από εκείνον που καταλαμβάνει πόλιν.

Παρ. 16,33 εἰς κόλπους ἐπέρχεται πάντα τοῖς ἀδίκοις, παρὰ δὲ Κυρίου πάντα τὰ δίκαια.

Παρ. 16,33 Ολα τα κακά, τα οποία κάμνουν οι ασεβείς, επέρχονται εναντίον αυτών των ιδίων. Μονον δε το ορθόν και το δίκαιον ευλογείται και παρέχεται από τον Θεόν.

ΠΑΡΟΙΜΙΑΙ 17

Παρ. 17,1 Κρείσσων ψωμὸς μεθ᾿ ἡδονῆς ἐν εἰρήνη ἢ οἶκος πλήρης πολλῶν ἀγαθῶν καὶ ἀδίκων θυμάτων μετὰ μάχης.

Παρ. 17,1 Καλύτερον και προτιμότερον είναι ξηρό ψωμί με χαρουμένη και ειρηνική καρδιά, με ομόνοια και αγάπη, παρά σπίτι φιλονεικιών, έστω και γεμάτο από αγαθά και σφαχτά, τα οποία απεκτήθησαν με αδικίας.

Παρ. 17,2 οἰκέτης νοήμων κρατήσει δεσποτῶν ἀφρόνων, ἐν δὲ ἀδελφοῖς διελεῖται μέρη.

Παρ. 17,2 Ο έξυπνος και συνετός υπηρέτης θα γίνη κύριος στους ανοήτους κυρίους του. Μεταξύ δε των παιδιών, υιών των κυρίων του, θα πάρη και αυτός μερίδιον.

Παρ. 17,3 ὥσπερ δοκιμάζεται ἐν καμίνῳ ἄργυρος καὶ χρυσός, οὕτως ἐκλεκταὶ καρδίαι παρὰ Κυρίῳ.

Παρ. 17,3 Οπως καθαρίζεται ο άργυρος και ο χρυσός με τη φωτιά στο καμίνι, κατά παρόμοιον τρόπον και αι εκλεκταί καρδίαι δια μέσου της παιδαγωγίας του Κυρίου γίνονται αγναί και καθαραί.

Παρ. 17,4 κακὸς ὑπακούει γλώσσης παρανόμων, δίκαιος δὲ οὐ προσέχει χείλεσι ψευδέσιν.

Παρ. 17,4 Ο κακός, ο ρέπων προς το κακόν, ευχαριστείται να ακούη και να υπακούη στους πονηρούς λόγους των παρανόμων. Ο ευσεβής όμως άνθρωπος καμμίαν προσοχήν δεν δίδει εις χείλη, που λέγουν ψεύδη.

Παρ. 17,5 ὁ καταγελῶν πτωχοῦ παροξύνει τὸν ποιήσαντα αὐτόν, ὁ δὲ ἐπιχαίρων ἀπολλυμένῳ οὐκ ἀθῳωθήσεται· ὁ δὲ ἐπισπλαγχνιζόμενος ἐλεηθήσεται.

Παρ. 17,5 Εκείνος που εμπαίζει τον πτωχόν δια την πτωχείαν του, εξοργίζει τον ποιητήν και δημιουργόν αυτού. Εκείνος που χαιρεκακεί, όταν βλέπη τον συνάνθρωπόν του να καταστρέφεται, δεν θα θεωρηθή αθώος ούτε και θα μείνη ατιμώρητος. Εκείνος όμως ο οποίος ευσπλαγχνίζεται και ελεεί, θα ελεηθή εκ μέρους του Θεού.

Παρ. 17,6 στέφανος γερόντων τέκνα τέκνων, καύχημα δὲ τέκνων πατέρες αὐτῶν.

Παρ. 17,6 Δοξα και καμάρι των γερόντων είναι τα καλά παιδιά και τα εγγόνια των. Τιμή δε και καύχημα των τέκνων είναι οι καλοί πρόγονοί των.

Παρ. 17,6α τοῦ πιστοῦ ὅλος ὁ κόσμος τῶν χρημάτων, τοῦ δὲ ἀπίστου οὐδὲ ὀβολός.

Παρ. 17,6α Του αξιοπίστου και ευσυνείδητου όλα τα χρήματα του κόσμου είναι ιδικά του, διότι όλοι τον εμπιστεύονται. Εις δε τον αναξιόπιστον ούτε ένα οβολόν δεν εμπιστεύονται.

Παρ. 17,7 οὐχ ἁρμόσει ἄφρονι χείλη πιστά, οὐδὲ δικαίῳ χείλη ψευδῆ.

Παρ. 17,7 Δεν ταιριάζουν και ούτε δυνατόν είναι να υπάρξουν στον άφρονα χείλη, τα οποία θα λέγουν αξιοπίστους λόγους. Οπως επίσης δεν ταιριάζουν και ούτε υπάρχουν στον δίκαιον χείλη, τα οποία λέγουν ψεύδη.

Παρ. 17,8 μισθὸς χαρίτων ἡ παιδεία τοῖς χρωμένοις, οὗ δ᾿ ἂν ἐπιστρέψῃ εὐοδωθήσεται.

Παρ. 17,8 Η αληθινή μόρφωσις, δι' όσους την έχουν και την χρησιμοποιούν, είναι πηγή τέρψεων πνευματικών. Οπουδήποτε δε και αν στραφή ο κατά Θεόν μορφωμένος άνθρωπος, θα κατευοδωθή εις τας ενεργείας του.

Παρ. 17,9 ὃς κρύπτει ἀδικήματα, ζητεῖ φιλίαν, ὃς δὲ μισεῖ κρύπτειν, διΐστησι φίλους καὶ οἰκείους.

Παρ. 17,9 Εκείνος που παραβλέπει και σκεπάζει με αγάπην τα σφάλματα και τας αδυναμίας του άλλου, ζητεί και αποκτά φίλους. Αντιθέτως εκείνος ο οποίος δεν σκεπάζει αλλά διασαλπίζει αυτά, απομακρύνει από κοντά του και αυτούς ακόμη τους φίλους και οικείους του, διότι τους γίνεται αποκρουστικός.

Παρ. 17,10 συντρίβει ἀπειλὴ καρδίαν φρονίμου, ἄφρων δὲ μαστιγωθεὶς οὐκ αἰσθάνεται.

Παρ. 17,10 Και μία μόνη απειλή συντρίβει την ευαίσθητον καρδίαν του συνετού και φρονίμου ανθρώπου. Ο άφρων όμως, και όταν ακόμη μαστιγώνεται, μένει αναίσθητος.

Παρ. 17,11 ἀντιλογίας ἐγείρει πᾶς κακός, ὁ δὲ Κύριος ἄγγελον ἀνελεήμονα ἐκπέμψει αὐτῷ.

Παρ. 17,11 Αντίστασιν στο θέλημα του Θεού και αντιλογίας μεταξύ των ανθρώπων εγείρει και προβάλλει ο κακός άνθρωπος. Δια τούτο ο Κυριος θα στείλη εναντίον του άσπλαγχνον άγγελον να τον τιμωρήση.

Παρ. 17,12 ἐμπεσεῖται μέριμνα ἀνδρὶ νοήμονι, οἱ δὲ ἄφρονες διαλογιοῦνται κακά.

Παρ. 17,12 Εις τους ώμους του μυαλωμένου και συνετού ανδρός επιφορτίζονται μέριμναι και φροντίδες δια τους άλλους. Ενώ οι ασύνετοι και αργόσχολοι σκέπτονται πάντοτε το κακόν.

Παρ. 17,13 ὃς ἀποδίδωσι κακὰ ἀντὶ ἀγαθῶν, οὐ κινηθήσεται κακὰ ἐκ τοῦ οἴκου αὐτοῦ.

Παρ. 17,13 Εκείνος ο οποίος ανταποδίδει κακά αντί αγαθών και των ευεργεσιών, που έλαβε, αυτός θα ευρίσκεται πάντοτε υπό το κράτος θλίψεων, διότι τα κακά και η θεία τιμωρία δεν θα απομακρυνθούν από τον οίκον του.

Παρ. 17,14 ἐξουσίαν δίδωσι λόγοις ἀρχὴ δικαιοσύνης, προηγεῖται δὲ τῆς ἐνδείας στάσις καὶ μάχη.

Παρ. 17,14 Η δικαιοσύνη και γενικώτερον η αρετή δίδουν κύρος και βαρύτητα εις τα λόγια του δικαίου. Οπου όμως υπάρχει φιλονεικία και μάχη, εκεί επακολουθεί η φτώχεια.

Παρ. 17,15 ὃς δίκαιον κρίνει τὸν ἄδικον, ἄδικον δὲ τὸν δίκαιον, ἀκάθαρτος καὶ βδελυκτὸς παρὰ Θεῷ.

Παρ. 17,15 Ο δικαστής, ο οποίος κρίνει και καταδικάζει τον δίκαιον ως άδικον, τον δε άδικον ανακηρύσσει δίκαιον, ακάθαρτος, αποκρουστικός και μισητός είναι ενώπιον του Κυρίου.

Παρ. 17,16 ἱνατί ὑπῆρξε χρήματα ἄφρονι; κτήσασθαι γὰρ σοφίαν ἀκάρδιος οὐ δυνήσεται.

Παρ. 17,16 Τι χρησιμεύουν τα χρήματα στον άμυαλον άνθρωπον; Διότι με αυτά δεν θα κατορθώση ποτέ να αποκτήση σοφίαν άνθρωπος, που δεν έχει καρδίαν επιδεκτικήν.

Παρ. 17,16α ὃς ὑψηλὸν ποιεῖ τὸν ἑαυτοῦ οἶκον, ζητεῖ συντριβήν, ὁ δὲ σκολιάζων τοῦ μαθεῖν ἐμπεσεῖται εἰς κακά.

Παρ. 17,16α Εκείνος ο οποίος για λόγους εγωϊσμού και παρά την οικονομικήν του αδυναμίαν κτίζει υψηλό το σπίτι του, επιζητεί μόνος του την πτωχείαν και συντριβήν. Οποιος δε δυστροπεί και αποφεύγει να γνωρίση το θέλημα του Θεού θα περιπέση εις πολλά κακά.

Παρ. 17,17 εἰς πάντα καιρὸν φίλος ὑπαρχέτω σοι, ἀδελφοὶ δὲ ἐν ἀνάγκαις χρήσιμοι ἔστωσαν· τούτου γὰρ χάριν γεννῶνται.

Παρ. 17,17 Εις κάθε περίστασιν και εις όλον τον χρόνον της ζωής σου φρόντιζε να έχης κάποιον φίλον. Εις δε τας ανάγκας και περιπετείας της ζωής ας σου είναι χρήσιμοι και βοηθοί οι αδελφοί σου, διότι δι' αυτόν τον σκοπόν γεννώνται.

Παρ. 17,18 ἀνὴρ ἄφρων ἐπικροτεῖ καὶ ἐπιχαίρει ἑαυτῷ, ὡς καὶ ὁ ἐγγυώμενος ἐγγύῃ τῶν ἑαυτοῦ φίλων.

Παρ. 17,18 Ο άμυαλος άνθρωπος καμαρώνει και χειροκροτεί τον εαυτόν του και μένει ευχαριστημένος από τον εαυτόν του, όπως ακριβώς και εκείνος ο οποίος επιπολαίως σκεπτόμενος δίδει εγγύησιν δια τους φίλους του.

Παρ. 17,19 φιλαμαρτήμων χαίρει μάχαις, [ὑψῶν δὲ θύραν αὐτοῦ ζητεῖ συντριβήν].

Παρ. 17,19 Οποιος αγαπά τας αμαρτίας, χαίρει εις τας έριδας και τας φιλονεικίας. Εκείνος που δια λόγους επιδείξεως κατασκευάζει υψηλόν και αρχοντικόν το σπίτι του, επιζητεί μόνος την συντριβήν του.

Παρ. 17,20 ὁ δὲ σκληροκάρδιος οὐ συναντᾷ ἀγαθοῖς. ἀνὴρ εὐμετάβολος γλώσσῃ ἐμπεσεῖται εἰς κακά,

Παρ. 17,20 Ο σκληρόκαρδος και αμετανόητος δεν θέλει να συναντάται με τους αγαθούς ανθρώπους. Ανθρωπος ασταθής εις τα λόγια του, αυτός που λέγει και ξελέγει, θα περιπέση εις πολλά κακά.

Παρ. 17,21 καρδία δὲ ἄφρονος ὀδύνη τῷ κεκτημένῳ αὐτήν. οὐκ εὐφραίνεται πατὴρ ἐπὶ υἱῷ ἀπαιδεύτῳ, υἱὸς δὲ φρόνιμος εὐφραίνει μητέρα αὐτοῦ.

Παρ. 17,21 Η καρδία του άφρονος φέρει πόνους και θλίψεις εις αυτόν τον ίδιον, που την έχει. Ο πατέρας δεν ευχαριστείται και δεν χαίρει δια τον αμόρφωτον και αγροίκον υιόν του. Εξ αντιθέτου ο φρόνιμος και συνετός υιός ευφραίνει και χαροποιεί την μητέρα του.

Παρ. 17,22 καρδία εὐφραινομένη εὐεκτεῖν ποιεῖ, ἀνδρὸς δὲ λυπηροῦ ξηραίνεται τὰ ὀστᾶ.

Παρ. 17,22 Οταν η καρδία ευφραίνεται, ο όλος άνθρωπος αισθάνεται ευεξίαν. Εξ αντιθέτου όταν ο άνθρωπος ευρίσκεται υπό το κράτος συνεχούς λύπης, αισθάνεται να ξηραίνωνται τα οστά του.

Παρ. 17,23 λαμβάνοντος δῶρα ἀδίκως ἐν κόλποις οὐ κατευοδοῦνται ὁδοί, ἀσεβὴς δὲ ἐκκλίνει ὁδοὺς δικαιοσύνης.

Παρ. 17,23 Οταν κάποιος παίρνη κρυφίως δώρα, δια να αδικήση τον δίκαιον, δεν θα κατευοδωθούν αι πορείαι της ζωής του. Ο δε ασεβής ξεφεύγει και παρεκτρέπεται, επί ζημία του εαυτού του, από τας οδούς της δικαιοσύνης και της ευθυκρισίας.

Παρ. 17,24 πρόσωπον συνετὸν ἀνδρὸς σοφοῦ, οἱ δὲ ὀφθαλμοὶ τοῦ ἄφρονος ἐπ᾿ ἄκρα γῆς.

Παρ. 17,24 Το πρόσωπον του σοφού ανθρώπου εκφράζει σύνεσιν και συστολήν, ενώ τα μάτια του άφρονος γυρίζουν απερίσκεπτα προς όλα τα σημεία της γης.

Παρ. 17,25 ὀργὴ πατρὶ υἱὸς ἄφρων καὶ ὀδύνη τῇ τεκούσῃ αὐτόν.

Παρ. 17,25 Την οργήν του πατρός προκαλεί και εξεγείρει ο ασύνετος νέος, και οδύνην επιφέρει εις την γεννήσασαν αυτόν μητέρα.

Παρ. 17,26 ζημιοῦν ἄνδρα δίκαιον οὐ καλόν, οὐδὲ ὅσιον ἐπιβουλεύειν δυνάσταις δικαίοις.

Παρ. 17,26 Δεν είναι καθόλου καλόν να επιβάλλωνται πρόστιμα στον άνδρα, ο οποίος έχει το δίκαιον με το μέρος του. Ούτε είναι πρέπον και ειπιτετραμμένον να επιβουλεύεται κανείς δικαίους άρχοντας.

Παρ. 17,27 ὃς φείδεται ῥῆμα προέσθαι σκληρόν, ἐπιγνώμων, μακρόθυμος δὲ ἀνὴρ φρόνιμος.

Παρ. 17,27 Εκείνος, ο οποίος προσέχει να μη βγάζη από το στόμα του λόγια δηκτικά και προσβλητικά, είναι συνετός και γνωστικός άνθρωπος. Ο υπομονητικός και πράος είναι άνθρωπος φρόνιμος.

Παρ. 17,28 ἀνοήτῳ ἐπερωτήσαντι σοφίαν σοφία λογισθήσεται, ἐνεὸν δέ τις ἑαυτὸν ποιήσας δόξει φρόνιμος εἶναι.

Παρ. 17,28 Και αυτός ακόμη ο αμόρφωτος, όταν ερωτά τους σοφούς δια να μάθη κάτι, θα φαίνεται και θα θεωρήται φρόνιμος και σοφός. Αλλά και εκείνος ο οποίος θα σιωπά και θα κάμνη τον βωβόν, θα θεωρηθή από τους άλλους επίσης φρόνιμος, χωρίς όμως και να είναι.

ΠΑΡΟΙΜΙΑΙ 18

Παρ. 18,1 Προφάσεις ζητεῖ ἀνὴρ βουλόμενος χωρίζεσθαι ἀπὸ φίλων, ἐν παντὶ δὲ καιρῷ ἐπονείδιστος ἔσται.

Παρ. 18,1 Προφάσεις ζητεί εκείνος, ο οποίος θέλει και επιδιώκει να χωρισθή από τους φίλους του. Αυτός όμως θα είναι πάντοτε άξιος κατακρίσεως και χλευασμού.

Παρ. 18,2 οὐ χρείαν ἔχει σοφίας ἐνδεὴς φρενῶν, μᾶλλον γὰρ ἄγεται ἀφροσύνῃ.

Παρ. 18,2 Ο ασύνετος και άμυαλος άνθρωπος, σκοτισμένος από τον εγωϊσμόν του, δεν αισθάνεται την ανάγκην να συμβουλευθή σοφούς. Δι' αυτό και σύρεται τήδε κακείσε από την αμυαλωσύνην του.

Παρ. 18,3 ὅταν ἔλθῃ ἀσεβὴς εἰς βάθος κακῶν, καταφρονεῖ, ἐπέρχεται δὲ αὐτῷ ἀτιμία καὶ ὄνειδος.

Παρ. 18,3 Οταν ο ασεβής και χωρίς φόβον Θεού άνθρωπος πάρη τον κατήφορον και ολισθήση εις βάθος κακών, αναίσχυντος πλέον και πωρωμένος καταφρονεί τους πάντας. Δια τούτο επέρχεται εναντίον του ο εξευτελισμός και η καταισχύνη.

Παρ. 18,4 ὕδωρ βαθὺ λόγος ἐν καρδίᾳ ἀνδρός, ποταμὸς δὲ ἀναπηδύει καὶ πηγὴ ζωῆς.

Παρ. 18,4 Ο λόγος, που αναβλύζει από την καρδίαν του συνετού ανθρώπου, είναι τόσον βαθύς και ωφέλιμος, όπως το ανεξάντλητον ύδωρ ενός βαθέος φρέατος. Ποταμός δε αναβλύζει από την ψυχήν του και πηγή ύδατος ζωής από το στόμα του.

Παρ. 18,5 θαυμάσαι πρόσωπον ἀσεβοῦς οὐ καλόν, οὐδὲ ὅσιον ἐκκλίνειν τὸ δίκαιον ἐν κρίσει.

Παρ. 18,5 Το να θαυμάζη κανείς το πρόσωπον και την ζωήν του ασεβούς δεν είναι ορθόν· ούτε δε και είναι πρέπον και σύμφωνον προς το θέλημα του Θεού να διαστρέφη κανείς το δίκαιον κατά την ώραν της δίκης.

Παρ. 18,6 χείλη ἄφρονος ἄγουσιν αὐτὸν εἰς κακά, τὸ δὲ στόμα αὐτοῦ τὸ θρασὺ θάνατον ἐπικαλεῖται.

Παρ. 18,6 Τα λόγια που βγαίνουν από το στόμα του ασύνετου, τον οδηγούν εις πειρασμούς και καταστροφάς. Το δε θρασύ του στόμα με τα προκλητικά του λόγια είναι, σαν να προκαλή εναντίον του τον θάνατον.

Παρ. 18,7 στόμα ἄφρονος συντριβὴ αὐτῷ, τὰ δὲ χείλη αὐτοῦ παγὶς τῇ ψυχῇ αὐτοῦ.

Παρ. 18,7 Το στόμα του άφρονος είναι η καταστροφή του και τα λόγια των χειλέων του είναι παγίς, όπου συλλαμβάνεται και καταστρέφεται η ζωή του.

Παρ. 18,8 ὀκνηροὺς καταβάλλει φόβος, ψυχαὶ δὲ ἀνδρογύνων πεινάσουσιν.

Παρ. 18,8 Οι οκνηροί και απρόθυμοι εις την εργασίαν καταβάλλονται από φόβον, οι δε θηλυπρεπείς και μαλθακοί θα πεινάσουν.

Παρ. 18,9 ὁ μὴ ἰώμενος ἑαυτὸν ἐν τοῖς ἔργοις αὑτοῦ ἀδελφός ἐστι τοῦ λυμαινομένου ἑαυτόν.

Παρ. 18,9 Εκείνος ο οποίος δεν καταπολεμεί την οκνηρίαν και δεν προσπαθεί να εξυπηρετήση τον εαυτόν του με την εργατικότητά του, αυτός είναι όμοιος με εκείνον, που οδηγεί τον εαυτόν του στον όλεθρον.

Παρ. 18,10 ἐκ μεγαλωσύνης ἰσχύος ὄνομα Κυρίου, αὐτῷ δὲ προσδραμόντες δίκαιοι ὑψοῦνται.

Παρ. 18,10 Το όνομα του Κυρίου είναι όνομα μεγαλοπρεπείας και παντοδυναμίας. Εις αυτό όταν καταφεύγουν οι δίκαιοι, υψώνονται και δοξάζοναι.

Παρ. 18,11 ὕπαρξις πλουσίου ἀνδρὸς πόλις ὀχυρά, ἡ δὲ δόξα αὐτῆς μέγα ἐπισκιάζει.

Παρ. 18,11 Η περιουσία του ευσεβούς πλουσίου είναι ασφαλής, όπως η οχυρά πόλις· η δόξα δε αυτής τον επισκιάζει και τον επαναπαύει.

Παρ. 18,12 πρὸ συντριβῆς ὑψοῦται καρδία ἀνδρός, καὶ πρὸ δόξης ταπεινοῦται.

Παρ. 18,12 Η υψηλοφροσύνη της καρδίας προηγείται από την συντριβήν του αλαζόνος, όπως και η ταπεινοφροσύνη προηγείται από την δόξαν του ταπεινού.

Παρ. 18,13 ὃς ἀποκρίνεται λόγον πρὶν ἀκοῦσαι, ἀφροσύνη αὐτῷ ἐστι καὶ ὄνειδος.

Παρ. 18,13 Εκείνος ο οποίος δίδει απάντησιν, πριν ακούση τι του λέγουν, είναι ασύνετος και εντροπιάζεται.

Παρ. 18,14 θυμὸν ἀνδρὸς πραΰνει θεράπων φρόνιμος, ὀλιγόψυχον δὲ ἄνδρα τίς ὑποίσει;

Παρ. 18,14 Τον θυμόν ενός οργισμένου κυρίου ημπορεί να καταπραΰνη και διαλύση ένας συνετός υπηρέτής. Τον μικρόψυχον όμως και λεπτολόγον άνθρωπον ποιός ημπορεί να τον υποφέρη;

Παρ. 18,15 καρδία φρονίμου κτᾶται αἴσθησιν, ὦτα δὲ σοφῶν ζητεῖ ἔννοιαν.

Παρ. 18,15 Ο νους και η καρδιά του συνετού ανθρώπου ζητεί και αποκτά συνεχώς την αληθινήν γνώσιν. Τα αυτιά δε των σοφών ευχαριστούνται να ακούουν υψηλάς εννοίας.

Παρ. 18,16 δόμα ἀνθρώπου ἐμπλατύνει αὐτὸν καὶ παρὰ δυνάσταις καθιζάνει αὐτόν.

Παρ. 18,16 Το δώρον, που με αγάπην και φιλίαν προσφέρει κανείς, ανοίγει εμπρός του πλατείς τους δρόμους της προόδου και επιτυχίας, και τον βάζει να καθήση κοντά εις άρχοντας και επισήμους.

Παρ. 18,17 δίκαιος ἑαυτοῦ κατήγορος ἐν πρωτολογίᾳ, ὡς δ᾿ ἂν ἐπιβάλῃ ὁ ἀντίδικος ἐλέγχεται.

Παρ. 18,17 Ο δίκαιος, όταν παρασυρθή εις κάποιαν αδικίαν, πρώτος θα κατηγορήση τον εαυτόν του ενώπιον του δικαστηρίου, διότι εάν τον προλάβη ο κατήγορός του και τον ελέγξη, η θέσις του θα επιβαρυνθή.

Παρ. 18,18 ἀντιλογίας παύει σιγηρός, ἐν δὲ δυναστείαις ὁρίζει.

Παρ. 18,18 Η άφωνος κλήρωσις καταπαύει αντιθέσεις και φιλονεικίας. Και κατά τας διαφωνίας των αρχόντων ο ανασυρόμενος κλήρος ορίζει το ορθόν.

Παρ. 18,19 ἀδελφὸς ὑπὸ ἀδελφοῦ βοηθούμενος ὡς πόλις ὀχυρὰ καὶ ὑψηλή, ἰσχύει δὲ ὥσπερ τεθεμελιωμένον βασίλειον.

Παρ. 18,19 Αδελφός, όταν με αγάπην βοηθήται από τον αδελφόν, είναι ωσάν ωχυρωμένη και απόρθητος πόλις, κτισμένη επάνω εις υψηλόν μέρος. Είναι δε ισχυρός ωσάν το ασάλευτον ανάκτορον, που έχει θεμελιωθή εις στερεόν έδαφος.

Παρ. 18,20 ἀπὸ καρπῶν στόματος ἀνὴρ πίμπλησι κοιλίαν αὐτοῦ, ἀπὸ δὲ καρπῶν χειλέων αὐτοῦ ἐμπλησθήσεται.

Παρ. 18,20 Από τα λόγια του, ωσάν από άλλους καρπούς, θα γεμίση κάθε άνθρωπος την ψυχήν του. Από τα λόγια του τα καλά η κακά θα πλημμυρίση και θα χορτάση ο ίδιος.

Παρ. 18, 21 θάνατος καὶ ζωὴ ἐν χειρὶ γλώσσης, οἱ δὲ κρατοῦντες αὐτῆς ἔδονται τοὺς καρποὺς αὐτῆς.

Παρ. 18,21 Εις την εξουσίαν της γλώσσης είναι ο θάνατος και η ζωη. Οσοι κατορθώνουν να συγκρατούν την γλώσσαν των, θα φάγουν τους γλυκείς και θρεπτικούς αυτής καρπούς.

Παρ. 18,22 ὃς εὗρε γυναῖκα ἀγαθήν, εὗρε χάριτας, ἔλαβε δὲ παρὰ Θεοῦ ἱλαρότητα.

Παρ. 18,22 Εκείνος, που με τον φωτισμόν του Θεού ευρήκε σύζυγον ενάρετον, επέτυχε πολλάς ωφελείας και κέρδη. Επῇρε από τον ίδιον τον Θεόν ήρεμον και ευχέριστον ζωήν.

Παρ. 18,22α ὃς ἐκβάλλει γυναῖκα ἀγαθήν, ἐκβάλλει τὰ ἀγαθά, ὁ δὲ κατέχων μοιχαλίδα ἄφρων καὶ ἀσεβής.

Παρ. 18,22α Οποιος όμως διώχνει την ενάρετον σύζυγόν του, διώχνει μαζή με αυτήν και τα αγαθά. Εκείνος δε ο οποίος κρατεί πλησίον του και συζή με μοιχαλίδα, είναι ασύνετος και ασεβής ενώπιον του Θεού.

ΠΑΡΟΙΜΙΑΙ 19

Παρ. 19,3 Ἀφροσύνη ἀνδρὸς λυμαίνεται τὰς ὁδοὺς αὐτοῦ, τὸν δὲ Θεὸν αἰτιᾶται τῇ καρδίᾳ αὐτοῦ.

Παρ. 19,3 Η απερισκεψία του ανθρώπου καταστρέφει τας πορείας της ζωής του. Αυτός δε εσωτερικώς κατηγορεί τον Θεόν ως αίτιον του ολέθρου του.

Παρ. 19,4 πλοῦτος προστίθησι φίλους πολλούς, ὁ δὲ πτωχὸς καὶ ἀπὸ τοῦ ὑπάρχοντος φίλου λείπεται.

Παρ. 19,4 Ο πλούτος προσθέτει πολλούς φίλους, ανειλικρινείς κατά κανόνα και κόλακας, ο πτωχός όμως άνθρωπος εγκαταλείπεται πολλάκις και από αυτόν τον υπάρχοντα μοναδικόν φίλον του.

Παρ. 19,5 μάρτυς ψευδὴς οὐκ ἀτιμώρητος ἔσται, ὁ δὲ ἐγκαλῶν ἀδίκως οὐ διαφεύξεται.

Παρ. 19,5 Ο ψευδομάρτυς δεν θα μείνη ατιμώρητος, αν οχι παρά των ανθρώπων, ασφαλώς όμως από τον Θεόν. Αλλά και εκείνος ο οποίος εισάγει εις δίκην τον αθώον, δεν θα διαφύγη την παρά του Θεού τιμωρίαν.

Παρ. 19,6 πολλοὶ θεραπεύουσι πρόσωπα βασιλέων, πᾶς δὲ ὁ κακὸς γίνεται ὄνειδος ἀνδρί.

Παρ. 19,6 Πολλοί είναι εκείνοι, οι οποίοι υπηρετούν τους βασιλείς, ένας όμως κακός αυλικός υπηρέτης γίνεται αιτία εξευτελισμού του βασιλέως.

Παρ. 19,7 πᾶς, ὃς ἀδελφὸν πτωχὸν μισεῖ, καὶ φιλίας μακρὰν ἔσται. ἔννοια ἀγαθὴ τοῖς εἰδόσιν αὐτὴν ἐγγιεῖ, ἀνὴρ δὲ φρόνιμος εὑρήσει αὐτήν. ὁ πολλὰ κακοποιῶν τελεσιουργεῖ κακίαν, ὃς δὲ ἐρεθίζει λόγους οὐ σωθήσεται.

Παρ. 19,7 Εκείνος που μισεί τον πτωχόν αδελφόν του, θα είναι μακράν και θα στερηθή από κάθε φιλίαν, δηλαδή ο κακός αδελφός είναι απαράδεκτος στους άλλους ως φίλος. Η καλή και συνετή γνώσις θα πλησίαση εκείνους, οι οποίοι γνωρίζουν την αξίαν της και την επιζητούν. Καθε δε συνετός και φρόνιμος ανήρ θα την αναζητήση και θα την εύρη. Εκείνος ο οποίος συνεχώς διαπράττει πολλά κακά, και έχει συνηθίσει και προχωρεί μέχρι τέλους εις την διάπραξιν του κακού, όπως και αυτός που με τα λόγια του εξερεθίζει εις φιλονεικίας και μάχας τους άλλους, εν τέλει δεν θα κατορθώσουν να διασωθούν.

Παρ. 19,8 ὁ κτώμενος φρόνησιν ἀγαπᾷ ἑαυτόν, ὃς δὲ φυλάσσει φρόνησιν, εὑρήσει ἀγαθά.

Παρ. 19,8 Εκείνος ο οποίος συνεχώς προσπαθεί να αποκτά σοφίαν και σύνεσιν, αυτός πράγματι αγαπά τον εαυτόν του. Εκείνος δε ο οποίος διαφυλάττει και τηρεί την φρόνησιν, θα εύρη ασφαλώς αγαθά, υλικά και πνευματικά.

Παρ. 19,9 μάρτυς ψευδὴς οὐκ ἀτιμώρητος ἔσται, ὃς δ᾿ ἂν ἐκκαύσῃ κακίαν, ἀπολεῖται ὑπ᾿ αὐτῆς.

Παρ. 19,9 Κανείς ψευδομάρτυς δεν θα μείνη ατιμώρητος, αν οχι από τους ανθρώπους βεβαίως όμως από τον Θεόν. Εκείνος δε ο οποίος ανάπτει πυρκαϊάς κακίας, θα εξολοθρευθή από αυτήν ταύτην την κακίαν.

Παρ. 19,10 οὐ συμφέρει ἄφρονι τρυφή, καὶ ἐὰν οἰκέτης ἄρξηται μεθ᾿ ὕβρεως δυναστεύειν.

Παρ. 19,10 Εις τον άμυαλον και ασύνετον δεν συμφέρει η τρυφηλή ζωή και τα άφθονα υλικά. Οπως επίσης εάν ένας δούλος ανελθη εις τα ανώτατα αξιώματα, θα κυβερνά με αλαζονείαν και έπαρσιν, πράγμα το οποίον δεν συμφέρει ούτε αυτόν ούτε τους άλλους.

Παρ. 19,11 ἐλεήμων ἀνὴρ μακροθυμεῖ, τὸ δὲ καύχημα αὐτοῦ ἐπέρχεται παρανόμοις.

Παρ. 19,11 Ο ελεήμων και γεμάτος καλωσύνην ανήρ είναι υπομονητικός και πράος, έστω και αν συναντά την αχαριστίαν. Οπωσδήποτε όμως ο έπαινος και η δόξα του δια τας καλωσύνας του θα πέση επάνω στους παρανόμους και θα τους αποστομώση.

Παρ. 19,12 βασιλέως ἀπειλὴ ὁμοία βρυγμῷ λέοντος, ὥσπερ δὲ δρόσος ἐπὶ χόρτῳ, οὕτως τὸ ἱλαρὸν αὐτοῦ.

Παρ. 19,12 Η απειλή του βασιλέως είναι ομοία με τον βρυχηθμόν του λέοντος, εξ αντιθέτου δε η ιλαρότης και η καλωσύνη του προσώπου του ομοιάζει με την δρόσον, η οποία σταλάζει ζωογόνος στο χορτάρι.

Παρ. 19,13 αἰσχύνη πατρὶ υἱὸς ἄφρων· οὐχ ἁγναὶ εὐχαὶ ἀπὸ μισθώματος ἑταίρας.

Παρ. 19,13 Ο αμυαλος και ασύνετος υιός είναι εντροπή δια τον πατέρα. Ταματα προερχόμενα από χρήματα πωλουμένης πόρνης δεν είναι καθαρά και ευπρόσδεκτα ενώπιον του Κυρίου.

Παρ. 19,14 οἶκον καὶ ὕπαρξιν μερίζουσι πατέρες παισί, παρὰ δὲ Κυρίου ἁρμόζεται γυνὴ ἀνδρί.

Παρ. 19,14 Οι μεν γονείς διαμοιράζουν εις τα παιδιά των τα σπίτια και την άλλην περιουσίαν· εκ μέρους όμως του Κυρίου ταιριάζεται η καλή γυναίκα προς τον άνδρα, ως ανεκτίμητος δι' αυτόν περιουσία.

Παρ. 19,15 δειλία κατέχει ἀνδρόγυνον, ψυχὴ δὲ ἀεργοῦ πεινάσει.

Παρ. 19,15 Δειλία καταλαμβάνει τον θηλυπρεπή και μαλθακόν, ο δε οκνηρός, που αποφεύγει την εργασίαν, θα πεινάση.

Παρ. 19,16 ὃς φυλάσσει ἐντολήν, τηρεῖ τὴν ἑαυτοῦ ψυχήν, ὁ δὲ καταφρονῶν τῶν ἑαυτοῦ ὁδῶν ἀπολεῖται.

Παρ. 19,16 Εκείνος ο οποίος φυλάττει τας εντολάς του Θεού, διατηρεί επί μακρόν την ζωήν του και προφυλάσσει την ψυχήν του. Εκείνος όμως που αδιαφορεί δια την διαγωγήν του και τον τρόπον της ζωής του, θα εξολοθρευθή.

Παρ. 19,17 δανείζει Θεῷ ὁ ἐλεῶν πτωχόν, κατὰ δὲ τὸ δόμα αὐτοῦ ἀνταποδώσει αὐτῷ.

Παρ. 19,17 Οποιος ελεεί τον πτωχόν δανείζει τον Θεόν. Ανάλογα δέ με την ελεημοσύνην του θα λάβη και εκ μέρους του Θεού την ανταπόδοσιν.

Παρ. 19,18 παίδευε υἱόν σου, οὕτως γὰρ ἔσται εὔελπις, εἰς δὲ ὕβριν μὴ ἐπαίρου τῇ ψυχῇ σου.

Παρ. 19,18 Παιδαγώγει και μόρφωνε το παιδί σου με σύνεσιν, με στοργήν και με αυστηρότητα. Διότι έτσι θα υπάρξουν πολλαί καλαί ελπίδες προόδου και επιτυχίας του εις την ζωήν. Προτίμα την κατά Θεόν μόρφωσιν του παιδιού σου, και μη αλαζονεύεσαι δι' αυτόν η δια την περιουσίαν, την οποίαν τυχόν θα του αφήσης.

Παρ. 19,19 κακόφρων ἀνὴρ πολλὰ ζημιωθήσεται· ἐὰν δὲ λοιμεύηται, καὶ τὴν ψυχὴν αὐτοῦ προσθήσει.

Παρ. 19,19 Ο κακόμυαλος άνθρωπος θα υποστή πολλάς τιμωρίας. Εάν δέ, σαν άλλη καταστρεπτική επιδημία, σκορπίζη το κακόν και την συμφοράν, θα διακινδυνεύση να χάση και αυτήν την ζωήν του.

Παρ. 19,20 ἄκουε, υἱέ, παιδείαν πατρός σου, ἵνα σοφὸς γένῃ ἐπ᾿ ἐσχάτων σου.

Παρ. 19,20 Ακουε, παιδί μου, και συμμορφώσου προς την παιδαγωγίαν του πατρός σου, δια να γίνης και να μείνης σοφός μέχρι των γηρατείων σου.

Παρ. 19,21 πολλοὶ λογισμοὶ ἐν καρδίᾳ ἀνδρός, ἡ δὲ βουλὴ τοῦ Κυρίου εἰς τὸν αἰῶνα μένει.

Παρ. 19,21 Πολλοί και διάφοροι και παροδικοί λογισμοί και σχέδια πλημμυρίζουν την καρδίαν του ανθρώπου. Αλλά η βουλή του Κυρίου μένει πάντοτε η ιδία, αγαθή και ωφέλιμος.

Παρ. 19,22 καρπὸς ἀνδρὶ ἐλεημοσύνη, κρείσσων δὲ πτωχὸς δίκαιος ἢ πλούσιος ψεύστης.

Παρ. 19,22 Εις κάθε άνθρωπον η ελεημοσύνη είναι καρπός ωφέλιμος δι' αυτόν τον ίδιον. Προτιμότερος και καλύτερος είναι ο δίκαιος πτωχός από τον ψεύστην πλούσιον.

Παρ. 19,23 φόβος Κυρίου εἰς ζωὴν ἀνδρί, ὁ δὲ ἄφοβος αὐλισθήσεται ἐν τόποις, οὗ οὐκ ἐπισκοπεῖται γνῶσις.

Παρ. 19,23 Ο φόβος και η ευλάβεια προς τον Κυριον οδηγεί τον άνθρωπον εις την αληθινήν και μακαρίαν ζωήν. Εκείνος όμως που δεν φοβείται τον Θεόν, θα κατοικήση εις τόπους, όπου δεν υπάρχει η αληθινή γνώσις αλλ' επικρατεί το σκότος της πλάνης.

Παρ. 19,24 ὁ ἐγκρύπτων εἰς τὸν κόλπον αὐτοῦ χεῖρας ἀδίκως, οὐδὲ τῷ στόματι οὐ μὴ προσαγάγῃ αὐτάς.

Παρ. 19,24 Ο οκνηρός, που κρύβει και σταυρώνει τα χέρια του στο στήθος του από τεμπελιά, με αυτά τα χέρια του δεν θα προσφέρη τροφήν στο στόμα του.

Παρ. 19,25 λοιμοῦ μαστιγουμένου, ἄφρων πανουργότερος γίνεται· ἐὰν δὲ ἐλέγχῃς ἄνδρα φρόνιμον, νοήσει αἴσθησιν.

Παρ. 19,25 Οταν ο διεφθαρμένος και επιβλαβής εις την κοινωνίαν άνθρωπος τιμωρήται με μαστιγία, και αυτός ακόμη ο ασύνετος βλέπων την τιμωρίαν γίνεται προσεκτικός. Εάν ελέγχης άνδρα συνετόν, θα αντιληφθή το σφάλμα του και θα διορθωθή.

Παρ. 19,26 ὁ ἀτιμάζων πατέρα καὶ ἀπωθούμενος μητέρα αὐτοῦ καταισχυνθήσεται καὶ ἐπονείδιστος ἔσται.

Παρ. 19,26 Εκείνός που εξευτελίζει και υβρίζει τον πατέρα του, όπως και αυτός που σπρώχνει με αναίδειαν και ασέβειαν την μητέρα του, θα κατεντροπιασθή και θα γίνη επονείδιστος εν μέσω της κοινωνίας.

Παρ. 19,27 υἱὸς ἀπολειπόμενος φυλάξαι παιδείαν πατρὸς μελετήσει ῥήσεις κακάς.

Παρ. 19,27 Παιδί, που θα καταφρονήση και θα παραμελήση την πατρικήν παιδαγωγίαν, αυτό θα στρέψη την προσοχήν και το ενδιαφέρον του εις τας πονηράς εισηγήσεις και προτροπάς κακών ανθρώπων.

Παρ. 19,28 ὁ ἐγγυώμενος παῖδα ἄφρονα καθυβρίσει δικαίωμα, στόμα δὲ ἀσεβῶν καταπίεται κρίσεις.

Παρ. 19,28 Ο γονεύς, ο οποίος δίδει εγγύησιν δια το παιδί του το άμυαλο και ασύνετον, κατεξευτελίζει και προσβάλλει το δικαίωμα και την θέσιν του ως πατρός. Τα στόματα των ασεβών καταπίνουν τους νόμους της δικαιοσύνης· δηλαδή καταπατούν τους νόμους, παραβαίνουν τον λόγον, που έδωσαν.

Παρ. 19,29 ἑτοιμάζονται ἀκολάστοις μάστιγες, καὶ τιμωρίαι ὁμοίως ἄφροσιν.

Παρ. 19,29 Ποιναί βαρείαι ετοιμάζονται δια τους διεφθαρμένους και ανήθικους, όπως επίσης τιμωρίαι επιφυλάσσονται και δια τους άφρονας, που παρεκτρέπονται.

ΠΑΡΟΙΜΙΑΙ 20

Παρ. 20,1 Ἀκόλαστον οἶνος καὶ ὑβριστικὸν μέθη, πᾶς δὲ ἄφρων τοιούτοις συμπλέκεται.

Παρ. 20,1 Ο πολύς οίνος οδηγεί εις την ακολασίαν, η δε μέθη εις την μωράν αλαζονείαν και την αδιαντροπιάν. Καθε μικρόμυαλος εις αυτά περιπλέκεται και εξευτελίζεται.

Παρ. 20,2 οὐ διαφέρει ἀπειλὴ βασιλέως θυμοῦ λέοντος, ὁ δὲ παροξύνων αὐτὸν ἁμαρτάνει εἰς τὴν ἑαυτοῦ ψυχήν.

Παρ. 20,2 Η απειλή του βασιλέως και γενικώτερον του ισχυρού δεν διαφέρει από τον θυμόν του εξηγριωμένου λέοντος. Οποιος τον εξερεθίζει, εκθέτει εις κίνδυνον την ιδίαν του ζωήν.

Παρ. 20,3 δόξα ἀνδρὶ ἀποστρέφεσθαι λοιδορίας, πᾶς δὲ ἄφρων τοιούτοις συμπλέκεται.

Παρ. 20,3 Μεγάλη τιμή και δόξα είναι δια τον άνθρωπον να αποφεύγη τας ύβρεις και τους εμπαιγμούς εναντίον των άλλων. Καθε όμως ασύνετος περιπλέκεται εις αυτά τα κακά.

Παρ. 20,4 ὀνειδιζόμενος ὀκνηρὸς οὐκ αἰσχύνεται, ὡσαύτως καὶ ὁ δανειζόμενος σῖτον ἐν ἀμήτῳ.

Παρ. 20,4 Ο οκνηρός δεν εντρέπεται, όταν γίνεται αντικείμενον εξευτελισμών και ονειδισμών εκ μέρους των άλλων. Ομοίως δεν εντρέπεται και εκείνος, που ζητεί δάνεια εις καιρόν, κατά τον οποίον οι άλλοι θερίζουν και συγκομίζουν.

Παρ. 20,5 ὕδωρ βαθὺ βουλὴ ἐν καρδίᾳ ἀνδρός, ἀνὴρ δὲ φρόνιμος ἐξαντλήσει αὐτήν.

Παρ. 20,5 Ωσάν το ανεξάντλητο νερό, που υπάρχει στο βαθύ πηγάδι, είναι αι συνεταί γνώμαι και αποφάσεις, που υπάρχουν εις την καρδίαν του φρονίμου ανδρός. Ο δε συνετός και φρόνιμος θα αντλήση μέχρι τέλους αυτάς και θα τας χρησιμοποίηση, όπου πρέπει.

Παρ. 20,6 μέγα ἄνθρωπος καὶ τίμιον ἀνὴρ ἐλεήμων, ἄνδρα δὲ πιστὸν ἔργον εὑρεῖν.

Παρ. 20,6 Μεγάλο πράγμα αυτό το δημιούργημα του Θεού, που λέγεται άνθρωπος. Πολύτιμος όμως είναι ο ελεήμων. Το να εύρης όμως ένα άνθρωπον πιστόν εις τα έργα και εις τα λόγια, είναι πολύ δύσκολον.

Παρ. 20,7 ὃς ἀναστρέφεται ἄμωμος ἐν δικαιοσύνῃ, μακαρίους τοὺς παῖδας αὐτοῦ καταλείψει.

Παρ. 20,7 Ο γονεύς, ο οποίος ζη και συμπεριφέρεται με αρετήν και έχει άμεμπτον παράδειγμα, θα αφήση ευτυχισμένα τα παιδιά του.

Παρ. 20,8 ὅταν βασιλεὺς δίκαιος καθίσῃ ἐπὶ θρόνου, οὐκ ἐναντιοῦται ἐν ὀφθαλμοῖς αὐτοῦ πᾶν πονηρόν.

Παρ. 20,8 Οταν επί του θρόνου καθίση ενας βασιλεύς ενάρετος και συνετός, δεν ημπορεί να σταθή ενώπιον των οφθαλμών του κανένα πονηρόν και κανείς πονηρός.

Παρ. 20,9 τίς καυχήσεται ἁγνὴν ἔχειν τὴν καρδίαν; ἢ τίς παῤῥησιάσεται καθαρὸς εἶναι ἀπὸ ἁμαρτιῶν;

Παρ. 20, 9 Ποιός από τους ανθρώπους ημπορεί να καυχηθή ότι έχει αγνήν και καθαράν την καρδίαν από τον ρυπον της αμαρτίας; Η ποιός ημπορεί να είπη με παρρησίαν, ότι εγώ είμαι καθαρός από κάθε αμαρτίαν; Κανείς.

Παρ. 20,20 κακολογοῦντος πατέρα ἢ μητέρα σβεσθήσεται λαμπτήρ, αἱ δὲ κόραι τῶν ὀφθαλμῶν αὐτοῦ ὄψονται σκότος.

Παρ. 20,20 Θα σβήση η φλόγα της ζωής εκείνου, ο οποίος κακολογεί τον πατέρα του η την μητέρα του. Θα σβήσουν και θα καλυφθούν από το σκοτάδι αι κόραι των οφθαλμών του, ώστε να μη μπορή να βλέπη.

Παρ. 20,21 μερὶς ἐπισπουδαζομένη ἐν πρώτοις, ἐν τοῖς τελευταίοις οὐκ εὐλογηθήσεται.

Παρ. 20,21 Μερίδιον από την πατρικήν κληρονομίαν, το οποίον αρπάζεται βιαίως και προ καιρού, δεν πρόκειται εν τέλει να έχη την ευλογίαν του Θεού.

Παρ. 20,22 μὴ εἴπῃς· τίσομαι τὸν ἐχθρόν, ἀλλ᾿ ὑπόμεινον τὸν Κύριον, ἵνα σοι βοηθήσῃ.

Παρ. 20,22 Μη είπης ότι θα εκδικηθώ και θα τιμωρήσω τον εχθρόν μου. Αλλά δείξε υπομονήν απέναντι του Κυρίου, και εις αυτόν ανάθεσε την αποδόσιν του δικαίου σου, δια να σε βοηθήση και σε προστατεύση.

Παρ. 20,10 στάθμιον μέγα καὶ μικρὸν καὶ μέτρα δισσά, ἀκάθαρτα ἐνώπιον Κυρίου καὶ ἀμφότερα καὶ ὁ ποιῶν αὐτά.

Παρ. 20,10 Ζυγια δόλια, μεγαλύτερα του κανονικού δια την αγοράν και μικρότερα του κανονικού δια την πώλησιν, και διπλά μέτρα χωρητικότητος δια τα υγρά προϊόντα, και τα δύο είναι ακάθαρτα ενώπιον του Κυρίου, όπως επίσης και εκείνος, ο οποίος τα κατασκευάζει και τα χρησιμοποιεί.

Παρ. 20,11 ἐν τοῖς ἐπιτηδεύμασιν αὐτοῦ συμποδισθήσεται νεανίσκος μετὰ ὁσίου, καὶ εὐθεῖα ἡ ὁδὸς αὐτοῦ.

Παρ. 20,11 Ο νέος, ο οποίος συμπορεύεται και ακολουθεί τους τρόπους ζωής του οσίου, του ενάρετου, θα υποστή βαθείαν την αγαθήν επίδρασιν από το καλό παράδειγμα εκείνου και θα είναι ευθεία η πορεία της ζωής του.

Παρ. 20,12 οὖς ἀκούει καὶ ὀφθαλμὸς ὁρᾷ· Κυρίου ἔργα καὶ ἀμφότερα.

Παρ. 20,12 Το αυτί ακούει και το μάτι βλέπει και τα δύο όμως είναι έργα του Θεού και εις δόξαν Θεού και δια το καλόν του ανθρώπου πρέπει να χρησιμοποιούνται.

Παρ. 20,13 μὴ ἀγάπα καταλαλεῖν, ἵνα μὴ ἐξαρθῇς· διάνοιξον τοὺς ὀφθαλμούς σου καὶ ἐμπλήσθητι ἄρτων.

Παρ. 20,13 Μη ευχαριστήσαι στο να κατακρίνης άλλους, δια να μη σε αποπέμψουν εκ μέσου αυτών εκείνοι και καταστραφής. Ανοιξε τα μάτια σου καλά, ώστε να διακρίνης και να ακολουθής πάντοτε το ορθόν και το πρέπον, και τότε θα χορτάσης από αγαθά.

Παρ. 20,23 βδέλυγμα Κυρίῳ δισσὸν στάθμιον, καὶ ζυγὸς δόλιος οὐ καλὸν ἐνώπιον αὐτοῦ.

Παρ. 20,23 Αποκρουστικά και μισητά είναι ενώπιον του Κυρίου τα διπλά ζύγια, όπως επίσης δεν είναι αρεστή και καλή ενώπιον του Κυρίου η ψεύτικη ζυγαριά.

Παρ. 20,24 παρὰ Κυρίου εὐθύνεται τὰ διαβήματα ἀνδρί, θνητὸς δὲ πῶς ἂν νοήσαι τὰς ὁδοὺς αὐτοῦ;

Παρ. 20,24 Από το πανάγαθον Θεόν κατευθύνονται αι πορείαι της ζωής και τα γεγονότα του βίου του ανθρώπου. Ο δε θνητός και πτωχός εις την νόησιν άνθρωπος πως είναι δυνατόν εξ εαυτού να κατανοήση τους δρόμους της ζωής, που πρέπει να βαδίση;

Παρ. 20,25 παγὶς ἀνδρὶ ταχύ τι τῶν ἰδίων ἁγιάσαι, μετὰ γὰρ τὸ εὔξασθαι μετανοεῖν γίνεται.

Παρ. 20,25 Το να σπεύδη κανείς να τάξη απερισκέπτως κάτι από όσα του ανήκουν, είναι δυνατόν να του δημιουργήση κίνδυνον και παγίδα, διότι μετά το τάξιμο συμβαίνει οι απερίσκεπτοι να μετανοούν δι' αυτό.

Παρ. 20,26 λικμήτωρ ἀσεβῶν βασιλεὺς σοφός, καὶ ἐπιβαλεῖ αὐτοῖς τροχόν.

Παρ. 20,26 Ο σοφός βασιλεύς λιχνίζει και ξεχωρίζει από τους καλούς τους κακοποιούς και τους ασεβείς· και αυτός θα επιβάλλη εις αυτούς την δύναμιν και τας κυρώσστου νόμου.

Παρ. 20,27 φῶς Κυρίου πνοὴ ἀνθρώπων, ὃς ἐρευνᾷ ταμιεῖα κοιλίας.

Παρ. 20,27 Φως Κυρίου, καθοδηγητικόν εις την ζωήν του ανθρώπου, είναι η ζωογόνος πνοη, την οποίαν ο δημιουργός του ενέπνευσε. Ο Θεός ερευνά και βλέπει ολοκάθαρα όλα όσα είναι αποκεκρυμμένα και αποταμιευμένα εις την καρδίαν και το εσωτερικόν του ανθρώπου.

Παρ. 20,28 ἐλεημοσύνη καὶ ἀλήθεια φυλακὴ βασιλεῖ, καὶ περικυκλώσουσιν ἐν δικαιοσύνῃ τὸν θρόνον αὐτοῦ.

Παρ. 20,28 Η ελεημοσύνη και η αλήθεια, όπως και γενικώτερον η αρετή, είναι η ασφαλής φρουρά η στηρίζουσα τον βασιλέα. Αυταί αι αρεταί θα περικυκλώσουν και θα ασφαλίσουν με δικαιοσύνην τον θρόνον του.

Παρ. 20,29 κόσμος νεανίαις σοφία, δόξα δὲ πρεσβυτέρων πολιαί.

Παρ. 20,29 Στολισμός δια τους νέους είναι η σοφία και η σύνεσις. Δοξα δε των γερόντων είναι τα άσπρα μαλλιά, τα οποία μαρτυρούν πείραν, σύνεσιν και αρετήν.

Παρ. 20,30 ὑπώπια καὶ συντρίμματα συναντᾷ κακοῖς, πληγαὶ δὲ εἰς ταμιεῖα κοιλίας.

Παρ. 20,30 Μωλωπίσματα στο πρόσωπον από κτυπήματα, και συντρίμματα οστών θα συναντήσουν τους κακούς εις την πορείαν της ζωής των. Πληγαί δε και ασθένειαι οδυνηραί θα απλωθούν έως τα βάθη του εσωτερικού των.

ΠΑΡΟΙΜΙΑΙ 21

Παρ. 21,1 Ὥσπερ ὁρμὴ ὕδατος, οὕτως καρδία βασιλέως ἐν χειρὶ Θεοῦ· οὗ ἐὰν θέλων νεύσῃ, ἐκεῖ ἔκλινεν αὐτήν.

Παρ. 21,1 Οπως το ορμητικόν ρεύμα του νερού έτσι και η καρδιά του βασιλέως ευρίσκεται υπό την εξουσίαν του Θεού. Και όπου αυτός θέλει να την κατευθύνη, εκεί με ένα του νεύμα την γυρίζει και την στρέφει.

Παρ. 21,2 πᾶς ἀνὴρ φαίνεται ἑαυτῷ δίκαιος, κατευθύνει δὲ καρδίας Κύριος.

Παρ. 21,2 Καθε άνθρωπος νομίζει τον εαυτόν του ότι είναι δίκαιος, αλλά ο Κυριος είναι εκείνος ο οποίος γνωρίζει, κυβερνά και κατευθύνει τας καρδίας των ανθρώπων εις την αρετήν.

Παρ. 21,3 ποιεῖν δίκαια καὶ ἀληθεύειν ἀρεστὰ παρὰ Θεῷ μᾶλλον ἢ θυσιῶν αἷμα.

Παρ. 21,3 Το να πράττη κανείς δίκαια έργα και το να λέγη πάντοτε την αλήθειαν, είναι αυτά περισσότερον ευάρεστα και ευπρόσδεκτα στον Θεόν από τα αίματα θυσιών ζώων.

Παρ. 21,4 μεγαλόφρων ἐν ὕβρει θρασυκάρδιος, λαμπτὴρ δὲ ἀσεβῶν ἁμαρτία.

Παρ. 21,4 Εκείνος που έχει μεγάλην ιδέαν δια τον εαυτόν του, είναι αλαζονικός, θρασύς και σκληρός εις την καρδίαν. Οι ασεβείς θεωρούν ως φως και χαράν της ζωής των την αμαρτίαν.

Παρ. 21,6 ὁ ἐνεργῶν θησαυρίσματα γλώσσῃ ψευδεῖ μάταια διώκει καὶ ἔρχεται ἐπὶ παγίδας θανάτου.

Παρ. 21,6 Εκείνος που με ψευδολογίας και απάτας συνάγει θησαυρούς, κοπιάζει ματαίως. Βαδίζει, χωρίς να αντιλαμβάνεται, εις θανασίμους δι' αυτόν παγίδας.

Παρ. 21,7 ὄλεθρος ἀσεβέσιν ἐπιξενωθήσεται, οὐ γὰρ βούλονται πράσσειν τὰ δίκαια.

Παρ. 21,7 Ωσάν ανεπιθύμητος κακότροπος ξένος θα εγκατασταθή και θα φιλοξενήται εις τα σπίτια των ασεβών ο όλεθρος, διότι αυτοί δεν θέλουν να πράττουν το ορθόν και το αγαθόν.

Παρ. 21,8 πρὸς τοὺς σκολιοὺς σκολιὰς ὁδοὺς ἀποστέλλει ὁ Θεός, ἁγνὰ γὰρ καὶ ὀρθὰ τὰ ἔργα αὐτοῦ.

Παρ. 21,8 Δια τους διεστραμμένους ανθρώπους επιτρέπει ο Θεός να περιπλέκωνται εις διεστραμμένας και καταστρεπτικάς δι' αυτούς οδούς, διότι τα έργα του Κυρίου είναι αγνά και δίκαια και στοιαύτα μόνον ευαρεστείται.

Παρ. 21,9 κρεῖσσον οἰκεῖν ἐπὶ γωνίας ὑπαίθρου ἢ ἐν κεκονιαμένοις μετὰ ἀδικίας καὶ ἐν οἴκῳ κοινῷ.

Παρ. 21,9 Προτιμότερον είναι να κατοική κανείς μόνος του σε κάποια γωνιά έξω στο ύπαιθρον, παρά να κατοική με άλλους εις φρεσκοασβεστωμένους και περιποιημένους οίκους, οι οποίοι έχουν κτισθή με αδικίας.

Παρ. 21,10 ψυχὴ ἀσεβοῦς οὐκ ἐλεηθήσεται ὑπ᾿ οὐδενὸς τῶν ἀνθρώπων.

Παρ. 21,10 Ανθρωπος ασεβής απέναντι του Θεού και άδικος προς τους άλλους ανθρώπους δεν θα εύρη συμπάθειαν και έλεος από κανένα.

Παρ. 21,11 ζημιουμένου ἀκολάστου πανουργότερος γίνεται ὁ ἄκακος, συνίων δὲ σοφὸς δέξεται γνῶσιν.

Παρ. 21,11 Οταν τιμωρήται ο ανήθικος και διεφθαρμένος άνθρωπος, ο αγαθός γίνεται περισσότερον προσεκτικός. Ο δε σοφός, ο οποίος κατανοεί ορθώς πρόσωπα και πράγματα, θα αποκτήση μεγαλυτέραν γνώσιν από τα παθήματα του διεφθαρμένου.

Παρ. 21,12 συνίει δίκαιος καρδίας ἀσεβῶν καὶ φαυλίζει ἀσεβεῖς ἐν κακοῖς.

Παρ. 21,12 Ο δίκαιος αντιλαμβάνεται σαφώς εκείνα, που υπάρχουν εις τας καρδίας των ασεβών. Δεν τους μακαρίζει, αλλά τους ελεεινολογεί, διότι ευρίσκονται εις την αθλίαν αυτήν κατάστασιν.

Παρ. 21,13 ὃς φράσσει τὰ ὧτα αὐτοῦ τοῦ μὴ ἐπακοῦσαι ἀσθενοῦς, καὶ αὐτὸς ἐπικαλέσεται, καὶ οὐκ ἔσται ὁ εἰσακούων.

Παρ. 21,13 Εκείνος που κλείει τα αυτιά του, δια να μη ακούση την παράκλησιν ενός πτωχού, ενός αδυνάτου και ασθενούς, θα ευρεθή και αυτός εις την ανάγκην να επικαλεσθή και ζητήση δοήθειαν των άλλων και δεν θα υπάρξη κανείς να τον ακούση.

Παρ. 21,14 δόσις λάθριος ἀνατρέπει ὀργάς, δώρων δὲ ὁ φειδόμενος θυμὸν ἐγείρει ἰσχυρόν.

Παρ. 21,14 Ενα φιλοδώρημα, που προσφέρεται με διάκρισιν, κρυφίως και χωρίς θόρυβον, προλαμβάνει, πολλές φορές την οργήν του άλλου. Οποιος δε λυπηθή να προσφέρη ένα τέτοιο φιλοδώρημα, υπεγείρει μεγάλον θυμόν.

Παρ. 21,15 εὐφροσύνη δικαίων ποιεῖν κρίμα, ὅσιος δὲ ἀκάθαρτος παρὰ κακούργοις.

Παρ. 21,15 Ευχαρίστησις και χαρά των δικαίων είναι να αποδίδουν και να εφαρμόζουν το δίκαιον. Αυτός όμως ο ενάρετος θεωρείται ακάθαρτος εκ μέρους των κακοποιών.

Παρ. 21,16 ἀνὴρ πλανώμενος ἐξ ὁδοῦ δικαιοσύνης ἐν συναγωγῇ γιγάντων ἀναπαύσεται.

Παρ. 21,16 Ανθρωπος, ο οποίος παρεπλανήθη και απεμακρύνθη από την οδόν της δικαιοσύνης, εβάδισε δε και βαδίζει τους δρόμους της κακίας, είναι σαν να θέλη να εύρη ανάπαυσιν και χαράν εις συγκέντρωσιν κακούργων γιγάντων.

Παρ. 21,17 ἀνὴρ ἐνδεὴς ἀγαπᾷ εὐφροσύνην, φιλῶν οἶνον καὶ ἔλαιον εἰς πλοῦτον·

Παρ. 21,17 Εκείνος, που αγαπά την καλοπέρασιν και τα πλούσια τραπέζια, θα μείνη φτωχός. Οπως επίσης εκείνος, που αγαπά τον οίνον και τα λιπαρά φαγητά, δεν θα πλουτήση.

Παρ. 21,18 περικάθαρμα δὲ δικαίου ἄνομος.

Παρ. 21,18 Δια τον δίκαιον ακάθαρτος πρέπει να θεωρήται ο ασεβής και η πορεία της ζωής του.

Παρ. 21,19 κρεῖσσον οἰκεῖν ἐν γῇ ἐρήμῳ ἢ μετὰ γυναικὸς μαχίμου καὶ γλωσσώδους καὶ ὀργίλου.

Παρ. 21,19 Είναι καλύτερον και προτιμότερον να κατοική κανείς μόνος του εις την έρημον, παρά μαζή με γυναίκα φιλόνεικον, γλωσσού και θυμώδη.

Παρ. 21,20 θησαυρὸς ἐπιθυμητὸς ἀναπαύσεται ἐπὶ στόματος σοφοῦ, ἄφρονες δὲ ἄνδρες καταπίονται αὐτόν.

Παρ. 21, 20 Αξιοθαύμαστοι και αξιαγάπητοι είναι οι θησαυροί της σοφίας και της αρετής, που αναπαύονται στο στόμα του σοφού. Οι άφρονες όμως καταφρονούν και καταπνίγουν μέσα των και καταφρονούν κάθε τέτοιον θησαυρόν.

Παρ. 21,21 ὁδὸς δικαιοσύνης καὶ ἐλεημοσύνης εὑρήσει ζωὴν καὶ δόξαν.

Παρ. 21,21 Ο δρόμος της δικαιοσύνης και της ελεημοσύνης οδηγεί τον άνθρωπον εις μακράν και ένδοξον ζωήν.

Παρ. 21,22 πόλεις ὀχυρὰς ἐπέβη σοφὸς καὶ καθεῖλε τὸ ὀχύρωμα, ἐφ᾿ ᾧ ἐπεποίθεισαν οἱ ἀσεβεῖς.

Παρ. 21,22 Ο σοφός στρατηγός, με την σύνεσιν και την στρατηγικήν αυτού ικανότητα, εκυρίευσεν ωχυρωμένας πόλεις και εκρήμνισεν οχυρώματα, δια τα οποία οι ασεβείς είχαν την πεποίθησιν, ότι είναι απόρθητα.

Παρ. 21,23 ὃς φυλάσσει τὸ στόμα αὐτοῦ καὶ τὴν γλῶσσαν, διατηρεῖ ἐκ θλίψεως τὴν ψυχὴν αὐτοῦ.

Παρ. 21,23 Εκείνος, που προσέχει το στόμα του και την γλώσσαν του, προφυλάσσει την ψυχήν του από πολλάς θλίψεις και στενοχωρίας.

Παρ. 21,24 θρασὺς καὶ αὐθάδης καὶ ἀλαζὼν λοιμὸς καλεῖται, ὃς δὲ μνησικακεῖ, παράνομος.

Παρ. 21,24 Ο θρασύς και ο αυθάδης, ο αλαζονικός και επηρμένος, παρομοιάζεται και καλείται μολυσματική καταστρεπτική επιδημία, πανούκλα. Εκείνος δέ που μνησικακεί, είναι παράνομος, διότι καταπατεί τον νόμον της αγάπης.

Παρ. 21,25 ἐπιθυμίαι ὀκνηρὸν ἀποκτείνουσιν, οὐ γὰρ προαιροῦνται αἱ χεῖρες αὐτοῦ ποιεῖν τι.

Παρ. 21,25 Αι πολλαί επιθυμίαι, τα φαντασιώδη σχέδια, εξοντώνουν τον οκνηρόν, διότι τα χέρια του δεν προθυμοποιούνται να κάμουν κάτι, ώστε να επαρκέση αυτός εις τας ανάγκας του.

Παρ. 21,26 ἀσεβὴς ἐπιθυμεῖ ὅλην τὴν ἡμέραν ἐπιθυμίας κακάς, ὁ δὲ δίκαιος ἐλεᾷ καὶ οἰκτείρει ἀφειδῶς.

Παρ. 21,26 Ο ασεβής κυριαρχείται όλην την ημέραν από κακάς ιδιοτελείς επιθυμίας, ενώ ο δίκαιος ελεεί και ευσπλαγχνίζετσι και προσφέρει πλουσίαν την βοήθειάν του.

Παρ. 21,27 θυσίαι ἀσεβῶν βδέλυγμα Κυρίῳ, καὶ γὰρ παρανόμως προσφέρουσιν αὐτάς.

Παρ. 21,27 Αι θυσίαι των ασεβών είναι αποκρουστικαί και μισηταί ενώπιον του Κυρίου, διότι προσφέρονται και προέρχονται από αδικίας και από καρδίας παρανόμους.

Παρ. 21,28 μάρτυς ψευδὴς ἀπολεῖται, ἀνὴρ δὲ ὑπήκοος φυλασσόμενος λαλήσει.

Παρ. 21,28 Ο ψευδομάρτυς βαδίζει προς την καταστροφήν και τον όλεθρον. Ο μάρτυς όμως, ο οποίος υπακούει στον νόμον του Θεού και τηρεί αυτόν, θα λαλήση την αλήθειαν.

Παρ. 21,29 ἀσεβὴς ἀνὴρ ἀναιδῶς ὑφίσταται προσώπῳ, ὁ δὲ εὐθὴς αὐτὸς συνίει τὰς ὁδοὺς αὐτοῦ.

Παρ. 21,29 Ο ασεβής άνθρωπος με αναιδές πρόσωπον υφίσταται ελέγχους και παρατηρήσεις, ο δε ειλικρινής και ενάρετος είναι συνετός εις την συμπεριφοράν του.

Παρ. 21,30 οὐκ ἔστι σοφία, οὐκ ἔστιν ἀνδρεία, οὐκ ἔστι βουλὴ πρὸς τὸν ἀσεβῆ.

Παρ. 21,30 Δεν υπάρχει σοφία, δεν υπάρχει ανδρεία, δεν υπάρχει συνετή και φωτισμένη σκέψις και αποφασις εις άνθρωπον ασεβή.

Παρ. 21,31 ἵππος ἑτοιμάζεται εἰς ἡμέραν πολέμου, παρὰ δὲ Κυρίου ἡ βοήθεια.

Παρ. 21,31 Δι' ημέραν πολέμου ετοιμάζεται το ιππικόν. Από τον Κυριον όμως θα σταλή η βοήθεια δια την κατόρθωσιν της νίκης.

ΠΑΡΟΙΜΙΑΙ 22

Παρ. 22,1 Αἱρετώτερον ὄνομα καλὸν ἢ πλοῦτος πολύς, ὑπὲρ δὲ ἀργύριον καὶ χρυσίον χάρις ἀγαθή,

Παρ. 22,1 Προτιμότερον είναι το καλόν όνομα, η καλή υπόληψις, από τον πολύν πλούτον. Ανωτέρα δε από το αργύριον και τους άλλους θησαυρούς είναι η αγαθή και ευμενής διάθεσις της καρδίας.

Παρ. 22,2 πλούσιος καὶ πτωχὸς συνήντησαν ἀλλήλοις, ἀμφοτέρους δὲ ὁ Κύριος ἐποίησε.

Παρ. 22,2 Πλούσιοι και πτωχοί υπάρχουν και ζουν πάντοτε κοντά ο ένάς με τον άλλον. Και τους δύο ο Κυριος τους έκαμε.

Παρ. 22,3 πανοῦργος ἰδὼν πονηρὸν τιμωρούμενον κραταιῶς αὐτὸς παιδεύεται, οἱ δὲ ἄφρονες παρελθόντες ἐζημιώθησαν.

Παρ. 22,3 Ο συνετός άνθρωπος, όταν βλέπη τον κακόν να τιμωρήται και μάλιστα αυστηρώς, παιδαγωγείται ο ίδιος και συνετίζεται περισσότερον. Οι δε άφρονες, αντιπαρερχόμενοι με αδιαφορίαν κάτι τέτοια γεγονότα, βλάπτονται οι ίδιοι.

Παρ. 22,4 γενεὰ σοφίας φόβος Κυρίου καὶ πλοῦτος καὶ δόξα καὶ ζωή.

Παρ. 22,4 Καρπός της αληθινής σοφίας είναι ο φόβος του Κυρίου. Είναι επί πλέον ο πλούτος, η δόξα και η ζωη.

Παρ. 22,5 τρίβολοι καὶ παγίδες ἐν ὁδοῖς σκολιαῖς, ὁ δὲ φυλάσσων τὴν ἑαυτοῦ ψυχὴν ἀφέξεται αὐτῶν.

Παρ. 22,5 Τριβόλια, αγκάθια και παγίδες είναι σκορπισμένα στους δρόμους των διεστραμμένων ανθρώπων. Εκείνος όμως που θέλει να προφυλάξη την ψυχήν του από αυτά θα φύγη μακρυά από τους διεστραμμένους δρόμους των πονηρών.

Παρ. 22,7 πλούσιοι πτωχῶν ἄρξουσι, καὶ οἰκέται ἰδίοις δεσπόταις δανειοῦσι.

Παρ. 22,7 Οι πλούσιοι με την δύναμιν του χρήματός των θα γίνουν άρχοντες των πτωχών. Δεν αποκλείεται όμως τέτοιοι άδικοι πλούσιοι να ξεπέσουν και να πτωχύνουν, ώστε να ζητήσουν και να πάρουν δάνεια από τους τέως υπηρέτας των.

Παρ. 22,8 ὁ σπείρων φαῦλα θερίσει κακά, πληγὴν δὲ ἔργων αὐτοῦ συντελέσει.

Παρ. 22,8 Εκείνος που σπείρει φαυλότητας, θα θερίση αναρίθμητα κακά. Συνέπεια δε και κατάντημα των πονηρών του έργων θα είναι αι τιμωρίαι, τας οποίας θα υποστή εκ μέρους Θεού και ανθρώπων.

Παρ. 22,8α ἄνδρα ἱλαρὸν καὶ δότην εὐλογεῖ ὁ Θεός, ματαιότητα δὲ ἔργων αὐτοῦ συντελέσει.

Παρ. 22,8α Ο Θεός στέλλει τας ευλογίας του εις άνθρωπον πράον, γλυκύν και ελεήμονα. Θα εξαλείψη δε κάθε μάταιον έργον, το οποίον ενδεχομένως αυτός έχει διαπράξει.

Παρ. 22,9 ὁ ἐλεῶν πτωχὸν αὐτὸς διατραφήσεται, τῶν γὰρ ἑαυτοῦ ἄρτων ἔδωκε τῷ πτωχῷ.

Παρ. 22,9 Εκείνος που ελεεί τον πτωχόν, θα διατραφή πλουσίως από τον Θεόν και δεν θα πεινάση. Τούτο δέ, διότι έδωκεν στον πτωχόν και πεινώντα από το ίδιο του το ψωμί.

Παρ. 22,9α νίκην καὶ τιμὴν περιποιεῖται ὁ δῶρα δούς, τὴν μέντοι ψυχὴν ἀφαιρεῖται τῶν κεκτημένων.

Παρ. 22,9α Κερδίζει και αποκτά νίκην και δόξαν εκείνος, που δίδει φιλοδωρήματα, διότι έτσι απαλλάσσει την ψυχήν του από την προσκόλλησιν προς τα αγαθά, τα οποία έχει.

Παρ. 22,10 ἔκβαλε ἐκ συνεδρίου λοιμόν, καὶ συνεξελεύσεται αὐτῷ νεῖκος· ὅταν γὰρ καθίσῃ ἐν συνεδρίῳ, πάντας ἀτιμάζει.

Παρ. 22,10 Διώξε από τας συγκεντρώσστον αυθάδη και εριστικόν και μαζή με αυτόν θα εξέλθη και θα φύγη η φιλονεικία. Διότι όταν ένας τέτοιος παρακάθηται εις συνέδριον, τους πάντας εξουθενώνει με την αυθάδειάν του.

Παρ. 22,11 ἀγαπᾷ Κύριος ὁσίας καρδίας, δεκτοὶ δὲ αὐτῷ πάντες ἄμωμοι· χείλεσι ποιμαίνει βασιλεύς.

Παρ. 22,11 Ο Κυριος αγαπά τας αφωσιωμένας εις αυτόν καρδίας, δεκτοί δε εις αυτόν γίνονται πάντοτε όλοι οι άμεμπτοι και καθαροί. Ο βασιλεύς με τα συνετά και καλά λόγια του, και οχι με την βίαν, πρέπει να κυβερνά τον λαόν.

Παρ. 22,12 οἱ δὲ ὀφθαλμοὶ Κυρίου διατηροῦσιν αἴσθησιν, φαυλίζει δὲ λόγους παράνομος.

Παρ. 22,12 Οι οφθαλμοί του Κυρίου άγρυπνοι πάντοτε παρακολουθούν και γνωρίζουν τα πάντα. Ο παράνομος άνθρωπος, αδιαφορεί δια την παρουσίαν αυτήν του Θεού και καταφρονεί τα θεία λόγια.

Παρ. 22,13 προφασίζεται καὶ λέγει ὀκνηρός· λέων ἐν ταῖς ὁδοῖς, ἐν δὲ ταῖς πλατείαις φονευταί.

Παρ. 22,13 Ο οκνηρός, δια να μη κινηθή από την θέσιν του, επινοεί τας πλέον γελοίας προφάσεις και λέγει· “στους δρόμους είναι ληοντάρι, εις δε τας πλατείας ενεδρεύουν δολοφόνοι”!

Παρ. 22,14 βόθρος βαθὺς στόμα παρανόμου, ὁ δὲ μισηθεὶς ὑπὸ Κυρίου ἐμπεσεῖται εἰς αὐτόν.

Παρ. 22,14 Βοθρος βαθύς και βρωμερός είναι το στόμα εκείνου, που παραβαίνει τον νόμον του Θεού. Εκείνος δέ που θα μισηθή και θα εγκαταλειφθή από τον Κυριον, θα πέση μέσα εις αυτόν.

Παρ. 22,14α εἰσὶν ὁδοὶ κακαὶ ἐνώπιον ἀνδρός, καὶ οὐκ ἀγαπᾷ τοῦ ἀποστρέψαι ἀπ᾿ αὐτῶν· ἀποστρέφειν δὲ δεῖ ἀπὸ ὁδοῦ σκολιᾶς καὶ κακῆς.

Παρ. 22,14α Υπάρχουν δρόμοι κακοί, τρόποι της ζωής πονηροί, ενώπιον του ανθρώπου, τους οποίους και βλέπει. Εν τούτοις δεν αγαπά και δεν θέλει να απομακρυνθή από αυτούς. Και όμως ο καθένας πρέπει να απομακρύνεται και να φεύγη από την διεστραμμένην και κακήν οδόν.

Παρ. 22,15 ἄνοια ἐξῆπται καρδίας νέου, ῥάβδος δὲ καὶ παιδεία μακρὰν ἀπ᾿ αὐτοῦ.

Παρ. 22,15 Απερισκεψία και επιπολαιότης φλογίζει και εξάπτει την καρδίαν του νέου. Η δε παιδαγωγική ράβδος και η αυστηρά διαπαιδαγώγησις αποκρούονται και αποφεύγονται από αυτόν.

Παρ. 22,16 ὁ συκοφαντῶν πένητα πολλὰ ποιεῖ τὰ ἑαυτοῦ· δίδωσι δὲ πλουσίῳ ἐπ᾿ ἐλάσσονι.

Παρ. 22,16 Ο πλεονέκτης πλούσιος με απάτας και δολιότητας αδικεί τον πτωχόν και αυξάνει την περιουσίαν του. Αλλά πολλές φορές αναγκάζεται να δίδη εις άλλον πλουσιώτερόν του, και έτσι βλέπει να ελαττώνεται η περιουσία του.

Παρ. 22,17 Λόγοις σοφῶν παράβαλλε σὸν οὗς καὶ ἄκουε ἐμὸν λόγον, τὴν δὲ σὴν καρδίαν ἐπίστησον, ἵνα γνῷς, ὅτι καλοί εἰσι·

Παρ. 22,17 Πλησίασε και τέντωσε το αυτί σου, να ακούσης λόγια σοφών και εναρέτων. Ακουε τα λόγια μου. Καμε προσεκτικόν τον νουν σου εις αυτά, που σε διδάσκω, δια να καταλάβης ότι οι λόγοι μου αυτοί είναι καλοί και ωφέλιμοι.

Παρ. 22,18 καὶ ἐὰν ἐμβάλῃς αὐτοὺς εἰς τὴν καρδίαν σου, εὐφρανοῦσί σε ἅμα ἐπὶ σοῖς χείλεσιν,

Παρ. 22,18 Και εάν αυτούς τους λόγους τους βάλης και τους κλείσης ως πολύτιμον θησαυρόν εις την καρδίαν σου, ώστε να κανονίζουν την ζωήν σου, ανερχόμενοι εις τα χείλη σου θα σου δημιουργούν χαράν και ικανοποίησιν.

Παρ. 22,19 ἵνα σου γένηται ἐπὶ Κύριον ἡ ἐλπὶς καὶ γνωρίσῃ σοι τὴν ὁδόν σου.

Παρ. 22,19 Ταύτα πράττων θα αποκτήσης σταθεράν την ελπίδα σου επί τον Κυριον. Ο δε Κυριος θα σε φωτίση και θα σε καθοδήγηση να γνωρίσης και ακολουθήσης την ευθείαν και καλήν πορείαν στον βίον σου.

Παρ. 22,20 καὶ σὺ δὲ ἀπόγραψαι αὐτὰ σεαυτῷ τρισσῶς εἰς βουλὴν καὶ γνῶσιν ἐπὶ τὸ πλάτος τῆς καρδίας σου.

Παρ. 22,20 Και συ γράψε εντός σου αυτούς τους λόγους τρεις φορές, εις τρεις θέσεις της ψυχής σου. Εις την θέλησίν σου, δια να είναι αγαθή, εις την γνώσιν σου, δια να είναι αληθής, στο πλάτος της καρδίας σου ώστε να πλημμυρίζουν ολόκληρον την ψυχήν σου.

Παρ. 22,21 διδάσκω οὖν σε ἀληθῆ λόγον καὶ γνῶσιν ἀγαθὴν ὑπακούειν, τοῦ ἀποκρίνεσθαί σε λόγους ἀληθείας τοῖς προβαλλομένοις σοι.

Παρ. 22,21 Σε διδάσκω, λοιπόν, λόγια αληθινά, γνώσιν αγαθήν και ωφέλιμον, εις την οποίαν να υπακούης, ώστε να είσαι εις θέσιν να απαντάς με λόγια αληθινά εις εκείνους, οι οποίοι σου προβάλλουν αντιρρήσεις η και απορίας.

Παρ. 22,22 Μὴ ἀποβιάζου πένητα, πτωχὸς γάρ ἐστι, καὶ μὴ ἀτιμάσῃς ἀσθενῆ ἐν πύλαις·

Παρ. 22,22 Μη αρπάζης από τον πτωχόν· μη τον εκβιάζης να σου πληρώση οπωσδήποτε το χρέος του, διότι αυτός είναι πτωχός και αδύνατος. Μη τον σύρης και τον εξευτελίσης εις τα δικαστήρια, που συνεδριάζουν πλησίον εις τας πύλας των πόλεων.

Παρ. 22,23 ὁ γὰρ Κύριος κρινεῖ αὐτοῦ τὴν κρίσιν, καὶ ῥύσῃ σὴν ἄσυλον ψυχήν.

Παρ. 22,23 Διότι ο ίδιος ο Κυριος θα αναλάβη την υπεράσπισιν και θα δικάση την υπόθεσιν του πτωχού. Αυτά όταν σκέπτεσαι, θα σώσης αβλαβή την ψυχήν σου.

Παρ. 22,24 μὴ ἴσθι ἑταῖρος ἀνδρὶ θυμώδει, φίλῳ δὲ ὀργίλῳ μὴ συναυλίζου,

Παρ. 22,24 Μη γίνεσαι σύντροφος και μη συνεταιρίζεσαι με άνθρωπον θυμώδη. Μη συγκατοικής και μη συναναστρέφεσαι με φίλον ευέξαπτον·

Παρ. 22,25 μήποτε μάθῃς τῶν ὁδῶν αὐτοῦ καὶ λάβῃς βρόχους τῇ σῇ ψυχῇ.

Παρ. 22,25 μήπως τυχόν και συ μάθης και ακολουθήσης τον τρόπον της ζωής εκείνων και βάλης βρόχους γύρω από τον λαιμόν σου και περιπέσης εις μεγάλας περιπετείας και κινδύνους.

Παρ. 22 ,26 μὴ δίδου σεαυτὸν εἰς ἐγγύην αἰσχυνόμενος πρόσωπον·

Παρ. 22,26 Μη δίδης τον εαυτόν σου εγγυητήν λόγω εντροπής και συστολής απέναντι κάποιου γνωστού σου προσώπου.

Παρ. 22,27 ἐὰν γὰρ μὴ ἔχῃς πόθεν ἀποτίσῃς, λήψονται τὸ στρῶμα τὸ ὑπὸ τὰς πλευράς σου.

Παρ. 22,27 Διότι εάν δεν θα έχης από που να πληρώσης την εγγύησιν, θα σου πάρουν και αυτό τούτο το στρώμα, που το βάζεις κάτω από το σώμα σου, δια να αναπαυθής.

Παρ. 22,28 μὴ μέταιρε ὅρια αἰώνια, ἃ ἔθεντο οἱ πατέρες σου.

Παρ. 22,28 Μη μετακινής τα παλαιότατα σύνορα των αγρών, τα οποία έθεσαν οι πρόγονοί σου.

Παρ. 22,29 ὁρατικὸν ἄνδρα καὶ ὀξὺν ἐν τοῖς ἔργοις αὐτοῦ βασιλεῦσι δεῖ παρεστάναι καὶ μὴ παρεστάναι ἀνδράσι νωθροῖς.

Παρ. 22,29 Ο διορατικός άνθρωπος, που ενεργεί με ετοιμότητα αντιλήψεως και δραστηριότητα εις τα έργα του, είναι πρέπον να παραστέκεται κοντά στους βασιλείς, δια να τους καθοδηγή και να μη χάνεται υπηρετών νωθρούς και οκνηρούς ανθρώπους.

ΠΑΡΟΙΜΙΑΙ 23

Παρ. 23,1 Ἐὰν καθίσῃς δειπνεῖν ἐπὶ τραπέζης δυναστῶν, νοητῶς νόει τὰ παρατιθέμενά σοι

Παρ. 23,1 Εάν παρακαθήσης στο τραπέζι αρχόντων η πλουσίων, δια να συμφάγης με αυτούς, πρόσεξε πολύ εις τα φαγητά, που παραθέτουν ενώπιόν σου.

Παρ. 23,2 καὶ ἐπίβαλλε τὴν χεῖρά σου, εἰδὼς ὅτι τοιαῦτά σε δεῖ παρασκευάσαι· εἰ δὲ ἀπληστότερος εἶ,

Παρ. 23,2 Απλωνε το χέρι σου με κάποιον περίσκεψιν και συστολήν, έχων υπ' όψιν σου ότι και συ, όταν θελήσης να ανταποδώσης το γεύμα, κάτι τέτοια φαγητά είσαι υποχρεωμένος να παρασκευάσης. Εάν δε είσαι λαίμαργος και άπληστος εις τα φαγητά,

Παρ. 23,3 μὴ ἐπιθύμει τῶν ἐδεσμάτων αὐτοῦ, ταῦτα γὰρ ἔχεται ζωῆς ψευδοῦς.

Παρ. 23,3 μη αφήσης να κινηθής από την επιθυμίαν των ωραίων φαγητών, διότι αυτά πιθανόν να προέρχωνται από αδικίας και πάντως δίδουν ψευδή αντίληψιν περί της ζωής.

Παρ. 23,4 μὴ παρεκτείνου πένης ὢν πλουσίῳ, τῇ δὲ σῇ ἐννοίᾳ ἀπόσχου.

Παρ. 23,4 Μη απλώνεσαι και μη αμιλλάσαι να φθάσης τον πλούσιον, ενώ συ είσαι φτωχός. Απομάκρυνε τον νουν σου από αυτά.

Παρ. 23,5 ἐὰν ἐπιστήσῃς τὸ σὸν ὄμμα πρὸς αὐτόν, οὐδαμοῦ φανεῖται· κατεσκεύασται γὰρ αὐτῷ πτέρυγες ὥσπερ ἀετοῦ, καὶ ὑποστρέφει εἰς τὸν οἶκον τοῦ προεστηκότος αὐτοῦ.

Παρ. 23,5 Εάν προσηλώσης το μάτι σου εις αυτόν τον πλούσιον και ελπίσης εις βοήθειάν του, αυτός θα σε εγκαταλείψη και θα γίνη άφαντος. Διότι ο πλούσιος παίρνει πτερά αετού και φεύγει βιαστικά προς τον οίκον άλλου, ανωτέρου από αυτόν πλουσίου.

Παρ. 23,6 μὴ συνδείπνει ἀνδρὶ βασκάνῳ, μηδὲ ἐπιθύμει τῶν βρωμάτων αὐτοῦ·

Παρ. 23,6 Μη συντρώγης με φθονερόν άνθρωπον, ούτε και να επιθυμήσης τα ποικίλα φαγητά, που σου παραθέτει.

Παρ. 23,7 ὃν τρόπον γὰρ εἴ τις καταπίοι τρίχα, οὕτως ἐσθίει καὶ πίνει.

Παρ. 23,7 Οπως εκείνος που έχει καταπιεί μίαν τρίχα και είναι έτοιμος να κάμη εμετόν, ετσι από την πολλήν του στενοχωρίαν τρώγει και πίνει και ο φθονερός άνθρωπος, όταν σε βλέπη απέναντί του.

Παρ. 23,8 μηδὲ πρός σε εἰσαγάγῃς αὐτὸν καὶ φάγῃς τὸν ψωμόν σου μετ᾿ αὐτοῦ· ἐξεμέσει γὰρ αὐτὸν καὶ λυμανεῖται τοὺς λόγους σου τοὺς καλούς.

Παρ. 23,8 Ούτε και συ να τον προσκαλέσης στο σπίτι σου και να φάγης μαζή με αυτόν το λιτόν φάγητόν σου. Διότι θα αηδιάση και θα κάμη εμετόν το φαγητόν σου. Θα χλευάση δε και θα εμπαίξη τα ευγενή και περιποιητικά σου δι' αυτόν λόγια.

Παρ. 23,9 εἰς ὦτα ἄφρονος μηδὲν λέγε, μήποτε μυκτηρίσῃ τοὺς συνετοὺς λόγους σου.

Παρ. 23,9 Εις τα αυτιά του ανόητου και ασυνέτου μη λέγης τίποτε, μήπως τυχόν και περιφρονήση τα σοφά και συνετά λόγια σου.

Παρ. 23,10 μὴ μεταθῇς ὅρια αἰώνια, εἰς δὲ κτῆμα ὀρφανῶν μὴ εἰσέλθῃς·

Παρ. 23,10 Μη μεταθέσης τα παλαιά σύνορα των αγρών σου και μη εισέλθης να καταπατήσης το κτήμα των ορφανών.

Παρ. 23,11 ὁ γὰρ λυτρούμενος αὐτοὺς Κύριος κραταιός ἐστι καὶ κρινεῖ τὴν κρίσιν αὐτῶν μετὰ σοῦ.

Παρ. 23,11 Διότι εκείνος ο οποίος γλυτώνει τους ορφανούς και ανυπερασπίστους από τα χέρια των απλήστων και αρπάγων είναι αυτός αυτός ο παντοδύναμος και δίκαιος Κυριος, ο οποίος θα αναλάβη να δικάση την διαφοράν μεταξύ εκείνων και σου.

Παρ. 23,12 δὸς εἰς παιδείαν τὴν καρδίαν σου, τὰ δὲ ὦτά σου ἑτοίμασον λόγοις αἰσθήσεως.

Παρ. 23,12 Δώσε με προθυμίαν την καρδιά και τον νουν σου εις την σοφήν παιδαγωγίαν του Κυρίου και ετοίμασε τα αυτιά σου, να ακούσουν και δεχθούν λόγια θείου φωτισμού.

Παρ. 23,13 μὴ ἀπόσχῃ νήπιον παιδεύειν, ὅτι ἐὰν πατάξῃς αὐτὸν ῥάβδῳ, οὐ μὴ ἀποθάνῃ·

Παρ. 23,13 Μη αποφεύγης και μη διστάζης να διαπαιδαγωγής το ανήλικο παιδί σου, διότι και αν ακόμη ευρεθής εις την ανάγκην να το κτυπήσης με την ράβδον, δεν πρόκειται να αποθάνη.

Παρ. 23,14 σὺ μὲν γὰρ πατάξεις αὐτὸν ῥάβδῳ, τὴν δὲ ψυχὴν αὐτοῦ ἐκ θανάτου ῥύσῃ.

Παρ. 23,14 Διότι συ μεν θα κτυπήσης το σώμα του με την ράβδον, θα σώσης όμως την ψυχήν του από τον θάνατον.

Παρ. 23,15 υἱέ, ἐὰν σοφὴ γένηταί σου ἡ καρδία, εὐφρανεῖς καὶ τὴν ἐμὴν καρδίαν,

Παρ. 23,15 Παιδί μου, εάν η καρδία και ο νους σου γίνη σοφός και συνετός, θα δώσης χαράν και ευφροσύνην και εις την ιδικήν μου καρδίαν.

Παρ. 23,16 καὶ ἐνδιατρίψει λόγοις τὰ σὰ χείλη πρὸς τὰ ἐμὰ χείλη, ἐὰν ὀρθὰ ὦσι.

Παρ. 23,16 Και τα χείλη σου, τα οποία θα λέγουν τα ορθά και τα πρέποντα, είναι σαν να ομιλούν τα ιδικά μου χείλη.

Παρ. 23,17 μὴ ζηλούτω ἡ καρδία σου ἁμαρτωλούς, ἀλλὰ ἐν φόβῳ Κυρίου ἴσθι ὅλην τὴν ἡμέραν·

Παρ. 23,17 Ας μη ζηλεύη και ας μη ποθή η καρδιά σου τους αμαρτωλούς και τας πορείας της ζωής των. Αλλά να ζης με τον φόβον του Κυρίου όλην την ημέραν.

Παρ. 23,18 ἐὰν γὰρ τηρήσῃς αὐτά, ἔσται σοι ἔκγονα, ἡ δὲ ἐλπίς σου οὐκ ἀποστήσεται.

Παρ. 23,18 Λοιπόν, εάν αυτά δεχθής και τηρήσης, θα έχης ευλογίας από τον Θεόν, θα αποκτήσης απογόνους και η ελπίς σου ποτέ δεν θα διαψευσθή.

Παρ. 23,19 ἄκουε, υἱέ, καὶ σοφὸς γίνου, καὶ κατεύθυνε ἐννοίας σῆς καρδίας·

Παρ. 23,19 Ακουε, παιδί μου, και γίνε με όσα θα ακούσης σοφός και συνετός. Κατεύθυνε δε πάντοτε τας γνώσεις και τας επιθυμίας της καρδίας σου προς το αγαθόν.

Παρ. 23,20 μὴ ἴσθι οἰνοπότης, μηδὲ ἐκτείνου συμβουλαῖς κρεῶν τε ἀγορασμοῖς·

Παρ. 23,20 Μη γίνης οινοπότης, μη απλώνεσαι και μη συναναστρέφεσαι με ανθρώπους, προς αγοράν κρεάτων από κοινού (με ρεφενέ) και παράθεσιν κοινής τραπέζης.

Παρ. 23, 21 πᾶς γὰρ μέθυσος καὶ πορνοκόπος πτωχεύσει, καὶ ἐνδύσεται διεῤῥηγμένα καὶ ῥακώδη πᾶς ὑπνώδης.

Παρ. 23,21 Διότι κάθε μέθυσος και πορνοκόπος θα καταντήση εις πτωχείαν, όπως επίσης και κάθε τεμπέλης, που αγαπά τον ύπνον, πολύ γρήγορα θα φορέση ρουχα ξεσχισμένα και κουρελιασμένα.

Παρ. 23,22 ἄκουε, υἱέ, πατρὸς τοῦ γεννήσαντός σε καὶ μὴ καταφρόνει ὅτι γεγήρακέ σου ἡ μήτηρ.

Παρ. 23,22 Ακουε, παιδί μου, τον πατέρα σου, που σε εγέννησε, και μη καταφρονής την μητέρα σου, διότι έχει γηράσει.

Παρ. 23,23 ἀλήθειαν κτῆσαι καὶ μὴ ἀπώσῃ σοφίαν καὶ παιδείαν καὶ σύνεσιν.

Παρ. 23,23 Προσπάθησε να αποκτήσης την αλήθειαν, μη διώχνης μακρυά την σοφίαν, την αληθινήν μόρφωσιν και την σύνεσιν.

Παρ. 23,24 καλῶς ἐκτρέφει πατὴρ δίκαιος, ἐπὶ δὲ υἱῷ σοφῷ εὐφραίνεται ἡ ψυχὴ αὐτοῦ.

Παρ. 23,24 Ο ενάρετος πατέρας ανατρέφει ορθώς τα τέκνα του με στοργήν και σύνεσιν και ευφραίνεται η ψυχή του δια τα σοφά και ενάρετα παιδιά, που αναδεικνύει.

Παρ. 23,25 εὐφραινέσθω ὁ πατὴρ καὶ ἡ μήτηρ ἐπὶ σοί, καὶ χαιρέτω ἡ τεκοῦσά σε.

Παρ. 23,25 Ας ευφραίνεται δια σε ο στοργικός πατέρας σου και η μητέρα σου, ιδιαιτέρως ας χαίρη μάλιστα ακόμη περισσότερον η καρδιά εκείνης, που σε εγέννησε.

Παρ. 23,26 δός μοι, υἱέ, σὴν καρδίαν, οἱ δὲ σοὶ ὀφθαλμοὶ ἐμὰς ὁδοὺς τηρείτωσαν·

Παρ. 23,26 Δος μου εξ ολοκλήρου, παιδί μου, την καρδιά σου, και τα μάτια σου ας προσέχουν, ώστε να γνωρίζης και να βαδίζης τους ιδικούς μου δρόμους.

Παρ. 23,27 πίθος γὰρ τετρημένος ἐστὶν ἀλλότριος οἶκος, καὶ φρέαρ στενὸν ἀλλότριον·

Παρ. 23,27 Τρύπιο πιθάρι είναι το ξένο αμαρτωλό σπίτι, που όσα και αν εξοδεύσης δεν θα ημπορέσης να το γεμίσης. Στενό είναι το ξένο πηγάδι, από το οποίον δεν θα μπορέσης να βγης.

Παρ. 23,28 οὗτος γὰρ συντόμως ἀπολεῖται, καὶ πᾶς παράνομος ἀναλωθήσεται.

Παρ. 23,28 Εχε υπ' όψιν σου ότι αυτός ο αμαρτωλός οίκος συντόμως θα καταλήξη εις καταστροφήν και όλεθρον και μαζή του θα αφανισθή και κάθε παραβάτης του θείου νόμου.

Παρ. 23,29 τίνι οὐαί; τίνι θόρυβος; τίνι κρίσεις; τίνι δὲ ἀηδίαι καὶ λέσχαι; τίνι συντρίμματα διακενῆς; τίνος πελιδνοὶ οἱ ὀφθαλμοί;

Παρ. 23,29 Εις ποιόν ταιριάζει το αλλοίμονον; Ποιός αναταράσσεται, θορυβείται και φιλονεικεί; Ποιός συχνάζει εις τα δικαστήρια και εισάγεται εις δίκας; Ποιός προκαλεί την αηδίαν με τους εμετούς και τας μωρολογίας του και χάνει τον καιρόν του εις φλυαρίας και ανοησίας; Εις ποιόν πληγαί και συντρίμματα χωρίς λόγον; Τινος είναι ωχρά και κινδυνεύουν να σβήσουν τα μάτια;

Παρ. 23,30 οὐ τῶν ἐγχρονιζόντων ἐν οἴνοις; οὐ τῶν ἰχνευόντων ποῦ πότοι γίνονται;

Παρ. 23,30 Δεν είναι εκείνων, οι οποίοι περνούν τον καιρόν των κοντά εις τα κρασιά; Δεν είναι εκείνων, που ανιχνεύουν να βρουν, που γίνονται συγκεντρώσεις δια ποτόν και διασκεδάσεις;

Παρ. 23,31 μὴ μεθύσκεσθε ἐν οἴνοις, ἀλλὰ ὁμιλεῖτε ἀνθρώποις δικαίοις καὶ ὁμιλεῖτε ἐν περιπάτοις· ἐὰν γὰρ εἰς τὰς φιάλας καὶ τὰ ποτήρια δῷς τοὺς ὀφθαλμούς σου, ὕστερον περιπατήσεις γυμνότερος ὑπέρου.

Παρ. 23,31 Μη πίνετε οίνον, ώστε να μεθάτε, αλλά να συναναστρέφεσθε με ανθρώπους εναρέτους και να συνομιλήτε στους περιπάτους σας με αυτούς επί σοβαρών και μορφωτικών θεμάτων. Διότι εάν ρίχνης τα μάτια σου και δώσης την καρδιά σου εις τας φιάλας του κρασιού και τα ποτήρια, τελευταία θα καταντήσης να γυρίζης γυμνότερος από το γουδοχέρι.

Παρ. 23,32 τὸ δὲ ἔσχατον ὥσπερ ὑπὸ ὄφεως πεπληγὼς ἐκτείνεται, καὶ ὥσπερ ὑπὸ κεράστου διαχεῖται αὐτῷ ὁ ἰός.

Παρ. 23,32 Το δε κατάντημα του μεθύσου, όταν γίνη αλκολικός, είναι σαν να δαγκώθηκε από δηλητηριώδες φίδι. Τεντώνεται και παραλύει ο οργανισμός του, σαν να εχύθη μέσα του δηλητήριον από φίδι με κέρατα.

Παρ. 23,33 οἱ ὀφθαλμοί σου ὅταν ἴδωσιν ἀλλοτρίαν, τὸ στόμα σου τότε λαλήσει σκολιά,

Παρ. 23,33 Οταν ευρίσκεσαι εις κατάστασιν μέθης και τα μάτια σου ιδούν μίαν ξένην και άγνωστον γυναίκα, ανάψουν δε μέσα σου επιθυμίαι πονηραί, τότε το στόμα σου θα είπη χυδαία λόγια δι' αυτήν.

Παρ. 23,34 καὶ κατακείσῃ ὥσπερ ἐν καρδίᾳ θαλάσσης καὶ ὥσπερ κυβερνήτης ἐν πολλῷ κλύδωνι.

Παρ. 23,34 Και θα κατάκεισαι και θα τρικλίζης, ως εάν ευρίσκεσαι μέσα εις τρικυμιώδη θάλασσαν και σαν κυβερνήτης πλοίου μέσα εις μεγάλην θαλασσοταραχήν.

Παρ. 23,35 ἐρεῖς δέ· τύπτουσί με καὶ οὐκ ἐπόνεσα, καὶ ἐνέπαιξάν μοι, ἐγὼ δὲ οὐκ ᾔδειν· πότε ὄρθρος ἔσται, ἵνα ἐλθὼν ζητήσω μεθ᾿ ὧν συνελεύσομαι;

Παρ. 23,35 Οταν δε συνέλθης, θα λέγης με έκπληξιν· με εκτύπησαν και δεν επόνεσα, με εχλεύασαν και εγώ δεν εκατάλαβα τίποτε. Κυριευμένος δε από το πάθος του κρασιού, θα πης· πότε θα ξημερώση, δια να πάω να συναντήσω πάλιν εκείνους, με τους οποίους θα κάμω παρέα στο καπηλειό;

ΠΑΡΟΙΜΙΑΙ 24

Παρ. 24,1 Υἱέ, μὴ ζηλώσῃς κακοὺς ἄνδρας μηδὲ ἐπιθυμήσῃς εἶναι μετ᾿ αὐτῶν·

Παρ. 24,1 Παιδί μου, μη ζηλέψης ποτέ τους κακούς ανθρώπους και την παραστρατημένην ζωήν των. Μη επιθυμήσης συναναστροφήν με αυτούς.

Παρ. 24,2 ψευδῆ γὰρ μελετᾷ ἡ καρδία αὐτῶν, καὶ πόνους τὰ χείλη αὐτῶν λαλεῖ.

Παρ. 24,2 Διότι το ψεύδος και την αμαρτίαν έχουν ως θησαυρόν και μελέτην της καρδίας των. Τα δε χείλη των εκστομίζουν λόγια, που προξενούν θλίψεις και στενοχωρίας.

Παρ. 24,3 μετὰ σοφίας οἰκοδομεῖται οἶκος καὶ μετὰ συνέσεως ἀνορθοῦται.

Παρ. 24,3 Με την αληθινήν σοφίαν, με την ευλάβειαν και τον φόβον δηλαδή του Θεού, θεμελιώνεται και κτίζεται ένα σπίτι· με την σύνεσιν δε ανορθώνεται και προοδεύει η οικογένεια.

Παρ. 24,4 μετὰ αἰσθήσεως ἐμπίπλανται ταμιεῖα ἐκ παντὸς πλούτου τιμίου καὶ καλοῦ.

Παρ. 24,4 Με την ορθήν και δικαίαν γνώσιν γεμίζουν αι αποθήκαι του σπιτιού από κάθε τίμιον και καλόν πλούτον.

Παρ. 24,5 κρείσσων σοφὸς ἰσχυροῦ καὶ ἀνὴρ φρόνησιν ἔχων γεωργίου μεγάλου.

Παρ. 24,5 Είναι καλύτερος και προτιμότερος ο σοφός από τον ισχυρόν, και ο άνθρωπος ο οποίος έχει σύνεσιν από εκείνον που έχει μεγάλο αγρόκτημα.

Παρ. 24,6 μετὰ κυβερνήσεως γίνεται πόλεμος, βοήθεια δὲ μετὰ καρδίας βουλευτικῆς.

Παρ. 24,6 Με καλήν στρατηγικήν και διακυβέρνησιν διεξάγεται ο επιτυχής πόλεμος. Αποτελεσματική δε βοήθεια δια την κατόρθωσιν της νίκης έρχεται από νουν συνετόν.

Παρ. 24,7 σοφία καὶ ἔννοια ἀγαθὴ ἐν πύλαις σοφῶν· σοφοὶ οὐκ ἐκκλίνουσιν ἐκ στόματος Κυρίου,

Παρ. 24,7 Η σοφία, η αληθής γνώσις και η ορθοφροσύνη υπάρχουν εις τας πύλας των πόλεων, που κατοικούν οι σοφοί. Οι αληθινά σοφοί δεν εκτρέπονται και δεν παρεκκλίνουν από όσα έχει λαλήσει το στόμα του Κυρίου.

Παρ. 24,8 ἀλλὰ λογίζονται ἐν συνεδρίοις. ἀπαιδεύτοις συναντᾷ θάνατος,

Παρ. 24,8 Καίτοι ο καθένας από αυτούς είναι σοφός, εν τούτοις συσκέπτονται εις κοινάς συνεδριάσεις. Τους αμορφώτους κατά Θεόν και αδιορθώτους θα τους συναντήση ασφαλώς ο πρόωρος θάνατος.

Παρ. 24,9 ἀποθνήσκει δὲ ἄφρων ἐν ἁμαρτίαις. ἀκαθαρσία δὲ ἀνδρὶ λοιμῷ

Παρ. 24,9 Ο ασύνετος και αμετανόητος αποθνήσκει με τας αμαρτίας αυτού. Μεγάλη ακαθαρσία υπάρχει στον ψυχικώς διεφθαρμένον άνθρωπον.

Παρ. 24,10 ἐμμολυνθήσεται ἐν ἡμέρᾳ κακῇ καὶ ἐν ἡμέρᾳ θλίψεως, ἕως ἂν ἐκλίπῃ.

Παρ. 24,10 Αμετανόητος καθώς είναι θα μολύνεται ολοέν και περισσότερον και θα διαφθείρεται, θα περιπίπτη συνεχώς εις ημέρας κακάς, εις ημέρας θλίψεως και οδύνης, έως ότου λείψη από την γην.

Παρ. 24,11 ῥῦσαι ἀγομένους εἰς θάνατον καὶ ἐκπρίου κτεινομένους, μὴ φείσῃ·

Παρ. 24,11 Μη διστασης να σώσης ανθρώπους, που οδηγούνται εις εκτέλεσιν, και μη τσιγκουνευθής τα χρήματα, δια να εξαγοράσης εκείνους, που πρόκειται να φονευθούν.

Παρ. 24,12 ἐὰν δὲ εἴπῃς, οὐκ οἶδα τοῦτον, γίνωσκε ὅτι Κύριος καρδίας πάντων γινώσκει, καὶ ὁ πλάσας πνοὴν πᾶσιν, αὐτὸς οἶδε πάντα, ὃς ἀποδίδωσιν ἑκάστῳ κατὰ τὰ ἔργα αὐτοῦ.

Παρ. 24,12 Εάν, προκειμένου να δικαιολογήσης την σκληροκαρδίαν σου, πης δεν ξέρω αυτόν τον αθώον που οδηγείται εις την εκτέλεσιν, μάθε ότι ο Κυριος, που έπλασε καρδίας και έδωσε πνοήν εις πάντα, γνωρίζει πολύ καλά τας καρδίας όλων των ανθρώπων, άρα δε και την ιδικήν σου. Γνωρίζει τα πάντα και αυτός ανταποδίδει στον καθένα ανάλογα με τα έργα του.

Παρ. 24,13 φάγε μέλι, υἱέ, ἀγαθὸν γὰρ κηρίον, ἵνα γλυκανθῇ σου ὁ φάρυγξ·

Παρ. 24,13 Παιδί μου, φάγε μέλι, διότι η κηρήθρα είναι καλή και ωφέλιμος. Φαγε μέλι, δια να γλυκανθή ο φάρυγξ σου.

Παρ. 24,14 οὕτως αἰσθήσῃ σοφίαν τῇ σῇ ψυχῇ· ἐὰν γὰρ εὕρῃς, ἔσται καλὴ ἡ τελευτή σου, καὶ ἐλπίς σε οὐκ ἐγκαταλείψει.

Παρ. 24,14 Οπως όμως γλυκαίνεται ο φάρυγξ με το μέλι, έτσι θα αισθανθής γλυκύτητα μέσα εις την καρδίαν σου από την αληθινήν σοφίαν. Διότι εάν την αναζητήσης και την αποκτήσης, θα ευτυχήσης. Και αυτός ακόμη ο θάνατός σου θα είναι ωραίος. Δεν θα σε εγκαταλείψη δέ ποτέ η ελπίς της αιωνίου σωτηρίας.

Παρ. 24,15 μὴ προσαγάγῃς ἀσεβῆ νομῇ δικαίων μηδὲ ἀπατηθῇς χορτασίᾳ κοιλίας·

Παρ. 24,15 Μη φέρης τον ασεβή στον τόπον, όπου κατοικούν και διαιτώνται οι δίκαιοι. Μη απατηθής δε εκ του γεγονότος, ότι σε εχόρτασε με καλά φαγητά.

Παρ. 24,16 ἑπτάκις γὰρ πεσεῖται δίκαιος καὶ ἀναστήσεται, οἱ δὲ ἀσεβεῖς ἀσθενήσουσιν ἐν κακοῖς.

Παρ. 24,16 Πολλές φορές είναι δυνατόν να πέση και να ατυχήση ο δίκαιος, αλλά με την βοήθειαν του Θεού θα ανορθωθή πάλιν. Οι ασεβείς όμως θα εξασθενήσουν και θα εξαντληθούν μέσα εις τα κακά και εις την κακότητά των, θα πέσουν και δεν θα ημπορέσουν να ανορθωθούν.

Παρ. 24,17 ἐὰν πέσῃ ὁ ἐχθρός σου, μὴ ἐπιχαρῇς αὐτῷ, ἐν δὲ τῷ ὑποσκελίσματι αὐτοῦ μὴ ἐπαίρου·

Παρ. 24,17 Εάν πέση ο εχθρός σου, μη χαιρεκακήσης δια το πέσιμό του. Και αν με τριχλοποδιάν ανατροπή, συ να μη αλαζονευθής απέναντί του.

Παρ. 24,18 ὅτι ὄψεται Κύριος καὶ οὐκ ἀρέσει αὐτῷ, καὶ ἀποστρέψει τὸν θυμὸν αὐτοῦ ἀπ᾿ αὐτοῦ.

Παρ. 24,18 Διότι ο παντεπόπτης Κυριος θα ίδη αυτό και δεν θα ευχαριστηθή από την διαγωγήν σου και θα απομακρύνη τον θυμόν του από τον εχθρόν σου.

Παρ. 24,19 μὴ χαῖρε ἐπὶ κακοποιοῖς, μηδὲ ζήλου ἁμαρτωλούς·

Παρ. 24,19 Μη χαίρης και μη ζηλεύης ανθρώπους, οι οποίοι διαπράττουν το κακόν. Μη ζηλεύης τους αμαρτωλούς και την ζωήν των.

Παρ. 24,20 οὐ γὰρ μὴ γένηται ἔκγονα πονηρῷ, λαμπτὴρ δὲ ἀσεβῶν σβεσθήσεται.

Παρ. 24,20 Διότι ο αμετανόητος αμαρτωλός δεν θα αφήση απογόνους, η δε φλόγα της ζωής και η λάμψις της δόξης των ασεβών θα σβήση πολύ σύντομα.

Παρ. 24,21 φοβοῦ τὸν Θεόν, υἱέ, καὶ βασιλέα καὶ μηθετέρῳ αὐτῶν ἀπειθήσῃς·

Παρ. 24,21 Παιδί μου, να σέβεσαι τον Θεόν και τον βασιλέα, εις κανένα δε από αυτούς να μη δείξης παρακοήν και απείθειαν.

Παρ. 24,22 ἐξαίφνης γὰρ τίσονται τοὺς ἀσεβεῖς, τὰς δὲ τιμωρίας ἀμφοτέρων τίς γνώσεται; (Μασ. ΚΘ, 27)

Παρ. 24,22 Διότι αιφνιδίως και εις ώραν, που οι ασεβείς δεν περιμένουν, θα τους τιμωρήσουν. Ποιός δε ξέρει, ποίου είδους τιμωρίας θα επιβάλουν και οι δύο εις αυτούς; (Μασορ. κθ' 27)

Παρ. 24,22α λόγον φυλασσόμενος υἱὸς ἀπωλείας ἐκτὸς ἔσται, δεχόμενος δὲ ἐδέξατο αὐτόν.

Παρ. 24,22α Ο τηρών την εντολήν του Θεού θα είναι μακράν και απηλλαγμένος από κάθε τιμωρίαν. Διότι με όλην του την προθυμίαν και την καρδίαν εδέχθη τον λόγον αυτόν.

Παρ. 24,22β μηδὲν ψεῦδος ἀπὸ γλώσσης βασιλεῖ λεγέσθω, καὶ οὐδὲν ψεῦδος ἀπὸ γλώσσης αὐτοῦ οὐ μὴ ἐξέλθῃ.

Παρ. 24,22β Κανένα ψέμα ας μη λεχθή από το στόμα σου προς τον βασιλέα η τον άρχοντα. Και αυτός έτσι θα είναι ειλικρινής απέναντί σου και ποτέ δεν θα σου είπη ψεύδη.

Παρ. 24,22γ μάχαιρα γλῶσσα βασιλέως καὶ οὐ σαρκίνη, ὃς δ᾿ ἂν παραδοθῇ, συντριβήσεται·

Παρ. 24,22γ Η γλώσσα του βασιλέως είναι μαχαίρι σκληρό και οχι μαλακό και σαρκώδες. Εκείνος ο οποίος θα παραδοθή εις αυτήν, θα εξολοθρευθή.

Παρ. 24,22δ ἐὰν γὰρ ὀξυνθῇ ὁ θυμὸς αὐτοῦ, σὺν νεύροις ἀνθρώπους ἀναλίσκει,

Παρ. 24,22δ Οταν ανάψη ο θυμός του βασιλέως, καταναλίσκει και εξαφανίζει το σώμα μαζή και τα νεύρα των ανθρώπων. Κατατρώγει τα κόκκαλα των ανθρώπων και σαν παμφάγος φλόγα κατακαίει το παν και δεν αφήνει ούτε ίχνος κρέατος, τροφήν δια τους νεοσσούς των αετών. (Μασορ. Λ' 1).

Παρ. 24,22ε καὶ ὀστᾶ ἀνθρώπων κατατρώγει, καὶ συγκαίει ὥσπερ φλόξ, ὥστε ἄβρωτα εἶναι νεοσσοῖς ἀετῶν.

Παρ. 24,22ε Παιδί μου, να ευλαβηθής τα λόγια μου και αφού τα δεχθής, να μετανοήσης δια σφάλματα, τα οποία ενδεχομένως διέπραξες. Αυτά τα λέγω εγώ ο διδάσκαλος εις εκείνους, οι οποίοι πιστεύουν στον Θεόν και αφού τα είπω, θα παύσω να ομιλώ.

Παρ. 24,23 Ταῦτα δὲ λέγω ὑμῖν τοῖς σοφοῖς ἐπιγινώσκειν· αἰδεῖσθαι πρόσωπον ἐν κρίσει οὐ καλόν.

Παρ. 24,23 (Μασορ. ΚΔ' 23). Αυτά τα λέγω προς γνώσιν εις σας τους συνετούς δικαστάς. Δεν είναι δίκαιον και ορθόν να υποστέλλεσθε από πρόσωπα κατά την διεξαγωγήν της δίκης.

Παρ. 24,24 ὁ εἰπὼν τὸν ἀσεβῆ· δίκαιός ἐστιν, ἐπικατάρατος λαοῖς ἔσται καὶ μισητὸς εἰς ἔθνη·

Παρ. 24,24 Ο δικαστής, που θα εκδώση απόφασιν ότι ο άδικος είναι δίκαιος, αυτός θα είναι κατηραμένος μεταξύ των λαών και μισητός εις τα έθνη.

Παρ. 24,25 οἱ δὲ ἐλέγχοντες βελτίους φανοῦνται, ἐπ᾿ αὐτοὺς δὲ ἥξει εὐλογία·

Παρ. 24,25 Οσοι όμως κρίνουν και δικάζουν ανεπηρέαστα και με δικαιοσύνην, θα αναδεικνύωνται ως δικασταί ολονέν και καλύτεροι, και εις αυτούς θα έρχεται η ευλογία του Θεού.

Παρ. 24,26 χείλη δὲ φιλήσουσιν ἀποκρινόμενα λόγους ἀγαθούς.

Παρ. 24,26 Και οι άνθρωποι θα εκτιμήσουν και θα αγαπήσουν τον δικαστήν, του οποίου το στόμα βγάζει δικαίας αποφάσεις.

Παρ. 24,27 ἑτοίμαζε εἰς τὴν ἔξοδον τὰ ἔργα σου καὶ παρασκευάζου εἰς τὸν ἀγρὸν καὶ πορεύου κατόπισθέν μου καὶ ἀνοικοδομήσεις τὸν οἶκον σου.

Παρ. 24,27 Φρόντίζε πάντοτε να αποπερατώνης τα έργα σου, να ετοιμάζεσαι πάντοτε προκειμένου να πορευθής εις καλλιέργειαν του αγρού σου. Ελᾷ κοντά από εμέ, ακολούθησε τον δρόμον, τον οποίον εγώ σου χαράσσω, και έτσι θα ημπορέσης να κτίσης το σπίτι σου και να αναδείξης την οικογένειάν σου.

Παρ. 24,28 μή ἴσθι ψευδὴς μάρτυς ἐπὶ σὸν πολίτην, μηδὲ πλατύνου σοῖς χείλεσι.

Παρ. 24,28 Ποτέ να μη γίνης ψευδομάρτυς υπέρ η κατά του συμπολίτου σου, ούτε να μεγαλοποιής τα γεγονότα, που καταθέτεις.

Παρ. 24,29 μὴ εἴπῃς· ὃν τρόπον ἐχρήσατό μοι, χρήσομαι αὐτῷ, τίσομαι δὲ αὐτὸν ἅ με ἠδίκησεν.

Παρ. 24,29 Ποτέ, ούτε προκειμένου περί του εχθρού σου, να μη είπης· Κατά τον τρόπον, που μου εφέρθη, θα του φερθώ και εγώ. Θα τον εκδικηθώ δι' όσα με έχει αδικήσει!

Παρ. 24,30 ὥσπερ γεώργιον ἀνὴρ ἄφρων, καὶ ὥσπερ ἀμπελὼν ἄνθρωπος ἐνδεὴς φρενῶν·

Παρ. 24,30 Ο ασύνετος άνθρωπος ομοιάζει με ένα χωράφι και ο φτωχός από μυαλό με ένα αμπελώνα.

Παρ. 24,31 ἐὰν ἀφῇς αὐτόν, χερσωθήσεται καὶ χορτομανήσει ὅλος καὶ γίνεται ἐκλελειμμένος, οἱ δὲ φραγμοὶ τῶν λίθων αὐτοῦ κατασκάπτονται.

Παρ. 24,31 Εάν αφήσης αυτόν ακαλλιέργητον και απεριποίητον θα μεταβληθή εις χέρσον έκτασιν, θα γεμίση ολόκληρος από άγρια χόρτα, θα μένη έρημος και εγκαταλελειμμένος, οι δε ξηρότοιχοι, που του εχρησίμευαν ως φράχτες, θα πέσουν και θα κατασκαφούν.

Παρ. 24,32 ὕστερον ἐγὼ μετενόησα, ἐπέβλεψα τοῦ ἐκλέξασθαι παιδείαν,

Παρ. 24,32 Υστερα από αυτά εγώ μετενόησα, και απεφάσισα να εκλέξω την πραγματικήν παιδαγωνίαν και μόρφωσιν.

Παρ. 24,33 ὀλίγον νυστάζω, ὀλίγον δὲ καθυπνῶ, ὀλίγον δὲ ἐναγκαλίζομαι χερσὶ στήθη·

Παρ. 24,33 Ο οκνηρός λέγει· Νυστάζω ολίγον, ας κοιμηθώ ολίγον. Σταυρώνω τα χέρια μου εις τα στήθη, κυριαρχούμενος από υπνηλίαν και νωθρότητα.

Παρ. 24,34 ἐὰν δὲ τοῦτο ποιῇς, ἥξει προπορευομένη ἡ πενία σου καὶ ἡ ἔνδειά σου ὥσπερ ἀγαθὸς δρομεύς.

Παρ. 24,34 Εάν και συ πράξης ο,τι και ο οκνηρός, θα σε προφθάση και θα σε καταλάβη η φτώχεια, η δε ανάγκη θα έλθη σαν ταχύς δρομεύς.

ΠΑΡΟΙΜΙΑΙ 25

Παρ. 25,1 Αὗται αἱ παιδεῖαι Σολομῶντος αἱ ἀδιάκριτοι, ἃς ἐξεγράψαντο οἱ φίλοι Ἐζεκίου τοῦ βασιλέως τῆς Ἰουδαίας.

Παρ. 25,1 Αι κατωτέρω ανάλεκτοι ηθοπλαστικαί παροιμίαι και τα αποφθέγματα του Σολομώντος είναι αυτά που κατέγραψαν οι φίλοι του Εζεκίου, βασιλέως της Ιουδαίας.

Παρ. 25,2 Δόξα Θεοῦ κρύπτει λόγον, δόξα δὲ βασιλέως τιμᾷ πράγματα.

Παρ. 25,2 Ανέκφραστα από τον ανθρώπινον λόγον και ανεξερεύνητα από τον νουν είναι τα ένδοξα έργα του Θεού. Δοξα δε και τιμή δι' ένα βασιλέα είναι να ερευνά και να εκτιμά κατ' αξίαν πρόσωπα και πράγματα.

Παρ. 25,3 οὐρανὸς ὑψηλός, γῆ δὲ βαθεῖα, καρδία δὲ βασιλέως ἀνεξέλεγκτος.

Παρ. 25,3 Ο ουρανός που εκτείνεται εις απεριόριστα ύψη και η γη, με τα απροσμέτρητα αυτής βάθη, μένουν ανεξερεύνητα. Ετσι και η καρδία του βασιλέως είναι δι' όλους ανεξερεύνητος και ανεξέλεγκτος.

Παρ. 25,4 τύπτε ἀδόκιμον ἀργύριον, καὶ καθαρισθήσεται καθαρὸν ἅπαν·

Παρ. 25,4 Κατεργάσου με το σφυρί και την κάμινον του πυρός τον ακάθαρτον άργυρον και θα καθαρισθή ολόκληρος από κάθε περιττόν σώμα.

Παρ. 25,5 κτεῖνε ἀσεβεῖς ἐκ προσώπου βασιλέως, καὶ κατορθώσει ἐν δικαιοσύνῃ ὁ θρόνος αὐτοῦ.

Παρ. 25,5 Κατά παρόμοιον τρόπον παράδωσε εις θανατικήν εκτέλεσιν τους ασεβείς συμβούλους, που ευρίσκονται πλησίον του βασιλέως, και τότε ο θρόνος αυτού θα στερεωθή και θα θριαμβεύση δια της δικαιοσύνης.

Παρ. 25,6 μὴ ἀλαζονεύου ἐνώπιον βασιλέως, μηδὲ ἐν τόποις δυναστῶν ὑφίστασο·

Παρ. 25,6 Μη αλαζονεύεσαι ενώπιον των βασιλέων δια την δύναμίν σου η τον πλούτον σου και μη προσέρχεσαι απρόσκλητος στους τόπους, όπου συγκεντρώνονται οι ισχυροί.

Παρ. 25,7 κρεῖσσον γάρ σοι τὸ ῥηθῆναι· ἀνάβαινε πρός με ἢ ταπεινῶσαί σε ἐν προσώπῳ δυνάστου. ἃ εἶδον οἱ ὀφθαλμοί σου, λέγε.

Παρ. 25,7 Είναι προτιμότερον δια σε ο βασιλεύς η ο άρχων να σου πη· “Ελα πλησίον μου”, παρά να σε ταπεινώση ενώπιον άλλου άρχοντος επισημοτέρου από σέ. Λέγε μόνον όσα βλέπουν τα μάτια σου και μη δίδης πάντοτε εμπιστοσύνην εις όσα ακούουν τα αυτιά σου.

Παρ. 25,8 μὴ πρόσπιπτε εἰς μάχην ταχέως, ἵνα μὴ μεταμεληθῇς ἐπ᾿ ἐσχάτων. ἡνίκα ἄν σε ὀνειδίσῃ ὁ σὸς φίλος,

Παρ. 25,8 Μη ορμάς εύκολα και ασύνετα εις φιλονεικίας, δια να μη μεταμεληθής κατόπιν, και μάλιστα όταν εντόνως σε κατηγορήση ο φίλος σου.

Παρ. 25,9 ἀναχώρει εἰς τὰ ὀπίσω μὴ καταφρόνει,

Παρ. 25,9 Μαθε να υποχωρής, δια να προλαμβάνης και απαλύνης τας φιλονεικίας, και να μη καταφρονής κανένα·

Παρ. 25,10 μή σε ὀνειδίσῃ μὲν ὁ φίλος, ἡ δὲ μάχη σου καὶ ἡ ἔχθρα οὐκ ἀπέσται, ἀλλὰ ἔσται σοι ἴση θανάτῳ.

Παρ. 25,10 μήπως και αυτός ο φίλος σου τεθή αντιμέτωπός σου και σε κατακρίνη. Η δε φιλονεικία και έχθρα δεν θα απομακρυνθή ποτέ από κοντά σου, αλλά ωσάν άλλος θάνατος θα σε παρακολουθή μέχρι τέλους.

Παρ. 25,10α χάρις καὶ φιλία ἐλευθεροῖ, ἃς τήρησον σεαυτῷ, ἵνα μὴ ἐπονείδιστος γένῃ, ἀλλὰ φύλαξον τὰς ὁδούς σου εὐσυναλλάκτως.

Παρ. 25,10α Η χάρις και η φιλία απαλλάσσουν και ελευθερώνουν την ψυχήν από πολλάς οδυνηράς καταστάσεις. Την χάριν, λοιπόν, και εν φιλίαν κράτησέ την καλά στον εαυτόν σου, δια να μη γίνης μισητός και αξιοκατάκριτος. Πρόσεχε τας πορείας της ζωής σου και προσπάθει να είσαι συμβιβαστικός και διαλλακτικός προς όλους.

Παρ. 25,11 μῆλον χρυσοῦν ἐν ὁρμίσκῳ σαρδίου, οὕτως εἰπεῖν λόγον.

Παρ. 25,11 Οπως ωραίον και ταιριαστόν είναι ένα χρυσό μήλο εις περιδέραιον από σαρδίους πολύτιμους λίθους, ετσι και ενας συνετός και καλός λόγος, που λέγεται εις την πρέπουσαν περίστασιν.

Παρ. 25,12 εἰς ἐνώτιον χρυσοῦν καὶ σάρδιον πολυτελὲς δέδεται, λόγος σοφὸς εἰς εὐήκοον οὖς.

Παρ. 25,12 Οπως εις ένα χρυσό σκουλαρίκι δένεται και ταιριάζεται ο πολυτελής σάρδιος λίθος, έτσι ωραίος και ελκυστικός είναι και ενας συνετός λόγος, όταν λέγεται εις αυτί προσεκτικόν.

Παρ. 25,13 ὥσπερ ἔξοδος χιόνος ἐν ἀμήτῳ κατὰ καῦμα ὠφελεῖ, οὕτως ἄγγελος πιστὸς τοὺς ἀποστείλαντας αὐτόν· ψυχὰς γὰρ τῶν αὐτῷ χρωμένων ὠφελεῖ.

Παρ. 25,13 Οπως η προσφορά πάγου εις καιρόν θερισμού, οπότε επικρατεί μεγάλο καύμα, δροσίζει και αναψύχει, έτσι και ένας ευσυνείδητος και αξιόπιστος αγγελιαφόρος με τας καλάς ειδήσστου εις εκείνους, που τον έστειλαν. Διότι αναπαύει, ευχαριστεί και ωφελεί τας καρδίας αυτών, που τον εχρησιμοποίησαν ως αγγελιαφόρον.

Παρ. 25,14 ὥσπερ ἄνεμοι καὶ νέφη καὶ ὑετοὶ ἐπιφανέστατα, οὕτως ὁ καυχώμενος ἐπὶ δόσει ψευδεῖ.

Παρ. 25,14 Οπως ολοφάνεροι είναι οι άνεμοι και τα σύννεφα και αι βροχαί, που πρόκειται να πέσουν, αλλά δεν πίπτουν, ετσι ολοφάνερος γίνεται και εκείνος, ο οποίος καυχάται ψευδώς δια δωρεάς, τας οποίας δεν έκαμε.

Παρ. 25,15 ἐν μακροθυμίᾳ εὐοδία βασιλεῦσι, γλῶσσα δὲ μαλακὴ συντρίβει ὀστᾶ.

Παρ. 25,15 Με την υπομονήν και μακροθυμίαν κατευοδώνονται αι υποθέσεις μας κοντά στους βασιλείς. Ετσι και γλώσσα μαλακή και ηπία συντρίβει οστά, κάμπτει δηλαδή και τας μεγαλυτέρας δυσκολίας και αντιστάσεις.

Παρ. 25,16 μέλι εὑρὼν φάγε τὸ ἱκανόν, μήποτε πλησθεὶς ἐξεμέσῃς.

Παρ. 25,16 Οταν εύρης μέλι, φάγε το αρκετόν, όσον σου χρειάζεται. Μη φάγης όμως πολύ, παραχορτάσης και το κάμης εμετόν.

Παρ. 25,17 σπάνιον εἴσαγε σὸν πόδα πρὸς σεαυτοῦ φίλον, μήποτε πλησθείς σου μισήσῃ σε.

Παρ. 25,17 Κατά αραιά διαστήματα να επισκέπτεσαι τον φίλον σου στο σπίτι του, μήπως εκείνος σε χορτάση, σε βαρεθή και σε αποστροφή.

Παρ. 25,18 ῥόπαλον καὶ μάχαιρα καὶ τόξευμα ἀκιδωτόν, οὕτως καὶ ἀνὴρ ὁ καταμαρτυρῶν τοῦ φίλου αὐτοῦ μαρτυρίαν ψευδῆ.

Παρ. 25,18 Ο ψευδομάρτυς, ο οποίος μάλιστα καταθέτει ψευδομαρτυρίαν εναντίον του φίλου του, ομοιάζει με σκληρόν ρόπαλον, με κοφτερό μαχαίρι, με αιχμηρόν βέλος.

Παρ. 25,19 ὁδὸς κακοῦ καὶ ποὺς παρανόμου ὀλεῖται ἐν ἡμέρᾳ κακῇ.

Παρ. 25,19 Η πορεία της ζωής του κακού και τα πόδια του παρανόμου ανθρώπου, θα εξολοθρευθούν κατά την ημέραν, που θα εκσπάση η δικαία οργή του Θεού.

Παρ. 25,20 ὥσπερ ὄξος ἕλκει ἀσύμφορον, οὕτως προσπεσὸν πάθος ἐν σώματι καρδίαν λυπεῖ.

Παρ. 25,20 Οπως το ξύδι είναι επιβλαβές και προκαλεί πόνον ριπτόμενον εις ανοικτήν πληγήν, ετσι και μια απροσδόκητος σωματική ασθένεια φέρει λύπην εις την καρδίαν.

Παρ. 25,20α ὥσπερ σὴς ἐν ἱματίῳ καὶ σκώληξ ξύλῳ, οὕτως λύπη ἀνδρὸς βλάπτει καρδίαν.

Παρ. 25,20α Οπως ο σκόρος εις τα ιμάτια και το σκουλήκι στο ξύλον, ετσι και η λύπη του ανθρώπου κατατρώγει την καρδίαν του.

Παρ. 25,21 ἐὰν πεινᾷ ὁ ἐχθρός σου, ψώμιζε αὐτόν, ἐὰν διψᾷ, πότιζε αὐτόν·

Παρ. 25,21 Εάν πεινά ο εχθρός σου, δίδε εις αυτόν να φάγη. Εάν διψά, δόσε εις αυτόν να πίη.

Παρ. 25,22 τοῦτο γὰρ ποιῶν ἄνθρακας πυρὸς σωρεύσεις ἐπὶ τὴν κεφαλὴν αὐτοῦ, ὁ δὲ Κύριος ἀνταποδώσει σοι ἀγαθά.

Παρ. 25,22 Διότι, όταν ετσι φέρεσαι και πράττης απέναντι του εχθρού σου, συσσωρεύεις άνθρακας αναμμένους επάνω εις την κεφαλήν του. Ο δε Θεός θα σου ανταποδώση αγαθά και θα σε αμείψη δια την ανεξικακίαν και καλωσύνην σου αυτήν.

Παρ. 25,23 ἄνεμος Βορέας ἐξεγείρει νέφη, πρόσωπον δὲ ἀναιδὲς γλῶσσαν ἐρεθίζει.

Παρ. 25,23 Ο βορηάς σηκώνει και παρασύρει σύννεφα. Ετσι και ενας άνθρωπος αδιάκριτος και αναιδής ερεθίζει τους άλλους, ώστε να ομιλήσουν και εκείνοι κατά τρόπον οργίλον και πικρόν.

Παρ. 25,24 κρεῖσσον οἰκεῖν ἐπὶ γωνίας δώματος ἢ μετὰ γυναικὸς λοιδόρου ἐν οἰκίᾳ κοινῇ.

Παρ. 25,24 Είναι προτιμότερον να κατοική κανείς μόνος του εις μίαν στενόχωρη και φτωχική γωνία ταράτσας, παρά να συνοική εις οικίαν μαζή με υβρεολογον και κακόγλωσσον γυναίκα.

Παρ. 25,25 ὥσπερ ὕδωρ ψυχρὸν ψυχῇ διψώσῃ προσηνές, οὕτως ἀγγελία ἀγαθὴ ἐκ γῆς μακρόθεν.

Παρ. 25,25 Οπως το δροσερό νερό είναι ευχάριστον και φέρει αναψυχήν εις ένα διψασμένον, έτσι και μια ευχάριστος είδησις, η οποία έρχεται από αγαπητόν μας πρόσωπον ευρισκόμενον εις τα ξένα.

Παρ. 25,26 ὥσπερ εἴ τις πηγὴ φράσσοι καὶ ὕδατος ἔξοδον λυμαίνοιτο, οὕτως ἄκοσμον δίκαιον πεπτωκέναι ἐνώπιον ἀσεβοῦς.

Παρ. 25,26 Οπως είναι επιζήμιον, όταν βουλώνη κανείς μίαν πηγήν και παρακωλύη την ελευθέραν έξοδον του ύδατος, έτσι είναι απρεπές και επιβλαβές να πέση ο δίκαιος εις την εξουσίαν του ασεβούς.

Παρ. 25,27 ἐσθίειν μέλι πολὺ οὐ καλόν, τιμᾶ δὲ χρὴ λόγους ἐνδόξους.

Παρ. 25,27 Το να τρώγη κανείς πολύ μέλι δεν είναι καλόν και ωφέλιμον. Εξ αντιθέτου όμως, πρέπει να ακούη κανείς απλήστως, και να τιμά και να δέχεται τους λόγους εναρέτων ανθρώπων.

Παρ. 25,28 ὥσπερ πόλις τὰ τείχει καταβεβλημένη καὶ ἀτείχιστος, οὕτως ἀνὴρ ὃς οὐ μετὰ βουλῆς τι πράσσει.

Παρ. 25,28 Οπως μια πόλις, που έχει τα τείχη της κρημνισμένα και μένει κατ' ουσίαν ατείχιστος, είναι εκτεθειμένη και πρόχειρος στους εχθρούς, έτσι και ένας άνθρωπος, ο οποίος πράττει κάτι, χωρίς προηγουμένως να εξετάση και να σκεφθή, γίνεται γελοίος στους άλλους.

ΠΑΡΟΙΜΙΑΙ 26

Παρ. 26,1 Ὥσπερ δρόσος ἐν ἀμήτῳ καὶ ὥσπερ ὑετὸς ἐν θέρει, οὕτως οὐκ ἔστιν ἄφρονι τιμή.

Παρ. 26,1 Οπως σπανιοτάτη είναι η πυκνή δροσιά κατά τον θερισμόν και η βροχή κατά την έποχήν του θέρους, έτσι ανύπαρκτος είναι τιμή και υπόληψις στον ασύνετον.

Παρ. 26,2 ὥσπερ ὄρνεα πέταται καὶ στρουθοί, οὕτως ἀρὰ ματαία οὐκ ἐπελεύσεται οὐδενί.

Παρ. 26,2 Οπως, όταν πετούν και φεύγουν τα πουλιά και τα στρουθία, δεν αφήνουν ίχνη, έτσι και άδική κατάρα δεν θα επέλθη εναντίον ουδενός.

Παρ. 26,3 ὥσπερ μάστιξ ἵππῳ καὶ κέντρον ὄνῳ, οὕτως ῥάβδος ἔθνει παρανόμῳ.

Παρ. 26,3 Οπως είναι απαραίτητον το μαστίγιον δια τον ίππον και το κεντρί δια τον όνον, έτσι είναι απαραίτητος η ράβδος της τιμωρίας εναντίον αδίκου και ασεβούς έθνους.

Παρ. 26,4 μὴ ἀποκρίνου ἄφρονι πρὸς τὴν ἐκείνου ἀφροσύνην, ἵνα μὴ ὅμοιος γένῃ αὐτῷ·

Παρ. 26,4 Μη απαντάς προς άμυαλον και αυθάδη άνθρωπον με τον τρόπον, με τον οποίον εκείνος εν τη αφροσύνη του σου ομιλεί, δια να μη ομοιάσης με αυτόν.

Παρ. 26,5 ἀλλὰ ἀποκρίνου ἄφρονι κατὰ τὴν ἀφροσύνην αὐτοῦ, ἵνα μὴ φαίνηται σοφός παρ᾿ ἑαυτῷ.

Παρ. 26,5 Αλλά να απαντάς στον άμυαλον με τρόπον συνετόν και ανάλογον προς την αμυαλωσύνην του, δια να συναισθανθή ότι είναι ανόητος, ώστε να μη αυτοθαυμάζεται και θεωρεί τον εαυτόν του σοφόν.

Παρ. 26,6 ἐκ τῶν ὁδῶν ἑαυτοῦ ὄνειδος ποιεῖται ὁ ἀποστείλας δι᾿ ἀγγέλου ἄφρονος λόγον.

Παρ. 26,6 Θα εντροπιασθή δια τον τρόπον της ενεργείας του εκείνος, ο οποίος αποστέλλει μίαν αγγελίαν με άμυαλον και ασύνετον άνθρωπον.

Παρ. 26,7 ἀφελοῦ πορείαν σκελῶν καὶ παρανομίαν ἐκ στόματος ἀφρόνων.

Παρ. 26,7 Ματαίωσε τας ανοήτους πορείας των ασυνέτων και πρόλαβε τας ανοησίας, που βγαίνουν από το στόμα των. Μη τους αναθέτης εμπιστευτικάς και σοβαράς υποθέσεις.

Παρ. 26,8 ὃς ἀποδεσμεύει λίθον ἐν σφενδόνῃ, ὅμοιός ἐστι τῷ διδόντι ἄφρονι δόξαν.

Παρ. 26,8 Εκείνος που δίδει εξουσίαν και δόξαν εις ασύνετον και άμυαλον, όμοιάζει με εκείνον που ρίπτει με την σφενδόνην λίθον εις την τύχην.

Παρ. 26,9 ἄκανθαι φύονται ἐν χειρὶ μεθύσου, δουλεία δὲ ἐν χειρὶ τῶν ἀφρόνων.

Παρ. 26,9 Οδυνηρά αγκάθια δυστυχίας φυτρώνουν και διατρυπούν τα χέρια του μεθύσου. Κατά παρόμοιον τρόπον και ο ασύνετος με τα ίδια του τα χέρια καλλιεργεί υποδούλωσιν του εαυτού του.

Παρ. 26,10 πολλὰ χειμάζεται πᾶσα σάρξ ἀφρόνων· συντρίβεται γὰρ ἡ ἔκστασις αὐτῶν.

Παρ. 26,10 Πολύ υποφέρει και ταλαιπωρείται το σώμα των ασυνέτων ανθρώπων, διότι τα όνειρά των και τα μεγάλα των σχέδια συντρίβονται και διαλύονται.

Παρ. 26,11 ὥσπερ κύων ὅταν ἐπέλθῃ ἐπὶ τὸν ἑαυτοῦ ἔμετον καὶ μισητὸς γένηται, οὕτως ἄφρων τῇ ἑαυτοῦ κακίᾳ ἀναστρέψας ἐπὶ τὴν ἑαυτοῦ ἁμαρτίαν.

Παρ. 26,11 Οπως το σκυλί, που επιστρέφει και τρώγει το ξέραμά του, είναι σιχαμερόν και αποκρουστικόν, έτσι σιχαμερός ενώπιον Θεού και ανθρώπων γίνεται ο ασύνετος, ο οποίος επιστρέφει εις τας πονηράς και αμαρτωλάς αυτού συνηθείας.

Παρ. 26,11α ἔστιν αἰσχύνη ἐπάγουσα ἁμαρτίαν, καί ἐστιν αἰσχύνη δόξα καὶ χάρις.

Παρ. 26,11α Υπάρχει εντροπή, οποία είναι αξιοκατάκριτος αμαρτία. Υπάρχει όμως αιδημοσύνη και συστολή, η οποία είναι δια τον άνθρωπον δόξα και χάρις.

Παρ. 26,12 εἶδον ἄνδρα δόξαντα παρ᾿ αὑτῷ σοφὸν εἶναι, ἐλπίδα μέντοι ἔσχε μᾶλλον ἄφρων αὐτοῦ.

Παρ. 26,12 Είδα ένα άνθρωπον, ο οποίος εφαντάσθη τον εαυτόν του ότι είναι, σοφός· μεγαλυτέρα ελπίς διορθώσεως υπάρχει δι' ένα άφρονα, παρά δια τον αυτοθαυμαζόμενον δοκησίσοφον.

Παρ. 26,13 λέγει ὀκνηρὸς ἀποστελλόμενος εἰς ὁδόν· λέων ἐν ταῖς ὁδοῖς, ἐν δὲ ταῖς πλατείαις φονευταί.

Παρ. 26,13 Ο οκνηρός, όταν αποσταλή εις κάποιαν εργασίαν, προφασίζεται και λέγει· Ληοντάρι υπάρχει στους δρόμους, εις δε τας πλατείας ενεδρεύουν δολοφόνοι!

Παρ. 26,14 ὥσπερ θύρα στρέφεται ἐπὶ τοῦ στρόφιγγος, οὕτως ὀκνηρὸς ἐπὶ τῆς κλίνης αὐτοῦ.

Παρ. 26,14 Οπως η θύρα στρέφεται γύρω από τους στρόφιγγάς της και δεν μετακινείται από τόπου εις τόπον, έτσι και ο οκνηρός στριφογυρίζει επάνω στο κρεββάτι του και δεν εξέρχεται προς εργασίαν.

Παρ. 26,15 κρύψας ὀκνηρὸς τὴν χεῖρα ἐν τῷ κόλπῳ αὐτοῦ, οὐ δυνήσεται ἐπενεγκεῖν ἐπὶ στόμα.

Παρ. 26,15 Ο οκνηρός, που κρατεί συνεχώς άπρακτα και σταυρωμένα τα χέρια στο στήθος του, δεν θα ημπορέση ποτέ με αυτά να φέρη τροφήν στο στόμα του, διότι δεν εργάζεται δια την απόκτησίν της.

Παρ. 26,16 σοφώτερος ἑαυτῷ ὀκνηρὸς φαίνεται τοῦ ἐν πλησμονῇ ἀποκομίζοντος ἀγγελίαν.

Παρ. 26,16 Ο οκνηρός φαντάζεται τον εαυτόν του σοφώτερον και αξιοπρεπέστερον από τον υπηρέτην, ο οποίος μεταφέρει αγγελίας του κυρίου του, αμείβεται και ζη χορταστικά, χωρίς να του λείπη τίποτε.

Παρ. 26,17 ὥσπερ ὁ κρατῶν κέρκου κυνός, οὕτως ὁ προεστὼς ἀλλοτρίας κρίσεως.

Παρ. 26,17 Οπως εκείνος που κρατεί την ουράν ξένου σκυλιού, κινδυνεύει να δαγκωθή, έτσι και αυτός που επεμβαίνει απρόσκλητος εις φιλονεικίας και διαμάχας άλλων.

Παρ. 26,18 ὥσπερ οἱ ἰώμενοι προβάλλουσι λόγους εἰς ἀνθρώπους, ὁ δὲ ἀπαντήσας τῷ λόγῳ πρῶτος ὑποσκελισθήσεται,

Παρ. 26,18 Οπως οι φρενοβλαβείς, που υποβάλλονται εις θεραπείαν, απευθύνουν εμπαικτικά και προσβλητικά λόγια εις ανθρώπους, και εκείνος που θα θελήση πρώτος να απαντήση εις αυτούς, θα εξευτελισθή και θα ντροπιαστή,

Παρ. 26,19 οὕτως πάντες οἱ ἐνεδρεύοντες τοὺς ἑαυτῶν φίλους, ὅταν δὲ ὁραθῶσι, λέγουσι ὅτι παίζων ἔπραξα.

Παρ. 26,19 Ετσι με τους φρενοβλαβείς, εν τη ανοησία των, ομοιάζουν και όλοι εκείνοι, που στήνουν ενέδρας εις βάρος των φίλων των και όταν αποκαλυφθούν λέγουν, ότι χάριν αστειότητος έπραξα αυτό.

Παρ. 26,20 ἐν πολλοῖς ξύλοις θάλλει πῦρ, ὅπου δὲ οὐκ ἔστι δίθυμος, ἡσυχάζει μάχη.

Παρ. 26,20 Με τα πολλά τα ξύλα μεγαλώνει και αναλάμπει περισσότερον η φωτιά. Οπου όμως δεν υπάρχει δίβουλος και εριστικός άνθρωπος, εκεί είναι άγνωστος η φιλονεικία και επικρατεί ησυχία.

Παρ. 26,21 ἐσχάρα ἄνθραξι καὶ ξύλα πυρί, ἀνὴρ δὲ λοίδορος εἰς ταραχὴν μάχης.

Παρ. 26,21 Η εσχάρα ξανάβει και ζωηρεύει τα κάρβουνα και τα ξύλα δυναμώνουν τη φωτιά. Ετσι ο υβριστής και κακολόγος άνθρωπος εξεγείρει φιλονεικίας και μάχας, όπου ευρίσκεται.

Παρ. 26,22 λόγοι κερκώπων μαλακοί, οὗτοι δὲ τύπτουσιν εἰς ταμιεῖα σπλάγχνων.

Παρ. 26,22 Οι κολακευτικοί και παραπειστικοί λόγοι των απατεώνων είναι γλυκείς και ευπρόσδεκτοι. Πληγώνουν όμως βαθύτατα τον άνθρωπον εις την ψυχήν και την καρδίαν.

Παρ. 26,23 ἀργύριον διδόμενον μετὰ δόλου, ὥσπερ ὄστρακον ἡγητέον. χείλη λεῖα καρδίαν καλύπτει λυπηράν.

Παρ. 26,23 Χρήμα, που δίδεται με πονηρίαν και προς δολίους σκοπούς, πρέπει να θεωρήται ως όστρακον χωρίς καμμίαν αξίαν. Το γλυκόλογον στόμα καλύπτει πολλάκις επίβουλον και φαρμακεράν καρδίαν.

Παρ. 26,24 χείλεσι πάντα ἐπινεύει ἀποκλαιόμενος ἐχθρός, ἐν δὲ τῇ καρδίᾳ τεκταίνεται δόλους.

Παρ. 26,24 Ο εχθρός, όταν ευρεθή εις δύσκολον θέσιν και έχη την ανάγκην σου, με τα χείλη του συμφωνεί εις όσα συ λέγεις, και ψευδοσυγκινούμενος κλαίει. Μέσα όμως εις την καρδίαν του συλλαμβάνει και μηχανεύεται δόλια και επιβλαβή σχέδια.

Παρ. 26,25 ἐάν σου δέηται ὁ ἐχθρὸς μεγάλῃ τῇ φωνῇ, μὴ πεισθῆς, ἑπτὰ γάρ εἰσι πονηρίαι ἐν τῇ ψυχῇ αὐτοῦ.

Παρ. 26,25 Εάν ο εχθρός σου με δάκρυα και με μεγάλην φωνήν σε παρακαλή, μη πεισθής, διότι πολυάριθμοι πονηρίαι και δολιότητες υπάρχουν μέσα εις την ψυχήν του.

Παρ. 26,26 ὁ κρύπτων ἔχθραν συνίστησι δόλον, ἐκκαλύπτει δὲ τὰς ἑαυτοῦ ἁμαρτίας εὔγνωστος ἐν συνεδρίοις.

Παρ. 26,26 Εκείνος που συγκαλύπτει την έχθραν του και δεν την φανερώνει, ετοιμάζει δολίαν επίθεσιν και αυτός ακόμη ο πασίγνωστος δια τας δολιότητάς του, προσπαθεί να συγκαλύψη τας αμαρτίας του εις συγκέντρωσιν λαού.

Παρ. 26,27 ὁ ὀρύσσων βόθρον τῷ πλησίον ἐμπεσεῖται εἰς αὐτόν, ὁ δὲ κυλίων λίθον ἐφ᾿ ἑαυτὸν κυλίει.

Παρ. 26,27 Εκείνος που σκάβει λάκκον δια τον άλλον, θα πέση ο ίδιος μέσα εις αυτόν. Και εκείνος που κυλίει λίθον, δια να συνθλίψη τον άλλον, θα δεχθή τον ίδιον τον λίθον επάνω στον εαυτόν του και θα συντριβή,

Παρ. 26,28 γλῶσσα ψευδὴς μισεῖ ἀλήθειαν, στόμα δὲ ἄστεγον ποιεῖ ἀκαταστασίας.

Παρ. 26,28 Ο ψευδολόγος άνθρωπος αποστρέφεται και μίσει την αλήθειαν. Το δε αφρούρητον και απύλωτον στόμα δημιουργεί ταραχάς και ακαταστασίας μεταξύ των ανθρώπων.

ΠΑΡΟΙΜΙΑΙ 27

Παρ. 27,1 Μὴ καυχῶ τὰ εἰς αὔριον, οὐ γὰρ γινώσκεις τί τέξεται ἡ ἐπιοῦσα.

Παρ. 27,1 Μη καυχάσαι δια την αύριον και γενικώτερον δια το μέλλον, διότι δεν γνωρίζεις τι θα σου παρουσίαση η αυριανή ημέρα.

Παρ. 27,2 ἐγκωμιαζέτω σε ὁ πέλας καὶ μὴ τὸ σὸν στόμα, ἀλλότριος καὶ μὴ τὰ σὰ χείλη.

Παρ. 27,2 Ας σε επαινή ο άλλος, ο πλησίον, και οχι το ιδικόν σου στόμα, ο ξένος και όχι τα ιδικά σου χείλη.

Παρ. 27,3 βαρὺ λίθος καὶ δυσβάστακτον ἄμμος, ὀργὴ δὲ ἄφρονος βαρυτέρα ἀμφοτέρων.

Παρ. 27,3 Βαρύς είναι ο λίθος, δυσβάστακτος η άμμος· η οργή όμως του ασυνέτου ανθρώπου είναι βαρύτερη και από τα δύο.

Παρ. 27,4 ἀνελεήμων θυμὸς καὶ ὀξεῖα ὀργή, ἀλλ᾿ οὐδένα ὑφίσταται ζῆλος.

Παρ. 27,4 Ασπλαγχνος και σκληρός είναι ο θυμός, οξεία και κοπτερή, ωσάν μαχαίρι, η οργή. Τιποτε όμως δεν ημπορεί να συγκριθή προς την αγριότητα της ζηλοτυπίας και του φθόνου.

Παρ. 27,5 κρείσσους ἔλεγχοι ἀποκεκαλυμμένοι κρυπτομένης φιλίας.

Παρ. 27,5 Καλύτεροι και προτιμότεροι είναι οι έλεγχοι, που γίνονται φανερά και ξάστερα, παρά μία φιλία, που δεν τολμά νο φανερώση και να ελέγξη σφάλματα,

Παρ. 27,6 ἀξιοπιστόστερά εἰσι τραύματα φίλου ἢ ἐκούσια φιλήματα ἐχθροῦ.

Παρ. 27,6 Περισσότερον ευπρόσδεκτα και ωφέλιμα είναι τα τραύματα,- παρατηρήσεις και έλεγχοι,- που προέρχονται από ένα φίλον παρά τα φαινομενικώς αυθόρμητα, πράγματι δε δόλια φιλήματα- ψευδείς έπαινοι και κολακείαι- ενός εχθρού.

Παρ. 27,7 ψυχὴ ἐν πλησμονῇ οὖσα κηρίοις ἐμπαίζει, ψυχῇ δὲ ἐνδεεῖ καὶ τὰ πικρὰ γλυκέα φαίνεται.

Παρ. 27,7 Ανθρωπος, που είναι μι το παραπάνω χορτασμένος από όλα, περιφρονεί και αυτήν ακόμη την κηρήθραν. Εις ένα όμως πεινασμένον και τα πικρά ακόμη φαίνονται γλυκά και νόστιμα.

Παρ. 27,8 ὥσπερ ὅταν ὄρνεον καταπετασθῇ ἐκ τῆς ἰδίας νοσσιᾶς, οὕτως ἄνθρωπος δουλοῦται ὅταν ἀποξενωθῇ ἐκ τῶν ἰδίων τόπων.

Παρ. 27,8 Οπως ένα πτηνόν, που περιπλανάται μακρυά από τη φωληά του, έτσι και ένας άνθρωπος, που φεύγει από την πατρίδα του εις ξένους τόπους, δεν ευρίσκει ανάπαυσιν, υπάρχει δε φόβος να καταντήση δούλος.

Παρ. 27,9 μύροις καὶ οἴνοις καὶ θυμιάμασι τέρπεται καρδία, καταῤῥήγνυται δὲ ὑπὸ συμπτωμάτων ψυχή.

Παρ. 27,9 Τέρπεται και ευχαριστείται ο άνθρωπος εις τα αρώματα, στους καλούς οίνους, εις τα ευώδη θυμιάματα. Αντιθέτως δε συντρίβεται η ψυχή από τας συμφοράς και τα ατυχήματα.

Παρ. 27,10 φίλον σὸν ἢ φίλον πατρῷον μὴ ἐγκαταλίπῃς, εἰς δὲ τὸν οἶκον τοῦ ἀδελφοῦ σου μὴ εἰσέλθης ἀτυχῶν· κρείσσων φίλος ἐγγὺς ἢ ἀδελφὸς μακρὰν οἰκῶν.

Παρ. 27,10 Προσωπικόν σου φίλον, όπως και πατρικόν σου φίλον μη τον εγκαταλείψης. Εις καιρόν δε δυστυχίας και ατυχημάτων σου μη μεταβής στο σπίτι του αδελφού σου. Προτιμότερος και επωφελέστερος είναι ο φίλος σου, που κατοικεί κοντά σου, παρά ο αδελφός σου, ο οποίος ευρίσκεται μακράν.

Παρ. 27,11 σοφὸς γίνου, υἱέ, ἵνα σου εὐφραίνηται ἡ καρδία, καὶ ἀπόστρεψον ἀπὸ σοῦ ἐπονειδίστους λόγους.

Παρ. 27,11 Απόκτησε, παιδί μου, σοφίαν και σύνεσιν, δια να ευφραίνεται πάντοτε η καρδία σου. Γυρισε δε το πρόσωπόν σου αλλού και διώξε μακρυά τας επονειδίστους συμβουλάς των άλλων.

Παρ. 27,12 πανοῦργος κακῶν ἐπερχομένων ἀπεκρύβη, ἄφρονες δὲ ἐπελθόντες ζημίαν τίσουσιν.

Παρ. 27,12 Ο έξυπνος και συνετός άνθρωπος, όταν βλέπη να επέρχωνται τα κακά, παραμερίζει, κρύπτεται και προφυλάσσεται. Οι άμυαλοι όμως δια λόγους επιδείξεως εφορμούν και εκτίθενται στον κίνδυνον, δια να συναντήσουν έτσι βλάβας και συμφοράς.

Παρ. 27,13 ἀφελοῦ τὸ ἱμάτιον αὐτοῦ, παρῆλθε γὰρ ὑβριστής, ὅστις τὰ ἀλλότρια λυμαίνεται.

Παρ. 27,13 Ο επηρμένος καταφρονητής του Θεού και των ανθρώπων περνάει αλαζονικά υπερηφανευόμενος με ξένα ενδύματα, τα οποία έχει αρπάξει. Αφαίρεσέ του το ένδυμα, δια να ταπεινωθή.

Παρ. 27,14 ὃς ἂν εὐλογῇ φίλον τὸ πρωΐ μεγάλῃ τῇ φωνῇ, καταρωμένου οὐδὲν διαφέρειν δόξει.

Παρ. 27,14 Εκείνος ο οποίος κάθε πρωϊ επαινεί με το παραπάνω και κολακεύει τον φίλον του, δεν διαφέρει από άνθρωπον, ο οποίος τον καταράται.

Παρ. 27,15 σταγόνες ἐκβάλλουσιν ἄνθρωπον ἐν ἡμέρᾳ χειμερινῇ ἐκ τοῦ οἴκου αὐτοῦ, ὡσαύτως καὶ γυνὴ λοίδορος ἐκ τοῦ ἰδίου οἴκου.

Παρ. 27,15 Σταγόνες βροχής, που πίπτουν μέσα στο σπίτι, κάνουν τον άνθρωπον να βγη έξω από αυτό, έστω και αν είναι χειμώνας. Ετσι και γυναίκα κακόγλωσσος και υβρεολόγος αναγκάζει τον άνδρα της, να φύγη από το σπίτι.

Παρ. 27,16 Βορέας σκληρὸς ἄνεμος, ὀνόματι δὲ ἐπιδέξιος καλεῖται.

Παρ. 27,16 Ο βορηάς είναι άγριος και ορμητικός άνεμος. Εν τούτοις κατ' ευφημισμόν λέγεται επιδέξιος, ικανός και καλότυχος!

Παρ. 27,17 σίδηρος σίδηρον ὀξύνει, ἀνὴρ δὲ παροξύνει πρόσωπον ἑταίρου.

Παρ. 27,17 Ο σίδηρος κάνει οξύν και κοπτερόν τον άλλον σίδηρον, ετσι δε ενας οργίλος και ασύνετος άνθρωπος παροξύνει και εξερεθίζει τυν σύντροφόν του.

Παρ. 27,18 ὃς φυτεύει συκῆν φάγεται τοὺς καρποὺς αὐτῆς, ὃς δὲ φυλάσσει τὸν ἑαυτοῦ κύριον, τιμηθήσεται.

Παρ. 27,18 Οποιος φυτεύει συκιά, θα φάγη βέβαια από τους καρπούς της. Και όποιος σέβεται και προφυλάσσει τον κύριόν του από διαφόρους παγίδας και κινδύνους, θα ανταμειφθή και θα τιμηθή από αυτόν.

Παρ. 27,19 ὥσπερ οὐκ ὅμοια πρόσωπα προσώποις, οὕτως οὐδὲ αἱ διάνοιαι τῶν ἀνθρώπων.

Παρ. 27,19 Οπως δεν ομοιάζουν μεταξύ των τα πρόσωπα των ανθρώπων, ετσι δεν ομοιάζουν αι διάνοιαι και αι καρδίαι των.

Παρ. 27,20 ᾅδης καὶ ἀπώλεια οὐκ ἐμπίμπλανται, ὡσαύτως καὶ οἱ ὀφθαλμοὶ τῶν ἀνθρώπων ἄπληστοι.

Παρ. 27,20 Ο άδης και ο τόπος της απωλείας, η κόλασις, δεν χορταίνουν ποτέ. Ετσι και τα μάτια των ανθρώπων είναι αχόρταστα.

Παρ. 27,20α βδέλυγμα Κυρίῳ στηρίζων ὀφθαλμόν, καὶ οἱ ἀπαίδευτοι ἀκρατεῖς γλώσσῃ.

Παρ. 27,20α Αποκρουστικός και μισητός ενώπιον του Κυρίου είναι εκείνος, ο οποίος στηρίζει με επιμονήν το μάτι του εις αμαρτωλά και μάταια πράγματα. Το ίδιο είναι και οι απαιδαγώγητοι και οι αμόρφωτοι, οι οποίοι δεν συγκρατούν την γλώσσαν των.

Παρ. 27,21 δοκίμιον ἀργύρῳ καὶ χρυσῷ πύρωσις, ἀνὴρ δὲ δοκιμάζεται διὰ στόματος ἐγκωμιαζόντων αὐτόν.

Παρ. 27,21 Ο άργυρος και ο χρυσός εις την φωτιάν της καμίνου δοκιμάζονται. Και ο άνθρωπος δοκιμάζεται από την στάσιν, που παίρνει στους επαίνους εκείνων που τον εγκωμιάζουν.

Παρ. 27,21α καρδία ἀνόμου ἐκζητεῖ κακά, καρδία δὲ εὐθὴς ἐκζητεῖ γνῶσιν.

Παρ. 27,21α Η καρδία του ασεβούς και καταφρονητού του θείου νόμου επιδιώκει πάντοτε παρανομίας. Η ευθεία όμως ψυχή ζητεί και ανευρίσκει την θείαν γνώσιν, την αλήθειαν.

Παρ. 27,22 ἐὰν μαστιγοῖς ἄφρονα ἐν μέσῳ συνεδρίου ἀτιμάζων, οὐ μὴ περιέλῃς τὴν ἀφροσύνην αὐτοῦ.

Παρ. 27,22 Εάν μαστιγώσης ένα ασύνετον εν μέσω συνεδρίου και τον διαπομπεύσης, δεν θα αφαιρέσης την αμυαλωσύνην του.

Παρ. 27,23 γνωστῶς ἐπιγνώσῃ ψυχὰς ποιμνίου σου καὶ ἐπιστήσεις καρδίαν σου σαῖς ἀγέλαις·

Παρ. 27,23 Προσπάθησε να γνωρίσης καλά τον αριθμόν και το ειδός του ποιμνίου σου. Δώσε την καρδία σου και φρόντισε με επιμέλειαν δια τα κοπάδια σου. Το ιδιο πρέπει να κάνη ο ποιμήν και κυβερνήτης των λογικών προβάτων.

Παρ. 27,24 ὅτι οὐκ εἰς τὸν αἰῶνα ἀνδρὶ κράτος καὶ ἰσχύς, οὐδὲ παραδίδωσιν ἐκ γενεᾶς εἰς γενεάν.

Παρ. 27,24 Διότι η εξουσία και τα αξιώματα δεν μένουν ισόβια στον άνθρωπον, ούτε και παραδίδονται κληρονομικώς από την μίαν γενεάν εις την άλλην.

Παρ. 27,25 ἐπιμελοῦ τῶν ἐν τῷ πεδίῳ χλωρῶν καὶ κερεῖς πόαν, καὶ σύναγε χόρτον ὀρεινόν,

Παρ. 27,25 Φρόντισε δια τα χλοερά λειβάδια σου και θα κόψης πολύ χορτάρι. Μαζευε ακόμη χορτάρι και από τα ορεινά μέρη,

Παρ. 27,26 ἵνα ἔχῃς πρόβατα εἰς ἱματισμόν· τίμα πεδίον, ἵνα ὦσί σοι ἄρνες.

Παρ. 27,26 δια να έχης τα μέσα να θρέψης πρόβατα, ώστε από μαλλί των να κατασκευάζης ενδύματα. Αγάπα τα λειβάδια σου και να τα περιποιήσαι, δια να θρέψης και να έχης αρνιά.

Παρ. 27,27 υἱέ, παρ᾿ ἐμοῦ ἔχεις ῥήσεις ἰσχυρὰς εἰς τὴν ζωήν σου καὶ εἰς τὴν ζωὴν σῶν θεραπόντων.

Παρ. 27,27 Παιδί μου, επήρες και έχεις από εμέ πολυτιμοτάτος συμβουλάς δια την ζωήν σου, όπως και δια την ζωήν των υπηρετών σου.

ΠΑΡΟΙΜΙΑΙ 28

Παρ. 28,1 Φεύγει ἀσεβὴς μηδενὸς διώκοντος, δίκαιος δὲ ὥσπερ λέων πέποιθε.

Παρ. 28,1 Φεύγει πανικόβλητος ο ασεβής, χωρίς να υπάρχη κανείς, που να τον καταδιώκη. Ο δε δίκαιος, ωσάν λέων απτόητος, μένει ακλόνητος εις ώραν κινδύνου έχων πεποίθησιν στο δίκαιον του και την συμπαράστασιν του Θεού.

Παρ. 28,2 δι᾿ ἁμαρτίας ἀσεβῶν κρίσεις ἐγείρονται, ἀνὴρ δὲ πανοῦργος κατασβέσει αὐτάς.

Παρ. 28,2 Εξ αιτίας των αμαρτιών και παρανομιών, τας οποίας διαπράττουν οι ασεβείς, συγκροτούνται δικαστήρια και γίνονται δίκαι. Αλλά ο εξυπνος και συνετός άνθρωπος θα κατασβήση τας αιτίας και θα προλάβη τας δίκας.

Παρ. 28,3 ἀνδρεῖος ἐν ἀσεβείαις συκοφαντεῖ πτωχούς. ὥσπερ ὑετὸς λάβρος καὶ ἀνωφελής,

Παρ. 28,3 Ο ασεβής άνθρωπος, θρασύς και εκβιαστής, καταπιέζει τους πτωχούς και αδυνάτους. Οπως η ορμητική βροχή είναι ανωφελής μάλλον δε και επιβλαβής,

Παρ. 28,4 οὕτως οἱ ἐγκαταλείποντες τὸν νόμον ἐγκωμιάζουσιν ἀσέβειαν, οἱ δὲ ἀγαπῶντες τὸν νόμον περιβάλλουσιν ἑαυτοῖς τεῖχος.

Παρ. 28,4 έτσι και αυτοί, που εγκαταλείπουν και καταπατούν τον νόμον του Θεού, επαινούν την ασέβειαν, δια να δικαιολογήσουν τον εαυτόν των. Εκείνοι όμως, που αγαπούν και τηρούν τον νόμον του Θεού, είναι σαν να ανεγείρουν ολόγυρά των τείχος απόρθητον.

Παρ. 28,5 ἄνδρες κακοὶ οὐ νοήσουσι κρίμα, οἱ δὲ ζητοῦντες τὸν Κύριον συνήσουσιν ἐν παντί.

Παρ. 28,5 Οι κακοί άνθρωποι δεν ημπορούν να εννοήσουν και να εκφέρουν δίκαιον κρίσιν. Οσοι όμως επιζητούν και ευρίσκουν τον Κυριον, θα γίνουν σοφοί και θα κρίνουν ορθώς εις όλα τα ζητήματα.

Παρ. 28,6 κρείσσων πτωχὸς πορευόμενος ἐν ἀληθείᾳ, πλουσίου ψευδοῦς.

Παρ. 28,6 Ανώτερος και προτιμότερος είναι ο πτωχός, ο οποίος πορεύεται τον δρόμον της αληθείας και της αρετής, από τον ψευδολόγον πλούσιον.

Παρ. 28,7 φυλάσσει νόμον υἱὸς συνετός, ὃς δὲ ποιμαίνει ἀσωτίαν ἀτιμάζει πατέρα.

Παρ. 28,7 Ο φρόνιμος και συνετός υιός τηρεί τον νόμον του Θεού και τας συμβουλάς του πατρός του. Ενῷ εκείνος, που βόσκει εις κάθε ασωτίαν, εξευτελίζει τον πατέρα του.

Παρ. 28,8 ὁ πληθύνων τὸν πλοῦτον αὐτοῦ μετὰ τόκων καὶ πλεονασμῶν, τῷ ἐλεῶντι πτωχοὺς συνάγει αὐτόν.

Παρ. 28,8 Εκείνος που αυξάνει τον πλούτον του, δανείζων με υπερόγκους τόκους και με αχόρταστον επιθυμίαν, εις την πραγματικότητα τα μαζεύει δι' εκείνον, που ελεεί τους πτωχούς.

Παρ. 28,9 ὁ ἐκκλίνων τὸ οὖς αὐτοῦ μὴ εἰσακοῦσαι νόμου, καὶ αὐτὸς τὴν προσευχὴν αὐτοῦ ἐβδέλυκται.

Παρ. 28,9 Βδελυκτή και αποκρουστική είναι ενώπιον του Θεού η προσευχή εκείνου, ο οποίος γυρίζει αλλού το αυτί του, δια να μη ακούση και δεχθή τον θείον νόμον.

Παρ. 28,10 ὃς πλανᾷ εὐθεῖς ἐν ὁδῷ κακῇ, εἰς διαφθορὰν αὐτὸς ἐμπεσεῖται· οἱ δὲ ἄνομοι διελεύσονται ἀγαθά, καὶ οὐκ εἰσελεύσονται εἰς αὐτά.

Παρ. 28,10 Ανθρωπος, ο οποίος παραπλανά τους ειλικρινείς και αθώους εις δρόμους ζωής κακούς, αυτός θα περιπέση εις όλεθρον και καταστροφήν. Οι παραβάται του θείου νόμου θα περάσουν πλησίον από τα αγαθά, δεν θα εισέλθουν όμως εις αυτά, δια να τα απολαύσουν.

Παρ. 28,11 σοφὸς παρ᾿ ἑαυτῷ ἀνὴρ πλούσιος, πένης δὲ νοήμων καταγνώσεται αὐτοῦ.

Παρ. 28,11 Ο επηρμένος δια τα πλούτη του πλούσιος έχει μεγάλην ιδέαν δια τον εαυτόν του και τον θεωρεί σοφόν. Ο μυαλωμένος όμως και ενάρετος πτωχός έχει την ικανότητα, να διακριβώση σφάλματα και να διατυπώση κατηγορίας εναντίον αυτού.

Παρ. 28,12 διὰ βοήθειαν δικαίων πολλὴν γίνεται δόξα, ἐν δὲ τόποις ἀσεβῶν ἁλίσκονται ἄνθρωποι.

Παρ. 28,12 Με την βοήθειαν, που παρέχουν οι δίκαιοι, μεγάλη δόξα έρχεται εις αυτούς και εις την πατρίδα των. Εκεί όμως που ζουν και κυριαρχούν οι ασεβείς, συλλαμβάνονται και φυλακίζονται πολλοί άνθρωποι.

Παρ. 28,13 ὁ ἐπικαλύπτων ἀσέβειαν ἑαυτοῦ οὐκ εὐοδωθήσεται, ὁ δὲ ἐξηγούμενος ἐλέγχους ἀγαπηθήσεται.

Παρ. 28,13 Εκείνος, που σκεπάζει τα αμαρτήματά του και δεν τα παραδέχεται ούτε τα ομολογεί δεν θα ευοδωθή εις τα έργα του. Εξ αντιθέτου εκείνος, που τα ομολογεί και είναι πρόθυμος να δεχθή ελέγχους, θα αγαπηθή από τον Θεόν.

Παρ. 28,14 μακάριος ἀνήρ, ὃς καταπτήσσει πάντα δι᾿ εὐλάβειαν, ὁ δὲ σκληρὸς τὴν καρδίαν ἐμπεσεῖται κακοῖς.

Παρ. 28,14 Ευτυχής είναι ο άνθρωπος εκείνος, ο οποίος εις όλας τας περιπτώσεις της ζωής του, από πολλήν προς τον Θεόν ευλάβειαν φοβείται μήπως παρασυρθή εις αμαρτίαν. Ο δε σκληροκάρδιος και θρασύς θα περιπέση εις πολλάς συμφοράς.

Παρ. 28,15 λέων πεινῶν καὶ λύκος διψῶν, ὃς τυραννεῖ, πτωχὸς ὤν, ἔθνους πενιχροῦ.

Παρ. 28,15 Ο πτωχός και άσημος, όταν αναλάβη την εξουσίαν επί ενός αδυνάτου και πτωχού έθνους, γίνεται σκληρός και επιθετικός, σαν τον πεινασμένον λέοντα και τον διψασμένον λύκον.

Παρ. 28,16 βασιλεὺς ἐνδεὴς προσόδων μέγας συκοφάντης, ὁ δὲ μισῶν ἀδικίαν μακρὸν χρόνον ζήσεται.

Παρ. 28,16 Ασεβής βασιλεύς με πτωχά εισοδήματα καταντά μεγάλος εκβιαστής και ληστής του λαού του. Εξ αντιθέτου ευσεβής βασιλεύς, έστω και πτωχός, που μισεί όμως την αδικίαν, θα βασιλεύση επί πολύν χρόνον στον λαόν του, διότι είναι αγαπητός.

Παρ. 28,17 ἄνδρα τὸν ἐν αἰτίᾳ φόνου ὁ ἐγγυώμενος, φυγὰς ἔσται καὶ οὐκ ἐν ἀσφαλείᾳ.

Παρ. 28,17 Εκείνος, που αναλαμβάνει και προστατεύει άνθρωπον καταδιωκόμενον δια φόνον, θα καταντήση ο ίδιος φυγάς και εξόριστος και δεν θα αισθάνεται τον εαυτόν του εν ασφαλεία.

Παρ. 28,17α παίδευε υἱὸν καὶ ἀγαπήσει σε, καὶ δώσει κόσμον τῇ σῆ ψυχῇ· οὐ μὴ ὑπακούσει ἔθνει παρανόμῳ.

Παρ. 28,17α Παιδαγώγησε και μόρφωσε τον υιόν σου μέ στοργήν και με αυστηρότητα και θα σε αγαπήση. Θα είναι στόλισμα και δόξα εις σέ. Δεν θα υπακούση και δεν θα παρασυρθή εις συμβουλάς παρανόμων ανθρώπων και λαών.

Παρ. 28,18 ὁ πορευόμενος δικαίως βεβοήθηται, ὁ δὲ σκολιαῖς ὁδοῖς πορευόμενος ἐμπλακήσεται.

Παρ. 28,18 Εκείνος, που πορεύεται με δικαιοσύνην και τιμιότητα, θα έχη ασφαλή και βεβαίαν την βοήθειαν από τον Θεόν. Ενῷ εκείνος, που βαδίζει σκολιούς και διεστραμμένους δρόμους, θα περιπέση εις παγίδας, θα εμπλακή εις δίκτυα συμφορών.

Παρ. 28,19 ὁ ἐργαζόμενος τὴν ἑαυτοῦ γῆν πλησθήσεται ἄρτων, ὁ δὲ διώκων σχολὴν πλησθήσεται πενίας.

Παρ. 28,19 Εκείνος, που εργάζεται με επιμέλειαν τους αγρούς του, θα χορτάση από ψωμί και από αλλά αγαθά. Εκείνος όμως, που επιδιώκει πονηρίαν και νωθρότητα, θα γεμίση από πτωχείαν και στέρησιν.

Παρ. 28,20 ἀνὴρ ἀξιόπιστος πολλὰ εὐλογηθήσεται, ὁ δὲ κακὸς οὐκ ἀτιμώρητος ἔσται.

Παρ. 28,20 Ανθρωπος έντιμος και αξιόπιστος θα έχη πολλάς ευλογίας εκ μέρους του Θεού, επαίνους δε εκ μέρους των ανθρώπων. Ενῷ ο κακός δεν θα μείνη ατιμώρητος.

Παρ. 28,21 ὃς οὐκ αἰσχύνεται πρόσωπα δικαίων, οὐκ ἀγαθός· ὁ τοιοῦτος ψωμοῦ ἄρτου ἀποδώσεται ἄνδρα.

Παρ. 28,21 Ο δικαστής, που δεν σέβεται και δεν εκτιμά τους δικαίους και το δίκαιόν των, αλλά μεροληπτεί εναντίον των εις την απόδοσιν δικαιοσύνης, είναι ανέντιμος και ανάξιος δικαστής. Αυτός, διεφθαρμένος ψυχικώς, είναι ικανός για ένά κομμάτι ψωμί να καταδικάση αθώον.

Παρ. 28,22 σπεύδει πλουτεῖν ἀνὴρ βάσκανος, καὶ οὐκ οἶδεν ὅτι ἐλεήμων κρατήσει αὐτοῦ.

Παρ. 28,22 Σπεύδει ο άπληστος και φθονερός άνθρωπος να αποκτήση πλούτη, δεν γνωρίζει όμως ότι ο ελεήμων θα κυριαρχήση επάνω εις αυτόν και θα πάρη υπό την εξουσίαν του τα πλούτη του.

Παρ. 28,23 ὁ ἐλέγχων ἀνθρώπου ὁδοὺς χάριτας ἕξει μᾶλλον τοῦ γλωσσοχαριτοῦντος.

Παρ. 28,23 Περισσότερον άξιος ευγνωμοσύνης και ευχαριστιών είναι ο άνθρωπος, ο οποίος έχει το θάρρος να ελέγχη προς διόρθωσιν, από εκείνον ο οποίος έχει γλώσσαν με χαριτωμένα αστεία και ευχάριστα, ανωφελή όμως, λόγια.

Παρ. 28,24 ὃς ἀποβάλλεται πατέρα ἢ μητέρα, καὶ δοκεῖ μὴ ἁμαρτάνειν, οὗτος κοινωνός ἐστιν ἀνδρὸς ἀσεβοῦς.

Παρ. 28,24 Εκείνος, που διώχνει από το σπίτι του τον πατέρα του η την μητέρα του και έχει την ιδέαν ότι δεν αμαρτάνει, είναι εις την πραγματικότητα όμοιος με τον άνθρωπον εκείνον, που φέρεται με ασέβειαν και αχαριστίαν απέναντι του Θεού.

Παρ. 28,25 ἄπιστος ἀνὴρ κρίνει εἰκῆ, ὃς δὲ πέποιθεν ἐπὶ Κύριον ἐν ἐπιμελείᾳ ἔσται.

Παρ. 28,25 Ο άπιστος προς τον Θεόν άνθρωπος κρίνει με επιπολαιότητα, εικήι και ως έτυχεν. Ενῷ εκείνος, ο οποίος πιστεύει στον Θεόν, κρίνει με πολλήν προσοχήν και επιμέλειαν.

Παρ. 28,26 ὃς πέποιθε θρασείᾳ καρδίᾳ, ὁ τοιοῦτος ἄφρων· ὃς δὲ πορεύεται σοφίᾳ σωθήσεται.

Παρ. 28,26 Εκείνος, που έχει πεποίθησιν και στηρίζεται εις θρασείαν και σκληράν καρδίαν, είναι ασύνετος. Εκείνος όμως που προχωρεί στον δρόμον της ζωής του με σύνεσιν θα σωθή.

Παρ. 28,27 ὃς δίδωσι πτωχοῖς, οὐκ ἐνδεηθήσεται, ὃς δὲ ἀποστρέφει τὸν ὀφθαλμὸν αὐτοῦ, ἐν πολλῇ ἀπορίᾳ ἔσται.

Παρ. 28,27 Οποιος δίδει στους φτωχούς, δεν θα στερηθή και δεν θα φτωχύνη. Εξ αντιθέτου εκείνος, ο οποίος με ασπλαγχνίαν γυρίζει το μάτι του μακρυά από τον πτωχόν, θα περιέλθη εις μεγάλην ανέχειαν και πτωχείαν.

Παρ. 28,28 ἐν τόποις ἀσεβῶν στένουσι δίκαιοι, ἐν δὲ τῇ ἐκείνων ἀπωλείᾳ πληθυνθήσονται δίκαιοι.

Παρ. 28,28 Εις χώρας, όπου κυριαρχούν οι ασεβείς, υποφέρουν και στενάζουν οι δίκαιοι. Οταν όμως εξαφανισθούν οι ασεβείς, τότε θα πληθυνθούν και θα ευτυχήσουν οι δίκαιοι.

ΠΑΡΟΙΜΙΑΙ 29

Παρ. 29,1 Κρείσσων ἀνὴρ ἐλέγχων ἀνδρὸς σκληροτραχήλου, ἐξαπίνης γὰρ φλεγομένου αὐτοῦ οὐκ ἔστιν ἴασις.

Παρ. 29,1 Καλύτερος και προτιμότερος είναι ο άνθρωπος, που δέχεται ελέγχους, παρά ο σκληροτράχηλος και ασύνετος εις ελέγχους. Διότι, όταν εις αυτόν, ωσάν φωτιά εξ ουρανού, πέση η οργή του Θεού, δεν υπάρχει πλέον καμμία θεραπεία.

Παρ. 29,2 ἐγκωμιαζομένων δικαίων εὐφρανθήσονται λαοί, ἀρχόντων δὲ ἀσεβῶν στένουσιν ἄνδρες.

Παρ. 29,2 Οταν επαινούνται οι δίκαιοι άρχοντες, ευφραίνονται οι λαοί των. Οταν όμως οι άρχοντες είναι ασεβείς, στενάζουν και υποφέρουν οι λαοί.

Παρ. 29,3 ἀνδρὸς φιλοῦντος σοφίαν εὐφραίνεται πατὴρ αὐτοῦ, ὃς δὲ ποιμαίνει πόρνας, ἀπολεῖ πλοῦτον.

Παρ. 29,3 Ανθρωπος, ο οποίος αγαπά την σοφίαν και την αρετήν, ευφραίνει τον πατέρα του. Εκείνος δε ο οποίος συναγελάζεται με αμαρτωλάς γυναίκας, χάνει τον πατρικόν πλούτον.

Παρ. 29,4 βασιλεὺς δίκαιος ἀνίστησι χώραν, ἀνὴρ δὲ παράνομος κατασκάπτει.

Παρ. 29,4 Ο δίκαιος βασιλεύς ανορθώνει και αναδεικνύει την χώραν του, ενώ εξ αντιθέτου ο καταφρονητής του θείου νόμου άνθρωπος, την ανασκάπτει εκ θεμελίων.

Παρ. 29,5 ὃς παρασκευάζεται ἐπὶ πρόσωπον τοῦ ἑαυτοῦ φίλου δίκτυον, περιβάλλει αὐτὸ τοῖς ἑαυτοῦ ποσίν.

Παρ. 29,5 Εκείνος ο οποίος προπαρασκευάζεται να ρίψη το δίκτυόν του εναντίον του φίλου του, εις την πραγματικότητα περιπλέκει τα ιδικά του πόδια και συλλαμβάνεται στο δίκτυον της πανουργίας του.

Παρ. 29,6 ἁμαρτάνοντι ἀνδρὶ μεγάλη παγίς, δίκαιος δὲ ἐν χαρᾷ καὶ ἐν εὐφροσύνῃ ἔσται.

Παρ. 29,6 Μεγάλαι παγίδες και συμφοραί συναντούν τον αμαρτωλόν άνθρωπον. Ενῷ ο δίκαιος θα ευρίσκεται πάντοτε εις χαράν και ευφροσύνην.

Παρ. 29,7 ἐπίσταται δίκαιος κρίνειν πενιχροῖς, ὁ δὲ ἀσεβὴς οὐ νοεῖ γνῶσιν, καὶ πτωχῷ οὐχ ὑπάρχει νοῦς ἐπιγνώμων.

Παρ. 29,7 Ο δίκαιος δικαστής γνωρίζει να κρίνη και να αποδίδη το δίκαιον και στους φτωχούς και αδυνάτους. Εξ αντιθέτου, ο ασεβής δικαστής δεν έχει σαφή και ορθήν γνώσιν. Δεν έχει δε την διάθεσιν να γνωρίση καλά τον πτωχόν και το δίκαιόν του.

Παρ. 29,8 ἄνδρες ἄνομοι ἐξέκαυσαν πόλιν, σοφοὶ δὲ ἀπέστρεψαν ὀργήν.

Παρ. 29,8 Ασεβείς και παράνομοι άνθρωποί με τα εγκλήματά των και τας διαβολάς των ήναψαν πυρκαϊάν εις την πόλιν. Ενῷ οι σοφοί και ενάρετοι με την σύνεσίν των απεμάκρυναν την οργήν από αυτήν.

Παρ. 29,9 ἀνὴρ σοφὸς κρινεῖ ἔθνη, ἀνὴρ δὲ φαῦλος ὀργιζόμενος καταγελᾶται καὶ οὐ καταπτήσσει.

Παρ. 29,9 Ο συνετός και ενάρετος άνθρωπος είναι εις θέσιν να κρίνη και θα κρίνη έθνη. Ο φαύλος όμως και οργίλος περιπίπτει εις πλήθος σφαλμάτων, δια τα οποία εμπαίζεται. Και όμως δεν πτοείται από τας εναντίον του κρίσεις.

Παρ. 29,10 ἄνδρες αἱμάτων μέτοχοι μισοῦσιν ὅσιον, οἱ δὲ εὐθεῖς ἐκζητήσουσι ψυχὴν αὐτοῦ.

Παρ. 29,10 Εγκληματίαι και φονείς μισούν και αποστρέφονται τον αφωσιωμένον στον Θεόν. Ενῷ οι ειλικρινείς και οι ακέραιοι ενδιαφέρονται και υπερασπίζουν την ζωήν εκείνου.

Παρ. 29,11 ὅλον τὸν θυμὸν αὐτοῦ ἐκφέρει ἄφρων, σοφὸς δὲ ταμιεύεται κατὰ μέρος.

Παρ. 29,11 Ο ασύνετος αφήνει ασυγκράτητον τον θυμόν του. Ο σοφός όμως τον δεσμεύει και τον συγκρατεί εις τα βάθη της ψυχής του.

Παρ. 29,12 βασιλέως ὑπακούοντος λόγον ἄδικον, πάντες οἱ ὑπ᾿ αὐτὸν παράνομοι.

Παρ. 29,12 Οταν ενας βασιλεύς ακούη και υιοθετή αδίκους κατηγορίας και εκτρέπεται εις παρανομίας, τότε και όλοι οι υπήκοοί του, μιμούμενοι αυτόν, θα γίνουν παράνομοι.

Παρ. 29,13 δανειστοῦ καὶ χρεωφειλέτου ἀλλήλοις συνελθόντων, ἐπισκοπὴν ἀμφοτέρων ποιεῖται ὁ Κύριος.

Παρ. 29,13 Οταν ο δανειστής και χρεωφειλέτης συναντηθούν μεταξύ των, δια να τακτοποιήσουν τα ζητήματά των, βλέπει και τους δύο και τους παρακολουθεί ο Κυριος.

Παρ. 29,14 βασιλέως ἐν ἀληθείᾳ κρίνοντος πτωχούς, ὁ θρόνος αὐτοῦ εἰς μαρτύριον κατασταθήσεται.

Παρ. 29,14 Οταν ένας βασιλεύς κρίνη με αλήθειαν και δικαιοσύνην και αυτούς ακόμη τους πτωχούς, ο θρόνος του θα γίνη ένδοξος και περίβλεπτος.

Παρ. 29,15 πληγαὶ καὶ ἔλεγχοι διδόασι σοφίαν, παῖς δὲ πλανώμενος αἰσχύνει γονεῖς αὐτοῦ.

Παρ. 29,15 Αι σωματικαί παιδαγωγικαί τιμωρίαι και οι μορφωτικοί έλεγχοι δίδουν σοφίαν και αρετήν στο παιδί. Υιός δέ, που εγκαταλείπει το πατρικό σπίτι και περιπλανάται έδω και εκεί, καταισχύνει και κατεντροπιάζει τους γονείς του.

Παρ. 29,16 πολλῶν ὄντων ἀσεβῶν πολλαὶ γίνονται ἁμαρτίαι, οἱ δὲ δίκαιοι ἐκείνων πιπτόντων κατάφοβοι γίνονται.

Παρ. 29,16 Οταν πληθύνωνται οι ασεβείς, πληθύνονται αι αμαρτίαι και τα εγκλήματα. Οταν όμως τιμωρούνται οι ασεβείς, τότε και αυτοί οι δίκαιοι στερεώνονται περισσότερον εις την ευλάβειαν και τον φόβον του Θεού.

Παρ. 29,17 παίδευε υἱόν σου, καὶ ἀναπαύσει σε, καὶ δώσει κόσμον τῇ ψυχῇ σου.

Παρ. 29,17 Παιδαγώγησε και μόρφωσε καλά το παιδί σου και αυτό θα δώση ανάπαυσιν και στολισμόν εις την ζωήν σου.

Παρ. 29,18 οὐ μὴ ὑπάρξῃ ἐξηγητὴς ἔθνει παρανόμῳ, ὁ δὲ φυλάσσων τὸν νόμον μακαριστός.

Παρ. 29,18 Μέσα εις ένα παράνομον λαόν δεν θα υπάρξη εξηγητής των θείων λόγων, διότι θα είναι ανεπιθύμητος. Εκείνος όμως, ο οποίος τηρεί τον θείον νόμον, είναι αξιομακάριστός.

Παρ. 29,19 λόγοις οὐ παιδευθήσεται οἰκέτης σκληρός· ἐὰν γὰρ καὶ νοήσῃ, ἀλλ᾿ οὐχ ὑπακούσεται.

Παρ. 29,19 Ο σκληρός και ανυπότακτος δούλος δεν παιδαγωγείται και δεν συμμορφώνεται με σύμβουλάς. Και εάν ακόμη εννοήση το ορθόν, δεν θα έχη την διάθεσιν να υπακούση εις αυτό.

Παρ. 29,20 ἐὰν ἴδῃς ἄνδρα ταχὺν ἐν λόγοις, γίνωσκε ὅτι ἐλπίδα ἔχει μᾶλλον ὁ ἄφρων αὐτοῦ.

Παρ. 29,20 Εάν ίδης άνδρα ταχύν και απερίσκεπτον στους λόγους του, μάθε ότι έχει μεγαλυτέρας ελπίδας επιτυχίας από αυτόν ενας ασύνετος και αμυαλος.

Παρ. 29,21 ὃς κατασπαταλᾷ ἐκ παιδός, οἰκέτης ἔσται, ἔσχατον δὲ ὀδυνηθήσεται ἐφ᾿ ἑαυτῷ.

Παρ. 29,21 Εκείνος, που από τα παιδικά του χρόνια κατασπαταλά τα χρήματα, θα καταντήση σύντομα πτωχός και θα γίνη δούλος. Και στο τέλος θα δοκιμάση πολλάς συμφοράς και οδύνας.

Παρ. 29,22 ἀνὴρ θυμώδης ὀρύσσει νεῖκος, ἀνὴρ δὲ ὀργίλος ἐξώρυξεν ἁμαρτίαν.

Παρ. 29,22 Ο θυμώδης άνθρωπος βγάζει και σκορπά ολόγυρά του φιλονεικίας και έριδας. Ο δε οργίλος βγάζει από μέσα του, σαν από μεταλλείον κακών, αμαρτίας.

Παρ. 29,23 ὕβρις ἄνδρα ταπεινοῖ, τοὺς δὲ ταπεινόφρονας ἐρείδει δόξῃ Κύριος.

Παρ. 29,23 Η υψηλοφροσύνη και αλαζονεία εξευτελίζουν τον άνθρωπον. Τους ταπεινόφρονας όμως θα στηρίξη ο Κυριος εις αναφαίρετον δόξαν.

Παρ. 29,24 ὃς μερίζεται κλέπτῃ, μισεῖ τὴν ἑαυτοῦ ψυχήν· ἐὰν δὲ ὅρκου προτεθέντος ἀκούσαντες μὴ ἀναγγείλωσι,

Παρ. 29,24 Εκείνος, που μοιράζεται με τον κλέπτην κλοπιμαία, εις την πραγματικότητα μισεί και βλάπτει την ψυχήν του. Εάν δε κάτι τέτοιοι άνθρωποι υποβληθούν εις όρκον, δεν θα αναγγείλουν την αλήθειαν,

Παρ. 29,25 φοβηθέντες καὶ αἰσχυνθέντες ἀνθρώπους ὑπεσκελίσθησαν· ὁ δὲ πεποιθὼς ἐπὶ Κυρίῳ εὐφρανθήσεται. ἀσέβεια ἀνδρὶ δίδωσι σφάλμα, ὃς δὲ πέποιθεν ἐπὶ τῷ δεσπότῃ, σωθήσεται.

Παρ. 29,25 διότι φοβούνται και εντρέπονται τους ανθρώπους. Ετσι δε θα πεδικλωθούν, θα πέσουν και θα εξευτελισθούν. Εκείνος όμως, που έχει πίστιν και πεποίθησιν στον Θεόν, θα ευφρανθή. Η ασέβεια οδηγεί τον άνθρωπον εις πτώσεις και σφάλματα. Ενῷ εκείνος, που πιστεύει στον παντοδύναμον Θεόν, θα σωθή.

Παρ. 29,26 πολλοὶ θεραπεύουσι πρόσωπα ἡγουμένων, παρὰ δὲ Κυρίου γίνεται τὸ δίκαιον ἀνδρί.

Παρ. 29,26 Πολλοί κολακεύουν και παρακαλούν τους εκάστοτε ισχυρούς, δια να επιτύχουν εις κάποιον έργον των. Το δίκαιον όμως και η πραγματική επιτυχία αποδίδεται στον άνθρωπον εκ μέρους του Κυρίου.

Παρ. 29,27 βδέλυγμα δικαίοις ἀνὴρ ἄδικος, βδέλυγμα δὲ ἀνόμῳ κατευθύνουσα ὁδός.

Παρ. 29,27 Μισητός και αποκρουστικός είναι στους δικαίους κάθε άδικος· όπως επίσης μισητή και αποκρουστική είναι στον παράνομον η ευθεία οδός.

ΠΑΡΟΙΜΙΑΙ 30

Σημείωση

Στήν κανονική διάταξη τοῦ κειμένου τῶν Ο´ τό κεφάλαιο Λ παρεμβάλλεται στό κεφάλαιο ΚΔ (οἱ στίχοι 1-14 μετά τόν στίχο 22ε τοῦ ΚΔ, καί οἱ ὑπόλοιποι στίχοι ἀμέσως μετά τό τέλος τοῦ ΚΔ).

Παρ. 30,1 Τοὺς ἐμοὺς λόγους, υἱέ, φοβήθητι, καὶ δεξάμενος αὐτοὺς μετανόει· τάδε λέγει ὁ ἀνὴρ τοῖς πιστεύουσι Θεῷ, καὶ παύομαι·

Παρ. 30,1 Παιδί μου, να ευλαβηθής τα λόγια μου διά σφάλματα, τα οποία ενδεχομένως διέπραξες. Αυτά τα λέγω εγώ ο διδάσκαλος εις εκείνους, οι οποίοι πιστεύουν εις τον Θεόν και αφού τά ειπώ, θα παύσω να ομιλώ.

Παρ. 30,2 ἀφρονέστατος γάρ εἰμι ἁπάντων ἀνθρώπων, καὶ φρόνησις ἀνθρώπων οὐκ ἔστιν ἐν ἐμοί·

Παρ. 30,2 Εγώ το αντιλαμβάνομαι και το φρονώ, ότι από απόψεως ανθρωπίνης γνώσεως είμαι ο περισσότερον αμόρφωτος μεταξύ όλων των ανθρώπων. Καμμία γνώσις ανθρωπίνη δεν υπήρχεν εις εμέ.

Παρ. 30,3 Θεὸς δεδίδαχέ με σοφίαν, καὶ γνῶσιν ἁγίων ἔγνωκα.

Παρ. 30,3 Αλλά ο Θεός με εδίδαξε την αληθινήν σοφίαν. Και ετσι εγώ εγνώρισα και κατενόησα την γνώσιν και σοφίαν των αγίων.

Παρ. 30,4 τίς ἀνέβη εἰς τὸν οὐρανὸν καὶ κατέβη; τίς συνήγαγεν ἀνέμους ἐν κόλπῳ; τίς συνέστρεψεν ὕδωρ ἐν ἱματίῳ; τίς ἐκράτησε πάντων τῶν ἄκρων τῆς γῆς; τί ὄνομα αὐτῷ, ἢ τί ὄνομα τοῖς τέκνοις αὐτοῦ;

Παρ. 30,4 Ποιός ανέβηκεν στον ουρανόν; Και ποιός κατέβηκεν από εκεί εις την γην; Μονον ο Θεός ο πανταχού παρών. Ποιός ημπορεί να συμμαζεύση τους ανέμους εις τυν κόλπον του; Ποιός έχει την δύναμιν να συμμαζέψη και να τύλιξη το νερό μέσα εις ιμάτιον; Ποιός εκυριάρχησε και κυριαρχεί στον ουρανόν και την γην από το ένα άκρον έως στο άλλο; Ποιό είναι το όνομά του, με το οποίον να τον καλέσω; Η πως ονομάζονται τα τέκνα του, τα δημιουργήματά του; Αυτός και μόνος τα γνωρίζει.

Παρ. 30,5 πάντες γὰρ λόγοι Θεοῦ πεπυρωμένοι, ὑπερασπίζει δὲ αὐτὸς τῶν εὐλαβουμένων αὐτόν.

Παρ. 30,5 Διότι όλοι οι λόγοι του Θεού είναι ολοκάθαροι σαν το χρυσάφι, που βγαίνει από το καμίνι της φωτιάς. Ο Κυριος υπερασπίζει και προστατεύει πάντοτε εκείνους, οι οποίοι τον ευλαβούνται.

Παρ. 30,6 μὴ προσθῇς τοῖς λόγοις αὐτοῦ, ἵνα μὴ ἐλέγξῃ σε καὶ ψευδὴς γένῃ.

Παρ. 30,6 Πρόσεξε να μη προσθέσης τίποτε εις τας εντολάς του Κυρίου, δια να μη σε ελέγξη και σε αποδείξη ότι είσαι ψευδολόγος.

Παρ. 30,7 δύο αἰτοῦμαι παρὰ σοῦ, μὴ ἀφέλῃς μου χάριν πρὸ τοῦ ἀποθανεῖν με·

Παρ. 30,7 Κυριε, δύο πράγματα έχω να ζητήσω από σέ. Πρώτον να μη αφαιρέσης από εμέ την χάριν σου, πριν αποθάνω, αλλά να την αφήσης παντοτεινά μαζή μου.

Παρ. 30,8 μάταιον λόγον καὶ ψευδῆ μακράν μου ποίησον, πλοῦτον δὲ καὶ πενίαν μή μοι δῷς, σύνταξόν δέ μοι τὰ δέοντα καὶ τὰ αὐτάρκη,

Παρ. 30,8 Δεύτερον να απομακρύνης από εμέ ματαιολογίας, απάτας και ψευδολογίας. Δεν θέλω δε να μου δώσης ούτε πολύν πλούτον, ούτε πτωχείαν. Δος μου τα απαραίτητα, όσα είναι αρκετά και όσα μου χρειάζονται δια την συντήρησίν μου.

Παρ. 30,9 ἵνα μὴ πλησθεὶς ψευδὴς γένωμαι καὶ εἴπω· τίς με ὁρᾶ; ἢ πενηθεὶς κλέψω καὶ ὀμόσω τὸ ὄνομα τοῦ Θεοῦ.

Παρ. 30,9 Δεν θέλω να έχω πολύν πλούτον, διότι φοβούμαι, μήπως μέσα εις τα άφθονα αυτά αγαθά αποδειχθώ ψευδής απέναντι των ανθρώπων και είπω· ποιός με βλέπει; Δεν θέλω πάλιν πτωχείαν, διότι φοβούμαι, μήπως επάνω εις την στέρησιν και την πείναν κλέψω και ορκισθώ ψευδώς στο όνομα του Κυρίου.

Παρ. 30,10 μὴ παραδῷς οἰκέτην εἰς χεῖρας δεσπότου, μήποτε καταράσηταί σε καὶ ἀφανισθῇς.

Παρ. 30,10 Μη παραδώσης δούλον, που ζητεί την προστασίαν σου, εις τα χέρια του κυρίου του, δια να μη σε καταρασθή ο ταλαίπωρος αυτός δούλος και καταστραφής.

Παρ. 30,11 ἔκγονον κακὸν πατέρα καταρᾶται, τὴν δὲ μητέρα οὐκ εὐλογεῖ.

Παρ. 30,11 Κακόν και κακοαναθρεμμένον παιδί καταράται τον πατέρα του, δεν επαινεί δε και δεν τιμά την μητέρα του.

Παρ. 30,12 ἔκγονον κακὸν δίκαιον ἑαυτὸν κρίνει. τὴν δ᾿ ἔξοδον αὐτοῦ οὐκ ἀπένιψεν.

Παρ. 30,12 Κακόν και κακοαναθρεμμένον παιδί θεωρεί τον εαυτόν του δίκαιον και καθαρόν, ενώ δεν έχει πλύνει ούτε τον αφεδρώνα του.

Παρ. 30,13 ἔκγονον κακὸν ὑψηλοὺς ὀφθαλμοὺς ἔχει, τοῖς δὲ βλεφάροις αὐτοῦ ἐπαίρεται.

Παρ. 30,13 Κακόν και κακοαναθρεμμένον παιδί έχει αλαζονικά τα μάτια του, σηκώνει υψηλά τα βλέφαρά του και υπερηφανεύεται.

Παρ. 30,14 ἔκγονον κακὸν μαχαίρας τοὺς ὀδόντας ἔχει καὶ τὰς μύλας τομίδας, ὥστε ἀναλίσκειν καὶ κατεσθίειν τοὺς ταπεινοὺς ἀπὸ τῆς γῆς καὶ τοὺς πένητας αὐτῶν ἐξ ἀνθρώπων.

Παρ. 30,14 Κακόν και κακοαναθρεμμένον παιδί έχει τα δόντια του σαν μαχαίρια και τας οδοντοστοιχίας του στόματός του σαν κοπίδια, ώστε ασυνειδήτως να καταναλίσκη και να κατατρώγη από τους ανθρώπους της γης τους αδυνάτους, τους ασήμους και τους πτωχούς.

Παρ. 30,15 Τῇ βδέλλῃ τρεῖς θυγατέρες ἦσαν ἀγαπήσει ἀγαπώμεναι, καὶ αἱ τρεῖς αὗται οὐκ ἐνεπίμπλασαν αὐτήν, καὶ ἡ τετάρτη οὐκ ἠρκέσθη εἰπεῖν· ἱκανόν.

Παρ. 30,15 (Μασορ. Λ' 15). Η βδέλλα είχε τρεις πολυαγαπημένος θυγατέρας. Αλλά και αι τρεις δεν ημπορούσαν να την χορτάσουν και η τετάρτη επίσης θυγάτηρ της δεν κατώρθωσε να κάμη την μητέρα της να πη· Είναι αρκετόν, φθάνει.

Παρ. 30,16 ᾅδης καὶ ἔρως γυναικὸς καὶ γῆ οὐκ ἐμπιπλαμένη ὕδατος καὶ ὕδωρ καὶ πῦρ οὐ μὴ εἴπωσιν· ἀρκεῖ·

Παρ. 30,16 Ετσι αχόρταστος είναι ο άδης, ο έρως της γυναικός και η ξηρά γη, η οποία δεν χορταίνει από το νερό της βροχής. Οπως επίσης η θάλασσα και η φωτιά ποτέ δεν θα πουν· Φθάνει, η μεν δια το νερό, η δε δια την καύσιμον ύλην.

Παρ. 30,17 ὀφθαλμὸν καταγελῶντα πατρὸς καὶ ἀτιμάζοντα γῆρας μητρός, ἐκκόψαισαν αὐτὸν κόρακες ἐκ τῶν φαράγγων καὶ καταφάγοισαν αὐτὸν νεοσσοὶ ἀετῶν.

Παρ. 30,17 Τα μάτια των υιών εκείνων, που περιγελούν τον πατέρα και κατεξευτελίζουν τα γηρατεία της μητρός των, οι κόρακες από τα φαράγγια θα τα βγάλουν, θα τα καταφάγουν τα νέα πουλιά των αετών.

Παρ. 30,18 τρία δέ ἐστι ἀδύνατά μοι νοῆσαι, καὶ τὸ τέταρτον οὐκ ἐπιγινώσκω·

Παρ. 30,18 Τρία πράγματα μου είναι αδύνατον να τα εννοήσω. Το δε τέταρτον ακόμη περισσότερον μου μένει ακατάληπτον.

Παρ. 30,19 ἴχνη ἀετοῦ πετομένου καὶ ὁδοὺς ὄφεως ἐπὶ πέτρας καὶ τρίβους νηὸς ποντοπορούσης καὶ ὁδοὺς ἀνδρὸς ἐν νεότητι.

Παρ. 30,19 Πρώτον τα ίχνη του αετού, που πετά στον αέρα, τον δρόμον του φιδιού που σέρνεται εις τις πέτρες, τους δρόμους του πλοίου που πλέει εις την θάλασσαν, και το περισσότερον ακατάληπτον τας εκτροπάς του νέου ανθρώπου.

Παρ. 30,20 τοιαύτη ὁδὸς γυναικὸς μοιχαλίδος, ἥ, ὅταν πράξῃ, ἀπονιψαμένη, οὐδέν φησι πεπραχέναι ἄτοπον.

Παρ. 30,20 Τέτοιος είναι ο δρόμος και ο τρόπος της μοιχαλίδος γυναικός, η οποία, όταν διαπράξη το αμάρτημα, νίπτεται και διαλαλεί, ότι τίποτε το άτοπον δεν έχει διαπράξει.

Παρ. 30,21 διὰ τριῶν σείεται ἡ γῆ, τὸ δὲ τέταρτον οὐ δύναται φέρειν·

Παρ. 30,21 Τρία γεγονότα είναι που συγκλονίζουν την γην, το τέταρτον όμως δεν είναι δυνατόν να το υποφέρη κανείς.

Παρ. 30,22 ἐὰν οἰκέτης βασιλεύσῃ καὶ ἄφρων πλησθῇ σιτίων

Παρ. 30,22 Πρώτον· εάν ένας κακός δούλος ανέλθη στον βασιλικόν θρόνον. Δεύτερον· εάν ενας ασύνετος άνθρωπος χορτάση από υλικά αγαθά.

Παρ. 30,23 καὶ οἰκέτις ἐὰν ἐκβάλῃ τὴν ἑαυτῆς κυρίαν καὶ μισητὴ γυνὴ ἐὰν τύχῃ ἀνδρὸς ἀγαθοῦ.

Παρ. 30,23 Τρίτον· εάν μία δούλη διώξη την κυρίαν της από την οικίαν του συζύγου. Και τέταρτον εάν μία γυναίκα αξιομίσητος δια την διαγωγήν και τον χαρακτήρα της, πάρη σύζυγον εναρετον.

Παρ. 30,24 τέσσαρα δὲ ἐλάχιστα ἐπὶ τῆς γῆς, ταῦτα δέ ἐστι σοφώτερα τῶν σοφῶν·

Παρ. 30,24 Τέσσερα είναι τα πιο μικρά από απόψεως σώματος επάνω εις την γην. Αυτά όμως είναι σοφώτερα και από τους σοφούς.

Παρ. 30,25 οἱ μύρμηκες, οἷς μὴ ἔστιν ἰσχὺς καὶ ἑτοιμάζονται θέρους τὴν τροφήν·

Παρ. 30,25 Πρώτον οι μύρμηκες, στους οποίους δεν υπάρχει αξιόλογος σωματική δύναμις, και όμως αυτοί σοφώτατα ετοιμάζουν κατά το διάστημα του θέρους την τροφήν των

δι' όλον το έτος.

Παρ. 30,26 καὶ οἱ χοιρογρύλλιοι, ἔθνος οὐκ ἰσχυρόν, οἳ ἐποιήσαντο ἐν πέτραις τοὺς ἑαυτῶν οἴκους·

Παρ. 30,26 Δεύτερον· οι ακανθόχοιροι, οι οποίοι δεν αποτελούν ομάδας ισχυράς, με όπλα αμύνης και επιθέσεως, και οι οποίοι εν τούτοις, έχουν κατά ένα τρόπον σοφόν εκλέξει ως κατοικίαν των τους βράχους, όπου ζουν ασφαλείς.

Παρ. 30,27 ἀβασίλευτόν ἐστιν ἡ ἀκρὶς καὶ στρατεύει ἀφ᾿ ἑνὸς κελεύσματος εὐτάκτως·

Παρ. 30,27 Τρίτον· αι ακρίδες αι οποίαι δεν είναι ωργανωμέναι εις βασίλειον, δεν έχουν βασιλέα. Και όμως εκστρατεύουν με τάξιν εις τας επιδρομάς, που κάνουν, ώστε να νομίζη κανείς, ότι έχουν επικεφαλής ένα, που τους διατάσσει.

Παρ. 30,28 καὶ καλαβώτης χερσὶν ἐρειδόμενος καὶ εὐάλωτος ὢν κατοικεῖ ἐν ὀχυρώμασι βασιλέως.

Παρ. 30,28 Τέταρτον· η οικιακή σαύρα, το μολυντήρι, που στηρίζεται μόνον εις τας χείρας του είναι άοπλον και ευκολότατα καταβάλλεται και εν τούτοις κατοικεί εις τα ωχυρωμένα ανάκτορα του βασιλέως.

Παρ. 30,29 τρία δέ ἐστιν, ἃ εὐόδως πορεύεται, καὶ τέταρτον, ὃ καλῶς διαβαίνει·

Παρ. 30,29 Τρία ζώα υπάρχουν, τα οποία βαδίζουν με ασφάλειαν και μεγαλοπρέπειαν και τέταρτον, το οποίον επίσης κατά ωραίον τρόπον διαβαίνει.

Παρ. 30,30 σκύμνος λέοντος ἰσχυρότερος κτηνῶν, ὃς οὐκ ἀποστρέφεται οὐδὲ καταπτήσσει κτῆνος,

Παρ. 30,30 Το μικρό ληοντάρι, το οποίον είναι ισχυρότερον από όλα τα ζώα και δεν γυρίζει πίσω προ ουδενός άλλου ζώου ούτε και φοβείται κανένα άλλο ζώον.

Παρ. 30,31 καὶ ἀλέκτωρ ἐμπεριπατῶν θηλείαις εὔψυχος καὶ τράγος ἡγούμενος αἰπολίου καὶ βασιλεὺς δημηγορῶν ἐν ἔθνει.

Παρ. 30,31 Δεύτερον· ο πετεινός, όταν μάλιστα περιπατή γενναίος και μεγαλοπρεπής μεταξύ των ορνίθων. Τρίτον· ο τράγος όταν προπορεύεται του ποιμνίου. Τέταρτον και ωραιότερον· ο βασιλεύς όταν δημηγορή προς τον λαόν.

Παρ. 30,32 ἐὰν πρόῃ σεαυτὸν ἐν εὐφροσύνῃ καὶ ἐκτείνῃς τὴν χεῖρά σου μετὰ μάχης, ἀτιμασθήσῃ.

Παρ. 30,32 Εάν αφεθής εις διασκέδασιν τρώγων και πίνων και απλώσης απειλητικόν το χέρι σου προς συμπλοκήν με κάποιον άλλον, θα εξευτελισθής.

Παρ. 30,33 ἄμελγε γάλα, καὶ ἔσται βούτυρον· ἐὰν δὲ ἐκπιέζῃς μυκτῆρας, ἐξελεύσεται αἷμα· ἐὰν δὲ ἐξέλκῃς λόγους, ἐξελεύσονται κρίσεις καὶ μάχαι.

Παρ. 30,33 Αρμεξε και κτύπησε το γάλα και θα βγάλης βούτυρον. Εάν πιέσης πολύ τον ρώθωνά σου, θα βγάλη αίμα. Ετσι, εάν αφήνης να βγαίνουν οπό το στόμα σου λόγοι απρεπείς και προκλητικοί, θα προέλθουν από αυτούς φιλονεικίαι, συμπλοκαί και δικαστικαί περιπέτειαι.

ΠΑΡΟΙΜΙΑΙ 31

Σημείωση: Στην κανονικη διαταξη του κειμενου τον Ο´ οἱ στιχοι 1-9 του κεφαλαιου ΛΑ παρεμβαλλονται αμεσως πριν το κεφαλαιο ΚΕ, και οι υπολοιποι στιχοι αμεσως μετα τό τελος του κεφαλαιου Λ.

Παρ. 31,1 Οἱ ἐμοὶ λόγοι εἴρηνται ὑπὸ Θεοῦ, βασιλέως χρηματισμός, ὃν ἐπαίδευσεν ἡ μήτηρ αὐτοῦ.

Παρ. 31, (Μασορ. ΛΑ' 1). Τα λόγιά μου αυτά έχουν λεχθή από τον Θεόν. Είναι αποκαλυπτικόν κήρυγμα ενός βασιλέως, τον οποίον επαιδαγώγησε κατά Θεόν η μητέρα του.

Παρ. 31,2 τί, τέκνον, τηρήσεις; τί; ῥήσεις Θεοῦ. πρωτογενές, σοὶ λέγω, υἱέ· τί τέκνον ἐμῆς κοιλίας; τί τέκνον ἐμῶν εὐχῶν;

Παρ. 31,2 Τέκνον μου, τι πρέπει οπωσδήποτε να τηρήσης; Τι; Λογια Θεού. Πρωτοτόκόν μου τέκνον, εις σε απευθύνομαι και λέγω αυτά. Τι πρέπει να τηρήσης, παιδί των σπλάγχνων μου; Τι πρέπει να προσέχης εις την ζωήν σου, παιδί των προσευχών μου και των ταμάτων, που έχω κάμει προς τον Θεόν; Ακουσέ με.

Παρ. 31,3 μὴ δῷς γυναιξὶ σὸν πλοῦτον, καὶ τὸν σὸν νοῦν καὶ βίον εἰς ὑστεροβουλίαν.

Παρ. 31,3 Μη παραδώσης και μη εμπιστευθής τον πλούτον σου εις γυναίκας, διότι ύστερα θα μεταμεληθής πικρά δια την κατασώτευσιν του νου και της περιουσίας σου.

Παρ. 31,4 μετὰ βουλῆς πάντα ποίει, μετὰ βουλῆς οἰνοπότει· οἱ δυνάσται θυμώδεις εἰσίν, οἶνον δὲ μὴ πινέτωσαν,

Παρ. 31, 4 Κατόπιν πολλής ερεύνης και περισκέψεως να προχωρής εις την πραγματοποίησιν των έργων σου. Πινε οίνον, αλλά μετά συνέσεως. Πολλοί άρχοντες είναι ευερέθιστοι και θυμώδεις, δια τούτο ας μη πίνουν οίνον,

Παρ. 31,5 ἵνα μὴ πιόντες ἐπιλάθωνται τῆς σοφίας καὶ ὀρθὰ κρῖναι οὐ μὴ δύνωνται τοὺς ἀσθενεῖς.

Παρ. 31,5 ίνα μη πίνοντες και εις μέθην ερχόμενοι χάσουν την σύνεσιν και την ευθυκρισίαν και δεν είναι εις θέσιν να κρίνουν και να δικάσουν ορθώς και να αποδώσουν το δίκαιον στους αδυνάτους ανθρώπους.

Παρ. 31,6 δίδοτε μέθην τοῖς ἐν λύπαις καὶ οἶνον πίνειν τοῖς ἐν ὀδύναις,

Παρ. 31,6 Δώστε όμως ολίγον οίνον εις εκείνους, οι οποίοι ευρίσκονται υπό το κράτος πολλών θλίψεων και ας πίνουν ολίγον οίνον, όσοι κατέχονται από πόνους και οδύνας,

Παρ. 31,7 ἵνα ἐπιλάθωνται τῆς πενίας καὶ τῶν πόνων μὴ μνησθῶσιν ἔτι.

Παρ. 31,7 δια να λησμονήσουν την πτωχείαν των και να μη ενθυμούνται πλέον τους πόνους των.

Παρ. 31,8 ἄνοιγε σὸν στόμα λόγῳ Θεοῦ, καὶ κρῖνε πάντας ὑγιῶς.

Παρ. 31,8 Ανοιγε το στόμα σου, δια να εκφράζη πάντοτε τον λόγον του Θεού. Κρίνε και δίκαζε τους πάντας ορθώς και δικαίως.

Παρ. 31,9 ἄνοιγε σὸν στόμα καὶ κρῖνε δικαίως, διάκρινε δὲ πένητα καὶ ἀσθενῆ.

Παρ. 31,8 Ανοιγε το στόμα σου, δια να εκφράζη πάντοτε τον λόγον του Θεού. Κρίνε και δίκαζε τους πάντας ορθώς και δικαίως.

Παρ. 31,10 Γυναῖκα ἀνδρείαν τίς εὑρήσει; τιμιωτέρα δέ ἐστι λίθων πολυτελῶν ἡ τοιαύτη.

Παρ. 31,10 (Μασορ. ΛΑ' 10). Γυναίκα νοικοκυράν και δραστηρίαν ποιός θα ημπορέση να βρη; Είναι ασυγκρίτος ανωτέρα και από τους πλέον πολύτιμους λίθους.

Παρ. 31,11 θαρσεῖ ἐπ᾿ αὐτῇ ἡ καρδία τοῦ ἀνδρὸς αὐτῆς, ἡ τοιαύτη καλῶν σκύλων οὐκ ἀπορήσει·

Παρ. 31,11 Εις αυτήν έχει πεποίθησιν και στηρίζεται με θάρρος η καρδία του ανδρός της. Διότι αυτή και το σπίτι της δεν πρόκειται να στερηθούν ποτέ από υλικά αγαθά.

Παρ. 31,12 ἐνεργεῖ γὰρ τῷ ἀνδρὶ ἀγαθὰ πάντα τὸν βίον.

Παρ. 31,12 Καθ' όλον της τον βίον εργάζεται δια το καλόν του ανδρός της.

Παρ. 31,13 μηρυομένη ἔρια καὶ λίνον ἐποίησεν εὔχρηστον ταῖς χερσὶν αὐτῆς.

Παρ. 31,13 Υφαίνει νήματα μάλλινα και λινά και κατασκευάζει με τα ίδια της τα χέρια πράγματα χρήσιμα δια το σπίτι.

Παρ. 31,14 ἐγένετο ὡσεὶ ναῦς ἐμπορευομένη μακρόθεν, συνάγει δὲ αὐτῆς τὸν πλοῦτον.

Παρ. 31,14 Ομοιάζει με το πλοίον, το οποίον μεταφέρει εμπορεύματα από μακρυνάς περιοχάς. Ετσι και αυτή συγκεντρώνει τον πλούτον της δια το καλόν του σπιτιού.

Παρ. 31,15 καὶ ἀνίσταται ἐκ νυκτῶν καὶ ἔδωκε βρώματα τῷ οἴκῳ καὶ ἔργα ταῖς θεραπαίναις.

Παρ. 31,15 Εξυπνᾷ πολύ πρωϊ, νύχτα. Ετοιμάζει και δίδει τροφάς στους ανθρώπους του σπιτιού της, κανονίζει δε τα έργα των υπηρετριών.

Παρ. 31,16 θεωρήσασα γεώργιον ἐπρίατο, ἀπὸ δὲ καρπῶν χειρῶν αὐτῆς κατεφύτευσε κτῆμα.

Παρ. 31,16 Οταν εύρη κάποιο καλο χωράφι, το αγοράζει και με τους κόπους των χειρών της το καλλιεργεί, το φυτεύει, το μεταβάλλει εις αγρόκτημα αποδοτικόν.

Παρ. 31,17 ἀναζωσαμένη ἰσχυρῶς τὴν ὀσφὺν αὐτῆς ἤρεισε τοὺς βραχίονας αὐτῆς εἰς ἔργον.

Παρ. 31,17 Αφού ζώση, καλά την μέσην της, εργάζεται με τα χέρια της έντονα και με ζήλον στο έργον της.

Παρ. 31,18 ἐγεύσατο ὅτι καλόν ἐστι τὸ ἐργάζεσθαι, καὶ οὐκ ἀποσβέννυται ὁ λύχνος αὐτῆς ὅλην τὴν νύκτα.

Παρ. 31,18 Εδοκίμασε και απέκτησε προσωπικήν πείραν, ότι είναι καλόν να εργάζεται κανείς. Δια τούτο και ο λύχνος της δεν σβήνει καθ' όλον το διάστημα της νυκτός.

Παρ. 31,19 τοὺς πήχεις αὐτῆς ἐκτείνει ἐπὶ τὰ συμφέροντα, τὰς δὲ χεῖρας αὐτῆς ἐρείδει εἰς ἄτρακτον.

Παρ. 31,19 Απλώνει τα χέρια της εις όλα, όσα συμφέρουν και εξυπηρετούν το σπίτι. Ειδικώτερα τα χέρια της τα στηρίζει στο αδράχτι, το οποίον και συνεχώς εργάζεται.

Παρ. 31,20 χεῖρας δὲ αὐτῆς διήνοιξε πένητι, καρπὸν δὲ ἐξέτεινε πτωχῷ.

Παρ. 31,20 Αλλά ανοίγει τα χέρια της και απλώχερα δίδει στους πτωχούς. Διδει στον στερούμενον από τον καρπόν των χειρών της.

Παρ. 31,21 οὐ φροντίζει τῶν ἐν οἴκῳ ὁ ἀνὴρ αὐτῆς, ὅταν που χρονίζῃ· πάντες γὰρ οἱ παρ᾿ αὐτῆς ἐνδεδυμένοι εἰσί.

Παρ. 31,21 Ο σύζυγος της, εάν απουσιάση επί τι χρονικόν διάστημα, δεν ανησυχεί και δεν μεριμνά δια τα έργα και τα πράγματα του σπιτιού. Διότι όλοι οι εν τω οίκω της είναι καλά ενδεδυμένοι.

Παρ. 31,22 δισσὰς χλαίνας ἐποίησε τῷ ἀνδρὶ αὐτῆς, ἐκ δὲ βύσσου καὶ πορφύρας ἑαυτῇ ἐνδύματα.

Παρ. 31,22 Διπλάς χλαίνας έκαμε δια τον σύζυγον της. Λινά λευκά ενδύματα και ενδύματα ποδφυρά ητοίμασε δια τον εαυτόν της.

Παρ. 31,23 περίβλεπτος δὲ γίνεται ὁ ἀνὴρ αὐτῆς ἐν πύλαις, ἡνίκα ἂν καθίση ἐν συνεδρίῳ μετὰ τῶν γερόντων κατοίκων τῆς γῆς.

Παρ. 31,23 Περίβλεπτος και αξιοθαύμαστος γίνεται ο σύζυγός της εις τας πύλας των τειχών της πόλεως, όταν παρακάθηται εις συνέδριον με τους γεροντότερους άνδρας της χώρας.

Παρ. 31,24 σινδόνας ἐποίησε καὶ ἀπέδοτο τοῖς Φοίνιξι, περιζώματα δὲ τοῖς Χαναναίοις.

Παρ. 31,24 Αυτή κατασκευάζει σινδόνας, τας οποίας πωλεί στους Φοίνικας. Κατασκευάζει και ζώνας, τας οποίας πωλεί στους Χαναναίους.

Παρ. 31,25 ἰσχὺν καὶ εὐπρέπειαν ἐνεδύσατο καὶ εὐφράνθη ἐν ἡμέραις ἐσχάταις.

Παρ. 31,25 Ετσι αυτή με την εργασίαν και την καλήν συμπεριφοράν της αποκτά δύναμιν και ευπρεπή εμφάνισιν. Ευφραίνεται όλας τας ημέρας της ζωής της και πολύ περισσότερον θα ευφρανθή κατά τας ημέρας των γηρατείων της.

Παρ. 31,26 στόμα αὐτῆς διήνοιξε προσεχόντως καὶ ἐννόμως, καὶ τάξιν ἐστείλατο τῇ γλώσσῃ αὐτῆς.

Παρ. 31,26 Ανοίγει το στόμα της, δια να ομιλή πάντοτε μετά προσοχής, σύμφωνα με τον νόμον του Θεού· έχει θέσει τάξιν εις τα λόγια του στόματός της.

Παρ. 31,27 στεγναὶ διατριβαὶ οἴκων αὐτῆς, σῖτα δὲ ὀκνηρὰ οὐκ ἔφαγε.

Παρ. 31,27 Το σπίτι της είναι στεγνό, χωρίς υγρασίαν και σταλάγματα της βροχής· είναι αναπαυτικό. Ψωμί οκνηρίας και τεμπελιάς δεν έφαγε ποτέ.

Παρ. 31,28 τὸ στόμα δὲ ἀνοίγει σοφῶς καὶ νομοθέσμως, ἡ δὲ ἐλεημοσύνη αὐτῆς ἀνέστησε τὰ τέκνα αὐτῆς καὶ ἐπλούτησαν, καὶ ὁ ἀνὴρ αὐτῆς ᾔνεσεν αὐτήν.

Παρ. 31,28 Ανοίγει το στόμα της και ομιλεί με σοφίαν και σύνεσιν, σύμφωνα με τους θείους και ανθρωπίνους νόμους. Ευλογήθηκε από τον Θεόν φιλανθρωπία και η καλωσύνη της. Και χάρις εις την ευλογίαν του Κυρίου ανέστησε τα τέκνα της. Αυτά επλούτησαν και ο σύζυγός της την επήνεσε και της είπε·

Παρ. 31,29 Πολλαὶ θυγατέρες ἐκτήσαντο πλοῦτον, πολλαὶ ἐποίησαν δύναμιν, σὺ δὲ ὑπέρκεισαι καὶ ὑπερῇρας πάσας.

Παρ. 31,29 “Ω σύντροφε της ζωής μου, πολλαί γυναίκες απέκτησαν πλούτον με την ικανότητά των, πολλαί απέκτησαν δύναμιν μέσα εις την κοινωνίαν, συ όμως έχεις ξεπεράσει όλας”.

Παρ. 31,30 ψευδεῖς ἀρέσκειαι καὶ μάταιον κάλλος γυναικός· γυνὴ γὰρ συνετὴ εὐλογεῖται, φόβον δὲ Κυρίου αὕτη αἰνείτω.

Παρ. 31,30 Αι φιλαρέσκειαι της γυναικός είναι ψεύτικα πράγματα και το κάλλος της είναι προσωρινόν και παροδικόν. Διότι μόνον η συνετή και φρονιμος γυναίκα ευλογείται από τον Θεόν. Ας υμνά δε αυτή και ας δοξάζη τον φόβον του Κυρίου.

Παρ. 31,31 δότε αὐτῇ ἀπὸ καρπῶν χειλέων αὐτῆς, καὶ αἰνείσθω ἐν πύλαις ὁ ἀνὴρ αὐτῆς.

Παρ. 31,31 Επαινέσατε και σεις μίαν τέτοιαν δραστηρίαν και σοφήν γυναίκα. Δικαιον είναι και ο σύζυγός της να εγκωμιάζεται δι' αυτήν εις τας πύλας των τειχών της πόλεως, όπου γίνονται αι συγκεντρώσεις.


27) ΕΚΚΛΗΣΙΑΣΤΗΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΚΚΛΗΣΙΑΣΤΗΣ

ΕΚΚΛΗΣΙΑΣΤΗΣ 1

Εκκλ. 1,1 Ῥήματα ἐκκλησιαστοῦ υἱοῦ Δαβὶδ βασιλέως Ἰσραὴλ ἐν Ἱερουσαλήμ.

Εκκλ. 1,1 Λογοι του Σολομώντος, υιού του Δαυίδ βασιλέως του ισραηλιτικού λαού μ Ε πρωτεύουσαν την Ιερουσαλήμ, ο οποίος Σολομών εκλήθη Εκκλησιαστής, διότι είχε συγκαλέσει εις ηθικοθρησκευτικήν συγκέντρωσιν τους Ισραηλίτας.

Εκκλ. 1,2 Ματαιότης ματαιοτήτων, εἶπεν ὁ ἐκκλησιαστής, ματαιότης ματαιοτήτων, τὰ πάντα ματαιότης.

Εκκλ. 1,2 Εντελώς, μάταια και ανωφελή, είπεν ο Εκκλησιαστής, ότι είναι όλα όσα δεν σχετίζονται με τον Θεόν και το θέλημά του. Ματαιότης ματαιοτήτων, όλα ανεξαιρέτως τα επίγεια είναι μάταια.

Εκκλ. 1,3 τίς περισσεία τῷ ἀνθρώπῳ ἐν παντὶ μόχθῳ αὐτοῦ, ᾧ μοχθεῖ ὑπὸ τὸν ἥλιον;

Εκκλ. 1,3 Ποίον κέρδος και ποία ωφέλεια απομένει στον άνθρωπον ύστερα από τον μεγάλον μόχθον, τον οποίον καταβάλλει καθ' όλον το διάστημα της επιγείου ζωής του;

Εκκλ. 1,4 γενεὰ πορεύεται καὶ γενεὰ ἔρχεται, καὶ ἡ γῆ εἰς τὸν αἰῶνα ἕστηκε.

Εκκλ. 1,4 Η μία ανθρωπίνη γενεά πορεύεται και φεύγει, άλλη δε έρχεται και την διαδέχεται. Η γη όμως ωσάν εις αιώνια θεμέλια εστηριγμένη μένει πάντοτε.

Εκκλ. 1,5 καὶ ἀνατέλλει ὁ ἥλιος καὶ δύνει ὁ ἥλιος καὶ εἰς τὸν τόπον αὐτοῦ ἕλκει.

Εκκλ. 1,5 Ο ήλιος ανατέλλει, ο ήλιος δύει και πάλιν επανέρχεται στον τόπον, από τον οποίον ανέτειλεν, ως εάν κάποια δύναμις τον ελκύη.

Εκκλ. 1,6 αὐτὸς ἀνατέλλων ἐκεῖ πορεύεται πρὸς νότον καὶ κυκλοῖ πρὸς βοῤῥᾶν· κυκλοῖ κυκλῶν, πορεύεται τὸ πνεῦμα, καὶ ἐπὶ κύκλους αὐτοῦ ἐπιστρέφει τὸ πνεῦμα.

Εκκλ. 1,6 Ο ήλιος ανατέλλει εκεί προς τα βορειοανατολικά και διαγράφων τας κυκλικάς τροχιάς του προχωρεί προς τον νότον και πάλιν επανέρχεται εις την βορειοανατολικήν περιοχήν. Ο άνεμος επίσης διαγράφει κύκλους εν τη πορεία του. Διανύει ταχέως τον δρόμον του και επανέρχεται πάλιν στους κύκλους του.

Εκκλ. 1,7 πάντες οἱ χείμαῤῥοι πορεύονται εἰς τὴν θάλασσαν, καὶ ἡ θάλασσα οὐκ ἔστιν ἐμπιπλαμένη· εἰς τὸν τόπον, οὗ οἱ χείμαῤῥοι πορεύονται, ἐκεῖ αὐτοὶ ἐπιστρέφουσι τοῦ πορευθῆναι.

Εκκλ. 1,7 Ολοι οι ποταμοί χύνονται εις την θάλασσαν και η θάλασσα ποτέ δεν γεμίζει. Με την εξάτμισιν δε και την βροχήν οι ποταμοί επανέρχονται στον τόπον, από τον οποίον πηγάζουν. Εκεί πάλιν γυρίζουν.

Εκκλ. 1,8 πάντες οἱ λόγοι ἔγκοποι· οὐ δυνήσεται ἀνὴρ τοῦ λαλεῖν, καὶ οὐ πλησθήσεται ὀφθαλμὸς τοῦ ὁρᾶν, καὶ οὐ πληρωθήσεται οὖς ἀπὸ ἀκροάσεως.

Εκκλ. 1,8 Ολα τα λόγια των ανθρώπων προκαλούν κόπωσιν και ανίαν. Ο άνθρωπος δεν ημπορεί να εύρη ικανοποίησιν και ανάπαυσιν ούτε εις τα ιδικά του ούτε εις των άλλων τα λόγια. Το μάτι δεν χορταίνει να βλέπη και το αυτί δεν γεμίζει ποτέ, όσα και αν ακούση.

Εκκλ. 1,9 τί τὸ γεγονός; αὐτὸ τὸ γενησόμενον· καὶ τὶ τό πεποιημένον; αὐτὸ τὸ ποιηθησόμενον· καί οὐκ ἔστι πᾶν πρόσφατον ὑπὸ τὸν ἥλιον.

Εκκλ. 1,9 Ποίον είναι αυτό που έχει ήδη γίνει εν τη ροή του χρόνου; Αυτό το γεγονός θα γίνη και στο μέλλον. Ποιό είναι αυτό, που έχει πραγματοποιηθή και λάβει ύπαρξιν; Αυτό θα πραγματοποιηθή και στο μέλλον. Τιποτε το νέον δεν υπάρχει κάτω από τον ήλιον.

Εκκλ. 1,10 ὃς λαλήσει καὶ ἐρεῖ· ἰδὲ τοῦτο κενόν ἐστιν, ἤδη γέγονεν ἐν τοῖς αἰῶσι τοῖς γενομένοις ἀπὸ ἔμπροσθεν ἡμῶν.

Εκκλ. 1,10 Εις εκείνον, ο οποίος θα είπη· “ιδού αυτό είναι νέον”, θα του δοθή απάντησις· “αυτό έχει ήδη γίνει κατά τους παρελθόντος αιώνας εις τας γενεάς, αι οποίαι υπήρξαν και έζησαν προ ημών”.

Εκκλ. 1,11 οὐκ ἔστι μνήμη τοῖς πρώτοις, καί γε τοῖς ἐσχάτοις γενομένοις οὐκ ἔσται αὐτῶν μνήμη μετὰ τῶν γενησομένων εἰς τὴν ἐσχάτην.

Εκκλ. 1,11 Τα παρελθόντα γεγονότα λησμονούνται, αλλά και δια τα πρόσφατα δεν θα υπάρχη ανάμνησις· όπως επίσης και δι' εκείνα, τα οποία θα συμβούν στο απώτερον μέλλον.

Εκκλ. 1,12 Ἐγὼ ἐκκλησιαστὴς ἐγενόμην βασιλεὺς ἐπὶ Ἰσραὴλ ἐν Ἱερουσαλήμ·

Εκκλ. 1,12 Εγώ, ο Εκκλησιαστής, έγινα βασιλεύς στον λαόν του Ισραήλ με πρωτεύουσαν την Ιερουσαλήμ.

Εκκλ. 1,13 καὶ ἔδωκα τὴν καρδίαν μου τοῦ ἐκζητῆσαι καὶ τοῦ κατασκέψασθαι ἐν τῇ σοφίᾳ περὶ πάντων τῶν γινομένων ὑπὸ τὸν οὐρανόν· ὅτι περισπασμὸν πονηρὸν ἔδωκεν ὁ Θεὸς τοῖς υἱοῖς τῶν ἀνθρώπων τοῦ περισπάσθαι ἐν αὐτῷ.

Εκκλ. 1,13 Επεδόθην με όλην μου την ψυχήν και την διάνοιαν να ερευνήσω κατά βάθος με την σοφίαν μου και να γνωρίσω όλα τα επίγεια, όσα έγιναν και γίνονται υπό τον ουρανόν. Και το συμπέρασμά μου είναι, ότι ο Θεός παρεχώρησε μεγάλην καταπόνησιν και ταλαιπωρίαν στους ανθρώπους, ώστε να καταπονούνται αυτοί εις τας ασχολίας των.

Εκκλ. 1,14 εἶδον σὺν πάντα τὰ ποιήματα τὰ πεποιημένα ὑπὸ τὸν ἥλιον, καὶ ἰδοὺ τὰ πάντα ματαιότης καὶ προαίρεσις πνεύματος.

Εκκλ. 1,14 Ηρεύνησα λοιπόν εγώ όλα τα έργα, που έχουν γίνει εις την γην κάτω από τον ήλιον. Και ιδού ότι όλα αυτά είναι ματαιότης, κυνηγητό ανέμου και ματαιοπονία.

Εκκλ. 1,15 διεστραμμένον οὐ δυνήσεται ἐπικοσμηθῆναι, καὶ ὑστέρημα οὐ δυνήσεται ἀριθμηθῆναι.

Εκκλ. 1,15 Το στραβό και ανάποδο δεν είναι δυνατόν να γίνη ευθυτενές και ωραίον. Αι δε ατέλειαι και ελλείψεις είναι τόσον μεγάλαι, ώστε δεν ημπορούν να υπολογισθούν

Εκκλ. 1,16 ἐλάλησα ἐγὼ ἐν καρδίᾳ μου τῷ λέγειν· ἰδοὺ ἐγὼ ἐμεγαλύνθην καὶ προσέθηκα σοφίαν ἐπὶ πᾶσιν, οἳ ἐγένοντο ἔμπροσθέν μου ἐν Ἱερουσαλήμ, καὶ ἔδωκα καρδίαν μου τοῦ γνῶναι σοφίαν καὶ γνῶσιν.

Εκκλ. 1,16 Εκαμα εγώ ακόμη αυτάς τας σκέψεις και είπα στον εαυτόν μου· “ιδού, έγινα μεγάλος. Εδοξάσθην μεταξύ των ανθρώπων. Και ως προς την σοφίαν εξεπέρασα όλους εκείνους, οι οποίοι είχον ζήσει προ εμού εις την Ιερουσαλήμ. Εδωκα την ψυχήν μου και την διάνοιάν μου στο να γνωρίσω την ανθρωπίνην σοφίαν και γνώσιν.

Εκκλ. 1,17 καὶ καρδία μου εἶδε πολλά, σοφίαν καὶ γνῶσιν, παραβολὰς καὶ ἐπιστήμην ἔγνων ἐγώ, ὅτι καί γε τοῦτό ἐστι προαίρεσις πνεύματος·

Εκκλ. 1,17 Η ψυχή και ο νους μου εγνώρισαν πολλά. Απέκτησα σοφίαν και γνώσιν. Εμαθα εγώ διδακτικάς παροιμίας και επιστήμην”. Είδα όμως επάνω εις τα πράγματα ότι όλα αυτά δεν είναι τίποτε άλλο, παρά ορμή του παρερχομένου ανέμου.

Εκκλ. 1,18 ὅτι ἐν πλήθει σοφίας πλῆθος γνώσεως, καὶ ὁ προστιθεὶς γνῶσιν προσθήσει ἄλγημα.

Εκκλ. 1,18 Εις την πολλήν σοφίαν υπάρχει βεβαίως και πολλή γνώσις. Οποιος όμως θέλει να πλουτίση αυτάς τας γνώσστου, θα προσθέση στον εαυτόν του κόπον και πόνον και απογοήτευσιν.

ΕΚΚΛΗΣΙΑΣΤΗΣ 2

Εκκλ. 2,1 Εἶπον ἐγὼ ἐν καρδίᾳ μου· δεῦρο δὴ πειράσω σε ἐν εὐφροσύνῃ, καὶ ἰδὲ ἐν ἀγαθῷ· καὶ ἰδοὺ καί γε τοῦτο ματαιότης.

Εκκλ. 2,1 Είπα εγώ τότε από μέσα μου στον εαυτόν μου· “αφού εις την σοφίαν και την επιστήμην δεν υπάρχει ικανοποίησις, έλα λοιπόν, θα σε κάμω να δοκιμάσης την ηδονήν και την ευχαρίστησιν. Να απολαύσης κάθε υλικόν αγαθόν”. Αυτό και έγινε. Ιδού όμως ότι η υλική αυτή απόλαυσις ήτο καθαρά ματαιότης.

Εκκλ. 2,2 τῷ γέλωτι εἶπα περιφοράν, καὶ τῇ εὐφροσύνῃ· τί τοῦτο ποιεῖς;

Εκκλ. 2,2 Δια τα πολλά και ατελείωτα γέλια είπα ότι είναι παράφορα και ανοησία. Εις δε την αμαρτωλήν διασκέδασιν είπα· “διατί το κάνεις αυτό;”

Εκκλ. 2,3 καὶ κατεσκεψάμην εἰ ἡ καρδία μου ἑλκύσει ὡς οἶνον τὴν σάρκα μου -καὶ καρδία μου ὡδήγησεν ἐν σοφίᾳ- καὶ τοῦ κρατῆσαι ἐπ᾿ εὐφροσύνην, ἕως οὗ ἴδω ποῖον τὸ ἀγαθὸν τοῖς υἱοῖς τῶν ἀνθρώπων, ὃ ποιήσουσιν ὑπὸ τὸν ἥλιον, ἀριθμὸν ἡμερῶν ζωῆς αὐτῶν.

Εκκλ. 2,3 Επειτα εσκέφθην πολύ. Και λογικώς σκεπτόμενος επεδίωξα κατά την απόλαυσιν των υλικών αγαθών να συγκρατήσω τον εαυτόν μου εις τα όρια της λογικής και να μη παρασυρθώ από τας ηδονάς, όπως ελκύεται ο άνθρωπος από το κρασί, δια να ίδω ποίον είναι το αγαθόν, το οποίον οι άνθρωποι πρέπει να πράξουν καθ' όλας τας ημέρας της επιγείου ζωής των.

Εκκλ. 2,4 ἐμεγάλυνα ποίημά μου, ᾠκοδόμησά μοι οἴκους. ἐφύτευσά μοι ἀμπελῶνας,

Εκκλ. 2,4 Επεδίωξα λοιπόν τα μεγάλα έργα. Εκτισα οικοδομάς μεγαλοπρεπείς. Εφύτευσα δια τον εαυτόν μου αμπελώνας.

Εκκλ. 2,5 ἐποίησά μοι κήπους καὶ παραδείσους καὶ ἐφύτευσα ἐν αὐτοῖς ξύλον πᾶν καρποῦ·

Εκκλ. 2,5 Περιέκλεισα κήπους και δενδροκήπους και εφύτευσα εις αυτούς δένδρα καρποφόρα παντός είδους.

Εκκλ. 2,6 ἐποίησά μοι κολυμβήθρας ὑδάτων τοῦ ποτίσαι ἀπ᾿ αὐτῶν δρυμὸν βλαστῶντα ξύλα·

Εκκλ. 2,6 Διέταξα και εκτίσθησαν δεξαμεναί υδάτων, δια να ποτίζωνται από αυτάς όλα τα χλοερά δένδρα του δάσους.

Εκκλ. 2,7 ἐκτησάμην δούλους καὶ παιδίσκας, καὶ οἰκογενεῖς ἐγένοντό μοι, καί γε κτῆσις βουκολίου καὶ ποιμνίου πολλὴ ἐγένετό μοι ὑπὲρ πάντας τοὺς γενομένους ἔμπροσθέν μου ἐν Ἱερουσαλήμ·

Εκκλ. 2,7 Ηγόρασα ως κτήμα μου δούλους και δούλας. Και τα παιδιά, που αυτοί εγέννησαν εις τα ανάκτορά μου, έγιναν ιδικά μου. Απέκτησα μεγάλα κοπόδια βοϊδιών και προβάτων, περισσότερα από όσα είχαν αποκτήσει όλοι εκείνοι, που υπήρξαν προ εμού εις την Ιερουσαλήμ.

Εκκλ. 2,8 συνήγαγόν μοι καί γε ἀργύριον καὶ χρυσίον καὶ περιουσιασμοὺς βασιλέων καὶ τῶν χωρῶν· ἐποίησά μοι ᾄδοντας καὶ ᾀδούσας καὶ ἐντρυφήματα υἱῶν ἀνθρώπων, οἰνοχόον καὶ οἰνοχόας·

Εκκλ. 2,8 Συνεκέντρωσα δια τον εαυτόν μου άργυρον και χρυσόν, θησαυρούς και περιουσίας βασιλέων και ολοκλήρων περιοχών. Είχα προς διασκέδασίν μου τραγουδιστάς και τραγουδιστρίας. Εκαμα ιδικάς μου και εγνώρισα όλας τας διασκεδάσεις και απολαύσεις των ανθρώπων. Είχα οινοχόους και οινοχόας, δια να με κερνούν κρασί.

Εκκλ. 2,9 καὶ ἐμεγαλύνθην καὶ προσέθηκα παρὰ πάντας τοὺς γενομένους ἔμπροσθέν μου ἐν Ἱερουσαλήμ· καί γε σοφία μου ἐστάθη μοι.

Εκκλ. 2,9 Εφθασα εις μεγαλείον και δόξαν και εξεπέρασα όλους τους ανθρώπους, οι οποίοι προ έμού είχαν ζήσει εις την Ιερουσαλήμ. Εν μέσω όμως όλων αυτών των μεγαλείων και των απολαύσεων η σοφία μου μου συμπαρεστάθη, ώστε να μη εκτραπώ ανεπανορθώτως.

Εκκλ. 2,10 καὶ πᾶν, ὃ ᾔτησαν οἱ ὀφθαλμοί μου, οὐκ ἀφεῖλον ἀπ᾿ αὐτῶν, οὐκ ἀπεκώλυσα τὴν καρδίαν μου ἀπὸ πάσης εὐφροσύνης, ὅτι καρδία μου εὐφράνθη ἐν παντὶ μόχθῳ μου, καὶ τοῦτο ἐγένετο μερίς μου ἀπὸ παντὸς μόχθου.

Εκκλ. 2,10 Καθε τι, το οποίον επεθύμησαν οι οφθαλμοί μου, δεν τους το εστέρησα και δεν ημπόδισα την καρδίαν μου να απολαύση κάθε τέρψιν και χαράν. Η καρδία μου απήλαυσεν όλα τα αγαθά των ταλαιπωριών και των κόπων μου. Αυτό άλλωστε υπήρξε και το κέρδος όλων των κόπων της ζωής μου.

Εκκλ. 2,11 καὶ ἐπέβλεψα ἐγὼ ἐν πᾶσι ποιήμασί μου, οἷς ἐποίησαν αἱ χεῖρές μου, καὶ ἐν μόχθῳ, ᾧ ἐμόχθησα τοῦ ποιεῖν, καὶ ἰδοὺ τὰ πάντα ματαιότης καὶ προαίρεσις πνεύματος, καὶ οὐκ ἔστι περισσεία ὑπὸ τὸν ἥλιον.

Εκκλ. 2,11 Και έπειτα από όλας αυτάς τας τέρψεις και τας απολαύσεις έρριψα εγώ ένα βλέμμα εις όλα όσα έπραξα, εις όλα όσα κατεσκεύασαν τα χέριά μου, εις όλα όσα με κόπον και ταλαιπωρίαν ηγωνίσθην να αποκτήσω, και έβγαλα το συμπέρασμα, ότι όλα αυτά είναι ματαιότης. Κούφια ορμή παρερχομένου ανέμου και ότι δεν υπάρχει κανένα μόνιμον κέρδος, καμμία ωφέλεια κάτω από τον ήλιον.

Εκκλ. 2,12 καὶ ἐπέβλεψα ἐγὼ τοῦ ἰδεῖν σοφίαν καὶ περιφορὰν καί ἀφροσύνην· ὅτι τίς ἄνθρωπος, ὃς ἐπελεύσεται ὀπίσω τῆς βουλῆς τὰ ὅσα ἐποίησεν αὐτήν;

Εκκλ. 2,12 Ερριψα εγώ το βλέμμα μου, δια να ίδω και γνωρίσω τι διαφέρει η σοφία από την παραφοράν και μωρίαν των ανθρώπων. Διότι ποιός άνθρωπος εις όλον του τον βίον ακολουθεί την σοφίαν και την σύνεσιν εις τας πράξεις, τας οποίας αυτή εμπνέει και ενεργεί;

Εκκλ. 2,13 καὶ εἶδον ἐγὼ ὅτι ἐστὶ περισσεία τῇ σοφίᾳ ὑπὲρ τὴν ἀφροσύνην, ὡς περισσεία τοῦ φωτὸς ὑπὲρ τὸ σκότος.

Εκκλ. 2,13 Από την παρατήρησιν και εξέτασιν αυτήν είδον εγώ, ότι υπάρχει μεγάλη υπεροχή της σοφίας απέναντι της αφροσύνης, όση υπεροχή υπάρχει στο φως απέναντι του σκότους.

Εκκλ. 2,14 τοῦ σοφοῦ οἱ ὀφθαλμοὶ αὐτοῦ ἐν κεφαλῇ αὐτοῦ, καὶ ὁ ἄφρων ἐν σκότει πορεύεται· καὶ ἔγνων καί γε ἐγὼ ὅτι συνάντημα ἓν συναντήσεται τοῖς πᾶσιν αὐτοῖς.

Εκκλ. 2,14 Οι οφθαλμοί του σοφού ανθρώπου ευρίσκονται ανοικτοί πάντοτε εις την κεφαλήν του, ώστε να βλέπη που πορεύεται και τι πράττει. Ενῷ στον ασύνετον δεν υπάρχουν οφθαλμοί και βαδίζει μέσα στο σκότος. Εν τούτοις εγώ κατενόησα, ότι, παρά την διαφοράν αυτήν, ο σοφός και ο μωρός θα έχουν μίαν κοινήν συνάντησιν· θα συναντηθούν και οι δύο στον θάνατον.

Εκκλ. 2,15 καὶ εἶπα ἐγὼ ἐν καρδίᾳ μου· ὡς συνάντημα τοῦ ἄφρονος καί γε ἐμοὶ συναντήσεταί μοι, καὶ ἱνατί ἐσοφισάμην ἐγώ; τότε περισσὸν ἐλάλησα ἐν καρδίᾳ μου, διότι ὁ ἄφρων ἐκ περισσεύματος λαλεῖ, ὅτι καί γε τοῦτο ματαιότης.

Εκκλ. 2,15 Εσκέφθην, λοιπόν, εγώ εσωτερικώς και είπα στον εαυτόν μου. “Αφού, όπως θα αποθάνη ο μωρός, θα αποθάνω και εγώ, διατί τότε εκοπίασα να αποκτήσω σοφίαν;” Εσκέφθην τότε πιο πολύ από μέσα μου και είπα· “ο άφρων ομιλεί ανοησίας από το περίσσευμα της καρδίας του και η ιδική μου σοφία είναι άραγε ματαιότης.

Εκκλ. 2,16 ὅτι οὐκ ἔστιν ἡ μνήμη τοῦ σοφοῦ μετὰ τοῦ ἄφρονος εἰς τὸν αἰῶνα, καθότι ἤδη αἱ ἡμέραι ἐρχόμεναι τὰ πάντα ἐπελήσθη· καὶ πῶς ἀποθανεῖται ὁ σοφὸς μετὰ τοῦ ἄφρονος;

Εκκλ. 2,16 Διότι τόσον η ανάμνησις του σοφού όσον και η ανάμνησις του μωρού δεν θα μείνη αιωνία. Καθοτι αι ημέραι και οι χρόνοι, που θα ακολουθήσουν, θα κάμουν να λησμονηθούν τα πάντα. Και πως, λοιπόν, ο σοφός πεθαίνει και λησμονείται, όπως και ο ανόητος;”

Εκκλ. 2,17 καὶ ἐμίσησα σὺν τὴν ζωήν, ὅτι πονηρὸν ἐπ᾿ ἐμὲ τὸ ποίημα τὸ πεποιημένον ὑπὸ τὸν ἥλιον, ὅτι πάντα ματαιότης καὶ προαίρεσις πνεύματος.

Εκκλ. 2,17 Αηδίασα εγώ την επίγειον ζωήν, διότι κατ' εμέ είναι ταλαιπωρία και ματαιότης κάθε έργον, που γίνεται κάτω από τον ήλιον εις την γην, διότι όλα είναι μάταια και κούφια, σαν πνοή διερχομένου ανέμου.

Εκκλ. 2,18 καὶ ἐμίσησα ἐγὼ σὺν πάντα μόχθον μου, ὃν ἐγὼ κοπιῶ ὑπὸ τὸν ἥλιον, ὅτι ἀφίω αὐτὸν τῷ ἀνθρώπῳ τῷ γινομένῳ μετ᾿ ἐμέ·

Εκκλ. 2,18 Και απεστράφην εγώ όλας τας ταλαιπωρίας και τους κόπους μου, στους οποίους υπεβλήθην ζων εις την γην κάτω από τον ήλιον, διότι αυτούς τους κόπους μου τους αφήνω στον άγνωστόν μου άνθρωπον, ο οποίος θα με διαδεχθή.

Εκκλ. 2,19 καὶ τίς οἶδεν εἰ σοφὸς ἔσται ἢ ἄφρων; καὶ εἰ ἐξουσιάζεται ἐν παντὶ μόχθῳ μου, ᾧ ἐμόχθησα καὶ ᾧ ἐσοφισάμην ὑπὸ τὸν ἥλιον; καί γε τοῦτο ματαιότης.

Εκκλ. 2,19 Και ποιός γνωρίζει, εάν αυτός θα είναι σοφός η ασύνετος; Και εάν αυτός θα εξουσιάζη και θα διαχειρίζεται καλώς τα αγαθά των κόπων μου, δια τα οποία εγώ σκληρά ειργάσθην και δια της σοφίας μου τα απέκτησα ζων κάτω από τον ήλιον; Και αυτό βεβαίως είναι ματαιότης.

Εκκλ. 2,20 καὶ ἐπέστρεψα ἐγὼ τοῦ ἀποτάξασθαι τὴν καρδίαν μου ἐν παντὶ μόχθῳ μου, ᾧ ἐμόχθησα ὑπὸ τὸν ἥλιον,

Εκκλ. 2,20 Εγύρισα τότε και απεφάσισα να κάμω την καρδίαν μου, να απαρνηθή όλους τους κόπους μου, στους οποίους υπεβλήθην ζων εις την γην.

Εκκλ. 2,21 ὅτι ἐστὶν ἄνθρωπος, ὅτι μόχθος αὐτοῦ ἐν σοφίᾳ καὶ ἐν γνώσει καὶ ἐν ἀνδρείᾳ, καὶ ἄνθρωπος, ὃς οὐκ ἐμόχθησεν ἐν αὐτῷ, δώσει αὐτῷ μερίδα αὐτοῦ. καί γε τοῦτο ματαιότης καὶ πονηρία μεγάλη·

Εκκλ. 2,21 Διότι εσκέφθην, ότι υπάρχει άνθρωπος, όπως εγώ, ο οποίος με κάθε σοφίαν και γνώσιν και δραστηριότητα εκοπίασε δια την απόκτησιν αγαθών, και άνθρωπος ο οποίος δεν εκοπίασε δι' αυτά. Και ο πρώτος θα αφήση στον δεύτερον τα αγαθά του ως κληρονομίαν του. Αυτό βέβαια είναι μάταιον και πολύ καταθλιπτικόν.

Εκκλ. 2,22 ὅτι γίνεται τῷ ἀνθρώπῳ ἐν παντὶ μόχθῳ αὐτοῦ καὶ ἐν προαιρέσει καρδίας αὐτοῦ, ᾧ αὐτὸς μοχθεῖ ὑπὸ τὸν ἥλιον.

Εκκλ. 2,22 Διότι τι απομένει στον άνθρωπον από όλον τον κόπον του, στον οποίον υπεβλήθη κάτω οπό τον ήλιον και από όλην την διάθεσιν της καρδίας του;

Εκκλ. 2,23 ὅτι πᾶσαι αἱ ἡμέραι αὐτοῦ ἀλγημάτων καὶ θυμοῦ περισπασμὸς αὐτοῦ, καί γε ἐν νυκτὶ οὐ κοιμᾶται ἡ καρδία αὐτοῦ· καί γε τοῦτο ματαιότης ἐστίν.

Εκκλ. 2,23 Διότι όλαι αι ημέραι της ζωής του ανθρώπου είναι ταλαιπωρία και κόπος και πόνος και ανησυχία, κατά δε την νύκτα δεν ησυχάζει ο νους και η καρδία του εξ αιτίας των μεριμνών του. Αυτό είναι ματαιότης.

Εκκλ. 2,24 οὐκ ἔστιν ἀγαθὸν ἀνθρώπῳ, ὃ φάγεται καὶ ὃ πίεται καὶ ὃ δείξει τῇ ψυχῇ αὐτοῦ ἀγαθὸν ἐν μόχθῳ αὐτοῦ. καί γε τοῦτο εἶδον ἐγὼ ὅτι ἀπὸ χειρὸς τοῦ Θεοῦ ἐστιν·

Εκκλ. 2,24 Και λοιπόν δεν υπάρχει δια τον άνθρωπον άλλο αγαθόν, ειμή μόνον εκείνο το οποίον θα φάγη και θα πίη και το οποίον θα προσφέρη προς τέρψιν και ευχαρίστησιν εις την ψυχήν του· αγαθόν, το οποίον απέκτησε με τον κόπον του. Εγώ αυτό είδον και εξηκρίβωσα επάνω εις τα πράγματα, ότι αυτό το αγαθόν έχει δοθή από το χέρι του Θεού στον άνθρωπον.

Εκκλ. 2,25 ὅτι τίς φάγεται καὶ τίς πίεται πάρεξ αὐτοῦ;

Εκκλ. 2,25 Διότι, πράγματι, ποιός ημπορεί να φάγη και να πίη κάτι χωρίς την θέλησιν του Θεού;

Εκκλ. 2,26 ὅτι τῷ ἀνθρώπῳ τῷ ἀγαθῷ πρὸ προσώπου αὐτοῦ ἔδωκε σοφίαν καὶ γνῶσιν καὶ εὐφροσύνην· καί τῷ ἁμαρτάνοντι ἔδωκε περισπασμὸν τοῦ προσθεῖναι καὶ τοῦ συναγαγεῖν, τοῦ δοῦναι τῷ ἀγαθῷ πρὸ προσώπου τοῦ Θεοῦ· ὅτι καί γε τοῦτο ματαιότης καὶ προαίρεσις πνεύματος.

Εκκλ. 2,26 Διότι ο Θεός στον άνθρωπον, που τον βλέπει αγαθόν, έδωσε σοφίαν και γνώσιν και χαράν. Εις δε τον αμαρτωλόν έδωσεν αγωνιώδη απασχόλησιν, δια να θησαυρίζη και να συγκεντρώνη υλικά αγαθά, ώστε να αφήση αυτά στον άνθρωπον τον αγαθόν ενώπιον του Θεού. Αλλά και αυτά είναι ματαιότης. Κούφια πνοή του ανέμου, που έρχεται και παρέρχεται.

ΕΚΚΛΗΣΙΑΣΤΗΣ 3

Εκκλ. 3,1 Τοῖς πᾶσι χρόνος καὶ καιρὸς τῷ παντὶ πράγματι ὑπὸ τὸν οὐρανόν.

Εκκλ. 3,1 Εις όλα υπάρχει ο κατάλληλος καιρός δια να πραγματοποιηθή δε κάθε έργον κάτω από τον ουρανόν, πρέπει να δοθή η κατάλληλος ευκαιρία.

Εκκλ. 3,2 καιρὸς τοῦ τεκεῖν καὶ καιρὸς τοῦ ἀποθανεῖν, καιρὸς τοῦ φυτεῦσαι καὶ καιρὸς τοῦ ἐκτῖλαι τὸ πεφυτευμένον,

Εκκλ. 3,2 Υπάρχει ωρισμένος καιρός, που όταν συμπληρωθή, θα γίνη ο τοκετός και ωρισμένος καιρός του θανάτου, ωρισμένος ο καιρός της φυτεύσεως και ωρισμένος ο καιρός, που θα εκριζωθή το φυτευθέν.

Εκκλ. 3,3 καιρὸς τοῦ ἀποκτεῖναι καὶ καιρὸς τοῦ ἰάσασθαι, καιρὸς τοῦ καθελεῖν καὶ καιρὸς τοῦ οἰκοδομεῖν,

Εκκλ. 3,3 Υπάρχει ωρισμένος καιρός, που θα διαταχθή η εκτέλεσίς του ενόχου, όπως και ωρισμένος καιρός να αποτραπή ο θάνατος και να του χαρισθή η ζωη. Καιρός δια να κρημνίση ο άνθρωπος, και καιρός, δια να ανοικοδόμηση.

Εκκλ. 3,4 καιρὸς τοῦ κλαῦσαι καὶ καιρὸς τοῦ γελάσαι, καιρὸς τοῦ κόψασθαι καὶ καιρὸς τοῦ ὀρχήσασθαι,

Εκκλ. 3,4 Υπάρχει ωρισμένος καιρός, δια να κλαύση κανείς, και ωρισμένος καιρός δια να γελάση. Ωρισμένος καιρός δια θρήνους και κοπετούς, και ωρισμένος καιρός δια να χορεύση κανείς και εκδηλώση την χαράν του.

Εκκλ. 3,5 καιρὸς τοῦ βαλεῖν λίθους καὶ καιρὸς τοῦ συναγαγεῖν λίθους, καιρὸς τοῦ περιλαβεῖν καὶ καιρὸς τοῦ μακρυνθῆναι ἀπὸ περιλήψεως,

Εκκλ. 3,5 Υπάρχουν περιστάσεις, που θα πετά κανείς τους λίθους ως αχρήστους, και άλλοτε που θα μαζεύη λίθους προς οικοδομήν. Αλλοτε πάλιν θα εναγκαλίζεται και άλλοτε θα απομακρύνεται από τας περιπτύξεις.

Εκκλ. 3,6 καιρὸς τοῦ ζητῆσαι καὶ καιρὸς τοῦ ἀπολέσαι, καιρὸς τοῦ φυλάξαι καὶ καιρὸς τοῦ ἐκβαλεῖν,

Εκκλ. 3,6 Υπάρχει καιρός, κατά τον οποίον θα αναζητήση κανείς και θα εύρη, και καιρός κατά τον οποίον θα χάση. Αλλοτε θα αποθηκεύη και θα βάλη κατά μέρος τα συναχθέντα, και άλλοτε θα βγάλη αυτά από την αποθήκην και θα τα εξοδεύση.

Εκκλ. 3,7 καιρὸς τοῦ ῥῆξαι καὶ καιρὸς τοῦ ῥάψαι, καιρὸς τοῦ σιγᾶν καὶ καιρὸς τοῦ λαλεῖν,

Εκκλ. 3,7 Είναι καιρός κατά τον οποίον θα διαρρήξη κανείς τα ενδύματα του εις ένδειξιν πένθους και αποδοκιμασίας, και πάλιν είναι καιρός κατά τον οποίον θα ράψη τα ρούχα του. Καιρός σιωπής και καιρός, κατά τον οποίον έχει το δικαίωμα κανείς να ομιλήση.

Εκκλ. 3,8 καιρὸς τοῦ φιλῆσαι καὶ καιρὸς τοῦ μισῆσαι, καιρὸς πολέμου καὶ καιρὸς εἰρήνης.

Εκκλ. 3,8 Καιρός να αγαπήση και καιρός να μισήση. Καιρός προς πόλεμον και καιρός προς σύναψιν ειρήνης.

Εκκλ. 3,9 τίς περισσεία τοῦ ποιοῦντος ἐν οἷς αὐτὸς μοχθεῖ;

Εκκλ. 3,9 Ποίον λοιπόν, κέρδος απομένει εις εκείνον, ο οποίος πράττει όσα ανωτέρω ελέχθησαν, και δια τα οποία κοπιάζει εις όλην του την ζωήν; Κανένα.

Εκκλ. 3,10 εἶδον σὺν πάντα τὸν περισπασμόν, ὃν ἔδωκεν ὁ Θεὸς τοῖς υἱοῖς τῶν ἀνθρώπων τοῦ περισπᾶσθαι ἐν αὐτῷ.

Εκκλ. 3,10 Είδα εγώ και επρόσεξα ακόμη όλην την ταλαιπωρίαν και προσπάθειαν, που έδωκεν ο Θεός στους ανθρώπους, ώστε να περισπώνται συνεχώς με αυτήν.

Εκκλ. 3,11 σύμπαντα, ἃ ἐποίησε, καλὰ ἐν καιρῷ αὐτοῦ, καί γε σὺν τὸν αἰῶνα ἔδωκεν ἐν καρδίᾳ αὐτῶν, ὅπως μὴ εὕρῃ ὁ ἄνθρωπος τὸ ποίημα, ὃ ἐποίησεν ὁ Θεὸς ἀπ᾿ ἀρχῆς καὶ μέχρι τέλους.

Εκκλ. 3,11 Τα σύμπαντα όμως, όσα εδημιούργησεν ο Θεός στον κατάλληλον καιρόν των, είναι καλά λίαν. Και την αίσθησιν του χρόνου έδωκεν ο Θεός εις την διάνοιαν των ανθρώπων. Δεν επέτρεψεν όμως ο Θεός και ούτε ημπορεί ο άνθρωπος να κατανοήση το έργον του Θεού απ' αρχής μέχρι τέλους, το σχέδιον της δημιουργίας και το νόημα της Ιστορίας.

Εκκλ. 3,12 ἔγνων ὅτι οὐκ ἔστιν ἀγαθὸν ἐν αὐτοῖς, εἰ μὴ τοῦ εὐφρανθῆναι καὶ τοῦ ποιεῖν ἀγαθὸν ἐν ζωῇ αὐτοῦ.

Εκκλ. 3,12 Κατέληξα στο συμπέρασμα, ότι δεν υπάρχει άλλη ευτυχία στον άνθρωπον, ειμή το να απολαμβάνη εν μέτρω τα υλικά αγαθά και να πράττη το καλόν και την ευεργεσίαν καθ' όλον το διάστημα της ζωής του.

Εκκλ. 3,13 καί γε πᾶς ἄνθρωπος, ὃς φάγεται καὶ πίεται καὶ ἴδῃ ἀγαθὸν ἐν παντὶ μόχθῳ αὐτοῦ, δόμα Θεοῦ ἐστιν.

Εκκλ. 3,13 Ευτυχής είναι ακόμη ο άνθρωπος ο οποίος θα φάγη και θα πίη και θα ίδη τα αγαθά εκ των κόπων του. Ας έχη όμως υπ' όψιν του, ότι αυτό είναι δωρεά του Θεού.

Εκκλ. 3,14 ἔγνων ὅτι πάντα, ὅσα ἐποίησεν ὁ Θεός, αὐτὰ ἔσται εἰς τὸν αἰῶνα· ἐπ᾿ αὐτῷ οὐκ ἔστι προσθεῖναι, καὶ ἀπ᾿ αὐτοῦ οὐκ ἔστιν ἀφελεῖν, καὶ ὁ Θεὸς ἐποίησεν, ἵνα φοβηθῶσιν ἀπὸ προσώπου αὐτοῦ.

Εκκλ. 3,14 Εγνώρισα εγώ, και γνωρίζω καλά, ότι όλα τα δημιουργήματα, που έκαμεν ο Θεός είνα αμετάβλητα και παραμένουν αιώνια. Εις κάθε έργον του Θεού δεν ημπορεί κανείς ούτε να προσθέση ούτε να αφαιρέση κάτι. Ο Θεός τα εδημιούργησε κατά τέτοιον τρόπον, ώστε οι άνθρωποι, όταν τα βλέπουν, να σέβωνται αυτόν και να υποτάσσωνται στο θέλημά του.

Εκκλ. 3,15 τὸ γενόμενον ἤδη ἐστί, καὶ ὅσα τοῦ γίνεσθαι, ἤδη γέγονε, καὶ ὁ Θεὸς ζητήσει τὸν διωκόμενον.

Εκκλ. 3,15 Εκείνο το οποίον έχει ήδη γίνει, υπάρχει. Εκείνο το οποίον μέλλει να γίνη, ενώπιον του Θεού είναι ωσάν να έχη γίνει. Ο δε Θεός της δικαιοσύνης θα αναζητήση και θα υπερασπίση αυτόν, που αδίκως καταδιώκεται.

Εκκλ. 3,16 Καὶ ἔτι εἶδον ὑπὸ τὸν ἥλιον τόπον τῆς κρίσεως, ἐκεῖ ὁ ἀσεβής, καὶ τόπον τοῦ δικαίου, ἐκεῖ ὁ ἀσεβής.

Εκκλ. 3,16 Είδα ακόμη εγώ κάτω από τον ήλιον επάνω εις την γην τα δικαστήρια. Και εκεί εκάθητο ο ασεβής ως κριτής, δια να δικάση. Είδα ότι στον τόπον, όπου έπρεπε να κάθεται ο δίκαιος, εκάθητο ο ασεβής.

Εκκλ. 3,17 καὶ εἶπα ἐγὼ ἐν καρδίᾳ μου· σὺν τὸν δίκαιον καὶ σὺν τὸν ἀσεβῆ κρινεῖ ὁ Θεός, ὅτι καιρὸς τῷ παντὶ πράγματι καὶ ἐπὶ παντὶ τῷ ποιήματι ἐκεῖ.

Εκκλ. 3,17 Εσκέφθην, λοιπόν, εγώ από μέσα μου και είπα· “ο Θεός θα κρίνη δικαίως τον δίκαιον και τον ασεβή, διότι δια κάθε πράγμα και δια κάθε έργον θα έλθη ο κατάλληλος καιρός· της αμοιβής η της τιμωρίας”.

Εκκλ. 3,18 εἶπα ἐγὼ ἐν καρδίᾳ μου περὶ λαλιᾶς υἱῶν τοῦ ἀνθρώπου, ὅτι διακρινεῖ αὐτοὺς ὁ Θεός, καὶ τοῦ δεῖξαι ὅτι αὐτοὶ κτήνη εἰσί.

Εκκλ. 3,18 Εσκέφθην εγώ από μέσα μου και είπα· ότι ο Θεός θα ξεχωρίση τότε τους ανθρώπους και θα φανερώση, ότι οι αμαρτωλοί άνθρωποι δεν διαφέρουν από τα κτήνη, παρά μόνον κατά την λαλιάν.

Εκκλ. 3,19 καί γε αὐτοῖς συνάντημα υἱῶν τοῦ ἀνθρώπου καὶ συνάντημα τοῦ κτήνους, συνάντημα ἓν αὐτοῖς· ὡς ὁ θάνατος τούτου, οὕτως καὶ ὁ θάνατος τούτου, καὶ πνεῦμα ἓν τοῖς πᾶσι· καὶ τί ἐπερίσσευσεν ὁ ἄνθρωπος παρὰ τὸ κτῆνος; οὐδέν, ὅτι πάντα ματαιότης.

Εκκλ. 3,19 Διότι το τέλος όλων των ανθρώπων και το τέλος του κτήνους είναι το ίδιο. Θα συναντηθούν στον θάνατον. Οπως είναι ο θάνατος του ζώου, ετσι είναι και ο σωματικός θάνατος του ανθρώπου. Και εις όλους, ανθρώπους και ζώα, φαίνεται, σαν να υπάρχη το ίδιο πνεύμα. Και επομένως από απόψεως φυσιολογικής τι εκέρδησεν ο άνθρωπος περισσότερον από το κτήνος; Τιποτε, διότι όλα είναι μάταια.

Εκκλ. 3,20 τὰ πάντα εἰς τόπον ἕνα· τὰ πάντα ἐγένετο ἀπὸ τοῦ χοός, καὶ τὰ πάντα ἐπιστρέψει εἰς τὸν χοῦν.

Εκκλ. 3,20 Τα πάντα, ζώα και άνθρωποι, θα καταντήσουν εις ένα τόπον· εις την γην. Ολα εγιναν από το χώμα και όλα θα επιστρέψουν στο χώμα.

Εκκλ. 3,21 καὶ τίς οἶδε τὸ πνεῦμα υἱῶν τοῦ ἀνθρώπου, εἰ ἀναβαίνει αὐτὸ ἄνω, καὶ τὸ πνεῦμα τοῦ κτήνους, εἰ καταβαίνει αὐτὸ κάτω εἰς τὴν γῆν;

Εκκλ. 3,21 Και ποιός, αλήθεια, βάσει μόνον της ανθρωπίνης σοφίας, γνωρίζει, αν η ψυχή του ανθρώπου μετά τον θάνατον ανεβαίνη προς τα επάνω στον ουρανόν και η πνοή του κτήνους κατεβαίνει κάτω εις την γην;

Εκκλ. 3,22 καὶ εἶδον ὅτι οὐκ ἔστιν ἀγαθὸν εἰ μὴ ὃ εὐφρανθήσεται ὁ ἄνθρωπος ἐν ποιήμασιν αὐτοῦ, ὅτι αὐτὸ μερὶς αὐτοῦ· ὅτι τίς ἄξει αὐτὸν τοῦ ἰδεῖν ἐν ᾧ ἐὰν γένηται μετ᾿ αὐτόν;

Εκκλ. 3,22 Είδον επάνω εις τα πράγματα και κατέληξα στο συμπέρασμα, ότι δεν υπάρχει αγαθόν εις τα έργα και τους κόπους του ανθρώπου, ειμή μόνον εκείνο το οποίον θα απολαμβάνη κατά το διάστημα της ζωής του. Αυτή είναι η κληρονομία του και το μερίδιόν του. Διότι ποιός άλλος άνθρωπος είναι δυνατόν να οδηγήση αυτόν, δια να μάθη, τι θα του συμβή μετά τον θάνατον, δηλαδή εις την μέλλουσαν ζωήν;

ΕΚΚΛΗΣΙΑΣΤΗΣ 4

Εκκλ. 4,1 Καὶ ἐπέστρεψα ἐγὼ καὶ εἶδον σὺν πάσας τὰς συκοφαντίας τὰς γενομένας ὑπὸ τὸν ἥλιον· καὶ ἰδοὺ δάκρυον τῶν συκοφαντουμένων, καὶ οὐκ ἔστιν αὐτοῖς παρακαλῶν, καὶ ἀπὸ χειρὸς συκοφαντούντων αὐτοῖς ἰσχύς, καὶ οὐκ ἔστιν αὐτοῖς παρακαλῶν.

Εκκλ. 4,1 Περιήλθον με τον νουν την οικουμένην και είδα όλας τας καταδυναστεύσεις, αι οποίαι έγιναν και γίνονται κάτω από τον ήλιον. Είδα τα δάκρυα των καταδυναστευομένων και δεν υπήρχε κανείς να τους βοηθήση και να τους παρηγορήση. Ο εκβιασμός και η καταδυνάστευσις αυτών προέρχεται εκ μέρους ισχυρών, αλλά αδίκων, ανθρώπων. Και δεν ευρίσκεται κανείς, ο οποίος να τους ενισχύση και παρηγορήση.

Εκκλ. 4,2 καὶ ἐπῄνεσα ἐγὼ σὺν πάντας τοὺς τεθνηκότας τοὺς ἤδη ἀποθανόντας ὑπὲρ τοὺς ζῶντας, ὅτι αὐτοὶ ζῶσιν ἕως τοῦ νῦν·

Εκκλ. 4,2 Και εμακάρισα εγώ τότε όλους τους νεκρούς, αυτούς οι οποίοι έχουν ήδη αποθάνει, περισσότερον από τους ζωντανούς, διότι αυτοί ζουν ακόμη μέχρι τώρα.

Εκκλ. 4,3 καὶ ἀγαθὸς ὑπὲρ τοὺς δύο τούτους ὅστις οὔπω ἐγένετο, ὃς οὐκ εἶδε σὺν τὸ ποίημα τὸ πονηρὸν τὸ πεποιημένον ὑπὸ τὸν ἥλιον.

Εκκλ. 4,3 Και εκ των δύο τούτων ευτυχέστερος είναι εκείνος, που δεν εγεννήθη ακόμη και δεν έλαβε πείραν των αδικιών, αι οποίαι γίνονται ανά την υφήλιον.

Εκκλ. 4,4 Καὶ εἶδον ἐγὼ σὺν πάντα τὸν μόχθον καὶ σὺν πᾶσαν ἀνδρείαν τοῦ ποιήματος, ὅτι αὐτὸ ζῆλος ἀνδρὸς ἀπὸ τοῦ ἑταίρου αὐτοῦ· καί γε τοῦτο ματαιότης καὶ προαίρεσις πνεύματος.

Εκκλ. 4,4 Είδα επίσης εγώ όλον τον μόχθον και όλην την δραστηριότητα των ανθρώπων δια τα έργα των. Και διεπίστωσα, ότι η δραστηριότης αυτή προκαλεί ζηλοφθονίαν και ανταγωνισμόν του ενός ανθρώπου εναντίον του άλλου. Και αυτό ακριβώς είναι ματαιότης· πνοή ανέμου που φεύγει.

Εκκλ. 4,5 ὁ ἄφρων περιέβαλε τὰς χεῖρας αὐτοῦ καὶ ἔφαγε τὰς σάρκας αὐτοῦ.

Εκκλ. 4,5 Ο άμυαλος και τεμπέλης εσταύρωσε τα χέρια του και από την πείναν έλυωσαν αι σάρκες του.

Εκκλ. 4,6 ἀγαθὸν πλήρωμα δρακὸς ἀναπαύσεως ὑπὲρ πληρώματα δύο δρακῶν μόχθου καὶ προαιρέσεως πνεύματος.

Εκκλ. 4,6 Προτιμότερον εγώ θεωρώ μία χούφταν γεμάτην με αγαθά, αλλά με κάποιαν άνεσιν αποκτηθέντα, παρά δύο χούφτες αγαθών, που απεκτήθησαν με μόχθον και απληστίαν ψυχής.

Εκκλ. 4,7 Καὶ ἐπέστρεψα ἐγὼ καὶ εἶδον ματαιότητα ὑπὸ τὸν ἥλιον.

Εκκλ. 4,7 Περιήλθον εγώ τας κοινωνίας και είδα άλλας ματαιότητας ανά την υφηλιον.

Εκκλ. 4,8 ἔστιν εἷς, καὶ οὐκ ἔστι δεύτερος, καί γε υἱὸς καί γε ἀδελφὸς οὐκ ἔστιν αὐτῷ· καὶ οὐκ ἔστι πειρασμὸς τῷ παντὶ μόχθῳ αὐτοῦ, καί γε ὀφθαλμὸς αὐτοῦ οὐκ ἐμπίπλαται πλούτου. καί τίνι ἐγὼ μοχθῶ καὶ στερίσκω τὴν ψυχήν μου ἀπὸ ἀγαθωσύνης; καί γε τοῦτο ματαιότης καὶ περισπασμὸς πονηρός ἐστι.

Εκκλ. 4,8 Ευρίσκεται ένας και μόνος άνθρωπος, δεν έχει δεύτερον από την αυτήν στέγην, δεν υπάρχει εις αυτόν ούτε παιδί ούτε αδελφός· και εν τούτοις οι μόχθοι του είναι απεριόριστοι. Το μάτι του δεν χορταίνει από πλούτον και υλικά αγαθά. Ποτέ δεν εσκέφθη και δεν είπε· “δια ποίον, λοιπόν, εγώ κοπιάζω και στερώ την ζωήν μου από τα υλικά αγαθά;” Η άσβεστος αυτή επιθυμία των υλικών αγαθών είναι ματαία και καταθλιπτική προσπάθεια.

Εκκλ. 4,9 ἀγαθοὶ οἱ δύο ὑπὲρ τὸν ἕνα, οἷς ἐστιν αὐτοῖς μισθὸς ἀγαθὸς ἐν μόχθῳ αὐτῶν·

Εκκλ. 4,9 Ευτυχέστεροι και εξυπηρετικώτεροι, δια τον εαυτόν των είναι οι δύο από τον ένα. Διότι εις αυτούς, λόγω της συνεργασίας των, υπάρχει ο μισθός και η ανταμοιβή των κόπων των.

Εκκλ. 4,10 ὅτι ἐὰν πέσωσιν, ὁ εἷς ἐγερεῖ τὸν μέτοχον αὐτοῦ, καὶ οὐαὶ αὐτῷ τῷ ἑνί, ὅταν πέσῃ καὶ μὴ ᾖ δεύτερος ἐγεῖραι αὐτόν.

Εκκλ. 4,10 Εάν δε πέσουν, ο ένας θα τρέξη να σηκώση τον σύντροφόν του. Αλλοίμονον όμως στον ένα, όταν πέση και δεν θα είναι κανείς άλλος να τον σηκώση.

Εκκλ. 4,11 καί γε ἐὰν κοιμηθῶσι δύο, καὶ θέρμη αὐτοῖς· καὶ ὁ εἷς πῶς θερμανθῇ;

Εκκλ. 4,11 Εάν κοιμηθούν και οι δυό μαζή, θα ζεσταθούν· ο ενας μόνος του πως θα ζεσταθή;

Εκκλ. 4,12 καὶ ἐὰν ἐπικραταιωθῇ ὁ εἷς, οἱ δύο στήσονται κατέναντι αὐτοῦ, καὶ τὸ σπαρτίον τὸ ἔντριτον οὐ ταχέως ἀποῤῥαγήσεται.

Εκκλ. 4,12 Και εάν παρουσιασθή εχθρός ικανός να επικρατήση εναντίον του ενός εξ αυτών, οι δύο μαζή θα αντιπαραταχθούν εναντίον του. Τριπλά στριμμένον σχοινίον δεν σπάζει εύκολα.

Εκκλ. 4,13 Ἀγαθὸς παῖς πένης καὶ σοφὸς ὑπὲρ βασιλέα πρεσβύτερον καὶ ἄφρονα, ὃς οὐκ ἔγνω τοῦ προσέχειν ἔτι·

Εκκλ. 4,13 Είναι ανώτερος ενας νεαρός και πτωχός, αλλά συνετός, άνθρωπος από βασιλέα γέροντα αλλά άμυαλον, ο οποίος δεν έμαθε να δίδη προσοχήν εις τας ορθάς υποδείξεις.

Εκκλ. 4,14 ὅτι ἐξ οἴκου τῶν δεσμίων ἐξελεύσεται τοῦ βασιλεῦσαι, ὅτι καί γε ἐν βασιλείᾳ αὐτοῦ ἐγενήθη πένης.

Εκκλ. 4,14 Ο νεαρός αλλά συνετός άνθρωπος, έστω και αν εγεννήθη εις τα δεσμά της δουλείας, δύναται να εξέλθη από αυτήν και να γίνη βασιλεύς, καίτοι κατά τα διάστημα της βασιλείας του ασυνέτου βασιλέως αυτός είχε γεννηθή πτωχός.

Εκκλ. 4,15 εἶδον σὺν πάντας τοὺς ζῶντας τοὺς περιπατοῦντας ὑπὸ τὸν ἥλιον μετὰ τοῦ νεανίσκου τοῦ δευτέρου, ὃς στήσεται ἀντ᾿ αὐτοῦ·

Εκκλ. 4,15 Είδα εγώ όλους τους ανθρώπους, οι οποίοι ζουν εις την περιοχήν εκείνην να συντάσσωνται και να περικυκλώνουν τον δεύτερον, δηλαδή τον νεαρόν συνετόν άνθρωπον, ο οποίος έγινε βασιλεύς αντί του πρώτου.

Εκκλ. 4,16 οὐκ ἔστι περασμὸς τῷ παντὶ λαῷ, τοῖς πᾶσιν, ὅσοι ἐγένοντο ἔμπροσθεν αὐτῶν· καί γε οἱ ἔσχατοι οὐκ εὐφρανθήσονται ἐν αὐτῷ· ὅτι καί γε τοῦτο ματαιότης καὶ προαίρεσις πνεύματος.

Εκκλ. 4,16 Αναρίθμητα ήσαν τα πλήθη του λαού, που επροπορεύοντο έμπροσθεν από αυτόν και τον επευφημούσαν. Κατόπιν όμως οι μεταγενέστεροι δεν θα είναι ευχαριστημένοι με αυτόν. Θα έχη σβήσει ο ενθουσιασμός των· και τούτο είναι ματαιότης και κυνήγημα κενού αέρος.

Εκκλ. 4,17 Φύλαξον τὸν πόδα σου, ἐν ᾧ ἐὰν πορεύῃ εἰς οἶκον τοῦ Θεοῦ, καὶ ἐγγὺς τοῦ ἀκούειν· ὑπὲρ δόμα τῶν ἀφρόνων θυσία σου, ὅτι οὐκ εἰσὶν εἰδότες τοῦ ποιῆσαι κακόν.

Εκκλ. 4,17 Πρόσεξε καλά, όταν βαδίζης προς τον ναόν του Θεού πλησίαζε να ακούης και να υπακούης στον νόμον του Κυρίου. Η θυσία σου ας είναι ανωτέρα από τα δώρα των αμαρτωλών, οι οποίοι δεν έχουν συναίσθησιν, όταν πράττουν το κακόν.

ΕΚΚΛΗΣΙΑΣΤΗΣ 5

Εκκλ. 5,1 Μὴ σπεῦδε ἐπὶ στόματί σου, καὶ καρδία σου μὴ ταχυνάτω τοῦ ἐξενέγκαι λόγον πρὸ προσώπου τοῦ Θεοῦ· ὅτι ὁ Θεὸς ἐν τῷ οὐρανῷ ἄνω, καὶ σὺ ἐπὶ τῆς γῆς. διὰ τοῦτο ἔστωσαν οἱ λόγοι σου ὀλίγοι.

Εκκλ. 5,1 Ας μη σπεύδη το στόμα σου να ομιλήση, και η καρδία σου ας μη βιάζεται να βγάζη λόγια, όταν ευρίσκεσαι ενώπιον του Κυρίου. Διότι ο Θεός, ενώπιον του οποίου παρίστασαι, είναι επάνω στον ουρανόν άπειρος και μέγας. Και συ είσαι κάτω εις την γην μικρός. Δι' αυτό τα λόγια σου ενώπιον του Θεού ας είναι ολίγα και συνετά.

Εκκλ. 5,2 ὅτι παραγίνεται ἐνύπνιον ἐν πλήθει πειρασμοῦ καὶ φωνὴ ἄφρονος ἐν πλήθει λόγων.

Εκκλ. 5,2 Διότι όπως τα όνειρα τα παράλογα και ανόητα κατά κανόνα οφείλονται εις τας πολλάς βιοτικάς μερίμνας, έτσι και η προσευχή του άφρονος είναι ανόητος πολυλογία.

Εκκλ. 5,3 καθὼς ἂν εὔξῃ εὐχὴν τῷ Θεῷ, μὴ χρονίσῃς τοῦ ἀποδοῦναι αὐτήν, ὅτι οὐκ ἔστι θέλημα ἐν ἄφροσι· σὺ οὖν ὅσα ἐὰν εὔξῃ, ἀπόδος.

Εκκλ. 5,3 Οταν κατά την προσευχήν σου κάμης κάποιο τάξιμον στον Θεόν, μη βραδύνης να το εκπληρώσης. Διότι ο Θεός δεν ευαρεστείται στους αμυάλους, οι οποίοι τάζουν και δεν εκπληρώνουν το τάξιμό των. Συ όμως όσα θα τάξης πρέπει και να τα δόσης στον Θεόν.

Εκκλ. 5,4 ἀγαθὸν τὸ μὴ εὔξασθαί σε ἢ τὸ εὔξασθαί σε καὶ μὴ ἀποδοῦναι.

Εκκλ. 5,4 Προτιμότερον είναι να μη τάξης τίποτε, παρά να τάξης και να μη το εκπληρώσης.

Εκκλ. 5,5 μὴ δῷς τὸ στόμα σου τοῦ ἐξαμαρτῆσαι τὴν σάρκα σου καὶ μὴ εἴπῃς πρὸ προσώπου τοῦ Θεοῦ, ὅτι ἄγνοιά ἐστιν, ἵνα μὴ ὀργισθῇ ὁ Θεὸς ἐπὶ φωνῇ σου καὶ διαφθείρῃ τὰ ποιήματα χειρῶν σου.

Εκκλ. 5,5 Μη αφήσης το στόμα σου κατά την ώραν της προσευχής να διαπράξη απέναντί σου το σφάλμα και να προβή εις μεγάλο τάξιμο, δια το οποίον δικαιολογούμενος ενώπιον του Θεού θα είπης ότι εξ αγνοίας έταξες ανεκπλήρωτον τάξιμον, δια να μη οργισθή ο Θεός εξ αιτίας της ακρίτου προσευχής σου και καταστρέψη τα έργα των χειρών σου.

Εκκλ. 5,6 ὅτι ἐν πλήθει ἐνυπνίων καὶ ματαιοτήτων καὶ λόγων πολλῶν, ὅτι σὺ τὸν Θεὸν φοβοῦ.

Εκκλ. 5,6 Οπως τα πλήθη των ονείρων είναι ματαιότης, έτσι και τα πολλά λόγια κατά την ώραν της προσευχής. Συ όμως πρέπει να ευλαβήσαι τον Θεόν και να προσεύχεσαι με σύνεσιν και φόβον.

Εκκλ. 5,7 Ἐὰν συκοφαντίαν πένητος καὶ ἁρπαγὴν κρίματος καὶ δικαιοσύνης ἴδῃς ἐν χώρᾳ, μὴ θαυμάσῃς ἐπὶ τῷ πράγματι· ὅτι ὑψηλὸς ἐπάνω ὑψηλοῦ φυλάξαι, καὶ ὑψηλοὶ ἐπ᾿ αὐτοῖς.

Εκκλ. 5,7 Εάν εις κάποιαν χώραν ίδης καταδυνάστευσιν πτωχού, κατάχρησιν και καταπάτησιν δικαιοσύνης, μη έκπλαγής δια το γεγονός αυτό. Διότι επάνω από τον ισχυρόν, που αδικεί τον πένητα, υπάρχει άλλος ισχυρότερος και άλλοι ακόμη ισχυρότεροι επάνω από αυτούς, οι οποίοι αδικούν και καταπιέζουν τους κατωτέρους των.

Εκκλ. 5,8 καὶ περισσεία γῆς ἐπὶ παντί ἐστι, βασιλεὺς τοῦ ἀγροῦ εἰργασμένου.

Εκκλ. 5,8 Είναι όμως πλεονέκτημα και συμφέρον δια μίαν εύφορον και καλλιεργημένην χώραν να έχη βασιλέα σοφόν και δίκαιον.

Εκκλ. 5,9 Ἀγαπῶν ἀργύριον οὐ πλησθήσεται ἀργυρίου· καὶ τίς ἠγάπησεν ἐν πλήθει αὐτῶν γένημα; καί γε τοῦτο ματαιότης.

Εκκλ. 5,9 Εκείνος που αγαπά με πάθος τα χρήματα, δεν θα χορτάση ποτέ από χρήματα. Και ποίον κέρδος απεκόμισε κανείς από τα πολλά πλούτη και τους τόκους αυτών; Και αυτό το χρήμα είναι ματαιότης.

Εκκλ. 5,10 ἐν πλήθει ἀγαθωσύνης ἐπληθύνθησαν ἔσθοντες αὐτήν· καὶ τί ἀνδρεία τῷ παρ᾿ αὐτῆς ὅτι ἀλλ᾿ ἢ τοῦ ὁρᾶν ὀφθαλμοῖς αὐτοῦ;

Εκκλ. 5,10 Οπου υπάρχουν πολλά υλικά αγαθά, εκεί θα υπάρχουν και πολλοί, οι οποίοι θα τα κατατρώγουν. Και κατά τι θα ωφελήται ο κύριος των αγαθών αυτών; Θα βλέπη μόνον με τα μάτια του τους άλλους, να απολαμβάνουν τα ιδικά του αγαθά.

Εκκλ. 5,11 γλυκὺς ὕπνος τοῦ δούλου εἰ ὀλίγον καὶ εἰ πολὺ φάγεται· καὶ τῷ ἐμπλησθέντι τοῦ πλουτῆσαι οὐκ ἔστιν ἀφίων αὐτὸν τοῦ ὑπνῶσαι.

Εκκλ. 5,11 Ο ύπνος του δούλου είναι γλυκύς και αναπαυτικός, εάν είτε ολίγον είτε πολύ φάγη. Εκείνος όμως ο οποίος έχει γεμίσει από πλήθος υλικών αγαθών, δεν δύναται εξ αιτίας των φροντίδων του πλούτου, να εύρη γλυκύν ύπνον.

Εκκλ. 5,12 ἔστιν ἀῤῥωστία, ἣν εἶδον ὑπὸ τὸν ἥλιον, πλοῦτον φυλασσόμενον τῷ παρ᾿ αὐτοῦ εἰς κακίαν αὐτῷ,

Εκκλ. 5,12 Υπάρχει όμως και ένα άλλο κακόν, το οποίον εγώ είδα. Μια άλλη αρρώστια κάτω από τον ήλιον. Και αυτό είναι ο πλούτος, που φυλάσσεται και ο οποίος επιφυλάσσει βλάβας εις εκείνον, που τον έχει.

Εκκλ. 5,13 καὶ ἀπολεῖται ὁ πλοῦτος ἐκεῖνος ἐν περισπασμῷ πονηρῷ, καὶ ἐγέννησεν υἱόν, καὶ οὐκ ἔστιν ἐν χειρὶ αὐτοῦ οὐδέν.

Εκκλ. 5,13 Και ο πλούτος εκείνος θα χαθή εις μίαν κακήν ώραν. Ο δε τέως πλούσιος εγέννησε παιδί και δεν θα αφήση τίποτε από τα πλούτη του εις τα χέρια αυτού.

Εκκλ. 5,14 καθὼς ἐξῆλθεν ἀπὸ γαστρὸς μητρὸς αὐτοῦ γυμνός, ἐπιστρέψει τοῦ πορευθῆναι ὡς ἥκει, καὶ οὐδὲν οὐ λήψεται ἐν μόχθῳ αὐτοῦ, ἵνα πορευθῇ ἐν χειρὶ αὐτοῦ.

Εκκλ. 5,14 Καθε άνθρωπος εβγήκε γυμνός από την κοιλίαν της μητρός του. Ετσι και γυμνός, όπως ήλθε, θα επιστρέψη εις την γην. Τιποτε από τους κόπους του δεν θα πάρη εις τα χέρια του, όταν πορευθή στον τάφον του.

Εκκλ. 5,15 καί γε τοῦτο πονηρὰ ἀῤῥωστία· ὥσπερ γὰρ παρεγένετο, οὕτως καὶ ἀπελεύσεται, καὶ τίς ἡ περισσεία αὐτοῦ, ᾗ μοχθεῖ εἰς ἄνεμον;

Εκκλ. 5,15 Τούτο δέ, η ιδιοτελής συγκέντρωσις μεγάλου πλούτου, είναι φοβερά αρρώστια, μεγάλη συμφορά. Διότι όπως γυμνός ήλθεν ο άνθρωπος στον κόσμον, έτσι και γυμνός θα απέλθη από αυτόν. Ποιά λοιπόν η ωφέλειά του από τα αγαθά των κόπων του, τα οποία διεσκόρπισεν ο άνεμος;

Εκκλ. 5,16 καί γε πᾶσαι αἱ ἡμέραι αὐτοῦ ἐν σκότει καὶ ἐν πένθει καὶ θυμῷ πολλῷ καὶ ἀῤῥωστίᾳ καὶ χόλῳ.

Εκκλ. 5,16 Ολαι αι ημέραι της ζωής του αχορτάστου πλουσίου είναι βυθισμέναι στο σκότος, εις την λύπην εξ αιτίας του πλούτου του. Διέρχεται αυτάς με ταραχήν και οδύνην και πικρίαν.

Εκκλ. 5,17 ᾿Ἰδοὺ εἶδον ἐγὼ ἀγαθόν, ὅ ἐστι καλόν, τοῦ φαγεῖν καὶ τοῦ πιεῖν καὶ τοῦ ἰδεῖν ἀγαθωσύνην ἐν παντὶ μόχθῳ αὐτοῦ, ᾧ ἐὰν μοχθῇ ὑπὸ τὸν ἥλιον ἀριθμὸν ἡμερῶν ζωῆς αὐτοῦ, ὧν ἔδωκεν αὐτῷ ὁ Θεός· ὅτι αὐτὸ μερὶς αὐτοῦ.

Εκκλ. 5,17 Ιδού όμως ποίον καλόν εγώ ευρήκα ως ευτυχίαν του ανθρώπου. Να φάγη και να πίη, να απολαύση τα υλικά αγαθά, τα οποία με τον δίκαιον κόπον του απέκτησεν εντίμως εργαζόμενος υπό τον ήλιον όλας τας ημέρας της ζωής του, τας οποίας του εχάρισεν ο Θεός. Αυτό θα είναι το μερίδιόν του και το κέρδος του.

Εκκλ. 5,18 καί γε πᾶς ἄνθρωπος, ᾧ ἔδωκεν αὐτῷ ὁ Θεὸς πλοῦτον καὶ ὑπάρχοντα καὶ ἐξουσίασεν αὐτῷ φαγεῖν ἀπ᾿ αὐτοῦ καὶ λαβεῖν τὸ μέρος αὐτοῦ καὶ τοῦ εὐφρανθῆναι ἐν μόχθῳ αὐτοῦ, τοῦτο δόμα Θεοῦ ἐστιν.

Εκκλ. 5,18 Εις άνθρωπον στον οποίον ο Θεός έδωκε πλούτον και αγαθά και του έδωκε συγχρόνως το δικαίωμα να τρώγη από αυτά, να τα κατέχη χωρίς αγωνιώδεις μερίμνας και να χαίρεται τα αγαθά των κόπων του, αυτό είναι δώρον του Θεού.

Εκκλ. 5,19 ὅτι οὐ πολλὰ μνησθήσεται τὰς ἡμέρας τῆς ζωῆς αὐτοῦ· ὅτι ὁ Θεὸς περισπᾷ αὐτὸν ἐν εὐφροσύνῃ καρδίας αὐτοῦ.

Εκκλ. 5,19 Αυτός ο άνθρωπος είναι ευτυχής, διότι δεν θα βασανίζεται με πλήθος προβλημάτων καθ' όλας τας ημέρας της ζωής του. Και τούτο, διότι ο Θεός του εδωσεν αυτήν την ευχάριστον απασχόλησιν. Να ευφραίνεται η καρδιά του με τα αγαθά του.

ΕΚΚΛΗΣΙΑΣΤΗΣ 6

Εκκλ. 6,1 Ἔστι πονηρία, ἣν εἶδον ὑπὸ τὸν ἥλιον, καὶ πολλή ἐστιν ἐπὶ τὸ ἄνθρωπον·

Εκκλ. 6,1 Υπάρχει ένα κακόν, που είδα εγώ εις την γην κάτω από τον ήλιον, και αυτό είναι, πολύ μεγάλο και καταθλίβει τους ανθρώπους·

Εκκλ. 6,2 ἀνήρ, ᾧ δώσει αὐτῷ ὁ Θεὸς πλοῦτον καὶ ὑπάρχοντα καὶ δόξαν, καὶ οὐκ ἔστιν ὑστερῶν τῇ ψυχῇ αὐτοῦ ἀπὸ πάντων, ὧν ἐπιθυμήσει, καὶ οὐκ ἐξουσιάσει αὐτῷ ὁ Θεὸς τοῦ φαγεῖν ἀπ᾿ αὐτοῦ, ὅτι ἀνὴρ ξένος φάγεται αὐτόν· τοῦτο ματαιότης καὶ ἀῤῥωστία πονηρά ἐστι.

Εκκλ. 6,2 να υπάρξη δηλαδή ενας άνθρωπος, στον οποίον ο Θεός να δώση πλούτον, υλικά αγαθά και δόξαν, να μη στερήται από τίποτε, όσα επιθυμεί η ψυχή του, και όμως να μη επιτρέψη ο Θεός εις αυτόν να απολαύση τα αγαθά του, να φάγη και να χορτάση από αυτά· αλλά να παραχωρήση ο Θεός να του τα φάγη άλλος άνθρωπος, ξένος. Αυτό είναι ματαιότης, αρρώστια κακή δια τον άνθρωπον.

Εκκλ. 6,3 ἐὰν γεννήσῃ ἀνὴρ ἑκατὸν καὶ ἔτη πολλὰ ζήσεται, καὶ πλῆθος ὅ,τι ἔσονται αἱ ἡμέραι ἐτῶν αὐτοῦ, καὶ ψυχὴ αὐτοῦ οὐ πλησθήσεται ἀπὸ τῆς ἀγαθωσύνης, καί γε ταφὴ οὐκ ἐγένετο αὐτῷ, εἶπα· ἀγαθὸν ὑπὲρ αὐτὸν τὸ ἔκτρωμα,

Εκκλ. 6,3 Εάν ένας πλούσιος άνθρωπος αποκτήση έστω και εκατόν παιδιά και ζήση πολλά έτη και αι ημέραι της ζωής του είναι πάρα πολλαί, αλλά δεν θα η μπορέση να χορτάση και απολαύση η ψυχή του τα αγαθά του, εις δε το τέλος ούτε κηδείαν και ταφήν δεν θα του κάμουν, τότε εγώ είπα προτιμότερον από αυτόν είναι το έκτρωμα,

Εκκλ. 6,4 ὅτι ἐν ματαιότητι ἦλθε καὶ ἐν σκότει πορεύεται, καὶ ἐν σκότει ὄνομα αὐτοῦ καλυφθήσεται.

Εκκλ. 6,4 το οποίον εγεννήθη παράκαιρα, μετέβη αμέσως στο σκότος του θανάτου και η ύπαρξίς του θα καλυφθή από το σκότος του άδου.

Εκκλ. 6,5 καί γε ἥλιον οὐκ εἶδε καὶ οὐκ ἔγνω, ἀνάπαυσις τούτῳ ὑπὲρ τοῦτον.

Εκκλ. 6,5 Αυτό το έκτρωμα δεν είδε τον ήλιον, δεν εγνώρισε τον εαυτόν του και τον κόσμον, και όμως ανεπαύθη καλύτερον από τον άνθρωπον εκείνον.

Εκκλ. 6,6 καὶ εἰ ἔζησε χιλίων ἐτῶν καθόδους καὶ ἀγαθωσύνην οὐκ εἶδε, μὴ οὐκ εἰς τόπον ἕνα πορεύεται τὰ πάντα;

Εκκλ. 6,6 Και αν ακόμη ο πολύτεκνος πλούσιος έζησε χίλια έτη, δεν απήλαυσεν όμώς τα αγαθά του, τι το όφελος; Μηπως στον ίδιον τόπον του θανάτου δεν πηγαίνουν όλοι, και ο χιλιόχρονος πλούσιος και το έκτρωμα;

Εκκλ. 6,7 Πᾶς μόχθος ἀνθρώπου εἰς στόμα αὐτοῦ, καί γε ἡ ψυχὴ οὐ πληρωθήσεται.

Εκκλ. 6,7 Καθε άπληστος άνθρωπος κοπιάζει και μοχθεί δι' ένα σκοπόν· να φάγη και να πίη. Και όμως η ψυχή του ποτέ δεν χορταίνει.

Εκκλ. 6,8 ὅτι τίς περισσεία τῷ σοφῷ ὑπὲρ τὸν ἄφρονα; διότι ὁ πένης οἶδε πορευθῆναι κατέναντι τῆς ζωῆς.

Εκκλ. 6,8 Ποία όμως είναι η υπεροχή του σοφού απέναντι του ασυνέτου; Ο σοφός, και αν ακόμη είναι πτωχός, γνωρίζει πως να πορεύεται τον δρόμον της ζωής του· ενώ ο ασύνετος το αγνοεί.

Εκκλ. 6,9 ἀγαθὸν ὅραμα ὀφθαλμῶν ὑπὲρ πορευόμενον ψυχῇ· καί γε τοῦτο ματαιότης καὶ προαίρεσις πνεύματος.

Εκκλ. 6,9 Προτιμότερον είναι το αγαθόν, το οποίον έχει κανείς τώρα ενώπιον των οφθαλμών του και το απολαμβάνει, παρά το μελλοντικόν, το οποίον φαντάζεται και προσμένει η ψυχή του. Αυτό είναι ματαιότης και κυνήγημα ανέμου.

Εκκλ. 6,10 Εἴ τι ἐγένετο, ἤδη κέκληται ὄνομα αὐτοῦ, καὶ ἐγνώσθη ὅ ἐστιν ἄνθρωπος, καὶ οὐ δυνήσεται κριθῆναι μετὰ τοῦ ἰσχυροτέρου ὑπὲρ αὐτόν·

Εκκλ. 6,10 Εκείνο που αποτελεί γεγονός και έχει λάβει ύπαρξιν, επήρεν επίσης και το όνομά του. Είναι γνωστή η ασθενής φύσις του ανθρώπου και δεν θα η μπορέση αυτός να αντιμετρηθή με τον ισχυρότερόν του, δηλαδή με τον Θεόν.

Εκκλ. 6,11 ὅτι εἰσὶ λόγοι πολλοὶ πληθύνοντες ματαιότητα. τί περισσὸν τῷ ἀνθρώπῳ;

Εκκλ. 6,11 Επομένως κάθε συζήτησις και αντιλογία των ανθρώπων προς τον Θεόν είναι ανωφελής και επιβλαβής. Ποία, λοιπόν, η ωφέλεια του ανθρώπου, ώστε να ομιλή έτσι προς τον Θεόν; Καμμία.

Εκκλ. 6,12 ὅτι τίς οἶδεν ἀγαθὸν τῷ ἀνθρώπῳ ἐν τῇ ζωῇ ἀριθμὸν ζωῆς ἡμερῶν ματαιότητος αὐτοῦ; καὶ ἐποίησεν αὐτὰ ἐν σκιᾷ· ὅτι τίς ἀπαγγελεῖ τῷ ἀνθρώπῳ, τί ἔσται ὀπίσω αὐτοῦ ὑπὸ τὸν ἥλιον;

Εκκλ. 6,12 Διότι ποιός γνωρίζει ακριβώς, τι είναι αγαθόν και συμφέρον στον άνθρωπον κατά τας ημέρας της ματαίας αυτού επιγείου ζωής; Αι ημέραι του παρέρχονται ωσάν σκια και ποιός θα αναγγείλη στον άνθρωπον, τι θα συμβή έπειτα από αυτόν εδώ εις την γην κάτω από τον ήλιον;

ΕΚΚΛΗΣΙΑΣΤΗΣ 7

Εκκλ. 7,1 Ἀγαθὸν ὄνομα ὑπὲρ ἔλαιον ἀγαθὸν καὶ ἡμέρα τοῦ θανάτου ὑπὲρ ἡμέραν γεννήσεως.

Εκκλ. 7,1 Το καλόν όνομα είναι προτιμότερον και από το καλύτερον μύρον. Και από την ημέραν της γεννήσεως είναι προτιμοτέρα η ημέρα του θανάτου, διότι είναι εκδημία προς την αιωνιότητα.

Εκκλ. 7,2 ἀγαθὸν πορευθῆναι εἰς οἶκον πένθους ἢ ὅτι πορευθῆναι εἰς οἶκον πότου, καθότι τοῦτο τέλος παντὸς ἀνθρώπου, καὶ ὁ ζῶν δώσει ἀγαθὸν εἰς καρδίαν αὐτοῦ.

Εκκλ. 7,2 Προτιμότερον και ωφελιμώτερον είναι να επισκεφθή κανείς σπίτι, όπου υπάρχει πένθος, παρά να μεταβή εις οίκον, όπου παρατίθεται συμπόσιον. Διότι ο θάνατος είναι η κατάληξις του κάθε ανθρώπου. Και ο άνθρωπος, που ευρίσκεται εν τη ζωή, ας δεχθή αυτάς τας σκέψεις και θα δώση έτσι κάτι αγαθόν εις την καρδίαν του.

Εκκλ. 7,3 ἀγαθὸν θυμὸς ὑπὲρ γέλωτα, ὅτι ἐν κακίᾳ προσώπου ἀγαθυνθήσεται καρδία.

Εκκλ. 7,3 Η σοβαρότης είναι προτιμοτέρα από τον γέλωτα. Διότι με την σοβαράν όψιν του προσώπου και του ήθους χαρή η καρδία.

Εκκλ. 7,4 καρδία σοφῶν ἐν οἴκῳ πένθους, καὶ καρδία ἀφρόνων ἐν οἴκῳ εὐφροσύνης.

Εκκλ. 7,4 Η ψυχή και ο νους των συνετών ανθρώπων σκέπτεται το σπίτι, που πενθεί, και μορφώνεται στον αγαθόν. Ο νους όμως των ασυνέτων τρέχει στους τόπους της ασωτίας και της διασκεδάσεως.

Εκκλ. 7,5 ἀγαθὸν τὸ ἀκοῦσαι ἐπιτίμησιν σοφοῦ ὑπὲρ ἄνδρα ἀκούοντα ᾆσμα ἀφρόνων·

Εκκλ. 7,5 Καλύτερος ειναι εκείνος, που ακούει παρατήρησιν και επίπληξιν εκ μέρους ενός σοφού και ευσεβούς ανθρώπου, από εκείνον ο οποίος ακούει τραγούδια ανοήτων.

Εκκλ. 7,6 ὡς φωνὴ ἀκανθῶν ὑπὸ τὸν λέβητα, οὕτως γέλως τῶν ἀφρόνων· καί γε τοῦτο ματαιότης.

Εκκλ. 7,6 Ωσάν το τρίξιμο, που κάνουν τα αγκάθια, τα οποία καίονται κάτω από το καζάνι, έτσι είναι η διασκέδασις και το γέλιο των αφρόνων. Και αυτό βεβαίως είναι ματαιότης.

Εκκλ. 7,7 ὅτι ἡ συκοφαντία περιφέρει σοφὸν καὶ ἀπόλλυσι τὴν καρδίαν εὐτονίας αὐτοῦ.

Εκκλ. 7,7 Η καταδυνάστευσις και η εκμετάλλευσις κάμνει και αυτόν τον σοφόν να παραφέρεται, και την καρδίαν του να χάνη την γενναιότητά της.

Εκκλ. 7,8 ἀγαθὴ ἐσχάτη λόγων ὑπὲρ ἀρχὴν αὐτοῦ, ἀγαθὸν μακρόθυμος ὑπὲρ ὑψηλὸν πνεύματι.

Εκκλ. 7,8 Προτιμοτέρα είναι η καλή έκβασις των λόγων, παρά η αρχή των. Προτιμότερος είναι ο υπομονητικός και μακρόθυμος άνθρωπος, από τον εγωϊστήν και υψηλόφρονα.

Εκκλ. 7,9 μὴ σπεύσῃς ἐν πνεύματί σου τοῦ θυμοῦσθαι, ὅτι θυμὸς ἐν κόλπῳ ἀφρόνων ἀναπαύσεται.

Εκκλ. 7,9 Μη σπεύδης να ταραχθής και οργισθής, διότι ο θυμός εγκαθίσταται μονίμως εις την καρδίαν των ανοήτων ανθρώπων, των οποίων και αποτελεί χαρακτηριστικόν γνώρισμα.

Εκκλ. 7,10 μὴ εἴπῃς· τί ἐγένετο ὅτι αἱ ἡμέραι αἱ πρότεραι ἦσαν ἀγαθαὶ ὑπὲρ ταύτας; ὅτι οὐκ ἐν σοφίᾳ ἐπηρώτησας περὶ τούτου.

Εκκλ. 7,10 Μη είπης με νοσταλγίαν, τι συνέβη ώστε αι περασμέναι ημέραι ήσαν καλύτεροι από αυτάς τας σημερινάς; Η ερώτησίς σου αυτή δεν είναι σοφή και συνετή.

Εκκλ. 7,11 ἀγαθὴ σοφία μετὰ κληρονομίας καὶ περισσεία τοῖς θεωροῦσι τὸν ἥλιον·

Εκκλ. 7,11 Η σοφία είναι καλή και ωφέλιμος, όταν έχη μαζή της ως κληρονομίαν και υλικά αγαθά. Αυτό είναι πλεονέκτημα, δι' όσους βλέπουν τον ήλιον, δι' όσους ζουν.

Εκκλ. 7,12 ὅτι ἐν σκιᾷ αὐτῆς ἡ σοφία ὡς σκιὰ ἀργυρίου, καὶ περισσεία γνώσεως τῆς σοφίας ζωοποιήσει τὸν παρ᾿ αὐτῆς.

Εκκλ. 7,12 Διότι η σοφία εν τη σκια της είναι όπως η σκέπη και η σκια του αργυρίου. Ο πλούτος της γνώσεως και της σοφίας θα διατηρήση εις την ζωήν τον κάτοχόν του.

Εκκλ. 7,13 ἰδὲ τὰ ποιήματα τοῦ Θεοῦ· ὅτι τίς δυνήσεται τοῦ κοσμῆσαι ὃν ἂν ὁ Θεὸς διαστρέψῃ αὐτόν;

Εκκλ. 7,13 Κυτταξε με προσοχήν τα έργα του Θεού, διότι ποιός θα ημπορή να διορθώση και καλλύνη αυτό, που φαίνεται εις ημάς ότι ο Θεός το έκαμεν άσχημον και κυρτόν;

Εκκλ. 7,14 ἐν ἡμέρᾳ ἀγαθωσύνης ζῆθι ἐν ἀγαθῷ καὶ ἐν ἡμέρᾳ κακίας ἰδέ· καί γε σὺν τούτῳ συμφώνως τοῦτο ἐποίησεν ὁ Θεὸς περὶ λαλιᾶς, ἵνα μὴ εὕρῃ ἄνθρωπος ὀπίσω αὐτοῦ οὐδέν.

Εκκλ. 7,14 Κατά τας ημέρας της αφθονίας ζήσε απολαμβάνων τα αγαθά. Κατά τας ημέρας της δυστυχίας ίδε και σκέψου, ότι ο Θεός έχει κάμει τούτο εν συναρτήσει και συμφωνία προς το άλλο. Ωστε ο άνθρωπος να μη γνωρίζη τίποτε δι' εκείνα, τα οποία θα επακολουθήσουν στο μέλλον.

Εκκλ. 7,15 Σὺν τὰ πάντα εἶδον ἐν ἡμέραις ματαιότητός μου. ἔστι δίκαιος ἀπολλύμενος ἐν δικαίῳ αὐτοῦ, καί ἐστιν ἀσεβὴς μένων ἐν κακίᾳ αὐτοῦ.

Εκκλ. 7,15 Ολα αυτά τα είδα και τα διεπίστωσα κατά τας ημέρας της ματαίας και προσωρινής ζωής μου. Υπάρχει δίκαιος, ο οποίος καταστρέφεται, καίτοι εξακολουθεί να ευρίσκεται εν τω δικαίω. Και υπάρχει ασεβής, ο οποίος ευδοκιμεί, μολονότι παραμένει εις την ζωήν της ασωτίας και της αμαρτίας.

Εκκλ. 7,16 μὴ γίνου δίκαιος πολύ, μηδὲ σοφίζου περισσά, μήποτε ἐκπλαγῇς.

Εκκλ. 7,16 Μη γίνεσαι πάρα πολύ δίκαιος και μη κάμνης πολύ τον σοφόν, δια να μη ευρεθής προ δυσαρέστων εκπλήξεων.

Εκκλ. 7,17 μὴ ἀσεβήσῃς πολὺ καὶ μὴ γίνου σκληρός, ἵνα μὴ ἀποθάνῃς ἐν οὐ καιρῷ σου.

Εκκλ. 7,17 Να μη γίνης πολύς κακός και σκληρός, δια να μη χαθής προώρως από την ζωήν.

Εκκλ. 7,18 ἀγαθὸν τὸ ἀντέχεσθαί σε ἐν τούτῳ, καί γε ἀπὸ τούτου μὴ μιάνῃς τὴν χεῖρά σου, ὅτι φοβουμένοις τὸν Θεὸν ἐξελεύσεται τὰ πάντα.

Εκκλ. 7,18 Καλόν είναι τούτο· να κρατής και να μένης στο αγαθόν, και να μη μολύνης το χέρι σου εις τας εντεύθεν και εκείθεν ακρότητας. Διότι στους φοβουμένους τον Θεόν τα πάντα θα λάβουν καλήν έκβασιν.

Εκκλ. 7,19 Ἡ σοφία βοηθήσει τῷ σοφῷ ὑπὲρ δέκα ἐξουσιάζοντας τοὺς ὄντας ἐν τῇ πόλει·

Εκκλ. 7,19 Η αληθινή σοφία, η σοφία του Θεού, θα βοηθήση τον άνθρωπον περισσότερον από δέκα άρχοντας, που υπάρχουν εις την πόλιν.

Εκκλ. 7,20 ὅτι ἄνθρωπος οὐκ ἔστι δίκαιος ἐν τῇ γῇ, ὅς ποιήσει ἀγαθὸν καὶ οὐχ ἁμαρτήσεται.

Εκκλ. 7,20 Δεν υπάρχει δε δίκαιος άνθρωπος εις την γην, ο οποίος θα πράξη αποκλειστικά και μόνον το αγαθόν και δεν θα παρασυρθή εις αμαρτίαν.

Εκκλ. 7,21 καί γε εἰς πάντας λόγους, οὓς λαλήσουσιν ἀσεβεῖς, μὴ θῇς καρδίαν σου, ὅπως μὴ ἀκούσῃς τοῦ δούλου σου καταρωμένου σε·

Εκκλ. 7,21 Μη δώσης προσοχήν εις όλα τα λόγια, τα οποία ασεβείς άνθρωποι θα είπουν εναντίον σου, δια να μη ακούσης λόγω της ευθιξίας σου, και αυτόν ακόμη τον δούλον σου, να σε καταράται.

Εκκλ. 7,22 ὅτι πλειστάκις πονηρεύσεταί σε καὶ καθόδους πολλὰς κακώσει καρδίαν σου, ὅτι ὡς καί γε σὺ κατηράσω ἑτέρους.

Εκκλ. 7,22 Διότι πολλές φορές θα σε ελέγξη η καρδία σου δια πονηράς σκέψεις και πράξεις, επειδή και συ κατέκρινες τους άλλους.

Εκκλ. 7,23 Πάντα ταῦτα ἐπείρασα ἐν τῇ σοφίᾳ· εἶπα· σοφισθήσομαι,

Εκκλ. 7,23 Ολα αυτά τα εξήτασα και τα ήλεγξα λεπτομερώς με την σοφίαν μου και είπα από μέσα μου· “έτσι θα γίνω περισσότερον σοφός”.

Εκκλ. 7,24 καὶ αὐτὴ ἐμακρύνθη ἀπ᾿ ἐμοῦ μακρὰν ὑπὲρ ὃ ἦν, καὶ βαθὺ βάθος, τίς εὑρήσει αὐτό;

Εκκλ. 7,24 Η σοφία όμως έφυγε περισσότερον μακράν από εμέ, από ο,τι ήτο προηγουμένως. Εγινε βάθος βαθύ και ποιός ημπορεί να εξερευνήση αυτό το βάθος της;

Εκκλ. 7,25 ἐκύκλωσα ἐγώ, καὶ ἡ καρδία μου τοῦ γνῶναι καὶ τοῦ κατασκέψασθαι καὶ τοῦ ζητῆσαι σοφίαν καὶ ψῆφον καὶ τοῦ γνῶναι ἀσεβοῦς ἀφροσύνην καὶ ὀχληρίαν καὶ περιφοράν.

Εκκλ. 7,25 Εστράφην εγώ κύκλω στους περί εμέ και η καρδία μου επεδόθη στο να γνωρίση, να σκεφθή εις βάθος, να αναζητήση και εύρη την σοφίαν· να βγάλω συμπεράσματα και να γνωρίσω την αφροσύνην του ασεβούς, την πικρίαν και την παραφοράν του.

Εκκλ. 7,26 καὶ εὑρίσκω ἐγὼ αὐτὴν καὶ ἐρῶ πικρότερον ὑπὲρ θάνατον, σὺν τὴν γυναῖκα, ἥτις ἐστὶ θήρευμα καὶ σαγῆναι καρδία αὐτῆς, δεσμὸς εἰς χεῖρας αὐτῆς· ἀγαθὸς πρὸ προσώπου τοῦ Θεοῦ ἐξαιρεθήσεται ἀπ᾿ αὐτῆς, καὶ ἁμαρτάνων συλληφθήσεται ἐν αὐτῇ.

Εκκλ. 7,26 Ευρήκα αυτήν την αφροσύνην και ως συμπέρασμα λέγω τούτο· η πονηρά γυναίκα είναι πικροτέρα και από αυτόν τον θάνατον. Είναι παγίς δια τον άνδρα. Η καρδία της είναι παγίς και δίκτυον δι' αυτόν και τα χέρια της είναι αλυσίδες. Ο ευσεβής ενώπιον του Θεού θα γλυτώση από αυτήν, ενώ ο αμαρτωλός θα συλληφθή εις τα δίκτυά της.

Εκκλ. 7,27 ἰδὲ τοῦτο εὗρον, εἶπεν ὁ ἐκκλησιαστής, μία τῇ μιᾷ τοῦ εὑρεῖν λογισμόν,

Εκκλ. 7,27 Ιδού ότι ευρήκα αυτό, λέγει ο Εκκλησιαστής, αντιπαραβάλλων την μίαν περίπτωσιν προς την άλλην, δια να καταλήξω εις αυτό το συμπέρασμα.

Εκκλ. 7,28 ὃν ἐπεζήτησεν ἡ ψυχή μου καὶ οὐχ εὗρον· καὶ ἄνθρωπον ἕνα ἀπὸ χιλίων εὗρον καὶ γυναῖκα ἐν πᾶσι τούτοις οὐχ εὗρον.

Εκκλ. 7,28 Αυτό το οποίον απ' αρχής ηρεύνησε να εύρη η διάνοιά μου, δεν το ευρήκε. Ευρήκα άνδρα καλόν μεταξύ χιλίων, γυναίκα όμως καλήν μεταξύ όλων δεν ευρήκα.

Εκκλ. 7,29 πλὴν ἰδὲ τοῦτο εὗρον, ὃ ἐποίησεν ὁ Θεὸς σὺν τὸν ἄνθρωπον εὐθῆ, καὶ αὐτοὶ ἐζήτησαν λογισμοὺς πολλούς.

Εκκλ. 7,29 Ιδού όμως ότι ευρήκα και κάτι άλλο· ότι δηλαδη ο Θεός εδημιούργησε τον άνθρωπον ευθύν αγαθόν. Οι άνθρωποι όμως εξέκλιναν εις πολλούς πονηρούς λογισμούς και πονηράς επιθυμίας και διέφθειραν τον εαυτόν των.

ΕΚΚΛΗΣΙΑΣΤΗΣ 8

Εκκλ. 8,1 Τίς οἶδε σοφούς; καὶ τίς οἶδε λύσιν ῥήματος; σοφία ἀνθρώπου φωτιεῖ πρόσωπον αὐτοῦ, καὶ ἀναιδὴς προσώπῳ αὐτοῦ μισηθήσεται.

Εκκλ. 8,1 Ποιός γνωρίζει σοφούς ανθρώπους; Και ποιός από αυτούς τους σοφούς ημπορεί να δώση απάντησιν και λύσιν εις αυτό το ερώτημα, εις αυτήν την απορίαν; Η σοφία φωτίζει και λάμπει στο πρόσωπον του συνετού ανθρώπου. Ο αδιάντροπος όμως κατά την εμφάνισιν και την συμπεριφοράν γίνεται μισητός και αποκρουστικός, διότι του ελλείπει η σύνεσις και η σοφία.

Εκκλ. 8,2 στόμα βασιλέως φύλαξον καὶ περὶ λόγου ὅρκου Θεοῦ μὴ σπουδάσῃς.

Εκκλ. 8,2 Πρόσεχε τας διαταγάς, που εξέρχονται από το στόμα του βασιλέως, διότι δι' αυτάς έδωσες ενώπιον του Θεού όρκον, ότι δηλαδή θα τας τηρήσης.

Εκκλ. 8,3 ἀπὸ προσώπου αὐτοῦ πορεύσῃ, μὴ στῇς ἐν λόγῳ πονηρῷ· ὅτι πᾶν ὃ ἐὰν θελήσῃ, ποιήσει,

Εκκλ. 8,3 Παραμέρισε από εμπρός του και μη πάρης καμμίαν πονηράν απόφασιν εναντίον του, διότι ο βασιλεύς εκείνο, που θα θελήση να κάμη, θα το κάμη.

Εκκλ. 8,4 καθὼς βασιλεὺς ἐξουσιάζων, καὶ τίς ἐρεῖ αὐτῷ· τί ποιεῖς;

Εκκλ. 8,4 Σαν βασιλεύς που είναι, έχει μεγάλην εξουσίαν. Ποιός δε ημπορεί να είπη εις αυτόν· “τι είναι αυτό που κάνεις;”

Εκκλ. 8,5 ὁ φυλάσσων ἐντολὴν οὐ γνώσεται ῥῆμα πονηρόν, καὶ καιρὸν κρίσεως γινώσκει καρδία σοφοῦ·

Εκκλ. 8,5 Ακόμη περισσότερον εκείνος, ο οποίος προσέχει και τηρεί τας εντολάς του βασιλέως του Θεού, δεν θα δοκιμάση κάτι το κακόν. Η καρδία του συνετού ανθρώπου τον πληροφορεί, ότι υπάρχει καιρός κρίσεως δια κάθε άνθρωπον.

Εκκλ. 8,6 ὅτι παντὶ πράγματί ἐστι καιρὸς καὶ κρίσις, ὅτι γνῶσις τοῦ ἀνθρώπου πολλὴ ἐπ᾿ αὐτὸν·

Εκκλ. 8,6 Δια κάθε έργον ανθρώπου υπάρχει ο κατάλληλος καιρός της κρισεως διότι η περί του ανθρώπου γνώσις του Θεού είναι πλουσία και πλήρης.

Εκκλ. 8,7 ὅτι οὐκ ἔστι γινώσκων τί τό ἐσόμενον ὅτι καθὼς ἔσται τίς ἀναγγελεῖ αὐτῷ;

Εκκλ. 8,7 Δεν υπάρχει, δε κανείς από τους ανθρώπους, που να γνωρίζη τι θα γίνη στο μέλλον· και ποιός δύναται να αναγγείλη αυτό στον άνθρωπον;

Εκκλ. 8,8 οὐκ ἔστιν ἄνθρωπος ἐξουσιάζων ἐν πνεύματι τοῦ κωλῦσαι σὺν τὸ πνεῦμα· καὶ οὐκ ἔστιν ἐξουσία ἐν ἡμέρᾳ θανάτου, καὶ οὐκ ἔστιν ἀποστολὴ ἐν ἡμέρᾳ πολέμου, καὶ οὐ διασώσει ἀσέβεια τὸν παρ᾿ αὐτῆς.

Εκκλ. 8,8 Δεν υπάρχει άνθρωπος, ο οποίος να έχη τέτοιαν δύναμιν πνεύματος, ώστε να εμποδίση τον θάνατον, να εμποδίση την εκδημίαν του πνεύματός του. Καμμίαν δύναμιν και εξουσίαν δεν έχει ο άνθρωπος ως προς την ημέραν του θανάτου του. Και δεν υπάρχει καμμία υπεκφυγή και εξαίρεσις κατά την τελευταίαν μάχην της ζωής προς τον θάνατον. Η δε ασέβεια δεν ημπορεί κατά κανένα λόγον και τρόπον να σώση τον ασεβή άνθρωπον.

Εκκλ. 8,9 καὶ σὺν πᾶν τοῦτο εἶδον καὶ ἔδωκα τὴν καρδίαν μου εἰς πᾶν τὸ ποίημα, ὃ πεποίηται ὑπὸ τὸν ἥλιον, τὰ ὅσα ἐξουσιάσατο ὁ ἄνθρωπος ἐν ἀνθρώπῳ τοῦ κακῶσαι αὐτόν.

Εκκλ. 8,9 Ηρεύνησα και εγνώρισα όλα αυτά. Με την ψυχήν και την διάνοιάν μου εμελέτησα όλα, όσα έχουν γίνει κάτω από τον ήλιον, και μάλιστα τας καταπιέσεις και καταδυναστεύσεις ενός ανθρώπου εναντίον άλλου ανθρώπου, ώστε να βλάψη αυτόν.

Εκκλ. 8,10 καὶ τότε εἶδον ἀσεβεῖς εἰς τάφους εἰσαχθέντας, καὶ ἐκ τοῦ ἁγίου, καὶ ἐπορεύθησαν καὶ ἐπῃνέθησαν ἐν τῇ πόλει, ὅτι οὕτως ἐποίησαν· καί γε τοῦτο ματαιότης.

Εκκλ. 8,10 Καθ' όλον το διάστημα της ζωής μου είδα επίσης ασεβείς άρχοντας, που είχον μεγάλας ιερατικάς θέσεις, να κηδεύωνται και ενταφιάζωνται με τιμάς. Και μολονότι αυτοί, καθ' ον χρόνον εζούσαν διέπραξαν ασεβείας, ενκωμιάσθησαν εις την πόλιν, διότι τάχα έπραξαν πολλά καλά έργα. Αυτό όμως είναι ψευδολογία και ματαιότης.

Εκκλ. 8,11 ὅτι οὐκ ἔστι γινομένη ἀντίῤῥησις ἀπὸ τῶν ποιούντων τὸ πονηρὸν ταχύ· διὰ τοῦτο ἐπληροφορήθη καρδία υἱῶν τοῦ ἀνθρώπου ἐν αὐτοῖς τοῦ ποιῆσαι τὸ πονηρόν.

Εκκλ. 8,11 Επειδή δεν γίνεται έλεγχος και δεν επακολουθεί άμεσος τιμωρία εκείνων, οι οποίοι διαπράττουν το πονηρόν, δια τούτο ενεθαρρύνθη και επείσθη η καρδία των ανθρώπων αυτών στο να διαπράττη αφόβως το κακόν.

Εκκλ. 8,12 ὃς ἥμαρτεν, ἐποίησε τὸ πονηρὸν ἀπὸ τότε καὶ ἀπὸ μακρότητος αὐτῶν· ὅτι καί γε γινώσκω ἐγὼ ὅτι ἐστὶν ἀγαθὸν τοῖς φοβουμένοις τὸν Θεόν, ὅπως φοβῶνται ἀπὸ προσώπου αὐτοῦ.

Εκκλ. 8,12 Καίτοι ο αμαρτωλός ημάρτησε και διέπραξε το κακόν απ' αρχής και καθ' όλον το διάστημα της ζωής του, χωρίς να τιμωρηθή, παρ' όλον τούτο εγώ γνωρίζω ότι τα αγαθά και η ευτυχία υπάρχουν εις εκείνους, που φοβούνται τον Θεόν. Τούτο δε το λέγω και το διακηρύσσω, δια να μάθουν και άλλοι να ευλαβούνται και να σέβωνται τον Θεόν.

Εκκλ. 8,13 καὶ ἀγαθὸν οὐκ ἔσται τῷ ἀσεβεῖ, καὶ οὐ μακρυνεῖ ἡμέρας ἐν σκιᾷ ὃς οὐκ ἔστι φοβούμενος ἀπὸ προσώπου τοῦ Θεοῦ.

Εκκλ. 8,13 Εις τον ασεβή δεν υπάρχει ούτε και θα υπάρξη ευτυχία. Δεν θα ίδη ημέρας μακράς εν ησυχία εκείνος, ο οποίος δεν φοβείται τον Θεόν.

Εκκλ. 8,14 ἔστι ματαιότης, ἣ πεποίηται ἐπὶ τῆς γῆς, ὅτι εἰσί δίκαιοι ὅτι φθάνει ἐπ᾿ αὐτοὺς ὡς ποίημα τῶν ἀσεβῶν, καὶ εἰσὶν ἀσεβεῖς ὅτι φθάνει πρὸς αὐτοὺς ὡς ποίημα τῶν δικαίων· εἶπα ὅτι καί γε τοῦτο ματαιότης.

Εκκλ. 8,14 Συμβαίνει ένα παράδοξον και εκ πρώτης όψεως αντιφατικόν γεγονός εδώ εις την γην· ότι δηλαδή υπάρχουν πολλοί δίκαιοι, στους οποίους επέρχονται όσα θα άπρεπε να επέλθουν εναντίον των ασεβών. Και υπάρχουν εξ αντιθέτου ασεβείς, οι οποίοι απολαμβάνουν αυτά τα οποία έπρεπε να απολαύσουν οι δίκαιοι. Είπα λοιπόν και εγώ ότι αυτό είναι ένα πράγμα παράδοξον και άπρεπον.

Εκκλ. 8,15 καὶ ἐπῄνεσα ἐγὼ σὺν τὴν εὐφροσύνην, ὅτι οὐκ ἔστιν ἀγαθὸν τῷ ἀνθρώπῳ ὑπὸ τὸν ἥλιον, ὅτι εἰ μὴ φαγεῖν καὶ τοῦ πιεῖν καὶ τοῦ εὐφρανθῆναι, καὶ αὐτὸ συμπροσέσται αὐτῷ ἐν μόχθῳ αὐτοῦ ἡμέρας ζωῆς αὐτοῦ, ὅσας ἔδωκεν αὐτῷ ὁ Θεὸς ὑπὸ τὸν ἥλιον.

Εκκλ. 8,15 Δια τούτο εγώ εξεθείασα και επροτίμησα την ευτυχίαν. Διότι δεν υπάρχει άλλο αγαθόν στον άνθρωπον κάτω από τον ήλιον παρά μόνον το να φάγη, το να πίη και το πως θα ευφρανθή. Αυτή δε η ευφροσύνη θα του συμπαρασταθή εις τας πλήρεις κόπου και ταλαιπωρίας ημέρας της ζωής του, όσας βέβαια ο Θεός θα του χαρίση κάτω από τον ήλιον.

Εκκλ. 8,16 Ἐν οἷς ἔδωκα τὴν καρδίαν μου τοῦ γνῶναι τὴν σοφίαν καὶ τοῦ ἰδεῖν τὸν περισπασμὸν τὸν πεποιημένον ἐπὶ τῆς γῆς, ὅτι καὶ ἐν ἡμέρᾳ καὶ ἐν νυκτὶ ὕπνον ὀφθαλμοῖς αὐτοῦ οὐκ ἔστι βλέπων.

Εκκλ. 8,16 Ακόμη δε εγώ επάνω εις τα πράγματα με όλην μου την ψυχήν και την καρδίαν επεχείρησα να γνωρίσω σαφώς και να κατανοήσω τους κόπους και τας ταλαιπωρίας των ανθρώπων επί της γης και την αιτίαν αυτών. Διότι κάθε συνετός άνθρωπος αγρυπνεί ημέραν και νύκτα δια την λύσιν αυτού του προβλήματος.

Εκκλ. 8,17 καὶ εἶδον σὺν πάντα τὰ ποιήματα τοῦ Θεοῦ, ὅτι οὐ δυνήσεται ἄνθρωπος τοῦ εὑρεῖν σὺν τὸ ποίημα τὸ πεποιημένον ὑπὸ τὸν ἥλιον. ὅσα ἂν μοχθήσῃ ἄνθρωπος τοῦ ζητῆσαι, καὶ οὐχ εὑρήσει· καί γε ὅσα ἂν εἴπῃ σοφὸς τοῦ γνῶναι, οὐ δυνήσεται τοῦ εὑρεῖν.

Εκκλ. 8,17 Παρετήρησα, λοιπόν, ότι όλα όσα συμβαίνουν εις την ζωήν του ανθρώπου και όλα τα έργα του Θεού, όσα γενικώς γίνονται υπό τον ήλιον, δεν θα ημπορέση ο άνθρωπος να τα κατανοήση, να τα ερμηνεύση και να τα αιτιολόγηση πλήρως. Οσον και αν κοπιάση ο άνθρωπος εις την έρευνάν του, δεν θα εύρη λύσιν. Και αυτός ακόμη ο σοφός όσα και αν είπη ότι γνωρίζει επάνω στο ζήτημα αυτό, δεν θα εύρη και δεν θα παρουσιάση την απολύτως ικανοποιητικήν λύσιν.

ΕΚΚΛΗΣΙΑΣΤΗΣ 9

Εκκλ. 9,1 Ὅτι σύμπαν τοῦτο ἔδωκα εἰς καρδίαν μου, καὶ καρδία μου σὺν πᾶν εἶδε τοῦτο, ὡς οἱ δίκαιοι καὶ οἱ σοφοὶ καὶ αἱ ἐργασίαι αὐτῶν ἐν χειρὶ τοῦ Θεοῦ, καί γε ἀγάπην καί γε μῖσος οὐκ ἔστιν εἰδὼς ὁ ἄνθρωπος· τὰ πάντα πρὸ προσώπου αὐτῶν, ματαιότης ἐν τοῖς πᾶσι.

Εκκλ. 9,1 Εις όλα τα περί εμέ έστρεψα την προσοχήν μου. Ολα τα εμελέτησεν ο νους και η καρδία μου και είδα τούτο· ότι δηλαδή οι δίκαιοι και οι σοφοί, όπως επίσης και τα έργα των, ευρίσκονται βεβαίως στο χέρι και την προστασίαν του Θεού. Ο άνθρωπος όμως δεν γνωρίζει εις βάθος και πλάτος ούτε την αγάπην και τας συνεπείας της, ούτε το μίσος και τας συνεπείας του. Ολα είναι άγνωστα και ενδεχόμενα ενώπιόν των. Ματαιότης, λοιπόν, υπάρχει εις όλα τα πράγματα.

Εκκλ. 9,2 συνάντημα ἓν τῷ δικαίῳ καὶ τῷ ἀσεβεῖ, τῷ ἀγαθῷ καὶ τῷ κακῷ καὶ τῷ καθαρῷ καὶ τῷ ἀκαθάρτῳ καὶ τῷ θυσιάζοντι καὶ τῷ μὴ θυσιάζοντι· ὡς ὁ ἀγαθός, ὡς ὁ ἁμαρτάνων· ὡς ὁ ὀμνύων, καθὼς ὁ τὸν ὅρκον φοβούμενος.

Εκκλ. 9,2 Κοινή συνάντησις και κοινή τύχη επιφυλάσσεται στον δίκαιον και στον ασεβή, στον αγαθόν και στον κακόν, στον νομικώς καθαρόν και στον νομικώς ακάθαρτον· εις εκείνον ο οποίος προσφέρει θυσίας, και εις εκείνον ο οποίος δεν θυσιάζει τίποτε. Οπως ο αγαθός, έτσι και εκείνος που καταπατεί το θέλημα του Θεού. Οπως εκείνος που ορκίζεται ψευδώς, έτσι και εκείνος που ευλαβείται και φοβείται τον όρκον.

Εκκλ. 9,3 τοῦτο πονηρὸν ἐν παντὶ πεποιημένῳ ὑπὸ τὸν ἥλιον, ὅτι συνάντημα ἓν τοῖς πᾶσι· καί γε καρδία υἱῶν τοῦ ἀνθρώπου ἐπληρώθη πονηροῦ, καὶ περιφέρεια ἐν καρδίᾳ αὐτῶν ἐν ζωῇ αὐτῶν, καὶ ὀπίσω αὐτῶν πρὸς τοὺς νεκρούς.

Εκκλ. 9,3 Είναι άδικον και σκανδαλώδες να έχουν όλοι και όλα την αυτήν τύχην, και κοινή συνάντησις να υπάρχη δι' όλους τους ανθρώπους. Ενεκα τούτου εγέμισεν από κακόν και επωρώθη η καρδία του ανθρώπου. Παραφέρεται και ορμά προς το κακόν η καρδία των ανθρώπων, εν όσω ζουν, και αποθνήσκοντες κατευθύνονται προς τους νεκρούς στον άδην.

Εκκλ. 9,4 ὅτι τίς ὃς κοινωνεῖ πρός πάντας τοὺς ζῶντας; ἔστιν ἐλπίς, ὅτι ὁ κύων ὁ ζῶν, αὐτὸς ἀγαθὸς ὑπὲρ τὸν λέοντα τὸν νεκρόν.

Εκκλ. 9,4 Διότι ποιός είναι εκείνος, ο οποίος επικοινωνεί με όλους τους ανθρώπους, που ζουν εις την γην; Αυτός που ζη· αυτός έχει την ελπίδα της επικοινωνίας. Οταν όμως αποθάνη, χάνει την επικοινωνιάν του προς την γην. Διότι ένα ζωντανό σκυλί είναι ανώτερο από ένα λέοντα μεγαλοπρεπή, αλλά νεκρόν.

Εκκλ. 9,5 ὅτι οἱ ζῶντες γνώσονται ὅτι ἀποθανοῦνται, καὶ οἱ νεκροὶ οὐκ εἰσὶ γινώσκοντες οὐδέν· καὶ οὐκ ἔστιν αὐτοῖς ἔτι μισθός, ὅτι ἐπελήσθη ἡ μνήμη αὐτῶν·

Εκκλ. 9,5 Οι ζωντανοί γνωρίζουν, ότι οπωσδήποτε θα αποθάνουν. Οι νεκροί δεν γνωρίζουν τίποτε σχετικώς με τους ζωντανούς. Εις τους νεκρούς δεν υπάρχει πλέον πιθανότης αμοιβής, όπως υπήρχε, όταν ευρίσκοντο εις την γην. Αλλά και αυτή η ανάμνησίς των ελησμονήθη μεταξύ των ανθρώπων.

Εκκλ. 9,6 καί γε ἀγάπη αὐτῶν καί γε μῖσος αὐτῶν καί γε ζῆλος αὐτῶν ἤδη ἀπώλετο, καί γε μερὶς οὐκ ἔστιν αὐτοῖς ἔτι εἰς τὸν αἰῶνα ἐν παντὶ τῷ πεποιημένῳ ὑπὸ τὸν ἥλιον.

Εκκλ. 9,6 Η αγάπη των και τα μίση των, όπως και η μεταξύ των ζηλοφθονία, έχουν ήδη εξαφανισθή και δεν έχουν αυτοί καμμίαν πλέον συμμετοχήν εις κάθε τι, το οποίον συμβαίνει εις την υφήλιον.

Εκκλ. 9,7 Δεῦρο φάγε ἐν εὐφροσύνῃ τὸν ἄρτον σου καὶ πίε ἐν καρδίᾳ ἀγαθῇ οἶνόν σου, ὅτι ἤδη εὐδόκησεν ὁ Θεὸς τὰ ποιήματά σου.

Εκκλ. 9,7 Ελα, λοιπόν, άνθρωπε, φάγε με ευχαρίστησιν τα φαγητά σου και πίε με καλή καρδία τον οίνόο σου, διότι ο Θεός ηθέλησε και ηυλόγησε τα έργα των χειρών σου.

Εκκλ. 9,8 ἐν παντὶ καιρῷ ἔστωσαν ἱμάτιά σου λευκά, καὶ ἔλαιον ἐπὶ κεφαλῆς σου μὴ ὑστερησάτω.

Εκκλ. 9,8 Παντοτε να ενδύεσαι με λευκά ωραία ενδύματα, και το μυρωμένον έλαιον ας μη λείψη από την κεφαλήν σου.

Εκκλ. 9,9 καὶ ἰδὲ ζωὴν μετὰ γυναικός, ἧς ἠγάπησας, πάσας τὰς ἡμέρας ζωῆς ματαιότητός σου τὰς δοθείσας σοι ὑπὸ τὸν ἥλιον, ὅτι αὐτὸ μερίς σου ἐν τῇ ζωῇ σου καὶ ἐν τῷ μόχθῳ σου, ᾧ σὺ μοχθεῖς ὑπὸ τὸν ἥλιον.

Εκκλ. 9,9 Γνώρισε και απόλαυσε την καλήν ζωήν με την γυναίκα, την οποίαν ηγάπησες, καθ' όλας τας ημέρας της προσκαίρου αυτής ζωής σου, αι οποίαι σου εδόθησαν να ζης εις την γην υπό τον ήλιον. Διότι τα αγαθά αυτά σου εδόθησαν ως μερίδιον και κληρονομία σου από τον Θεόν. Αυτά, δια τα οποία και συ ειργάσθης με κόπον και μόχθον εις την γην.

Εκκλ. 9,10 πάντα, ὅσα ἂν εὕρῃ ἡ χείρ σου τοῦ ποιῆσαι, ὡς ἡ δύναμίς σου ποίησον, ὅτι οὐκ ἔστι ποίημα καὶ λογισμὸς καὶ γνῶσις καὶ σοφία ἐν ᾅδῃ, ὅπου σὺ πορεύῃ ἐκεῖ.

Εκκλ. 9,10 Ολα όσα είναι του χεριού σου και ημπορείς να τα κάμης, κάμε τα με όλην σου την δραστηριότητα. Διότι στον άδην, όπου και συ κατευθύνεσαι, όπως όλοι οι άνθρωποι, δεν υπάρχει δυνατότης δια κανένα έργον, ούτε δια σχέδιον, ούτε γνώσις και σοφία, όπως υπάρχει εις την γην.

Εκκλ. 9,11 Ἐπέστρεψα καὶ εἶδον ὑπὸ τὸν ἥλιον ὅτι οὐ τοῖς κούφοις ὁ δρόμος καὶ οὐ τοῖς δυνατοῖς ὁ πόλεμος καί γε οὐ τῷ σοφῷ ἄρτος καί γε οὐ τοῖς συνετοῖς πλοῦτος καί γε οὐ τοῖς γινώσκουσι χάρις, ὅτι καιρὸς καὶ ἀπάντημα συναντήσεται τοῖς πᾶσιν αὐτοῖς.

Εκκλ. 9,11 Παλιν εγώ παρετήρησα με προσοχήν εις την γην κάτω από τον ήλιον και είδα ότι πολλές φορές δεν υπερέχουν στον δρόμον οι ταχείς τους πόδας και ελαφροί, ούτε η νίκη δίδεται κατά τους πολέμους στους δυνατούς, άκομη δε και ο άρτος δεν δίδεται στον σοφόν ούτε ο πλούτος στον συνετόν· ούτε αναγνωρίζεται καμμία χάρις και εκτίμησις στους έχοντας γνώσιν. Υπάρχουν περιστάσεις, κατά τας ο ποίας αυτοί θα συναντήσουν δυσκολίας και εναντιότητας.

Εκκλ. 9,12 ὅτι καί γε οὐκ ἔγνω ὁ ἄνθρωπος τὸν καιρὸν αὐτοῦ· ὡς οἱ ἰχθύες οἱ θηρευόμενοι ἐν ἀμφιβλήστρῳ κακῷ καὶ ὡς ὄρνεα τὰ θηρευόμενα ἐν παγίδι, ὡς αὐτὰ παγιδεύονται οἱ υἱοὶ τοῦ ἀνθρώπου εἰς καιρὸν πονηρόν, ὅταν ἐπιπέσῃ ἐπ᾿ αὐτοὺς ἄφνω.

Εκκλ. 9,12 Ο άνθρωπος, βεβαίως, δεν γνωρίζει, τι θα του συμβή κατά τας ημέρας της ζωής του. Οπως τα ψάρια συλλαμβάνονται στο ολέθριον δι' αυτά δίκτυον, όπως τα πτηνά συλλαμβάνονται εις την παγίδα, έτσι και οι άνθρωποι παγιδεύονται εις κάποιαν μοιραίαν και κακήν στιγμήν, όταν επέλθη εναντίον των αιφνίδιος ο κίνδυνος, ο θάνατος.

Εκκλ. 9,13 Καί γε τοῦτο εἶδον σοφίαν ὑπὸ τὸν ἥλιον, καὶ μεγάλη ἐστὶ πρός με·

Εκκλ. 9,13 Είδα ακόμη και κάτι άλλο, που συμβαίνει εις την γην υπό τον ήλιον, και το οποίον κατ' εμέ είναι μεγάλη σοφία.

Εκκλ. 9,14 πόλις μικρὰ καὶ ἄνδρες ἐν αὐτῇ ὀλίγοι, καὶ ἔλθῃ ἐπ᾿ αὐτὴν βασιλεὺς μέγας καὶ κυκλώσῃ αὐτὴν καὶ οἰκοδομήσῃ ἐπ᾿ αὐτὴν χάρακας μεγάλους·

Εκκλ. 9,14 Εναντίον μιας μικράς πόλεως, μέσα εις την οποίαν οι υπερασπισταί της άνδρες ήσαν ολίγοι, επήλθεν ενας μεγάλος βασιλεύς. Την περιεκύκλωσε, ανήγειρε γύρω από αυτήν χαρακώματα και ετοποθέτησε μεγάλας πολιορκητικάς μηχανάς.

Εκκλ. 9,15 καὶ εὕρῃ ἐν αὐτῇ ἄνδρα πένητα σοφόν, καὶ διασώσει αὐτὸς τὴν πόλιν ἐν τῇ σοφίᾳ αὐτοῦ· καὶ ἄνθρωπος οὐκ ἐμνήσθη σὺν τοῦ ἀνδρὸς τοῦ πένητος ἐκείνου.

Εκκλ. 9,15 Ευρέθηκε όμως μέσα εις την πόλιν αυτήν νέας άνθρωπος πτωχός και άσημος, συνετός όμως, και διέσωσε την πόλιν με την ικανότητά του. Αυτόν όμως τον πτωχόν, αλλά σοφόν, άνθρωπον κανείς κατόπιν δεν τον ενεθυμήθη

Εκκλ. 9,16 καὶ εἶπα ἐγώ· ἀγαθὴ σοφία ὑπὲρ δύναμιν, καὶ σοφία τοῦ πένητος ἐξουδενωμένη, καὶ οἱ λόγοι αὐτοῦ οὐκ εἰσὶν ἀκουόμενοι.

Εκκλ. 9,16 Είπα, λοιπόν, τότε εγώ από μέσα μου· “ανωτέρα πάντων η σοφία από την δύναμιν”, έστω και αν είδα να καταφρονήται η σοφία του πτωχού αυτού ανθρώπου και οι λόγοι του να μη εισακούωνται πλέον.

Εκκλ. 9,17 λόγοι σοφῶν ἐν ἀναπαύσει ἀκούονται ὑπὲρ κραυγὴν ἐξουσιαζόντων ἐν ἀφροσύναις.

Εκκλ. 9,17 Οι λόγοι πάντως των σοφών ακούονται με ηρεμίαν και ευχαριστησιν, και προτιμώνται από τας κραυγάς των αρχόντων, οι οποίοι ασκούν την εξουσίαν των ασυνέτως.

Εκκλ. 9,18 ἀγαθὴ σοφία ὑπὲρ σκεύη πολέμου, καὶ ἁμαρτάνων εἷς ἀπολέσει ἀγαθωσύνην πολλήν.

Εκκλ. 9,18 Προτιμοτέρα είναι η σοφία και από αυτά τα πολεμικά μέσα, ενώ ενας αμαρτωλός και ασύνετος είναι δυνατόν να καταστρέψη πολλήν και πολλών την ευτυχίαν.

ΕΚΚΛΗΣΙΑΣΤΗΣ 10

Εκκλ. 10,1 Μυῖαι θανατοῦσαι σαπριοῦσι σκευασίαν ἐλαίου ἡδύσματος· τίμιον ὀλίγον σοφίας ὑπὲρ δόξαν ἀφροσύνης μεγάλην,

Εκκλ. 10,1 Μυίγες, που εψόφησαν μέσα εις μυρωμένον έλαιον, το κανούν βρώμικον. Προτιμοτέρα είναι έστω και ολίγη σοφία, από την μεγάλην δόξαν των αφρόνων.

Εκκλ. 10,2 καρδία σοφοῦ εἰς δεξιὸν αὐτοῦ, καὶ καρδία ἄφρονος εἰς ἀριστερὸν αὐτοῦ·

Εκκλ. 10,2 Η καρδία του σοφού είναι πάντοτε εις τα δεξιά του, σκέπτεται, δηλαδή, τα ορθά και τα δίκαια. Η καρδία του ασυνέτου είναι εις τα αριστερά, σκέπτεται μωρά και επιβλαβή.

Εκκλ. 10,3 καί γε ἐν ὁδῷ ὅταν ἄφρων πορεύηται, καρδία αὐτοῦ ὑστερήσει, καὶ ἃ λογιεῖται πάντα ἀφροσύνη ἐστίν.

Εκκλ. 10,3 Και εις την πορείαν της καθημερινής του ζωής ο ασύνετος υστερεί εις ορθοφροσύνην, διότι όλα όσα συλλογίζεται είναι ανόητα και ασύνετα.

Εκκλ. 10,4 ἐὰν πνεῦμα τοῦ ἐξουσιάζοντος ἀναβῇ ἐπὶ σέ, τόπον σου μὴ ἀφῇς, ὅτι ἴαμα καταπαύσει ἁμαρτίας μεγάλας.

Εκκλ. 10,4 Εάν η οργή ενός άρχοντος εκσπάση και στραφή εναντίον σου, μη ταραχθής και μη δώσης αφορμήν, διότι η ηρεμία θα καταπαύση και θα προλάβη μεγάλα κακά.

Εκκλ. 10,5 ἔστι πονηρία, ἣν εἶδον ὑπὸ τὸν ἥλιον, ὡς ἀκούσιον ὃ ἐξῆλθεν ἀπὸ προσώπου ἐξουσιάζοντος·

Εκκλ. 10,5 Είδα εγώ και ένα άλλο κακόν κάτω από τον ήλιον εις την γην· το γεγονός ότι ενας άρχων απερισκέπτως εξουσιάζει και διατάσσει.

Εκκλ. 10,6 ἐδόθη ὁ ἄφρων ἐν ὕψεσι μεγάλοις, καὶ πλούσιοι ἐν ταπεινῷ καθήσονται.

Εκκλ. 10,6 Εις τους ασυνέτους δίδονται μερικές φορές υψηλά αξιώματα, ενώ αντιθέτως οι πλούσιοι κατά την γνώσιν και την σοφίαν κάθονται χαμηλότερα.

Εκκλ. 10,7 εἶδον δούλους ἐφ᾿ ἵππους καὶ ἄρχοντας πορευομένους ὡς δούλους ἐπὶ τῆς γῆς.

Εκκλ. 10,7 Είδα δούλους να κάθωνται επάνω εις μεγαλοπρεπείς ίππους, και πρώην άρχοντας να βαδίζουν με τα πόδια εις την γην ωσάν δούλοι.

Εκκλ. 10,8 ὁ ὀρύσσων βόθρον εἰς αὐτὸν ἐμπεσεῖται, καὶ καθαιροῦντα φραγμόν, δήξεται αὐτὸν ὄφις.

Εκκλ. 10,8 Εκείνος, που σκάπτει λάκκον δια τον άλλον, θα πέση ο ίδιος μέσα εις αυτόν. Εκείνον ο οποίος κρημνίζει αδίκως τον ξηρότοιχον από τον αγρόν του γείτονός του, δεν αποκλείεται να τον δαγκώση το φίδι.

Εκκλ. 10,9 ἐξαίρων λίθους διαπονηθήσεται ἐν αὐτοῖς, σχίζων ξύλα κινδυνεύσει ἐν αὐτοῖς.

Εκκλ. 10,9 Εκείνος που βγάζει και μεταφέρει λίθους, θα καταπονηθή. Και εκείνος που με το τσεκούρι σχίζει ξύλα, κινδυνεύει να κτυπηθή, αν δεν προσέξη.

Εκκλ. 10,10 ἐὰν ἐκπέσῃ τὸ σιδήριον, καὶ αὐτὸς πρόσωπον ἐτάραξε, καὶ δυνάμεις δυναμώσει, καὶ περισσεία τοῦ ἀνδρείου σοφία.

Εκκλ. 10,10 Εάν πεταχθή το σίδερο από το στυλιάρι, θα τρομάξη ο ξυλοκόπος και θα στενοχωρηθή και θα καταβάλη προσπαθείας να διορθώση το τσεκούρι του. Αυτό είναι σοφία και δραστηριότης του επιμελούς ξυλοκόπου.

Εκκλ. 10,11 ἐὰν δάκῃ ὄφις ἐν οὐ ψιθυρισμῷ, καὶ οὐκ ἔστι περισσεία τῷ ἐπᾴδοντι.

Εκκλ. 10,11 Εάν ενας οφιοδαμαστής δαγκωθή από το φίδι του, διότι δεν είπεν όπως έπρεπε τους μαγικούς ψιθυρισμούς, τίποτε πλέον δεν τον ωφελούν οι ψιθυρισμοί αυτοί.

Εκκλ. 10,12 λόγοι στόματος σοφοῦ χάρις, καὶ χείλη ἄφρονος καταποντιοῦσιν αὐτόν·

Εκκλ. 10,12 Τα λόγια του σοφού δίδουν ευχαρίστησιν και χαράν. Ενῷ τα λόγια του άφρονος θα καταποντίσουν και αυτόν τον ίδιον.

Εκκλ. 10,13 ἀρχὴ λόγων στόματος αὐτοῦ ἀφροσύνη, καὶ ἐσχάτη στόματος αὐτοῦ περιφέρεια πονηρά,

Εκκλ. 10,13 Απ' αρχής τα λόγια του άφρονος είναι αμυαλωσύνη, και έως τέλος είναι κακή και ανόητος παραφορά.

Εκκλ. 10,14 καὶ ὁ ἄφρων πληθύνει λόγους, οὐκ ἔγνω ἄνθρωπος τί τὸ γενόμενον, καὶ τί τὸ ἐσόμενον, ὅτι ὀπίσω αὐτοῦ, τίς ἀναγγελεῖ αὐτῷ;

Εκκλ. 10,14 Ο ασύνετος λέγει πάρα πολλά λόγια, είναι φλύαρος. Ο άνθρωπος δεν γνωρίζει ποιό είναι αυτό που τώρα γίνεται, τι είναι εκείνο που θα γίνη στο μέλλον, διότι δεν υπάρχει και κανείς να του αποκαλύψη αυτά.

Εκκλ. 10,15 μόχθος τῶν ἀφρόνων κοπώσει αὐτούς, ὃς οὐκ ἔγνω τοῦ πορευθῆναι εἰς πόλιν.

Εκκλ. 10,15 Ο κόπος της εργασίας καταδάλλει εύκολα τους ασυνέτους και ραθύμους. Ο άμυαλος και τεμπέλης δεν είναι ικανός ούτε εις την πόλιν να μεταβή, διότι φοβείται την κούρασιν.

Εκκλ. 10,16 οὐαί σοι, πόλις, ἧς ὁ βασιλεύς σου νεώτερος καὶ οἱ ἄρχοντές σου πρωΐ ἐσθίουσι.

Εκκλ. 10,16 Αλλοίμονον εις σέ, πόλις, η οποία έχεις βασιλέα νεαρόν και άπειρον και της οποίας οι άρχοντες παρακάθηνται από πρωΐας εις συμπόσια.

Εκκλ. 10,17 μακαρία σύ, γῆ, ἧς ὁ βασιλεύς σου υἱὸς ἐλευθέρων καὶ οἱ ἄρχοντές σου πρὸς καιρὸν φάγονται ἐν δυνάμει καὶ οὐκ αἰσχυνθήσονται.

Εκκλ. 10,17 Ευτυχισμένη είσαι συ, η χώρα, που έχεις βασιλέα υιόν ελευθέρων και ευσεβών ανθρώπων, οι δε άρχοντές σου τρώγουν με μέτρον εις την κατάλληλον ώραν. Αυτοί, βασιλεύς και άρχοντες, δεν θα εντροπιασθούν ποτέ.

Εκκλ. 10,18 ἐν ὀκνηρίαις ταπεινωθήσεται ἡ δόκωσις, καὶ ἐν ἀργίᾳ χειρῶν στάξει ἡ οἰκία.

Εκκλ. 10,18 Από την οκνηρίαν του οικοδεσπότου και των εργατών θα πέση η ξυλίνη σκέπη του σπιτιού. Και εξ αιτίας της τεμπελιάς των χειρών των η οικία θα σταλάζη.

Εκκλ. 10,19 εἰς γέλωτα ποιοῦσιν ἄρτον καὶ οἶνον καὶ ἔλαιον τοῦ εὐφρανθῆναι ζῶντας, καὶ τοῦ ἀργυρίου ταπεινώσει ἐπακούσεται τὰ πάντα.

Εκκλ. 10,19 Οι ασύνετοι άρχοντες κατά το διάστημα της ζωής των παραθέτουν πλούσια φαγητά και οίνον και πολύτιμα μύρα, δια να ευφραίνωνται, και γελούν. Με το αργύριόν των προσπαθούν να ταπεινώσουν και ταπεινώνουν τους πάντας και τα πάντα.

Εκκλ. 10,20 καί γε ἐν συνειδήσει σου βασιλέα μὴ καταράσῃ, καὶ ἐν ταμιείοις κοιτώνων σου μὴ καταράσῃ πλούσιον· ὅτι πετεινὸν τοῦ οὐρανοῦ ἀποίσει σὺν τὴν φωνήν σου, καὶ ὁ ἔχων τὰς πτέρυγας ἀπαγγελεῖ λόγον σου.

Εκκλ. 10,20 Συ όμως ούτε από μέσα σου μη σκεφθής και είπης κάτι κακόν εναντίον του βασιλέως· και στο εσωτερικώτερον δωμάτιόν σου, τον κοιτώνα σου, μη κατακρίνης τον πλούσιον άρχοντα. Διότι κάποιο πουλί του ουρανού θα μεταφέρη την κατηγορίαν σου προς αυτόν. Ο πτερωτός αυτός αγγελιαφόρος θα αναγγείλη εις εκείνον τα επικριτικά λόγια σου.

ΕΚΚΛΗΣΙΑΣΤΗΣ 11

Εκκλ. 11,1 Ἀπόστειλον τὸν ἄρτον σου ἐπὶ πρόσωπον τοῦ ὕδατος, ὅτι ἐν πλήθει ἡμερῶν εὑρήσεις αὐτόν·

Εκκλ. 11,1 Σπείρε το σιτάρι σου κατά το φθινόπωρον στον καιρόν των βροχών. Επειτα δε από ωρισμένον χρόνον θα μαζεύσης αυτό πολύ περισσότερον.

Εκκλ. 11,2 δὸς μερίδα τοῖς ἑπτὰ καί γε τοῖς ὀκτώ, ὅτι οὐ γινώσκεις τί ἔσται πονηρὸν ἐπὶ τὴν γῆν.

Εκκλ. 11,2 Μοίρασε το ψωμί σου εις πολλούς και εις ακόμη περισσοτέρους, που πεινούν. Διότι δεν γνωρίζεις, ποιά δυστυχία ημπορεί αργότερα να εύρη και σε τον ίδιον εις την γην αυτήν.

Εκκλ. 11,3 ἐὰν πλησθῶσι τὰ νέφη ὑετοῦ, ἐπὶ τὴν γῆν ἐκχέουσι· καὶ ἐὰν πέσῃ ξύλον ἐν τῷ νότῳ καὶ ἐὰν ἐν τῷ βοῤῥᾷ, τόπῳ, οὗ πεσεῖται τὸ ξύλον, ἐκεῖ ἔσται.

Εκκλ. 11,3 Εάν πυκνωθούν τα νέφη και γεμίσουν τον ουρανόν, θα αναλυθούν εις βροχήν. Εάν ένα δένδρον φυτευθή οπουδήποτε εις την γην, είτε στον βορράν είτε στον νότον, εκεί θα υπάρχη, εκεί θα καρποφορή.

Εκκλ. 11,4 τηρῶν ἄνεμον οὐ σπερεῖ, καὶ βλέπων ἐν ταῖς νεφέλαις οὐ θερίσει.

Εκκλ. 11,4 Εκείνος που προσέχει πολύ τους ανέμους και λεπτολογεί, ποτέ δεν θα σπείρη. Και εκείνος ο οποίος συνεχώς παρατηρεί τα σύννεφα, ποτέ δεν θα θερίση.

Εκκλ. 11,5 ἐν οἷς οὐκ ἔστι γινώσκων τίς ἡ ὁδὸς τοῦ πνεύματος. ὡς ὀστᾶ ἐν γαστρὶ κυοφορούσης, οὕτως οὐ γνώσῃ τὰ ποιήματα τοῦ Θεοῦ, ὅσα ποιήσει σὺν τὰ πάντα.

Εκκλ. 11,5 Οπως ο άνθρωπος δεν γνωρίζει την κίνησιν και την κατεύθυνσιν του ανέμου, δεν γνωρίζει πως διαμορφώνεται το σώμα και τα οστά του εμβρύου μέσα εις την κοιλίαν της μητρός του, έτσι δεν είναι εις θέσιν να γνωρίζη και τα θεία δημιουργήματα· πως, δηλαδή, ο Θεός εδημιούργησε και κυβερνά τα πάντα.

Εκκλ. 11,6 ἐν τῷ πρωΐ σπεῖρον τὸ σπέρμα σου, καὶ εἰς ἑσπέραν μὴ ἀφέτω ἡ χείρ σου, ὅτι οὐ γινώσκεις ποῖον στοιχήσει, ἢ τοῦτο ἢ τοῦτο, καὶ ἐὰν τὰ δύο ἐπὶ τὸ αὐτὸ ἀγαθά.

Εκκλ. 11,6 Σπείρε το σιτάρι σου κατά το διάστημα της ημέρας, και κατά την εσπέραν ακόμη ας μη σταματήση το χέρι σου να σπέρνη. Διότι δεν γνωρίζεις, ποιοί σπόροι θα ευδοκιμήσουν αυτοί η εκείνοι η και οι δυο μαζή.

Εκκλ. 11,7 καὶ γλυκὺ τὸ φῶς καὶ ἀγαθὸν τοῖς ὀφθαλμοῖς τοῦ βλέπειν σὺν τὸν ἥλιον·

Εκκλ. 11,7 Ωραίον και γλυκύ είναι το φως. Ευχάριστον στους οφθαλμούς να βλέπουν τον ήλιον, ευχάριστος η ζωή δια τον άνθρωπον.

Εκκλ. 11,8 ὅτι καὶ ἐὰν ἔτη πολλὰ ζήσεται ὁ ἄνθρωπος, ἐν πᾶσιν αὐτοῖς εὐφρανθήσεται καὶ μνησθήσεται τὰς ἡμέρας τοῦ σκότους, ὅτι πολλαὶ ἔσονται· πᾶν τὸ ἐρχόμενον ματαιότης.

Εκκλ. 11,8 Και εάν πολλά χρόνια ζήση ο άνθρωπος εις την γην, κατά το διάστημα όλων αυτών των ετών θα ευφρανθή. Θα ενθυμήται όμως και τας σκοτεινάς ημέρας του θανάτου, αι οποίαι θα είναι πολλαί, απροσμέτρητοι. Αλλά κάθε τι, που συμβαίνει εις την ζωήν μας, είναι μάταιον και παροδικόν.

Εκκλ. 11,9 Εὐφραίνου, νεανίσκε, ἐν νεότητί σου, καὶ ἀγαθυνάτω σε ἡ καρδία σου ἐν ἡμέραις νεότητός σου, καὶ περιπάτει ἐν ὁδοῖς καρδίας σου ἄμωμος καὶ μὴ ἐν ὁράσει ὀφθαλμῶν σου καὶ γνῶθι ὅτι ἐπὶ πᾶσι τούτοις ἄξει σε ὁ Θεὸς ἐν κρίσει.

Εκκλ. 11,9 Απόλαυσε λοιπόν, νεαρέ, την νεότητά σου, ας ευφρανθή η καρδιά σου κατά τας ημέρας της νεότητός σου· βάδιζε όμως τας οδούς, τας οποίας υπαγορεύει εις σε η καρδία σου, χωρίς εκτροπάς, χωρίς ψεγάδια. Μη παρασύρεσαι από τας πρώτας εντυπώσεις των οφθαλμών σου. Εχε δε υπ' όψιν σου, ότι ο Θεός, ο οποίος σε βλέπει, θα σε κρίνη δι' όλα τα έργα σου.

Εκκλ. 11,10 καὶ ἀπόστησον θυμὸν ἀπὸ καρδίας σου καὶ παράγαγε πονηρίαν ἀπὸ σαρκός σου, ὅτι ἡ νεότης καὶ ἡ ἄνοια ματαιότης.

Εκκλ. 11,10 Διώξε τον θυμόν από την καρδίαν σου. Διωξε από κοντά σου τας πονηράς επιθυμίας, διότι η νεότης και η αμυαλωσύνη είναι ματαιότης.

ΕΚΚΛΗΣΙΑΣΤΗΣ 12

Εκκλ. 12,1 Καὶ μνήσθητι τοῦ κτίσαντός σε ἐν ἡμέραις νεότητός σου, ἕως ὅτου μὴ ἔλθωσιν ἡμέραι τῆς κακίας καὶ φθάσωσιν ἔτη, ἐν οἷς ἐρεῖς· οὐκ ἔστι μοι ἐν αὐτοῖς θέλημα·

Εκκλ. 12,1 Κατά τα έτη της νεότητός σου, και πάντοτε, να ενθυμήσαι τον δημιουργόν σου, δια να μη έλθουν ημέραι πόνου και ταλαιπωρίας του γήρατος και φθάσουν έτη, κατά τα οποία θα πης· “δεν έχω πλέον την θέλησιν και την δύναμιν δι'αυτά τα πράγματα, δια τον σεβασμόν και την υπακοήν προς τον Θεόν”.

Εκκλ. 12,2 ἕως οὗ μὴ σκοτισθῇ ὁ ἥλιος καὶ τὸ φῶς καὶ ἡ σελήνη καὶ οἱ ἀστέρες, καὶ ἐπιστρέψωσι τὰ νέφη ὀπίσω τοῦ ὑετοῦ·

Εκκλ. 12,2 Να ενθυμήσαι τον πλάστην σου, πριν σκοτισθούν δια σε ο ήλιος, το φως, η σελήνη και οι αστέρες, και επανέλθουν έπειτα βαρυφορτωμένα πάλιν τα σύννεφα της βροχής και παραταθή ο χειμώνας της ζωής σου.

Εκκλ. 12,3 ἐν ἡμέρᾳ, ᾗ ἐὰν σαλευθῶσι φύλακες τῆς οἰκίας καὶ διαστραφῶσιν ἄνδρες τῆς δυνάμεως, καὶ ἤργησαν αἱ ἀλήθουσαι, ὅτι ὠλιγώθησαν, καὶ σκοτάσουσιν αἱ βλέπουσαι ἐν ταῖς ὀπαῖς·

Εκκλ. 12,3 Κατά τας ημέρας των γηρατείων σου θα τρέμουν οι φύλακες του σώματός σου, τα χέρια σου, θα κυρτωθούν οι ώμοί σου και θα αδυνατίσουν τα πόδια σου, τα οποία σαν ισχυροί άνδρες σε συγκρατούσαν. Τα δόντια σου, τα οποία άλλοτε άλεθαν τας τροφάς θα βραδύνουν στο άλεσμά των. Εμειναν άλλωστε λιγοστά, τα περισσότερα έπεσαν. Αι κόραι των οφθαλμών σου, αι οποίαι από τις κόγχες των, σαν άπό παράθυρα, βλέπουν, θα καλυφθούν από το σκοτάδι.

Εκκλ. 12,4 καὶ κλείσουσι θύρας ἐν ἀγορᾷ, ἐν ἀσθενείᾳ φωνῆς τῆς ἀληθούσης, καὶ ἀναστήσεται εἰς φωνὴν τοῦ στρουθίου, καὶ ταπεινωθήσονται πᾶσαι αἱ θυγατέρες τοῦ ᾄσματος·

Εκκλ. 12,4 Τοτε τα θυρόφυλλα του στόματός σου, τα χείλη και αι σιαγόνες σου, θα κλεισθούν και θα παύσουν να αγορεύουν. Η φωνή του στόματός σου θα αδυνατήση, θα γίνη λεπτή σαν το λάλημα του στρουθίου. Τα αυτιά και η γλώσσα σου, όργανα άλλοτε του τραγουδιού σου, θα αδυνατήσουν.

Εκκλ. 12,5 καὶ ἀπὸ ὕψους ὄψονται, καὶ θάμβοι ἐν τῇ ὁδῷ· καὶ ἀνθήσῃ τὸ ἀμύγδαλον, καὶ παχυνθῇ ἡ ἀκρίς, καὶ διασκεδασθῇ ἡ κάππαρις, ὅτι ἐπορεύθη ὁ ἄνθρωπος εἰς οἶκον αἰῶνος αὐτοῦ, καὶ ἐκύκλωσαν ἐν ἀγορᾷ οἱ κοπτόμενοι·

Εκκλ. 12,5 Θα βλέπουν τα γεροντικά μάτια με φόβον τον ανήφορον και θα θαμπώνουν στον δρόμον. Θα ανθηση η αμυγδαλιά, θα ασπρίση δηλαδή το κεφάλι του γέροντος. Τα ευκίνητα άλλοτε, ωσάν ακρίδες, πόδια του, θα γίνουν δυσκίνητα. Η όρεξις δια τα φαγητά και τας απολαύσεις της ζωής θα μειωθή στο ελάχιστον. Και ο άνθρωπος θα οδηγηθή πλέον εις την τελευταίαν επίγειον κατοικίαν του, τον τάφον. Θα τον περιστοιχίζουν πενθούντες οι οικείοι του και οι πληρωμένοι μοιρολογηταί.

Εκκλ. 12,6 ἕως ὅτου μὴ ἀνατραπῇ τὸ σχοινίον τοῦ ἀργυρίου, καὶ συντριβῇ τὸ ἀνθέμιον τοῦ χρυσίου, καὶ συντριβῇ ὑδρία ἐπὶ τῇ πηγῇ, καὶ συντροχάσῃ ὁ τροχὸς ἐπὶ τὸν λάκκον,

Εκκλ. 12,6 Λοιπόν, να ενθυμήσαι τον Πλάστην σου, πριν το πολύτιμον ασημένιο νήμα της ζωής σου κοπή, πριν συντριβή το χρυσό ανθοδοχείον του βίου σου, πριν σπάση η υδρία εις την πηγήν και το μαγγάνι ξεδιπλωθή και κινηθή ολοταχώς μέσα στο πηγάδι.

Εκκλ. 12,7 καὶ ἐπιστρέψῃ ὁ χοῦς ἐπὶ τὴν γῆν, ὡς ἦν, καὶ τὸ πνεῦμα ἐπιστρέψῃ πρὸς τὸν Θεόν, ὃς ἔδωκεν αὐτό.

Εκκλ. 12,7 Και τότε θα επιστρέψη πλέον το χώμα, το σώμα δηλαδή, εις την γην, όπου και όπως ήτο πριν πλασθή. Η ψυχή όμως θα επανέλθη στον Θεόν, ο οποίος την έπλασε και την έδωκε.

Εκκλ. 12,8 ματαιότης ματαιοτήτων, εἶπεν ὁ ἐκκλησιαστής, τὰ πάντα ματαιότης.

Εκκλ. 12,8 Και πάλιν ο Εκκλησιαστής λέγει και επαναλαμβάνει· ματαιότης ματαιοτήτων τα πάντα είναι ματαιότης.

Εκκλ. 12,9 Καὶ περισσὸν ὅτι ἐγένετο ἐκκλησιαστὴς σοφός, ὅτι ἐδίδαξε γνῶσιν σὺν τὸν λαόν, καὶ οὖς ἐξιχνιάσεται κόσμιον παραβολῶν.

Εκκλ. 12,9 Σοφός με το παραπάνω έγινεν ο Εκκλησιαστής, την δε σοφίαν του αυτήν και γνώσιν την εδίδαξεν στον λαόν. Καθε δε αυτί ανθρώπου ημπορεί, εάν θέλη, να εξερευνήση και εξιχνιάση τον πλούτον των ωραίων αυτών παραβολών.

Εκκλ. 12,10 πολλὰ ἐζήτησεν ἐκκλησιαστὴς τοῦ εὑρεῖν λόγους θελήματος καὶ γεγραμμένον εὐθύτητος, λόγους ἀληθείας.

Εκκλ. 12,10 Πολλάς ερεύνας και αναζητήσεις έκαμεν ο Εκκλησιαστής, δια να εύρη ωραίους και ευαρέστους λόγους, και να καταγράψη τους λόγους αυτούς της σοφίας και αληθείας με ακρίβειαν και ευθύτητα.

Εκκλ. 12,11 Λόγοι σοφῶν ὡς τὰ βούκεντρα καὶ ὡς ἧλοι πεφυτευμένοι, οἳ παρὰ τῶν συνθεμάτων ἐδόθησαν ἐκ ποιμένος ἑνὸς

Εκκλ. 12,11 Οι λόγοι των σοφών ομοιάζουν ωσάν την βουκέντραν, που κεντούν εις κίνησιν και εργασίαν. Ομοιάζουν με καρφωμένα καρφιά δια την ψυχήν του ακροατού. Οι σοφοί αυτοί λόγοι αποτελούν συλλογήν· τους έχει δε εμπνεύσει ο ενας και μοναδικός ποιμήν, ο Θεός.

Εκκλ. 12,12 καὶ περισσὸν ἐξ αὐτῶν. υἱὲ μου, φύλαξαι, τοῦ ποιῆσαι βιβλία πολλά· οὐκ ἔστι περασμός, καὶ μελέτη πολλὴ κόπωσις σαρκός.

Εκκλ. 12,12 Είναι αυτοί αρκετοί. Παιδί μου, πρόσεξε, δια να σε οδηγήσουν εις την ορθήν αντίληψιν της ζωής και του καθήκοντος. Παιδί μου, πρόσεξε να μη μαζέψης πολλά βιβλία. Δεν τελειώνουν αυτά ποτέ. Και μη λησμονής, ότι η πολλή μελέτη είναι καταπόνησις του πνεύματος και του σώματος.

Εκκλ. 12,13 Τέλος λόγου, τὸ πᾶν ἄκουε· τὸν Θεὸν φοβοῦ καὶ τὰς ἐντολὰς αὐτοῦ φύλασσε, ὅτι τοῦτο πᾶς ὁ ἄνθρωπος.

Εκκλ. 12,13 Ας κατακλείσωμεν τον λόγον μας με το σύνθημα· Ολα τα λόγια αυτά άκουέ τα· να φοβήσαι τον Θεόν, να τηρής τας εντολάς του, διότι εις αυτό έγκειται η αξία και ο προορισμός παντός ανθρώπου.

Εκκλ. 12,14 ὅτι σύμπαν τὸ ποίημα ὁ Θεὸς ἄξει ἐν κρίσει, ἐν παντὶ παρεωραμένῳ, ἐὰν ἀγαθὸν καὶ ἐὰν πονηρόν.

Εκκλ. 12,14 Και μη λησμονής ότι ο Θεός θα κρίνη όλας ανεξαιρέτως τας πράξεις των ανθρώπων, όσον απόκρυφοι και λησμονημένοι αν είναι αυταί· τόσον τας καλάς όσον και τας κακάς.


28) ΑΣΜΑ ΑΣΜΑΤΩΝ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΑΣΜΑ ΑΣΜΑΤΩΝ

ΑΣΜΑ ΑΣΜΑΤΩΝ 1

Ασ. Ασ. 1,1 ᾎσμα ᾀσμάτων, ὅ ἐστι τῷ Σαλωμών.

Ασ. Ασ. 1,1 Το άσμα των ασμάτων, το κατ' εξοχήν ωραίον αυτό άσμα είναι του Σολομώντος.

Ασ. Ασ. 1,2 Φιλησάτω με ἀπὸ φιλημάτων στόματος αὐτοῦ, ὅτι ἀγαθοὶ μαστοί σου ὑπὲρ οἶνον,

Ασ. Ασ. 1,2 Ας με φιλήση ο αγαπημένος μου με τα φιλήματα του ιδικού του στόματος, διότι αι ιδικαί του θωπείαι είναι ωραιότεραι και από τον πλέον εκλεκτόν οίνον.

Ασ. Ασ. 1,3 καὶ ὀσμὴ μύρων σου ὑπὲρ πάντα τὰ ἀρώματα· μῦρον ἐκκενωθὲν ὄνομά σου. διὰ τοῦτο νεάνιδες ἠγάπησάν σε,

Ασ. Ασ. 1,3 Η ευωδία των ιδικών σου μύρων είναι περισσότερον ευάρεστος, από όλα τα αρώματα του κόσμου. Το όνομά σου είναι σαν το μύρον, που άδειασε από σφραγισμένον δοχείον. Δια τούτο αι παρθένοι νεάνιδες σε ηγάπησαν με όλην των την καρδίαν.

Ασ. Ασ. 1,4 εἵλκυσάν σε, ὀπίσω σου εἰς ὀσμὴν μύρων σου δραμοῦμεν. εἰσήνεγκέ με ὁ βασιλεὺς εἰς τὸ ταμιεῖον αὐτοῦ. ἀγαλλιασώμεθα καὶ εὐφρανθῶμεν ἐν σοί· ἀγαπήσομεν μαστούς σου ὑπὲρ οἶνον· εὐθύτης ἠγάπησέ σε.

Ασ. Ασ. 1,4 Ειλκύσθησαν από σέ. Θα τρέξωμεν οπίσω σου μεθυσμέναι από την ευωδίαν των ιδικών σου μύρων. Ο βασιλεύς μου με εισήγαγεν εις τα ιδιαίτερα αυτού εσωτερικά διαμερίσματα. Θα χαρώμεν και θα ευφρανθώμεν μαζή σου. Θα αγαπήσωμεν τας ευαρέστους και ηδονικάς θωπείας σου περισσότερον από τον εκλεκτόν οίνον. Καθε ευθεία καρδία σε ηγάπησε και σε αγαπά.

Ασ. Ασ. 1,5 μέλαινά εἰμι ἐγὼ καὶ καλή, θυγατέρες Ἱερουσαλήμ, ὡς σκηνώματα Κηδάρ, ὡς δέῤῥεις Σαλωμών.

Ασ. Ασ. 1,5 Ω θυγατέρες, της Ιερουσαλήμ! Είμαι πολύ μελαγχροινή εγώ, όπως αι σκηναί των κατοίκων Κηδάρ. Είμαι όμως ωραία, όπως τα πολύτιμα εκ δέρματος παραπετάσματα του ωραίου ανακτόρου του Σολομώντος.

Ασ. Ασ. 1,6 μὴ βλέψητέ με ὅτι ἐγώ εἰμι μεμελανωμένη, ὅτι παρέβλεψέ με ὁ ἥλιος· υἱοὶ μητρός μου ἐμαχέσαντο ἐν ἐμοί, ἔθεντό με φυλάκισσαν ἐν ἀμπελῶσιν· ἀμπελῶνα ἐμὸν οὐκ ἐφύλαξα.

Ασ. Ασ. 1,6 Μη με κυττάζετε με περιέργειαν, που είμαι μελαγχροινή. Διότι ο ήλιος έπεσε καυστικός επάνω μου και με εμαύρισε. Οι αδελφοί μου εχολώθησαν εναντίον μου και εφιλονείκησαν και με έστειλαν να φυλάττω τους αμπελώνας. Εγώ όμως από την αγάπην προς αυτόν δεν εφύλαξα τον αμπελώνα μου· αδιαφόρησα δι' αυτόν.

Ασ. Ασ. 1,7 ἀπάγγειλόν μοι ὃν ἠγάπησεν ἡ ψυχή μου, ποῦ ποιμαίνεις, ποῦ κοιτάζεις ἐν μεσημβρίᾳ, μήποτε γένωμαι ὡς περιβαλλομένη ἐπ᾿ ἀγέλαις ἑταίρων σου.

Ασ. Ασ. 1,7 Πές μου συ, τον οποίον έχει αγαπήσει η ψυχή μου, που βόσκεις τα πρόβατά σου; Που πλαγιάζεις και αναπαύεσαι κατά τας μεσημβρινάς ώρας; Πές μου, που είσαι, για να μη περιπλανηθώ αναζητούσα σε εις τα ποίμνια των συντρόφων σου ποιμένων.

Ασ. Ασ. 1,8 ἐὰν μὴ γνῷς σεαυτήν, ἡ καλὴ ἐν γυναιξίν, ἔξελθε σὺ ἐν πτέρναις τῶν ποιμνίων καὶ ποίμαινε τὰς ἐρίφους σου ἐπὶ σκηνώμασι τῶν ποιμένων.

Ασ. Ασ. 1,8 Εάν συ, η ωραία μεταξύ όλων των γυναικών, εάν συ δεν γνωρίζης τον εαυτόν σου, έβγα και ακολούθησε τα ίχνη των ποιμνίων. Βοσκε τα ερίφιά σου ανάμεσα εις τας κατασκηνώσεις των άλλων ποιμένων και κάπου θα εύρης αυτόν, που αναζητείς.

Ασ. Ασ. 1,9 τῇ ἵππῳ μου ἐν ἅρμασι Φαραὼ ὡμοίωσά σε, ἡ πλησίον μου.

Ασ. Ασ. 1,9 Με την μεγαλοπρεπή και υπερήφανον φορβάδα μου, ζευγμένην στο άρμα του Φαραώ, εγώ παρομοιάσει σέ, ω καλή μου και σύντροφέ μου.

Ασ. Ασ. 1,10 τί ὡραιώθησαν σιαγόνες σου ὡς τρυγόνος, τράχηλός σου ὡς ὁρμίσκοι;

Ασ. Ασ. 1,10 Ποσον ωραίαι είναι αι παρειαί σου και αι σιαγόνες σου. Ομοιάζουν με τας σιαγόνας των τρυγόνων. Ο δε τράχηλός σου είναι ωραιότατος, ωσάν στολισμόν πολυτίμων κοσμημάτων.

Ασ. Ασ. 1,11 ὁμοιώματα χρυσίου ποιήσομέν σοι μετὰ στιγμάτων τοῦ ἀργυρίου.

Ασ. Ασ. 1,11 Κοσμήματα χρυσού διάστικτα με άργυρον θα κατασκευάσωμεν δια τον λαιμόν σου.

Ασ. Ασ. 1,12 ἕως οὗ ὁ βασιλεὺς ἐν ἀνακλίσει αὐτοῦ, νάρδος μου ἔδωκεν ὀσμὴν αὐτοῦ.

Ασ. Ασ. 1,12 Καθ' ον χρόνον ο βασιλεύς μου είναι ανακεκλιμένος, παρά την πλουσίαν τράπεζάν του, ο νάρδος μου ανέδιδε το ευάρεστον άρωμά του.

Ασ. Ασ. 1,13 ἀπόδεσμος τῆς στακτῆς ἀδελφιδός μου ἐμοί, ἀνὰ μέσον τῶν μαστῶν μου αὐλισθήσεται.

Ασ. Ασ. 1,13 Σαν θήκη γεμάτη από ευώδη στακτήν είναι δι' εμέ ο πολυαγαπημένος αδελφός μου. Θα αναπαύεται ανάμεσα στους μαστούς μου, επάνω από την καρδιά μου.

Ασ. Ασ. 1,14 βότρυς τῆς κύπρου ἀδελφιδός μου ἐμοί, ἐν ἀμπελῶσιν Ἐγγαδδί.

Ασ. Ασ. 1,14 Ωσάν το ανθισμένο κλήμα, που ευωδιάζει εις τα αμπέλια της Εγγαδδί, είναι ο αγαπημένος αδελφός της ψυχής μου.

Ασ. Ασ. 1,15 ἰδοὺ εἶ καλή, ἡ πλησίον μου, ἰδοὺ εἶ καλή, ὀφθαλμοί σου περιστεραί.

Ασ. Ασ. 1,15 Ιδού, σύντροφέ μου, είσαι ωραία. Ιδού, είσαι ωραία. Οι οφθαλμοί σου είναι ωσάν τα περιστέρια.

Ασ. Ασ. 1,16 ἰδοὺ εἶ καλός, ὁ ἀδελφιδός μου, καί γε ὡραῖος· πρὸς κλίνῃ ἡμῶν σύσκιος,

Ασ. Ασ. 1,16 Ιδού, και συ είσαι ωραίος, αδελφέ της ψυχής μου· πολύ ωραίος. Είσαι επάνω εις την κλίνην σου σαν κάτω από παχύσκιον δένδρον.

Ασ. Ασ. 1,17 δοκοὶ οἴκων ἡμῶν κέδροι, φατνώματα ἡμῶν κυπάρισσοι.

Ασ. Ασ. 1,17 Τα δοκάρια του σπιτιού μας είναι αρωματικαί κέδροι και τα κουφώματά μας ξύλα κυπαρίσσου.

ΑΣΜΑ ΑΣΜΑΤΩΝ 2

Ασ. Ασ. 2,1 Ἐγώ ἄνθος τοῦ πεδίου, κρίνον τῶν κοιλάδων.

Ασ. Ασ. 2,1 Εγώ είμαι το άνθος της πεδιάδος, το κρίνον των κοιλάδων.

Ασ. Ασ. 2,2 ὡς κρίνον ἐν μέσῳ ἀκανθῶν, οὕτως ἡ πλησίον μου ἀνὰ μέσον τῶν θυγατέρων.

Ασ. Ασ. 2,2 Πράγματι ωσάν κρίνον ανάμεσα εις τα αγκάθια, έτσι είναι η καλή μου ανάμεσα εις τας άλλας παρθένους νεάνιδας.

Ασ. Ασ. 2,3 ὡς μῆλον ἐν τοῖς ξύλοις τοῦ δρυμοῦ, οὕτως ἀδελφιδός μου ἀνὰ μέσον τῶν υἱῶν· ἐν τῇ σκιᾷ αὐτοῦ ἐπεθύμησα καὶ ἐκάθισα, καὶ καρπὸς αὐτοῦ γλυκὺς ἐν λάρυγγί μου.

Ασ. Ασ. 2,3 Ωσάν καρποφόρος μηλιά ανάμεσα εις τα άκαρπα δένδρα του δάσους, έτσι είναι ο αδελφός της ψυχής μου ανάμεσα στους άλλους νέους. Την σκιαν αυτού του δένδρου εγώ επεθύμησα και κάτω από αυτό εκάθισα. Ο καρπός του είναι γλυκύς στον λάρυγγά μου.

Ασ. Ασ. 2,4 εἰσαγάγετέ με εἰς οἶκον τοῦ οἴνου, τάξατε ἐπ᾿ ἐμὲ ἀγάπην.

Ασ. Ασ. 2,4 Οδηγήσατέ με στον οίκον, όπου παρατίθεται το συμπόσιον των γάμων μας. Διδάξατέ με και καταστήσατε σταθερωτάτην την προς τον νυμφίον μου αγνήν αγάπην μου.

Ασ. Ασ. 2,5 στηρίσατέ με ἐν μύροις, στοιβάσατέ με ἐν μήλοις, ὅτι τετρωμένη ἀγάπης ἐγώ.

Ασ. Ασ. 2,5 Είμαι πληγωμένη από την αγάπην του. Στηρίξατέ με με μύρα. Σωριάστε μπροστά μου μήλα· η ευωδία των αρωμάτων και η βρώσις των μήλων θα με στηρίξη.

Ασ. Ασ. 2,6 εὐώνυμος αὐτοῦ ὑπὸ τὴν κεφαλήν μου, καὶ ἡ δεξιὰ αὐτοῦ περιλήψεταί με.

Ασ. Ασ. 2,6 Το αριστερό του χέρι είναι κάτω από την κεφαλήν μου και το δεξί του χέρι ας με εναγκαλισθή.

Ασ. Ασ. 2,7 ὥρκισα ὑμᾶς, θυγατέρες Ἱερουσαλήμ, ἐν δυνάμεσι καὶ ἐν ἰσχύσεσι τοῦ ἀγροῦ, ἐὰν ἐγείρητε καὶ ἐξεγείρητε τὴν ἀγάπην, ἕως οὗ θελήσῃ.

Ασ. Ασ. 2,7 Ω θυγατέρες της Ιερουσαλήμ, σας εξορκίζω εις τας θαυμαστάς δυνάμεις της φύσεως, εις την ωραιότητα των αγρών και των πεδιάδων μη εξυπνήσετε και μη ανησυχήσετε την αγάπην μου. Αφήσατέ την να κοιμηθή και αναπαυθή, όσον θέλει.

Ασ. Ασ. 2,8 Φωνὴ ἀδελφιδοῦ μου· ἰδοὺ οὗτος ἥκει πηδῶν ἐπὶ τὰ ὄρη, διαλλόμενος ἐπὶ τοὺς βουνούς.

Ασ. Ασ. 2,8 Ακούω την φωνήν του αγαπημένου μου. Ιδού, αυτός έρχεται πηδών επάνω εις τα όρη, υπερπηδά τα βουνά και όλα τα εμπόδια.

Ασ. Ασ. 2,9 ὅμοιός ἐστιν ἀδελφιδός μου τῇ δορκάδι ἢ νεβρῷ ἐλάφων ἐπὶ τὰ ὄρη Βαιθήλ. ἰδοὺ οὗτος ὀπίσω τοῦ τοίχου ἡμῶν παρακύπτων διὰ τῶν θυρίδων, ἐκκύπτων διὰ τῶν δικτύων.

Ασ. Ασ. 2,9 Ο αδελφός αυτός της ψυχής μου ομοιάζει με ζαρκάδι η με μικρό ελάφι, εις τα όρη της Βαιθήλ. Ιδού, έφθασε ευρίσκεται έξω από τον τοίχον του σπιτιού μου. Κυπτει από τας θυρίδας· προσπαθεί δια μέσου των δικτυωτών να ίδη με στοργήν.

Ασ. Ασ. 2,10 ἀποκρίνεται ἀδελφιδός μου, καὶ λέγει μοι· ἀνάστα, ἐλθὲ ἡ πλησίον μου, καλή μου, περιστερά μου,

Ασ. Ασ. 2,10 Ο αδελφός της καρδιάς μου αποκρίνεται εις εμέ και μου λέγει· σήκω, έλα κοντά μου, συ η σύντροφός μου, η καλή μου, το περιστέρι μου.

Ασ. Ασ. 2,11 ὅτι ἰδοὺ ὁ χειμὼν παρῆλθεν, ὁ ὑετὸς ἀπῆλθεν, ἐπορεύθη ἑαυτῷ,

Ασ. Ασ. 2,11 Ελα· ο χειμώνας επέρασεν, αι βροχαί έφυγαν στον τόπον των.

Ασ. Ασ. 2,12 τὰ ἄνθη ὤφθη ἐν τῇ γῇ, καιρὸς τῆς τομῆς ἔφθακε, φωνὴ τῆς τρυγόνος ἠκούσθη ἐν τῇ γῇ ἡμῶν,

Ασ. Ασ. 2,12 Τα άνθη έκαμαν την εμφάνισίν των εις την γην. Ο καιρός του κλαδεύματος έχει φθάσει. Η φωνή της τρυγόνος ξανακούστηκε πάλιν εις την χώραν μας.

Ασ. Ασ. 2,13 ἡ συκῆ ἐξήνεγκεν ὀλύνθους αὐτῆς, αἱ ἄμπελοι κυπρίζουσιν, ἔδωκαν ὀσμήν. ἀνάστα, ἐλθέ, ἡ πλησίον μου, καλή μου, περιστερά μου, καὶ ἐλθέ,

Ασ. Ασ. 2,13 Η συκιά έβγαλε τους ολύνθους της. Αι άμπελοι ανθίζουν και σκορπίζουν την ευωδίαν των. Σηκω, έλα συ η σύντροφός μου, η καλή μου, η περιστερά μου, έλα

Ασ. Ασ. 2,14 σὺ περιστερά μου, ἐν σκέπῃ τῆς πέτρας, ἐχόμενα τοῦ προτειχίσματος· δεῖξόν μοι τὴν ὄψιν σου, καὶ ἀκούτισόν με τὴν φωνήν σου, ὅτι ἡ φωνή σου ἡδεῖα, καὶ ἡ ὄψις σου ὡραία.

Ασ. Ασ. 2,14 συ το περιστέρι μου, που με συστολήν είσαι κρυμμένη κάτω από τον βράχον, κοντά στο τείχος. Δείξε μου την ωραίαν σου μορφήν. Καμε με να ακούσω την φωνήν σου, διότι η φωνή σου είναι γλυκεία και η όψις σου ωραία.

Ασ. Ασ. 2,15 πιάσατε ἡμῖν ἀλώπεκας μικροὺς ἀφανίζοντας ἀμπελῶνας, καὶ αἱ ἄμπελοι ἡμῶν κυπρίζουσιν.

Ασ. Ασ. 2,15 Πιάστε μας τα μικρά αλεπουδάκια, που καταστρέφουν τους αμπελώνας μας, τώρα που είναι αυτοί επάνω στο άνθος των.

Ασ. Ασ. 2,16 ἀδελφιδός μου ἐμοί, κἀγὼ αὐτῷ, ὁ ποιμαίνων ἐν τοῖς κρίνοις,

Ασ. Ασ. 2,16 Ο αγαπητός μου είναι για μένα και εγώ είμαι γι αυτόν. Αυτός είναι ο ποιμήν στα στολισμένα με κρίνους λειδάδια.

Ασ. Ασ. 2,17 ἕως οὗ διαπνεύσῃ ἡ ἡμέρα καὶ κινηθῶσιν αἱ σκιαί. ἀπόστρεψον, ὁμοιώθητι σύ, ἀδελφιδέ μου, τῷ δόρκωνι ἢ νεβρῷ ἐλάφων ἐπὶ ὄρη κοιλωμάτων.

Ασ. Ασ. 2,17 Εως ότου σβήση η ημέρα και αρχίσουν να πέφτουν οι σκιές της νυκτός γύρισε, αγαπημένε μου, κοντά μου. Μοιάσε με το ζαρκάδι και το νεαρό ελάφι, που τρέχει στις χαράδρες των ορέων.

ΑΣΜΑ ΑΣΜΑΤΩΝ 3

Ασ. Ασ. 3,1 Ἐπὶ κοίτην μου ἐν νυξὶν ἐζήτησα ὃν ἠγάπησεν ἡ ψυχή μου· ἐζήτησα αὐτὸν καὶ οὐχ εὗρον αὐτόν· ἐκάλεσα αὐτόν, καὶ οὐχ ὑπήκουσέ μου.

Ασ. Ασ. 3,1 Επάνω εις την κλίνην μου κατά την νύκτα ανεζήτησα εκείνον, τον οποίον ηγάπησε και επόθησεν η ψυχή μου. Τον ανεζήτησα, και δεν τον ευρήκα. Τον εκάλεσα, αλλά δεν άκουσε την φωνήν μου.

Ασ. Ασ. 3,2 ἀναστήσομαι δὴ καὶ κυκλώσω ἐν τῇ πόλει, ἐν ταῖς ἀγοραῖς καὶ ἐν ταῖς πλατείαις, καὶ ζητήσω ὃν ἠγάπησεν ἡ ψυχή μου. ἐζήτησα αὐτὸν καὶ οὐχ εὗρον αὐτόν.

Ασ. Ασ. 3,2 Θα σηκωθώ από την κλίνην μου, θα τριγυρίσω την πόλιν, τας αγοράς και τας πλατείας, και θα αναζητήσω εκείνον, που έχει αγαπήσει η ψυχή μου. Αλλά τον ανεζήτησα παντού, και δεν τον ευρήκα.

Ασ. Ασ. 3,3 εὕροσάν με οἱ τηροῦντες, οἱ κυκλοῦντες ἐν τῇ πόλει. μὴ ὃν ἠγάπησεν ἡ ψυχή μου ἴδετε;

Ασ. Ασ. 3,3 Με συνήντησαν οι φύλακες, που περιπολούν την πόλιν, και τους ηρώτησα μήπως είδατε εκείνον, τον οποίον αγαπά η καρδιά μου;

Ασ. Ασ. 3,4 ὡς μικρὸν ὅτε παρῆλθον ἀπ᾿ αὐτῶν, ἕως οὗ εὗρον ὃν ἠγάπησεν ἡ ψυχή μου· ἐκράτησα αὐτὸν καὶ οὐκ ἀφῆκα αὐτόν, ἕως οὗ εἰσήγαγον αὐτὸν εἰς οἶκον μητρός μου καὶ εἰς ταμιεῖον τῆς συλλαβούσης με.

Ασ. Ασ. 3,4 Απεμακρύνθην ολίγον από αυτούς. Συνέχισα την αναζήτησίν μου, έως ότου ευρήκα εκείνον, τον οποίον ηγάπησεν η ψυχή μου. Τον εκράτησα με τα χέρια μου, δεν τον αφήκα, έως ότου τον έφερα μέσα στο σπίτι της μητρός μου, στο εσωτερικόν δωμάτιον εκείνης, που με έχει γεννήσει.

Ασ. Ασ. 3,5 ὥρκισα ὑμᾶς, θυγατέρες Ἱερουσαλήμ, ἐν ταῖς δυνάμεσι καὶ ἐν ταῖς ἰσχύσεσι τοῦ ἀγροῦ, ἐὰν ἐγείρητε καὶ ἐξεγείρητε τὴν ἀγάπην, ἕως ἂν θελήσῃ.

Ασ. Ασ. 3,5 Θυγατέρες Ιερουσαλήμ, σας εξόρκισα και σας εξορκίζω εις τας μυστηριώδεις και ζωογόνους δυνάμεις της φύσεως και των αγρών, να μη εξυπνήσετε, να μη ανησυχήσετε την αγάπην μου. Αφήσατέ την να κοιμηθή, όσον θέλει.

Ασ. Ασ. 3,6 Τίς αὕτη ἡ ἀναβαίνουσα ἀπὸ τῆς ἐρήμου ὡς στελέχη καπνοῦ τεθυμιαμένη σμύρναν καὶ λίβανον ἀπὸ πάντων κονιορτῶν μυρεψοῦ;

Ασ. Ασ. 3,6 Ποιά είναι αυτή, που ανεβαίνει από την έρημον σαν ανάερη στήλη θυμιάματος σμύρνας και λιβάνου και όλων των ευωδών ουσιών, που κατασκευάζει ο μυροποιός;

Ασ. Ασ. 3,7 ἰδοὺ ἡ κλίνη τοῦ Σαλωμών, ἑξήκοντα δυνατοὶ κύκλῳ αὐτῆς ἀπὸ δυνατῶν Ἰσραήλ,

Ασ. Ασ. 3,7 Ιδού το μεγαλοπρεπές φορείον του Σολομώντος. Εξήντα δυνατοί άνδρες από τους ισχυρούς του Ισραήλ ολόγυρα από αυτό.

Ασ. Ασ. 3,8 πάντες κατέχοντες ῥομφαίαν, δεδιδαγμένοι πόλεμον, ἀνὴρ ῥομφαία αὐτοῦ ἐπὶ μηρὸν αὐτοῦ ἀπὸ θάμβους ἐν νυξί.

Ασ. Ασ. 3,8 Ολοι κρατούν ρομφαίαν. Εχουν γυμνασθή στον πόλεμον. Ο καθένας τους φέρει ζωσμένην την ρομφαίαν και κρεμασμένην στον μηρόν του, έτοιμος να την χρησιμοποίηση δια κάθε αιφνίδιον νυκτερινόν κίνδυνον.

Ασ. Ασ. 3,9 φορεῖον ἐποίησεν ἑαυτῷ ὁ βασιλεὺς Σαλωμὼν ἀπὸ ξύλων τοῦ Λιβάνου·

Ασ. Ασ. 3,9 Κατεσκεύασεν ο Σολομών φορείον δια τον εαυτόν του από τα ευώδη ξύλα του Λιβάνου.

Ασ. Ασ. 3,10 στύλους αὐτοῦ ἐποίησεν ἀργύριον καὶ ἀνάκλιτον αὐτοῦ χρύσεον· ἐπίβασις αὐτοῦ πορφυρᾶ, ἐντὸς αὐτοῦ λιθόστρωτον, ἀγάπην ἀπὸ θυγατέρων Ἱερουσαλήμ.

Ασ. Ασ. 3,10 Οι κίονες του φορείου του είναι αργυροί, το ανάκλιντρον ολόχρυσον, τα στηρίγματα αυτού ολοπόρφυρα. Μέσα στο φορείον κεντητόν, ψηφιδωτόν, λαμπρόν δάπεδον, έργον και δώρον της αγάπης των θυγατέρων της Ιερουσαλήμ.

Ασ. Ασ. 3,11 θυγατέρες Σιών, ἐξέλθατε καὶ ἴδετε ἐν τῷ βασιλεῖ Σαλωμὼν ἐν τῷ στεφάνῳ, ᾧ ἐστεφάνωσεν αὐτὸν ἡ μήτηρ αὐτοῦ ἐν ἡμέρᾳ νυμφεύσεως αὐτοῦ καὶ ἐν ἡμέρᾳ εὐφροσύνης καρδίας αὐτοῦ.

Ασ. Ασ. 3,11 Θυγατέρες της Σιών, εβγάτε και ίδετε τον βασιλέα Σολομώντα φέροντα εις την κεφαλήν του στεφανον, με τον οποίον τον εστεφάνωσεν η μητέρα του κατά την ημέραν του γάμου του, κατά την ημέραν που ηγαλλίασε και ευφράνθη η καρδία του.

ΑΣΜΑ ΑΣΜΑΤΩΝ 4

Ασ. Ασ. 4,1 Ἰδοὺ εἶ καλή, ἡ πλησίον μου, ἰδοὺ εἶ καλή. ὀφθαλμοί σου περιστεραὶ ἐκτὸς τῆς σιωπήσεώς σου. τρίχωμά σου ὡς ἀγέλαι τῶν αἰγῶν, αἳ ἀπεκαλύφθησαν ἀπὸ τοῦ Γαλαάδ.

Ασ. Ασ. 4,1 Ιδού, είσαι ωραία συ, η σύντροφος της ζωής μου. Είσαι ωραία. Τα μάτια σου είναι ωσάν δύο περιστέρια, πίσω από την διαφανή καλύπτραν του προσώπου σου. Αι τρίχες της κεφαλής σου μοιάζουν με τας αγέλας των αιγών, αι οποίαι εφάνησαν, να έρχωνται σαν κύματα από την Γαλαάδ.

Ασ. Ασ. 4,2 ὀδόντες σου ὡς ἀγέλαι τῶν κεκαρμένων, αἳ ἀνέβησαν ἀπὸ τοῦ λουτροῦ, αἱ πᾶσαι διδυμεύουσαι, καὶ ἀτεκνοῦσα οὐκ ἔστιν ἐν αὐταῖς.

Ασ. Ασ. 4,2 Τα δόντια σου είναι λευκά, ωσάν τας αγέλας των φρεσκοκουρεμένων προβάτων, που εξήλθαν μόλις προ ολίγου αυτό το λουτρόν. Ολαι με δίδυμα, κανένα από αυτά δεν μένει στείρον.

Ασ. Ασ. 4,3 ὡς σπαρτίον τὸ κόκκινον χείλη σου, καὶ ἡ λαλιά σου ὡραία, ὡς λέπυρον ῥοᾶς μῆλόν σου ἐκτὸς τῆς σιωπήσεώς σου.

Ασ. Ασ. 4,3 Τα χείλη σου είναι ωσάν το κόκκινο σειρίτι, και η λαλιά σου ωραία. Καθε παρειά σου, πίσω από την διαφανή καλύπτραν του προσώπου σου, μοιάζει με ροδαλόν ήμισυ τμήμα ροδιού.

Ασ. Ασ. 4,4 ὡς πύργος Δαυΐδ τράχηλός σου, ὁ ᾠκοδομημένος εἰς θαλπιώθ· χίλιοι θυρεοὶ κρέμανται ἐπ᾿ αὐτόν, πᾶσαι βολίδες τῶν δυνατῶν.

Ασ. Ασ. 4,4 Ο τράχηλός σου μοιάζει σαν τον ωραίον υψηλόν πύργον του Δαβίδ, ο οποίος έχει οικοδομηθή εις περίοπτον θέσιν. Χιλιαι μεγάλαι ασπίδες κρέμονται από αυτόν· πλήθος βέλη και ακόντια δια τους στρατιώτας.

Ασ. Ασ. 4,5 δύο μαστοί σου ὡς δύο νεβροὶ δίδυμοι δορκάδος οἱ νεμόμενοι ἐν κρίνοις.

Ασ. Ασ. 4,5 Οι δύο μαστοί σου μοιάζουν σαν δυό νεβρούς, δίδυμα ζαρκάδια, που βόσκουν ανάμεσα εις τα κρίνα.

Ασ. Ασ. 4,6 ἕως οὗ διαπνεύσῃ ἡμέρα καὶ κινηθῶσιν αἱ σκιαί, πορεύσομαι ἐμαυτῷ πρὸς τὸ ὄρος τῆς σμύρνης καὶ πρὸς τὸν βουνὸν τοῦ Λιβάνου.

Ασ. Ασ. 4,6 Μέχρις ότου αρχίση να σβήνη η ημέρα και να πίπτουν αι σκιαι της νυκτός, θα μεταβώ εγώ στον λόφον της σμύρνας, προς το βουνό του Λιβάνου.

Ασ. Ασ. 4,7 ὅλη καλὴ εἶ, πλησίον μου, καὶ μῶμος οὐκ ἔστιν ἐν σοί.

Ασ. Ασ. 4,7 Συντροφέ μου, όλη είσαι ωραία. Δεν υπάρχει κανένα ψεγάδι εις σέ.

Ασ. Ασ. 4,8 δεῦρο ἀπὸ Λιβάνου, νύμφη, δεῦρο ἀπὸ Λιβάνου· ἐλεύσῃ καὶ διελεύσῃ ἀπὸ ἀρχῆς πίστεως, ἀπὸ κεφαλῆς Σανὶρ καὶ Ἐρμών, ἀπὸ μανδρῶν λεόντων, ἀπὸ ὀρέων παρδάλεων.

Ασ. Ασ. 4,8 Ελα κοντά μου από τον Λιβανον, ω νύμφη μου. Φυγε από τον Λιβανον και έλα. Ελα προσπέρασε την υψηλήν κορυφήν του βουνού, την κορυφήν του Σανίρ και του Ερμών, όπου υπάρχουν τα κρησφύγετα των λεόντων, το όρη όπου φωληάζουν αι παρδάλεις.

Ασ. Ασ. 4,9 ἐκαρδίωσας ἡμᾶς, ἀδελφή μου νύμφη· ἐκαρδίωσας ἡμᾶς ἑνὶ ἀπὸ ὀφθαλμῶν σου, ἐν μιᾷ ἐνθέματι τραχήλων σου.

Ασ. Ασ. 4,9 Αδελφή μου και νύμφη μου, αιχμαλώτισες την καρδίαν μας. Με ένα βλέμμα των οφθαλμών σου αιχμαλώτισες τας καρδίας μας· με ένα από τα κοσμήματα του τραχήλου σου.

Ασ. Ασ. 4,10 τί ἐκαλλιώθησαν μαστοί σου, ἀδελφή μου νύμφη; τί ἐκαλλιώθησαν μαστοί σου ἀπὸ οἴνου, καὶ ὀσμὴ ἱματίων σου ὑπὲρ πάντα τὰ ἀρώματα;

Ασ. Ασ. 4,10 Νυμφη και αδελφή μου, διατί είναι τόσον ωραία τα στήθη σου; Διατί οι μαστοί σου είναι μεθυστικώτεροι από τον οίνον και η ευωδία των ενδυμάτων σου ανωτέρα από όλα τα αρώματα;

Ασ. Ασ. 4,11 κηρίον ἀποστάζουσι χείλη σου, νύμφη· μέλι καὶ γάλα ὑπὸ τὴν γλῶσσάν σου, καὶ ὀσμὴ ἱματίων σου ὡς ὀσμὴ Λιβάνου.

Ασ. Ασ. 4,11 Μέλι κηρήθρας στάζουν τα χείλη σου, ω νύμφη μου. Μέλι και γάλα ρέουν, οι γλυκείς λόγοι σου, κάτω από την γλώσσαν σου. Το άρωμα των ιματίων σου είναι ωσάν την ευωδίαν του Λιβάνου.

Ασ. Ασ. 4,12 κῆπος κεκλεισμένος, ἀδελφή μου νύμφη, κῆπος κεκλεισμένος, πηγὴ ἐσφραγισμένη.

Ασ. Ασ. 4,12 Αδελφή μου και νύμφη μου, σεμνή και ωραία, είσαι κήπος κλεισμένος, κήπος κλεισμένος και πηγή εσφραγισμένη.

Ασ. Ασ. 4,13 ἀποστολαί σου παράδεισος ῥοῶν μετὰ καρποῦ ἀκροδρύων, κύπροι μετὰ νάρδων,

Ασ. Ασ. 4,13 Τα βλαστάνοντα στον κήπον σου, είναι ωσάν ωραίες ροδιές με κρεμασμένους τους καρπούς των εις τα ακρινά βλαστάρια των. Μοιάζουν με ανθισμένο αμπέλι και νάρδους.

Ασ. Ασ. 4,14 νάρδος καὶ κρόκος, κάλαμος καὶ κιννάμωμον μετὰ πάντων ξύλων τοῦ Λιβάνου, σμύρνα ἀλὼθ μετὰ πάντων πρώτων μύρων.

Ασ. Ασ. 4,14 Αρωματικός νάρδος και κρόκος ανθούν εκεί, κανέλλα και κιννάμωμον και όλα τα δένδρα του Λιβάνου, η αρωματική σμύρνα, η αλόη και όλα τα εξαίρετα μύρα.

Ασ. Ασ. 4,15 πηγὴ κήπου καὶ φρέαρ ὕδατος ζῶντος καὶ ῥοιζοῦντος ἀπὸ τοῦ Λιβάνου.

Ασ. Ασ. 4,15 Μέσα στον κήπον υπάρχει φρέαρ και πηγή, που αναβλύζει ολοδροσον νερό· καταρράκτης, που με βουητό κατεβαίνει από τον Λιβανον.

Ασ. Ασ. 4,16 Ἐξεγέρθητι, βοῤῥᾶ, καὶ ἔρχου, νότε, διάπνευσον κῆπόν μου, καὶ ῥευσάτωσαν ἀρώματά μου· καταβήτω ἀδελφιδός μου εἰς κῆπον αὐτοῦ καὶ φαγέτω καρπὸν ἀκροδρύων αὐτοῦ.

Ασ. Ασ. 4,16 Σηκω άνεμε του βορρά, έλα και συ άνεμε του νότου, πνεύσατε στον κήπον μου. Ας διαλυθούν παντού τα αρώματά μου, ας κατεβή ο αγαπητός μου στον κήπον μου και ας φάγη τους ωρίμους καρπούς, που κρέμονται από τους βλαστούς των δένδρων μου.

ΑΣΜΑ ΑΣΜΑΤΩΝ 5

Ασ. Ασ. 5,1 Εἰσῆλθον εἰς κῆπόν μου, ἀδελφή μου νύμφη, ἐτρύγησα σμύρναν μου μετὰ ἀρωμάτων μου, ἔφαγον ἄρτον μου μετὰ μέλιτός μου, ἔπιον οἶνόν μου μετὰ γάλακτός μου· φάγετε, πλησίοι, καὶ πίετε καὶ μεθύσθητε, ἀδελφοί.

Ασ. Ασ. 5,1 Εισήλθον σαν νοικοκύρης στον κήπον σου, νύμφη και αδελφή μου. Ετρύγησα μόνος μου την σμύρναν μου με τα πολλά της αρώματα. Εφαγα άρτον και μέλι, έπια τον οίνον μου και το γάλα μου και σεις φίλοι μου φάγετε, πίετε, χορτάσατε, ευφρανθήτε, αδελφοί μου.

Ασ. Ασ. 5,2 Ἐγὼ καθεύδω καὶ ἡ καρδία μου ἀγρυπνεῖ. φωνὴ ἀδελφιδοῦ μου κρούει ἐπὶ τὴν θύραν. Ἄνοιξόν μοι, ἀδελφή μου, ἡ πλησίον μου, περιστερά μου, τελεία μου, ὅτι ἡ κεφαλή μου ἐπλήσθη δρόσου καὶ οἱ βόστρυχοί μου ψεκάδων νυκτός.

Ασ. Ασ. 5,2 Εγώ κοιμώμαι, αλλά η καρδιά μου αγρυπνεί. Ακούεται η φωνή του αγαπητού μου, κρούει την θύραν μου. Ανοιξε αδελφή μου, σύντροφέ μου, περιστερά μου, συ η κατά πάντα ωραία μου, διότι το κεφάλι μου εγέμισε από την δρόσον και οι βόστρυχοί μου από τας σταγόνας της νυκτός.

Ασ. Ασ. 5,3 Ἐξεδυσάμην τὸν χιτῶνά μου, πῶς ἐνδύσομαι αὐτόν; ἐνιψάμην τοὺς πόδας μου, πῶς μολυνῶ αὐτούς;

Ασ. Ασ. 5,3 Εγώ έχω βγάλει ήδη τον χιτώνα μου, πως να τον φορέσω και πάλιν; Επλυνα τους πόδας μου, πως να τους λερώσω πάλιν;

Ασ. Ασ. 5,4 ἀδελφιδός μου ἀπέστειλε χεῖρα αὐτοῦ ἀπὸ τῆς ὀπῆς, καὶ ἡ κοιλία μου ἐθροήθη ἐπ᾿ αὐτόν.

Ασ. Ασ. 5,4 Ο αγαπητός μου άπλωσε το χέρι του από κάποιαν οπήν, δια να ανοίξη την θύραν μου, και η καρδιά μου συνεκινήθη από αυτόν και εθερμάνθη.

Ασ. Ασ. 5,5 ἀνέστην ἐγὼ ἀνοῖξαι τῷ ἀδελφιδῷ μου, χεῖρές μου ἔσταξαν σμύρναν, δάκτυλοί μου σμύρναν πλήρη ἐπὶ χεῖρας τοῦ κλείθρου.

Ασ. Ασ. 5,5 Εσηκώθην εγώ, δια να ανοίξω στον αγαπημένον μου αδελφόν. Τα χέρια μου έσταζαν από ευώδη σμύρναν, τα δάκτυλά μου έσταζαν σμύρναν εις την λαβήν του κλειδιού της θύρας.

Ασ. Ασ. 5,6 ἤνοιξα ἐγὼ τῷ ἀδελφιδῷ μου· ἀδελφιδός μου παρῆλθε. ψυχή μου ἐξῆλθεν ἐν λόγῳ αὐτοῦ. ἐζήτησα αὐτὸν καὶ οὐχ εὗρον αὐτόν, ἐκάλεσα αὐτὸν καὶ οὐχ ὑπήκουσέ μου.

Ασ. Ασ. 5,6 Ανοιξα εγώ στον αγαπημένον μου αδελφόν. Αλλά ο αγαπητός μου είχε περάσει και φύγει. Η ψυχή μου σαν να έσβησε μέσα μου από το γεγονός αυτό. Δεν τον είδα. Τον ανεζήτησα και δεν τον ευρήκα. Τον εφώναξα με το όνομά του και εκείνος δεν μου απήντησεν.

Ασ. Ασ. 5,7 εὕροσάν με οἱ φύλακες οἱ κυκλοῦντες ἐν τῇ πόλει, ἐπάταξάν με, ἐτραυμάτισάν με· ἦραν τὸ θέριστρόν μου ἀπ᾿ ἐμοῦ φύλακες τῶν τειχέων.

Ασ. Ασ. 5,7 Εξήλθα από το σπίτι, δια να τον αναζητήσω. Με συνήντησαν οι περιπολούντες νυχτοφύλακες εις την πόλιν, με εκτύπησαν, με ετραυμάτισαν, αφήρεσαν την καλύπτραν του προσώπου μου οι φύλακες των τειχών της πόλεως.

Ασ. Ασ. 5,8 ὥρκισα ὑμᾶς, θυγατέρες Ἱερουσαλήμ, ἐν ταῖς δυνάμεσι καὶ ἐν ταῖς ἰσχύσεσι τοῦ ἀγροῦ· ἐὰν εὕρητε τὸν ἀδελφιδόν μου, τί ἀπαγγείλητε αὐτῷ; ὅτι τετρωμένη ἀγάπης ἐγώ εἰμι.

Ασ. Ασ. 5,8 Ω θυγατέρες της Ιερουσαλήμ, σας εξορκίζω εις τας δυνάμεις της φύσεως και εις τας ωραιότητας του αγρού, εάν συναντήσετε τον αγαπημένον μου αδελφόν, τι θα αναγγείλετε εις αυτόν; Είπατέ του, ότι είμαι εγώ πληγωμένη από την αγάπην του.

Ασ. Ασ. 5,9 Τί ἀδελφιδός σου ἀπὸ ἀδελφιδοῦ, ἡ καλὴ ἐν γυναιξί; τί ἀδελφιδός σου ἀπὸ ἀδελφιδοῦ, ὅτι οὕτως ὥρκισας ἡμᾶς;

Ασ. Ασ. 5,9 Τι διαφέρει ο αγαπητός σου από άλλους αγαπητούς νέους, ω ωραία μεταξύ των γυναικών; Τι διάφορα χαρακτηριστικά έχει ο αγαπητός σου από άλλον αγαπητόν, ώστε να μας εξορκιζης κατ' αυτόν τον τρόπον;

Ασ. Ασ. 5,10 Ἀδελφιδός μου, λευκὸς καὶ πυῤῥός, ἐκλελοχισμένος ἀπὸ μυριάδων·

Ασ. Ασ. 5,10 Ο αγαπημένος μου αδελφός είναι λευκός και ροδαλός, εκλεκτός και περίβλεπτος μεταξύ μυριάδων νέων.

Ασ. Ασ. 5,11 κεφαλὴ αὐτοῦ χρυσίον καιφάζ, βόστρυχοι αὐτοῦ ἐλάται, μέλανες ὡς κόραξ·

Ασ. Ασ. 5,11 Η κεφαλή του είναι χρυσός καθαρός. Πυκνοί και κυματιστοί οι βόστρυχοί του, ωσάν το πυκνόφυλλον έλατον, μαύροι ωσάν τον κόρακα.

Ασ. Ασ. 5,12 ὀφθαλμοὶ αὐτοῦ ὡς περιστεραὶ ἐπὶ πληρώματα ὑδάτων λελουσμέναι ἐν γάλακτι, καθήμεναι ἐπὶ πληρώματα·

Ασ. Ασ. 5,12 Τα μάτια του μοιάζουν σαν περιστέρια, που κάθονται κοντά εις δεξαμενάς γεμάτας νερό, ολόλευκα σαν λουσμένα με γάλα.

Ασ. Ασ. 5,13 σιαγόνες αὐτοῦ ὡς φιάλαι τοῦ ἀρώματος φύουσαι μυρεψικά· χείλη αὐτοῦ κρίνα στάζοντα σμύρναν πλήρη·

Ασ. Ασ. 5,13 Σαν φιάλαι αρώματος αι δύο παρειαί του, από τας οποίας φυτρώνει το γένειόν του σαν πρασιά αρωματωδών φυτών. Τα χείλη του ομοιάζουν με τα κρίνα, που αποστάζουν πολύτιμον ανόθευτον σμύρναν.

Ασ. Ασ. 5,14 χεῖρες αὐτοῦ τορευταὶ χρυσαῖ πεπληρωμέναι Θαρσίς· κοιλία αὐτοῦ πυξίον ἐλεφάντινον ἐπὶ λίθου σαπφείρου·

Ασ. Ασ. 5,14 Ωραίαι και σαν να έχουν τορναρισθή με τόρνον αι χείρες του, χρυσαί ωσάν το χρυσίον Θαρσίς. Το σώμα του σαν από ελεφαντοστούν, διάστικτον με πολιτίμους λίθους σαπφείρου.

Ασ. Ασ. 5,15 κνῆμαι αὐτοῦ στῦλοι μαρμάρινοι τεθεμελιωμένοι ἐπὶ βάσεις χρυσᾶς· εἶδος αὐτοῦ ὡς Λίβανος, ἐκλεκτὸς ὡς κέδροι·

Ασ. Ασ. 5,15 Αι κνήμαι του μαρμάρινοι στύλοι, που στηρίζονται εις χρυσάς βάσεις. Η όλη του εμφάνισις ωραία, όπως ο Λιβανος. Είναι εκλεκτός μεταξύ όλων των ανθρώπων, όπως η κέδρος μεταξύ των άλλων δένδρων.

Ασ. Ασ. 5,16 φάρυγξ αὐτοῦ γλυκασμοὶ καὶ ὅλος ἐπιθυμία· οὗτος ἀδελφιδός μου καὶ οὗτος πλησίον μου, θυγατέρες Ἱερουσαλήμ.

Ασ. Ασ. 5,16 Οι λόγοι του λάρυγγός του γλυκείς. Είναι εξ ολοκλήρου εράσμιος και ποθητός. Θυγατέρες Ιερουσαλήμ, τέτοιος είναι ο αγαπημένος μου αδελφός, τέτοιος είναι ο σύντροφός μου.

ΑΣΜΑ ΑΣΜΑΤΩΝ 6

Ασ. Ασ. 6,1 Ποῦ ἀπῆλθεν ὁ ἀδελφιδός σου, ἡ καλὴ ἐν γυναιξί; ποῦ ἀπέβλεψεν ὁ ἀδελφιδός σου; καὶ ζητήσομεν αὐτὸν μετὰ σοῦ.

Ασ. Ασ. 6,1 Αι θυγατέρες της Ιερουσαλήμ την ερωτούν· Που επήγεν ο αγαπημένος σου αδελφός, ω ωραία μεταξύ των γυναικών; Ποίαν κατεύθυνσιν επήρεν ο αδελφός σου; Πές μας, δια να τον αναζητήσωμεν μαζή με σένα και τον ανεύρωμεν.

Ασ. Ασ. 6,2 Ἀδελφιδός μου κατέβη εἰς κῆπον αὐτοῦ εἰς φιάλας τοῦ ἀρώματος ποιμαίνειν ἐν κήποις καὶ συλλέγειν κρίνα.

Ασ. Ασ. 6,2 Ο αγαπητός μου κατέβη στον κήπον του, εις τας πρασιάς των αρωματικών ανθέων. Περιπατεί στους κήπους, συλλέγει κρίνα.

Ασ. Ασ. 6,3 ἐγὼ τῷ ἀδελφιδῷ μου, καὶ ἀδελφιδός μου ἐμοί, ὁ ποιμαίνων ἐν τοῖς κρίνοις.

Ασ. Ασ. 6,3 Εγώ ανήκω στον αγαπημένον μου αδελφόν και εκείνος ανήκει εις εμέ. Αυτός είναι, που ποιμαίνει τα πρόβατά του μέσα εις τα κρίνα.

Ασ. Ασ. 6,4 Καλὴ εἶ, ἡ πλησίον μου, ὡς εὐδοκία, ὡραία ὡς Ἱερουσαλήμ, θάμβος ὡς τεταγμέναι.

Ασ. Ασ. 6,4 Ωραία είσαι συ, σύντροφέ μου, ωσάν ευάρεστος και καλή επιθυμία, ωραία, όπως η Ιερουσαλήμ. Εμπνέεις θαυμασμόν ωσάν τας παρατεταγμένας προς πόλεμον στρατιωτικάς δυνάμεις.

Ασ. Ασ. 6,5 ἀπόστρεψον ὀφθαλμούς σου ἀπεναντίον μου, ὅτι αὐτοὶ ἀνεπτέρωσάν με. τρίχωμά σου ὡς ἀγέλαι τῶν αἰγῶν, αἳ ἀνεφάνησαν ἀπὸ τοῦ Γαλαάδ.

Ασ. Ασ. 6,5 Γυρισε αλλού, μακράν από εμέ τα μάτια σου, διότι αυτά με την μαγείαν των με ανεπτέρωσαν. Αι τρίχες της κεφαλής σου ομοιάζουν με κοπάδια αιγών, που έχουν αναφανή από την περιοχήν του Γαλαάδ.

Ασ. Ασ. 6,6 ὀδόντες σου ὡς ἀγέλαι τῶν κεκαρμένων, αἳ ἀνέβησαν ἀπὸ τοῦ λουτροῦ, αἱ πᾶσαι διδυμεύουσαι, καὶ ἀτεκνοῦσα οὐκ ἔστιν ἐν αὐταῖς.

Ασ. Ασ. 6,6 Τα ολόλευκα δόντια σου ομοιάζουν με κοπάδια φρεσκοκουρευμένων λευκών προβάτων, τα οποία μόλις τώρα εβγήκαν από το λουτρόν και είναι καθαρά και λευκά. Ολαι αι αμνάδες έχουν δίδυμα, καμμία στείρα δεν υπάρχει ανάμεσα εις αυτάς.

Ασ. Ασ. 6,7 ὡς σπαρτίον τὸ κόκκινον χείλη σου καὶ ἡ λαλιά σου ὡραία, ὡς λέπυρον τῆς ῥοᾶς μῆλόν σου ἐκτὸς τῆς σιωπήσεώς σου.

Ασ. Ασ. 6,7 Ωσάν κόκκινο σειρήτι τα χείλη σου, ωραία και γεμάτη χάριν η λαλιά σου. Καθε παρειά σου, πίσω από την διαφανή καλύπτραν, φαίνεται σαν το ροδοκκόκινο ήμισυ ροδιού.

Ασ. Ασ. 6,8 ἑξήκοντά εἰσι βασίλισσαι, καὶ ὀγδοήκοντα παλλακαί, καὶ νεάνιδες ὧν οὐκ ἔστιν ἀριθμός.

Ασ. Ασ. 6,8 Εξήκοντα βασίλισσαι είναι δια τους βασιλείς του κόσμου και ογδόηκοντα σύζυγοι δευτέρας σειράς και αναρίθμητοι άλλαι νεάνιδες προσφέρονται εις αυτούς.

Ασ. Ασ. 6,9 μία ἐστὶ περιστερά μου, τελεία μου, μία ἐστὶ τῇ μητρὶ αὐτῆς, ἐκλεκτή ἐστι τῇ τεκούσῃ αὐτήν. εἴδοσαν αὐτὴν θυγατέρες καὶ μακαριοῦσιν αὐτήν, βασίλισσαι καί γε παλλακαὶ καὶ αἰνέσουσιν αὐτήν.

Ασ. Ασ. 6,9 Δι' εμέ όμως, μία είναι η περιστερά μου, η απολύτως τελεία δι' εμέ, η μοναχοκόρη της μητρός σου, η εκλεκτή και δι' εκείνην που σε εγέννησε. Την είδαν αι άλλαι νεάνιδες, την εμακάρισαν και την μακαρίζουν. Και αυταί ακόμη αι βασίλισσαι και αι δευτέρας σειράς σύζυγοι των βασιλέων θα την εγκωμιάζουν και θα λέγουν·

Ασ. Ασ. 6,10 τίς αὕτη ἡ ἐκκύπτουσα ὡσεὶ ὄρθρος, καλὴ ὡς σελήνη, ἐκλεκτὴ ὡς ὁ ἥλιος, θάμβος ὡς τεταγμέναι;

Ασ. Ασ. 6,10 Ποιά είναι αυτή η οποία προβάλλει ωσάν ολοκάθαρη πρωΐα, ωραία όπως η σελήνη, εκλεκτή όπως ο ήλιος, θαυμαστή, όπως αι παρατεταγμέναι προς μάχην στρατιωτικαί δυνάμεις;

Ασ. Ασ. 6,11 Εἰς κῆπον καρύας κατέβην ἰδεῖν ἐν γεννήμασι τοῦ χειμάῤῥου, ἰδεῖν εἰ ἤνθισεν ἡ ἄμπελος, ἐξήνθησαν αἱ ῥοαί· ἐκεῖ δώσω τοὺς μαστούς μου σοί.

Ασ. Ασ. 6,11 Και εκείνη λέγει· Κατέβηκα στο περιβόλι, όπου υπάρχουν οι καρυδιές· κατέβηκα, δια να ιδώ όσα βλαστάνουν εις τας όχθας των ρυακίων. Να παρατηρήσω, εάν έχουν ανθίσει τα αμπέλια και οι ροδιές. Εκεί, ω νυμφίε μου, θα σου προσφέρω τους εναγκαλισμούς μου.

Ασ. Ασ. 6,12 οὐκ ἔγνω ἡ ψυχή μου· ἔθετό με ἅρματα Ἀμιναδάβ.

Ασ. Ασ. 6,12 Χωρίς να το εννοήση η ψυχή μου, σαν να με εκάθισεν εις τα ταχύτατα άρματα των ευγενών και επισήμων.

ΑΣΜΑ ΑΣΜΑΤΩΝ 7

Ασ. Ασ. 7,1 Ἐπίστρεφε, ἐπίστρεφε, ἡ Σουλαμῖτις· ἐπίστρεφε, ἐπίστρεφε, καὶ ὀψόμεθα ἐν σοί, τί ὄψεσθε ἐν τῇ Σουλαμίτιδι; ἡ ἐρχομένη ὡς χοροὶ τῶν παρεμβολῶν.

Ασ. Ασ. 7,1 Γυρισε πίσω, επίστρεψε προς ημάς, ω Σουλαμίτις. Ξαναγύρισε, κύτταξέ μας και ημείς θα ίδωμεν το ωραίον σου πρόσωπον. Τι θα ίδετε εις εμέ εις μίαν ασήμαντον Σουλαμίτιδα; Συ, καθώς έρχεσαι με τόσην χάριν και μεγαλοπρέπειαν, ομοιάζεις με χορούς ουρανίων ταξιαρχιών.

Ασ. Ασ. 7,2 ὡραιώθησαν διαβήματά σου ἐν ὑποδήμασί σου, θύγατερ Ναδάβ· ῥυθμοὶ μηρῶν ὅμοιοι ὁρμίσκοις, ἔργον τεχνίτου·

Ασ. Ασ. 7,2 Ωραίον είναι το βάδισμά σου με τα εύμορφα υποδήματά σου ω κόρη αρχόντων! Καλλιτεχνικόν ρυθμόν και αρμονίαν έχουν οι μηροί σου, όμοιοι με περιδέραιον, ωσάν κομψοτέχνημα μεγάλου τεχνίτου.

Ασ. Ασ. 7,3 ὀμφαλός σου κρατὴρ τορευτὸς μὴ ὑστερούμενος κράμα· κοιλία σου θημωνία σίτου πεφραγμένη ἐν κρίνοις·

Ασ. Ασ. 7,3 Ο τορνευτός ομφαλός σου ομοιάζει με κοσμημένον κύπελλον από το οποίον δεν λείπει ποτέ ο οίνος. Η κοιλία σου ομοιάζει με θημωνιάν σίτου, φραγμένην με κρίνα.

Ασ. Ασ. 7,4 δύο μαστοί σου, ὡς δύο νεβροὶ δίδυμοι δορκάδος·

Ασ. Ασ. 7,4 Οι δύο μαστοί σου ομοιάζουν σαν δίδυμα μικρά ζαρκάδια.

Ασ. Ασ. 7,5 ὁ τράχηλός σου ὡς πύργος ἐλεφάντινος· οἱ ὀφθαλμοί σου ὡς λίμναι ἐν Ἐσεβών, ἐν πύλαις θυγατρὸς πολλῶν· μυκτήρ σου ὡς πύργος τοῦ Λιβάνου σκοπεύων πρόσωπον Δαμασκοῦ·

Ασ. Ασ. 7,5 Ο τράχηλός σου ωσάν πύργον από ελεφαντοστούν, τα μάτια σου, αστραφτερά και ολοκάθαρα, όπως αι δεξάμεναί αι παρά τας πύλας της Εσεβών, πόλεως πολλών κατοίκων. Η μύτη σου ωσάν πύργος του Λιβάνου εστραμμένου προς την Δαμασκόν.

Ασ. Ασ. 7,6 κεφαλή σου ἐπὶ σὲ ὡς Κάρμηλος, καὶ πλόκιον κεφαλῆς σου ὡς πορφύρα, βασιλεὺς δεδεμένος ἐν παραδρομαῖς.

Ασ. Ασ. 7,6 Η κεφαλή σου επάνω στο σώμα σου ομοιάζει σαν το όρος Καρμηλον. Αι πλεξίδες της κεφαλής σου ακτινοβολούν ωσάν πορφύρα και αυτός ο βασιλεύς, όταν διέρχεται εμπρός σου, είναι σαν να δένεται με αυτάς.

Ασ. Ασ. 7,7 τί ὡραιώθης καὶ τὶ ἡδύνθης ἀγάπη, ἐν τρυφαῖς σου;

Ασ. Ασ. 7,7 Ποσον ωραία γίνεσαι, αγάπη μου! Ποσον ηδονική εις τας τρυφερότητάς σου!

Ασ. Ασ. 7,8 τοῦτο μέγεθός σου, ὡμοιώθης τῷ φοίνικι καὶ οἱ μαστοί σου τοῖς βότρυσιν.

Ασ. Ασ. 7,8 Το ανάστημά σου ομοιάζει με φοίνικα και οι μαστοί σου με σταφύλια αμπέλου.

Ασ. Ασ. 7,9 εἶπα· ἀναβήσομαι ἐπὶ τῷ φοίνικι, κρατήσω τῶν ὕψεων αὐτοῦ, καὶ ἔσονται δὴ μαστοί σου ὡς βότρυες τῆς ἀμπέλου καὶ ὀσμὴ ῥινός σου ὡς μῆλα

Ασ. Ασ. 7,9 Είπα· θα αναβώ επάνω στον φοίνικα, θα φθάσω εις τα υψη αυτού, και οι μαστοί σου θα είναι πλησίον μου ωσάν σταφύλια αμπέλου, και η ευωδία της ρινός σου ως ευωδία μήλων.

Ασ. Ασ. 7,10 καὶ ὁ λάρυγξ σου ὡς οἶνος ὁ ἀγαθός, πορευόμενος τῷ ἀδελφιδῷ μου εἰς εὐθύτητα, ἱκανούμενος χείλεσί μου καὶ ὀδοῦσιν.

Ασ. Ασ. 7,10 Ο γλυκύλαλος λάρυγξ σου ως εκλεκτός οίνος, Ο οποίος, προσθέτει η νύμφη, θα ρέη προς το στόμα του αγαπητού μου κατ' ευθείαν, ικανός να τον ευφραίνη με τα χείλη μου και με τους οδόντας μου.

Ασ. Ασ. 7,11 Ἐγὼ τῷ ἀδελφιδῷ μου, καὶ ἐπ᾿ ἐμὲ ἡ ἐπιστροφὴ αὐτοῦ.

Ασ. Ασ. 7,11 Εγώ ανήκω στον αγαπημένον μου αδελφόν και η σφόδρα επιθυμία εκείνου επιστρέφει προς εμέ.

Ασ. Ασ. 7,12 ἐλθέ, ἀδελφιδέ μου, ἐξέλθωμεν εἰς ἀγρόν, αὐλισθῶμεν ἐν κώμαις·

Ασ. Ασ. 7,12 Ελα αγαπητέ μου, ας εξέλθωμεν στους αγρούς, ας κατοικήσωμεν εις τας κώμας.

Ασ. Ασ. 7,13 ὀρθρίσωμεν εἰς ἀμπελῶνας, ἴδωμεν εἰ ἤνθησεν ἡ ἄμπελος, ἤνθησεν ὁ κυπρισμός, ἤνθησαν αἱ ῥοαί· ἐκεῖ δώσω τοὺς μαστούς μου σοί.

Ασ. Ασ. 7,13 Πρωϊ ας εγερθώμεν, δια να περιπατήσωμεν στους αμπελώνας· να ίδωμεν, εάν έχη ανθίσει η άμπελος, αν έκαμαν την εμφάνισίν των τα τρυφερά άνθη, αν άνθισαν οι ροδιές. Εκεί εγώ θα δώσω εις σε όλους τους εναγκαλισμούς μου, θα εκδηλώσω όλας τας αγνάς μου προς σε διαθέσεις.

Ασ. Ασ. 7,14 οἱ μανδραγόραι ἔδωκαν ὀσμήν, καὶ ἐπὶ θύραις ἡμῶν πάντα ἀκρόδρυα, νέα πρὸς παλαιά, ἀδελφιδέ μου, ἐτήρησά σοι.

Ασ. Ασ. 7,14 Οι μανδραγόραι αναδίδουν την ευωδίαν των και επάνω από τας θύρας της καλύβης μας κρέμονται διάφοροι εξαίρετοι καρποί, νέοι και παλαιοί, τους οποίους εγώ, αγαπημένε μου αδελφέ, εφύλαξα δια σέ.

ΑΣΜΑ ΑΣΜΑΤΩΝ 8

Ασ. Ασ. 8,1 Τίς δῴη σε, ἀδελφιδέ μου, θηλάζοντα μαστούς μητρός σου; εὑροῦσά σε ἔξω φιλήσω σε, καί γε οὐκ ἐξουδενώσουσί μοι.

Ασ. Ασ. 8,1 Και αν ήσουνα αδελφός μου ομογάλακτος, που θα εθήλαζες τους μαστούς της ίδιας μητρός, και σε εύρισκα έξω, θα σε εφιλούσα και κανείς δεν θα με κατηγορούσε δι' αυτό.

Ασ. Ασ. 8,2 παραλήψομαί σε, εἰσάξω σε εἰς οἶκον μητρός μου καὶ εἰς ταμιεῖον τῆς συλλαβούσης με· ποτιῶ σε ἀπὸ οἴνου τοῦ μυρεψικοῦ, ἀπὸ νάματος ῥοῶν μου.

Ασ. Ασ. 8,2 Δεν είμαι όμως αδελφή σου. Δια τούτο θα σε παρώ ως νυμφίον μου. Θα σε οδηγήσω στον οίκον της μητρός μου, στο εσωτερικώτερον δωμάτιον αυτής, η οποία με συνέλαβε και με εγέννησεν. Εκεί θα σε ποτίζω με ευώδη οίνον, με το νάμα από τα ρόϊδια μου.

Ασ. Ασ. 8,3 εὐώνυμος αὐτοῦ ὑπὸ τὴν κεφαλήν μου, καὶ ἡ δεξιὰ αὐτοῦ περιλήψεταί με.

Ασ. Ασ. 8,3 Εκεί το αριστερό χέρι του αγαπητού μου θα ευρίσκεται κάτω από την κεφαλήν μου και το δεξιό του θα με εναγκαλίζεσαι.

Ασ. Ασ. 8,4 ὥρκισα ὑμᾶς, θυγατέρες Ἱερουσαλήμ, ἐν ταῖς δυνάμεσι καὶ ἐν ταῖς ἰσχύσεσι τοῦ ἀγροῦ ἐὰν ἐγείρητε καὶ ἐὰν ἐξεγείρητε τὴν ἀγάπην, ἕως ἂν θελήσῃ.

Ασ. Ασ. 8,4 Σας εξορκίζω, θυγατέρες της Ιερουσαλήμ, εις τας δυνάμεις της φύσεως, εις τας ωραιότητας του αγρού, μη ανησυχήσετε, μη εξυπνήσετε την αγάπην μου. Αφήσατε την να κοιμηθή όσον θέλει.

Ασ. Ασ. 8,5 Τίς αὕτη ἡ ἀναβαίνουσα λελευκανθισμένη, ἐπιστηριζομένη ἐπὶ τὸν ἀδελφιδόν αὐτῆς; ὑπὸ μῆλον ἐξήγειρά σε· ἐκεῖ ὠδίνησέ σε ἡ μήτηρ σου, ἐκεῖ ὠδίνησέ σε ἡ τεκοῦσά σε.

Ασ. Ασ. 8,5 Ποιά είναι αυτή που ανεβαίνει από την έρημον, στολισμένη σαν με ολόλευκα άνθη στηριζομένη στον αγαπητόν της; Κατω από την μηλιά σε εξυπνησα. Εκεί ευρήκαν την μητέρα σου αι ωδίνες του τοκετού. Εκεί έπιασαν πόνοι του τοκετού εκείνην, που σε εγέννησε.

Ασ. Ασ. 8,6 θές με ὡς σφραγῖδα ἐπὶ τὴν καρδίαν σου, ὡς σφραγῖδα ἐπὶ τὸν βραχίονά σου· ὅτι κραταιὰ ὡς θάνατος ἀγάπη, σκληρὸς ὡς ᾅδης ζῆλος· περίπτερα αὐτῆς περίπτερα πυρός, φλόγες αὐτῆς·

Ασ. Ασ. 8,6 Βαλε με ωσάν σφραγίδα μέσα εις την καρδιάν σου, δια να με αισθάνεσαι μαζή σου πάντοτε. Ωσάν σφραγίδα στον βραχίονά σου, δια να με βλέπης. Διότι η αγάπη είναι εξ ίσου ισχυρά, όπως και ο θάνατος. Η φλόγα της αχόρταστη, όπως αχόρταστος είναι ο άδης. Οι γύρω ακτινοβόλοι σπινθηρισμοί της ωσάν τα σπινθοβολήματα του πυρός. Αι φλόγες αυτής ωσάν το πυρ.

Ασ. Ασ. 8,7 ὕδωρ πολὺ οὐ δυνήσεται σβέσαι τὴν ἀγάπην, καὶ ποταμοὶ οὐ συγκλύσουσιν αὐτήν. ἐὰν δῷ ἀνὴρ πάντα τὸν βίον αὐτοῦ ἐν τῇ ἀγάπῃ, ἐξουδενώσει ἐξουδενώσουσιν αὐτόν.

Ασ. Ασ. 8,7 Οσον πολύ και αν είναι το νερό, δεν ημπορεί να σβήση την φλόγα της αγάπης. Και αυτοί ακόμα οι ποταμοί δεν μπορούν να την πλημυρίσουν και να την πνίξουν. Εάν πλημμυρισμένος από αγάπην ο άνδρας δώση όλην την περιουσίαν του, δια να την εξαγόραση, θα τον ελεινολογήσουν και θα τον εξευτελίσουν οι άλλοι. Διότι η αγάπη δεν αγοράζεται.

Ασ. Ασ. 8,8 ἀδελφὴ ἡμῶν μικρὰ καὶ μαστοὺς οὐκ ἔχει· τί ποιήσωμεν τῇ ἀδελφῇ ἡμῶν ἐν ἡμέρᾳ, ᾗ ἐὰν λαληθῇ ἐν αὐτῇ;

Ασ. Ασ. 8,8 Οι αδελφοί της νύμφης έλεγαν κάποτε δι' αυτήν· η αδελφή μας είναι μικρή, μαστούς δεν έχει. Τι θα κάνωμεν δια την αδελφήν μας κατά την ημέραν, κατά την οποίαν ήθελε γίνει λόγος εις αυτήν δια γάμον;

Ασ. Ασ. 8,9 εἰ τεῖχός ἐστιν, οἰκοδομήσωμεν ἐπ᾿ αὐτὴν ἐπάλξεις ἀργυρᾶς· καὶ εἰ θύρα ἐστί, διαγράψωμεν ἐπ᾿ αὐτὴν σανίδα κεδρίνην.

Ασ. Ασ. 8,9 Εάν αυτή φανή στους πειρασμούς ως τείχος απόρθητον, θα οικοδομήσωμεν επάνω εις αυτήν αργυράς επάλξεις προς βράβευσίν της. Εάν όμώς φανή ως ανοικτή θύρα δια τον οιονδήποτε, θα την περικλείσωμεν και θα την περιορίσωμεν με σανίδας κέδρου.

Ασ. Ασ. 8,10 ἐγὼ τεῖχος, καὶ μαστοί μου ὡς πύργοι· ἐγὼ ἤμην ἐν ὀφθαλμοῖς αὐτῶν ὡς εὑρίσκουσα εἰρήνην.

Ασ. Ασ. 8,10 Εγώ πράγματι υπήρξα τείχος απόρθητον και οι μαστοί μου ωσάν πύργοι απλησίαστοι. Ετσι εγώ ήμουνα άσπιλος και ηρωϊκή ενώπιον των αδελφών μου και ενώπιον του Σολομώντος. Και δια τούτο ευρήκα τώρα την ειρήνην και την χαράν κοντά στον νυμφίον μου.

Ασ. Ασ. 8,11 ἀμπελὼν ἐγενήθη τῷ Σαλωμὼν ἐν Βεελαμών· ἔδωκε τὸν ἀμπελῶνα αὐτοῦ τοῖς τηροῦσιν, ἀνὴρ οἴσει ἐν καρπῷ αὐτοῦ χιλίους ἀργυρίου.

Ασ. Ασ. 8,11 Αμπελον απέκτησεν ο Σολομών εις Βεελαμών και παρέδωκεν αυτήν στους φύλακας και τους αμπελουργούς. Καθε αμπελουργός θα δίδη στον Σολομώντα από τους καρπούς του αμπελώνος χιλίους αργυρούς σίκλους.

Ασ. Ασ. 8,12 ἀμπελών μου ἐμὸς ἐνώπιόν μου· οἱ χίλιοι Σαλωμὼν καὶ οἱ διακόσιοι τοῖς τηροῦσι τὸν καρπὸν αὐτοῦ.

Ασ. Ασ. 8,12 Ο ιδικός μου όμως αμπελών είναι πάντοτε ενώπιόν μου. Ας έχη ο Σολομών τους χιλίους αργυρούς σίκλους και αυτοί που καλλιεργούν το αμπέλι, ας κρατούν δια τον εαυτό των τους διακοσίους σίκλους. Δι' εμέ είναι αρκετός ο νυμφίος μου.

Ασ. Ασ. 8,13 ὁ καθήμενος ἐν κήποις, ἑταῖροι προσέχοντες τῇ φωνῇ σου· ἀκούτισόν με·

Ασ. Ασ. 8,13 Συ, που αναπαύεσαι στους κήπους, ψάλε. Φιλοι, προσέξατε το άσμα του καθήμενου στους κήπους. Ψαλε δια να ακούσω και εγώ την φωνήν σου.

Ασ. Ασ. 8,14 φύγε, ἀδέλφιδέ μου, καὶ ὁμοιώθητι τῇ δορκάδι ἢ τῷ νεβρῷ τῶν ἐλάφων ἐπὶ ὄρη τῶν ἀρωμάτων.

Ασ. Ασ. 8,14 Και η νύμφη ψάλλει. Ζαρκάδι γίνε, ελαφάκι γίνε. Τρέξε, αγαπημένε μου αδελφέ, εις τα βουνά, όπου μοσχομυρίζει ο αέρας. Και εγώ μαζή σου.


29) ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 1

Σοφ. Σολ. 1,1 Ἀγαπήσατε δικαιοσύνην, οἱ κρίνοντες τὴν γῆν, φρονήσατε περὶ τοῦ Κυρίου ἐν ἀγαθότητι, καὶ ἐν ἁπλότητι καρδίας ζητήσατε αὐτόν·

Σοφ. Σολ. 1,1 Σεις οι άρχοντες και κριταί των λαών της γης αγαπήσατε την δικαιοσύνην, υπό την στενήν και την ευρείαν σημασίαν της λέξεως. Σκεφθήτε ορθά περί του Κυρίου, με ειλικρινή και αγαθήν διάθεσίν· με απλότητα και άδολον καρδίαν αναζητήσατε αυτόν.

Σοφ. Σολ. 1,2 ὅτι εὑρίσκεται τοῖς μὴ πειράζουσιν αὐτόν, ἐμφανίζεται δὲ τοῖς μὴ ἀπιστοῦσιν αὐτῷ.

Σοφ. Σολ. 1,2 Διότι ο Κυριος ευρίσκεται εν μέσω των ανθρώπων, που δεν ανθίστανται στο θέλημά του. Εμφανίζεται εις εκείνους, οι οποίοι δεν απιστούν προς αυτόν.

Σοφ. Σολ. 1,3 σκολιοὶ γὰρ λογισμοὶ χωρίζουσιν ἀπὸ Θεοῦ, δοκιμαζομένη τε ἡ δύναμις ἐλέγχει τοὺς ἄφρονας.

Σοφ. Σολ. 1,3 Διότι τα διεστραμμένα φρονήματα και συναισθήματα της καρδίας χωρίζουν τους ανθρώπους από τον Θεόν. Και η καταφρονουμένη θεία του δύναμις τιμωρεί στον κατάλληλον καιρόν τους άφρονας καταφρονητάς της.

Σοφ. Σολ. 1,4 ὅτι εἰς κακότεχνον ψυχὴν οὐκ εἰσελεύσεται σοφία, οὐδὲ κατοικήσει ἐν σώματι κατάχρεῳ ἁμαρτίας·

Σοφ. Σολ. 1,4 Εις κακότροπον ψυχήν, που μηχανεύεται πάντοτε το πονηρόν, δεν θα εισέλθη η σοφία του Θεού και εις σώμα καταχρεωμένον με τας πολλάς αμαρτίας δεν θα κατοικήση η θεία σοφία.

Σοφ. Σολ. 1,5 ἅγιον γὰρ πνεῦμα παιδείας φεύξεται δόλον καὶ ἀπαναστήσεται ἀπὸ λογισμῶν ἀσυνέτων καὶ ἐλεγχθήσεται ἐπελθούσης ἀδικίας.

Σοφ. Σολ. 1,5 Διότι το Αγιον Πνεύμα, το οποίον παιδαγωγεί και μορφώνει τους ανθρώπους, αποφεύγει τας δολίας ψυχάς, φεύγει και ίσταται μακράν από ασυνέτους ανθρώπους, που σκέπτονται το πονηρόν και οι οποίοι θα τιμωρηθούν, όταν έλθη η ώρα να κριθούν αι αδικίαι των.

Σοφ. Σολ. 1,6 φιλάνθρωπον γὰρ πνεῦμα σοφία καὶ οὐκ ἀθῳώσει βλάσφημον ἀπὸ χειλέων αὐτοῦ· ὅτι τῶν νεφρῶν αὐτοῦ μάρτυς ὁ Θεὸς καὶ τῆς καρδίας αὐτοῦ ἐπίσκοπος ἀληθὴς καὶ τῆς γλώσσης ἀκουστής·

Σοφ. Σολ. 1,6 Η θεία σοφία είναι πνεύμα πλήρες αγάπης προς τους ανθρώπους· αλλά αυτό δεν σημαίνει ότι θα αφήση ατιμώρητον και θα αναγνωρίση ως αθώον τον βλάσφημον, ο οποίος με τα λόγια του κατεφέρετο κατά του Θεού. Διότι ο Θεός είναι ο ακριβής μάρτυς των συναισθημάτων του, ο παρατηρητής των σκέψεων του πονηρού ανθρώπου, και ακούει τα λόγια, που βγαίνουν από την γλώσσαν του.

Σοφ. Σολ. 1,7 ὅτι πνεῦμα Κυρίου πεπλήρωκε τὴν οἰκουμένην, καὶ τὸ συνέχον τὰ πάντα γνῶσιν ἔχει φωνῆς.

Σοφ. Σολ. 1,7 Τα πάντα βλέπει ο Θεός, διότι το Πνεύμα του Κυρίου πληροί με την θείαν παρουσίαν του όλην την οικουμένην. Συγκρατεί και κυβερνά τα σύμπαντα και γνωρίζει όλα, όσα λέγονται από τους ανθρώπους.

Σοφ. Σολ. 1,8 διὰ τοῦτο φθεγγόμενος ἄδικα οὐδεὶς μὴ λάθῃ, οὐδὲ μὴ παροδεύσῃ αὐτὸν ἐλέγχουσα ἡ δίκη.

Σοφ. Σολ. 1,8 Δια τούτο και κανείς από εκείνους, που ομλούν και πράττουν άδικα, δεν θα διαφύγη την προσοχήν και την γνώσιν του Κυρίου. Αυτόν δεν θα τον προσπεράση ατιμώρητον η τα πάντα ελέγχουσα και το δίκαιον αποδίδουσα θεία δίκη.

Σοφ. Σολ. 1,9 ἐν γὰρ διαβουλίοις ἀσεβοῦς ἐξέτασις ἔσται, λόγων δὲ αὐτοῦ ἀκοὴ πρὸς Κύριον ἥξει εἰς ἔλεγχον ἀνομημάτων αὐτοῦ·

Σοφ. Σολ. 1,9 Διότι και αυτά τα πλέον μυστικά και απόκρυφα διαβούλια των ασεβών ανθρώπων θα εξετασθούν και θα κριθούν. Και όσα αυτοί οι ασεβείς εκστομίζουν, φθάνουν προς τον Κυριον, δια να υποβληθούν εις ελέγχον και τιμωρηθούν αι παρανομίαι των.

Σοφ. Σολ. 1,10 ὅτι οὖς ζηλώσεως ἀκροᾶται τὰ πάντα, καὶ θροῦς γογγυσμῶν οὐκ ἀποκρύπτεται.

Σοφ. Σολ. 1,10 Διότι το προσεκτικόν και ζηλοτύπως παρακολουθούν τα πάντα αυτί του Θεού ακούει τας ασεβείας των. Δεν μένει εις αυτό άγνωστος και κρύφος ούτε ο ελαφρότερος ψίθυρος γογγυσμού εναντίον του.

Σοφ. Σολ. 1,11 φυλάξασθε τοίνυν γογγυσμὸν ἀνωφελῆ καὶ ἀπὸ καταλαλιᾶς φείσασθε γλώσσης· ὅτι φθέγμα λαθραῖον κενὸν οὐ πορεύσεται, στόμα δὲ καταψευδόμενον ἀναιρεῖ ψυχήν.

Σοφ. Σολ. 1,11 Αποφύγετε, λοιπόν, κάθε ασεβή γογγυσμόν κατά του Θεού και φυλάξατε την γλώσσαν σας από την κατάκρισιν εναντίον των ενεργειών του Θεού. Διότι και πλέον απόκρυφος φράσις δεν θα πέση στο κενόν, χωρίς να επισύρη την δικαίαν τιμωρίαν. Στόμα δέ, που εκτοξεύει ψεύδη κατά του Θεού, θα επιφέρη θάνατον εις την ψυχήν.

Σοφ. Σολ. 1,12 μὴ ζηλοῦτε θάνατον ἐν πλάνῃ ζωῆς ὑμῶν, μηδὲ ἐπισπᾶσθε ὄλεθρον ἔργοις χειρῶν ὑμῶν·

Σοφ. Σολ. 1,12 Μη, πλανώμενοι εις την καθημερινήν πορείαν της ζωής σας, ελκύετε ακαίρως επάνω σας τον θάνατον. Μη με τα πονηρά έργα των χειρών σας σύρετε επάνω σας την καταστροφήν.

Σοφ. Σολ. 1,13 ὅτι ὁ Θεὸς θάνατον οὐκ ἐποίησεν, οὐδὲ τέρπεται ἐπ᾿ ἀπωλείᾳ ζώντων.

Σοφ. Σολ. 1,13 Διότι δεν είναι ο Θεός, που έκαμε τον θάνατον, ούτε και ευχαριστείται δια τον όλεθρον των ανθρώπων.

Σοφ. Σολ. 1,14 ἔκτισε γὰρ εἰς τὸ εἶναι τὰ πάντα, καὶ σωτήριοι αἱ γενέσεις τοῦ κόσμου, καὶ οὐκ ἔστιν ἐν αὐταῖς φάρμακον ὀλέθρου οὔτε ᾅδου βασίλειον ἐπὶ γῆς.

Σοφ. Σολ. 1,14 Αυτός εδημιούργησε τα πάντα, δια να υπάρχουν. Απ' αρχής έκτισε τα σύμπαντα, δια να ζουν και να διασώζωνται από κάθε καταστροφήν. Δεν υπήρχεν εις αυτά το δηλητήριον του ολέθρου και της καταστροφής· ούτε το βασίλειον του άδου είχεν ενθρονισθή επί της γης·

Σοφ. Σολ. 1,15 δικαιοσύνη γὰρ ἀθάνατός ἐστιν.

Σοφ. Σολ. 1,15 διότι η δικαιοσύνη, η αρετή, μένει αθάνατος.

Σοφ. Σολ. 1,16 Ἀσεβεῖς δὲ ταῖς χερσὶ καὶ τοῖς λόγοις προσεκαλέσαντο αὐτόν, φίλον ἡγησάμενοι αὐτὸν ἐτάκησαν καὶ συνθήκην ἔθεντο πρὸς αὐτόν, ὅτι ἄξιοί εἰσι τῆς ἐκείνου μερίδος εἶναι.

Σοφ. Σολ. 1,16 Αλλά οι ασεβείς με τα ίδια των τα χέρια και με τα λόγια των επέσυραν εναντίον των τον θάνατον. Τον εθεώρησαν φίλον των και έλυωσαν κάτω από το βάρος της αμαρτίας. Συνήψαν συνθήκην με αυτόν και υπεδουλώθησαν. Ετσι εδείχθησαν, ότι είναι άξια θύματα και κτήματα του θανάτου.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 2

Σοφ. Σολ. 2,1 Εἶπον γὰρ ἐν ἑαυτοῖς λογισάμενοι οὐκ ὀρθῶς· ὀλίγος ἐστὶ καὶ λυπηρὸς ὁ βίος ἡμῶν, καὶ οὐκ ἔστιν ἴασις ἐν τελευτῇ ἀνθρώπου, καὶ οὐκ ἐγνώσθη ὁ ἀναλύσας ἐξ ᾅδου.

Σοφ. Σολ. 2,1 Οι ασεβείς, εσφαλμένως εσκέφθησαν και είπαν από μέσα των· “βραχεία, γεμάτη λύπες και κόπους είναι η ζωή μας. Δεν υπάρχει δε ελπίς, ότι θα ζήσωμεν πέραν από τον τάφον. Αλλωστε κανείς δεν επανήλθεν από τον άδην, δια να γνωστοποίηση εις ημάς τα εκεί.

Σοφ. Σολ. 2,2 ὅτι αὐτοσχεδίως ἐγεννήθημεν, καὶ μετὰ τοῦτο ἐσόμεθα ὡς οὐχ ὑπάρξαντες· ὅτι καπνὸς ἡ πνοὴ ἐν ῥισὶν ἡμῶν, καὶ ὁ λόγος σπινθὴρ ἐν κινήσει καρδίας ἡμῶν,

Σοφ. Σολ. 2,2 Αυτομάτως και τυχαίως εγεννήθημεν στον κόσμον. Μετά δε τον θάνατον θα επανέλθωμεν εις τέτοιαν κατάστασιν, ως εάν ποτέ δεν υπήρξαμεν. Καπνός, που διαλύεται, είναι η πνοή των ρωθώνων μας· ο δε λόγος μας σαν σπινθήρ, ο οποίος προέρχεται από τας επιθυμίας και τας κινήσεις της καρδίας μας

Σοφ. Σολ. 2,3 οὗ σβεσθέντος τέφρα ἀποβήσεται τὸ σῶμα καὶ τὸ πνεῦμα διαχυθήσεται ὡς χαῦνος ἀήρ.

Σοφ. Σολ. 2,3 Οταν δε ο λόγος μας σβήση και λήξη η ζωή μας, το σώμα μας θα γίνη στάκτη. Και αυτό, που λέγομεν πνεύμα, θα διαλυθή ωσάν κούφιος άνεμος.

Σοφ. Σολ. 2,4 καὶ τὸ ὄνομα ἡμῶν ἐπιλησθήσεται ἐν χρόνῳ, καὶ οὐθεὶς μνημονεύσει τῶν ἔργων ἡμῶν· καὶ παρελεύσεται ὁ βίος ἡμῶν ὡς ἴχνη νεφέλης καὶ ὡς ὁμίχλη διασκεδασθήσεται διωχθεῖσα ὑπὸ ἀκτίνων ἡλίου καὶ ὑπὸ θερμότητος αὐτοῦ βαρυνθεῖσα.

Σοφ. Σολ. 2,4 Το όνομα μας, καθώς θα παρέρχεται ο χρόνος, θα λησμονηθή και κανείς δεν θα ενθυμήται τα έργα μας. Η ζωη μας θα περάση σαν το σύννεφο, που δεν αφήνει ίχνη, σαν την ομίχλην που διασκορπίζεται, διωκομένη από τας αχτίνας του ηλίου και διαλυομένη από την θερμότητα αυτού.

Σοφ. Σολ. 2,5 σκιᾶς γὰρ πάροδος ὁ βίος ἡμῶν, καὶ οὐκ ἔστιν ἀναποδισμὸς τῆς τελευτῆς ἡμῶν, ὅτι κατεσφραγίσθη, καὶ οὐδείς ἀναστρέφει.

Σοφ. Σολ. 2,5 Σαν σκια περνά ο βίος μας και καμμία επιστροφή δεν υπάρχει από τον θάνατον, διότι η ζωή ετερματίσθη και εσφραγίσθη οριστικώς, και κανείς δεν επιστρέφει έπειτα από τον θάνατον εις αυτήν.

Σοφ. Σολ. 2,6 δεῦτε οὖν καὶ ἀπολαύσωμεν τῶν ὄντων ἀγαθῶν καὶ χρησώμεθα τῇ κτίσει ὡς ἐν νεότητι σπουδαίως.

Σοφ. Σολ. 2,6 Εμπρός, λοιπόν, ας απολαύσωμεν τα αγαθά, που υπάρχουν γύρω μας, όσον ημπορούμεν περισσότερον, και σαν με νεανικήν ορμήν ας χαρώμεν τον κόσμον.

Σοφ. Σολ. 2,7 οἴνου πολυτελοῦς καὶ μύρων πλησθῶμεν, καὶ μὴ παροδευσάτω ἡμᾶς ἄνθος ἀέρος.

Σοφ. Σολ. 2,7 Ας μεθύσωμεν από τον πλέον ακριβόν οίνον, ας λουσθώμεν με αρώματα και ας μη αφήσωμεν να περάση, χωρίς να το απολαύσωμεν, κανένα από τα άνθη της ανοίξεως.

Σοφ. Σολ. 2,8 στεψώμεθα ῥόδων κάλυξι πρὶν ἢ μαρανθῆναι.

Σοφ. Σολ. 2,8 Ας στεφανώσωμεν το κεφάλι μας με τριαντάφυλλα πριν η αυτά μαρανθούν.

Σοφ. Σολ. 2,9 μηδεὶς ἡμῶν ἄμοιρος ἔστω τῆς ἡμετέρας ἀγερωγίας, πανταχῆ καταλίπωμεν σύμβολα τῆς εὐφροσύνης, ὅτι αὕτη ἡ μερὶς ἡμῶν καὶ ὁ κλῆρος οὗτος.

Σοφ. Σολ. 2,9 Κανείς από ημάς ας μη μείνη αμέτοχος από τας μεγαλοπρεπείς απολαύσεις μας. Πανταχού δε ας αφήσωμεν τα ίχνη των διασκεδάσεων, διότι αυτή η ευφροσύνη και διασκέδασίς μας είναι το μερίδιόν μας και η κληρονομία μας επάνω εις την γην.

Σοφ. Σολ. 2,10 καταδυναστεύσωμεν πένητα δίκαιον, μὴ φεισώμεθα χήρας, μηδὲ πρεσβύτου ἐντραπῶμεν πολιὰς πολυχρονίους.

Σοφ. Σολ. 2,10 Ας καταπιέσωμεν και ας εκμεταλλευθώμεν τον πτωχόν δίκαιον. Ας μη λυπηθώμεν την αδύνατη χήρα, ας μη εντραπώμεν τα πολυχρόνια άσπρα μαλλιά του γέροντος.

Σοφ. Σολ. 2,11 ἔστω δὲ ἡμῶν ἡ ἰσχὺς νόμος τῆς δικαιοσύνης, τὸ γὰρ ἀσθενὲς ἄχρηστον ἐλέγχεται.

Σοφ. Σολ. 2,11 Η δύναμίς μας ας είναι δι' ημάς ο νόμος της δικαιοσύνης μας, διότι η αδυναμία αποδεικνύεται επάνω εις τα πράγματα άχρηστος και επιβλαβής.

Σοφ. Σολ. 2,12 ἐνεδρεύσωμεν δὲ τὸν δίκαιον, ὅτι δύσχρηστος ἡμῖν ἐστι καὶ ἐναντιοῦται τοῖς ἔργοις ἡμῶν καὶ ὀνειδίζει ἡμῖν ἁμαρτήματα νόμου καὶ ἐπιφημίζει ἡμῖν ἁμαρτήματα παιδείας ἡμῶν·

Σοφ. Σολ. 2,12 Ας στήσωμεν ενέδρας και παγίδας, δια να συλλάβωμεν τον δίκαιον, διότι δεν ημπορούμεν να τον χρησιμοποιήσωμεν, όπως θέλομεν. Εναντιώνεται εις τα έργα μας, μας κατακρίνει με δριμύτητα ως παραβάτας του θείου νόμου. Μας δυσφημίζει χαρακτηρίζων ως εσφαλμένην την αγωγήν μας και την νοοτροπίαν μας.

Σοφ. Σολ. 2,13 ἐπαγγέλλεται γνῶσιν ἔχειν Θεοῦ καὶ παῖδα Κυρίου ἑαυτὸν ὀνομάζει·

Σοφ. Σολ. 2,13 Αυτοπροβάλλεται, ως εάν αυτός και μόνος έχη γνώσιν του Θεού και του θείου θελήματος, και ονομάζει τον εαυτόν του τέκνον και δούλον του Κυρίου.

Σοφ. Σολ. 2,14 ἐγένετο ἡμῖν εἰς ἔλεγχον ἐννοιῶν ἡμῶν· βαρύς ἐστιν ἡμῖν καὒ βλεπόμενος,

Σοφ. Σολ. 2,14 Εχει γίνει καθημερινός έλεγχός μας, της νοοτροπίας και της συμπεριφοράς μας. Είναι βαρύς και ανυπόφορος και που τον βλέπομεν μόνον.

Σοφ. Σολ. 2,15 ὅτι ἀνόμοιος τοῖς ἄλλοις ὁ βίος αὐτοῦ, καὶ ἐξηλλαγμέναι αἱ τρίβοι αὐτοῦ·

Σοφ. Σολ. 2,15 Διότι η ζωή του δεν είναι ομοία με την ζωήν των άλλων ανθρώπων. Διαφορετικοί οι δρόμοι και οι τρόποι του βίου του.

Σοφ. Σολ. 2,16 εἰς κίβδηλον ἐλογίσθημεν αὐτῷ, καὶ ἀπέχεται τῶν ὁδῶν ἡμῶν ὡς ἀπὸ ἀκαθαρσιῶν· μακαρίζει ἔσχατα δικαίων καὶ ἀλαζονεύεται πατέρα Θεόν.

Σοφ. Σολ. 2,16 Εχομεν θεωρηθή από αυτόν ως κίβδηλα νομίσματα και απομακρύνεται από τους δρόμους της ζωής μας, σαν από ακαθαρσίας. Θεωρεί μακαρίαν την ζωήν και την τελευτήν των δικαίων ανθρώπων και αλαζονεύεται λέγων, ότι έχει πατέρα τον Θεόν.

Σοφ. Σολ. 2,17 ἴδωμεν εἰ οἱ λόγοι αὐτοῦ ἀληθεῖς, καὶ πειράσωμεν τὰ ἐν ἐκβάσει αὐτοῦ·

Σοφ. Σολ. 2,17 Λοιπόν, ας τον υποβάλωμεν εις δοκιμασίας και ας ίδωμεν, εάν αι διακηρύξστου αυταί εκφράζουν τας αληθινάς πεποιθήσστου. Ας θέσωμεν εις δοκιμασίαν μέχρι και θανάτου την ζωήν του.

Σοφ. Σολ. 2,18 εἰ γάρ ἐστιν ὁ δίκαιος υἱὸς Θεοῦ, ἀντιλήψεται αὐτοῦ καὶ ῥύσεται αὐτὸν ἐκ χειρὸς ἀνθεστηκότων.

Σοφ. Σολ. 2,18 Διότι, εάν ο δίκαιος αυτός είναι, όπως ισχυρίζεται, υιός του Θεού, τότε ο Κυριος θα τον προστατεύση και θα τον γλυτώση από τα χέρια των θανασίμων εχθρών του.

Σοφ. Σολ. 2,19 ὕβρει καὶ βασάνῳ ἐτάσωμεν αὐτόν, ἵνα γνῶμεν τὴν ἐπικείκειαν αὐτοῦ καὶ δοκιμάσωμεν τὴν ἀνεξικακίαν αὐτοῦ·

Σοφ. Σολ. 2,19 Θα τον υβρίσωμεν, θα τον εξευτελίσωμεν, θα τον υποβάλωμεν εις βασανισμούς, δια να ίδωμεν την ηρεμίαν και μακροθυμίαν του, δια να ελέγξωμεν την ανεξικακίαν του.

Σοφ. Σολ. 2,20 θανάτῳ ἀσχήμονι καταδικάσωμεν αὐτόν, ἔσται γὰρ αὐτοῦ ἐπισκοπὴ ἐκ λόγων αὐτοῦ.

Σοφ. Σολ. 2,20 Ας τον καταδικάσωμεν και ας τον εκτελέσωμεν με σκληρόν και εξευτελιστικόν θάνατον και τότε θα ίδωμεν, αν πράγματι θα τον επισκεφθή και θα τον προστατεύση ο Θεός, όπως αυτός ισχυρίζεται”.

Σοφ. Σολ. 2,21 Ταῦτα ἐλογίσαντο, καὶ ἐπλανήθησαν· ἀπετύφλωσε γὰρ αὐτοὺς ἡ κακία αὐτῶν,

Σοφ. Σολ. 2,21 Αυτά τα πονηρά εσκέφθησαν οι ασεβείς και επλανήθησαν, διότι τους έχει τυφλώσει πλέον εξ ολοκλήρου η κακία των.

Σοφ. Σολ. 2,22 καὶ οὐκ ἔγνωσαν μυστήρια Θεοῦ, οὐδὲ μισθὸν ἤλπισαν ὁσιότητος, οὐδὲ ἔκριναν γέρας ψυχῶν ἀμώμων.

Σοφ. Σολ. 2,22 Δεν εγνώρισαν τα μυστήρια του Θεού, την δικαιοσύνην και την πρόνοιάν του, δεν επίστευσαν εις την δικαίαν ανταμοιβήν, που περιμένει τους οσίους. Δεν είχαν φωτισμένην την κρίσιν, δια να εννοήσουν τα βραβεία του Θεού εις τας ψυχάς των δικαίων.

Σοφ. Σολ. 2,23 ὅτι ὁ Θεὸς ἔκτισε τὸν ἄνθρωπον ἐπ᾿ ἀφθαρσίᾳ καὶ εἰκόνα τῆς ἰδίας ἰδιότητος ἐποίησεν αὐτόν·

Σοφ. Σολ. 2,23 Ο Θεός εδημιούργησε τον άνθρωπον άφθαρτον και αθάνατον. Τον έπλασε σύμφωνα με την ιδικήν του εικόνα.

Σοφ. Σολ. 2,24 φθόνῳ δέ διαβόλου θάνατος εἰσῆλθεν εἰς τόν κόσμον,

Σοφ. Σολ. 2,24 Αλλά εξ αιτίας του φθόνου του διαβόλου εισήλθε και εκυριάρχησεν ο θάνατος στον κόσμον.

Σοφ. Σολ. 2,25 πειράζουσι δὲ αὐτὸν οἱ τῆς ἐκείνου μερίδος ὄντες.

Σοφ. Σολ. 2,25 Και οι ασεβείς, οι οποίοι ανήκουν εις την παράταξιν του διαβόλου, πειράζουν σήμερον και θέτουν υπό δοκιμασίαν τον δίκαιον.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 3

Σοφ. Σολ. 3,1 Δικαίων δὲ ψυχαὶ ἐν χειρὶ Θεοῦ, καὶ οὐ μὴ ἅψηται αὐτῶν βάσανος.

Σοφ. Σολ. 3,1 Η ζωή όμως των δικαίων ευρίσκεται κάτω από το παντοδύναμον προστατευτικόν χέρι του Θεού, και καμμιά θλίψις και βάσανος δεν θα τους εγγίση, χωρίς ο Θεός να το επιτρέψη.

Σοφ. Σολ. 3,2 ἔδοξαν ἐν ὀφθαλμοῖς ἀφρόνων τεθνάναι, καὶ ἐλογίσθη κάκωσις ἡ ἔξοδος αὐτῶν

Σοφ. Σολ. 3,2 Εις τα μάτια των αφρόνων ο θάνατός των εθεωρήθη ως αφανισμός και μηδένισις και η έξοδός των από τον κόσμον αυτόν ως οδύνη και τιμωρία·

Σοφ. Σολ. 3,3 καί ἡ ἀφ᾿ ἡμῶν πορεία σύντριμμα, οἱ δέ εἰσιν ἐν εἰρήνῃ.

Σοφ. Σολ. 3,3 η αναχώρησίς των από την ζωήν αυτήν ως όλεθρος και απώλεια. Εκείνοι όμως υπάρχουν και ζουν εν ειρήνη.

Σοφ. Σολ. 3,4 καὶ γὰρ ἐν ὄψει ἀνθρώπων ἐὰν καλασθῶσιν, ἡ ἐλπὶς αὐτῶν ἀθανασίας πλήρης·

Σοφ. Σολ. 3,4 Διότι και εάν ακόμη εις τα μάτια των ανθρώπων και εκ μέρους των ανθρώπων πάσχουν και θλίβωνται, έχουν αυτοί σταθεράν και ακλόνητον την πεποίθησίν των εις την αθάνατον και μακαρίαν ζωήν.

Σοφ. Σολ. 3,5 καὶ ὀλίγα παιδευθέντες μεγάλα εὐεργετηθήσονται, ὅτι ὁ Θεὸς ἐπείρασεν αὐτοὺς καὶ εὗρεν αὐτοὺς ἀξίους ἑαυτοῦ·

Σοφ. Σολ. 3,5 Και εάν ολίγον ταλαιπωρηθούν και βασανισθούν εις την παρούσαν ζωήν, θα λάβουν μεγάλας αμοιβάς και βραβεία εις την αιωνιότητα. Διότι ο ίδιος ο Κυριος έθεσεν αυτούς υπό δοκιμασίαν δια των θλίψεων και τους εύρεν αξίους να βραβευθούν και να αμειφθούν από αυτόν.

Σοφ. Σολ. 3,6 ὡς χρυσὸν ἐν χωνευτηρίῳ ἐδοκίμασεν αὐτοὺς καὶ ὡς ὁλοκάρπωμα θυσίας προσεδέξατο αὐτούς.

Σοφ. Σολ. 3,6 Τους εδοκίμασεν, όπως ο χρυσοχόος δοκιμάζει και καθαρίζει τον χρυσόν δια του πυρός, και τους εδέχθη ευαρέστως, όπως δέχεται τα προσφερόμενα ολοκαυτώματα των θυσιών.

Σοφ. Σολ. 3,7 καὶ ἐν καιρῷ ἐπισκοπῆς αὐτῶν ἀναλάμψουσι καὶ ὡς σπινθῆρες ἐν καλάμῃ διαδραμοῦνται·

Σοφ. Σολ. 3,7 Αυτοί, όταν ο παντοδύναμος και πανάγαθος Κυριος τους επισκεφθή, θα λάμψουν και σαν σπινθήρες εις τις καλαμιές θα διατρέχουν λαμπρά τας κοινωνίας των ανθρώπων.

Σοφ. Σολ. 3,8 κρινοῦσιν ἔθνη καὶ κρατήσουσι λαῶν, καὶ βασιλεύσει αὐτῶν Κύριος εἰς τοὺς αἰῶνας.

Σοφ. Σολ. 3,8 Αυτοί θα αναδειχθούν κριταί και δικασταί των ασεβών ανθρώπων. Θα κυριαρχήσουν επάνω στους λαούς, διότι ο Κυριος θα είναι βασιλεύς των στους αιώνας των αιώνων.

Σοφ. Σολ. 3,9 οἱ πεποιθότες ἐπ᾿ αὐτῷ συνήσουσιν ἀλήθειαν, καὶ οἱ πιστοὶ ἐν ἀγάπῃ προσμενοῦσιν αὐτῷ, ὅτι χάρις καὶ ἔλεος ἐν τοῖς ὁσίοις αὐτοῦ, καὶ ἐπισκοπὴ ἐν τοῖς ἐκλεκτοῖς αὐτοῦ.

Σοφ. Σολ. 3,9 Οσοι έχουν στηριγμένην ακλόνητον την πεποίθησίν των στον Θεόν, θα γνωρίσουν και θα κατανοήσουν την αλήθειαν· και οι πιστοί με αγάπην θα υπομένουν τας δοκιμασίας και θα παραμένουν πλησίον του Θεού, διότι η θεία χάρις και το έλεος δίδονται στους οσίους του Θεού και η στοργική του εποπτεία και προστασία στους εκλεκτούς του.

Σοφ. Σολ. 3,10 Οἱ δὲ ἀσεβεῖς καθὰ ἐλογίσαντο ἕξουσιν ἐπιτιμίαν, οἱ ἀμελήσαντες τοῦ δικαίου καὶ τοῦ Κυρίου ἀποστάντες.

Σοφ. Σολ. 3,10 Οι δε ασεβείς, σύμφωνα με τας αμαρτωλάς αυτών επιθυμίας και σκέψεις και πράξεις, θα πάρουν την δικαίαν τιμωρίαν· αυτοί, που κατεφρόνησαν τον δίκαιον και απεμακρύνθησαν από τον Θεόν.

Σοφ. Σολ. 3,11 σοφίαν γὰρ καὶ παιδείαν ὁ ἐξουθενῶν ταλαίπωρος, καὶ κενὴ ἡ ἐλπὶς αὐτῶν, καὶ οἱ κόποι ἀνόνητοι καὶ ἄχρηστα τὰ ἔργα αὐτῶν·

Σοφ. Σολ. 3,11 Διότι εκείνος, που εξουθενώνει και καταφρονεί την θείαν σοφίαν και παιδαγωγίαν, είναι ταλαίπωρος και δυστυχής. Η ελπίδα των προς μίαν άνετον και χαρμόσυνον ζωήν είναι κούφια και ανόητος. Οι κόποι των ανωφελείς, τα έργα των άχρηστα.

Σοφ. Σολ. 3,12 αἱ γυναῖκες αὐτῶν ἄφρονες, καί πονηρὰ τὰ τέκνα αὐτῶν, ἐπικατάρατος ἡ γένεσις αὐτῶν.

Σοφ. Σολ. 3,12 Αι γυναίκες των άμυαλοι και ασύνετοι, όπως αυτοί, και τα τέκνα των ασεβή και αμαρτωλά· κατηραμένοι θα είναι και οι απόγονοί των.

Σοφ. Σολ. 3,13 ὅτι μακαρία στεῖρα ἡ ἀμίαντος, ἥτις οὐκ ἔγνω κοίτην ἐν παραπτώματι, ἕξει καρπόν ἐν ἐπισκοπῇ ψυχῶν,

Σοφ. Σολ. 3,13 Εξ αντιθέτου είναι μακαρία η ενάρετος εκείνη γυναίκα, η οποία, έστω και αν έμεινε στείρα, δεν εμολύνθη από άλλον άνδρα. Δεν εγνώρισεν άλλον άνδρα εις την κλίνην της, ώστε να παρασυρθή εις την αμαρτίαν. Αυτή, ως καρπόν της αρετής της, θα έχη την αμοιβήν της, όταν ο Κυριος εν τη αγαθότητί του επισκεφθή την ζωήν των δικαίων.

Σοφ. Σολ. 3,14 καὶ εὐνοῦχος ὁ μὴ ἐργασάμενος ἐν χειρὶ ἀνόμημα, μηδὲ ἐνθυμηθεὶς κατὰ τοῦ Κυρίου πονηρά, δοθήσεται γὰρ αὐτῷ τῆς πίστεως χάρις ἐκλεκτὴ καὶ κλῆρος ἐν ναῷ Κυρίου θυμηρέστερος.

Σοφ. Σολ. 3,14 Και αυτός ακόμη ο ευνούχος, ο οποίος όμως δεν διέπραξε παρανομίαν τινά με το χέρι του, ούτε εσκέφθη κάτι το πονηρόν εναντίον του Κυρίου, θα βραβευθή δια την αξιοπιστίαν του, διότι θα δοθή εις αυτόν εκλεκτή δωρεά, τιμητική και ευχάριστος θέσις στον ναόν του Κυρίου.

Σοφ. Σολ. 3,15 ἀγαθῶν γὰρ πόνων καρπὸς εὐκλεής, καὶ ἀδιάπτωτος ἡ ῥίζα τῆς φρονήσεως.

Σοφ. Σολ. 3,15 Διότι ένδοξος καρπός προέρχεται πάντοτε από τους καλούς και σύμφωνα προς το θέλημα του Θεού κόπους. Ζωντανή δε και συνεχώς καρποφόρος παραμένει η ρίζα της ορθοφροσύνης και συνέσεως.

Σοφ. Σολ. 3,16 τέκνα δὲ μοιχῶν ἀτέλεστα ἔσται, καὶ ἐκ παρανόμου κοίτης σπέρμα ἀφανισθήσεται.

Σοφ. Σολ. 3,16 Εξ αντιθέτου τα τέκνα των μοιχών ποτέ δεν θα προοδεύσουν. Παιδιά παρανόμου κλίνης σύντομα θα εξολοθρευθούν.

Σοφ. Σολ. 3,17 ἐάν τε γὰρ μακρόβιοι γένωνται, εἰς οὐθὲν λογισθήσονται, καὶ ἄτιμον ἐπ᾿ ἐσχάτων τὸ γῆρας αὐτῶν·

Σοφ. Σολ. 3,17 Και εάν ακόμη ζήσουν μακρόν βίον, δεν θα έχουν εκ μέρους των ανθρώπων καμμίαν υπόληψιν και εκτίμησιν. Και αυτό ακόμη το γήρας των θα είναι καταφρονημένον και ανυπόληπτον.

Σοφ. Σολ. 3,18 ἐάν τε ὀξέως τελευτήσωσιν, οὐχ ἕξουσιν ἐλπίδα, οὐδὲ ἐν ἡμέρᾳ διαγνώσεως παραμύθιον·

Σοφ. Σολ. 3,18 Εάν αποθάνουν ενωρίς, δεν θα έχουν καμμίαν ελπίδα εις την μετά θάνατον ζωήν. Ούτε και καμμίαν ελπίδα και παρηγορίαν, όταν ο Κυριος φανερώση τα κρυπτά των ανθρώπων.

Σοφ. Σολ. 3,19 γενεᾶς γὰρ ἀδίκου χαλεπὰ τὰ τέλη.

Σοφ. Σολ. 3,19 Διότι γενεάς πονηράς και ασεβούς τρομερά θα είναι τα τέλη της επιγείου ζωής και η πέραν του τάφου ζωη.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 4

Σοφ. Σολ. 4,1 Κρείσσων ἀτεκνία μετὰ ἀρετῆς· ἀθανασία γάρ ἐστιν ἐν μνήμῃ αὐτῆς, ὅτι καὶ παρὰ Θεῷ γινώσκεται καὶ παρὰ ἀνθρώποις·

Σοφ. Σολ. 4,1 Από την πολυτεκνίαν των ασεβών προτιμοτέρα είναι η ατεκνία μετά αρετής. Διότι η μνήμη της αρετής παραμένει αθάνατος, αναγνωρίζεται ως καλή και επαινετή εκ μέρους Θεού και ανθρώπων.

Σοφ. Σολ. 4,2 παροῦσάν τε μιμοῦνται αὐτὴν καὶ ποθοῦσιν ἀπελθοῦσαν· καὶ ἐν τῷ αἰῶνι στεφανηφοροῦσα πομπεύει τὸν τῶν ἀμιάντων ἄθλων ἀγῶνα νικήσασα.

Σοφ. Σολ. 4,2 Οι άνθρωποι, όταν την βλέπουν εν τω προσώπω και τω βίω του εναρέτου, την μιμούνται. Οταν δε ο ενάρετος εκδημήση, επιθυμούν να ευρίσκετο πλησίον των πάντοτε. Ο ενάρετος, στεφανωμένος με δόξαν εις την αιωνίαν ζωήν, θριαμβεύει, διότι ενίκησε και κατώρθωσεν άθλους στον αγώνα της αρετής χωρίς κανένα ψεγάδι.

Σοφ. Σολ. 4,3 πολύγονον δὲ ἀσεβῶν πλῆθος οὐ χρησιμεύσει, καὶ ἐκ νόθων μοσχευμάτων οὐ δώσει ῥίζαν εἰς βάθος, οὐδὲ ἀσφαλῆ βάσιν ἑδράσει·

Σοφ. Σολ. 4,3 Η πολυτεκνία των ασεβών και το πλήθος των απογόνων των εις τίποτε δεν χρησιμεύει. Οι νόθοι υιοί δεν θα ριζώσουν εις βάθος. Δεν θα θεμελιωθούν εις ασφαλή βάσιν· θα εξαφανισθούν.

Σοφ. Σολ. 4,4 κἂν γὰρ ἐν κλάδοις πρὸς καιρὸν ἀναθάλῃ, ἐπισφαλῶς βεβηκότα ὑπὸ ἀνέμου σαλευθήσεται καὶ ὑπὸ βίας ἀνέμων ἐκριζωθήσεται.

Σοφ. Σολ. 4,4 Αλλά και αν μερικοί κλάδοι των προς καιρόν αναθάλουν και βλαστήσουν, επειδή το όλον δένδρον δεν έχει ριζώσει βαθειά και δεν στηρίζεται εις ασφαλή θεμέλια, θα συγκλονίζεται από τον άνεμον, και στο τέλος από την ισχυράν πνοήν των ανέμων θα ξερριζωθή.

Σοφ. Σολ. 4,5 περικλασθήσονται κλῶνες ἀτέλεστοι, καὶ ὁ καρπὸς αὐτῶν ἄχρηστος, ἄωρος εἰς βρῶσιν καὶ εἰς οὐθὲν ἐπιτήδειος·

Σοφ. Σολ. 4,5 Ασχημάτιστα και άκαρπα θα σπάσουν τα κλωνάρια των. Αλλά και αν προλάβουν να δέσουν καρπόν, αυτός θα είναι άχρηστος, άωρος προς βρώσιν και ακατάλληλος δι' οιανδήποτε χρήσιν.

Σοφ. Σολ. 4,6 ἐκ γὰρ ἀνόμων ὕπνων τέκνα γεννώμενα μάρτυρές εἰσι πονηρίας κατὰ γονέων ἐν ἐξετασμῷ αὐτῶν.

Σοφ. Σολ. 4,6 Τα τέκνα, τα οποία γεννώνται από παρανόμους νυκτερινάς συναντήσεις ασεβών γονέων, θα είναι μάρτυρες κατηγορίας εναντίον της πονηρίας των γονέων των κατά την ημέραν, κατά την οποίαν θα κριθούν αυτοί.

Σοφ. Σολ. 4,7 Δίκαιος δὲ ἐὰν φθάσῃ τελευτῆσαι, ἐν ἀναπαύσει ἔσται·

Σοφ. Σολ. 4,7 Ο δίκαιος όμως, και εάν ακόμη συμβή να αποθάνη πρόωρα, θα εισελθη εις την αιωνίαν ανάπαυσιν.

Σοφ. Σολ. 4,8 γῆρας γὰρ τίμιον οὐ τὸ πολυχρόνιον οὐδὲ ἀριθμῷ ἐτῶν μεμέτρηται·

Σοφ. Σολ. 4,8 Τιμημένον και ένδοξον γήρας δεν είναι το πολυχρόνιον, ούτε προσμετράται η αξία του ανθρώπου σύμφωνα με τον αριθμόν των ετών του.

Σοφ. Σολ. 4,9 πολιὰ δέ ἐστι φρόνησις ἀνθρώποις καὶ ἡλικία γήρως βίος ἀκηλίδωτος.

Σοφ. Σολ. 4,9 Λευκά και τιμημένα άσπρα μαλλιά δια τον άνθρωπον είναι οχι τα πολλά έτη, αλλά η σύνεσις. Και δεν είναι καθ' εαυτήν σεβαστή γεροντική ηλικία, αλλά εκείνη που έχει ως χαρακτηριστικόν της γνώρισμα τον άγιον και ακηλίδωτον βίον.

Σοφ. Σολ. 4,10 εὐάρεστος τῷ Θεῷ γενόμενος ἠγαπήθη καὶ ζῶν μεταξὺ ἁμαρτωλῶν μετετέθη·

Σοφ. Σολ. 4,10 Ο δίκαιος, επειδή έγινεν ευάρεστος στον Θεόν, ηγαπήθη από αυτόν και ενώ εζούσε μεταξύ των αμαρτωλών, χωρίς να παρασυρθή εις την αμαρτίαν, μετετέθη εις την άλλην ζωήν.

Σοφ. Σολ. 4,11 ἡρπάγη, μὴ κακία ἀλλάξῃ σύνεσιν αὐτοῦ ἢ δόλος ἀπατήσῃ ψυχὴν αὐτοῦ·

Σοφ. Σολ. 4,11 Ηρπάγη από τον Θεόν, δια να μη του αλλάξη η κακία την σύνεσιν και δια να μη εξαπατήση και αποπλανήση την ψυχήν του η δολιότης της αμαρτίας.

Σοφ. Σολ. 4,12 βασκανία γὰρ φαυλότητος ἀμαυροῖ τὰ καλά, καὶ ῥεμβασμὸς ἐπιθυμίας μεταλλεύει νοῦν ἄκακον.

Σοφ. Σολ. 4,12 Διότι η έλξις και η μαγεία της φαυλότητας επισκοτίζει την ορθοφροσύνην και τον καλόν βίον. Ρεμβασμοί δε του νου εις αμαρτωλάς περιοχάς βλάπτουν και διαστρέφουν την αθώαν και άκακον καρδίαν.

Σοφ. Σολ. 4,13 τελειωθεὶς ἐν ὀλίγῳ ἐπλήρωσε χρόνους μακρούς,

Σοφ. Σολ. 4,13 Ο δίκαιος, τελειοποιηθείς εις μικρόν χρονικόν διάστημα, είναι ωσάν να συνεπλήρωσε πολλά χρόνια εναρέτου ζωής.

Σοφ. Σολ. 4,14 ἀρεστὴ γὰρ ἦν Κυρίῳ ἡ ψυχὴ αὐτοῦ· διὰ τοῦτο ἔσπευσεν ἐκ μέσου πονηρίας. οἱ δὲ λαοὶ ἰδόντες καὶ μὴ νοήσαντες, μηδὲ θέντες ἐπὶ διανοίᾳ τὸ τοιοῦτον,

Σοφ. Σολ. 4,14 Ετσι δε η ψυχή του έγινεν ευάρεστος στον Κυριον. Δια τούτο έσπευσε και έφυγε σύντομα ανάμεσα από τας πονηρίας των ανθρώπων. Οι ασεβείς όμως άνθρωποι, όταν είδαν την πρόωρον εκδημίαν του, δεν κατενόησαν την αιτίαν της, δεν έβαλαν στο μυαλό των τον σκοπόν, δια τον οποίον ανηρπάγη ο δίκαιος.

Σοφ. Σολ. 4,15 ὅτι χάρις καὶ ἔλεος ἐν τοῖς ἐκλεκτοῖς αὐτοῦ καὶ ἐπισκοπὴ ἐν τοῖς ὁσίοις αὐτοῦ.

Σοφ. Σολ. 4,15 Διότι η αγαθή επίσκεψις του Θεού προς τους εκλεκτούς και αφοσιωμένους εις αυτόν είναι χάρις και έλεος.

Σοφ. Σολ. 4,16 κατακρινεῖ δὲ δίκαιος καμὼν τοὺς ζῶντας ἀσεβεῖς καὶ νεότης τελεσθεῖσα ταχέως πολυετὲς γῆρας ἀδίκου·

Σοφ. Σολ. 4,16 Ο δίκαιος, ο οποίος εκοπίασεν στον αγώνα της αρετής, θα γίνη κριτής αυτών, που ζουν με ασέβειαν. Και ενάρετος νεότης, που έλαβε σύντομον τέλος, θα κρίνη το αμαρτωλόν γήρας.

Σοφ. Σολ. 4,17 ὄψονται γὰρ τελευτὴν σοφοῦ καὶ οὐ νοήσουσι τί ἐβουλεύσατο περὶ αὐτοῦ καὶ εἰς τί ἠσφαλίσατο αὐτὸν ὁ Κύριος.

Σοφ. Σολ. 4,17 Οι ασεβείς όμως θα ίδουν την πρόωρον τελευτήν του κατά Θεόν σοφού και δεν θα κατανοήσουν, τι εσκέφθη δι' αυτόν ο Θεός και πως τον επροστάτευσε, και τον εξησφάλισεν εις την αιωνιότητα ο Κυριος.

Σοφ. Σολ. 4,18 ὄψονται καὶ ἐξουθενήσουσιν, αὐτοὺς δὲ ὁ Κύριος ἐκγελάσεται

Σοφ. Σολ. 4,18 Θα ίδουν τον πρόωρον θάνατον των δικαίων και θα τους εξουθενώσουν. Ο Κυριος όμως θα γελάση εμπαικτικώς εις βάρος των ασεβών.

Σοφ. Σολ. 4,19 καὶ ἔσονται μετὰ τοῦτο εἰς πτῶμα ἄτιμον καὶ εἰς ὕβριν ἐν νεκροῖς δι᾿ αἰῶνος, ὅτι ῥήξει αὐτοὺς ἀφώνους πρηνεῖς καὶ σαλεύσει αὐτοὺς ἐκ θεμελίων καὶ ἕως ἐσχάτου χερσωθήσονται καὶ ἔσονται ἐν ὀδύνῃ, καὶ ἡ μνήμη αὐτῶν ἀπολεῖται.

Σοφ. Σολ. 4,19 Επειτα από αυτά πτώμα περιφρονημένον και ακάθαρτον θα καταντήσουν κατά τον θάνατόν των οι ασεβείς. Αιώνιος εμπαιγμός θα είναι αυτοί ανάμεσα στους νεκρούς. Διότι ο Κυριος θα τους συντρίψη. Θα τους ρίψη στο έδαφος πρηνείς και αφώνους, θα τους συγκλονίση εκ θεμελίων. Ερημος και άκαρπος θα μείνη η γενεά των ωσάν το χέρσον έδαφος. Μέσα στον άδην θα ευρίσκωνται εις πόνον και θλίψιν και αυτή ακόμη η ανάμνησίς των θα αφανισθή εις την γην.

Σοφ. Σολ. 4,20 ἐλεύσονται ἐν συλλογισμῷ ἁμαρτημάτων αὐτῶν δειλοί, καὶ ἐλέγξει αὐτοὺς ἐξεναντίας τὰ ἀνομήματα αὐτῶν.

Σοφ. Σολ. 4,20 Εκεί, δειλοί και τρομαγμένοι, θα ενθυμηθούν τα αμαρτήματά των, όταν ο Κυριος ως δικαιοκρίτης ελέγξη ενώπιόν των τας παρανομίας των.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 5

Σοφ. Σολ. 5,1 Τότε στήσεται ἐν παῤῥησίᾳ πολλῇ ὁ δίκαιος κατὰ πρόσωπον τῶν θλιψάντων αὐτὸν καὶ τῶν ἀθετούντων τοὺς πόνους αὐτοῦ.

Σοφ. Σολ. 5,1 Τοτε, κατά την ημέραν εκείνην της κρίσεως, θα σταθή με πολύ θάρρος ο δίκαιος ενώπιον εκείνων, οι οποίοι τον έθλιψαν και κατεπάτησαν τους κόπους του.

Σοφ. Σολ. 5,2 ἰδόντες ταραχθήσονται φόβῳ δεινῷ καὶ ἐκστήσονται ἐπὶ τῷ παραδόξῳ τῆς σωτηρίας.

Σοφ. Σολ. 5,2 Εκείνοι, όταν θα τον ίδουν, θα ταραχθούν, θα καταληφθούν από δεινόν φόβον, θα καταπλαγούν δια την απροσδόκητον σωτηρίαν του.

Σοφ. Σολ. 5,3 ἐροῦσιν ἐν ἑαυτοῖς μετανοοῦντες καὶ διὰ στενοχωρίαν πνεύματος στενάξονται καὶ ἐροῦσιν·

Σοφ. Σολ. 5,3 Μεταμελούμενοι δε δια την ελεεινήν συμπεριφοράν των απέναντι εκείνου και υπό το κράτος μεγάλης ψυχικής αγωνίας ευρισκόμενοι, θα αναστενάξουν και θα πουν.

Σοφ. Σολ. 5,4 οὗτος ἦν ὃν ἔσχομέν ποτε εἰς γέλωτα καὶ εἰς παραβολὴν ὀνειδισμοῦ οἱ ἄφρονες· τὸν βίον αὐτοῦ ἐλογισάμεθα μανίαν καὶ τὴν τελευτὴν αὐτοῦ ἄτιμον.

Σοφ. Σολ. 5,4 “Αυτός δεν είναι εκείνος, τον οποίον ημείς οι ασύνετοι και μωροί περιεγελούσαμεν και τον είχαμε καταστήσει εμπαικτικήν παροιμίαν; Ενομίσαμεν ότι όλη του η ζωή ήτο μία τρέλλα, και ότι η τελευτή του υπήρξε καταφρονεμένη και άδοξος.

Σοφ. Σολ. 5,5 πῶς κατελογίσθη ἐν υἱοῖς Θεοῦ καὶ ἐν ἁγίοις ὁ κλῆρος αὐτοῦ ἐστιν;

Σοφ. Σολ. 5,5 Πως όμως τώρα έχει καταταχθή μεταξύ των υιών του Θεού, η δε θέσις του και η κληρονομία του ευρίσκεται μεταξύ των αγίων;

Σοφ. Σολ. 5,6 ἄρα ἐπλανήθημεν ἀπὸ ὁδοῦ ἀληθείας, καὶ τὸ τῆς δικαιοσύνης φῶς οὐκ ἔλαμψεν ἡμῖν, καὶ ὁ ἥλιος οὐκ ἀνέτειλεν ἡμῖν·

Σοφ. Σολ. 5,6 Αρα ημείς επλανήθημεν από τον δρόμον της αληθείας, και το φως της θείας δικαιοσύνης δεν έλαμψεν εις ημάς. Ο δε ήλιος της πνευματικής γνώσεως δεν ανέτειλεν δι' ημάς.

Σοφ. Σολ. 5,7 ἀνομίας ἐνεπλήσθημεν τρίβοις καὶ ἀπωλείας καὶ διωδεύσαμεν ἐρήμους ἀβάτους, τὴν δὲ ὁδὸν Κυρίου οὐκ ἔγνωμεν.

Σοφ. Σολ. 5,7 Εχορτάσαμεν μέσα στους δρόμους της παρανομίας και της απωλείας. Διήλθομεν χώρας ερήμους και αδιαβάτους, αλλά τον δρόμον του Κυρίου δεν τον εγνωρίσαμεν.

Σοφ. Σολ. 5,8 τί ὠφέλησεν ἡμᾶς ἡ ὑπερηφανία; καὶ τί πλοῦτος μετὰ ἀλαζονίας συμβέβληται ἡμῖν;

Σοφ. Σολ. 5,8 Εις τι, λοιπόν, μας ωφέλησεν η υπερηφάνειά μας; Κατά τι συνέβαλεν εις την ευτυχίαν μας ο πλούτος μετά της αλαζονείας μας;

Σοφ. Σολ. 5,9 παρῆλθεν ἐκεῖναι πάντα ὡς σκιὰ καὶ ὡς ἀγγελία παρατρέχουσα·

Σοφ. Σολ. 5,9 Ως σκια πλέον επέρασαν όλα εκείνα και ως μία φευγαλέα φήμη, η οποία έρχεται, φεύγει και λησμονείται.

Σοφ. Σολ. 5,10 ὡς ναῦς διερχομένη κυμαινόμενον ὕδωρ, ἧς διαβάσης οὐκ ἔστιν ἴχνος εὑρεῖν, οὐδὲ ἀτραπὸν τρόπιος αὐτῆς ἐν κύμασιν·

Σοφ. Σολ. 5,10 Ωσάν πλοίον, που διέρχεται το κυματίζον νερό της θαλάσσης και του οποίου ίχνος της διαβάσεώς του δεν είναι δυνατόν να ευρεθή ούτε δρόμος από τον οποίον επέρασεν η καρίνα του ανάμεσα από τα κύματα.

Σοφ. Σολ. 5,11 ἢ ὡς ὀρνέου διαπτάντος ἀέρα οὐθὲν εὑρίσκεται τεκμήριον πορείας, πληγῇ δὲ ταρσῶν μαστιζόμενον πνεῦμα κοῦφον καὶ σχιζόμενον βίᾳ ῥοίζου, κινουμένων πτερύγων διωδεύθη, καὶ μετὰ τοῦτο οὐχ εὑρέθη σημεῖον ἐπιβάσεως ἐν αὐτῷ·

Σοφ. Σολ. 5,11 Η ωσάν ένα πτηνόν, όταν πετά και διασχίζη τον αέρα, χωρίς να αφήνη κανένα ίχνος της πορείας του. Με τα ισχυρά κινήματα των πτερών του κτυπά τον ελαφρόν άνεμον, σχίζει αυτόν ορμητικώς και με συριγμόν, κινεί τας πτέρυγάς του και διέρχεται δια μέσου αυτού, και έπειτα δεν ευρίσκεται πλέον κανένα σημείον της διαβάσεώς του δια του αέρος.

Σοφ. Σολ. 5,12 ἢ ὡς βέλους βληθέντος ἐπὶ σκοπόν, τμηθεὶς ὁ ἀὴρ εὐθέως εἰς ἑαυτὸν ἀνελύθη ὡς ἀγνοῆσαι τὴν δίοδον αὐτοῦ.

Σοφ. Σολ. 5,12 Η ωσάν βέλος, το οποίον εξετοξεύθη εναντίον ωρισμένου στόχου και διέσχισε κατ' ευθείαν γραμμήν τον αέρα, ο οποίος όμως μετά την διάβασιν του βέλους επανέρχεται εις την προτέραν του κατάστασιν, ώστε να είναι άγνωστος η δίοδος του βέλους.

Σοφ. Σολ. 5,13 οὕτως καὶ ἡμεῖς γεννηθέντες ἐξελίπομεν καὶ ἀρετῆς μὲν σημεῖον οὐδὲν ἔσχομεν δεῖξαι, ἐν δὲ τῇ κακίᾳ ἡμῶν κατεδαπανήθημεν.

Σοφ. Σολ. 5,13 Ετσι και ημείς· εγεννήθημεν και απεθάνομεν και κανένα σημείον αρετής δεν έχομεν να παρουσιάσωμεν. Κατεδαπανήσαμεν την ζωήν και τας δυνάμεις μας εις την κακίαν μας!”

Σοφ. Σολ. 5,14 ὅτι ἐλπὶς ἀσεβοῦς ὡς φερόμενος χνοῦς ὑπὸ ἀνέμου καὶ ὡς πάχνη ὑπὸ λαίλαπος διωχθεῖσα λεπτὴ καὶ ὡς καπνὸς ὑπό ἀνέμου διεχύθη καὶ ὡς μνεία καταλύτου μονοημέρου παρώδευσε.

Σοφ. Σολ. 5,14 Η έλπίς του ασεβούς προς ευτυχίαν και επιτυχίαν ομοιάζει με το χνούδι, που το παρασύρει ο άνεμος, με την λεπτήν πάχνην, την οποίαν καταδιώκει λαίλαψ· με τον καπνόν που τον διασκορπίζει ο άνεμος. Η μνήμη του ομοιάζει με την ανάμνησιν ενός διαβάτου, ο οποίος δια μίαν μόνην ημέραν κατέλυσεν εις ξενοδοχείον και κατόπιν έφυγεν.

Σοφ. Σολ. 5,15 Δίκαιοι δὲ εἰς τὸν αἰῶνα ζῶσι, καὶ ἐν Κυρίῳ ὁ μισθὸς αὐτῶν, καὶ ἡ φροντὶς αὐτῶν παρὰ Ὑψίστῳ.

Σοφ. Σολ. 5,15 Οι δίκαιοι όμως ζουν αιωνίως και η δικαία ανταμοιβή των ευρίσκεται εις τα χέρια του Κυρίου. Ο Υψιστος πάντοτε φροντίζει δι' αυτούς εις την παρούσαν και την μέλλουσαν ζωήν.

Σοφ. Σολ. 5,16 διὰ τοῦτο λήψονται τὸ βασίλειον τῆς εὐπρεπείας καὶ τὸ διάδημα τοῦ κάλλους ἐκ χειρὸς Κυρίου, ὅτι τῇ δεξιᾷ σκεπάσει αὐτοὺς καὶ τῷ βραχίονι ὑπερασπιεῖ αὐτῶν.

Σοφ. Σολ. 5,16 Δια τούτο και θα λάβουν από τα χέρια του Κυρίου την ένδοξον βασιλείαν των ουρανών, το βασιλικόν διάδημα του αιωνίου κάλλους. Διότι ο Κυριος με την προστατευτικήν δεξιάν του θα τους σκεπάση και με τον ακατανίκητον βραχίονά του θα τους υπερασπίση εναντίον των εχθρών των.

Σοφ. Σολ. 5,17 λήψεται πανοπλίαν τὸν ζῆλον αὐτοῦ καὶ ὁπλοποιήσει τὴν κτίσιν εἰς ἄμυναν ἐχθρῶν·

Σοφ. Σολ. 5,17 Ο Κυριος θα λάβη ως πανοπλίαν του την δικαίαν του οργήν και θα χρησιμοποίηση ως όπλα εναντίον των εχθρών του και αυτάς τας δυνάμεις της φύσεως.

Σοφ. Σολ. 5,18 ἐνδύσεται θώρακα δικαιοσύνην καὶ περιθήσεται κόρυθα κρίσιν ἀνυπόκριτον·

Σοφ. Σολ. 5,18 Θα ενδυθή ως ακατανίκητον και αδιαπέραστον θώρακα την δικαιοσύνην και θα φορέση ως περικεφαλαίαν την αντικειμενικήν και δικαίον κρίσιν του.

Σοφ. Σολ. 5,19 λήψεται ἀσπίδα ἀκαταμάχητον ὁσιότητα,

Σοφ. Σολ. 5,19 Ως ασπίδα ακαταμάχητον θα ενδυθή την αγιότητά του,

Σοφ. Σολ. 5,20 ὀξυνεῖ δὲ ἀπότομον ὀργὴν εἰς ῥομφαίαν, συνεκπολεμήσει δὲ αὐτῷ ὁ κόσμος ἐπὶ τοὺς παράφρονας.

Σοφ. Σολ. 5,20 και ως καλοακονισμένην ρομφαίαν θα χρησιμοποίηση την δικαίον οργήν του. Μαζί του δε εναντίον των παραφρόνων αυτών ασεβών ανθρώπων θα πολεμήσουν όλαι αι δυνάμεις της φύσεως.

Σοφ. Σολ. 5,21 πορεύσονται εὔστοχοι βολίδες ἀστραπῶν καὶ ὡς ἀπὸ εὐκύκλου τόξου τῶν νεφῶν ἐπί σκοπὸν ἁλοῦνται,

Σοφ. Σολ. 5,21 Οι κεραυνοί, σαν εύστοχα αποτελεσματικά βλήματα, θα εκσφενδονισθούν εναντίον των ασεβών, και σαν από καλοτεντωμένον τόξον, ανάμεσα από τα νέφη θα εκσφενδονισθούν και θα πλήξουν τους ασεβείς.

Σοφ. Σολ. 5,22 καὶ ἐκ πετροβόλου θυμοῦ πλήρεις ῥιφήσονται χάλαζαι. ἀγανακτήσει κατ᾿ αὐτῶν ὕδωρ θαλάσσης, ποταμοὶ δὲ συγκλύσουσιν ἀποτόμως.

Σοφ. Σολ. 5,22 Ωσάν από σφενδόνην θα εκσφενδονισθή από τον ουρανόν πολλή και μεγάλη χάλαζα, θα αγανακτήση και θα στραφή εναντίον των και αυτό το ύδωρ της θαλάσσης. Οι δε ποταμοί ίμέ αιφνιδίας πλημμύρας θα κατακλύσουν και θα πνίξουν αυτούς.

Σοφ. Σολ. 5,23 ἀντιστήσεται αὐτοῖς πνεῦμα δυνάμεως καὶ ὡς λαῖλαψ ἐκλικμήσει αὐτούς. καὶ ἐρημώσει πᾶσαν τὴν γῆν ἀνομία, καὶ ἡ κακοπραγία περιτρέψει θρόνους δυναστῶν.

Σοφ. Σολ. 5,23 Εναντίον αυτών των ασεβών θα εκσπάση υρμητικός άνεμος· και φοβερά λαίλαψ θα τους λιχνίση και θα τους διασκορπίση προς όλα τα σημεία. Η παρανομία θα ερημώση βέβαια, όλην την γην και η κακουργία των ασεβών θα ανατρέψη θρόνους αρχόντων επί της γης· αλλά αυτό θα είναι το τέλος των ασεβών ανθρώπων.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 6

Σοφ. Σολ. 6,1 Ἀκούσατε οὖν, βασιλεῖς, καὶ σύνετε· μάθετε, δικασταὶ περάτων γῆς.

Σοφ. Σολ. 6,1 Ακούσατε λοιπόν αυτά, βασιλείς, και συνετισθήτε. Μαθετε καλά σεις οι δικασταί όλης της οικουμένης.

Σοφ. Σολ. 6,2 ἐνωτίσασθε οἱ κρατοῦντες πλήθους καὶ γεγαυρωμένοι ἐπὶ ὄχλοις ἐθνῶν·

Σοφ. Σολ. 6,2 Ακούσατε σεις, οι οποίοι κυριαρχείτε στους λαούς και οι οποίοι αλαζονεύεσθε δια την εξουσίαν, που έχετε επάνω εις πλήθη εθνών.

Σοφ. Σολ. 6,3 ὅτι ἐδόθη παρὰ τοῦ Κυρίου ἡ κράτησις ὑμῖν καὶ ἡ δυναστεία παρὰ Ὑψίστου, ὃς ἐξετάσει ὑμῶν τὰ ἔργα καὶ τὰς βουλὰς διερευνήσει·

Σοφ. Σολ. 6,3 Μαθετε ότι εκ μέρους του Κυρίου έχει δοθή εις σας η εξουσία, και η κυριαρχία σας επάνω στους λαούς από τον Υψιστον, ο οποίος θα εξετάση και θα ελέγξη τα έργα σας και θα ερευνήση τας σκέψεις και τας αποφάσεις σας.

Σοφ. Σολ. 6,4 ὅτι ὑπηρέται ὄντες τῆς αὐτοῦ βασιλείας οὐκ ἐκρίνατε ὀρθῶς, οὐδὲ ἐφυλάξατε νόμον, οὐδὲ κατὰ τὴν βουλὴν τοῦ Θεοῦ ἐπορεύθητε.

Σοφ. Σολ. 6,4 Θα σας ελέγξη, διότι αν και είσθε υπηρέται του ιδικού του βασιλείου, δεν εκρίνατε και δεν εδικάσατε ορθώς. Δεν ετηρήσατε τον νόμον του Θεού και δεν εβαδίσατε ούτε εζήσατε σύμφωνα με το θείον θέλημα.

Σοφ. Σολ. 6,5 φρικτῶς καὶ ταχέως ἐπιστήσεται ὑμῖν, ὅτι κρίσις ἀπότομος ἐν τοῖς ὑπερέχουσι γίνεται.

Σοφ. Σολ. 6,5 Φρικτή και ταχεία θα επιπέση εναντίον σας η τιμωρία, διότι τρομερά πάντοτε και αιφνίδια είναι η τιμωρία των παρανόμων αρχόντων.

Σοφ. Σολ. 6,6 ὁ γὰρ ἐλάχιστος συγγνωστός ἐστιν ἐλέους, δυνατοὶ δὲ δυνατῶς ἐτασθήσονται·

Σοφ. Σολ. 6,6 Διότι οι άσημοι και απλοϊκοί άνθρωποι είναι άξιοι συγγνώμης και ελέους εκ μέρους του Θεού. Οι άρχοντες όμως θα κριθούν και θα δικασθούν με αυστηρότητα.

Σοφ. Σολ. 6,7 οὐ γὰρ ὑποστελεῖται πρόσωπον ὁ πάντων δεσπότης, οὐδὲ ἐντραπήσεται μέγεθος, ὅτι μικρὸν καὶ μέγαν αὐτὸς ἐποίησεν ὁμοίως τε προνοεῖ περὶ πάντων·

Σοφ. Σολ. 6,7 Διότι δεν θα υποστείλη το πρόσωπόν του ο Δεσπότης του σύμπαντος, ούτε θα υποσταλή προ του μεγέθους της εξουσίας των αρχόντων. Διότι αυτός εδημιούργησε και τους μικρούς και τους μεγάλους και αυτός επίσης προνοεί δι' όλους.

Σοφ. Σολ. 6,8 τοῖς δὲ κραταιοῖς ἰσχυρὰ ἐφίσταται ἔρευνα.

Σοφ. Σολ. 6,8 Αυστηρά και λεπτομερής έρευνα και εξέτασις επιφυλάσσεται δια τους ισχυρούς.

Σοφ. Σολ. 6,9 πρὸς ὑμᾶς οὖν, ὦ τύραννοι, οἱ λόγοι μου, ἵνα μάθητε σοφίαν καὶ μὴ παραπέσητε·

Σοφ. Σολ. 6,9 Προς σας λοιπόν, ω άρχοντες της γης, απευθύνονται οι λόγοι μου αυτοί, δια να μάθετε την αληθινήν σοφίαν και να μη παραπέσετε στους δρόμους της παρανομίας.

Σοφ. Σολ. 6,10 οἱ γὰρ φυλάξαντες ὁσίως τὰ ὅσια ὁσιωθήσονται, καὶ οἱ διδαχθέντες αὐτὰ εὑρήσουσιν ἀπολογίαν.

Σοφ. Σολ. 6,10 Διότι όσοι με ευσέβειαν ετήρησαν το άγιον θέλημα του Θεού, θα γίνουν άγιοι. Και όσοι εδιδάχθησαν και απεδέχθησαν την θείαν σοφίαν, θα εύρουν και θα έχουν απολογίαν κατά την ημέραν της κρίσεως.

Σοφ. Σολ. 6,11 ἐπιθυμήσατε οὖν τῶν λόγων μου, ποθήσατε καὶ παιδευθήσεσθε.

Σοφ. Σολ. 6,11 Ας ανάψη, λοιπόν, εις σας η επιθυμία των λόγων μου αυτών. Ποθήσατε την σοφίαν μου και δι' αυτής θα παιδαγωγηθήτε και θα μορφωθήτε.

Σοφ. Σολ. 6,12 Λαμπρὰ καὶ ἀμάραντός ἐστιν ἡ σοφία και εὐχερῶς θεωρεῖται ὑπὸ τῶν ἀγαπώντων αὐτὴν καὶ εὑρίσκεται ὑπὸ τῶν ζητούντων αὐτήν,

Σοφ. Σολ. 6,12 Λαμπρά και αιωνία είναι η σοφία. Με ευκολίαν γίνεται αντιληπτή και κατανοητή, από όσους την αγαπούν. Και εύκολα ανευρίσκεται από εκείνους, που την αναζητούν.

Σοφ. Σολ. 6,13 φθάνει τοὺς ἐπιθυμοῦντας προγνωσθῆναι.

Σοφ. Σολ. 6,13 Καταφθάνει αυτούς, που επιθυμούν να την γνωρίσουν και την κατανοήσουν.

Σοφ. Σολ. 6,14 ὁ ὀρθρίσας πρὸς αὐτὴν οὐ κοπιάσει, πάρεδρον γὰρ εὑρήσει τῶν πυλῶν αὐτοῦ.

Σοφ. Σολ. 6,14 Εκείνος ο οποίος από το γλυκοχάραμα, από αυτήν ακόμη την ανατολήν της ζωής του προσέρχεται προς αυτήν, δεν θα κοπιάση, διότι η θεία σοφία θα στήση την έδραν της εις τας πύλας του οίκου του.

Σοφ. Σολ. 6,15 τὸ γὰρ ἐνθυμηθῆναι περὶ αὐτῆς φρονήσεως τελειότης, καὶ ὁ ἀγρυπνήσας δι᾿ αὐτὴν ταχέως ἀμέριμνος ἔσται·

Σοφ. Σολ. 6,15 Το να σκέπτεται κανείς και μελετά αυτήν είναι δείγμα μεγάλης συνέσεως. Και εκείνος που αγρυπνεί δια την απόκτησίν της, πολύ γρήγορα θα απαλλαγή από τας καταθλιπτικάς μερίμνας και θα έχη ειρηνικήν την ζωήν.

Σοφ. Σολ. 6,16 ὅτι τοὺς ἀξίους αὐτῆς αὕτη περιέρχεται ζητοῦσα καὶ ἐν ταῖς τρίβοις φαντάζεται αὐτοῖς εὐμενῶς καὶ ἐν πάσῃ ἐπινοίᾳ ὑπαντᾷ αὐτοῖς.

Σοφ. Σολ. 6,16 Η ίδια η σοφία του Θεού περιέρχεται αδώ και εκεί και αναζητεί τους αξίους της. Ολόλαμπρη και ευμενής παρουσιάζεται στους δρόμους της ζωής των, και εις κάθε σκέψιν των τους βοηθεί πάντοτε.

Σοφ. Σολ. 6,17 ἀρχὴ γὰρ αὐτῆς ἡ ἀληθεστάτη παιδείας ἐπιθυμία, φροντὶς δὲ παιδείας ἀγάπη,

Σοφ. Σολ. 6,17 Διότι αρχή της κατά Θεόν σοφίας είναι η ειλικρινής επιθυμία της μορφώσεως, φροντίς δε και σκοπός, στον οποίον κατατείνει η παιδεία, είναι η αγάπη του Θεού.

Σοφ. Σολ. 6,18 ἀγάπη δέ τήρησις νόμων αὐτῆς, προσοχὴ δὲ νόμων βεβαίωσις ἀφθαρσίας,

Σοφ. Σολ. 6,18 Της αγάπης δε εκδήλωσις είναι η τήρησις των νόμων της θείας σοφίας. Η προσεκτική δε τήρησις των θείων νόμων είναι η βεβαία εγγύησις της πέραν του τάφου αθανασίας.

Σοφ. Σολ. 6,19 ἀφθαρσία δὲ ἐγγὺς εἶναι ποιεῖ Θεοῦ.

Σοφ. Σολ. 6,19 Η δε αθανασία κάμνει τον άνθρωπον να ευρίσκεται πάντοτε πλησίον του αιωνίου Θεού.

Σοφ. Σολ. 6,20 ἐπιθυμία ἄρα σοφίας ἀνάγει ἐπὶ βασιλείαν.

Σοφ. Σολ. 6,20 Αρα η ειλικρινής επιθυμία και η απόκτησις της θείας σοφίας ανεβάζουν τον άνθρωπον εις την βασιλείαν του Θεού.

Σοφ. Σολ. 6,21 εἰ οὖν ἥδεσθε ἐπὶ θρόνοις καὶ σκήπτροις, τύραννοι λαῶν, τιμήσατε σοφίαν, ἵνα εἰς τὸν αἰῶνα βασιλεύσητε.

Σοφ. Σολ. 6,21 Εάν λοιπόν σεις, άρχοντες των λαών, ευχαριστήσθε εις θρόνους και εις σκήπτρα, τιμήσατε και αγαπήσατε την θείαν σοφίαν, δια να βασιλεύσετε στους αιώνας.

Σοφ. Σολ. 6,22 τί δέ ἐστι σοφία καὶ πῶς ἐγένετο, ἀπαγγελῶ καὶ οὐκ ἀποκρύψω ὑμῖν μυστήρια, ἀλλὰ ἀπ᾿ ἀρχῆς γενέσεως ἐξιχνιάσω καὶ θήσω εἰς τὸ ἐμφανὲς τὴν γνῶσιν αὐτῆς καὶ οὐ μὴ παροδεύσω τὴν ἀλήθειαν.

Σοφ. Σολ. 6,22 Τι δε είναι αυτή η σοφία και πως έγινε, θα σας το αναγγείλω και δεν θα κρύψω από σας τα μυστήρια του Θεού. Αλλα θα φέρω αυτά εις φως από την αρχήν της δημιουργίας, θα καταστήσω φανεράν την γνώσιν αυτής και δεν θα αντιπαρέλθω την θείαν αλήθειαν.

Σοφ. Σολ. 6,23 οὔτε μὴν φθόνῳ τετηκότι συνοδεύσω, ὅτι οὗτος οὐ κοινωνήσει σοφίᾳ.

Σοφ. Σολ. 6,23 Δεν θα συμπεριπατήσω ούτε θα συναναστραφώ με άνθρωπον, που τον λυώνει ο φθόνος, διότι αυτός δεν θέλει να έχη καμμίαν επικοινωνίαν και σχέσιν με την σοφίαν.

Σοφ. Σολ. 6,24 πλῆθος δὲ σοφῶν σωτηρία κόσμου, καὶ βασιλεὺς φρόνιμος εὐστάθεια δήμου.

Σοφ. Σολ. 6,24 Το πλήθος των κατά Θεόν σοφών είναι ασφάλεια και σωτηρία δια τον κόσμον. Ο δε κατά Θεόν συνετός βασιλεύς αποτελεί εγγύησιν της σταθερότητος του λαού του.

Σοφ. Σολ. 6,25 ὥστε παιδεύσθε τοῖς ῥήμασί μου, καὶ ὠφεληθήσεσθε.

Σοφ. Σολ. 6,25 Ωστε παιδαγωγηθήτε και μορφωθήτε με τα λόγια της σοφίας μου και θα αποκομίσετε μεγάλην ωφέλειαν.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 7

Σοφ. Σολ. 7,1 Εἰμὶ μὲν κἀγὼ θνητὸς ἄνθρωπος ἴσος ἅπασι καὶ γηγενοῦς ἀπόγονος πρωτοπλάστου· καὶ ἐν κοιλίᾳ μητρὸς ἐγλύφην σὰρξ

Σοφ. Σολ. 7,1 Και εγώ, που σας ομιλώ αυτήν την στιγμήν, είμαι άνθρωπος θνητός, όμοιος και ίσος με όλους τους άλλους ανθρώπους. Απόγονος του πρώτου ανθρώπου, που επλάσθη από το χώμα. Εις την κοιλίαν της μητρός μου έλαβα την ανθρωπίνην σάρκα και μορφήν,

Σοφ. Σολ. 7,2 δεκαμηνιαίῳ χρόνῳ παγεὶς ἐν αἵματι ἐκ σπέρματος ἀνδρὸς καὶ ἡδονῆς ὕπνῳ συνελθούσης.

Σοφ. Σολ. 7,2 Εις δεκάμηνον χρονικόν διάστημα επήρα την σταθεράν μορφήν του ανθρώπου μέσα στο μητρικόν αίμα από το σπέρμα του ανδρός, κατά την ηδονικήν σαρκικήν συνάντησιν επί κλίνης.

Σοφ. Σολ. 7,3 καὶ ἐγώ δὲ γενόμενος ἔσπασα τὸν κοινὸν ἀέρα καὶ ἐπὶ τὴν ὁμοιοπαθῆ κατέπεσον γῆν, πρώτην φωνὴν τὴν ὁμοίαν πᾶσιν ἴσα κλαίων·

Σοφ. Σολ. 7,3 Και εγώ, όταν εγεννήθην, έσπασα με το κλάμα μου τον κοινόν αέρα, τον οποίον και ανέπνευσα. Επεσα και ευρέθην εις την ομοίαν με όλους τους ανθρώπους γην. Αφήκα την πρώτην φωνήν ομοίαν προς την των άλλων ανθρώπων και έκλαια, όπως εκείνοι.

Σοφ. Σολ. 7,4 ἐν σπαργάνοις ἀνετράφην καὶ ἐν φροντίσιν·

Σοφ. Σολ. 7,4 Ανετράφην, όπως οι άλλοι, τυλιγμένος εις τα σπάργανα και με τας φροντίδας των άλλων.

Σοφ. Σολ. 7,5 οὐδεὶς γὰρ βασιλεὺς ἑτέραν ἔσχε γενέσεως ἀρχήν,

Σοφ. Σολ. 7,5 Κανείς, ούτε και ο βασιλεύς ακόμη, δεν επήρε διαφορετικήν αρχήν της γεννήσεως και της υπάρξεώς του.

Σοφ. Σολ. 7,6 μία δὲ πάντων εἴσοδος εἰς τὸν βίον, ἔξοδός τε ἴση.

Σοφ. Σολ. 7,6 Μια και η αυτή είναι η είσοδος όλων των ανθρώπων εις την ζωήν, η ιδία δε έξοδος επιφυλάσσεται δι' αυτούς, ο θάνατος.

Σοφ. Σολ. 7,7 διὰ τοῦτο ηὐξάμην, καὶ φρόνησις ἐδόθη μοι· ἐπεκαλεσάμην, καὶ ἦλθέ μοι πνεῦμα σοφίας.

Σοφ. Σολ. 7,7 Γνωρίζω, λοιπόν, την είσοδόν μου στον κόσμον, όπως και την έξοδόν μου από αυτόν. Προσηυχήθην στον Θεόν, εζήτησα σοφίαν και σύνεσιν και μου εδόθη. Τον παρεκάλεσα, και ήλθεν εις εμέ πνεύμα σοφίας.

Σοφ. Σολ. 7,8 προέκρινα αὐτὴν σκήπτρων καὶ θρόνων καὶ πλοῦτον οὐδὲν ἡγησάμην ἐν συγκρίσει αὐτῆς·

Σοφ. Σολ. 7,8 Αυτήν επροτίμησα από βασιλικά σκήπτρα και θρόνους και εμπρός εις αυτήν ως ένα τίποτε εθεώρησα τα πλούτη του κόσμου.

Σοφ. Σολ. 7,9 οὐδὲ ὡμοίωσα αὐτῇ λίθον ἀτίμητον, ὅτι ὁ πᾶς χρυσὸς ἐν ὄψει αὐτῆς ψάμμος ὀλίγη, καὶ ὡς πηλὸς λογισθήσεται ἄργυρος ἐναντίον αὐτῆς.

Σοφ. Σολ. 7,9 Ούτε προς ανεκτίμητον αδάμαντα δεν παρομοίωσα αυτήν, διότι όλος ο χρυσός εν συγκρίσει προς την σοφίαν είναι σαν λίγη άμμος, και ο άργυρος ωσάν λάσπη θεωρείται ενώπιον αυτής.

Σοφ. Σολ. 7,10 ὑπὲρ ὑγίειαν καὶ εὐμορφίαν ἠγάπησα αὐτὴν καὶ προειλόμην αὐτὴν ἀντὶ φωτὸς ἔχειν, ὅτι ἀκοίμητον τὸ ἐκ ταύτης φέγγος.

Σοφ. Σολ. 7,10 Την έχω αγαπήσει περισσότερον και από αυτήν ακόμη την υγείαν και από το κάλλος. Την επροτίμησα περισσότερον και από το φως. Διότι εις την πραγματικότητα το φως, που ακτινοβολεί η σοφία, είναι άσβεστον και αιώνιον.

Σοφ. Σολ. 7,11 ἦλθε δέ μοι τὰ ἀγαθὰ ὁμοῦ πάντα μετ᾿ αὐτῆς καὶ ἀναρίθμητος πλοῦτος ἐν χερσὶν αὐτῆς.

Σοφ. Σολ. 7,11 Αλλά μαζή με την σοφίαν ήλθαν εις εμέ και όλα μαζή τα αγαθά. Διότι εις τα χέρια αυτής υπάρχει ανυπολόγιστος πλούτος.

Σοφ. Σολ. 7,12 εὐφράνθην δὲ ἐπὶ πᾶσιν, ὅτι αὐτῶν ἡγεῖται σοφία, ἠγνόουν δὲ αὐτὴν γενέτιν εἶναι τούτων.

Σοφ. Σολ. 7,12 Ηυφράνθην δε εις όλα τα υλικά και πνευματικά αγαθά, διότι η σοφία προπορεύεται και αυτά την ακολουθούν. Πριν δε αποκτήσω την σοφίαν, δεν εγνώριζα ότι αυτή είναι η μήτηρ όλων τούτων των αγαθών.

Σοφ. Σολ. 7,13 ἀδόλως τε ἔμαθον ἀφθόνως τε μεταδίδωμι, τὸν πλοῦτον αὐτῆς οὐκ ἀποκρύπτομαι·

Σοφ. Σολ. 7,13 Με αγνότητα και προς καθαρούς σκοπούς έμαθα την σοφίαν· χωρίς φθόνον την μεταδίδω. Δεν αποκρύπτω τον ανεκτίμητον αυτής πλούτον.

Σοφ. Σολ. 7,14 ἀνεκλιπὴς γὰρ θησαυρός ἐστιν ἀνθρώποις, ὃν οἱ χρησάμενοι πρὸς Θεὸν ἐστείλαντο φιλίαν διὰ τὰς ἐκ παιδείας δωρεὰς συσταθέντες.

Σοφ. Σολ. 7,14 Η σοφία είναι ανεξάντλητος θησαυρός δια τους ανθρώπους, τον οποίον αυτοί, όταν καταλλήλως και προθύμως χρησιμοποιούν, συνάπτουν φιλίαν προς τον Θεόν, διότι αυτοσυνιστώνται και γίνονται δεκτοί από αυτόν χάρις εις τας μεγάλας δωρεάς, τας οποίας έχουν λάβει δια της ορθής παιδείας.

Σοφ. Σολ. 7,15 Ἐμοὶ δὲ δῴη ὁ Θεὸς εἰπεῖν κατὰ γνώμην καὶ ἐνθυμηθῆναι ἀξίως τῶν δεδομένων, ὅτι αὐτὸς καὶ τῆς σοφίας ὁδηγός ἐστι καὶ τῶν σοφῶν διορθωτής.

Σοφ. Σολ. 7,15 Εύχομαι δε να μου δώση ο Θεός ικανότητα να εκφράσω τον θαυμασμόν μου δια την σοφίαν, και με ευγνωμοσύνην να ενθυμούμαι πάντοτε τας δωρεάς του Θεού, διότι αυτός είναι ο οδηγός και χορηγός της σοφίας, ο παιδαγωγός και διορθωτής των σοφών.

Σοφ. Σολ. 7,16 ἐν γὰρ χειρὶ αὐτοῦ καὶ ἡμεῖς καὶ οἱ λόγοι ἡμῶν πᾶσά τε φρόνησις καὶ ἐργατειῶν ἐπιστήμη.

Σοφ. Σολ. 7,16 Διότι εις τα χέρια αυτού ευρισκόμεθα και ημείς και οι λόγοι μας, η σύνεσίς μας όπως και η επιστήμη των διαφόρων έργων.

Σοφ. Σολ. 7,17 αὐτὸς γάρ μοι ἔδωκε τῶν ὄντων γνῶσιν ἀψευδῆ εἰδέναι σύστασιν κόσμου καὶ ἐνέργειαν στοιχείων,

Σοφ. Σολ. 7,17 Αυτός μου έχει δώσει την αληθή γνώσιν των όντων, ώστε να γνωρίσω πως συνεστήθη ο κόσμος και πως ενεργούν τα επί μέρους στοιχεία της φύσεως.

Σοφ. Σολ. 7,18 ἀρχὴν καὶ τέλος καὶ μεσότητα χρόνων, τροπῶν ἀλλαγὰς καὶ μεταβολὰς καιρῶν,

Σοφ. Σολ. 7,18 Να γνωρίσω την αρχήν, το μέσον και το τέλος των χρόνων, την αλλαγήν του ηλιοστασίου και τας μεταβολάς των εποχών του έτους.

Σοφ. Σολ. 7,19 ἐνιαυτῶν κύκλους καὶ ἀστέρων θέσεις,

Σοφ. Σολ. 7,19 Τους κύκλους των ετών και τας θέσεις των αστέρων.

Σοφ. Σολ. 7,20 φύσεις ζῴων καὶ θυμοὺς θηρίων, πνευμάτων βίας καὶ διαλογισμοὺς ἀνθρώπων, διαφορὰς φυτῶν καὶ δυνάμεις ῥιζῶν,

Σοφ. Σολ. 7,20 Τας φύσεις των ζώων, τα ένστικτα των θηρίων τας ορμάς των ανέμων, τους διαλογισμούς των ανθρώπων, τας διαφοράς, που υπάρχουν μεταξύ των φυτών και τας δυνάμεις των ριζών.

Σοφ. Σολ. 7,21 ὅσα τέ ἐστι κρυπτὰ καὶ ἐμφανῆ ἔγνων· ἡ γὰρ πάντων τεχνῖτις ἐδίδαξέ με σοφία.

Σοφ. Σολ. 7,21 Χαρις εις την θείαν σοφίαν εγώ εγνώρισα όλα τα απόκρυφα και φανερά όντα και τας ιδιότητας αυτών. Η σοφία, η οποία εκ του μηδενός εδημιούργησε και κατευθύνει τα πάντα, με εδίδαξε αυτά.

Σοφ. Σολ. 7,22 Ἔστι γὰρ ἐν αὐτῇ πνεῦμα νοερόν, ἅγιον, μονογενές, πολυμερές, λεπτόν, εὐκίνητον, τρανόν, ἀμόλυντον, σαφές, ἀπήμαντον, φιλάγαθον, ὀξύ, ἀκώλυτον, εὐεργετικόν,

Σοφ. Σολ. 7,22 Αυτή δε η σοφία του Θεού έχει πνεύμα απολύτου νοήσεως, άγιον, μοναδικόν στον ουράνιον και επίγειον κόσμον, πολυτρόπων ενεργειών, άϋλον, ευκίνητον, απειρομέγεθες, αμόλυντον, σαφές, απρόσβλητον και άτρωτον από οιανδήποτε ατέλειαν. Διεισδυτικόν, ευεργετικόν, πνεύμα, το οποίον υπερνικά όλα τα εμπόδια και αγαπά πάντοτε το αγαθόν.

Σοφ. Σολ. 7,23 φιλάνθρωπον, βέβαιον, ἀσφαλές, ἀμέριμνον, παντοδύναμον, πανεπίσκοπον καὶ διὰ πάντων χωροῦν πνευμάτων νοερῶν καθαρῶν λεπτοτάτων.

Σοφ. Σολ. 7,23 Αυτό είναι φιλάνθρωπον, σταθερόν, αλάθητον, από καμμίαν δεν πιέζεται μέριμναν, παντοδύναμον, εποπτεύει και κατευθύνει τα πάντα. Εισχωρεί εις όλα τα πνεύματα αγγέλων και ανθρώπων, τα νοερά, τα καθαρά, τα λεπτότατα.

Σοφ. Σολ. 7,24 πάσης γὰρ κινήσεως κινητικώτερον σοφία, διήκει δὲ καὶ χωρεῖ διὰ πάντων διὰ τὴν καθαρότητα·

Σοφ. Σολ. 7,24 Η σοφία έχει την απόλυτον εξ εαυτής κίνησιν, απείρως ανωτέρα από κάθε τι, το οποίον κινείται εις την γην και τον ουρανόν. Χαρις εις την απόλυτον αυτής καθαρότητα εισδύει και προχωρεί δια μέσου όλων των επιγείων και των ουρανίων προσώπων και πραγμάτων.

Σοφ. Σολ. 7,25 ἀτμὶς γάρ ἐστι τῆς τοῦ Θεοῦ δυνάμεως καὶ ἀπόῤῥοια τῆς τοῦ Παντοκράτορος δόξης εἰλικρινής· διὰ τοῦτο οὐδὲν μεμιαμμένον εἰς αὐτὴν παρεμπίπτει.

Σοφ. Σολ. 7,25 Διότι αυτή είναι πνοη, τρόπον τινά, του παντοδυνάμου Θεού, ολοκάθαρον απαύγασμα της δόξης του παντοκράτορας. Δια τούτο τίποτε το μολυσμένον δεν υπεισέρχεται εις αυτήν και δεν την μολύνει.

Σοφ. Σολ. 7,26 ἀπαύγασμα γάρ ἐστι φωτὸς ἀϊδίου καὶ ἔσοπτρον ἀκηλίδωτον τῆς τοῦ Θεοῦ ἐνεργείας καὶ εἰκὼν τῆς ἀγαθότητος αὐτοῦ.

Σοφ. Σολ. 7,26 Αυτή είναι το φωτεινόν απαύγασμα του θείου, αμεταβλήτου, αιωνίου φωτός· ολοκάθαρον κάτοπτρον της ενεργείας του Θεού, είκών και έκφρασις της αγαθότητας του Θεού.

Σοφ. Σολ. 7,27 μία δὲ οὖσα πάντα δύναται καὶ μένουσα ἐν αὐτῇ τὰ πάντα καινίζει καὶ κατὰ γενεὰς εἰς ψυχὰς ὁσίας μεταβαίνουσα φίλους Θεοῦ καὶ προφήτας κατασκευάζει·

Σοφ. Σολ. 7,27 Και ενώ είναι μία μόνον, δύναται να κάμη τα πάντα ως παντοδύναμος. Μένει καθ' εαυτήν αναλλοίωτος και ανακαινίζει τα πάντα. Από γενεάς εις γενεάν μεταβαίνει και ενθρονίζεται εις ψυχάς οσίας. Παιδαγωγεί και μορφώνει φίλους Θεού και προφήτας.

Σοφ. Σολ. 7,28 οὐθὲν γὰρ ἀγαπᾷ ὁ Θεὸς εἰ μὴ τὸν σοφίᾳ συνοικοῦντα.

Σοφ. Σολ. 7,28 Κανένα άλλο λογικόν ον δεν αγαπά ο Θεός, ειμή μόνον εκείνο, το οποίον συγκατοικεί με την θείαν σοφίαν.

Σοφ. Σολ. 7,29 ἔστι γὰρ αὕτη εὐπρεπεστέρα ἡλίου καὶ ὑπὲρ πᾶσαν ἄστρων θέσιν, φωτὶ συγκρινομένη, εὑρίσκεται προτέρα·

Σοφ. Σολ. 7,29 Αυτή είναι ωραιοτέρα και λαμπροτρα από τον ήλιον, ανωτέρα από όλα τα αστρικά σύμπαντα, συγκρινομένη δε προς το φως υπερέχει και προηγείται από αυτό.

Σοφ. Σολ. 7,30 τοῦτο μὲν γὰρ διαδέχεται νύξ, σοφίας δὲ οὐ κατισχύει κακία.

Σοφ. Σολ. 7,30 Διότι το μεν υλικόν φως το διαδέχεται η νύκτα· κανένα όμως σκότος και καμμία σκια κακίας δεν ημπορεί να κυριαρχήση εις την θείαν σοφίαν.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 8

Σοφ. Σολ. 8,1 Διατείνει δὲ ἀπὸ πέρατος εἰς πέρας εὐρώστως καὶ διοικεῖ τὰ πάντα χρηστῶς.

Σοφ. Σολ. 8,1 Η θεία σοφία επεκτείνει μετά δυνάμεως την κυριαρχίαν της από το ένα άκρον του κόσμου έως το άλλο, και διοικεί τα πάντα με ευεργετικήν καλωσύνην και αγαθότητα.

Σοφ. Σολ. 8,2 Ταύτην ἐφίλησα καὶ ἐξεζήτησα ἐκ νεότητός μου καὶ ἐζήτησα νύμφην ἀγαγέσθαι ἐμαυτῷ καὶ ἐραστὴς ἐγενόμην τοῦ κάλλους αὐτῆς.

Σοφ. Σολ. 8,2 Αυτήν εγώ ηγάπησα με όλην μου την δύναμιν. Την ανεζήτησα από αυτά ακόμα τα νεανικά μου χρόνια. Επεθύμησα να την λάβω σύζυγόν μου. Εγινα εραστής του κάλλους της.

Σοφ. Σολ. 8,3 εὐγένειαν δοξάζει συμβίωσιν Θεοῦ ἔχουσα, καὶ ὁ πάντων δεσπότης ἠγάπησεν αὐτήν·

Σοφ. Σολ. 8,3 Η αιωνία συμβίωσίς της μετά του Θεού κάμνει να ακτινοβολή η ευγένεια της καταγωγής της. Ο Κυριος και Δεσπότης του σύμπαντος την έχει αγαπήσει προαιωνίως και την αγαπά πάντοτε.

Σοφ. Σολ. 8,4 μύστις γάρ ἐστι τῆς τοῦ Θεοῦ ἐπιστήμης καὶ αἱρετὶς τῶν ἔργων αὐτοῦ.

Σοφ. Σολ. 8,4 Αυτή κατέχει πλήρως εις βάθος και πλάτος την άπειρον γνώσιν του Θεού και χειραγωγεί προς αυτήν τους ανθρώπους. Αυτή επιλέγει τα έργα, τα οποία ο Θεός δημιουργεί.

Σοφ. Σολ. 8,5 εἰ δὲ πλοῦτός ἐστιν ἐπιθυμητὸν κτῆμα ἐν βίῳ, τί σοφίας πλουσιώτερον τῆς τὰ πάντα ἐργαζομένης;

Σοφ. Σολ. 8,5 Εάν ο πλούτος είναι δια τον βίον πολύ επιθυμητόν αγαθόν, πόσω μάλλον η σοφία είναι τιμιώτερον και πολύ περισσότερον επιθυμητόν αγαθόν, η σοφία η οποία κατεργάζεται πάντα τα αγαθά;

Σοφ. Σολ. 8,6 εἰ δὲ φρόνησις ἐργάζεται, τίς αὐτῆς τῶν ὄντων μᾶλλόν ἐστι τεχνῖτις;

Σοφ. Σολ. 8,6 Εάν η διάνοια και η σύνεσις των ανθρώπων εργάζεται αγαθά, πόσω μάλλον η σοφία του Θεού είναι η τεχνίτις, που κατεργάζεται όλα γενικώς τα καλά έργα;

Σοφ. Σολ. 8,7 καὶ εἰ δικαιοσύνην ἀγαπᾷ τις, οἱ πόνοι ταύτης εἰσὶν ἀρεταί· σωφροσύνην γὰρ καὶ φρόνησιν ἐκδιδάσκει, δικαιοσύνην καὶ ἀνδρείαν, ὧν χρησιμώτερον οὐδέν ἐστιν ἐν βίῳ ἀνθρώποις.

Σοφ. Σολ. 8,7 Εάν δε κανείς επιθυμή την κατά το δυνατόν δικαιοσύνην, την αρετήν, ας σκεφθή ότι οι καρποί της σοφίας είναι ακριβώς αι αρεταί. Διότι αυτή διδάσκει την σωφροσύνην και την σύνεσιν, την δικαιοσύνην και την ανδρείαν, αρετάς από τας οποίας δεν υπάρχει τίποτε άλλο χρησιμώτερον στον βίον των ανθρώπων.

Σοφ. Σολ. 8,8 εἰ δὲ καὶ πολυπειρίαν ποθεῖ τις, οἶδε τὰ ἀρχαῖα καὶ τὰ μέλλοντα εἰκάζειν, ἐπίσταται στροφὰς λόγων καὶ λύσεις αἰνιγμάτων, σημεῖα καὶ τέρατα προγινώσκει καὶ ἐκβάσεις καιρῶν καὶ χρόνων.

Σοφ. Σολ. 8,8 Επιθυμεί κανείς πολλήν γνώσιν και πείραν; Ας σκεφθή, ότι η σοφία γνωρίζει τα αρχαία, προβλέπει και προαναγγέλλει τα μέλλοντα, κάτεχε καλώς τους πολυπλόκους και δυσνοήτους λόγους, τας λύσεις των γριφωδών φράσεων. Γνωρίζει ακριβώς και προαναγγέλλει μεγάλα και μικρά, θαυμαστά πάντοτε, γεγονότα. Οπως επίσης διαδοχάς εποχών και χρόνων.

Σοφ. Σολ. 8,9 ἔκρινα τοίνυν ταύτην ἀγαγέσθαι πρὸς συμβίωσιν, εἰδὼς ὅτι ἔσται μοι σύμβουλος ἀγαθῶν καὶ παραίνεσις φροντίδων καὶ λύπης.

Σοφ. Σολ. 8,9 Εκρινα, λοιπόν, εγώ ορθόν και απεφάσισα αυτήν να πάρω ως σύντροφον της ζωής μου, δια να ζήσω μαζή της όλον μου τον βίον, διότι γνωρίζω καλά ότι αυτή θα είναι πολύτιμος σύμβουλός μου εις κάθε καλόν, όπως επίσης θαρραλέα προτροπή και παρηγορία εις τας φροντίδας και τας λύπας της ζωής.

Σοφ. Σολ. 8,10 ἕξω δι᾿ αὐτὴν δόξαν ἐν ὄχλοις καὶ τιμὴν παρὰ πρεσβυτέροις ὁ νέος·

Σοφ. Σολ. 8,10 Χαρις εις αυτήν και δια μέσου αυτής θα αποκτήσω δόξαν μεταξύ του λαού, εκτίμησιν δε και υπόληψιν μεταξύ των πρεσβυτέρων από αυτήν ακόμη την νεότητά μου.

Σοφ. Σολ. 8,11 ὀξὺς εὑρεθήσομαι ἐν κρίσει καὶ ἐν ὄψει δυναστῶν θαυμασθήσομαι·

Σοφ. Σολ. 8,11 Χαρις εις αυτήν θα αποκτήσω οξύτητα διανοίας και ευθύτητα κρίσεως εις τας δίκας, ενώπιον δε των μεγάλων της γης θα είμαι αξιοθαύμαστος.

Σοφ. Σολ. 8,12 σιγῶντά με περιμενοῦσι καὶ φθεγγομένῳ προσέξουσι καὶ λαλοῦντος ἐπί πλεῖον χεῖρα ἐπιθήσουσιν ἐπὶ στόμα αὐτῶν.

Σοφ. Σολ. 8,12 Οταν σιωπώ, θα με περιμένουν να ομιλήσω· και όταν εγώ θα ομιλώ, θα με προσέχουν. Και όταν παρατείνω την ομιλίαν μου επί πολύ, εκείνοι θα θέτουν το χέοι των στο στόμα των, δηλούντες ότι πρέπει όλοι να σιωπήσουν, δια να με ακούσουν.

Σοφ. Σολ. 8,13 ἕξω δι᾿ αὐτὴν ἀθανασίαν καὶ μνήμην αἰώνιον τοῖς μετ᾿ ἐμὲ ἀπολείψω.

Σοφ. Σολ. 8,13 Χαρις εις αυτήν θα αποκτήσω την αθανασίαν και θα αφήσω αιωνίαν μνήμην εις εκείνους, οι οποίοι θα ελθουν υστέρα από εμέ.

Σοφ. Σολ. 8,14 διοικήσω λαούς, καὶ ἔθνη ὑποταγήσεταί μοι·

Σοφ. Σολ. 8,14 Από αυτήν φωτιζόμενος και χειραγωγούμενος θα διοικήσω λαούς, έθνη δε ξένα θα υποταχθούν εις εμέ.

Σοφ. Σολ. 8,15 φοβηθήσονταί με ἀκούσαντες τύραννοι φρικτοί, ἐν πλήθει φανοῦμαι ἀγαθὸς καὶ ἐν πολέμῳ ἀνδρεῖος.

Σοφ. Σολ. 8,15 Φοβεροί δε και σκληροί τύραννοι θα με φοβούνται, και μόνον το όνομά μου όταν ακούουν. Μεταξύ του λαού θα είμαι και θα φαίνομαι ευμενής και ευεργετικός, εις δε τους πολέμους ανδρείος.

Σοφ. Σολ. 8,16 εἰσελθὼν εἰς τὸν οἶκόν μου προσαναπαύσομαι αὐτῇ· οὐ γὰρ ἔχει πικρίαν ἡ συναναστροφή αὐτῆς, οὐδὲ ὀδύνην ἡ συμβίωσις αὐτῆς, ἀλλὰ εὐφροσύνην καὶ χαράν.

Σοφ. Σολ. 8,16 Οταν επιστρέφω στον οίκον μου, θα αναπαύωμαι ειρηνικός και χαρούμενος πλησίον της. Διότι η συναναστροφή με την σοφίαν δεν έχει καμμίαν πικρίαν, και η συμβίωσις με αυτήν δεν προκαλεί καμμίαν λύπην και θλίψιν. Αλλά, τουναντίον, φέρει ευφροσύνην και χαράν.

Σοφ. Σολ. 8,17 ταῦτα λογισάμενος ἐν ἐμαυτῷ καὶ φροντίσας ἐν καρδίᾳ μου ὅτι ἐστιν ἀθανασία ἐν συγγενείᾳ σοφίας

Σοφ. Σολ. 8,17 Αυτά εσκέφθην επανειλημμένως από μέσα μου, και με σοβαρότητα τα εμελέτησα με την διάνοιαν και την καρδίαν μου, ότι δηλαδή εις την μετά της σοφίας ένωσιν και συμβίωσιν υπάρχει η αθανασία,

Σοφ. Σολ. 8,18 καὶ ἐν φιλίᾳ αὐτῆς τέρψις ἀγαθὴ καὶ ἐν πόνοις χειρῶν αὐτῆς πλοῦτος ἀνεκλιπὴς καὶ ἐν συγγυμνασίᾳ ὁμιλίας αὐτῆς φρόνησις καὶ εὔκλεια ἐν κοινωνίᾳ λόγων αὐτῆς, περιῄειν ζητῶν ὅπως λάβω αὐτὴν εἰς ἐμαυτόν.

Σοφ. Σολ. 8,18 εις την φιλίαν της η αγνή τέρψις, στους κόπους των χειρών της ανεξάντλητος ο πλούτος, εις την καλλιέργειαν των μετ' αυτής σχέσεων υπάρχει η σύνεσις, δόξα δε εις την συμμετοχήν και αποδοχήν των λόγων της. Ταύτα, λοιπόν, αφού εσκέφθην εγύριζα και αναζητούσα αυτήν, δια να λάβω ως σύζυγόν μου εις όλον το διάστημα της ζωής μου.

Σοφ. Σολ. 8,19 παῖς δὲ ἤμην εὐφυὴς ψυχῆς τε ἔλαχον ἀγαθῆς,

Σοφ. Σολ. 8,19 Από αυτής ακόμη της παιδικής μου ηλικίας ήμην ευφυής, έλαβα δε ως δώρον από τον Θεόν ψυχήν αγαθήν·

Σοφ. Σολ. 8,20 μᾶλλον δὲ ἀγαθὸς ὢν ἦλθον εἰς σῶμα ἀμίαντον.

Σοφ. Σολ. 8,20 μάλλον δέ, επειδή ακριβώς ήμουν αγαθός, ήλθα εις σώμα άρτιον και ακηλίδωτον.

Σοφ. Σολ. 8,21 γνοὺς δὲ ὅτι οὐκ ἄλλως ἔσομαι ἐγκρατής, ἐὰν μὴ ὁ Θεὸς δῷ -καὶ τοῦτο δ᾿ ἦν φρονήσεως τὸ εἰδέναι τίνος ἡ χάρις- ἐνέτυχον τῷ Κυρίῳ καὶ ἐδεήθην αὐτοῦ καὶ εἶπον ἐξ ὅλης τῆς καρδίας μου.

Σοφ. Σολ. 8,21 Επειδή δε εγνώρισα καλά, ότι δεν είναι δυνατόν κατ' άλλον τρόπον να αποκτήση κανείς την σοφίαν, εάν ο Θεός δεν του την δώση- και αυτό είναι τεκμήριον συνέσεως, το να γνωρίζης από ποιόν προέρχεται αυτή η δωρεά,- επλησίασα τον Κυριον και τον παρεκάλεσα με όλην μου την καρδίαν και είπα·

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 9

Σοφ. Σολ. 9,1 Θεὲ πατέρων καὶ Κύριε τοῦ ἐλέους ὁ ποιήσας τὰ πάντα ἐν λόγῳ σου

Σοφ. Σολ. 9,1 Θεέ των προγόνων μου, Κυριε του ελέους, συ ο οποίος δια μόνου του λόγου σου εδημιούργησες τα σύμπαντα

Σοφ. Σολ. 9,2 καὶ τῇ σοφίᾳ σου κατεσκεύσασας ἄνθρωπον, ἵνα δεσπόζῃ τῶν ὑπὸ σοῦ γενομένων κτισμάτων

Σοφ. Σολ. 9,2 και με την θείαν σου σοφίαν έπλασες τον άνθρωπον, στον οποίον έδωσες το προσόν να είναι κύριος όλων των δημιουργημάτων σου,

Σοφ. Σολ. 9,3 καὶ διέπῃ τὸν κόσμον ἐν ὁσιότητι καὶ δικαιοσύνῃ καὶ ἐν εὐθύτητι ψυχῆς κρίσιν κρίνῃ,

Σοφ. Σολ. 9,3 να επιβλέπη και κυβερνά τον κόσμον με αφοσίωσιν προς σε και με δικαιοσύνην προς τους ανθρώπους και να εκδίδη κατά τας δίκας δικαίας αποφάσεις με ευθύτητα και αντικειμενικότητα καρδίας,

Σοφ. Σολ. 9,4 δός μοι τὴν τῶν σῶν θρόνων πάρεδρον σοφίαν καὶ μή με ἀποδοκιμάσῃς ἐκ παίδων σου.

Σοφ. Σολ. 9,4 δος μου την σοφίαν, η οποία παρακάθεται εις θρόνον κοντά στον ιδικόν σου θρόνον και μη με αποδοκιμάσης από την τάξιν των δούλων σου.

Σοφ. Σολ. 9,5 ὅτι ἐγὼ δοῦλος σὸς καὶ υἱὸς τῆς παιδίσκης σου, ἄνθρωπος ἀσθενὴς καὶ ὀλιγοχρόνιος καὶ ἐλάσσων ἐν συνέσει κρίσεως καὶ νόμων·

Σοφ. Σολ. 9,5 Διότι εγώ είμαι ιδικός σου δούλος, υιός της ιδικής σου δούλης, της μητρός μου. Ανθρωπος αδύνατος, του οποίου ο βίος είναι βραχύς επί της γης, μικρός και αδύνατος εις ορθάς κρίσεις και εις την γνώσιν των ιδικών σου νόμων.

Σοφ. Σολ. 9,6 κἂν γάρ τις ᾖ τέλειος ἐν υἱοῖς ἀνθρώπων, τῆς ἀπὸ σοῦ σοφίας ἀπούσης, εἰς οὐδὲν λογισθήσεται.

Σοφ. Σολ. 9,6 Και εάν, έστω, υπάρξη κανείς τέλειος μεταξύ των άλλων ανθρώπων, όταν από αυτόν απρυσιαζη η σοφία σου, είναι ένα τίποτε ενώπιον σου και ενώπιον των ορθοφρονούντων ανθρώπων.

Σοφ. Σολ. 9,7 σύ με προείλω βασιλέα λαοῦ σου καὶ δικαστὴν υἱῶν σου καί θυγατέρων·

Σοφ. Σολ. 9,7 Συ, με εξέλεξες ως βασιλέα του λαού σου, με κατέστησες δικαστήν μεταξύ των υιών σου και των θυγατέρων σου.

Σοφ. Σολ. 9,8 εἶπας οἰκοδομῆσαι ναὸν ἐν ὄρει ἁγίῳ σου καὶ ἐν πόλει κατασκηνώσεώς σου θυσιαστήριον, μίμημα σκηνῆς ἁγίας, ἣν προητοίμασας ἀπ᾿ ἀρχῆς.

Σοφ. Σολ. 9,8 Συ είπες να ανοικοδομήσω ναόν στο άγιόν σου όρος και θυσιαστήριον εις την πόλιν, όπου έστησες την σκηνήν σου, όμοιον προς την άγιον Σκηνήν του Μαρτυρίου σου, την οποίαν απ' αρχής συ είχες προετοιμάσει.

Σοφ. Σολ. 9,9 καὶ μετὰ σοῦ ἡ σοφία ἡ εἰδυῖα τὰ ἔργα σου καὶ παροῦσα, ὅτε ἐποίεις τὸν κόσμον, καὶ ἐπισταμένη τί ἀρεστὸν ἐν ὀφθαλμοῖς σου καὶ τί εὐθὲς ἐν ἐντολαῖς σου.

Σοφ. Σολ. 9,9 Μαζή με σε είναι πάντοτε η σοφία, η οποία εγνώριζεν απολύτως και γνωρίζει όλα τα έργα σου, και η οποία ήτο παρούσα, όταν συ εκ του μηδενός εδημιουργούσες τον κόομον, και εγνώριζε τι είναι ευάρεστον ενώπιον των οφθαλμών σου και σύμφωνον με τας αγίας εντολάς σου.

Σοφ. Σολ. 9,10 ἐξαπόστειλον αὐτὴν ἐξ ἁγίων οὐρανῶν καὶ ἀπὸ θρόνου δόξης σου πέμψον αὐτήν, ἵνα συμπαροῦσά μοι κοπιάσῃ καὶ γνῶ τί εὐάρεστόν ἐστι παρά σοί.

Σοφ. Σολ. 9,10 Αυτήν, λοιπόν, την θείαν σοφίαν σου στείλε εις εμέ τον δούλον σου από τους αγίους ουρανούς και από τον θρόνον της δόξης σου, δια να ευρίσκεται πάντοτε κοντά μου και κοπιάζη μαζή μου, ώστε εγώ να γνωρίσω ακριβώς τι είναι ευάρεστον ενώπιόν σου.

Σοφ. Σολ. 9,11 οἶδε γὰρ ἐκείνη πάντα καὶ συνίει καὶ ὁδηγήσει με ἐν ταῖς πράξεσί μου σωφρόνως καὶ φυλάξει με ἐν τῇ δόξῃ αὐτῆς·

Σοφ. Σολ. 9,11 Η σοφία σου γνωρίζει τα πάντα και αυτή θα με οδηγήση συνετώς εις τας πορείας του βίου μου. Θα με περιφρουρήση και θα με προστατεύση το φως της ιδικής της δόξης.

Σοφ. Σολ. 9,12 καὶ ἔσται προσδεκτὰ τὰ ἔργα μου, καὶ διακρινῶ τὸν λαόν σου δικαίως καὶ ἔσομαι ἄξιος θρόνων πατρός μου.

Σοφ. Σολ. 9,12 Χαρις εις αυτήν θα είναι ευπρόσδεκτα από σε τα έργα μου. Και εγώ θα κυβερνώ και θα δικάζω τον λαόν σου με δικαιοσύνην. Θα αναδειχθώ άξιος των θρόνων του πατρός μου Δαβίδ.

Σοφ. Σολ. 9,13 τίς γὰρ ἄνθρωπος γνώσεται βουλὴν Θεοῦ; ἢ τίς ἐνθυμηθήσεται τί θέλει ὁ Κύριος;

Σοφ. Σολ. 9,13 Ποιός άνθρωπος είναι εις θέσιν εξ εαυτού να γνωρίση τας βούλας του Θεού; Η ποιός ημπορεί εξ εαυτού να συλλάβη και να κατανοήση το θέλημα του Κυρίου;

Σοφ. Σολ. 9,14 λογισμοὶ γὰρ θνητῶν δειλοί, καὶ ἐπισφαλεῖς αἱ ἐπίνοιαι ἡμῶν.

Σοφ. Σολ. 9,14 Διότι αι σκέψεις των ανθρώπων είναι ταλαντευόμεναι και ασταθείς και αι επινοήσεις της διανοίας μας εσφαλμέναι.

Σοφ. Σολ. 9,15 φθαρτὸν γὰρ σῶμα βαρύνει ψυχήν, καὶ βρίθει τὸ γεῶδες σκῆνος νοῦν πολυφρόντιδα.

Σοφ. Σολ. 9,15 Διότι το φθαρτόν τούτο σώμα μας βαρύνει την ψυχήν και επισκοτίζει την κρίσιν της. Η χωματένια αυτή κατοικία της ψυχής μας καταπονείται με τας πολλάς μερίμνας του νου.

Σοφ. Σολ. 9,16 καὶ μόλις εἰκάζομεν τὰ ἐπὶ γῆς καί τὰ ἐν χερσὶν εὑρίσκομεν μετὰ πόνου· τὰ δὲ ἐν οὐρανοῖς τίς ἐξιχνίασε;

Σοφ. Σολ. 9,16 Μολις δε και μετά βίας διατυπώνομεν εικασίας και συνάγομεν συμπεράσματα δια τα επί της γης πράγματα και φαινόμενα. Μετά κόπου δε και δυσκολίας ευρίσκομεν αυτά, που εξαρτώνται από τα χέρια μας. Τα όσα όμως υπέροχα υπάρχουν επάνω στους ουρανούς, ποιός εκ των ανθρώπων είναι εις θέσιν να εξιχνιάση;

Σοφ. Σολ. 9,17 βουλὴν δέ σου τίς ἔγων, εἰ μὴ σὺ ἔδωκας σοφίαν καὶ ἔπεμψας τὸ ἅγιόν σου πνεῦμα ἀπὸ ὑψίστων;

Σοφ. Σολ. 9,17 Ποιός εγνώρισε την ιδικήν σου βουλήν, ειμή μόνον εκείνος, στον οποίον συ έδωκες σοφίαν και έπεμψες το Αγιόν σου Πνεύμα από τους υψίστους ουρανούς;

Σοφ. Σολ. 9,18 καὶ οὕτως διωρθώθησαν αἱ τρίβοι τῶν ἐπὶ γῆς, καὶ τὰ ἀρεστά σου ἐδιδάχθησαν ἄνθρωποι,

Σοφ. Σολ. 9,18 Ετσι δέ με την ιδικήν σου σοφίαν διωρθώθησαν και διορθώνονται αι πορείαι των ανθρώπων επί της γης. Και οι άνθρωποι δι' αυτής έχουν διδαχθή και διδάσκονται τα ευάρεστα ενώπιόν σου.

Σοφ. Σολ. 9,19 καὶ τῇ σοφίᾳ ἐσώθησαν.

Σοφ. Σολ. 9,19 Με την ιδικήν σου σοφίαν εσώθησαν και θα σωθούν.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 10

Σοφ. Σολ. 10,1 Αὕτη πρωτόπλαστον πατέρα κόσμου μόνον κτισθέντα διεφύλαξε καὶ ἐξείλατο αὐτὸν ἐκ παραπτώματος ἰδίου

Σοφ. Σολ. 10,1 Η θεία σοφία διεφύλαξε τον πρωτόπλαστον, τον Αδάμ, εκείνον τον οποίον ο Θεός έπλασε, δια να είναι ο πρώτος μέσα στον κόσμον. Τον διεφύλαξεν από την πλήρη καταστροφήν και τον έβγαλεν από την ιδικήν του πτώσιν.

Σοφ. Σολ. 10,2 ἔδωκέ τε αὐτῷ ἰσχὺν κρατῆσαι ἁπάντων.

Σοφ. Σολ. 10,2 Εδωκεν εις αυτόν την δύναμιν, να κυριαρχή και να εξουσίαζη επί όλων των δημιουργημάτων της γης.

Σοφ. Σολ. 10,3 ἀποστάς δὲ ἀπ᾿ αὐτῆς ἄδικος ἐν ὀργῇ αὐτοῦ, ἀδελφοκτόνοις συναπώλετο θυμοῖς·

Σοφ. Σολ. 10,3 Οταν δε ο αμαρτωλός, ο αδελφοκτόνος Καϊν, κυριαρχούμενος από την θανάσιμον αυτού οργήν, απεμακρύνθη από την θείαν σοφίαν και εφόνευσε τον αδελφόν του, εξ αιτίας της αδελφοκτόνου αυτής οργής του κατεστράφη ο ίδιος.

Σοφ. Σολ. 10,4 δι᾿ ὃν κατακλυζομένην γῆν πάλιν διέσωσε σοφία, δι᾿ εὐτελοῦς ξύλου τὸν δίκαιον κυβερνήσασα.

Σοφ. Σολ. 10,4 Οταν δε εξ αιτίας αυτού και των απογόνων του η γη κατεκλύσθη από τα ύδατα του κατακλυσμού, πάλιν η σοφία διέσωσε τον άνθρωπον. Κατηύθυνε, δι' ενός ευτελούς ξύλου, τον δίκαιον Νώε εις σωτηρίαν.

Σοφ. Σολ. 10,5 αὕτη καὶ ἐν ὁμονοίᾳ πονηρίας ἐθνῶν συγχυθέντων ἔγνω τὸν δίκαιον καὶ ἐτήρησεν αὐτὸν ἄμεμπτον Θεῷ καὶ ἐπὶ τέκνου σπλάγχνοις ἰσχυρὸν ἐφύλαξεν.

Σοφ. Σολ. 10,5 Αυτή, όταν από συμφώνου τα έθνη εξέκλιναν εις τας πονηρίας και επήλθε πλήρης σύγχυσις μεταξύ των, εξεχώρισε και διετήρησε τον δίκαιον, τον Αβραάμ, άμεμπτον ενώπιον του Θεού και του έδωσεν ισχύν καρδίας, όταν επρόκειτο να θυσιάση το τέκνον του, τον Ισαάκ, τον καρπόν των σπλάγχνων του.

Σοφ. Σολ. 10,6 αὕτη δίκαιον ἐξαπολλυμένων ἀσεβῶν ἐῤῥύσατο φυγόντα πῦρ καταβάσιον Πενταπόλεως·

Σοφ. Σολ. 10,6 Αυτή, όταν κατεστρέφοντο οι ασεβείς Σοδομίται, διεφύλαξε τον δίκαιον Λωτ, ο οποίος έτσι διέφυγε το πυρ, που είχε κατεβή εκ του ουρανού εναντίον των πέντε εκείνων αμαρτωλών πόλεων.

Σοφ. Σολ. 10,7 ἧς ἔτι μαρτύριον τῆς πονηρίας καπνιζομένη καθέστηκε χέρσος, καὶ ἀτελέσιν ὥραις καρποφοροῦντα φυτά, ἀπιστούσης ψυχῆς μνημεῖον ἑστηκυῖα στήλη ἁλός.

Σοφ. Σολ. 10,7 Εις παντοτεινόν δε μαρτύριον της πονηρίας των πέντε εκείνων πόλεων, είναι η έρημος χώρα των, η οποία και καπνίζει ακόμη. Τα θαμνώδη δε αυτής φυτά, μάρτυρες της καταστροφής της, καρποφορούν προώρως εις ακαταλλήλους εποχάς, στήλη άλατος υψώνεται εις ανάμνησιν μιας ψυχής η οποία έδειξεν απιστίαν και ανυπακοήν στον Θεόν.

Σοφ. Σολ. 10,8 σοφίαν γὰρ παροδεύσαντες οὐ μόνον ἐβλάβησαν τοῦ μὴ γνῶναι τὰ καλά, ἀλλὰ καὶ τῆς ἀφροσύνης ἀπέλιπον τῷ βίῳ μνημόσυνον, ἵνα ἐν οἶς ἐσφάλησαν μηδὲ λαθεῖν δυνηθῶσι.

Σοφ. Σολ. 10,8 Διότι όσοι κατεφρόνησαν και παρεμέρισαν την σοφίαν, όχι μόνον ετιμωρήθησαν, ώστε να μη γνωρίσουν τα καλά της, αλλά αφήκαν στους απαγόνους των τέτοιαν ανάμνησιν της αφροσύνης των, ώστε να μη μείνουν άγνωστοι αυτοί και τα σφάλματα, τα οποία διέπραξαν.

Σοφ. Σολ. 10,9 σοφία δὲ τοὺς θεραπεύσαντας αὐτὴν ἐκ πόνων ἐῤῥύσατο.

Σοφ. Σολ. 10,9 Η σοφία έχει απαλάξει από τους μόχθους και τας ταλαιπωρίας εκείνους, οι οποίοι την εδέχθησαν και την υπηρέτησαν.

Σοφ. Σολ. 10,10 αὕτη φυγάδα ὀργῆς ἀδελφοῦ δίκαιον ὡδήγησεν ἐν τρίβοις εὐθείαις· ἔδειξεν αὐτῷ βασιλείαν Θεοῦ καὶ ἔδωκεν αὐτῷ γνῶσιν ἁγίων· εὐπόρησεν αὐτὸν ἐν μόχθοις καί ἐπλήθυνε τοὺς πόνους αὐτοῦ·

Σοφ. Σολ. 10,10 Αυτή τον δίκαιον Ιακώβ φεύγοντα εις ξένην χώραν, δια να διαφύγη την οργήν του αδελφού του Ησαύ, τον ωδήγησεν εις ευθείς δρόμους. Του έδειξε την βασιλείου του Θεού, του έδωσε γνώσιν αγίων πραγμάτων. Ευλόγησε με πλούσια αγαθά τους μόχθους του και επλήθυνε τα προϊόντα των κόπων του.

Σοφ. Σολ. 10,11 ἐν πλεονεξίᾳ κατισχυόντων αὐτὸν παρέστη καὶ ἐπλούτισεν αὐτόν·

Σοφ. Σολ. 10,11 Αυτή του παρεστάθη προστάτις και τον επροφύλαξεν από την πλεονεξίαν ισχυρών ανθρώπων, του Λαβαν και των περί αυτόν, και τον κατέστησε πλούσιον.

Σοφ. Σολ. 10,12 διεφύλαξεν αὐτὸν ἀπὸ ἐχθρῶν, καὶ ἀπὸ ἐνεδρευόντων ἠσφαλίσατο καὶ ἀγῶνα ἰσχυρὸν ἐβράβευσεν αὐτῷ, ἵνα γνῷ, ὅτι παντὸς δυνατωτέρα ἐστὶν εὐσέβεια.

Σοφ. Σολ. 10,12 Τον διεφύλαξεν από τας επιθέσεις των εχθρών του, τον έσωσεν ασφαλή από εκείνους, οι οποίοι του έστησαν παγίδας στον δρόμον του. Και εις κάποιον μεγάλον αγώνα, που ενίκησε, τον εβράβευσε, δια να μάθη, ότι η ευσέβεια είναι ισχυροτέρα από όλα.

Σοφ. Σολ. 10,13 αὕτη πραθέντα δίκαιον οὐκ ἐγκατέλιπεν, ἀλλὰ ἐξ ἁμαρτίας ἐῤῥύσατο αὐτόν·

Σοφ. Σολ. 10,13 Η σοφία δεν εγκατέλειψε τον δίκαιον Ιωσήφ, όταν επωλήθη από τους αδελφούς του ως δούλος, αλλά τουναντίον τον εγλύτωσε και από την αμαρτίαν της συζύγου του Πετεφρή.

Σοφ. Σολ. 10,14 συγκατέβη αὐτῷ εἰς λάκκον καὶ ἐν δεσμοῖς οὐκ ἀφῆκεν αὐτόν, ἕως ἤνεγκεν αὐτῷ σκῆπτρα βασιλείας καὶ ἐξουσίαν τυραννούντων αὐτοῦ· ψευδεῖς τε ἔδειξε τοὺς μωμησαμένους αὐτὸν καὶ ἔδωκεν αὐτῷ δόξαν αἰώνιον.

Σοφ. Σολ. 10,14 Η σοφία κατέβη μαζή του εις την φυλακήν, και εις τα δεσμά αυτά της φυλακής δεν τον εγκατέλειψε· μέχρις ότου έδωσεν εις αυτόν βασιλικά σκήπτρα, εξουσίαν επί εκείνων, οι οποίοι προηγουμένως τον ετυραννούσαν. Η σοφία απέδειξε ψεύστας εκείνους, οι οποίοι τον είχαν κατηγορήσει, και έδωκεν εις αυτόν δόξαν αιωνίαν.

Σοφ. Σολ. 10,15 αὕτη λαὸν ὅσιον καὶ σπέρμα ἄμεμπτον ἐῤῥύσατο ἐξ ἔθνους θλιβόντων·

Σοφ. Σολ. 10,15 Αυτή ένα λαόν όσιον και ακατηγόρητον τον απήλλαξεν από το έθνος των Αιγυπτίων, οι οποίοι τους κατατυραννούσαν.

Σοφ. Σολ. 10,16 εἰσῆλθεν εἰς ψυχὴν θεράποντος Κυρίου καὶ ἀντέστη βασιλεῦσι φοβεροῖς ἐν τέρασι καὶ σημείοις.

Σοφ. Σολ. 10,16 Η σοφία εισήλθε και κατώκησεν εις την ψυχήν του Μωϋσέως, του δούλου του Κυρίου, και αυτή αντεστάθη εναντίον του τρομερού Φαραώ με πλήθος φοβερών σημείων και τεράτων.

Σοφ. Σολ. 10,17 ἀπέδωκεν ὁσίοις μισθὸν κόπων αὐτῶν, ὡδήγησεν αὐτοὺς ἐν ὁδῷ θαυμαστῇ καὶ ἐγένετο αὐτοῖς εἰς σκέπην ἡμέρας καὶ εἰς φλόγα ἄστρων τὴν νύκτα.

Σοφ. Σολ. 10,17 Εδωκεν στους αγίους, στους Ισραηλίτας, τον μισθόν των κόπων των και τους ωδήγησε θαυματουργικώς καθ' όλην την πορείαν των από την Γεσέμ έως την Χαναάν. Εγινε σκέπη και προφύλαξις δι' αυτούς καθ' όλην την ημέραν από τας φλογεράς ακτίνας του ηλίου, φως δε αστρικόν κατά το διάστημα της νυκτός.

Σοφ. Σολ. 10,18 διεβίβασεν αὐτοὺς θάλασσαν ἐρυθρὰν καὶ διήγαγεν αὐτοὺς δι᾿ ὕδατος πολλοῦ·

Σοφ. Σολ. 10,18 Αυτή τους επέρασε δια μέσου της Ερυθράς Θαλάσσης και τους ωδήγησε δια μέσου πολλών υδάτων.

Σοφ. Σολ. 10,19 τοὺς δὲ ἐχθροὺς αὐτῶν κατέκλυσε καὶ ἐκ βάθους ἀβύσσου ἀνέβρασεν αὐτούς.

Σοφ. Σολ. 10,19 Τους δε εχθρούς των, τους Αιγυπτίους, τους έπνιξε μέσα στον κατακλυσμόν των υδάτων και κατόπιν από τα βάθη των θαλασσών τους εξεβρασε.

Σοφ. Σολ. 10,20 διὰ τοῦτο δίκαιοι ἐσκύλευσαν ἀσεβεῖς καὶ ὕμνησαν, Κύριε, τὸ ὄνομα τὸ ἅγιόν σου, τήν τε ὑπέρμαχόν σου χεῖρα ᾔνεσαν ὁμοθυμαδόν·

Σοφ. Σολ. 10,20 Χαρις εις την θαυματουργικήν αυτήν απόφασιν της θείας σοφίας, οι δίκαιοι Ισραηλίται ελεηλάτησαν τους ασεβείς εχθρούς των και εδοξολόγησαν, Κυριε, το άγιόν σου Ονομα, και την ακατανίκητον δεξιάν σου υμνολόγησαν όλοι μαζή.

Σοφ. Σολ. 10,21 ὅτι ἡ σοφία ἤνοιξε στόμα κωφῶν καὶ γλώσσας νηπίων ἔθηκε τρανάς.

Σοφ. Σολ. 10,21 Διότι η σοφία ήνοιξε το στόμα και τα αυτιά των κωφαλάλων και κατέστησε ρήτορας τας γλώσσας των νηπίων ανθρώπων.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 11

Σοφ. Σολ. 11,1 Εὐώδωσε τὰ ἔργα αὐτῶν ἐν χειρὶ προφήτου ἁγίου.

Σοφ. Σολ. 11,1 Η σοφία του Θεού κατευώδωσε τα έργα των Ισραηλιτν δια του αγίου προφήτου, του Μωϋσέως.

Σοφ. Σολ. 11,2 διώδευσαν ἔρημον ἀοίκητον καὶ ἐν ἀβάτοις ἔπηξαν σκηνάς·

Σοφ. Σολ. 11,2 Διεπέρασαν χάρις εις αυτήν την ακατοίκητον έρημον και έστησαν τας σκηνάς των εις χώρας αδιαβάτους και απροσπελάστους.

Σοφ. Σολ. 11,3 ἀντέστησαν πολεμίοις καὶ ἠμύναντο ἐχθρούς.

Σοφ. Σολ. 11,3 Αντεστάθησαν εναντίον πολεμίων και απέκρουσαν τους εχθρούς των.

Σοφ. Σολ. 11,4 ἐδίψησαν καὶ ἐπεκαλέσαντό σε, καὶ ἐδόθη αὐτοῖς ἐκ πέτρας ἀκροτόμου ὕδωρ καὶ ἴαμα δίψης ἐκ λίθου σκληροῦ.

Σοφ. Σολ. 11,4 Εδίψησαν, επεκαλέσθησαν δε την σοφίαν και εδόθη εις αυτούς νερό από απότομον βράχον, και έτσι έσβησαν την δίψαν των με νερό, το οποίον ανέβλυσεν από σκληρόν βράχον.

Σοφ. Σολ. 11,5 δι᾿ ὧν γὰρ ἐκολάσθησαν οἱ ἐχθροὶ αὐτῶν, διὰ τούτων αὐτοὶ ἀποροῦντες εὐεργετήθησαν.

Σοφ. Σολ. 11,5 Δια του ύδατος, δια του μέσου δηλαδή εκείνου με το οποίον ετιμωρήθησαν οι εχθροί των οι Αιγύπτιοι, με το ίδιο οι Ισροηλίται, όταν το εστερήθησαν, ευεργετήθησαν από τον Θεόν.

Σοφ. Σολ. 11,6 ἀντὶ μὲν πηγῆς ἀεννάου ποταμοῦ αἵματι λυθρώδει ταραχθέντος

Σοφ. Σολ. 11,6 Ενῷ δηλαδή τα ύδατα του αστειρεύτου ποταμού, του Νείλου, ανετάραξες και έγιναν θολά από αίμα ακάθαρτον εις τιμωρίαν των Αιγυπτίων

Σοφ. Σολ. 11,7 εἰς ἔλεγχον νηπιοκτόνου διατάγματος, ἔδωκας αὐτοῖς δαψιλὲς ὕδωρ ἀνελπίστως,

Σοφ. Σολ. 11,7 δια το νηπιοκτόνον διάταγμα του Φαραώ, συ ο ίδιος έδωκες στους Ισραηλίτας, παρά πάσαν ελπίδα, άφθονον δροσερόν ύδωρ.

Σοφ. Σολ. 11,8 δείξας διὰ τοῦ τότε δίψους πῶς τοὺς ὑπεναντίους ἐκόλασας.

Σοφ. Σολ. 11,8 Και έτσι έδειξες εις αυτούς δια της δίψης, με την οποίαν επί ολίγας ώρας εταλαιπωρήθησαν, πως και πόσον ετιμώρησες τους εχθρούς των, τους Αιγυπτίους.

Σοφ. Σολ. 11,9 ὅτε γὰρ ἐπειράσθησαν, καί περ ἐν ἐλέει παιδευόμενοι, ἔγνωσαν πῶς ἐν ὀργῇ κρινόμενοι ἀσεβεῖς ἐβασανίζοντο·

Σοφ. Σολ. 11,9 Διότι όταν οι Ισραηλίται εταλαιπωρήθησαν από την δίψαν, αν και αυτό ήτο παιδαγωγία δια του θείου ελέους, έμαθαν πόσον εβασανίζοντο οι ασεβείς εκείνοι, όταν ετιμωρούντο με την οργήν του Θεού δια δίψης.

Σοφ. Σολ. 11,10 τούτους μὲν γὰρ ὡς πατὴρ νουθετῶν ἐδοκίμασας, ἐκείνους δὲ ὡς ἀπότομος βασιλεὺς καταδικάζων ἐξήτασας.

Σοφ. Σολ. 11,10 Διότι τους μεν Ισραηλίτας ωσάν πατήρ παιδαγωγών και συμβουλεύων τους ετιμώρησας εις διόρθωσιν, εκείνους όμως, τους Αιγυπτίους, τους έκρινες και τους ετιμώρησες ως βασιλεύς δίκαιος και αυστηρός.

Σοφ. Σολ. 11,11 καὶ ἀπόντες δὲ καὶ παρόντες ὁμοίως ἐτρύχοντο·

Σοφ. Σολ. 11,11 Ολοι οι Αιγύπτιοι, παρόντες και απόντες, κατά τον ίδιον τρόπον εβασανίζοντο.

Σοφ. Σολ. 11,12 διπλῆ γὰρ αὐτοὺς ἔλαβε λύπη· καὶ στεναγμὸς μνημῶν τῶν παρελθόντων.

Σοφ. Σολ. 11,12 Διότι διπλή λύπη τους είχε καταλάβει κατά την εποχήν εκείνην. Εστέναζαν αφ' ενός μεν ενθυμούμενοι τας παρελθούσας θλίψεις,

Σοφ. Σολ. 11,13 ὅτε γὰρ ἤκουσαν διὰ τῶν ἰδίων κολάσεων εὐεργετουμένους αὐτούς, ᾔσθοντο τοῦ Κυρίου·

Σοφ. Σολ. 11,13 αφ' ετέρου δέ, όταν ήκουαν ότι οι Ισραηλίται ευηργετούντο, δια των ιδίων μέσων, δια των οποίων αυτοί εβασανίζοντο. Τοτε ησθάνθησαν ότι ο Κυριος ήτο βοηθός των Ισραηλιτών, τιμωρός δε αυτών των ιδίων.

Σοφ. Σολ. 11,14 ὃν γὰρ ἐν ἐκθέσει πάλαι ῥιφέντα ἀπεῖπον χλευάζοντες, ἐπὶ τέλει τῶν ἐκβάσεων ἐθαύμασαν, οὐχ ὅμοια δικαίοις διψήσαντες.

Σοφ. Σολ. 11,14 Εκείνον δε τον Μωϋσήν, τον οποίον άλλοτε οι Αιγύπτιοι είχον γελοιοποιήσει και απορρίψει με χλευασμόν, στο τέλος των θαυμαστών αυτών γεγονότων τον εθαύμασαν, όταν δηλαδή υπέφεραν και αυτοί από την δίψαν άλλα πολύ διαφορετικά παρ' όσον υπέφεραν οι δίκαιοι Ισραηλίται εις την έρημον.

Σοφ. Σολ. 11,15 ἀντὶ δὲ λογισμῶν ἀσυνέτων ἀδικίας αὐτῶν, ἐν οἷς πλανηθέντες ἐθρήσκευον ἄλογα ἑρπετὰ καὶ κνώδαλα εὐτελῆ, ἐπαπέστειλας αὐτοῖς πλῆθος ἀλόγων ζώων εἰς ἐκδίκησιν,

Σοφ. Σολ. 11,15 Εις τιμωρίαν δε των ασυνέτων και αμαρτωλών λογισμών των, από τους οποίους πλανηθέντες επίστευσαν και ελάτρευσαν ως θεούς άλογα, ερπετά και ευτελή ζώα, έστειλες εναντίον αυτών πλήθος από άλογα ζώα, βατράχους, σκνίπες και ακρίδες,

Σοφ. Σολ. 11,16 ἵνα γνῶσιν ὅτι δι᾿ ὧν τις ἁμαρτάνει, διὰ τούτων κολάζεται.

Σοφ. Σολ. 11,16 δια να μάθουν ότι με εκείνα δια των οποίων κανείς αμαρτάνει, με τα ίδια και τιμωρείται.

Σοφ. Σολ. 11,17 οὐ γὰρ ἠπόρει ἡ παντοδύναμός σου χεὶρ καὶ κτίσασα τὸν κόσμον ἐξ ἀμόρφου ὕλης ἐπιπέμψαι αὐτοῖς πλῆθος ἄρκων ἢ θρασεῖς λέοντας

Σοφ. Σολ. 11,17 Δεν ήτο βέβαια δύσκολον εις την παντοδύναμον δεξιάν σου, η οποία εδημιούργησε και διεμόρφωσε τον κόσμον από την άμορφον πρωταρχικήν ύλην, να στείλης εναντίον αυτών πλήθος άρκτων η αγρίους λέοντας

Σοφ. Σολ. 11,18 ἢ νεοκτίστους θυμοῦ πλήρεις θῆρας ἀγνώστους ἤτοι πυρπνόον φυσῶντας Ῥσθμα ἢ βρόμους λικμωμένους καπνοῦ ἢ δεινοὺς ἀπ᾿ ὀμμάτων σπινθῆρας ἀστράπτοντας,

Σοφ. Σολ. 11,18 η νεοδημιούργητα άγνωστα έως τότε θηρία, τα οποία να βγάζουν ως αναπνοήν φωτιά η να εκπνέουν δυσώδη καπνόν η να εκτοξεύουν από τα μάτια των φοβερούς απαστράπτοντας σπινθήρας·

Σοφ. Σολ. 11,19 ὧν οὐ μόνον ἡ βλάβη ἠδύνατο συνεκτρῖψαι αὐτούς, ἀλλὰ καὶ ἡ ὄψις ἐκφοβήσασα διολέσαι.

Σοφ. Σολ. 11,19 φοβερά θηρία, τα οποία θα ηδύναντο, όχι μόνον να καταστρέψουν τους ασεβείς με φοβεράν φθοράν και βλάβην, άλλα και με μονήν την φοβεράν όψιν των θα ηδύναντο να τους εκφοβίσουν και να τους εξολοθρεύσουν.

Σοφ. Σολ. 11,20 καὶ χωρὶς δὲ τούτων, ἑνὶ πνεύματι πεσεῖν ἐδύναντο ὑπὸ τῆς δίκης διωχθέντες καὶ λικμηθέντες ὑπὸ πνεύματος δυνάμεώς σου· ἀλλὰ πάντα μέτρῳ καὶ ἀριθμῷ καὶ σταθμῷ διέταξας.

Σοφ. Σολ. 11,20 Εκτός όμως αυτών θα ημπορούσαν εκείνα τα ζώα με ένα απλούν φύσημα να τους ρίξουν κάτω νεκρούς, διότι τους κατεδίωκεν η θεία δίκη. Και είχαν λιχνισθή και διασκορπισθή από το φύσημα της παντοδυναμίας σου. Δεν έκαμες όμως τίποτε από αυτά, αλλά εκανόνισες τα πάντα με μέτρον, με ρυθμόν, με ακριβές ζύγισμα.

Σοφ. Σολ. 11,21 τὸ γὰρ μεγάλως ἰσχύειν πάρεστί σοι πάντοτε, καὶ κράτει βραχίονός σου τίς ἀντιστήσεται;

Σοφ. Σολ. 11,21 Διότι η άπειρος δύναμίς σου ευρίσκεται πάντοτε κοντά σου. Εις δε την κυριαρχίαν της παντοδυνάμου δεξιάς σου ποιός ημπορεί να αντισταθή;

Σοφ. Σολ. 11,22 ὅτι ὡς ῥοπὴ ἐκ πλαστίγγων ὅλος ὁ κόσμος ἐναντίον σου καὶ ὡς ῥανὶς δρόσου ὀρθρινὴ κατελθοῦσα ἐπὶ γῆν.

Σοφ. Σολ. 11,22 Διότι όλος ο κόσμος ενώπιόν σου είναι σαν μία απλή κλίσις πλάστιγγας και σαν σταγόνα πρωϊνής δρόσου, η οποία κατεβαίνει εις την γην.

Σοφ. Σολ. 11,23 ἐλεεῖς δὲ πάντας, ὅτι πάντα δύνασαι, καὶ παρορᾷς ἁμαρτήματα ἀνθρώπων εἰς μετάνοιαν.

Σοφ. Σολ. 11,23 Συ ελεείς όλους, διότι δύνασαι τα πάντα, παραβλέπεις δε τα αμαρτήματα των ανθρώπων, δια να οδηγήσης αυτούς εις μετάνοιαν.

Σοφ. Σολ. 11,24 ἀγαπᾷς γὰρ τὰ ὄντα πάντα καὶ οὐδὲν βδελύσσῃ, ὧν ἐποίησας· οὐδὲ γὰρ ἂν μισῶν τι κατεσκεύασας.

Σοφ. Σολ. 11,24 Αγαπάς όλα τα δημιουργήματα και κανένα από εκείνα, τα οποία εδημιούργησες, δεν το αποστρέφεσαι. Διότι ουδέποτε θα εδημιούργεις κάτι, εάν αυτό το εμισούσες.

Σοφ. Σολ. 11,25 πῶς δὲ ἔμεινεν ἄν τι, εἰ μὴ σὺ ἠθέλησας ἢ τὸ μὴ κληθὲν ὑπὸ σοῦ διετηρήθη;

Σοφ. Σολ. 11,25 Πως δε ήτο δυνατόν να παραμείνη, κάτι υπάρχον, αν συ δεν το ηθέλησες; Η πως θα ήτο δυνατόν να διατηρηθή κάτι, το οποίον συ δεν το έφερες εις ύπαρξιν;

Σοφ. Σολ. 11,26 φείδῃ δὲ πάντων, ὅτι σά ἐστι, δέσποτα φιλόψυχε.

Σοφ. Σολ. 11,26 Σπλαγχνίζεσαι και λυπείσαι τα πάντα, διότι όλα είναι ιδικά σου, Κυριε· ανήκουν εις σέ, ο οποίος αγαπάς τας ψυχάς μας.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 12

Σοφ. Σολ. 12,1 Τὸ γὰρ ἄφθαρτόν σου πνεῦμά ἐστιν ἐν πᾶσι.

Σοφ. Σολ. 12,1 Αγαπᾷς, Κυριε, τα πάντα, διότι το αιώνιον άφθαρτον Πνεύμα σου ευρίσκεται εις όλα τα κτίσματα.

Σοφ. Σολ. 12,2 διὸ τοὺς παραπίπτοντας κατ᾿ ὀλίγον ἐλέγχεις καὶ ἐν οἷς ἁμαρτάνουσιν ὑπομιμνήσκων νουθετεῖς, ἵνα ἀπαλλαγέντες τῆς κακίας πιστεύσωσιν ἐπὶ σέ, Κύριε.

Σοφ. Σολ. 12,2 Δια τούτο τους αμαρτάνοντας τιμωρείς ελαφρώς και με επιείκειαν και δι' εκείνων, με τα οποία αμαρτάνουν, τους υπενθυμίζεις το καθήκον των, τους συμβουλεύεις να απαλλαγούν από την κακότητα και να πιστεύσουν εις σέ, Κυριε.

Σοφ. Σολ. 12,3 καὶ γὰρ τοὺς παλαιοὺς οἰκήτορας τῆς ἁγίας σου γῆς μισήσας

Σοφ. Σολ. 12,3 Τους παλαιούς κατοίκους τους- ειδωλολάτρας- της αγίας χώρας σου εμίσησες, Κυριε,

Σοφ. Σολ. 12,4 ἐπὶ τῷ ἔχθιστα πράσσειν ἔργα φαρμακειῶν καὶ τελετὰς ἀνοσίους

Σοφ. Σολ. 12,4 διότι είχαν επιδοθή να πράττουν τα απαίσια έργα της μαγείας και τας ανιέρους τελετάς.

Σοφ. Σολ. 12,5 τέκνων τε φονέας ἀνελεήμονας καὶ σπλαγχνοφάγων ἀνθρωπίνων σαρκῶν θοῖναν καὶ αἵματος, ἐκ μέσου μύστας θιάσου

Σοφ. Σολ. 12,5 Εις τας τελετάς εκείνας αυτοί, σκληροί και ανελεήμονες, εφόνευον τα τέκνα των, παρεκάθηντο ανάμεσα εις οπαδούς ειδωλολατρικών μυστηριακών τελετών, εις συμπόσια κατά τα οποία έτρωγαν σπλάγχνα ανθρώπων, ανθρωπίνας σάρκας και αίμα.

Σοφ. Σολ. 12,6 καὶ αὐθέντας γονεῖς ψυχῶν ἀβοηθήτων, ἐβουλήθης ἀπολέσαι διὰ χειρῶν πατέρων ἡμῶν,

Σοφ. Σολ. 12,6 Οι σκληροί αυτοί γονείς ήσαν φονείς των ανυπεράσπιστων αθώων παιδιών των και συ, λοιπόν, απεφάσισες να εξοντώσης αυτούς με τα χέρια των προγόνων μας.

Σοφ. Σολ. 12,7 ἵνα ἀξίαν ἀποικίαν δέξηται Θεοῦ παίδων ἡ παρὰ σοὶ πασῶν τιμιωτάτη γῆ.

Σοφ. Σολ. 12,7 Τούτο δέ, ίνα η τιμιωτάτη ενώπιόν σου αυτή χώρα καθαρθή από το μόλυσμα των ειδωλολατρών και γίνη αξία, να δεχθή τους ανθρώπους σου οι οποίοι είχαν μεταναστεύσει από την Αίγυπτον.

Σοφ. Σολ. 12,8 ἀλλὰ καὶ τούτων ὡς ἀνθρώπων ἐφείσω ἀπέστειλάς τε προδρόμους τοῦ στρατοπέδου σου σφῆκας, ἵνα αὐτοὺς κατὰ βραχὺ ἐξολοθρεύσωσιν.

Σοφ. Σολ. 12,8 Εν τούτοις και αυτούς τους ειδωλολάτρας τους ελυπήθης ως ανθρώπους και έστειλες ως προδρόμους του ισραηλιτικού λαού σφήκας, δια να τους καταστρέψουν ολίγον κατ' ολίγον.

Σοφ. Σολ. 12,9 οὐκ ἀδυνατῶν ἐν παρατάξει ἀσεβεῖς δικαίοις ὑποχειρίους δοῦναι ἢ θηρίοις δεινοῖς ἢ λόγῳ ἀποτόμῳ ὑφ᾿ ἓν ἐκτρῖψαι,

Σοφ. Σολ. 12,9 Τούτο δε οχι, διότι ήτο αδύνατον εις σε δια πολέμου και μάχης να καταστήστης τους ασεβείς αυτούς υποχειρίους στους δικαίους, η να τους παραδώσης εις φοβερά θηρία, η να τους καταστρέψης με μίαν οργίλην διαταγήν σου·

Σοφ. Σολ. 12,10 κρίνων δὲ κατὰ βραχὺ ἐδίδους τόπον μετανοίας, οὐκ ἀγνοῶν ὅτι πονηρὰ ἡ γένεσις αὐτῶν καὶ ἔμφυτος ἡ κακία αὐτῶν καὶ ὅτι οὐ μὴ ἀλλαγῇ ὁ λογισμὸς αὐτῶν εἰς τὸν αἰῶνα.

Σοφ. Σολ. 12,10 αλλά, εν τη αγαθότητί σου, έκρινες καλόν ολίγον κατ' ολίγον να τους τιμωρής και παρείχες έτσι καιρόν και τόπον μετανοίας εις αυτούς, αν και εγνώριζες, ότι η γενεά των ήτο πονηρά και διεφθαρμένη. Εμφυτος υπήρχε μέσα των η κακία και ότι δεν επρόκειτο ποτέ να αλλάξη η νοοτροπία των.

Σοφ. Σολ. 12,11 σπέρμα γὰρ ἦν κατηραμένον ἀπ᾿ ἀρχῆς, οὐδὲ εὐλαβούμενός τινα ἐφ᾿ οἷς ἡμάρτανον ἄδειαν ἐδίδους.

Σοφ. Σολ. 12,11 Διότι οι Χαναναίοι ήσαν γενεά κατηραμένη ευθύς εξ αρχής και κανένα εξ αυτών απολύτως δεν εφοβείσο, ώστε υποχωρών να δίδης εις αυτούς την άδειαν δι' εκείνα, τα οποία ημάρταναν.

Σοφ. Σολ. 12,12 τίς γὰρ ἐρεῖ· τί ἐποίησας; ἢ τίς ἀντιστήσεται τῷ κρίματί σου; τίς δὲ ἐγκαλέσει σοι κατὰ ἐθνῶν ἀπολωλότων, ἃ σὺ ἐποίησας; ἢ τίς εἰς κατάστασίν σοι ἐλεύσεται ἔκδικος κατὰ ἀδίκων ἀνθρώπων;

Σοφ. Σολ. 12,12 Διότι, ποιός θα πη εις σέ, τι έκαμες; Η ποιός θα αντισταθή και θα φέρη αντίρρησιν εις την δικαίαν σου απόφασιν; Ποιός δέ ποτέ θα σε κατηγορήση δια την καταστροφήν των εθνών, τα οποία συ εδημιούργησες; Η ποιός θα αντιδικήση ενώπιόν σου εις υπεράσπισιν των ασεβών ανθρώπων;

Σοφ. Σολ. 12,13 οὔτε γὰρ Θεός ἐστι πλὴν σοῦ, ᾧ μέλει περὶ πάντων, ἵνα δείξῃς ὅτι οὐκ ἀδίκως ἔκρινας,

Σοφ. Σολ. 12,13 Οχι· δεν υπάρχει άλλος Θεός πλην σου, ο οποίος να φροντίζη περί όλων των πραγμάτων, δια να δείξης εις αυτόν ότι δικαίως και ορθώς έκρινες και εδίκασες.

Σοφ. Σολ. 12,14 οὔτε βασιλεὺς ἢ τύραννος ἀντοφθαλμῆσαι δυνήσεταί σοι περὶ ὧν ἐκόλασας.

Σοφ. Σολ. 12,14 Ούτε κανένας βασιλεύς η άρχων θα ημπορέση ποτέ, να σε κυττάξη κατάματα και να υποστηρίξη εκείνους, τους οποίους συ ετιμώρησες.

Σοφ. Σολ. 12,15 δίκαιος δὲ ὢν δικαίως τὰ πάντα διέπεις, αὐτὸν τὸν μὴ ὀφείλοντα κολασθῆναι καταδικάσαι ἀλλότριον ἡγούμενος τῆς σῆς δυνάμεως.

Σοφ. Σολ. 12,15 Ακριβώς δέ, διότι είσαι ο απολύτως δίκαιος, δικαίως τα πάντα επιβλέπεις και κυβερνάς. Ετσι εκείνον, ο οποίος δεν είναι υπεύθυνος τιμωρίας, τον θεωρείς απηλλαγμένον της ιδικής σου καταδικαστικής δυνάμεως.

Σοφ. Σολ. 12,16 ἡ γὰρ ἰσχύς σου δικαιοσύνης ἀρχή, καὶ τὸ πάντων σε δεσπόζειν πάντων φείδεσθαι ποιεῖ.

Σοφ. Σολ. 12,16 Διότι η δύναμίς σου είναι αρχή και θεμέλιον της δικαιοσύνης. Και το γεγονός ότι συ είσαι ο Κυριος των πάντων, σε κάμνει να λυπήσαι όλους.

Σοφ. Σολ. 12,17 ἰσχὺν γὰρ ἐνδείκνυσαι ἀπιστούμενος ἐπὶ δυνάμεως τελειότητι καὶ ἐν τοῖς εἰδόσι τὸ θράσος ἐξελέγχεις.

Σοφ. Σολ. 12,17 Δεικνύεις όμως την ισχύν σου εις εκείνους, οι οποίοι απιστούν εις την τελειότητα της δυνάμεώς σου. Τιμωρείς δε την θρασύτητα εκείνων, οι οποίοι γνωρίζουν, αλλά αρνούνται, την δύναμίν σου.

Σοφ. Σολ. 12,18 σὺ δὲ δεσπόζων ἰσχύος ἐν ἐπιεικείᾳ κρίνεις καὶ μετὰ πολλῆς φειδοῦς διοικεῖς ἡμᾶς· πάρεστι γάρ σοι, ὅταν θέλῃς, τὸ δύνασθαι.

Σοφ. Σολ. 12,18 Συ, ο οποίος δια της απείρου δυνάμεώς σου κυριαρχείς επί πάντων, κρίνεις με επιείκειας, και με πολλήν συμπάθειαν κυβερνάς και κατευθύνεις όλους μας. Διότι είναι παρούσα πάντοτε εις σε η παντοδυναμία, ώστε, όταν θέλης, να την χρησιμοποιής.

Σοφ. Σολ. 12,19 Ἐδίδαξας δέ σου τὸν λαὸν διά τῶν τοιούτων ἔργων, ὅτι δεῖ τὸν δίκαιον εἶναι φιλάνθρωπον· καὶ εὐέλπιδας ἐποίησας τοὺς υἱούς σου ὅτι δίδως ἐπὶ ἁμαρτήμασι μετάνοιαν.

Σοφ. Σολ. 12,19 Δια μέσου δε αυτών των έργων σου εδίδαξες τον λαόν σου, ότι πρέπει ο δίκαιος να είναι και φιλάνθρωπος. Εκαμες τα παιδιά σου να έχουν αγαθάς και εις σε στηριγμένας τας ελπίδας των, διότι συ δίδεις καιρόν μετανοίας και παρέχεις άφεσιν εις τα αμαρτήματα των ανθρώπων.

Σοφ. Σολ. 12,20 εἰ γὰρ ἐχθροὺς παίδων σου καὶ ὀφειλομένους θανάτῳ μετὰ τοσαύτης ἐτιμώρησας προσοχῆς καὶ διέσεως, δοὺς χρόνους καὶ τόπον, δι᾿ ὧν ἀπαλλαγῶσι τῆς κακίας,

Σοφ. Σολ. 12,20 Διύτι εάν τους εχθρούς των δούλων σου, οι οποίοι εξ αιτίας των αμαρτιών των ήσαν άξιοι θανάτου και εξοντώσεως, με τόσην προσοχήν και επιείκειαν τους ετιμώρησες, αφού προηγουμένως παρεχώρησες εις αυτούς χρόνον και καιρόν δια να μετανοήσουν και απαλλαγούν από τας κακίας,

Σοφ. Σολ. 12,21 μετὰ πόσης ἀκριβείας ἔκρινας τοὺς υἱούς σου, ὧν τοῖς πατράσιν ὅρκους καὶ συνθήκας ἔδωκας ἀγαθῶν ὑποσχέσεων;

Σοφ. Σολ. 12,21 με πόσην, λοιπόν, καλωσύνην και επιείκειαν έκρινες και θα κρίνης τα παιδιά σου, με τους προπάτορας των οποίων συνήψες συνθήκας και υπεσχέθης με όρκους πλούσια αγαθά;

Σοφ. Σολ. 12,22 Ἡμᾶς οὖν παιδεύων τοὺς ἐχθροὺς ἡμῶν ἐν μυριότητι μαστιγοῖς, ἵνα σου τὴν ἀγαθότητα μεριμνῶμεν κρίνοντες, κρινόμενοι δὲ προσδοκῶμεν ἔλεος.

Σοφ. Σολ. 12,22 Ενῷ δε ημάς μας παιδαγωγής δια των ελαφρών θλίψεων, μαστιγώνεις πολλαπλασίως τους εχθρούς μας, δια να σκεπτώμεθα την καλωσύνην σου, όταν αφ' ενός μεν ημείς κρίνωμεν τους άλλους, αφ' ετέρου δε πρόκειται να κριθώμεν αυτό σε και να ελπίζωμεν έτσι στο έλεός σου.

Σοφ. Σολ. 12,23 ὅθεν καὶ τοὺς ἐν ἀφροσύνῃ ζωῆς βιώσαντας ἀδίκους διὰ τῶν ἰδίων ἐβασάνισας βδελυγμάτων·

Σοφ. Σολ. 12,23 Ιδού, λοιπόν, διατί τους ασεβείς, οι οποίοι επέρασαν την ζωήν των μέσα εις τας αφροσύνας της αμαρτίας, τους ετιμώρησες με τα ιδικά των ειδωλολατρικά βδελύγματα.

Σοφ. Σολ. 12,24 καὶ γὰρ τῶν πλάνης ὁδῶν μακρότερον ἐπλανήθησαν, θεοὺς ὑπολαμβάνοντες τὰ καὶ ἐν ζῴοις τῶν ἐχθρῶν ἄτιμα, νηπίων δίκην ἀφρόνων ψευσθέντες.

Σοφ. Σολ. 12,24 Διότι αυτοί επλανήθησαν βαδίσαντες πολύ μακρότερον από κάθε οδόν πλάνης, διότι εθεώρουν ως θεούς τα ζώα τα σιχαμερά και απεχθή μεταξύ και αυτών ακόμη των ζώων, και παρεπλανήθησαν ετσι σαν μικρά ανόητα παιδιά.

Σοφ. Σολ. 12,25 διὰ τοῦτο ὡς παισὶν ἀλογίστοις τὴν κρίσιν εἰς ἐμπαιγμὸν ἔπεμψας.

Σοφ. Σολ. 12,25 Δια τούτο, ως εάν επρόκειτο να κρίνης ανόητα παιδιά, έστειλες εις αυτούς μίαν μικράν παιδικήν τιμωρίαν.

Σοφ. Σολ. 12,26 οἱ δὲ παιγνίοις ἐπιτιμήσεως μὴ νουθετηθέντες ἀξίαν Θεοῦ κρίσιν πειράσουσιν.

Σοφ. Σολ. 12,26 Επειδή όμως εκείνοι δεν εσυνετίσθησαν με την μικράν και ως είδος παιγνιδιού τιμωρίαν, που τους έστειλες, εδοκίμασαν και θα δοκιμάσουν ανταξίαν της αμελείας των την δικαίαν κρίσιν του Θεού.

Σοφ. Σολ. 12,27 ἐφ᾿ οἷς γὰρ αὐτοὶ πάσχοντες ἠγανάκτουν, ἐπὶ τούτοις, οὓς ἐδόκουν θεούς, ἐν αὐτοῖς κολαζόμενοι, ἰδόντες ὃν πάλαι ἠρνοῦντο εἰδέναι Θεὸν ἐπέγνωσαν ἀληθῆ· διὸ καὶ τὸ τέρμα τῆς καταδίκης ἐπ᾿ αὐτοὺς ἐπῆλθεν.

Σοφ. Σολ. 12,27 Διότι αυτοί υπέφεραν και κατεθλίβοντο από τα πράγματα εκείνα, τα οποία εθεωρούσαν ως θεούς, ετιμωρούντο δε εξ, αυτών και είδαν και ανεγνώρισαν ως αληθινόν Θεόν εκείνον, τον οποίον παλαιότερα είχον αρνηθή. Και επιτέλους επήλθεν εναντίον αυτών η τελική καταδίκη.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 13

Σοφ. Σολ. 13,1 Μάταιοι μὲν γὰρ πάντες ἄνθρωποι φύσει, οἷς παρῆν Θεοῦ ἀγνωσία καὶ ἐκ τῶν ὁρωμένων ἀγαθῶν οὐκ ἴσχυσαν εἰδέναι τὸν ὄντα οὔτε τοῖς ἔργοις προσχόντες ἐπέγνωσαν τὸν τεχνίτην·

Σοφ. Σολ. 13,1 Ανόητοι και ευτελείς κατά βάθος είναι οι άνθρωποι, στους οποίους επικρατεί άγνοια Θεού και οι οποίοι δεν κατώρθωσαν από τα δρώμενα ωραία δημιουργήματα να γνωρίσουν τον ένα και μόνον υπάρχοντα Θεόν, και, επειδή δεν επρόσεξαν τα έργα του, δεν επίστευσαν στον καλλιτέχνην της δημιουργίας.

Σοφ. Σολ. 13,2 ἀλλ᾿ ἢ πῦρ ἢ πνεῦμα ἢ ταχινὸν ἀέρα ἢ κύκλον ἄστρων ἢ βίαιον ὕδωρ ἢ φωστῆρας οὐρανοῦ πρυτάνεις κόσμου θεοὺς ἐνόμισαν.

Σοφ. Σολ. 13,2 Αλλά εθεώρησαν θεούς, κυβερνήτας και άρχοντας του κόσμου, το πυρ η τον άνεμον η τον λεπτόν και ευκίνητον αέρα η τους κύκλους των αστέρων η το ορμητικόν νερό, η τους φωστήρας του ουρανού, τον ήλιον και την σελήνην.

Σοφ. Σολ. 13,3 ὧν εἰ μὲν τῇ καλλονῇ τερπόμενοι ταῦτα θεοὺς ὑπελάμβανον, γνώτωσαν πόσῳ τούτων ὁ δεσπότης ἐστὶ βελτίων, ὁ γὰρ τοῦ κάλλους γενεσιάρχης ἔκτισεν αὐτά·

Σοφ. Σολ. 13,3 Εάν μέν, λοιπόν, οι ειδωλολάτραι τερπόμενοι από την ωραιότητα των δημιουργημάτων αυτών τα εθεώρησαν ως θεούς, ας μάθουν πόσον καλύτερος και ανώτερος είναι ο κυρίαρχος και δημιουργός αυτών· διότι η πηγή και η αιτία του κάλλους, ο Θεός, εδημιούργησεν αυτά.

Σοφ. Σολ. 13,4 εἰ δὲ δύναμιν καὶ ἐνέργειαν ἐκπλαγέντες νοησάτωσαν ἀπ᾿ αὐτῶν πόσῳ ὁ κατασκευάσας αὐτὰ δυνατώτερός ἐστιν·

Σοφ. Σολ. 13,4 Εάν δε η δύναμις και η δραστηριότης αυτών τους κατέπληξεν, ας εννοήσουν από τα δημιουργήματα αυτά πόσον απείρως ισχυρότερος είναι εκείνος, που τα κατεσκεύασε.

Σοφ. Σολ. 13,5 ἐκ γὰρ μεγέθους καλλονῆς κτισμάτων ἀναλόγως ὁ γενεσιουργὸς αὐτῶν θεωρεῖται.

Σοφ. Σολ. 13,5 Διότι από το μεγαλείον και την καλλονήν των δημιουργημάτων ανάγεται κανείς εις την θεώρησιν του Θεού, κατ' αναλογίαν.

Σοφ. Σολ. 13,6 ἀλλ᾿ ὅμως ἐπὶ τούτοις ἔστι μέμψις ὀλίγη, καὶ γὰρ αὐτοὶ τάχα πλανῶνται Θεὸν ζητοῦντες καὶ θέλοντες εὑρεῖν·

Σοφ. Σολ. 13,6 Αλλ' όμως η μορφή και η κατηγορία εναντίον αυτών των ειδωλολατρών είναι μικρά, διότι αυτοί αναζητούντες και θέλοντες να εύρουν τον Θεόν πλανώνται.

Σοφ. Σολ. 13,7 ἐν γὰρ τοῖς ἔργοις αὐτοῦ ἀναστρεφόμενοι διερευνῶσι καὶ πείθονται τῇ ὄψει, ὅτι καλὰ τὰ βλεπόμενα.

Σοφ. Σολ. 13,7 Εν τούτοις είναι ένοχοι και ασύγγνωστοι, διότι ζώντες ανάμεσα εις τα θαυμαστά έργα του Θεού τα διερευνούν και πείθονται με τα ίδια των τα μάτια, ότι είναι καλά και ωραία αυτά, που βλέπουν.

Σοφ. Σολ. 13,8 πάλιν δὲ οὐδ᾿ αὐτοὶ συγγνωστοί·

Σοφ. Σολ. 13,8 Ωστε και αυτοί οι ίδιοι δεν είναι άξιοι πλήρους συγγνώμης δια την απιστίαν των.

Σοφ. Σολ. 13,9 εἰ γὰρ τοσοῦτον ἴσχυσαν εἰδέναι, ἵνα δύνωνται στοχάσασθαι τὸν αἰῶνα, τὸν τούτων δεσπότην πῶς τάχιον οὐχ εὗρον;

Σοφ. Σολ. 13,9 Διότι εάν κατώρθωσαν τόσον πολύ να προχωρήσουν εις γνώσιν, ώστε να δύνανται να γνωρίσουν τον κόσμον, πόσον ευκολώτερα και ταχύτερα θα έπρεπε να έχουν εύρει τον Δημιουργόν του κόσμου;

Σοφ. Σολ. 13,10 Ταλαίπωροι δὲ καὶ ἐν νεκροῖς αἱ ἐλπίδες αὐτῶν, οἵτινες ἐκάλεσαν θεοὺς ἔργα χειρῶν ἀνθρώπων, χρυσὸν καὶ ἄργυρον τέχνης ἐμμελέτημα καὶ ἀπεικάσματα ζῴων ἢ λίθον ἄχρηστον χειρὸς ἔργον ἀρχαίας.

Σοφ. Σολ. 13,10 Ταλαίπωροι δε είναι αυτοί και έχουν θέσει τας ελπίδας των εις τα νεκρά και άψυχα είδωλα. Αυτοί οι οποίοι ωνόμασαν θεούς των έργα χειρών ανθρώπων, καμωμένα από χρυσόν και άργυρον, κατειργασμένα με τέχνην, διάφορα ομοιώματα ζώων η κάποιον ανωφελή λίθον, γλυπτόν κάποιας αρχαίας χειρός.

Σοφ. Σολ. 13,11 εἰ δὲ καί τις ὑλοτόμος τέκνων εὐκίνητον φυτὸν ἐκπρίσας περιέξυσεν εὐμαθῶς πάντα τὸν φλοιὸν αὐτοῦ καὶ τεχνησάμενος εὐπρεπῶς κατεσκεύασε χρήσιμον σκεῦος εἰς ὑπηρεσίαν ζωῆς,

Σοφ. Σολ. 13,11 Ας πάρωμεν ένα ξυλοκόπον, ένα ξυλουργόν. Αυτός επριόνισεν έναν κατάλληλον ξύλινον κορμόν. Εξυσεν αυτόν ολόγυρα και αφήρεσε με τέχνην όλον τον φλοιόν. Επειτα επεξειργάσθη με δεξιότητα τον κορμόν και κατεσκεύασε κάποιον χρήσιμον σκεύος δια την εξυπηρέτησιν της καθημερινής ζωής του.

Σοφ. Σολ. 13,12 τὰ δὲ ἀποβλήματα τῆς ἐργασίας εἰς ἑτοιμασίαν τροφῆς ἀναλώσας ἐνεπλήσθη·

Σοφ. Σολ. 13,12 Τα ξύλινα δε και περιττά πλέον αποκόμματα από την εργασίαν του αυτήν, τα εχρησιμοποίησεν στο πυρ, δια να παρασκευάση την τροφήν. Εφαγε και εχόρτασεν.

Σοφ. Σολ. 13,13 τὸ δὲ ἐξ αὐτῶν ἀπόβλημα εἰς οὐθὲν εὔχρηστον, ξύλον σκολιὸν καὶ ὄζοις συμπεφηκός, λαβὼν ἔγλυψεν ἐν ἐπιμελείᾳ ἀργίας αὐτοῦ καὶ ἐμπειρίᾳ συνέσεως ἐτύπωσεν αὐτό, ἀπείκασεν αὐτὸ εἰκόνι ἀνθρώπου

Σοφ. Σολ. 13,13 Ενα όμως από τα ξύλινα αυτά απορρίματα, εντελώς άχρηστον, ξύλον στραβόν και γεμάτον από ρόζους το επήρε και κατά τας ώρας, που δεν είχεν άλλην απασχόλησιν, το εσκάλισε και με την σοφήν του πείραν έδωσεν εις αυτό ένα ωρισμένον τύπον. Το εμορφοποίησε σύμφωνα με την εικόνα του ανθρώπου,

Σοφ. Σολ. 13,14 ἢ ζῴῳ τινὶ εὐτελεῖ ὡμοίωσεν αὐτό, καταχρίσας μίλτῳ καὶ φύκει ἐρυθήνας χρόαν αὐτοῦ, καὶ πᾶσαν κηλῖδα τὴν ἐν αὐτῷ καταχρίσας

Σοφ. Σολ. 13,14 η του έδωσε την μορφήν ενός ευτελούς ζώου. Το ήλειψε με μίλτον (βαφή κοκκίνη) και με κατάλληλα φύκια του έδωκε ερυθρόν χρώμα εις την επιφάνειάν του και εσκέπασεν έτσι κάθε κηλίδα του.

Σοφ. Σολ. 13,15 καὶ ποιήσας αὐτῷ αὐτοῦ ἄξιον οἴκημα, ἐν τοίχῳ ἔθηκεν αὐτὸ ἀσφαλισάμενος σιδήρῳ.

Σοφ. Σολ. 13,15 Αφού δε έκτισε δι' αυτό ένα αντάξιον οίκον, ένα ναόν, το έθεσεν στον τοίχον και το εστερέωσεν ασφαλώς με σίδηρον, δια να μη πέση κάτω στο έδαφος.

Σοφ. Σολ. 13,16 ἵνα μὲν οὖν μὴ καταπέσῃ, προενόησεν αὐτοῦ εἰδὼς ὅτι ἀδυνατεῖ ἑαυτῷ βοηθῆσαι· καὶ γάρ ἐστιν εἰκὼν καὶ χρείαν ἔχει βοηθείας.

Σοφ. Σολ. 13,16 Κατ' αυτόν τον τρόπον, δηλαδή, επρονόησεν, ώστε αυτό να μη πέση κατά γης γνωρίζων ότι δεν δύναται αυτό να βοηθήση τον εαυτόν του, διότι είναι απλώς κάποια άψυχος εικών και έχει ανάγκην βοηθείας.

Σοφ. Σολ. 13,17 περὶ δὲ κτημάτων καὶ γάμων αὐτοῦ καὶ τέκνων προσευχόμενος, οὐκ αἰσχύνεται τῷ ἀψύχῳ προσλαλῶν καὶ περὶ μὲν ὑγιείας τὸ ἀσθενὲς ἐπικαλεῖται,

Σοφ. Σολ. 13,17 Ενῷ λοιπόν τέτοιο είναι το άψυχον κατασκεύασμα, εν τούτοις προσεύχεται προς αυτό και το παρακαλεί δια τα κτήματά του, δια τους γάμους του και δια τα τέκνα του. Και δεν εντρέπεται να ομιλή στο άψυχον αυτό είδωλον και να επικαλήται το ασθενές αυτό κατασκεύασμα των χειρών του περί της υγείας.

Σοφ. Σολ. 13,18 περὶ δὲ ζωῆς τὸν νεκρὸν ἀξιοῖ, περὶ δὲ ἐπικουρίας τὸ ἀπειρότατον ἱκετεύει, περὶ δὲ ὁδοιπορίας τὸ μηδὲ βάσει χρῆσθαι δυνάμενον,

Σοφ. Σολ. 13,18 Να αξιώνη και να ελπίζη ζωήν από τον νεκρόν· να ικετεύη το εντελώς ανίσχυρον αυτό ξόανον και να ζητή βοήθειαν εις τα ταξίδια του από αυτό, το οποίον είναι ανίκανον να χρησιμοποιήση τα πόδια του.

Σοφ. Σολ. 13,19 περὶ δὲ πορισμοῦ καὶ ἐργασίας καὶ χειρῶν ἐπιτυχίας τὸ ἀδρανέστατον ταῖς χερσὶν εὐδράνειαν αἰτεῖται.

Σοφ. Σολ. 13,19 Δια την επιτυχίαν δε των εργασιών του και την εξασφάλισιν των μέσων της συντηρήσεώς του, ζητεί δύναμιν και δραστηριότητα από εκείνο, που δεν ημπορεί ουδέ επ' ελάχιστον να κινήση τα χέρια του.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 14

Σοφ. Σολ. 14,1 Πλοῦν τις πάλιν στελλόμενος καὶ ἄγρια μέλλων διοδεύειν κύματα, τοῦ φέροντος αὐτὸν πλοίου σαθρότερον ξύλον ἐπιβοᾶται.

Σοφ. Σολ. 14,1 Εάν πάλιν κανείς πρόκειται να επιχειρήση θαλασσινόν ταξίδι και μέλλει να διασχίση άγρια κύματα, επικαλείται εις βοήθειάν του ένα ξύλινον είδωλον, ασυγκρίτως αδυνατώτερον από το πλοίον, επί του οποίου αυτός επιβαίνει.

Σοφ. Σολ. 14,2 ἐκεῖνο μὲν γὰρ ὄρεξις πορισμῶν ἐπενόησε, τεχνῖτις δὲ σοφίᾳ κατεσκεύασεν·

Σοφ. Σολ. 14,2 Του μεν πλοίου το σχέδιον και την κατασκευήν ενέπνευσεν η επιθυμία του κέρδους, η δε τεχνίτρα σοφία το κατεσκεύασεν.

Σοφ. Σολ. 14,3 ἡ δὲ σή, πάτερ, διακυβερνᾷ πρόνοια, ὅτι ἔδωκας καὶ ἐν θαλάσσῃ ὁδὸν καὶ ἐν κύμασι τρίβον ἀσφαλῆ,

Σοφ. Σολ. 14,3 Ομως, Πατερ, η ιδική σου πρόνοια κυβερνά και κατευθύνει το πλοίον τούτο, διότι συ είσαι εκείνος, που ήνοιξες λεωφόρους εις την θάλασσαν και ασφαλή δρόμον επάνω εις τα κύματα,

Σοφ. Σολ. 14,4 δεικνὺς ὅτι δύνασαι ἐκ παντὸς σώζειν, ἵνα κἂν ἄνευ τέχνης τις ἐπιβῇ.

Σοφ. Σολ. 14,4 και έτσι δείχνεις ότι συ δύνασαι από κάθε κίνδυνον να σώζης τον άνθρωπον, ώστε αυτός, και αν δεν έχη ναυτικήν πείραν και τέχνην, να ημπορή να επιβιβάζεται στο πλοίον δια το ταξίδι του.

Σοφ. Σολ. 14,5 θέλεις δὲ μή ἀργὰ εἶναι τὰ τῆς σοφίας σου ἔργα, διὰ τοῦτο καὶ ἐλαχίστῳ ξύλῳ πιστεύουσιν ἄνθρωποι ψυχὰς καὶ διελθόντες κλύδωνα σχεδίᾳ διεσώθησαν.

Σοφ. Σολ. 14,5 Δεν θέλεις τα έργα της ιδικής σου σοφίας να είναι άκαρπα και άσκοπα. Δια τούτο και οι άνθρωποι τολμούν, εμπιστευόμενοι την ζωήν των εις ένα μικρότατον ξύλον, να αντικρύζουν με θάρρος και να διασχίζουν την τρικυμίαν, έστω και επί μιας ξυλίνης σχεδίας, και να σώζωνται με αυτήν.

Σοφ. Σολ. 14,6 καὶ ἀρχῆς γὰρ ἀπολλυμένων ὑπερηφάνων γιγάντων, ἡ ἐλπὶς τοῦ κόσμου ἐπὶ σχεδίας καταφυγοῦσα ἀπέλιπεν αἰῶνι σπέρμα γενέσεως τῇ σῇ κυβερνηθεῖσα χειρί.

Σοφ. Σολ. 14,6 Κατά τας αρχάς του κόσμου, όταν δια του κατακλυσμού κατεστρέφοντο οι υπερήφανοι και αμαρτωλοί γίγαντες, ολίγοι άνθρωποι, που ήσαν έλπίς του κόσμου, ο Νωε και οι περί αυτόν, αφού κατέφυγαν εις την ξυλίνην κιβωτόν, η οποία εκυβερνάτο από το ιδικόν σου χέρι, εσώθησαν και αφήκαν στον κόσμον σπέρμα μιας νέας γενεάς.

Σοφ. Σολ. 14,7 εὐλόγηται γὰρ ξύλον, δι᾿ οὗ γίνεται δικαιοσύνη·

Σοφ. Σολ. 14,7 Διότι είναι ευλογημένον το ξύλον, το οποίον χρησιμοποιείται δι' έργον δίκαιον.

Σοφ. Σολ. 14,8 τὸ χειροποίητον δέ, ἐπικατάρατον αὐτὸν καὶ ὁ ποιήσας αὐτό, ὅτι ὁ μὲν εἰργάζετο, τὸ δὲ φθαρτὸν θεὸς ὠνομάσθη.

Σοφ. Σολ. 14,8 Το ξύλινον όμως είδωλον είναι επικατάρατον και αυτό και εκείνος, ο οποίος το κατεσκεύασε. Κατηραμένος ο άνθρωπος, διότι το κατεσκεύασε, κατηραμένον το ξύλινον αυτό είδωλον, διότι, αν και φθαρτόν, ωνομάσθη Θεός!

Σοφ. Σολ. 14,9 ἐν ἴσῳ γὰρ μισητὰ Θεῷ καὶ ὁ ἀσεβῶν καὶ ἡ ἀσέβεια αὐτοῦ·

Σοφ. Σολ. 14,9 Είναι εξ ίσου μισητός στον Θεόν ο ασεβής και τα ασεβή αυτού έργα.

Σοφ. Σολ. 14,10 καὶ γὰρ τὸ πραχθὲν σὺν τῷ δράσαντι κολασθήσεται.

Σοφ. Σολ. 14,10 Δια τούτο ακριβώς και το κατασκευασθέν αμαρτωλόν έργον θα καταδικασθή μαζή με τον δημιουργόν του.

Σοφ. Σολ. 14,11 διὰ τοῦτο καὶ ἐν εἰδώλοις ἐθνῶν ἐπισκοπὴ ἔσται, ὅτι ἐν κτίσματι Θεοῦ εἰς βδέλυγμα ἐγενήθησαν καὶ εἰς σκάνδαλα ψυχαῖς ἀνθρώπων καὶ εἰς παγίδα ποσὶν ἀφρόνων.

Σοφ. Σολ. 14,11 Δια τούτο ο Κυριος θα επισκεφθή, δια να τιμωρήση τα είδωλα των ειδωλολατρικών εθνών, διότι ανάμεσα εις τα δημιουργήματα του Θεού ευρέθησαν και τα βδελυρά αυτά είδωλα, σκάνδαλα δια να πίπτουν ψυχαί ανθρώπων και παγίς απωλείας δια τα πόδια των ασυνέτων.

Σοφ. Σολ. 14,12 Ἀρχὴ γὰρ πορνείας ἐπίνοια εἰδώλων, εὕρεσις δὲ αὐτῶν φθορὰ ζωῆς.

Σοφ. Σολ. 14,12 Διότι αρχή και αιτία της αποστασίας από τον Θεόν και γενικώς της αμαρτωλότητος είναι η επινόησις των ειδώλων. Η εφεύρεσις αυτών είναι καταστροφή της ζωής των ανθρώπων.

Σοφ. Σολ. 14,13 οὔτε γὰρ ἦν ἀπ᾿ ἀρχῆς, οὔτε εἰς τὸν αἰῶνα ἔσται·

Σοφ. Σολ. 14,13 Τα είδωλα αυτά και η ειδωλολατρεία γενικώτερον ούτε απ' αρχής υπήρχαν ούτε και στον αιώνα τον άπαντα θα παραμείνουν.

Σοφ. Σολ. 14,14 κενοδοξίᾳ γὰρ ἀνθρώπων εἰσῆλθεν εἰς κόσμον, καὶ διὰ τοῦτο σύντομον αὐτῶν τέλος ἐπενοήθη.

Σοφ. Σολ. 14,14 Λογω του εγωϊσμού και της ματαιοδοξίας των ανθοωπων εισήλθεν η ειδωλολατρεία στον κόσμον και δια τούτο επιφυλάσσεται στους ειδωλολάτρας ένα σύντομον και απότομον τέλος.

Σοφ. Σολ. 14,15 ἀώρῳ γὰρ πένθει τρυχόμενος πατήρ, τοῦ ταχέως ἀφαιρεθέντος τέκνου εἰκόνα ποιήσας, τὸν τότε νεκρὸν ἄνθρωπον νῦν ὡς Θεὸν ἐτίμησε καὶ παρέδωκε τοῖς ὑποχειρίοις μυστήρια καὶ τελετάς.

Σοφ. Σολ. 14,15 Ιδού πως ήρχισεν η ειδωλολατρεία· ένας πατέρας ταλαιπωρούμενος και βασανιζόμενος από τον πρόωρον θάνατον του παιδιού του κατεσκεύασεν εικόνα αυτού του τέκνου του, το οποίον λίαν ενωρίς ανηρπάγη εκ μέσου της οικογενείας του. Τον τότε λοιπόν νεκρόν άνθρωπον τον ετίμησε τώρα ως θεόν, και εθεσμοθέτησε δια τους ανθρώπους, που είχεν υπό την δικαιοδοσίαν του, μυστηριακάς υπέρ εκείνου τελετάς.

Σοφ. Σολ. 14,16 εἶτα ἐν χρόνῳ κρατυνθὲν τὸ ἀσεβὲς ἔθος ὡς νόμος ἐφυλάχθη, καὶ τυράννων ἐπιταγαῖς ἐθρησκεύετο τὰ γλυπτά,

Σοφ. Σολ. 14,16 Κατόπιν δέ, καθώς επερνούσε ο καιρός, ενισχύθη και επεκράτησεν αυτή η άσεβής συνήθεια, ετηρήθη ως νόμος και δια βασιλικών διαταγών ελατρεύθησαν έτσι τα είδωλα.

Σοφ. Σολ. 14,17 οὓς ἐν ὄψει μὴ δυνάμενοι τιμᾶν ἄνθρωποι διὰ τὸ μακρὰν οἰκεῖν, τὴν πόῤῥωθεν ὄψιν ἀνατυπωσάμενοι, ἐμφανῆ εἰκόνα τοῦ τιμωμένου βασιλέως ἐποίησαν, ἵνα τὸν ἀπόντα ὡς παρόντα κολακεύωσι διὰ τῆς σπουδῆς.

Σοφ. Σολ. 14,17 Επειτα οι άνθρωποι θέλουν να τιμήσουν μερικούς προσωπικώς, επειδή όμως εκείνοι κατοικούν μακράν και δεν ημπορούν να τους τιμήσουν, όπως θέλουν, απετύπωσαν την μορφήν των, κατεσκεύασαν φανεράν και θεατήν εις όλους την εικόνα του τιμωμένου βασιλέως και ετσι χάρις στον ζήλον των αυτόν εκολάκευαν τον απόντα με τιμητικήν προσκύνησιν, ως εάν ήτο εκεί παρών.

Σοφ. Σολ. 14,18 εἰς ἐπίτασιν δὲ θρησκείας καὶ τοὺς ἀγνοοῦντας ἡ τοῦ τεχνίτου προετρέψατο φιλοτιμία·

Σοφ. Σολ. 14,18 Εις ενίσχυσιν δε αυτής της ειδωλολατρικής θρησκείας και προς επέκτασίν της στους αγνοούντας συνετέλεσε και η φιλοδοξία του καλλιτέχνου των ειδώλων.

Σοφ. Σολ. 14,19 ὁ μὲν γὰρ τάχα τῷ κρατοῦντι βουλόμενος ἀρέσαι, ἐξεβιάσατο τῇ τέχνῃ τὴν ὁμοιότητα ἐπὶ τὸ κάλλιον·

Σοφ. Σολ. 14,19 Διότι ο μεν καλλιτέχνης, επιθυμών προφανώς να φανή αρεστός στον βασιλέα, διέθεσε και εξεδαπάνησε όλην αυτού την καλλιτεχνικήν δεξιότητα, δια να κάμη το άγαλμα όσον το δυνατόν ωραιότερον.

Σοφ. Σολ. 14,20 τὸ δὲ πλῆθος ἐφελκόμενον διὰ τὸ εὔχαρι τῆς ἐργασίας, τὸν πρὸ ὀλίγου τιμηθέντα ἄνθρωπον νῦν σέβασμα ἐλογίσαντο.

Σοφ. Σολ. 14,20 Ο δε λαός ελκυόμενος από το καλλιτεχνικόν αυτό έργον του τεχνίτου παρασύρεται, ώστε να θεωρήση τώρα ως θεόν αυτόν, που προ ολίγου ετίμα ως άνθρωπον.

Σοφ. Σολ. 14,21 καὶ τοῦτο ἐγένετο τῷ βίῳ εἰς ἔνεδρον, ὅτι ἢ συμφορᾷ ἢ τυραννίδι δουλεύσαντες ἄνθρωποι τὸ ἀκοινώνητον ὄνομα λίθοις καὶ ξύλοις περιέθεσαν.

Σοφ. Σολ. 14,21 Αυτό όμως το άγαλμα εγινε δια την ζωήν των ανθρώπων παγίς και σκάνδαλον. Διότι οι άνθρωποι είτε επειδή περιέπεσαν εις κάποιαν συμφοράν, από την οποίαν δεν έβλεπαν λύτρωσιν, είτε διότι εξηναγκάσθησαν από κάποιον τύραννον, απέδωσαν το ανέκφραστον όνομα του Θεού εις λίθους και εις ξύλα.

Σοφ. Σολ. 14,22 Εἶτ᾿ οὐκ ἤρκεσε τὸ πλανᾶσθαι περὶ τὴν τοῦ Θεοῦ γνῶσιν, ἀλλὰ καὶ μεγάλῳ ζῶντες ἀγνοίας πολέμῳ τὰ τοσαῦτα κακὰ εἰρήνην προσαγορεύουσιν.

Σοφ. Σολ. 14,22 Επειτα, ως εάν δεν ήτο αρκετόν δι' αυτούς να πλανώνται εις την περί του αληθινού Θεού γνώσιν, περιέπεσαν και εις άλλα κακά. Ζώντες εξ αιτίας της αγνοίας των αυτής εις διαρκή πόλεμον με τον εαυτόν των και με τους άλλους, ονομάζουν ειρήνην τας τόσας και τέτοιας συμφοράς των.

Σοφ. Σολ. 14,23 ἢ γὰρ τεκνοφόνους τελετὰς ἢ κρύφια μυστήρια ἢ ἐμμανεῖς ἐξ ἄλλων θεσμῶν κώμους ἄγοντες,

Σοφ. Σολ. 14,23 Αυτοί, εκτρεπόμενοι εις αηδείς τελετάς, θυσίας των τέκνων των η εις κρυφάς μυστηριώδεις λατρείας η εις εξάλλους οργιαστικάς ευωχίας ξένων θεοτήτων,

Σοφ. Σολ. 14,24 οὔτε βίους οὔτε γάμους καθαροὺς ἔτι φυλάσσουσιν, ἕτερος δ᾿ ἕτερον ἢ λοχῶν ἀναιρεῖ ἢ νοθεύων ὀδυνᾷ.

Σοφ. Σολ. 14,24 ούτε ζωήν ούτε γάμους καθαρούς κατορθώνουν να διατηρήσουν, αλλά επιβουλεύεται ο ενας τον άλλον είτε φονεύων αυτόν κρυφίως είτε καταδολιευόμενος τον βυθίζει εις οδύνην.

Σοφ. Σολ. 14,25 πάντας δ᾿ ἐπιμὶξ ἔχει αἷμα καὶ φόνος, κλοπὴ καὶ δόλος, φθορά, ἀπιστία, ταραχή, ἐπιορκία, θόρυβος ἀγαθῶν,

Σοφ. Σολ. 14,25 Παντες δε και πανταχού οι ειδωλολάτραι φύρδην μίγδην είναι ένοχοι δι' αίματα και φόνους, δια κλοπάς και δολιότητας, δια διαφθοράν και δι' ανειλικρίνειαν, δια ταραχήν και επιορκίαν, δια δημιουργίαν ταραχών εις βάρος των δικαίων και φιλησύχων ανθρώπων,

Σοφ. Σολ. 14,26 χάριτος ἀμνησία, ψυχῶν μιασμός, γενέσεως ἐναλλαγή, γάμων ἀταξία, μοιχεία καὶ ἀσέλγεια.

Σοφ. Σολ. 14,26 δια λησμοσύνην ευεργεσιών, δια μιάσματα ψυχικά και σοδομικάς αμαρτίας, αταξίας γάμων, μοιχείας και ασελγείας.

Σοφ. Σολ. 14,27 ἡ γὰρ τῶν ἀνωνύμων εἰδώλων θρησκεία παντὸς ἀρχὴ κακοῦ καὶ αἰτία καὶ πέρας ἐστίν·

Σοφ. Σολ. 14,27 Διότι η θρησκεία των ειδώλων, των οποίων ούτε τα ονόματα δεν πρέπει να αναφέρη κανείς, είναι η πηγή, η αιτία και η ολοκλήρωσις παντός κακού.

Σοφ. Σολ. 14,28 ἢ γὰρ εὐφραινόμενοι μεμήνασιν ἢ προφητεύουσι ψευδῆ ἢ ζῶσιν ἀδίκως ἢ ἐπιορκοῦσι ταχέως·

Σοφ. Σολ. 14,28 Διότι οι ειδωλολάτραι η κατά τα συμπόσιά των περιπίπτουν και καταλήγουν εις μανίαν, η διδάσκουν και προαναγγέλουν ψευδολογίας, η ζουν αδικούντες ο ενας τον άλλον, η καταπατούν αμέσως τους όρκους, που δίδουν.

Σοφ. Σολ. 14,29 ἀψύχοις γὰρ πεποιθότες εἰδώλοις κακῶς ὀμόσαντες, ἀδικηθῆναι οὐ προσδέχονται.

Σοφ. Σολ. 14,29 Ακριβώς διότι πιστεύουν εις τα άψυχα είδωλα δεν φοβούνται, μήπως τιμωρηθούν από αυτά, όταν ορκισθούν ψευδώς.

Σοφ. Σολ. 14,30 ἀμφότερα δὲ αὐτοὺς μετελεύσεται τὰ δίκαια, ὅτι κακῶς ἐφρόνησαν περὶ Θεοῦ προσχόντες εἰδώλοις καὶ ἀδίκως ὤμοσαν ἐν δόλῳ καταφρονήσαντες ὁσιότητος·

Σοφ. Σολ. 14,30 Αλα οπωσδήποτε θα εκσπάση εναντίον των τιμωρία δια τα δύο αυτά κακά. Πρώτον μεν διότι ψευδές φρόνημα περί του Θεού εμόρφωσαν και παρεδέχθησαν, δεύτερον δε διότι ψευδώς ωρκίσθησαν και δια της δολίας αυτής πράξεώς των κατεφρόνησαν την αγιότητα.

Σοφ. Σολ. 14,31 οὐ γὰρ ἡ τῶν ὀμνυομένων δύναμις, ἀλλ᾿ ἡ τῶν ἁμαρτανόντων δίκη ἐπεξέρχεται ἀεὶ τὴν τῶν ἀδίκων παράβασιν.

Σοφ. Σολ. 14,31 Διότι δεν είναι η δύναμις των ειδώλων, επί των οποίων αυτοί ωρκίσθησαν που θα τους τιμωρήση, άλλα η θεία δίκη, η επιφυλασσομένη εναντίον των αμαρτωλών και η οποία πάντοτε επέρχεται εναντίον των ασεβών δια τας παραβάσεις των.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 15

Σοφ. Σολ. 15,1 Σὺ δὲ ὁ Θεὸς ἡμῶν χρηστὸς καὶ ἀληθής, μακρόθυμος καὶ ἐν ἐλέει διοικῶν τὰ πάντα.

Σοφ. Σολ. 15,1 Συ όμως ο Θεός μας είσαι αγαθός, αληθής, μακρόθυμος, κυβερνάς και κατευθύνεις τα πάντα μέ την άπειρον ευσπλαγχνιάν σου.

Σοφ. Σολ. 15,2 καὶ γὰρ ἐὰν ἁμάρτωμεν, σοί ἐσμεν, εἰδότες σου τὸ κράτος· οὐχ ἁμαρτησόμεθα δέ, εἰδότες ὅτι σοὶ λελογίσμεθα.

Σοφ. Σολ. 15,2 Δια τούτο, και αν παρασυρθώμεν εις αμαρτίας, είμεθα ιδικοί σου, διότι αναγνωρίζομεν την παντοδυναμίαν σου, συναισθανόμενοι δε και γνωρίζοντες καλά ότι ανήκομεν εις σέ, δεν θα αμαρτήσωμεν.

Σοφ. Σολ. 15,3 τὸ γὰρ ἐπίστασθαί σε ὁλόκληρος δικαιοσύνη, καὶ εἰδέναι τὸ κράτος σου ῥίζα ἀθανασίας.

Σοφ. Σολ. 15,3 Διότι το να έχη κανείς επίγνωσιν σου του αληθινού Θεού είναι όλαι ομού αι αρεταί, όπως επίσης και το να αναγνωρίζη την παντοδύναμον κυριαρχίαν σου είναι η ρίζα της αθανασίας.

Σοφ. Σολ. 15,4 οὔτε γὰρ ἐπλάνησεν ἡμᾶς ἀνθρώπων κακότεχνος ἐπίνοια, οὐδὲ σκιαγράφων πόνος ἄκαρπος, εἶδος σπιλωθὲν χρώμασι διηλλαγμένοις,

Σοφ. Σολ. 15,4 Δεν μας έχει παραπλανήσει η επινόησις της κακής ειδωλολατρικής τέχνης ούτε ο μάταιος κόπος των ειδωλολατρών ζωγράφων, ούτε κανένα πράγμα μολυσμένον, που έχει κατασκευασθή με διάφορα χρώματα.

Σοφ. Σολ. 15,5 ὧν ὄψις ἄφροσιν εἰς ὄνειδος ἔρχεται, ποθεῖ τε νεκρᾶς εἰκόνος εἶδος ἄπνουν.

Σοφ. Σολ. 15,5 Η μορφή αυτών των αντικειμένων οδηγεί τους ασυνέτους εις καταισχύνην. Διότι ο ειδωλολάτρης αισθάνεται κάποιον χαράν δι' ένα πράγμα, που είναι νεκρόν, δια μίαν εικόνα που δεν έχει πνοήν.

Σοφ. Σολ. 15,6 κακῶν ἐρασταὶ ἄξιοί τε τοιούτων ἐλπίδων, καὶ οἱ δρῶντες καὶ οἱ ποθοῦντες καὶ οἱ σεβόμενοι.

Σοφ. Σολ. 15,6 Επιθυμηταί κακών, άξιοι τοιούτων μωρών ελπίδων, είναι τόσον εκείνοι, οι οποίοι κατασκευάζουν τα είδωλα, όσον επίσης και εκείνοι, οι οποίοι τα αγαπούν και τα σέβονται.

Σοφ. Σολ. 15,7 Καὶ γὰρ κεραμεὺς ἁπαλὴν γῆν θλίβων ἐπίμοχθον πλάσσει πρὸς ὑπηρεσίαν ἡμῶν ἓν ἕκαστον· ἀλλ᾿ ἐκ τοῦ αὐτοῦ πηλοῦ ἀνεπλάσατο τά τε τῶν καθαρῶν ἔργων δοῦλα σκεύη τά τε ἐναντία, πάνθ᾿ ὁμοίως· τούτων δὲ ἑκατέρου τίς ἑκάστῳ ἐστὶν ἡ χρῆσις, κριτὴς ὁ πηλουργός·

Σοφ. Σολ. 15,7 Ο κεραμοποιός ζυμώνει τον μαλακόν πηλόν με κόπον και κατασκευάζει κάθε δοχείον προς χρήσιν μας. Από τον αυτόν πηλόν κατεσκεύασε κατάλληλα δοχεία δια την εξυπηρέτησιν των καθαρών έργων μας, όπως και αντιθέτως άλλα δι' ακαθάρτους χρήσεις· όλα με τον αυτόν τρόπον κατεργαζόμενος. Δια την χρήσιν όμως του καθενός από αυτά θα κρίνη ο κεραμοποιός.

Σοφ. Σολ. 15,8 καὶ κακόμοχθος θεὸν μάταιον ἐκ τοῦ αὐτοῦ πλάσσει πηλοῦ, ὃς πρὸ μικροῦ γῆς γεννηθεὶς μετ᾿ ὀλίγον πορεύεται ἐξ ἧς ἐλήφθη, τὸ τῆς ψυχῆς ἀπαιτηθεὶς χρέος.

Σοφ. Σολ. 15,8 Ετσι και ο ειδωλολάτρης αγαλματοποιός αυτός, ο οποίος εγεννήθη από την γην. Επειτα δε από ολίγον θα επανέλθη εις την γην, από την οποίαν ελήφθη, όταν φθάση η στιγμή να πληρώση και αυτός το κοινόν χρέος της ζωής του· ο κακώς, λοιπόν, μοχθών αυτός ειδωλολάτρης, πλάσσει από τον ίδιον πηλόν ένα μάταιον και ανύπαρκτον θεόν.

Σοφ. Σολ. 15,9 ἀλλ᾿ ἔστιν αὐτῷ φροντὶς οὐχ ὅτι μέλλει κάμνειν, ἀλλ᾿ ὅτι βραχυτελῆ βίον ἔχει, ἀλλ᾿ ἀντερείδεται μέν χρυσουργοῖς καὶ ἀργυροχόοις, χαλκοπλάστας τε μιμεῖται καὶ δόξαν ἡγεῖται ὅτι κίβδηλα πλάσσει.

Σοφ. Σολ. 15,9 Δεν σκέπτεται δε αυτός, ότι καταταλαιπωρείται έτσι εργαζόμενος και ότι πρόκειται να αποθάνη, ούτε ότι ο βίος του είναι βραχύς, αλλά συναγωνίζεται εις κατασκευήν ειδώλων τους χρυσοχόους και αργυροχόους, μιμείται τους χαλκουργούς και θεωρεί δόξαν του, ότι κατασκευάζει αγάλματα ψευδών θεών.

Σοφ. Σολ. 15,10 σποδὸς ἡ καρδία αὐτοῦ, καὶ γῆς εὐτελεστέρα ἡ ἐλπὶς αὐτοῦ, πηλοῦ τε ἀτιμότερος ὁ βίος αὐτοῦ,

Σοφ. Σολ. 15,10 Στάκτη είναι η καρδία του. Μηδαμινωτέρα από το χώμα η ελπίς του. Αθλιεστέρα η ζωή του από την λάσπην.

Σοφ. Σολ. 15,11 ὅτι ἠγνόησε τὸν πλάσαντα αὐτὸν καὶ τὸν ἐμπνεύσαντα αὐτῷ ψυχὴν ἐνεργοῦσαν καὶ ἐμφυσήσαντα πνεῦμα ζωτικόν·

Σοφ. Σολ. 15,11 Διότι παρεμέρισε και ηγνόησε τον πλάστην του και Θεόν, ο οποίος έπνευσεν εις αυτόν ψυχήν δραστηρίαν και ενεφύσησεν εις αυτόν πνεύμα ζωής.

Σοφ. Σολ. 15,12 ἀλλ᾿ ἐλογίσαντο παίγνιον εἶναι τὴν ζωὴν ἡμῶν καὶ τὸν βίον πανηγυρισμὸν ἐπικερδῆ· δεῖν γάρ φησιν ὅθεν δή, κἂν ἐκ κακοῦ, πορίζειν.

Σοφ. Σολ. 15,12 Αλλά εθεώρησε σαν ένα παιγνίδι την ζωήν μας, και τον βίον σαν μια επικερδή πανήγυριν. Κατι τέτοιοι λέγουν, ότι πρέπει από οπουδήποτε και με οποιοδήποτε μέσον να κερδίζουν, έστω και δια του κακού.

Σοφ. Σολ. 15,13 οὗτος γὰρ παρὰ πάντας οἶδεν ὅτι ἁμαρτάνει, ὕλης γεώδους εὔθραυστα σκεύη καὶ γλυπτὰ δημιουργῶν.

Σοφ. Σολ. 15,13 Ο πηλουργός αυτός κατασκευαστής των ειδώλων γνωρίζει περισσότερον παντός άλλου ότι αμαρτάνει, διότι κατασκευάζει πρόστυχα, εύθραυστα οικιακά σκεύη από την λάσπην και αγάλματα ψευδών θεών.

Σοφ. Σολ. 15,14 πάντες δ᾿ ἀφρονέστατοι καὶ τάλαντες ὑπὲρ ψυχὴν νηπίου οἱ ἐχθροὶ τοῦ λαοῦ σου καταδυναστεύσαντες αὐτόν,

Σοφ. Σολ. 15,14 Ολοι αυτοί είναι αφρονέστατοι και αθλιέστεροι και από την ψυχήν νηπίου ακόμη, εχθροί του λαού σου, οι οποίοι καταδυναστεύουν και εκμεταλλεύονται αυτόν.

Σοφ. Σολ. 15,15 ὅτι καὶ πάντα εἴδωλα τῶν ἐθνῶν ἐλογίσαντο θεούς, οἷς οὔτε ὀμμάτων χρῆσις εἰς ὅρασιν οὔτε ῥῖνες εἰς συνολκὴν ἀέρος οὔτε ὦτα ἀκούειν οὔτε δάκτυλοι χειρῶν εἰς ψηλάφησιν, καὶ οἱ πόδες αὐτῶν ἀργοὶ πρὸς ἐπίβασιν.

Σοφ. Σολ. 15,15 Διότι εθεώρησαν ως θεούς όλα των εθνών τα είδωλα, τα οποία ούτε εφθαλμούς έχουν δια να βλέπουν, ούτε ρίνας δια να αναπνέουν τον αέρα, ούτε αυτιά δια να ακούουν, ούτε δάκτυλα χειρών δια να ψηλαφούν. Οι δε πόδες των είναι ακίνητοι, ανίκανοι να βαδίσουν.

Σοφ. Σολ. 15,16 ἄθρωπος γὰρ ἐποίησεν αὐτούς, καὶ τὸ πνεῦμα δεδανεισμένος ἔπλασεν αὐτούς· οὐδεὶς γὰρ αὐτῷ ὅμοιον ἄνθρωπος ἰσχύει πλάσαι Θεόν.

Σοφ. Σολ. 15,16 Διότι άνθρωπος είναι εκείνος, που τα κατασκεύασεν. Ανθρωπος, που έχει λάβει ως δάνειον εκ μέρους του Θεού το πνεύμα, έπλασσεν αυτούς τους ειδωλικούς θεούς. Διότι κανείς άνθρωπος δεν είναι ικανός να τεχνουργήση ένα θεόν, ο οποίος να του ομοιάζη.

Σοφ. Σολ. 15,17 θνητὸς δὲ ὢν νεκρὸν ἐργάζεται χερσὶν ἀνόμοις· κρείττων γάρ ἐστι τῶν σεβασμάτων αὐτοῦ, ὧν αὐτὸς μὲν ἔζησεν, ἐκεῖνα δὲ οὐδέποτε.

Σοφ. Σολ. 15,17 Θνητός ων ο άνθρωπος νεκρόν είδωλον κατεσκεύασεν, έργον των παρανόμων χειρών του. Αυτός εις την πραγματικότητα είναι ανώτερος από τα είδωλα, τα οποία σέβεται, διότι αυτός έζησε κάποτε, εκείνα όμως ποτέ δεν έζησαν.

Σοφ. Σολ. 15,18 καὶ τὰ ζῷα δὲ τὰ ἔχθιστα σέβονται· ἀνοίᾳ γὰρ συγκρινόμενα τῶν ἄλλων ἐστὶ χείρονα·

Σοφ. Σολ. 15,18 Οι ειδωλολάτραι Αιγύπτιοι φθάνουν μέχρι του σημείου να σέβωνται ως θεούς και μερικά από τα πλέον απαίσια ζώα, τα οποία συγκρινόμενα προς τα άλλα ζώα είναι χειρότερα και ανοητότερα.

Σοφ. Σολ. 15,19 οὐδ᾿ ὅσον ἐπιποθῆσαι ὡς ἐν ζῴων ὄψει καλὰ τυγχάνει, ἐκπέφευγε δὲ καὶ τὸν τοῦ Θεοῦ ἔπαινον καὶ τὴν εὐλογίαν αὐτοῦ.

Σοφ. Σολ. 15,19 Αυτά δε είναι τόσον αποκρουστικά εις την όψιν, ώστε να μη εμπνέουν κανένα ευάρεστον συναίσθημα, όπως συμβαίνει με άλλα ωραία ζώα. Αυτά δεν έχουν εκ μέρους του Θεού ούτε έπαινον ούτε ευλογίαν.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 16

Σοφ. Σολ. 16,1 Διὰ τοῦτο δ᾿ ὁμοίων ἐκολάσθησαν ἀξίως καὶ διὰ πλήθους κνωδάλων ἐβασανίσθησαν.

Σοφ. Σολ. 16,1 Δια τούτο ακριβώς κατά λόγον δικαιοσύνης οι ειδωλολάτραι Αιγύπτιοι ετιμωρήθησαν με όμοια προς τα λατρευόμενα από αυτούς ζώα, από πλήθος δηλαδή μικρών και μεγάλων επιβλαβών και σιχαμερών σκωλήκων και ζώων.

Σοφ. Σολ. 16,2 ἀνθ᾿ ἧς κολάσεως εὐεργετήσας τὸν λαόν σου, εἰς ἐπιθυμίαν ὀρέξεως ξένην γεῦσιν, τροφὴν ἡτοίμασας ὀρτυγομήτραν,

Σοφ. Σολ. 16,2 Αντιθέτως προς την τιμωρίαν αυτήν των ειδωλολατρών, συ, ευεργετών τον λαόν σου, όταν επείνασαν εις την έρημον τους έδωσες παράδοξον τροφήν, ητοίμασες τροφήν δι' αυτούς από ορτύκια.

Σοφ. Σολ. 16,3 ἵνα ἐκεῖνοι μὲν ἐπιθυμοῦντες τροφὴν διὰ τὴν εἰδέ χθειαν τῶν ἐπαπεσταλμένων καὶ τὴν ἀναγκαίαν ὄρεξιν ἀποστρέφωνται, αὐτοὶ δὲ ἐπ᾿ ὀλίγον ἐνδεεῖς γενόμενοι καὶ ξένης μετάσχωσι γεύσεως.

Σοφ. Σολ. 16,3 Ενῷ εκείνοι οι ειδωλολάτραι, παρά την πείναν και επιθυμίαν τροφής, που είχαν, βλέποντες τα αηδή αυτά ζώα, που απεστάλησαν εις τιμωρίαν εναντίον των, έχαναν και αυτήν ακόμα την όρεξιν προς τροφήν. Εξ αντιθέτου όμώς οι Ισραηλίται εστερήθησαν επ' ολίγον διάστημα και επείνασαν, έφαγαν όμως κατόπιν θαυματουργικώς δοθείσαν εις αυτούς τροφήν.

Σοφ. Σολ. 16,4 ἔδει γὰρ ἐκείνοις μὲν ἀπαραίτητον ἔνδειαν ἐπελθεῖν τυραννοῦσι, τούτοις δὲ μόνον δειχθῆναι πῶς οἱ ἐχθροὶ αὐτῶν ἐβασανίζοντο.

Σοφ. Σολ. 16,4 Επρεπε κατά λόγον δικαιοσύνης να επέλθη αυτή η στέρησις εναντίον εκείνων, που είχαν τυραννήσει τον λαόν σου, εις δε τους ισραηλίτας να καταδειχθή δια του γεγονότος αυτού, πως οι εχθροί των εβασανίζοντο.

Σοφ. Σολ. 16,5 Καὶ γὰρ ὅτε αὐτοῖς δεινὸς ἐπῆλθε θηρίων θυμὸς δήγμασί τε σκολιῶν διεφθείροντο ὄφεων, οὐ μέχρι τέλους ἔμεινεν ἡ ὀργή σου·

Σοφ. Σολ. 16,5 Διότι, και όταν επήλθον εναντίον των εξηρεθισμένα φοβερά θηρία, δηλητηριώδη φίδια, και αυτοί εθανατώνοντο με τα δήγματα των ελισσομένων και συστρεφομένων αυτών όφεων, δεν παρέμεινεν η οργή σου μέχρι τέλους εναντίον αυτών.

Σοφ. Σολ. 16,6 εἰς νουθεσίαν δὲ πρὸς ὀλίγον ἐταράχθησαν, σύμβουλον ἔχοντες σωτηρίας εἰς ἀνάμνησιν ἐντολῆς νόμου σου·

Σοφ. Σολ. 16,6 Συνεταράχθησαν οι Ισραηλίται επί ολίγον διάστημα, αλλά προς νουθεσίαν των, διότι έτσι απέκτησαν ένα σύμβολον, ένα σημείον σωτηρίας, δια να ενθυμούνται τας εντολάς του Νομου σου.

Σοφ. Σολ. 16,7 ὁ γὰρ ἐπιστραφεὶς οὐ διὰ τὸ θεωρούμενον ἐσώζετο, ἀλλὰ διὰ σὲ τὸν πάντων σωτῆρα.

Σοφ. Σολ. 16,7 Διότι εκείνος ο οποίος εστρέφετο και έβλεπε το σημείον τούτο, τον χάλκινον όφιν, εσώζετο οχι βέβαια κατά τρόπον μαγικόν, από αυτό καθ' εαυτό του σύμβολον, αλλά από σέ, ο οποίος είσαι ο σωτήρ όλων των ανθρώπων.

Σοφ. Σολ. 16,8 καὶ ἐν τούτῳ δὲ ἔπεισας τοὺς ἐχθροὺς ἡμῶν, ὅτι σὺ εἶ ὁ ῥυόμενος ἐκ παντὸς κακοῦ·

Σοφ. Σολ. 16,8 Και με το γεγονός τούτο, όπως και με όλα τα προηγούμενα, έπεισες τους εχθρούς μας, ότι συ είσαι ο μόνος, που ελευθερώνεις και σώζεις από κάθε κακόν τους ανθρώπους.

Σοφ. Σολ. 16,9 οὓς μὲν γαρ ἀκρίδων καὶ μυιῶν ἀπέκτεινε δήγματα, καὶ οὐχ εὑρέθη ἴαμα τῇ ψυχῇ αὐτῶν, ὅτι ἄξιοι ἦσαν ὑπὸ τοιούτων κολασθῆναι·

Σοφ. Σολ. 16,9 Εκείνους, τους εχθρούς μας, τους εφόνευον τα δήγματα των ακρίδων και των μυιών και δεν ευρέθη καμμία θεραπεία εις περιφρούρησιν της ζωής των, διότι ήσαν άξιοι να τιμωρηθούν από τα σιχαμερά και επικίνδυνα έντομα.

Σοφ. Σολ. 16,10 τοὺς δὲ υἱούς σου οὐδὲ ἰοβόλων δρακόντων ἐνίκησαν ὀδόντες, τὸ ἔλεος γάρ σου ἀντιπαρῆλθε καὶ ἰάσατο αὐτούς.

Σοφ. Σολ. 16,10 Τα τέκνα σου όμως, τους Ισραηλίτας, δεν τους κατενίκησαν και δεν τους εξωλόθρευσαν οι οδόντες των φαρμακερών εκείνων και μεγάλων όφεων, διότι το έλεός σου τους επεσκέφθη και τους εθεράπευσεν.

Σοφ. Σολ. 16,11 εἰς γὰρ ὑπόμνησιν τῶν λογίων σου ἐνεκεντρίζοντο καὶ ὀξέως διεσώζοντο, ἵνα μὴ εἰς βαθεῖαν ἐμπεσόντες λήθην ἀπερίσπαστοι γένωνται τῆς σῆς εὐεργεσίας.

Σοφ. Σολ. 16,11 Η αιτία δε και ο σκοπός, που εδαγκώνοντο από τα φίδια και αμέσως εθεραπεύοντο, ήτο να ενθυμούνται τας εντολάς σου και να μη περιπέσουν εις λησμοσύνην των λόγων σου και αποκλεισθούν έτσι από τας ευεργεσίας σου.

Σοφ. Σολ. 16,12 καὶ γὰρ οὔτε βοτάνη οὔτε μάλαγμα ἐθεράπευσεν αὐτούς, ἀλλὰ ὁ σός, Κύριε, λόγος ὁ πάντα ἱώμενος.

Σοφ. Σολ. 16,12 Ούτε κανένα θεραπευτικόν χορτάρι ούτε κανένα κατάπλασμα δεν τους εθεράπευσε τότε, αλλά ο ιδικός σου παντοδύναμος λόγος, Κυριε, ο οποίος θεραπεύει τα πάντα.

Σοφ. Σολ. 16,13 σὺ γὰρ ζωῆς καὶ θανάτου ἐξουσίαν ἔχεις καὶ κατάγεις εἰς πύλας ᾅδου καὶ ἀνάγεις.

Σοφ. Σολ. 16,13 Διότι συ, Κυριε, έχεις την απόλυτον εξουσίαν της ζωής και του θανάτου και συ κατεβάζεις εις τας πύλας του άδου και ανεβάζεις από έκεί τους ανθρώπους.

Σοφ. Σολ. 16,14 ἄνθρωπος δὲ ἀποκτέννει μὲν τῇ κακίᾳ αὐτοῦ, ἐξελθὸν δὲ πνεῦμα οὐκ ἀναστρέφει οὐδὲ ἀναλύει ψυχὴν παραληφθεῖσαν.

Σοφ. Σολ. 16,14 Ο άνθρωπος εν τη κακία αυτού φονεύει τον συνάνθρωπόν του. Η ψυχή δέ, που εξέρχεται από τον φονευθέντα, δεν επιστρέφει. Ο φονεύσας δεν ημπορεί να απελευθερώση την ψυχήν, την οποίαν παρέλαβε πλέον ο άδης.

Σοφ. Σολ. 16,15 Τὴν δὲ σὴν χεῖρα φυγεῖν ἀδύνατόν ἐστιν·

Σοφ. Σολ. 16,15 Την ιδικήν σου όμως παντοδύναμον χείρα κανείς δεν ημπορεί να διαφύγη.

Σοφ. Σολ. 16,16 ἀρνούμενοι γάρ σε εἰδέναι ἀσεβεῖς, ἐν ἰσχύϊ βραχίονός σου ἐμαστιγώθησαν, ξένοις ὑετοῖς καὶ χαλάζαις καὶ ὄμβροις διωκόμενοι ἀπαραιτήτοις καὶ πυρὶ καταναλισκόμενοι.

Σοφ. Σολ. 16,16 Οι ασεβείς, οι οποίοι ηρνήθησαν να σε γνωρίσουν και σε αναγνωρίσουν ως Θεόν των, ετιμωρήθησαν με την δύναμιν της παντοδυνάμου δεξιάς σου καταδιωκόμενοι από παράδοξα και ανερμήνευτα νερά, από χαλάζας και βροχάς, γινόμενοι παρανάλωμα και της φωτιάς.

Σοφ. Σολ. 16,17 τὸ γὰρ παραδοξότατον, ἐν τῷ πάντα σβεννύντι ὕδατι πλεῖον ἐνήργει τὸ πῦρ, ὑπέρμαχος γὰρ ὁ κόσμος ἐστὶ δικαίων·

Σοφ. Σολ. 16,17 Και το εκτάκτως παράδοξον είναι, ότι μέσα στο νερό, όπου τα πάντα σβήνονται, η φωτιά έπαιρνε ακόμη μεγαλυτέραν δραστηριότητα, διότι πράγματι το σύμπαν μάχεται υπέρ των δικαίων.

Σοφ. Σολ. 16,18 ποτὲ μὲν γὰρ ἡμεροῦτο φλόξ, ἵνα μὴ καταφλέξῃ τὰ ἐπ᾿ ἀσεβεῖς ἀπεσταλμένα ζῷα, ἀλλ᾿ αὐτοὶ βλέποντες ἴδωσιν, ὅτι Θεοῦ κρίσει ἐλαύνονται·

Σοφ. Σολ. 16,18 Μερικές φορές η φλόγα του πυρός ωλιγόστευε, δια να μη κατακαύση τα ζώα, που εστέλλοντο εις τιμωρίαν των ασεβών, και δια να τους κάμη να εννοήσουν από αυτό το θέαμα ότι η δικαιοσύνη του Θεού ήτο εκείνη, που τους κατεδίωκε και τους ετιμωρούσε.

Σοφ. Σολ. 16,19 ποτὲ δὲ καὶ μεταξὺ ὕδατος ὑπὲρ τὴν πυρὸς δύναμιν φλέγει, ἵνα ἀδίκου γῆς γεννήματα διαφθείρῃ.

Σοφ. Σολ. 16,19 Αλλοτε όμώς το πυρ μέσα στο νερό ήναπτε και εδυνάμωνεν ακόμη περισσότερον την φλόγα του, δια να καταστρέψη τα προϊόντα της αδίκου γης.

Σοφ. Σολ. 16,20 ἀνθ᾿ ὧν ἀγγέλων τροφὴν ἐψώμισας τὸν λαόν σου καὶ ἕτοιμον ἄρτον αὐτοῖς ἀπ᾿ οὐρανοῦ ἔπεμψας ἀκοπιάτως πᾶσαν ἡδονὴν ἰσχύοντα καὶ πρὸς πᾶσαν ἁρμόνιον γεῦσιν·

Σοφ. Σολ. 16,20 Ενῷ, λοιπόν, έτσι συ ο δίκαιος Θεός ετιμωρούσες τους ειδωλολάτρας εχθρούς του λαού σου, εξ αντιθέτου επροοτάτευσες και έθρεψες τον λαόν σου με τροφήν αγγέλων, τους έστειλες δηλαδή έτοιμον άρτον από τον ουρανόν, χωρίς αυτοί να κοπιάσουν. Αρτον ικανόν να τους δώση κάθε ευχαρίστησιν και κατάλληλον προς κάθε όρεξιν.

Σοφ. Σολ. 16,21 ἡ μὲν γὰρ ὑπόστασίς σου τὴν σὴν γλυκύτητα πρὸς τέκνα ἐνεφάνισε, τῇ δὲ τοῦ προσφερομένου ἐπιθυμίᾳ ὑπηρετῶν πρὸς ὅ τις ἐβούλετο μετεκιρνᾶτο.

Σοφ. Σολ. 16,21 Η ουσία και η ωραία γεύσις του παρουσίαζε και εμαρτυρούσε την ιδικήν σου γλυκύτητα προς τα τέκνα σου· η δε ικανότης του να προσαρμόζεται και να ανταποκρίνεται προς την όρεξιν εκείνου, ο οποίος τον έτρωγε, τον εκανε να μεταβάλλεται εις ο,τι ο καθένας επιθυμούσε.

Σοφ. Σολ. 16,22 χιὼν δὲ καὶ κρύσταλλος ὑπέμεινε πῦρ καὶ οὐκ ἐτήκετο, ἵνα γνῶσιν ὅτι τοὺς τῶν ἐχθρῶν καρποὺς κατέφθειρε πῦρ φλεγόμενον ἐν τῇ χαλάζῃ καὶ ἐν τοῖς ὑετοῖς διαστράπτον·

Σοφ. Σολ. 16,22 Αυτό το μάννα, που έμοιαζε ωσάν χιόνι και κρύσταλλον, αντείχε εις την φωτιά και δεν έλυωνε, δια να μάθουν οι Ισραηλίται επάνω εις τα πράγματα, ότι η φωτιά κατέστρεψε μόνον των εχθρών τους καρπούς, έκαιεν ανάμεσα εις την χάλαζαν και απήστραπτεν εν μέσω των βροχών.

Σοφ. Σολ. 16,23 τοῦτο πάλιν δ᾿ ἵνα τραφῶσι δίκαιοι, καὶ τῆς ἰδίας ἐπιλελῆσθαι δυνάμεως.

Σοφ. Σολ. 16,23 Ως προς δε το μάννα εφαίνετο ότι το πυρ ελησμονούσε και έχανε την καυστικήν του δύναμιν. Τούτο δέ, δια να τραφούν οι δίκαιοι Ισραηλίται.

Σοφ. Σολ. 16,24 ἡ γὰρ κτίσις σοι τῷ ποιήσαντι ὑπηρετοῦσα ἐπιτείνεται εἰς κόλασιν κατὰ τῶν ἀδίκων καὶ ἀνίεται εἰς εὐεργεσίαν ὑπὲρ τῶν εἰς σὲ πεποιθότων.

Σοφ. Σολ. 16,24 Διότι η κτίσις, υπηρετούσα πάντοτε σε τον δημιουργόν της, άλλοτε αυξάνει τας δυνάμεις της, δια να τιμωρηθούν οι ασεβείς, και άλλοτε τας μειώνει, δια να ευεργετηθούν και ωφεληθούν εκείνοι, οι οποίοι πιστεύουν και υπακούουν εις σέ.

Σοφ. Σολ. 16,25 διὰ τοῦτο καὶ τότε εἰς πάντα μεταλλευομένη τῇ παντοτρόφῳ σου δωρεᾷ ὑπηρέτει πρὸς τὴν τῶν δεομένων θέλησιν,

Σοφ. Σολ. 16,25 Δια τούτο η φύσις μετεβάλλετο τότε και προσηρμόζετο σύμφωνα προς τας διαταγάς, που έδινεν η τους πάντας και τα πάντα διατρέφουσα χάρις σου, ώστε να εξυπηρετή αυτούς, που ευρίσκοντο εις διαφόρους ανάγκας,

Σοφ. Σολ. 16,26 ἵνα μάθωσιν οἱ υἱοί σου, οὓς ἠγάπησας, Κύριε, ὅτι οὐχ αἱ γενέσεις τῶν καρπῶν τρέφουσιν ἄνθρωπον, ἀλλὰ τὸ ῥῆμά σου τοὺς σοὶ πιστεύοντας διατηρεῖ.

Σοφ. Σολ. 16,26 δια να μάθουν έτσι τα παιδιά σου, οι Ισραηλίται, τους οποίους ηγάπησες, Κυριε, ότι δεν τρέφει τον άνθρωπον η καρποφορία της γης, αλλά ο ιδικός σου λόγος συντηρεί εκείνους, που πιστεύουν και υπακούουν εις σέ.

Σοφ. Σολ. 16,27 τὸ γὰρ ὑπὸ πυρὸς μὴ φθειρόμενον ἁπλῶς ὑπὸ βραχείας ἀκτῖνος ἡλίου θερμαινόμενον ἐτήκετο,

Σοφ. Σολ. 16,27 Διότι το μάννα, το οποίον δεν κατεστρέφετο από την φωτιάν, εν τούτοις, όταν εθερμαίνετο μόνον από κάποιον ακτίνα του ηλίου επ' ολίγον χρόνον, διελύετο.

Σοφ. Σολ. 16,28 ὅπως γνωστὸν ᾖ ὅτι δεῖ φθάνειν τὸν ἥλιον ἐπ᾿ εὐχαριστίαν σου καὶ πρὸς ἀνατολὴν φωτὸς ἐντυγχάνειν σοι.

Σοφ. Σολ. 16,28 Τούτο δέ, δια να γνωρίσουν και μάθουν οι Ισραηλίται, να προφθάνουν την ανατολήν του ηλίου με ευχαριστίας των προς σε και να έρχωνται εις συνάντησιν και λατρείαν σου κατά την ανατολήν του φωτός.

Σοφ. Σολ. 16,29 ἀχαρίστου γὰρ ἐλπὶς ὡς χειμέριος πάχνη τακήσεται καὶ ῥυήσεται ὡς ὕδωρ ἄχρηστον.

Σοφ. Σολ. 16,29 Διότι η ελπίς του αχαρίστου λυώνει ωσάν την χειμερινήν πάχνην, που θα την κτυπήση ο ήλιος, και διαρρέει και χάνεται σαν το αχρησιμοποίητον ύδωρ.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 17

Σοφ. Σολ. 17,1 Μεγάλαι γάρ σου αἱ κρίσεις καὶ δυσδιήγητοι· διὰ τοῦτο ἀπαίδευτοι ψυχαὶ ἐπλανήθησαν.

Σοφ. Σολ. 17,1 Μεγάλαι Οντως και ανεξιχνίαστοι είναι, Κυριε, αι κρίσεις σου. Δια τούτο οι ακαλλιέργητοι κατά την ψυχήν επλανήθησαν σχετικώς με αυτάς και με σέ.

Σοφ. Σολ. 17,2 ὑπειληφότες γὰρ καταδυναστεύειν ἔθνος ἅγιον ἄνομοι, δέσμιοι σκότους καὶ μακρᾶς πεδῆται νυκτὸς κατακλεισθέντες ὀρόφοις, φυγάδες τῆς αἰωνίου προνοίας ἔκειντο.

Σοφ. Σολ. 17,2 Οι παράνομοι δηλαδή άνθρωποι, οι Αιγύπτιοι, νομίσαντες ότι θα κατορθώσουν να καταδυναστεύσουν έθνος αγίων, έγιναν οι ίδιοι δέσμιοι του σκότους· φυλακισμένοι εις μακράν νύκτα, κατάκλειστοι κάτω από τας στέγας των οικιών των, εξόριστοι και εστερημένοι από την αιωνίαν σου πρόνοιαν.

Σοφ. Σολ. 17,3 λανθάνειν γὰρ νομίζοντες ἐπὶ κρυφαίοις ἁμαρτήμασιν, ἀφεγγεῖ λήθης παρακαλύμματι ἐσκορπίσθησαν, θαμβούμενοι δεινῶς καὶ ἰνδάλμασιν ἐκταρασσόμενοι·

Σοφ. Σολ. 17,3 Διότι, νομίζοντες ότι θα μείνουν άγνωστοι αυτοί και τα απόκρυφα αμαρτήματά των κάτω από το σκοτεινόν σκέπασμα της λήθης, διεσκορπίσθησαν εις διάφορα μέρη περιδεείς και κατάπληκτοι, τρομοκρατούμενοι από φαντάσματα.

Σοφ. Σολ. 17,4 οὐδὲ γὰρ ὁ κατέχων αὐτοὺς μυχὸς ἀφόβως διεφύλασσεν, ἦχοι δὲ καταράσσοντες αὐτοὺς περιεκόμπουν, καὶ φάσματα ἀμειδήτοις κατηφῆ προσώποις ἐνεφανίζετο.

Σοφ. Σολ. 17,4 Ούτε τα πλέον απόκρυφα και εσωτερικά καταφύγιά των δεν τους εγλύτωσαν από τον φόδον των, διότι ήχοι τρομακτικοί αντηχούσαν ολόγυρά των και σκυθρωπά φαντάσματα με βλοσυρά πρόσωπα ενεφανίζοντο εις αυτούς.

Σοφ. Σολ. 17,5 καὶ πυρὸς μὲν οὐδεμία βία κατίσχυε φωτίζειν, οὔτε ἄστρων ἔκλαμπροι φλόγες καταυγάζειν ὑπέμενον τὴν στυγνὴν ἐκείνην νύκτα.

Σοφ. Σολ. 17,5 Καμμία δε δύναμις πυρός δεν ήτο ικανή να δώση κάποιο φως στο σκοτάδι εκείνο, ούτε αι λαμπραί ακτινοβολίαι των αστέρων είχαν την δύναμιν να φωτίσουν την τρομεράν εκείνην νύκτα.

Σοφ. Σολ. 17,6 διεφαίνετο δ᾿ αὐτοῖς μόνον αὐτομάτη πυρὰ φόβου πλήρης, ἐκδειματούμενοι δὲ τῆς μὴ θεωρουμένης ἐκείνης ὄψεως ἡγοῦντο χείρω τὰ βλεπόμενα.

Σοφ. Σολ. 17,6 Ακαθόριστον δε κάποιο φως διεφαίνετο αναμεταξύ των, το οποίον ήναπτε μόνον του, γεμάτο όμως φόβον δι' αυτούς. Και οι άνθρωποι περιδεείς και τρομοκρατημένοι εκ του γεγονότος ότι δεν ηδύναντο να βλέπουν καθαρά τα γύρω των πρόσωπα, εξελάμβαναν τα διάφορα αντικείμενα χειρότερα από ο,τι εις την πραγματικότητα ήσαν.

Σοφ. Σολ. 17,7 μαγικῆς δὲ ἐμπαίγματα κατέκειτο τέχνης, καὶ τῆς ἐπί φρονήσει ἀλαζονείας ἔλεγχος ἐφύβριστος·

Σοφ. Σολ. 17,7 Αι απάται δε της μαγικής τέχνης των Αιγυπτίων μάγων είχαν πέσει πλέον κάτω, ανίκανοι να αποτρέψουν το κακόν. Και η αλαζονεία των μάγων δια την σοφίαν των απεδείχθη γελοία.

Σοφ. Σολ. 17,8 οἱ γὰρ ὑπισχνούμενοι δείματα καὶ ταραχὰς ἀπελαύνειν ψυχῆς νοσούσης, οὗτοι καταγέλαστον εὐλάβειαν ἐνόσουν.

Σοφ. Σολ. 17,8 Διότι οι μάγοι, οι οποίοι ισχυρίζοντο και έδιδαν υποσχέσεις, ότι είναι εις θέσιν να διώξουν από την ασθενούσαν ψυχήν φόβους και ταραχάς, αυτοί οι ιδιοί ήσαν ασθενείς ψυχικώς κυριευμένοι από καταγέλαστον φόβον.

Σοφ. Σολ. 17,9 καὶ γὰρ εἰ μηδὲν αὐτοὺς ταραχῶδες ἐφόβει, κνωδάλων παρόδοις καὶ ἑρπετῶν συριγμοῖς ἐκσεσοβημένοι, διώλλυντο ἔντρομοι καὶ τὸν μηθαμόθεν φευκτὸν ἀέρα προσιδεῖν ἀρνούμενοι.

Σοφ. Σολ. 17,9 Διότι και εάν ακόμη κανένα συγκλονιστικόν φάντασμα δεν υπήρχε, δια να φοβηθούν, ήσαν όμως περιδεείς, επερνούσαν ενώπιόν των σιχαμερά ζωΰφια και ερπετά συρίζοντα και απέθνησκαν από τον τρόμον των αρνούμενοι ένεκα του φόβου των να αντικρύσουν και αυτόν τον σκοτεινόν αέρα της τριημέρου νυκτός, την οποίαν κατ' ουδένα τρόπον άλλωστε ημπορούσαν να αποφύγουν.

Σοφ. Σολ. 17,10 δειλὸν γὰρ ἰδίως πονηρία μαρτυρεῖ καταδικαζομένη, ἀεὶ δὲ προσείληφε τὰ χαλεπὰ συνεχομένη τῇ συνειδήσει·

Σοφ. Σολ. 17,10 Διότι η κακότης και η ενοχή, όταν ελεγχθή και φανερωθή, κάμνει τον άνθρωπον δειλόν και περιδεή, καταπιεζομένη δε από τους ελέγχους της συνειδήσεως κάμνει χειρότερα τα υπάρχοντα κακά.

Σοφ. Σολ. 17,11 οὐθὲν γάρ ἐστι φόβος εἰ μὴ προδοσία τῶν ἀπὸ λογισμοῦ βοηθημάτων.

Σοφ. Σολ. 17,11 Διότι ο φόβος δεν είναι τίποτε άλλο, ειμή μία κατάστασις, κατά την οποίαν μας εγκαταλείπει και αυτή η βοήθεια της διανοίας μας.

Σοφ. Σολ. 17,12 ἔνδοθεν δὲ οὖσα ἥττων ἡ προσδοκία, πλείονα λογίζεται τὴν ἄγνοιαν τῆς παρεχούσης τὴν βάσανον αἰτίας.

Σοφ. Σολ. 17,12 Οταν δε μειωθή μέσα μας η ελπίς, τότε ο φόβος εξ αιτίας της αγνοίας μας μας κάνει να θεωρούμεν χειρότερα τα κακά, παρ' όσον εις την πραγματικότητα είναι.

Σοφ. Σολ. 17,13 οἱ δὲ τὴν ἀδύνατον ὄντως νύκτα καὶ ἐξ ἀδυνάτου ᾅδου μυχῶν ἐπελθοῦσαν, τὸν αὐτὸν ὕπνον κοιμώμενοι,

Σοφ. Σολ. 17,13 Οι Αιγύπτιοι δε κατά την ακατανίκητον και τα πάντα καταβαλούσαν εκείνην τριήμερον νύκτα, η οποία από τα έγκατα του αδυσωπήτου άδου προήλθεν, περιπεσόντες εις ένα όμοιον με εκείνην σκοτεινόν τεταραγμένον ύπνον,

Σοφ. Σολ. 17,14 τὰ μὲν τέρασιν ἠλαύνοντο φαντασμάτων, τὰ δὲ τῆς ψυχῆς παρελύοντο προδοσίᾳ· αἰφνίδιος γὰρ αὐτοῖς καὶ ἀπροσδόκητος φόβος ἐπῆλθεν.

Σοφ. Σολ. 17,14 άλλοι μεν από αυτούς κατεδιώκοντο από φοβερά φαντάσματα, ενώ άλλοι είχαν παραλύσει από την ατονίαν της ψυχής των, από έλλειψιν ηθικού σθένους. Διότι αιφνίδιος και απροσδόκητος φόβος επήλθεν εναντίον των και τους κατεκυρίευσε.

Σοφ. Σολ. 17,15 εἶθ᾿ οὕτως, ὃς δήποτ᾿ οὖν ἦν ἐκεῖ καταπίπτων, ἐφρουρεῖτο εἰς τὴν ἀσίδηρον εἱρκτὴν κατακλεισθείς·

Σοφ. Σολ. 17,15 Ετσι εις αυτήν την κατάστασιν των οποιοσδήποτε από αυτούς κατέπιπτεν εκεί εις την γην, ήτο ως εάν είχε κλεισθή εις μίαν φυλακήν χωρίς εξωτερικά σίδηρα. Τον παρέλυε και τον έκαμνεν ακίνητον ο φόβος.

Σοφ. Σολ. 17,16 εἴ τε γὰρ γεωργὸς ἦν τις ἢ ποιμὴν ἢ τῶν κατ᾿ ἐρη μίαν ἐργάτης μόχθων, προληφθεὶς τὴν δυσάλυκτον ἔμενεν ἀνάγκην,

Σοφ. Σολ. 17,16 Εάν κανείς ήτο γεωργός η βοσκός η εργάτης μακράν των πόλεων, μόλις κατελήφθη από το τριήμερον αυτό σκότος, έμενε κατ' ανάγκην εκεί, όπου ευρίσκετο.

Σοφ. Σολ. 17,17 μιᾷ γὰρ ἁλύσει σκότους πάντες ἐδέθησαν· εἴτε πνεῦμα συρίζον ἢ περὶ ἀμφιλαφεῖς κλάδους ὀρνέων ἦχος εὐμελὴς ἢ ῥυθμὸς ὕδατος πορευομένου βίᾳ ἢ κτύπος ἀπηνὴς καταῤῥιπτομένων πετρῶν,

Σοφ. Σολ. 17,17 Διότι όλοι, όπου και αν είχαν ευρεθή, είχαν δεθή με την ιδίαν αλυσίδα του σκότους. Ο άνεμος, ο οποίος εσύριζε, το αρμονικόν λάλημα των πτηνών στους πλουσίους κλάδους των δένδρων, η βοή του ύδατος που έρρεε με ορμήν, η οι τρομεροί κτύποι των καταρριπτομένων βράχων,

Σοφ. Σολ. 17,18 ἢ σκιρτώντων ζώων δρόμος ἀθεώρητος ἢ ὠρυομένων ἀπηνεστάτων θηρίων φωνὴ ἢ ἀντανακλωμένη ἐκ κοιλοτάτων ὀρέων ἠχώ, παρέλυεν αὐτοὺς ἐκφοβοῦντα.

Σοφ. Σολ. 17,18 η η αόρατος αλλά θορυβώδης πορεία των ζώων που επηδούσαν, η αι φωναί τρομερών και ωρυομένων αγρίων θηρίων η ο αντίλαλος που αντηχούσεν εις τας κοιλάδας των ορέων, όλα αυτά τους ετρόμαζαν και τους παρέλυαν.

Σοφ. Σολ. 17,19 ὅλος γὰρ ὁ κόσμος λαμπρῷ καταλάμπετο φωτὶ καὶ ἀνεμποδίστοις συνείχετο ἔργοις·

Σοφ. Σολ. 17,19 Και ταύτα, όταν όλος ο άλλος κόσμος κατελαμπρύνετο από το λαμπρότατον φως και οι άνθρωποι ησχολούντο ανεμπόδιστα με τα έργα των.

Σοφ. Σολ. 17,20 μόνοις δὲ ἐκείνοις ἐπετέτατο βαρεῖα νύξ, εἰκὼν τοῦ μέλλοντος αὐτοὺς διαδέχεσθαι σκότους, ἑαυτοῖς δὲ ἦσαν βαρύτεροι σκότους.

Σοφ. Σολ. 17,20 Μονον δε στους Αιγυπτίους είχεν επικρατήσει και επιταθή βαρεία νύκτα, εικών του σκότους, το οποίον τους επεφυλάσσετο. Αλλά πιο πολύ και από το τριήμερον σκοτάδι είχαν καταβαρυνθή οι Αιγύπτιοι από την εσωτερικήν των ψυχικήν αγωνίαν.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 18

Σοφ. Σολ. 18,1 Τοῖς δὲ ὁσίοις σου μέγιστον ἦν φῶς· ὧν φωνὴν μὲν ἀκούοντες, μορφὴν δὲ οὐχ ὁρῶντες, ὅτι μὲν οὐ κἀκεῖνοι ἐπεπόνθεισαν, ἐμακάριζον,

Σοφ. Σολ. 18,1 Ομως στους εκλεκτούς σου, Κυριε, εις τους Ισραηλίτας, υπήρχε πλουσιώτατον το φως. Οι Αιγύπτιοι ήκουαν τας φωνάς των Ισραηλιτών, χωρίς όμως να βλέπουν τα πρόσωπά των, και τους εμακάριζαν, διότι δεν υπέφεραν από τας συμφοράς, από τας οποίας αυτοί έπασχον.

Σοφ. Σολ. 18,2 ὅτι δὲ οὐ βλάπτουσι προηδικημένοι, ηὐχαρίστουν καὶ τοῦ διενεχθῆναι χάριν ἐδέοντο.

Σοφ. Σολ. 18,2 Κατά βάθος δε οι Αιγύπτιοι τους ευγνωμονούσαν, διότι οι Ισραηλίται, αν και προηγουμένως είχαν αδικηθή, δεν εσκέφθησαν να τους βλάψουν. Τους παρακαλούσαν δε οι Αιγύπτιοι να τους συγχωρήσουν δια την προηγουμένην εχθρικήν συμπεριφοράν απέναντί των.

Σοφ. Σολ. 18,3 ἀνθ᾿ ὧν πυριφλεγῆ στῦλον, ὁδηγὸν μὲν ἀγνώστου ὁδοιπορίας, ἥλιον δὲ ἀβλαβῆ φιλοτίμου ξενιτείας παρέσχες.

Σοφ. Σολ. 18,3 Αντί δέ, Κυριε, του τριημέρου σκότους, που έστειλες κατά των Αιγυπτίων, εδωκες στους Ισραηλίτας ένα στύλον πυρός να τους οδηγή στον άγνωστον δρόμον των και ήλιον καθόλου ενοχλητικόν κατά το διάστημα της ενδόξου δια μέσου αγνώστου ερήμου πορείας των.

Σοφ. Σολ. 18,4 ἄξιοι μὲν γὰρ ἐκεῖνοι στερηθῆναι φωτὸς καὶ φυλακισθῆναι ἐν σκότει, οἱ κατακλείστους φυλάξαντες τοὺς υἱούς σου, δι᾿ ὧν ἤμελλε τὸ ἄφθαρτον νόμου φῶς τῷ αἰῶνι δίδοσθαι.

Σοφ. Σολ. 18,4 Και οι μεν Αιγύπτιοι εκείνοι ήσαν άξιοι να στερηθούν από το φως και να φυλακισθούν μέσα στο σκοτάδι· αυτοί οι οποίοι εκράτησαν κατάκλειστα τα παιδιά σου, δια των οποίων επρόκειτο να μεταδοθή εις όλον τον κόσμον το αιώνιον φως του Νομου σου.

Σοφ. Σολ. 18,5 Βουλευσαμένους δ᾿ αὐτοὺς τὰ τῶν ὁσίων ἀποκτεῖναι νήπια καὶ ἑνὸς ἐκτεθέντος τέκνου καὶ σωθέντος, εἰς ἔλεγχον τὸ αὐτῶν ἀφείλω πλῆθος τέκνων καὶ ὁμοθυμαδὸν ἀπώλεσας ἐν ὕδατι σφοδρῷ.

Σοφ. Σολ. 18,5 Επειδή δε εκείνοι απεφάσισαν και εφόνευαν τα γεννώμενα άρρενα παιδιά των ευσεβών Ισραηλιτών, ένα δε μόνον από αυτά εξετέθη και εσώθη από τον θάνατον, προς τιμωρίαν των εξησφάλισες πλήθος τέκνων των, και όλους αυτούς μαζή κατεπόντισες στους όγκους των υδάτων της Ερυθράς θαλάσσης.

Σοφ. Σολ. 18,6 ἐκείνη ἡ νὺξ προεγνώσθη πατράσιν ἡμῶν, ἵνα ἀσφαλῶς εἰδότες οἷς ἐπίστευσαν ὅρκοις ἐπευθυμήσωσι.

Σοφ. Σολ. 18,6 Η τρομερά δε εκείνη νύκτα του θανάτου των Αιγυπτίων πρωτοτόκων προανηγγέλθη στους πατέρας μας, δια να έχουν αυτοί θάρρος και ευθυμίαν, γνωρίζοντες καλώς εις ποίας σπουδαιοτάτας ενόρκους υποσχέσστου Θεού είχαν πιστεύσει.

Σοφ. Σολ. 18,7 προσεδέχθη δὲ ὑπὸ λαοῦ σου σωτηρία μὲν δικαίων, ἐχθρῶν δὲ ἀπώλεια·

Σοφ. Σολ. 18,7 Ετσι δε κατά την νύκτα εκείνην επερίμενεν ο λαός σου και είδε αφ' ενός μεν την σωτηρίαν των δικαίων, αφ' ετέρου δε την απώλειαν των εχθρών σου.

Σοφ. Σολ. 18,8 ᾧ γὰρ ἐτιμωρήσω τοὺς ὑπεναντίους, τοῦτο ἡμᾶς προσκαλεσάμενος ἐδόξασας.

Σοφ. Σολ. 18,8 Δια του μέσου δε εκείνου, του ύδατος, με το οποίον ετιμώρησες τους εχθρούς, με το αυτό νερό μας εκάλεσες κοντά σου και μας εσκάπασες με δόξαν.

Σοφ. Σολ. 18,9 κρυφῆ γὰρ ἐθυσίαζον ὅσιοι παῖδες ἀγαθῶν καὶ τὸν τῆς θειότητος νόμον ἐν ὁμονοίᾳ διέθεντο τῶν αὐτῶν ὁμοίως καὶ ἀγαθῶν καὶ κινδύνων μεταλήψεσθαι τοὺς ἁγίους, πατέρων ἤδη προαναμέλποντες αἴνους.

Σοφ. Σολ. 18,9 Κρυφίως από τους Αιγυπτίους οι ευσεβείς, τέκνα ευσεβών γονέων, προσέφεραν εις σε θυσίαν τον πασχάλιον αμνόν, και με πλήρη ομοφωνίαν και συγκατάθεσιν εδέχθησαν την θείαν εντολήν, να μετέχουν όλοι οι άγιοι αυτοί Ισραηλίται στους κοινούς κινδύνους και εις τα κοινά αγαθά ψάλλοντες εκ των προτέρων, με βεβαιότητα δια την σωτηρίαν των, τους ύμνους των Πατέρων.

Σοφ. Σολ. 18,10 ἀντήχει δ᾿ ἀσύμφωνος ἐχθρῶν βοή, καὶ οἰκτρὰ διεφέρετο θρηνουμένων παίδων·

Σοφ. Σολ. 18,10 Και καθ' ον χρόνον αυτοί υμνολογούσαν τον Θεόν, αντηχούσαν εξ αντιθέτου αι παράφωνοι κραυγαί και η βοή των Αιγυπτίων, πανάθλιος δε και φρικτός διεχύνετο ο θρήνος δια τα θανατωθέντα πρωτότοκά των.

Σοφ. Σολ. 18,11 ὁμοίᾳ δὲ δίκῃ δοῦλος ἅμα δεσπότῃ κολασθεὶς καὶ δημότης βασιλεῖ τὰ αὐτὰ πάσχων,

Σοφ. Σολ. 18,11 Με την αυτήν ποινήν ετιμωρήθη τότε και ο δούλος και ο κύριος τα ίδια έπαθε και ο άνθρωπος του λαού και ο βασιλεύς.

Σοφ. Σολ. 18,12 ὁμοθυμαδὸν δὲ πάντες ἐν ἑνὶ ὀνόματι θανάτου νεκροὺς εἶχον ἀναριθμήτους· οὐδὲ γὰρ πρὸς τὸ θάψαι οἱ ζῶντες ἦσαν ἱκανοί, ἐπεὶ πρὸς μίαν ῥοπὴν ἡ ἐντιμοτέρα γένεσις αὐτῶν διέφθαρτο.

Σοφ. Σολ. 18,12 Ολοι μαζή με το αυτό είδος του θανάτου είχαν αναριθμήτους νεκρούς. Δεν επαρκούσαν δε οι ζώντες να θάπτουν τους νεκρούς, διότι εις μίαν και μόνην στιγμήν είχε καταστροφή η εκλεκτή γενεά των πρωτοτόκων των.

Σοφ. Σολ. 18,13 πάντα γὰρ ἀπιστοῦντες διὰ τὰς φαρμακείας ἐπὶ τῷ τῶν πρωτοτόκων ὀλέθρῳ, ὡμολόγησαν Θεοῦ υἱὸν λαὸν εἶναι.

Σοφ. Σολ. 18,13 Οι Αιγύπτιοι μετά τον θάνατον των πρωτοτόκων των, απαρνηθέντες πλέον την πίστιν εις τας μαγείας των μάγων ωμολόγησαν, ότι οι Ισραηλίται είναι υιοί του Θεού.

Σοφ. Σολ. 18,14 ἡσύχου γὰρ σιγῆς περιεχούσης τὰ πάντα καὶ νυκτὸς ἐν ἰδίῳ τάχει μεσαζούσης,

Σοφ. Σολ. 18,14 Ενῷ δε απόλυτος σιγή εσκέπαζε τα πάντα και η νύκτα εν τη ταχεία πορεία του χρόνου ευρίσκετο στο μέσον, στο μεσονύκτιον,

Σοφ. Σολ. 18,15 ὁ παντοδύναμός σου λόγος ἀπ᾿ οὐρανῶν ἐκ θρόνων βασιλειῶν ἀπότομος πολεμιστὴς εἰς μέσον τῆς ὀλεθρίας ἥλατο γῆς,

Σοφ. Σολ. 18,15 αίφνης ο παντοδύναμος λόγος σου επήδησεν από τους ουρανούς και από τους βασιλικούς σου θρόνους, ωσάν άγριος πολεμιστής, στο μέσον της προοριζομένης προς όλεθρον χώρας.

Σοφ. Σολ. 18,16 ξίφος ὀξὺ τὴν ἀνυπόκριτον ἐπιταγήν σου φέρων, καὶ στὰς ἐπλήρωσε τὰ πάντα θανάτου· καὶ οὐρανοῦ μὲν ἥπτετο, βεβήκει δ᾿ ἐπὶ γῆς.

Σοφ. Σολ. 18,16 Κρατών δε ωσάν ακονισμένον οξύ ξίφος την αμετάκλητον διαταγήν σου, εστάθη όρθιος και εγέμισε τα πάντα με τον θάνατον. Γιγας ακατανίκητος ήγγιζε μεν τον ουρανόν, επατούσε δε επάνω εις την γην.

Σοφ. Σολ. 18,17 τότε παραχρῆμα φαντασίαι μὲν ὀνείρων δεινῶς ἐξετάραξαν αὐτούς, φόβοι δὲ ἐπέστησαν ἀδόκητοι,

Σοφ. Σολ. 18,17 Ενῷ δε εκείνοι εκοιμώντο, φαντάσματα ονείρων τους ετάραξαν κατά τρόπον φοβερόν, αναπάντεχοι δε φόβοι έπεσαν επάνω των και τους εκυρίευσαν.

Σοφ. Σολ. 18,18 καὶ ἄλλος ἀλλαχῇ ῥιφεὶς ἡμίθνητος δι᾿ ἣν ἔθνησκεν αἰτίαν ἐνεφάνιζεν·

Σοφ. Σολ. 18,18 Αλλος δε εδώ και άλλος εκεί έπιπτεν ημιθανής και με την τραγικήν του κατάστασιν εμαρτυρούσε την αιτίαν, δια την οποίαν απέθνησκε.

Σοφ. Σολ. 18,19 οἱ γὰρ ὄνειροι θορυβήσαντες αὐτοὺς τοῦτο προεμήνυσαν, ἵνα μὴ ἀγνοοῦντες δι᾿ ὃ κακῶς πάσχουσιν ἀπόλωνται.

Σοφ. Σολ. 18,19 Διότι τα τρομερά όνειρα, που τους είχαν καταταράξει, αυτά το ανήγγειλαν· την αιτίαν δηλαδή του θανατικού, ώστε να μη αποθάνουν, χωρίς να γνωρίζουν, δια ποίαν αιτίαν είχαν κτυπηθή τόσον σκληρώς.

Σοφ. Σολ. 18,20 Ἥψατο δὲ καὶ δικαίων πεῖρα θανάτου, καὶ θραῦσις ἐν ἐρήμῳ ἐγένετο πλήθους. ἀλλ᾿ οὐκ ἐπὶ πολὺ ἔμεινεν ἡ ὀργή·

Σοφ. Σολ. 18,20 Βεβαίως η πικρά δοκιμασία του θανάτου ήγγισε και τους δικαίους. Θραύσις πολυαρίθμων Ισραηλιτών έγινεν εκεί εις την έρημον. Αλλά δεν διήρκεσεν επί πολύ η οργή η ιδική σου.

Σοφ. Σολ. 18,21 σπεύσας γὰρ ἀνὴρ ἄμεμπτος προεμάχησε τὸ τῆς ἰδίας λειτουργίας ὅπλον, προσευχὴν καὶ θυμιάματος ἐξιλασμὸν κομίσας, ἀντέστη τῷ θυμῷ καὶ πέρας ἐπέθηκε τῇ συμφορᾷ, δεικνὺς ὅτι σός ἐστι θεράπων.

Σοφ. Σολ. 18,21 Διότι ένας ανήρ άμεμπτος, σπεύδων εις σωτηρίαν των Ισραηλιτών, έλαβεν όπλον από την ιδικήν σου υπηρεσίαν, ηνωνίσθη υπέρ των Ισραηλιτών και προσέφερε προς εξιλέωσίν των προσευχήν και θυμίαμα. Κατ' αυτόν τον τρόπον αντεστάθη εις την θείαν οργήν και έθεσε τέρμα εις την συμφοράν του λαού. Εδειξε δε ετσι εις όλους, ότι είναι ιδικός σου υπηρέτης.

Σοφ. Σολ. 18,22 ἐνίκησε δὲ τὸν ὄχλον οὐκ ἰσχύϊ τοῦ σώματος, οὐχ ὅπλων ἐνεργείᾳ, ἀλλὰ λόγῳ τὸν κολάζοντα ὑπέταξεν, ὅρκους πατέρων καὶ διαθήκας ὑπομνήσας.

Σοφ. Σολ. 18,22 Αυτός δε κατενίκησε την αναταραχήν του όχλου οχι με την σωματικήν του δύναμιν ούτε με την χρήσιν των όπλων· αλλά με την δύναμιν της προσευχής του εξηυμένισε τον τιμωρόν Θεόν υπενθυμίσας εις αυτόν τους όρκους και τας διαθήκας, που είχε κάμει με τους προγόνους των.

Σοφ. Σολ. 18,23 σωρηδὸν γὰρ ἤδη πεπτωκότων ἐπ᾿ ἀλλήλων νεκρῶν, μεταξὺ στάς, ἀνέκοψε τὴν ὀργὴν καὶ διέσχισε τὴν πρὸς τοὺς ζῶντας ὁδόν.

Σοφ. Σολ. 18,23 Ενῷ δηλαδή οι νεκροί έπιπταν σωρηδόν ο ένας επάνω στον άλλον, παρενετέθη αυτός όρθιος και έφραξε στον εξολοθρευτήν άγγελον τον δρόμον του προς τους ζωντανούς.

Σοφ. Σολ. 18,24 ἐπὶ γὰρ ποδήρους ἐνδύματος ἦν ὅλος ὁ κόσμος, καὶ πατέρων δόξαι ἐπὶ τετραστίχου λίθου γλυφῆς, καὶ μεγαλωσύνη σου ἐπὶ διαδήματος κεφαλῆς αὐτοῦ.

Σοφ. Σολ. 18,24 Επάνω στον ποδήρη χιτώνα του υπήρχεν όλος ο στολισμός. Τα δε ένδοξα ονόματα των Πατέρων ήσαν χαραγμένα επάνω εις πολυτίμους λίθους, τακτοποιημένους εις τέσσαρας στίχους. Και το μεγαλείον σου έλαμπεν επάνω στο διάδημα της κεφαλής του.

Σοφ. Σολ. 18,25 τούτοις εἶξεν ὁ ὀλοθρεύων, ταῦτα δὲ ἐφοβήθησαν· ἦν γὰρ μόνη ἡ πεῖρα τῆς ὀργῆς ἱκανή.

Σοφ. Σολ. 18,25 Εμπρός εις τα ιερά αυτά διάσημα υπεχώρησεν ο εξολοθρευτής άγγελος. Αυτά του ενέπνευσαν φόβον. Αλλωστε η δοκιμασία, την οποίαν έστειλεν η δικαία θεία οργή σου, ήτο πλέον αρκετή δια τους Ισραηλίτας.

ΣΟΦΙΑ ΣΟΛΟΜΩΝΤΟΣ 19

Σοφ. Σολ. 19,1 Τοῖς δὲ ἀσεβέσι μέχρι τέλους ἀνελεήμων θυμὸς ἐπέστη· προῄδει γὰρ αὐτῶν καὶ τὰ μέλλοντα,

Σοφ. Σολ. 19,1 Εις τους ασεβείς όμως Αιγυπτίους είχεν επιπέσει ανελέητος και ανυποχώρητος ο δίκαιος θυμός του. Διότι ο Κυριος προέβλεπε και τα μέλλοντα κακά, που αυτοί θα διέπραττον.

Σοφ. Σολ. 19,2 ὅτι αὐτοὶ ἐπιτρέψαντες τοῦ ἀπιέναι καὶ μετὰ σπουδῆς προπέμψαντες αὐτούς, διώξουσι μεταμεληθέντες.

Σοφ. Σολ. 19,2 Διότι αυτοί, αν και επέτρεψαν στους Ισραηλίτας να αναχωρήσουν, και μετά σπουδής μάλιστα τους προέπεμψαν, εν τούτοις μεταμεληθέντες δια την αναχώρησιν αυτών τους κατεδίωξαν.

Σοφ. Σολ. 19,3 ἔτι γὰρ ἐν χερσὶν ἔχοντες τὰ πένθη καὶ προσοδυρόμενοι τάφοις νεκρῶν, ἕτερον ἐπεσπάσαντο λογισμὸν ἀνοίας καὶ οὓς ἱκετεύοντες ἐξέβαλον, τούτους ὡς φυγάδες ἐδίωκον.

Σοφ. Σολ. 19,3 Και ενώ ακόμη ήσαν ενώπιόν των πρόσφατα τα πένθη δια τον θάνατον των πρωτοτόκων των και ωδύροντο κοντά στους τάφους των ιδικών των, επενόησαν και απεδέχθησαν μίαν ανόητον και τρελλήν σκέψιν, και ήρχισαν να καταδιώκουν ως δραπέτας εκείνους, τους οποίους οι ίδιοι με ικεσίας και παρακλήσστους είχαν προ ολίγου παρακαλέσει να φύγουν.

Σοφ. Σολ. 19,4 εἷλκε γὰρ αὐτοὺς ἡ ἀξία ἐπὶ τοῦτο τὸ πέρας ἀνάγκη καὶ τῶν συμβεβηκότων ἀμνηστίαν ἐνέβαλεν, ἵνα τὴν λείπουσαν ταῖς βασάνοις προαναπληρώσωσι κόλασιν,

Σοφ. Σολ. 19,4 Σαν κάποια δικαία και αναπόφευκτος απόφασις τους έσυρε εις αυτήν την ακρότητα και τους ενέβαλε αμνησίαν των παρελθόντων γεγονότων. Τούτο δέ, δια να ολοκληρωθή η τιμωρία των και να μη μείνουν ατελή τα βάσανά των.

Σοφ. Σολ. 19,5 καὶ ὁ μὲν λαός σου παράδοξον ὁδοιπορίαν περάσῃ, ἐκεῖνοι δὲ ξένον εὕρωσι θάνατον.

Σοφ. Σολ. 19,5 Και καθ' ον χρόνον ο λαός σου εβάδιζε την παράδοξον πορείαν δια μέσου της θαλάσσης, εκείνοι εύρισκαν τον φοβερόν εκεί θάνατον.

Σοφ. Σολ. 19,6 ὅλη γὰρ ἡ κτίσις ἐν ἰδίῳ γένει πάλιν ἄνωθεν διετυποῦτο ὑπηρετοῦσα ταῖς σαῖς ἐπιταγαῖς. ἵνα οἱ σοὶ παῖδες φυλαχθῶσιν ἀβλαβεῖς.

Σοφ. Σολ. 19,6 Διότι, δια να διαφυλαχθούν αβλαβή τα τέκνα σου από κάθε κακόν, όλη η κτίσις υπακούουσα και υπηρετούσα τας ιδικάς σου διαταγάς ανεμορφούτο πάλιν και επανήρχετο εις την ιδίαν της φύσιν.

Σοφ. Σολ. 19,7 ἡ τὴν παρεμβολὴν σκιάζουσα νεφέλη, ἐκ δὲ προϋφεστῶτος ὕδατος ξηρᾶς ἀνάδυσις γῆς ἐθεωρήθη, ἐξ ἐρυθρᾶς θαλάσσης ὁδὸς ἀνεμπόδιστος καὶ χλοηφόρον πεδίον ἐκ κλύδωνος βιαίου·

Σοφ. Σολ. 19,7 Ετσι παρουσιάσθη η νεφέλη, η οποία έρριπτε την δροσεράν σκιάν της επί των Ισραηλιτών. Παρουσιάσθη γη στεγνή και ξηρά εκεί, οπού προηγουμένως υπήρχε το ύδωρ και μέσα εις την Ερυθράν Θαλασσαν ηνοίχθη ελεύθερος δρόμος. Και τα συνταρασσόμενα από τας καταιγίδας κύματα μετεβλήθησαν εις πεδιάδα γεμάτην χλόην.

Σοφ. Σολ. 19,8 δι᾿ οὗ πανεθνὶ διῆλθον οἱ τῇ σῇ σκεπαζόμενοι χειρί, θεωρήσαντες θαυμαστὰ τέρατα.

Σοφ. Σολ. 19,8 Δια μέσου δε αυτής της διόδου επέρασαν όλοι οι Ισραηλίται, υπό την προστασίαν της ιδικής σου παντοδυνάμου δεξιάς βλέποντες τα καταπληκτικά αυτά σημεία.

Σοφ. Σολ. 19,9 ὡς γὰρ ἵπποι ἐνεμήθησαν καὶ ὡς ἀμνοὶ διεσκίρτησαν αἰνοῦντές σε, Κύριε, τὸν ῥυόμενον αὐτούς.

Σοφ. Σολ. 19,9 Επειτα από τα μεγάλα αυτά θαύματα οι Ισραηλίται, ωσάν ίπποι και πρόβατα που βόσκουν και σκιρτούν, έτσι εσκίρτησαν από την χαράν των και εδοξολόγησαν σέ, τον Κυριον των, ο οποίος τους εγλύτωσες από τους κινδύνους.

Σοφ. Σολ. 19,10 ἐμέμνηντο γὰρ ἔτι τῶν ἐν τῇ παροικίᾳ αὐτῶν, πῶς ἀντὶ μὲν γενέσεως ζῴων ἐξήγαγεν ἡ γῆ σκνῖπα, ἀντὶ δὲ ἐνύδρων ἐξηρεύξατο ὁ ποταμὸς πλῆθος βατράχων.

Σοφ. Σολ. 19,10 Διότι ενεθυμούντο ζωηρώς, τι είχε γίνει εις την ξένην αυτήν χώραν των Αιγυπτίων, όπου ως πάροικοι αυτοί έμεναν· ότι δηλαδή αντί των άλλων ζώων η γη παρήγαγε σκνίπας και ο Νείλος ποταμός αντί των ιχθύων εξέρασε προς την γην πλήθος βατράχων.

Σοφ. Σολ. 19,11 ἐφ᾿ ὑστέ ῥῳ δὲ εἶδον καὶ νέαν γένεσιν ὀρνέων, ὅτι ἐπιθυμίᾳ προαχθέντες ᾐτήσαντο ἐδέσματα τρυφῆς·

Σοφ. Σολ. 19,11 Βραδύτερον δε οι Ισραηλίται, όταν επιέζοντο από την πείναν και εζήτησαν καλήν τροφήν από τον Θεόν, είδαν ένα νέον τρόπον γενέσεως πτηνών.

Σοφ. Σολ. 19,12 εἰς γὰρ παραμυθίαν ἀνέβη αὐτοῖς ἀπὸ θαλάσσης ὀρτυγομήτρα.

Σοφ. Σολ. 19,12 Προς παρηγορίαν και διατροφήν των είδαν να αναβαίνουν από τας νοτίους περιοχάς ορτύκια.

Σοφ. Σολ. 19,13 καὶ αἱ τιμωρίαι τοῖς ἀμαρτωλοῖς ἐπῆλθον οὐκ ἄνευ τῶν προγεγονότων τεκμηρίων τῇ βίᾳ τῶν κεραυνῶν· δικαίως γὰρ ἔπασχον ταῖς ἰδίαις αὐτῶν πονηρίαις, καὶ γὰρ χαλεπωτέραν μισοξενίαν ἐπετήδευσαν.

Σοφ. Σολ. 19,13 Εναντίον δε των ασεβών επήρχοντο τιμωρίαι, αφού προηγούντο απ' αυτάς ενδεικτικά φαινόμενα, δηλαδή τρομεραί αστραπαί και κεραυνοί. Δικαίως δε αυτοί ετιμωρούντο εξ αιτίας των κακιών των, αλλά και διότι είχαν εκθρέψει και δείξει το πλέον σκληρόν μίσος εναντίον των ξένων.

Σοφ. Σολ. 19,14 οἱ μὲν γὰρ τοὺς ἀγνοοῦντας οὐκ ἐδέχοντο παρόντας, οὗτοι δὲ εὐεργέτας ξένους ἐδουλοῦντο.

Σοφ. Σολ. 19,14 Οι Σοδομίται δεν εδέχθησαν ανθρώπους που δεν εγνώριζαν, όταν αυτοί παρουσιάσθησαν ενώπιόν των, τους δύο δηλαδή αγγέλους. Οι δε Αιγύπτιοι τους ξένους, δηλαδή τους Ισραηλίτας, οι οποίοι τους είχαν ευεργετήσει, τους έκαμαν δούλους των.

Σοφ. Σολ. 19,15 καὶ οὐ μόνον, ἀλλ᾿ ἤ τις ἐπισκοπὴ ἔσται αὐτῶν, ἐπεὶ ἀπεχθῶς προσεδέχοντο τοὺς ἀλλοτρίους·

Σοφ. Σολ. 19,15 Και όχι μόνον τούτο. Οι Σοδομίται ετιμωρήθησαν, διότι ευθύς εξ αρχής εφέρθησαν αχθρικώς προς τους ξένους.

Σοφ. Σολ. 19,16 οἱ δὲ μετὰ ἑορτασμάτων εἰσδεξάμενοι τοὺς ἤδη τῶν αὐτῶν μετεσχηκότας δικαίων, δεινοῖς ἐκάκωσαν πόνοις.

Σοφ. Σολ. 19,16 Οι Αιγύπτιοι όμως είχαν υποδεχθή απ' αρχής τους Ισραηλίτας με εορτάς. Επειτα όμως, όταν οι Ισραηλίται απελάμβαναν τα αυτά δικαιώματα με εκείνους, τους εβασάνισαν με βαρείας καταθλιπτικάς εργασίας.

Σοφ. Σολ. 19,17 ἐπλήγησαν δὲ καὶ ἀορασίᾳ, ὥσπερ ἐκεῖνοι ἐπὶ ταῖς τοῦ δικαίου θύραις, ὅτε ἀχανεῖ περιβληθέντες σκότει, ἕκαστος τῶν αὐτοῦ θυρῶν τὴν δίοδον ἐζήτει.

Σοφ. Σολ. 19,17 Οπως δε οι Σοδομίται εκείνοι ετιμωρήθησαν με τύφλωσιν εμπρός εις την θύραν του δικαίου Λωτ, έτσι και οι Αιγύπτιοι ετιμωρήθησαν, όταν ευρέθησαν μέσα στο βαθύ σκοτάδι, και ο καθένας από αυτούς εζητούσε ψηλαφητά να εύρη την εισοδον της θύρας του.

Σοφ. Σολ. 19,18 δι᾿ ἑαυτῶν γὰρ τὰ στοιχεῖα μεθαρμοζόμενα, ὥσπερ ἐν ψαλτηρίῳ φθόγγοι τοῦ ῥυθμοῦ τὸ ὄνομα διαλλάσσουσι, πάντοτε μένοντα ἤχῳ, ὅπερ ἐστὶν εἰκάσαι ἐκ τῆς τῶν γεγονότων ὄψεως ἀκριβῶς.

Σοφ. Σολ. 19,18 Τα στοιχεία της φύσεως προσαρμόζονται μεταξύ των διαφοροτρόπως υπό του Θεού. όπως από τον μουσικόν οι τόνοι του ψαλτηρίου, ώστε να μεταβάλλουν τον τύπον της μελωδίας, ενώ οι ήχοι καθ' εαυτούς μένουν αμετάβλητοι. Αυτό ημπορεί ο καθένας να το συμπεράνη και να το διαπιστώση ακριβώς από την θεώρησιν των γεγονότων της εποχής εκείνης.

Σοφ. Σολ. 19,19 χερσαῖα γὰρ εἰς ἔνυδρα μετεβάλλετο, καὶ νηκτὰ μετέβαινεν ἐπὶ γῆς·

Σοφ. Σολ. 19,19 Ζώα της ξηράς μετεβάλλοντο εις υδρόβια και υδρόβια εξήρχοντο εις την ξηράν γην.

Σοφ. Σολ. 19,20 πῦρ ἴσχυεν ἐν ὕδατι τῆς ἰδίας δυνάμεως, καὶ ὕδωρ τῆς σβεστικῆς δυνάμεως ἐπελανθάνετο·

Σοφ. Σολ. 19,20 Το πυρ διατηρούσε την δύναμίν του μέσα στο νερό και το νερο έχανε την δύναμιν της κατασβέσεως του πυρός.

Σοφ. Σολ. 19,21 φλόγες ἀνάπαλιν εὐφθάρτων ζῴων οὐκ ἐμάραναν σάρκας ἐμπεριπατούντων, οὐδὲ τηκτὸν κρυσταλλοειδὲς εὔτηκτον γένος ἀμβροσίας τροφῆς.

Σοφ. Σολ. 19,21 Εξ αντιθέτου φλόγες δεν έκαιαν τας σάρκας ευπαθών και αδυνάτων ζώων, που ευρίσκοντο μέσα στο πυρ, ούτε και έλυωναν την ευδιάλυτον εκείνην κρυσταλλοειδή ουρανίαν τροφήν, το μάννα.

Σοφ. Σολ. 19,22 Κατὰ πάντα γάρ, Κύριε, ἐμεγάλυνας τὸν λαόν σου καὶ ἐδόξασας καὶ οὐχ ὑπερεῖδες ἐν παντὶ καιρῷ καὶ τόπῳ παριστάμενος.

Σοφ. Σολ. 19,22 Δια μέσου όλων αυτών συ, Κυριε, εμεγάλυνες τον λαόν σου και τον εδόξασες. Δεν τον κατεφρόνησες ούτε έμεινες αδιάφορος προς αυτόν. Αλλά παντού και πάντοτε συμπαρίστασο βοηθός και υπερασπιστής του.


30) ΣΟΦΙΑ ΣΕΙΡΑΧ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΣΟΦΙΑ ΣΕΙΡΑΧ

ΠΡΟΛΟΓΟΣ

Πολλῶν καὶ μεγάλων ἡμῖν διὰ τοῦ νόμου καὶ τῶν προφητῶν καὶ τῶν ἄλλων τῶν κατ᾿ αὐτοὺς ἠκολουθηκότων δεδομένων, ὑπὲρ ὧν δέον ἐστὶν ἐπαινεῖν τὸν Ἰσραὴλ παιδείας καὶ σοφίας, καὶ ὡς οὐ μόνον αὐτοὺς τοὺς ἀναγινώσκοντας δέον ἐστὶν ἐπιστήμονας γίνεσθαι, ἀλλὰ καὶ τοῖς ἐκτὸς δύνασθαι τοὺς φιλομαθοῦντας χρησίμους εἶναι καὶ λέγοντας καὶ γράφοντας, ὁ πάππος μου Ἰησοῦς ἐπὶ πλεῖον ἑαυτὸν δοὺς εἴς τε τὴν τοῦ νόμου καὶ τῶν προφητῶν καὶ τῶν ἄλλων πατρίων βιβλίων ἀνάγνωσιν καὶ ἐν τούτοις ἱκανὴν ἕξιν περιποιησάμενος, προήχθη καὶ αὐτὸς συγγράψαι τι τῶν εἰς παιδείαν καὶ σοφίαν ἀνηκόντων, ὅπως οἱ φιλομαθεῖς, καὶ τούτων ἔνοχοι γενόμενοι, πολλῷ μᾶλλον ἐπιπροσθῶσι διὰ τῆς ἐννόμου βιώσεως. παρακέκλησθε οὖν μετ᾿ εὐνοίας καὶ προσοχῆς τὴν ἀνάγνωσιν ποιεῖσθαι καὶ συγγνώμην ἔχειν ἐφ᾿ οἷς ἂν δοκῶμεν τῶν κατὰ τὴν ἑρμηνείαν πεφιλοπονημένων τισὶ τῶν λέξεων ἀδυναμεῖν· οὐ γὰρ ἰσοδυναμεῖ αὐτὰ ἐν ἑαυτοῖς ἑβραϊστὶ λεγόμενα καὶ ὅταν μεταχθῇ εἰς ἑτέραν γλῶσσαν. οὐ μόνον δὲ ταῦτα, ἀλλὰ καὶ αὐτὸς ὁ νόμος καὶ αἱ προφητεῖαι καὶ τὰ λοιπὰ τῶν βιβλίων οὐ μικρὰν ἔχει τὴν διαφορὰν ἐν ἑαυτοῖς λεγόμενα. ἐν γὰρ τῷ ὀγδόῳ καὶ τριακοστῷ ἔτει ἐπὶ τοῦ Εὐεργέτου βασιλέως παραγενηθεὶς εἰς Αἴγυπτον καὶ συγχρονίσας, εὑρὼν οὐ μικρᾶς παιδείας ἀφόμοιον, ἀναγκαιότατον ἐθέμην αὐτὸς προσενέγκασθαί τινα σπουδὴν καὶ φιλοπονίαν τοῦ μεθερμηνεῦσαι τήνδε τὴν βίβλον, πολλὴν ἀγρυπνίαν καὶ ἐπιστήμην προσενεγκάμενος ἐν τῷ διαστήματι τοῦ χρόνου πρὸς τὸ ἐπὶ πέρας ἀγαγόντα τὸ βιβλίον ἐκδόσθαι καὶ τοῖς ἐν τῇ παροικίᾳ βουλομένοις φιλομαθεῖν, προκατασκευαζομένους τὰ ἤθη ἐννόμως βιοτεύειν.

ΣΟΦΙΑ ΣΕΙΡΑΧ 1

Σοφ. Σειρ. 1,1 Πᾶσα σοφία παρὰ Κυρίου καὶ μετ᾿ αὐτοῦ ἐστιν εἰς τὸν αἰῶνα.

Σοφ. Σειρ. 1,1 Καθε σοφία έχει πηγήν και προέλευσίν της τον Κυριον και εις αυτόν και με αυτόν υπάρχει αιωνίως.

Σοφ. Σειρ. 1,2 ἄμμον θαλασσῶν καὶ σταγόνας ὑετοῦ καὶ ἡμέρας αἰῶνος τίς ἐξαριθμήσει;

Σοφ. Σειρ. 1,2 Ποιός ημπορεί να μετρήση τους κόκκους της άμμου των θαλασσών, τας σταγόνας της βροχής, τας ημέρας του χρόνου, που έχει ήδη παρέλθει;

Σοφ. Σειρ. 1,3 ὕψος οὐρανοῦ καὶ πλάτος γῆς καὶ ἄβυσσον καὶ σοφίαν τίς ἐξιχνιάσει;

Σοφ. Σειρ. 1,3 Ποιός ημπορεί να εξιχνιάση το ύψος του ουρανού, το πλάτος της γης, τα βάθη των θαλασσών και την σοφίαν εις όλην αυτής την εκτασιν;

Σοφ. Σειρ. 1,4 προτέρα πάντων ἔκτισται σοφία καὶ σύνεσις φρονήσεως ἐξ αἰῶνος

Σοφ. Σειρ. 1,4 Η σοφία εδημιουργήθη παρά του Θεού πριν από όλα τα άλλα δημιουργήματα, η δε σύνεσις της φρονήσεως υπάρχει από της αιωνιότητος.

Σοφ. Σειρ. 1,5 [πηγὴ σοφίας λόγος Θεοῦ ἐν ὑψίστοις, καὶ αἱ πορεῖαι αὐτῆς ἐντολαὶ αἰώνιοι].

Σοφ. Σειρ. 1,5 Πηγή σοφίας είναι ο λόγος του Θεού του Υψίστου και οι δρόμοι αυτής είναι αιώνιοι και αναλλοίωτοι.

Σοφ. Σειρ. 1,6 ῥίζα σοφίας τίνι ἀπεκαλύφθη; καὶ τὰ πανουργεύματα αὐτῆς τίς ἔγνω;

Σοφ. Σειρ. 1,6 Η ρίζα της σοφίας εις ποίον έχει αποκαλυφθή εξ ολοκλήρου; Και ποιός έως τώρα εγνώρισε τα σοφά αυτής σχέδια και έργα;

Σοφ. Σειρ. 1,7 [ἐπιστήμη σοφίας τίνι ἐφανερώθη; καὶ τὴν πολυπειρίαν αὐτῆς τίς συνῆκε;]

Σοφ. Σειρ. 1,7 Η επίγνωσις της σοφίας εις ποίον απεκαλύφθη; Ποιός την εγνώρισε εις βάθος και το πολύπλευρον της γνώσεώς της ποιός το κατενόησεν;

Σοφ. Σειρ. 1,8 εἷς ἐστι σοφὸς φοβερὸς σφόδρα καθήμενος ἐπὶ τοῦ θρόνου αὐτοῦ.

Σοφ. Σειρ. 1,8 Ενας είναι ο απολύτως σοφός, ο πολύ φοβερός, εκείνος ο οποίος κάθεται επί του θρόνου του.

Σοφ. Σειρ. 1,9 Κύριος αὐτὸς ἔκτισεν αὐτὴν καὶ εἶδε καὶ ἐξηρίθμησεν αὐτὴν καὶ ἐξέχεεν αὐτὴν ἐπὶ πάντα τὰ ἔργα αὐτοῦ,

Σοφ. Σειρ. 1,9 Ο Κυριος, αυτός ο ίδιος εδημιούργησε την σοφίαν. Την είδε, την εξηρεύνησε λεπτομερώς και την εσκόρπισεν εις όλα τα έργα του.

Σοφ. Σειρ. 1,10 μετὰ πάσης σαρκὸς κατὰ τὴν δόσιν αὐτοῦ, καὶ ἐχορήγησεν αὐτὴν τοῖς ἀγαπῶσιν αὐτόν.

Σοφ. Σειρ. 1,10 Την ενέθεσεν εις κάθε ζωντανόν οργανισμόν σύμφωνα με το μέτρον της δωρεάς του. Ιδίως όμως την εχορήγησεν στους ανθρώπους, οι οποίοι τον αγαπούν.

Σοφ. Σειρ. 1,11 φόβος Κυρίου δόξα καὶ καύχημα καὶ εὐφροσύνη καὶ στέφανος ἀγαλλιάματος.

Σοφ. Σειρ. 1,11 Η ευλάβεια προς τον Κυριον είναι δια τον άνθρωπον δόξα, καύχημα, χαρά και στέφανος αγαλλιάσεως.

Σοφ. Σειρ. 1,12 φόβος Κυρίου τέρψει καρδίαν καὶ δώσει εὐφροσύνην καὶ χαρὰν καὶ μακροημέρευσιν.

Σοφ. Σειρ. 1,12 Ο σεβασμός προς τον Κυριον τέρπει την καρδίαν, δίδει ευφροσύνην και χαράν και μακροημέρευσιν.

Σοφ. Σειρ. 1,13 τῷ φοβουμένῳ τὸν Κύριον εὖ ἔσται ἐπ᾿ ἐσχάτων, καὶ ἐν ἡμέρᾳ τελευτῆς αὐτοῦ εὑρήσει χάριν.

Σοφ. Σειρ. 1,13 Εις τον φοβούμενον τον Κυριον θα δοθούν καλά τέλη ζωής. Κατά δε την ημέραν του θανάτου του θα εύρη χάριν ενώπιον του Θεού.

Σοφ. Σειρ. 1,14 ἀρχὴ σοφίας φοβεῖσθαι τὸν Κύριον, καὶ μετὰ πιστῶν ἐν μήτρᾳ συνεκτίσθη αὐτοῖς.

Σοφ. Σειρ. 1,14 Αρχή και πηγή της σοφίας είναι το να φοβήται και να σέβεται κανείς τον Κυριον. Αυτή δε η σοφία συνοδεύει τους ανθρώπους από την κοιλίαν ακόμη της μητρός των.

Σοφ. Σειρ. 1,15 μετὰ ἀνθρώπων θεμέλιον αἰῶνος ἐνόσσευσε καὶ μετὰ τοῦ σπέρματος αὐτῶν ἐμπιστευθήσεται.

Σοφ. Σειρ. 1,15 Η σοφία κατεσκεύασε τον οίκον της αιώνιον μεταξύ των ανθρώπων και θα παραμείνη αυτή πιστή στους απογόνους των. Πλούτος σοφίας είναι το να ευλαβήται κανείς τον Κυριον.

Σοφ. Σειρ. 1,16 πλησμονὴ σοφίας φοβεῖσθαι τὸν Κύριον καὶ μεθύσκει αὐτοὺς ἀπὸ τῶν καρπῶν αὐτῆς·

Σοφ. Σειρ. 1,16 Από τους καρπούς δε της σοφίας χορταίνουν και ευφραίνονται εκείνοι, οι οποίοι την κατέχουν.

Σοφ. Σειρ. 1,17 πάντα τὸν οἶκον αὐτῆς ἐμπλήσει ἐπιθυμημάτων καὶ τὰ ἀποδοχεῖα ἀπὸ τῶν γεννημάτων αὐτῆς.

Σοφ. Σειρ. 1,17 Ολον τον οίκον, στον οποίον αυτή θα κατοικήση, θα τον γεμίση από επιθυμητούς θησαυρούς και τας αποθήκας από τα προϊόντα της.

Σοφ. Σειρ. 1,18 στέφανος σοφίας φόβος Κυρίου ἀναθάλλων εἰρήνην καὶ ὑγίειαν ἰάσεως.

Σοφ. Σειρ. 1,18 Ολοκλήρωσις και στέφανος σοφίας είναι η ευλάβεια προς τον Κυριον. Αυτή βλαστάνει συνεχώς ειρήνην και σώματος υγείαν.

Σοφ. Σειρ. 1,19 καὶ εἶδε καὶ ἐξηρίθμησεν αὐτήν, ἐπιστήμην καὶ γνῶσιν συνέσεως ἐξώμβρησε καὶ δόξαν κρατούντων αὐτῆς ἀνύψωσε.

Σοφ. Σειρ. 1,19 Ο Κυριος μόνος εγνώρισεν απολύτως και εξιχνίασε την σοφίαν. Αυτός σκορπίζει ως βροχήν στους ανθρώπους επιστήμην και γνώσιν. Αυτός εξυψώνει και δοξάζει εκείνους, οι οποίοι κατέχουν την σοφίαν.

Σοφ. Σειρ. 1,20 ῥίζα σοφίας φοβεῖσθε τὸν Κύριον, καὶ οἱ κλάδοι αὐτῆς μακροημέρευσις.

Σοφ. Σειρ. 1,20 Ριζα και αρχή της σοφίας είναι να ευλαβήται κανείς τον Κυριον. Οι κλάδοι του δένδρου της είναι μακροημέρευσις.

Σοφ. Σειρ. 1,21 [φόβος Κυρίου ἀπωθεῖται ἁμαρτήματα, παραμένων δὲ ἀποστρέψει ὀργήν].

Σοφ. Σειρ. 1,21 Ο σεβασμός προς τον Κυριον απομακρύνει τα αμαρτήματα. Οταν δε μονίμως ενθρονισθή εις την καρδίαν, απομακρύνει από τον άνθρωπον κάθε οργήν.

Σοφ. Σειρ. 1,22 οὐ δυνήσεται θυμὸς ἄδικος δικαιωθῆναι, ἡ γὰρ ῥοπὴ τοῦ θυμοῦ αὐτοῦ πτῶσις αὐτῷ.

Σοφ. Σειρ. 1,22 Ανθρωπος, που κρατεί μέσα του θυμόν άδικον και εχθρότητα, δεν θα εύρη δικαίωσιν, διότι η ορμή του θυμού του αποτελεί δι' αυτόν πτώσιν και καταδίκην.

Σοφ. Σειρ. 1,23 ἕως καιροῦ ἀνθέξεται μακρόθυμος, καὶ ὕστερον αὐτῷ ἀναδώσει εὐφροσύνη·

Σοφ. Σειρ. 1,23 Ο μακρόθυμος επί ολίγον καιρόν θα δείξη υπομονήν, ύστερον δε θα δοθή εις αυτόν ως αμοιβή χαρά και ευφροσύνη.

Σοφ. Σειρ. 1,24 ἕως καιροῦ κρύψει τοὺς λόγους αὐτοῦ, καὶ χείλη πιστῶν ἐκδιηγήσεται σύνεσιν αὐτοῦ.

Σοφ. Σειρ. 1,24 Μέχρις ωρισμένου καιρού θα κρύπτη εντός αυτού και θα κρατή εν τη μακροθυμία του τους λόγους του. Επειτα όμως τα στόματα των ευσεβών ανθρώπων θα διηγούνται την σύνεσιν αυτού.

Σοφ. Σειρ. 1,25 ἐν θησαυροῖς σοφίας παραβολὴ ἐπιστήμης, βδέλυγμα δὲ ἁμαρτωλῷ θεοσέβεια.

Σοφ. Σειρ. 1,25 Εις τους θησαυρούς της σοφίας υπάρχουν τα σοφά αποφθέγματα. Εις δε τον αμαρτωλόν η προς τον Θεόν ευσέβεια είναι πολύ μισητή.

Σοφ. Σειρ. 1 ,26 ἐπεθύμησας σοφίαν διατήρησον ἐντολάς, καὶ Κύριος χορηγήσει σοι αὐτήν.

Σοφ. Σειρ. 1,26 Επιθυμείς να αποκτήσης σοφίαν· Φυλασσε τας εντολάς του Θεού και ο Κυριος θα σου χορηγήση αυτήν.

Σοφ. Σειρ. 1,27 σοφία γὰρ καὶ παιδεία φόβος Κυρίου, καὶ ἡ εὐδοκία αὐτοῦ πίστις καὶ πρᾳότης.

Σοφ. Σειρ. 1,27 Διότι η σοφία και η μόρφωσις πηγάζουν άττο τον σεβασμόν προς τον Κυριον, η πίστις δε και η πραότης είναι χαρίσματα της ιδικής του καλωσύνης.

Σοφ. Σειρ. 1,28 μὴ ἀπειθήσῃς φόβῳ Κυρίου καὶ μὴ προσέλθῃς αὐτῷ ἐν καρδίᾳ δισσῇ.

Σοφ. Σειρ. 1,28 Μη γίνεσαι απειθής στον φόβον του Κυρίου και μη προσέρχεσαι προς αυτόν με παλίμβουλον και διπρόσωπον καρδίαν.

Σοφ. Σειρ. 1,29 μὴ ὑποκριθῇς ἐν στόμασιν ἀνθρώπων καὶ ἐν τοῖς χείλεσί σου πρόσεχε.

Σοφ. Σειρ. 1,29 Μη υποκρίνεσαι ενώπιον των ανθρώπων και πρόσεχε στους λόγους σου.

Σοφ. Σειρ. 1,30 μὴ ἐξύψου σεαυτόν, ἵνα μὴ πέσῃς καὶ ἐπαγάγῃς τῇ ψυχῇ σου ἀτιμίαν, καὶ ἀποκαλύψει Κύριος τὰ κρυπτά σου καὶ ἐν μέσῳ συναγωγῆς καταβαλεῖ σε, ὅτι οὐ προσῆλθες φόβῳ Κυρίου, καὶ ἡ καρδία σου πλήρης δόλου.

Σοφ. Σειρ. 1,30 Μη αλαζονεύεσαι, δια να μη πέσης και προσάψης εις την ζωήν σου εντροπήν. Ο δε Κυριος θα αποκαλύψη τα κρυπτά σου έργα και θα σε ταπεινώση εν μέσω συναθροίσεως του λαού. Διότι δεν προσήλθες με ευλαβειαν πλησίον του Κυρίου, αλλά τουναντίον η καρδία σου ήτο γεμάτη δολιότητα.

ΣΟΦΙΑ ΣΕΙΡΑΧ 2

Σοφ. Σειρ. 2,1 Τέκνον, εἰ προσέρχῃ δουλεύειν Κυρίῳ Θεῷ, ἑτοίμασον τὴν ψυχήν σου εἰς πειρασμόν·

Σοφ. Σειρ. 2,1 Παιδί μου, εάν προσέρχεσαι να υπηρετήσης τον Κυριον, ετοίμασε τον εαυτόν σου δια διαφόρους δοκιμασίας.

Σοφ. Σειρ. 2,2 εὔθυνον τὴν καρδίαν σου καὶ καρτέρησον καὶ μὴ σπεύσῃς ἐν καιρῷ ἐπαγωγῆς·

Σοφ. Σειρ. 2,2 Να έχης ευθείαν και ειλικρινή την καρδίαν σου. Οπλισε τον εαυτόν σου με υπομονήν και θάρρος και να μη παρασυρθής μακράν από τον Κυριον εις περίοδον δυσκολιών.

Σοφ. Σειρ. 2,3 κολλήθητι αὐτῷ καὶ μὴ ἀποστῇς, ἵνα αὐξηθῇς ἐπ᾿ ἐσχάτων σου.

Σοφ. Σειρ. 2,3 Μένε προσκολλημένος στον Θεόν, μη απομακρυνθής από αυτόν, δια να δοξασθής και μεγαλυνθής κατόπιν.

Σοφ. Σειρ. 2,4 πᾶν ὃ ἐὰν ἐπαχθῇ σοι, δέξαι καὶ ἐν ἀλλάγμασι ταπεινώσεώς σου μακροθύμησον·

Σοφ. Σειρ. 2,4 Καθε πειρασμόν και δύσκολον περίστασιν, που θα εκσπάση επάνω σου, δέξου τα με υπομονήν. Εις δε τας μεταπτώσεις και εναλλαγάς των θλίψεών σου δείξε μακροθυμίαν·

Σοφ. Σειρ. 2,5 ὅτι ἐν πυρὶ δοκιμάζεται χρυσὸς καὶ ἄνθρωποι δεκτοὶ ἐν καμίνῳ ταπεινώσεως.

Σοφ. Σειρ. 2,5 διότι, όπως με την φωτιάν καθαρίζεται και γίνεται λαμπρότερος ο χρυσός, έτσι και οι άνθρωποι γίνονται δεκτοί ενώπιον του Κυρίου δια μέσου της καμίνου των θλίψεων.

Σοφ. Σειρ. 2,6 πίστευσον αὐτῷ, καὶ ἀντιλήψεταί σου· εὔθυνον τὰς ὁδούς σου καὶ ἔλπισον ἐπ᾿ αὐτόν.

Σοφ. Σειρ. 2,6 Εμπιστεύσου τον εαυτόν σου στον Κυριον και αυτός θα σε προστατεύση. Φρόντισε να είναι ειλικρινείς και ευθείαι αι οδοί και οι τρόποι της ζωής σου και στήριξε εις Εκείνον τας ελπίδας σου.

Σοφ. Σειρ. 2,7 οἱ φοβούμενοι τὸν Κύριον ἀναμείνατε τὸ ἔλεος αὐτοῦ καὶ μὴ ἐκκλίνητε, ἵνα μὴ πέσητε.

Σοφ. Σειρ. 2,7 Οσοι φοβείσθε τον Κυριον, αναμείνατε την εκβασιν, που Εκείνος θα δώση, και μη παρεκκλίνετε από τον δρόμον του Κυρίου, δια να μη πέσετε και συντριβήτε.

Σοφ. Σειρ. 2,8 οἱ φοβούμενοι Κύριον πιστεύσατε αὐτῷ, καὶ οὐ μὴ πταίσῃ ὁ μισθὸς ὑμῶν.

Σοφ. Σειρ. 2,8 Ολοι όσοι φοβούνται τον Κυριον ας εμπιστευθούν τον εαυτόν των εις Εκείνον και η αμοιβή της υπομονής των δεν θα χαθή.

Σοφ. Σειρ. 2,9 οἱ φοβούμενοι Κύριον ἐλπίσατε εἰς ἀγαθὰ καὶ εἰς εὐφροσύνην αἰῶνος καὶ ἐλέους.

Σοφ. Σειρ. 2,9 Σεις, που φοβείσθε τον Κυριον, να έχετε την ελπίδα, ότι θα απολαύσετε το έλεός του, τα αγαθά και την αιωνίαν χαράν.

Σοφ. Σειρ. 2,10 ἐμβλέψατε εἰς ἀρχαίας γενεὰς καὶ ἴδετε· τίς ἐνεπίστευσε Κυρίῳ καὶ κατῃσχύνθη; ἢ τίς ἐνέμεινε τῷ φόβῳ αὐτοῦ καὶ ἐγκατελείφθη; ἢ τίς ἐπεκαλέσατο αὐτόν, καὶ ὑπερεῖδεν αὐτόν;

Σοφ. Σειρ. 2,10 Παρατηρήσατε εις τας αρχαίας γενεάς των ανθρώπων και ιδέτε, ποιός από εκείνους, που ενεπιστεύθησαν τον εαυτόν των στον Κυριον, εντροπιάστηκε; Η ποιός έμεινεν ακλόνητος στον σεβασμόν προς αυτόν και εγκατελείφθη από Εκείνον; Η ποιός παρεκάλεσε τον Κυριον και ο Κυριος του έδειξεν αδιαφορίαν και εγκατάλειψιν;

Σοφ. Σειρ. 2,11 διότι οἰκτίρμων καὶ ἐλεήμων ὁ Κύριος καὶ ἀφίησιν ἁμαρτίας καὶ σώζει ἐν καιρῷ θλίψεως.

Σοφ. Σειρ. 2,11 Διότι ο Κυριος είναι οικτίρμων και ελεήμων, συγχωρεί τας αμαρτίας και σώζει τους ανθρώπους εις περίοδον θλίψεων και πειρασμών.

Σοφ. Σειρ. 2,12 οὐαὶ καρδίαις δειλαῖς καὶ χερσὶ παρειμέναις καὶ ἁμαρτωλῷ ἐπιβαίνοντι ἐπὶ δύο τρίβους.

Σοφ. Σειρ. 2,12 Αλλοίμονον εις τας δειλάς καρδίας, εις τα παραλελυμένα χέρια και στον αμαρτωλόν, ο οποίος προσπαθεί να βαδίζη δύο δρόμους, ένα του Θεού και ένα του πονηρού.

Σοφ. Σειρ. 2,13 οὐαὶ καρδίᾳ παρειμένῃ, ὅτι οὐ πιστεύει· διὰ τοῦτο οὐ σκεπασθήσεται.

Σοφ. Σειρ. 2,13 Αλλοίμονον εις την άτονον και παραλελυμένην καρδίαν, διότι δεν πιστεύει στον Θεόν. Εξ αιτίας δε της απιστίας της δεν θα τεθή υπό την σκέπην και προστασίαν του Κυρίου.

Σοφ. Σειρ. 2,14 οὐαὶ ὑμῖν τοῖς ἀπολωλεκόσι τὴν ὑπομονήν· καὶ τί ποιήσετε ὅταν ἐπισκέπτηται ὁ Κύριος;

Σοφ. Σειρ. 2,14 Αλλοίμονον εις σας, που έχετε χάσει την υπομονήν! Τι θα κάμετε, όταν σας επισκεφθή ο Κυριος με δοκιμασίας και θλίψεις;

Σοφ. Σειρ. 2,15 οἱ φοβούμενοι Κύριον οὐκ ἀπειθήσουσι ῥημάτων αὐτοῦ, καὶ οἱ ἀγαπῶντες αὐτὸν συντηρήσουσι τὰς ὁδοὺς αὐτοῦ.

Σοφ. Σειρ. 2,15 Εκείνοι, που σέβονται τον Κυριον, δεν θα δείξουν ανυπακοήν στους λόγους του. Οι δε αγαπώντες αυτόν θα τηρήσουν πιστώς τας εντολάς του.

Σοφ. Σειρ. 2,16 οἱ φοβούμενοι κύριον ζητήσουσιν εὐδοκίαν αὐτοῦ, καὶ οἱ ἀγαπῶντες αὐτὸν ἐμπλησθήσονται τοῦ νόμου.

Σοφ. Σειρ. 2,16 Οσοι φοβούνται τον Κυριον θα ζητήσουν και θα εύρουν την καλωσύνην και τας δωρεάς του. Εκείνοι δέ, που τον αγαπούν, θα χορτάσουν με το παραπάνω από την μελέτην και εφαρμογήν του Νομου του.

Σοφ. Σειρ. 2,17 οἱ φοβούμενοι Κύριον ἑτοιμάσουσι καρδίας αὐτῶν καὶ ἐνώπιον αὐτοῦ ταπεινώσουσι τὰς ψυχὰς αὐτῶν.

Σοφ. Σειρ. 2,17 Οι φοβούμενοι τον Κυριον ας έχουν ετοίμους τας καρδίας των να υποστούν πειρασμούς. Και ενώπιον του Κυρίου ας υποτάξουν και ταπεινώσουν τους εαυτούς των λέγοντες·

Σοφ. Σειρ. 2,18 ἐμπεσούμεθα εἰς χεῖρας Κυρίου καὶ οὐκ εἰς χεῖρας ἀνθρώπων· ὡς γὰρ ἡ μεγαλωσύνη αὐτοῦ, οὕτως καὶ τὸ ἔλεος αὐτοῦ.

Σοφ. Σειρ. 2,18 “Θα παραδοθώμεν εις τα χέρια του Κυρίου μάλλον και οχι εις τα χέρια των ανθρώπων. Διότι όσον μεγάλη και απροσμέτρητος είναι η μεγαλοπρέπειά του, έτσι μέγα και απροσμέτρητον είναι το έλεός του”.

ΣΟΦΙΑ ΣΕΙΡΑΧ 3

Σοφ. Σειρ. 3,1 Ἐμοῦ τοῦ πατρὸς ἀκούσατε, τέκνα, καὶ οὕτως ποιήσατε, ἵνα σωθῆτε·

Σοφ. Σειρ. 3,1 Παιδιά μου, ακούσατε εμέ τον πατέρα σας και πράξατε εκείνο, το οποίον εγώ σας λέγω, δια να εύρετε σωτηρίαν και χαράν.

Σοφ. Σειρ. 3,2 ὁ γὰρ Κύριος ἐδόξασε πατέρα ἐπὶ τέκνοις καὶ κρίσιν μητρὸς ἐστερέωσεν ἐφ᾿ υἱοῖς.

Σοφ. Σειρ. 3,2 Διότι ο Κυριος εδόξασε και κατέστησε σεβαστόν τον πατέρα εις τα τέκνα του, εστερέωσε δε και ενίσχυσε το κύρος και τα δικαιώματα της μητρός απέναντι των παιδιών της.

Σοφ. Σειρ. 3,3 ὁ τιμῶν πατέρα ἐξιλάσεται ἁμαρτίας,

Σοφ. Σειρ. 3,3 Εκείνος που τιμά τον πατέρα του υπακούων έτσι στον Θεόν εξιλεώνει τας αμαρτίας του.

Σοφ. Σειρ. 3,4 καὶ ὡς ὁ ἀποθησαυρίζων, ὁ δοξάζων μητέρα αὐτοῦ.

Σοφ. Σειρ. 3,4 Εκείνος δέ που τιμά και σέβεται την μητέρα του, ομοιάζει με ο άνθρωπον, ο οποίος αποταμιεύει θησαυρούς.

Σοφ. Σειρ. 3,5 ὁ τιμῶν πατέρα εὐφρανθήσεται ὑπὸ τέκνων, καὶ ἐν ἡμέρᾳ προσευχῆς αὐτοῦ εἰσακουσθήσεται.

Σοφ. Σειρ. 3,5 Εκείνος που τιμά και σέβεται τον πατέρα του, θα ευφρανθή και ο ίδιος εκ μέρους των τέκνων του. Και εις ημέραν, κατά την οποίαν θα προσευχηθή, θα γίνη ακουστή η προσευχή του.

Σοφ. Σειρ. 3,6 ὁ δοξάζων πατέρα μακροημερεύσει, καὶ ὁ εἰσακούων Κυρίου ἀναπαύσει μητέρα αὐτοῦ·

Σοφ. Σειρ. 3,6 Αυτός, που τιμά και σέβεται τον πατέρα, θα μακροημερεύση επί της γης. Και εκείνος, ο οποίος υπακούει στον Κυριον, θα επαναπαύη και θα ευφραίνη την μητέρα του.

Σοφ. Σειρ. 3,7 καὶ ὡς δεσπόταις δουλεύσει ἐν τοῖς γεννήσασιν αὐτόν.

Σοφ. Σειρ. 3,7 Ο στοργικός υιός θα υπηρετή τους γονείς του, ως εάν αυτοί είναι οι κύριοι και αυθένται του.

Σοφ. Σειρ. 3,8 ἐν ἔργῳ καὶ λόγῳ τίμα τὸν πατέρα σου, ἵνα ἐπέλθῃ σοι εὐλογία παρ᾿ αὐτοῦ·

Σοφ. Σειρ. 3,8 Με τα έργα και με τα λόγια σου να τιμάς τον πατέρα σου, δια να έλθη εις σε η ευλογία του,

Σοφ. Σειρ. 3,9 εὐλογία γὰρ πατρὸς στηρίζει οἴκους τέκνων, κατάρα δὲ μητρὸς ἐκριζοῖ θεμέλια.

Σοφ. Σειρ. 3,9 Διότι η ευλογία του πατρός στηρίζει τους οίκους των παιδιών του. Εξ αντιθέτου δε η κατάρα της μητρός καταστρέφει τα σπίτια των υιών εκ θεμελίων.

Σοφ. Σειρ. 3,10 μὴ δοξάζου ἐν ἀτιμίᾳ πατρός σου, οὐ γάρ ἐστί σοι δόξα πατρὸς ἀτιμία·

Σοφ. Σειρ. 3,10 Μη επιδιώκης να δοξασθής με την δυσφήμησιν του πατρός σου. Διότι δεν είναι δυνατόν η ανυποληψία του πατρός σου να είναι ιδική σου δόξα.

Σοφ. Σειρ. 3,11 ἡ γὰρ δόξα ἀνθρώπου ἐκ τιμῆς πατρὸς αὐτοῦ, καὶ ὄνειδος τέκνοις μήτηρ ἐν ἀδοξίᾳ.

Σοφ. Σειρ. 3,11 Διότι η δόξα του παιδιού πηγάζει από την υπόληψιν και το καλόν όνομα του πατρός. Εξ αντιθέτου είναι καταισχύνη δια τα τέκνα η ανυποληψία της μητρός των.

Σοφ. Σειρ. 3,12 τέκνον, ἀντιλαβοῦ ἐν γήρᾳ πατρός σου, καὶ μὴ λυπήσῃς αὐτὸν ἐν τῇ ζωῇ αὐτοῦ·

Σοφ. Σειρ. 3,12 Παιδί μου, γίνε στήριγμα του πατρός σου εις τα γεράματά του και μη τον λυπήσης καθόλου κατά το διάστημα της ζωής του.

Σοφ. Σειρ. 3,13 κἂν ἀπολείπῃ σύνεσιν, συγγνώμην ἔχε καὶ μὴ ἀτιμάσῃς αὐτὸν ἐν πάσῃ ἰσχύϊ σου.

Σοφ. Σειρ. 3,13 Και εάν ακόμη η διάνοιά του και η φρόνησις εξασθενήσουν, συ να είσαι μεγαλόκαρδος και επιεικής απέναντί του. Μη τον εξευτελίσης και μη τον δυσφήμησης, όταν συ θα ευρίσκεσαι εις την ακμήν των δυνάμεών σου.

Σοφ. Σειρ. 3,14 ἐλεημοσύνη γὰρ πατρὸς οὐκ ἐπιλησθήσεται, καὶ ἀντὶ ἁμαρτιῶν προσανοικοδομηθήσεταί σοι.

Σοφ. Σειρ. 3,14 Η σπλαγχνική σου συμπεριφορά πους τον πατέρα σου δεν θα λησμονηθή από τον Θεόν. Και αντί να σε τιμωρήση ο Θεός δια τας άλλας αμαρτίας σου, θα αποκαταστήση ευτυχισμένον και σταθερόν τον οίκον σου.

Σοφ. Σειρ. 3,15 ἐν ἡμέρᾳ θλίψεώς σου ἀναμνησθήσεταί σου· ὡς εὐδία ἐπὶ παγετῷ, οὕτως ἀναλυθήσονταί σου αἱ ἁμαρτίαι.

Σοφ. Σειρ. 3,15 Εις περίοδον δοκιμασιών και πειρασμών ο Κυριος θα σε ενθυμηθή. Και όπως ο ηλιόλουστος καιρός διαλύει τον πάγον, κατά παρόμοιον τρόπον θα διαλυθούν και θα εξαφανισθούν αι αμαρτίαι σου.

Σοφ. Σειρ. 3,16 ὡς βλάσφημος ὁ ἐγκαταλιπὼν πατέρα, καὶ κεκατηραμένος ὑπὸ Κυρίου ὁ παροργίζων μητέρα αὐτοῦ.

Σοφ. Σειρ. 3,16 Το παιδί, που εγκαταλείπει αβοήθητον τον πατέρα του, είναι όμοιον με τον άνθρωπον εκείνον, που βλασφημεί τον Θεόν. Κατηραμένος δε είναι από τον Κυριον εκείνος, ο οποίος με την απρεπή συμπεριφοράν του εξοργίζει την μητέρα του.

Σοφ. Σειρ. 3,17 τέκνον, ἐν πραΰτητι τὰ ἔργα σου διέξαγε, καὶ ὑπὸ ἀνθρώπου δεκτοῦ ἀγαπηθήσῃ.

Σοφ. Σειρ. 3,17 Τέκνον μου, πράττε πάντοτε τα έργα σου με πραότητα και ετσι θα εκτιμηθής και θα αγαπηθής από κάθε καλόν άνθρωπον.

Σοφ. Σειρ. 3,18 ὅσῳ μέγας εἶ, τοσούτῳ ταπεινοῦ σεαυτόν, καὶ ἔναντι Κυρίου εὑρήσεις χάριν·

Σοφ. Σειρ. 3,18 Οσον μέγας και ένδοξος είσαι, τόσον περισσότερον να ταπεινώνης τον εαυτόν σου και έτσι θα εύρης χάριν ενώπιον του Κυρίου.

Σοφ. Σειρ. 3,20 ὅτι μεγάλη ἡ δυναστεία τοῦ Κυρίου καὶ ὑπὸ τῶν ταπεινῶν δοξάζεται.

Σοφ. Σειρ. 3,20 Διότι μεγάλη είναι η εξουσία και η μεγαλοπρέπεια του Κυρίου, και δοξάζεται πάντοτε από τους ταπεινούς ανθρώπους.

Σοφ. Σειρ. 3,21 χαλεπώτερά σου μὴ ζήτει καὶ ἰσχυρότερά σου μὴ ἐξέταζε·

Σοφ. Σειρ. 3,21 Μη επιζητής δυσκατόρθωτα πράγματα, και ανώτερα από τας δυνάμεις σου μη τα εξετάζης καθόλου.

Σοφ. Σειρ. 3,22 ἃ προσετάγη σοι, ταῦτα διανοοῦ, οὐ γάρ ἐστί σοι χρεία τῶν κρυπτῶν.

Σοφ. Σειρ. 3,22 Εκείνα, δια τα οποία έχεις λάβει εντολήν και δύνασαι να τα εκτέλέσης, αυτά να σκέπτεσαι πάντοτε. Διότι δεν υπάρχει καμμία ανάγκη να ερευνάς τας κρυπτάς βουλάς του Θεού.

Σοφ. Σειρ. 3,23 ἐν τοῖς περισσοῖς τῶν ἔργων σου μὴ περιεργάζου· πλείονα γὰρ συνέσεως ἀνθρώπων ὑπεδείχθη σοι·

Σοφ. Σειρ. 3,23 Μη περιεργάζεσαι υπέρτερα έργα από εκείνα, που σου έχουν ανατεθή· διότι τα όσα έχεις διδαχθή και γνωρίζεις, υπερβαίνουν την διάνοιαν των ανθρώπων.

Σοφ. Σειρ. 3,24 πολλοὺς γὰρ ἐπλάνησεν ἡ ὑπόληψις αὐτῶν, καὶ ὑπόνοια πονηρὰ ὠλίσθησε διανοίας αὐτῶν.

Σοφ. Σειρ. 3,24 Πολλοί άνθρωποι έχουν παραπλανηθή από την έπαρσίν των και ένοχος διάθεσις παρέσυρε τας διανοίας των εις ολισθήματα.

Σοφ. Σειρ. 3,25 [κόρας μὴ ἔχων ἀπορήσεις φωτός, γνώσεως δὲ ἄμοιρος ὢν μὴ ἐπαγγέλλου].

Σοφ. Σειρ. 3,25 Εάν δεν έχης υγιείς τας κόρας των οφθαλμών σου, θα χάσης μόνον το φως. Εάν όμως μείνης άγευστος της υγιούς γνώσεως και σοφίας, μη επιχειρής τίποτε, διότι τα πάντα είναι χαμένα δια σέ.

Σοφ. Σειρ. 3,26 καρδία σκληρὰ κακωθήσεται ἐπ᾿ ἐσχάτων, καὶ ὁ ἀγαπῶν κίνδυνον ἐν αὐτῷ ἐμπεσεῖται.

Σοφ. Σειρ. 3,26 Ο σκληρός και θρασύς κατά την καρδίαν, στο τέλος, θα καταστροφή. Εκείνος δε ο οποίος αγαπά να εκτίθεται εις παράτολμους κινδύνους, θα περιπέση εις κινδύνους και δεν θα ημπορέση να γλυτώση.

Σοφ. Σειρ. 3,27 καρδία σκληρὰ βαρυνθήσεται πόνοις, καὶ ὁ ἁμαρτωλὸς προσθήσει ἁμαρτίαν ἐφ᾿ ἁμαρτίαις.

Σοφ. Σειρ. 3,27 Ανθρωπος εσκληρυμμένος και εγωπαθής θα καταβαρυνθή με πολλάς ταλαιπωρίας. Και ο αμαρτωλός αυτός θα προσθέτη συνεχώς την μίαν αμαρτίαν επάνω εις τας άλλας αμαρτίας του.

Σοφ. Σειρ. 3,28 ἐπαγωγὴ ὑπερηφάνου οὐκ ἔστιν ἴασις, φυτὸν γὰρ πονηρίας ἐῤῥίζωκεν ἐν αὐτῷ.

Σοφ. Σειρ. 3,28 Η θλίψις και η ταλαιπωρία του υπερηφάνου είναι αθεράπευτος· διότι ένα φυτόν κακότητος έχει ριζώσει μέσα του.

Σοφ. Σειρ. 3,29 καρδία συνετοῦ διανοηθήσεται παραβολήν, καὶ οὖς ἀκροατοῦ ἐπιθυμία σοφοῦ.

Σοφ. Σειρ. 3,29 Εξ αντιθέτου η καρδία του συνετού θα σκέπτεται πάντοτε σοφά γνωμικά. Και ενας άνθρωπος σοφός επιθυμεί να έχη πάντοτε προσεκτικόν το αυτί του εις αυτά, που ακούει.

Σοφ. Σειρ. 3,30 πῦρ φλογιζόμενον ἀποσβέσει ὕδωρ, καὶ ἐλεημοσύνη ἐξιλάσεται ἁμαρτίας.

Σοφ. Σειρ. 3,30 Το νερό σβήνει τας φλόγας του πυρός. Ετσι και η ελεημοσύνη εξιλεώνει τας αμαρτίας.

Σοφ. Σειρ. 3,31 ὁ ἀνταποδιδοὺς χάριτας μέμνηται εἰς τὰ μετὰ ταῦτα, καὶ ἐν καιρῷ πτώσεως εὑρήσει στήριγμα.

Σοφ. Σειρ. 3,31 Εκείνος ο οποίος ανταποδίδει ευγνωμοσύνην και χάριν δια τας ευεργεσίας, που έλαβε, θα μνημονεύεται και στο μέλλον. Εις δε καιρόν δυστυχίας και θλίψεως θα εύρη βοήθειαν.

ΣΟΦΙΑ ΣΕΙΡΑΧ 4

Σοφ. Σειρ. 4,1 Τέκνον, τὴν ζωὴν τοῦ πτωχοῦ μὴ ἀποστερήσῃς καὶ μὴ παρελκύσῃς ὀφθαλμοὺς ἐπιδεεῖς.

Σοφ. Σειρ. 4,1 Παιδί μου, μη στερήσης τον πτωχόν από όσα του χρειάζονται δια την ζωήν του και μη αναβάλης την βοήθειάν σου εις μάτια, τα οποία σε κυττάζουν ικετευτικώς.

Σοφ. Σειρ. 4,2 ψυχὴν πεινῶσαν μὴ λυπήσῃς καὶ μὴ παροργίσῃς ἄνδρα ἐν ἀπορίᾳ αὐτοῦ.

Σοφ. Σειρ. 4,2 Ανθρωπον, που πεινά, μη τον λυπήσης. Μη εξοργίζης άνθρωπον, ο οποίος ευρίσκεται εις ανάγκην.

Σοφ. Σειρ. 4,3 καρδίαν παρωργισμένην μὴ προσταράξῃς καὶ μὴ παρελκύσῃς δόσιν προσδεομένου.

Σοφ. Σειρ. 4,3 Μη ταράξης περισσότερον καρδίαν, την οποίαν έχει αναστατώσει η οργή, και μη αναβάλης την βοήθειάν σου εις άνθρωπον, που έχει την ανάγκην σου.

Σοφ. Σειρ. 4,4 ἱκέτην θλιβόμενον μὴ ἀπαναίνου καὶ μὴ ἀποστρέψῃς τὸ πρόσωπόν σου ἀπὸ πτωχοῦ.

Σοφ. Σειρ. 4,4 Μη απωθής άνθρωπον, που θλίβεται και ο οποίος σε παρακαλεί. Και μη αποστρέψης το πρόσωπόν σου από πτωχόν άνθρωπον.

Σοφ. Σειρ. 4,5 ἀπὸ δεομένου μὴ ἀποστρέψῃς ὀφθαλμὸν καὶ μὴ δῷς τόπον ἀνθρώπῳ καταράσασθαί σε·

Σοφ. Σειρ. 4,5 Μη απρστρέψης τα μάτια σου από άνθρωπον, που ευρίσκεται εις ανάγκην, και μη δίδης εις κανένα αφορμήν, να σε καταρασθή·

Σοφ. Σειρ. 4,6 καταρωμένου γάρ σε ἐν πικρίᾳ ψυχῆς αὐτοῦ, τῆς δεήσεως αὐτοῦ ἐπακούσεται ὁ ποιήσας αὐτόν.

Σοφ. Σειρ. 4,6 διότι, όταν αυτός υπό το κράτος της ψυχικής του στενοχωρίας σε καταρασθή, ο Κυριος, ο οποίος τον έπλασε, θα ακούση την δέησίν του.

Σοφ. Σειρ. 4,7 προσφιλῇ συναγωγῇ σεαυτὸν ποίει καὶ μεγιστᾶνι ταπείνου τὴν κεφαλήν σου.

Σοφ. Σειρ. 4,7 Καμε τον εαυτόν σου αγαπητόν εις την κοινωνίαν των ανθρώπων. Και σκύψε ταπεινοφρόνως το κεφάλι σου εμπρός στους άρχοντας.

Σοφ. Σειρ. 4,8 κλῖνον πτωχῷ τὸ οὖς σου καὶ ἀποκρίθητι αὐτῷ εἰρηνικὰ ἐν πραΰτητι.

Σοφ. Σειρ. 4,8 Σκύψε και άκουσε τον πτωχόν και να αποκριθής προς αυτόν με ειρήνην και πραότητα.

Σοφ. Σειρ. 4,9 ἐξελοῦ ἀδικούμενον ἐκ χειρὸς ἀδικοῦντος καὶ μὴ ὀλιγοψυχήσῃς ἐν τῷ κρίνειν σε.

Σοφ. Σειρ. 4,9 Βγάλε από τα χέρια αδικούντος τον αδικούμενον και μη δειλιάσης, όταν αίσαι δικαστής, να αποδώσης το δίκαιον.

Σοφ. Σειρ. 4,10 γίνου ὀρφανοῖς ὡς πατὴρ καὶ ἀντὶ ἀνδρὸς τῇ μητρὶ αὐτῶν· καὶ ἔσῃ ὡς υἱὸς Ὑψίστου, καὶ ἀγαπήσει σε μᾶλλον ἢ μήτηρ σου.

Σοφ. Σειρ. 4,10 Γινε ωσάν πατέρας εις τα ορφανά και ωσάν σύζυγος εις την χήραν μητέρα των. Ετσι δε θα γίνης και θα είσαι υιός του Υψίστου, ο οποίος θα σε αγαπήση πολύ περισσότερον, από όσον σε ηγάπησεν η μητέρα σου.

Σοφ. Σειρ. 4,11 Ἡ σοφία υἱοὺς αὐτῆς ἀνύψωσε καὶ ἐπιλαμβάνεται τῶν ζητούντων αὐτήν.

Σοφ. Σειρ. 4,11 Η σοφία αναδεικνύει και δοξάζει τα παιδιά της και φροντίζει δι' εκείνους, οι οποίοι ζητούν να την αποκτήσουν.

Σοφ. Σειρ. 4,12 ὁ ἀγαπῶν αὐτὴν ἀγαπᾷ ζωήν, καὶ οἱ ὀρθρίζοντες πρὸς αὐτὴν ἐμπλησθήσονται εὐφροσύνης.

Σοφ. Σειρ. 4,12 Εκείνος που αγαπά την σοφίαν, αγαπά εις την πραγματικότητα την ειρηνικήν ζωήν του. Και όσοι εξυπνούν πρωϊ πρωϊ προς χάριν αυτής, θα γεμίσουν από χαράν.

Σοφ. Σειρ. 4,13 ὁ κρατῶν αὐτῆς κληρονομήσει δόξαν, καὶ οὗ εἰσπορεύεται, εὐλογήσει Κύριος.

Σοφ. Σειρ. 4,13 Εκείνος που κατέχει την σοφίαν και ζη σύμφωνα με τας εντολάς της, θα αποκτήση δόξαν. Ο δε Κυριος θα ευλογή πάντοτε την οικίαν, εις την οποίαν αυτή θα εισέρχεται.

Σοφ. Σειρ. 4,14 οἱ λατρεύοντες αὐτῇ λειτουργήσουσιν ἁγίῳ, καὶ τοὺς ἀγαπῶντας αὐτὴν ἀγαπᾷ ὁ Κύριος.

Σοφ. Σειρ. 4,14 Οσοι υπηρετούν την σοφίαν, προσφέρουν λατρείαν στον άγιον Θεόν. Εκείνοι δε οι οποίοι την αγαπούν, θα αγαπηθούν από τον Κυριον.

Σοφ. Σειρ. 4,15 ὁ ὑπακούων αὐτῆς κρινεῖ ἔθνη, καὶ ὁ προσέχων αὐτῇ κατασκηνώσει πεποιθώς.

Σοφ. Σειρ. 4,15 Εκείνος που υπακούει εις τας εντολάς της σοφίας, θα αναδειχθή άρχων λαών. Και όποιος προσέχει εις αυτήν, θα κατοική εις την οικίαν του ασφαλής.

Σοφ. Σειρ. 4,16 ἐὰν ἐμπιστεύσῃ, κατακληρονομήσει αὐτήν, καὶ ἐν κατασχέσει ἔσονται αἱ γενεαὶ αὐτοῦ·

Σοφ. Σειρ. 4,16 Εάν εμπιστευθή κανείς τον εαυτόν του εις την σοφίαν, θα γίνη κληρονόμος και κάτοχός της και οι απόγονοί του θα είναι μέτοχοι εις αυτήν.

Σοφ. Σειρ. 4,17 ὅτι διεστραμμένως πορεύεται μετ᾿ αὐτοῦ ἐν πρώτοις, φόβον δὲ καὶ δειλίαν ἐπάξει ἐπ᾿ αὐτὸν καὶ βασανίσει αὐτὸν ἐν παιδείᾳ αὐτῆς, ἕως οὗ ἐμπιστεύσῃ τῇ ψυχῇ αὐτοῦ, καὶ πειράσῃ αὐτὸν ἐν τοῖς δικαιώμασιν αὐτῆς.

Σοφ. Σειρ. 4,17 Η σοφία κατ' αρχάς βαδίζει μαζή με τον κάτοχον αυτής δια μέσου πολλών δυσκολιών και δι' οδών στενωπών. Θα του φέρη κάποιον φοβον και δειλίαν και με την διαπαιδαγώγησίν της θα τον ταλαιπωρή,

μέχρις ότου εμπνεύση εις την ψυχήν του την εμπιστοσύνην της. Και θα δοκιμάση αυτόν δια μέσου των εντολών της.

Σοφ. Σειρ. 4,18 καὶ πάλιν ἐπανήξει κατ᾿ εὐθεῖαν πρὸς αὐτὸν καὶ εὐφρανεῖ αὐτὸν καὶ ἀποκαλύψει αὐτῷ τὰ κρυπτὰ αὐτῆς.

Σοφ. Σειρ. 4,18 Θα επανέλθη όμως κατόπιν προς αυτόν κατ' ευθείαν και χωρίς περιστροφάά· θα του χαρίση ευφροσύνην και θα αποκαλύψη εις αυτόν τα μυστικά της.

Σοφ. Σειρ. 4,19 ἐὰν ἀποπλανηθῇ, ἐγκαταλείψει αὐτὸν καὶ παραδώσει αὐτὸν εἰς χεῖρας πτώσεως αὐτοῦ.

Σοφ. Σειρ. 4,19 Εάν όμως ο άνθρωπος την εγκαταλείψη και εκουσίως παραπλανηθή, αυτή επίσης θα τον εγκαταλείψη και θα τον παραδώση αβοήθητον εις την καταστροφήν.

Σοφ. Σειρ. 4,20 Συντήρησον καιρὸν καὶ φύλαξαι ἀπὸ πονηροῦ καὶ περὶ τῆς ψυχῆς σου μὴ αἰσχυνθῇς·

Σοφ. Σειρ. 4,20 Να προσέχης και να εκτιμάς τας εκάστοτε περιστάσεις· φύλαξε την ψυχήν σου από το πονηρόν και εις ζητήματα, τα οποία αφορούν την πρόοδον και σωτηρίαν της ψυχής σου, μη εντροπής κανένα.

Σοφ. Σειρ. 4,21 ἔστι γὰρ αἰσχύνη ἐπάγουσα ἁμαρτίαν, καὶ ἔστιν αἰσχύνη δόξα καὶ χάρις.

Σοφ. Σειρ. 4,21 Διότι υπάρχει εντροπή, η οποία οδηγεί εις την αμαρτίαν. Υπάρχει δε και εντροπή, η οποία είναι δόξα και χάρις.

Σοφ. Σειρ. 4,22 μὴ λάβῃς πρόσωπον κατὰ τῆς ψυχῆς σου καὶ μὴ ἐντραπῇς εἰς πτῶσίν σου.

Σοφ. Σειρ. 4,22 Μη, δια λόγους συστολής προς κάποιο πρόσωπον ξένον προς την αλήθειαν του Θεού, αμαρτήσης εναντίον της ψυχής σου και μη λόγω της κακώς νοουμένης εντροπής προς άνθρωπον, πέσης εις κάποιο παράπτωμα.

Σοφ. Σειρ. 4,23 μὴ κωλύσῃς λόγον ἐν καιρῷ σωτηρίας·

Σοφ. Σειρ. 4,23 Μη, δια λόγους πάλιν συστολής κρατής τον λόγον του Θεού εις περίστασιν, κατά την οποίαν αυτός λεγόμενος θα φέρη σωτηρίαν, εις όσους τον ακούσουν.

Σοφ. Σειρ. 4,24 ἐν γὰρ λόγῳ γνωσθήσεται σοφία καὶ παιδεία ἐν ῥήματι γλώσσης.

Σοφ. Σειρ. 4,24 Διότι με τον λόγον τον συνετόν γίνεται γνωστή η σοφία. Και με γλώσσαν, η οποία ομιλεί λόγους Θεού, προσφέρεται η μόρφωσις.

Σοφ. Σειρ. 4,25 μὴ ἀντίλεγε τῇ ἀληθείᾳ καὶ περὶ τῆς ἀπαιδευσίας σου ἐντράπηθι.

Σοφ. Σειρ. 4,25 Μη, δια λόγους προσωπικής προκαταλήψεως αντιλέγης προς την αλήθειαν· δια την άγνοιάν σου και την έλλειψιν μορφώσεως πρέπει να εντρέπεσαι.

Σοφ. Σειρ. 4,26 μὴ αἰσχυνθῇς ὁμολογῆσαι ἐφ᾿ ἁμαρτίαις σου καὶ μὴ βιάζου ῥοῦν ποταμοῦ.

Σοφ. Σειρ. 4,26 Μη εντραπής να υμολογήσης τα σφάλματά σου και μη αντιτίθεσαι εις την φυσικήν ροήν των πραγμάτων.

Σοφ. Σειρ. 4,27 καὶ μὴ ὑποστρώσῃς σεαυτὸν ἀνθρώπῳ μωρῷ καὶ μὴ λάβῃς πρόσωπον δυνάστου.

Σοφ. Σειρ. 4,27 Μη, δια λόγους εντροπής, υποταχθής και πέσης πρηνής εις άνθρωπον άμυαλον και ασεβή και μη επηρεασθής ποτέ από πρόσωπα, που κατέχουν αξιώματα, ώστε να παρεκκλίνης από την αλήθειαν.

Σοφ. Σειρ. 4,28 ἕως τοῦ θανάτου ἀγώνισαι περὶ τῆς ἀληθείας, καὶ Κύριος ὁ Θεὸς πολεμήσει ὑπὲρ σοῦ.

Σοφ. Σειρ. 4,28 Μέχρι της τελευταίας σου αναπνοής να αγωνίζεσαι δια την αλήθειαν και ο Κυριος θα πολεμήση μετά σου και υπέρ σου.

Σοφ. Σειρ. 4,29 μὴ γίνου ταχὺς ἐν γλώσσῃ σου καὶ νωθρὸς καὶ παρειμένος ἐν τοῖς ἔργοις σου.

Σοφ. Σειρ. 4,29 Μη γίνεσαι ταχύς εις λόγους, εις υποσχέσεις και σχέδια ωραία, αμελής δε και αργοκίνητος εις έργα καλά.

Σοφ. Σειρ. 4,30 μὴ ἴσθι ὡς λέων ἐν τῷ οἴκῳ σου καὶ φαντασιοκοπῶν ἐν τοῖς οἰκέταις σου.

Σοφ. Σειρ. 4,30 Μη γίνεσαι σαν ληοντάρι μέσα στο σπίτι σου, φαντασιοκοπών και καυχώμενος ανάμεσα στους υπηρέτας σου.

Σοφ. Σειρ. 4,31 μὴ ἔστω ἡ χείρ σου ἐκτεταμένη εἰς τὸ λαβεῖν καὶ ἐν τῷ ἀποδιδόναι συνεσταλμένη.

Σοφ. Σειρ. 4,31 Ας μη είναι το χέρι σου απλωμένο, δια να λαμβάνη, σφικτό δε και απρόθυμον στο να δίδη.

ΣΟΦΙΑ ΣΕΙΡΑΧ 5

Σοφ. Σειρ. 5,1 Μὴ ἔπεχε ἐπὶ τοῖς χρήμασί σου καὶ μὴ εἴπῃς· αὐτάρκη μοί ἐστι.

Σοφ. Σειρ. 5,1 Μη στηρίζεσαι εις τα χρήματά σου και μη είπης καυχώμενος· “έχω αρκετά χρήματα”.

Σοφ. Σειρ. 5,2 μὴ ἐξακολούθει τῇ ψυχῇ σου καὶ τῇ ἰσχύϊ σου τοῦ πορεύεσθαι ἐν ἐπιθυμίαις καρδίας σου,

Σοφ. Σειρ. 5,2 Μη ακολουθής τους αμαρτωλούς πόθους της ψυχής σου και μη στηρίζεσαι, εις την δύναμίν σου, ώστε να πορεύεσαι σύμφωνα προς τας κακάς επιθυμίας της καρδίας σου.

Σοφ. Σειρ. 5,3 καὶ μὴ εἴπῃς· τίς με δυναστεύσει; ὁ γὰρ Κύριος ἐκδικῶν ἐκδικήσει σε.

Σοφ. Σειρ. 5,3 Μη είπης· “ποίος έχει εξουσίαν και κυριότητα επάνω μου;» Διότι Ο Κυριος αυστηρώς θα σε τιμωρήση.

Σοφ. Σειρ. 5,4 μὴ εἴπῃς, ἥμαρτον, καὶ τί μοι ἐγένετο; ὁ γὰρ Κύριός ἐστι μακρόθυμος.

Σοφ. Σειρ. 5,4 Μη είπης· “ημάρτησα και λοιπόν τι κακόν μο συνέβη προς τιμωρίαν μου;” Δεν ετιμωρήθης διότι ο Κυριος είναι μακρόθυμος.

Σοφ. Σειρ. 5,5 περὶ ἐξιλασμοῦ μὴ ἄφοβος γίνου, προσθεῖναι ἁμαρτίαν ἐφ᾿ ἁμαρτίαις·

Σοφ. Σειρ. 5,5 Μη στηρίζεσαι εις την συγχώρησιν, που δίδει ο Θεός, και μη γίνεσαι άφοβος απέναντι της αμαρτίας και έτσι προσθετής αμαρτίας επάνω εις αμαρτίας.

Σοφ. Σειρ. 5,6 καὶ μὴ εἴπῃς· ὁ οἰκτιρμὸς αὐτοῦ πολύς, τὸ πλῆθος τῶν ἁμαρτιῶν μου ἐξιλάσεται· ἔλεος γὰρ καὶ ὀργὴ παρ᾿ αὐτοῦ, καὶ ἐπὶ ἁμαρτωλοὺς καταπαύσει ὁ θυμὸς αὐτοῦ.

Σοφ. Σειρ. 5,6 Μη είπης· “μέγα και πολύ είναι το έλεος του Θεού και οσονδήποτε πλήθος αμαρτιών και αν έχω διαπράξει, θα με συγχωρήση ο Κυριος”. Μη λησμονής όμως, ότι παρά τω Θεώ υπάρχει βεβαίως το έλεος άλλα και η οργή. Εναντίον δε εκείνων, οι οποίοι αφόβως αμαρτάνουν, θα επιπέση η οργή του Θεού.

Σοφ. Σειρ. 5,7 μὴ ἀνάμενε ἐπιστρέψαι πρὸς Κύριον καὶ μὴ ὑπερβάλλου ἡμέραν ἐξ ἡμέρας· ἐξάπινα γὰρ ἐξελεύσεται ὀργὴ Κυρίου, καὶ ἐν καιρῷ ἐκδικήσεως ἐξολῇ.

Σοφ. Σειρ. 5,7 Μη βραδύνης αναμένων κατάλληλον τάχα καιρόν, δια να επιστρέψης προς τον Κυριον, και μη αναβάλλης την μετάνοιαν και διόρθωσίν σου από την μίαν ημέραν εις την άλλην. Διότι αιφνιδίως θα επέλθη εναντίον σου η οργή του Κυρίου και κατά τον καιρόν της δικαίας παρά του Θεού τιμωρίας θα καταστραφής.

Σοφ. Σειρ. 5,8 μὴ ἔπεχε ἐπὶ χρήμασιν ἀδίκοις· οὐδὲν γὰρ ὠφελήσει σε ἐν ἡμέρᾳ ἐπαγωγῆς.

Σοφ. Σειρ. 5,8 Μη στηρίζεσαι εις χρήματα άδικα· διότι αυτά τίποτε δεν θα σε ωφελήσουν κατά την ημέραν των συμφορών και της οργής του Θεού.

Σοφ. Σειρ. 5,9 μὴ λίκμα ἐν παντὶ ἀνέμῳ καὶ μὴ πορεύου ἐν πάσῃ ἀτραπῷ· οὕτως ὁ ἁμαρτωλὸς ὁ δίγλωσσος.

Σοφ. Σειρ. 5,9 Μη λιχνίζης το σιτάρι σου με κάθε άνεμον και μη βαδίζης εις κάθε δρόμον, που παρουσιάζεται εμπρός σου. Ετσι πράττει ο διπρόσωπος και ανθρωπάρεσκος αμαρτωλός.

Σοφ. Σειρ. 5,10 ἴσθι ἐστηριγμένος ἐν συνέσει σου, καὶ εἷς ἔστω σου ὁ λόγος.

Σοφ. Σειρ. 5,10 Να είσαι σταθερός εις τας συνετάς και όρθάς πεποιθήσεις και αποφάσεις σου και ο λόγος σου να είναι ένας.

Σοφ. Σειρ. 5,11 γίνου ταχὺς ἐν ἀκροάσει σου καὶ ἐν μακροθυμίᾳ φθέγγου ἀπόκρισιν.

Σοφ. Σειρ. 5,11 Να είσαι ταχύς στο να ακούης, βραδύς δε στο να δίδης απαντήσεις.

Σοφ. Σειρ. 5,12 εἰ ἔστι σοι σύνεσις, ἀποκρίθητι τῷ πλησίον· εἰ δὲ μή, ἡ χείρ σου ἔστω ἐπὶ στόματί σου.

Σοφ. Σειρ. 5,12 Εάν έχης συνετήν απάντησιν, αποκρίσου στον πλησίον σου· ει δε άλλως βάλε το χέρι στο στόμα σου, ώστε να μη ομιλήσης.

Σοφ. Σειρ. 5,13 δόξα καὶ ἀτιμία ἐν λαλιᾷ, καὶ γλῶσσα ἀνθρώπου πτῶσις αὐτῷ.

Σοφ. Σειρ. 5,13 Δοξα και εξευτελισμός υπάρχουν εις την ομιλίαν, αναλόγως των όσων λέγει ο άνθρωπος. Η δε άκριτος και απρόσεκτος γλώσσα οδηγεί εις πτώσεις και δυσκολίας τον άνθρωπον.

Σοφ. Σειρ. 5,14 μὴ κληθῇς ψίθυρος, καὶ τῇ γλώσσῃ σου μὴ ἐνέδρευε· ἐπὶ γὰρ τῷ κλέπτῃ ἐστὶν αἰσχύνη, καὶ κατάγνωσις πονηρὰ ἐπὶ διγλώσσου.

Σοφ. Σειρ. 5,14 Μη φέρεσαι έτσι, ώστε να σε ονομάσουν κουτσομπόλην και ψιθυριστήν· με την γλώσσαν σου δε μη στήνης παγίδας εις βάρος των άλλων. Διότι, εάν δια τον κλέπτην επιφυλάσσεται καταισχύνη, δια τον διπλοπρόσωπον και καταλάλον επιφυλάσσεται αυστηρά καταδίκη.

Σοφ. Σειρ. 5,15 ἐν μεγάλῳ καὶ ἐν μικρῷ μὴ ἀγνόει.

Σοφ. Σειρ. 5,15 Και τα μεγάλα και τα μικρά εξέταζέ τα με πολλήν προσοχήν, ώστε να μη τα αγνοής.

ΣΟΦΙΑ ΣΕΙΡΑΧ 6

Σοφ. Σειρ. 6,1 Καὶ ἀντὶ φίλου μὴ γίνου ἐχθρός· ὄνομα γὰρ πονηρὸν αἰσχύνην καὶ ὄνειδος κληρονομήσει· οὕτως ὁ ἁμαρτωλὸς ὁ δίγλωσσος.

Σοφ. Σειρ. 6,1 Αντί φίλου μη γίνεσαι, με την κακήν συμπεριφοράν ίσου εχθρός προς τον φίλον σου, διότι έτσι θα αποκτήσης κακήν φήμην, εντροπήν και όνειδος. Τέτοιος είναι ο διπρόσωπος αμαρτωλός.

Σοφ. Σειρ. 6,2 μὴ ἐπάρῃς σεαυτὸν ἐν βουλῇ ψυχῆς σου, ἵνα μὴ διαρπαγῇ ὡς ταῦρος ἡ ψυχή σου·

Σοφ. Σειρ. 6,2 Μη παρασυρθής και δοθής εις τας κακάς εκρήξεις της καρδίας σου, δια να μη αναστατωθή και καταστραφή ως από μαινόμενον ταύρον η ζωη σου.

Σοφ. Σειρ. 6,3 τὰ φύλλα σου καταφάγεσαι καὶ τοὺς καρπούς σου ἀπολέσεις καὶ ἀφήσεις σεαυτὸν ὡς ξύλον ξηρόν.

Σοφ. Σειρ. 6,3 Εάν καταβροχθίζης και καταστρέφης τα φύλλα της ζωής σου, θα χάσης και τους καρπούς σου. Και εν τέλει θα κάμης και θα αφήσης τον εαυτόν σου ως ένα ξηρόν ξύλον.

Σοφ. Σειρ. 6,4 ψυχὴ πονηρὰ ἀπολεῖ τὸν κτησάμενον αὐτὴν καὶ ἐπίχαρμα ἐχθρῶν ποιήσει αὐτόν.

Σοφ. Σειρ. 6,4 Η πονηρά ψυχή καταστρέφει αυτόν, που την έχει, και θα τον κάμη περίγελων στους εχθρούς του.

Σοφ. Σειρ. 6,5 Λάρυγξ γλυκὺς πληθυνεῖ φίλους αὐτοῦ, καὶ γλῶσσα εὔλαλος πληθυνεῖ εὐπροσήγορα.

Σοφ. Σειρ. 6,5 Ο γλυκύς όμως λόγος θα πληθύνη τους φίλους του. Και γλώσσα, η οποία ομιλεί καλά, θα ελκύση πλήθος από ευγενείς και καλάς απαντήσεις.

Σοφ. Σειρ. 6,6 οἱ εἰρηνεύοντές σοι ἔστωσαν πολλοί, οἱ δὲ σύμβουλοί σου εἷς ἀπὸ χιλίων.

Σοφ. Σειρ. 6,6 Οι άνθρωποι, με τους οποίους ευρίσκεσαι εις ειρηνικάς σχέσεις, ας είναι πολυάριθμοι. Οι σύμβουλοί σου όμως ας εκλέγωνται μετά προσοχής, ένας ανάμεσα εις χιλίους.

Σοφ. Σειρ. 6,7 εἰ κτᾶσαι φίλον, ἐν πειρασμῷ κτῆσαι αὐτόν, καὶ μὴ ταχὺ ἐμπιστεύσῃς αὐτῷ·

Σοφ. Σειρ. 6,7 Εάν θέλης να αποκτήσης φίλον, απόκτησέ τον κατόπιν δοκιμασίας και εξετάσεως, και πάντως μη εμπιστεύεσαι τον εαυτόν σου εις εκείνον αμέσως·

Σοφ. Σειρ. 6,8 ἔστι γὰρ φίλος ἐν καιρῷ αὐτοῦ καὶ οὐ μὴ παραμείνῃ ἐν ἡμέρᾳ θλίψεώς σου.

Σοφ. Σειρ. 6,8 διότι υπάρχουν φίλοι προσωρινοί και πρόσκαιροι· αυτοί όμως δεν θα παραμείνουν κοντά σου ως φίλοι εις περίοδον της δυστυχίας σου.

Σοφ. Σειρ. 6,9 καὶ ἔστι φίλος μετατιθέμενος εἰς ἔχθραν καὶ μάχην ὀνειδισμοῦ σου ἀποκαλύψει.

Σοφ. Σειρ. 6,9 Υπάρχουν φίλοι, οι οποίοι μεταβάλλουν συντόμως εις έχθραν την φιλίαν, αποκαλύπτουν στους άλλους τα τρωτά του χαρακτήρος και της ζωής σου, ώστε να προκαλούν εναντίον σου μάχην και ονειδισμόν.

Σοφ. Σειρ. 6,10 καὶ ἔστι φίλος κοινωνὸς τραπεζῶν καὶ οὐ μὴ παραμείνῃ ἐν ἡμέρᾳ θλίψεώς σου.

Σοφ. Σειρ. 6,10 Υπάρχουν άλλοι, οι οποίοι μένουν φίλοι, εφ' όσον τρώγουν εις την τράπεζάν σου. Δεν θα μείνουν όμως κοντά σου εις περίοδον ανάγκης και δοκιμασίας σου.

Σοφ. Σειρ. 6,11 καὶ ἐν τοῖς ἀγαθοῖς σου ἔσται ὡς σύ, καὶ ἐπὶ τοὺς οἰκέτας σου παῤῥησιάσεται·

Σοφ. Σειρ. 6,11 Οι ψευδείς και ανειλικρινείς αυτοί φίλοι θα χρησιμοποιούν τα αγαθά σου, ως

εάν είναι ιδικά των. Και θα ομιλούν με εξουσίαν προς τους υπηρέτας σου, ως εάν αυτοί είναι οι κύριοί των.

Σοφ. Σειρ. 6,12 ἐὰν ταπεινωθῇς, ἔσται κατὰ σοῦ, καὶ ἀπὸ τοῦ προσώπου σου κρυβήσεται.

Σοφ. Σειρ. 6,12 Οταν όμως εκπέσης και ευρεθής εις ανάγκην, θα στραφούν εναντίον σου και θα φύγουν από εμπρός σου και θα κρυφθούν.

Σοφ. Σειρ. 6,13 ἀπὸ τῶν ἐχθρῶν σου διαχωρίσθητι καὶ ἀπὸ τῶν φίλων σου πρόσεχε.

Σοφ. Σειρ. 6,13 Να απομακρυνθής από τους εχθρούς σου· και από κάτι τέτοιους φίλους να προσέχης.

Σοφ. Σειρ. 6,14 φίλος πιστὸς σκέπη κραταιά, ὁ δὲ εὑρὼν αὐτὸν εὗρε θησαυρόν.

Σοφ. Σειρ. 6,14 Ο πιστός φίλος είναι ισχυρά προστασία. Εκείνος δέ που εύρεν ένα τέτοιον φίλον εύρε θησαυρόν.

Σοφ. Σειρ. 6,15 φίλου πιστοῦ οὐκ ἔστιν ἀντάλλαγμα, καὶ οὐκ ἔστι σταθμὸς τῆς καλλονῆς αὐτοῦ.

Σοφ. Σειρ. 6,15 Με τίποτε δεν ανταλλάσσεται ένας πιστός φίλος, και με κανένα τρόπον δεν ημπορεί κανείς να ζυγίση και εκτιμήση την αξίαν του.

Σοφ. Σειρ. 6,16 φίλος πιστὸς φάρμακον ζωῆς, καὶ οἱ φοβούμενοι Κύριον εὑρήσουσιν αὐτόν.

Σοφ. Σειρ. 6,16 Ο πιστός φίλος είναι φάρμακον, που δίδει ζωήν. Οσοι δε φοβούνται τον Κυριον, θα εύρουν τέτοιον φίλον.

Σοφ. Σειρ. 6,17 ὁ φοβούμενος Κύριον εὐθύνει φιλίαν αὐτοῦ, ὅτι κατ᾿ αὐτὸν οὕτως καὶ ὁ πλησίον αὐτοῦ.

Σοφ. Σειρ. 6,17 Εκείνος που ευλαβείται τον Κυριον, είναι ευθύς και ειλικρινής εις την φιλίαν του. Οπως είναι αυτός, έτσι θα είναι και ο φίλος, τον οποίον εξέλεξε.

Σοφ. Σειρ. 6,18 Τέκνον, ἐκ νεότητός σου ἐπίλεξαι παιδείαν, καὶ ἕως πολιῶν εὑρήσεις σοφίαν.

Σοφ. Σειρ. 6,18 Παιδί μου, από την νεαράν σου ηλικίαν διάλεξε και προτίμησε την υγιά μόρφωσιν. Ετσι δε θα εύρης και θα κατέχης την αληθινήν σοφίαν, έως ότου ασπρίσουν αι τρίχες της κεφαλής σου.

Σοφ. Σειρ. 6,19 ὡς ὁ ἀροτριῶν καὶ ὁ σπείρων πρόσελθε αὐτῇ καὶ ἀνάμενε τοὺς ἀγαθοὺς καρποὺς αὐτῆς· ἐν γὰρ τῇ ἐργασίᾳ αὐτῆς ὀλίγον κοπιάσεις καὶ ταχὺ φάγεσαι γεννημάτων αὐτῆς.

Σοφ. Σειρ. 6,19 Οπως εκείνος που οργώνει και σπείρει, κοπιάζει, ετσι και συ πρόσελθε προς την αληθή μόρφωσίν με την απόφασιν να κοπιάσης και περίμενε τους καλούς αυτής καρπούς. Διότι, όταν εργάζεσαι δια την απόκτησιν αυτής, θα κοπιάσης βέβαια ολίγον, πολύ σύντομα όμως θα γευθής τους καλούς καρπούς της.

Σοφ. Σειρ. 6,20 ὡς τραχεῖά ἐστι σφόδρα τοῖς ἀπαιδεύτοις, καὶ οὐκ ἐμμενεῖ ἐν αὐτῇ ἀκάρδιος·

Σοφ. Σειρ. 6,20 Ποσον όμως δύσκολος είναι δι' εκείνους, που δεν έχουν ούτε θέλουν παιδείαν και μόρφωσιν! Ανθρωπος δε χωρίς ευγενή καρδίαν και ανόητος δεν θα επιμείνη, δια να αποκτήση την σοφίαν.

Σοφ. Σειρ. 6,21 ὡς λίθος δοκιμασίας ἰσχυρὸς ἔσται ἐπ᾿ αὐτῷ, καὶ οὐ χρονιεῖ ἀποῤῥῖψαι αὐτήν.

Σοφ. Σειρ. 6,21 Διότι η σοφία του είναι ωσάν βαρύς λίθος, που τον καταβαρύνει και τον πιέζει και δεν θα βραδύνη αυτός να την απορρίψη.

Σοφ. Σειρ. 6,22 σοφία γὰρ κατὰ τὸ ὄνομα αὐτῆς ἐστι, καὶ οὐ πολλοῖς ἐστι φανερά.

Σοφ. Σειρ. 6,22 Η σοφία είναι αξία του λαμπρού ονόματος της. Αλλα δεν γίνεται φανερά και γνωστή στους πολλούς.

Σοφ. Σειρ. 6,23 ἄκουσον, τέκνον, καὶ δέξαι γνώμην μου, καὶ μὴ ἀπαναίνου τὴν συμβουλίαν μου.

Σοφ. Σειρ. 6,23 Ακουσε, παιδί μου, δέξαι την γνώμην μου και μη απαρνείσαι την συμβουλήν μου.

Σοφ. Σειρ. 6,24 καὶ εἰσένεγκον τοὺς πόδας σου εἰς τὰς πέδας αὐτῆς καὶ εἰς τὸν κλοιὸν αὐτῆς τὸν τράχηλόν σου.

Σοφ. Σειρ. 6,24 Θέσε τα πόδια σου εις τα δεσμά της και τον τράχηλόν σου στο σιδερένιο περιλαίμιόν της.

Σοφ. Σειρ. 6,25 ὑπόθες τὸν ὦμόν σου καὶ βάσταξον αὐτήν, καὶ μὴ προσοχθίσῃς τοῖς δεσμοῖς αὐτῆς.

Σοφ. Σειρ. 6,25 Χαμήλωσε τους ώμους σου, φορτώσου την και βάσταξέ την και μη δυσφορήσης δια τα δεσμά της.

Σοφ. Σειρ. 6,26 ἐν πάσῃ ψυχῇ σου πρόσελθε αὐτῇ καὶ ἐν ὅλῃ δυνάμει σου συντήρησον τὰς ὁδοὺς αὐτῆς.

Σοφ. Σειρ. 6,26 Με όλην σου την καρδίαν πλησίασε προς αυτήν και με όλην σου την δύναμιν φύλαξε τους δρόμους της.

Σοφ. Σειρ. 6,27 ἐξίχνευσον καὶ ζήτησον, καὶ γνωσθήσεταί σοι, καὶ ἐγκρατὴς γενόμενος μὴ ἀφῇς αὐτήν·

Σοφ. Σειρ. 6,27 Ακολούθησε τα ίχνη της, αναζήτησέ την και θα την εύρης, θα γίνη γνωστή εις σέ. Και όταν πλέον την αποκτήσης, μη την αφήσης ποτέ.

Σοφ. Σειρ. 6,28 ἐπ᾿ ἐσχάτων γὰρ εὑρήσεις τὴν ἀνάπαυσιν αὐτῆς, καὶ στραφήσεταί σοι εἰς εὐφροσύνην.

Σοφ. Σειρ. 6,28 Διότι εις το τέλος των προσπαθειών και των κόπων σου θα εύρης ανάπαυσιν από αυτήν. Αυτή θα μεταβληθή και θα γίνη δια σε χαρά και ευφροσύνη.

Σοφ. Σειρ. 6,29 καὶ ἔσονταί σοι αἱ πέδαι εἰς σκέπην ἰσχύος καὶ οἱ κλοιοὶ αὐτῆς εἰς στολὴν δόξης.

Σοφ. Σειρ. 6,29 Τα πεδούκλια της, τα οποία προηγουμένως σε εστενοχωρούσαν, θα είναι τώρα δια σε ισχυρά προστασία. Και τα σιδερένια της περιλαίμια θα είναι ένδοξος στολή σου.

Σοφ. Σειρ. 6,30 κόσμος γὰρ χρύσεός ἐστιν ἐπ᾿ αὐτῆς, καὶ οἱ δεσμοὶ αὐτῆς κλῶσμα ὑακίνθινον·

Σοφ. Σειρ. 6,30 Ο ζυγός της θα είναι ολόχρυσον κόσμημα δια σε και τα δεσμά της κλωσμένες κυανές ωραίες ταινίες.

Σοφ. Σειρ. 6,31 στολὴν δόξης ἐνδύσῃ αὐτήν, καὶ στέφανον ἀγαλλιάσεως περιθήσεις σεαυτῷ.

Σοφ. Σειρ. 6,31 Θα ενδυθής αυτήν ως ωραίαν ένδοξον στολήν και θα την θέσης επάνω στο κεφάλι σου ωσάν ένα στέφανον χαράς και δόξης.

Σοφ. Σειρ. 6,32 ἐὰν θέλῃς, τέκνον, παιδευθήσῃ, καὶ ἐὰν δῷς τὴν ψυχήν σου, πανοῦργος ἔσῃ.

Σοφ. Σειρ. 6,32 Εάν, παιδί μου, θελήσης και αγαπήσης την σοφίαν, θα εκπαιδευθής και θα μορφωθής με αυτήν· και αν της δώσης την καρδίαν σου, θα γίνης πολύ σοφός.

Σοφ. Σειρ. 6,33 ἐὰν ἀγαπήσῃς ἀκούειν, ἐκδέξῃ, καὶ ἐὰν κλίνῃς τὸ οὖς σου, σοφὸς ἔσῃ.

Σοφ. Σειρ. 6,33 Εάν την αγαπήσης και θελήσης να την ακούης, θα διδαχθής από αυτήν πολλά. Και εάν με προσοχήν και ενδιαφέρον κλίνης το αυτί σου προς αυτήν, θα γίνης σοφός.

Σοφ. Σειρ. 6,34 ἐν πλήθει πρεσβυτέρων στῆθι, καὶ τίς σοφός, αὐτῷ προσκολλήθητι.

Σοφ. Σειρ. 6,34 Ανάμεσα εις συγκέντρωσιν πρεσβυτέρων και εμπείρων ανθρώπων στάσου όρθιος και αφού εξετάσης, ποιός από αυτούς είναι ο σοφώτερος, προσκολλήσου εις αυτόν.

Σοφ. Σειρ. 6,35 πᾶσαν διήγησιν θείαν θέλε ἀκροᾶσθαι, καὶ παροιμίαι συνέσεως μὴ ἐκφευγέτωσάν σε.

Σοφ. Σειρ. 6,35 Με όλην σου την θέλησιν άκουε κάθε θείαν διδασκαλίαν και ιστορίαν. Τα δε σοφά γνωμικά ας μη σου διαφεύγουν ποτέ.

Σοφ. Σειρ. 6,36 ἐὰν ἴδῃς συνετόν, ὄρθριζε πρὸς αὐτόν, καὶ βαθμοὺς θυρῶν αὐτοῦ ἐκτριβέτω ὁ πούς σου.

Σοφ. Σειρ. 6,36 Εάν εύρης ένα συνετόν άνθρωπον, πήγαινε από πολύ πρωϊ προς αυτόν και με την συχνήν σου φοίτησιν, ας τριβούν από τα πόδια σου τα σκαλοπάτια της θύρας του σπιτιού του.

Σοφ. Σειρ. 6,37 διανοοῦ ἐν τοῖς προστάγμασι Κυρίου καὶ ἐν ταῖς ἐντολαῖς αὐτοῦ μελέτα διὰ παντός· αὐτὸς στηριεῖ τὴν καρδίαν σου, καὶ ἡ ἐπιθυμία τῆς σοφίας σου δοθήσεταί σοι.

Σοφ. Σειρ. 6,37 Να έχης πάντοτε εις την διάνοιάν σου και να σκέπτεσαι τα προστάγματα του Κυρίου και τας εντολάς αυτού να τας μελετάς πάντοτε. Αυτός θα στηρίξη και θα ενισχύση την καρδίαν σου και η σοφία, την οποίαν επιθυμείς, θα σου δοθή.

ΣΟΦΙΑ ΣΕΙΡΑΧ 7

Σοφ. Σειρ. 7,1 Μὴ ποίει κακά, καὶ οὐ μή σε καταλάβῃ κακόν·

Σοφ. Σειρ. 7,1 Μη πράττης το κακόν και κακόν ποτέ δεν θα σε εύρη.

Σοφ. Σειρ. 7,2 ἀπόστηθι ἀπὸ ἀδίκου, καὶ ἐκκλινεῖ ἀπὸ σοῦ.

Σοφ. Σειρ. 7,2 Φυγε μακρυά από το άδικον, και το άδικον θα απομακρυνθή από σέ.

Σοφ. Σειρ. 7,3 υἱέ, μὴ σπεῖρε ἐπ᾿ αὔλακας ἀδικίας, καὶ οὐ μὴ θερίσῃς αὐτὰς ἑπταπλασίως.

Σοφ. Σειρ. 7,3 Παιδί μου, μη σπέρνης εις αυλάκια αδικίας και έτσι δεν θα θερίσης επτά φοράς περισσότερα από τας αδικίας, που έσπειρες.

Σοφ. Σειρ. 7,4 μὴ ζήτει παρὰ Κυρίου ἡγεμονίαν, μηδὲ παρὰ βασιλέως καθέδραν δόξης.

Σοφ. Σειρ. 7,4 Μη ζητής από τον Κυριον εξουσίας και αξιώματα, ούτε ενδόξους θέσεις από τον βασιλέα.

Σοφ. Σειρ. 7,5 μὴ δικαιοῦ ἔναντι Κυρίου καὶ παρὰ βασιλεῖ μὴ σοφίζου.

Σοφ. Σειρ. 7,5 Μη προσπαθής να δικαιολογηθής και φανής δίκαιος ενώπιον του Κυρίου, ούτε και να θέλης να φανής σοφός ενώπιον του βασιλέως.

Σοφ. Σειρ. 7,6 μὴ ζήτει γενέσθαι κριτής, μὴ οὐκ ἐξισχύσεις ἐξᾶραι ἀδικίας· μή ποτε εὐλαβηθῇς ἀπὸ προσώπου δυνάστου καὶ θήσεις σκάνδαλον ἐν εὐθύτητί σου.

Σοφ. Σειρ. 7,6 Μη επιζητής να γίνης δικαστής, μήπως τυχόν δεν ημπορέσης να εξαλείψης τας αδικίας. Υπάρχει δε ο κίνδυνος, μήπως από φόβον και συστολήν προς το πρόσωπον του άρχοντος θέσης ενώπιόν σου εμπόδια, όπου θα σκοντάψη η ειλικρίνειά σου.

Σοφ. Σειρ. 7,7 μὴ ἁμάρτανε εἰς πλῆθος πόλεως καὶ μὴ καταβάλῃς σεαυτὸν ἐν ὄχλῳ.

Σοφ. Σειρ. 7,7 Μη διαπράττης αδικίας εις βάρος του πλήθους της πόλεως και μη έρχεσαι αντιμέτωπος προς αυτό. Ούτε πάλιν να πτοήσαι και ξεπέφτης ενώπιον του όχλου.

Σοφ. Σειρ. 7,8 μὴ καταδεσμεύσῃς δὶς ἁμαρτίαν, ἐν γὰρ τῇ μιᾷ οὐκ ἀθῷος ἔσῃ.

Σοφ. Σειρ. 7,8 Μη επαναλάβης δευτέραν φοράν την αμαρτίαν και δεσμευθής πάλιν από αυτήν, διότι και της μιας μονής αμαρτίας δεν θα αποφύγης την τιμωρίαν.

Σοφ. Σειρ. 7,9 μὴ εἴπῃς· τῷ πλήθει τῶν δώρων μου ἐπόψεται καὶ ἐν τῷ προσενέγκαι με Θεῷ Ὑψίστῳ προσδέξεται.

Σοφ. Σειρ. 7,9 Μη είπης, ότι “ο Κυριος θα λάβη υπ' όψιν του το πλήθος των δώρων μου και ο Θεός ο ύψιστος θα τα προσδεχθή, όταν εγώ τα προσφέρω, και έτσι θα εξιλεωθώ ενώπιόν του”.

Σοφ. Σειρ. 7,10 μὴ ὀλιγοψυχήσῃς ἐν τῇ προσευχῇ σου καὶ ἐλεημοσύνην ποιῆσαι μὴ παρίδῃς.

Σοφ. Σειρ. 7,10 Μη αποκάμης και μη ολιγοψυχήσης εις την προσευχήν σου και μη παραμελής, εφ' όσον δύνασαι, να κάνης ελεημοσύνην.

Σοφ. Σειρ. 7,11 μὴ καταγέλα ἄνθρωπον ὄντα ἐν πικρίᾳ ψυχῆς αὐτοῦ, ἔστι γὰρ ὁ ταπεινῶν καὶ ἀνυψῶν.

Σοφ. Σειρ. 7,11 Μη περιγελάς άνθρωπον, ο οποίος ευρίσκεται εις ψυχικήν στενοχωρίαν, διότι υπάρχει ο Κυριος, ο οποίος ταπεινώνει και ανυψώνει.

Σοφ. Σειρ. 7,12 μὴ ἀροτρία ψεῦδος ἐπ᾿ ἀδελφῷ σου, μηδὲ φίλῳ τὸ ὅμοιον ποίει.

Σοφ. Σειρ. 7,12 Μη καλλιεργής ψεύδη εις βάρος του αδελφού σου, ούτε να κάμης το ίδιον στον φίλον σου.

Σοφ. Σειρ. 7,13 μὴ θέλε ψεύδεσθαι πᾶν ψεῦδος, ὁ γὰρ ἐνδελεχισμὸς αὐτοῦ οὐκ εἰς ἀγαθόν.

Σοφ. Σειρ. 7,13 Πρόσεχε να μη είπης κανένα ψεύδος, διότι της ψευδολογίας η συνέχεια ποτέ δεν θα καταλήξη στο καλόν.

Σοφ. Σειρ. 7,14 μὴ ἀδελέσχει ἐν πλήθει πρεσβυτέρων καὶ μὴ δευτερώσῃς λόγον ἐν προσευχῇ σου.

Σοφ. Σειρ. 7,14 Μη λέγης πολλά και άσκοπα λόγια ενώπιον πολλών μεγαλυτέρων σου και μη επαναλαμβάνης ασκόπως τα ίδια λόγια και φλυαρής έτσι εις την προσευχήν σου.

Σοφ. Σειρ. 7,15 μὴ μισήσῃς ἐπίπονον ἐργασίαν καὶ γεωργίαν ὑπὸ Ὑψίστου ἐκτισμένην.

Σοφ. Σειρ. 7,15 Μη μισήσης και αποστραφής κοπιώδη εργασίαν, ούτε την γεωργίαν, διότι αυτή έχει καθιερωθή και επιβληθή από τον Θεόν.

Σοφ. Σειρ. 7,16 μὴ προσλογίζου σεαυτὸν ἐν πλήθει ἁμαρτωλῶν. μνήσθητι ὅτι ὀργὴ οὐ χρονιεῖ.

Σοφ. Σειρ. 7,16 Μη συγκαταλέγης τον εαυτόν σου με τα πλήθη των αμαρτωλών· έχε υπ' όψιν σου, ότι η οργή του Κυρίου δεν θα βραδύνη να εκδηλωθή.

Σοφ. Σειρ. 7,17 ταπείνωσον σφόδρα τὴν ψυχήν σου, ὅτι ἐκδίκησις ἀσεβοῦς πῦρ καὶ σκώληξ.

Σοφ. Σειρ. 7,17 Ταπείνωσε βαθύτατα τον εαυτόν σου ενώπιον του Θεού, διότι η καταδίκη του ασεβούς εκ μέρους του Θεού θα είναι πυρ και σκώληξ.

Σοφ. Σειρ. 7,18 Μὴ ἀλλάξῃς φίλον ἕνεκεν διαφόρου, μηδ᾿ ἀδελφὸν γνήσιον ἐν χρυσίῳ Σουφείρ.

Σοφ. Σειρ. 7,18 Μη αλλάξης και μη εγκαταλίπης τον φίλον σου ένεκα συμφέροντος. Ούτε και γνήσιον αδελφόν σου, έστω και με το πολύτιμον και γνήσιον χρυσάφι Σουφείρ.

Σοφ. Σειρ. 7,19 μὴ ἀστόχει γυναικὸς σοφῆς καὶ ἀγαθῆς, ἡ γὰρ χάρις αὐτῆς ὑπὲρ τὸ χρυσίον.

Σοφ. Σειρ. 7,19 Μη αδιαφορής δια την συνετήν και αγαθήν σύζυγόν σου, διότι η χάρις των αρετών της είναι ανωτέρα από χρυσάφι.

Σοφ. Σειρ. 7,20 μὴ κακώσῃς οἰκέτην ἐργαζόμενον ἐν ἀληθείᾳ, μηδὲ μίσθιον διδόντα ψυχὴν αὐτοῦ.

Σοφ. Σειρ. 7,20 Μη κακοποίησης υπηρέτην, ο οποίος εργάζεται με ειλικρίνειαν δια σέ, ούτε ημερομίσθιον εργάτην, ο οποίος σου έχει δώσει την ψυχήν του.

Σοφ. Σειρ. 7,21 οἰκέτην συνετὸν ἀγαπάτω σου ἡ ψυχή, μὴ στερήσῃς αὐτὸν ἐλευθερίας.

Σοφ. Σειρ. 7,21 Δούλον συνετόν και φρόνιμον αγάπησέ τον με όλην σου την καρδίαν· και μη στερήσης αυτόν από την ελευθερίαν του.

Σοφ. Σειρ. 7,22 κτήνη σοί ἐστιν, ἐπισκέπτου αὐτὰ καὶ εἰ ἔστι σοι χρήσιμα, ἐμμενέτω σοι.

Σοφ. Σειρ. 7,22 Εάν έχης κτήνη, φρόντιζε δι' αυτά, και εάν αυτά σου είναι χρήσιμα, φύλαξέ τα κοντά σου.

Σοφ. Σειρ. 7,23 τέκνα σοί ἐστι, παίδευσον αὐτά, καὶ κάμψον ἐκ νεότητος τὸν τράχηλον αὐτῶν.

Σοφ. Σειρ. 7,23 Εάν έχης παιδιά, διαπαιδαγώγησέ τα και μόρφωσέ τα και μάθε τα να κύπτουν τον τράχηλόν των στον ζυγόν των θείων εντολών.

Σοφ. Σειρ. 7,24 θυγατέρες σοί εἰσι, πρόσεχε τῷ σώματι αὐτῶν, καὶ μὴ ἱλαρώσῃς πρὸς αὐτὰς τὸ πρόσωπόν σου.

Σοφ. Σειρ. 7,24 Εάν έχης θυγατέρας, πρόσεχε την σωματικήν υγείαν και αγνότητα, αλλά και δείχνε τους πρόσωπον αυστηρόν.

Σοφ. Σειρ. 7,25 ἔκδου θυγατέρα, καὶ ἔσῃ τετελεκὼς ἔργον μέγα, καὶ ἀνδρὶ συνετῷ δώρησαι αὐτήν.

Σοφ. Σειρ. 7,25 Παντρεψε καλά την κόρην σου και θα κατορθώσης έτσι μέγα έργον. Δωρησέ την εις άνδρα συνετόν.

Σοφ. Σειρ. 7,26 γυνή σοί ἐστι κατὰ ψυχήν, μὴ ἐκβάλῃς αὐτήν· καὶ μισουμένῃ μὴ ἐμπιστεύσῃς σεαυτόν.

Σοφ. Σειρ. 7,26 Εχεις λάβει σύζυγον κατά την επιθυμίαν της καρδίας σου; Μη την εκδιώξης. Εις γυναίκα δέ, δια την οποίαν τρέφεις αποτροφήν και μίσος, μη εμπιστευθής και παραδώσης τον εαυτόν σου.

Σοφ. Σειρ. 7,27 Ἐν ὅλῃ καρδίᾳ δόξασον τὸν πατέρα σου καὶ μητρὸς ὠδῖνας μὴ ἐπιλάθῃ·

Σοφ. Σειρ. 7,27 Με όλην σου την καρδίαν να σέβεσαι και να τιμάς τον πατέρα σου και ποτέ να μη λησμονής τους πόνους, που εδοκίμασεν η μητέρα σου, όταν σε εγέννησε.

Σοφ. Σειρ. 7,28 μνήσθητι ὅτι δι᾿ αὐτῶν ἐγεννήθης, καὶ τί ἀνταποδώσεις αὐτοῖς καθὼς αὐτοί σοι;

Σοφ. Σειρ. 7,28 Να ενθυμήσαι, ότι δια μέσου των δύο αυτών γονέων σου ήλθες στον κόσμον. Και τι ημπορείς συ να ανταποδώσης προς αυτούς εν συγκρίσει προς εκείνα, που εκείνοι έκαμαν εις σέ;

Σοφ. Σειρ. 7,29 ἐν ὅλῃ ψυχῇ σου εὐλαβοῦ τὸν Κύριον καὶ τοὺς ἱερεῖς αὐτοῦ θαύμαζε.

Σοφ. Σειρ. 7,29 Με όλην σου την ψυχήν να ευλαβήσαι τον Κυριον και να σέβεσαι τους ιερείς του.

Σοφ. Σειρ. 7,30 ἐν ὅλῃ δυνάμει ἀγάπησον τὸν ποιήσαντά σε καὶ τοὺς λειτουργοὺς αὐτοῦ μὴ ἐγκαταλίπῃς.

Σοφ. Σειρ. 7,30 Με όλην την δύναμιν της καρδίας και της διανοίας σου αγάπησε τον Πλάστην σου και μη εγκαταλείψης τους λειτουργούς του.

Σοφ. Σειρ. 7,31 φοβοῦ τὸν Κύριον καὶ δόξασον ἱερέα καὶ δῷς τὴν μερίδα αὐτῷ, καθὼς ἐντέταλταί σοι, ἀπαρχὴν καὶ περὶ πλημμελείας καὶ δόσιν βραχιόνων καὶ θυσίαν ἁγιασμοῦ καὶ ἀπαρχὴν ἁγίων.

Σοφ. Σειρ. 7,31 Να ευλαβήσαι τον Κυριον, να δοξάσης τον ιερέα και να δίδης εις αυτόν την μερίδα του, όπως έχει ορίσει ο Νομος· τας απαρχάς των προϊόντων σου, τα τεμάχια από τας εξιλαστηρίους θυσίας, που προσφέρεις, τους δεξιούς μηρούς, την αναίμακτον θυσίαν του αγιασμού και τας απαρχάς των ιερών προσφορών.

Σοφ. Σειρ. 7,32 Καὶ πτωχῷ ἔκτεινον τὴν χεῖρά σου, ἵνα τελειωθῇ ἡ εὐλογία σου.

Σοφ. Σειρ. 7,32 Απλωσε ελεήμονα την χείρα σου και προς τον πτωχόν, δια να είναι πλήρης και τελεία η ευλογία του Θεού προς σέ.

Σοφ. Σειρ. 7,33 χάρις δόματος ἔναντι παντὸς ζῶντος, καὶ ἐπὶ νεκρῷ μὴ ἀποκωλύσῃς χάριν.

Σοφ. Σειρ. 7,33 Η γενναιοδωρία σου ας εκδηλώνεται προς κάθε ζώντα· και προς αυτόν ακόμα τον νεκρόν να δείξης έλεος.

Σοφ. Σειρ. 7,34 μὴ ὑστέρει ἀπὸ κλαιόντων καὶ μετὰ πενθούντων πένθησον.

Σοφ. Σειρ. 7,34 Μη παραλείπης να συμπαρίστασαι στους κλαίοντας, πένθησε δε και συ μαζή με τους πενθούντας.

Σοφ. Σειρ. 7,35 μὴ ὄκνει ἐπισκέπτεσθαι ἄῤῥωστον, ἐκ γὰρ τῶν τοιούτων ἀγαπηθήσῃ.

Σοφ. Σειρ. 7,35 Μη είσαι νωθρός και απρόθυμος στο να επισκέπτεσαι τον άρρωστον, διότι από κάτι τέτοια έργα θα αγαπηθής από τον Θεόν και από τους ανθρώπους.

Σοφ. Σειρ. 7,36 ἐν πᾶσι τοῖς λόγοις σου μιμνήσκου τὰ ἔσχατά σου, καὶ εἰς τὸν αἰῶνα οὐχ ἁμαρτήσεις.

Σοφ. Σειρ. 7,36 Εις όλα τα έργα και τα λόγια σου να ενθυμήσαι πάντοτε το τέλος της ζωής σου, και έτσι ποτέ δεν θα παρασυρθής εις αμαρτίας.

ΣΟΦΙΑ ΣΕΙΡΑΧ 8

Σοφ. Σειρ. 8,1 Μὴ διαμάχου μετὰ ἀνθρώπου δυνάστου, μήποτε ἐμπέσῃς εἰς τὰς χεῖρας αὐτοῦ.

Σοφ. Σειρ. 8,1 Μη φιλονεικής και μη διαπληκτίζεσαι με άνθρωπον, που έχει εξουσίαν, μήπως τυχόν και πέσης εις τα χέρια του.

Σοφ. Σειρ. 8,2 μὴ ἔριζε μετὰ ἀνθρώπου πλουσίου, μήποτε ἀντιστήσῃ σου τὴν ὁλκήν· πολλοὺς γὰρ ἀπώλεσε τὸ χρυσίον καὶ καρδίας βασιλέων ἐξέκλινε.

Σοφ. Σειρ. 8,2 Μη διαπληκτίζεσαι με πλούσιον άνθρωπον, μήπως αυτός χρησιμοποίηση τον πλούτον του εναντίον σου. Διότι πολλούς έχει καταστρέψει ο χρυσός· και καρδίας ακόμη βασιλέων έχει παρεκκλίνει από την ευθείαν οδόν.

Σοφ. Σειρ. 8,3 μὴ διαμάχου μετὰ ἀνθρώπου γλωσσώδους καὶ μὴ ἐπιστοιβάσῃς ἐπὶ τὸ πῦρ αὐτοῦ ξύλα.

Σοφ. Σειρ. 8,3 Μη μάχεσαι εναντίον ανθρώπου αθυροστόμου και αυθάδους, και μη με τα λόγια και την συμπεριφοράν σου στοιβάζης ξύλα εις την φωτιάν των παθών, που είναι αναμμένη μέσα του.

Σοφ. Σειρ. 8,4 μὴ πρόσπαιζε ἀπαιδεύτῳ, ἵνα μὴ ἀτιμάζωνται οἱ πρόγονοί σου.

Σοφ. Σειρ. 8,4 Μη αστειολογής με αγροίκον άνθρωπον, δια να μη ίδης υβριζομένους τους προγόνους σου.

Σοφ. Σειρ. 8,5 μὴ ὀνείδιζε ἄνθρωπον ἀποστρέφοντα ἀπὸ ἁμαρτίας· μνήσθητι ὅτι πάντες ἐσμὲν ἐν ἐπιτιμίοις.

Σοφ. Σειρ. 8,5 Μη εμπαίξης ποτέ άνθρωπον, ο οποίος επιστρέφει εν μετανοία από την αμαρτίαν. Εχε δε πάντοτε υπ' όψιν σου, ότι όλοι είμεθα υπόδικοι τιμωριών ενώπιον του Θεού.

Σοφ. Σειρ. 8,6 μὴ ἀτιμάσῃς ἄνθρωπον ἐν γήρᾳ αὐτοῦ, καὶ γὰρ ἐξ ἡμῶν γηράσκουσι.

Σοφ. Σειρ. 8,6 Μη καταφρονήσης και μη εξευτελίσης άνθρωπον στο γήρας αυτού, διότι από ημάς, καθώς περνα ο καιρός, προέρχονται οι γέροντες.

Σοφ. Σειρ. 8,7 μὴ ἐπίχαιρε ἐπὶ νεκρῷ, μνήσθητι ὅτι πάντες τελευτῶμεν.

Σοφ. Σειρ. 8,7 Μη σε καταλάβη μοχθηρά χαρά δια νεκρόν, ο οποίος ενδεχομένως υπήρξεν εχθρός σου. Εχε δε πάντοτε υπ' όψιν σου, ότι όλοι βαδίζομεν προς τον θάνατον.

Σοφ. Σειρ. 8,8 μὴ παρίδῃς διήγημα σοφῶν, καὶ ἐν ταῖς παροιμίαις αὐτῶν ἀναστρέφου· ὅτι παρ᾿ αὐτῶν μαθήσῃ παιδείαν καὶ λειτουργῆσαι μεγιστᾶσι.

Σοφ. Σειρ. 8,8 Μη απροσεκτήσης εις διδασκαλίας και διηγήσεις σοφών, αλλά τα σοφά γνωμικά των να τα έχης ως διαρκή απασχόλησίν σου· διότι από αυτά θα διδαχθής και θα μορφωθής, ώστε να γίνης ικανός να υπηρετής άρχοντας.

Σοφ. Σειρ. 8,9 μὴ ἀστόχει διηγήματος γερόντων, καὶ γὰρ αὐτοὶ ἔμαθον παρὰ τῶν πατέρων αὐτῶν· ὅτι παρ᾿ αὐτῶν μαθήσει σύνεσιν καὶ ἐν καιρῷ χρείας δοῦναι ἀπόκρισιν.

Σοφ. Σειρ. 8,9 Μη αδιαφορής εις τα λόγια των γερόντων, διότι αυτά, που εκείνοι γνωρίζουν, τα έμαθαν από τους προγόνους των. Από τους γέροντας θα διδαχθής σύνεσιν και εν καιρώ ανάγκης σου θα γνωρίζης να δίδης τας καταλλήλους απαντήσεις.

Σοφ. Σειρ. 8,10 μὴ ἔκκαιε ἄνθρακας ἁμαρτωλοῦ, μὴ ἐμπυρισθῇς ἐν πυρὶ φλογὸς αὐτοῦ.

Σοφ. Σειρ. 8,10 Μη ανάπτης άνθρακας παθών εις την καρδίαν του αμαρτωλού, μήπως και συ καής από την φλόγα των.

Σοφ. Σειρ. 8,11 μὴ ἐξαναστῇς ἀπὸ προσώπου ὑβριστοῦ, ἵνα μὴ ἐγκαθίσῃ ὡς ἔνεδρον τῷ στόματί σου.

Σοφ. Σειρ. 8,11 Μη εξαναστής και μη απαντήσης εναντίον του υβριστού, μήπως και σου στήση παγίδα εις τα λόγια του στόματός σου.

Σοφ. Σειρ. 8,12 μὴ δανείσῃς ἀνθρώπῳ ἰσχυροτέρῳ σου· καὶ ἐὰν δανείσῃς, ὡς ἀπολωλεκὼς γίνου.

Σοφ. Σειρ. 8,12 Μη δώσης δάνειον στον ισχυρότερόν σου. Εάν δε και του δώσης, να θεωρής αυτό ως χαμένον.

Σοφ. Σειρ. 8,13 μὴ ἐγγυήσῃ ὑπὲρ δύναμίν σου· καὶ ἐὰν ἐγγυήσῃ, ὡς ἀποτίσων φρόντιζε.

Σοφ. Σειρ. 8,13 Μη δίδης εγγύησιν μεγαλυτέραν από τας δυνάμεις σου. Εάν όμως και δώσης εγγύησιν, ας ετοιμασθής ως εάν πρόκειται να πληρώσης ο ίδιος.

Σοφ. Σειρ. 8,14 μὴ δικάζου μετὰ κριτοῦ, κατὰ γὰρ τὴν δόξαν αὐτοῦ κρινοῦσιν αὐτῷ.

Σοφ. Σειρ. 8,14 Μη έρχεσαι εις αντιδικίαν με δικαστήν, διότι οι δικασταί, που θα δικάσουν την διαφοράν σας, θα κρίνουν σύμφωνα με την γνώμην του συναδέλφου των.

Σοφ. Σειρ. 8,15 μετὰ τολμηροῦ μὴ πορεύου ἐν ὁδῷ, ἵνα μὴ βαρύνηται κατὰ σοῦ· αὐτὸς γὰρ κατὰ τὸ θέλημα αὐτοῦ ποιήσει, καὶ τῇ ἀφροσύνῃ αὐτοῦ συναπολῇ.

Σοφ. Σειρ. 8,15 Με θρασύν και απερισκέπτως τολμηρόν μη βαδίζης στον ίδιον δρόμον, δια να μη πέση επάνω σου το βάρος εκείνου. Διότι αυτός θα πράτη πάντοτε σύμφωνα με το θέλημά του, χωρίς να ακούη κανένα. Ετσι δέ με την απερισκεψίαν εκείνου θα καταστραφής και συ.

Σοφ. Σειρ. 8,16 μετὰ θυμώδους μὴ ποιήσῃς μάχην καὶ μὴ διαπορεύου μετ᾿ αὐτοῦ τὴν ἔρημον· ὅτι ὡς οὐδὲν ἐν ὀφθαλμοῖς αὐτοῦ αἷμα, καὶ ὅπου οὐκ ἔστι βοήθεια, καταβαλεῖ σε.

Σοφ. Σειρ. 8,16 Με θυμώδη άνθρωπον μη ανοίγης φιλονεικίας και μάχας και μη βαδίζης μαζή του εις ερημικόν δρόμον, διότι αυτός δεν δίδει σημασίαν στο ανθρώπινον αίμα· και δεν θα διστάση να σε φονεύση εκεί, όπου δια την ερημίαν του τόπου δεν είναι δυνατόν να σου παρασχεθή καμμία βοήθεια.

Σοφ. Σειρ. 8,17 μετὰ μωροῦ μὴ συμβουλεύου, οὐ γὰρ δυνήσεται λόγον στέξαι.

Σοφ. Σειρ. 8,17 Μη ζητής συμβουλάς από μωρόν άνθρωπον και μη εμπιστεύεσαι εις αυτόν τον εαυτόν σου, διότι εκείνος δεν θα ημπορέση να κρατήση μυστικόν τον λόγον σου.

Σοφ. Σειρ. 8,18 ἐνώπιον ἀλλοτρίου μὴ ποιήσῃς κρυπτόν, οὐ γὰρ γινώσκεις τί τέξεται.

Σοφ. Σειρ. 8,18 Ενώπιον ενός ξένου και αγνώστου ανθρώπου μη κάμης κάτι, το οποίον πρέπει να μείνη μυστικόν, διότι δεν γνωρίζεις τι θα επακολουθήση.

Σοφ. Σειρ. 8,19 παντὶ ἀνθρώπῳ μὴ ἔκφαινε σὴν καρδίαν, καὶ μὴ ἀναφερέτω σοι χάριν.

Σοφ. Σειρ. 8,19 Μη ανοίγης την καρδίαν σου εις οιονδήποτε άνθρωπον και μη ζητήσης να λάβης από αυτόν καμμίαν εκδούλευσιν.

ΣΟΦΙΑ ΣΕΙΡΑΧ 9

Σοφ. Σειρ. 9,1 Μὴ ζήλου γυναῖκα τοῦ κόλπου σου, μηδὲ διδάξῃς ἐπὶ σεαυτὸν παιδείαν πονηράν.

Σοφ. Σειρ. 9,1 Μη ζηλοτυπής την γυναίκα σου, που αναπαύεται εις την αγκάλην σου. Και μη εμβαλης στον εαυτόν σου πονηράς σκέψεις·

Σοφ. Σειρ. 9,2 μὴ δῷς γυναικὶ τὴν ψυχήν σου ἐπιβῆναι αὐτὴν ἐπὶ τὴν ἰσχύν σου.

Σοφ. Σειρ. 9,2 αλλά και μη παραδίδης εξ ολοκλήρου την καρδίαν σου εις την σύζυγόν σου, δια να μη γίνη αυτή κυρία επί της δυνάμεώς σου.

Σοφ. Σειρ. 9,3 μὴ ὑπάντα γυναικὶ ἑταιριζομένῃ, μήποτε ἐμπέσῃς εἰς τὰς παγίδας αὐτῆς.

Σοφ. Σειρ. 9,3 Μη επιζητής συναντήσεις με εταίραν, μήπως περιπέσης εις τας παγίδας της.

Σοφ. Σειρ. 9,4 μετὰ ψαλλούσῃς μὴ ἐνδελέχιζε, μήποτε ἁλῷς ἐν τοῖς ἐπιχειρήμασιν αὐτῆς.

Σοφ. Σειρ. 9,4 Μη συχνάζης και μη συναναστρέφεσαι με τραγουδίστριαν, δια να μη περιπέσης και κυριευθής εις τα τεχνάσματά της.

Σοφ. Σειρ. 9,5 παρθένον μὴ καταμάνθανε, μήποτε σκανδαλισθῇς ἐν τοῖς ἐπιτιμίοις αὐτῆς.

Σοφ. Σειρ. 9,5 Μη περιεργάζεσαι παρθένον, δια να μη σκανδαλισθής και πέσης εις την αυτήν μαζή της αμαρτίαν και τιμωρίαν.

Σοφ. Σειρ. 9,6 μὴ δῷς πόρναις τὴν ψυχήν σου, ἵνα μὴ ἀπολέσῃς τὴν κληρονομίαν σου.

Σοφ. Σειρ. 9,6 Μη παραδίδης την καρδίαν σου εις πόρνας, δια να μη χάσης την περιουσίαν σου.

Σοφ. Σειρ. 9,7 μὴ περιβλέπου ἐν ῥύμαις πόλεως καὶ ἐν ταῖς ἐρήμοις αὐτῆς μὴ πλανῶ.

Σοφ. Σειρ. 9,7 Μη εις τας οδούς της πόλεως στρέφης εδώ και εκεί το βλέμμα σου και εις δρόμους, όπου δεν υπάρχουν άνθρωποι, μη περιπλανάσαι.

Σοφ. Σειρ. 9,8 ἀπόστρεψον ὀφθαλμὸν ἀπὸ γυναικὸς εὐμόρφου, καὶ μὴ καταμάνθανε κάλλος ἀλλότριον· ἐν κάλλει γυναικὸς πολλοὶ ἐπλανήθησαν, καὶ ἐκ τούτου φιλία ὡς πῦρ ἀνακαίεται.

Σοφ. Σειρ. 9,8 Γυρισε αλλού το βλέμμα σου από ωραίαν γυναίκα και μη περιεργάζεσαι κάλλος ξένον. Διότι από το κάλλος της γυναικός πολλοί άνδρες επλανήθησαν και παρεσύρθησαν στο κακόν. Από το κάλλος της ωσάν φωτιά ανάπτει ο έρως.

Σοφ. Σειρ. 9,9 μετὰ ὑπάνδρου γυναικὸς μὴ κάθου τὸ σύνολον καὶ μὴ συμβολοκοπήσῃς μετ᾿ αὐτῆς ἐν οἴνῳ, μήποτε ἐκκλίνη ἡ ψυχή σου ἐπ᾿ αὐτὴν καὶ τῷ πνεύματί σου ὀλισθήσῃς εἰς ἀπώλειαν.

Σοφ. Σειρ. 9,9 Μη κάθεσαι καθόλου μαζή με ύπανδρον γυναίκα και μη παρακαθήσης μαζή της εις ευωχίαν και οινοποσίαν, μήπως παρεκκλίνη η καρδία σου και υποκύψη στο κάλλος αυτής και ολισθήσης ψυχικώς και καταστραφής.

Σοφ. Σειρ. 9,10 μὴ ἐγκαταλίπῃς φίλον ἀρχαῖον, ὁ γὰρ πρόσφατος οὐκ ἔστιν ἔπισος αὐτῷ· οἶνος νέος φίλος νέος· ἐὰν παλαιωθῇ, μετ᾿ εὐφροσύνης πίεσαι αὐτόν.

Σοφ. Σειρ. 9,10 Μη αφήνης φίλον παλαιόν και δοκιμασμένον χάριν ενός νέου· διότι ο νέος δεν είναι δυνατόν να είναι ισάξιος με εκείνον. Ο νέος φίλος ομοιάζει προς το νέο κρασί. Εάν το κρασί γίνη παλαιόν, θα το πίνης με πολλήν ευχαρίστησιν.

Σοφ. Σειρ. 9,11 μὴ ζηλώσῃς δόξαν ἁμαρτωλοῦ, οὐ γὰρ οἶδας τί ἔσται ἡ καταστροφὴ αὐτοῦ.

Σοφ. Σειρ. 9,11 Μη ζηλεύσης την δόξαν του αμαρτωλού ανθρώπου, διότι δεν γνωρίζεις ποία και πόσον μεγάλη θα είναι η καταστροφή του.

Σοφ. Σειρ. 9,12 μὴ εὐδοκήσῃς ἐν εὐδοκίᾳ ἀσεβῶν· μνήσθητι ὅτι ἕως ᾅδου οὐ μὴ δικαιωθῶσι.

Σοφ. Σειρ. 9,12 Μη δίδης την καρδίαν σου εις τας τέρψεις των ασεβών ανθρώπων. Εχε υπ' όψιν σου ότι μέχρι και του άδου δεν θα μείνουν αυτοί ατιμώρητοι.

Σοφ. Σειρ. 9,13 μακρὰν ἄπεχε ἀπὸ ἀνθρώπου, ὃς ἔχει ἐξουσίαν τοῦ φονεύειν, καὶ οὐ μὴ ὑποπτεύσῃς φόβον θανάτου· κἂν προσέλθῃς, μὴ πλημμελήσῃς, ἵνα μὴ ἀφέληται τὴν ζωήν σου· ἐπίγνωθι ὅτι ἐν μέσῳ παγίδων διαβαίνεις καὶ ἐπὶ ἐπάλξεων πόλεων περιπατεῖς.

Σοφ. Σειρ. 9,13 Φεύγε μακρυά από άνθρωπον, ο οποίος έχει την εξουσίαν να διατάσση φόνον και να εκτελή φόνον, δια να μη σε καταλάβη καμμιά φορά ο φόβος και η αγωνία του θανάτου. Κοντά του μη διαπράξης ποτέ κανένα αφάλμα, δια να μη αφαιρέση την ζωήν σου. Καθ' ον χρόνον μένεις μαζή του, έχε σαφώς υπ' όψιν σου, ότι βαδίζεις εν μέσω παγίδων και περιπατείς επάνω εις επικινδύνους επάλξεις τειχών πόλεως.

Σοφ. Σειρ. 9,14 κατὰ τὴν ἰσχύν σου στόχασαι τοὺς πλησίον καὶ μετὰ σοφῶν συμβουλεύου.

Σοφ. Σειρ. 9,14 Με όλην την δύναμιν της διανοίας σου εξέταζε τους ανθρώπους, που ευρίσκονται κοντά σου, εάν είναι ευσεβείς και αξιόπιστοι. Και να ζητής συμβουλήν μόνον από τους σοφούς.

Σοφ. Σειρ. 9,15 καὶ μετὰ συνετῶν ἔστω ὁ διαλογισμός σου καὶ πᾶσα διήγησίς σου ἐν νόμῳ Ὑψίστου.

Σοφ. Σειρ. 9,15 Ας συσκέπτεσαι και ας συνομιλής με αυνετούς ανθρώπους και πρόσεχε, ώστε κάθε συνομιλία σου να αναφέρεται στον Νομον του Υψιστου Θεού.

Σοφ. Σειρ. 9,16 ἄνδρες δίκαιοι ἔστωσαν σύνδειπνοί σου, καὶ ἐν φόβῳ Κυρίου ἔστω τὸ καύχημά σου.

Σοφ. Σειρ. 9,16 Οι δίκαιοι άνθρωποι ας είναι συνδαιτυμόνες σου, καύχημα δε και δόξα σου ας υπάρχη πάντοτε στον σεβασμόν προς τον Κυριον.

Σοφ. Σειρ. 9,17 ἐν χειρὶ τεχνιτῶν ἔργον ἐπαινεθήσεται, καὶ ὁ ἡγούμενος λαοῦ σοφὸς ἐν λόγῳ αὐτοῦ.

Σοφ. Σειρ. 9,17 Ωραίον έργον, που βγαίνει από τα χέρια τεχνιτών, επαινείται, και ο συνετός αρχηγός του λαού θα φανή από τα λόγια του.

Σοφ. Σειρ. 9,18 φοβερὸς ἐν πόλει αὐτοῦ ἀνὴρ γλωσσώδης, καὶ ὁ προπετὴς ἐν λόγῳ αὐτοῦ μισηθήσεται.

Σοφ. Σειρ. 9,18 Επικίνδυνος και φοβερός είναι εις την πόλιν ο κακόγλωσσος και αθυρόστομος άνθρωπος· εκείνος δέ που είναι άκριτος και ταχύς εις τα λόγια του θα μισηθή.

ΣΟΦΙΑ ΣΕΙΡΑΧ 10

Σοφ. Σειρ. 10,1 Κριτὴς σοφὸς παιδεύσει τὸν λαὸν αὐτοῦ, καὶ ἡγεμονία συνετοῦ τεταγμένη ἔσται.

Σοφ. Σειρ. 10,1 Σοφός άρχων παιδαγωγεί και μορφώνει τον λαόν του· η εξουσία δε και η κυβέρνησις του συνετού άρχοντος είναι ορθώς τακτοποιημένη.

Σοφ. Σειρ. 10,2 κατὰ τὸν κριτὴν τοῦ λαοῦ αὐτοῦ οὕτως καὶ οἱ λειτουργοὶ αὐτοῦ, καὶ κατὰ τὸν ἡγούμενον τῆς πόλεως πάντες οἱ κατοικοῦντες αὐτήν.

Σοφ. Σειρ. 10,2 Οποίος τις είναι ο άρχων ενός λαού, τέτοιοι θα είναι και οι υπ' αυτόν αξιωματούχοι. Και οποίος είναι ο άρχων μιας πόλεως, τέτοιοι θα είναι και οι κάτοικοι αυτής.

Σοφ. Σειρ. 10,3 βασιλεὺς ἀπαίδευτος ἀπολεῖ τὸν λαὸν αὐτοῦ, καὶ πόλις οἰκισθήσεται ἐν συνέσει δυναστῶν.

Σοφ. Σειρ. 10,3 Αμόρφωτος και ασύνετος βασιλεύς οδηγεί τον λαόν του εις την καταστροφήν· εξ αντιθέτου αποκτά πολλούς κατοίκους μία πόλις και ευημερεί χάρις εις την σύνεσιν των καλών αρχόντων.

Σοφ. Σειρ. 10,4 ἐν χειρὶ Κυρίου ἐξουσία τῆς γῆς, καὶ τὸν χρήσιμον ἐγερεῖ εἰς καιρὸν ἐπ᾿ αὐτῆς.

Σοφ. Σειρ. 10,4 Από το χέρι του Κυρίου χορηγείται κάθε εξουσία επάνω εις την γην, τον δε χρήσιμον και καλόν άρχοντα επ' αυτής θα αναδείξη ο Κυριος στον κατάλληλον καιρόν.

Σοφ. Σειρ. 10,5 ἐν χειρὶ Κυρίου εὐοδία ἀνδρός, καὶ προσώπῳ γραμματέως ἐπιθήσει δόξαν αὐτοῦ.

Σοφ. Σειρ. 10,5 Εις το χέρι του παντοδυνάμου Κυρίου είναι η κατευόδωσις παντός ανθρώπου εις τα έργα του. Και στο πρόσωπον του δικαίου νομοθέτου θα αποθέση ο Θεός την δόξαν του.

Σοφ. Σειρ. 10,6 Ἐπὶ παντὶ ἀδικήματι μὴ μηνιάσῃς τῷ πλησίον καὶ μὴ πρᾶσσε μηδὲν ἐν ἔργοις ὕβρεως.

Σοφ. Σειρ. 10,6 Οιανδήποτε αδικίαν και αν σου κάμη ο πλησίον, μη μνησικακήσης εναντίον του και μη κάμης τίποτε επάνω εις την ορμήν του πάθους.

Σοφ. Σειρ. 10,7 μισητὴ ἔναντι Κυρίου καὶ ἀνθρώπων ὑπερηφανία, καὶ ἐξ ἀμφοτέρων πλημμελήσει ἄδικα.

Σοφ. Σειρ. 10,7 Η υπερηφάνεια είναι μισητή ενώπιον Θεού και ανθρώπων και ενώπιον αμφοτέρων ο υπερήφανος θα διαπράξη πολλάς αδικίας.

Σοφ. Σειρ. 10,8 βασιλεία ἀπὸ ἔθνους εἰς ἔθνος μετάγεται διὰ ἀδικίας καὶ ὕβρεις καὶ χρήματα.

Σοφ. Σειρ. 10,8 Η βασιλεία περιέρχεται από το ένα έθνος στο άλλο εξ αιτίας των αδικιών, της υπερηφανείας και του αδίκου πλουτισμού.

Σοφ. Σειρ. 10,9 τί ὑπερηφανεύεται γῆ καὶ σποδός; ὅτι ἐν ζωῇ ἔῤῥιψα τὰ ἐνδόσθια αὐτοῦ.

Σοφ. Σειρ. 10,9 Διατί υπερηφανεύεται ο άνθρωπος, που είναι χώμα και στάκτη; Διότι του υπερηφάνου ανθρώπου, καθ' ον χρόνον ακόμη εζούσε, εγώ έρριψα τα εντόσθιά του κάτω.

Σοφ. Σειρ. 10,10 μακρὸν ἀῤῥώστημα σκώπτει ἰατρός· καὶ βασιλεὺς σήμερον, καὶ αὔριον τελευτήσει.

Σοφ. Σειρ. 10,10 Μακράν ασθένειαν, η οποία δεν φέρει τον θάνατον αλλά ούτε και θεραπεύεται, την εμπαίζει και ο ιατρός. Και ο ασθενών βασιλεύς σήμερον υπάρχει, αύριον δε αποθνήσκει.

Σοφ. Σειρ. 10,11 ἐν γὰρ τῷ ἀποθανεῖν ἄνθρωπον κληρονομήσει ἑρπετὰ καὶ θηρία καὶ σκώληκας.

Σοφ. Σειρ. 10,11 Οταν δε αποθάνη ο άνθρωπος, θα τον κληρονομήσουν και θα τον παραλάβουν τα ερπετά και τα θηρία και τα σκουλήκια.

Σοφ. Σειρ. 10,12 ἀρχὴ ὑπερηφανίας ἀνθρώπου ἀφισταμένου ἀπὸ Κυρίου, καὶ ἀπὸ τοῦ ποιήσαντος αὐτὸν ἀπέστη ἡ καρδία αὐτοῦ.

Σοφ. Σειρ. 10,12 Η αρχή και πρώτη αιτία της απομακρύνσεως του ανθρώπου από τον Κυριον είναι η υπερηφάνεια. Η καρδία του υπερηφάνου έχει απομακρυνθή από τον δημιουργόν του.

Σοφ. Σειρ. 10,13 ὅτι ἀρχὴ ὑπερηφανίας ἁμαρτία, καὶ ὁ κρατῶν αὐτῆς ἐξομβρήσει βδέλυγμα· διὰ τοῦτο παρεδόξασε Κύριος τὰς ἐπαγωγὰς καὶ κατέστρεψεν εἰς τέλος αὐτούς.

Σοφ. Σειρ. 10,13 Επειδή δε αρχή και πηγή κάθε αμαρτίας είναι ο εγωϊσμός, εκείνος ο οποίος κρατεί τον εγωϊσμόν του και κυριαρχείται από αυτόν, θα ξεχύση ωσάν βροχήν από μέσα του βδελυρότητας. Δια τούτο ο Κυριος θα του αποστείλη τρομεράς τιμωρίας και θα τον καταστρέψη εξ ολοκλήρου.

Σοφ. Σειρ. 10,14 θρόνους ἀρχόντων καθεῖλεν ὁ Κύριος καὶ ἐκάθισε πρᾳεῖς ἀντ᾿ αὐτῶν.

Σοφ. Σειρ. 10,14 Ο Κυριος εκρήμνισε θρόνους αρχόντων και αντί εκείνων εγκατέστησε πράους ανθρώπους ως άρχοντας.

Σοφ. Σειρ. 10,15 ῥίζας ἐθνῶν ἐξέτιλεν ὁ Κύριος καὶ ἐφύτευσε ταπεινοὺς ἀντ᾿ αὐτῶν.

Σοφ. Σειρ. 10,15 Ριζας αλαζονικών εθνών εξερρίζωσεν ο Κυριος και εφύτευσεν αντί εκείνων ταπεινούς ανθρώπους.

Σοφ. Σειρ. 10,16 χώρας ἐθνῶν κατέστρεψεν ὁ Κύριος καὶ ἀπώλεσεν αὐτὰς ἕως θεμελίων γῆς.

Σοφ. Σειρ. 10,16 Χωρας υπερηφάνων εθνών τας κατέστρεψεν ο Κυριος. Τας εξωλόθρευσεν έως τα θεμέλιά των.

Σοφ. Σειρ. 10,17 ἐξήρανεν ἐξ αὐτῶν καὶ ἀπώλεσεν αὐτοὺς καὶ κατέπαυσεν ἀπὸ γῆς τὸ μνημόσυνον αὐτῶν.

Σοφ. Σειρ. 10,17 Εξήρανε την ζωήν των, εξωλόθρευσε τους κατοίκους των και έσβησε την ανάμνησίν των από την γην.

Σοφ. Σειρ. 10,18 οὐκ ἔκτισται ἀνθρώποις ὑπερηφανία, οὐδὲ ὀργὴ θυμοῦ γεννήμασι γυναικῶν.

Σοφ. Σειρ. 10,18 Ο εγωϊσμός δεν είναι προωρισμένος και ταιριαστός δια τον άνθρωπον, ούτε ο θυμός και η οργή δια τα τέκνα των γυναικών.

Σοφ. Σειρ. 10,19 Σπέρμα ἔντιμον ποῖον; σπέρμα ἀνθρώπου. σπέρμα ἔντιμον ποῖον; οἱ φοβούμενοι τὸν Κύριον. σπέρμα ἄτιμον ποῖον; σπέρμα ἀνθρώπου. σπέρμα ἄτιμον ποῖον; οἱ παραβαίνοντες ἐντολάς.

Σοφ. Σειρ. 10,19 Ποίον γένος είναι έντιμον και ένδοξον ενώπιον του Θεού; Το γένος των ανθρώπων. Ποίον γένος ανθρώπων και ποίοι άνθρωποι είναι έντιμοι και δοξασμένοι πλησίον του Θεού; Εκείνοι μόνον, που φοβούνται τον Κυριον. Ποίον γένος μεταξύ των ζώντων δημιουργημάτων είναι δυνατόν να καταντήση καταφρονημένον και άδοξον; Το γένος των ανθρώπων. Ποίοι από το γένος αυτό περιπίπτουν εις αδοξίαν και καταφρόνησιν; Εκείνοι που παραβαίνουν τας εντολάς του Θεού.

Σοφ. Σειρ. 10,20 ἐν μέσῳ ἀδελφῶν ὁ ἡγούμενος αὐτῶν ἔντιμος, καὶ οἱ φοβούμενοι Κύριον ἐν ὀφθαλμοῖς αὐτοῦ.

Σοφ. Σειρ. 10,20 Αρχων απολαμβάνει δικαίαν τιμήν και δόξαν εν μέσω μόνον ανθρώπων, που θεωρούν ο ένας τον άλλον αδελφόν των. Αυτός δε ας έχη πάντοτε προ οφθαλμών και ας τιμά εκείνους, που ευλαβούνται τον Κυριον.

Σοφ. Σειρ. 10,22 πλούσιος καὶ ἔνδοξος καὶ πτωχός, τὸ καύχημα αὐτῶν φόβος Κυρίου.

Σοφ. Σειρ. 10,22 Και δια τον πλούσιον και δια τον ένδοξον και δια τον πτωχόν το καύχημα πρέπει να είναι ο σεβασμός προς τον Θεόν.

Σοφ. Σειρ. 10,23 οὐ δίκαιον ἀτιμάσαι πτωχὸν συνετόν, καὶ οὐ καθήκει δοξάσαι ἄνδρα ἁμαρτωλόν.

Σοφ. Σειρ. 10,23 Δεν είναι δίκαιον να θεωρήται ανάξιος τιμής ο συνετός, διότι είναι πτωχός. Ούτε δε να τιμάται και να δοξάζεται ο αμαρτωλός άνθρωπος επειδή είναι πλούσιος.

Σοφ. Σειρ. 10,24 μεγιστὰν καὶ κριτὴς καὶ δυνάστης δοξασθήσεται, καὶ οὐκ ἔστιν αὐτῶν τις μείζων τοῦ φοβουμένου τὸν Κύριον.

Σοφ. Σειρ. 10,24 Οι μεγιστάνες και οι κριταί και οι άρχοντες δοξάζονται, αλλά κανείς από αυτούς δεν είναι ανώτερος από εκείνον, που φοβείται τον Κυριον.

Σοφ. Σειρ. 10,25 οἰκέτῃ σοφῷ ἐλεύθεροι λειτουργήσουσι, καὶ ἀνὴρ ἐπιστήμων οὐ γογγύσει.

Σοφ. Σειρ. 10,25 Ανθρωποι ελεύθεροι θα γίνουν υπηρέται εις δούλον σοφόν. Ο δε συνετός και μορφωμένος άνθρωπος δεν θα γογγύση δι' αυτό.

Σοφ. Σειρ. 10,26 Μὴ σοφίζου ποιῆσαι τὸ ἔργον σου καὶ μὴ δοξάζου ἐν καιρῷ στενοχωρίας σου.

Σοφ. Σειρ. 10,26 Μη αλαζονεύεσαι, ότι θα κάμης έργα μεγάλα ανώτερα από τας δυνάμεις σου. Και εις καιρόν δυσκολιών και στενοχωριών μη επιδεικνύεσαι αποκρύπτων την πραγματικήν σου κατάστασιν.

Σοφ. Σειρ. 10,27 κρείσσων ἐργαζόμενος καὶ περισσεύων ἐν πᾶσιν ἢ περιπατῶν δοξαζόμενος καὶ ἀπορῶν ἄρτων.

Σοφ. Σειρ. 10,27 Καλύτερος είναι εκείνος, που εργάζεται και ετσι ανταποκρίνεται εις όλας αυτού τας βιοτικάς ανάγκας, παρά εκείνος που περιπατεί καυχησιολογών καθ' ον χρόνον στερείται και από αυτό το ψωμί του.

Σοφ. Σειρ. 10,28 τέκνον, ἐν πραΰτητι δόξασον τὴν ψυχήν σου καὶ δὸς αὐτῇ τιμὴν κατὰ τὴν ἀξίαν αὐτῆς.

Σοφ. Σειρ. 10,28 Παιδί μου, να τιμάς τον εαυτόν σου με την πραότητά σου και να αποδίδης στον εαυτόν σου την τιμήν και την θέσιν, που σου αξίζει.

Σοφ. Σειρ. 10,29 τὸν ἁμαρτάνοντα εἰς τὴν ψυχὴν αὐτοῦ τίς δικαιώσει; καὶ τίς δοξάσει τὸν ἀτιμάζοντα τὴν ζωὴν αὐτοῦ;

Σοφ. Σειρ. 10,29 Εκείνον που διαπράττει αμαρτήματα εναντίον της ψυχής του, ποιός θα ευρεθή να τον δικαιώση; Και ποιός θα δοξάση εκείνον, ο οποίος κατεξευτελίζει τον εαυτόν του με την απρεπή διαγωγήν του;

Σοφ. Σειρ. 10,30 πτωχὸς δοξάζεται δι᾿ ἐπιστήμην αὐτοῦ, καὶ πλούσιος δοξάζεται διὰ τὸν πλοῦτον αὐτοῦ.

Σοφ. Σειρ. 10,30 Ο πτωχός αποκτά δόξαν με την γνώσιν και μέ την σοφίαν του. Ο πλούσιος αποκτά δόξαν με τον πλούτον του. Προτιμότερος όμως είναι ο πρώτος.

Σοφ. Σειρ. 10,31 ὁ δεδοξασμένος ἐν πτωχείᾳ, καὶ ἐν πλούτῳ ποσαχῶς; καὶ ὁ ἄδοξος ἐν πλούτῳ, καὶ ἐν πτωχείᾳ ποσαχῶς;

Σοφ. Σειρ. 10,31 Εάν ο πτωχός είναι σοφός και δοξάζεται, πόσον περισσότερον θα δοξασθή όταν αποκτήση και πλούτον; Εάν ο πλούσιος δεν έχεη την δόξαν της σοφίας, πόσον άδοξος θα είναι, όταν καταντήση πτωχός;

ΣΟΦΙΑ ΣΕΙΡΑΧ 11

Σοφ. Σειρ. 11,1 Σοφία ταπεινοῦ ἀνυψώσει κεφαλὴν αὐτοῦ, καὶ ἐν μέσῳ μεγιστάνων καθίσει αὐτόν.

Σοφ. Σειρ. 11,1 Η σοφία του ταπεινόφρονος ανθρώπου τον δοξάζει και τον τιμά, εν μέσω δε επισήμων ανθρώπων θα του δώση θέσιν.

Σοφ. Σειρ. 11,2 μὴ αἰνέσῃς ἄνδρα ἐν κάλλει αὐτοῦ καὶ μὴ βδελύξῃ ἄνθρωπον ἐν ὁράσει αὐτοῦ.

Σοφ. Σειρ. 11,2 Μη επαινέσης άνθρωπον δια την ωραιότητά του, ούτε και να αποστροφής άλλον άνθρωπον, διότι το πρόσωπόν του δεν είναι ωραίον.

Σοφ. Σειρ. 11,3 μικρὰ ἐν πετεινοῖς μέλισσα, καὶ ἀρχὴ γλυκασμάτων ὁ καρπὸς αὐτῆς.

Σοφ. Σειρ. 11,3 Η μέλισσα από απόψεως σωματικής εμφανίσεως και ισχύος είναι μικρά μεταξύ των πτερωτών, αλλά το προϊόν των κόπων της είναι εξαιρετικής γλυκύτητας.

Σοφ. Σειρ. 11,4 ἐν περιβολῇ ἱματίων μὴ καυχήσῃ καὶ ἐν ἡμέρᾳ δόξης μὴ ἐπαίρου· ὅτι θαυμαστὰ τὰ ἔργα Κυρίου, καὶ κρυπτὰ τὰ ἔργα αὐτοῦ ἐν ἀνθρώποις.

Σοφ. Σειρ. 11,4 Μη καυχάσαι δια τα ωραία ενδύματα, που φορείς, ούτε και να αλαζονεύεσαι εις ημέρας δόξης σου. Ιδού, ότι τα έργα του Κυρίου είναι θαυμαστά· και όμως τα πλείστα από τα έργα του μένουν άγνωστα μεταξύ των ανθρώπων.

Σοφ. Σειρ. 11,5 πολλοὶ τύραννοι ἐκάθισαν ἐπὶ ἐδάφους, ὁ δὲ ἀνυπονόητος ἐφόρεσε διάδημα.

Σοφ. Σειρ. 11,5 Πολλοί άρχοντες έχασαν τους θρόνους και την εξουσίαν των και εκάθησαν κάτω στο χώμα. Εκείνος δέ, τον οποίον δια την ασημότητά του κανείς ποτέ δεν εσκέφθη, εφόρεσε βασιλικόν στέμμα εις την κεφαλήν του.

Σοφ. Σειρ. 11,6 πολλοὶ δυνάσται ἠτιμάσθησαν σφόδρα, καὶ ἔνδοξοι παρεδόθησαν εἰς χεῖρας ἑτέρων.

Σοφ. Σειρ. 11,6 Πολλοί βασιλείς και άρχοντες έχασαν το στέμμα και την εξουσίαν των και περιέπεσαν εις ασημότητα, όπως επίσης και πολλοί ένδοξοι παρεδόθησαν εις χείρας άλλων ως δούλοι.

Σοφ. Σειρ. 11,7 πρὶν ἐξετάσῃς, μὴ μέμψῃ· νόησον πρῶτον καὶ τότε ἐπιτίμα.

Σοφ. Σειρ. 11,7 Πριν ακριβώς εξετάσης και πληροφορηθής την αλήθειαν, μη κατηγορήσης. Πρώτα να κατανοήσης καλώς και κατόπιν να απευθύνης παρατηρήσεις και ελέγχους.

Σοφ. Σειρ. 11,8 πρὶν ἢ ἀκοῦσαι, μὴ ἀποκρίνου καὶ ἐν μέσῳ λόγων μὴ παρεμβάλλου.

Σοφ. Σειρ. 11,8 Πριν ακούσης και εννοήσης, μη δίδης απόκρισιν. Και όταν οι άλλοι ομιλούν, μη παρεμβαίνης, δια να τους διακόψης.

Σοφ. Σειρ. 11,9 περὶ πράγματος, οὗ οὐκ ἔστι σοι χρεία, μὴ ἔριζε καὶ ἐν κρίσει ἁμαρτωλῶν μὴ συνέδρευε.

Σοφ. Σειρ. 11,9 Δια ζητήματα, τα οποία δεν σε αφορούν, μη φιλονεικής, εις δε τας αντεγκλήσεις και τας δίκας των αμαρτωλών ανθρώπων μη ανακατεύεσαι.

Σοφ. Σειρ. 11,10 Τέκνον, μὴ περὶ πολλὰ ἔστωσαν αἱ πράξεις σου· ἐὰν πληθυνῇς, οὐκ ἀθωωθήσῃ· καὶ ἐὰν διώκῃς, οὐ μὴ καταλάβῃς, καὶ οὐ μὴ ἐκφύγῃς διαδράς.

Σοφ. Σειρ. 11,10 Παιδί μου, μη εκτείνεσαι εις πολλά έργα και μάλιστα ανώτερα των δυνάμεών σου. Εάν πληθύνης τα έργα σου και τας ασχολίας σου, θα περιπέσης ενδεχομένως εις σφάλματα και δεν θα μείνης χωρίς ενόχην. Και εάν επιδιώκης να επιτύχης πολλά, δεν θα κατορθώσης να αποφύγης τας αποτυχίας.

Σοφ. Σειρ. 11,11 ἔστι κοπιῶν καὶ πονῶν καὶ σπεύδων, καὶ τόσῳ μᾶλλον ὑστερεῖται.

Σοφ. Σειρ. 11,11 Υπάρχουν άνθρωποι, οι οποίοι κοπιάζουν και μοχθούν και σπεύδουν συνεχώς, και όμως τόσον περισσότερον στερούνται.

Σοφ. Σειρ. 11,12 ἔστι νωθρὸς καὶ προσδεόμενος ἀντιλήψεως, ὑστερῶν ἰσχύϊ καὶ πτωχείᾳ περισσεύει· καὶ οἱ ὀφθαλμοὶ Κυρίου ἐπέβλεψαν αὐτῷ εἰς ἀγαθά, καὶ ἀνώρθωσεν αὐτὸν ἐκ ταπεινώσεως αὐτοῦ.

Σοφ. Σειρ. 11,12 Υπάρχουν εξ αντιθέτου άνθρωποι αδύνατοι, μειωμένης δραστηριότητος, οι οποίοι έχουν ανάγκην συμπαραστάσεως και βοηθείας των άλλων, υστερούν αυτοί εις δύναμιν και ευρίσκονται εις μεγάλην πτωχείαν. Εν τούτοις προς αυτούς ο Κυριος στρέφει με ευμένειαν τους οφθαλμούς του και τους ανορθώνει από την ταπεινήν και δύσκολον θέσιν των.

Σοφ. Σειρ. 11,13 καὶ ἀνύψωσε κεφαλὴν αὐτοῦ καὶ ἀπεθαύμασαν ἐπ᾿ αὐτῷ πολλοί.

Σοφ. Σειρ. 11,13 Ανυψώνει την κεφαλήν των τους τιμά και τους εμφανίζει μεταξύ των άλλων, ώστε πολλοί άνθρωποι να καταλαμβάνωνται από θαυμασμόν δι' αυτούς.

Σοφ. Σειρ. 11,14 ἀγαθὰ καὶ κακά, ζωὴ καὶ θάνατος, πτωχεία καὶ πλοῦτος παρὰ Κυρίου ἐστί.

Σοφ. Σειρ. 11,14 Τα καλά και τα δυσάρεστα, η ζωή και ο θάνατος, ο πλούτος και η πτωχεία, δίδονται και κατευθύνονται από τον Κυριον.

Σοφ. Σειρ. 11,17 δόσις Κυρίου παραμένει εὐσεβέσι, καὶ ἡ εὐδοκία αὐτοῦ εἰς τὸν αἰῶνα εὐοδωθήσεται.

Σοφ. Σειρ. 11,17 Αι δωρεαί του Θεού δίδονται και παραμένουν εις χείρας των ευσεβών. Η δε ευμενεία του Κυρίου προστατεύει και κατευοδώνει αυτούς στους αιώνας.

Σοφ. Σειρ. 11,18 ἔστι πλουτῶν ἀπὸ προσοχῆς καὶ σφιγγίας αὐτοῦ, καὶ αὕτη ἡ μερὶς τοῦ μισθοῦ αὐτοῦ.

Σοφ. Σειρ. 11,18 Υπάρχουν άνθρωποι, οι οποίοι πλουτούν, διότι έχουν ενδιαφέρον δια το χρήμα και διότι είναι σφιχτοχέρηδες. Ιδού όμως ποία θα είναι η αμοιβή των·

Σοφ. Σειρ. 11,19 ἐν τῷ εἰπεῖν αὐτόν· εὗρον ἀνάπαυσιν καὶ νῦν φάγομαι ἐκ τῶν ἀγαθῶν μου, καὶ οὐκ οἶδε τίς καιρὸς παρελεύσεται καὶ καταλείψει αὐτὰ ἑτέροις καὶ ἀποθανεῖται.

Σοφ. Σειρ. 11,19 Οταν θα είπουν “ευρήκα επιτέλους την ησυχίαν και ανάπαυσίν μου και τώρα θα τρώγω και θα απολαμβάνω τα αγαθά μου”, εν τούτοις δεν γνωρίζει επί πόσον καιρόν θα διαρκέση αυτή η κατάστασις και πότε θα εγκαταλείψη τα αγαθά του στους άλλους, διότι αυτός θα αποθάνη.

Σοφ. Σειρ. 11,20 στῆθι ἐν διαθήκῃ σου καὶ ὁμίλει ἐν αὐτῇ καὶ ἐν τῷ ἔργῳ σου παλαιώθητι.

Σοφ. Σειρ. 11,20 Συ όμως μένε προσηλωμένος στο έντιμον έργον, που έχεις αναλάβει. Αυτό να έχης σύντροφόν σου εις την καρδίαν και την διάνοιάν σου και γήρασε στο έργον σου αυτό.

Σοφ. Σειρ. 11,21 μὴ θαύμαζε ἐν ἔργοις ἁμαρτωλοῦ, πίστευε τῷ Κυρίῳ καὶ ἔμμενε τῷ πόνῳ σου· ὅτι κοῦφον ἐν ὀφθαλμοῖς Κυρίου διὰ τάχους ἐξάπινα πλουτίσαι πένητα.

Σοφ. Σειρ. 11,21 Μη καταπλήττεσαι δια τα έργα του αμαρτωλού. Συ έχε πίστιν και εμπιστοσύνην στον Κυριον και μένε σταθερός στο έργον σου, όσον κουραστικόν και αν είναι. Διότι είναι εύκολον στον Κυριον ταχύτατα και αμέσως να δώση πλούτη στον πτωχόν.

Σοφ. Σειρ. 11,22 εὐλογία Κυρίου ἐν μισθῷ εὐσεβοῦς, καὶ ἐν ὥρᾳ ταχινῇ ἀναθάλλει εὐλογίαν αὐτοῦ.

Σοφ. Σειρ. 11,22 Η ευλογία του Κυρίου είναι ο μισθός και η ανταμοιβή του ευσεβούς. Και εις στιγμήν χρόνου ημπορεί να κάμη, ώστε να αναθάλη και να καρποφορήση η ευλογία του.

Σοφ. Σειρ. 11,23 μὴ εἴπῃς· τίς ἐστί μου χρεία, καὶ τίνα ἀπὸ τοῦ νῦν ἔσται μου τὰ ἀγαθά;

Σοφ. Σειρ. 11,23 Μη είπης· “τι ανάγκην έχω πλέον, ποιά άλλα αγαθά ημπορώ από έδω και πέρα να έχω;”

Σοφ. Σειρ. 11,24 μὴ εἴπῃς· αὐτάρκη μοί ἐστι, καὶ τί ἀπὸ τοῦ νῦν κακωθήσομαι;

Σοφ. Σειρ. 11,24 Μη είπης· “αρκετά είναι αυτά, που έχω. Και ποίον κακόν η ποίαν δυστυχίαν έχω να φοβηθώ από τώρα και στο εξής;”

Σοφ. Σειρ. 11,25 ἐν ἡμέρᾳ ἀγαθῶν ἀμνησία κακῶν, καὶ ἐν ἡμέρᾳ κακῶν οὐ μνησθήσεται ἀγαθῶν·

Σοφ. Σειρ. 11,25 Εις περίοδον ευτυχίας και μέσα στον πλούτον των αγαθών δεν ενθυμείται κανείς τας θλίψεις και στενοχωρίας. Οπως επίσης και εις περίοδον στενοχωριών και συμφορών δεν ενθυμείται τα αγαθά, που είχεν άλλοτε.

Σοφ. Σειρ. 11,26 ὅτι κοῦφον ἔναντι Κυρίου ἐν ἡμέρᾳ τελευτῆς ἀποδοῦναι ἀνθρώπῳ κατὰ τὰς ὁδοὺς αὐτοῦ.

Σοφ. Σειρ. 11,26 Είναι όμως ευκολώτατον στον Κυριον κατά την ώραν του θανάτου να αποδώση στον κάθε άνθρωπον ανάλογα με τον τρόπον της ζωής του και με τα έργα του.

Σοφ. Σειρ. 11,27 κάκωσις ὥρας ἐπιλησμονὴν ποιεῖ τρυφῆς, καὶ ἐν συντελείᾳ ἀνθρώπου ἀποκάλυψις ἔργων αὐτοῦ.

Σοφ. Σειρ. 11,27 Μια ώρα στενοχωρίας και θλίψεως κάμνει τον άνθρωπον να λησμονήση τας ημέρας της ευτυχίας του. Κατά δε την ώραν του θανάτου του θα αποκαλυφθούν όλα αυτού τα έργα.

Σοφ. Σειρ. 11,28 πρὸ τελευτῆς μὴ μακάριζε μηδένα, καὶ ἐν τέκνοις αὐτοῦ γνωσθήσεται ἀνήρ.

Σοφ. Σειρ. 11,28 Δια τούτο προ του θανάτου μη καλοτυχίζης κανένα. Και εις τα τέκνα του, τα οποία θα τον κληρονομήσουν, θα δειχθή ο άνθρωπος, ποιός πραγματικά είναι.

Σοφ. Σειρ. 11,29 Μὴ πάντα ἄνθρωπον εἴσαγε εἰς τὸν οἶκόν σου, πολλὰ γὰρ τὰ ἔνεδρα τοῦ δολίου.

Σοφ. Σειρ. 11,29 Μη εισάγης κάθε άνθρωπον στο σπίτι σου. Διότι πολλαί είναι αι παγίδες, τας οποίας στήνουν οι δόλιοι άνθρωποι.

Σοφ. Σειρ. 11,30 πέρδιξ θηρευτὴς ἐν καρτάλλῳ, οὕτως καρδία ὑπερηφάνου, καὶ ὡς ὁ κατάσκοπος ἐπιβλέπει πτῶσιν·

Σοφ. Σειρ. 11,30 Οπως η πέρδικα τίθεται στο κλουβί του κυνηγού ως δόλωμα, έτσι είναι η καρδιά, ο νους και η διάθεσις του υπερηφάνου, διότι ως κατάσκοπος αυτός παρακολουθεί και περιμένει την κατάρρευσίν σου.

Σοφ. Σειρ. 11,31 τὰ γὰρ ἀγαθὰ εἰς κακὰ μεταστρέφων ἐνεδρεύει καὶ ἐν τοῖς αἱρετοῖς ἐπιθήσει μῶμον.

Σοφ. Σειρ. 11,31 Αυτός ενεδρεύει και προσπαθεί να μεταβάλη τα καλά εις κακά, εναντίον δε των εκλεκτών και διακεκριμένων προσπαθεί να προσάψη κατηγορίας.

Σοφ. Σειρ. 11,32 ἀπὸ σπινθῆρος πυρὸς πληθύνεται ἀνθρακιά, καὶ ἄνθρωπος ἁμαρτωλὸς εἰς αἷμα ἐνεδρεύει.

Σοφ. Σειρ. 11,32 Από ένα σπινθήρα ανάπτει μεγάλη φωτιά· και ένας αμαρτωλός άνθρωπος στήνει ενέδρας, δια να χύση αίματα.

Σοφ. Σειρ. 11,33 πρόσεχε ἀπὸ κακούργου, πονηρὰ γὰρ τεκταίνει, μήποτε μῶμον εἰς τὸν αἰῶνα δῷ σοι.

Σοφ. Σειρ. 11,33 Πρόσεχε από τον κακοποιόν άνθρωπον, διότι αυτός πάντοτε καταστρώνει και θέτει εις ενέργειαν πονηρά σχέδια. Πρόσεχε, μήπως και εναντίον σου προσάψη κατηγορίαν άδικον, η οποία θα μείνη πάντοτε.

Σοφ. Σειρ. 11,34 ἐνοίκισον ἀλλότριον καὶ διαστρέψει σε ἐν ταραχαῖς, καὶ ἀπαλλοτριώσει σε τῶν ἰδίων σου.

Σοφ. Σειρ. 11,34 Βαλε ένα ξένον στο σπίτι σου και αυτός θα σε αναστατώση με τας ταραχάς, που θα υπεγείρη στον οίκον σου, και θα σε αποξενώση από τους ιδικούς σου ανθρώπους.

ΣΟΦΙΑ ΣΕΙΡΑΧ 12

Σοφ. Σειρ. 12,1 Ἐὰν εὖ ποιῇς, γνῶθι τίνι ποιεῖς, καὶ ἔσται χάρις τοῖς ἀγαθοῖς σου.

Σοφ. Σειρ. 12,1 Εάν κάμνης ευεργεσίας, πρόσεχε εις ποίον τας κάμνεις, και θα εύρης τότε ευχαρίστησιν δι' αυτάς.

Σοφ. Σειρ. 12,2 εὖ ποίησον εὐσεβεῖ, καὶ εὑρήσεις ἀνταπόδομα καὶ εἰ μὴ παρ᾿ αὐτοῦ, ἀλλὰ παρὰ Ὑψίστου.

Σοφ. Σειρ. 12,2 Ευεργέτησε τον ευσεβή, άνθρωπον δηλαδή που αξίζει να ευεργετηθή, και θα εύρης από αυτόν ευγνώμονα ανταπόδοσιν. Αλλά και αν δεν εύρης από εκείνον, θα εύρης την ανταπόδοσιν του αγαθού από τον Θεόν.

Σοφ. Σειρ. 12,3 οὐκ ἔστιν ἀγαθὰ τῷ ἐνδελεχίζοντι εἰς κακὰ καὶ τῷ ἐλεημοσύνην μὴ χαριζομένῳ.

Σοφ. Σειρ. 12,3 Δεν είναι ορθόν και δίκαιον να ευεργετήται άνθρωπος, ο οποίος ισχυρογνωμόνως επιμένει στο κακόν. Οπως επίσης και εκείνος, ο οποίος, ενώ ημπορεί, δεν κάμνει ποτέ ελεημοσύνην.

Σοφ. Σειρ. 12,4 δὸς τῷ εὐσεβεῖ καὶ μὴ ἀντιλάβῃ τοῦ ἁμαρτωλοῦ.

Σοφ. Σειρ. 12,4 Δώσε την ελεημοσύνην σου στον ευσεβή και μη έρχεσαι εις βοήθειαν του αμετανοήτου αμαρτωλού.

Σοφ. Σειρ. 12,5 εὖ ποίησον τῷ ταπεινῷ καὶ μὴ δῷς ἀσεβεῖ· ἐμπόδισον τοὺς ἄρτους αὐτοῦ καὶ μὴ δῷς αὐτῷ, ἵνα μὴ ἐν αὐτοῖς σε δυναστεύσῃ· διπλάσια γὰρ κακὰ εὑρήσεις ἐν πᾶσιν ἀγαθοῖς, οἷς ἂν ποιήσῃς αὐτῷ.

Σοφ. Σειρ. 12,5 Ευεργέτησε τον ταπεινόν άνθρωπον και μη δώσης την ευεργεσίαν σου στον πωρωμένον ασεβή. Κράτησε τους άρτους σου, μη τους δίδης στον ασεβή, δια να μη σε καταδυναστεύση εκείνος με αυτούς. Διότι θα εύρης από αυτόν όχι ευγνωμοσύνην, αλλά διπλάσια κακά από τα αγαθά, τα οποία του έκαμες.

Σοφ. Σειρ. 12,6 ὅτι καὶ ὁ Ὕψιστος ἐμίσησεν ἁμαρτωλοὺς καὶ τοῖς ἀσεβέσιν ἀποδώσει ἐκδίκησιν.

Σοφ. Σειρ. 12,6 Διότι και αυτός ούτος ο Υψιστος μισεί και αποστρέφεται τους αμαρτωλούς. Και θα ανταποδώση στους ασεβείς την δικαίαν τιμωρίαν.

Σοφ. Σειρ. 12,7 δὸς τῷ ἀγαθῷ καὶ μὴ ἀντιλάβου τοῦ ἁμαρτωλοῦ.

Σοφ. Σειρ. 12,7 Πρόσφερε, λοιπόν, την βοήθειαν και ευεργεσίαν σου στον αγαθόν και μη έρχεσαι εις βοήθειαν του αμαρτωλού.

Σοφ. Σειρ. 12,8 Οὐκ ἐκδικηθήσεται ἐν ἀγαθοῖς ὁ φίλος καὶ οὐ κρυβήσεται ἐν κακοῖς ὁ ἐχθρός.

Σοφ. Σειρ. 12,8 Ο φίλος σου δεν θα σε φθονήση ούτε θα προσπαθήση να σε βλάψη, όταν ευτυχής· όπως επίσης και ο εχθρός σου δεν θα κρύψη την χαράν του, εάν περιπέσης εις δυστυχίαν.

Σοφ. Σειρ. 12,9 ἐν ἀγαθοῖς ἀνδρὸς οἱ ἐχθροὶ αὐτοῦ ἐν λύπῃ, καὶ ἐν τοῖς κακοῖς αὐτοῦ καὶ ὁ φίλος διαχωρισθήσεται.

Σοφ. Σειρ. 12,9 Οταν ένας ευτυχή και απολαμβάνη τα αγαθά του, οι εχθροί του στενοχωρούνται. Οταν όμως περιπέση εις συμφοράς και στενοχωρίας, τότε και αυτός ακόμη ο φίλος του είναι δυνατόν να τον εγκαταλείψη.

Σοφ. Σειρ. 12,10 μὴ πιστεύσῃς τῷ ἐχθρῷ σου εἰς τὸν αἰῶνα· ὡς γὰρ ὁ χαλκὸς ἰοῦται, οὕτως ἡ πονηρία αὐτοῦ.

Σοφ. Σειρ. 12,10 Μη δίδης ποτέ εμπιστοσύνην στον εχθρόν σου, διότι, όπως ο χαλκός οξειδώνεται και δεν φαίνεται το εσωτερικόν του, έτσι είναι και η πονηρία του εχθρού.

Σοφ. Σειρ. 12,11 καὶ ἐὰν ταπεινωθῇ καὶ πορεύηται συγκεκυφώς, ἐπίστησον τὴν ψυχήν σου καὶ φύλαξαι ἀπ᾿ αὐτοῦ καὶ ἔσῃ αὐτῷ ὡς ἐκμεμαχὼς ἔσοπτρον, καὶ γνώσῃ ὅτι οὐκ εἰς τέλος κατίωσε.

Σοφ. Σειρ. 12,11 Εάν αυτός ταπεινωθή ενώπιόν σου και βαδίζη με την κεφαλήν προς τα κάτω, πρόσεξε τον εαυτόν σου και φυλάξου από αυτόν. Να φερθής και να πράξης απέναντι αυτού, όπως κάμνεις, όταν έχης καθαρίσει ένα καθρέπτην. Η σκουριά χαι η υποκρισία του εχθρού σου δεν θα μείνη έως τέλος. Θα φανή αυτός που πραγματικά είναι.

Σοφ. Σειρ. 12,12 μὴ στήσῃς αὐτὸν παρὰ σεαυτῷ, μὴ ἀνατρέψας σε στῇ ἐπὶ τὸν τόπον σου· μὴ καθίσῃς αὐτὸν ἐκ δεξιῶν σου, μήποτε ζητήσῃ τὴν καθέδραν σου καὶ ἐπ᾿ ἐσχάτων ἐπιγνώσῃ τοὺς λόγους μου καὶ ἐπὶ τῶν ῥημάτων μου κατανυγήσῃ.

Σοφ. Σειρ. 12,12 Μη τοποθετήσης τον εχθρόν σου πλησίον σου, δια να μη σε ανατρέψη και καθίση εκείνος εις την θέσιν σου. Μη τον βάλης να καθίση εκ δεξιών σου, δια να μη επιζητήση εκείνος να σε εκτοπίση και καθίση στο κάθισμά σου. Ετσι δε πολύ αργά θα κατανοήσης την αξίαν των λόγων μου και θα λυπηθής, διότι δεν ήκουσες τας σύμβουλάς μου.

Σοφ. Σειρ. 12,13 τίς ἐλεήσει ἐπαοιδὸν ὀφιόδηκτον καὶ πάντας τοὺς προσάγοντας θηρίοις;

Σοφ. Σειρ. 12,13 Ποιός θα λυπηθή και θα δείξη οίκτον προς τον μάγον, που γοητεύει τα φίδια με τα άσματα του, όταν τον δαγκώση το φίδι η προς τους θηριοδαμαστάς, οι οποίοι πλησιάζουν τα θηρία;

Σοφ. Σειρ. 12,14 οὕτως τὸν προσπορευόμενον ἀνδρὶ ἁμαρτωλῷ καὶ συμφυρόμενον ἐν ταῖς ἁμαρτίαις αὐτοῦ.

Σοφ. Σειρ. 12,14 Ετσι συμβαίνει και με εκείνον, που αναστρέφεται και πορεύεται μαζή με αμαρτωλόν άνθρωπον και συμφύρεται με τας αμαρτίας εκείνου.

Σοφ. Σειρ. 12,15 ὥραν μετὰ σοῦ διαμενεῖ, καὶ ἐὰν ἐκκλίνῃς, οὐ μὴ καρτερήσῃ.

Σοφ. Σειρ. 12,15 Προσωρινώς μένει μαζή σου, όταν σε βλέπη να ίστασαι και έχη συμφέρον από σέ. Εάν όμως κλονισθής, δεν θα σε στηρίξη ούτε θα παραμείνη κοντά σου.

Σοφ. Σειρ. 12,16 καὶ ἐν τοῖς χείλεσιν αὐτοῦ γλυκανεῖ ὁ ἐχθρὸς καὶ ἐν τῇ καρδίᾳ αὐτοῦ βουλεύσεται ἀνατρέψαι σε εἰς βόθρον· ἐν ὀφθαλμοῖς αὐτοῦ δακρύσει ὁ ἐχθρός, καὶ ἐὰν εὕρῃ καιρόν, οὐκ ἐμπλησθήσεται ἀφ᾿ αἵματος.

Σοφ. Σειρ. 12,16 Ο εχθρός σου θα έχη πάντοτε γλυκά λόγια εις τα χείλη του· εις την καρδίαν του όμως θα σκέπτεται, να σε ανατρέψη και να σε ρίψη εις βόθρον. Ο εχθρός σου θα έχη υποκριτικά δάκρυα συμπαθείας εις τα μάτια του δια σέ. Εάν όμως εύρη ευκαιρίαν, δεν θα χορταίνη από το αίμα σου.

Σοφ. Σειρ. 12,17 κακὰ ἂν ὑπαντήσῃ σοι, εὑρήσεις αὐτὸν ἐκεῖ πρότερόν σου, καὶ ὡς βοηθῶν ὑποσχάσει πτέρναν σου·

Σοφ. Σειρ. 12,17 Εάν σου συμβή κάτι κακόν, θα εύρης αυτόν εκεί έμπροσθέν σου· και προσποιούμενος ότι σε βοηθεί, θα σε αρπάση από την πτέρναν, δια να σε ρίψη κάτω.

Σοφ. Σειρ. 12,18 κινήσει τὴν κεφαλὴν αὐτοῦ καὶ ἐπικροτήσει ταῖς χερσὶν αὐτοῦ καὶ πολλὰ διαψιθυρίσει καὶ ἀλλοιώσει τὸ πρόσωπον αὐτοῦ.

Σοφ. Σειρ. 12,18 Επειτα θα κινή εμπαικτικώς την κεφαλήν του, θα κτυπά με χαιρεκακίαν τας παλάμας του, θα ψιθυρίζη πολλά εις βάρος σου και θα μεταβάλη το πρόσωπόν του, ώστε να φανή μοχθηρόν, όπως εις την πραγματικότητα είναι.

ΣΟΦΙΑ ΣΕΙΡΑΧ 13

Σοφ. Σειρ. 13,1 Ὁ ἁπτόμενος πίσσης μολυνθήσεται, καὶ ὁ κοινωνῶν ὑπερηφάνῳ ὁμοιωθήσεται αὐτῷ.

Σοφ. Σειρ. 13,1 Εκείνος που εγγίζει την πίσσαν, θα πασαλειφθή με την ακαθαρσίαν της, και εκείνος που συναναστρέφεται με άνθρωπον υπερήφανον, θα γίνη όμοιος με αυτόν.

Σοφ. Σειρ. 13,2 βάρος ὑπὲρ σὲ μὴ ἄρῃς, καὶ ἰσχυροτέρῳ σου καὶ πλουσιωτέρῳ μὴ κοινώνει. τί κοινωνήσει χύτρα πρὸς λέβητα; αὕτη προσκρούσει, καὶ αὕτη συντριβήσεται.

Σοφ. Σειρ. 13,2 Μη σηκώνης στους ώμους σου βάρος ανώτερον από τας δυνάμεις σου. Με άνθρωπον, που είναι ισχυρότερος και πλουσιώτερος από σέ, μη έχης πολλήν επικοινωνίαν. Ποίαν σχέσιν ημπορεί να έχη μία πηλίνη χύτρα με τον χάλκινον λέβητα; Εάν προσκρούση εις εκείνον, αυτή θα συντριβή.

Σοφ. Σειρ. 13,3 πλούσιος ἠδίκησε, καὶ αὐτὸς προσενεβριμήσατο· πτωχὸς ἠδίκηται, καὶ αὐτὸς προσδεηθήσεται.

Σοφ. Σειρ. 13,3 Ο πλούσιος αδικεί και έχει το θράσος να μεγαλαυχή και να επιπλήττη. Ο πτωχός αδικείται και όμως ικετεύει και παρακαλεί, ως εάν είναι ένοχος.

Σοφ. Σειρ. 13,4 ἐὰν χρησιμεύσῃς, ἐργᾶται ἐν σοί· καὶ ἐὰν ὑστερήσῃς, καταλείψει σε.

Σοφ. Σειρ. 13,4 Εάν συ ο πτωχός είσαι εις κάτι χρήσιμος προς τον πλούσιον, θα σε εκμεταλλευθή. Εάν όμως ευρεθής εις ανάγκην και στέρησιν, αυτός θα σε εγκαταλείψη.

Σοφ. Σειρ. 13,5 ἐὰν ἔχῃς, συμβιώσεταί σοι καὶ ἀποκενώσει σε, καὶ αὐτὸς οὐ πονέσει.

Σοφ. Σειρ. 13,5 Εάν έχης αγαθά, αυτός υποκριτικώτατα θα σε συναναστρέφεται και θα ζη μαζή σου, μέχρις ότου σου αρπάση τα αγαθά και σε αδειάση εντελώς από αυτά. Δεν θα αισθανθή δε καμμίαν λύπην και στενοχωρίαν δια το κακόν, που σου έκαμε.

Σοφ. Σειρ. 13,6 χρείαν ἔσχηκέ σου, καὶ ἀποπλανήσει σε καὶ προσγελάσεταί σοι καὶ δώσει σοι ἐλπίδα· λαλήσει σοι καλὰ καὶ ἐρεῖ· τίς ἡ χρεία σου;

Σοφ. Σειρ. 13,6 Οταν έχη την ανάγκην σου, θα προσπαθήση να σε παραπλανήση. Θα φανή φιλομειδής και γελαστός απέναντί σου και θα σου δώση ελπίδα. Θα ομιλήση προς σε με καλά λόγια και θα σου πη, “τι ανάγκην έχεις;”

Σοφ. Σειρ. 13,7 καὶ αἰσχυνεῖ σε ἐν τοῖς βρώμασιν αὐτοῦ, ἕως οὗ ἀποκενώσῃ σε δὶς ἢ τρίς, καὶ ἐπ᾿ ἐσχάτων καταμωκήσεταί σου· μετὰ ταῦτα ὄψεταί σε καὶ καταλείψει σε καὶ τὴν κεφαλὴν αὐτοῦ κινήσει ἐπὶ σοί.

Σοφ. Σειρ. 13,7 Θα σε κάμη να αισθανθής συστολήν απέναντί του με τα συμπόσιά του, μέχρις ότου σε απογυμνώση από τα αγαθά σου δύο και τρεις φορές και τελευταία θα σε ειρωνεύεται και θα σε περιγελά. Επειτα θα ίδη την πτωχείαν, εις την οποίαν σε κατήντησε, θα σε εγκαταλείψη και θα κινή εμπαικτικώς την κεφαλήν του εις βάρος σου.

Σοφ. Σειρ. 13,8 πρόσεχε μὴ ἀποπλανηθῇς καὶ μὴ ταπεινωθῇς ἐν ἀφροσύνῃ σου.

Σοφ. Σειρ. 13,8 Πρόσεχε, μη παραπλανηθής από αυτόν, δια να μη εξευτελισθής με αυτήν σου την απερισκεψίαν.

Σοφ. Σειρ. 13,9 Προσκαλεσαμένου σε δυνάστου, ὑποχωρῶν γίνου, καὶ τόσῳ μᾶλλον προσκαλέσεταί σε.

Σοφ. Σειρ. 13,9 Οταν ένας άρχων σε προσκαλή, δια να σε τιμήση, συ προσπάθησε να αποφύγης την πρόσκλησιν και αυτός τόσον περισσότερον θα σε προσκαλή.

Σοφ. Σειρ. 13,10 μὴ ἔμπιπτε, ἵνα μὴ ἀπωσθῇς, καὶ μὴ μακρὰν ἀφίστω, ἵνα μὴ ἐπιλησθῇς.

Σοφ. Σειρ. 13,10 Παντως μη σπεύδης προς αυτόν, δια να μη σε απωθήση κατόπιν, αλλά και να μη στέκεσαι πολύ μακράν, δια να μη σε λησμονήση.

Σοφ. Σειρ. 13,11 μὴ ἔπεχε ἰσηγορεῖσθαι μετ᾿ αὐτοῦ καὶ μὴ πίστευε τοῖς πλείοσι λόγοις αὐτοῦ· ἐκ πολλῆς γὰρ λαλιᾶς πειράσει σε καὶ ὡς προσγελῶν ἐξετάσει σε.

Σοφ. Σειρ. 13,11 Πρόσεχε, μη ομιλήσης μαζή του ως ίσος προς ίσον, και μη δίδης εμπιστοσύνην εις τα πολλά λόγια του. Διότι αυτός με τα πολλά λόγια του θα θελήση να σε δοκιμάση, και καθ' ον χρόνον γελαστός θα σου ομιλή θα βυθομετρή τα βάθη της καρδίας σου.

Σοφ. Σειρ. 13,12 ἀνελεήμων ὁ μὴ συντηρῶν λόγους καὶ οὐ μὴ φείσηται περὶ κακώσεως καὶ δεσμῶν.

Σοφ. Σειρ. 13,12 Σκληρός θα φανή προς σε αυτός, που εδείχθη πλούσιος εις λόγια και υποσχέσεις. Και δεν θα λυπηθή ούτε θα διστάση, να χρησιμοποιήση εναντίον σου βασανιστήρια και δεσμά φυλακής.

Σοφ. Σειρ. 13,13 συντήρησον καὶ πρόσεχε σφοδρῶς, ὅτι μετὰ τῆς πτώσεώς σου περιπατεῖς.

Σοφ. Σειρ. 13,13 Λαβε τα μέτρα σου, πρόσεχε πάρα πολύ. Διότι συναναστρεφόμενος εκείνον συμπορεύεσαι με βέβαίαν την πτώσιν σου.

Σοφ. Σειρ. 13,14 [ἀκούων αὐτὰ ἐν ὕπνῳ σου γρηγόρησον· πάσῃ ζωῇ σου ἀγάπα τὸν Κύριον, καὶ ἐπικαλοῦ αὐτὸν εἰς σωτηρίαν σου].

Σοφ. Σειρ. 13,14 Ακούων αυτά πρόσεχε και εις αυτόν ακόμη τον ύπνον σου. Εις όλην σου την ζωήν τον Κυριον μόνον να αγαπάς και αυτόν να επικαλήσαι δια την σωτηρίαν σου.

Σοφ. Σειρ. 13,15 Πᾶν ζῷον ἀγαπᾷ τὸ ὅμοιον αὐτῷ καὶ πᾶς ἄνθρωπος τὸν πλησίον αὐτοῦ·

Σοφ. Σειρ. 13,15 Καθε ζώον αγαπώ το όμοιον προς αυτό. Ετσι και κάθε άνθρωπος αγαπά τον από κοινωνικής θέσεως και μορφώσεως όμοιόν του.

Σοφ. Σειρ. 13,16 πᾶσα σὰρξ κατὰ γένος συνάγεται, καὶ τῷ ὁμοίῳ αὐτοῦ προσκολληθήσεται ἀνήρ.

Σοφ. Σειρ. 13,16 Καθε ζώον εντάσσεται και αποτελεί ομάδα με αλλά ζώα του είδους του. Ετσι και κάθε άνθρωπος επικοινωνεί και προσκολλάται εις άλλους ομοίους του.

Σοφ. Σειρ. 13,17 τί κοινωνήσει λύκος ἀμνῷ; οὕτως ἁμαρτωλὸς πρὸς εὐσεβῆ.

Σοφ. Σειρ. 13,17 Ποία σχέσις και επικοινωνία είναι δυνατόν να υπάρχη μεταξύ λύκου και αρνίου; Ετσι μεταξύ αμαρτωλού και ευσεβούς ανθρώπου.

Σοφ. Σειρ. 13,18 τίς εἰρήνη ὑαίνῃ πρὸς κύνα; καὶ τίς εἰρήνη πλουσίῳ πρὸς πένητα;

Σοφ. Σειρ. 13,18 Ποία ειρηνική σχέσις και επικοινωνία είναι δυνατόν να υπάρχη ανάμεσα εις την ύαιναν και το σκυλί; Καμμία. Ποία κατ' αναλογίαν ειρηνική επικοινωνία και αναστροφή ημπορεί να υπάρχη μεταξύ ενός πλουσίου και ενός πτωχού;

Σοφ. Σειρ. 13,19 κυνήγια λεόντων ὄναγροι ἐν ἐρήμῳ, οὕτως νομαὶ πλουσίων πτωχοί.

Σοφ. Σειρ. 13,19 Οι λέοντες κυνηγούν αγρίους όνους εις ερήμους περιοχάς. Ετσι θήραμα και βοσκή των πλουσίων είναι οι πτωχοί.

Σοφ. Σειρ. 13,20 βδέλυγμα ὑπερηφάνῳ ταπεινότης, οὕτως βδέλυγμα πλουσίῳ πτωχός.

Σοφ. Σειρ. 13,20 Η ταπεινοφροσύνη είναι μισητή και αποκρουστική στον υπερήφανον. Ετσι αποκρουστικός είναι και ο πτωχός στον πλούσιον.

Σοφ. Σειρ. 13,21 πλούσιος σαλευόμενος στηρίζεται ὑπὸ φίλων, ταπεινὸς δὲ πεσὼν προσαπωθεῖται ὑπὸ φίλων.

Σοφ. Σειρ. 13,21 Οταν κάποιος πλούσιος κλονισθή, στηρίζεται από τους φίλους του. Οταν όμως ο πτωχός περιπέση εις δυστυχίαν, σπρώχνεται και από αυτούς τους φίλους του.

Σοφ. Σειρ. 13,22 πλουσίου σφαλέντος πολλοὶ ἀντιλήπτορες, ἐλάλησεν ἀπόῤῥητα καὶ ἐδικαίωσαν αὐτόν. ταπεινὸς ἔσφαλε καὶ προσεπετίμησαν αὐτῷ, ἐφθέγξατο σύνεσιν καὶ οὐκ ἐδόθη αὐτῷ τόπος.

Σοφ. Σειρ. 13,22 Οταν ένας πλούσιος περιπέση εις αποτυχίας, πολλοί θα τρέξουν να τον βοηθήσουν. Λέγει ανοησίες και λόγια, που δια συστολήν και εντροπήν δεν πρέπει να λέγωνται, και σπεύδουν όλοι να τον δικαιολογήσουν. Οταν όμως ο πτωχός υποπέση εις σφάλμα, όλοι τον παρατηρούν και τον ελέγχουν. Δεν ευρίσκει ακόμη θέσιν ούτε και όταν λέγη σοφά και συνετά λόγια.

Σοφ. Σειρ. 13,23 πλούσιος ἐλάλησε καὶ πάντες ἐσίγησαν, καὶ τὸν λόγον αὐτοῦ ἀνύψωσαν ἕως τῶν νεφελῶν. πτωχὸς ἐλάλησε καὶ εἶπαν· τίς οὗτος; κἂν προσκόψῃ, προσανατρέψουσιν αὐτόν.

Σοφ. Σειρ. 13,23 Ομιλεί ο πλούσιος και όλοι σιωπούν· εγκωμιάζουν τα λόγια του και τα ανυψώνουν έως τα σύννεφα του ουρανού. Ομιλεί ο πτωχός και εκείνοι περιφρονητικώς λέγουν αναμεταξύ των· “ποιός είναι αυτός που τολμά να ομιλή;” Εάν ο πτωχός σκοντάψη, θα τον ρίψουν κατά γης και θα τον ποδοπατήσουν.

Σοφ. Σειρ. 13,24 ἀγαθὸς ὁ πλοῦτος, ᾧ μή ἐστιν ἁμαρτία, καὶ πονηρὰ ἡ πτωχεία ἐν στόματι ἀσεβοῦς.

Σοφ. Σειρ. 13,24 Καλός είναι ο πλούτος μόνον εκεί, όπου δεν υπάρχει αμαρτία. Θεωρείται δε κακή και καταφρονητέα η πτωχεία μόνον από την καρδίαν και τα στόματα των ασεβών.

Σοφ. Σειρ. 13,25 Καρδία ἀνθρώπου ἀλλοιοῖ τὸ πρόσωπον αὐτοῦ, ἐάν τε εἰς ἀγαθὰ ἐάν τε εἰς κακά.

Σοφ. Σειρ. 13,25 Η καρδιά του ανθρώπου ανάλογα με το περιεχόμενόν της κάνει το πρόσωπόν του είτε ευχάριστον είτε σκυθρωπόν.

Σοφ. Σειρ. 13,26 ἴχνος καρδίας ἐν ἀγαθοῖς πρόσωπον ἱλαρόν, καὶ εὕρεσις παραβολῶν διαλογισμοὶ μετὰ κόπου.

Σοφ. Σειρ. 13,26 Εκφρασις καρδίας αγαθής είναι το γλυκύ και ευχάριστον πρόσωπον. Η εύρεσις και αποδοχή σοφών γνωμικών είναι ένα έργον, που απαιτεί κόπον.

ΣΟΦΙΑ ΣΕΙΡΑΧ 14

Σοφ. Σειρ. 14,1 Μακάριος ἀνήρ, ὣς οὐκ ὠλίσθησεν ἐν στόματι αὐτοῦ καὶ οὐ κατενύγη ἐν λύπῃ ἁμαρτίας.

Σοφ. Σειρ. 14,1 Ευτυχής είναι ο άνθρωπος εκείνος, από το στόμα του οποίου δεν εξέφυγαν λόγια αμαρτωλά και ο οποίος, ως εκ τούτου, δεν είχε τύψεις συνειδήσεως και λύπην δι' αμαρτίας στόματός του.

Σοφ. Σειρ. 14,2 μακάριος οὗ οὐ κατέγνω ἡ ψυχὴ αὐτοῦ, καὶ ὃς οὐκ ἔπεσεν ἀπὸ τῆς ἐλπίδος αὐτοῦ.

Σοφ. Σειρ. 14,2 Μακάριος είναι ο άνθρωπος, τον οποίον δεν ελέγχει η συνείδησις και ο οποίος δεν έχει ξεπέσει και δεν έχει χάσει την ελπίδα του στον Θεόν.

Σοφ. Σειρ. 14,3 Ἀνδρὶ μικρολόγῳ οὐ καλὸς ὁ πλοῦτος, καὶ ἀνθρώπῳ βασκάνῳ ἱνατί χρήματα;

Σοφ. Σειρ. 14,3 Εις τον μικροπρεπή άνθρωπον δεν είναι καλός ο πλούτος. Εις άνθρωπον φθονερόν, που λυώνει από τον φθόνον του, τι χρειάζονται τα χρήματα;

Σοφ. Σειρ. 14,4 ὁ συνάγων ἀπὸ τῆς ψυχῆς αὐτοῦ συνάγει ἄλλοις, καὶ ἐν τοῖς ἀγαθοῖς αὐτοῦ τρυφήσουσιν ἕτεροι.

Σοφ. Σειρ. 14,4 Εκείνος που συνάγει χρήματα κάμνων μεγάλας οικονομίας εις βάρος της ζωής του, τα συγκεντρώνει δια τους άλλους. Και άλλοι είναι εκείνοι, οι οποίοι θα χαρούν και θα γλεντοκοπήσουν με τα αγαθά του.

Σοφ. Σειρ. 14,5 ὁ πονηρὸς ἑαυτῷ τίνι ἀγαθὸς ἔσται; καὶ οὐ μὴ εὐφρανθήσεται ἐν τοῖς χρήμασιν αὐτοῦ.

Σοφ. Σειρ. 14,5 Εκείνος που είναι κακός δια τον ίδιον τον εαυτόν του, εις ποίον είναι δυνατόν να φανή καλός; Αυτός δεν θα απολαύση και δεν θα χαρή τα αγαθά του.

Σοφ. Σειρ. 14,6 τοῦ βασκαίνοντος ἑαυτὸν οὐκ ἔστι πονηρότερος, καὶ τοῦτο ἀνταπόδομα τῆς κακίας αὐτοῦ·

Σοφ. Σειρ. 14,6 Δεν υπάρχει δυστυχέστερος άνθρωπος από τον ζηλόφθονον. Αυτό τούτο το πάθος του αποτελεί την τιμωρίαν της κακίας του.

Σοφ. Σειρ. 14,7 κἂν εὖ ποιῇ, ἐν λήθῃ ποιεῖ, καὶ ἐπ᾿ ἐσχάτων ἐκφαίνει τὴν κακίαν αὐτοῦ.

Σοφ. Σειρ. 14,7 Εάν δε τύχη και κάμη κάποιο καλόν, κατά λάθος το πράττει. Διότι στο τέλος θα φανερώση την κακίαν του.

Σοφ. Σειρ. 14,8 πονηρὸς ὁ βασκαίνων ὀφθαλμῷ, ἀποστρέφων πρόσωπον καὶ ὑπερορῶν ψυχάς.

Σοφ. Σειρ. 14,8 Κακός είναι εκείνος, ο οποίος με τα ίδια του τα μάτια εκδηλώνει τον φθόνον του, γυρίζει το πρόσωπόν του από εκείνους, που έχουν ανάγκην, και τους αντιπαρέρχεται με αδιαφορίαν.

Σοφ. Σειρ. 14,9 πλεονέκτου ὀφθαλμὸς οὐκ ἐμπίπλαται μερίδι, καὶ ἀδικία πονηρὰ ἀναξηραίνει ψυχήν.

Σοφ. Σειρ. 14,9 Το μάτι του πλεονέκτου δεν χορταίνει ποτέ με εκείνα, που έχει. Η δε αχόρταστος πλεονεξία, που τον ωθεί προς αδικίας, ξηραίνει κάθε τι καλόν από την ψυχήν του.

Σοφ. Σειρ. 14,10 ὀφθαλμὸς πονηρὸς φθονερὸς ἐπ᾿ ἄρτῳ καὶ ἐλλιπὴς ἐπὶ τῆς τραπέζης αὐτοῦ.

Σοφ. Σειρ. 14,10 Ο φθονερός οφθαλμός του φιλαργύρου τσιγκουνεύεται και αυτόν τον άρτον, ώστε ολιγοστός να παρατίθεται πάντοτε εις την τράπεζάν του.

Σοφ. Σειρ. 14,11 Τέκνον, καθὼς ἐὰν ἔχῃς, εὖ ποίει σεαυτὸν καὶ προσφορὰς Κυρίῳ ἀξίως πρόσαγε.

Σοφ. Σειρ. 14,11 Παιδί μου, ανάλογα με εκείνα, τα οποία έχεις, να περιποιήσαι τον εαυτόν σου, κατ' αξίαν δε να προσφέρης προς τον Κυριον θυσίας και δωρεάς.

Σοφ. Σειρ. 14,12 μνήσθητι ὅτι θάνατος οὐ χρονιεῖ καὶ διαθήκη ᾅδου οὐχ ὑπεδείχθη σοι·

Σοφ. Σειρ. 14,12 Εχε πάντοτε υπ' όψιν σου ότι ο θάνατος δεν θα αργήση να έλθη και καμμία συμφωνία με τον άδην δεν σου έχει αποκαλυφθή. Και άρα δεν γνωρίζεις την ώραν της εκδημίας σου.

Σοφ. Σειρ. 14,13 πρίν σε τελευτῆσαι, εὖ ποίει φίλῳ καὶ κατὰ τὴν ἰσχύν σου ἔκτεινον καὶ δῷς αὐτῷ.

Σοφ. Σειρ. 14,13 Πριν, λοιπόν, αποθάνης, κάμνε το καλόν στον φίλον σου και ανάλογα με την οικονομικήν σου δυνατότητα άπλωνε το χέρι σου και δίνε εις αυτόν.

Σοφ. Σειρ. 14,14 μὴ ἀφυστερήσῃς ἀπὸ ἀγαθῆς ἡμέρας, καὶ μερὶς ἐπιθυμίας ἀγαθῆς μή σε παρελθάτω.

Σοφ. Σειρ. 14,14 Μη απαρνήσαι την ευτυχίαν της παρούσης καλής ημέρας και μη αφήνης να σου διαφεύγουν αι παρά του Θεού επιτρεπόμενοι απολαύσεις.

Σοφ. Σειρ. 14,15 οὐχὶ ἑτέρῳ καταλείψεις τοὺς πόνους σου καὶ τοὺς κόπους σου εἰς διαίρεσιν κλήρου;

Σοφ. Σειρ. 14,15 Οταν αποθάνης, δεν θα αφήσης τους κόπους σου εις τα χέρια άλλων και όσα με την εργασίαν σου απέκτησες δεν θα τα αφήσης, να τα μοιρασθούν με κλήρον μεταξύ των οι κληρονόμοι;

Σοφ. Σειρ. 14,16 δὸς καὶ λάβε καὶ ἀπάτησον τὴν ψυχήν σου, ὅτι οὐκ ἔστιν ἐν ᾅδου ζητῆσαι τρυφήν.

Σοφ. Σειρ. 14,16 Δώσε και πάρε. Διδε ευκαιρίαν χαράς και αναψυχής εις την ζωήν σου, διότι στον άδην δεν θα αναζητήσης και δεν θα εύρης απόλαυσιν.

Σοφ. Σειρ. 14,17 πᾶσα σὰρξ ὡς ἱμάτιον παλαιοῦται, ἡ γὰρ διαθήκη ἀπ᾿ αἰῶνος· θανάτῳ ἀποθανῇ.

Σοφ. Σειρ. 14,17 Το σώμα του ανθρώπου γηράσκει, όπως παληώνει το φόρεμα. Ο θάνατος είναι η από αιώνος εντολή του Θεού. Και συ, λοιπόν, οπωσδήποτε θα αποθάνης.

Σοφ. Σειρ. 14,18 ὡς φύλλον θάλλον ἐπὶ δένδρου δασέος, τὰ μὲν καταβάλλει, ἄλλα δὲ φύει, οὕτως γενεὰ σαρκὸς καὶ αἵματος, ἡ μὲν τελευτᾷ, ἑτέρα δὲ γεννᾶται.

Σοφ. Σειρ. 14,18 Από το θαλλερόν φύλλωμα πυκνοφύλλου δένδρου άλλα μεν φύλλα πίπτουν, άλλα δε βλαστάνουν. Ετσι συμβαίνει και μεταξύ των γενεών των ανθρώπων, που έχουν σάρκα και αίμα· άλλη μεν γενεά αποθνήσκει, άλλη δε γεννάται.

Σοφ. Σειρ. 14,19 πᾶν ἔργον σηπόμενον ἐκλείπει, καὶ ὁ ἐργαζόμενος αὐτὸ μετ᾿ αὐτοῦ ἀπελεύσεται.

Σοφ. Σειρ. 14,19 Ωσάν το φύλλον κάθε έργον πονηρού ανθρώπου σαπίζει και εξαφανίζεται· μαζή δέ με αυτό περνάει και εξαφανίζεται και φεύγει και ο άνθρωπος, που το έπραξε.

Σοφ. Σειρ. 14,20 Μακάριος ἀνήρ, ὃς ἐν σοφίᾳ τελευτήσει καὶ ὃς ἐν συνέσει αὐτοῦ διαλεχθήσεται,

Σοφ. Σειρ. 14,20 Ευτυχής ο άνθρωπος, ο οποίος θα τελευτήση μελετών τας αληθείας αυτάς με σοφίαν και ο οποίος συλλογίζεται και σκέπτεταί με σύνεσιν.

Σοφ. Σειρ. 14,21 ὁ διανοούμενος τὰς ὁδοὺς αὐτῆς ἐν καρδίᾳ αὐτοῦ, καὶ ἐν τοῖς ἀποκρύφοις αὐτῆς νοηθήσεται.

Σοφ. Σειρ. 14,21 Αυτός, που σκέπτεται στο βάθος της καρδίας του τας εντολάς της θείας σοφίας, αυτός και κατανοεί τα απόκρυφα και άρρητα αυτής νοήματα.

Σοφ. Σειρ. 14,22 ἔξελθε ὀπίσω αὐτῆς ὡς ἰχνευτής, καὶ ἐν ταῖς εἰσόδοις αὐτῆς ἐνέδρευε.

Σοφ. Σειρ. 14,22 Εβγα από το σπίτι σου, ωσάν ανιχνευτής, ακολούθησε τους δρόμους της σοφίας πίσω από αυτήν και στήσε ενέδραν εις την είσοδον του οίκου της.

Σοφ. Σειρ. 14,23 ὁ παρακύπτων διὰ τῶν θυρίδων αὐτῆς καὶ ἐπὶ τῶν θυρωμάτων αὐτῆς ἀκροάσεται.

Σοφ. Σειρ. 14,23 Εκείνος, που σκύβει και παρατηρεί από τα παράθυρά της, αυτός και θα ακροασθή σοφά πράγματα από τας θύρας της.

Σοφ. Σειρ. 14,24 ὁ καταλύων σύνεγγυς τοῦ οἴκου αὐτῆς καὶ πήξει πάσσαλον ἐν τοῖς τοίχοις αὐτῆς,

Σοφ. Σειρ. 14,24 Αυτός, που κατοικεί κοντά στον οίκον της και καρφώνει τον πάσσαλον της σκηνής του στον τοίχον της,

Σοφ. Σειρ. 14,25 στήσει τὴν σκηνὴν αὐτοῦ κατὰ χεῖρας αὐτῆς καὶ καταλύσει ἐν καταλύματι ἀγαθῶν·

Σοφ. Σειρ. 14,25 στήνει δε την σκηνήν του εκεί, όπου φθάνουν τα χέρια της, αυτός θα έχη το κατάλυμά του πλήρες από αγαθά.

Σοφ. Σειρ. 14,26 θήσει τὰ τέκνα αὐτοῦ ἐν τῇ σκέπῃ αὐτῆς καὶ ὑπὸ τοὺς κλάδους αὐτῆς αὐλισθήσεται·

Σοφ. Σειρ. 14,26 Θα θέση τα τέκνα του υπό την σκέπην και την προστασίαν της σοφίας, κάτω δε από τους κλάδους του δένδρου της θα καταυλισθή.

Σοφ. Σειρ. 14,27 σκεπασθήσεται ὑπ᾿ αὐτῆς ἀπὸ καύματος καὶ ἐν τῇ δόξῃ αὐτῆς καταλύσει.

Σοφ. Σειρ. 14,27 Θα σκεπασθή από αυτήν και θα προφυλαχθή από το καύμα του ηλίου. Θα μείνη και θα αναπαυθή μέσα εις την δόξαν της.

ΣΟΦΙΑ ΣΕΙΡΑΧ 15

Σοφ. Σειρ. 15,1 Ὁ φοβούμενος Κύριον ποιήσει αὐτό, καὶ ὁ ἐγκρατὴς τοῦ νόμου καταλήψεται αὐτήν·

Σοφ. Σειρ. 15,1 Εκείνος που φοβείται τον Κυριον, θα κάμη αυτό, το οποίον η σοφία του υποδεικνύει. Αυτός δέ που γνωρίζει και εφαρμόζει τον Νομον του Θεού, θα καταλάβη και θα κάμη κτήμα του την σοφίαν.

Σοφ. Σειρ. 15,2 καὶ ὑπαντήσεται αὐτῷ ὡς μήτηρ καὶ ὡς γυνὴ παρθενίας προσδέξεται αὐτόν.

Σοφ. Σειρ. 15,2 Αυτή θα τον προαπαντήση και θα τον υποδεχθή, όπως υποδέχεται η μητέρα το τέκνον της και όπως υποδέχεται η νεαρά παρθένος σύζυγος τον συζυγόν της.

Σοφ. Σειρ. 15,3 ψωμιεῖ αὐτὸν ἄρτον συνέσεως καὶ ὕδωρ σοφίας ποτίσει αὐτόν.

Σοφ. Σειρ. 15,3 Θα τον χορτάση με άρτον συνέσεως, θα τον ποτίση με το ύδωρ της σοφίας.

Σοφ. Σειρ. 15,4 στηριχθήσεται ἐπ᾿ αὐτὴν καὶ οὐ μὴ κλιθῇ, καὶ ἐπ᾿ αὐτῆς ἐφέξει καὶ οὐ μὴ καταισχυνθῇ·

Σοφ. Σειρ. 15,4 Αυτός δε θα στηριχθή εις αυτήν και έτσι δεν θα κλονισθή ποτέ. Θα την κρατήση σταθερά και θα προσκολληθή εις αυτήν και έτσι δεν θα ντροπιασθή ποτέ.

Σοφ. Σειρ. 15,5 καὶ ὑψώσει αὐτὸν παρὰ τοὺς πλησίον αὐτοῦ καὶ ἐν μέσῳ ἐκκλησίας ἀνοίξει στόμα αὐτοῦ.

Σοφ. Σειρ. 15,5 Θα τον ανυψώση υπεράνω από τους γύρω του ανθρώπους και εν μέσω συνάξεως του λαού θα ανοίξη το στόμα του δια να ομιλήση τα πρέποντα.

Σοφ. Σειρ. 15,6 εὐφροσύνην καὶ στέφανον ἀγαλλιάματος καὶ ὄνομα αἰώνιον κατακληρονομήσει.

Σοφ. Σειρ. 15,6 Η σοφία θα δώση ως κληρονομίαν της εις αυτόν χαράν, στέφανον αγαλλιάσεως και όνομα αιώνιον και ένδοξον.

Σοφ. Σειρ. 15,7 οὐ μὴ καταλήψονται αὐτὴν ἄνθρωποι ἀσύνετοι, καὶ ἄνδρες ἁμαρτωλοὶ οὐ μὴ ἴδωσιν αὐτήν·

Σοφ. Σειρ. 15,7 Οι μωροί και ασεβείς δεν θα απολαύσουν σοφίαν, ούτε οι αμαρτωλοί άνθρωποι θα την αντικρύσουν.

Σοφ. Σειρ. 15,8 μακράν ἐστιν ὑπερηφανίας, καὶ ἄνδρες ψεῦσται οὐ μὴ μνησθήσονται αὐτῆς.

Σοφ. Σειρ. 15,8 Διότι η σοφία ευρίσκεται μακράν από την υπερηφάνειαν και οι άνθρωποι του ψεύδους ούτε καν και θα την ενθυμηθούν.

Σοφ. Σειρ. 15,9 Οὐχ ὡραῖος αἶνος ἐν στόματι ἁμαρτωλοῦ, ὅτι οὐ παρὰ Κυρίου ἀπεστάλη·

Σοφ. Σειρ. 15,9 Δεν ταιριάζει και ούτε ενθρονίζεται ωραίος ύμνος στο στόμα του αμαρτωλού. Τέτοιος ύμνος δεν του έχει αποσταλή από τον Κυριον.

Σοφ. Σειρ. 15,10 ἐν γὰρ σοφίᾳ ῥηθήσεται αἶνος, καὶ ὁ Κύριος εὐοδώσει αὐτόν.

Σοφ. Σειρ. 15,10 Διότι εις την αληθινήν σοφίαν εκφράζεται ο αίνος προς τον Θεόν και ο Κυριος στέλλει και κατευοδώνει αυτόν.

Σοφ. Σειρ. 15,11 μὴ εἴπῃς ὅτι διὰ Κύριον ἀπέστην· ἃ γὰρ ἐμίσησεν, οὐ ποιήσεις.

Σοφ. Σειρ. 15,11 Μη είπης, ότι, εάν εγώ απεμακρύνθην από την σοφίαν και τας θείας εντολάς, το έπραξα δια τον Κυριον. Διότι, εκείνο το οποίον αυτός μισεί, συ ποτέ δεν πρέπει να το πράξης.

Σοφ. Σειρ. 15,12 μὴ εἴπῃς ὅτι αὐτός με ἐπλάνησεν· οὐ γὰρ χρείαν ἔχει ἀνδρὸς ἁμαρτωλοῦ.

Σοφ. Σειρ. 15,12 Μη είπης ποτέ ότι ο Θεός με έσυρε εις την πλάνην και με έκαμεν αμαρτωλόν· διότι ο Θεός δεν έχει ανάγκην από αμαρτωλόν άνθρωπον.

Σοφ. Σειρ. 15,13 πᾶν βδέλυγμα ἐμίσησε Κύριος, καὶ οὐκ ἔστιν ἀγαπητὸν τοῖς φοβουμένοις αὐτόν.

Σοφ. Σειρ. 15,13 Καθε βδελυρόν και αηδιαστικόν αμάρτημα το μισεί ο Κυριος· όσοι δε τον φοφούνται αποστρέφονται το κακόν.

Σοφ. Σειρ. 15,14 αὐτὸς ἐξ ἀρχῆς ἐποίησεν ἄνθρωπον καὶ ἀφῆκεν αὐτὸν ἐν χειρὶ διαβουλίου αὐτοῦ.

Σοφ. Σειρ. 15,14 Αυτός απ' αρχής εδημιούργησεν ελεύθερον τον άνθρωπον και τον αφήκεν εις την ελευθέραν αυτού θέλησιν και διάθεσιν.

Σοφ. Σειρ. 15,15 ἐὰν θέλῃς, συντηρήσεις ἐντολὰς καὶ πίστιν ποίησαι εὐδοκίας.

Σοφ. Σειρ. 15,15 Εάν θέλης, θα τηρήσης τας εντολάς του και θα πράξης όσα είναι ευδοκία πίστεως.

Σοφ. Σειρ. 15,16 παρέθηκέ σοι πῦρ καὶ ὕδωρ· οὗ ἐὰν θέλῃς, ἐκτενεῖς τὴν χεῖρά σου.

Σοφ. Σειρ. 15,16 Ενώπιόν σου έθεσε φωτιά και νερό, όπου θέλεις ημπορείς να απλώσης ελευθέρως το χέρι σου.

Σοφ. Σειρ. 15,17 ἔναντι ἀνθρώπων ἡ ζωὴ καὶ ὁ θάνατος, καὶ ὃ ἐὰν εὐδοκήσῃ, δοθήσεται αὐτῷ.

Σοφ. Σειρ. 15,17 Ενώπιον των ανθρώπων υπάρχει η ζωή και ο θάνατος και εκείνο το οποίον κανείς θα θελήση και θα προτιμήση, θα του δοθή.

Σοφ. Σειρ. 15,18 ὅτι πολλὴ σοφία τοῦ Κυρίου· ἰσχυρὸς ἐν δυναστείᾳ καὶ βλέπων τὰ πάντα,

Σοφ. Σειρ. 15,18 Πολλή είναι η σοφία του Κυρίου. Αυτός είναι ισχυρός και παντοδύναμος και επιβλέπει τα πάντα.

Σοφ. Σειρ. 15,19 καὶ οἱ ὀφθαλμοὶ αὐτοῦ ἐπὶ τοὺς φοβουμένους αὐτόν, καὶ αὐτὸς ἐπιγνώσεται πᾶν ἔργον ἀνθρώπου.

Σοφ. Σειρ. 15,19 Οι οφθαλμοί αυτού είναι εστραμμένοι προστατευτικώς εις εκείνους, που τον φοβούνται, και αυτός βλέπει, εξετάζει και γνωρίζει καλά κάθε έργον ανθρώπου.

Σοφ. Σειρ. 15,20 καὶ οὐκ ἐνετείλατο οὐδενὶ ἀσεβεῖν καὶ οὐκ ἔδωκεν ἄνεσιν οὐδενὶ ἁμαρτάνειν.

Σοφ. Σειρ. 15,20 Εις κανένα δεν έδωσε την εντολήν να είναι ασεβής και εις κανένα δεν έδωσε το δικαίωμα να διαπράττη αμαρτίας.

ΣΟΦΙΑ ΣΕΙΡΑΧ 16

Σοφ. Σειρ. 16,1 Μὴ ἐπιθύμει τέκνων πλῆθος ἀχρήστων, μὴ εὐφραίνου ἐπὶ υἱοῖς ἀσεβέσιν.

Σοφ. Σειρ. 16,1 Μη επιθυμής πλήθος απογόνων, οι οποίοι δεν θα είναι ικανοί εις τίποτε και μη ευφραίνεσαι δια τα παιδιά σου τα ασεβή.

Σοφ. Σειρ. 16,2 ἐὰν πληθύνωσι, μὴ εὐφραίνου ἐπ᾿ αὐτοῖς, εἰ μή ἐστι φόβος Κυρίου μετ᾿ αὐτῶν.

Σοφ. Σειρ. 16,2 Εάν πληθυνθον, μη ευφρανθής δι' αυτά, έκτος εάν εις τας καρδίας τΩν υπάρχη ο φόβος του Κυρίου.

Σοφ. Σειρ. 16,3 μὴ ἐμπιστεύσῃς τῇ ζωῇ αὐτῶν καὶ μὴ ἔπεχε ἐπὶ τὸ πλῆθος αὐτῶν· κρείσσων γὰρ εἷς ἢ χίλιοι, καὶ ἀποθανεῖν ἄτεκνον ἢ ἔχειν τέκνα ἀσεβῆ.

Σοφ. Σειρ. 16,3 Μη ελπίζης μακράν και ευτυχισμένην την ζωήν αυτών, και μη στηρίζεσαι στο πλήθος των. Προτιμότερος είναι ένας ευσεβής παρά χίλιοι ασεβείς. Και είναι προτιμότερον να αποθάνη κανείς άτεκνος, παρά να έχη παιδιά ασεβή και αμαρτωλά.

Σοφ. Σειρ. 16,4 ἀπὸ γὰρ ἑνὸς συνετοῦ συνοικισθήσεται πόλις, φυλὴ δὲ ἀνόμων ἐρημωθήσεται.

Σοφ. Σειρ. 16,4 Διότι ενας μυαλωμένος και του Θεού άνθρωπος ημπορεί να γεμίση από πλήθος ανθρώπων μίαν πόλιν. Ολόκληρος δε φυλή ανόμων και αμαρτωλών ανθρώπων θα εξολοθρευθή και θα ερημωθή.

Σοφ. Σειρ. 16,5 πολλὰ τοιαῦτα ἑώρακα ἐν ὀφθαλμοῖς μου, καὶ ἰσχυρότερα τούτων ἀκήκοε τὸ οὖς μου.

Σοφ. Σειρ. 16,5 Πολλά τέτοια γεγονότα είδα με τα μάτια μου και ακόμη σπουδαιότερα από αυτά ήκουσαν τα αυτιά μου.

Σοφ. Σειρ. 16,6 ἐν συναγωγῇ ἁμαρτωλῶν ἐκκαυθήσεται πῦρ, καὶ ἐν ἔθνει ἀπειθεῖ ἐξεκαύθη ὀργή.

Σοφ. Σειρ. 16,6 Εις συγκέντρωσιν αμαρτωλών θα ανάψη φωτιά, δια να τους κατακαύση, και εναντίον έθνους, που δεν υπακούει εις τας θείας εντολάς, ωσάν πυρκαϊά θα εκσπάση η οργή του Θεού.

Σοφ. Σειρ. 16,7 οὐκ ἐξιλάσατο περὶ τῶν ἀρχαίων γιγάντων, οἳ ἀπέστησαν τῇ ἰσχύϊ αὐτῶν·

Σοφ. Σειρ. 16,7 Ο Θεός δεν εξιλεώθη και δεν συνεχώρησε τους αρχαίους εκείνους γίγαντας, οι οποίοι, έχοντες πεποίθησιν εις την δύναμίν των, απεμακρύνθησαν από αυτόν.

Σοφ. Σειρ. 16,8 οὐκ ἐφείσατο περὶ τῆς παροικίας Λώτ, οὓς ἐβδελύξατο διὰ τὴν ὑπερηφανίαν αὐτῶν·

Σοφ. Σειρ. 16,8 Δεν ελυπήθη την πόλιν, εις την οποίαν κατοικούσε ο Λωτ. Τους κατοίκους αυτής τους απεστράφη και τους εμίσησε δια την υπερηφάνειάν των.

Σοφ. Σειρ. 16,9 οὐκ ἠλέησεν ἔθνος ἀπωλείας, τοὺς ἐξῃρμένους ἐν ἁμαρτίαις αὐτῶν·

Σοφ. Σειρ. 16,9 Δεν ηλέησεν έθνος, το οποίον εκουσίως εβάδισε τον δρόμον της απωλείας, τους ανθρώπους που αλαζονεύθησαν μέσα εις τας αμαρτίας των.

Σοφ. Σειρ. 16,10 καὶ οὕτως ἑξακοσίας χιλιάδας πεζῶν τοὺς ἐπισυναχθέντας ἐν σκληροκαρδίᾳ αὐτῶν.

Σοφ. Σειρ. 16,10 Και έτσι δεν ηλέησεν ο Κυριος αυτούς, αλλά εξωλόθρευσεν εξακοσίας χιλιάδας ανδρών Εβραίων εις την έρημον, οι οποίοι εν τη σκληροκαρδία των είχαν συσσωματωθή απειθούντες προς τον Κυριον.

Σοφ. Σειρ. 16,11 κἂν ᾖ εἷς σκληροτράχηλος, θαυμαστὸν τοῦτο εἰ ἀθωωθήσεται· ἔλεος γὰρ καὶ ὀργὴ παρ᾿ αὐτῷ, δυνάστης ἐξιλασμῶν καὶ ἐκχέων ὀργήν.

Σοφ. Σειρ. 16,11 Εάν δε έστω και ένας σκληροτράχηλος υπάρξη, θα είναι θαυμαστόν, εάν διαφύγη την τιμωρίαν. Διότι στον Κυριον υπάρχει βεβαίως το έλεος, αλλά και η δικαία οργή. Ο Κυριος είναι ο άρχων και ο χορηγός των οικτιρμών, άλλα και αφήνει να εκσπά η οργή του εναντίον των αμετανοήτων αμαρτωλών.

Σοφ. Σειρ. 16,12 κατὰ τὸ πολὺ ἔλεος αὐτοῦ, οὕτως καὶ πολὺς ὁ ἔλεγχος αὐτοῦ· ἄνδρα κατὰ τὰ ἔργα αὐτοῦ κρίνει.

Σοφ. Σειρ. 16,12 Οσον μέγα είναι το έλεός του, τόσον μεγάλη είναι και η δικαία τιμωρία, που στέλλει. Αυτός κρίνει τον καθένα άνθρωπον κατά τα έργα του.

Σοφ. Σειρ. 16,13 οὐκ ἐκφεύξεται ἐν ἁρπάγμασιν ἁμαρτωλός, καὶ οὐ μὴ καθυστερήσῃ ὑπομονὴν εὐσεβοῦς.

Σοφ. Σειρ. 16,13 Ο αμαρτωλός με τας αρπαγάς του δεν θα διαφύγη την δικαίαν παρά Θεού τιμωρίαν και δεν θα καθυστερήση ο Κυριος να βραβεύση την υπομονήν του ευσεβούς.

Σοφ. Σειρ. 16,14 πάσῃ ἐλεημοσύνῃ ποιήσει τόπον, ἕκαστος κατὰ τὰ ἔργα αὐτοῦ εὑρήσει.

Σοφ. Σειρ. 16,14 Πρυς πάσαν κατεύθυνσιν θα σκορπίση ο Κυριος το έλεός του, αλλά ο καθένας θα εύρη κατά τα έργα του.

Σοφ. Σειρ. 16,15 [Κύριος ἐσκλήρυνε Φαραὼ μὴ εἰδέναι αὐτόν, ὅπως ἂν γνωσθῇ ἐνεργήματα αὐτοῦ τῇ ὑπ᾿ οὐρανόν.

Σοφ. Σειρ. 16,15 Ο Κυριος αφήκε να σκληρυνθή η καρδία του Φαραώ, ώστε να μη γνωρίση τον αληθινόν Θεόν, δια να γίνουν έτσι φανερά εις όλην την γην τα έργα του Κυρίου.

Σοφ. Σειρ. 16,16 πάσῃ τῇ κτίσει τὸ ἔλεος αὐτοῦ φανερόν, καὶ τὸ φῶς αὐτοῦ καὶ τὸ σκότος ἐμέρισε τῷ ἀδάμαντι].

Σοφ. Σειρ. 16,16 Το έλεός του είναι ολοφάνερον εις όλην την δημιουργίαν. Ωσάν δέ με διαμάντι διεχώρισε το φως από το σκότος.

Σοφ. Σειρ. 16,17 μὴ εἴπῃς, ὅτι ἀπὸ Κυρίου κρυβήσομαι, μὴ ἐξ ὕψους τίς μου μνησθήσεται; ἐν λαῷ πλείονι οὐ μὴ γνωσθῶ, τίς γὰρ ἡ ψυχή μου ἐν ἀμετρήτῳ κτίσει;

Σοφ. Σειρ. 16,17 Μη είπης· “εγώ θα κρυφθώ από το βλέμμα του Κυρίου. Μηπως τάχα και από τα ύψη του ουρανού υπάρχει κανείς, που θα ενθυμηθή εμέ τον άνθρωπον της γης; Μέσα δε εις τα πλήθη του λαού κανείς δεν θα με γνωρίση. Και τι είμαι εγώ μέσα εις την απέραντον δημιουργίαν;”

Σοφ. Σειρ. 16,18 ἰδοὺ ὁ οὐρανὸς καὶ ὁ οὐρανὸς τοῦ οὐρανοῦ, ἄβυσσος καὶ γῆ σαλευθήσονται ἐν τῇ ἐπισκοπῇ αὐτοῦ.

Σοφ. Σειρ. 16,18 Ιδού, ο ουρανός της γης και ο άλλος, ο απέραντος ουρανός του σύμπαντος, ιδού η άβυσσος της θαλάσσης και η γη κλονίζονται, όταν ρίψη το βλέμμα του ο Κυριος επάνω εις αυτά.

Σοφ. Σειρ. 16,19 ἅμα τὰ ὄρη καὶ τὰ θεμέλια τῆς γῆς ἐν τῷ ἐπιβλέψαι εἰς αὐτὰ τρόμῳ συσσείονται,

Σοφ. Σειρ. 16,19 Συγχρόνως τα όρη και τα θεμέλια της γης καταλαμβάνονται από τρόμον και συγκλονίζονται από σεισμόν, όταν ο Κυριος ρίψη προς αυτά άγριον το βλέμμα του.

Σοφ. Σειρ. 16,20 καὶ ἐπ᾿ αὐτοῖς οὐ διανοηθήσεται καρδία· καὶ τὰς ὁδοὺς αὐτοῦ τίς ἐνθυμηθήσεται;

Σοφ. Σειρ. 16,20 Αλλά όλα αυτά δεν τα σκέπτεται η καρδία του ανθρώπου. Ποιός ενδιαφέρεται και ποιός σκέπτεται τας οδούς του Κυρίου;

Σοφ. Σειρ. 16,21 καὶ καταιγίς, ἣν οὐκ ὄψεται ἄνθρωπος, τὰ δὲ πλείονα τῶν ἔργων αὐτοῦ ἐν ἀποκρύφοις.

Σοφ. Σειρ. 16,21 Και αυτή η ορατή και αισθητή καταιγίς αγνοείται από τον άνθρωπον. Τα πλείστα άλλωστε από τα έργα του Θεού παραμένουν άγνωστα και μυστηριώδη δια τον άνθρωπον.

Σοφ. Σειρ. 16,22 ἔργα δικαιοσύνης τίς ἀναγγελεῖ ἢ τίς ὑπομενεῖ; μακρὰν γὰρ ἡ διαθήκη.

Σοφ. Σειρ. 16,22 Τα έργα της θείας δικαιοσύνης ποιός τα αναγγέλλει η ποιός τα περιμένει μέχρι τέλους; Διότι ο Νομος και αι υποσχέσστου Κυρίου ευρίσκονται μακράν από τον άνθρωπον.

Σοφ. Σειρ. 16,23 ἐλαττούμενος καρδίᾳ διανοεῖται ταῦτα, καὶ ἀνὴρ ἄφρων καὶ πλανώμενος διανοεῖται μωρά.

Σοφ. Σειρ. 16,23 Αυτά σκέπτεται ο μικρόμυαλος και στενόκαρδος άνθρωπος. Ασύνετος και πλανώμενος σκέπτεται τοιαύτας μωρίας.

Σοφ. Σειρ. 16,24 Ἄκουσόν μου, τέκνον, καὶ μάθε ἐπιστήμην καὶ ἐπὶ τῶν λόγων μου πρόσεχε τῇ καρδίᾳ σου.

Σοφ. Σειρ. 16,24 Παιδί μου, άκουσέ με· μάθε την αληθινήν γνώσιν και στους λόγους μου ας δώση προσοχήν η καρδία σου.

Σοφ. Σειρ. 16,25 ἐκφανῶ ἐν σταθμῷ παιδείαν καὶ ἐν ἀκριβείᾳ ἀπαγγελῶ ἐπιστήμην.

Σοφ. Σειρ. 16,25 Θα φανερώσω ολοκάθαρα εις σε με ακριβές ζύγι την αληθινήν παιδείαν και μόρφωσιν και με επιμέλειαν και λεπτομέρειαν θα διακηρύξω ενώπιόν σου την επιστήμην.

Σοφ. Σειρ. 16,26 ἐν κρίσει Κυρίου τὰ ἔργα αὐτοῦ ἀπ᾿ ἀρχῆς, καὶ ἀπὸ ποιήσεως αὐτῶν διέστειλε μερίδας αὐτῶν.

Σοφ. Σειρ. 16,26 Με την πάνσοφον κρίσιν του Κυρίου έγιναν απ' αρχής όλα τα έργα του. Και απ' αρχής της δημιουργίας καθώρισε δια το καθένα την θέσιν και τον προορισμόν του.

Σοφ. Σειρ. 16,27 ἐκόσμησεν εἰς αἰῶνα τὰ ἔργα αὐτοῦ καὶ τὰς ἀρχὰς αὐτῶν εἰς γενεὰς αὐτῶν· οὔτε ἐπείνασαν οὔτε ἐκοπίασαν καὶ οὐκ ἐξέλιπον ἀπὸ τῶν ἔργων αὐτῶν·

Σοφ. Σειρ. 16,27 Εστόλισε και ενηρμόνισεν στους αιώνας τα έργα του, από της αρχής της δημιουργίας των και εις τας γενεάς αυτών μέχρι συντελείας. Αυτά ούτε επείνασαν ούτε εκοπίασαν και ποτέ δεν παρεξέκλιναν και δεν παρέλειψαν από τα έργα των.

Σοφ. Σειρ. 16,28 ἕκαστος τὸν πλησίον αὐτοῦ οὐκ ἐξέθλιψε, καὶ ἕως αἰῶνος οὐκ ἀπειθήσουσι τοῦ ῥήματος αὐτοῦ.

Σοφ. Σειρ. 16,28 Κανένα από αυτά δεν προσέκρουσε και δεν επέπεσεν επί του άλλου και μέχρι συντελείας των αιώνων δεν θα απειθήσουν ποτέ εις την εντολήν του Θεού.

Σοφ. Σειρ. 16,29 καὶ μετὰ ταῦτα Κύριος εἰς τὴν γῆν ἐπέβλεψε καὶ ἐνέπλησεν αὐτὴν τῶν ἀγαθῶν αὐτοῦ·

Σοφ. Σειρ. 16,29 Επειτα ο Κυριος έρριψε το βλέμμα του εις την γην και την εγέμισεν από τα αγαθά του.

Σοφ. Σειρ. 16,30 ψυχὴν παντὸς ζῴου ἐκάλυψε τὸ πρόσωπον αὐτῆς, καὶ εἰς αὐτὴν ἡ ἀποστροφὴ αὐτῶν.

Σοφ. Σειρ. 16,30 Εγέμισε την επιφάνειαν της γης με κάθε ειδός ζώων, και εις την γην αυτά πάλιν θα επιστρέψουν, όταν αποθνήσκουν.

ΣΟΦΙΑ ΣΕΙΡΑΧ 17

Σοφ. Σειρ. 17,1 Κύριος ἔκτισεν ἐκ γῆς ἄνθρωπον καὶ πάλιν ἀπέστρεψεν αὐτὸν εἰς αὐτήν.

Σοφ. Σειρ. 17,1 Ο Κυριος έπλασε το σώμα του ανθρώπου από την γην, και πάλιν διέταΞε να επιστρέψη αυτό εις την γην.

Σοφ. Σειρ. 17,2 ἡμέρας ἀριθμοῦ καὶ καιρὸν ἔδωκεν αὐτοῖς καὶ ἔδωκεν αὐτοῖς ἐξουσίαν τῶν ἐπ᾿ αὐτῆς.

Σοφ. Σειρ. 17,2 Μετρημένας τας ημέρας της ζωής των έδωκεν στους πρωτοπλάστους. Εχορήγησεν επίσης εις αυτούς την εξουσίαν να άρχουν εις όλα τα ζώα της ξηράς και της θαλάσσης.

Σοφ. Σειρ. 17,3 καθ᾿ ἑαυτοὺς ἐνέδυσεν αὐτοὺς ἰσχὺν καὶ κατ᾿ εἰκόνα αὐτοῦ ἐποίησεν αὐτοὺς

Σοφ. Σειρ. 17,3 Περιέβαλε τον καθένα από αυτούς με δύναμιν, τους εδημιούργησε σύμφωνα με την ιδικήν του εικόνα.

Σοφ. Σειρ. 17,4 καὶ ἔθηκε τὸν φόβον αὐτοῦ ἐπὶ πάσης σαρκὸς καὶ κατακυριεύειν θηρίων καὶ πετεινῶν.

Σοφ. Σειρ. 17,4 Εις όλα τα δημιουργήματα ενέπνευσε ψόβον απέναντι του ανθρώπου, δια να κατεξουσιάζη αυτός εις όλα τα θηρία του αγρού και εις τα πετεινά του ουρανού.

Σοφ. Σειρ. 17,5 [ἔλαβον χρῆσιν τῶν πέντε τοῦ Κυρίου ἐνεργημάτων, ἕκτον δὲ νοῦν αὐτοῖς ἐδωρήσατο μερίζων καὶ τὸν ἕβδομον λόγον ἑρμηνέα τῶν ἐνεργημάτων αὐτοῦ].

Σοφ. Σειρ. 17,5 Επήραν οι πρωτόπλαστοι από τον Κυριον την δύναμιν και την χρήσιν των πέντε αισθήσεων, ως έκτον δε δώρον εχορήγησεν εις αυτούς ο Κυριος την διάνοιαν. Εβδομον δε τον προφορικόν λόγον, δια να ημπορούν να εκφράζουν και να ερμηνεύουν τας ενεργείας και τα δημιουργήματα του Θεού.

Σοφ. Σειρ. 17,6 διαβούλιον καὶ γλῶσσαν καὶ ὀφθαλμούς, ὦτα καὶ καρδίαν ἔδωκε διανοεῖσθαι αὐτοῖς.

Σοφ. Σειρ. 17,6 Ελευθέραν βούλησιν, γλώσσαν, οφθαλμούς, αυτιά και καρδίαν έδωσεν εις αυτούς ο Θεός, δια να σκέπτωνται.

Σοφ. Σειρ. 17,7 ἐπιστήμην συνέσεως ἐνέπλησεν αὐτοὺς καὶ ἀγαθὰ καὶ κακὰ ὑπέδειξεν αὐτοῖς.

Σοφ. Σειρ. 17,7 Τους εγέμισε με γνώσιν συνέσεως, υπέδειξεν εις αυτούς τα καλά και τα κακά.

Σοφ. Σειρ. 17,8 ἔθηκε τὸν ὀφθαλμὸν αὐτοῦ ἐπὶ τὰς καρδίας αὐτῶν δεῖξαι αὐτοῖς τὸ μεγαλεῖον τῶν ἔργων αὐτοῦ,

Σοφ. Σειρ. 17,8 Εθεσε τον οφθαλμόν του εις τας καρδίας των, τους έδωσε φως νοήσεως, δια να δείξη εις αυτούς, και εκείνοι να ίδουν, το μεγαλείον των έργων του.

Σοφ. Σειρ. 17,9 καὶ ὄνομα ἁγιασμοῦ αἰνέσουσιν,

Σοφ. Σειρ. 17,9 Τους έδωσε την δυνατότητα να υμνολογούν και να αγιάζουν το Ονομα του

Σοφ. Σειρ. 17,10 ἵνα διηγῶνται τὰ μεγαλεῖα τῶν ἔργων αὐτοῦ.

Σοφ. Σειρ. 17,10 και να διηγούνται τα μεγαλεία των έργων του.

Σοφ. Σειρ. 17,11 προσέθηκεν αὐτοῖς ἐπιστήμην καὶ νόμον ζωῆς ἐκληροδότησεν αὐτοῖς.

Σοφ. Σειρ. 17,11 Προσέθεσεν εις αυτούς γνώσιν και σοφίαν, τους εκληροδότησε τον νόμον της ζωής,

Σοφ. Σειρ. 17,12 διαθήκην αἰῶνος ἔστησε μετ᾿ αὐτῶν καὶ τὰ κρίματα αὐτοῦ ὑπέδειξεν αὐτοῖς.

Σοφ. Σειρ. 17,12 συνήψε μαζή των αιωνίαν διαθήκην και υπέδειξεν εις αυτούς τας εντολάς του.

Σοφ. Σειρ. 17,13 μεγαλεῖον δόξης εἶδον οἱ ὀφθαλμοὶ αὐτῶν, καὶ δόξαν φωνῆς αὐτῶν ἤκουσε τὸ οὖς αὐτῶν.

Σοφ. Σειρ. 17,13 Μεγαλείον δόξης είδαν τα μάτια των και την ένδοξον φωνήν του ήκουσαν τα αυτιά των.

Σοφ. Σειρ. 17,14 καὶ εἶπεν αὐτοῖς· προσέχετε ἀπὸ παντὸς ἀδίκου· καὶ ἐνετείλατο αὐτοῖς ἑκάστῳ περὶ τοῦ πλησίον.

Σοφ. Σειρ. 17,14 Είπε δε προς αυτούς· “προσέχετε από κάθε αδικίαν”. Εδωσεν στον καθένα των εντολάς σχετικώς με την συμπεριφοράν του απέναντι του πλησίον του.

Σοφ. Σειρ. 17,15 αἱ ὁδοὶ αὐτῶν ἐναντίον αὐτοῦ διαπαντός, οὐ κρυβήσονται ἀπὸ τῶν ὀφθαλμῶν αὐτοῦ.

Σοφ. Σειρ. 17,15 Οι δρόμοι και οι τρόποι της ζωής των ευρίσκονται πάντοτε ενώπιόν του. Δεν θα ημπορέσουν να αποκρυβούν από τα μάτια του.

Σοφ. Σειρ. 17,17 ἑκάστῳ ἔθνει κατέστησεν ἡγούμενον, καὶ μερὶς Κυρίου Ἰσραήλ ἐστιν.

Σοφ. Σειρ. 17,17 Εις κάθε άλλο έθνος εγκατέστησεν ο Θεός άρχοντα. Αρχων και κληρονομία όμως του Ισραήλ είναι ο Κυριος.

Σοφ. Σειρ. 17,19 ἅπαντα τὰ ἔργα αὐτῶν ὡς ὁ ἥλιος ἐναντίον αὐτοῦ, καὶ οἱ ὀφθαλμοὶ αὐτοῦ ἐνδελεχεῖς ἐπὶ τὰς ὁδοὺς αὐτῶν.

Σοφ. Σειρ. 17,19 Ολα τα έργα αυτών είναι ενώπιόν του φανερά όπως ο ήλιος, και τα μάτια του συνεχώς εις τας πορείας της ζωής των.

Σοφ. Σειρ. 17,20 οὐκ ἐκρύβησαν αἱ ἀδικίαι αὐτῶν ἀπ᾿ αὐτοῦ, καὶ πᾶσαι αἱ ἁμαρτίαι αὐτῶν ἔναντι Κυρίου.

Σοφ. Σειρ. 17,20 Δεν απεκρύβησαν ούτε αποκρύπτονται αι αδικίαι των από αυτόν και όλαι αι αμαρτίαι των ευρίσκονται πάντοτε ενώπιον του Κυρίου.

Σοφ. Σειρ. 17,22 ἐλεημοσύνη ἀνδρὸς ὡς σφραγὶς μετ᾿ αὐτοῦ, καὶ χάριν ἀνθρώπου ὡς κόρην συντηρήσει.

Σοφ. Σειρ. 17,22 Καθε ελεημοσύνη ανθρώπου είναι δι' αυτόν ως μία σφραγίς. Προσέχει δε και διαφυλάττει ελεημοσύνην ανθρώπου ως κόρην οφθαλμού.

Σοφ. Σειρ. 17,23 μετὰ ταῦτα ἐξαναστήσεται καὶ ἀνταποδώσει αὐτοῖς καὶ τὸ ἀνταπόδομα αὐτῶν εἰς κεφαλὴν αὐτῶν ἀποδώσει·

Σοφ. Σειρ. 17,23 Επειτα θα εξεγερθή ο Κυριος και θα αποδώση εις αυτούς, που διαπράττουν αδικίας, το δίκαιον ανταπόδομα. Εις το κεφάλι των θα ανταποδώση τας αδικίας, τας οποίας διέπραξαν.

Σοφ. Σειρ. 17,24 πλὴν μετανοοῦσιν ἔδωκεν ἐπάνοδον καὶ παρεκάλεσεν ἐκλείποντας ὑπομονήν.

Σοφ. Σειρ. 17,24 Αλλά στους μετανοούντας έδωσε το δικαίωμα και την δυνατότητα επιστροφής, τους δε λιποψυχούντας τους παρηγόρησε και τους ενίσχυσε, ώστε να υπομένουν.

Σοφ. Σειρ. 17,25 Ἐπίστρεφε ἐπὶ Κύριον καὶ ἀπόλειπε ἁμαρτίας, δεήθητι κατὰ πρόσωπον καὶ σμίκρυνον πρόσκομμα.

Σοφ. Σειρ. 17,25 Γυρισε λοιπόν, ω αμαρτωλέ, και έλα προς τυν Κυριον. Απαρνήσου και άφησε τας αμαρτίας, παρακάλεσέ τον προσωπικώς και λιγόστεψε τας παραβάσεις σου, αι οποίαι παρεντίθενται πρόσκομμα μεταξύ σου και του Κυρίου.

Σοφ. Σειρ. 17,26 ἐπάναγε ἐπὶ Ὕψιστον καὶ ἀπόστρεφε ἀπὸ ἀδικίας, καὶ σφόδρα μίσησον βδέλυγμα.

Σοφ. Σειρ. 17,26 Επάνελθε προς τον υψιστον Θεόν. Απομακρύνσου από κάθε αδικίαν, μίσησέ με όλην σου την καρδία αυτά, που είναι βδελυρά και μισητά δια τον Κυριον.

Σοφ. Σειρ. 17,27 Ὑψίστῳ τίς αἰνέσει ἐν ᾅδου ἀντὶ ζώντων καὶ ζώντων καὶ διδόντων ἀνθομολόγησιν;

Σοφ. Σειρ. 17,27 Ποιός θα δοξολογήση κάτω στον άδην τον Κυριον αντί εκείνων, που ζουν εις την γην, ζουν και αναπέμπουν δοξολογίαν προς αυτόν;

Σοφ. Σειρ. 17,28 ἀπὸ νεκροῦ ὡς μηδὲ ὄντος ἀπόλλυται ἐξομολόγησις· ζῶν καὶ ὑγιὴς αἰνέσει τὸν Κύριον.

Σοφ. Σειρ. 17,28 Από τον νεκρόν, ως εάν πλέον δεν υπάρχη, χάνεται κάθε δοξολογία προς τον Κυριον. Ο ζων και ο υγιής άνθρωπος θα υμνολογήση τον Κυριον.

Σοφ. Σειρ. 17,29 ὡς μεγάλη ἡ ἐλεημοσύνη τοῦ Κυρίου καὶ ἐξιλασμὸς τοῖς ἐπιστρέφουσιν ἐπ᾿ αὐτόν.

Σοφ. Σειρ. 17,29 Ποσον μέγα είναι το έλεος του Κυρίου! Η εξιλέωσις και η άφεσις, την οποίαν προσφέρει προς εκείνους, που επιστρέφουν εις αυτόν!

Σοφ. Σειρ. 17,30 οὐ γὰρ δύναται πάντα εἶναι ἐν ἀνθρώποις, ὅτι οὐκ ἀθάνατος υἱὸς ἀνθρώπου.

Σοφ. Σειρ. 17,30 Διότι δεν είναι όλα δυνατά και κατορθωτά εκ μέρους των ανθρώπων. Κανείς άνθρωπος, κανείς γεννητός γυναικών δεν είναι αθάνατος.

Σοφ. Σειρ. 17,31 τί φωτεινότερον ἡλίου; καὶ τοῦτο ἐκλείπει· καὶ πονηρὸς ἐνθυμηθήσεται σάρκα καὶ αἷμα.

Σοφ. Σειρ. 17,31 Ποίον άλλο κτίσμα είναι φωτεινότερον από τον ήλιον; Και όμως και ο ίδιος εξαφανίζεται με την δύσιν του. Ετσι εκλείπει και ο αμαρτωλός, ο οποίος έχει πάντοτε στον νουν και την καρδίαν του αμαρτωλάς καταστάσεις και πράξεις σαρκός και αίματος.

Σοφ. Σειρ. 17,32 δύναμιν ὕψους οὐρανοῦ αὐτὸς ἐπισκέπτεται, καὶ οἱ ἄνθρωποι πάντες γῆ καὶ σποδός.

Σοφ. Σειρ. 17,32 Ο Θεός είναι εκείνος, ο οποίος επιβλέπει τας εν υψηλοίς ουρανίους στρατιάς, όλοι δε οι άνθρωποι δεν είναι παρά χώμα και στάκτη.

ΣΟΦΙΑ ΣΕΙΡΑΧ 18

Σοφ. Σειρ. 18,1 Ὁ ζῶν εἰς τὸν αἰῶνα ἔκτισε τὰ πάντα κοινῇ·

Σοφ. Σειρ. 18,1 Ο αιώνιος Κυριος εδημιούργησεν όλα ανεξαιρέτως.

Σοφ. Σειρ. 18,2 Κύριος μόνος δικαιωθήσεται. [καὶ οὐκ ἔστιν ἄλλος πλὴν αὐτοῦ

Σοφ. Σειρ. 18,2 Ο Κυριος είναι και θα διακηρύσσεται αιωνίως ο μόνος και απόλυτα δίκαιος. Δεν υπάρχει άλλος πλην αυτού.

Σοφ. Σειρ. 18,3 οἰακίζων τὸν κόσμον ἐν σπιθαμῇ χειρὸς αὐτοῦ, καὶ πάντα ὑπακούει τῷ θελήματι αὐτοῦ, αὐτὸς γὰρ βασιλεὺς πάντων ἐν κράτει αὐτοῦ, διαστέλλων ἐν αὐτοῖς ἅγια ἀπὸ βεβήλων].

Σοφ. Σειρ. 18,3 Αυτός κυβερνά και διευθύνει τα πάντα εις την σπιθαμήν της χειρός του, και τα πάντα υποτάσσονται στο θέλημά του, διότι αυτός με την παντοδυναμίαν του είναι βασιλεύς όλων. Αυτός ξεχωρίζει τα στον κόσμον υπάρχοντα άγια από τα βέβηλα.

Σοφ. Σειρ. 18,4 οὐθενὶ ἐξεποίησεν ἐξαγγεῖλαι τὰ ἔργα αὐτοῦ· καὶ τίς ἐξιχνιάσει τὰ μεγαλεῖα αὐτοῦ;

Σοφ. Σειρ. 18,4 Εις κανένα δεν έδωσε την ικανότητα και την δύναμιν να αναγγέλλη κατ' αξίαν τα έργα του. Ποίος ημπορεί να εξιχνιάση και κατανοήση τα μεγαλεία του;

Σοφ. Σειρ. 18,5 κράτος μεγαλωσύνης αὐτοῦ τίς ἐξαριθμήσεται; καὶ τίς προσθήσει ἐκδιηγήσασθαι τὰ ἐλέη αὐτοῦ;

Σοφ. Σειρ. 18,5 Ποιός ημπορεί να μετρήση την δύναμιν της μεγαλωσύνης του; Ποιός ποτέ θα έχη την τόλμην και την δύναμιν να διηγηθή ακριβώς τα ελέη του;

Σοφ. Σειρ. 18,6 οὐκ ἔστιν ἐλαττῶσαι οὐδὲ προσθεῖναι, καὶ οὐκ ἔστιν ἐξιχνιάσαι τὰ θαυμάσια τοῦ Κυρίου·

Σοφ. Σειρ. 18,6 Κανείς δεν δύναται ούτε να μειώση ούτε να προσθέση στο μεγαλείον του. Και δεν είναι δυνατόν ποτέ, να εξιχνιάση και κατανοήση ακριβώς κανείς τα θαυμάσια του Κυρίου.

Σοφ. Σειρ. 18,7 ὅταν συντελέσῃ ἄνθρωπος, τότε ἄρχεται, καὶ ὅταν παύσηται, τότε ἀπορηθήσεται.

Σοφ. Σειρ. 18,7 Και όταν ο άνθρωπος νομίση ότι έφθανεν στο τέρμα των ερευνών και αναζητήσεών του, τότε αντιλαμβάνεται ότι ευρίσκεται εις την αρχήν. Και όταν καταπαύση την προσπάθειάν του εις κατανόησιν των μεγαλείων του Θεού, τότε θα ευρεθή εις αμηχανίαν προ του έργου, που ανέλαβε.

Σοφ. Σειρ. 18,8 τί ἄνθωπος καὶ τί ἡ χρῆσις αὐτοῦ; τί τὸ ἀγαθὸν αὐτοῦ καὶ τί τὸ κακὸν αὐτοῦ;

Σοφ. Σειρ. 18,8 Τι είναι ο άνθρωπος και εις τι αποβλέπουν αι υπηρεσίαι του; Ποίον είναι το καλόν και ευχάριστον αυτού και ποίον είναι το κακόν και δυσάρεστον;

Σοφ. Σειρ. 18,9 ἀριθμὸς ἡμερῶν ἀνθρώπου πολλὰ ἔτη ἑκατόν·

Σοφ. Σειρ. 18,9 Και αν ακόμη τα έτη της ζωής του ανθρώπου φθάσουν τα εκατόν,

Σοφ. Σειρ. 18,10 ὡς σταγὼν ὕδατος ἀπὸ θαλάσσης καὶ ψῆφος ἄμμου, οὕτως ὀλίγα ἔτη ἐν ἡμέρᾳ αἰῶνος.

Σοφ. Σειρ. 18,10 είναι ωσάν μία σταγών ύδατος από την θάλασσαν και ωσάν ένας κόκκος άμμου· τόσον ολίγα είναι τα εκατόν έτη εμπρός εις την αιωνιότητα.

Σοφ. Σειρ. 18,11 διὰ τοῦτο ἐμακροθύμησε Κύριος ἐπ᾿ αὐτοῖς καὶ ἐξέχεεν ἐπ᾿ αὐτοὺς τὸ ἔλεος αὐτοῦ.

Σοφ. Σειρ. 18,11 Δια την μηδαμινότητα του ανθρώπου και την μικρότητα των ημερών της ζωής του, έδειξε και δεικνύει ο Κυριος εμακροθυμίαν προς τους ανθρώπους και αφήνει να εκχυθούν πλούσια τα ελέη του εις αυτούς.

Σοφ. Σειρ. 18,12 εἶδε καὶ ἐπέγνω τὴν καταστροφὴν αὐτῶν ὅτι πονηρά· διὰ τοῦτο ἐπλήθυνε τὸν ἐξιλασμὸν αὐτοῦ.

Σοφ. Σειρ. 18,12 Είδε και κατενόησε πλήρως, ότι τους αναμένει φοβερά καταστροφή, εάν τους εγκαταλείψη. Δια τούτο έδωσεν εις αυτούς πλούσιον το έλεός του.

Σοφ. Σειρ. 18,13 ἔλεος ἀνθρώπου ἐπὶ τὸν πλησίον αὐτοῦ, ἔλεος δὲ Κυρίου ἐπὶ πᾶσαν σάρκα· ἐλέγχων καὶ παιδεύων καὶ διδάσκων καὶ ἐπιστρέφων ὡς ποιμὴν τὸ ποίμνιον αὐτοῦ.

Σοφ. Σειρ. 18,13 Το έλεος του ανθρώπου φθάνει μόνον μέχρι του πλησίον του· το έλεος όμως του Κυρίου εκτείνεται επί όλης της ανθρωπότητος. Ο Κυριος ελέγχει, παιδαγωγεί και μορφώνει, διδάσκει και ως καλός ποιμήν επαναφέρει το πλανηθέν ποίμνιόν του εις την μάνδραν.

Σοφ. Σειρ. 18,14 τοὺς ἐκδεχομένους παιδείαν ἐλεᾷ καὶ τοὺς κατασπεύδοντας ἐπὶ τὰ κρίματα αὐτοῦ.

Σοφ. Σειρ. 18,14 Εκείνους που επιθυμούν και αποδέχονται παιδείαν, τους ελεεί, όπως επίσης και εκείνους, οι οποίοι μετά σπουδής φροντίζουν δια την εφαρμογην των εντολών του.

Σοφ. Σειρ. 18,15 Τέκνον, ἐν ἀγαθοῖς μὴ δῷς μῶμον καὶ ἐν πάσῃ δόσει λύπην λόγων.

Σοφ. Σειρ. 18,15 Παιδί μου, εις τας ευεργεσίας, που κάμνεις, μη προσθέτης και κατηγορίας εναντίον των ευεργετουμένων. Εις κάθε δωρεάν και ελεημοσύνην σου, μη προσθέτης λυπηρούς λόγους δια τους αποδεχομένους αυτάς.

Σοφ. Σειρ. 18,16 οὐχὶ καύσωνα ἀναπαύσει δρόσος; οὕτως κρείσσων λόγος ἢ δόσις.

Σοφ. Σειρ. 18,16 Ο δροσερός άνεμος δεν είναι εκείνος, ο οποίος μειώνει και καταπαύει τον καύσωνα; Ετσι και ένας καλός λόγος είναι ανώτερος από μίαν υλικήν βοήθειαν.

Σοφ. Σειρ. 18,17 οὐκ ἰδοὺ λόγος ὑπὲρ δόμα ἀγαθόν; καὶ ἀμφότερα παρὰ ἀνδρὶ κεχαριτωμένῳ.

Σοφ. Σειρ. 18,17 Δεν είναι πράγματι ο καλός λόγος ανώτερος και από την πολυσιωτέραν δωρεάν; Εις τον άνθρωπον όμως, που έχει χάριν Θεού, είναι συνδυασμένα και τα δυο, το δώρον και ο καλός λόγος.

Σοφ. Σειρ. 18,18 μωρὸς ἀχαρίστως ὀνειδιεῖ, καὶ δόσις βασκάνου ἐκτήκει ὀφθαλμούς.

Σοφ. Σειρ. 18,18 Ο μωρός δεν δίδει τίποτε και εκτρέπεται εις ύβρεις και κατηγορίας. Το δε δώρον του φθονερού ανθρώπου φλογίζει και λυώνει τα μάτια εκείνου, που το δέχεται.

Σοφ. Σειρ. 18,19 πρὶν ἢ λαλῆσαι μάνθανε, καὶ πρὸ ἀῤῥωστίας θεραπεύου.

Σοφ. Σειρ. 18,19 Πριν ομιλήσης, σκέψου και μάθε καλά τι θα είπης· και πριν ασθενήσης πρόσεχε, να μη αρρωστήσης.

Σοφ. Σειρ. 18,20 πρὸ κρίσεως ἐξέταζε σεαυτόν, καὶ ἐν ὥρᾳ ἐπισκοπῆς εὑρήσεις ἐξιλασμόν.

Σοφ. Σειρ. 18,20 Πριν σε κρίνη ο Κυριος, εξέτασε συ τον εαυτόν σου· και κατά την ώραν της επισκέψεως του Κυρίου, θα εύρης ενώπιόν του έλεος και συγχώρησιν.

Σοφ. Σειρ. 18,21 πρὶν ἀῤῥωστῆσαί σε ταπεινώθητι καὶ ἐν καιρῷ ἁμαρτημάτων δεῖξον ἐπιστροφήν.

Σοφ. Σειρ. 18,21 Πριν πέσης άρρωστος, ταπείνωσε τον εαυτόν σου και όταν αμαρτήσης δείξε αμέσως μετάνοιαν και επιστροφήν προς τον Κυριον.

Σοφ. Σειρ. 18,22 μὴ ἐμποδισθῇς τοῦ ἀποδοῦναι εὐχὴν εὐκαίρως, καὶ μὴ μείνῃς ἕως θανάτου δικαιωθῆναι.

Σοφ. Σειρ. 18,22 Από τίποτε δεν πρέπει να εμποδισθής δια την έγκαιρον εκπλήρωσιν του τάματος, που έχεις κάμει. Μη περιμένης δε να τακτοποιηθής και δικαιωθής ενώπιον του Κυρίου κατά την ώραν του θανάτου σου.

Σοφ. Σειρ. 18,23 πρὶν εὔξασθαι, ἑτοίμασον σεαυτὸν καὶ μὴ γίνου ὡς ἄνθρωπος πειράζων τὸν Κύριον.

Σοφ. Σειρ. 18,23 Πριν να κάμης το τάμα σου, εξέτασε και ετοίμασε τον εαυτόν σου δια την εκπλήρωσίν του και μη γίνης σαν άνθρωπος, που αρνείται το τάμα του και πειράζει έτσι τον Κυριον.

Σοφ. Σειρ. 18,24 μνήσθητι θυμοῦ ἐν ἡμέραις τελευτῆς καὶ καιρὸν ἐκδικήσεως ἐν ἀποστροφῇ προσώπου.

Σοφ. Σειρ. 18,24 Να έχης πάντοτε υπ' όψιν σου την οργήν του Κυρίου κατά την ημέραν του θανάτου σου και την ώραν της δικαίας τιμωρίας σου, όταν ο Θεός αποστρέφη από σε το πρόσωπόν του δια τας αμαρτίας σου.

Σοφ. Σειρ. 18,25 μνήσθητι καιρὸν λιμοῦ ἐν καιρῷ πλησμονῆς, πτωχείαν καὶ ἔνδειαν ἐν ἡμέραις πλούτου.

Σοφ. Σειρ. 18,25 Οταν θα έχης πλούσια τα αγαθά, να ενθυμήσαι και τον καιρόν της πείνας· όπως επίσης και κατά τας ημέρας του πλουτισμού σου, να ενθυμήσαι την προτέραν πτωχείαν και στέρησιν.

Σοφ. Σειρ. 18,26 ἀπὸ πρωΐθεν ἕως ἑσπέρας μεταβάλλει καιρός, καὶ πάντα ἐστὶ ταχινὰ ἔναντι Κυρίου.

Σοφ. Σειρ. 18,26 Από το πρωϊ έως το βραδύ μεταβάλλεται ο καιρός· έτσι και όλα ταχύτατα παρέρχονται ενώπιον του Κυρίου.

Σοφ. Σειρ. 18,27 ἄνθρωπος σοφὸς ἐν παντὶ εὐλαβηθήσεται καὶ ἐν ἡμέραις ἁμαρτιῶν προσέξει ἀπὸ πλημμελείας.

Σοφ. Σειρ. 18,27 Ο σοφός άνθρωπος είναι εις όλα προσεκτικός και έτοιμος, και εις ημέρας πειρασμού της αμαρτίας θα προσέξη να αποφύγη την πτώσιν.

Σοφ. Σειρ. 18,28 πᾶς συνετὸς ἔγνω σοφίαν καὶ τῷ εὑρόντι αὐτὴν δώσει ἐξομολόγησιν.

Σοφ. Σειρ. 18,28 Καθε συνετός άνθρωπος κατέχει την αληθή γνώσιν και σοφίαν. Θα συγχαρή δε ειλικρινώς εκείνον, που θα αναζητήση και θα εύρη την σοφίαν.

Σοφ. Σειρ. 18,29 συνετοὶ ἐν λόγοις καὶ αὐτοὶ ἐσοφίσαντο καὶ ἀνώμβρησαν παροιμίας ἀκριβεῖς.

Σοφ. Σειρ. 18,29 Ευφυείς άνθρωποι, που προσέχουν τους λόγους των σοφών, θα γίνουν και αυτοί σοφοί και ωσάν ευεργετική βροχή θα πίπτουν τα σοφά γνωμικά των.

ΕΓΚΡΑΤΕΙΑ ΨΥΧΗΣ

ΑΥΤΟΚΥΡΙΑΡΧΙΑ

Σοφ. Σειρ. 18,30 Ὀπίσω τῶν ἐπιθυμιῶν σου μὴ πορεύου καὶ ἀπὸ τῶν ὀρέξεών σου κωλύου.

Σοφ. Σειρ. 18,30 Μη παρασύρεσαι και μη ακολουθής τας κακάς επιθυμίας σου. Και από τας αμαρτωλάς ορέξεις σου να εμποδίζης τον εαυτόν σου.

Σοφ. Σειρ. 18,31 ἐὰν χορηγήσῃς τῇ ψυχῇ σου εὐδοκίαν ἐπιθυμίας, ποιήσει σε ἐπίχαρμα τῶν ἐχθρῶν σου.

Σοφ. Σειρ. 18,31 Εάν χορηγήσης εις την ψυχήν σου την συγκατάθεσίν σου εις εκπλήρωσιν των ατόπων επιθυμιών, θα γίνης περίγελως των εχθρών σου.

Σοφ. Σειρ. 18,32 μὴ εὐφραίνου ἐπὶ πολλῇ τρυφῇ, μηδὲ προσδεθῇς συμβολῇ αὐτῆς.

Σοφ. Σειρ. 18,32 Μη επιδιώκης την τέρψιν και χαράν σου εις την πολλήν και μεγάλην τρυφήν, ούτε να προσδεθής και υποταχθής εις την καλοζωΐαν, την οποίαν αυτή προσφέρει.

Σοφ. Σειρ. 18,33 μὴ γίνου πτωχὸς συμβολοκοπῶν ἐκ δανεισμοῦ, καὶ οὐδέν σοί ἐστιν ἐν μαρσιπείῳ.

Σοφ. Σειρ. 18,33 Εάν είσαι πτωχός μη οργανώνης συμπόσια με δανεικά χρήματα, καθ' ον χρόνον τίποτε δεν έχεις μέσα στο βαλάντιόν σου.

ΣΟΦΙΑ ΣΕΙΡΑΧ 19

Σοφ. Σειρ. 19,1 Ἐργάτης μέθυσος οὐ πλουτισθήσεται· ὁ ἐξουθενῶν τὰ ὀλίγα κατὰ μικρὸν πεσεῖται.

Σοφ. Σειρ. 19,1 Μέθυσος εργάτης ποτέ δεν θα πλουτήση. Εκείνος δέ, ο οποίος καταφρονε και δεν προσέχει τα ολίγα, θα περιπέση ολίγον κατ' ολίγον εις πτωχείαν.

Σοφ. Σειρ. 19,2 οἶνος καὶ γυναῖκες ἀποστήσουσι συνετούς, καὶ ὁ κολλώμενος πόρναις τολμηρότερος ἔσται·

Σοφ. Σειρ. 19,2 Το κρασί και αι γυναίκες απομακρύνουν από τον Θεόν και αυτούς ακόμη τους φρόνιμους ανθρώπους. Εκείνος που προσκολλάται εις τας πόρνας, γίνεται θρασύς και αναιδής.

Σοφ. Σειρ. 19,3 σῆτες καὶ σκώληκες κληρονομήσουσιν αὐτόν, καὶ ψυχὴ τολμηρὰ ἐξαρθήσεται.

Σοφ. Σειρ. 19,3 Οι μεν θα γίνουν τροφή εις τα σαράκια και τα σκουλήκια, ο δε θρασύς και αναιδής θα χάση την ψυχήν του.

Σοφ. Σειρ. 19,4 Ὁ ταχὺ ἐμπιστεύων κοῦφος καρδίᾳ, καὶ ὁ ἁμαρτάνων εἰς ψυχὴν αὐτοῦ πλημμελήσει.

Σοφ. Σειρ. 19,4 Εκείνος που δίδει αμέσως εμπιστοσύνην εις όλους και εις όλα είναι ελαφρόμυαλος, και εκείνος που αμαρτάνει, κάμνει κακόν εις την ψυχήν του.

Σοφ. Σειρ. 19,5 ὁ εὐφραινόμενος καρδίᾳ καταγνωσθήσεται,

Σοφ. Σειρ. 19,5 Εκείνος που προσπαθεί να ευφραίνη την καρδίαν του με ασωτίας, θα κατακριθή.

Σοφ. Σειρ. 19,6 καὶ ὁ μισῶν λαλιὰν ἐλαττονοῦται κακίᾳ.

Σοφ. Σειρ. 19,6 Εκείνος που μισεί και αποστρέφεται την φλυαρίαν, θα αποφύγη πολλάς πτώσεις.

Σοφ. Σειρ. 19,7 μηδέποτε δευτερώσῃς λόγον, καὶ οὐθέν σοι οὐ μὴ ἐλαττονωθῇ.

Σοφ. Σειρ. 19,7 Μη περιφέρης εδώ και εκεί λόγον, που έχεις ακούσει, και έτσι δεν θα χάσης τίποτε.

Σοφ. Σειρ. 19,8 ἐν φίλῳ καὶ ἐν ἐχθρῷ μὴ διηγοῦ, καὶ εἰ μή ἔστι σοι ἁμαρτία, μὴ ἀποκάλυπτε·

Σοφ. Σειρ. 19,8 Ούτε στον φίλον ούτε στον εχθρόν σου να επαναλαμβάνης αδιακρίτως όσα ήκουσες. Μη φανερώνης όσα ήκουσες, έκτος εάν η απόκρυψίς των καταλογισθή εις σε ως αμαρτία.

Σοφ. Σειρ. 19,9 ἀκήκοε γάρ σου καὶ ἐφυλάξατό σε, καὶ ἐν καιρῷ μισήσει σε.

Σοφ. Σειρ. 19,9 Διότι ο εχθρός σου ήκουσε λόγιά σου, τα εφύλαξε μέσα του και στον κατάλληλον δι' εκείνον χρόνον θα εκδηλώση εναντίον σου το μίσος του.

Σοφ. Σειρ. 19,10 ἀκήκοας λόγον, συναποθανέτω σοι· θάρσει, οὐ μή σε ῥήξει.

Σοφ. Σειρ. 19,10 Ηκουσες κάποιο μυστικόν, ας αποθάνη μαζή σου. Εχε θάρρος και αν το κρατήσης μέσα σου, δεν θα σε κάμη να σκάσης.

Σοφ. Σειρ. 19,11 ἀπὸ προσώπου λόγου ὠδινήσει μωρὸς ὡς ἀπὸ προσώπου βρέφους ἡ τίκτουσα.

Σοφ. Σειρ. 19,11 Ο μωρός, όταν ακούση έναν λόγον, θέλει να τον εξωτερικεύση ως εάν δσκιμάζη ωδίνας τοκετού, όπως η γυναίκα η οποία πρόκειται να γεννήση βρέφος.

Σοφ. Σειρ. 19,12 βέλος πεπηγὸς ἐν μηρῷ σαρκός, οὕτως λόγος ἐν κοιλίᾳ μωροῦ.

Σοφ. Σειρ. 19,12 Οπως όταν ένα βέλος έχη καρφωθή στον μηρόν του σώματός μας, φέρει πόνον και θέλομεν να το βγάλωμεν, έτσι και ένα μυστικόν, που ήκουσεν ο μωρός και το έχει μέσα του, του φέρει πόνον και θέλει να το εξωτερικεύση.

Σοφ. Σειρ. 19,13 Ἔλεγξον φίλον, μήποτε οὐκ ἐποίησε, καὶ εἴ τι ἐποίησε, μήποτε προσθῇ.

Σοφ. Σειρ. 19,13 Καμε παρατήρησιν στον φίλον σου δια σφάλμα, δια το οποίον κατηγορείται και το οποίον ενδέχεται να μη διέπραξε. Και εάν περιέπεσεν εις κάποιο σφάλμα, πάλιν κάμε του υπόδειξιν, δια να μη το επαναλάβη και προσθέση νέον σφάλμα στο παλαιόν.

Σοφ. Σειρ. 19,14 ἔλεγξον τὸν πλησίον, μήποτε οὐκ εἶπε, καὶ εἰ εἴρηκεν, ἵνα μὴ δευτερώσῃ.

Σοφ. Σειρ. 19,14 Καμε παρατήρησιν στον πλησίον σου δια λόγια, που κατηγορείται ότι τα είπε, διότι ενδεχομένως δεν τα έχει είπει. Και εάν κάτι το εσφαλμένον έχη πει, κάμε του παρατήρησιν, δια να μη το επαναλαβη.

Σοφ. Σειρ. 19,15 ἔλεγξον φίλον, πολλάκις γὰρ γίνεται διαβολή, καὶ μὴ παντὶ λόγῳ πίστευε.

Σοφ. Σειρ. 19,15 Καμε παρατήρησιν, ζήτησε εξήγησιν από τον φίλον σου δια κατηγορίαν εκσφενδονισθείσαν εναντίον του, διότι πολλές φορές υπάρχουν και συκοψαντίαι, και μη δίδης εμπιστοσύνην εις κάθε λόγον κατηγορίας.

Σοφ. Σειρ. 19,16 ἔστιν ὀλισθαίνων καὶ οὐκ ἀπὸ ψυχῆς, καὶ τίς οὐχ ἡμάρτησεν ἐν τῇ γλώσσῃ αὐτοῦ;

Σοφ. Σειρ. 19,16 Υπάρχουν άνθρωποι, οι οποίοι ξεγλυστρούν προς το κακόν, χωρίς να έχουν κακήν πρόθεσιν, αλλά από συναρπαγήν. Και ποιός άνθρωπος ημπορεί να ισχυρισθή, ότι δεν έχει αμαρτήσει με τα λόγια του;

Σοφ. Σειρ. 19,17 ἔλεγξον τὸν πλησίον σου πρὶν ἢ ἀπειλῆσαι, καὶ δὸς τόπον νόμῳ Ὑψίστου. [γινόμενος ἄμηνις.

Σοφ. Σειρ. 19,17 Ελεγξε τον φίλον σου πριν απειλαί και κίνδυνοι τον περιστοιχίσουν και άφησε να ενεργήση εις την καρδίαν του ο Νομος του Υψίστου. Συ όμως πρέπει να παραμείνης αόργητος.

Σοφ. Σειρ. 19,18 φόβος Κυρίου ἀρχὴ προσλήψεως, σοφία δὲ παρ᾿ αὐτοῦ ἀγάπησιν περιποιεῖ.

Σοφ. Σειρ. 19,18 Ο φόβος του Κυρίου είναι η αρχή και η αιτία της συνάψεως ειλικρινούς φιλίας. Η δε σοφία, απορρέουσα από τον Θεόν, εμπνέει αγάπην προς τον φίλον.

Σοφ. Σειρ. 19,19 γνῶσις ἐντολῶν Κυρίου παιδεία ζωῆς, οἱ δὲ ποιοῦντες τὰ ἀρεστὰ αὐτῷ ἀθανασίας δένδρον καρποῦνται].

Σοφ. Σειρ. 19,19 Η γνώσις των εντολών του Κυρίου είναι αληθινή μόρφωσις δια την ζωήν. Οσοι δε πράττουν τα ευάρεστα εις αυτόν, απολαμβάνουν τους καρπούς του δένδρου της αθανασίας.

Σοφ. Σειρ. 19,20 Πᾶσα σοφία φόβος Κυρίου, καὶ ἐν πάσῃ σοφίᾳ ποίησις νόμου· [καὶ γνῶσις τῆς παντοδυναμίας αὐτοῦ.

Σοφ. Σειρ. 19,20 Καθε πραγματική σοφία χαρακτηρίζεται και διαποτίζεται από την ευλάβειαν προς τον Κυριον. Εις την αληθινήν σοφίαν ακολουθεί και υπάρχει πάντοτε η τήρησις του θείου Νομου και η γνώσις της παντοδυναμίας του Θεού.

Σοφ. Σειρ. 19,21 οἰκέτης λέγων τῷ δεσπότῃ· ὡς ἀρέσκει οὐ ποιήσω, ἐὰν μετὰ ταῦτα ποιήσῃ, παροργίζει τὸν τρέφοντα αὐτόν].

Σοφ. Σειρ. 19,21 Δούλος, ο οποίος λέγει στον δεσπότην του· “δεν θα κάμω αυτό που αρέσει εις σέ”, έστω και εάν κατόπιν μεταμεληθή και εκτελέση την εντολήν, που έλαβε, εξοργίζει οπωσδήποτε τον τροφοδότην κύριόν του.

Σοφ. Σειρ. 19,22 καὶ οὐκ ἔστι σοφία πονηρίας ἐπιστήμη, καὶ οὐκ ἔστιν ὅπου βουλὴ ἁμαρτωλῶν φρόνησις.

Σοφ. Σειρ. 19,22 Η σοφία δεν είναι επιστήμη της κακίας. Η δε συνεσις δεν υπάρχει εις τας σκέψεις και τας συμβουλάς των αμαρτωλών.

Σοφ. Σειρ. 19,23 ἔστι πονηρία καὶ αὕτη βδέλυγμα, καὶ ἔστιν ἄφρων ἐλαττούμενος σοφίᾳ.

Σοφ. Σειρ. 19,23 Υπάρχει γνώσις και πράξις πονηρά· αυτή όμως είναι βδελυρά ενώπιον του Κυρίου. Υπάρχει όμως και άφρων, ανόητος, καθυστερημένος εις νόησιν και γνώσιν.

Σοφ. Σειρ. 19,24 κρείττων ἡττώμενος ἐν συνέσει ἔμφοβος ἢ περισσεύων ἐν φρονήσει καὶ παραβαίνων νόμον.

Σοφ. Σειρ. 19,24 Προτιμότερος είναι εκείνος, που υπολείπεται εις σοφίαν αλλ' έχει φόβον Θεού, από τον άλλον, ο οποίος είναι πλούσιος εις σοφίαν, παραβαίνει όμως τον νόμον του Κυρίου.

Σοφ. Σειρ. 19,25 ἔστι πανουργία ἀκριβὴς καὶ αὕτη ἄδικος, καὶ ἔστι διαστρέφων χάριν τοῦ ἐκφᾶναι κρίμα.

Σοφ. Σειρ. 19,25 Υπάρχουν ικανότητες και δραστηριότητες αξιόλογοι, οδηγούν όμως εις την αδικίαν. Υπάρχουν δε και άλλοι, οι οποίοι, δια να υποστηρίξουν και επιτύχουν το ζήτημα των, καταφεύγουν εις την διαστροφήν της αληθείας και την απάτην.

Σοφ. Σειρ. 19,26 ἔστι πονηρευόμενος συγκεκυφὼς μελανίᾳ, καὶ τὰ ἐντὸς αὐτοῦ πλήρης δόλου·

Σοφ. Σειρ. 19,26 Υπάρχουν πονηροί, που βαδίζουν με σκυμμένο το κεφάλι και σκυθρωπόν το πρόσωπον, δήθεν από λύπην, ενώ το εσωτερικόν των είναι γεμάτον δολιότητας.

Σοφ. Σειρ. 19,27 συγκύφων πρόσωπον καὶ ἑτεροκωφῶν, ὅπου οὐκ ἐπεγνώσθη, προφθάσει σε·

Σοφ. Σειρ. 19,27 Αυτός προχωρεί με σκυμμένο το κεφάλι, προσποιείται ότι δεν ακούει τίποτε και εάν δεν αντιληφθής εγκαίρως την υποκρισίαν και δολιότητά του, θα τρέξη ενωρίτερα από σέ, δια να καταπατήση το δίκαιόν σου.

Σοφ. Σειρ. 19,28 καὶ ἐὰν ὑπὸ ἐλαττώματος ἰσχύος κωλυθῇ ἁμαρτεῖν, ἐὰν εὕρῃ καιρόν, κακοποιήσει.

Σοφ. Σειρ. 19,28 Και εάν εξ αιτίας κάποιας αδυναμίας του εμποδισθή να πραγματοποιήση το κακόν, που έχει αποφασίσει, όταν εύρη κατάλληλον καιρόν θα το πραγματοποιήση.

Σοφ. Σειρ. 19,29 ἀπὸ ὁράσεως ἐπιγνωσθήσεται ἀνήρ, καὶ ἀπὸ ἀπαντήσεως προσώπου ἐπιγνωσθήσεται νοήμων.

Σοφ. Σειρ. 19,29 Από την εξωτερικήν του εμφάνισιν είναι δυνατόν να γίνη γνωστός ο κακός άνθρωπος και από την έκφρασιν του προσώπου του είναι δυνατόν να γίνη γνωστός ο καλός και συνετός άνθρωπος.

Σοφ. Σειρ. 19,30 στολισμὸς ἀνδρὸς καὶ γέλως ὀδόντων καὶ βήματα ἀνθρώπου ἀναγγέλλει τὰ περὶ αὐτοῦ.

Σοφ. Σειρ. 19,30 Η ενδυμασία του ανθρώπου, το γέλιο των χειλέων του και το βάδισμά του διαλαλούν, τι άνθρωπος είναι αυτός.

ΣΟΦΙΑ ΣΕΙΡΑΧ 20

Σοφ. Σειρ. 20,1 Ἔστιν ἔλεγχος ὃς οὐκ ἔστιν ὡραῖος, καὶ ἔστι σιωπῶν καὶ αὐτὸς φρόνιμος.

Σοφ. Σειρ. 20,1 Υπάρχει έλεγχος άκαιρος και επιβλαβής· υπάρχει σιωπή, η οποία μαρτυρεί φρόνησιν.

Σοφ. Σειρ. 20,2 ὡς καλὸν ἐλέγξαι ἢ θυμοῦσθαι, καὶ ὁ ἀνθομολογούμενος ἀπὸ ἐλαττώσεως κωλυθήσεται.

Σοφ. Σειρ. 20,2 Καλύτερον είναι να ελέγξη κανείς τον φίλον του δια παράπτωμά του, παρά να θυμώση και να μείνη θυμωμένος εναντίον του. Εκείνος που ελέγχεται δι' ένα σφάλμα του και αποδέχεται τον έλεγχον, θα εμποδισθή από άλλα παρόμοια και τας συνεπείας των.

Σοφ. Σειρ. 20,4 ἐπιθυμία εὐνούχου ἀποπαρθενῶσαι νεάνιδα, οὕτως ὁ ποιῶν ἐν βίᾳ κρίματα.

Σοφ. Σειρ. 20,4 Οπως απραγματοποίητος μένει η επιθυμία του ευνούχου να καταστρέψη την παρθενίαν νεάνιδος, ετσι και εκείνος που θέλει να επιβάλη δια της βίας τας κρίσστου στους άλλους.

Σοφ. Σειρ. 20,5 ἔστι σιωπῶν εὑρισκόμενος σοφός, καὶ ἔστι μισητὸς ἀπὸ πολλῆς λαλιᾶς.

Σοφ. Σειρ. 20,5 Υπάρχουν άνθρωποι, που σιωπούν και οι οποίοι είναι σοφοί· υπάρχουν άλλοι, οι οποίοι λόγω της φλυαρίας των μισούνται.

Σοφ. Σειρ. 20,6 ἔστι σιωπῶν, οὐ γὰρ ἔχει ἀπόκρισιν, καὶ ἔστι σιωπῶν εἰδὼς καιρόν.

Σοφ. Σειρ. 20,6 Σιωπά κάποιος, διότι δεν έχει και δεν ημπορεί να δώση απάντησιν. Σιωπά άλλος, διότι γνωρίζει και περιμένει τον κατάλληλον καιρόν να ομιλήση.

Σοφ. Σειρ. 20,7 ἄνθρωπος σοφὸς σιγήσει ἕως καιροῦ, ὁ δὲ λαπιστὴς καὶ ἄφρων ὑπερβήσεται καιρόν.

Σοφ. Σειρ. 20,7 Ο συνετός άνθρωπος θα σιωπήση μέχρι του καταλλήλου καιρού, ο καυχησιολόγος όμως και άφρων θα ξεπερνά ασυλλόγιστα τον κατάλληλον δι' ομιλίας καιρόν.

Σοφ. Σειρ. 20,8 ὁ πλεονάζων λόγῳ βδελυχθήσεται, καὶ ὁ ἐνεξουσιαζόμενος μισηθήσεται.

Σοφ. Σειρ. 20,8 Εκείνος που λέγει πολλά λόγια, θα κερδίση την αποστροφήν εκ μέρους των άλλων· και εκείνος που έχει την απαίτησιν να τον ακούουν και τον υπακούουν οι άλλοι, θα προκαλέση το μίσος των.

Σοφ. Σειρ. 20,9 ἔστιν εὐοδία ἐν κακοῖς ἀνδρί, καὶ ἔστιν εὕρημα εἰς ἐλάττωσιν.

Σοφ. Σειρ. 20,9 Είναι δυνατόν ενας να ίδη κατευόδωσιν και επιτυχίαν των έργων του εν μέσω θλίψεων και περιπετειών, και εξ αντιθέτου άλλος από ανέλπιστον επιτυχίαν να οδηγηθή εις καταστροφήν.

Σοφ. Σειρ. 20,10 ἔστι δόσις, ἣ οὐ λυσιτελήσει σοι, καὶ ἔστι δόσις, ἧς τὸ ἀνταπόδομα διπλοῦν.

Σοφ. Σειρ. 20,10 Υπάρχει ευεργεσία, η οποία εις τίποτε δεν θα σε ωφελήση, και υπάρχει ευεργεσία, της οποίας η αμοιβή θα είναι μεγάλη.

Σοφ. Σειρ. 20,11 ἔστιν ἐλάττωσις ἕνεκεν δόξης, καὶ ἔστιν ὃς ἀπὸ ταπεινώσεως ᾖρε κεφαλήν.

Σοφ. Σειρ. 20,11 Υπάρχουν περιστάσεις, κατά τας οποίας μεγάλη δόξα και αι μεγάλαι θέσεις μειώνουν την αξίαν του ανθρώπου. Εξ αντιθέτου μερικοί άνθρωποι από την κατάστασιν της ταπεινώσεως, εις την οποίαν ευρίσκοντο, εδοξάσθησαν.

Σοφ. Σειρ. 20,12 ἔστιν ἀγοράζων πολλὰ ὀλίγου καὶ ἀποτιννύων αὐτὰ ἑπταπλάσιον.

Σοφ. Σειρ. 20,12 Υπάρχουν μερικοί άνθρωποι, οι οποίοι αγοράζουν πολλά πράγματα με ολίγα χρήματα· έπειτα όμως πληρώνουν αυτά, που ηγόρασαν, επτά φορές περισσότερον.

Σοφ. Σειρ. 20,13 ὁ σοφὸς ἐν λόγῳ ἑαυτὸν προσφιλῆ ποιήσει, χάριτες δὲ μωρῶν ἐκχυθήσονται.

Σοφ. Σειρ. 20,13 Ο συνετός και φρόνιμος εις τα λόγια του θα καταστήση τον εαυτόν του προσφιλή στους άλλους. Τα γλυκανάλατα λόγια και έργα των μωρών ανθρώπων σκορπίζονται χωρίς καμμίαν ωφέλειαν.

Σοφ. Σειρ. 20,14 δόσις ἄφρονος οὐ λυσιτελήσει σοι, οἱ γὰρ ὀφθαλμοὶ αὐτοῦ ἀνθ᾿ ἑνὸς πολλοί·

Σοφ. Σειρ. 20,14 Το δώρον ενός ασυνέτου ανθρώπου δεν θα σε ωφελήση, διότι αυτός θα σε κυττάζη οχι με ένα μάτι αλλά με πολλά, περιμένων πολλαπλασίαν την ανταπόδοσιν.

Σοφ. Σειρ. 20,15 ὀλίγα δώσει καὶ πολλὰ ὀνειδίσει καὶ ἀνοίξει τὸ στόμα αὐτοῦ ὡς κῆρυξ· σήμερον δανιεῖ καὶ αὔριον ἀπαιτήσει, μισητὸς ἄνθρωπος ὁ τοιοῦτος.

Σοφ. Σειρ. 20,15 Θα σου δώση ολίγα, θα σε ονειδίση όμως δι' αυτά πολύ. Θα ανοίξη το στόμα του εναντίον σου, ωσάν διαλαλητής δημόσιος. Σημερα θα σε δανείση και αμέσως αύριον θα σου ζητήση το δάνειον. Αυτός ο άνθρωπος θα γίνη μισητός εκ μέρους των άλλων.

Σοφ. Σειρ. 20,16 μωρὸς ἐρεῖ· οὐχ ὑπάρχει μοι φίλος, καὶ οὐκ ἔστι χάρις τοῖς ἀγαθοῖς μου· οἱ ἔσθοντες τὸν ἄρτον μου, φαῦλοι γλώσσῃ·

Σοφ. Σειρ. 20,16 Ο ασύνετος άνθρωπος θα πη· “δεν υπάρχει για μένα κανένας φίλος. Καμμίαν ευγνωμοσύνην δεν ευρήκα δια τας ευεργεσίας, που έχω κάμει. Αυτοί που έφαγαν και εχόρτασαν από το ψωμί μου είναι φαύλοι και αχάριστοι εις τα λόγια των”.

Σοφ. Σειρ. 20,17 ποσάκις καὶ ὅσοι καταγελάσονται αὐτοῦ; -

Σοφ. Σειρ. 20,17 Ποσες όμως φορές και πόσοι άνθρωποι δεν θα γελάσουν εις βάρος του μωρού αυτού!

Σοφ. Σειρ. 20,18 Ὀλίσθημα ἀπὸ ἐδάφους μᾶλλον ἢ ἀπὸ γλώσσης, οὕτως πτῶσις κακῶν κατὰ σπουδὴν ἥξει.

Σοφ. Σειρ. 20,18 Είναι προτιμότερον να γλυστρήση κανείς και να πέση κάτω στο χώμα, παρά να γλυστρήση εις την γλώσσαν του και να του διαφύγουν απρεπή λόγια. Ετσι κλονίζονται και πίπτουν απότομα οι κακοί.

Σοφ. Σειρ. 20,19 ἄνθρωπος ἄχαρις, μῦθος ἄκαιρος· ἐν στόματι ἀπαιδεύτων ἐνδελεχισθήσεται.

Σοφ. Σειρ. 20,19 Οπως ένας αγροίκος και βάναυσος άνθρωπος είναι αποκρουστικός, έτσι και ένας λόγος, που λέγεται στον ακατάλληλον καιρόν. Ακαιροι λόγοι λέγονται και επαναλαμβάνονται με τα στόματα των αμορφώτων.

Σοφ. Σειρ. 20,20 ἀπὸ στόματος μωροῦ ἀποδοκιμασθήσεται παραβολή, οὐ γὰρ μὴ εἴπῃ αὐτὴν ἐν καιρῷ αὐτῆς.

Σοφ. Σειρ. 20,20 Από το στόμα του μωρού δεν βγαίνει ποτέ κανένα σοφόν γνωμικόν. Δεν θα λεχθή κάτι το συνετόν στον κατάλληλον καιρόν.

Σοφ. Σειρ. 20,21 Ἔστι κωλυόμενος ἁμαρτάνειν ἀπὸ ἐνδείας, καὶ ἐν τῇ ἀναπαύσει αὐτοῦ οὐ κατανυγήσεται.

Σοφ. Σειρ. 20,21 Υπάρχουν άνθρωποι, οι οποίοι από φόβον και πτωχείαν δεν αμαρτάνουν, και στον καιρόν της αναπαύσεως και ησυχίας των δεν θα έχουν τύψεις συνειδήσεως.

Σοφ. Σειρ. 20,22 ἔστιν ἀπολλύων τὴν ψυχὴν αὐτοῦ δι᾿ αἰσχύνην, καὶ ἀπὸ ἄφρονος προσώπου ἀπολεῖ αὐτήν.

Σοφ. Σειρ. 20,22 Υπάρχουν άνθρωποι, οι οποίοι καταστρέφονται από μίαν άκριτον και επιλήψιμον συστολήν. Βαδίζουν προς την καταστροφήν εξ αιτίας ενός ασύνετου και μωρού.

Σοφ. Σειρ. 20,23 ἔστι χάριν αἰσχύνης ἐπαγγελόμενος φίλῳ, καὶ ἐκτήσατο αὐτὸν ἐχθρὸν δωρεάν. -

Σοφ. Σειρ. 20,23 Υπάρχουν μερικοί, οι οποίοι δια λόγους κακώς νοουμένης συστολής δίδουν στον φίλον των υπόσχεσιν, και τον οποίον αποκτούν εχθρόν, χωρίς λόγον, διότι δεν είναι εις θέσιν να εκπληρώσουν την υπόσχεσίν των.

Σοφ. Σειρ. 20,24 Μῶμος πονηρὸς ἐν ἀνθρώπῳ ψεῦδος, ἐν στόματι ἀπαιδεύτων ἐνδελεχισθήσεται.

Σοφ. Σειρ. 20,24 Μεγάλη μομφή είναι δια τον άνθρωπον το ψεύδος. Εις το στόμα των αμορφώτων θα επαναλαμβάνεται και θα υπάρχη διαρκώς το ψεύδος.

Σοφ. Σειρ. 20,25 αἱρετὸν κλέπτης ἢ ὁ ἐνδελεχίζων ψεύδει, ἀμφότεροι δὲ ἀπώλειαν κληρονομήσουσιν.

Σοφ. Σειρ. 20,25 Προτιμότερος είναι ένας κλέπτης παρά εκείνος, ο οποίος συνεχώς ψεύδεται. Αλλά και οι δύο θα έχουν ως κατάντημα των την καταστροφήν.

Σοφ. Σειρ. 20,26 ἦθος ἀνθρώπου ψευδοῦς ἀτιμία, καὶ ἡ αἰσχύνη αὐτοῦ μετ᾿ αὐτοῦ ἐνδελεχῶς. Λόγοι ΠΑΡΑΒΟΛΩΝ. –

Σοφ. Σειρ. 20,26 Η συνήθεια της ψευδολογίας είναι δια τον άνθρωπον εξευτελισμός· η καταισχύνη του εξ αιτίας αυτής θα είναι και θα μένη πάντοτε μαζή του. ΓΝΩΜΙΚΑ.

Σοφ. Σειρ. 20,27 Ὁ σοφὸς ἐν λόγοις προάξει ἑαυτόν, καὶ ἄνθρωπος φρόνιμος ἀρέσει μεγιστᾶσιν.

Σοφ. Σειρ. 20,27 Ο συνετός και προσεκτικός εις τα λόγια του θα εξυψώση τον εαυτόν του και θα γίνη άξιος τιμής και υπολήψεως. Ο φρόνιμος δε άνθρωπος θα είναι αρεστός και στους άρχοντας.

Σοφ. Σειρ. 20,28 ὁ ἐργαζόμενος γῆν ἀνυψώσει θημωνίαν αὐτοῦ, καὶ ὁ ἀρέσκων μεγιστᾶσιν ἐξιλάσεται ἀδικίαν.

Σοφ. Σειρ. 20,28 Εκείνός που καλλιεργεί επιμελώς τους αγρούς του, θα ανυψώση τα δεμάτια του εις μεγάλες θημωνιές. Ετσι και εκείνος που με τα συνετά του λόγια ευαρεστεί στους άρχοντας της πολιτείας, θα εξιλεωθή δια τας τυχόν αδικίας του.

Σοφ. Σειρ. 20,29 ξένια καὶ δῶρα ἀποτυφλοῖ ὀφθαλμοὺς σοφῶν καὶ ὡς φιμὸς ἐν στόματι ἀποτρέπει ἐλεγμούς.

Σοφ. Σειρ. 20,29 Συμπόσια και δώρα τυφλώνουν τους οφθαλμούς και αυτών ακόμη των συνετών δικαστών. Αυτά είναι ως ένα φίμωτρον στο στόμα, ώστε να μη λαλή την αλήθειαν, και αποτρέπουν τους δικαίους ελέγχους.

Σοφ. Σειρ. 20,30 σοφία κεκρυμμένη καὶ θησαυρὸς ἀφανής, τίς ὠφέλεια ἐν ἀμφοτέροις;

Σοφ. Σειρ. 20,30 Σοφία κρυμμένη και θησαυρός αφανής ποίαν ωφέλειαν και τα δύο ημπορούν να αποφέρουν στους ανθρώπους;

Σοφ. Σειρ. 20,31 κρείσσων ἄνθρωπος ἀποκρύπτων τὴν μωρίαν αὐτοῦ ἢ ἄνθρωπος ἀποκρύπτων τὴν σοφίαν αὐτοῦ.

Σοφ. Σειρ. 20,31 Προτιμότερος είναι ο άνθρωπος, που κρύπτει την μωρίαν του, από εκείνον που κρύπτει την σοφίαν του.

ΣΟΦΙΑ ΣΕΙΡΑΧ 21

Σοφ. Σειρ. 21,1 Τέκνον, ἥμαρτες, μὴ προσθῇς μηκέτι καὶ περὶ τῶν προτέρων σου δεήθητι.

Σοφ. Σειρ. 21,1 Παιδί μου, εάν παρασυρθής εις την αμαρτίαν, μη προσθέτης και νέας εις αυτήν αμαρτίας. Περί δε των προηγουμένων σου αμαρτιών παρακάλεσε τον Θεόν, να σε συγχωρήση.

Σοφ. Σειρ. 21,2 ὡς ἀπὸ προσώπου ὄφεως φεῦγε ἀπὸ ἁμαρτίας, ἐὰν γὰρ προσέλθῃς, δήξεταί σε· ὀδόντες λέοντος οἱ ὀδόντες αὐτῆς ἀναιροῦντες ψυχὰς ἀνθρώπων.

Σοφ. Σειρ. 21,2 Οπως αποφεύγστο φίδι, έτσι να αποφύγης και την αμαρτίαν, διότι εάν πλησιάσης προς αυτήν, θα σε δαγκώση κατά τρόπον επικίνδυνον. Δοντια λέοντος είναι τα δόντια της αμαρτίας, φονεύοντα τας ψυχάς των ανθρώπων.

Σοφ. Σειρ. 21,3 ὡς ῥομφαία δίστομος πᾶσα ἀνομία, τῇ πληγῇ αὐτῆς οὐκ ἔστιν ἴασις.

Σοφ. Σειρ. 21,3 Καθε παρανομία είναι ένα δίκοπο μαχαίρι, από την πληγήν του οποίου δεν υπάρχει θεραπεία.

Σοφ. Σειρ. 21,4 καταπληγμὸς καὶ ὕβρις ἐρημώσουσι πλοῦτον· οὕτως οἶκος ὑπερηφάνου ἐρημωθήσεται.

Σοφ. Σειρ. 21,4 Βιοπραγίαι και αλαζονείαι καταστρέφουν τον πλούτον· έτσι και ο οίκος των υπερηφάνων θα ερημωθή.

Σοφ. Σειρ. 21,5 δέησις πτωχοῦ ἐκ στόματος ἕως ὠτίων αὐτοῦ, καὶ τὸ κρίμα αὐτοῦ κατὰ σπουδὴν ἔρχεται.

Σοφ. Σειρ. 21,5 Η δέησις, που βγαίνει από το στόμα του πτωχού, φθάνει έως τα αυτιά του Θεού, και η δικαιοσύνη αυτού δεν θα βραδύνη να επέλθη.

Σοφ. Σειρ. 21,6 μισῶν ἐλεγμὸν ἐν ἴχνει ἁμαρτωλοῦ, καὶ ὁ φοβούμενος Κύριον ἐπιστρέψει ἐν καρδίᾳ.

Σοφ. Σειρ. 21,6 Εκείνος, που μισεί τους δικαίους ελέγχους, βαδίζει εις τα ίχνη των αμαρτωλών. Εκείνος όμως, που φοβείται τον Κυριον, θα επιστρέψη προς αυτόν με όλην του την καρδίαν.

Σοφ. Σειρ. 21,7 γνωστὸς μακρόθεν ὁ δυνατὸς ἐν γλώσσῃ, ὁ δὲ νοήμων οἶδεν ἐν τῷ ὀλισθαίνειν αὐτόν.

Σοφ. Σειρ. 21,7 Από μακράν αναγνωρίζεται ο ασυγκράτητος κατά την γλώσσαν, δε συνετός άνθρωπος γνωρίζει αυτόν και τα ολισθήματά του και τον αποφεύγει.

Σοφ. Σειρ. 21,8 ὁ οἰκοδομῶν τὴν οἰκίαν αὐτοῦ ἐν χρήμασιν ἀλλοτρίοις, ὡς ὁ συνάγων αὐτοῦ τοὺς λίθους εἰς χειμῶνα.

Σοφ. Σειρ. 21,8 Εκείνος, που οικοδομεί το σπίτι του με ξένα άδικα χρήματα, ομοιάζει με τον άνθρωπον, που συγκεντρώνει λίθους- αντί ξύλων- δια τον χειμώνα!

Σοφ. Σειρ. 21,9 στυππεῖον συνηγμένον συναγωγὴ ἀνόμων, καὶ ἡ συντέλεια αὐτῶν φλὸξ πυρός.

Σοφ. Σειρ. 21,9 Η συγκέντρωσις των ασεβών είναι σαν ενας σωρός στουπί, και το τέλος των θα είναι να καούν εις φλόγα πυρός.

Σοφ. Σειρ. 21,10 ὁδὸς ἁμαρτωλῶν ὡμαλισμένη ἐκ λίθων, καὶ ἐπ᾿ ἐσχάτῳ αὐτῆς βόθρος ᾅδου.

Σοφ. Σειρ. 21,10 Ο δρόμος των αμαρτωλών είναι ομαλός, καθαρισμένος από λίθους. Το τέλος όμως του δρόμου είναι το βάραθρον του άδου.

Σοφ. Σειρ. 21,11 Ὁ φυλάσσων νόμον κατακρατεῖ τοῦ ἐννοήματος αὐτοῦ, καὶ συντέλεια τοῦ φόβου Κυρίου σοφία.

Σοφ. Σειρ. 21,11 Εκείνος που τηρεί τον νόμον του Θεού, κατανοεί βαθύτερον τα υψηλά αυτού νοήματα. Αποτέλεσμα δε της ευλαβείας προς τον Κυριον είναι το δώρον της αληθινής σοφίας.

Σοφ. Σειρ. 21,12 οὐ παιδευθήσεται ὃς οὐκ ἔστι πανοῦργος· ἔστι πανουργία πληθύνουσα πικρίαν.

Σοφ. Σειρ. 21,12 Δεν θα εκπαιδευθή. και δεν θα μορφωθή εκείνος, ο οποίος δεν έχει τας αναλόγους ικανότητας. Υπάρχει όμως και ικανότης, η οποία πολλαπλασιάζει τας θλίψεις και τας πικρίας.

Σοφ. Σειρ. 21,13 γνῶσις σοφοῦ ὡς κατακλυσμὸς πληθυνθήσεται καὶ ἡ βουλὴ αὐτοῦ ὡς πηγὴ ζωῆς.

Σοφ. Σειρ. 21,13 Η γνώσις του σοφού πληθύνεται ωσάν κατακλυσμός πολλών υδάτων, και η συμβουλή του γίνεται πηγή ζωής δι' εκείνους, που την δέχονται.

Σοφ. Σειρ. 21,14 ἔγκατα μωροῦ ὡς ἀγγεῖον συντετριμμένον καὶ πᾶσαν γνῶσιν οὐ κρατήσει.

Σοφ. Σειρ. 21,14 Το εσωτερικόν του μωρού είναι σαν ένα πήλινον σπασμένον αγγείον, και δεν είναι δυνατόν να συγκρατήση αυτός καμμίαν γνώσιν.

Σοφ. Σειρ. 21,15 λόγον σοφὸν ἐὰν ἀκούσῃ ἐπιστήμων, αἰνέσει αὐτὸν καὶ ἐπ᾿ αὐτὸν προσθήσει· ἤκουσεν ὁ σπαταλῶν καὶ ἀπήρεσεν αὐτῷ, καὶ ἀπέστρεψεν αὐτὸν ὀπίσω τοῦ νώτου αὐτοῦ.

Σοφ. Σειρ. 21,15 Ο πραγματικά συνετός, εάν ακούση κανένα σοφόν λόγον, θα τον επαινέση και επάνω εις αυτόν θα προσθέση και ο ίδιος κάποιον άλλον. Ο άσωτος όμως και μωρός εάν ακούση σοφόν λόγον, δεν ευχαριστείται εις αυτόν, αλλά τον καταφρονεί και τον πετά όπισθέν του.

Σοφ. Σειρ. 21,16 ἐξήγησις μωροῦ ὡς ἐν ὁδῷ φορτίον, ἐπὶ δὲ χείλους συνετοῦ εὑρεθήσεται χάρις.

Σοφ. Σειρ. 21,16 Η εξήγησις, την οποίαν ένας μωρός θα θελήση να δώση εις τα μεγάλα θέματα, είναι σαν ένα ενοχλητικόν φορτίον στον οδοιπόρον. Εις τα χείλη όμως του σοφού ανθρώπου υπάρχει πάντοτε χάρις.

Σοφ. Σειρ. 21,17 στόμα φρονίμου ζητηθήσεται ἐν ἐκκλησίᾳ, καὶ τοὺς λόγους αὐτοῦ διανοηθήσονται ἐν καρδίᾳ.

Σοφ. Σειρ. 21,17 Το στόμα του σοφού θα αναζητηθή εις συγκέντρωσιν ανθρώπων, και τους λόγους του θα τους σκεφθούν, θα τους βάλουν και θα τους μελετήσουν μέσα εις την καρδιάν των.

Σοφ. Σειρ. 21,18 ὡς οἶκος ἠφανισμένος οὕτως μωρῷ σοφία, καὶ γνῶσις ἀσυνέτου ἀδιεξέταστοι λόγοι.

Σοφ. Σειρ. 21,18 Ωσάν ερειπωμένο σπίτι είναι δια τον μωρόν η σοφία. Αι δε γνώσστου ασυνέτου και τα λόγια του είναι ασυνάρτητα.

Σοφ. Σειρ. 21,19 πέδαι ἐν ποσὶν ἀνοήτοις παιδεία καὶ ὡς χειροπέδαι ἐπὶ χειρὸς δεξιᾶς.

Σοφ. Σειρ. 21,19 Η μόρφωσις είναι ωσάν πεδούκλι εις τα πόδια των ανοήτων και ωσάν χειροπέδες στο δεξιόν των χέρι.

Σοφ. Σειρ. 21,20 μωρὸς ἐν γέλωτι ἀνυψοῖ φωνὴν αὐτοῦ, ἀνὴρ δὲ πανοῦργος μόλις ἡσυχῇ μειδιάσει.

Σοφ. Σειρ. 21,20 Ο μωρός ξέσπά εις θορυβώδεις γέλωτας, ο φρόνιμος άνθρωπος μόλις και ησύχως θα μειδιάση.

Σοφ. Σειρ. 21,21 ὡς κόσμος χρυσοῦ φρονίμῳ παιδεία καὶ ὡς χλιδὼν ἐπὶ βραχίονι δεξιῷ.

Σοφ. Σειρ. 21,21 Η μόρφωσις είναι δια τον συνετόν ωσάν ένα χρυσούν κόσμημα και ωσάν πολύτιμον βραχιόλι εις την δεξιάν του χείρα.

Σοφ. Σειρ. 21,22 ποὺς μωροῦ ταχὺς εἰς οἰκίαν, ἄνθρωπος δὲ πολύπειρος αἰσχυνθήσεται ἀπὸ προσώπου.

Σοφ. Σειρ. 21,22 Το πόδι του ασυνέτου είναι ταχύ στο να επισκέπτεται οικίας, ο μορφωμένος όμως και πολύπειρος άνθρωπος αισθάνεται συστολήν εις τας επισκέψστου.

Σοφ. Σειρ. 21,23 ἄφρων ἀπὸ θύρας παρακύπτει εἰς οἰκίαν, ἀνὴρ δὲ πεπαιδευμένος ἔξω στήσεται.

Σοφ. Σειρ. 21,23 Ο μωρός σκύβει εις τας θύρας των ξένων οικιών και παρακολουθεί, όσα γίνονται εις αυτάς· ο συνετός όμως και ο μορφωμένος στέκεται έξω μακράν.

Σοφ. Σειρ. 21,24 ἀπαιδευσία ἀνθρώπου ἀκροᾶσθαι παρὰ θύραν, ὁ δὲ φρόνιμος βαρυνθήσεται ἀτιμίᾳ.

Σοφ. Σειρ. 21,24 Είναι απρέπεια και έλλειψις μορφώσεως δια τον άνθρωπον να κρυφακούη από την θύραν ξένου σπιτιού. Ο συνετός άνθρωπος το θεωρεί αυτό βαρύ και εξευτελιστικόν πράγμα, δι' αυτό και το αποφεύγει.

Σοφ. Σειρ. 21,25 χείλη ἀλλοτρίων ἐν τούτοις βαρυνθήσεται, λόγοι δὲ φρονίμων ἐν ζυγῷ σταθήσονται.

Σοφ. Σειρ. 21,25 Τα χείλη των μωρών και φλυάρων ανθρώπων επαναλαμβάνουν τα λόγια των ξένων, οι λόγοι όμως των φρονίμων ζυγίζονται από αυτούς με ακρίβειαν και κατόπιν λέγονται.

Σοφ. Σειρ. 21,26 ἐν στόματι μωρῶν ἡ καρδία αὐτῶν, καρδία δὲ σοφῶν στόμα αὐτῶν.

Σοφ. Σειρ. 21,26 Η καρδία των μωρών είναι στο στόμα των και συνεχώς εξωτερικεύεται, ενώ το στόμα των σοφών είναι η καρδία των.

Σοφ. Σειρ. 21,27 ἐν τῷ καταρᾶσθαι ἀσεβῆ τὸν σατανᾶν αὐτὸς καταρᾶται τὴν ἑαυτοῦ ψυχήν.

Σοφ. Σειρ. 21,27 Οταν ο ασεβής καταράται τον σατανάν, είναι το ίδιον ως εάν καταράται τον εαυτόν του.

Σοφ. Σειρ. 21,28 μολύνει τὴν ἑαυτοῦ ψυχὴν ὁ ψιθυρίζων καὶ ἐν παροικήσει μισηθήσεται.

Σοφ. Σειρ. 21,28 Εκείνος που ψιθυρίζει επικρίσεις και κατακρίσεις εις βάρος του άλλου, μολύνει την ψυχήν του. Αυτός θα μισηθή από το περιβάλλον, μέσα στο οποίον ζη.

ΣΟΦΙΑ ΣΕΙΡΑΧ 22

Σοφ. Σειρ. 22,1 Λίθῳ ἠρδαλωμένῳ συνεβλήθη ὀκνηρός, καὶ πᾶς ἐκσυριεῖ ἐπὶ τῇ ἀτιμίᾳ αὐτοῦ.

Σοφ. Σειρ. 22,1 Ο οκνηρός ομοιάζει με λίθον λερωμένον από αηδείς ακαθαρσίας. Καθε άνθρωπος σφυρίζει με αποδοκιμασίαν δια τον εξευτελισμόν αυτού.

Σοφ. Σειρ. 22,2 βολβίτῳ κοπρίων συνεβλήθη ὀκνηρός, πᾶς ὁ ἀναιρούμενος αὐτὸν ἐκτινάξει χεῖρα.

Σοφ. Σειρ. 22,2 Με σιχαμερήν κόπρον ομοιάζει ο οκνηρός. Καθένας που σηκώνει αυτήν, θα τινάξη κατόπιν τα χέρια του. Ετσι θα συμβή και με τον οκνηρόν.

Σοφ. Σειρ. 22,3 αἰσχύνη πατρὸς ἐν γεννήσει ἀπαιδεύτου, θυγάτηρ δὲ ἐπ᾿ ἐλαττώσει γίνεται.

Σοφ. Σειρ. 22,3 Παιδί αμόρφωτον είναι εντροπή δια τον πατέρα. Απαίδευτος δε κόρη γίνεται αφορμή, να μειώνεται η καλή φήμη του πατρός της.

Σοφ. Σειρ. 22,4 θυγάτηρ φρονίμη κληρονομήσει ἄνδρα αὐτῆς, καὶ ἡ καταισχύνουσα εἰς λύπην γεννήσαντος·

Σοφ. Σειρ. 22,4 Η φρόνιμος κόρη θα κερδήση τον σύζυγόν της· θυγάτηρ δέ, η οποία με την έλλειψιν μορφώσεως και την κακήν συμπεριφοράν της προκαλεί εντροπήν, θα είναι λύπη δια τον πατέρα, που την εγέννησεν.

Σοφ. Σειρ. 22,5 πατέρα καὶ ἄνδρα καταισχύνει ἡ θρασεῖα καὶ ὑπὸ ἀμφοτέρων ἀτιμασθήσεται.

Σοφ. Σειρ. 22,5 Η αυθάδης και βάναυσος γυναίκα κατεντροπιάζει τον πατέρα και τον σύζυγον· θα καταφρονηθή όμως και από τους δύο.

Σοφ. Σειρ. 22,6 Μουσικὰ ἐν πένθει ἄκαιρος διήγησις, μάστιγες δὲ καὶ παιδεία ἐν παντὶ καιρῷ σοφίας.

Σοφ. Σειρ. 22,6 Η χαρμόσυνος μουσική εις καιρόν πένθους είναι αταίριαστος· έτσι και η μακρά διήγησις εις ακατάλληλον χρόνον. Αι παιδαγωγικαί όμως τιμωρίαι και η μόρφωσις είναι εις πάντα χρόνον συντελεστικαί σοφίας.

Σοφ. Σειρ. 22,7 συγκολλῶν ὄστρακον ὁ διδάσκων μωρόν, ἐξεγείρων καθεύδοντα ἐκ βαθέως ὕπνου.

Σοφ. Σειρ. 22,7 Οποιος διδάσκει άνθρωπον μωρόν, ομοιάζει με εκείνον, που προσπαθεί να συγκολλήση τα θραύσματα ενός πηλίνου δοχείου· ομοιάζει επίσης με εκείνον, ο οποίος προσπαθεί να εξυπνήση άνθρωπον που κοιμάται βαθέως.

Σοφ. Σειρ. 22,8 διηγούμενος νυστάζοντι ὁ διηγούμενος μωρῷ, καὶ ἐπὶ συντελείᾳ ἐρεῖ, τί ἐστιν;

Σοφ. Σειρ. 22,8 Με άνθρωπον που διηγείται ιστορίας εις κάποιον νυστάζοντα, ομοιάζει ο διδάσκαλος που διδάσκει μωρόν και, όταν τελειώση την διδασκαλίαν του, ο μωρός θα του είπη· τι συμβαίνει;

Σοφ. Σειρ. 22,11 ἐπὶ νεκρῷ κλαῦσον, ἐξέλιπε γὰρ φῶς, καὶ ἐπὶ μωρῷ κλαῦσον, ἐξέλιπε γὰρ σύνεσις. ἥδιον κλαῦσον ἐπὶ νεκρῷ, ὅτι ἀνεπαύσατο, τοῦ δὲ μωροῦ ὑπὲρ θάνατον ἡ ζωὴ πονηρά.

Σοφ. Σειρ. 22,11 Κλαύσε δι' ένα νεκρόν, διότι εσβέσθη το φως της ζωής· κλαύσε και δια τον μωρόν, διότι δεν υπάρχει εις αυτόν σύνεσις. Ηπιώτερα κλαύσε δια τον νεκρόν, διότι επιτέλους αυτός ανεπαύθη από τας ταλαιπωρίας της παρούσης ζωής. Η ζωή όμως του μωρού είναι χειροτέρα και από αυτόν τον θάνατον.

Σοφ. Σειρ. 22,12 πένθος νεκροῦ ἑπτὰ ἡμέραι, μωροῦ δὲ καὶ ἀσεβοῦς πᾶσαι αἱ ἡμέραι τῆς ζωῆς αὐτοῦ.

Σοφ. Σειρ. 22,12 Το πένθος δι' ένα νεκρόν διαρκεί επτά ημέρας, το πένθος όμως δι' ένα μωρόν διαρκεί όλας τας ημέρας της ζωής του.

Σοφ. Σειρ. 22,13 μετὰ ἄφρονος μὴ πληθύνῃς λόγον, καὶ πρὸς ἀσύνετον μὴ πορεύου· φύλαξαι ἀπ᾿ αὐτοῦ, ἵνα μὴ κόπον ἔχῃς, καὶ οὐ μὴ μολυνθῇς ἐν τῷ ἐντιναγμῷ αὐτοῦ· ἔκκλινον ἀπ᾿ αὐτοῦ καὶ εὑρήσεις ἀνάπαυσιν καὶ οὐ μὴ ἀκηδιάσῃς ἐν τῇ ἀπονοίᾳ αὐτοῦ.

Σοφ. Σειρ. 22,13 Με μωρόν και ασύνετον μη ανοίγης μακράς συνομιλίας· και στο σπίτι απερίσκεπτου ανθρώπου μη πορευθής· φυλάξου από αυτόν και την συναναστροφήν του, δια να μη κουρασθής ψυχικώς και δια να μη μολυνθής, από όσα εκτινάσσονται από το στόμα του. Παραμέρισε και φύγε από αυτόν και έτσι θα εύρης ανάπαυσιν· δεν θα αθυμήσης από τας ανοησίας του.

Σοφ. Σειρ. 22,14 ὑπὲρ μόλυβδον τί βαρυνθήσεται; καὶ τί αὐτῷ ὄνομα ἀλλ᾿ ἢ μωρός;

Σοφ. Σειρ. 22,14 Τι υπάρχει βαρύτερον από τον μόλυβδον και πως ονομάζεται; Ονομάζεται μωρός.

Σοφ. Σειρ. 22,15 ἄμμον καὶ ἅλα καὶ βῶλον σιδήρου εὔκοπον ὑπενεγκεῖν ἢ ἄνθρωπον ἀσύνετον. -

Σοφ. Σειρ. 22,15 Αμμον και αλάτι και όγκον σιδήρου είναι ευκολώτερον να σηκώση κανείς στους ώμους του και να μεταφέρη, παρά να υποφέρη ασύνετον άνθρωπον.

Σοφ. Σειρ. 22,16 Ἱμάντωσις ξυλίνη ἐνδεδεμένη εἰς οἰκοδομὴν ἐν συσσεισμῷ οὐ διαλυθήσεται· οὕτως καρδία ἐστηριγμένη ἐπὶ διανοήματος βουλῆς ἐν καιρῷ οὐ δειλιάσει.

Σοφ. Σειρ. 22,16 Ξυλίνη δέσις εις μίαν οικοδομήν εις καιρόν σεισμού δεν θα διαλυθή· ετσι και μία καρδία, εστηριγμένη εις ώριμον σοφήν σκέψιν, δεν θα δειλιάση εις ώραν κινδύνου.

Σοφ. Σειρ. 22,17 καρδία ἡδρασμένη ἐπὶ διανοίας συνέσεως ὡς κόσμος ψαμμωτὸς τοίχου ξυστοῦ.

Σοφ. Σειρ. 22,17 Καρδία η οποία είναι στερεωμένη επάνω εις συνετήν διάνοιαν, ομοιάζει με ωραίον στόλισμα αμμοκονιάματος επάνω εις ομαλόν τοίχον.

Σοφ. Σειρ. 22,18 χάρακες ἐπὶ μετεώρου κείμενοι κατέναντι ἀνέμου οὐ μὴ ὑπομείνωσιν· οὕτως καρδία δειλὴ ἐπὶ διανοήματος μωροῦ κατέναντι παντὸς φόβου οὐ μὴ ὑπομείνῃ.

Σοφ. Σειρ. 22,18 Φράκται από πασσάλους εις υψηλόν ακάλυπτον μέρος δεν θα ανθέξουν εις την ορμήν των ανέμων· έτσι και η δειλή καρδία, που στηρίζεται, εις τας σκέψεις ενός μωρού, δεν θα ανθέξη εις διαφόρους επικινδύνους δυσκολίας.

Σοφ. Σειρ. 22,19 Ὁ νύσσων ὀφθαλμὸν κατάξει δάκρυα, καὶ ὁ νύσσων καρδίαν ἐκφαίνει αἴσθησιν.

Σοφ. Σειρ. 22,19 Εκείνος που κεντά τον οφθαλμόν του, θα προκαλέση δάκρυα· όποιος όμως κεντά την καρδίαν του άλλου προκαλεί πόνον.

Σοφ. Σειρ. 22,20 βάλλων λίθον ἐπὶ πετεινὰ ἀποσοβεῖ αὐτά, καὶ ὁ ὀνειδίζων φίλον διαλύσει φιλίαν.

Σοφ. Σειρ. 22,20 Εκείνος που ρίπτει λίθον εναντίον των πτηνών, τα τρομάζει και τα κάμνει να φεύγουν· όποιος υβρίζει τον φίλον του, θα διαλύση την φιλίαν του με αυτόν.

Σοφ. Σειρ. 22,21 ἐπὶ φίλον ἐὰν σπάσῃς ῥομφαίαν, μὴ ἀπελπίσῃς, ἔστι γὰρ ἐπάνοδος·

Σοφ. Σειρ. 22,21 Εάν εις στιγμήν παραφοράς ανασύρης φανερά την μάχαιραν εναντίον του φίλου σου, μη απελπισθής, διότι είναι δυνατή η επανόρθωσις και αποκατάστασις της φιλίας.

Σοφ. Σειρ. 22,22 ἐπὶ φίλον ἐὰν ἀνοίξῃς στόμα, μὴ εὐλαβηθῇς, ἔστι γὰρ διαλλαγή· πλὴν ὀνειδισμοῦ καὶ ὑπερηφανίας καὶ μυστηρίου ἀποκαλύψεως καὶ πληγῆς δολίας, ἐν τούτοις ἀποφεύξεται πᾶς φίλος.

Σοφ. Σειρ. 22,22 Εάν ανοίξης το στόμα σου και καταφερθής εναντίον του φίλου σου, μη φοβηθής, διότι είναι δυνατόν να υπάρξη συνδιαλλαγή και συμφιλίωσις. Μονον εάν τον υβρίσης και φερθής προς αυτόν με υπερηφάνειαν και φανερώσης τα μυστικά του και δολίως τον πληγώσης, τότε ο φίλος σου θα απομακρυνθή οριστικώς από σέ.

Σοφ. Σειρ. 22,23 πίστιν κτῆσαι ἐν πτωχείᾳ μετὰ τοῦ πλησίον, ἵνα ἐν τοῖς ἀγαθοῖς αὐτοῦ ὁμοῦ πλησθῇς· ἐν καιρῷ θλίψεως διάμενε αὐτῷ, ἵνα ἐν τῇ κληρονομίᾳ αὐτοῦ συγκληρονομήσῃς.

Σοφ. Σειρ. 22,23 Απόκτησε και κράτησε την εμπιστοσύνην του πλησίον σου εις περίοδον πτωχείας του, δια να χαρής έτσι και απολαύσης τα αγαθά του εις περίοδον ευτυχίας του. Εις περίστασιν θλίψεως και ανάγκης του μένε κοντά του, δια να έχης και συ κατόπιν μερίδιον εις τα αγαθά, τα οποία αργότερον αυτός θα αποκτήση.

Σοφ. Σειρ. 22,24 πρὸ πυρὸς ἀτμὶς καμίνου καὶ καπνός· οὕτως πρὸ αἱμάτων λοιδορίαι.

Σοφ. Σειρ. 22,24 Από την φωτιά μιας καμίνου προηγείται ο ατμός και ο καπνός. Ετσι και από τας φονικάς συμπλοκάς προηγούνται αι ύβρεις και αι αντεγκλήσεις.

Σοφ. Σειρ. 22,25 φίλον σκεπάσαι οὐκ αἰσχυνθήσομαι καὶ ἀπὸ προσώπου αὐτοῦ οὐ μὴ κρυβῶ.

Σοφ. Σειρ. 22,25 Δεν θα εντραπώ να συγκαλύψω τας εκτροπάς του φίλου μου και δεν θα κρυβώ, δια να μη αντικρύσω τυ πρόσωπόν του.

Σοφ. Σειρ. 22,26 καὶ εἰ κακά μοι συμβῇ δι᾿ αὐτόν, πᾶς ὁ ἀκούων φυλάξεται ἀπ᾿ αὐτοῦ. -

Σοφ. Σειρ. 22,26 Εάν δε και κάποιο κακόν μου συμβή εκ μέρους αυτού, τότε κάθε άνθρωπος, ο οποίος θα πληροφορηθή το γεγονός, θα τον αποστροφή και θα τον αποφύγη.

Σοφ. Σειρ. 22,27 Τίς δώσει μοι ἐπὶ στόμα μου φυλακὴν καὶ ἐπὶ τῶν χειλέων μου σφραγίδα πανοῦργον, ἵνα μὴ πέσω ἀπ᾿ αὐτῆς καὶ ἡ γλῶσσά μου ἀπολέσῃ με;

Σοφ. Σειρ. 22,27 Ποιός θα βάλη ένα φρουρόν στο στόμα μου και εις τα χείλη μου σφραγίδα διακρίσεως, δια να μη περιπέσω εις σφάλματα λόγων και η γλώσσα μου γίνη αφορμή να καταστραφώ;

ΣΟΦΙΑ ΣΕΙΡΑΧ 23

Σοφ. Σειρ. 23,1 Κύριε, πάτερ καὶ δέσποτα ζωῆς μου, μὴ ἐγκαταλίπῃς με ἐν βουλῇ αὐτῶν, μὴ ἀφῇς με πεσεῖν ἐν αὐτοῖς.

Σοφ. Σειρ. 23,1 Κυριε, Πατερ και Δέσποτα της ζωής μου, μη επιτρέψης και μου ξεφύγουν ασύνετα λόγια και μη με αφήσης να πέσω θύμα αυτών.

Σοφ. Σειρ. 23,2 τίς ἐπιστήσει ἐπὶ τοῦ διανοήματός μου μάστιγας καὶ ἐπὶ τῆς καρδίας μου παιδείαν σοφίας, ἵνα ἐπὶ τοῖς ἀγνοήμασί μου μὴ φείσωνται καὶ οὐ μὴ παρῇ τὰ ἁμαρτήματα αὐτῶν,

Σοφ. Σειρ. 23,2 Ποιός θα πάρη μαστίγιον εναντίον των σκέψεών μου και ποιός θα δώση εις την καρδίαν μου διαπαιδαγώγησιν και μόρφωσιν σοφίας, δια να μη δειχθούν αυταί επιεικείς, αλλά να ελέγξουν τα εξ αγνοίας αμαρτήματά μου και να προλάβουν άλλα μεγαλύτερα αμαρτήματα;

Σοφ. Σειρ. 23,3 ὅπως μὴ πληθύνωσιν αἱ ἄγνοιαί μου καὶ αἱ ἁμαρτίαι μου πλεονάσωσι καὶ πεσοῦμαι ἔναντι τῶν ὑπεναντίων καὶ ἐπιχαρεῖταί μοι ὁ ἐχθρός μου;

Σοφ. Σειρ. 23,3 Και δια να δράσουν ετσι ανασταλτικώς, ώστε να μη αυξηθούν τα εξ αγνοίας αμαρτήματά μου, και αι αμαρτίαι μου να μη πλεονάσουν, δια να μη πέσω ενώπιον των εχθρών μου και χαιρεκακήσουν εκείνοι δια την πτώσιν μου;

Σοφ. Σειρ. 23,4 Κύριε, πάτερ καὶ Θεὲ ζωῆς μου, μετεωρισμὸν ὀφθαλμῶν μὴ δῷς μοι

Σοφ. Σειρ. 23,4 Κυριε, πάτερ και Θεέ της ζωής μου, μη επιτρέψης να έχω οφθαλμούς υπερηφάνους και περιέργους.

Σοφ. Σειρ. 23,5 καὶ ἐπιθυμίαν ἀπόστρεψον ἀπ᾿ ἐμοῦ·

Σοφ. Σειρ. 23,5 Απομάκρυνε δε από εμέ κάθε επιθυμίαν κακήν.

Σοφ. Σειρ. 23,6 κοιλίας ὄρεξις καὶ συνουσιασμὸς μὴ καταλαβέτωσάν με, καὶ ψυχῇ ἀναιδεῖ μὴ παραδῷς με.

Σοφ. Σειρ. 23,6 Ας μη με καταλάβη και ας μη κυριαρχήση επάνω μου η κοιλιοδουλεία και αι σαρκικαί επιθυμίαι του συνουσιασμού· μη με παραδώσης εις την κυριαρχίαν αδιαντρόπου ψυχής.

ΠΑΙΔΕΙΑ ΣΤΟΜΑΤΟΣ

ΕΚΠΑΙΔΕΥΣΙΣ ΤΟΥ ΣΤΟΜΑΤΟΣ ΜΑΣ

Σοφ. Σειρ. 23,7 Παιδείαν στόματος ἀκούσατε, τέκνα, καὶ ὁ φυλάσσων οὐ μὴ ἁλῷ.

Σοφ. Σειρ. 23,7 Παιδιά μου, ακούσατε λόγους μορφωτικούς δια την γλώσσαν· εκείνος ο οποίος θα τους τηρήση, δεν θα κυριευθή από άκριτον γλώσσαν.

Σοφ. Σειρ. 23,8 ἐν τοῖς χείλεσιν αὐτοῦ καταληφθήσεται ἁμαρτωλός, καὶ λοίδορος καὶ ὑπερήφανος σκανδαλισθήσονται ἐν αὐτοῖς.

Σοφ. Σειρ. 23,8 Από τα λόγια του στόματός του συλλαμβάνεται ο αμαρτωλός, ο δε υβριστής και υπερήφανος πάλιν εξ αιτίας των λόγων του θα σκοντάψη και θα πέση.

Σοφ. Σειρ. 23,9 ὅρκῳ μὴ ἐθίσῃς τὸ στόμα σου καὶ ὀνομασίᾳ τοῦ ἁγίου μὴ συνεθισθῇς·

Σοφ. Σειρ. 23,9 Μη συνηθίσης το στόμα σου στους όρκους ούτε και να προφέρης το όνομα του αγίου Θεού.

Σοφ. Σειρ. 23,10 ὥσπερ γὰρ οἰκέτης ἐξεταζόμενος ἐνδελεχῶς ἀπὸ μώλωπος οὐκ ἐλαττωθήσεται, οὕτως καὶ ὁ ὀμνύων καὶ ὀνομάζων διαπαντὸς ἀπὸ ἁμαρτίας οὐ μὴ καθαρισθῇ.

Σοφ. Σειρ. 23,10 Οπως ένας δούλος, ο οποίος βρίσκεται πάντοτε κάτω από το βλέμμα και την εξέτασιν του κυρίου του, δεν θα διαφύγη τους ραβδιαμούς δια τα σφάλματά του, έτσι και εκείνος, ο οποίος ορκίζεται και έχει πάντοτε στο στόμα του το όνομα του Θεού, δεν απαλλάσσεται από την εύθυνην της αμαρτίας αυτής.

Σοφ. Σειρ. 23,11 ἀνὴρ πολύορκος πλησθήσεται ἀνομίας, καὶ οὐκ ἀποστήσεται ἀπὸ τοῦ οἴκου αὐτοῦ μάστιξ· ἐὰν πλημμελήσῃ, ἁμαρτία αὐτοῦ ἐπ᾿ αὐτῷ, κἂν ὑπερίδῃ, ἥμαρτε δισσῶς· καὶ εἰ διακενῆς ὤμοσεν, οὐ δικαιωθήσεται, πλησθήσεται γὰρ ἐπαγωγῶν ὁ οἶκος αὐτοῦ. -

Σοφ. Σειρ. 23,11 Ανθρωπος, ο οποίος κάμνει πολλούς όρκους, θα γεμίση από παρανομίας και από το σπίτι του δεν θα λείψη ποτέ η μάστιξ των θλίψεων. Εάν περιπέση στο αμάρτημα των πολλών ορκών, επάνω του θα πέση η ενοχή. Εάν δε αδιαφορήση δια τον όρκον, αμαρτάνει δύο φοράς. Εάν δε εν γνώσει ορκισθή ψευδώς, δεν θα εύρη καμμίαν δικαίωσιν και συγχώρησιν. Το δε σπίτι του θα γεμίση από τιμωρίας και συμφοράς.

Σοφ. Σειρ. 23,12 Ἔστι λέξις ἀντιπεριβεβλημένη θανάτῳ, μὴ εὑρεθήτω ἐν κληρονομίᾳ Ἰακώβ· ἀπὸ γὰρ εὐσεβῶν ταῦτα πάντα ἀποστήσεται, καὶ ἐν ἁμαρτίαις οὐκ ἐγκυλισθήσονται.

Σοφ. Σειρ. 23,12 Υπάρχουν τόσον βαρείαι και βλάσφημοι φράσεις, αι οποίαι επισύρουν ως ποινήν τον θάνατον. Τέτοιες φράσεις επ' ουδενί λόγω δεν πρέπει να υπάρχουν μεταξύ των απογόνων του Ιακώβ. Ολαι αυταί πρέπει να αποφεύγωνται επιμελώς από τους ευσεβείς ανθρώπους, ώστε να μη κυλίωνται αυτοί μέσα στον βόρβορον των φοβερών αυτών αμαρτιών.

Σοφ. Σειρ. 23,13 ἀπαιδευσίαν ἀσυρῆ μὴ συνεθίσῃς τὸ στόμα σου, ἔστι γὰρ ἐν αὐτῇ λόγος ἁμαρτίας.

Σοφ. Σειρ. 23,13 Μη συνηθίσης το στόμα σου εις αναισχύντους λόγους, διότι μέσα εις αυτούς υπάρχουν πάντοτε φράσεις αμαρτωλαί.

Σοφ. Σειρ. 23,14 μνήσθητι πατρὸς καὶ μητρός σου, ἀνὰ μέσον γὰρ μεγιστάνων συνεδρεύεις· μήποτ᾿ ἐπιλάθῃ ἐνώπιον αὐτῶν καὶ τῷ ἐθισμῷ σου μωρανθῇς καὶ θελήσεις εἰ μὴ ἐγεννήθης καὶ τὴν ἡμέραν τοῦ τοκετοῦ σου καταράσῃ.

Σοφ. Σειρ. 23,14 Να ενθυμήσαι πάντοτε τον πατέρα σου και την μητέρα σου και τας συμβουλάς, που σου έχουν δώσει, και όταν κάθησαι εν μέσω των αρχόντων. Πρόσεξε μη λησμονήσης ενώπιον αυτών των αρχόντων τους γονείς σου και με την συνήθειαν της αδιακρίτου σου γλώσσης αποβλακωθής. Τοτε ίσως θα είπης, ότι θα ήθελες να μη είχες γεννηθή και ενδεχομένως να καταρασθής την ημέραν της γεννήσεώς σου.

Σοφ. Σειρ. 23,15 ἄνθρωπος συνεθιζόμενος λόγοις ὀνειδισμοῦ ἐν πάσαις ταῖς ἡμέραις αὐτοῦ οὐ μὴ παιδευθῇ.

Σοφ. Σειρ. 23,15 Ανθρωπος, ο οποίος έχει συνηθίσει να εκστομίζη υβριστικούς και εμπαικτικούς λόγους όλας τας ημέρας της ζωής του, δεν είναι δυνατόν να μορφωθή και προοδεύση.

Σοφ. Σειρ. 23,16 Δύο εἴδη πληθύνουσιν ἁμαρτίας, καὶ τὸ τρίτον ἐπάξει ὀργήν·

Σοφ. Σειρ. 23,16 Δυο είδη ανθρώπων πολλαπλασιάζουν συνεχώς τας αμαρτίας των και το τρίτον είδος εφελκύει επάνω του την οργήν του Θεού.

Σοφ. Σειρ. 23,17 ψυχὴ θερμὴ ὡς πῦρ καιόμενον, οὐ μὴ σβεσθῇ ἕως ἂν καταποθῇ· ἄνθρωπος πόρνος ἐν σώματι σαρκὸς αὐτοῦ, οὐ μὴ παύσηται ἕως ἂν ἐκκαύσῃ πῦρ· ἀνθρώπω πόρνῳ πᾶς ἄρτος ἡδύς, οὐ μὴ κοπάσῃ ἕως ἂν τελευτήσῃ.

Σοφ. Σειρ. 23,17 Ψυχή θερμαινομένη από το πάθος γίνεται ως καιομένη φωτιά και η φωτιά αυτή δεν θα σβήση, έως ότου κατακαή εξ ολοκλήρου η ψυχή. Ανθρωπος ο οποίος αμαρτάνει επάνω εις αυτό τούτο το σώμα του, δεν θα σταματήση διαπράττων την αμαρτίαν, έως ότου το πυρ της απωλείας τον κατακαύση. Δια τον πορνεύοντα άνθρωπον κάθε σαρξ είναι γλυκεία προς απόλαυσιν. Δεν θα σταματήση την αμαρτίαν του μέχρι και του θανάτου του.

Σοφ. Σειρ. 23,18 ἄνθρωπος παραβαίνων ἀπὸ τῆς κλίνης αὐτοῦ, λέγων ἐν τῇ ψυχῇ αὐτοῦ· τίς με ὁρᾷ; σκότος κύκλῳ μου, καὶ οἱ τοῖχοί με καλύπτουσι, καὶ οὐθείς με ὁρᾷ· τί εὐλαβοῦμαι; τῶν ἁμαρτιῶν μου οὐ μὴ μνησθήσεται ὁ Ὕψιστος.

Σοφ. Σειρ. 23,18 Ανθρωπος, ο οποίος μολύνει την συζυγικήν του κλίνην, λέγει εσωτερικώς· “ποιός με βλέπει αμαρτάνοντα; Σκοτάδι υπάρχει ολόγυρά μου και οι τοίχοι με σκεπάζουν· κανείς λοιπόν δεν με βλέπει· τι φοβούμαι; Ο Υψιστος δεν θα ενθυμηθή τας αμαρτίας μου”.

Σοφ. Σειρ. 23,19 καὶ ὀφθαλμοὶ ἀνθρώπων ὁ φόβος αὐτοῦ, καὶ οὐκ ἔγνω ὅτι ὀφθαλμοὶ Κυρίου μυριοπλασίως ἡλίου φωτεινότεροι, ἐπιβλέποντες πάσας ὁδοὺς ἀνθρώπων καὶ κατανοοῦντες εἰς ἀπόκρυφα μέρη.

Σοφ. Σειρ. 23,19 Το μόνον που αυτός φοβείται είναι οι οφθαλμοί των ανθρώπων. Δεν έμαθεν όμως ότι οι οφθαλμοί του Κυρίου είναι απειροπλασίως φωτεινότεροι από τον ήλιον, επιβλέπουν εις όλους τους δρόμους της ζωής των ανθρώπων και έχουν γνώσιν όλων των αμαρτιών, τας οποίας και εις τα πλέον απόκρυφα μέρη διαπράττουν οι άνθρωποι.

Σοφ. Σειρ. 23,20 πρὶν ἢ κτισθῆναι τὰ πάντα, ἔγνωσται αὐτῷ, οὕτως καὶ μετὰ τὸ συντελεσθῆναι.

Σοφ. Σειρ. 23,20 Πριν δημιουργηθούν τα σύμπαντα ήσαν όλα γνωστά στον Θεόν. Ετσι και μετά την δημιουργίαν των αυτός τα πάντα επιβλέπει και γνωρίζει.

Σοφ. Σειρ. 23,21 οὗτος ἐν πλατείαις πόλεως ἐκδικηθήσεται, καὶ οὗ οὐχ ὑπενόησεν πιασθήσεται. -

Σοφ. Σειρ. 23,21 Αυτός ο πόρνος εις τας κοσμοβριθείς πλατείας της πόλεως θα τιμωρηθή και εκεί, όπου δεν υπωπτεύετο τον κίνδυνον, θα συλληφθή επ' αυτοφώρω.

Σοφ. Σειρ. 23,22 Οὕτως καὶ γυνὴ καταλιποῦσα τὸν ἄνδρα καὶ παριστῶσα κληρονόμον ἐξ ἀλλοτρίου·

Σοφ. Σειρ. 23,22 Ετσι θα τιμωρηθή και η γυναίκα, η οποία έχει εγκαταλείψει τον άνδρα της και έφερεν στον κόσμον παιδί από ξένον άνδρα.

Σοφ. Σειρ. 23,23 πρῶτον μὲν γὰρ ἐν νόμῳ Ὑψίστου ἠπείθησε, καὶ δεύτερον εἰς ἄνδρα ἑαυτῆς ἐπλημμέλησε, καὶ τὸ τρίτον ἐν πορνείᾳ ἐμοιχεύθη, ἐξ ἀλλοτρίου ἀνδρὸς τέκνα παρέστησεν.

Σοφ. Σειρ. 23,23 Αυτή πρώτον μεν παρήκουσε τον νόμον του Υψίστου, δεύτερον ημάρτησεν απέναντι του συζύγου της και τρίτον διέπραξε μοιχείαν και απέκτησε τέκνα από άλλον άνδρα.

Σοφ. Σειρ. 23,24 αὕτη εἰς ἐκκλησίαν ἐξαχθήσεται, καὶ ἐπὶ τὰ τέκνα αὐτῆς ἐπισκοπὴ ἔσται.

Σοφ. Σειρ. 23,24 Αυτή βιαίως θα οδηγηθή έξω από την οικίαν της και θα παρουσιασθή ενώπιον του λαού, δια να δικασθή· αλλά και τα τέκνα της θα συναντήσουν δοκιμασίας εις την ζωήν των.

Σοφ. Σειρ. 23,25 οὐ διαδώσουσι τὰ τέκνα αὐτῆς εἰς ῥίζαν, καὶ οἱ κλάδοι αὐτῆς οὐ δώσουσι καρπόν.

Σοφ. Σειρ. 23,25 Τα τέκνα αυτής δεν θα απλώσουν τας ρίζας των και δεν θα ριζοβολήσουν. Και οι κλάδοι της δεν θα αποφέρουν καρπόν, δεν θα αφήσουν απογόνους.

Σοφ. Σειρ. 23,26 καταλείψει εἰς κατάραν τὸ μνημόσυνον αὐτῆς, καὶ τὸ ὄνειδος αὐτῆς οὐκ ἐξαλειφθήσεται.

Σοφ. Σειρ. 23,26 Θα αφήση κατηραμένην ανάμνησιν και η καταισχύνη της ποτέ δεν θα εξαλειφθή.

Σοφ. Σειρ. 23,27 καὶ ἐπιγνώσονται οἱ καταλειφθέντες ὅτι οὐθὲν κρεῖττον φόβου Κυρίου καὶ οὐθὲν γλυκύτερον τοῦ προσέχειν ἐντολαῖς Κυρίου.

Σοφ. Σειρ. 23,27 Ετσι δε θα διδαχθούν από τα πράγματα και θα μάθουν οι υπόλοιποι άνθρωποι, ότι δεν υπάρχει τίποτε καλύτερον από τον σεβασμόν και την ευλάβειαν προς τον Κυριον· και τίποτε γλυκύτερον, από το να προσέχη και να τηρή κανείς τας εντολάς του Κυρίου.

ΣΟΦΙΑ ΣΕΙΡΑΧ 24

Σοφ. Σειρ. 24,1 ΑΙΝΕΣΙΣ ΣΟΦΙΑΣ. - Ἡ σοφία αἰνέσει ψυχὴν αὐτῆς καὶ ἐν μέσῳ λαοῦ αὐτῆς καυχήσεται.

Σοφ. Σειρ. 24,1 ΕΓΚΩΜΙΟΝ ΠΡΟΣ ΤΗΝ ΣΟΦΙΑΝ. - Η σοφία θα επαινέση τον εαυτόν της και εν μέσω του λαού θα δοξασθή.

Σοφ. Σειρ. 24,2 ἐν ἐκκλησίᾳ Ὑψίστου στόμα αὐτῆς ἀνοίξει καὶ ἔναντι δυνάμεως αὐτοῦ καυχήσεται·

Σοφ. Σειρ. 24,2 Εις συγκέντρωσιν πιστών εν ονόματι του Κυρίου θα ανοίξη το στόμα της και ενώπιον των θείων δυνάμεων θα εγκωμιασθή.

Σοφ. Σειρ. 24,3 ἐγὼ ἀπὸ στόματος Ὑψίστου ἐξῆλθον, καὶ ὡς ὁμίχλη κατεκάλυψα γῆν·

Σοφ. Σειρ. 24,3 “Εγώ, θα είπη, έχω βγη από στόμα του Υψίστου Θεού και ωσάν ομίχλη εσκεπασα ολόκληρον την γην.

Σοφ. Σειρ. 24,4 ἐγὼ ἐν ὑψηλοῖς κατεσκήνωσα, καὶ ὁ θρόνος μου ἐν στύλῳ νεφέλης·

Σοφ. Σειρ. 24,4 Εγώ έχω κατασκηνώσει εις τα ύψη του ουρανού και ο θρόνος μου είναι επάνω εις στύλον νεφέλης.

Σοφ. Σειρ. 24,5 γῦρον οὐρανοῦ ἐκύκλωσα μόνη καὶ ἐν βάθει ἀβύσσων περιεπάτησα·

Σοφ. Σειρ. 24,5 Τον ουράνιον θόλον εγώ μόνη περιήλθον και εις τα βάθη των θαλασσών μόνη εγώ περιεπάτησα.

Σοφ. Σειρ. 24,6 ἐν κύμασι θαλάσσης καὶ ἐν πάσῃ τῇ γῇ καὶ ἐν παντὶ λαῷ καὶ ἔθνει ἐκτησάμην.

Σοφ. Σειρ. 24,6 Επάνω εις τα κύματα της θαλάσσης και εις όλην την γην και εις κάθε λαόν και έθνος εγώ εβασίλευσα.

Σοφ. Σειρ. 24,7 μετὰ τούτων πάντων ἀνάπαυσιν ἐζήτησα καὶ ἐν κληρονομίᾳ τίνος αὐλισθήσομαι.

Σοφ. Σειρ. 24,7 Ανάμεσα εις όλους τούτους τους λαούς και τα έθνη εζήτησα κατοικίαν προς ανάπαυσίν μου. Ανεζήτησα εις ποίου την χώραν θα εγκατασταθώ.

Σοφ. Σειρ. 24,8 τότε ἐνετείλατό μοι ὁ κτίστης ἁπάντων, καὶ ὁ κτίσας με κατέπαυσε τὴν σκηνήν μου καὶ εἶπεν· ἐν Ἰακὼβ κατασκήνωσον καὶ ἐν Ἰσραὴλ κατακληρονομήθητι.

Σοφ. Σειρ. 24,8 Τοτε μου έδωσε την εντολήν ο Δημιουργός του σύμπαντος. Αυτός ο οποίος εμέ εδημιούργησεν, εστερέωσε την σκηνήν της αναπαύσεώς μου και μου είπε· Θα κατοικήσης στον λαόν Ιακώβ, πάρε ως ιδιοκτησίαν σου την χώραν του Ισραήλ.

Σοφ. Σειρ. 24,9 πρὸ τοῦ αἰῶνος ἀπ᾿ ἀρχῆς ἔκτισέ με, καὶ ἕως αἰῶνος οὐ μὴ ἐκλίπω.

Σοφ. Σειρ. 24,9 Προ πάντων των αιώνων και προ πάσης αρχής με εδημιούργησε και δεν θα παύσω να υπάρχω αιωνίως.

Σοφ. Σειρ. 24,10 ἐν σκηνῇ ἁγίᾳ ἐνώπιον αὐτοῦ ἐλειτούργησα καὶ οὕτως ἐν Σιὼν ἐστηρίχθην·

Σοφ. Σειρ. 24,10 Εις την αγίαν Σκηνήν του Μαρτυρίου ενώπιον αυτού εγώ ελειτούργησα και έτσι εστερέωσα μόνιμον την κατοικίαν μου ειςτήν Ιερουσαλήμ.

Σοφ. Σειρ. 24,11 ἐν πόλει ἠγαπημένῃ ὁμοίως με κατέπαυσε, καὶ ἐν Ἱερουσαλὴμ ἡ ἐξουσία μου·

Σοφ. Σειρ. 24,11 Αυτός ο ίδιος με εγκατέστησε με πάσαν άνεσιν εις την αγαπημένην του πόλιν και έτσι εις την Ιερουσαλήμ υπάρχει ο θρόνος και η εξουσία μου.

Σοφ. Σειρ. 24,12 καὶ ἐῤῥίζωσα ἐν λαῷ δεδοξασμένῳ, ἐν μερίδι Κυρίου κληρονομίας αὐτοῦ.

Σοφ. Σειρ. 24,12 Ερριζοβόλησα εις ένα ένδοξον λαόν εις ιδιοκτησίαν του Κυρίου εις την ιδικήν του κληρονομίαν.

Σοφ. Σειρ. 24,13 ὡς κέδρος ἀνυψώθην ἐν τῷ Λιβάνῳ καὶ ὡς κυπάρισσος ἐν ὄρεσιν Ἀερμών·

Σοφ. Σειρ. 24,13 Ανυψώθην και εμεγαλύνθην, όπως ανυψώνεται μεγαλοπρεπής η κέδρος στον Λιβανον, και όπως η κυπάρισσος εις τα όρη Αερμών.

Σοφ. Σειρ. 24,14 ὡς φοῖνιξ ἀνυψώθην ἐν αἰγιαλοῖς καὶ ὡς φυτὰ ῥόδου ἐν Ἱεριχώ, ὡς ἐλαία εὐπρεπὴς ἐν πεδίῳ, καὶ ἀνυψώθην ὡς πλάτανος.

Σοφ. Σειρ. 24,14 Ανυψώθην μεγαλοπρεπής, όπως ο φοίνιξ εις τας παραλίους περιοχάς, όπως αι τριανταφυλλέαι εις την Ιεριχώ, όπως η ωραιοτάτη ελαία εις τας πεδιάδας. Ανυψώθην μεγαλοπρεπής ωσάν πλάτανος.

Σοφ. Σειρ. 24,15 ὡς κιννάμωμον καὶ ἀσπάλαθος ἀρωμάτων δέδωκα ὀσμὴν καὶ ὡς σμύρνα ἐκλεκτὴ διέδωκα εὐωδίαν, ὡς χαλβάνη καὶ ὄνυξ καὶ στακτὴ καὶ ὡς λιβάνου ἀτμὶς ἐν σκηνῇ.

Σοφ. Σειρ. 24,15 Οπως η εύοσμος κανέλλα και ο αρωματικός ασπάλαθος έδωσα και δίδω εγώ την ευωδίαν. Και όπως η εκλεκτή σμύρνα, διασκορπίζω το άρωμα· όπως η χαλβάνη και ο όνυξ και η στακτή και το θυμίαμα του λιβανιού εις την Σκηνήν του Μαρτυρίου.

Σοφ. Σειρ. 24,16 ἐγὼ ὡς τερέμινθος ἐξέτεινα κλάδους μου, καὶ οἱ κλάδοι μου κλάδοι δόξης καὶ χάριτος.

Σοφ. Σειρ. 24,16 Εγώ ήπλωσα τους κλάδους μου ωσάν την τερέμινθον και αυτοί οι κλάδοι μου είναι κλάδοι δόξης και χάριτος.

Σοφ. Σειρ. 24,17 ἐγὼ ὡς ἄμπελος βλαστήσασα χάριν, καὶ τὰ ἄνθη μου καρπὸς δόξης καὶ πλούτου.

Σοφ. Σειρ. 24,17 'Εγω, όπως η θαλλερή άμπελος που βλαστάνει ωραίους και καρποφόρους τους κλάδους της, έχω άνθη, τα οποία καρποφορούν δόξαν και πλούτον.

Σοφ. Σειρ. 24,18 [ἐγὼ μήτηρ τῆς ἀγαπήσεως τῆς καλῆς, καὶ φόβου καὶ γνώσεως καὶ τῆς ὁσίας ἐλπίδος, δίδομαι οὖν πᾶσι τοῖς τέκνοις μου, ἀειγενὴς τοῖς λεγομένοις ὑπ᾿ αὐτοῦ].

Σοφ. Σειρ. 24,18 Εγώ είμαι η μητέρα της πλέον αγνής και αδόλου αγάπης, του θείου φόβου και της υγιούς γνώσεως και της αγίας ελπίδος. Εγώ χαρίζομαι υπό του Θεού εις όλα τα τέκνα μου, πάντοτε υπάρχουσα εις τα λόγια του Θεού.

Σοφ. Σειρ. 24,19 προσέλθετε πρός με οἱ ἐπιθυμοῦντές μου, καὶ ἀπὸ τῶν γεννημάτων μου ἐμπλήσθητε·

Σοφ. Σειρ. 24,19 Ελάτε, λοιπόν, προς εμέ όλοι σεις οι οποίοι επιθυμείτε να με αποκτήσετε, και χορτάσατε από τους καρπούς μου.

Σοφ. Σειρ. 24,20 τὸ γὰρ μνημόσυνόν μου ὑπὲρ τὸ μέλι γλυκύ, καὶ ἡ κληρονομία μου ὑπὲρ μέλιτος κηρίον.

Σοφ. Σειρ. 24,20 Και μόνη η σκέψις και ανάμνησίς σας περί εμού είναι γλυκυτέρα από το μέλι και η απόκτησίς μου είναι ανωτέρα από την απόκτησιν κηρήθρας.

Σοφ. Σειρ. 24,21 οἱ ἐσθίοντές με ἔτι πεινάσουσι, καὶ οἱ πίνοντές με ἔτι διψήσουσιν.

Σοφ. Σειρ. 24,21 Εκείνοι οι οποίοι με τρώγουν, θα έχουν ακόμη όρεξιν και πείναν δι' εμέ· και εκείνοι οι οποίοι θα με πίνουν θα διψούν πάλιν δι' εμέ.

Σοφ. Σειρ. 24,22 ὁ ὑπακούων μου οὐκ αἰσχυνθήσεται, καὶ οἱ ἐργαζόμενοι ἐν ἐμοὶ οὐχ ἁμαρτήσουσι.

Σοφ. Σειρ. 24,22 Οποιος με προσέχει και υπακούει στους λόγους μου, ποτέ δεν θα εντροπιασθή· και όσοι εργάζονται υπό την έμπνευσίν μου, δεν θα περιπέσουν εις σφάλματα.

Σοφ. Σειρ. 24,23 ταῦτα πάντα βίβλος διαθήκης Θεοῦ Ὑψίστου, νόμον ὃν ἐνετείλατο ἡμῖν Μωυσῆς κληρονομίαν συναγωγαῖς Ἰακώβ.

Σοφ. Σειρ. 24,23 Ολα αυτά είναι η Βιβλος της Διαθήκης Θεού του Υψίστου· ο Νομος, τον οποίον διέταξεν εις ημάς ο Μωϋσής, η ιερά κληρονομία στους λαούς του Ισραήλ.

Σοφ. Σειρ. 24,24 [μὴ ἐκλύεσθε ἰσχὺν ἐν Κυρίῳ, κολλᾶσθε δὲ πρὸς αὐτόν, ἵνα κραταιώσῃ ὑμᾶς, Κύριος παντοκράτωρ Θεὸς μόνος ἐστί, καὶ οὐκ ἔστιν ἔτι πλὴν αὐτοῦ σωτήρ].

Σοφ. Σειρ. 24,24 Μη παραλύετε και μη χάνετε την δύναμίν σας ενώπιον του Κυρίου, αλλά προσκολληθήτε εις αυτόν, δια να σας ενισχύση, διότι ο Κυριος είναι ο μόνος παντοκράτωρ Θεός, και κανείς άλλος σωτήρ πλην αυτού δεν υπάρχει.

Σοφ. Σειρ. 24,25 ὁ πιμπλῶν ὡς Φεισὼν σοφίαν καὶ ὡς Τίγρις ἐν ἡμέραις νέων,

Σοφ. Σειρ. 24,25 Αυτός κάμνει να πλημμυρίζη η σοφία, όπως τα ύδατα του ποταμού Φεισών και όπως τα ύδατα του Τιγρητος κατά την εποχήν των νέων καρπών.

Σοφ. Σειρ. 24,26 ὁ ἀναπληρῶν ὡς Εὐφράτης σύνεσιν καὶ ὡς Ἰορδάνης ἐν ἡμέραις θερισμοῦ,

Σοφ. Σειρ. 24,26 Αυτός, που υπερεκχειλίζει την γνώσιν και την σοφίαν, όπως ο Ευφράτης τα ύδατά του και όπως ο Ιορδάνης κατά την περίοδον του θερισμού.

Σοφ. Σειρ. 24,27 ὁ ἐκφαίνων ὡς φῶς παιδείαν, ὡς Γηὼν ἐν ἡμέραις τρυγητοῦ.

Σοφ. Σειρ. 24,27 Αυτός που αποστέλλει ωσάν ολόλαμπρον φως την υγιά μόρφωσιν, όπως ο Γηών τα πλούσια νερά του εις περίοδον τρυγητού.

Σοφ. Σειρ. 24,28 οὐ συνετέλεσεν ὁ πρῶτος γνῶναι αὐτήν, καὶ οὕτως ὁ ἔσχατος οὐκ ἐξιχνίασεν αὐτήν·

Σοφ. Σειρ. 24,28 Ούτε ο πρώτος άνθρωπος εγνώρισεν εις βάθος και πλάτος την θείαν σοφίαν, ούτε και ο τελευταίος θα εξιχνιάση ποτέ αυτήν.

Σοφ. Σειρ. 24,29 ἀπὸ γὰρ θαλάσσης ἐπληθύνθη διανόημα αὐτῆς καὶ ἡ βουλὴ αὐτῆς ἀπὸ ἀβύσσου μεγάλης.

Σοφ. Σειρ. 24,29 Αι υψηλαί αλήθειαι της θείας σοφίας είναι περισσότεραι από τα ύδατα της θαλάσσης, και αι αναρίθμητοι σομβουλαί της, ως εάν προσέρχωνται από απέραντον ωκεανόν.

Σοφ. Σειρ. 24,30 κἀγὼ ὡς διῶρυξ ἀπὸ ποταμοῦ καὶ ὡς ὑδραγωγὸς ἐξῆλθον εἰς παράδεισον·

Σοφ. Σειρ. 24,30 Εγώ, η σοφία, είμαι ωσάν πλουσία διώρυξ ύδατος από κάποιον ποταμόν και σαν υδραγωγός, ο οποίος εξήλθα, δια να ποτίσω τον κήπον.

Σοφ. Σειρ. 24,31 εἶπα· ποτιῶ μου τὸν κῆπον καὶ μεθύσω μου τὴν πρασιάν· καὶ ἰδοὺ ἐγένετό μοι ἡ διῶρυξ εἰς ποταμόν, καὶ ὁ ποταμός μου ἐγένετο εἰς θάλασσαν.

Σοφ. Σειρ. 24,31 Είπα, θα ποτίσω τον κήπον μου, θα μεθύσω με τα άφθονα ύδατά μου τας πρασιάς· και ιδού ότι η διώρυξ έγινε ποταμός και ο ποταμός έγινε θάλασσα.

Σοφ. Σειρ. 24,32 ἔτι παιδείαν ὡς ὄρθρον φωτιῶ καὶ ἐκφανῶ αὐτὰ ἕως εἰς μακράν·

Σοφ. Σειρ. 24,32 Απλώνω ακόμη την μόρφωσιν όπως διαχέεται το ορθρινόν φως, και θα φανερώσω τα σοφά αυτής διδάγματα έως στον πλέον μακρυνόν κόσμον.

Σοφ. Σειρ. 24,33 ἔτι διδασκαλίαν ὡς προφητείαν ἐκχεῶ καὶ καταλείψω αὐτὴν εἰς γενεὰς αἰώνων.

Σοφ. Σειρ. 24,33 Διαχύνω την διδασκαλίαν μου ως σπουδαιότατον κήρυγμα του Θεού, και θα κληροδοτήσω αυτήν εις τας δια μέσου των αιώνων γενεάς των ανθρώπων.

Σοφ. Σειρ. 24,34 ἴδετε ὅτι οὐκ ἐμοὶ μόνῳ ἐκοπίασα, ἀλλὰ πᾶσι τοῖς ἐκζητοῦσιν αὐτήν.

Σοφ. Σειρ. 24,34 Προσέξατε, εγώ που γράφω αυτά τα σχετικά με την σοφίαν, δεν εκοπίασα μόνον δια τον εαυτόν μου, αλλά και δι' όλους εκείνους, οι οποίοι αναζητούν και θέλουν να εύρουν την σοφίαν.

ΣΟΦΙΑ ΣΕΙΡΑΧ 25

Σοφ. Σειρ. 25,1 Ἐν τρισὶν ὡραΐσθην καὶ ἀνέστην ὡραία ἔναντι Κυρίου καὶ ἀνθρώπων· ὁμόνοια ἀδελφῶν, καὶ φιλία τῶν πλησίον, καὶ γυνὴ καὶ ἀνὴρ ἑαυτοῖς συμπεριφερόμενοι.

Σοφ. Σειρ. 25,1 Τρία πράγματά με στολίζουν κατά τρόπον ωραίον, και ωραία παρουσιάζομαι ενώπιον Θεού και ανθρώπων. Πρώτον· ομόνοια μεταξύ των αδελφών. Δεύτερον· φιλία μεταξύ των φίλων και των γειτόνων. Τρίτον· καλή συμπεριφορά των συζύγων μεταξύ των.

Σοφ. Σειρ. 25,2 τρία δὲ εἴδη ἐμίσησεν ἡ ψυχή μου καὶ προσώχθισα σφόδρα τῇ ζωῇ αὐτῶν· πτωχὸν ὑπερήφανον, καὶ πλούσιον ψεύστην, γέροντα μοιχὸν ἐλαττούμενον συνέσει. -

Σοφ. Σειρ. 25,2 Τρεις τάξεις ανθρώπων εμίσησεν η ψυχή μου και εδυσφόρησα πάρα πολύ δια την ύπαρξίν των. Πτωχόν υπερήφανον, πλούσιον ψεύστην, και γέροντα μοιχόν, ο οποίος συνεχώς χάνει την ορθοφροσύνην του.

Σοφ. Σειρ. 25,3 Ἐν νεότητι οὐ συναγήοχας, καὶ πῶς ἂν εὕροις ἐν τῷ γήρᾳ σου;

Σοφ. Σειρ. 25,3 Εφ' όσον κατά την νεότητά σου δεν απεθησαύρισες σοφίαν και σύνεσιν, πως θα την έχης κατά τα γηρατεία σου;

Σοφ. Σειρ. 25,4 ὡς ὡραῖον πολιαῖς κρίσις καὶ πρεσβυτέροις ἐπιγνῶναι βουλήν.

Σοφ. Σειρ. 25,4 Ποσον ωραίον είναι δια κεφαλάς, που έχουν κάτασπρα μαλλιά, η ορθοφροσύνη, και δια τους πρεσβυτέρους κατά την ηλικίαν να γνωρίζουν και να δίδουν καλάς συμβουλάς!

Σοφ. Σειρ. 25,5 ὡς ὡραία γερόντων σοφία καὶ δεδοξασμένοις διανόημα καὶ βουλή.

Σοφ. Σειρ. 25,5 Ποσον ωραία και ταιριαστή είναι η σοφία δια τους γέροντας, εις δε τους μεγάλους και δοξασμένους επί της γης η ορθή σκέψις και συμβουλή!

Σοφ. Σειρ. 25,6 στέφανος γερόντων πολυπειρία, καὶ τὸ καύχημα αὐτῶν φόβος Κυρίου. -

Σοφ. Σειρ. 25,6 Ωραίος ταιριαστός στέφανος εις την κεφαλήν των γερόντων είναι η πλουσία υγιής πείρα καύχημά των δε η ευλάβεια προς τον Κυριον.

Σοφ. Σειρ. 25,7 Ἐννέα ὑπονοήματα ἐμακάρισα ἐν καρδίᾳ καὶ τὸ δέκατον ἐρῶ ἐπὶ γλώσσης· ἄνθρωπος εὐφραινόμενος ἐπὶ τέκνοις, ζῶν καὶ βλέπων ἐπὶ πτώσει ἐχθρῶν·

Σοφ. Σειρ. 25,7 Εννέα τάξεις εμακάρισα με όλην μου την καρδίαν. Και την δεκάτην τάξιν θα την διακηρύξω με τους λόγους μου. Πρώτον, άνθρωπον ο οποίος ευφραίνεται δια τα καλά του παιδιά. Δεύτερον, εκείνον που ζη και βλέπει την καταστροφήν των εχθρών του.

Σοφ. Σειρ. 25,8 μακάριος ὁ συνοικῶν γυναικὶ συνετῇ, καὶ ὃς ἐν γλώσσῃ οὐκ ὠλίσθησε, καὶ ὃς οὐκ ἐδούλευσεν ἀναξίῳ αὐτοῦ·

Σοφ. Σειρ. 25,8 Τρίτον, ευτυχή εκείνον, ο οποίος συνοικεί με συνετήν και σώφρονα σύζυγον. Τέταρτον, εκείνον ο οποίος δεν εξολισθαίνει εις αμαρτήματα γλώσσης. Πέμπτον, εκείνον που δεν υπηρέτησεν ως προϊστάμενον κατώτερόν του.

Σοφ. Σειρ. 25,9 μακάριος ὃς εὗρε φρόνησιν, καὶ ὁ διηγούμενος εἰς ὦτα ἀκουόντων·

Σοφ. Σειρ. 25,9 Μακάριος εκείνος, ο οποίος εύρε και απέκτησε σύνεσιν, εκείνος ο οποίος διδάσκει εις ανθρώπους, οι οποίοι τον ακούουν με προθυμίαν.

Σοφ. Σειρ. 25,10 ὡς μέγας ὁ εὑρὼν σοφίαν· ἀλλ᾿ οὐκ ἔστιν ὑπὲρ τὸν φοβούμενον τὸν Κύριον·

Σοφ. Σειρ. 25,10 Ποσον μέγας είναι εκείνος, ο οποίος ευρήκε και απέκτησε σοφίαν! Αυτός όμως παρ' όλην την σοφίαν του δεν είναι ανώτερος από εκείνον, ο οποίος φοβείται τον Κοριον.

Σοφ. Σειρ. 25,11 φόβος Κυρίου ὑπὲρ πᾶν ὑπερέβαλεν, ὁ κρατῶν αὐτοῦ τίνι ὁμοιωθήσεται;

Σοφ. Σειρ. 25,11 Ο φόβος του Κυρίου είναι ανώτερος από κάθε τι· και προς ποίον θα παρομοιάσωμεν εκείνον, που έχει και κρατεί μέσα του αυτόν τον φόβον;

Σοφ. Σειρ. 25,12 [φόβος Κυρίου ἀρχὴ ἀγαπήσεως αὐτοῦ, πίστις δὲ ἀρχὴ κολλήσεως αὐτοῦ].

Σοφ. Σειρ. 25,12 Ο φόβος του Κυρίου είναι η αρχή και η προϋπόθεσις της αγάπης μας προς αυτόν, η δε πίστις μας είναι η αρχή της προσκολλήσεώς μας εις αυτόν.

Σοφ. Σειρ. 25,13 Πᾶσαν πληγὴν καὶ μὴ πληγὴν καρδίας, καὶ πᾶσαν πονηρίαν καὶ μὴ πονηρίαν γυναικός·

Σοφ. Σειρ. 25,13 Καθε άλλην πληγήν την υπομένει κανείς, οχι όμως και την πληγήν της καρδίας. Καθε άλλην πονηρίαν την υπομένει, οχι όμως και την πονηρίαν της γυναικός.

Σοφ. Σειρ. 25,14 πᾶσαν ἐπαγωγὴν καὶ μὴ ἐπαγωγὴν μισούντων, καὶ πᾶσαν ἐκδίκησιν καὶ μὴ ἐκδίκησιν ἐχθρῶν.

Σοφ. Σειρ. 25,14 Καθε συμφοράν την υπομένω, πλην συμφοράς προερχομένης από εκείνους, που με μισούν, όπως και κάθε εκδίκησιν και μη εκδίκησιν, προερχομένην από εχθρούς.

Σοφ. Σειρ. 25,15 οὐκ ἔστι κεφαλὴ ὑπὲρ κεφαλὴν ὄφεως, καὶ οὐκ ἔστι θυμὸς ὑπὲρ θυμὸν ἐχθροῦ.

Σοφ. Σειρ. 25,15 Δεν υπάρχει περισσότερον κακή και επικίνδυνος κεφαλή από την δηλητηριώδη κεφαλήν του όφεως· και δεν υπάρχει χειρότερος θυμός από τον θυμόν του εχθρού.

Σοφ. Σειρ. 25,16 συνοικῆσαι λέοντι καὶ δράκοντι εὐδοκήσω ἢ ἐνοικῆσαι μετὰ γυναικὸς πονηρᾶς.

Σοφ. Σειρ. 25,16 Προτιμώ να συνοικήσω με λέοντα και δράκοντα, παρά να συγκατοικώ με κακήν γυναίκα.

Σοφ. Σειρ. 25,17 πονηρία γυναικὸς ἀλλοιοῖ τὴν ὅρασιν αὐτῆς καὶ σκοτοῖ τὸ πρόσωπον αὐτῆς ὡς ἄρκος.

Σοφ. Σειρ. 25,17 Η κακία της γυναικός αλλοιώνει την εμφάνισίν της γενικώς· κάμνει σκοτεινόν το πρόσωπόν της, ωσάν το πρόσωπον της άρκτου.

Σοφ. Σειρ. 25,18 ἀνὰ μέσον τοῦ πλησίον αὐτοῦ ἀναπεσεῖται ὁ ἀνὴρ αὐτῆς, καὶ ἀκούσας ἀνεστέναξε πικρά.

Σοφ. Σειρ. 25,18 Ο σύζυγός της θα καθίση εν ανέσει ανάμεσα στους φίλους του, όταν όμως ακουση δι' αυτήν θα αναστενάξη με μεγάλην πικρίαν.

Σοφ. Σειρ. 25,19 μικρὰ πᾶσα κακία πρὸς κακίαν γυναικός, κλῆρος ἁμαρτωλοῦ ἐπιπέσοι αὐτῇ.

Σοφ. Σειρ. 25,19 Καθε άλλη κακία είναι μικρά εμπρός εις την κακίαν της γυναικός. Ως κακόν μερίδιον ας πέση επάνω της κλήρος και κατάντημα αμαρτωλού.

Σοφ. Σειρ. 25,20 ἀνάβασις ἀμμώδης ἐν ποσὶ πρεσβυτέρου, οὕτως γυνὴ γλωσσώδης ἀνδρὶ ἡσύχῳ.

Σοφ. Σειρ. 25,20 Ο,τι είναι η αμμουδερή ανωφέρεια δια τα πόδια του γέροντος, έτσι είναι και η γλωσσώδης γυνή δια τον φιλήσυχον άνδρα της.

Σοφ. Σειρ. 25,21 μὴ προσπέσῃς ἐπὶ κάλλος γυναικὸς καὶ γυναῖκα μὴ ἐπιποθήσῃς.

Σοφ. Σειρ. 25,21 Μη παρασυρθής από το κάλλος της γυναικός. Καμμίαν γυναίκα ας μη επιθυμήσης μετά πόθου.

Σοφ. Σειρ. 25,22 ὀργὴ καὶ ἀναίδεια καὶ αἰσχύνη μεγάλη γυνὴ ἐὰν ἐπιχορηγῇ τῷ ἀνδρὶ αὐτῆς.

Σοφ. Σειρ. 25,22 Είναι κάτι το εξοργιστικόν, το αναιδές, το εξευτελιστικόν, η γυνή να επιχορηγή και διατρέφη τον άνδρα της.

Σοφ. Σειρ. 25,23 καρδία ταπεινὴ καὶ πρόσωπον σκυθρωπὸν καὶ πληγὴ καρδίας γυνὴ πονηρά· χεῖρες παρειμέναι καὶ γόνατα παραλελυμένα ἥτις οὐ μακαριεῖ τὸν ἄνδρα αὐτῆς.

Σοφ. Σειρ. 25,23 Γυνή με χυδαίαν ψυχήν, με σκυθρωπόν το πρόσωπον και με πικραμμένην καρδίαν, είναι κακή σύζυγος. Χείρες συζύγου αδρανείς και γόνατα παραλελυμένα δεν είναι δυνατόν να κάμουν ευτυχισμένον τον σύζυγόν της.

Σοφ. Σειρ. 25,24 ἀπὸ γυναικὸς ἀρχὴ ἁμαρτίας, καὶ δι᾿ αὐτὴν ἀποθνήσκομεν πάντες.

Σοφ. Σειρ. 25,24 Από την γυναίκα, από την Εύαν, ήλθεν η αρχή της αμαρτίας, και εξ αιτίας αυτής αποθνήσκομεν όλοι.

Σοφ. Σειρ. 25,25 μὴ δῷς ὕδατι διέξοδον μηδὲ γυναικὶ πονηρᾷ ἐξουσίαν.

Σοφ. Σειρ. 25,25 Μη δίδης ελευθέραν ροήν στο ύδωρ, ούτε εξουσίαν εις κακήν γυναίκα.

Σοφ. Σειρ. 25,26 εἰ μὴ πορεύεται κατὰ χεῖρά σου, ἀπὸ τῶν σαρκῶν σου ἀπότεμε αὐτήν.

Σοφ. Σειρ. 25,26 Εάν η γυναίκα σου δεν σε ακολουθή και δεν σε υπακούη, απόκοψέ την από το σπίτι σου με διαζύγιον.

ΣΟΦΙΑ ΣΕΙΡΑΧ 26

Σοφ. Σειρ. 26,1 Γυναικὸς ἀγαθῆς μακάριος ὁ ἀνήρ, καὶ ἀριθμὸς τῶν ἡμερῶν αὐτοῦ διπλάσιος.

Σοφ. Σειρ. 26,1 Ευτυχής είναι ο άνδρας εκείνος, ο οποίος έχει ενάρετον σύζυγον. Ο αριθμός των ετών της ζωής του θα διπλασιασθή.

Σοφ. Σειρ. 26,2 γυνὴ ἀνδρεία εὐφραίνει τὸν ἄνδρα αὐτῆς, καὶ τὰ ἔτη αὐτοῦ πληρώσει ἐν εἰρήνῃ.

Σοφ. Σειρ. 26,2 Γυνή δραστηρία και εργατική ευφραίνει τον άνδρα της, τα δε έτη της ζωής του θα είναι γεμάτα από ειρήνην.

Σοφ. Σειρ. 26,3 γυνὴ ἀγαθὴ μερὶς ἀγαθή, ἐν μερίδι φοβουμένων Κύριον δοθήσεται.

Σοφ. Σειρ. 26,3 Ενάρετος γυνή είναι αγαθόν δώρον, που προσφέρεται από τον Κυριον εις εκείνους, οι οποίοι τον φοβούνται.

Σοφ. Σειρ. 26,4 πλουσίου δὲ καὶ πτωχοῦ καρδία ἀγαθή, ἐν παντὶ καιρῷ πρόσωπον ἱλαρόν.

Σοφ. Σειρ. 26,4 Του πλουσίου και του πτωχού η καρδία είναι χαρούμενη και εις κάθε περίστασιν το πρόσωπον των είναι ιλαρόν, εάν έχουν σύζυγον αγαθήν.

Σοφ. Σειρ. 26,5 ἀπὸ τριῶν εὐλαβήθη ἡ καρδία μου, καὶ ἐπὶ τῷ τετάρτῳ προσώπῳ ἐδεήθην· διαβολὴν πόλεως, καὶ ἐκκλησίαν ὄχλου, καὶ καταψευσμόν, ὑπὲρ θάνατον πάντα μοχθηρά.

Σοφ. Σειρ. 26,5 Από τρία πράγματα εφοβήθη η καρδία μου, δια δε το τέταρτον ηλλοιώθη από φόβον το πρόσωπόν μου. Πρώτον, συκοφαντίαν ολοκλήρου πόλεως. Δεύτερον, στασιάσαντα όχλον. Τρίτον, φοβεράν ψευδολογίαν. Ολα αυτά είναι χειρότερα και από τον θάνατον.

Σοφ. Σειρ. 26,6 ἄλγος καρδίας καὶ πένθος γυνὴ ἀντίζηλος ἐπὶ γυναικὶ καὶ μάστιξ γλώσσης πᾶσιν ἐπικοινωνοῦσα.

Σοφ. Σειρ. 26,6 Το τέταρτον όμως και φοβερότερον είναι ο βαθύς πόνος της καρδίας και πένθος ψυχής εξ αιτίας γυναικός, η οποία ζηλεύει άλλας γυναίκας. Η γλώσσα της γίνεται πλέον μαστίγιον εναντίον όλων εκείνων, με τους οποίους έρχεται εις επικοινωνίαν.

Σοφ. Σειρ. 26,7 βοοζύγιον σαλευόμενον γυνὴ πονηρά, ὁ κρατῶν αὐτῆς ὡς ὁ δρασσόμενος σκορπίου.

Σοφ. Σειρ. 26,7 Η κακή γυναίκα είναι ένας αταίριαστος και κλονιζόμενος ζυγός βοϊδιών. Οποιος θα επιχειρήση να έλθη εις επαφήν και να κυριαρχήση εις αυτήν, είναι σαν εκείνον, που πιάνει με τα χέρια του σκορπιόν.

Σοφ. Σειρ. 26,8 ὀργὴ μεγάλη γυνὴ μέθυσος καὶ ἀσχημοσύνην αὐτῆς οὐ συγκαλύψει.

Σοφ. Σειρ. 26,8 Μεγάλη δυστυχία και οργή είναι η μέθυσος γυναίκα. Αυτή δεν σκεπάζει όσα δια λόγους εντροπής πρέπει να είναι συγκεκαλυμμένα.

Σοφ. Σειρ. 26,9 πορνεία γυναικὸς ἐν μετεωρισμοῖς ὀφθαλμῶν καὶ ἐν τοῖς βλεφάροις αὐτῆς γνωσθήσεται.

Σοφ. Σειρ. 26,9 Η πορνεία της γυναικός φαίνεται από την ζωηρότητα και την αναισχυντίαν των οφθαλμών της, γίνεται γνωστή και από αυτά ακόμη τα βλέφαρά της.

Σοφ. Σειρ. 26,10 ἐπὶ θυγατρὶ ἀδιατρέπτῳ στερέωσον φυλακήν, ἵνα μὴ εὑροῦσα ἄνεσιν ἑαυτῇ χρήσηται.

Σοφ. Σειρ. 26,10 Πρόσεξε πολύ και παρακολούθησε συνεχώς την αδιάντροπον θυγατέρα, μήπως τυχόν αυτή, εκμεταλλευόμενη την αμέλειάν σου, κάμη κακήν χρήσιν εις βάρος της.

Σοφ. Σειρ. 26,11 ὀπίσω ἀναιδοῦς ὀφθαλμοῦ φύλαξαι, καὶ μὴ θαυμάσῃς ἐὰν εἰς σὲ πλημμελήσῃ·

Σοφ. Σειρ. 26,11 Πρόσεξε τα αναιδή βλέμματα της και μη εκπλαγής, εάν και προς σε τον ίδιον αυθαδιάση.

Σοφ. Σειρ. 26,12 ὡς διψῶν ὁδοιπόρος τὸ στόμα ἀνοίξει, καὶ ἀπὸ παντὸς ὕδατος τοῦ σύνεγγυς πίεται, κατέναντι παντὸς πασσάλου καθήσεται καὶ ἔναντι βέλους ἀνοίξει φαρέτραν.

Σοφ. Σειρ. 26,12 Η κόρη αυτή, σαν διψασμένος οδοιπόρος, θα ανοίξη το στόμα της, και θα ρουφήση κάθε νερό, που θα συναντήση. Θα καθίση απέναντι οποιουδήποτε πασσάλου και εις κάθε πονηρόν βέλος θα ανοίξη την φαρέτραν της.

Σοφ. Σειρ. 26,13 χάρις γυναικὸς τέρψει τὸν ἄνδρα αὐτῆς, καὶ τὰ ὀστᾶ αὐτοῦ πιανεῖ ἡ ἐπιστήμη αὐτῆς.

Σοφ. Σειρ. 26,13 Ομως η χάρις, η ψυχική ευγένεια και καλωσύνη της συζύγου τέρπει τον άνδρα της. Η δε ορθοφροσύνη και η καλή διαγωγή της θα στερεώσουν και θα θρέψουν τα οστά του.

Σοφ. Σειρ. 26,14 δόσις Κυρίου γυνὴ σιγηρά, καὶ οὐκ ἔστιν ἀντάλλαγμα πεπαιδευμένης ψυχῆς.

Σοφ. Σειρ. 26,14 Δωρεά Θεού είναι γυνή σιωπηλή. Δεν υπάρχει δε κανένα αντάλλαγμα μιας γυναικείας ψυχής, μορφωμένης κατά Θεόν.

Σοφ. Σειρ. 26,15 χάρις ἐπὶ χάριτι γυνὴ αἰσχυντηρά, καὶ οὐκ ἔστι σταθμὸς πᾶς ἄξιος ἐγκρατοῦς ψυχῆς.

Σοφ. Σειρ. 26,15 Η εντροπαλή και συνεσταλμένη σύζυγος είναι διπλή χάρις παρά του Θεού, και δεν υπάρχει ζύγι ικανόν, να σταθμίση την αξίαν της ενάρετου αυτής ψυχής.

Σοφ. Σειρ. 26,16 ἥλιος ἀνατέλλων ἐν ὑψίστοις Κυρίου καὶ κάλλος ἀγαθῆς γυναικὸς ἐν κόσμῳ οἰκίας αὐτῆς.

Σοφ. Σειρ. 26,16 Οπως ο ανατέλλων ήλιος εις τα ύψη του ουρανού του Κυρίου, έτσι και το ψυχικόν κάλλος της εναρέτου γυναικός λάμπει μέσα στον στολισμόν της οικίας της.

Σοφ. Σειρ. 26,17 λύχνος ἐκλάμπων ἐπὶ λυχνίας ἁγίας καὶ κάλλος προσώπου ἐπὶ ἡλικίᾳ στασίμῃ.

Σοφ. Σειρ. 26,17 Οπως λάμπει ο λύχνος επάνω εις την ιεράν επτάφωτον λυχνίαν, έτσι ακτινοβολεί και η ωραιότης του προσώπου της στο καμαρωτόν σώμα της.

Σοφ. Σειρ. 26,18 στύλοι χρύσεοι ἐπὶ βάσεως ἀργυρᾶς καὶ πόδες ὡραῖοι ἐπὶ στέρνοις εὐσταθοῦς.

Σοφ. Σειρ. 26,18 Οπως είναι οι χρυσοί στύλοι επάνω εις τα αργυρά βάθρα των, έτσι και οι ωραίοι πόδες στηρίζουν το καλοδεμένον στήθος, το ωραίον σώμα της.

Σοφ. Σειρ. 26,19 Τέκνον, ἀκμὴν ἡλικίας σου συντήρησον ὑγιῆ, καὶ μὴ δῷς ἀλλοτρίοις τὴν ἰσχύν σου.

Σοφ. Σειρ. 26,19 Παιδί μου, κατά το άνθος της ηλικίας σου φύλαξε υγιή τον εαυτόν σου, και μη εκδαπανήσης εις ξένα πρόσωπα την δύναμίν σου.

Σοφ. Σειρ. 26,20 ἀναζητήσας παντὸς πεδίου εὔγειον κλῆρον σπεῖρε τὰ ἴδια σπέρματα πεποιθὼς τῇ εὐγενείᾳ σου·

Σοφ. Σειρ. 26,20 Αλλά, αφού αναζητήσης εις κάθε αγρόν καλόν έδαφος, αγαθήν γυναίκα, σπείρε εκεί τα σπέρματά σου με την πεποίθησιν, ότι θα αποκτήσης γνησίους και καλούς απογόνους.

Σοφ. Σειρ. 26,21 οὕτως τὰ γενήματά σου περιόντα καὶ παῤῥησίαν εὐγενείας ἔχοντα μεγαλυνοῦσι.

Σοφ. Σειρ. 26,21 Ετσι τα παιδιά σου θα ευρίσκονται γύρω σου και με το θάρρος, που τους δίνει η γνησιότης και ευγένεια της καταγωγής των, θα μεγαλώνουν.

Σοφ. Σειρ. 26,22 γυνὴ μισθία ἴση σιάλῳ λογισθήσεται, ὕπανδρος δὲ πύργος θανάτου τοῖς χρωμένοις λογισθήσεται.

Σοφ. Σειρ. 26,22 Γυνή που πωλείται αναιδώς είναι σιχαμερή ωσάν το σάλιο, η δε πιστή σύζυγος θα φανή πύργος, που εκτοξεύει τον θάνατον εναντίον εκείνων, οι οποίοι με πονηράν διάθεσιν θα σκεφθούν να την πλησιάσουν.

Σοφ. Σειρ. 26,23 γυνὴ ἀσεβὴς ἀνόμῳ μερὶς δοθήσεται, εὐσεβὴς δὲ δίδοται τῷ φοβουμένῳ τὸν Κύριον.

Σοφ. Σειρ. 26,23 Η ασεβής όμως γυνή παραχωρείται ως τιμωρία στον ασεβή άνδρα, η δε ευσεβής γυναίκα δίδεται προς εκείνον, που φοβείται τον Κυριον.

Σοφ. Σειρ. 26,24 γυνὴ ἀσχήμων ἀτιμίαν κατατρίψει, θυγάτηρ δὲ εὐσχήμων καὶ τὸν ἄνδρα ἐντραπήσεται.

Σοφ. Σειρ. 26,24 Γυνή αναίσχυντος θα περιπέση και θα καταπίη κάθε αναισχυντίαν, η δε συνεσταλμένη και εντροπαλή κόρη θα εντραπή και τον μέλλοντα σύζυγόν της.

Σοφ. Σειρ. 26,25 γυνὴ ἀδιάτρεπτος ὡς κύων λογισθήσεται, ἡ δὲ ἔχουσα αἰσχύνην τὸν Κύριον φοβηθήσεται.

Σοφ. Σειρ. 26,25 Γυνή αδιάντροπος θα θεωρήται ωσάν σκύλα, η συνεσταλμένη όμως και ντροπαλή θα φοβήται τον Κυριον.

Σοφ. Σειρ. 26,26 γυνὴ ἄνδρα ἴδιον τιμῶσα σοφὴ πᾶσι φανήσεται, ἀτιμάζουσα δὲ ἐν ὑπερηφανίᾳ ἀσεβὴς πᾶσι γνωσθήσεται. γυναικὸς ἀγαθῆς μακάριος ὁ ἀνήρ, ὁ γὰρ ἀριθμὸς τῶν ἐτῶν αὐτοῦ διπλάσιος ἔσται.

Σοφ. Σειρ. 26,26 Γυνή, η οποία τιμά τον σύζυγόν της, θα φανή εις όλους, όπως και είναι πράγματι, σοφή. Εξ αντιθέτου γυναίκα ασεβής και αλαζονική, που εξευτελίζει τον άνδρα της, θα γίνη γνωστή ως τοιαύτη εις όλους. Ευτυχής είναι ο άνδρας, που επήρε σύζυγον ενάρετον. Ο αριθμός των ετών του θα είναι διπλάσιος.

Σοφ. Σειρ. 26,27 γυνὴ μεγαλόφωνος καὶ γλωσσώδης ὡς σάλπιγξ πολέμων εἰς τροπὴν θεωρηθήσεται, ἀνθρώπου δὲ παντὸς ψυχὴ ὁμοιότροπος τούτοις, πολέμου ἀκαταστασίαις τὴν ψυχὴν διαιτηθήσεται]. -

Σοφ. Σειρ. 26,27 Γυνή, που κραυγάζει και έχει μεγάλην γλώσσαν, ομοιάζει με πολεμικήν σάλπιγγα, που τρέπει εις φυγήν εχθρόν. Και παντός ανθρώπου ψυχή υπό τοιαύτας συνθήκας θα διέρχεται ζωήν ακατάστατον και πολεμικήν.

Σοφ. Σειρ. 26,28 Ἐπὶ δυσὶ λελύπηται ἡ καρδία μου, καὶ ἐπὶ τῷ τρίτῳ θυμός μοι ἐπῆλθεν· ἀνὴρ πολεμιστὴς ὑστερῶν δι᾿ ἔνδειαν, καὶ ἄνδρες συνετοὶ ἐὰν σκυβαλισθῶσιν, ἐπανάγων ἀπὸ δικαιοσύνης ἐπὶ ἁμαρτίαν· ὁ Κύριος ἑτοιμάσει εἰς ῥομφαίαν αὐτόν.

Σοφ. Σειρ. 26,28 Δια δύο πράγματα λυπείται η καρδία μου· κάποιο δε τρίτον εξεγείρει την αγανάκτησίν μου· πρώτον, ανήρ ο οποίος επολέμησε δια την πατρίδα του και έχει καταπέσει εις πτωχείαν. Δεύτερον, άνδρες συνετοί, εάν θεωρηθούν ως σκύβαλα και παραμερισθούν. Τρίτον δε και χειρότερον, άνθρωπος ο οποίος από τον δρόμον της αρετής μεταπηδά εις τα αδιέξοδα της αμαρτίας. Ο Κυριος τον ετοιμάζει δια την μάχαιραν της οργής του.

Σοφ. Σειρ. 26,29 Μόλις ἐξελεῖται ἔμπορος ἀπὸ πλημμελείας, καὶ οὐ δικαιωθήσεται κάπηλος ἀπὸ ἁμαρτίας.

Σοφ. Σειρ. 26,29 Ενας έμπορος μόλις και μετά δυσκολίας θα αποφύγη την αδικίαν. Ο μεταπράτης όμως δεν θα κατορθώση, να απαλλαγή από την αμαρτίαν.

ΣΟΦΙΑ ΣΕΙΡΑΧ 27

Σοφ. Σειρ. 27,1 Χάριν διαφόρου πολλοὶ ἥμαρτον, καὶ ὁ ζητῶν πληθῦναι ἀποστρέψει ὀφθαλμόν.

Σοφ. Σειρ. 27,1 Πολλοί αμαρτάνουν ένεκα υλικού κέρδους· και ο πλεονέκτης, ο επιζητών να αυξήση τα κέρδη του, αποστρέφει με σκληρότητα τους οφθαλμούς του από τον πτωχόν και από τον Θεόν της δικαιοσύνης.

Σοφ. Σειρ. 27,2 ἀναμέσον ἁρμῶν λίθων παγήσεται πάσσαλος, καὶ ἀναμέσον πράσεως καὶ ἀγορασμοῦ συντριβήσεται ἁμαρτία.

Σοφ. Σειρ. 27,2 Οπως ο πάσσαλος πιεζόμενος εμπήγνυται εις τας αρθρώσεις των λίθων ενός τοίχου, έτσι και η αμαρτία ενσφηνώνεται μεταξύ πωλήσεως και αγοράς.

Σοφ. Σειρ. 27,3 ἐὰν μὴ ἐν φόβῳ Κυρίου κρατήσῃ κατὰ σπουδήν, ἐν τάχει καταστραφήσεται αὐτοῦ ὁ οἶκος.

Σοφ. Σειρ. 27,3 Εάν ο κερδοσκόπος άνθρωπος δεν συγκρατήση συντόμως και εγκαίρως τον εαυτόν του με τον φόβον του Θεού, ταχέως θα εξολοθρευθή ο οίκος του.

Σοφ. Σειρ. 27,4 Ἐν σείσματι κοσκίνου διαμένει κοπρία, οὕτως σκύβαλα ἀνθρώπου ἐν λογισμῷ αὐτοῦ.

Σοφ. Σειρ. 27,4 Οταν σείεται το κόσκινον, παραμένουν εις αυτό τα σκύβαλα. Σκύβαλα πολλές φορές, άχρηστοι και επιβλαβείς σκέψεις και επιθυμίαι, μένουν εις την διάνοιαν και την καρδίαν των ανθρώπων.

Σοφ. Σειρ. 27,5 σκεύη κεραμέως δοκιμάζει κάμινος, καὶ πειρασμὸς ἀνθρώπου ἐν διαλογισμῷ αὐτοῦ.

Σοφ. Σειρ. 27,5 Τα πήλινα δοχεία του κεραμοποιού τα δοκιμάζει η φωτιά της καμίνου. Η δοκιμασία και η εξωτερίκευσις του χαρακτήρας του ανθρώπου γίνεται με τους συλλογισμούς και τας συζητήσστου.

Σοφ. Σειρ. 27,6 γεώργιον ξύλου ἐκφαίνει ὁ καρπὸς αὐτοῦ, οὕτως λόγος ἐνθυμήματος καρδίας ἀνθρώπου.

Σοφ. Σειρ. 27,6 Την αξίαν και ποιότητα ενός καλλιεργημένου δένδρου φανερώνει ο καρπός· έτσι και ο λόγος, η έκφρασις των επιθυμιών της καρδίας και των σκέψεων του νου, φανερώνει τον άνθρωπον.

Σοφ. Σειρ. 27,7 πρὸ λογισμοῦ μὴ ἐπαινέσῃς ἄνδρα, οὗτος γὰρ πειρασμὸς ἀνθρώπων. -

Σοφ. Σειρ. 27,7 Μη επαινέσης άνθρωπον πριν η τον ακούσης να ομιλή, διότι η ομιλία είναι δοκιμασία και κριτήριον της αξίας του.

Σοφ. Σειρ. 27,8 Ἐὰν διώκῃς τὸ δίκαιον, καταλήψῃ καὶ ἐνδύσῃ αὐτὸ ὡς ποδήρη δόξης.

Σοφ. Σειρ. 27,8 Εάν επιδιώκης το δίκαιον, θα το καταλάβης και θα το ενδυθής ως ένδοξον ιμάτιον, που θα φθάνη μέχρι τα πόδια σου.

Σοφ. Σειρ. 27,9 πετεινὰ πρὸς τὰ ὅμοια αὐτοῖς καταλύσει, καὶ ἀλήθεια πρὸς τοὺς ἐργαζομένους αὐτὴν ἐπανήξει.

Σοφ. Σειρ. 27,9 Τα πτηνά συγκατοικούν με τα ομοιά των· έτσι και η αλήθεια επανέρχεται, στολισμός και υπερασπιστής, εις εκείνους, οι οποίοι την εφαρμόζουν.

Σοφ. Σειρ. 27,10 λέων θήραν ἐνεδρεύει, οὕτως ἁμαρτίαι ἐργαζομένους ἄδικα.

Σοφ. Σειρ. 27,10 Οπως το ληοντάρι ενεδρεύει το θήραμά του, έτσι και η αμαρτία ενεδρεύει, δια να συλλάβη αυτούς, που την πράττουν.

Σοφ. Σειρ. 27,11 διήγησις εὐσεβοῦς διαπαντὸς σοφία, ὁ δὲ ἄφρων ὡς σελήνη ἀλλοιοῦται.

Σοφ. Σειρ. 27,11 Η ομιλία του ευσεβούς ανθρώπου είναι πάντοτε σοφή· ο δε άμυαλος μεταβάλλεται από ημέρας εις ημέραν, όπως η σελήνη.

Σοφ. Σειρ. 27,12 εἰς μέσον ἀσυνέτων συντήρησον καιρόν, εἰς μέσον δὲ διανοουμένων ἐνδελέχιζε.

Σοφ. Σειρ. 27,12 Οταν πρόκειται να μεταβής εν μέσω μωρών και ασυνέτων, περίμενε τον κατάλληλον καιρόν, πότε θα πας και πότε θα ομιλήσης. Μεταξύ όμως των συνετών και σοφών ανθρώπων, να συχνάζης πάντοτε.

Σοφ. Σειρ. 27,13 διήγησις μωρῶν προσόχθισμα, καὶ ὁ γέλως αὐτῶν ἐν σπατάλῃ ἁμαρτίας.

Σοφ. Σειρ. 27,13 Αι ομιλίαι των μωρών προκαλούν δυσφορίαν και αηδίαν και από τα γέλια των προκαλούνται πλήθος βρωμερών αμαρτιών.

Σοφ. Σειρ. 27,14 λαλιὰ πολυόρκου ὀρθώσει τρίχας, καὶ ἡ μάχη αὐτῶν ἐμφραγμὸς ὠτίων.

Σοφ. Σειρ. 27,14 Η αναιδής ομιλία του ανθρώπου, που ορκίζεται συχνά και εύκολα, σηκώνει τας τρίχας της κεφαλής μας από φρίκην. Και η διαμάχη του με άλλους ομοίους του μας κάνει, να κλείωμεν τα αυτιά μας.

Σοφ. Σειρ. 27,15 ἔκχυσις αἵματος μάχη ὑπερηφάνων, καὶ ἡ διαλοιδόρησις αὐτῶν ἀκοὴ μοχθηρά. -

Σοφ. Σειρ. 27,15 Αι διαμάχαι των υπερηφάνων και εγωϊστών έχουν ως κατάληξίν των την αιματοχυσίαν και αι μεταξύ των ανταλλασσόμεναι ύβρεις είναι καταθλιπτικοί δια την ακοήν μας.

Σοφ. Σειρ. 27,16 Ὁ ἀποκαλύπτων μυστήρια ἀπώλεσε πίστιν, καὶ οὐ μὴ εὕρῃ φίλον πρὸς τὴν ψυχὴν αὐτοῦ.

Σοφ. Σειρ. 27,16 Εκείνος που αποκαλύπτει τα μυστικά των φίλων του, χάνει την εμπιστοσύνην των άλλων και δεν θα εύρη πλέον φίλον σύμφωνα με την επιθυμίαν της καρδίας του.

Σοφ. Σειρ. 27,17 στέρξον φίλον καὶ πιστώθητι μετ᾿ αὐτοῦ· ἐὰν δὲ ἀποκαλύψῃς τὰ μυστήρια αὐτοῦ, οὐ μὴ καταδιώξῃς ὀπίσω αὐτοῦ.

Σοφ. Σειρ. 27,17 Στέργε με αγάπην τον φίλον σου και γίνε έμπιστος εις αυτόν. Εάν όμως αποκαλύψης τα μυστικά του, αυτός θα σε εγκαταλείψη και είναι μάταιον πλέον να επιδίωξης την φιλίαν του.

Σοφ. Σειρ. 27,18 καθὼς γὰρ ἀπώλεσεν ἄνθρωπος τὸν ἐχθρὸν αὐτοῦ, οὕτως ἀπώλεσας τὴν φιλίαν τοῦ πλησίον·

Σοφ. Σειρ. 27,18 Διότι όπως χάνει κανείς τον άνθρωπον, που έγινεν εχθρός του, κατά παρόμοιον τρόπον έχασες και συ την φιλίαν του φίλου σου.

Σοφ. Σειρ. 27,19 καὶ ὡς πετεινὸν ἐκ χειρός σου ἀπέλυσας, οὕτως ἀφῆκας τὸν πλησίον καὶ οὐ θηρεύσεις αὐτόν.

Σοφ. Σειρ. 27,19 Οπως ένα πτηνόν, το οποίον το αφήκες να φύγη από τα χέρια σου, δεν επανέρχεται, έτσι και συ απεμάκρυνες τον φίλον σου με την αδιακρισίαν σου· όσον δε και αν προσπαθήσης, δεν θα τον επανεύρης.

Σοφ. Σειρ. 27,20 μὴ αὐτὸν διώξῃς, ὅτι μακρὰν ἀπέστη καὶ ἐξέφυγεν ὡς δορκὰς ἐκ παγίδος.

Σοφ. Σειρ. 27,20 Μη επιζητήσης να τον επανεύρης, διότι έχει πλέον φύγει μακράν από σέ. Ετάχυνε το βήμα του, όπως το ζαρκάδι που διαφεύγει την παγίδα.

Σοφ. Σειρ. 27,21 ὅτι τραῦμά ἐστι καταδῆσαι καὶ λοιδορίας ἐστὶ διαλλαγή, ὁ δὲ ἀποκαλύψας μυστήρια ἀπήλπισεν. -

Σοφ. Σειρ. 27,21 Ενα τραύμα είναι δυνατόν να το επιδέση κανείς, μία αντίθεσις μεταξύ των ανθρώπων είναι δυνατόν να καταλήξη εις συνδιαλλαγήν και συμφιλίωσιν. Ο φίλος όμως, του οποίου συ απεκάλυψες τα μυστικά, δεν έχει καμμίαν ελπίδα και ούτε θέλει να επανασυνάψη πάλιν προς σε την φιλίαν του.

Σοφ. Σειρ. 27,22 Διανεύων ὀφθαλμῷ τεκταίνει κακά, καὶ οὐδεὶς αὐτὸν ἀποστήσει ἀπ᾿ αὐτοῦ·

Σοφ. Σειρ. 27,22 Εκείνος που μισοκλείει εις υποκριτικά νεύματα τους οφθαλμούς, σχεδιάζει με τέχνην και πράττει κακά και κανείς δεν ημπορεί να τον αποφύγη.

Σοφ. Σειρ. 27,23 ἀπέναντι τῶν ὀφθαλμῶν σου γλυκανεῖ στόμα σου, καὶ ἐπὶ τῶν λόγων σου ἐκθαυμάσει, ὕστερον δὲ διαστρέψει τὸ στόμα αὐτοῦ καὶ ἐν τοῖς λόγοις σου δώσει σκάνδαλον.

Σοφ. Σειρ. 27,23 Ενώπιόν σου είναι όλος μέλι και σε κάμνει να χαμογελάς. Προσποιείται ότι θαυμάζει και επαινεί τα λόγια σου. Κατόπιν όμως θα μεταστρέψη τα λόγια του και θα δώση νόημα σκανδάλου εις τα ιδικά σου λόγια, δια να σε εκθέση.

Σοφ. Σειρ. 27,24 πολλὰ ἐμίσησα καὶ οὐχ ὡμοίωσα αὐτῷ, καὶ ὁ Κύριος μισήσει αὐτόν.

Σοφ. Σειρ. 27,24 Πολλά κακά εμίσησα, αλλά κανένα τόσον πολύ, όπως αυτόν τον άνθρωπον. Και ο Κυριος επίσης τον μισεί.

Σοφ. Σειρ. 27,25 ὁ βάλλων λίθον εἰς ὕψος ἐπὶ κεφαλὴν αὐτοῦ βάλλει, καὶ πληγὴ δολία διελεῖ τραύματα.

Σοφ. Σειρ. 27,25 Εκείνος που ρίπτει το λιθάρι υψηλά επάνω από το κεφάλι του, το κατευθύνει εναντίον της κεφαλής του. Ετσι και εκείνος, που κτυπά δολίως τον πλησίον του, επιφέρει τραύματα στον εαυτόν του.

Σοφ. Σειρ. 27,26 ὁ ὀρύσσων βόθρον εἰς αὐτὸν ἐμπεσεῖται, καὶ ὁ ἱστῶν παγίδα ἐν αὐτῇ ἁλώσεται.

Σοφ. Σειρ. 27,26 Εκείνος που σκάπτει λάκκον δια τον άλλον, θα πέση ο ίδιος μέσα. Και όποιος στήνει παγίδα εις βάρος άλλων, θα συλληφθή μέ αυτήν ο ίδιος.

Σοφ. Σειρ. 27,27 ὁ ποιῶν πονηρὰ εἰς αὐτὸν κυλισθήσεται, καὶ οὐ μὴ ἐπιγνῷ πόθεν ἥκει αὐτῷ.

Σοφ. Σειρ. 27,27 Τα κακά, τα οποία μηχανεύεται και πράττει εις βάρος άλλων κάποιος, θα επιπέσουν επάνω του, χωρίς και ο ίδιος να γνωρίζη, από που και πως επήλθαν εναντίον του.

Σοφ. Σειρ. 27,28 ἐμπαιγμὸς καὶ ὀνειδισμὸς ὑπερηφάνων, καὶ ἡ ἐκδίκησις ὡς λέων ἐνεδρεύσει αὐτόν.

Σοφ. Σειρ. 27,28 Εμπαιγμοί και ύβρεις υπάρχουν πάντοτε στο στόμα των υπερηφάνων. Αλλά η τιμωρία και η εκδίκησις εναντίον των ενεδρεύει, όπως ο λέων παραμονεύει δια το θήραμά του.

Σοφ. Σειρ. 27,29 παγίδι ἁλώσονται οἱ εὐφραινόμενοι πτώσει εὐσεβῶν, καὶ ὀδύνη καταναλώσει αὐτοὺς πρὸ τοῦ θανάτου αὐτῶν.

Σοφ. Σειρ. 27,29 Εκείνοι που ευφραίνονται δια τας δυστυχίας και τας θλίψεις των ευσεβών, θα συλληφθούν εις παγίδας συμφορών· οδύναι δε θα καταναλώσουν αυτούς προ του θανάτου των.

Σοφ. Σειρ. 27,30 Μῆνις καὶ ὀργὴ καὶ ταῦτά ἐστι βδελύγματα καὶ ἀνὴρ ἁμαρτωλὸς ἐγκρατὴς ἔσται αὐτῶν.

Σοφ. Σειρ. 27,30 Μνησικακία, εσωτερική αγανάκτησις και εξωτερική οργή και αυτά είναι άξια αποστροφής. Ο αμαρτωλός άνθρωπος τα κατέχει και κατέχεται από αυτά.

ΣΟΦΙΑ ΣΕΙΡΑΧ 28

Σοφ. Σειρ. 28,1 Ὁ ἐκδικῶν παρὰ Κυρίου εὑρήσει ἐκδίκησιν, καὶ τὰς ἁμαρτίας αὐτοῦ διατηρῶν διατηρήσει.

Σοφ. Σειρ. 28,1 Εκείνος που εκδικείται τους άλλους, θα υποστή εκδίκησιν και τιμωρίαν από τον Θεόν, ο οποίος θα του καταλογίση αυστηρώς και θα τιμωρήση τας αμαρτίας του.

Σοφ. Σειρ. 28,2 ἄφες ἀδίκημα τῷ πλησίον σου, καὶ τότε δεηθέντος σου αἱ ἁμαρτίαι σου λυθήσονται.

Σοφ. Σειρ. 28,2 Συγχώρησε το αδίκημα, που σου έκαμεν ο πλησίον σου, και τότε, όταν προσευχηθής προς τον Θεόν, θα λυθούν και αι ιδικαί σου αμαρτίαι.

Σοφ. Σειρ. 28,3 ἄνθρωπος ἀνθρώπῳ συντηρεῖ ὀργήν, καὶ παρὰ Κυρίου ζητεῖ ἴασιν;

Σοφ. Σειρ. 28,3 Ο άνθρωπος ενώ διατηρή μνησικακίαν και οργήν εναντίον του συνανθρώπου του, ζητεί εν τούτοις να πάρη αυτός συγχώρησιν από τον Θεόν;

Σοφ. Σειρ. 28,4 ἐπ᾿ ἄνθρωπον ὅμοιον αὐτῷ οὐκ ἔχει ἔλεος, καὶ περὶ τῶν ἁμαρτιῶν αὐτοῦ δεῖται;

Σοφ. Σειρ. 28,4 Δια τον ομοιοπαθή πλησίον του δεν αισθάνεται αυτός έλεος και συμπάθειαν, και παρ' όλον τούτο ζητεί από τον Θεόν έλεος δια τας αμαρτίας του;

Σοφ. Σειρ. 28,5 αὐτὸς σὰρξ ὢν διατηρεῖ μῆνιν, τίς ἐξιλάσεται τὰς ἁμαρτίας αὐτοῦ;

Σοφ. Σειρ. 28,5 Αυτός, αδύνατη σαρξ, κρατεί μέσα του μνησικακίαν και οργήν. Ποιός όμως εν τοιαύτη περιπτώσει θα συγχωρήση τας αμαρτίας του;

Σοφ. Σειρ. 28,6 μνήσθητι τὰ ἔσχατα καὶ παῦσαι ἐχθραίνων, καταφθορὰν καὶ θάνατον, καὶ ἔμμενε ἐντολαῖς.

Σοφ. Σειρ. 28,6 Να ενθυμήσαι τα τέλη σου και παύσε να τρέφης έχθραν εναντίον των άλλων. Ενθυμήσου την φθοράν και τον θάνατον και μένε πιστός τηρητής των εντολών του Κυρίου.

Σοφ. Σειρ. 28,7 μνήσθητι ἐντολῶν καὶ μὴ μηνίσῃς τῷ πλησίον, καὶ διαθήκην Ὑψίστου καὶ πάριδε ἄγνοιαν.

Σοφ. Σειρ. 28,7 Να έχης πάντοτε ζωηρά υπ' όψιν σου τας εντολάς του Κυρίου και να μη οργίζεσαι εναντίον του πλησίον σου. Εχε κατά νουν την διαθήκην του Υψίστου και παράβλεψε τας αδικίας, τας οποίας εξ αγνοίας η και εν γνώσει σου έχουν κάμει οι άλλοι.

Σοφ. Σειρ. 28,8 ἀπόσχου ἀπὸ μάχης, καὶ ἐλαττώσεις ἁμαρτίας· ἄνθρωπος γὰρ θυμώδης ἐκκαύσει μάχην,

Σοφ. Σειρ. 28,8 Να αποφεύγης τας φιλονεικίας και ετσι θα περιορίσης πάρα πολύ τας αμαρτίας σου. Διότι άνθρωπος εριστικός και θυμώδης ρίπτει έλαιον εις την φωτιάν και ανάπτει μάχας.

Σοφ. Σειρ. 28,9 καὶ ἀνὴρ ἁμαρτωλὸς ταράξει φίλους καὶ ἀνὰ μέσον εἰρηνευόντων ἐμβάλλει διαβολήν.

Σοφ. Σειρ. 28,9 Ανθρωπος αμαρτωλός και φιλόνεικος δημιουργεί αναταραχήν και μεταξύ των φίλων· όπως επίσης και μεταξύ ανθρώπων που ζουν ειρηνικώς διασπείρει διαβολάς.

Σοφ. Σειρ. 28,10 κατὰ τὴν ὕλην τοῦ πυρὸς οὕτως ἐκκαυθήσεται, καὶ κατὰ τὴν ἰσχὺν τοῦ ἀνθρώπου ὁ θυμὸς αὐτοῦ ἔσται, καὶ κατὰ τὸν πλοῦτον ἀνυψώσει ὀργὴν αὐτοῦ, καὶ κατὰ τὴν στερέωσιν τῆς μάχης ἐκκαυθήσεται.

Σοφ. Σειρ. 28,10 Η φωτιά καίει και επεκτείνεται ανάλογα με τα ξύλα, που της ρίπτονται. Ετσι και ο θυμός ενός ανθρώπου είναι ανάλογος με την δύναμιν και την εξουσίαν, που έχει. Αγριεύει και μεγαλώνει ανάλογα με τον πλούτον· όσον δε στερεώνει και επεκτείνεται η διαμάχη, τόσον και περισσότερον ανάβει ο θυμός.

Σοφ. Σειρ. 28,11 ἔρις κατασπευδομένη ἐκκαίει πῦρ, καὶ μάχη κατασπεύδουσα ἐκχέει αἷμα.

Σοφ. Σειρ. 28,11 Ερις, η οποία δεν συγκρατείται, ανάβει πυρκαϊάν· και λογομαχία βιαία και ορμητική φθάνει μέχρις εκχύσεως αίματος.

Σοφ. Σειρ. 28,12 ἐὰν φυσήσῃς εἰς σπινθῆρα, ἐκκαήσεται, καὶ ἐὰν πτύσῃς ἐπ᾿ αὐτόν, σβεσθήσεται· καὶ ἀμφότερα ἐκ τοῦ στόματός σου ἐκπορεύεται.

Σοφ. Σειρ. 28,12 Εάν φυσήσης ένα σπινθήρα, ανάπτεις φωτιάν, εάν όμως φτύσης επάνω στον σπινθήρα τον σβήνεις. Και τα δύο προέρχονται από το στόμα σου.

Σοφ. Σειρ. 28,13 Ψίθυρον καὶ δίγλωσσον καταράσασθε, πολλοὺς γὰρ εἰρηνεύοντας ἀπώλεσαν.

Σοφ. Σειρ. 28,13 Καταρασθήτε τον δόλιον ψιθυριστήν και τον διπρόσωπον άνθρωπον, διότι κάτι τέτοιοι κατέστρεψαν πολλούς ειρηνικούς ανθρώπους.

Σοφ. Σειρ. 28,14 γλῶσσα τρίτη πολλοὺς ἐσάλευσε καὶ διέστησεν αὐτοὺς ἀπὸ ἔθνους εἰς ἔθνος καὶ πόλεις ὀχυρὰς καθεῖλε καὶ οἰκίας μεγιστάνων κατέστρεψε.

Σοφ. Σειρ. 28,14 Γλώσσα δηλητηριώδης και συκοφαντική πολλούς ανεστάτωσεν. Εξώρισεν αυτούς από το έθνος των εις άλλο έθνος, εκρήμνισεν οχυράς πόλεις και κατέστρεψεν οίκους αρχόντων.

Σοφ. Σειρ. 28,15 γλῶσσα τρίτη γυναῖκας ἀνδρείας ἐξέβαλε καὶ ἐστέρησεν αὐτὰς τῶν πόνων αὐτῶν.

Σοφ. Σειρ. 28,15 Γλώσσα συκοφαντική έδιωξε δραστηρίας και τιμίας συζύγους από το σπίτι των και τας εστέρησεν από τους καρπούς των μόχθων των.

Σοφ. Σειρ. 28,16 ὁ προσέχων αὐτῇ οὐ μὴ εὕρῃ ἀνάπαυσιν, οὐδὲ κατασκηνώσει μεθ᾿ ἡσυχίας.

Σοφ. Σειρ. 28,16 Εκείνος που δίδει προσοχήν εις συκοφαντικήν γλώσσαν, δεν θα εύρη ανάπαυσιν και δεν θα κατοικήση με ησυχίαν και ειρήνην.

Σοφ. Σειρ. 28,17 πληγὴ μάστιγος ποιεῖ μώλωπας, πληγὴ δὲ γλώσσης συγκλάσει ὀστᾶ.

Σοφ. Σειρ. 28,17 Τα κτυπήματα της μάστιγος προξενούν πληγάς εις την σάρκα· τα κτυπήματα όμως της γλώσσης σπάζουν κόκκαλα.

Σοφ. Σειρ. 28,18 πολλοὶ ἔπεσαν ἐν στόματι μαχαίρας, καὶ οὐχ ὡς οἱ πεπτωκότες διὰ γλῶσσαν.

Σοφ. Σειρ. 28,18 Πολλοί εφονεύθησαν εν στόματι μαχαίρας· αυτοί όμως δεν είναι τόσοι όσοι εκείνοι, οι οποίοι έπεσαν κτυπηθέντες από συκοφαντικήν γλώσσαν.

Σοφ. Σειρ. 28,19 μακάριος ὁ σκεπασθεὶς ἀπ᾿ αὐτῆς, ὃς οὐ διῆλθεν ἐν τῷ θυμῷ αὐτῆς, ὃς οὐχ εἵλκυσε τὸν ζυγὸν αὐτῆς καὶ ἐν τοῖς δεσμοῖς αὐτῆς οὐκ ἐδέθη·

Σοφ. Σειρ. 28,19 Ευτυχής εκείνος, που προεφυλάχθη από αυτήν, και δεν έγινε θύμα του θυμού της· αυτός που δεν έσυρεν επάνω του τον βαρύν ζυγόν της συκοφαντικής γλώσσης και δεν εδέθη με τα καταστρεπτικά της δεσμά.

Σοφ. Σειρ. 28,20 ὁ γὰρ ζυγὸς αὐτῆς ζυγὸς σιδηροῦς, καὶ οἱ δεσμοὶ αὐτῆς δεσμοὶ χάλκεοι.

Σοφ. Σειρ. 28,20 Ο ζυγός της συκοφαντικής γλώσσης είναι σιδηρένιος ζυγός και τα δεσμά της χάλκινα.

Σοφ. Σειρ. 28,21 θάνατος πονηρὸς ὁ θάνατος αὐτῆς, καὶ λυσιτελὴς μᾶλλον ὁ ᾅδης αὐτῆς.

Σοφ. Σειρ. 28,21 Ο θάνατος, τον οποίον προκαλεί η φαρμακερά γλώσσα, είναι πολύ κακός. Προτιμότερος από αυτόν είναι ο άδης.

Σοφ. Σειρ. 28, 22 οὐ μὴ κρατήσει εὐσεβῶν, καὶ ἐν τῇ φλογὶ αὐτῆς οὐ καήσονται.

Σοφ. Σειρ. 28,22 Αλλά η δηλητηριώδης αυτή γλώσσα δεν θα απλώση την κυριαρχίαν της επάνω στους ευσεβείς ανθρώπους. Δεν θα καούν αυτοί από τας φλόγας της.

Σοφ. Σειρ. 28,23 οἱ καταλείποντες Κύριον ἐμπεσοῦνται εἰς αὐτήν, καὶ ἐν αὐτοῖς ἐκκαήσεται καὶ οὐ μὴ σβεσθῇ· ἐξαποσταλήσεται ἐπ᾿ αὐτοῖς ὡς λέων, καὶ ὡς πάρδαλις λυμανεῖται αὐτούς.

Σοφ. Σειρ. 28,23 Οσοι όμως εγκαταλείπουν τον Κυριον, θα εμπέσουν εις την τυραννικήν κυριαρχίαν αυτής, θα καούν με την φλόγα της και η φλόγα της δεν θα σβήση. Θα επέλθη εναντίον των φοβερά η φαρμακερή γλώσσα· όπως ο άγριος λέων και όπως η πάρδαλις, θα καταστρέφη αυτούς.

Σοφ. Σειρ. 28,24 ἴδε περίφραξον τὸ κτῆμά σου ἀκάνθαις, τὸ ἀργύριόν σου καὶ τὸ χρυσίον κατάδησον·

Σοφ. Σειρ. 28,24 Πρόσεξε· φράζε ολόγυρα το κτήμα σου με αγκάθια, το δε αργύριόν σου και το χρυσίον δέσε τα ασφαλή.

Σοφ. Σειρ. 28,25 καὶ τοῖς λόγοις σου ποίησον ζυγὸν καὶ σταθμόν, καὶ τῷ στόματί σου ποίησον θύραν καὶ μοχλόν.

Σοφ. Σειρ. 28,25 Παρε ζυγαριά και ζύγια, δια να ζυγίσης τα λόγιά σου και βάλε στο στόμα σου θύραν και σύρτην.

Σοφ. Σειρ. 28,26 πρόσεχε μήπως ὀλισθήσῃς ἐν αὐτῇ, μὴ πέσῃς κατέναντι ἐνεδρεύοντος.

Σοφ. Σειρ. 28,26 Πρόσεχε, μη γλυστρήσης με την γλώσσαν σου και πέσης εις τα χέρια εκείνου, ο οποίος καιροφυλακτεί, δια να σε καταστρέψη.

ΣΟΦΙΑ ΣΕΙΡΑΧ 29

Σοφ. Σειρ. 29,1 Ὁ ποιῶν ἔλεος δανειεῖ τῷ πλησίον, καὶ ὁ ἐπισχύων τῇ χειρὶ αὐτοῦ τηρεῖ ἐντολάς.

Σοφ. Σειρ. 29,1 Ο ελεήμων δανείζει προθύμως τον πλησίον του και εκείνος, που έρχεται με προθυμία εις βοήθειαν και ενίσχυσιν του πλησίον, τηρεί τας εντολάς του Θεού.

Σοφ. Σειρ. 29,2 δάνεισον τῷ πλησίον ἐν καιρῷ χρείας αὐτοῦ, καὶ πάλιν ἀπόδος τῷ πλησίον εἰς τὸν καιρόν·

Σοφ. Σειρ. 29,2 Δώσε δάνειον στον πλησίον σου, όταν ευρίσκεται εις καιρόν ανάγκης· συ δε ο χρεωφειλέτης να επιστρέψης την οφειλήν σου στον πλησίον σου κατά τον συμφωνηθέντα καιρόν.

Σοφ. Σειρ. 29,3 στερέωσον λόγον καὶ πιστώθητι μετ᾿ αὐτοῦ, καὶ ἐν παντὶ καιρῷ εὑρήσεις τὴν χρείαν σου.

Σοφ. Σειρ. 29,3 Τηρησε τον λόγον σου απέναντι του, δείξε προς αυτόν την αξιοπιστίαν σου και έτσι εις κάθε καιρόν ανάγκης σου θα τον εύρης πρόθυμον να σε βοηθήση.

Σοφ. Σειρ. 29,4 πολλοὶ ὡς εὕρεμα ἐνόμισαν δάνος καὶ παρέσχον πόνον τοῖς βοηθήσασιν αὐτοῖς.

Σοφ. Σειρ. 29,4 Πολλοί ενόμισαν ως εύρημα το δάνειον που έλαβον, και επροξένησαν ταλαιπωρίας εις εκείνους, οι οποίοι τους εβοήθησαν.

Σοφ. Σειρ. 29,5 ἕως οὗ λάβῃ, καταφιλήσει χεῖρα αὐτοῦ, καὶ ἐπὶ τῶν χρημάτων τοῦ πλησίον ταπεινώσει φωνήν· καὶ ἐν καιρῷ ἀποδόσεως παρελκύσει χρόνον καὶ ἀποδώσει λόγους ἀκηδίας καὶ τὸν καιρὸν αἰτιάσεται.

Σοφ. Σειρ. 29,5 Ο κακός και αχάριστος χρεωφειλέτης, μέχρις ότου θα λάβη το δάνειον, καταφιλεί την χείρα του δανειστού· και δια τα χρήματα του πλησίον, που ελπίζει να λάβη, χαμηλώνει ικετευτικώς την φωνήν του. Οταν όμως έλθη ο καιρός της αποδόσεως του δανείου, αναβάλλει και παρελκύει τον χρόνον, προβάλλει λόγους στενοχωρίας και τας δυσχερείς, τάχα, περιστάσεις.

Σοφ. Σειρ. 29,6 ἐὰν ἰσχύσῃ, μόλις κομίσεται τὸ ἥμισυ καὶ λογιεῖται αὐτὸ ὡς εὕρεμα· εἰ δὲ μή, ἀπεστέρησεν αὐτὸν τῶν χρημάτων αὐτοῦ, καὶ ἐκτήσατο αὐτὸν ἐχθρὸν δωρεάν· κατάρας καὶ λοιδορίας ἀποδώσει αὐτῷ καὶ ἀντὶ δόξης ἀποδώσει αὐτῷ ἀτιμίαν.

Σοφ. Σειρ. 29,6 Εάν ο κακός χρεωφειλέτης είναι εις θέσιν να πληρώση, ο δανειστής του, έστω και αν λάβη το ήμισυ του χρέους, θα θεωρήση τούτο ως εύρημα. Εάν όμως δεν έχη να πληρώση, δεν θα επιστρέψη τίποτε εις αυτόν και έτσι θα τον στερήση εξ ολοκλήρου από τα χρήματά του. Και επί πλέον θα τον κάμη εχθρόν του χωρίς λόγον. Θα τον πληρώση όμως με κατάρας και με ύβρεις και άντί της τιμής θα του ανταποδώση την καταφρόνησιν.

Σοφ. Σειρ. 29,7 πολλοὶ οὖν χάριν πονηρίας ἀπέστρεψαν, ἀποστερηθῆναι δωρεὰν εὐλαβήθησαν.

Σοφ. Σειρ. 29,7 Πολλοί, λόγω της πονηρίας των χρεωφειλετών, αρνούνται να δώσουν δάνειον, επειδή φοβούνται, μήπως χωρίς λόγον χάσουν τα χρήματα των.

Σοφ. Σειρ. 29,8 πλὴν ἐπὶ ταπεινῷ μακροθύμησον καὶ ἐπ᾿ ἐλεημοσύνην μὴ παρελκύσῃς αὐτόν.

Σοφ. Σειρ. 29,8 Παρ' όλον όμως τούτο συ πρέπει να φανής μακρόθυμος και επιεικής προς τον πτωχόν και εστερημένον, και μη αναβάλης να δώσης προς αυτόν την ελεημοσύνην σου.

Σοφ. Σειρ. 29,9 χάριν ἐντολῆς ἀντιλαβοῦ πένητος καὶ κατὰ τὴν ἔνδειαν αὐτοῦ μὴ ἀποστρέψῃς αὐτὸν κενόν.

Σοφ. Σειρ. 29,9 Εκ σεβασμού προς την εντολήν του Θεού υποστήριξε τον πτωχόν, και όταν ευρεθή εις περίοδον ανάγκης και στερήσεως, μη τον αφήσης να φύγη χωρίς την βοήθειάν σου.

Σοφ. Σειρ. 29,10 ἀπόλεσον ἀργύριον δι᾿ ἀδελφὸν καὶ φίλον, καὶ μὴ ἰωθήτω ὑπὸ τὸν λίθον εἰς ἀπώλειαν.

Σοφ. Σειρ. 29,10 Εν ανάγκη ας χάσης τα χρήματά σου δια τον στερούμενον αδελφόν και φίλον, και μη τα αφήσης να σκουριάσουν κρύπτων αυτά κάτω από λίθους.

Σοφ. Σειρ. 29,11 θὲς τὸν θησαυρόν σου κατ᾿ ἐντολὰς Ὑψίστου, καὶ λυσιτελήσει σοι μᾶλλον ἢ τὸ χρυσίον.

Σοφ. Σειρ. 29,11 Χρησιμοποίησε τα χρήματά σου σύμφωνα με το θέλημα του Υψίστου· και αυτό θα σε ωφελήση περισσότερον από αυτόν τούτον τον χρυσόν.

Σοφ. Σειρ. 29,12 σύγκλεισον ἐλεημοσύνην ἐν τοῖς ταμείοις σου, καὶ αὕτη ἐξελεῖταί σε ἐκ πάσης κακώσεως·

Σοφ. Σειρ. 29,12 Κλείσε στο ταμειον σου αντί χρημάτων τα καλά έργα της ελεημοσύνης σου· αυτά δε θα σε απαλλάξουν από κάθε ταλαιπωρίαν.

Σοφ. Σειρ. 29,13 ὑπὲρ ἀσπίδα κράτους καὶ ὑπὲρ δόρυ ἀλκῆς κατέναντι ἐχθροῦ πολεμήσει ὑπὲρ σοῦ.

Σοφ. Σειρ. 29,13 Η ελεημοσύνη σου θα σε υπερασπίση εναντίον παντός εχθρού περισσότερον από ισχυράν ασπίδα και από δυνατόν δόρυ.

Σοφ. Σειρ. 29,14 ἀνὴρ ἀγαθὸς ἐγγυήσεται τὸν πλησίον, καὶ ὁ ἀπολωλεκὼς αἰσχύνην καταλήψει αὐτόν.

Σοφ. Σειρ. 29,14 Ο αγαθός άνθρωπος θα εγγυηθή προθύμως δια τον πλησίον του· μόνον ο αδιάντροπος θα εγκαταλείψη αυτόν αβοήθητον.

Σοφ. Σειρ. 29,15 Χάριτας ἐγγύου μὴ ἐπιλάθῃ, ἔδωκε γὰρ τὴν ψυχὴν αὐτοῦ ὑπὲρ σοῦ.

Σοφ. Σειρ. 29,15 Συ δε ο ευεργετούμενος μη λησμονήσης την ευεργεσίαν του εγγυητού σου, διότι εκείνος έδωσε προς χάριν σου την ζωήν του.

Σοφ. Σειρ. 29,16 ἀγαθὰ ἐγγύου ἀνατρέψει ἁμαρτωλός, καὶ ἀχάριστος ἐν διανοίᾳ ἐγκαταλείψει ῥυσάμενον.

Σοφ. Σειρ. 29,16 Ο πονηρός και αχάριστος όμως θα ανατρέψη την αγαθοεργίαν του εγγυητού· θα εγκαταλείψη τον ευεργέτην του εκείνος, που έχει κατά νουν διαθέσεις αχαριστίας.

Σοφ. Σειρ. 29,17 ἐγγύη πολλοὺς ἀπώλεσε κατευθύνοντας καὶ ἐσάλευσεν αὐτοὺς ὡς κῦμα θαλάσσης· ἄνδρας δυνατοὺς ἀπῴκισε καὶ ἐπλανήθησαν ἐν ἔθνεσιν ἀλλοτρίοις.

Σοφ. Σειρ. 29,17 Πολλούς εγγυητάς με πολλά αγαθά τους κατέστρεψεν η εγγύησις, τους εκλόνισεν όπως τα κύματα της θαλάσσης. Εξεδίωξεν από τον τόπον των άνδρας δυνατούς και αυτοί περιεπλανήθησαν μέσα εις ξένα έθνη.

Σοφ. Σειρ. 29,19 ἁμαρτωλὸς ἐμπεσὼν εἰς ἐγγύην καὶ διώκων ἐργολαβίας ἐμπεσεῖται εἰς κρίσεις.

Σοφ. Σειρ. 29,19 Ο κακός όμως άνθρωπος, ο οποίος με υστεροβουλίαν επιπίπτει εις εγγυήσεις, επιδιώκων με αυτάς παράνομα κέρδη, θα περιπέση εις δίκας και τιμωρίας.

Σοφ. Σειρ. 29,20 ἀντιλαβοῦ τοῦ πλησίον κατὰ δύναμίν σου καὶ πρόσεχε σεαυτῷ μὴ ἐμπέσῃς. -

Σοφ. Σειρ. 29,20 Υποστήριξε τον πλησίον σου ανάλογα με την οικονομικήν σου αντοχήν, πρόσεξε όμως να μη πέσης και συ ο ίδιος.

Σοφ. Σειρ. 29,21 Ἀρχὴ ζωῆς ὕδωρ καὶ ἄρτος καὶ ἱμάτιον καὶ οἶκος καλύπτων ἀσχημοσύνην.

Σοφ. Σειρ. 29,21 Πρώτα και απαραίτητα εφόδια δια την ζωήν είναι το νερό και ο άρτος. Εκ παραλλήλου δε η ενδυμασία και το σπίτι δια την κάλυψιν της γυμνότητος του ανθρώπου.

Σοφ. Σειρ. 29,22 κρείσσων βίος πτωχοῦ ὑπὸ σκέπην δοκῶν ἢ ἐδέσματα λαμπρὰ ἐν ἀλλοτρίοις.

Σοφ. Σειρ. 29,22 Προτιμότερα είναι η ζωή του πτωχού κάτω από ξυλίνην στέγην, παρά τα πολυτελή συμπόσια εις ξένα σπίτια.

Σοφ. Σειρ. 29,23 ἐπὶ μικρῷ καὶ μεγάλῳ εὐδοκίαν ἔχε, καὶ ὀνειδισμὸν παροικίας οὐ μὴ ἀκούσῃς.

Σοφ. Σειρ. 29,23 Να μένης ευχαριστημένος και με τα πολλά και με τα ολίγα. Ετσι δε δεν θα ακούσης κατηγορίας και ύβρεις, ότι είσαι παράσιτον ζων εις βάρος των άλλων.

Σοφ. Σειρ. 29,24 ζωὴ πονηρὰ ἐξ οἰκίας εἰς οἰκίαν, καὶ οὗ παροικήσεις, οὐκ ἀνοίξει στόμα.

Σοφ. Σειρ. 29,24 Αθλία ζωή είναι να γυρίζης από σπίτι σε σπίτι, διότι όπου σταθής να ζητήσης βοήθειαν, θα εντροπιασθης και δεν θα έχης το θάρρος να ανοίξης το στόμα σου.

Σοφ. Σειρ. 29,25 ξενιεῖς καὶ ποτιεῖς εἰς ἀχάριστα καὶ πρὸς ἐπὶ τούτοις πικρὰ ἀκούσῃ·

Σοφ. Σειρ. 29,25 Θα εξαναγκασθής ωσάν υπηρέτης να προσφέρης το φαγητόν και το ποτόν στον οικοδεσπότην, χωρίς και να ακούσης ένα ευχαριστώ από εκείνον. Εξ αντιθέτου θα ακούσης πικρά λόγια.

Σοφ. Σειρ. 29,26 πάρελθε, πάροικε, κόσμησον τράπεζαν, καὶ εἴτι ἐν τῇ χειρί σου, ψώμισόν με.

Σοφ. Σειρ. 29,26 Θα σου είπη· “έλα εδώ, ξένε, ετοίμασε το τραπέζι του φαγητού μου, και αν έχης κάτι έτοιμον, δος μου το να φάγω”.

Σοφ. Σειρ. 29,27 ἔξελθε, πάροικε, ἀπὸ προσώπου δόξης, ἐπεξένωταί μοι ὁ ἀδελφός, χρεία τῆς οἰκίας.

Σοφ. Σειρ. 29,27 Επειτα θα σου πη· “φύγε από δω, ξένε, από τα μεγαλεία μου και τα αγαθά μου, διότι εγώ πρόκειται να φιλοξενήσω τον αδελφόν μου και έχω ανάγκην του σπιτιού μου”.

Σοφ. Σειρ. 29,28 βαρέα ταῦτα ἀνθρώπῳ ἔχοντι φρόνησιν, ἐπιτίμησις οἰκίας καὶ ὀνειδισμὸς δανειστοῦ.

Σοφ. Σειρ. 29,28 Τα λόγια αυτά δι' ένα άνθρωπον ορθοφρονούντα και φιλότιμον είναι πολύ βαρειά· αυτή δηλαδή, η επιτίμησίς του εις οικίαν, όπου εζήτησε φιλοξενίαν, και η κακομεταχείρισίς του, ως εάν πρόκειται περί χρεωφειλέτου.

ΣΟΦΙΑ ΣΕΙΡΑΧ 30

ΠΕΡΙ ΤΕΚΝΩΝ

ΠΕΡΙ ΤΗΣ ΔΙΑΠΑΙΔΑΓΩΓΗΣΕΩΣ ΤΩΝ ΤΕΚΝΩΝ

Σοφ. Σειρ. 30,1 Ὁ ἀγαπῶν τὸν υἱὸν αὐτοῦ ἐνδελεχήσει μάστιγας αὐτῷ, ἵνα εὐφρανθῇ ἐπ᾿ ἐσχάτῳ αὐτοῦ.

Σοφ. Σειρ. 30,1 Εκείνος που αγαπά το παιδί του, θα το τιμωρή συχνά· τούτο δέ, δια να το μορφώση, ώστε να ευφρανθή εκείνο κατά τα γηρατεία του.

Σοφ. Σειρ. 30,2 ὁ παιδεύων τὸν υἱὸν αὐτοῦ ὀνήσεται ἐπ᾿ αὐτῷ καὶ ἀνὰ μέσον γνωρίμων ἐπ᾿ αὐτῷ καυχήσεται·

Σοφ. Σειρ. 30,2 Εκείνος που διαπαιδαγωγεί ορθώς και μορφώνει το παιδί του, θα ωφεληθή από αυτό και ενώπιον γνωστών του ανθρώπων θα καυχάται δι' αυτό.

Σοφ. Σειρ. 30,3 ὁ διδάσκων τὸν υἱὸν αὐτοῦ παραζηλώσει τὸν ἐχθρὸν καὶ ἔναντι φίλων ἐπ᾿ αὐτῷ ἀγαλλιάσεται.

Σοφ. Σειρ. 30,3 Εκείνος που διδάσκει ορθώς το παιδί του, θα κάμη τον εχθρόν του να τον ζηλοφθονήση· ενώπιον όμως των φίλων του θα ευφραίνεται δι' αυτό.

Σοφ. Σειρ. 30,4 ἐτελεύτησεν αὐτοῦ ὁ πατήρ, καὶ ὡς οὐκ ἀπέθανεν· ὅμοιον γὰρ αὐτῷ κατέλιπε μετ᾿ αὐτόν.

Σοφ. Σειρ. 30,4 Απέθανεν ο πατήρ του παιδιού αυτού, είναι ως εάν δεν απέθανε, διότι αφήκε παιδί όμοιον με τον εαυτόν του.

Σοφ. Σειρ. 30,5 ἐν τῇ ζωῇ αὐτοῦ εἶδε καὶ εὐφράνθη καὶ ἐν τῇ τελευτῇ αὐτοῦ οὐκ ἐλυπήθη.

Σοφ. Σειρ. 30,5 Ο πατέρας, ενώ ακόμα εζούσε, είδε το παιδί του να προοδεύη χάρις εις την μόρφωσιν που του έδωσε, και ευχαριστήθη δια τούτο. Οταν δε ήλθεν η ώρα του θανάτου, δεν ελυπήθη,

Σοφ. Σειρ. 30,6 ἐναντίον ἐχθρῶν κατέλιπεν ἔκδικον καὶ τοῖς φίλοις ἀνταποδιδόντα χάριν.

Σοφ. Σειρ. 30,6 διότι αφήκεν ένα δίκαιον τιμωρόν εναντίον των εχθρών του και ένα ευγνώμονα προς τους φίλους του, στους οποίους εκείνο θα ανταποδώση την ευεργεσίαν.

Σοφ. Σειρ. 30,7 περιψύχων υἱὸν καταδεσμεύσει τραύματα αὐτοῦ, καὶ ἐπὶ πάσῃ βοῇ ταραχθήσεται σπλάγχνα αὐτοῦ.

Σοφ. Σειρ. 30,7 Εκείνός που παραχαϊδεύει και δεν παιδαγωγεί ορθώς το παιδί του, θα το ενθαρρύνη εις εκτροπάς και έπειτα θα επιδέση τας πληγάς του. Εις κάθε κραυγήν του πονούντος παιδιού του θα ταράσσεται η πατρική του καρδία.

Σοφ. Σειρ. 30,8 ἵππος ἀδάμαστος ἀποβαίνει σκληρός, καὶ υἱὸς ἀνειμένος ἐκβαίνει προαλής.

Σοφ. Σειρ. 30,8 Οπως ενας αδάμαστος ίππος γίνεται σκληροτράχηλος και επικίνδυνος, έτσι και ένα παιδί εγκαταλελειμμένον στον εαυτόν του καταντά αναιδές και επιβλαβές.

Σοφ. Σειρ. 30,9 τιθήνησον τέκνον, καὶ ἐκθαμβήσει σε· σύμπαιξον αὐτῷ, καὶ λυπήσει σε.

Σοφ. Σειρ. 30,9 Χαϊδεψε πολύ το παιδί σου, και θα καταπλαγής από την απρεπή συμπεριφοράν του. Αν παιδιαρίζης μαζή με αυτό, θα δακιμάσης κατόπιν πολλάς λύπας.

Σοφ. Σειρ. 30,10 μὴ συγγελάσῃς αὐτῷ, ἵνα μὴ συνοδυνηθῇς, καὶ ἐπ᾿ ἐσχάτῳ γομφιάσεις τοὺς ὀδόντας σου.

Σοφ. Σειρ. 30,10 Μη πολυγελάς μαζή με αυτό, δια να μη δοκιμάσης εξ αιτίας του πόνους και στο τέλος μουδιάσουν τα δόντια σου εξ αιτίας του.

Σοφ. Σειρ. 30,11 μὴ δῷς αὐτῷ ἐξουσία ἐν νεότητι· θλάσον τὰς πλευρὰς αὐτοῦ, ὡς ἔστι νήπιος, μήποτε σκληρυνθεὶς ἀπειθήσῃ σοι. [καὶ μὴ παρίδῃς τὰς ἀγνοίας αὐτοῦ.

Σοφ. Σειρ. 30,11 Μη δίδης εις αυτό ελευθερίαν και δικαιώματα κατά τα χρόνια της νεότητός του και μη κάνης πως δεν βλέπεις τας αταξίας του.

Σοφ. Σειρ. 30,12 κάμψον τὸν τράχηλον αὐτοῦ ἐν νεότητι].

Σοφ. Σειρ. 30,12 Καμψε τον τράχηλόν του κατά την νεανικήν ηλικίαν, μωλώπισέ του τα πλευρά, όταν ακόμη είναι μικρός, μήπως τυχόν και σκληρυνθή αδιαπαιδαγώγητος και δείξη προς σε απείθειαν.

Σοφ. Σειρ. 30,13 παίδευσον τὸν υἱόν σου καὶ ἔργασαι ἐν αὐτῷ, ἵνα μὴ ἐν τῇ ἀσχημοσύνῃ αὐτοῦ προσκόψῃς. ΠΕΡΙ ΥΓΙΕΙΑΣ. –

Σοφ. Σειρ. 30,13 Ανάθρεψε καλά το παιδί σου, κοπίασε δια την μόρφωσίν του, δια να μη σκοντάψης κατόπιν εις την αδιάντροπον διαγωγήν του. ΠΕΡΙ ΥΓΕΙΑΣ.

Σοφ. Σειρ. 30,14 Κρείσσων πτωχὸς ὑγιὴς καὶ ἰσχύων τῇ ἕξει ἢ πλούσιος μεμαστιγωμένος εἰς σῶμα αὐτοῦ.

Σοφ. Σειρ. 30,14 Καλύτερος είναι ο υγιής και εύρρωστος πτωχός, παρά ο πλούσιος ο κτυπημένος με ασθενείας στο σώμα του.

Σοφ. Σειρ. 30,15 ὑγίεια καὶ εὐεξία βέλτιον παντὸς χρυσίου, καὶ σῶμα εὔρωστον ἢ ὄλβος ἀμέτρητος.

Σοφ. Σειρ. 30,15 Η υγεία και η ευεξία είναι καλύτεραι από όλους τους θησαυρούς· το εύρωστον δε σώμα είναι ανώτερον από αμέτρητα πλούτη.

Σοφ. Σειρ. 30,16 οὐκ ἔστι πλοῦτος βελτίων ὑγιείας σώματος, καὶ οὐκ ἔστιν εὐφροσύνη ὑπὲρ χαρὰν καρδίας.

Σοφ. Σειρ. 30,16 Δεν υπάρχουν πλούτη, οσονδήποτε μεγάλα, καλύτερα από την υγείαν του σώματος· και δεν υπάρχει ανωτέρα αγαλλίασις από την χαράν της καρδίας.

Σοφ. Σειρ. 30,17 κρείσσων θάνατος ὑπὲρ ζωὴν πικρὰν καὶ ἀνάπαυσις αἰῶνος ἢ ἀῤῥώστημα ἔμμονον.

Σοφ. Σειρ. 30,17 Προτιμότερος είναι ο θάνατος από μίαν πικραμμένην ζωήν και η αιωνία ανάπαυσις από μίαν επίμονον και αθεράπευτον ασθένειαν.

Σοφ. Σειρ. 30,18 ἀγαθὰ ἐκκεχυμένα ἐπὶ στόματι κεκλεισμένῳ, θέματα βρωμάτων παρακείμενα ἐπὶ τάφῳ.

Σοφ. Σειρ. 30,18 Πλούσια εύγευστα φαγητά, χυμένα εις στόμα, που το έχει κλείσει η ανορεξία, ομοιάζουν με σωρούς φαγητών, που έχουν τοποθετηθή επάνω εις τάφον.

Σοφ. Σειρ. 30,19 τί συμφέρει κάρπωσις εἰδώλῳ; οὔτε γὰρ ἔδεται οὔτε μὴ ὀσφρανθῇ· οὕτως ὁ ἐκδιωκόμενος ὑπὸ Κυρίου,

Σοφ. Σειρ. 30,19 Τι ωφελούν φαγητά εις ένα άψυχον είδωλον; Διότι αυτό ούτε τρώγει ούτε τα οσφραίνεται. Το ίδιον συμβαίνει και με άνθρωπον, τον οποίον ο Κυριος έχει κτυπήσει με ασθένειαν.

Σοφ. Σειρ. 30,20 βλέπων ἐν ὀφθαλμοῖς καὶ στενάζων ὥσπερ εὐνοῦχος περιλαμβάνων παρθένον καὶ στενάζων.

Σοφ. Σειρ. 30,20 Βλέπει με τα μάτια του τα ωραία φαγητά και στενάζει, διότι δεν ημπορεί να τα απολαύση όπως και ένας ευνούχος εναγκαλιζόμενος παρθένον στενάζει, διότι δεν ημπορεί να την απολαύση.

Σοφ. Σειρ. 30,21 μὴ δῷς εἰς λύπην τὴν ψυχήν σου καὶ μὴ θλίψῃς σεαυτὸν ἐν βουλῇ σου.

Σοφ. Σειρ. 30,21 Μη παραδώσης την ζωήν σου εις λύπας και μη εγκαταλείψης τον εαυτόν σου εις μαύρας και απαισιοδόξους σκέψεις.

Σοφ. Σειρ. 30,22 εὐφροσύνη καρδίας ζωὴ ἀνθρώπου, καὶ ἀγαλλίαμα ἀνδρὸς μακροημέρευσις.

Σοφ. Σειρ. 30,22 Η άδολος χαρά της καρδιάς είναι ζωή του ανθρώπου και η αγαλλίασις είναι μακροημέρευσις.

Σοφ. Σειρ. 30,23 ἀγάπα τὴν ψυχήν σου καὶ παρακάλει τὴν καρδίαν σου καὶ λύπην μακρὰν ἀπόστησον ἀπὸ σοῦ· πολλοὺς γὰρ ἀπώλεσεν ἡ λύπη, καὶ οὐκ ἔστιν ὠφέλεια ἐν αὐτῇ.

Σοφ. Σειρ. 30,23 Να αγαπάς την ζωήν σου, να παρηγορής την καρδίαν σου και να διώχνης μακρυά από σε την λύπην, διότι η λύπη πολλούς έχει καταστρέψει· καμμία δε ωφέλεια δεν υπάρχει εις αυτήν.

Σοφ. Σειρ. 30,24 ζῆλος καὶ θυμὸς ἐλαττοῦσιν ἡμέρας, καὶ πρὸ καιροῦ γῆρας ἄγει μέριμνα.

Σοφ. Σειρ. 30,24 Η ζηλοφθονία και ο θυμός ολιγοστεύουν τας ημέρας της ζωής και η βασανιστική μέριμνα του βίου φέρει πρόωρα το γήρας.

Σοφ. Σειρ. 30,25 λαμπρὰ καρδία καὶ ἀγαθὴ ἐπὶ ἐδέσμασι τῶν βρωμάτων αὐτῆς ἐπιμελήσεται.

Σοφ. Σειρ. 30,25 Ο καλόκαρδος και αγαθός άνθρωπος φροντίζει δια τα φαγητά του και τα απολαμβάνει.

ΣΟΦΙΑ ΣΕΙΡΑΧ 31 (Μασ. 34)

Σοφ. Σειρ. 31,1 Ἀγρυπνία πλούτου ἐκτήκει σάρκας, καὶ ἡ μέριμνα αὐτοῦ ἀφιστᾷ ὕπνον.

Σοφ. Σειρ. 31,1 Η αϋπνία, την οποίαν προκαλεί η ανησυχία και ο φόβος δια τον πλούτον, λυώνει το ανθρώπινον σώμα και η αγωνιώδης μέριμνα δι' αυτόν αφαιρεί τον ύπνον.

Σοφ. Σειρ. 31,2 μέριμνα ἀγρυπνίας ἀπαιτήσει νυσταγμόν, καὶ ἀῤῥώστημα βαρὺ ἐκνήψει ὕπνος.

Σοφ. Σειρ. 31,2 Η άγρυπνος μέριμνα δια τον πλούτον εκδιώκει τον ύπνον και προκαλεί ανικανοποίητον νυσταγμόν, όπως και ένα βαρύ σωματικόν και ψυχικόν νόσημα αποδιώκει τον ύπνον.

Σοφ. Σειρ. 31,3 ἐκοπίασε πλούσιος ἐν συναγωγῇ χρημάτων καὶ ἐν τῇ ἀναπαύσει ἐμπίπλαται τῶν τρυφημάτων αὐτοῦ.

Σοφ. Σειρ. 31,3 Ο πλούσιος κοπιάζει, δια να συγκεντρώνη χρήματα, στον καιρόν όμως της αναπαύσεώς του είναι γεμάτος από εκλεκτάς και ευγεύστους τροφάς.

Σοφ. Σειρ. 31,4 ἐκοπίασε πτωχὸς ἐν ἐλαττώσει βίου καὶ ἐν τῇ ἀναπαύσει ἐπιδεὴς γίνεται.

Σοφ. Σειρ. 31,4 Κοπιάζει και ο πτωχός, ο οποίος ελάχιστα έχει τα μέσα της συντηρήσεώς του, και όταν θελήση να αναπαυθή στερείται από όλα.

Σοφ. Σειρ. 31,5 ὁ ἀγαπῶν χρυσίον οὐ δικαιωθήσεται, καὶ ὁ διώκων διαφθορὰν αὐτὸς πλησθήσεται.

Σοφ. Σειρ. 31,5 Εκείνός που αγαπά τα χρήματα, δεν θα κατορθώση να ζήση και να φερθή με δικαιοσύνην. Και εκείνος που επιδιώκει το παράνομον κέρδος, επιδιώκει διαφθοράν και θα γεμίση από κακά.

Σοφ. Σειρ. 31,6 πολλοὶ ἐδόθησαν εἰς πτῶμα χάριν χρυσίου, καὶ ἐγενήθη ἀπώλεια αὐτῶν κατὰ πρόσωπον αὐτῶν.

Σοφ. Σειρ. 31,6 Πολλοί χάριν του χρυσίου έγιναν πτώμα και ερείπια, και η καταστροφή των παρουσιάσθη αιφνιδία ενώπιόν των.

Σοφ. Σειρ. 31,7 ξύλον προσκόμματός ἐστι τοῖς ἐνθουσιάζουσιν αὐτῷ, καὶ πᾶς ἄφρων ἁλώσεται ἐν αὐτῷ.

Σοφ. Σειρ. 31,7 Ο χρυσός είναι ξύλον, επάνω στο οποίον σκοντάπτουν αυτοί που ενθουσιάζονται προς χάριν του. Καθε ασύνετος άνθρωπος θα συλληφθή εις τα δίκτυα των κακών, που προκαλεί ο άδικος και αχόρταστος πλούτος.

Σοφ. Σειρ. 31,8 μακάριος πλούσιος, ὃς εὑρέθη ἄμωμος καὶ ὃς ὀπίσω χρυσίου οὐκ ἐπορεύθη·

Σοφ. Σειρ. 31,8 Ευτυχής είναι ο πλούσιος, ο οποίος κατώρθωσε να μείνη καθαρός και ακατηγόρητος και ο οποίος δεν ετρεξε με απληστίαν οπίσω από τον χρυσόν.

Σοφ. Σειρ. 31,9 τίς ἐστι; καὶ μακαριοῦμεν αὐτόν, ἐποίησε γὰρ θαυμάσια ἐν λαῷ αὐτοῦ.

Σοφ. Σειρ. 31,9 Ποιός είναι αυτός ο ακατηγόρητος πλούσιος; Θα τον καλοτυχήσωσεν και θα τον συγχαρώμεν, διότι έπραξεν έργα θαυμαστά στον λαόν του.

Σοφ. Σειρ. 31,10 τίς ἐδοκιμάσθη ἐν αὐτῷ καὶ ἐτελειώθη; καὶ ἔσται αὐτῷ εἰς καύχησιν. τίς ἐδύνατο παραβῆναι καὶ οὐ παρέβη, καὶ ποιῆσαι κακὰ καὶ οὐκ ἐποίησε;

Σοφ. Σειρ. 31,10 Ποιός υπέστη την δοκιμασίαν και τους πειρασμούς του πλούτου και ευρέθη τέλειος; Τούτο θα είναι δι' αυτόν εις καύχησιν και έπαινον. Ποιός εν τη επιθυμία του πλούτου ημπορούσε να παραβή το θέλημα του Θεού και δεν το παρέβη; Ημπορούσε να διαπράξη αδικίας και δεν τας διέπραξε;

Σοφ. Σειρ. 31,11 στερεωθήσεται τὰ ἀγαθὰ αὐτοῦ, καὶ τὰς ἐλεημοσύνας αὐτοῦ ἐκδιηγήσεται ἐκκλησία.

Σοφ. Σειρ. 31,11 Τα αγαθά του ανθρώπου αυτού, ο οποίος δεν επλούτησε με αδικίας, θα μείνουν μόνιμα υπό την κατοχήν του· τας δε ευεργεσίας και αγαθοεργίας του θα διηγούνται πλήθη ανθρώπων.

Σοφ. Σειρ. 31,12 Ἐπὶ τραπέζης μεγάλης ἐκάθισας, μὴ ἀνοίξῃς ἐπ᾿ αὐτῆς φάρυγγά σου καὶ μὴ εἴπῃς· πολλά γε τὰ ἐπ᾿ αὐτῆς.

Σοφ. Σειρ. 31,12 Οταν παρακαθήσης εις επίσημον πλουσίαν τράπεζαν, μη ανοίγης αχόρταστα το στόμα σου δια τα φαγητά της και μη είπης από μέσα σου, πολλά βέβαια φαγητά υπάρχουν επάνω εις αυτήν.

Σοφ. Σειρ. 31,13 μνήσθητι ὅτι κακὸν ὀφθαλμὸς πονηρός· πονηρότερον ὀφθαλμοῦ τί ἔκτισται; διὰ τοῦτο ἀπὸ παντὸς προσώπου δακρύει.

Σοφ. Σειρ. 31,13 Μη λησμονής ότι ο λαίμαργος οφθαλμός είναι κάτι κακόν. Τι άλλο πονηρότερον από τον αχόρταστον οφθαλμόν υπάρχει; Δια τούτο και κλαίει το μάτι παντός ανθρώπου, όταν στερήται από εκείνα, που επιθυμεί.

Σοφ. Σειρ. 31,14 οὗ ἐὰν ἐπιβλέψῃ, μὴ ἐκτείνῃς χεῖρα καὶ μὴ συνθλίβου αὐτῷ ἐν τρυβλίῳ.

Σοφ. Σειρ. 31,14 Οπου και όταν σε βλέπη το μάτι του νοικοκύρη, μη απλώσης με λαιμαργίαν το χέρι σου και μη ρίπτεσαι στο κοινόν πιάτο μαζή με τον νοικοκύρην, δια να αρπάξης φαγητά.

Σοφ. Σειρ. 31,15 νόει τὰ τοῦ πλησίον ἐκ σεαυτοῦ καὶ ἐπὶ παντὶ πράγματι διανοοῦ.

Σοφ. Σειρ. 31,15 Κρίνε τας επιθυμίας του πλησίον σου από τας ιδικάς σου και εις κάθε τι, που θα κάμης, σκέψου πρώτον καλά.

Σοφ. Σειρ. 31,16 φάγε ὡς ἄνθρωπος τὰ παρακείμενά σοι καὶ μὴ διαμασῶ, μὴ μισηθῇς.

Σοφ. Σειρ. 31,16 Φαγε ωσάν καλοαναθρεμμένος άνθρωπος τα παρατιθέμενα εις σε φαγητά, και μη μασάς τας τροφάς κατά τρόπον αγροίκον και θορυβώδη, δια να μη σε αποστραφούν.

Σοφ. Σειρ. 31,17 παῦσαι πρῶτος χάριν παιδείας καὶ μὴ ἀπληστεύου, μήποτε προσκόψῃς·

Σοφ. Σειρ. 31,17 Η καλή ανατροφή σου ας σε κάμη, να σταματήσης πρώτος το φάγητόν σου και να μη φανής αχόρταστος, δια να μη κτυπήσης άσχημα στους άλλους.

Σοφ. Σειρ. 31,18 καὶ εἰ ἀνὰ μέσον πλειόνων ἐκάθισας, πρότερος αὐτῶν μὴ ἐκτείνῃς τὴν χεῖρά σου. -

Σοφ. Σειρ. 31,18 Εάν δε παρακαθήσης εις τράπεζαν μεταξύ πολλών άλλων συνδαιτυμόνων, μη απλώνης συ πρώτος από εκείνους το χέρι σου.

Σοφ. Σειρ. 31,19 Ὡς ἱκανὸν ἀνθρώπῳ πεπαιδευμένῳ τὸ ὀλίγον, καὶ ἐπὶ τῆς κοίτης αὐτοῦ οὐκ ἀσθμαίνει.

Σοφ. Σειρ. 31,19 Δια τον άνθρωπον τον κοινωνικώς μορφωμένον είναι αρκετόν και το ολίγον φαγητόν. Ετσι δε και στον ύπνον του δεν θα ασθμαίνη, όπως θα ασθμαίνη ο βαρυφορτωμένος από φαγητά.

Σοφ. Σειρ. 31,20 ὕπνος ὑγιείας ἐπὶ ἐντέρῳ μετρίῳ, ἀνέστη πρωΐ, καὶ ἡ ψυχὴ αὐτοῦ μετ᾿ αὐτοῦ. πόνος ἀγρυπνίας καὶ χολέρας καὶ στρόφος μετὰ ἀνδρὸς ἀπλήστου.

Σοφ. Σειρ. 31,20 Υγιής και ευχάριστος ύπνος υπάρχει στον άνθρωπον, που το έντερόν του δεν είναι πολύ γεμάτο. Οταν δε το πρωϊ αυτός εξυπνά, έχει καθαρόν και ελεύθερον τον νουν. Ο πολυφαγάς όμως άνθρωπος υποφέρει από πόνους και αγρυπνίας. Εχει εμετούς και κόψιμο εις την κοιλίαν.

Σοφ. Σειρ. 31,21 καὶ εἰ ἐβιάσθης ἐν ἐδέσμασιν, ἀνάστα μεσοπωρῶν καὶ ἀναπαύσῃ.

Σοφ. Σειρ. 31,21 Εάν όμως επιέσθης τυχόν να φάγης πολλά φαγητά, σταμάτα εις τας οπώρας· μη τρώγης φρούτα και ετσι θα δοκιμάσης ανάπαυσιν.

Σοφ. Σειρ. 31,22 ἄκουσόν μου, τέκνον, καὶ μὴ ἐξουδενώσῃς με, καὶ ἐπ᾿ ἐσχάτων εὑρήσεις τοὺς λόγους μου· ἐν πᾶσι τοῖς ἔργοις σου γίνου ἐντρεχής, καὶ πᾶν ἀῤῥώστημα οὐ μή σοι ἀπαντήσῃ.

Σοφ. Σειρ. 31,22 Ακουσέ με, παιδί μου, και μη καταφρονής τα λόγια μου. Εις το τέλος θα τα εύρης ορθά. Εις όλας τας ενεργείας σου να είσαι προσεκτικός και δραστήριος, και τότε καμμία νόσος δεν θα σε καταλάβη.

Σοφ. Σειρ. 31,23 λαμπρὸν ἐπ᾿ ἄρτοις εὐλογήσει χείλη, καὶ μαρτυρία τῆς καλλονῆς αὐτοῦ πιστή.

Σοφ. Σειρ. 31,23 Δοξα δια τον άνθρωπον και έπαινος εκ μέρους των άλλων είναι η προσφορά τροφών προς τους πτωχούς. Αυτή είναι η πλέον αξιόπιστος μαρτυρία της καλωσύνης του.

Σοφ. Σειρ. 31,24 πονηρῷ ἐπ᾿ ἄρτῳ διαγογγύσει πόλις, καὶ ἡ μαρτυρία τῆς πονηρίας αὐτοῦ ἀκριβής.

Σοφ. Σειρ. 31,24 Εναντίον όμως του τσιγγούνη, του σφιχτοχέρη στο να προσφέρη άρτους προς τους πεινώντας, θα αγανακτήση ολόκληρος η πόλις και η καταμαρτυρία αυτή εναντίον της φιλαργυρίας του θα είναι ακριβής και αξιόπιστος.

Σοφ. Σειρ. 31,25 Ἐν οἴνῳ μὴ ἀνδρίζου, πολλοὺς γὰρ ἀπώλεσεν ὁ οἶνος.

Σοφ. Σειρ. 31,25 Μη κάνης το παλληκάρι εις την οινοποσίαν, διότι η μέθη έχει καταστρέψει πολλούς.

Σοφ. Σειρ. 31,26 κάμινος δοκιμάζει στόμωμα ἐν βαφῇ, οὕτως οἶνος καρδίας ἐν μάχῃ ὑπερηφάνων.

Σοφ. Σειρ. 31,26 Το καμίνι δοκιμάζει την αντοχήν του χάλυβος, αφού αυτός πυρακτωμένος βυθισθή στο νερό. Ετσι και το κρασί βάλλει εις δοκιμασίαν τας καρδίας των εγωϊστών, όταν μάλιστα αυτοί έλθουν εις φιλονεικίας.

Σοφ. Σειρ. 31,27 ἔπισον ζωῆς οἶνος ἀνθρώπῳ, ἐὰν πίνῃς αὐτὸν μέτρῳ αὐτοῦ. τίς ζωὴ ἐλασσουμένῳ οἴνῳ; καὶ αὐτὸς ἔκτισται εἰς εὐφροσύνην ἀνθρώποις.

Σοφ. Σειρ. 31,27 Υποβοηθεί την υγείαν και ζωήν του ανθρώπου ο οίνος, όταν πίνεται με μέτρον. Ποιά δε είναι η ζωή εκείνου, ο οποίος στερείται από το κρασί; Ο οίνος έχει γίνει δια να ευφραίνη τους ανθρώπους.

Σοφ. Σειρ. 31,28 ἀγαλλίαμα καρδίας καὶ εὐφροσύνη ψυχῆς οἶνος πινόμενος ἐν καιρῷ αὐτάρκης.

Σοφ. Σειρ. 31,28 Αγαλλίασις καρδίας και χαρά της ζωής είναι ο οίνος, που πίνεται, όταν και όσον πρέπει.

Σοφ. Σειρ. 31,29 πικρία ψυχῆς οἶνος πινόμενος πολὺς ἐν ἐρεθισμῷ καὶ ἀντιπτώματι.

Σοφ. Σειρ. 31,29 Πικρία όμως και ταραχή της ψυχής είναι ο οίνος, όταν πίνεται εις μεγάλην ποσότητα, δημιουργεί εξερεθισμούς και αντεγκλήσεις μεταξύ των ανθρώπων.

Σοφ. Σειρ. 31,30 πληθύνει μέθη θυμὸν ἄφρονος εἰς πρόσκομμα, ἐλαττῶν ἰσχὺν καὶ προσποιῶν τραύματα.

Σοφ. Σειρ. 31,30 Η μέθη μεγαλώνει τον θυμόν του ασυνέτου ανθρώπου, ώστε να έρχεται εις συγκρούσεις με τους άλλους, μειώνει την σωματικήν του δύναμιν και προξενεί τραύματα.

Σοφ. Σειρ. 31,31 ἐν συμποσίῳ οἴνου μὴ ἐλέγξῃς τὸν πλησίον καὶ μὴ ἐξουδενώσῃς αὐτὸν ἐν εὐφροσύνῃ αὐτοῦ· λόγον ὀνειδισμοῦ μὴ εἴπῃς αὐτῷ, καὶ μὴ αὐτὸν θλίψῃς ἐν ἀπαιτήσει.

Σοφ. Σειρ. 31,31 Εις σομπόσιον, όπου πολύς προσφέρεται και καταναλίσκεται ο οίνος, μη ελέγξης τον παρακαθήμενόν σου· μη τον θίξης και μη τον προσβάλης, όταν ευρίσκεται εις ευθυμίαν. Λογον υβριστικόν μη του είπης και μη τον στενοχωρήσης με ακαίρους απαιτήσεις σου.

ΣΟΦΙΑ ΣΕΙΡΑΧ 32 (Μασ. 35)

ΠΕΡΙ ΗΓΟΥΜΕΝΩΝ

ΔΙΑ ΤΟΥΣ ΠΡΟΪΣΤΑΜΕΝΟΥΣ ΤΟΥ ΣΥΜΠΟΣΙΟΥ

Σοφ. Σειρ. 32,1 Ἡγούμενόν σε κατέστησαν; μὴ ἐπαίρου· γίνου ἐν αὐτοῖς ὡς εἷς ἐξ αὐτῶν, φρόντισον αὐτῶν καὶ οὕτω κάθισον.

Σοφ. Σειρ. 32,1 Σε ώρισαν προϊστάμενον του συμποσίου; Μη υπερηφανεύεσαι δι' αυτό. Να είσαι, ωσάν ένας από τους συνδαιτυμόνας μεταξύ αυτών. Φρόντισε δι' αυτούς και έπειτα κάθισε μαζή των εις την τράπεζαν.

Σοφ. Σειρ. 32,2 καὶ πᾶσαν τὴν χρείαν σου ποιήσας ἀνάπεσε, ἵνα εὐφρανθῇς δι᾿ αὐτοὺς καὶ εὐκοσμίας χάριν λάβῃς στέφανον.

Σοφ. Σειρ. 32,2 Οταν δε εκπληρώσης όλας τας υποχρεώσεις σου ως συμποσιάρχου, τότε παρακάθισε μαζή των εις την τράπεζαν, δια να ευφρανθής και συ. Θα λάβης δε από αυτούς δια την καλήν οργάνωσιν της τραπέζης στέφανον ευχαριστίας.

Σοφ. Σειρ. 32,3 λάλησον, πρεσβύτερε, πρέπει γάρ σοι, ἐν ἀκριβεῖ ἐπιστήμῃ καὶ μὴ ἐμποδίσῃς μουσικά.

Σοφ. Σειρ. 32,3 Συ, ωσάν μεγαλύτερος που είσαι, ομίλησον, διότι αυτό αρμόζει εις σέ. Ειπέ όμως με ορθοφροσύνην αληθινά πράγματα, χωρίς να παρατείνης επί πολύ την ομιλίαν σου και εμποδίζεις έτσι την μουσικήν.

Σοφ. Σειρ. 32,4 ὅπου ἀκρόαμα, μὴ ἐκχέῃς λαλιὰν καὶ ἀκαίρως μὴ σοφίζου.

Σοφ. Σειρ. 32,4 Οταν ακούεται η μουσική, συ μη ομιλής πολλά και επί πολύ, και μη θέλης να παρουσίασης την σοφίαν σου εις ακατάλληλον ώραν.

Σοφ. Σειρ. 32,5 σφραγὶς ἄνθρακος ἐπὶ κόσμῳ χρυσῷ, σύγκριμα μουσικῶν ἐν συμποσίῳ οἴνου.

Σοφ. Σειρ. 32,5 Οπως το χρυσό δακτυλίδι σφραγίδος με το πολύτιμο ρουμπίνι, έτσι είναι και η συναυλία των μουσικών οργάνων στο συμπόσιον με τον οίνον.

Σοφ. Σειρ. 32,6 ἐν κατασκευάσματι χρυσῷ σφραγὶς σμαράγδου, μέλος μουσικὸν ἐφ᾿ ἡδεῖ οἴνῳ.

Σοφ. Σειρ. 32,6 Οπως το δακτυλίδι- σφραγίς, κατασκευασμένον από τον χρυσόν και κοσμημένον με σμάραγδον, έτσι και η μελωδία με τον ευχάριστον οίνον.

Σοφ. Σειρ. 32,7 Λάλησον, νεανίσκε, εἰ χρεία σου, μόλις δὶς ἐὰν ἐπερωτηθῇς·

Σοφ. Σειρ. 32,7 Και συ, νέε, που συμμετέχεις στο συμπόσιον, εάν αισθανθής την ανάγκην, ομίλησε, μέχρι δύο όμως φοράς και εάν ερωτηθής.

Σοφ. Σειρ. 32,8 κεφαλαίωσον λόγον, ἐν ὀλίγοις πολλά· γίνου ὡς γινώσκων καὶ ἅμα σιωπῶν.

Σοφ. Σειρ. 32,8 Συγκεφαλαίωσε αυτά, που είπες και μάθε να λέγης πολλά δι' ολίγων. Γινε άνθρωπος, ο οποίος γνωρίζει πολλά και συγχρόνως έχει μάθει να σιωπά.

Σοφ. Σειρ. 32,9 ἐν μέσῳ μεγιστάνων μὴ ἐξισάζου καὶ ἑτέρου λέγοντος μὴ πολλὰ ἀδολέσχει.

Σοφ. Σειρ. 32,9 Οταν ευρίσκεσαι εν μέσω αρχόντων και ανωτέρων σου, μη συμπεριφέρεσαι ωσάν ίσος προς αυτούς. Και όταν ο άλλος ομιλή, συ μη φλυαρής, αλλά μείνε σοβαρός.

Σοφ. Σειρ. 32,10 πρὸ βροντῆς κατασπεύδει ἀστραπή, καὶ πρὸ αἰσχυντηροῦ προελεύσεται χάρις.

Σοφ. Σειρ. 32,10 Οπως εμπρός από την βροντήν προηγείται η αστραπή, έτσι η χάρις της αιδούς και της σεμνότητος προηγείται από τον εντροπαλόν νέον.

Σοφ. Σειρ. 32,11 ἐν ὥρᾳ ἐξεγείρου καὶ μὴ οὐράγει, ἀπότρεχε εἰς οἶκον καὶ μὴ ῥᾳθύμει·

Σοφ. Σειρ. 32,11 Σηκω από το τραπέζι εγκαίρως, να μη μείνης τελευταίος· πήγαινε σύντομα στον οίκον σου και μη περιπλανάσαι ραθύμως στους δρόμους.

Σοφ. Σειρ. 32,12 ἐκεῖ παῖζε καὶ ποίει τὰ ἐνθυμήματά σου καὶ μὴ ἁμάρτῃς λόγῳ ὑπερηφάνῳ.

Σοφ. Σειρ. 32,12 Εκεί διασκέδασε, κάμε ο,τι σε ευχαριστεί. Πρόσεξε όμως, να μη αμαρτήσης με κανένα υπερήφανον λόγον.

Σοφ. Σειρ. 32,13 καὶ ἐπὶ τούτοις εὐλόγησον τὸν ποιήσαντά σε καὶ μεθύσκοντά σε ἀπὸ τῶν ἀγαθῶν αὐτοῦ.

Σοφ. Σειρ. 32,13 Επί πάσι δε τούτοις δοξολόγησε τον Πλάστην σου, διότι αυτός σου δίδει με αφθονίαν όλα τα αγαθά του.

Σοφ. Σειρ. 32,14 Ὁ φοβούμενος Κύριον ἐκδέξεται παιδείαν, καὶ οἱ ὀρθρίζοντες εὑρήσουσιν εὐδοκίαν.

Σοφ. Σειρ. 32,14 Εκείνος που φοβείται τον Κυριον, θα δεχθή οπωσδήποτε εκ μέρους του Κυρίου την ορθήν αγωγήν και μόρφωσιν. Και όσοι από πρωΐας εξυπνούν, δια να επικοινωνήσουν με τον Κυριον, θα εύρουν ευμένειαν και καλωσύνην από αυτόν.

Σοφ. Σειρ. 32,15 ὁ ζητῶν νόμον ἐμπλησθήσεται αὐτοῦ, καὶ ὁ ὑποκρινόμενος σκανδαλισθήσεται ἐν αὐτῷ.

Σοφ. Σειρ. 32,15 Εκείνος ο οποίος επιζητεί να γνωρίση και να εφαρμόση τον θείον νόμον, θα χορτάση από την γνώσιν και την εφαρμογήν του. Οποιος όμως υποκρίνεται ότι τον τηρεί, θα σκοντάψη επάνω εις αυτόν και θα πέση.

Σοφ. Σειρ. 32,16 οἱ φοβούμενοι Κύριον εὑρήσουσι κρίμα καὶ δικαιώματα ὡς φῶς ἐξάψουσιν.

Σοφ. Σειρ. 32,16 Οσοι φοβούνται τον Κυριον, θα δικαιωθούν και θα λάμψουν ωσάν φως τα δίκαιά των και αι δίκαιαι πράξεις των.

Σοφ. Σειρ. 32,17 ἄνθρωπος ἁμαρτωλὸς ἐκκλίνει ἐλεγμὸν καὶ κατὰ τὸ θέλημα αὐτοῦ εὑρήσει σύγκριμα.

Σοφ. Σειρ. 32,17 Ο αμαρτωλός άνθρωπος αποφεύγει τους ελέγχους και, δια να ακολουθή το θέλημά του, ευρίσκει πάντοτε δικαιολογίας.

Σοφ. Σειρ. 32,18 Ἀνὴρ βουλῆς οὐ μὴ παρίδῃ διανόημα, ἀλλότριος καὶ ὑπερήφανος οὐ καταπτήξει φόβον, καὶ μετὰ τὸ ποιῆσαι μετ᾿ αὐτοῦ ἄνευ βουλῆς.

Σοφ. Σειρ. 32,18 Ο συνετός και νοήμων άνθρωπος δεν παραγνωρίζει μίαν καλήν συμβουλήν. Ο ασεβής όμως και υπερήφανος δεν πτοείται αυτό κανένα ιερόν φόβον. Ακόμη δε και μετά την ασύνετον και αμαρτωλήν πράξιν του δεν διδάσκεται και δεν συνετίζεται.

Σοφ. Σειρ. 32,19 ἄνευ βουλῆς μηθὲν ποιήσῃς καὶ ἐν τῷ ποιῆσαί σε μὴ μεταμελοῦ.

Σοφ. Σειρ. 32,19 Χωρίς προηγουμένως να σκεφθής, να μη πράξης τίποτε και έτσι δεν θα μετανοήσης αργότερα δια την πράξιν σου.

Σοφ. Σειρ. 32,20 ἐν ὁδῷ ἀντιπτώματος μὴ πορεύου καὶ μὴ προσκόψῃς ἐν λιθώδεσι.

Σοφ. Σειρ. 32,20 Εις δρόμον, όπου υπάρχουν λίθοι προσκόμματος, παγίδες πτώσεως εις αμαρτίαν, μη βαδίζης, δια να μη σκοντάψης στους λίθους.

Σοφ. Σειρ. 32,21 μὴ πιστεύσῃς ἐν ὁδῷ ἀπροσκόπῳ,

Σοφ. Σειρ. 32,21 Και εκεί ακόμη, που δεν βλέπεις εμπόδια, μη έχης εμπιστοσύνην και μη ξεθαρρεύεσαι·

Σοφ. Σειρ. 32,22 καὶ ἀπὸ τῶν τέκνων σου φύλαξαι.

Σοφ. Σειρ. 32,22 και από αυτά ακόμη τα παιδιά σου πρόσεχε.

Σοφ. Σειρ. 32,23 ἐν παντὶ ἔργῳ πίστευε τῇ ψυχῇ σου, καὶ γὰρ τοῦτό ἐστι τήρησις ἐντολῶν.

Σοφ. Σειρ. 32,23 Δια κάθε καλόν έργον, που πράττεις, να έχης ψυχικόν σθένος και πεποίθησιν. Αυτό άλλωστε είναι τήρησις και απαίτησις των θείων εντολών.

Σοφ. Σειρ. 32,24 ὁ πιστεύων νόμῳ προσέχει ἐντολαῖς, καὶ ὁ πεποιθὼς Κυρίῳ οὐκ ἐλαττωθήσεται.

Σοφ. Σειρ. 32,24 Εκείνος που πιστεύει στον νόμον του Θεού, προσέχει τας θείας εντολάς· και εκείνος, ο οποίος στηρίζει την πεποίθησίν του στον Κυριον, δεν θα χάση, αλλά θα κερδίση και θα προοδεύση.

ΣΟΦΙΑ ΣΕΙΡΑΧ 33 (Μασ. 36)

Σοφ. Σειρ. 33,1 Τῷ φοβουμένῳ Κύριον οὐκ ἀπαντήσει κακόν, ἀλλ᾿ ἐν πειρασμῷ καὶ πάλιν ἐξελεῖται.

Σοφ. Σειρ. 33,1 Εκείνον που φοβείται τον Κυριον, δεν θα τον συναντήσουν κακά. Και εάν περιπέση εις κανένα πειρασμόν, ο Κυριος θα τον γλυτώση από αυτόν.

Σοφ. Σειρ. 33,2 ἀνὴρ σοφὸς οὐ μισήσει νόμον, ὁ δὲ ὑποκρινόμενος ἐν αὐτῷ, ὡς ἐν καταιγίδι πλοῖον.

Σοφ. Σειρ. 33,2 Ο συνετός άνθρωπος δεν αποστρέφεται τον θείον νόμον. Εκείνος όμως που υποκρίνεται ότι τον σέβεται και δεν τον τηρεί, ομοιάζει με πλοίον εις καταιγίδα.

Σοφ. Σειρ. 33,3 ἄνθρωπος συνετὸς ἐμπιστεύσει νόμῳ, καὶ ὁ νόμος αὐτῷ πιστὸς ὡς ἐρώτημα δήλων.

Σοφ. Σειρ. 33,3 Ο συνετός άνθρωπος θα δώση πλήρη εμπιστοσύνην στον θείον νόμον. Ο θείος νόμος θα είναι δι' αυτόν αξιόπιστος, αυθεντικός, δήλωσις της αληθείας και απάντησις επί των ερωτήσεων και αποριών του.

Σοφ. Σειρ. 33,4 ἑτοίμασον λόγον καὶ οὕτως ἀκουσθήσῃ, σύνδησον παιδείαν καὶ ἀποκρίθητι.

Σοφ. Σειρ. 33,4 Ετοίμασε τον λόγον σου και κατόπιν ομίλησε έτσι δε και θα σε ακούσουν με προσοχήν οι άλλοι. Επικαλέσου και σύνδεσε τας γνώσεις και την μόρφωσίν σου, και έπειτα δώσε απάντησιν.

Σοφ. Σειρ. 33,5 τροχὸς ἁμάξης σπλάγχνα μωροῦ, καὶ ὡς ἄξων στρεφόμενος ὁ διαλογισμὸς αὐτοῦ.

Σοφ. Σειρ. 33,5 Τα αισθήματα και τα νοήματα του μωρού είναι ασταθή και εναλλασσόμενα σαν τον κυλιόμενον τροχόν της αμάξης. Οπως ο περιστρεφόμενος τροχός της αμάξης, έτσι είναι και αι σκέψστου μωρού.

Σοφ. Σειρ. 33,6 ἵππος εἰς ὀχείαν ὡς φίλος μωκός, ὑποκάτω παντὸς ἐπικαθημένου χρεμετίζει.

Σοφ. Σειρ. 33,6 Ο τους πάντας και τα πάντα περιγελών και εμπαίζων φίλος ομοιάζει με επιβήτορα ίππον ευρισκόμενον εις ερεθισμόν, ο οποίος χρεμετίζει οποιονδήποτε επιβάτην και αν έχη επάνω του.

Σοφ. Σειρ. 33,7 Διατί ἡμέρα ἡμέρας ὑπερέχει, καὶ πᾶν φῶς ἡμέρας ἐνιαυτοῦ ἀφ᾿ ἡλίου;

Σοφ. Σειρ. 33,7 Διατί η μία ημέρα διαφέρει κατά την διάρκειαν από την άλλην, μολονότι όλον το φως της ημέρας προέρχεται από τον αυτόν ήλιον καθ' όλον το διάστημα του έτους;

Σοφ. Σειρ. 33,8 ἐν γνώσει Κυρίου διεχωρίσθησαν, καὶ ἠλλοίωσε καιροὺς καὶ ἑορτάς·

Σοφ. Σειρ. 33,8 Δια της σοφίας του Κυρίου εξεχώρισεν η μία ημέρα από την άλλην, ο οποίος Κυριος και εδιαφοροποίησε τας εποχάς και καθώρισε τας εορτάς.

Σοφ. Σειρ. 33,9 ἀπ᾿ αὐτῶν ἀνύψωσε καὶ ἡγίασε καὶ ἐξ αὐτῶν ἔθηκεν εἰς ἀριθμὸν ἡμερῶν.

Σοφ. Σειρ. 33,9 Μερικάς από τας ημέρας τας ανύψωσε και τας καθιέρωσεν ως εορτασίμους. Τας δε άλλας ώρισεν ως καθημερινάς, διακρινομένας μεταξύ των από μίαν απλήν αρίθμησιν.

Σοφ. Σειρ. 33,10 καὶ ἄνθρωποι πάντες ἀπὸ ἐδάφους, καὶ ἐκ γῆς ἐκτίσθη Ἀδάμ.

Σοφ. Σειρ. 33,10 Ολοι οι άνθρωποι προέρχονται από το αυτό χώμα, από την γην. Από την γην επίσης επλάσθη και ο πρωτόπλαστος Αδάμ.

Σοφ. Σειρ. 33,11 ἐν πλήθει ἐπιστήμης Κύριος διεχώρισεν αὐτοὺς καὶ ἠλλοίωσε τὰς ὁδοὺς αὐτῶν.

Σοφ. Σειρ. 33,11 Ο Κυριος, δια της πανσοφίας του, εξεχώρισε τους ανθρώπους και τα έθνη μεταξύ των, και εδιαφοροποίησε τους δρόμους της ζωής των.

Σοφ. Σειρ. 33,12 ἐξ αὐτῶν εὐλόγησε καὶ ἀνύψωσε καὶ ἐξ αὐτῶν ἡγίασε, καὶ πρὸς αὐτὸν ἤγγισεν· ἀπ᾿ αὐτῶν κατηράσατο καὶ ἐταπείνωσε καὶ ἀνέστρεψεν αὐτοὺς ἀπὸ στάσεως αὐτῶν.

Σοφ. Σειρ. 33,12 Μερικούς από τους ανθρώπους τους ευλόγησε, τους εδόξασε, τους ανέδειξεν εκλεκτούς και διέταξε να πλησιάσουν προς αυτόν, δια να τον υπηρετούν. Αλλους από τους ανθρώπους τους κατηράσθη, τους εταπείνωσε, τους ανέτρεψεν από τας υψηλάς και ισχυράς θέσεις, που κατείχαν.

Σοφ. Σειρ. 33,13 ὡς πηλὸς κεραμέως ἐν χειρὶ αὐτοῦ -πᾶσαι αἱ ὁδοὶ αὐτοῦ κατὰ τὴν εὐδοκίαν αὐτοῦ-, οὕτως ἄνθρωποι ἐν χειρὶ τοῦ ποιήσαντος αὐτοὺς ἀποδοῦναι αὐτοῖς κατὰ τὴν κρίσιν αὐτοῦ.

Σοφ. Σειρ. 33,13 Οπως ο πηλός εις τα χέρια του κεραμέως, ο οποίος τον μορφοποιεί σύμφωνα με την ευχαρίστησίν του, έτσι και οι άνθρωποι είναι εις τα χέρια του δημιουργού των, ο οποίος και ανταποδίδει εις αυτούς κατά την δικαίαν κρίσιν του.

Σοφ. Σειρ. 33,14 ἀπέναντι τοῦ κακοῦ τὸ ἀγαθὸν καὶ ἀπέναντι τοῦ θανάτου ἡ ζωή· οὕτως ἀπέναντι εὐσεβοῦς ἁμαρτωλός.

Σοφ. Σειρ. 33,14 Παραπλεύρως από το κακόν υπάρχει το αγαθόν· παραπλεύρως από τον θάνατον υπάρχει η ζωη. Ετσι και παραπλεύρως από τον ευσεβή υπάρχει ο αμαρτωλός.

Σοφ. Σειρ. 33,15 καὶ οὕτως ἔμβλεψον εἰς πάντα τὰ ἔργα τοῦ Ὑψίστου, δύο δύο, ἓν κατέναντι τοῦ ἑνός.

Σοφ. Σειρ. 33,15 Ετσι βλέπε προσεκτικώς και παρατήρει όλα τα έργα του Υψίστου. Δυο δύο, το ένα απέναντι του άλλου.

Σοφ. Σειρ. 33,16 Κἀγὼ ἔσχατος ἠγρύπνησα ὡς καλαμώμενος ὀπίσω τρυγητῶν·

Σοφ. Σειρ. 33,16 Εγώ τελευταίος από τους σοφούς ήλθα. Ηγρύπνησα δια την μελέτην της σοφίας, σαν ένας τσαμπιδολόγος, που έρχεται ύστερα από τους τρυγητάς του αμπελιού.

Σοφ. Σειρ. 33,17 ἐν εὐλογίᾳ Κυρίου ἔφθασα καὶ ὡς τρυγῶν ἐπλήρωσα ληνόν.

Σοφ. Σειρ. 33,17 Ο Θεός όμως με ηυλόγησε και εγέμισα το πατητήρι μου από σταφύλια, ωσάν κανονικός τρυγητής.

Σοφ. Σειρ. 33,18 κατανοήσατε ὅτι οὐκ ἐμοὶ μόνῳ ἐκοπίασα, ἀλλὰ πᾶσι τοῖς ζητοῦσι παιδείαν.

Σοφ. Σειρ. 33,18 Προσέξετε και μάθετε, ότι εγώ δεν εκοπίασα δια τον εαυτόν μου μόνον, αλλά και δι' όλους εκείνους, οι οποίοι επιθυμούν και επιζητούν μόρφωσιν και σοφίαν.

Σοφ. Σειρ. 33,19 ἀκούσατέ μου, μεγιστάνες λαοῦ, καὶ οἱ ἡγούμενοι ἐκκλησίας, ἐνωτίσασθε·

Σοφ. Σειρ. 33,19 Αρχοντες και επίσημοι του λαού, ακούσατέ με· προϊστάμενοι εις συγκεντρώσεις ανθρώπων, δώστε προσοχή εις τα λόγια μου.

Σοφ. Σειρ. 33,20 υἱῷ καὶ γυναικί, ἀδελφῷ καὶ φίλῳ μὴ δῷς ἐξουσίαν ἐπὶ σὲ ἐν ζωῇ σου· καὶ μὴ δῷς ἑτέρῳ τὰ χρήματά σου, ἵνα μὴ μεταμεληθεὶς δέῃ περὶ αὐτῶν.

Σοφ. Σειρ. 33,20 Μη δώσης το δικαίωμα να σε εξουσιάση, εφ' όσον ζης ούτε το παιδί σου, ούτε η σύζυγός σου, ούτε ο αδελφός σου, ούτε ο φίλος σου. Μη δώσης εις άλλον τα χρήματά σου, δια να μη μεταμεληθής ύστερον και παρακαλής ματαίως δι' αυτά.

Σοφ. Σειρ. 33,21 ἕως ἔτι ζῇς καὶ πνοὴ ἐν σοί, μὴ ἀλλάξῃς σεαυτὸν πάσῃ σαρκί.

Σοφ. Σειρ. 33,21 Εως ότου ζης και αναπνέεις, μη μεταβιβάζης την ελευθερίαν σου και την περιουσίαν σου εις κανένα άλλον άνθρωπον.

Σοφ. Σειρ. 33,22 κρείσσων γάρ ἐστι τὰ τέκνα δεηθῆναί σου ἢ σὲ ἐμβλέπειν εἰς χεῖρας υἱῶν σου.

Σοφ. Σειρ. 33,22 Διότι είναι προτιμότερον τα τέκνα σου να έχουν την ανάγκην σου και να σε παρακαλούν, παρά συ να προσβλέπης εις τα χέρια των τέκνων σου, μήπως και σου δώσουν τίποτε.

Σοφ. Σειρ. 33,23 ἐν πᾶσι τοῖς ἔργοις σου γίνου ὑπεράγων, μὴ δῷς μῶμον ἐν τῇ δόξῃ σου.

Σοφ. Σειρ. 33,23 Εις όλα τα έργα να είσαι συ ο κύριος· φρόντισε μόνον να μη προσάψης μομφήν εις την υπόληψίν σου.

Σοφ. Σειρ. 33,24 ἐν ἡμέρᾳ συντελείας ἡμερῶν ζωῆς σου καὶ ἐν καιρῷ τελευτῆς διάδος κληρονομίαν. ΠΕΡΙ ΔΟΥΛΩΝ. -

Σοφ. Σειρ. 33,24 Οταν όμως τελειώσουν αι ημέραι της ζωής σου και πρόκειται να εκδημήσης από τον κόσμον αυτόν, με διαθήκην τακτοποίησε εις ποίους θα δώσης την κληρονομίαν. ΠΕΡΙ ΔΟΥΛΩΝ.

Σοφ. Σειρ. 33,25 Χορτάσματα καὶ ῥάβδος καὶ φορτία ὄνῳ, ἄρτος καὶ παιδεία καὶ ἔργον οἰκέτῃ.

Σοφ. Σειρ. 33,25 Εις τον όνον δώσε τροφάς, ραβδισμούς και φορτίον· στον υπηρέτην σου δώσε άρτον, διαπαιδαγώγησιν με αυστηρότητα και εργασίαν.

Σοφ. Σειρ. 33,26 ἔργασαι ἐν παιδί, καὶ εὑρήσεις ἀνάπαυσιν· ἄνες χεῖρας αὐτῷ, καὶ ζητήσει ἐλευθερίαν.

Σοφ. Σειρ. 33,26 Δώσε εργασίαν στον υπηρέτην σου και έτσι θα εύρης συ την ησυχίαν σου. Αν όμως δώσης άνεσιν εις τα χέρια του, αυτός θα σου ζητήση πλήρη την ελευθερίαν του.

Σοφ. Σειρ. 33,27 ζυγὸς καὶ ἱμὰς κάμψουσι τράχηλον, καὶ οἰκέτῃ κακούργῳ στρέβλαι καὶ βάσανοι.

Σοφ. Σειρ. 33,27 Οπως ο ζυγός και τα λουριά κάμπτουν τον τράχηλον των ζώων, έτσι και τον κακόν υπηρέτην εξαναγκάζουν εις υποταγήν τα βασανιστικά όργανα και αι τιμωρίαι.

Σοφ. Σειρ. 33,28 ἔμβαλε αὐτὸν εἰς ἐργασίαν. ἵνα μὴ ἀργῇ, πολλὴν γὰρ κακίαν ἐδίδαξεν ἡ ἀργία.

Σοφ. Σειρ. 33,28 Βαλε τον εις εργασίαν, δια να μη μένη αργός, διότι η αργία είναι διδάσκαλος εις πολλάς κακίας.

Σοφ. Σειρ. 33,29 εἰς ἔργα κατάστησον, καθὼς πρέπει αὐτῷ, κἂν μὴ πειθαρχῇ, βάρυνον τὰς πέδας αὐτοῦ.

Σοφ. Σειρ. 33,29 Βαλε τον και υποχρέωσέ τον εις έργα, που ταιριάζουν εις αυτόν. Αν δε δεν πειθαρχήση, δέσε με βαρειές αλυσίδες τα πόδια του.

Σοφ. Σειρ. 33,30 καὶ μὴ περισσεύσῃς ἐν πάσῃ σαρκί, καὶ ἄνευ κρίσεως μὴ ποιήσῃς μηδέν.

Σοφ. Σειρ. 33,30 Αλλά μη είσαι υπερβολικά απαιτητικός απέναντι ουδενός και χωρίς ορθοφροσύνην να μη πράττης τίποτε.

Σοφ. Σειρ. 33,31 εἰ ἔστι σοι οἰκέτης, ἔστω ὡς σύ, ὅτι ἐν αἵματι ἐκτήσω αὐτόν.

Σοφ. Σειρ. 33,31 Εάν έχης δούλον, να συμπεριφέρεσαι προς αυτόν, όπως προς τον εαυτόν σου. Διότι με το αίμα σου τον απέκτησες.

Σοφ. Σειρ. 33,32 εἰ ἔστι σοι οἰκέτης, ἄγε αὐτὸν ὡς ἀδελφόν, ὅτι ὡς ἡ ψυχή σου ἐπιδεήσεις αὐτοῦ.

Σοφ. Σειρ. 33,32 Εάν έχης δούλον, να συμπεριφέρεσαι απέναντί του ως προς αδελφόν, διότι έχεις την ανάγκην του, όπως ανάγκην έχεις και της ζωής σου.

Σοφ. Σειρ. 33,33 ἐὰν κακώσῃς αὐτὸν καὶ ἀπάρας ἀποδρᾷ, ἐν ποίᾳ ὁδῷ ζητήσεις αὐτόν;

Σοφ. Σειρ. 33,33 Εάν τον κακομεταχειρισθής, σηκωθή δε αυτός και φύγη, εις ποίον δρόμον θα τρέξης να τον αναζητήσης και τον εύρης;

ΣΟΦΙΑ ΣΕΙΡΑΧ 34 (Μασ. 31)

Σοφ. Σειρ. 34,1 Κεναὶ ἐλπίδες καὶ ψευδεῖς ἀσυνέτῳ ἀνδρί, καὶ ἐνύπνια ἀναπτεροῦσιν ἄφρονας.

Σοφ. Σειρ. 34,1 Ματαίας και απατηλάς ελπίδας τρέφει ο ασύνετος άνθρωπος. Και τα όνειρα δίδουν πτερά στους μωρούς.

Σοφ. Σειρ. 34,2 ὡς δρασσόμενος σκιᾶς καὶ διώκων ἄνεμον, οὕτως ὁ ἐπέχων ἐνυπνίοις.

Σοφ. Σειρ. 34,2 Εκείνος που δίδει προσοχήν εις τα όνειρα, ομοιάζει με εκείνον που προσπαθεί να αρπάξη την σκιάν του, και τρέχει δια να συλλάβη τον άνεμον.

Σοφ. Σειρ. 34,3 τοῦτο κατὰ τούτου ὅρασις ἐνυπνίων, κατέναντι προσώπου ὁμοίωμα προσώπου.

Σοφ. Σειρ. 34,3 Καθρέπτης και όνειρα είναι πράγματα όμοια. Το όνειρον είναι ο,τι η εικών προσώπου εμπρός εις ένα κάτοπτρον.

Σοφ. Σειρ. 34,4 ἀπὸ ἀκαθάρτου τί καθαρισθήσεται; καὶ ἀπὸ ψευδοῦς τί ἀληθεύσει;

Σοφ. Σειρ. 34,4 Από ένα ακάθαρτον πράγμα η πρόσωπον ημπορεί να προέλθη τίποτε καθαρόν; Και από κάτι, που είναι ψευδές, ημπορεί να προέλθη κάτι το αληθινόν;

Σοφ. Σειρ. 34,5 μαντεῖαι καὶ οἰωνισμοὶ καὶ ἐνύπνια μάταιά ἐστι, καὶ ὡς ὠδινούσης φαντάζεται καρδία.

Σοφ. Σειρ. 34,5 Αι μαντείαι, αι οιωνοσκοπίαι και τα όνειρα είναι μάταια πράγματα. Ομοιάζουν με εξημμένας ονειροπολήσεις γυναικός, η οποία ευρίσκεται υπό τας ωδίνας του τοκετού.

Σοφ. Σειρ. 34,6 ἐὰν μὴ παρὰ Ὑψίστου ἀποσταλῇ ἐν ἐπισκοπῇ, μὴ δῷς εἰς αὐτὰ τὴν καρδίαν σου·

Σοφ. Σειρ. 34,6 Εάν το όνειρον δεν έχη αποστολή από τον Υψιστον εις κάποιον ευμενή επίσκεψίν του, μη δώσης εις αυτό την καρδίαν σου,

Σοφ. Σειρ. 34,7 πολλοὺς γὰρ ἐπλάνησε τὰ ἐνύπνια, καὶ ἐξέπεσον ἐλπίζοντες ἐπ᾿ αὐτοῖς. -

Σοφ. Σειρ. 34,7 διότι τα όνειρα πολλούς επλάνησαν και όσοι εστήριξαν τας ελπίδας των εις αυτά, εξέπεσαν και ηπατήθησαν.

Σοφ. Σειρ. 34,8 Ἄνευ ψεύδους συντελεσθήσεται νόμος, καὶ σοφία στόματι πιστῷ τελείωσις.

Σοφ. Σειρ. 34,8 Ο νόμος του Θεού δεν θα ψευσθή. Θα εκπληρωθή εις τας διαβεβαιώσστου, είτε προς αμοιβήν είτε προς τιμωρίαν. Η θεία σοφία στο στόμα και την καρδίαν του πιστού είναι πλήρης και ικανοποιητική, και οχι τα ονειρα.

Σοφ. Σειρ. 34,9 ἀνὴρ πεπαιδευμένος ἔγνω πολλά, καὶ ὁ πολύπειρος ἐκδιηγήσεται σύνεσιν.

Σοφ. Σειρ. 34,9 Ο μορφωμένος άνθρωπος γνωρίζει πολλά, και ο πολύπειρος άνθρωπος θα ομιλή με σύνεσιν.

Σοφ. Σειρ. 34,10 ὃς οὐκ ἐπειράθη ὀλίγα οἶδεν, ὁ δὲ πεπλανημένος πληθυνεῖ πανουργίαν.

Σοφ. Σειρ. 34,10 Εκείνος που δεν έχει πείραν της ζωής, ολίγα γνωρίζει. Εκείνος όμως που εταξίδευσεν εις πολλά μέρη, έχει πλήθος γνώσεων και ικανοτήτων.

Σοφ. Σειρ. 34,11 πολλὰ ἑώρακα ἐν τῇ ἀποπλανήσει μου, καὶ πλείονα τῶν λόγων μου σύνεσίς μου.

Σοφ. Σειρ. 34,11 Πολλά είδα και έμαθα, καθώς περιηρχόμην τα διάφορα μέρη του κόσμου· και η σοφία μου είναι πολύ ανωτέρα από τα λόγια μου.

Σοφ. Σειρ. 34,12 πλεονάκις ἕως θανάτου ἐκινδύνευσα καὶ διεσώθην τούτων χάριν.

Σοφ. Σειρ. 34,12 Πολλές φορές διέτρεξα κίνδυνον θανάτου, εσώθην όμως χάρις εις τας γνώσεις και την πείραν μου.

Σοφ. Σειρ. 34,13 πνεῦμα φοβουμένων Κύριον ζήσεται, ἡ γὰρ ἐλπὶς αὐτῶν ἐπὶ τὸν σώζοντα αὐτούς.

Σοφ. Σειρ. 34,13 Πολύ θα παραταθή η ζωή των φοβουμένων τον Κυριον, διότι η ελπίς των στηρίζεται στον σωτήρα Θεόν.

Σοφ. Σειρ. 34,14 ὁ φοβούμενος Κύριον οὐδὲν εὐλαβηθήσεται καὶ οὐ μὴ δειλιάσῃ, ὅτι αὐτὸς ἐλπὶς αὐτοῦ.

Σοφ. Σειρ. 34,14 Εκείνος που φοβείται τον Κυριον, δεν θα φοβηθή τίποτε άλλο και δεν θα δειλιάση προ ουδενός, διότι αυτός ούτος ο Κυριος είναι η ελπίς του.

Σοφ. Σειρ. 34,15 φοβουμένου τὸν Κύριον μακαρία ἡ ψυχή· τίνι ἐπέχει καὶ τίς ἀντιστήριγμα αὐτοῦ;

Σοφ. Σειρ. 34,15 Ευτυχισμένη είναι η ζωή εκείνου, που φοβείται τον Κυριον. Εις ποίον στηρίζεται; Ποίον έχει στήριγμά του, ει μη μόνον τον Θεόν;

Σοφ. Σειρ. 34,16 οἱ ὀφθαλμοὶ Κυρίου ἐπὶ τοὺς ἀγαπῶντας αὐτόν· ὑπερασπισμὸς δυναστείας καὶ στήριγμα ἰσχύος, σκέπη ἀπὸ καύσωνος καὶ σκέπη ἀπὸ μεσημβρίας, φυλακὴ ἀπὸ προσκόμματος καὶ βοήθεια ἀπὸ πτώσεως,

Σοφ. Σειρ. 34,16 Οι οφθαλμοί του Κυρίου στρέφονται ευμενείς και προστατευτικοί εις εκείνους, που τον αγαπούν. Αυτός είναι ο ισχυρός προστάτης των, στήριγμα δυνάμεως, σκέπη προστατευτική από τον καύσωνα, σκέπη που προφυλάσσει από τον μεσημβρινόν ήλιον· προφύλαξις από σκοντάμματα, βοήθεια και περιφρούρησις από πτώσεις.

Σοφ. Σειρ. 34,17 ἀνυψῶν ψυχὴν καὶ φωτίζων ὀφθαλμούς, ἴασιν διδούς, ζωὴν καὶ εὐλογίαν.

Σοφ. Σειρ. 34,17 Αυτός ανυψώνει την ζωήν μας, φωτίζει τους οφθαλμούς, δίδει θεραπείαν, ζωήν και ευλογίαν.

Σοφ. Σειρ. 34,18 Θυσιάζων ἐξ ἀδίκου, προσφορὰ μεμωκημένη, καὶ οὐκ εἰς εὐδοκίαν δωρήματα ἀνόμων.

Σοφ. Σειρ. 34,18 Εκείνος που προσφέρει θυσίαν από αδίκως αποκτηθέντα πράγματα, κάμνει προσφοράν εμπαικτικήν δια τον Θεόν. Τα δώρα των παρανόμων δεν είναι δεκτά ενώπιον του Θεού.

Σοφ. Σειρ. 34,19 οὐκ εὐδοκεῖ ὁ Ὕψιστος ἐν προσφοραῖς ἀσεβῶν, οὐδὲ ἐν πλήθει θυσιῶν ἐξιλάσκεται ἁμαρτίας.

Σοφ. Σειρ. 34,19 Δεν ευαρεστείται ο Υψιστος εις τας προσφοράς των ασεβών, ούτε και συγχωρεί τας αμαρτίας των με το πλήθος των θυσιών των.

Σοφ. Σειρ. 34,20 θύων υἱὸν ἔναντι τοῦ πατρὸς αὐτοῦ ὁ προσάγων θυσίαν ἐκ χρημάτων πενήτων.

Σοφ. Σειρ. 34,20 Εκείνος που προσφέρει θυσίαν από χρήματα πτωχών, είναι σαν να θυσιάζη το παιδί εμπρός στον πατέρα του.

Σοφ. Σειρ. 34,21 ἄρτος ἐπιδεομένων ζωὴ πτωχῶν, ὁ ἀποστερῶν αὐτὴν ἄνθρωπος αἱμάτων.

Σοφ. Σειρ. 34,21 Ο άρτος είναι η ζωή δια τους πτωχούς και στερουμένους. Εκείνος που θα τους αφαιρέση τον άρτον, άρα και την ζωήν, είναι ωσάν να έχυσεν ανθρώπινον αίμα, είναι φονεύς.

Σοφ. Σειρ. 34,22 φονεύων τὸν πλησίον ὁ ἀφαιρούμενος συμβίωσιν, καὶ ἐκχέων αἷμα ὁ ἀποστερῶν μισθὸν μισθίου.

Σοφ. Σειρ. 34,22 Φονεύει τον πλησίον του εκείνος, που του αφαιρεί τα μέσα της συντηρήσεώς του. Χυνει αίμα ανθρώπου εκείνος, που δεν καταβάλλει το ημερομίσθιον του εργάτου.

Σοφ. Σειρ. 34,23 εἷς οἰκοδομῶν, καὶ εἷς καθαιρῶν· τί ὠφέλησαν πλεῖον ἢ κόπους;

Σοφ. Σειρ. 34,23 Οταν ο ένας κτίζη και ο άλλος κρημνίζη, ποία ωφέλεια ημπορεί να προέλθη; Οι κόποι των είναι μάταιοι.

Σοφ. Σειρ. 34,24 εἷς εὐχόμενος καὶ εἷς καταρώμενος· τίνος φωνῆς εἰσακούσεται ὁ δεσπότης;

Σοφ. Σειρ. 34,24 Το ίδιον συμβαίνει, όταν ο ένας προσεύχεται και ο άλλος καταράται. Τινος εκ των δύο ο δεσπότης Θεός θα ακούση την φωνήν;

Σοφ. Σειρ. 34,25 βαπτιζόμενος ἀπὸ νεκροῦ καὶ πάλιν ἁπτόμενος αὐτοῦ, τί ὠφέλησε τῷ λουτρῷ αὐτοῦ;

Σοφ. Σειρ. 34,25 Εκείνος ο οποίος, σύμφωνα με τον Νομον, πλύνεται και καθαρίζεται, διότι ήγγισε νεκρόν, αλλά και πάλιν εγγίζει τον νεκρόν, ποίαν ωφέλειαν αποκομίζει από το πλύσιμόν του;

Σοφ. Σειρ. 34,26 οὕτως ἄνθρωπος νηστεύων ἐπὶ τῶν ἁμαρτιῶν αὐτοῦ καὶ πάλιν πορευόμενος καὶ τὰ αὐτὰ ποιῶν· τῆς προσευχῆς αὐτοῦ τίς εἰσακούσεται; καὶ τί ὠφέλησεν ἐν τῷ ταπεινωθῆναι αὐτόν;

Σοφ. Σειρ. 34,26 Το ίδιον ακριβώς συμβαίνει και με τον άνθρωπον, ο οποίος νηστεύει δια τας αμαρτίας του, αλλά και πάλιν όμως διαπράττει τας αυτάς αμαρτίας. Ποιός θα ακούση την προσευχήν του και ποιά ωφέλεια προήλθεν από αυτήν την ταλαιπωρίαν του σώματός του δια της νηστείας;

ΣΟΦΙΑ ΣΕΙΡΑΧ 35 (Μασ. 32)

Σοφ. Σειρ. 35,1 Ὁ συντηρῶν νόμον πλεονάζει προσφοράς, θυσιάζων σωτηρίου ὁ προσέχων ἐντολαῖς.

Σοφ. Σειρ. 35,1 Εκείνος που τηρεί τον θείον νόμον, προσφέρει πολλάς θοσίας· και εκείνος που προσέχει τας εντολάς του Θεού προσφέρει ευπροσδέκτους θυσίας ευχαριστίας δια την σωτηρίαν του.

Σοφ. Σειρ. 35,2 ἀνταποδιδοὺς χάριν προσφέρων σεμίδαλιν, καὶ ὁ ποιῶν ἐλεημοσύνην θυσιάζων αἰνέσεως.

Σοφ. Σειρ. 35,2 Εκείνος που θέλει να εκφράση την ευγνωμοσύνην του προς τον Θεόν, προσφέρει ως θυσίαν σημιγδάλι. Εκείνος όμως που κάμνει ελεημοσύνας, προσφέρει θυσίας δοξολογίας προς τον Θεόν.

Σοφ. Σειρ. 35,3 εὐδοκία Κυρίου ἀποστῆναι ἀπὸ πονηρίας, καὶ ἐξιλασμὸς ἀποστῆναι ἀπὸ ἀδικίας.

Σοφ. Σειρ. 35,3 Η αγαθή θέλησις του Κυρίου είναι να απομακρυνθή ο άνθρωπος από τας πονηρίας· η δε συγχώρησις των αμαρτιών προσφέρεται, όταν απομακρυνθή ο άνθρωπος αποφασιστικώς από κάθε αδικίαν.

Σοφ. Σειρ. 35,4 μὴ ὀφθῇς ἐν προσώπῳ Κυρίου κενός, πάντα γὰρ ταῦτα χάριν ἐντολῆς.

Σοφ. Σειρ. 35,4 Μη προσέλθης στον ναόν του Κυρίου με αδειανά τα χέρια, διότι όλαι αι προσφοραί είναι χρέος, σύμφωνα με τας εντολάς του Θεού.

Σοφ. Σειρ. 35,5 προσφορὰ δικαίου λιπαίνει θυσιαστήριον, καὶ ἡ εὐωδία αὐτῆς ἔναντι Ὑψίστου.

Σοφ. Σειρ. 35,5 Η προσφορά θυσίας εκ μέρους του δικαίου λιπαίνει το θυσιαστήριον του Κυρίου και η ευωδία αυτής φθάνει ενώπιον του Υψιστου Θεού.

Σοφ. Σειρ. 35,6 θυσία ἀνδρὸς δικαίου δεκτή, καὶ τὸ μνημόσυνον αὐτῆς οὐκ ἐπιλησθήσεται.

Σοφ. Σειρ. 35,6 Θυσία εκ μέρους ανδρός δικαίου γίνεται ευχαρίστως δεκτή από τον Θεόν, και η ανάμνησίς της ποτέ δεν θα λησμονηθή εκ μέρους του Θεού.

Σοφ. Σειρ. 35,7 ἐν ἀγαθῷ ὀφθαλμῷ δόξασον τὸν Κύριον, καὶ μὴ σμικρύνῃς ἀπαρχὴν χειρῶν σου.

Σοφ. Σειρ. 35,7 Με άδολον τον οφθαλμόν δοξολόγησε τον Κυριον, και μη μικρύνης προσφοράν από τας απαρχάς των γεννημάτων σου· αυτήν που θα προσφέρης με τα χέριά σου στον ναόν του Κυρίου.

Σοφ. Σειρ. 35,8 ἐν πάσῃ δόσει ἱλάρωσον τὸ πρόσωπόν σου καὶ ἐν εὐφροσύνῃ ἁγίασον δεκάτην.

Σοφ. Σειρ. 35,8 Εις κάθε δωρεάν σου δείχνε ιλαρόν και χαρούμενον το πρόσωπόν σου και με ευχαρίστησιν να προσφέρης στον ναόν το δέκατον των εισοδημάτων σου.

Σοφ. Σειρ. 35,9 δὸς Ὑψίστῳ κατὰ τὴν δόσιν αὐτοῦ καὶ ἐν ἀγαθῷ ὀφθαλμῷ καθ᾿ εὕρεμα χειρός·

Σοφ. Σειρ. 35,9 Πρόσφερε προς τον Κυριον τας δωρεάς σου ανάλογα με τας δωρεάς που λαμβάνεις από αυτόν, και με χαρούμενον οφθαλμόν πρόσφερε ο,τι θα ευρεθή στο χέρι σου.

Σοφ. Σειρ. 35,10 ὅτι Κύριος ἀνταποδιδούς ἐστι καὶ ἑπταπλάσια ἀνταποδώσει σοι.

Σοφ. Σειρ. 35,10 Διότι ο Κυριος είναι ο ανταποδότης· και θα σου δώση πολύ περισσότερα, απ' όσα συ του προσφέρεις.

Σοφ. Σειρ. 35,11 Μὴ δωροκόπει, οὐ γὰρ προσδέξεται·

Σοφ. Σειρ. 35,11 Αλλά και μη προσπαθής, δια των θυσιών σου να δωροδοκήσης τον Θεόν, διότι αυτάς τας θυσίας δεν τας δέχεται ο Θεός.

Σοφ. Σειρ. 35,12 καὶ μὴ ἔπεχε θυσίᾳ ἀδίκῳ, ὅτι Κύριος κριτής ἐστι, καὶ οὐκ ἔστι παρ᾿ αὐτῷ δόξα προσώπου.

Σοφ. Σειρ. 35,12 Μη στηρίζεσαι εις θυσίαν, η οποία προέρχεται από αδικίας, διότι ο Κυριος είναι δίκαιος κριτής και δεν επηρεάζεται από την δόξαν και τας επισήμους θέσεις προσώπων.

Σοφ. Σειρ. 35,13 οὐ λήψεται πρόσωπον ἐπὶ πτωχοῦ καὶ δέησιν ἠδικημένου εἰσακούσεται·

Σοφ. Σειρ. 35,13 Δεν προσωποληπτεί και δεν καταφρονεί τον πτωχόν, διότι είναι πτωχός· τουναντίον ακούει την δέησιν του πτωχού, που έχει αδικηθή.

Σοφ. Σειρ. 35,14 οὐ μὴ ὑπερίδῃ ἱκετείαν ὀρφανοῦ καὶ χήραν, ἐὰν ἐκχέῃ λαλιάν·

Σοφ. Σειρ. 35,14 Δεν θα παράβλεψη την δέησιν του ορφανού και της χήρας, όταν αυτοί εκχύσουν προς αυτόν τον πόνον των.

Σοφ. Σειρ. 35,15 οὐχὶ δάκρυα χήρας ἐπὶ σιαγόνα καταβαίνει καὶ ἡ καταβόησις ἐπὶ τῷ καταγαγόντι αὐτά;

Σοφ. Σειρ. 35,15 Τα δάκρυα της χήρας δεν κυλούν στο πρόσωπόν της; Και η κατακραυγή της δεν στρέφεται εναντίον εκείνου, ο οποίος υπήρξεν αιτία να ρεύσουν τα δάκρυα αυτά;

Σοφ. Σειρ. 35,16 θεραπεύων ἐν εὐδοκίᾳ δεχθήσεται, καὶ ἡ δέησις αὐτοῦ ἕως νεφελῶν συνάψει.

Σοφ. Σειρ. 35,16 Θα γίνη δεκτός από τον Θεόν εκείνος, που προσφέρει με αγαθήν διάθεσιν τας υπηρεσίας του προς αυτόν, και η δέησίς του θα φθάση μέχρι των νεφελών του ουρανού.

Σοφ. Σειρ. 35,17 προσευχὴ ταπεινοῦ νεφέλας διῆλθε, καὶ ἕως συνεγγίσῃ, οὐ μὴ παρακληθῇ·

Σοφ. Σειρ. 35,17 Η προσευχή του ταπεινού και πιστού ξεπερνά τας νεφέλας, φθάνει έως στον θρόνον του Θεού και δεν σταματά, μέχρις ότου εισακουσθή και δοθή παρηγορία στον ταπεινόν.

Σοφ. Σειρ. 35,18 καὶ οὐ μὴ ἀποστῇ, ἕως ἐπισκέψηται ὁ Ὕψιστος. καὶ κρινεῖ δικαίως καὶ ποιήσει κρίσιν.

Σοφ. Σειρ. 35,18 Δεν θα σταματήση την προσευχήν του ο ταπεινός, μέχρις ότου ο Υψιστος θα τον επισκεφθή, θα τον κρίνη με δικαιοσύνην και θα εκδώση την δικαίαν του υπέρ αυτού απόφασιν.

Σοφ. Σειρ. 35,19 καὶ ὁ Κύριος οὐ μὴ βραδύνῃ, οὐδὲ μὴ μακροθυμήσῃ ἐπ᾿ αὐτοῖς,

Σοφ. Σειρ. 35,19 Ο Κυριος δεν θα αργοπορήση να αποδώση το δίκαιον και δεν θα δείξη επί πολύν χρόνον την μακροθυμίαν του δια τους αδίκους ·

Σοφ. Σειρ. 35,20 ἕως ἂν συντρίψῃ ὀσφὺν ἀνελεημόνων, καὶ τοῖς ἔθνεσιν ἀνταποδώσει ἐκδίκησιν,

Σοφ. Σειρ. 35,20 μέχρις ότου θα συντρίψη, την μέσην των σκληρών αυτών ανθρώπων και θα τιμωρήση τα ασεβή έθνη·

Σοφ. Σειρ. 35,21 ἕως ἐξάρῃ πλῆθος ὑβριστῶν καὶ σκῆπτρα ἀδίκων συντρίψῃ·

Σοφ. Σειρ. 35,21 μέχρις ότου εξολοθρεύση πλήθος υπερηφάνων ανθρώπων και συντρίψη, σκήπτρα αδίκων βασιλέων·

Σοφ. Σειρ. 35,22 ἕως ἀνταποδῷ ἀνθρώπῳ κατὰ τὰς πράξεις αὐτοῦ καὶ τὰ ἔργα τῶν ἀνθρώπων κατὰ τὰ ἐνθυμήματα αὐτῶν·

Σοφ. Σειρ. 35,22 μέχρις ότου ανταποδώση, βραβεύση, η τιμωρήση ανθρώπους, ανάλογα με τας πράξεις των και τα έργα των και τους διαλογισμούς και επιθυμίας των·

Σοφ. Σειρ. 35,23 ἕως κρίνῃ τὴν κρίσιν τοῦ λαοῦ αὐτοῦ, καὶ εὐφρανεῖ αὐτοὺς ἐν τῷ ἐλέει αὐτοῦ.

Σοφ. Σειρ. 35,23 μέχρις ότου θα κρίνη και θα αποδώση δικαιοσύνην και θα υπερασπίση τον λαόν του και θα χαροποιήση τους εκλεκτούς του λαού του με το έλεός του.

Σοφ. Σειρ. 35,24 ὡραῖον ἔλεος ἐν καιρῷ θλίψεως αὐτοῦ, ὡς νεφέλαι ὑετοῦ ἐν καιρῷ ἀβροχίας.

Σοφ. Σειρ. 35,24 Ωραίον είναι το έλεος του Θεού εις καιρόν θλίψεως· ομοιάζει με τα νέφη, που φέρουν βροχήν στον καιρόν ανομβρίας και ξηρασίας.

ΣΟΦΙΑ ΣΕΙΡΑΧ 36 (Μασ. 33)

Σοφ. Σειρ. 36,1 Ἐλέησον ἡμᾶς, δέσποτα ὁ Θεὸς πάντων, καὶ ἐπίβλεψον καὶ ἐπίβαλε τὸν φόβον σου ἐπὶ πάντα τὰ ἔθνη·

Σοφ. Σειρ. 36,1 Ελέησον ημάς, δεσπότα ο Θεός των πάντων. Σε παρακαλούμεν επίβλεψε και επίβαλε τον φόβον σου εις όλα τα έθνη.

Σοφ. Σειρ. 36,2 ἔπαρον τὴν χεῖρά σου ἐπὶ ἔθνη ἀλλότρια, καὶ ἰδέτωσαν τὴν δυναστείαν σου.

Σοφ. Σειρ. 36,2 Υψωσε το παντοδύναμόν σου χέρι εναντίον των ξένων ασεβών εθνών· ας ίδουν και ας μάθουν εκείνοι την παντοδυναμίαν σου.

Σοφ. Σειρ. 36,3 ὥσπερ ἐνώπιον αὐτῶν ἡγιάσθης ἐν ἡμῖν, οὕτως ἐνώπιον ἡμῶν μεγαλυνθείης ἐν αὐτοῖς·

Σοφ. Σειρ. 36,3 Οπως, Κυριε, κατά την παλαιάν εποχήν, εφανέρωσες την αγιότητά σου ενώπιον των εχθρών μας με τας τιμωρίας, που έστειλες εναντίον των, έτσι και τώρα δείξε ενώπιόν μας την μεγαλωσύνην σου τιμωρών τους εχθρούς μας.

Σοφ. Σειρ. 36,4 καὶ ἐπιγνώτωσάν σε, καθάπερ καὶ ἡμεῖς ἐπέγνωμεν, ὅτι οὐκ ἔστι Θεὸς πλὴν σοῦ, Κύριε.

Σοφ. Σειρ. 36,4 Καμε να σε γνωρίσουν και αυτοί καλά, όπως και ημείς σε έχομεν γνωρίσει· να γνωρίσουν δηλαδή, ότι δεν υπάρχει άλλος Θεός πλην από σέ, Κυριε.

Σοφ. Σειρ. 36,5 ἐγκαίνισον σημεῖα καὶ ἀλλοίωσον θαυμάσια, δόξασον χεῖρα καὶ βραχίονα δεξιόν·

Σοφ. Σειρ. 36,5 Ανανέωσε τα μεγάλα παλαιά σημεία, κάμε και άλλα θαύματα, δόξασε με αυτά την χείρα σου, την παντοδύναμον δεξιάν σου. Εξέγειρε τον θυμόν σου.

Σοφ. Σειρ. 36,6 ἔγειρον θυμὸν καὶ ἔκχεον ὀργήν, ἔξαρον ἀντίδικον καὶ ἔκτριψον ἐχθρόν.

Σοφ. Σειρ. 36,6 Ας εκσπάση εναντίον των η οργή σου, εξολόθρευσε τον αντίδικόν σου, ξεπάστρεψε από την γην τον εχθρόν σου.

Σοφ. Σειρ. 36,7 σπεῦσον καιρὸν καὶ μνήσθητι ὁρκισμοῦ, καὶ ἐκδιηγησάσθωσαν τὰ μεγαλεῖά σου.

Σοφ. Σειρ. 36,7 Επίσπευσε τον χρόνον της τιμωρίας των, ενθημήσου τας ενόρκους υποσχέσεις, που έδωσες στους προγόνους μας, και ας διακηρυχθούν έτσι τα μεγαλεία σου.

Σοφ. Σειρ. 36,8 ἐν ὀργῇ πυρὸς καταβρωθήτω ὁ σῳζόμενος, καὶ οἱ κακοῦντες τὸν λαόν σου εὕροισαν ἀπώλειαν.

Σοφ. Σειρ. 36,8 Εκείνος από αυτούς που θα διασωθή, ας καταφαγωθή με το πυρ της οργής σου· και οι κατατυραννούντες τον λαόν σου ας εύρουν τον όλεθρον.

Σοφ. Σειρ. 36,9 σύντριψον κεφαλὰς ἀρχόντων ἐχθρῶν λεγόντων· οὐκ ἔστι πλὴν ἡμῶν.

Σοφ. Σειρ. 36,9 Συνέτριψε τας κεφαλάς των αρχόντων, που είναι εχθροί μας και οι οποίοι αλαζονικώς λέγουν· “Πλην από ημάς δεν υπάρχει άλλος άνθρωπος η Θεός”!

Σοφ. Σειρ. 36,10 συνάγαγε πάσας φυλὰς Ἰακώβ, καὶ κατεκληρονόμησα αὐτοὺς καθὼς ἀπ᾿ ἀρχῆς.

Σοφ. Σειρ. 36,10 Συγκέντρωσε πάλιν όλας τας φυλάς του Ιακώβ, κατάστησέ τους κληρονόμους και ασφαλείς κατοίκους εις την χώραν αυτήν, όπως ήσαν από αρχαιοτάτων χρόνων.

Σοφ. Σειρ. 36,11 ἐλέησον λαόν, Κύριε, κεκλημένον ἐπ᾿ ὀνόματί σου καὶ Ἰσραήλ, ὃν πρωτογόνῳ ὡμοίωσας.

Σοφ. Σειρ. 36,11 Ελέησε, Κυριε, τον λαόν, ο οποίος φέρει το όνομά σου· τον Ισραήλ, τον οποίον συ παρωμοίασες με πρωτότοκον υιόν σου.

Σοφ. Σειρ. 36,12 οἰκτείρησον πόλιν ἁγιάσματός σου Ἱερουσαλήμ, πόλιν καταπαύματός σου.

Σοφ. Σειρ. 36,12 Σπλαγχνίσου την πόλιν του ιερού ναού σου, την Ιερουσαλήμ, που είναι η πόλις, όπου συ επαναπαύεσαι.

Σοφ. Σειρ. 36,13 πλῆσον Σιὼν ἀρεταλογίας σου, καὶ ἀπὸ τῆς δόξης σου τὸν λαόν σου.

Σοφ. Σειρ. 36,13 Γέμισε την Σιών με δοξολογίας των μεγαλείων σου, και με την δόξαν σου τον λαόν σου.

Σοφ. Σειρ. 36,14 δὸς μαρτύριον τοῖς ἐν ἀρχῇ κτίσματί σου καὶ ἔγειρον προφητείας τὰς ἐπ᾿ ὀνόματί σου·

Σοφ. Σειρ. 36,14 Δώσε την διαβεβαίωσιν της ευνοίας σου δι' εκείνους, οι οποίοι απ' αρχής ήσαν ιδικά σου πλάσματα. Καμε να προβληθούν αξιόπιστοι και να εκπληρωθούν αι προφητείαι, αι οποίαι ελέχθησαν εξ Ονόματός σου.

Σοφ. Σειρ. 36,15 δὸς μισθὸν τοῖς ὑπομένουσί σε, καὶ οἱ προφῆταί σου ἐμπιστευθήτωσαν.

Σοφ. Σειρ. 36,15 Δώσε αμοιβάς και βραβεία εις εκείνους, οι οποίοι υπομένούν με πίστιν εις σέ, οι δε προφήται σου ας αποδειχθούν και επί του σημείου αυτού αξιόπιστοι.

Σοφ. Σειρ. 36,16 εἰσάκουσον, Κύριε, δεήσεως ἱκετῶν σου, κατὰ τὴν εὐλογίαν Ἀαρὼν περὶ τοῦ λαοῦ σου,

Σοφ. Σειρ. 36,16 Ακουσε και κάμε δεκτήν, Κυριε, την δέησιν αυτών, οι οποίοι με θερμήν πίστιν σε ικετεύουν, σύμφωνα και με την ευλογίαν του Ααρών εις όλον τον λαόν σου.

Σοφ. Σειρ. 36,17 καὶ γνώσονται πάντες οἱ ἐπὶ τῆς γῆς ὅτι σὺ Κύριος εἶ ὁ Θεὸς τῶν αἰώνων.

Σοφ. Σειρ. 36,17 Και ας μάθουν όλοι οι λαοί της γης, ότι συ είσαι ο Κυριος και ο αιώνιος Θεός.

Σοφ. Σειρ. 36,18 Πᾶν βρῶμα φάγεται κοιλία, ἔστι δὲ βρῶμα βρώματος κάλλιον.

Σοφ. Σειρ. 36,18 Το στομάχι δέχεται κάθε είδους τροφήν υπάρχουν όμως τροφαί καλύτεραι από άλλας τροφάς.

Σοφ. Σειρ. 36,19 φάρυγξ γεύεται βρώματα θήρας, οὕτως καρδία συνετὴ λόγους ψευδεῖς.

Σοφ. Σειρ. 36,19 Οπως ο λάρυγξ, όταν γεύεται φαγητά αγρίων ζώων του κυνηγίου, τα διακρίνει, έτσι και η σοφή διάνοια διακρίνει τους ψευδείς λόγους.

Σοφ. Σειρ. 36,20 καρδία στρεβλὴ δώσει λύπην, καὶ ἄνθρωπος πολύπειρος ἀνταποδώσει αὐτῷ.

Σοφ. Σειρ. 36,20 Διεστραμμένη καρδία προξενεί λύπας· ο έμπειρος όμως και συνετός άνθρωπος γνωρίζει να ανταποδίδη εις αυτήν και να την πληρώνη όπως της πρέπει.

Σοφ. Σειρ. 36,21 πάντα ἄῤῥενα ἐπιδέξεται γυνή, ἔστι δὲ θυγάτηρ θυγατρὸς κρείσσων.

Σοφ. Σειρ. 36,21 Η γυναίκα θα δεχθή ως άνδρα της εκείνον, που θα της επιβάλλουν. Υπάρχει όμως διαφορά μεταξύ μιας γυναικός και άλλης.

Σοφ. Σειρ. 36,22 κάλλος γυναικὸς ἱλαρύνει πρόσωπον καὶ ὑπὲρ πᾶσαν ἐπιθυμίαν ἀνθρώπου ὑπεράγει·

Σοφ. Σειρ. 36,22 Το κάλλος της γυναικός κάνει ιλαρόν το πρόσωπον· η δε επιθυμία του ανδρός προς απόκτησίν της είναι ισχυροτέρα από κάθε άλλην.

Σοφ. Σειρ. 36,23 εἰ ἔστιν ἐπὶ γλώσσης αὐτῆς ἔλεος καὶ πραΰτης, οὐκ ἔστιν ὁ ἀνὴρ αὐτῆς καθ᾿ υἱοὺς ἀνθρώπων.

Σοφ. Σειρ. 36,23 Εάν εις την γλώσσαν της αυτή έχη πραότητα και επιείκειαν, ο σύζυγός της θα είναι ο ευτυχέστερος μεταξύ των ανθρώπων.

Σοφ. Σειρ. 36,24 ὁ κτώμενος γυναῖκα ἐνάρχεται κτήσεως, βοηθὸν κατ᾿ αὐτὸν καὶ στύλον ἀναπαύσεως.

Σοφ. Σειρ. 36,24 Εκείνος που αποκτά καλήν γυναίκα, κάμνει αρχήν της ευτυχίας του· αποκτά βοηθόν και στύλον αναπαύσεώς του.

Σοφ. Σειρ. 36,25 οὗ οὐκ ἔστι φραγμός, διαρπαγήσεται κτῆμα, καὶ οὗ οὐκ ἔστι γυνή, στενάξει πλανώμενος.

Σοφ. Σειρ. 36,25 Κτήμα, το οποίον δεν έχει ολόγυρά του φράκτην, υπόκειται εις διαρπαγήν· και στον οίκον εκείνον, που δεν υπάρχει σύζυγος, ο ανήρ στενάζει και περιπλανάται ματαίως.

Σοφ. Σειρ. 36,26 τίς γὰρ πιστεύσει εὐζώνῳ λῃστῇ σφαλλομένῳ ἐκ πόλεως εἰς πόλιν;

Σοφ. Σειρ. 36,26 Ποίος θα δώση εμπιστοσύνην εις ευκίνητον ληστήν, που περιπλανάται από την μίαν πόλιν εις την άλλην;

Σοφ. Σειρ. 36,27 οὕτως ἀνθρώπῳ μὴ ἔχοντι νοσσιὰν καὶ καταλύοντι οὗ ἐὰν ὀψίσῃ.

Σοφ. Σειρ. 36,27 Ετσι και κανείς δεν θα δώση εμπιστοσύνην εις άνθρωπον άγαμον, ο οποίος στερείται οικογενειακής φωλεάς και καταλύει, όπου θα τον εύρη η νύκτα.

ΣΟΦΙΑ ΣΕΙΡΑΧ 37

Σοφ. Σειρ. 37,1 Πᾶς φίλος ἐρεῖ· ἐφιλίασα αὐτῷ κἀγώ, ἀλλ᾿ ἔστι φίλος ὀνόματι μόνον φίλος.

Σοφ. Σειρ. 37,1 Καθένας, που υποκρίνεται τον φίλον, ημπορεί να λέγη εις άλλον· “και εγώ είμαι φίλος με εκείνον”. Υπάρχουν φίλοι κατ' όνομα μόνον.

Σοφ. Σειρ. 37,2 οὐχὶ λύπη ἔνι ἕως θανάτου ἑταῖρος καὶ φίλος τρεπόμενος εἰς ἔχθραν;

Σοφ. Σειρ. 37,2 Μέχρι θανάτου δεν φθάνει η λύπη, όταν ενας σύντροφος η ένας φίλος μεταβληθή εις εχθρόν;

Σοφ. Σειρ. 37,3 ὦ πονηρὸν ἐνθύμημα, πόθεν ἐνεκυλίσθης καλύψαι τὴν ξηρὰν ἐν δολιότητι;

Σοφ. Σειρ. 37,3 Ω σκέψις πονηρά! Από που εβγήκες και εκύλισες, δια να σκεπάσης την γην με την απατηλήν φιλίαν;

Σοφ. Σειρ. 37,4 ἑταῖρος φίλου ἐν εὐφροσύνῃ ἥδεται καὶ ἐν καιρῷ θλίψεως ἔσται ἀπέναντι·

Σοφ. Σειρ. 37,4 Ψευδής φίλος συμμετέχει και απολαμβάνει την χαράν και τα αγαθά του φίλου του. Εις καιρόν όμως θλίψεως θα σταθή μακράν.

Σοφ. Σειρ. 37,5 ἑταῖρος φίλῳ συμπονεῖ χάριν γαστρός, ἔναντι πολέμου λήψεται ἀσπίδα.

Σοφ. Σειρ. 37,5 Ο ψευδής φίλος συμπάσχει με τον φίλον του, όταν έχη από αυτόν συμφέρον. Εις περίστασιν όμως πολέμου παίρνει την ασπίδα εκείνου, δια να υπερασπισθή μόνον τον εαυτόν του.

Σοφ. Σειρ. 37,6 μὴ ἐπιλάθῃ φίλου ἐν τῇ ψυχῇ σου, καὶ μὴ ἀμνημονήσῃς αὐτοῦ ἐν τοῖς χρήμασί σου.

Σοφ. Σειρ. 37,6 Μη βγάζης από την καρδιάν σου τον φίλον σου και μη τον λησμονήσης, όταν αποκτήσης χρήματα.

Σοφ. Σειρ. 37,7 Πᾶς σύμβουλος ἐξαίρει βουλήν, ἀλλ᾿ ἔστι συμβουλεύων εἰς ἑαυτόν.

Σοφ. Σειρ. 37,7 Καθε σύμβουλος προσφέρει με προθυμίαν συμβουλάς· υπάρχουν όμως και μερικοί, που συμβουλεύουν τους άλλους, δια να εξυπηρετήσουν τον εαυτόν των.

Σοφ. Σειρ. 37,8 ἀπὸ συμβούλου φύλαξον τὴν ψυχήν σου καὶ γνῶθι πρότερον τίς αὐτοῦ χρεία -καὶ γὰρ αὐτὸς ἑαυτῷ βουλεύσεται-, μήποτε βάλῃ ἐπὶ σοὶ κλῆρον

Σοφ. Σειρ. 37,8 Φυλάξου από τον καθένα, που παρουσιάζεται ως σύμβουλος· μάθε προηγουμένως, αν και ποίον συμφέρον έχει αυτός από την συμβουλήν, που θα σου δώση. -Διότι υπάρχουν και σύμβουλοι, που δίδουν συμβουλάς προς το συμφέρον των. -Πρόσεξε, μήπως ένας τέτοιος σύμβουλος σε παίξη ως τυχηρόν του παιχνίδι.

Σοφ. Σειρ. 37,9 καὶ εἴπῃ σοι· καλὴ ἡ ὁδός σου, καὶ στήσεται ἐξ ἐναντίας ἰδεῖν τὸ συμβησόμενόν σοι.

Σοφ. Σειρ. 37,9 Πιθανόν να σου είπη· “καλός είναι ο δρόμος σου”. Και αυτός θα σταθή από μακρυά, να ιδή τι θα σου συμβή.

Σοφ. Σειρ. 37,10 μὴ βουλεύου μετὰ τοῦ ὑποβλεπομένου σε καὶ ἀπὸ τῶν ζηλούντων σε κρύψον βουλήν.

Σοφ. Σειρ. 37,10 Μη ζητής συμβουλήν από άνθρωπον, ο οποίος σε υποβλέπει και σε επιβουλεύεται. Κρύψε δε τας σκέψεις σου από ανθρώπους, που σε βλέπουν με ζήλειαν και φθόνον.

Σοφ. Σειρ. 37,11 μετὰ γυναικὸς περὶ τῆς ἀντιζήλου αὐτῆς καὶ μετὰ δειλοῦ περὶ πολέμου, μετὰ ἐμπόρου περὶ μεταβολίας καὶ μετὰ ἀγοράζοντος περὶ πράσεως, μετὰ βασκάνου περὶ εὐχαριστίας καὶ μετὰ ἀνελεήμονος περὶ χρηστοηθείας, μετὰ ὀκνηροῦ περὶ παντὸς ἔργου καὶ μετὰ μισθίου ἐφεστίου περὶ συντελείας, οἰκέτῃ ἀργῷ περὶ πολλῆς ἐργασίας, μὴ ἔπεχε ἐπὶ τούτοις περὶ πάσης συμβουλίας·

Σοφ. Σειρ. 37,11 Μη ζητής συμβουλήν από την γυναίκα σου δια την αντίζηλόν της, από τον δειλόν δια τον πόλεμον, από τον έμπορον περί του εμπορίου, από τον αγοράζοντα περί της πωλήσεως, από τον φθονερόν περί ευγνωμοσύνης, από τον σκληροκάρδιον περί αγαθοεργίας, από τον ράθυμον και οκνηρόν περί παντός έργου, από τον μισθωτόν του σπιτιού σου περί του πέρατος της εργασίας, από τον αργόν υπηρέτην περί πολλής εργασίας. Μη στηρίζεσαι εις καμμίαν συμβουλήν αυτών των ανθρώπων.

Σοφ. Σειρ. 37,12 ἀλλ᾿ ἢ μετὰ ἀνδρὸς εὐσεβοῦς ἐνδελέχιζε, ὃν ἂν ἐπιγνῷς συντηροῦντα ἐντολάς, ὃς ἐν τῇ ψυχῇ αὐτοῦ κατὰ τὴν ψυχήν σου, καὶ ἐὰν πταίσῃς, συναλγήσει σοι.

Σοφ. Σειρ. 37,12 Αλλά μένε πλησίον και να συνομιλής πάντοτε με ευσεβή άνθρωπον, με αυτόν που γνωρίζεις καλά, ότι προσπαθεί να τηρή τας θείας εντολάς, που έχει την ψυχήν του ομοίαν με την ιδικήν σου και ο οποίος, εάν περιπέσης εις θλίψιν, θα σε σαμπονέση.

Σοφ. Σειρ. 37,13 καὶ βουλὴν καρδίας στῆσον, οὐ γάρ ἔστι σοι πιστότερος αὐτῆς·

Σοφ. Σειρ. 37,13 Επειτα ζήτησε και άκουσε και πράξε την διάθεσιν και την συμβουλήν της καρδίας σου, διότι δεν υπάρχει δια σε περισσότερον αξιόπιστος συμπαραστάτης από αυτήν.

Σοφ. Σειρ. 37,14 ψυχὴ γὰρ ἀνδρὸς ἀπαγγέλλειν ἐνίοτε εἴωθεν ἢ ἑπτὰ σκοποὶ ἐπὶ μετεώρου καθήμενοι ἐπὶ σκοπῆς.

Σοφ. Σειρ. 37,14 Διότι συμβαίνει πολλές φορές η ψυχή ενός ανθρώπου να βλέπη και να εξαγγέλλη ακριβέστερα και ορθότερα από πολλούς παρατηρητάς, οι οποίοι είναι τοποθετημένοι εις υψηλήν σκοπιάν.

Σοφ. Σειρ. 37,15 καὶ ἐπὶ πᾶσι τούτοις δεήθητι Ὑψίστου, ἵνα εὐθύνῃ ἐν ἀληθείᾳ τὴν ὁδόν σου. -

Σοφ. Σειρ. 37,15 Και επί πάσι τούτοις, παρακάλεσε θερμώς τον Υψιστον, να κατευοδώνη την ζωήν σου εν αληθεία.

Σοφ. Σειρ. 37,16 Ἀρχὴ παντὸς ἔργου λόγος, καὶ πρὸ πάσης πράξεως βουλή.

Σοφ. Σειρ. 37,16 Αρχή εις κάθε έργον πρέπει να είναι η αιτία, δια την οποίαν γίνεται. Προ δε πάσης πράξεως πρέπει να προηγήται η συνετή σκέψις.

Σοφ. Σειρ. 37,17 ἴχνος ἀλλοιώσεως καρδίας τέσσαρα μέρη ἀνατέλλει,

Σοφ. Σειρ. 37,17 Αιτία και ρίζα των σκέψεων είναι η καρδία, προ της οποίας παρουσιάζονται τέσσαρα πράγματα·

Σοφ. Σειρ. 37,18 ἀγαθὸν καὶ κακόν, ζωὴ καὶ θάνατος, καὶ ἡ κυριεύουσα ἐνδελεχῶς αὐτῶν γλῶσσά ἐστιν.

Σοφ. Σειρ. 37,18 Το αγαθόν και το κακόν, ζωή και ο θάνατος. Εκείνο δέ που κυριαρχεί πάντοτε, επάνω εις αυτά και εκφράζει αυτά, είναι η γλώσσα.

Σοφ. Σειρ. 37,19 ἔστιν ἀνὴρ πανοῦργος πολλῶν παιδευτής, καὶ τῇ ἰδίᾳ ψυχῇ ἄχρηστός ἐστιν.

Σοφ. Σειρ. 37,19 Υπάρχουν άνθρωποι έξυπνοι και επιτήδειοι, οι οποίοι παρουσιάζονται ως διδάσκαλοι των άλλων. Είναι όμως άχρηστοι δια τον εαυτόν των.

Σοφ. Σειρ. 37,20 ἔστι σοφιζόμενος ἐν λόγοις μισητός, οὗτος πάσης τροφῆς καθυστερήσει·

Σοφ. Σειρ. 37,20 Υπάρχουν άνθρωποι, που παριστάνουν τον σοφόν με τα λόγια, και αυτοί είναι μισητοί. Κατι τέτοιοι φλύαροι και αργόσχολοι θα μείνουν χωρίς φαγητόν·

Σοφ. Σειρ. 37,21 οὐ γὰρ ἐδόθη αὐτῷ παρὰ Κυρίου χάρις, ὅτι πάσης σοφίας ἐστερήθη.

Σοφ. Σειρ. 37,21 διότι εις αυτούς τους αυτοπαρουσιαζομένους ως σοφούς δεν έχει δοθή χάρις παρά Κυρίου, και έχουν αυτοί στερηθή από κάθε σοφίαν.

Σοφ. Σειρ. 37,22 ἔστι σοφὸς τῇ ἰδίᾳ ψυχῇ, καὶ οἱ καρποὶ τῆς συνέσεως αὐτοῦ ἐπὶ στόματος πιστοί.

Σοφ. Σειρ. 37,22 Υπάρχουν σοφοί δια τον εαυτόν των μόνον και οι καρποί της σοφίας των είναι αξιόπιστοι, όταν λέγωνται από αυτούς.

Σοφ. Σειρ. 37,23 ἀνὴρ σοφὸς τὸν ἑαυτοῦ λαὸν παιδεύσει, καὶ οἱ καρποὶ τῆς συνέσεως αὐτοῦ πιστοί.

Σοφ. Σειρ. 37,23 Ο αληθινά σοφός άνθρωπος θα παιδαγωγήση και θα μορφώση τον λαόν του, οι δε καρποί της σοφίας του θα είναι βέβαιοι και αξιόπιστοι.

Σοφ. Σειρ. 37,24 ἀνὴρ σοφὸς πλησθήσεται εὐλογίας, καὶ μακαριοῦσιν αὐτὸν πάντες οἱ ὁρῶντες.

Σοφ. Σειρ. 37,24 Ο πραγματικά σοφός θα γεμίση από τας ευλογίας του Θεού και θα τον καλοτυχίζουν όλοι οι άνθρωποι, οι οποίοι θα τον βλέπουν.

Σοφ. Σειρ. 37,25 ζωὴ ἀνδρὸς ἐν ἀριθμῷ ἡμερῶν, καὶ αἱ ἡμέραι τοῦ Ἰσραὴλ ἀναρίθμητοι.

Σοφ. Σειρ. 37,25 Η ζωή του κάθε ανθρώπου εκτείνεται εις περιωρισμένον αριθμόν ημερών. Ενῷ αι ημέραι της ζωής του Ισραήλ είναι αναρίθμητοι.

Σοφ. Σειρ. 37,26 ὁ σοφὸς ἐν τῷ λαῷ αὐτοῦ κληρονομήσει πίστιν, καὶ τὸ ὄνομα αὐτοῦ ζήσεται εἰς τὸν αἰῶνα.

Σοφ. Σειρ. 37,26 Ο αληθινά σοφός θα αποκτήση εμπιστοσύνην εν μέσω του λαού του και το όνομά του θα μνημονεύεται στους αιώνας.

Σοφ. Σειρ. 37,27 Τέκνον, ἐν τῇ ζωῇ σου πείρασον τὴν ψυχήν σου καὶ ἰδὲ τί πονηρὸν αὐτῇ, καὶ μὴ δῷς αὐτῇ·

Σοφ. Σειρ. 37,27 Παιδί μου, εις την πορείαν της ζωής σου ιδέ ποία είναι εκείνα, τα οποία βλάπτουν την υγείαν σου, και μη τα δίδης στον εαυτόν σου.

Σοφ. Σειρ. 37,28 οὐ γὰρ πάντα πᾶσι συμφέρει, καὶ οὐ πᾶσα ψυχὴ ἐν παντὶ εὐδοκεῖ.

Σοφ. Σειρ. 37,28 Διότι δεν είναι όλα τα φαγητά δι' όλους τους ανθρώπους και δι' όλας τας περιστάσεις, ούτε και όλοι οι άνθρωποι ευχαριστούνται εις όλα.

Σοφ. Σειρ. 37,29 μὴ ἀπληστεύου ἐν πάσῃ τρυφῇ καὶ μὴ ἐκχυθῇς ἐπὶ ἐδεσμάτων·

Σοφ. Σειρ. 37,29 Μη είσαι λαίμαργος και αχόρταστος εις τα πλούσια τοαπέζια· και μη ορμήσης με βουλιμίαν εις όλα τα φαγητά.

Σοφ. Σειρ. 37,30 ἐν πολλοῖς γὰρ βρώμασιν ἔσται πόνος, καὶ ἡ ἀπληστία ἐγγιεῖ ἕως χολέρας.

Σοφ. Σειρ. 37,30 Τα πολλά φαγητά φέρουν βάρος και ταλαιπωρίαν στον στόμαχον. Η δε λαιμαργία φθάνει μέχρι πόνων κοιλίας.

Σοφ. Σειρ. 37,31 δι᾿ ἀπληστίαν πολλοὶ ἐτελεύτησαν, ὁ δὲ προσέχων προσθήσει ζωήν.

Σοφ. Σειρ. 37,31 Εξ αιτίας της απληστίας και λαιμαργίας των πολλοί απέθαναν. Εκείνος όμως ο οποίος προσέχει και συγκρατείται, θα παρατείνη την ζωήν του.

ΣΟΦΙΑ ΣΕΙΡΑΧ 38

Σοφ. Σειρ. 38,1 Τίμα ἰατρὸν πρὸς τὰς χρείας αὐτοῦ τιμαῖς αὐτοῦ, καὶ γὰρ αὐτὸν ἔκτισε Κύριος·

Σοφ. Σειρ. 38,1 Τιμα τον ιατρόν, όπως του αρμόζει, έχων άλλωστε υπ' όψιν σου τας υπηρεσίας του εις τας ανάγκας σου, διότι ο Κυριος έκαμεν αυτόν.

Σοφ. Σειρ. 38,2 παρὰ γὰρ Ὑψίστου ἐστὶν ἴασις, καὶ παρὰ βασιλέως λήψεται δόμα.

Σοφ. Σειρ. 38,2 Από τον Υψιστον Θεόν προέρχεται η θεραπεία, που δίδει ο ιατρός, ο οποίος και από τους βασιλείς ακόμη θα λάβη δώρα δια την ιατρικήν του επιστήμην.

Σοφ. Σειρ. 38,3 ἐπιστήμη ἰατροῦ ἀνυψώσει κεφαλὴν αὐτοῦ, καὶ ἔναντι μεγιστάνων θαυμασθήσεται.

Σοφ. Σειρ. 38,3 Η ιατρική επιστήμη θα αναδείξη τον ιατρόν· και ενώπιον επισήμων ανθρώπων θα αποκτήση δόξαν.

Σοφ. Σειρ. 38,4 Κύριος ἔκτισεν ἐκ γῆς φάρμακα, καὶ ἀνὴρ φρόνιμος οὐ προσοχθιεῖ αὐτοῖς.

Σοφ. Σειρ. 38,4 Ο Κυριος ώρισε να φυτρώνουν φαρμακευτικά βότανα από την γην, ο δε φρόνιμος άνθρωπος δεν τα αποστρέφεται.

Σοφ. Σειρ. 38,5 οὐκ ἀπὸ ξύλου ἐγλυκάνθη ὕδωρ εἰς τὸ γνωσθῆναι τὴν ἰσχὺν αὐτοῦ;

Σοφ. Σειρ. 38,5 Τα πικρά ύδατα της Μερράς δεν εγλυκάνθησαν δια του Μωϋσέως με ένα ξύλον, δια να φανή έτσι η δύναμις και αυτού του ξύλου;

Σοφ. Σειρ. 38,6 καὶ αὐτὸς ἔδωκεν ἀνθρώποις ἐπιστήμην ἐνδοξάζεσθαι ἐν τοῖς θαυμασίοις αὐτοῦ·

Σοφ. Σειρ. 38,6 Ο ίδιος ο Θεός έδωκεν στους ανθρώπους την ιατρικήν επιστήμην, ώστε να δοξάζεται με τα θαυμαστά αυτού έργα.

Σοφ. Σειρ. 38,7 ἐν αὐτοῖς ἐθεράπευσε καὶ ἦρε τὸν πόνον αὐτοῦ,

Σοφ. Σειρ. 38,7 Δια των ιατρών και των φαρμάκων θεραπεύει ο Θεός και αφαιρεί τας ενοχλήσστου ασθενούς.

Σοφ. Σειρ. 38,8 μυρεψὸς ἐν τούτοις ποιήσει μεῖγμα, καὶ οὐ μὴ συντελέσῃ ἔργα αὐτοῦ, καὶ εἰρήνη παρ᾿ αὐτοῦ ἐστιν ἐπὶ προσώπου τῆς γῆς. -

Σοφ. Σειρ. 38,8 Ο φαρμακοποιός δια των διαφόρων βοτάνων κατασκευάζει φαρμακευτικήν σύνθεσιν και είναι ατελείωτα τα φαρμακευτικά του παρασκευάσματα, ώστε να έρχεται η θεραπεία και η γαλήνη από το φάρμακόν του εις όλους τους ασθενείς της οικουμένης.

Σοφ. Σειρ. 38,9 Τέκνον, ἐν ἀῤῥωστήματί σου μὴ παράβλεπε, ἀλλ᾿ εὖξαι Κυρίῳ, καὶ αὐτὸς ἰάσεταί σε.

Σοφ. Σειρ. 38,9 Τέκνον μου, όταν αρρωστήσης μη αδιαφορήσης δια τον ιατρόν και τα φάρμακα. Συγχρόνως όμως παρακάλεσε και τον Κυριον· και αυτός θα σε θεραπεύση.

Σοφ. Σειρ. 38,10 ἀπόστησον πλημμέλειαν καὶ εὔθυνον χεῖρας, καὶ ἀπὸ πάσης ἁμαρτίας καθάρισον καρδίαν.

Σοφ. Σειρ. 38,10 Απαρνήσου και απομάκρυνε από σε κάθε αμαρτίαν· έχε καθαρά τα χέρια σου ενώπιον του Θεού και καθάρισε την καρδίαν σου από κάθε αμαρτίαν.

Σοφ. Σειρ. 38,11 δὸς εὐωδίαν καὶ μνημόσυνον σεμιδάλεως καὶ λίπανον προσφορὰν ὡς μὴ ὑπάρχων.

Σοφ. Σειρ. 38,11 Πρόσφερε ευώδες θυμίαμα, και αναμνηστικήν παρά τώΘθεώ δια σε αναίμακτον θυσίαν σημιγδαλιού. Πρόσφερε δε πλουσίας τας προσφοράς σου ως εάν δεν πρόκειται να υπάρξης πλέον εις την γην.

Σοφ. Σειρ. 38,12 καὶ ἰατρῷ δὸς τόπον, καὶ γὰρ αὐτὸν ἔκτισε Κύριος, καὶ μὴ ἀποστήτω σου, καὶ γὰρ αὐτοῦ χρεία.

Σοφ. Σειρ. 38,12 Να προσφύγης δε κατόπιν και στον ιατρόν, διότι ο Θεός τον εδημιούργησε και τον ανέδειξε. Μη τον απομακρύνης από κοντά σου, διότι έχεις την ανάγκην του.

Σοφ. Σειρ. 38,13 ἔστι καιρὸς ὅτε καὶ ἐν χερσὶν αὐτῶν εὐοδία·

Σοφ. Σειρ. 38,13 Πολλές φορές η θεραπεία της ασθενείας και η κατευόδωσις της υγείας είναι εις τα χέρια των ιατρών,

Σοφ. Σειρ. 38,14 καὶ γὰρ αὐτοὶ Κυρίου δεηθήσονται, ἵνα εὐοδώσῃ αὐτοῖς ἀνάπαυσιν καὶ ἴασιν χάριν ἐμβιώσεως.

Σοφ. Σειρ. 38,14 διότι και αυτοί με την σειράν των προσεύχονται προς τον Κυριον, να κατευοδώση τας προσπαθείας των και να επιτύχουν ελάφρυνσιν και θεραπείαν της νόσου δια την συνέχειαν της ζωής.

Σοφ. Σειρ. 38,15 ὁ ἁμαρτάνων ἔναντι τοῦ ποιήσαντος αὐτὸν ἐμπέσοι εἰς χεῖρας ἰατροῦ.

Σοφ. Σειρ. 38,15 Μαθε δε και τούτο, ότι εκείνος ο οποίος αμαρτάνει ενώπιον του Δημιουργού του, θα ασθενήση και θα περιέλθη εις τα χέρια του ιατρού.

Σοφ. Σειρ. 38,16 Τέκνον, ἐπὶ νεκρῷ κατάγαγε δάκρυα καὶ ὡς δεινὰ πάσχων ἔναρξαι θρήνου, κατὰ δὲ τὴν κρίσιν αὐτοῦ περίστειλον τὸ σῶμα αὐτοῦ καὶ μὴ ὑπερίδῃς τὴν ταφὴν αὐτοῦ.

Σοφ. Σειρ. 38,16 Παιδί μου, χύσε δάκρυα δια τον νεκρόν άνθρωπόν σου· και, ως εάν συ ο ίδιος πάσχης μεγάλα δεινά, άρχισε να τον θρηνής. Συμφωνα δέ με την κρατούσαν συνήθειαν σαβάνωσε το σώμα του και μη αδιαφορήσης δια τον ενταφιασμόν του.

Σοφ. Σειρ. 38,17 πίκρανον κλαυθμὸν καὶ θέρμανον κοπετὸν καὶ ποίησον τὸ πένθος κατὰ τὴν ἀξίαν αὐτοῦ ἡμέραν μίαν καὶ δύο χάριν διαβολῆς καὶ παρακλήθητι λύπης ἕνεκα·

Σοφ. Σειρ. 38,17 Κλάψε τον πικρά, θρήνησέ τον με κοπετούς, κράτησε πένθος ανάλογα με την συγγένειαν, που έχεις προς αυτόν, και με την αξίαν του, μίαν τουλάχιστον και δύο ημέρας, ώστε να μη σε κατηγορήσουν οι άλλοι ως αναίσθητον. Επειτα δε παρηγορήσου και θέσε τέρμα εις την λύπην σου.

Σοφ. Σειρ. 38,18 ἀπὸ λύπης γὰρ ἐκβαίνει θάνατος, καὶ λύπη καρδίας κάμψει ἰσχύν.

Σοφ. Σειρ. 38,18 Τερμάτισε δε την λύπην σου, διότι μερικές φορές από την πολλήν λύπην προέρχεται και θάνατος, η δε λύπη της καρδίας κλονίζει και κάμπτει την ισχύν του ανθρώπου.

Σοφ. Σειρ. 38,19 ἐν ἐπαγωγῇ παραβαίνει καὶ λύπη, καὶ βίος πτωχοῦ κατὰ καρδίας.

Σοφ. Σειρ. 38,19 Εις τας θλιβεράς περιστάσεις της ζωής έρχεται πάντοτε και η λύπη. Ο δε ταλαιπωρημένος βίος του πτωχού είναι συνεχής θλίψις καρδίας.

Σοφ. Σειρ. 38,20 μὴ δῷς εἰς λύπην τὴν καρδίαν σου, ἀπόστησον αὐτὴν μνησθεὶς τὰ ἔσχατα·

Σοφ. Σειρ. 38,20 Μη αφήσης όμως να κατακυριεύση την καρδίαν σου η λύπη, διώξε αυτήν από κοντά σου έχων υπ' όψιν σου, ότι και συ θα αποθάνης.

Σοφ. Σειρ. 38,21 μὴ ἐπιλάθῃ, οὐ γάρ ἐστιν ἐπάνοδος, καὶ τοῦτον οὐκ ὠφελήσεις καὶ σεαυτὸν κακώσεις.

Σοφ. Σειρ. 38,21 Μη λησμονής ότι δεν υπάρχει επιστροφή από τον άδην. Οσον δε και αν κλαύσης, τον νεκρόν αυτόν μεν δεν θα τον ωφελήση τον δε εαυτόν σου θα βλάψης.

Σοφ. Σειρ. 38,22 μνήσθητι τὸ κρίμα αὐτοῦ, ὅτι οὕτω καὶ τὸ σόν· ἐμοὶ ἐχθὲς καὶ σοὶ σήμερον.

Σοφ. Σειρ. 38,22 Ενθυμήσου ότι όπως ήλθεν εις αυτόν το κρίμα και η ώρα του θανάτου, έτσι θα συμβή και με σέ. Εκείνος σου λέγει· “Εις εμέ χθες ήλβεν ο θάνατος και εις σε θα έλθη σήμερον”.

Σοφ. Σειρ. 38,23 ἐν ἀναπαύσει νεκροῦ κατάπαυσον τὸ μνημόσυνον αὐτοῦ καὶ παρακλήθητι ἐν αὐτῷ ἐν ἐξόδῳ πνεύματος αὐτοῦ.

Σοφ. Σειρ. 38,23 Οταν ο νεκρός αναπαυθή, παύσε και συ την λυπηράν ανάμνησίν του και παρηγορήσου δι' αυτόν, επειδή η ψυχή του έχει φύγει.

Σοφ. Σειρ. 38,24 Σοφία γραμματέως ἐν εὐκαιρίᾳ σχολῆς, καὶ ὁ ἐλασσούμενος πράξει αὐτοῦ σοφισθήσεται.

Σοφ. Σειρ. 38,24 Η σοφία του γραμματισμένου ανθρώπου αποκτάται εις ώραν ηρεμίας. Και εκείνος ο οποίος περιορίζεται εις ολίγα, έργα, ημπορεί να γίνη σοφός.

Σοφ. Σειρ. 38,25 τί σοφισθήσεται ὁ κρατῶν ἀρότρου καὶ καυχώμενος ἐν δόρατι κέντρου, βόας ἐλαύνων καὶ ἀναστρεφόμενος ἐν ἔργοις αὐτῶν, καὶ ἡ διήγησις αὐτοῦ ἐν υἱοῖς ταύρων;

Σοφ. Σειρ. 38,25 Πως είναι δυνατόν να γίνη σοφός αυτός, που όλην την ημέραν κρατεί το αλέτρι και καυχάται, ότι χειρίζεται καλά την βουκέντραν, όπως ο πολεμιστής το δόρυ του, δια να οδηγή έτσι καλά τα βόϊδια του; Πως είναι δυνατόν να γίνη σοφός αυτός, που διαρκώς ασχολείται με τέτοια έργα και του οποίου σκέψις και φροντίδα και ομιλία είναι τα μοσχάρια;

Σοφ. Σειρ. 38,26 καρδίαν αὐτοῦ δώσει ἐκδοῦναι αὔλακας, καὶ ἡ ἀγρυπνία αὐτοῦ εἰς χορτάσματα δαμάλεων.

Σοφ. Σειρ. 38,26 Αυτός θα δώση όλην του την καρδιά και την προσοχήν, στο να ανοίγη αυλάκια και θα αγρυπνή, δια να δίδη τροφάς εις τα δαμάλιά του.

Σοφ. Σειρ. 38,27 οὕτως πᾶς τέκτων καὶ ἀρχιτέκτων, ὅστις νύκτωρ ὡς ἡμέρας διάγει· οἱ γλύφοντες γλύμματα σφραγίδων, καὶ ἡ ὑπομονὴ αὐτοῦ ἀλλοιῶσαι ποικιλίαν· καρδίαν αὐτοῦ δώσει εἰς τὸ ὁμοιῶσαι ζωγραφίαν, καὶ ἡ ἀγρυπνία αὐτοῦ τελέσαι ἔργον.

Σοφ. Σειρ. 38,27 Το ίδιο και κάθε ξυλουργός και αρχιμάστορας, οι οποίοι εργάζονται νύκτα και ημέραν. Επίσης το ίδιο συμβαίνει και με τους σκαλιστάς των σφραγίδων, οι οποίοι με επιμέλειαν και επιμονήν προσπαθούν να επινοήσουν διαφόρους μορφάς σφραγίδων. Εχουν δώσει όλην των την καρδιάν, στο να αναπαραστήσουν διαφόρους μορφάς, και αγρυπνούν, δια να τελειώσουν όσον το δυνατόν καλύτερον το έργον των.

Σοφ. Σειρ. 38,28 οὕτως χαλκεὺς καθήμενος ἐγγὺς ἄκμονος καὶ καταμανθάνων ἔργα σιδήρου· ἀτμὶς πυρὸς πήξει σάρκας αὐτοῦ, καὶ ἐν θέρμῃ καμίνου διαμαχήσεται· φωνὴ σφύρης καινιεῖ τὸ οὖς αὐτοῦ, καὶ κατέναντι ὁμοιώματος σκεύους οἱ ὀφθαλμοὶ αὐτοῦ· καρδίαν αὐτοῦ δώσει εἰς συντέλειαν ἔργων, καὶ ἡ ἀγρυπνία αὐτοῦ κοσμῆσαι ἐπὶ συντελείας.

Σοφ. Σειρ. 38,28 Το ίδιο συμβαίνει και με τον σιδηρουργόν ο οποίος κάθεται κοντά στο αμόνι και παρατηρεί και κατεργάζεται τον σίδηρον. Η λάβρα της φωτιάς συρικνώνει τας σάρκας του, και αυτός καθημερινώς μάχεται εναντίον της θερμότητος της καμίνου. Τα κτυπήματα της σφύρας τον ξεκουφαίνουν και τα μάτια του είναι συνεχώς προσηλωμένα στο σκεύος, το οποίον κατεργάζεται. Διδει όλην του την καρδιά και την προσοχήν εις την τελειοποίησιν των έργων του και άγρυπνος είναι η προσοχή και η προσπάθειά του, πως να διακοσμήση αυτό επί το λαμπρότερον.

Σοφ. Σειρ. 38,29 οὕτως κεραμεὺς καθήμενος ἐν ἔργῳ αὐτοῦ καὶ συστρέφων ἐν ποσὶν αὐτοῦ τροχόν, ὃς ἐν μερίμνῃ κεῖται διὰ παντὸς ἐπὶ τὸ ἔργον αὐτοῦ, καὶ ἐναρίθμιος πᾶσα ἡ ἐργασία αὐτοῦ.

Σοφ. Σειρ. 38,29 Το ίδιο και ο κεραμοποιός, ο οποίος κάθεται κοντά στο έργον του, στρέφει με τα πόδια του τον τροχόν, δίδει συνεχώς όλην του την προσοχήν και την φροντίδα στο έργον του και με υπολογισμόν προχωρεί στον ακριβή αριθμόν των έργων του.

Σοφ. Σειρ. 38,30 ἐν βραχίονι αὐτοῦ τυπώσει πηλὸν καὶ πρὸ ποδῶν κάμψει ἰσχὺν αὐτοῦ· καρδίαν ἐπιδώσει συντελέσαι τὸ χρῖσμα, καὶ ἡ ἀγρυπνία αὐτοῦ καθαρίσαι κάμινον. -

Σοφ. Σειρ. 38,30 Αφού δέ με τα πόδια του θα ζυμώση και θα απαλύνη τον πηλόν, με τα χέρια του σχηματίζει τον πηλόν εις δοχεία. Διδει όλην του την προσοχήν στο να επιτύχη και προσαρμόση το καλύτερον βερνίκωμα, και με επιμέλειαν κατόπιν θα καθαρίση την κάμινον.

Σοφ. Σειρ. 38,31 Πάντες οὗτοι εἰς χεῖρας αὐτῶν ἐνεπίστευσαν, καὶ ἕκαστος ἐν τῷ ἔργῳ αὐτοῦ σοφίζεται.

Σοφ. Σειρ. 38,31 Ολοι αυτοί έχουν την εμπιστοσύνην και την αφιέρωσίν των εις τα έργα αυτά των χειρών των. Και ο καθένας από αυτούς γίνεται σοφός και επιτήδειος στο ιδικόν του έργον.

Σοφ. Σειρ. 38,32 ἄνευ αὐτῶν οὐκ οἰκισθήσεται πόλις, καὶ οὐ παροικήσουσιν οὐδὲ περιπατήσουσιν,

Σοφ. Σειρ. 38,32 Χρήσιμα τα έργα των, διότι χωρίς αυτά δεν είναι δυνατόν ούτε να οικοδομηθή ούτε να κατοικηθή πόλις, ούτε δε και να ταξιδεύσουν οι ταξιδιώται.

Σοφ. Σειρ. 38,33 ἀλλ᾿ εἰς βουλὴν λαοῦ οὐ ζητηθήσονται καὶ ἐν ἐκκλησίᾳ οὐχ ὑπεραλοῦνται· ἐπὶ δίφρον δικαστοῦ οὐ καθιοῦνται καὶ διαθήκην κρίματος οὐ διανοηθήσονται, οὐδὲ μὴ ἐκφάνωσι δικαιοσύνην καὶ κρίμα, καὶ ἐν παραβολαῖς οὐχ εὑρεθήσονται,

Σοφ. Σειρ. 38,33 Αλλά δεν θα αναζητηθούν αυτοί, δια να εκφράσουν γνώμην εις τας συσκέψεις των λαών, ούτε και εις τας συγκεντρώσεις ανθρώπων θα διακρίνωνται. Δεν θα καθίσουν εις δικαστικήν έδραν, δεν θα σκεφθούν, δια να διατυπώσουν νόμους, δεν θα αποφανθούν σχετικώς με την δικαιοσύνην και το δίκαιον και δεν θα ευρεθούν μεταξύ εκείνων, οι οποίοι λέγουν σοφά διδάγματα.

Σοφ. Σειρ. 38,34 ἀλλὰ κτίσμα αἰῶνος στηρίσουσι, καὶ ἡ δέησις αὐτῶν ἐν ἐργασίᾳ τέχνης.

Σοφ. Σειρ. 38,34 Αλλά με τας χειρωνακτικάς των εργασίας στηρίζουν τα κτίσματα δια μέσου των αιώνων και όλη η προσοχή των και η επιμέλεια έχει δοθή εις τα έργα του επαγγέλματός των.

ΣΟΦΙΑ ΣΕΙΡΑΧ 39

Σοφ. Σειρ. 39,1 Πλὴν τοῦ ἐπιδόντος τὴν ψυχὴν αὐτοῦ καὶ διανοουμένου ἐν νόμῳ Ὑψίστου, σοφίαν πάντων ἀρχαίων ἐκζητήσει καὶ ἐν προφητείαις ἀσχοληθήσεται.

Σοφ. Σειρ. 39,1 Αλλά εκείνος που επιμελείται την καλλιέργειαν του πνεύματος, μελετά τον νόμον του Υψίστου Θεού, αναζητεί και ερευνά την σοφίαν όλων των αρχαίων και ασχολείται με τας προφητείας.

Σοφ. Σειρ. 39,2 διηγήσεις ἀνδρῶν ὀνομαστῶν συντηρήσει καὶ ἐν στροφαῖς παραβολῶν συνεισελεύσεται.

Σοφ. Σειρ. 39,2 Μανθάνει και διατηρεί εις την διάνοιάν του τας διηγήσεις των ονομαστών ανδρών. Εισδύει εις τας στροφάς και το κρυμμένον νόημα των γνωμικών.

Σοφ. Σειρ. 39,3 ἀπόκρυφα παροιμιῶν ἐκζητήσει καὶ ἐν αἰνίγμασι παραβολῶν ἀναστραφήσεται.

Σοφ. Σειρ. 39,3 Αναζητεί τα κρυμμένα νοήματα των παροιμιών, μελετά με προσοχήν τα αινιγματώδη αποφθέγματα.

Σοφ. Σειρ. 39,4 ἀνὰ μέσον μεγιστάνων ὑπηρετήσει καὶ ἔναντι ἡγουμένου ὀφθήσεται· ἐν γῇ ἀλλοτρίων ἐθνῶν διελεύσεται, ἀγαθὰ γὰρ καὶ κακὰ ἐν ἀνθρώποις ἐπείρασε.

Σοφ. Σειρ. 39,4 Αυτός αναλαμβάνει υπηρεσίαν εν μέσω επισήμων ανδρών· ενώπιον δε και αυτού του ηγεμόνος εμφανίζεται. Επισκέπτεται χώρας ξένων λαών, διότι θέλει και προσπαθεί να μάθη τα καλά και τα κακά των ανθρώπων.

Σοφ. Σειρ. 39,5 τὴν καρδίαν αὐτοῦ ἐπιδώσει ὀρθρίσαι πρὸς Κύριον τὸν ποιήσαντα αὐτὸν καὶ ἔναντι Ὑψίστου δεηθήσεται· καὶ ἀνοίξει τὸ στόμα αὐτοῦ ἐν προσευχῇ καὶ περὶ τῶν ἁμαρτιῶν αὐτοῦ δεηθήσεται.

Σοφ. Σειρ. 39,5 Από πρωΐας ανυψώνει με ευλαβειαν την καρδίαν του στον Θεόν, ο οποίος τον εδημιούργησε και δέεται ενώπιον του Υψιστου. Ανοίγει το οτόμα του εις προσευχήν προς τον Κυριον και παρακαλεί αυτόν, να του συγχωρήση τας αμαρτίας,

Σοφ. Σειρ. 39,6 ἐὰν Κύριος ὁ μέγας θελήσῃ, πνεύματι συνέσεως ἐμπλησθήσεται· αὐτὸς ἀνομβρήσει ῥήματα σοφίας αὐτοῦ, καὶ ἐν προσευχῇ ἐξομολογήσεται Κυρίῳ.

Σοφ. Σειρ. 39,6 εάν δε ο παντοδύναμος Κυριος θελήση, θα γεμίση αυτός από πνεύμα συνέσεως. Αυτός, ωσάν ευεργετικήν βροχήν, θα χύνη τους σοφούς λόγους του και δια της προσευχής του θα δοξολογή τον Κυριον.

Σοφ. Σειρ. 39,7 αὐτὸς κατευθυνεῖ βουλὴν αὐτοῦ καὶ ἐπιστήμην καὶ ἐν τοῖς ἀποκρύφοις αὐτοῦ διανοηθήσεται·

Σοφ. Σειρ. 39,7 Ο Θεός θα κατευθύνη αυτόν εις ορθάς αποφάσεις και εις την σοφίαν· θα τον υποβοηθήση δέ, ώστε να σκέπτεται και να κατανοή τα απόκρυφα θεία νοήματα.

Σοφ. Σειρ. 39,8 αὐτὸς ἐκφανεῖ παιδείαν διδασκαλίας αὐτοῦ καὶ ἐν νόμῳ διαθήκης Κυρίου καυχήσεται.

Σοφ. Σειρ. 39,8 Αυτός δε ο σοφός θα καταστήση φανερά τα αγαθά της μορφώσεώς του· και στον νόμον του Κυρίου θα έχη την καύχησίν του.

Σοφ. Σειρ. 39,9 αἰνέσουσι τὴν σύνεσιν αὐτοῦ πολλοί, ἕως τοῦ αἰῶνος οὐκ ἐξαλειφθήσεται· οὐκ ἀποστήσεται τὸ μνημόσυνον αὐτοῦ, καὶ ὄνομα αὐτοῦ ζήσεται εἰς γενεὰς γενεῶν.

Σοφ. Σειρ. 39,9 Πολλοί θα επαινέσουν την σοφίαν του, η οποία ουδέποτε θα λησμονηθή. Η ανάμνησίς του και το ονομά του θα ζουν εις τας γενεάς των γενεών.

Σοφ. Σειρ. 39,10 τὴν σοφίαν αὐτοῦ διηγήσονται ἔθνη, καὶ τὸν ἔπαινον αὐτοῦ ἐξαγγελεῖ ἐκκλησία.

Σοφ. Σειρ. 39,10 Τα διάφορα έθνη θα διηγούνται την σοφίαν του και αι συγκεντρώσεις των ανθρώπων θα διαλαλούν τον έπαινόν του.

Σοφ. Σειρ. 39,11 ἐὰν ἐμμείνῃ, ὄνομα καταλείψει ἢ χίλιοι, καὶ ἐὰν ἀναπαύσηται, ἐμποιήσει αὐτῷ.

Σοφ. Σειρ. 39,11 Εάν ζήση επί μακρόν, το όνομά του θα καταστή ενδοξότερον παρά χίλιοι άλλοι· και εάν δια του θανάτου αναπαυθή, θα προσθέση εις αυτό δόξαν.

Σοφ. Σειρ. 39,12 Ἔτι διανοηθεὶς ἐκδιηγήσομαι καὶ ὡς διχομηνία ἐπληρώθην.

Σοφ. Σειρ. 39,12 Θέλω ακόμη να διηγηθώ τας σκέψεις μου, από τας οποίας είμαι πλήρης, όπως η πανσέληνος.

Σοφ. Σειρ. 39,13 εἰσακούσατέ μου, υἱοὶ ὅσιοι, καὶ βλαστήσατε ὡς ῥόδον φυόμενον ἐπὶ ῥεύματος ὑγροῦ

Σοφ. Σειρ. 39,13 Υιοί ευσεβείς, ακούσατέ με. Θα βλαστήσετε και θα ανθίσετε ωσάν την τριανταφυλλιά, η οποία είναι φυτευμένη εις υγρά εδάφη.

Σοφ. Σειρ. 39,14 καὶ ὡς λίβανος εὐωδιάσατε ὀσμὴν καὶ ἀνθήσατε ἄνθος ὡς κρίνον, διάδοτε ὀσμὴν καὶ αἰνέσατε ᾆσμα. εὐλογήσατε Κύριον ἐπὶ πᾶσι τοῖς ἔργοις,

Σοφ. Σειρ. 39,14 Θα ευωδιάζετε ωσάν το λιβάνι, θα ανθίσετε όπως ανθίζουν τα κρίνα. Διασκορπίσατε την ευωδίαν της σοφίας σας και ψάλατε άσμα. Δοξολογήσατε τον Κυριον δι' όλα τα έργα αυτού.

Σοφ. Σειρ. 39,15 δότε τῷ ὀνόματι αὐτοῦ μεγαλωσύνην καὶ ἐξομολογήσασθε ἐν αἰνέσει αὐτοῦ, ἐν ᾠδαῖς χειλέων καὶ ἐν κινύραις καὶ οὕτως ἐρεῖτε ἐν ἐξομολογήσει·

Σοφ. Σειρ. 39,15 Μεγαλύνατε το όνομά του και διακηρύξατε τον αίνόν του με τα άσματα των χειλέων σας και με τας κινύρας. Αυτά θα λέγετε και θα ψάλλετε δοξολογούντες τον Κυριον·

Σοφ. Σειρ. 39,16 Τὰ ἔργα Κυρίου πάντα ὅτι καλὰ σφόδρα, καὶ πᾶν πρόσταγμα ἐν καιρῷ αὐτοῦ ἔσται· οὐκ ἔστιν εἰπεῖν· τί τοῦτο; εἰς τί τοῦτο;

Σοφ. Σειρ. 39,16 Ολα τα έργα του Κυρίου είναι εξαιρέτως ωραία και όλα τα προστάγματά του θα πραγματοποιούνται στον καιρόν των. Δεν είναι δε δυνατόν να λέγη κανείς, τι είναι αυτό; Προς τι εδημιουργήθη εκείνο;

Σοφ. Σειρ. 39,17 πάντα γὰρ ἐν καιρῷ αὐτοῦ ζητηθήσεται. ἐν λόγῳ αὐτοῦ ἔστη ὡς θημωνία ὕδωρ, καὶ ἐν ῥήματι στόματος αὐτοῦ ἀποδοχεῖα ὑδάτων.

Σοφ. Σειρ. 39,17 Διότι κάθε πράγμα θα αναζητήται και θα κατανοήται στον καιρόν του. Δια του λόγου του ανυψώθη και εστάθη ωσάν θημωνιά το νερό, και με τα λόγια του στόματός του έγιναν αι διάφοραι δεξαμεναί των υδάτων.

Σοφ. Σειρ. 39,18 ἐν προστάγματι αὐτοῦ πᾶσα ἡ εὐδοκία, καὶ οὐκ ἔστιν ὃς ἐλαττώσει τὸ σωτήριον αὐτοῦ.

Σοφ. Σειρ. 39,18 Δια της προσταγής του πραγματοποιείται κάθε τι, που αυτός επιθυμεί. Και κανείς δεν ημπορεί να ματαιώση την σωτηρίαν, την οποίαν αυτός παρέχει.

Σοφ. Σειρ. 39,19 ἔργα πάσης σαρκὸς ἐνώπιον αὐτοῦ, καὶ οὐκ ἔστι κρυβῆναι ἀπὸ τῶν ὀφθαλμῶν αὐτοῦ.

Σοφ. Σειρ. 39,19 Ολα τα έργα των ανθρώπων είναι ενώπιόν του, και τίποτε δεν είναι δυνατόν να αποκρυβή από τους οφθαλμούς του.

Σοφ. Σειρ. 39,20 ἀπὸ τοῦ αἰῶνος εἰς τὸν αἰῶνα ἐπέβλεψε, καὶ οὐθέν ἐστι θαυμάσιον ἐναντίον αὐτοῦ.

Σοφ. Σειρ. 39,20 Επιβλέπει και παρακολουθεί από του αιώνος και έως του αιώνος και τίποτε δεν είναι καταπληκτικόν και παράδοξον ενώπιόν του.

Σοφ. Σειρ. 39,21 οὐκ ἔστιν εἰπεῖν· τί τοῦτο; εἰς τί τοῦτο; πάντα γὰρ εἰς χρείας αὐτῶν ἔκτισται.

Σοφ. Σειρ. 39,21 Δι' αυτό και κανείς άνθρωπος δεν πρέπει να διατυπώνη αμφιβολίας και να λέγη· “τι είναι τούτο; Διατί υπάρχει εκείνο;” Διότι τα πάντα έχουν δημιουργηθή προς ένα χρήσιμον σκοπόν.

Σοφ. Σειρ. 39,22 ἡ εὐλογία αὐτοῦ ὡς ποταμὸς ἐπεκάλυψε, καὶ ὡς κατακλυσμὸς ξηρὰν ἐμέθυσεν.

Σοφ. Σειρ. 39,22 Η ευλογία του Κυρίου εξεχείλισεν ωσάν ποταμός και εσκέπασε τα πάντα· και ωσάν κατακλυσμός υδάτων επότισε πλουσίως την γην.

Σοφ. Σειρ. 39,23 οὕτως ὀργὴν αὐτοῦ ἔθνη κληρονομήσει, ὡς μετέστρεψεν ὕδατα εἰς ἅλμην.

Σοφ. Σειρ. 39,23 Ετσι πάλιν εξαποστέλλει τον δίκαιον θυμόν του ως κληρονομίαν εις τα ασεβή έθνη και αυτός μετέβαλε τα πόσιμα ύδατα εις αλμυρά.

Σοφ. Σειρ. 39,24 αἱ ὁδοὶ αὐτοῦ τοῖς ὁσίοις εὐθεῖαι, οὕτως τοῖς ἀνόμοις προσκόμματα.

Σοφ. Σειρ. 39,24 Το θέλημά του, και ο τρόπος της ενεργείας του είναι δια τους ευσεβείς ανθρώπους ευθέα, δια τους παρανόμους όμως είναι προσκόμματα.

Σοφ. Σειρ. 39,25 ἀγαθὰ τοῖς ἀγαθοῖς ἔκτισται ἀπ᾿ ἀρχῆς, οὕτως τοῖς ἁμαρτωλοῖς κακά.

Σοφ. Σειρ. 39,25 Τα αγαθά έχουν δημιουργηθή ευθύς εξ αρχής δια τους αγαθούς, έτσι και τα κακά δια τους αμαρτωλούς.

Σοφ. Σειρ. 39,26 ἀρχὴ πάσης χρείας εἰς ζωὴν ἀνθρώπου, ὕδωρ, πῦρ, καὶ σίδηρος καὶ ἅλας καὶ σεμίδαλις πυροῦ καὶ μέλι καὶ γάλα, αἷμα σταφυλῆς καὶ ἔλαιον καὶ ἱμάτιον.

Σοφ. Σειρ. 39,26 Βασικής σημασίας και απαραίτητα δια την ζωήν του ανθρώπου είναι το νερό, η φωτιά, ο σίδηρος, το αλάτι, το σημιγδάλι του σιταριού, το μέλι, το γάλα, ο οίνος, το έλαιον, το ένδυμα.

Σοφ. Σειρ. 39,27 ταῦτα πάντα τοῖς εὐσεβέσιν εἰς ἀγαθά, οὕτως τοῖς ἁμαρτωλοῖς τραπήσεται εἰς κακά.

Σοφ. Σειρ. 39,27 Ολα αυτά είναι δια το καλόν των ευσεβών. Μετατρέπονται όμως και αποβαίνουν εις κακόν δια τους αμαρτωλούς.

Σοφ. Σειρ. 39,28 ἔστι πνεύματα, ἃ εἰς ἐκδίκησιν ἔκτισται καὶ ἐν θυμῷ αὐτοῦ ἐστερέωσαν μάστιγας αὐτῶν· ἐν καιρῷ συντελείας ἰσχὺν ἐκχεοῦσι καὶ τὸν θυμὸν τοῦ ποιήσαντος αὐτοὺς κοπάσουσι.

Σοφ. Σειρ. 39,28 Υπάρχουν άνεμοι βίαιοι η καυστιικοί, οι οποίοι έχουν δημιουργηθή εις τιμωρίαν των κακών, εν δε τη δικαία οργή του ο Θεός τους εξαπολύει ως σφοδράς μάστιγας εναντίον εκείνων. Και στον καιρόν της δικαίας τιμωρίας εκχύνουν την καταστρεπτικήν δύναμίν των, και έτσι επαναπαύουν και σταματούν την οργήν του δημιουργού των.

Σοφ. Σειρ. 39,29 πῦρ καὶ χάλαζα καὶ λιμὸς καὶ θάνατος, πάντα ταῦτα εἰς ἐκδίκησιν ἔκτισται·

Σοφ. Σειρ. 39,29 Φλογερόν καύμα, χάλαζα και θάνατος, όλα αυτά έγιναν εις τιμωρίαν των ασεβών.

Σοφ. Σειρ. 39,30 θηρίων ὀδόντες καὶ σκορπίοι καὶ ἔχεις καὶ ῥομφαία ἐκδικοῦσα εἰς ὄλεθρον ἀσεβεῖς·

Σοφ. Σειρ. 39,30 Δοντια θηρίων, σκορπιοί, οχιές, φονικά μαχαίρια εγιναν εις δικαίαν εξολόθρευσιν των ασεβών.

Σοφ. Σειρ. 39,31 ἐν τῇ ἐντολῇ αὐτοῦ εὐφρανθήσονται καὶ ἐπὶ τῆς γῆς εἰς χρείας ἑτοιμασθήσονται καὶ ἐν τοῖς καιροῖς αὐτῶν οὐ παραβήσονται λόγον.

Σοφ. Σειρ. 39,31 Ολα αυτά χαίρουν να εκπληρώσουν την εντολήν του Θεού και είναι έτοιμα δια κάθε τι, που θα χρειασθή εις την γην. Και όταν έλθη ο καιρός της δράσεώς των, δεν θα παραβούν την διαταγήν του Θεού.

Σοφ. Σειρ. 39,32 διὰ τοῦτο ἐξ ἀρχῆς ἐστηρίχθην καὶ διενοήθην καὶ ἐν γραφῇ ἀφῆκα·

Σοφ. Σειρ. 39,32 Δια τούτο ευθύς εξ αρχής εοτηρίχθην εις την σκέψιν μου και αφού καλώς τα εμελέτησα όλα αυτά, τα παρέδωσα γραπτώς στους ανθρώπους.

Σοφ. Σειρ. 39,33 τὰ ἔργα Κυρίου πάντα ἀγαθὰ καὶ πᾶσαν χρείαν ἐν ὥρᾳ αὐτῆς χορηγήσει.

Σοφ. Σειρ. 39,33 Ολα τα έργα του Κυρίου είναι αγαθά· αυτός δε χορηγεί την ευμένειάν του, όπου υπάρχει ανάγκη, στον κατάλληλον καιρόν.

Σοφ. Σειρ. 39,34 καὶ οὐκ ἔστιν εἰπεῖν· τοῦτο τούτου πονηρότερον, πάντα γὰρ ἐν καιρῷ εὐδοκιμηθήσεται.

Σοφ. Σειρ. 39,34 Και δεν πρέπει ποτέ να είπη κανείς, τούτο το δημιούργημα είναι κατώτερον από εκείνο, διότι όλα τα δημιουργήματα στον κατάλληλον καιρόν θα φανούν καλά και χρήσιμα.

Σοφ. Σειρ. 39,35 καὶ νῦν ἐν πάσῃ καρδίᾳ καὶ στόματι ὑμνήσατε καὶ εὐλογήσατε τὸ ὄνομα Κυρίου.

Σοφ. Σειρ. 39,35 Και τώρα με όλην σας την καρδιά και με όλην την δύναμιν της φωνής σας υμνολογήσατε και δοξάσατε το όνομα του Κυρίου.

ΣΟΦΙΑ ΣΕΙΡΑΧ 40

Σοφ. Σειρ. 40,1 Ἀσχολία μεγάλη ἔκτισται παντὶ ἀνθρώπῳ καὶ ζυγὸς βαρὺς ἐπὶ υἱοὺς Ἀδὰμ ἀφ᾿ ἡμέρας ἐξόδου ἐκ γαστρὸς μητρὸς αὐτῶν ἕως ἡμέρας ἐπιστροφῆς εἰς μητέρα πάντων·

Σοφ. Σειρ. 40,1 Μεγάλη και πολυμέριμνος απασχόλησις έχει επιβληθή εις κάθε άνθρωπον. Βαρύς ζυγός επάνω στους υιούς του Αδάμ από της ημέρας, από της οποίας ο καθένας γεννάται μέχρι της ημέρας, που θα επιστρέψη εις την γην, την μητέρα όλων.

Σοφ. Σειρ. 40,2 τοὺς διαλογισμοὺς αὐτῶν καὶ φόβον καρδίας, ἐπίνοια προσδοκίας, ἡμέρα τελευτῆς.

Σοφ. Σειρ. 40,2 Εκείνο που εμβάλλει μελαγχολίαν στους διαλογισμούς του και φόβον εις την καρδίαν, είναι η σκέψις και η αγωνιώδης προσμονή της ημέρας του θανάτου.

Σοφ. Σειρ. 40,3 ἀπὸ καθημένου ἐπὶ θρόνου ἐν δόξῃ καὶ ἕως τεταπεινωμένου ἐν γῇ καὶ σποδῷ,

Σοφ. Σειρ. 40,3 Εις όλους συμβαίνει αυτό, από τον άνθρωπον ο οποίος κάθεται επάνω εις ένδοξον θρόνον, μέχρι τον άθλιον πτωχόν που κάθεται επάνω στο χώμα και την στάκτην,

Σοφ. Σειρ. 40,4 ἀπὸ φοροῦντος ὑάκινθον καὶ στέφανον καὶ ἕως περιβαλλομένου ὠμόλινον,

Σοφ. Σειρ. 40,4 από τον άρχοντα που φορεί πολύτιμον κυανούν χιτώνα και στεφάνι στο κεφάλι και έως εκείνον, που φορεί ως ιμάτιον ένα χονδροκαμωμένον λίνον ύφασμα·

Σοφ. Σειρ. 40,5 θυμὸς καὶ ζῆλος καὶ ταραχὴ καὶ σάλος καὶ φόβος θανάτου καὶ μηνίαμα καὶ ἔρις· καὶ ἐν καιρῷ ἀναπαύσεως ἐπὶ κοίτης ὕπνος νυκτὸς ἀλλοιοῖ γνῶσιν αὐτοῦ.

Σοφ. Σειρ. 40,5 ο θυμός, η ζηλοφθονία, η ταραχή, η αναστάτωσις, ο φόβος του θανάτου, η οργή και η έρις, ταράσσουν και συγκλονίζουν όλους τους ανθρώπους. Και όταν ο άνθρωπος αναπαύεται κατά την νύκτα εις την κλίνην του, ο νυκτερινός ύπνος αλλοιώνει και επιδεινώνει τας σκέψεις και ανησυχίας.

Σοφ. Σειρ. 40,6 ὀλίγον ὡς οὐδὲν ἐν ἀναπαύσει, καὶ ἀπ᾿ ἐκείνου ἐν ὕπνοις ὡς ἐν ἡμέρᾳ σκοπιᾶς τεθορυβημένος ἐν ὁράσει καρδίας αὐτοῦ, ὡς ἐκπεφευγὼς ἀπὸ προσώπου πολέμου.

Σοφ. Σειρ. 40,6 Αναπαύεται ολίγον, που ισοδυναμεί μάλλον με το τίποτε, και κατά το ελάχιστον αυτό χρονικόν διάστημα του φαίνεται ωσάν να είναι επάνω εις φυλάκιον περιστοιχιζόμενος από εχθρούς. Αναστατώνεται από τα φαντάσματα αυτά του πνεύματός του, ευρίσκεται ακόμη υπό το κράτος του τρόμου, ως εάν έχη διαφύγει από φονικήν μάχην.

Σοφ. Σειρ. 40,7 ἐν καιρῷ σωτηρίας αὐτοῦ ἐξηγέρθη καὶ ἀποθαυμάζων εἰς οὐδένα φόβον.

Σοφ. Σειρ. 40,7 Κατά την στιγμήν δέ που νομίζει εν τω ονείρω του ότι διεσώθη αυτό την φονικήν μάχην, απορεί και ο ίδιος δια τον αδικαιολόγητον και ανύπαρκτον φόβον του.

Σοφ. Σειρ. 40,8 μετὰ πάσης σαρκὸς ἀπὸ ἀνθρώπου ἕως κτήνους, καὶ ἐπὶ ἁμαρτωλῶν ἑπταπλάσια πρὸς ταῦτα·

Σοφ. Σειρ. 40,8 Ολα αυτά συμβαίνουν εις κάθε έμβιον ον, από του ανθρώπου μέχρι του ζώου. Εις τους αμαρτωλούς όμως είναι αυτά επτά φορές περισσότερα.

Σοφ. Σειρ. 40,9 θάνατος καὶ αἷμα καὶ ἔρις καὶ ῥομφαία, ἐπαγωγαί, λιμὸς καὶ σύντριμμα καὶ μάστιξ,

Σοφ. Σειρ. 40,9 Διότι ο βίαιος και πρόωρος θάνατος, ο φόνος, η διχόνοια, η μάχαιρα, αι θεομηνίαι, ο λιμός, ο όλεθρος και αι άλλαι μάστιγες,

Σοφ. Σειρ. 40,10 ἐπὶ τοὺς ἀνόμους ἐκτίσθη ταῦτα πάντα, καὶ δι᾿ αὐτοὺς ἐγένετο ὁ κατακλυσμός.

Σοφ. Σειρ. 40,10 όλα αυτά έχουν προορισθή δια τους παρανόμους, προς τιμωρίαν των οποίων άλλωστε εις την παλαιάν εποχήν έγινε και ο κατακλυσμός.

Σοφ. Σειρ. 40,11 πάντα, ὅσα ἀπὸ γῆς, εἰς γῆν ἀναστρέφει, καὶ ἀπὸ ὑδάτων εἰς θάλασσαν ἀνακάμπτει.

Σοφ. Σειρ. 40,11 Ολα όσα προέρχονται από την γην, επιστρέφουν εις την γην. Ολα όσα εξέρχονται από τα ύδατα επιστρέφουν εις την θάλασσαν.

Σοφ. Σειρ. 40,12 Πᾶν δῶρον καὶ ἀδικία ἐξαλειφθήσεται, καὶ πίστις εἰς τὸν αἰῶνα στήσεται.

Σοφ. Σειρ. 40,12 Παράνομα δώρα, δωροδοκίαι και αδικίαι δεν θα πιάσουν τόπον· θα εξαλειφθούν. Η αξιοπιστία όμως μένει στους αιώνας των αιώνων.

Σοφ. Σειρ. 40,13 χρήματα ἀδίκων ὡς ποταμὸς ξηρανθήσεται καὶ ὡς βροντὴ μεγάλη ἐν ὑετῷ ἐξηχήσει.

Σοφ. Σειρ. 40,13 Τα πλούτη των αδίκων ανθρώπων θα ξηρανθούν, όπως το νερό του χειμάρρου, όπως η μεγάλη βροντή η οποία αντηχεί εις ώραν βροχής και έπειτα σβήνει ο ήχός της.

Σοφ. Σειρ. 40,14 ἐν τῷ ἀνοῖξαι αὐτὸν χεῖρας εὐφρανθήσεται, οὕτως οἱ παραβαίνοντες εἰς συντέλειαν ἐκλείψουσιν.

Σοφ. Σειρ. 40,14 Οπως όταν ανοίγη κανείς το χέρι του, δια να λάβη κάτι, προς στιγμήν ευχαριστείται, αλλά δεν λαμβάνει, έτσι και εκείνοι που παραβαίνουν τον νόμον του Θεού, προς στιγμήν ευφραίνονται και κατόπιν θα εκλείψουν τελείως.

Σοφ. Σειρ. 40,15 ἔκγονα ἀσεβῶν οὐ πληθύνει κλάδους, καὶ ῥίζαι ἀκάθαρτοι ἐπ᾿ ἀκροτόμου πέτρας·

Σοφ. Σειρ. 40,15 Οι απόγονοι των ασεβών δεν θα πληθύνουν τους κλάδους του γεννεαλογικού των δένδρου, διότι αι ακάθαρτοι ρίζαι των ανθρώπων αυτών είναι επάνω εις κατάξηρον απότομον βράχον.

Σοφ. Σειρ. 40,16 ἄχει ἐπὶ παντὸς ὕδατος καὶ χείλους ποταμοῦ πρὸ παντὸς χόρτου ἐκτιλήσεται.

Σοφ. Σειρ. 40,16 Οπως τα υδρόβια φυτά, που φυτρώνουν και ταχέως αναπτύσσονται κοντά εις τα νερά και εις τας όχθας των ποταμών ξερριζώνονται εύκολα η κόβονται ενωρίτερα από κάθε άλλο χόρτον, έτσι και οι ασεβείς.

Σοφ. Σειρ. 40,17 χάρις ὡς παράδεισος ἐν εὐλογίαις, καὶ ἐλεημοσύνη εἰς τὸν αἰῶνα διαμένει.

Σοφ. Σειρ. 40,17 Η φιλανθρωπία όμως και η ελεημοσύνη είναι ωσάν ένας κήπος ευλογημένος, η δε ελεημοσύνη παραμένει στον αιώνα.

Σοφ. Σειρ. 40,18 Ζωὴ αὐτάρκους ἐργάτου γλυκανθήσεται, καὶ ὑπὲρ ἀμφότερα ὁ εὑρίσκων θησαυρόν.

Σοφ. Σειρ. 40,18 Η ζωή του εργατικού και αυτάρκους ανθρώπου είναι γλυκεία. Περισσότερον όμως τυχηρός και από τους δύο είναι εκείνος, που ευρίσκει θησαυρόν.

Σοφ. Σειρ. 40,19 τέκνα καὶ οἰκοδομὴ πόλεως στηρίζουσιν ὄνομα, καὶ ὑπὲρ ἀμφότερα γυνὴ ἄμωμος λογίζεται.

Σοφ. Σειρ. 40,19 Η απόκτησις πολλών τέκνων και η ανοικοδόμησις μιας πόλεως στηρίζουν και διαιωνίζουν το καλόν όνομα του ανθρώπου. Ανωτέρα όμως και από τα δύο αυτά θεωρείται η άμεμπτος σύζυγος.

Σοφ. Σειρ. 40,20 οἶνος καὶ μουσικὰ εὐφραίνουσι καρδίαν, καὶ ὑπὲρ ἀμφότερα ἀγάπησις σοφίας.

Σοφ. Σειρ. 40,20 Ο οίνος και η μουσική, που υπάρχουν εις τα συμπόσια, ευφραίνουν την καρδίαν περισσότερον όμως και από τα δύο αυτά ευφραίνει η αγάπη της σοφίας.

Σοφ. Σειρ. 40,21 αὐλὸς καὶ ψαλτήριον ἡδύνουσι μέλι, καὶ ὑπὲρ ἀμφότερα γλῶσσα ἡδεῖα.

Σοφ. Σειρ. 40,21 Ο αυλός και το ψαλτήρι αναδίδουν ήχους γλυκείς ωσάν το μέλι· ανώτερον όμως και από τα δύο αυτά μουσικά όργανα είναι η γλυκεία γλώσσα.

Σοφ. Σειρ. 40,22 χάριν καὶ κάλλος ἐπιθυμήσει ὁ ὀφθαλμός σου, καὶ ὑπὲρ ἀμφότερα χλόην σπόρου.

Σοφ. Σειρ. 40,22 Το μάτι σου επιθυμεί και αρέσκεται να βλέπη χάριν και κάλλος στους ανθρώπους· περισσότερον όμως και από τα δύο ευχαριστείται, όταν βλέπη την βλαστάνουσαν από τους σπόρους χλόην, την ωραιότητα δηλαδή της φύσεως.

Σοφ. Σειρ. 40,23 φίλος καὶ ἑταῖρος εἰς καιρὸν ἀπαντῶντες, καὶ ὑπὲρ ἀμφότερα γυνὴ μετὰ ἀνδρός.

Σοφ. Σειρ. 40,23 Ωραίον είναι, όταν στον κατάλληλον μάλιστα καιρόν συναντώνται ο φίλος και ο σύντροφος, αν και από τα δύο αυτά ανωτέρα είναι η συνάντησις της γυναικός μετά του συζύγου της.

Σοφ. Σειρ. 40,24 ἀδελφοὶ καὶ βοήθεια εἰς καιρὸν θλίψεως, καὶ ὑπὲρ ἀμφότερα ἐλεημοσύνη ῥύσεται.

Σοφ. Σειρ. 40,24 Οι αδελφοί και η βοήθεια εκ μέρους αγαπητών προοώπων, εις καιρόν μάλιστα θλίψεως, είναι κάτι το ωραίον. Περισσότερον όμως και από τα δύο αυτά θα βοηθήση τον άνθρωπον η ελεημοσύνη.

Σοφ. Σειρ. 40,25 χρυσίον καὶ ἀργύριον ἐπιστήσουσι πόδα, καὶ ὑπὲρ ἀμφότερα βουλὴ εὐδοκιμεῖται.

Σοφ. Σειρ. 40,25 Ο χρυσός και ο άργυρος, (δηλ. πλούτη και αγαθά) στηρίζουν τους πόδας των ανθρώπων· περισσότερον όμως από τα δύο αυτά στηρίζει και συνεργεί εις την ευδσκίμησιν μια καλή συμβουλή.

Σοφ. Σειρ. 40,26 χρήματα καὶ ἰσχὺς ἀνυψώσουσι καρδίαν, καὶ ὑπὲρ ἀμφότερα φόβος Κυρίου· οὐκ ἔστιν ἐν φόβῳ Κυρίου ἐλάττωσις, καὶ οὐκ ἔστιν ἐπιζητῆσαι ἐν αὐτῷ βοήθειαν·

Σοφ. Σειρ. 40,26 Τα χρήματα και η δύναμις ανυψώνουν και στηρίζουν τας καρδίας των ανθρώπων· περισσότερον όμως και από τα δύο αυτά στηρίζει και δοξάζει τον άνθρωπον ο φόβος του Κυρίου. Οπου υπάρχει η ευλάβεια προς τον Κυριον, εκεί δεν απαντάται πτωχεία και στέρησις. Ο φοβούμενος τον Κυριον δεν θα ευρεθή εις την ανάγκην να ζητήση από τους άλλους βοήθειαν.

Σοφ. Σειρ. 40,27 φόβος Κυρίου ὡς παράδεισος εὐλογίας, καὶ ὑπὲρ πᾶσαν δόξαν ἐκάλυψαν αὐτόν.

Σοφ. Σειρ. 40,27 Ο φόβος του Κυρίου ομοιάζει προς πλουσιόκαρπον κήπον. Τον ευσεβή τον καλύπτει ο Θεός με δόξαν, ανωτέραν από πάσαν άλλην.

Σοφ. Σειρ. 40,28 Τέκνον, ζωὴν ἐπαιτήσεως μὴ βιώσῃς· κρεῖσσον ἀποθανεῖν ἢ ἐπαιτεῖν.

Σοφ. Σειρ. 40,28 Παιδί μου, πρόσεχε μη ζήσης ποτέ την ζωήν του επαίτου. Καλύτερον είναι να αποθάνη κανείς, παρά να επαιτή.

Σοφ. Σειρ. 40,29 ἀνὴρ βλέπων εἰς τράπεζαν ἀλλοτρίαν, οὐκ ἔστιν αὐτοῦ ὁ βίος ἐν λογισμῷ ζωῆς, ἀλισγήσει ψυχὴν αὐτοῦ ἐν ἐδέσμασιν ἀλλοτρίοις· ἀνὴρ δὲ ἐπιστήμων καὶ πεπαιδευμένος φυλάξεται.

Σοφ. Σειρ. 40,29 Δεν είναι ζωή αξιοπρεπής η ζωή εκείνου, ο οποίος βλέπει με βουλιμίαν την ξένην τράπεζαν. Αυτός θα μολύνη την ψυχήν του με τα ξένα φαγητά, που θα τρώγη. Ο μορφωμένος όμως και συνετός άνθρωπος θα φυλαχθή από αυτό το κατάντημα.

Σοφ. Σειρ. 40,30 ἐν στόματι ἀναιδοῦς γλυκανθήσεται ἐπαίτησις, καὶ ἐν κοιλίᾳ αὐτοῦ πῦρ καήσεται.

Σοφ. Σειρ. 40,30 Εις το στόμα του αναιδούς είναι γλυκεία η επαιτεία, αλλά στο εσωτερικόν του είναι μία αναμμένη φωτιά.

ΣΟΦΙΑ ΣΕΙΡΑΧ 41

Σοφ. Σειρ. 41,1 Ὦ θάνατε, ὡς πικρόν σου τὸ μνημόσυνόν ἐστιν ἀνθρώπῳ εἰρηνεύοντι ἐν τοῖς ὑπάρχουσιν αὐτοῦ ἀνδρὶ ἀπερισπάστῳ καὶ εὐοδουμένῳ ἐν πᾶσι καὶ ἔτι ἰσχύοντι ἐπιδέξασθαι τροφήν.

Σοφ. Σειρ. 41,1 Ω θάνατε, πόσον πικρά είναι η ανάμνησίς σου εις άνθρωπον, ο οποίος ζη ειρηνικώς ανάμεσα εις τα αγαθά του, αμέριμνος και προοδεύων εις όλα· εις άνθρωπον, ο οποίος έχει ισχύν και υγείαν, ώστε να τρώγη με όρεξιν τα φαγητά!

Σοφ. Σειρ. 41,2 ὦ θάνατε, καλόν σου τὸ κρίμα ἐστὶν ἀνθρώπῳ ἐπιδεομένῳ καὶ ἐλασσουμένῳ ἰσχύϊ, ἐσχατογήρῳ καὶ περισπωμένῳ περὶ πάντων καὶ ἀπειθοῦντι καὶ ἀπολωλεκότι ὑπομονήν.

Σοφ. Σειρ. 41,2 Ω θάνατε, κρίνεσαι καλός δια τον πτωχόν, δια τον σωματικώς ασθενή και αδύνατον, δι' εκείνον που έχει φθάσει εις βαθύ γήρας, δι' αυτόν ο οποίος περισπάται εις πολλάς και βαρείας μερίμνας και ο οποίος επαναστατεί δια την κατάστασίν του και έχει χάσει πλέον την υπομονήν.

Σοφ. Σειρ. 41,3 μὴ εὐλαβοῦ κρίμα θανάτου, μνήσθητι προτέρων σου καὶ ἐσχάτων·

Σοφ. Σειρ. 41,3 Αλλά συ, ω άνθρωπε, εις οιανδήποτε και αν ευρίσκεσαι κατάστασιν, μη φοβήσαι την ώραν του θανάτου. Ενθυμήσου εκείνους που έζησαν πριν από σέ, και εκείνους που θα ζήσουν ύστερα από σέ.

Σοφ. Σειρ. 41,4 τοῦτο τὸ κρίμα παρὰ Κυρίου πάσῃ σαρκί, καὶ τί ἀπαναίνῃ ἐν εὐδοκίᾳ Ὑψίστου; εἴτε δέκα εἴτε ἑκατὸν εἴτε χίλια ἔτη, οὐκ ἔστιν ἐν ᾅδου ἐλεγμὸς ζωῆς.

Σοφ. Σειρ. 41,4 Αυτή είναι η απόφασις του Κυρίου δια κάθε άνθρωπον, ο θάνατος. Διατί να ανθίσταται κανείς εις την αγαθήν αυτήν απόφασιν του Υψίστου; Είτε δέκα, είτε εκατόν, είτε χίλια έτη και αν έζησε κανείς, κάτω στον άδην δεν θα τον ελέγξη κανείς δια τον αριθμόν των ετών της ζωής του.

Σοφ. Σειρ. 41,5 Τέκνα βδελυκτὰ γίνεται τέκνα ἁμαρτωλῶν καὶ συναναστρεφόμενα παροικίαις ἀσεβῶν.

Σοφ. Σειρ. 41,5 Βδελυρά γίνονται τα τέκνα των αμαρτωλών, τα οποία συχνάζουν και συναναστρέφονται εις τας οικίας ασεβών ανθρώπων.

Σοφ. Σειρ. 41,6 τέκνων ἁμαρτωλῶν ἀπολεῖται κληρονομία, καὶ μετὰ τοῦ σπέρματος αὐτῶν ἐνδελεχιεῖ ὄνειδος.

Σοφ. Σειρ. 41,6 Η κληρονομία των αμαρτωλών τέκνων χάνεται, εις δε τους απογόνους των παραμένει πάντοτε ο εξευτελισμός και η ανυποληψία.

Σοφ. Σειρ. 41,7 πατρὶ ἀσεβεῖ μέμψεται τέκνα, ὅτι δι᾿ αὐτὸν ὀνειδισθήσονται.

Σοφ. Σειρ. 41,7 Τον ασεβή πατέρα θα τον μέμφωνται τα τέκνα του, διότι εξ αιτίας αυτού, θα ονειδίζωνται.

Σοφ. Σειρ. 41,8 οὐαὶ ὑμῖν, ἄνδρες ἀσεβεῖς, οἵτινες ἐγκατελίπετε νόμον Θεοῦ Ὑψίστου·

Σοφ. Σειρ. 41,8 Αλλοίμονον εις σας, ω ασεβείς άνδρες, οι οποίοι έχετε εγκαταλείψει τον νόμον του Υψίστου Θεού.

Σοφ. Σειρ. 41,9 καὶ ἐὰν γεννηθῆτε, εἰς κατάραν γεννηθήσεσθε, καὶ ἐὰν ἀποθάνητε, εἰς κατάραν μερισθήσεσθε.

Σοφ. Σειρ. 41,9 Και εάν έχετε γεννηθή, δια την κατάραν εγεννηθήκατε και όταν αποθάνετε, η κατάρα θα είναι το μερίδιον και η κληρονομία σας.

Σοφ. Σειρ. 41,10 πάντα ὅσα ἐκ γῆς, εἰς γῆν ἀπελεύσεται, οὕτως ἀσεβεῖς ἀπὸ κατάρας εἰς ἀπώλειαν.

Σοφ. Σειρ. 41,10 Ολα όσα προέρχονται από την γην, εις την γην θα επανέλθουν. Ετσι και οι ασεβείς, από την κατάραν θα καταντήσουν εις την απώλειαν.

Σοφ. Σειρ. 41,11 Πένθος ἀνθρώπων ἐν σώμασιν αὐτῶν, ὄνομα δὲ ἁμαρτωλῶν οὐκ ἀγαθὸν ἐξαλειφθήσεται.

Σοφ. Σειρ. 41,11 Το πένθος των ανθρώπων αναφέρεται στον σωματικόν θάνατον· το κακόν όμως όνομα των αμαρτωλών ποτέ δεν θα εξαλειφθή.

Σοφ. Σειρ. 41,12 φρόντισον περὶ ὀνόματος, αὐτὸ γάρ σοι διαμένει ἢ χίλιοι μεγάλοι θησαυροὶ χρυσίου.

Σοφ. Σειρ. 41,12 Φρόντισε δια το καλόν όνομά σου, διότι αυτό θα παραμείνη ως ισοβιον κτήμα σου, παρά χίλιοι μεγάλοι θησαυροί χρυσού.

Σοφ. Σειρ. 41,13 ἀγαθῆς ζωῆς ἀριθμὸς ἡμερῶν, καὶ ἀγαθὸν ὄνομα εἰς αἰῶνα διαμενεῖ.

Σοφ. Σειρ. 41,13 Και αυτής ακόμη της καλής ζωής είναι μετρημέναι αι ημέραι. Το καλόν όμως όνομα μένει πάντοτε.

Σοφ. Σειρ. 41,14 παιδείαν ἐν εἰρήνῃ συντηρήσατε, τέκνα· σοφία δὲ κεκρυμμένη καὶ θησαυρὸς ἀφανής, τίς ὠφέλεια ἐν ἀμφοτέροις;

Σοφ. Σειρ. 41,14 Παιδιά μου, προσέξατε και κρατήσατε την ειρηνικήν διδασκαλίαν και μόρφωσιν. Σοφία κρυμμένη και θησαυρός αφανής, ποίαν ωφέλειαν ημπορούν και τα δυο να φέρουν;

Σοφ. Σειρ. 41,15 κρείσσων ἄνθρωπος ἀποκρύπτων τὴν μωρίαν αὐτοῦ ἢ ἄνθρωπος ἀποκρύπτων τὴν σοφίαν αὐτοῦ.

Σοφ. Σειρ. 41,15 Καλύτερος είναι ενας άνθρωπος, που κρύπτει την μωρίαν του, παρά ένας σοφός που κρύπτει την σοφίαν του.

Σοφ. Σειρ. 41,16 τοιγαροῦν ἐντράπητε ἐπὶ τῷ ῥήματί μου· οὐ γάρ ἐστι πᾶσαν αἰσχύνην διαφυλάξαι καλόν, καὶ οὐ πάντα πᾶσιν ἐν πίστει εὐδοκιμεῖται.

Σοφ. Σειρ. 41,16 Λοιπόν, και σεις εντραπήτε δια τα λόγια, τα οποία σας είπα και θα σας είπω. Δεν είναι βέβαια καλόν να συστέλλεται κανείς εις κάθε είδος εντροπής και όλα τα πράγματα δεν εκτιμώνται με ακρίβειαν εκ μέρους των ανθρώπων.

Σοφ. Σειρ. 41,17 αἰσχύνεσθε ἀπὸ πατρὸς καὶ μητρὸς περὶ πορνείας καὶ ἀπὸ ἡγουμένου καὶ δυνάστου περὶ ψεύδους,

Σοφ. Σειρ. 41,17 Ιδού, που πρέπει να αισθάνεσθε εντροπήν· να εντρέπεσθε την πορνείαν ενώπιον μάλιστα του πατρός και της μητρός σας· το ψεύδος ενώπιον του ηγεμόνος και του κατέχοντος εξουσίαν,

Σοφ. Σειρ. 41,18 ἀπὸ κριτοῦ καὶ ἄρχοντος περὶ πλημμελείας, ἀπὸ συναγωγῆς καὶ λαοῦ περὶ ἀνομίας,

Σοφ. Σειρ. 41,18 καταπάτησιν του Νομου ενώπιον δικαστού και άρχοντος και την κατηγορίαν εναντίον σας περί αδικίας εκ μέρους συγκεντρώσεως και λαού ολοκλήρου.

Σοφ. Σειρ. 41,19 ἀπὸ κοινωνοῦ καὶ φίλου περὶ ἀδικίας καὶ ἀπὸ τόπου, οὗ παροικεῖς, περὶ κλοπῆς,

Σοφ. Σειρ. 41,19 Να αισθάνεσθε εντροπήν δι' αδικίαν απέναντι του συντρόφου και φίλου σας, δια κλοπήν εις την πόλιν, όπου συ κατοικείς.

Σοφ. Σειρ. 41,20 ἀπὸ ἀληθείας Θεοῦ καὶ διαθήκης καὶ ἀπὸ πήξεως ἀγκῶνος ἐπ᾿ ἄρτοις,

Σοφ. Σειρ. 41,20 Εντροπήν επίσης εμπρός εις την αλήθειαν και την διαθήκην του Θεού και ακόμη δια το στήριγμα του αγκώνος της χειρός σας όταν παρακάθεσθε εις τράπεζαν φαγητού.

Σοφ. Σειρ. 41,21 ἀπὸ σκορακισμοῦ λήψεως καὶ δόσεως καὶ ἀπὸ ἀσπαζομένων περὶ σιωπῆς,

Σοφ. Σειρ. 41,21 Να εντρέπεσθε τας παρανόμους δοσοληψίας, και όταν οι άλλοι σας χαιρετούν, σεις δε σιωπάτε.

Σοφ. Σειρ. 41,22 ἀπὸ ὁράσεως γυναικὸς ἑταίρας καὶ ἀπὸ ἀποστροφῆς προσώπου συγγενοῦς,

Σοφ. Σειρ. 41,22 Εντροπή είναι να παρατηρής μίαν γυναίκα διεφθαρμένην και να αποστρέφης το πρόσωπόν σου από συγγενή σου.

Σοφ. Σειρ. 41,23 ἀπὸ ἀφαιρέσεως μερίδος καὶ δόσεως καὶ ἀπὸ κατανοήσεως γυναικὸς ὑπάνδρου,

Σοφ. Σειρ. 41,23 Να αφαιρής από κάποιον το δίκαιον μερίδιόν του η το δώρον του, και να περιεργάζεσαι με πονηρίαν γυναίκα ύπανδρον.

Σοφ. Σειρ. 41,24 ἀπὸ περιεργείας παιδίσκης αὐτοῦ, καὶ μὴ ἐπιστῇς ἐπὶ τὴν κοίτην αὐτῆς·

Σοφ. Σειρ. 41,24 Εντροπή είναι, να έχης μεγάλην οικειότητα με την υπηρέτριάν σου· πρόσεξε μη πλησίασης εις την κλίνην της.

Σοφ. Σειρ. 41,25 ἀπὸ φίλων περὶ λόγων ὀνειδισμοῦ, καὶ μετὰ τὸ δοῦναι μὴ ὀνείδιζε,

Σοφ. Σειρ. 41,25 Να εντραπής δια προσβλητικούς λόγους εναντίον των φίλων σου, όταν δε εκείνοι ευρεθούν εις ανάγκην, συ δε τους βοηθήσης, πρόσεξε μη θίξης την αξιοπρέπειάν των.

Σοφ. Σειρ. 41,26 ἀπὸ δευτερώσεως καὶ λόγου ἀκοῆς, καὶ ἀπὸ ἀποκαλύψεων λόγων κρυφίων·

Σοφ. Σειρ. 41,26 Θεώρει εντροπήν σου το να επαναλαμβάνης και να διηγήσαι κάθε τι, το οποίον ακούεις, και προ παντός να αποκαλύψης εκείνα, τα οποία ως μυστικά σου έχουν λεχθή.

Σοφ. Σειρ. 41,27 καὶ ἔσῃ αἰσχυντηρὸς ἀληθινῶς καὶ εὑρίσκων χάριν ἔναντι παντὸς ἀνθρώπου.

Σοφ. Σειρ. 41,27 Ετσι φερόμενος θα απκτησης την αληθινήν και αξιέπαινον εντροπήν και θα ευρίσκης πάντοτε χάριν και εκτίμησιν εκ μέρους όλων των ανθρώπων.

ΣΟΦΙΑ ΣΕΙΡΑΧ 42

Σοφ. Σειρ. 42,1 Μὴ περὶ τούτων αἰσχυνθῇς, καὶ μὴ λάβῃς πρόσωπον τοῦ ἁμαρτάνειν·

Σοφ. Σειρ. 42,1 Δι' αυτά όμως, τα οποία εν συνεχεία θα σου είπω, δεν πρέπει ποτέ να εντρέπεσαι· και μη επηρεασθής από πρόσωπα, οιαδήποτε και αν είναι, ώστε να παρεκκλίνης εις την αμαρτίαν.

Σοφ. Σειρ. 42,2 περὶ νόμου Ὑψίστου καὶ διαθήκης καὶ περὶ κρίματος δικαιῶσαι τὸν ἀσεβῆ,

Σοφ. Σειρ. 42,2 Να μη αισθάνεσαι εντροπήν, όταν πρόκειται περί του σεβασμού προς τον νόμον του Υψίστου και προς την διαθήκην του. Μη εντραπής να εκδώσης ορθήν απόφασιν, η οποία αποδίδει το δίκαιον και προς αυτόν ακόμη τον ασεβή.

Σοφ. Σειρ. 42,3 περὶ λόγου κοινωνοῦ καὶ ὁδοιπόρων καὶ περὶ δόσεως κληρονομίας ἑταίρων,

Σοφ. Σειρ. 42,3 Μη εντραπής, να κάμης δικαίους λογαριασμούς με τον σύντροφόν σου και προς αυτούς ακόμη τους διαβάτας, όπως επίσης και όταν πρόκειται να αποδώσης ο,τι ανήκει στους φίλους σου.

Σοφ. Σειρ. 42,4 περὶ ἀκριβείας ζυγοῦ καὶ σταθμίων, περὶ κτήσεως πολλῶν καὶ ὀλίγων,

Σοφ. Σειρ. 42,4 Φρόντιζε να είναι ακριβής η ζυγαριά και τα ζύγια της και να αποκτήσης πολλά η ολίγα, αδιάφορον, με δικαιοσύνην όμως.

Σοφ. Σειρ. 42,5 περὶ διαφόρου πράσεως ἐμπόρων καὶ περὶ παιδείας τέκνων πολλῆς καὶ οἰκέτῃ πονηρῷ πλευρὰν αἱμάξαι.

Σοφ. Σειρ. 42,5 Μη εντραπής δια το νόμιμον κέρδος εκ της πωλήσεως στους εμπόρους, δια την πλήρη και ορθήν διαπαιδαγώγησιν των τέκνων, δια την σκληράν μέχρις αιματώσεως τιμωρίαν του πονηρού δούλου.

Σοφ. Σειρ. 42,6 ἐπὶ γυναικὶ πονηρᾷ καλὸν σφραγίς, καὶ ὅπου χεῖρες πολλαί, κλεῖσον·

Σοφ. Σειρ. 42,6 Εάν στο σπίτι υπάρχη φιλοπερίεργος και κακή γυναίκα, καλόν είναι να τίθεται κλειδί εις τα διάφορα είδη του οίκου· επίσης έχε όλα κλειδωμένα εκεί, όπου υπάρχουν πολλά χέρια, έτοιμα να αρπάξουν.

Σοφ. Σειρ. 42,7 ὃ ἐὰν παραδίδως, ἐν ἀριθμῷ καὶ σταθμῷ, καὶ δόσις καὶ λῆψις, πάντα ἐν γραφῇ·

Σοφ. Σειρ. 42,7 Μη εντραπής να μετράς και να ζυγίζης με ακρίβειαν κάθε τι, που δίδεις στους ανθρώπους σου, και να καταγράφης κάθε δοσοληψίαν σου.

Σοφ. Σειρ. 42,8 περὶ παιδείας ἀνοήτου καὶ μωροῦ καὶ ἐσχατογήρου κρινομένου πρὸς νέους· καὶ ἔσῃ πεπαιδευμένος ἀληθινῶς καὶ δεδοκιμασμένος ἔναντι παντὸς ζῶντος.

Σοφ. Σειρ. 42,8 Μη εντραπής, να ελέγχης τον μωρόν και τον ανόητον, όπως επίσης και άνθρωπον, ο οποίος αν και ευρίσκεται εις βαθύ γήρας, φιλονεικεί με νεαρούς. Ετσι θα αναδειχθής πράγματι μορφωμένος και θα αποκτήσης την εκτίμησιν εκ μέρους όλων των ανθρώπων.

Σοφ. Σειρ. 42,9 Θυγάτηρ πατρὶ ἀπόκρυφος ἀγρυπνία, καὶ ἡ μέριμνα αὐτῆς ἀφιστᾷ ὕπνον· ἐν νεότητι αὐτῆς μήποτε παρακμάσῃ, καὶ συνῳκηκυῖα μήποτε μισηθῇ·

Σοφ. Σειρ. 42,9 Η κόρη είναι δια τον πατέρα κρυφή μεγάλη φροντίς, και η μέριμνα δι' αυτήν του διώχνει τον ύπνον. Ανησυχεί ο πατέρας, μήπως τυχόν και παρέλθη η νεότης, το άνθος της ηλικίας της, και μείνη ανύπανδρος· ακόμη δε μήπως και μισηθή από τον άνδρα, τον οποίον έχει συζευχθή.

Σοφ. Σειρ. 42,10 ἐν παρθενίᾳ μήποτε βεβηλωθῇ καὶ ἐν τοῖς πατρικοῖς αὐτῆς ἔγκυος γένηται· μετὰ ἀνδρὸς οὖσα μήποτε παραβῇ, καὶ συνῳκηκυῖα, μήποτε στειρωθῇ.

Σοφ. Σειρ. 42,10 Μηπως κατά τον χρόνον της παρθενικής της ζωής διαφθαρή και καταστή έγκυος στο πατρικό της σπίτι· μήπως, όταν νόμιμος σύζυγος πλέον ανδρός, καταπατήση την συζυγικήν πίστιν η συνοικούσα με τον άνδρα της μείνη στείρα.

Σοφ. Σειρ. 42,11 ἐπὶ θυγατρὶ ἀδιατρέπτῳ στερέωσον φυλακήν, μήποτε ποιήσῃ σε ἐπίχαρμα ἐχθροῖς, λαλιὰν ἐν πόλει καὶ ἔκκλητον λαοῦ, καὶ καταισχύνῃ σε ἐν πλήθει πολλῶν.

Σοφ. Σειρ. 42,11 Να έχης συνεχή και αυστηράν προσοχήν εις αδιάντροπον κόρην σου, δια να μη σε κάμη καταγέλαστον στους εχθρούς σου, κακόν μολόγημα εις την πόλιν, διασυρμόν υπό των πολιτών και σε κατεντροπιάση εν μέσω πλήθους ανθρώπων.

Σοφ. Σειρ. 42,12 παντὶ ἀνθρώπῳ μὴ ἔμβλεπε ἐν κάλλει καὶ ἐν μέσῳ γυναικῶν μὴ συνέδρευε·

Σοφ. Σειρ. 42,12 Μη βλέπης γοητευμένος το κάλλος οιουδήποτε ανθρώπου και μη κάθεσαι ανάμεσα εις γυναίκας,

Σοφ. Σειρ. 42,13 ἀπὸ γὰρ ἱματίων ἐκπορεύεται σὴς καὶ ἀπὸ γυναικὸς πονηρία γυναικός.

Σοφ. Σειρ. 42,13 διότι όπως από τα ενδύματα βγαίνη ο σκόρος, έτσι και από την γυναίκα πηγάζει η γυναικεία πονηρία.

Σοφ. Σειρ. 42,14 κρείσσων πονηρία ἀνδρὸς ἢ ἀγαθοποιὸς γυνή, καὶ γυνὴ καταισχύνουσα εἰς ὀνειδισμόν.

Σοφ. Σειρ. 42,14 Προτιμοτέρα είναι η φανερά κακία του ανδρός, παρά η υποκριτική εξυπηρετική γυναίκα, και ακόμη περισσότερον γυναίκα, η οποία κατεντροπιάζει και εξευτελίζει τον άνδρα.

Σοφ. Σειρ. 42,15 Μνησθήσομαι δὴ τὰ ἔργα Κυρίου, καὶ ἃ ἑώρακα ἐκδιηγήσομαι· ἐν λόγοις Κυρίου τὰ ἔργα αὐτοῦ.

Σοφ. Σειρ. 42,15 Και τώρα θα φέρω εις την μνήμην μου τα θαυμαστά έργα του Κυρίου. Θα διηγηθώ εκείνα, τα οποία είδα και έμαθα. Με τα παντοδύναμα προστάγματά του εδημιούργησεν ο Κυριος πάντα τα έργα του.

Σοφ. Σειρ. 42,16 ἥλιος φωτίζων κατὰ πᾶν ἐπέβλεψε, καὶ τῆς δόξης αὐτοῦ πλῆρες τὸ ἔργον αὐτοῦ.

Σοφ. Σειρ. 42,16 Ο ήλιος φωτίζει τα πάντα και καθιστά φανερά τα πάντα, ώστε να φαίνεται το πλήρες δόξης έργον του Θεού.

Σοφ. Σειρ. 42,17 οὐκ ἐνεποίησε τοῖς ἁγίοις Κύριος ἐκδιηγήσασθαι πάντα τὰ θαυμάσια αὐτοῦ, ἃ ἐστερέωσε Κύριος ὁ παντοκράτωρ στηριχθῆναι ἐν δόξῃ αὐτοῦ τὸ πᾶν.

Σοφ. Σειρ. 42,17 Ο Κυριος δεν έδωσε την απαιτουμένην δύναμιν ούτε εις αυτούς τους αγίους, να διηγούνται όλα αυτού τα θαυμαστά έργα, τα οποία ο Κυριος ο παντοκράτωρ εστερέωσεν, ώστε το σύμπαν να υφίσταται, δια να διηγήται την δόξαν του Θεού.

Σοφ. Σειρ. 42,18 ἄβυσσον καὶ καρδίαν ἐξίχνευσε καὶ ἐν πανουργεύμασιν αὐτῶν διενοήθη· ἔγνω γὰρ ὁ Κύριος πᾶσαν εἴδησιν καὶ ἐνέβλεψεν εἰς σημεῖον αἰῶνος,

Σοφ. Σειρ. 42,18 Ο Κυριος εξιχνιάζει τους ωκεανούς και τας καρδίας των ανθρώπων, γνωρίζει επακριβώς όλας τας σκέψεις και τα έργα αυτών· διότι ο Κυριος κατέχει κάθε γνώσιν και βλέπει όλα τα χρονικά σημεία των αιώνων.

Σοφ. Σειρ. 42,19 ἀπαγγέλλων τὰ παρεληλυθότα καὶ ἐπεσόμενα καὶ ἀποκαλύπτων ἴχνη ἀποκρύφων.

Σοφ. Σειρ. 42,19 Αναγγέλλει παρελθόντα και μέλλοντα, αποκαλύπτει τα απόκρυφα πράγματα μέχρι και του τελευταίου ίχνους των.

Σοφ. Σειρ. 42,20 οὐ παρῆλθεν αὐτὸν πᾶν διανόημα, οὐκ ἐκρύβη ἀπ᾿ αὐτοῦ οὐδὲ εἷς λόγος.

Σοφ. Σειρ. 42,20 Καμμία σκέψις ανθρώπων δεν του διαφεύγει· κανένας λόγος δεν μένει κρυμμένος από αυτόν.

Σοφ. Σειρ. 42,21 τὰ μεγαλεῖα τῆς σοφίας αὐτοῦ ἐκόσμησε, καὶ ὡς ἔστι πρὸ τοῦ αἰῶνος καὶ εἰς τὸν αἰῶνα· οὔτε προσετέθη οὔτε ἠλαττώθη, καὶ οὐ προσεδεήθη οὐδενὸς συμβούλου.

Σοφ. Σειρ. 42,21 Τα μεγαλειώδη έργα της πανσοφίας του διεκόσμησε και ενηρμόνισε. Αυτός υπάρχει αναλλοίωτος προ πάντων των αιώνων και αυτός θα μείνη ανά τους αιώνας· ούτε προσετέθη τίποτε στο άπειρον μεγαλείον του, ούτε και αφηρέθη, ούτε και έχει ανάγκην από κανένα σύμβουλον.

Σοφ. Σειρ. 42,22 ὡς πάντα τὰ ἔργα αὐτοῦ ἐπιθυμητὰ καὶ ὡς σπινθῆρός ἐστι θεωρῆσαι.

Σοφ. Σειρ. 42,22 Ποσον επιθυμητά είναι όλα τα μεγαλειώδη έργα του! Αλλά ο,τι είναι ενας σπινθήρ απέναντι του ηλίου, έτσι είναι αυτά που βλέπομεν, έναντι εκείνων που δεν βλέπομεν.

Σοφ. Σειρ. 42,23 πάντα ταῦτα ζῇ καὶ μένει εἰς τὸν αἰῶνα ἐν πάσαις χρείαις, καὶ πάντα ὑπακούει.

Σοφ. Σειρ. 42,23 Ολα αυτά ζουν και μένουν στους αιώνας δι' όλας τας ανάγκας, και τα πάντα υπακούουν εις αυτόν.

Σοφ. Σειρ. 42,24 πάντα δισσά, ἓν κατέναντι τοῦ ἑνός, καὶ οὐκ ἐποίησεν οὐδὲν ἐλλεῖπον·

Σοφ. Σειρ. 42,24 Τα πάντα είναι ανά δύο, το ένα απέναντι του άλλου. Και κανένα δεν το εδημιούργησεν ατελές.

Σοφ. Σειρ. 42,25 ἓν τοῦ ἑνὸς ἐστερέωσε τὰ ἀγαθά, καὶ τίς πλησθήσεται ὁρῶν δόξαν αὐτοῦ;

Σοφ. Σειρ. 42,25 Το ένα συμπληρώνει και υπογραμμίζει την ωραιότητα των άλλων αγαθών. Ποιός ποτέ θα χορτάση βλέπων την δόξαν του Κυρίου;

ΣΟΦΙΑ ΣΕΙΡΑΧ 43

Σοφ. Σειρ. 43,1 Γαυρίασμα ὕψους στερέωμα καθαριότητος, εἶδος οὐρανοῦ ἐν ὁράματι δόξης.

Σοφ. Σειρ. 43,1 Η μεγαλοπρέπεια του ύψους, η καθαρότης και διαφάνεια του ουρανίου στερεώματος, η εμφάνισις του ουρανού εις όλην την θαυμαστήν δόξαν του είναι καταπληκτικόν θέαμα.

Σοφ. Σειρ. 43,2 ἥλιος ἐν ὀπτασίᾳ διαγγέλων ἐν ἐξόδῳ, σκεῦος θαυμαστόν, ἔργον Ὑψίστου.

Σοφ. Σειρ. 43,2 Ο ήλιος, αμέσως μόλις μετά την ανατολήν του εμφανισθή, διαγγέλλει την μεγαλοπρέπειαν του Θεού. Είναι θαυμαστόν δημιούργημα, έργον του Υψίστου Θεού.

Σοφ. Σειρ. 43,3 ἐν μεσημβρίᾳ αὐτοῦ ἀναξηραίνει χώραν, καὶ ἐναντίον καύματος αὐτοῦ τίς ὑποστήσεται;

Σοφ. Σειρ. 43,3 Αυτός κατά την μεσημβρίαν ξηραίνει την χώραν· εναντίον δε της θερμότητός του ποιός είναι δυνατόν να αντισταθή;

Σοφ. Σειρ. 43,4 κάμινον φυσῶν ἐν ἔργοις καύματος, τριπλασίως ἥλιος ἐκκαίων ὄρη· ἀτμίδας πυρώδεις ἐκφυσῶν καὶ ἐκλάμπων ἀκτῖνας ἀμαυροῖ ὀφθαλμούς.

Σοφ. Σειρ. 43,4 Ο τεχνίτης φυσά την κάμινον του πυρός δια τα έργα του. Ο ήλιος όμως πολλαπλασίως θερμός καίει όρη, κάμνει να αναδίδωνται πυρώδεις ατμοί. Εκτοξεύων δε τας ολολάμπρους ακτίνας του θαμβώνει τους οφθαλμούς των ανθρώπων.

Σοφ. Σειρ. 43,5 μέγας Κύριος ὁ ποιήσας αὐτόν, καὶ ἐν λόγοις αὐτοῦ κατέσπευσε πορείαν. -

Σοφ. Σειρ. 43,5 Μέγας είναι ο Κυριος, ο οποίος εδημιούργησε τον ήλιον. Ο δε ήλιος, υπακούων εις τας διαταγάς του δημιουργού, ακολουθεί πιστώς την διατεταγμένην πορείαν του.

Σοφ. Σειρ. 43,6 Καὶ ἡ σελήνη ἐν πᾶσιν εἰς καιρὸν αὐτῆς, ἀνάδειξιν χρόνων καὶ σημεῖον αἰῶνος.

Σοφ. Σειρ. 43,6 Και η σελήνη εις όλα και εις όλας τας ώρας της πάντοτε ακριβής δεικνύει τας εποχάς του έτους και είναι αιώνιον σημείον.

Σοφ. Σειρ. 43,7 ἀπὸ σελήνης σημεῖον ἑορτῆς, φωστὴρ μειούμενος ἐπὶ συντελείας.

Σοφ. Σειρ. 43,7 Από την σελήνην καθορίζονται αι ημέραι των εορτών. Είναι φωστήρ, του οποίου το φως με την πάροδον των ημερών ολιγοστεύει μέχρι πλήρους εκλείψεως.

Σοφ. Σειρ. 43,8 μὴν κατὰ τὸ ὄνομα αὐτῆς ἐστιν, αὐξανομένη θαυμαστῶς ἐν ἀλλοιώσει, σκεῦος παρεμβολῶν ἐν ὕψει, ἐν στερεώματι οὐρανοῦ ἐκλάμπων.

Σοφ. Σειρ. 43,8 Χαρις εις αυτήν διακρίνεται ο ένας μήνας από τον άλλον. Αυξάνεται κατά τρόπον θαυμαστόν εις τας διαφόρους φάσεις της. Είναι φωτεινόν αντικείμενον ανάμεσα εις τας στρατιάς των αστέρων, εκλάμπουσα στο στερέωμα του ουρανού.

Σοφ. Σειρ. 43,9 κάλλος οὐρανοῦ, δόξα ἄστρων, κόσμος φωτίζων ἐν ὑψίστοις Κυρίου·

Σοφ. Σειρ. 43,9 Ομορφιά του ουρανού είναι η λαμπρότης των αστέρων· ολόφωτα κοσμήματα, που φωτίζουν τα ουράνια όψη του Κυρίου.

Σοφ. Σειρ. 43,10 ἐν λόγοις ἁγίου στήσονται κατὰ κρίμα καὶ οὐ μὴ ἐκλυθῶσιν ἐν φυλακαῖς αὐτῶν.

Σοφ. Σειρ. 43,10 Δια του λόγου του αγίου Θεού υπάρχουν εις τας θέσεις των οι αστέρες, σύμφωνα με την διαταγήν που έλαβαν, και ποτέ δεν θα παραλύσουν από κόπον εν τη εκπληρώσει της αποστολής των.

Σοφ. Σειρ. 43,11 ἰδὲ τόξον καὶ εὐλόγησον τὸν ποιήσαντα αὐτό, σφόδρα ὡραῖον ἐν τῷ αὐγάσματι αὐτοῦ·

Σοφ. Σειρ. 43,11 Παρατήρησε το ουράνιον τόξον και δοξολόγησε τον Δημιουργόν του, διότι είναι καταπληκτικώς ωραίον με την λαμπράν του εμφάνισιν.

Σοφ. Σειρ. 43,12 ἐγύρωσεν οὐρανὸν ἐν κυκλώσει δόξης, χεῖρες Ὑψίστου ἐτάνυσαν αὐτό. -

Σοφ. Σειρ. 43,12 Ολόγυρα περικλείει τον ουρανόν με τον φωτεινόν του κύκλον· αι χείρες του Υψίστου Θεού το έχουν τεντώσει.

Σοφ. Σειρ. 43,13 Προστάγματι αὐτοῦ κατέσπευσε χιόνα καὶ ταχύνει ἀστραπὰς κρίματος αὐτοῦ.

Σοφ. Σειρ. 43,13 Δια της προσταγής του Κυρίου πίπτει το χιόνι εις την γην. Ο Κυριος αποστέλλει τας ταχείας αστραπάς εις τιμωρίαν των παρανόμων και προς εκτέλεσιν των δικαίων αποφάσεών του.

Σοφ. Σειρ. 43,14 διὰ τοῦτο ἠνεῴχθησαν θησαυροί, καὶ ἐξέπτησαν νεφέλαι ὡς πετεινά·

Σοφ. Σειρ. 43,14 Με το πρόσταγμά του ήνοιξαν τα θησαυροφυλάκια του ουρανού και ωσάν πτηνά επέταξαν αι νεφέλαι.

Σοφ. Σειρ. 43,15 ἐν μεγαλείῳ αὐτοῦ ἴσχυσε νεφέλας, καὶ διεθρύβησαν λίθοι χαλάζης·

Σοφ. Σειρ. 43,15 Δια της μεγαλειώδους δυνάμεώς του πυκνώνει τας νεφέλας και η χάλαζα πίπτει κάτω σαν θρύμματα λίθων.

Σοφ. Σειρ. 43,16 καὶ ἐν ὀπτασίαις αὐτοῦ σαλευθήσεται ὄρη, ἐν θελήματι πνεύσεται νότος.

Σοφ. Σειρ. 43,16 Με τας εμφανίσεις αυτού σαλεύονται τα όρη και με το θέλημά του πνέει ο νότιος άνεμος.

Σοφ. Σειρ. 43,17 φωνὴ βροντῆς αὐτοῦ ὠδίνησε γῆν καὶ καταιγὶς Βορέου καὶ συστροφὴ πνεύματος.

Σοφ. Σειρ. 43,17 Η φωνή της βροντής του προκαλεί ωδίνας τοκετού εις την γην. Ερχεται από τον βορράν καταιγίς και ανεμοστρόβιλος.

Σοφ. Σειρ. 43,18 ὡς πετεινὰ καθιπτάμενα πάσσει χιόνα, καὶ ὡς ἀκρὶς καταλύουσα ἡ κατάβασς αὐτῆς· κάλλος λευκότητος αὐτῆς ἐκθαυμάσει ὀφθαλμός, καὶ ἐπὶ τοῦ ὑετοῦ αὐτῆς ἐκστήσεται καρδία.

Σοφ. Σειρ. 43,18 Σκορπίζει και αποθέτει το χιόνι εις την γην, ωσάν πτηνά που πετώντα καταβαίνουν. Κατεβαίνουν αι νιφάδες του χιονιού, ωσάν τις ακρίδες που καλύπτουν την γην. Το κάλλος της λευκότητός της θαμβώνει τα μάτια και η καρδία του ανθρώπου καταπλήσσεται, καθώς την βλέπει, ωσάν βροχή να πίπτη.

Σοφ. Σειρ. 43,19 καὶ πάχνην ὡς ἅλα ἐπὶ γῆς χέει, καὶ παγεῖσα γίνεται σκολόπων ἄκρα.

Σοφ. Σειρ. 43,19 Χυνει την πάχνην επάνω εις την γην ωσάν αλάτι· και όταν αυτή παγώση, γίνεται ωσάν τας αιχμάς των ακανθών.

Σοφ. Σειρ. 43,20 ψυχρὸς ἄνεμος Βορέης πνεύσει, καὶ παγήσεται κρύσταλλος ἐφ᾿ ὕδατος· ἐπὶ πᾶσαν συναγωγὴν ὕδατος καταλύσει, καὶ ὡς θώρακα ἐνδύσεται τὸ ὕδωρ.

Σοφ. Σειρ. 43,20 Θα πνεύση κατόπιν παγωμένος βορηάς, θα πήξη το νερό και θα γίνη κρύσταλλος. Ο πάγος εκτείνεται παντού, όπου υπάρχουν ύδατα, και καλύπτει το νερό ωσάν με θώρακα.

Σοφ. Σειρ. 43,21 καταφάγεται ὄρη καὶ ἔρημον ἐκκαύσει καὶ ἀποσβέσει χλόην ὡς πῦρ.

Σοφ. Σειρ. 43,21 Κατατρώγει ο πάγος τα όρη, καίει την έρημον, και ωσάν φωτιά κατακαίει την χλόην.

Σοφ. Σειρ. 43,22 ἴασις πάντων κατὰ σπουδὴν ὁμίχλη, δρόσος ἀπαντῶσα ἀπὸ καύσωνος ἱλαρώσει. -

Σοφ. Σειρ. 43,22 Ταχεία θεραπεία από όλας τας βλάβας του πάγου είναι τα νέφη, η δε δροσιά έπειτα από το καύμα δίδει άνεσιν.

Σοφ. Σειρ. 43,23 Λογισμῷ αὐτοῦ ἐκόπασεν ἄβυσσον, καὶ ἐφύτευσεν ἐν αὐτῇ νήσους.

Σοφ. Σειρ. 43,23 Συμφωνα με το σχέδιόν του ο Θεός εδάμασε την θάλασσαν και εφύτευσεν εντός αυτής νήσους.

Σοφ. Σειρ. 43,24 οἱ πλέοντες τὴν θάλασσαν διηγοῦνται τὸν κίνδυνον αὐτῆς, καὶ ἀκοαῖς ὠτίων ἡμῶν θαυμάζομεν.

Σοφ. Σειρ. 43,24 Οι ναυτιλλόμενοι, που διαπλέουν την θάλασσαν, διηγούνται τους κινδύνους, που συναντούν εις αυτήν· και ημείς ακούοντες τας διηγήσεις των θαυμάζομεν.

Σοφ. Σειρ. 43,25 καὶ ἐκεῖ τὰ παράδοξα καὶ θαυμάσια ἔργα, ποικιλία παντὸς ζῴου, κτίσις κητῶν.

Σοφ. Σειρ. 43,25 Και εκεί εις την θάλασσαν υπάρχουν παράδοξα και θαυμαστά δημιουργήματα, ποικίλα ζώα παντός είδους, διάφοροι φυλαί από μεγάλα κήτη.

Σοφ. Σειρ. 43,26 δι᾿ αὐτὸν εὐοδοῖ ἄγγελος αὐτοῦ, καὶ ἐν λόγῳ αὐτοῦ σύγκειται πάντα.

Σοφ. Σειρ. 43,26 Προς χάριν του Κυρίου ο αγγελικός κόσμος φέρει εις αίσιον πέρας τα έργα του, και δια του λόγου του τα πάντα τακτοποιούνται.

Σοφ. Σειρ. 43,27 Πολλὰ ἐροῦμεν καὶ οὐ μὴ ἐφικώμεθα, καὶ συντέλεια λόγων· τὸ πᾶν ἐστιν αὐτός.

Σοφ. Σειρ. 43,27 Πολλά ακόμη ηιμπορούμεν να είπωμεν, αλλά ποτέ δεν θα εξαντλήσωμεν το θέμα. Με μίαν λέξιν· Το παν είναι Αυτός.

Σοφ. Σειρ. 43,28 δοξάζοντες ποῦ ἰσχύσομεν; αὐτὸς γὰρ ὁ μέγας παρὰ πάντα τὰ ἔργα αὐτοῦ.

Σοφ. Σειρ. 43,28 Που θα εύρωμεν, λοιπόν, ημείς την δύναμιν να τον δοξάσωμεν επαξίως; Διότι αυτός είναι ο απείρως μέγας, υπεράνω από όλα τα έργα του.

Σοφ. Σειρ. 43,29 φοβερὸς Κύριος καὶ σφόδρα μέγας, καὶ θαυμαστὴ ἡ δυναστεία αὐτοῦ.

Σοφ. Σειρ. 43,29 Φοβερός είναι ο Κυριος και απείρως μέγας και θαυμαστή η δύναμίς του.

Σοφ. Σειρ. 43,30 δοξάζοντες Κύριον ὑψώσατε, καθόσον ἂν δύνησθε, ὑπερέξει γὰρ καὶ ἔτι· καὶ ὑψοῦντες αὐτὸν πληθύνατε ἐν ἰσχύϊ· μὴ κοπιᾶτε, οὐ γὰρ μὴ ἐφίκησθε.

Σοφ. Σειρ. 43,30 Δοξολογήσατε και ανυψώσατε τον Κυριον όσον ημπορείτε, διότι αυτός θα είναι πάντοτε ανώτερος από όλας τας δοξολογίας σας. Δι' αυτό, και όταν τον δοξολογήτε, πολλαπλασιάσατε την δύναμιν σας· μη κουράζεσθε, διότι ποτέ δεν θα φθάσετε εις την πρέπουσαν δι' εκείνον δοξολογίαν.

Σοφ. Σειρ. 43,31 τίς ἑώρακεν αὐτὸν καὶ ἐκδιηγήσεται; καὶ τίς μεγαλυνεῖ αὐτὸν καθώς ἐστι;

Σοφ. Σειρ. 43,31 Ποιός τον είδε και είναι επομένως εις θέσιν να διηγηθή τα περί αυτού; Και ποιός ημπορεί να τον δοξολογήση, όπως αυτός εις την πραγματικότητα είναι;

Σοφ. Σειρ. 43,32 πολλὰ ἀπόκρυφά ἐστι μείζονα τούτων, ὀλίγα γὰρ ἑωράκαμεν τῶν ἔργων αὐτοῦ·

Σοφ. Σειρ. 43,32 Πολλά θαυμαστά δημιουργήματά του και έργα του, κρυμμένα και άγνωστα, είναι ωραιότερα από εκείνα, που ημείς γνωρίζομεν. Διότι εις την πραγματικότητα ολίγα από τα έργα αυτού έχομεν ίδει.

Σοφ. Σειρ. 43,33 πάντα γὰρ ἐποίησεν ὁ Κύριος, καὶ τοῖς εὐσεβέσιν ἔδωκε σοφίαν.

Σοφ. Σειρ. 43,33 Διότι τα πάντα εδημιούργησεν ο Κυριος και αυτός έδωσε και δίδει σοφίαν στους ευσεβείς, να τα εννοούν.

ΣΟΦΙΑ ΣΕΙΡΑΧ 44

ΠΑΤΕΡΩΝ ΥΜΝΟΣ

ΥΜΝΟΣ ΠΡΟΣ ΤΟΥΣ ΠΑΤΕΡΑΣ

Σοφ. Σειρ. 44,1 Αἰνέσωμεν δὴ ἄνδρας ἐνδόξους καὶ τοὺς πατέρας ἡμῶν τῇ γενέσει.

Σοφ. Σειρ. 44,1 Ας επαινέσωμεν τώρα τους ενδόξους άνδρας, τους προπάτορας ημών, κατά την σειράν της γενεαλογίας των.

Σοφ. Σειρ. 44,2 πολλὴν δόξαν ἔκτισεν ὁ Κύριος, τὴν μεγαλωσύνην αὐτοῦ ἀπ᾿ αἰῶνος.

Σοφ. Σειρ. 44,2 Μεγάλην δόξαν ητοίμασεν ο Κυριος δι' αυτούς και το μεγαλείον του εφανέρωσεν εις αυτούς ευθύς εξ αρχής.

Σοφ. Σειρ. 44,3 κυριεύοντες ἐν ταῖς βασιλείαις αὐτῶν καὶ ἄνδρες ὀνομαστοὶ ἐν δυνάμει· βουλεύοντες ἐν συνέσει αὐτῶν, ἀπηγγελκότες ἐν προφητείαις·

Σοφ. Σειρ. 44,3 Υπήρξαν μερικοί από αυτούς κύριοι εις τα βασίλειά των, ονομαστοί δια την δύναμίν των, σύμβουλοι πλήρεις σοφίας, αναγγέλλοντες το θέλημα του Θεού, δια προφητικών αποκαλύψεων.

Σοφ. Σειρ. 44,4 ἡγούμενοι λαοῦ ἐν διαβουλίοις καὶ συνέσει γραμματείας λαοῦ, σοφοὶ λόγοι ἐν παιδείᾳ αὐτῶν·

Σοφ. Σειρ. 44,4 Ηγεμόνες λαών, οι οποίοι με τας σύμβουλάς των, με την σοφίαν της μορφώσεώς των κατηύθυναν τους λαούς, εδίδασκον με τα σοφά των λόγια την αληθή μόρφωσιν.

Σοφ. Σειρ. 44,5 ἐκζητοῦντες μέλη μουσικῶν καὶ διηγούμενοι ἔπη ἐν γραφῇ·

Σοφ. Σειρ. 44,5 Αλλοι εκαλλιέργησαν την μουσικήν, μάλιστα δε τας ιεράς μελωδίας. Συνέθεσαν και παρέδωσαν γραπτώς επικά ποιήματα.

Σοφ. Σειρ. 44,6 ἄνδρες πλούσιοι κεχορηγημένοι ἰσχύϊ, εἰρηνεύοντες ἐν παροικίαις αὐτῶν·

Σοφ. Σειρ. 44,6 Ανδρες πλούσιοι, προικισμένοι με δύναμιν, ζώντες ειρηνικώς στους τόπους της παραμονής των.

Σοφ. Σειρ. 44,7 πάντες οὗτοι ἐν γενεαῖς ἐδοξάσθησαν, καὶ ἐν ταῖς ἡμέραις αὐτῶν καύχημα.

Σοφ. Σειρ. 44,7 Ολοι αυτοί εδοξάσθησαν από τους συγχρόνους των· ήσαν το καύχημα της εποχής των.

Σοφ. Σειρ. 44,8 εἰσὶν αὐτῶν οἳ κατέλιπον ὄνομα τοῦ ἐκδιηγήσασθαι ἐπαίνους·

Σοφ. Σειρ. 44,8 Μερικοί από αυτούς αφήκαν ένδοξον όνομα, ώστε και οι μεταγενέστεροι άνθρωποι να πλέκουν δι' αυτούς εγκώμια.

Σοφ. Σειρ. 44,9 καὶ εἰσὶν ὧν οὐκ ἔστι μνημόσυνον καὶ ἀπώλοντο ὡς οὐχ ὑπάρξαντες καὶ ἐγένοντο ὡς οὐ γεγονότες καὶ τὰ τέκνα αὐτῶν μετ᾿ αὐτούς.

Σοφ. Σειρ. 44,9 Υπάρχουν όμως και μερικοί άλλοι, των οποίων ουδεμία ανάμνησις έχει διατηρηθή. Εχάθησαν, ως εάν δεν υπήρξαν· έγιναν, ως εάν δεν είχαν ποτέ γίνει. Κατά τον ίδιον τρόπον και τα τέκνα των υστέρα από αυτούς.

Σοφ. Σειρ. 44,10 ἀλλ᾿ ἢ οὗτοι ἄνδρες ἐλέους, ὧν αἱ δικαιοσύναι οὐκ ἐπελήσθησαν·

Σοφ. Σειρ. 44,10 Αλλ' ιδού, ότι υπάρχουν και άνθρωποι των αγαθών έργων, των οποίων ανθρώπων αι αρεταί δεν έχουν λησμονηθή.

Σοφ. Σειρ. 44,11 μετὰ τοῦ σπέρματος αὐτῶν διαμενεῖ ἀγαθὴ κληρονομία, ἔκγονα αὐτῶν·

Σοφ. Σειρ. 44,11 Η αγαθή των κληρονομία, το έντιμον όνομά των παραμένει εις τα παιδιά των. Συνεχίζεται στους απογόνους των.

Σοφ. Σειρ. 44,12 ἐν ταῖς διαθήκαις ἔστη σπέρμα αὐτῶν καὶ τὰ τέκνα αὐτῶν δι᾿ αὐτούς·

Σοφ. Σειρ. 44,12 Οι απόγονοί των παρέμειναν πιστοί εις τας μετά του Κυρίου συμφωνίας και τα τέκνα των ζουν ένδοξα χάρις εις την αρετήν των προγόνων των.

Σοφ. Σειρ. 44,13 ἕως αἰῶνος μενεῖ σπέρμα αὐτῶν, καὶ ἡ δόξα αὐτῶν οὐκ ἐξαλειφθήσεται·

Σοφ. Σειρ. 44,13 Μέχρις αιώνων θα παραμείνουν οι απόγονοί των και η δόξα των δεν θα εξαφανισθή.

Σοφ. Σειρ. 44,14 τὰ σώματα αὐτῶν ἐν εἰρήνῃ ἐτάφη, καὶ τὸ ὄνομα αὐτῶν ζῇ εἰς γενεάς·

Σοφ. Σειρ. 44,14 Τα σώματά των ενεταφιάσθησαν εν ειρήνη μετά μεγάλων τιμών και το όνομά των ζη εις τας γενεάς των γενεών.

Σοφ. Σειρ. 44,15 σοφίαν αὐτῶν διηγήσονται λαοί, καὶ τὸν ἔπαινον ἐξαγγέλλει ἐκκλησία.

Σοφ. Σειρ. 44,15 Οι λαοί θα διηγούνται την σοφίαν των και εις συγκεντρώσεις λαού θα διαλαλήται ο έπαινός των.

Σοφ. Σειρ. 44,16 Ἐνὼχ εὐηρέστησε Κυρίῳ καὶ μετετέθη, ὑπόδειγμα μετανοίας ταῖς γενεαῖς.

Σοφ. Σειρ. 44,16 Ο Ενώχ ευηρέστησε στον Κυριον και δια τούτο ανελήφθη ζων, αναδειχθείς υπόδειγμα μετανοίας δια τας κατόπιν γενεάς.

Σοφ. Σειρ. 44,17 Νῶε εὑρέθη τέλειος δίκαιος, ἐν καιρῷ ὀργῆς ἐγένετο ἀντάλλαγμα· διὰ τοῦτον ἐγενήθη κατάλειμμα τῇ γῇ, ὅτε ἐγένετο κατακλυσμός·

Σοφ. Σειρ. 44,17 Ο Νώε ευρέθη τέλειος και δίκαιος εις την εποχήν, κατά την οποίαν έμελλε να εκσπάση καταστρεπτική η οργή του Θεού εναντίον της αμαρτωλής ανθρωπότητας. Ευρέθη αυτός αντάλλαγμα και υγιής ρίζα δια την μέλλουσαν ανθρωπότητα. Χαρις εις αυτόν παρέμεινεν ένα κατάλειμμα ανθρώπων εις την γην, όταν έγινεν ο κατακλυσμός.

Σοφ. Σειρ. 44,18 διαθῆκαι αἰῶνος ἐτέθησαν πρὸς αὐτόν, ἵνα μὴ ἐξαλειφθῇ κατακλυσμῷ πᾶσα σάρξ. -

Σοφ. Σειρ. 44,18 Διαθήκαι αιωνίου κύρους εδόθησαν από τον Θεόν προς αυτόν, ότι δηλαδή δεν θα εξαλειφθή ποτέ ο ζωϊκός κόσμος δια νέου κατακλυσμού.

Σοφ. Σειρ. 44,19 Ἁβραὰμ μέγας πατὴρ πλήθους ἐθνῶν, καὶ οὐχ εὑρέθη ὅμοιος ἐν τῇ δόξῃ·

Σοφ. Σειρ. 44,19 Ο Αβραάμ ανεδείχθη μέγας πατριάρχης, γενάρχης πολλών εθνών, και κανείς άλλος όμοιος προς αυτόν κατά την δόξαν δεν παρουσιάσθη επί της γης.

Σοφ. Σειρ. 44,20 ὃς συνετήρησε νόμον Ὑψίστου καὶ ἐγένετο ἐν διαθήκῃ μετ᾿ αὐτοῦ· ἐν σαρκὶ αὐτοῦ ἔστησε διαθήκην καὶ ἐν πειρασμῷ εὑρέθη πιστός.

Σοφ. Σειρ. 44,20 Αυτός ετήρησε τον νόμον του Υψίστου Θεού και με αυτόν, ως εκπρόσωπον του ανθρωπίνου γένους, έγινεν η επίσημος Διαθήκη του Θεού· επεκυρώθη δε και επισημοποιήθη η Διαθήκη δια της περιτομής της σαρκός αυτού. Κατά δε τον μεγάλον πειρασμόν αυτός ανεδείχθη πιστός μέχρι τέλους.

Σοφ. Σειρ. 44,21 διὰ τοῦτο ἐν ὅρκῳ ἔστησεν αὐτῷ ἐνευλογηθῆναι ἔθνη ἐν τῷ σπέρματι αὐτοῦ, πληθῦναι αὐτὸν ὡς χοῦν τῆς γῆς καὶ ὡς ἄστρα ἀνυψῶσαι τὸ σπέρμα αὐτοῦ καὶ κατακληρονομῆσαι αὐτοὺς ἀπὸ θαλάσσης ἕως θαλάσσης καὶ ἀπὸ ποταμοῦ ἕως ἄκρου γῆς.

Σοφ. Σειρ. 44,21 Δια τούτο και ο Θεός με όρκον επισήμως και αμετακλήτως του υπεσχέθη, ότι θα λάβουν τας ευλογίας όλα τα έθνη δια μέσου του απογόνου του, ότι θα πληθύνη τους απογόνους του ωσάν την σκόνιν της γης· ωσάν τα άστρα του ουρανού θα ανυψώση εις αριθμόν και θα δοξάση τους απογόνους του. Θα δώση εις αυτούς κληρονομίαν από την μίαν θάλασσαν μέχρι της άλλης, από τον ένα ποταμόν έως τον άλλον, που ευρίσκεται στο άκρον της γης.

Σοφ. Σειρ. 44,22 καὶ ἐν τῷ Ἰσαὰκ ἔστησεν οὕτως διὰ Ἁβραὰμ τὸν πατέρα αὐτοῦ εὐλογίαν πάντων ἀνθρώπων καὶ διαθήκην

Σοφ. Σειρ. 44,22 Και στον Ισαάκ, προς χάριν του πατρός του, του Αβραάμ, ανενέωσε και εθεμελίωσε την Διαθήκην της ευλογίας του προς όλους τους ανθρώπους.

Σοφ. Σειρ. 44,23 καὶ κατέπαυσεν ἐπὶ κεφαλὴν Ἰακώβ. ἐπέγνω αὐτὸν ἐν εὐλογίαις αὐτοῦ καὶ ἔδωκεν αὐτῷ ἐν κληρονομίᾳ· καὶ διέστειλε μερίδας αὐτοῦ, ἐν φυλαῖς ἐμέρισε δεκαδύο.

Σοφ. Σειρ. 44,23 Αυτή η Διαθήκη επανεπαύθη επί της κεφαλής του Ιακώβ. Επεβεβαίωσεν εις αυτόν τας ευλογίας του και του έδωσε την γην της Επαγγελίας ως κληρονομίαν του. Αυτός διεμοίρασεν εις δώδεκα περιοχάς την γην της Επαγγελίας δια τας δώδεκα φυλάς.

ΣΟΦΙΑ ΣΕΙΡΑΧ 45

Σοφ. Σειρ. 45,1 Καὶ ἐξήγαγεν ἐξ αὐτοῦ ἄνδρα ἐλέους εὑρίσκοντα χάριν ἐν ὀφθαλμοῖς πάσης σαρκός, ἠγαπημένον ὑπὸ Θεοῦ καὶ ἀνθρώπων, Μωυσῆν, οὗ τὸ μνημόσυνον ἐν εὐλογίαις·

Σοφ. Σειρ. 45,1 Από τους απογόνους του Ιακώβ ανέδειξεν άνδρα ενάρετον, ο οποίός εκέρδησε την ευμένειαν και τον σεβασμόν όλων των ανθρώπων, ηγαπημένον από τον Θεόν. Τον Μωϋσέα, του οποίου η ανάμνησις συνοδεύεται πάντοτε με επαίνους.

Σοφ. Σειρ. 45,2 ὡμοίωσεν αὐτὸν δόξῃ ἁγίων καὶ ἐμεγάλυνεν αὐτὸν ἐν φόβοις ἐχθρῶν·

Σοφ. Σειρ. 45,2 Του εδωσε δόξαν ομοίαν με την δόξαν των αγίων, τον κατέστησε μέγαν και φοβερόν δια τους εχθρούς.

Σοφ. Σειρ. 45,3 ἐν λόγοις αὐτοῦ σημεῖα κατέπαυσεν, ἐδόξασεν αὐτὸν κατὰ πρόσωπον βασιλέων· ἐνετείλατο αὐτῷ πρὸς λαὸν αὐτοῦ καὶ ἔδειξεν αὐτῷ τῆς δόξης αὐτοῦ·

Σοφ. Σειρ. 45,3 Δια των λόγων ο Μωϋσής επροκάλει και κατέπαυε θαυματουργικά σημεία ενώπιον του Φαραώ και των Αιγυπτίων και ετσι ο Θεός τον εδόξασε ενώπιον βασιλέων. Ο Κυριος δια μέσου αυτού έδωκεν εντολάς προς τον λαόν του και εφανέρωσεν εις αυτόν ένα μέρος της απείρου δόξης του.

Σοφ. Σειρ. 45,4 ἐν πίστει καὶ πραΰτητι αὐτὸν ἡγίασεν, ἐξελέξατο αὐτὸν ἐκ πάσης σαρκός·

Σοφ. Σειρ. 45,4 Τον ανέδειξε και τον καθιέρωσεν άγιον ένεκα της πίστεως και της πραότητός του. Αυτόν ανάμεσα από όλους τους Ισραηλίτας εξέλεξεν ως αρχηγόν του λαού.

Σοφ. Σειρ. 45,5 ἠκούτισεν αὐτὸν τῆς φωνῆς αὐτοῦ καὶ εἰσήγαγεν αὐτὸν εἰς τὸν γνόφον καὶ ἔδωκεν αὐτῷ κατὰ πρόσωπον ἐντολάς, νόμον ζωῆς καὶ ἐπιστήμης διδάξαι τὸν Ἰακὼβ διαθήκην καὶ κρίματα αὐτοῦ τὸν Ἰσραήλ. -

Σοφ. Σειρ. 45,5 Τον ηξίωσε της τιμής και τον έκαμε να ακούση την φωνήν αυτού και τον εισήγαγεν εις την φωτεινήν νεφέλην επάνω στο όρος Σινά, του έδωσε πρόσωπον προς πρόσωπον τας εντολάς, ένα Νομον ζωής και σοφίας, δια να διδάξη τους απογόνους του Ιακώβ την Διαθήκην του, τας δικαίας αυτού κρίσεις στον λαόν του Ισραήλ.

Σοφ. Σειρ. 45,6 Ἀαρὼν ὕψωσεν ἅγιον ὅμοιον αὐτῷ ἀδελφὸν αὐτοῦ ἐκ φυλῆς Λευΐ·

Σοφ. Σειρ. 45,6 Ομοιον προς τον Μωϋσέα άγιον ανεδειζεν ο Θεός τον αδελφόν του, τον Ααρών, από την φυλήν Λευϊ.

Σοφ. Σειρ. 45,7 ἔστησεν αὐτῷ διαθήκην αἰῶνος καὶ ἔδωκεν αὐτῷ ἱερατείαν λαοῦ· ἐμακάρισεν αὐτὸν ἐν εὐκοσμίᾳ καὶ περιέζωσεν αὐτὸν στολὴν δόξης·

Σοφ. Σειρ. 45,7 Εστερέωσε δι' αυτού Διαθήκην αιωνίου κύρους, εχάρισεν εις αυτόν την ιερωσύνην δια τον ισραηλιτικόν λαόν, τον ανέδειξε μακάριον δια των ιερατικών αμφίων με τα οποία τον εστόλισε, τον περιέβαλε με την ένδοξον αρχιερατικήν στολήν.

Σοφ. Σειρ. 45,8 ἐνέδυσεν αὐτὸν συντέλειαν καυχήματος καὶ ἐστερέωσεν αὐτὸν σκεύεσιν ἰσχύος, περισκελῆ καὶ ποδήρη καὶ ἐπωμίδα,

Σοφ. Σειρ. 45,8 Ενέδυσεν αυτόν με τελείαν ένδοξον μεγαλοπρεπή στολήν, τον περιέβαλεν ισοβίως με ενδύματα μεγάλης δυνάμεως, περισκελίδα, ποδήρη χιτώνα και επωμίδα.

Σοφ. Σειρ. 45,9 καὶ ἐκύκλωσεν αὐτὸν ῥοΐσκοις χρυσοῖς, κώδωσι πλείστοις κυκλόθεν, ἠχῆσαι φωνὴν ἐν βήμασιν αὐτοῦ, ἀκουστὸν ποιῆσαι ἦχον ἐν ναῷ εἰς μνημόσυνον υἱοῖς λαοῦ αὐτοῦ·

Σοφ. Σειρ. 45,9 Ολόγυρα στο κάτω μέρος του χιτώνος του ετοποθέτησε χρυσά ομοιώματα ροδιών, με πλείστους κωδωνίσκους ολόγυρα, ώστε με τα βήματα του αρχιερέως να αντηχούν οι κωδωνίσκοι· να ακούεται ο ήχος των, καθώς εκείνος θα εισήρχετο εις την Σκηνήν του Μαρτυρίου, ώστε να έχουν πάντοτε ζωηρώς υπ' όψιν των οι Ισραηλίται την ιερότητα του τόπου και τα τελούμενα εκεί.

Σοφ. Σειρ. 45,10 στολῇ ἁγίᾳ, χρυσῷ καὶ ὑακίνθῳ καὶ πορφύρᾳ, ἔργῳ ποικιλτοῦ, λογείῳ κρίσεως, δήλοις ἀληθείας, κεκλωσμένῃ κόκκῳ, ἔργῳ τεχνίτου,

Σοφ. Σειρ. 45,10 Τον ενέδυσε με αγίαν στολήν υφασμένην με χρυσόν, με υάκινθον και πορφύραν, έργον ειδικού κεντητού. Με το λογείον της κρίσεως, δια του οποίου εκφράζεται η θεία βουλή και αλήθεια, κατεσκευασμένον με κλωστήν ερυθράν, έργον ειδικού τεχνίτου.

Σοφ. Σειρ. 45,11 λίθοις πολυτελέσι γλύμματος σφραγῖδος, ἐν δέσει χρυσίου, ἔργῳ λιθουργοῦ, εἰς μνημόσυνον ἐν γραφῇ κεκολαμμένῃ κατ᾿ ἀριθμὸν φυλῶν Ἰσραήλ·

Σοφ. Σειρ. 45,11 Εις αυτό υπήρχον πολύτιμοι ανάγλυφοι λίθοι, ως σφραγίδες, που συνεδέοντο μεταξύ των δια χρυσού, έργον και αυτό ειδικού γλύπτου, ώστε ο λαός βλέπων την ανάγλυφον αυτήν γραφήν, να ενθυμήται τα ονόματα των δώδεκα φυλών του Ισραήλ.

Σοφ. Σειρ. 45,12 στέφανον χρυσοῦν ἐπάνω κιδάρεως, ἐκτύπωμα σφραγῖδος ἁγιάσματος, καύχημα τιμῆς, ἔργον ἰσχύος, ἐπιθυμήματα ὀφθαλμῶν κοσμούμενα ὡραῖα·

Σοφ. Σειρ. 45,12 Επίσης έθεσε στέφανον χρυσούν επάνω εις την κίθαριν, η οποία έφερεν ανάγλυφον, ως σφραγίδα, ιεράν επιγραφήν, τιμητικόν καύχημα, έργον μεγάλης τέχνης, ωραίον θέαμα των οφθαλμών, υπέροχα κοσμήματα.

Σοφ. Σειρ. 45,13 πρὸ αὐτοῦ οὐ γέγονε τοιαῦτα ἕως αἰῶνος, οὐκ ἐνεδύσατο ἀλλογενὴς πλὴν τῶν υἱῶν αὐτοῦ μόνον καὶ τὰ ἔκγονα αὐτοῦ διαπαντός.

Σοφ. Σειρ. 45,13 Προ αυτού δεν είχαν γίνει τέτοιες μεγαλοπρεπείς στολές και ούτε θα γίνουν έως του αιώνος. Κανείς αλλογενής και κανείς ξένος προς το ιερατικόν γένος, δεν εφόρεσε τέτοιες στολές, πλην μόνον των υιών αυτού και των ιδικών του απογόνων δια μέσου των αιώνων.

Σοφ. Σειρ. 45,14 θυσίαι αὐτοῦ ὁλοκαρπωθήσονται καθημέραν ἐνδελεχῶς δίς.

Σοφ. Σειρ. 45,14 Θυσίαι ολοκαυτώματος θα προσφέρωνται καθημερινώς από αυτόν δύο φορές την ημέραν.

Σοφ. Σειρ. 45,15 ἐπλήρωσε Μωσῆς τὰς χεῖρας καὶ ἔχρισεν αὐτὸν ἐν ἐλαίῳ ἁγίῳ· ἐγενήθη αὐτῷ εἰς διαθήκην αἰώνιον καὶ ἐν τῷ σπέρματι αὐτοῦ ἐν ἡμέραις οὐρανοῦ λειτουργεῖν αὐτῷ ἅμα καὶ ἱερατεύειν καὶ εὐλογεῖν τὸν λαὸν αὐτοῦ ἐν τῷ ὀνόματι αὐτοῦ.

Σοφ. Σειρ. 45,15 Ο Μωϋσής εγέμισε τα χέρια του με το άγιον έλαιον και τον έχρισε. Αυτό δε έγινεν αιώνιος νόμος δι' αυτόν και τους απογόνους του, όσον υπάρχει ο ουρανός και η γη, να είναι δηλαδή αυτοί λειτουργοί και ιερείς και να ευλογούν τον λαόν εν τω Ονόματί του.

Σοφ. Σειρ. 45,16 ἐξελέξατο αὐτὸν ἀπὸ παντὸς ζῶντος προσαγαγεῖν κάρπωσιν Κυρίῳ, θυμίαμα καὶ εὐωδίαν εἰς μνημόσυνον, ἐξιλάσκεσθαι περὶ τοῦ λαοῦ σου.

Σοφ. Σειρ. 45,16 Αυτόν εξέλεξεν από όλους τους ανθρώπους της γης, δια να προσφέρη θυσίαν στον Κυριον, θυμίαμα και αρώματα, εις μνήμην αυτών και δια την εξιλέωσιν των αμαρτιών του λαού.

Σοφ. Σειρ. 45,17 ἔδωκεν αὐτὸν ἐν ἐντολαῖς αὐτοῦ ἐξουσίαν ἐν διαθήκαις κριμάτων διδάξαι τὸν Ἰακὼβ τὰ μαρτύρια καὶ ἐν νόμῳ αὐτοῦ φωτίσαι Ἰσραήλ.

Σοφ. Σειρ. 45,17 Δια των εντολών του έδωκεν εις αυτόν εξουσίαν επί των ιερών παρακαταθηκών του Νομου, να διδάξη τους απογόνους του Ιακώβ τα μαρτύρια Κυρίου και να διαφωτίζη τους Ισραηλίτας με τον θείον Νομον.

Σοφ. Σειρ. 45,18 ἐπισυνέστησαν αὐτῷ ἀλλότριοι καὶ ἐζήλωσαν αὐτὸν ἐν τῇ ἐρήμῳ, ἄνδρες οἱ περὶ Δαθὰν καὶ Ἀβειρὼν καὶ ἡ συναγωγὴ Κορὲ ἐν θυμῷ καὶ ὀργῇ·

Σοφ. Σειρ. 45,18 Επανεστάτησαν εναντίον του μερικοί ξένοι προς την ιερωσύνην, τον εζηλοφθόνησαν εις την έρημον, οι άνδρες δηλαδή οι περί τον Δαθάν και τον Αβειρών, η συγκέντρωσις του Κορέ, πλήρεις οργής και θυμού.

Σοφ. Σειρ. 45,19 εἶδε Κύριος καὶ οὐκ εὐδόκησε, καὶ συνετελέσθησαν ἐν θυμῷ ὀργῆς· ἐποίησεν αὐτοῖς τέρατα καταναλῶσαι ἐν πυρὶ φλογὸς αὐτοῦ.

Σοφ. Σειρ. 45,19 Ο Κυριος τους είδε και δεν ηυδόκησεν εις τα πονηρά αυτών έργα. Δια τούτο και εξωλοθρεύθησαν με την δικαίαν οργήν και τον θυμόν του Κυρίου. Εκαμεν εναντίον αυτών καταπληκτικά έργα τιμωρίας, ώστε να καταφαγωθούν από τας φλόγας του πυρός.

Σοφ. Σειρ. 45,20 καὶ προσέθηκεν Ἀαρὼν δόξαν καὶ ἔδωκεν αὐτῷ κληρονομίαν· ἀπαρχὰς πρωτογεννημάτων ἐμέρισεν αὐτῷ, ἄρτον πρώτοις ἡτοίμασε πλησμονήν·

Σοφ. Σειρ. 45,20 Εις δε τον Ααρών προσέθεσε και άλλην δόξαν, και έδωκεν εις αυτόν κληρονομίαν· επεδίκασεν ως μερίδιόν του τας απαρχάς των προϊόντων της γης και προ παντός πλούσιον άρτον χορτασμού δι' αυτόν και τους ιερείς.

Σοφ. Σειρ. 45,21 καὶ γὰρ θυσίας Κυρίου φάγονται, ἃς ἔδωκεν αὐτῷ τε καὶ τῷ σπέρματι αὐτοῦ.

Σοφ. Σειρ. 45,21 Διότι μέρος από τας προσφερομένας στον Κυριον θυσίας έπρεπε να δίδεται προς τροφήν αυτού και των απογόνων του.

Σοφ. Σειρ. 45,22 πλὴν ἐν γῇ λαοῦ οὐ κληρονομήσει, καὶ μερὶς οὐκ ἔστιν αὐτῷ ἐν λαῷ, αὐτὸς γὰρ μερίς σου καὶ κληρονομία. -

Σοφ. Σειρ. 45,22 Πλην όμως δεν παρεχώρησε καμμίαν έκτασιν γης ως κληρονομίαν του μεταξύ του λαού· δεν υπάρχει δι' αυτόν κληρονομικόν μερίδιον μεταξύ του λαού· διότι ο ίδιος ο Θεός του είπεν· Εγώ είμαι μερίδιον και κληρονομία σου.

Σοφ. Σειρ. 45,23 Καὶ Φινεὲς υἱὸς Ἐλεάζαρ τρίτος εἰς δόξαν ἐν τῷ ζηλῶσαι αὐτὸν ἐν φόβῳ Κυρίου καὶ στῆναι αὐτὸν ἐν τροπῇ λαοῦ, ἐν ἀγαθότητι προθυμίας ψυχῆς αὐτοῦ· καὶ ἐξιλάσατο περὶ τοῦ Ἰσραήλ.

Σοφ. Σειρ. 45,23 Ο Φινεές, ο υιός του Ελεάζαρ, είναι ο τρίτος ένδοξος ανήρ, ο οποίος διεκρίθη δια τον ζήλον αυτού και τον φόβον του Κυρίου. Αυτός, όταν κατεστρέφετο ο λαός δια τας αμαρτίας του, εστάθη όρθιος με αγαθήν την διάθεσιν της ψυχής και εξιλέωσε την οργήν του Θεού δια τον λαόν του Ισραήλ.

Σοφ. Σειρ. 45,24 διὰ τοῦτο ἐστάθη αὐτῷ διαθήκη εἰρήνης προστατεῖν ἁγίων καὶ λαοῦ αὐτοῦ, ἵνα αὐτῷ ᾖ καὶ τῷ σπέρματι αὐτοῦ ἱερωσύνης μεγαλεῖον εἰς τοὺς αἰῶνας.

Σοφ. Σειρ. 45,24 Δια τούτο μία συμφωνία ειρήνης εστερεώθη με αυτόν, δια της οποίας αυτός ανεδείχθη αρχηγός των ιερέων του λαού του, δια να ανήκη εις αυτόν και στους απογόνους του δια μέσου των γενεών το μεγαλειώδες αξίωμα της ιερωσύνης.

Σοφ. Σειρ. 45,25 καὶ διαθήκην τῷ Δαυὶδ υἱῷ Ἰεσσαὶ ἐκ φυλῆς Ἰούδα, κληρονομία βασιλέως υἱοῦ ἐξ υἱοῦ μόνου· κληρονομία Ἀαρὼν καὶ τῷ σπέρματι αὐτοῦ.

Σοφ. Σειρ. 45,25 Οπως βραδύτερον εδόθη παρά του Θεού επίσημος υπόσχεσις στον Δαδίδ, τον υιόν του Ιεσσαί τον καταγόμενον από την φυλήν του Ιούδα, ότι η βασιλική κληρονομία και διαδοχή θα ανήκη μόνον στον οίκον του, μεταβιβαζομένη από τον ένα υιόν στον άλλον, έτσι και η ιερωσύνη του Ααρών θα μετεβιβάζετο κληρονομικώς στους απογόνους του.

Σοφ. Σειρ. 45,26 δῴη ὑμῖν σοφίαν ἐν καρδίᾳ ὑμῶν κρίνειν τὸν λαὸν αὐτοῦ ἐν δικαιοσύνῃ, ἵνα μὴ ἀφανισθῇ τὰ ἀγαθὰ αὐτῶν καὶ τὴν δόξαν αὐτῶν εἰς γενεὰς αὐτῶν.

Σοφ. Σειρ. 45,26 Είθε, ω αρχιερείς, να δώση ο Θεός εις την καρδίαν και την διάνοιάν σας σοφίαν, δια να δικάζετε τον λαόν του με δικαιοσύνην, δια να μη αφανισθούν αυτά τα αγαθά σας και η δόξα σας κατά τας μελλούσας γενεάς.

ΣΟΦΙΑ ΣΕΙΡΑΧ 46

Σοφ. Σειρ. 46,1 Κραταιὸς ἐν πολέμοις Ἰησοῦς Ναυῆ καὶ διάδοχος Μωυσῆ ἐν προφητείαις, ὃς ἐγένετο κατὰ τὸ ὄνομα αὐτοῦ μέγας ἐπὶ σωτηρίᾳ ἐκλεκτῶν αὐτοῦ ἐκδικῆσαι ἐπεγειρομένους ἐχθρούς, ὅπως κατακληρονομήσῃ τὸν Ἰσραήλ.

Σοφ. Σειρ. 46,1 Γενναίος και ισχυρός εις πολέμους ανεδείχθη ο Ιησούς του Ναυή, διάδοχος του Μωϋσέως εις τας προφητείας του Θεού, κατά πάντα άξιος του ονόματός του, μέγας δια την σωτηρίαν του εκλεκτού λαού και δια την τιμωρίαν των εξεγειρομένων εναντίον των Ισραηλιτών εχθρών, δια να δώση την Παλαιστίνην ως κληρονομίαν στον λαόν του Ισραήλ.

Σοφ. Σειρ. 46,2 ὡς ἐδοξάσθη ἐν τῷ ἐπᾶραι χεῖρας αὐτοῦ καὶ ἐν τῷ ἐκτεῖναι ῥομφαίαν ἐπὶ πόλεις.

Σοφ. Σειρ. 46,2 Ποσον ένδοξος ανεδείχθη κάθε φοράν, που ύψωνε τα χέρια του εναντίον των εχθρών και ενέσπα την ρομφαίαν του εναντίον των εχθρικών πόλεων!

Σοφ. Σειρ. 46,3 τίς πρότερον αὐτοῦ οὕτως ἔστη; τοὺς γὰρ πολεμίους Κύριος αὐτὸς ἐπήγαγεν.

Σοφ. Σειρ. 46,3 Ποίος προηγουμένως από αυτόν ανεδείχθη τόσον σταθερός και ακατανίκητος εις τας μάχας, όσον αυτός; Δια της χειρός Ιησού του Ναυή ο ίδιος ο Κυριος ωδηγούσε τους εχθρούς στον όλεθρον.

Σοφ. Σειρ. 46,4 οὐχὶ ἐν χειρὶ αὐτοῦ ἀνεπόδισεν ὁ ἥλιος καὶ μία ἡμέρα ἐγενήθη πρὸς δύο;

Σοφ. Σειρ. 46,4 Δεν είναι αυτός, που με απλήν διαταγήν του, με μίαν κίνησιν της χειρός του, εσταμάτησε τον ήλιον στον ουρανόν και μία ημέρα έγινεν ωσάν δύο;

Σοφ. Σειρ. 46,5 ἐπεκαλέσατο τὸν Ὕψιστον δυνάστην ἐν τῷ θλῖψαι αὐτὸν ἐχθροὺς κυκλόθεν, καὶ ἐπήκουσεν αὐτῶν μέγας Κύριος ἐν λίθοις χαλάζης δυνάμεως κραταιᾶς·

Σοφ. Σειρ. 46,5 Επεκαλέσθη τον παντοδύναμον Κυριον βοηθόν, όταν επίεζε τους εχθρούς ολόγυρα, και ο παντοδύναμος ήκουσε και εδέχθη την προσευχήν του και απέστειλε λίθους χαλάζης ισχυράς δυνάμεως.

Σοφ. Σειρ. 46,6 κατέῤῥαξεν ἐπ᾿ ἔθνος πόλεμον καὶ ἐν καταβάσει ἀπώλεσεν ἀνθεστηκότας, ἵνα γνῶσιν ἔθνη πανοπλίαν αὐτοῦ ὅτι ἐναντίον Κυρίου ὁ πόλεμος αὐτοῦ· καὶ γὰρ ἐπηκολούθησεν ὀπίσω δυνάστου. -

Σοφ. Σειρ. 46,6 Επέπεσε κατά τρόπον καταρρακτώδη εναντίον του εχθρικού εκείνου έθνους και εις την κατωφέρειαν Βεθαιρών εξωλόθρευσε τους αντισταθέντας εχθρούς, δια να μάθουν όλα τα ειδωλολατρικά έθνη, ποία είναι η πανοπλία Ιησού του Ναυή, και ότι ο πόλεμος, τον οποίον αυτός διεξήγεν, ήτο ενώπιον του Κυρίου. Διότι Ο Ιησούς του Ναυύ ηκολούθει πάντοτε τας εντολάς του Παντοδυνάμου.

Σοφ. Σειρ. 46,7 Καὶ ἐν ἡμέραις Μωυσέως ἐποίησεν ἔλεος, αὐτὸς καὶ Χάλεβ υἱὸς Ἰεφοννῆ, ἀντιστῆναι ἔναντι ἐκκλησίας, κωλῦσαι λαὸν ἀπὸ ἁμαρτίας καὶ κοπάσαι γογγυσμὸν πονηρίας.

Σοφ. Σειρ. 46,7 Και κατά τας ημέρας του Μωϋσέως έργον ευσεβείας έπραξεν αυτός και ο Χαλεβ, υιός του Ιεφοννή, με το να αντισταθή εναντίον της επαναστατημένης συγκεντρώσεως του λαού, δια να εμποδίση αυτόν από την αμαρτίαν και να κατευνάση τον αμαρτωλόν γογγυσμόν.

Σοφ. Σειρ. 46,8 καὶ αὐτοὶ δύο ὄντες διεσώθησαν ἀπὸ ἑξακοσίων χιλιάδων πεζῶν, εἰσαγαγεῖν αὐτοὺς εἰς κληρονομίαν, εἰς γῆν ῥέουσαν γάλα καὶ μέλι.

Σοφ. Σειρ. 46,8 Δια την ευσέβειάν των οι δύο αυτοί μόνοι διεσώθησαν μεταξύ των εξακοσίων χιλιάδων των εις την έρημον πεζοπορούντων των Εβραίων. Τοτε, που ο Θεός ωδηγούσε αυτούς, δια να κληρονομήσουν την γην της Επαγγελίας, την ρέουσαν γάλα και μέλι.

Σοφ. Σειρ. 46,9 καὶ ἔδωκεν ὁ Κύριος τῷ Χάλεβ ἰσχύν, καὶ ἕως γήρους διέμεινεν αὐτῷ ἐπιβῆναι αὐτὸν ἐπὶ τὸ ὕψος τῆς γῆς, καὶ τὸ σπέρμα αὐτοῦ κατέσχε κληρονομίαν,

Σοφ. Σειρ. 46,9 Ο δε Κυριος έδωσε δύναμιν στον Χαλεβ, η οποία και διετηρήθη μέχρι των γηρατείων του, ώστε αυτός να ανέλθη και εις αυτά ακόμη τα υψηλά όρη της κληροδοτηθείσης εις αυτόν περιοχής. Οι δε απόγονοί του κατέλαβον και διετήρησαν αυτήν την κληρονομίαν,

Σοφ. Σειρ. 46,10 ὅπως ἴδωσι πάντες οἱ υἱοὶ Ἰσραὴλ ὅτι καλὸν τὸ πορεύεσθαι ὀπίσω Κυρίου. -

Σοφ. Σειρ. 46,10 δια να ιδουν όλοι οι Ισραηλίται, ότι είναι καλόν και ωφέλιμον να ακολουθή κανείς τον Κυριον.

Σοφ. Σειρ. 46,11 Καὶ οἱ κριταί, ἕκαστος τῷ αὐτοῦ ὀνόματι, ὅσων οὐκ ἐξεπόρνευσεν ἡ καρδία καὶ ὅσοι οὐκ ἀπεστράφησαν ἀπὸ Κυρίου, εἴη τὸ μνημόσυνον αὐτῶν ἐν εὐλογίαις·

Σοφ. Σειρ. 46,11 Ας ενθυμηθώμεν όμως και τους Κριτάς τον καθένα με το όνομά του· εκείνους των οποίων η καρδία δεν διεφθάρη, ώστε να παρασυρθούν εις την αμαρτωλήν λατρείαν των ειδώλων και δεν απεμακρύνθησαν από τον Κυριον. Ας είναι η μνήμη των γεμάτη εγκώμια και ευλογίας!

Σοφ. Σειρ. 46,12 τὰ ὀστᾶ αὐτῶν ἀναθάλοι ἐκ τοῦ τόπου αὐτῶν καὶ τὸ ὄνομα αὐτῶν ἀντικαταλλασσόμενον ἐφ᾿ υἱοῖς δεδοξασμένων αὐτῶν. -

Σοφ. Σειρ. 46,12 Ας αναθάλλουν και ευφρανθούν στους τάφους τα οστά των και το όνομά των ας ανανεώνεται και ας μένη πάντοτε εις τα παιδιά των ενδόξων αυτών ανδρών.

Σοφ. Σειρ. 46,13 Ἠγαπημένος ὑπὸ Κυρίου αὐτοῦ Σαμουὴλ προφήτης Κυρίου κατέστησε βασιλείαν καὶ ἔχρισεν ἄρχοντας ἐπὶ τὸν λαὸν αὐτοῦ·

Σοφ. Σειρ. 46,13 Ο Σαμουήλ, ο προφήτης του Κυρίου, ο ηγαπημένος από τον Κυριον, αυτός εγκατέστησε το βασιλικόν πολίτευμα μεταξύ των Ισραηλιτών και έχρισε βασιλείς δια τον λαόν του.

Σοφ. Σειρ. 46,14 ἐν νόμῳ Κυρίου ἔκρινε συναγωγήν, καὶ ἐπεσκέψατο Κύριος τὸν Ἰακώβ·

Σοφ. Σειρ. 46,14 Συμφωνα με τον νόμον του Κυρίου διοικούσε και εδίκαζε τον λαόν του Ιακώβ, ο δε Κυριος επεσκέπτετο τότε τον Ισραηλιτικόν λαόν.

Σοφ. Σειρ. 46,15 ἐν πίστει αὐτοῦ ἠκριβάσθη προφήτης καὶ ἐγνώσθη ἐν πίστει αὐτοῦ πιστὸς ὁράσεως.

Σοφ. Σειρ. 46,15 Δια της αξιοπιστίας του απεδείχθη ακριβής και αληθινός προφήτης. Χαρις εις αυτήν την ευθύτητά του ανεγνωρίσθη αξιόπιστος εις τα αποκαλυπτικά του οράματα.

Σοφ. Σειρ. 46,16 καὶ ἐπεκαλέσατο τὸν Κύριον δυνάστην ἐν τῷ θλῖψαι ἐχθροὺς αὐτοῦ κυκλόθεν ἐν προσφορᾷ ἀρνὸς γαλαθηνοῦ·

Σοφ. Σειρ. 46,16 Επεκαλέσθη με θερμήν προσευχήν τον παντοδύναμον Κυριον, όταν οι εχθροί είχαν πιέσει από όλα τα μέρη τους Ισραηλίτας, προσφέρων προς εκείνον ως θυσίαν αμνόν γάλακτος.

Σοφ. Σειρ. 46,17 καὶ ἐβρόντησεν ἀπ᾿ οὐρανοῦ Κύριος καὶ ἐν ἤχῳ μεγάλῳ ἀκουστὴν ἐποίησε τὴν φωνὴν αὐτοῦ

Σοφ. Σειρ. 46,17 Ο Κυριος εδέχθη την προσευχήν του, εβρόντησε δια των κεραυνών τυύ από τον ουρανόν και με μεγάλον πάταγον έκαμε να ακουσθή η φωνή Του.

Σοφ. Σειρ. 46,18 καὶ ἐξέτριψεν ἡγουμένους Τυρίων καὶ πάντας ἄρχοντας Φυλιστιείμ.

Σοφ. Σειρ. 46,18 Συνέτριψε και εξεπάστρεψε τους αρχηγούς των Τυρίων και όλους τους άρχοντας των Φιλισταίων.

Σοφ. Σειρ. 46,19 καὶ πρὸ καιροῦ κοιμήσεως αἰῶνος ἐπεμαρτύρατο ἔναντι Κυρίου καὶ χριστοῦ αὐτοῦ· χρήματα καὶ ἕως ὑποδημάτων ἀπὸ πάσης σαρκὸς οὐκ εἴληφα· καὶ οὐκ ἐνεκάλεσεν αὐτῷ ἄνθρωπος.

Σοφ. Σειρ. 46,19 Προ δε της ώρας της αιωνίου αναπαύσεώς του επικαλούμενος ως μάρτυράς του τον Θεόν και τον χρισμένον βασιλέα, είπεν ενώπιον του λαού· “Ποτέ από κανένα από σας δεν επήρα χρήματα ούτε τίποτε άλλο μέχρις ακόμη και των υποδημάτων”. Κανείς δε Ισραηλίτης δεν ευρέθη να διατυπώση κατηγορίαν τινά εναντίον αυτού.

Σοφ. Σειρ. 46,20 καὶ μετὰ τὸ ὑπνῶσαι αὐτὸν ἐπροφήτευσε καὶ ὑπέδειξε βασιλεῖ τὴν τελευτὴν αὐτοῦ καὶ ἀνύψωσεν ἐκ γῆς τὴν φωνὴν αὐτοῦ ἐν προφητείᾳ ἐξαλεῖψαι ἀνομίαν λαοῦ.

Σοφ. Σειρ. 46,20 Και αφού εκοιμήθη εις την αιώνιον ανάπαυσιν προανήγγειλε και έδειξεν στον βασιλέα Σαούλ τον θάνατόν του και από τα βάθη της γης ύψωσε την προφητικήν φωνήν του, δια να εξαλείψη τα αμαρτήματα του λαού.

ΣΟΦΙΑ ΣΕΙΡΑΧ 47

Σοφ. Σειρ. 47,1 Καὶ μετὰ τοῦτο ἀνέστη Νάθαν προφητεύειν ἐν ἡμέραις Δαυίδ.

Σοφ. Σειρ. 47,1 Επειτα παρουσιάσθη ο Ναθαν, δια να εξαγγέλλη το θέλημα του Κυρίου ως προφήτης κατά την εποχήν του Δαβίδ.

Σοφ. Σειρ. 47,2 ὥσπερ στέαρ ἀφωρισμένον ἀπὸ σωτηρίου, οὕτως Δαυὶδ ἀπὸ τῶν υἱῶν Ἰσραήλ.

Σοφ. Σειρ. 47,2 Οπως ξεχωρίζεται το λίπος κατά την ειρηνιήην επί τη σωτηρία θυσίαν, έτσι, και ο Δαβίδ εξελέγη ανάμεσα από όλους τους Ισραηλίτας.

Σοφ. Σειρ. 47,3 ἐν λέουσιν ἔπαιξεν ὡς ἐν ἐρίφοις καὶ ἐν ἄρκοις ὡς ἐν ἄρνασι προβάτων.

Σοφ. Σειρ. 47,3 Αυτός κατά την νεανικήν του ηλικίαν έπαιζε με τους λέοντας ωσάν με τα ερίφια, και με τας άρκτους ωσάν με τα αρνιά των προβάτων.

Σοφ. Σειρ. 47,4 ἐν νεότητι αὐτοῦ οὐχὶ ἀπέκτεινε γίγαντα καὶ ἐξῇρεν ὀνειδισμὸν ἐκ λαοῦ ἐν τῷ ἐπᾶραι χεῖρα ἐν λίθῳ σφενδόνης καὶ καταβαλεῖν γαυρίαμα τοῦ Γολιάθ;

Σοφ. Σειρ. 47,4 Ο Δαβίδ κατά την νεανικήν του ηλικίαν αυτός δεν εφόνευσε τον γίγαντα εκείνον τον Γολιάθ και αφήρεσε την καταισχύνην και την ύβριν από τον λαόν του Ισραήλ, όταν εσήκωσε το χέρι του, δια να εκσφενδονίση τον λίθον και να καταρρίψη την αλαζονείαν του Γολιάθ;

Σοφ. Σειρ. 47,5 ἐπεκαλέσατο γὰρ Κύριον τὸν Ὕψιστον καὶ ἔδωκεν ἐν τῇ δεξιᾷ αὐτοῦ κράτος ἐξᾶραι ἄνθρωπον δυνατὸν ἐν πολέμῳ, ἀνυψῶσαι κέρας λαοῦ αὐτοῦ.

Σοφ. Σειρ. 47,5 Παρεκάλεσε τον Υψιστον Κυριον, και εκείνος έδωσεν εις την δεξιάν του χείρα δύναμιν, ώστε να εξοντώση άνθρωπον δυνατόν στον πόλεμον και να ανυψώση την δύναμιν του λαού του.

Σοφ. Σειρ. 47,6 οὕτως ἐν μυριάσιν ἐδόξασαν αὐτὸν καὶ ᾔνεσαν αὐτὸν ἐν εὐλογίαις Κυρίου ἐν τῷ φέρεσθαι αὐτῷ διάδημα δόξης·

Σοφ. Σειρ. 47,6 Ετσι δε και τον εδόξασαν αι γυναίκες, διότι εφόνευσε μυριάδας εχθρών και του έψαλαν εγκώμια με ευλογίας προς τον Κυριον, όταν του προσέφεραν ένδοξον διάδημα, την βασιλείαν.

Σοφ. Σειρ. 47,7 ἐξέτριψε γὰρ ἐχθροὺς κυκλόθεν καὶ ἐξουδένωσε Φυλιστιεὶμ τοὺς ὑπεναντίους· ἕως σήμερον συνέτριψεν αὐτῶν κέρας.

Σοφ. Σειρ. 47,7 Συνέτριψε τους γύρω εχθρούς και εξουδένωσε τους εχθρούς, τους Φιλισταίους. Τα συντριπτικά του κτυπήματα τους κρατούν μέχρι σήμερον αδύνατους και ταπεινωμένους.

Σοφ. Σειρ. 47,8 ἐν παντὶ ἔργῳ αὐτοῦ ἔδωκεν ἐξομολόγησιν ἁγίῳ Ὑψίστῳ ῥήματι δόξης· ἐν πάσῃ καρδίᾳ αὐτοῦ ὕμνησε καὶ ἠγάπησε τὸν ποιήσαντα αὐτόν.

Σοφ. Σειρ. 47,8 Εις όλα όμως αυτού τα θαυμαστά έργα εδοξολογούσε και ευχαριστούσε τον Αγιον, τον Υψιστον Κυριον, με ύμνους δοξολογίας, και υμνολόγησε και ηγάπησε τον ποιητήν του με όλην του την καρδίαν.

Σοφ. Σειρ. 47,9 καὶ ἔστησε ψαλτῳδοὺς κατέναντι τοῦ θυσιαστηρίου καὶ ἐξ ἠχοῦς αὐτῶν γλυκαίνειν μέλη·

Σοφ. Σειρ. 47,9 Εγκατέστησε ψάλτας μετά οργάνων εμπρός από το θυσιαστήριον, ώστε από τον ήχον των μουσικών συνθέσεων να ακούωνται γλυκείαι αελωδίαι.

Σοφ. Σειρ. 47,10 ἔδωκεν ἐν ἑορταῖς εὐπρέπειαν καὶ ἐκόσμησε καιροὺς μέχρι συντελείας ἐν τῷ αἰνεῖν αὐτοὺς τὸ ἅγιον ὄνομα αὐτοῦ καὶ ἀπὸ πρωΐ ἠχεῖν τὸ ἁγίασμα.

Σοφ. Σειρ. 47,10 Εδωκεν ιδιαιτέραν μεγαλοπρέπειαν εις τας εορτάς, ιδιαιτέραν λαμποότητα εις τας εορτασίμους εποχάς, και εις όλας τας λεπτομερείας ώρισε να υμνολογούν οι ψάλται το άγιον όνομα του Θεού και να αντηχούν από της πρωΐας αι ψαλμωδίαι εις την αγίαν Σκηνήν του Μαρτυρίου.

Σοφ. Σειρ. 47,11 Κύριος ἀφεῖλε τὰς ἁμαρτίας αὐτοῦ καὶ ἀνύψωσεν εἰς αἰῶνα τὸ κέρας αὐτοῦ καὶ ἔδωκεν αὐτῷ διαθήκην βασιλέων καὶ θρόνον δόξης ἐν τῷ Ἰσραήλ. -

Σοφ. Σειρ. 47,11 Ο Κυριος αφήρεσε τας αμαρτίας του, εμεγάλυνε την δύναμίν του ακατάλυτον στους αιώνας, και εδωσεν εις αυτόν την υπόσχεσιν περί βασιλέων, που θα ανεδεικνύοντο από τους απογόνους του, και ανέδειξεν ένδοξον τον θρόνον του στον Ισροηλιτικόν λαόν.

Σοφ. Σειρ. 47,12 Μετὰ τοῦτον ἀνέστη υἱὸς ἐπιστήμων καὶ δι᾿ αὐτὸν κατέλυσεν ἐν πλατυσμῷ·

Σοφ. Σειρ. 47,12 Επειτα από αυτόν ενεφανίσθη ο σοφός υιός του ο Σολομών, ο οποίος χάριν του Δαβίδ έζησε με άνεσιν και ευτυχίαν

Σοφ. Σειρ. 47,13 Σαλωμὼν ἐβασίλευσεν ἐν ἡμέραις εἰρήνης, ᾧ ὁ Θεὸς κατέπαυσε κυκλόθεν, ἵνα στήσῃ οἶκον ἐπ᾿ ὀνόματι αὐτοῦ καὶ ἑτοιμάσῃ ἁγίασμα εἰς τὸν αἰῶνα.

Σοφ. Σειρ. 47,13 Ο Σολομών εβασίλευσεν εις καιρόν ειρήνης. Προς χάριν του ο Θεός κατέπαυσε κάθε πόλεμον κύκλω του, ώστε αυτός απερίσπαστος να ανοικοδομήση τον ναόν επ' ονόματι του Θεού και να ετοιμάση το ιερόν του Κυρίου στον αιώνα

Σοφ. Σειρ. 47,14 ὡς ἐσοφίσθης ἐν νεότητί σου καὶ ἐνεπλήσθης ὡς ποταμὸς συνέσεως.

Σοφ. Σειρ. 47,14 Ω Σολομών, πόσον σοφός υπήρξες κατά την νεότητά σου! Εγέμισες από σοφίαν, όπως πλημμυρίζη ο ποταμός από ύδατα.

Σοφ. Σειρ. 47,15 γῆν ἐπεκάλυψεν ἡ ψυχή σου, καὶ ἐνέπλησας ἐν παραβολαῖς αἰνιγμάτων·

Σοφ. Σειρ. 47,15 Η μεγάλη σοφή σου διάνοια εσκέπασε την γην, την εγέμισες με σοφά και βαθυστόχαστα αποφθέγματα!

Σοφ. Σειρ. 47,16 εἰς νήσους πόῤῥω ἀφίκετο τὸ ὄνομά σου, καὶ ἠγαπήθης ἐν τῇ εἰρήνῃ σου·

Σοφ. Σειρ. 47,16 Το όνομά σου έφθασεν εις τας γύρω μακρυνάς νήσους και ηγαπήθης δια την ειρηνικήν βασιλείαν σου.

Σοφ. Σειρ. 47,17 ἐν ᾠδαῖς καὶ παροιμίαις καὶ παραβολαῖς καὶ ἐν ἑρμηνείαις ἀπεθαύμασάν σε χῶραι.

Σοφ. Σειρ. 47,17 Ολαι αι χώραι σε εθαύμασαν δια τας ωδάς σου, τας παροιμίας σου, τας παραβολάς σου και τας σοφάς εξηγήσεις, που έδιδες.

Σοφ. Σειρ. 47,18 ἐν ὀνόματι Κυρίου τοῦ Θεοῦ τοῦ ἐπικεκλημένου Θεοῦ Ἰσραήλ, συνήγαγες ὡς κασσίτερον τὸ χρυσίον καὶ ὡς μόλυβδον ἐπλήθυνας ἀργύριον.

Σοφ. Σειρ. 47,18 Εν ονόματι Κυρίου του Θεού σου, ο οποίος είναι Θεός του ισραηλιτικού λαού, συνεκέντρωσες το χρυσίον, ωσάν τον κασσίτερον, και απροσμέτρητον πλήθος αργυρίου, ωσάν τον μόλυβδον.

Σοφ. Σειρ. 47,19 παρανέκλινας τὰς λαγόνας σου γυναιξὶ καὶ ἐνεξουσιάσθης ἐν τῷ σώματί σου·

Σοφ. Σειρ. 47,19 Παρεδόθης όμως δια φιληδονίαν εις τας γυναίκας και έδωκες εις αυτάς εξουσίαν επί του σώματός σου.

Σοφ. Σειρ. 47,20 ἔδωκας μῶμον ἐν τῇ δόξῃ σου καὶ ἐβεβήλωσας τὸ σπέρμα σου ἐπαγαγεῖν ὀργὴν ἐπὶ τὰ τέκνα σου καὶ κατενύγην ἐπὶ τῇ ἀφροσύνῃ σου,

Σοφ. Σειρ. 47,20 Εξ αιτίας των πτώσεών σου αυτών προσήψες κηλίδας στο ένδοξον όνομά σου, εβεβήλωσες τους απογόνους σου, ώοτε να επέλθη η οργή του Θεού εναντίον των τέκνων σου. Εγώ, όταν επληροφορηθην αυτά, επόνεσα βαθύτατα και έκλαυσα δι' αυτήν σου την αφροσύνην.

Σοφ. Σειρ. 47,21 γενέσθαι δίχα τυραννίδα καὶ ἐξ Ἐφραὶμ ἄρξαι βασιλείαν ἀπειθῆ.

Σοφ. Σειρ. 47,21 Εγινες αιτία να διαιρεθή το βασίλειόν σου εις δύο και η φυλή Εφραίμ να γίνη αρχηγός εις μίαν βασιλείαν ανυπάκουον και ασεβή.

Σοφ. Σειρ. 47,22 ὁ δὲ Κύριος οὐ μὴ καταλίπῃ τὸ ἔλεος αὐτοῦ καὶ οὐ μὴ διαφθείρῃ ἀπὸ τῶν ἔργων αὐτοῦ, οὐδὲ μὴ ἐξαλείψῃ ἐκλεκτοῦ αὐτοῦ ἔκγονα καὶ σπέρμα τοῦ ἀγαπήσαντος αὐτὸν οὐ μὴ ἐξάρῃ· καὶ τῷ Ἰακὼβ ἔδωκε κατάλειμμα καὶ τῷ Δαυὶδ ἐξ αὐτοῦ ῥίζαν. -

Σοφ. Σειρ. 47,22 Ομως ο Κυριος δεν θα απαρνηθή το έλεός του και δεν θα επιτρέψη κανένα εκ των έργων του να καταστραφή. Δεν θα εξολοθρεύση τους απογόνους του Δαβίδ, του εκλεκτού αυτού ανθρώπου του. Δεν θα εξαφανίση το σπέρμα του Δαβίδ, ο οποίος τόσον τον είχεν αγαπήσει, θα αφήση στον Ιακώβ απογόνους και στον Δαβίδ μίαν ρίζαν, που θα εξέλθη από αυτόν.

Σοφ. Σειρ. 47,23 Καὶ ἀνεπαύσατο Σαλωμὼν μετὰ τῶν πατέρων αὐτοῦ καὶ κατέλιπε μετ᾿ αὐτὸν ἐκ τοῦ σπέρματος αὐτοῦ λαοῦ ἀφροσύνην καὶ ἐλασσούμενον συνέσει, Ῥοβοάμ, ὃς ἀπέστησε λαὸν ἐκ βουλῆς αὐτοῦ, καὶ Ἱεροβοὰμ υἱὸν Ναβάτ, ὃς ἐξήμαρτε τὸν Ἰσραὴλ καὶ ἔδωκε τῷ Ἐφραὶμ ὁδὸν ἁμαρτίας.

Σοφ. Σειρ. 47,23 Οταν ο Σολομών ανεπαύθη μετά των πατέρων του, αφήκε διάδοχόν του ένα υιόν του, τον Ροβοάμ, την προσωποποίησα της αφροσύνης, ο οποίος εστερείτο συνέσεως. Αυτός εξώθησε τον λαόν εις αποστασίαν από το θέλημα του Κυρίου. Αυτός με την αωροσύνην του αφήκε τον Ιεροβοάμ, υιόν του Ναβάτ και εξώθησε εις την αμαρτωλήν ζωήν του Ισραηλίτας και ήνοιξεν οδόν αμαρτίας δια την φυλήν του Εφραίμ.

Σοφ. Σειρ. 47,24 καὶ ἐπληθύνθησαν αἱ ἁμαρτίαι αὐτῶν σφόδρα ἀποστῆσαι αὐτοὺς ἀπὸ τῆς γῆς αὐτῶν·

Σοφ. Σειρ. 47,24 Ετσι δε επληθύνθησαν πάρα πολύ αι αμαρτία στον βασίλειον του Ισραήλ, αι οποίαι και υπήρξαν αιτία να απομακρυνθούν και εξορισθούν αυτοί από την γην των ποτέρων των.

Σοφ. Σειρ. 47,25 καὶ πᾶσαν πονηρίαν ἐξεζήτησαν, ἕως ἐκδίκησις ἔλθῃ ἐπ᾿ αὐτούς.

Σοφ. Σειρ. 47,24 Ετσι δε επληθύνθησαν πάρα πολύ αι αμαρτία στον βασίλειον του Ισραήλ, αι οποίαι και υπήρξαν αιτία να απομακρυνθούν και εξορισθούν αυτοί από την γην των ποτέρων των.

Σοφ. Σειρ. 47,25 Ανεζήτησαν και διέπραξαν κάθε είδος κακίας, μέχρις ότου εξέσπασεν εναντίον αυτών η δικαία μεγάλη τιμωρία εκ μέρους του Θεού.

ΣΟΦΙΑ ΣΕΙΡΑΧ 48

Σοφ. Σειρ. 48,1 Καὶ ἀνέστη Ἠλίας προφήτης ὡς πῦρ, καὶ ὁ λόγος αὐτοῦ ὡς λαμπὰς ἐκαίετο·

Σοφ. Σειρ. 48,1 Επειτα ενεφανίσθη ο προφήτης Ηλίας ωσάν πυρ, και ο λόγος του εφώτιζε και έκαιεν ως λαμπάδα.

Σοφ. Σειρ. 48,2 ὃς ἐπήγαγεν ἐπ᾿ αὐτοὺς λιμὸν καὶ τῷ ζήλῳ αὐτοῦ ὠλιγοποίησεν αὐτούς·

Σοφ. Σειρ. 48,2 Αυτός επέφερε λιμόν εναντίον των απίστων Ισραηλιτών και επάνω στον ιερόν ζήλον του εμίκρυνε τον αριθμόν των με τον εκ πείνης θάνατον.

Σοφ. Σειρ. 48,3 ἐν λόγῳ Κυρίου ἀνέσχεν οὐρανόν, κατήγαγεν οὕτως τρὶς πῦρ.

Σοφ. Σειρ. 48,3 Με τον λόγον του Κυρίου έκλεισε τον ουρανόν ώστε να μη βρέξη και τρεις φορές κατέβασε πυρ από τον ουρανόν.

Σοφ. Σειρ. 48,4 ὡς ἐδοξάσθης, Ἠλία, ἐν τοῖς θαυμασίοις σου· καὶ τίς ὅμοιός σοι καυχᾶσθαι;

Σοφ. Σειρ. 48,4 Ω Ηλία, πόσον εδοξάσθης με τα θαυματουργικά σου έργα! Ποιός δύναται να καυχηθή ότι είναι όμοιος με σέ;

Σοφ. Σειρ. 48,5 ὁ ἐγείρας νεκρὸν ἐκ θανάτου καὶ ἐξ ᾅδου ἐν λόγῳ Ὑψίστου·

Σοφ. Σειρ. 48,5 Συ με τον λόγον του Υψίστου ανέστησες νεκρόν από τον θάνατον και τον επανέφερες από τον άδην.

Σοφ. Σειρ. 48,6 ὁ καταγαγὼν βασιλεῖς εἰς ἀπώλειαν καὶ δεδοξασμένους ἀπὸ κλίνης αὐτῶν·

Σοφ. Σειρ. 48,6 Συ καθήρεσες και ωδήγησες βασιλείς εις καταστροφήν, και ένδοξα πρόσωπα από την επιθανάτιον κλίνην των.

Σοφ. Σειρ. 48,7 ὁ ἀκούων ἐν Σινᾷ ἐλεγμὸν καὶ ἐν Χωρὴβ κρίματα ἐκδικήσεως·

Σοφ. Σειρ. 48,7 Συ ήκουσες από τον Θεόν στο όρος Σινά συγκλονιστικάς αποκαλύψεις και εις την κορυφήν Χωρήβ δικαίας καταδικαστικάς αποφάσστου Θεού.

Σοφ. Σειρ. 48,8 ὁ χρίων βασιλεῖς εἰς ἀνταπόδομα καὶ προφήτας διαδόχους μετ᾿ αὐτόν·

Σοφ. Σειρ. 48,8 Συ έχρισες βασιλείς εκδικητάς, και προφήτας διαδόχους έπειτα από σέ.

Σοφ. Σειρ. 48,9 ὁ ἀναληφθεὶς ἐν λαίλαπι πυρὸς ἐν ἅρματι ἵππων πυρίνων·

Σοφ. Σειρ. 48,9 Συ ανελήφθης εις λαίλαπα πυρός με πύρινον άρμα και πυρίνους ίππους.

Σοφ. Σειρ. 48,10 ὁ καταγραφεὶς ἐν ἐλεγμοῖς εἰς καιροὺς κοπάσαι ὀργὴν πρὸ θυμοῦ, ἐπιστρέψαι καρδίαν πατρὸς πρὸς υἱὸν καὶ καταστῆσαι φυλὰς Ἰακώβ.

Σοφ. Σειρ. 48,10 Συ έχεις καταγραφή και προορισθή από τον Θεόν να ελέγξης στους εσχάτους καιρούς τους ασεβείς, δια να κοπάση η θεία οργή, να επιστρέψης την καρδίαν του πατρός προς τον υιόν και να αποκαταστήσης τας δώδεκα φυλάς του Ιακώβ.

Σοφ. Σειρ. 48,11 μακάριοι οἱ ἰδόντες σε καὶ οἱ ἐν ἀγαπήσει κεκοσμημένοι, καὶ γὰρ ἡμεῖς ζωῇ ζησόμεθα.

Σοφ. Σειρ. 48,11 Μακάριοι είναι εκείνοι, οι οποίοι σε είδον, οι στολισμένοι με την αγάπην του Θεού, και ημείς ασφαλώς και βεβαίως θα ζήσωμεν τότε, όταν εν τη δευτέρα παρουσία εμφανισθής.

Σοφ. Σειρ. 48,12 Ἠλίας, ὃς ἐν λαίλαπι ἐσκεπάσθη, καὶ Ἐλισαιὲ ἐνεπλήσθη πνεύματος αὐτοῦ· καὶ ἐν ἡμέραις αὐτοῦ οὐκ ἐσαλεύθη ὑπὸ ἄρχοντος, καὶ οὐ κατεδυνάστευσεν αὐτὸν οὐδείς.

Σοφ. Σειρ. 48,12 Οταν ο Ηλίας εσκεπάσθη από την λαίλαπα εκείνην και ανεφέρθη στον ουρανόν, ο Ελισσαίος εγέμισεν από το πνεύμα του Ηλιού. Κατά τας ημέρας της ζωής του ο Ελισσαίος δεν εταράχθη από κανένα άρχοντα, και κανείς δεν τον καθυπέταξε εις την θέλησίν του.

Σοφ. Σειρ. 48,13 πᾶς λόγος οὐχ ὑπερῇρεν αὐτόν, καὶ ἐν κοιμήσει ἐπροφήτευσε τὸ σῶμα αὐτοῦ·

Σοφ. Σειρ. 48,13 Τιποτε δεν ήτο ανώτερον από αυτόν· και όταν εκοιμήθη, το δε σώμα του έκειτο νεκρόν πλέον στον τάφον, εξεπληρώθη κάποια προφητεία, που είχεν είπει εν ζωή.

Σοφ. Σειρ. 48,14 καὶ ἐν ζωῇ αὐτοῦ ἐποίησε τέρατα, καὶ ἐν τελευτῇ θαυμάσια τὰ ἔργα αὐτοῦ. -

Σοφ. Σειρ. 48,14 Καθ' ον χρόνον εζούσε, έκαμε θαύματα· αλλά και κατά τον θάνατόν του επραγματοποίησε θαυμαστά έργα.

Σοφ. Σειρ. 48,15 Ἐν πᾶσι τούτοις οὐ μετενόησεν ὁ λαὸς καὶ οὐκ ἀπέστησαν ἀπὸ τῶν ἁμαρτιῶν αὐτῶν, ἕως ἐπρονομεύθησαν ἀπὸ τῆς γῆς αὐτῶν καὶ ἐσκορπίσθησαν ἐν πάσῃ τῇ γῇ. καὶ κατελείφθη ὁ λαὸς ὀλιγοστός, καὶ ἄρχων τῷ οἴκῳ Δαυίδ·

Σοφ. Σειρ. 48,15 Παρ' όλα όμως αυτά οι Ισραηλίται δεν μετενόησαν, δεν απεμακρύνθησαν από τας αμαρτίας των, μέχρις ότου έγιναν αιχμάλωτοι πολέμου, εξωρίσθησαν μακράν από τα μέρη της γης. Ολίγοι απ' αυτούς απέμειναν εις την Παλαιστίνην με αρχηγόν των κάποιον από την οικογένεια Δαβίδ.

Σοφ. Σειρ. 48,16 τινὲς μὲν αὐτῶν ἐποίησαν τὸ ἀρεστόν, τινὲς δὲ ἐπλήθυναν ἁμαρτίας. -

Σοφ. Σειρ. 48,16 Μερικοί από τους εναπομείναντας ετήρησαν το θέλημα του Θεού· εξ αντιθέτου μερικοί άλλοι επλήθυναν τας αμαρτίας των.

Σοφ. Σειρ. 48,17 Ἐζεκίας ὠχύρωσε τὴν πόλιν αὐτοῦ καὶ εἰσήγαγεν εἰς τὸ μέσον αὐτῆς ὕδωρ, ὤρυξε σιδήρῳ ἀκρότομον καὶ ᾠκοδόμησε κρήνας εἰς ὕδατα.

Σοφ. Σειρ. 48,17 Ο βασιλεύς Εζεκίας ωχύρωσε την πόλιν του, την Ιερουσαλήμ, και έφερε μέσα εις την πόλιν ύδωρ. Ηνοιξε με σιδηρά εργαλεία βράχον και έκτισε δεξαμενάς υδάτων.

Σοφ. Σειρ. 48,18 ἐν ἡμέραις αὐτοῦ ἀνέβη Σενναχηρὶμ καὶ ἀπέστειλε Ῥαψάκην, καὶ ἀπῇρε· καὶ ἐπῇρεν ἡ χεὶρ αὐτοῦ ἐπὶ Σιὼν καὶ ἐμεγαλαύχησεν ἐν ὑπερηφανίᾳ αὐτοῦ.

Σοφ. Σειρ. 48,18 Κατά τας ημέρας της βασιλείας του επήλθεν ο Σενναχηρίμ εναντίον της Ιουδαίας και έστειλε τον στροπηγόν Ραψάκην εναντίον της Ιερουσαλήμ. Ο Ραψάκης με συνοδείαν πολλήν εξεκίνησε και ήλθεν, ύψωσεν απειλητικήν την χείρα του κατά της Σιών και αλαζονικώς εκόμπαζεν εναντίον της με πολλήν υπερηφάνειαν.

Σοφ. Σειρ. 48,19 τότε ἐσαλεύθησαν καρδίαι καὶ χεῖρες αὐτῶν, καὶ ὠδίνησαν ὡς αἱ τίκτουσαι·

Σοφ. Σειρ. 48,19 Τοτε εταράχθησαν αι καρδίαι των κατοίκων, τα χέρια των παρέλυσαν και μεγάλοι πόνοι τους κατέλαβαν.

Σοφ. Σειρ. 48,20 καὶ ἐπεκαλέσαντο τὸν Κύριον τὸν ἐλεήμονα ἐκπετάσαντες τὰς χεῖρας αὐτῶν πρὸς αὐτόν. καὶ ὁ ἅγιος ἐξ οὐρανοῦ ταχὺ ἐπήκουσεν αὐτῶν καὶ ἐλυτρώσατο αὐτοὺς ἐν χειρὶ Ἡσαΐου.

Σοφ. Σειρ. 48,20 Αλλά παρεκάλεσαν τον πολυεύσπλαγχνον Κυριον, ύψωσαν τας χείρας των προς αυτόν· και ο άγιος Θεός ήκουσε την προσευχήν των ταχέως από τον ουρανόν και τους εγλύτωσεν από τα χέρια του Ραψάκου δια του προφήτου Ησαΐου.

Σοφ. Σειρ. 48,21 ἐπάταξε τὴν παρεμβολὴν τῶν Ἀσσυρίων. καὶ ἐξέτριψεν αὐτοὺς ὁ ἄγγελος αὐτοῦ.

Σοφ. Σειρ. 48,21 Εκτύπησε το στράτευμα των Ασυρρίων και ο άγγελος του Θεού τους συνέτριψε.

Σοφ. Σειρ. 48,22 ἐποίησε γὰρ Ἐζεκίας τὸ ἀρεστὸν Κυρίῳ καὶ ἐνίσχυσεν ἐν ὁδοῖς Δαυὶδ τοῦ πατρὸς αὐτοῦ, ἃς ἐνετείλατο Ἡσαΐας ὁ προφήτης, ὁ μέγας καὶ πιστὸς ἐν ὁράσει αὐτοῦ.

Σοφ. Σειρ. 48,22 Διότι ο Εζεκίας έπραξε το ευάρεστον ενώπιον του Θεού· με σταθερότητα και αποφασιστικότητα εβάδισε τους δρόμους του προπάτορός του Δαβίδ, όπως τον διέταξεν ο προφήτης Ησαΐας ο μέγας αυτός και αληθινός εις τας προφητικάς του οράσεις ανήρ.

Σοφ. Σειρ. 48,23 ἐν ταῖς ἡμέραις αὐτοῦ ἀνεπόδισεν ὁ ἥλιος καὶ προσέθηκε ζωὴν βασιλεῖ.

Σοφ. Σειρ. 48,23 Κατά τας ημέρας του προφήτου Ησαΐου επί Εζεκίου ανεστράφη η πορεία του ηλίου και ο Ησαΐας εχάρισεν έτη ζωής στον βασιλέα.

Σοφ. Σειρ. 48,24 πνεύματι μεγάλῳ εἶδε τὰ ἔσχατα καὶ παρεκάλεσε τοὺς πενθοῦντας ἐν Σιών·

Σοφ. Σειρ. 48,24 Με τον φωτισμόν του Αγίου Πνεύματος είδεν ο Ησαΐας τα μέλλοντα γεγονότα και παρηγόρησε τους πενθούντας κατοίκους της Σιών.

Σοφ. Σειρ. 48,25 ἕως τοῦ αἰῶνος ὑπέδειξε τὰ ἐσόμενα καὶ τὰ ἀπόκρυφα πρὶν ἢ παραγενέσθαι αὐτά.

Σοφ. Σειρ. 48,25 Αυτός προεφήτευσε και απεκάλυψεν εκείνα, τα οποία θα συμβούν στο μέλλον, κρυμμένα και άγνωστα πράγματα, πριν πραγματοποιηθούν.

ΣΟΦΙΑ ΣΕΙΡΑΧ 49

Σοφ. Σειρ. 49,1 Μνημόσυνον Ἰωσίου εἰς σύνθεσιν θυμιάματος ἐσκευασμένον ἔργῳ μυρεψοῦ· ἐν παντὶ στόματι ὡς μέλι γλυκανθήσεται καὶ ὡς μουσικὰ ἐν συμποσίῳ οἴνου.

Σοφ. Σειρ. 49,1 Η μνήμη του Ιωσίου είναι ωσάν σύνθεσις θυμιάματος, κατεακευασμένου με τέχνην από ειδικόν μυροποιόν. Οπως το μέλι είναι γλυκύ εις κάθε στόμα, όπως η ωραία μουσική είναι ευχάριστος στο συμπόσιον, έτσι γλυκεία και ευχάριστος είναι η μνήμη του Ιωσίου.

Σοφ. Σειρ. 49,2 αὐτὸς κατηυθύνθη ἐν ἐπιστροφῇ λαοῦ καὶ ἐξῇρε βδελύγματα ἀνομίας·

Σοφ. Σειρ. 49,2 Αυτός καθωδήγησε και επέστρεψε το έθνος του εν μετανοία προς τον Θεόν και κατέστρεψεν όλα τα βδελυρά είδωλα της παρανομίας.

Σοφ. Σειρ. 49,3 κατεύθυνε πρὸς Κύριον τὴν καρδίαν αὐτοῦ, ἐν ἡμέραις ἀνόμων κατίσχυσε τὴν εὐσέβειαν. -

Σοφ. Σειρ. 49,3 Είχεν εστραμμένην την καρδίαν του πάντοτε προς τον Θεόν, και εις ημέρας που επικρατούσεν η ανομία, αυτός εστερέωσε την ευσέβειαν.

Σοφ. Σειρ. 49,4 Πάρεξ Δαυὶδ καὶ Ἐζεκίου καὶ Ἰωσίου, πάντες πλημμέλειαν ἐπλημμέλησαν· κατέλιπον γὰρ τὸν νόμον τοῦ Ὑψίστου, οἱ βασιλεῖς Ἰούδα ἐξέλιπον·

Σοφ. Σειρ. 49,4 Αλλά, πλην του Δαβίδ, του Εζεκίου και του Ιωσίου, όλοι οι άλλοι βασιλείς εξέκλιναν προς την αμαρτίαν, διότι εγκατέλειψαν τον νόμον του Θεού του Υψίστου. Ετσι δε δια τας αμαρτίας των εξέλιπαν οι βασιλείς από την φυλήν Ιούδα.

Σοφ. Σειρ. 49,5 ἔδωκαν γὰρ τὸ κέρας αὐτῶν ἑτέροις καὶ τὴν δόξαν αὐτῶν ἔθνει ἀλλοτρίῳ.

Σοφ. Σειρ. 49,5 Υπεχρεώθησαν και έδωσαν την βασιλικήν των δύναμιν εις άλλους βασιλείς και την δόξαν των εις έθνος ξένον.

Σοφ. Σειρ. 49,6 ἐνεπύρισαν ἐκλεκτὴν πόλιν ἁγιάσματος καὶ ἠρήμωσαν τὰς ὁδοὺς αὐτῆς ἐν χειρὶ Ἱερεμίου·

Σοφ. Σειρ. 49,6 Τοτε οι εχθροί επυρπόλησαν την εκλεκτήν ιεράν πόλιν Ιερουσαλήμ και, όπως διηγείται ο προφήτης Ιερεμίας, ερήμωσαν τους δρόμους της.

Σοφ. Σειρ. 49,7 ἐκάκωσαν γὰρ αὐτόν, καὶ αὐτὸς ἐν μήτρᾳ ἡγιάσθη προφήτης ἐκριζοῦν καὶ κακοῦν καὶ ἀπολλύειν, ὡσαύτως οἰκοδομεῖν καὶ καταφυτεύειν.

Σοφ. Σειρ. 49,7 Οι κάτοικοι της πόλεως σκοτισμένοι από τας αμαρτίας των εκακοποίησαν τον Ιερεμίαν, ο οποίος εκ κοιλίας μητρός ήτο ηγιασμένος και προωρισμένος ως προφήτης να εκριζώνη, να καταστρέφη, να μεταβάλλη εις ερείπια, όπως επίσης και να κτίζη και να φυτεύη.

Σοφ. Σειρ. 49,8 Ἰεζεκιὴλ ὃς εἶδεν ὅρασιν δόξης, ἣν ὑπέδειξεν αὐτῷ ἐπὶ ἅρματος Χερουβίμ·

Σοφ. Σειρ. 49,8 Ο δε Ιεζεκιήλ ήτο ο προφήτης εκείνος, ο οποίος είδεν ένδοξον όραμα, που ο Κυριος του εφανέρωσε καθήμενος επάνω εις άρμα χερουβίμ.

Σοφ. Σειρ. 49,9 καὶ γὰρ ἐμνήσθη τῶν ἐχθρῶν ἐν ὄμβρῳ καὶ ἀγαθῶσαι τοὺς εὐθύνοντας ὁδούς.

Σοφ. Σειρ. 49,9 Ενεθυμήθη τους εχθρούς του Θεού και απέστειλεν εναντίον των ραγδαίαν βροχήν, έκαμε δε το καλόν εις εκείνους, οι οποίοι εβάδιζαν τον δρόμον του Κυρίου.

Σοφ. Σειρ. 49,10 καὶ τῶν δώδεκα προφητῶν τὰ ὀστᾶ ἀναθάλοι ἐκ τοῦ τόπου αὐτῶν· παρεκάλεσε δὲ τὸν Ἰακὼβ καὶ ἐλυτρώσατο αὐτοὺς ἐν πίστει ἐλπίδος. -

Σοφ. Σειρ. 49,10 Ας αναθάλουν εκ του τάφου των τα οστά των δώδεκα προφητών. Δια των προφητών αυτών ο Κυριος παρηγόρησε τον Ιακώβ και τους απογόνους του και με την βεβαίαν ελπίδα, που δίδει η πίστις, τους εστήριξεν εις την προσδοκίαν της λυτρώσεως.

Σοφ. Σειρ. 49,11 Πῶς μεγαλύνωμεν τὸν Ζοροβάβελ; καὶ αὐτὸς ὡς σφραγὶς ἐπὶ δεξιᾶς χειρός,

Σοφ. Σειρ. 49,11 Πως να δοξάσωμεν, όπως πρέπει, τον Ζοροβάβελ; Διότι αυτός είναι δακτυλίδι σφραγίδος στο δέξι χέρι.

Σοφ. Σειρ. 49,12 οὕτως Ἰησοῦς υἱὸς Ἰωσεδέκ, οἳ ἐν ἡμέραις αὐτῶν ᾠκοδόμησαν οἶκον καὶ ἀνύψωσαν λαὸν ἅγιον Κυρίῳ ἡτοιμασμένον εἰς δόξαν αἰῶνος.

Σοφ. Σειρ. 49,12 Τέτοιος είναι και ο Ιησούς ο υιός Ιωσεδέκ. Αυτοί εις τας ημέρας των ανοικοδόμησαν τον ναόν του Θεού και εξύψωσαν τον λαόν τον αφιερωμένον στον Κυριον, λαόν προητοιμασμένον δια την δόξαν του μέλλοντος αιώνος.

Σοφ. Σειρ. 49,13 καὶ Νεεμίου ἐπὶ πολὺ τὸ μνημόσυνον τοῦ ἐγείραντος ἡμῖν τείχη πεπτωκότα καὶ στήσαντος πύλας καὶ μοχλοὺς καὶ ἀνεγείραντος τὰ οἰκόπεδα ἡμῶν. -

Σοφ. Σειρ. 49,13 Μεγάλη είναι επίσης η μνήμη του Νεεμίου, ο οποίος ανήγειρε τα πεσμένα και ερειπωμένα τείχη της πόλεως, έστησεν ισχυράς τας πύλας εις τα τείχη, έβαλε μοχλούς και ανοικοδόμησε τας οικίας μας.

Σοφ. Σειρ. 49,14 Οὐδὲ εἷς ἐκτίσθη οἷος Ἐνὼχ τοιοῦτος ἐπὶ τῆς γῆς· καὶ γὰρ αὐτὸς ἀνελήφθη ἀπὸ τῆς γῆς.

Σοφ. Σειρ. 49,14 Ούτε ενας άνθρωπος δεν υπήρξεν, όπως ο Ενώχ επί της γης. Αυτός δια την αγιότητά του ανελήφθη ζων στον ουρανόν.

Σοφ. Σειρ. 49,15 οὐδὲ ὡς Ἰωσὴφ ἐγεννήθη ἀνὴρ ἡγούμενος ἀδελφῶν, στήριγμα λαοῦ, καὶ τὰ ὀστᾶ αὐτοῦ ἐπεσκέπησαν.

Σοφ. Σειρ. 49,15 Ούτε ωσάν τον Ιωσήφ δεν εγεννήθη άλλος άνθρωπος εις την γην, αρχηγός των αδελφών του, στήριγμα του λαού του. Αυτού τα οστά με πολλήν επιμέλειαν εφυλάχθησαν.

Σοφ. Σειρ. 49,16 Σὴμ καὶ Σὴθ ἐν ἀνθρώποις ἐδοξάσθησαν καὶ ὑπὲρ πᾶν ζῷον ἐν τῇ κτίσει Ἀδάμ.

Σοφ. Σειρ. 49,16 Ο Σημ και ο Σηθ εδοξάσθησαν μεταξύ των ανθρώπων, υπέρ παν δε άλλο ζων δημιούργημα ετιμήθη ο πρωτόπλαστος Αδάμ.

ΣΟΦΙΑ ΣΕΙΡΑΧ 50

Σοφ. Σειρ. 50,1 Σίμων Ὀνίου υἱὸς ἱερεὺς ὁ μέγας, ὃς ἐν ζωῇ αὐτοῦ ὑπέῤῥαψεν οἶκον καὶ ἐν ἡμέραις αὐτοῦ ἐστερέωσε τὸν ναόν·

Σοφ. Σειρ. 50,1 Ο αρχιερεύς Σιμων, υιός του Ονίου, όταν εζούσεν, επιδιώρθωσε τον οίκον του Κυρίου και κατά τας ημέρας του εστέρεωσε γενικώτερα τον ναόν.

Σοφ. Σειρ. 50,2 καὶ ὑπ᾿ αὐτοῦ ἐθεμελιώθη ὕψος διπλῆς, ἀνάλημμα ὑψηλὸν περιβόλου ἱεροῦ·

Σοφ. Σειρ. 50,2 Αυτός εθεμελίωσε το διπλούν υψηλόν τείχος, προπύργιον προστατευτικόν της αυλής του ναού.

Σοφ. Σειρ. 50,3 ἐν ἡμέραις αὐτοῦ ἠλαττώθη ἀποδοχεῖον ὑδάτων, λάκκος ὡσεὶ θαλάσσης τὸ περίμετρον·

Σοφ. Σειρ. 50,3 Επί των ημέρων του κατεσκευάσθη η χάλκινη δεξαμένη υδάτων, λάκκος ο οποίος είχε περίμετρον όσην η θάλασσα του θυσιαστηρίου.

Σοφ. Σειρ. 50,4 ὁ φροντίζων τοῦ λαοῦ αὐτοῦ ἀπὸ πτώσεως καὶ ἐνισχύσας πόλιν ἐν πολιορκήσει.

Σοφ. Σειρ. 50,4 Φροντίζων δια την πρόληψιν καταστροφής του λαού ενίσχυσε την πόλιν δια περίπτωσιν πολιορκίας.

Σοφ. Σειρ. 50,5 ὡς ἐδοξάσθη ἐν περιστροφῇ λαοῦ, ἐν ἐξόδῳ οἴκου καταπετάσματος·

Σοφ. Σειρ. 50,5 Ποσον ένδοξος ήτο εν μέσω του λαού, που τον περιεκύκλωνεν, όταν μάλιστα εξήρχετο από τα άγια των αγίων!

Σοφ. Σειρ. 50,6 ὡς ἀστὴρ ἑωθινὸς ἐν μέσῳ νεφελῶν, ὡς σελήνη πλήρης ἐν ἡμέραις,

Σοφ. Σειρ. 50,6 Ητο ωσάν άστρον της αυγής, ωσάν άλλος αυγερινός ανάμεσα εις τα νέφη, όπως η ολόλαμπρος πανσέληνος,

Σοφ. Σειρ. 50,7 ὡς ἥλιος ἐκλάμπων ἐπὶ ναὸν Ὑψίστου καὶ ὡς τόξον φωτίζον ἐν νεφέλαις δόξης,

Σοφ. Σειρ. 50,7 ωσάν ήλιός που λάμπει επάνω στον ναόν του Υψίστου, ωσάν ουράνιον τόξον που ένδοξον φωτίζει επάνω εις τα νέφη·

Σοφ. Σειρ. 50,8 ὡς ἄνθος ῥόδων ἐν ἡμέραις νέων, ὡς κρίνα ἐπ᾿ ἐξόδῳ ὕδατος, ὡς βλαστὸς λιβάνου ἐν ἡμέραις θέρους,

Σοφ. Σειρ. 50,8 ωσάν άνθος ρόδων κατά τας ημέρας της ανοίξεως. Οπως τα κρίνα εις τας διεξόδους των υδάτων, όπως ο βλαστός του αρωματώδους δένδρου λιβάνου εις τας ημέρας του θέρους·

Σοφ. Σειρ. 50,9 ὡς πῦρ καὶ λίβανος ἐπὶ πυρίου, ὡς σκεῦος χρυσίου ὁλοσφύρητον κεκοσμημένον παντὶ λίθῳ πολυτελεῖ,

Σοφ. Σειρ. 50,9 ως ευώδες θυμίαμα επάνω στο πυρ του θυμιατηρίου, ωσάν χρυσούν καλοδουλεμένον δοχείον, στολισμένον με παντός είδους πολύτιμους λίθους·

Σοφ. Σειρ. 50,10 ὡς ἐλαία ἀναθάλλουσα καρποὺς καὶ ὡς κυπάρισσος ὑψουμένη ἐν νεφέλαις.

Σοφ. Σειρ. 50,10 ωσάν πυκνόφυλλος καρποφόρος ελαία, ωσάν κυπάρισσος που υψώνεται ανάμεσα εις τα νέφη.

Σοφ. Σειρ. 50,11 ἐν τῷ ἀναλαμβάνειν αὐτὸν στολὴν δόξης καὶ ἐνδιδύσκεσθαι αὐτὸν συντέλειαν καυχήματος, ἐν ἀναβάσει θυσιαστηρίου ἁγίου ἐδόξασε περιβολὴν ἁγιάσματος·

Σοφ. Σειρ. 50,11 Οταν έπαιρνε (ο αρχιερεύς Σιμων) την ωραίαν αρχιερατικήν στολήν και την εφορούσε ως την λαμπροτέραν δόξαν του, καθώς ανήρχετο τας βαθμίδας του ιερού θυσιαστηρίου, εγέμιζεν από δόξαν το περίζωμα του ιερού θυσιαστηρίου.

Σοφ. Σειρ. 50,12 ἐν δὲ τῷ δέχεσθαι μέλη ἐκ χειρῶν ἱερέων, καὶ αὐτὸς ἑστὼς παρ᾿ ἐσχάρᾳ βωμοῦ κυκλόθεν αὐτοῦ στέφανος ἀδελφῶν, ὡς βλάστημα κέδρου ἐν τῷ Λιβάνῳ· καὶ ἐκύκλωσαν αὐτὸν ὡς στελέχη φοινίκων·

Σοφ. Σειρ. 50,12 Οταν έπαιρνε τα τεμάχια του θυσιασθέντος ζώου από τα χέρια των ιερέων και αυτός ίστατο όρθιος πλησίον εις την εσχάραν του βωμού, οι δε αδελφοί του ιερείς τον περιέβαλλαν ολόγυρα ωσάν στέφανος, ήτο αυτός ωσάν βλαστός κέδρου στον Λιβανον, οι δε άλλοι τον περιεκύκλωναν ως κορμοί φοινίκων.

Σοφ. Σειρ. 50,13 καὶ πάντες οἱ υἱοὶ Ἀαρὼν ἐν δόξῃ αὐτῶν καὶ προσφορὰ Κυρίου ἐν χερσὶν αὐτῶν ἔναντι πάσης ἐκκλησίας Ἰσραήλ·

Σοφ. Σειρ. 50,13 Ολοι οι ιερείς, απόγονοι του Ααρών, ήσαν ενδεδυμένοι τα μεγαλοπρεπή ιερατικά των ενδύματα, αι δε θυσίαι των προς τον Κυριον ήσαν εις τα χέρια των, ενώπιον όλης της συγκεντρώσεως όλων των Ισραηλιτών.

Σοφ. Σειρ. 50,14 καὶ συντέλειαν λειτουργῶν ἐπὶ βωμῶν κοσμῆσαι προσφορὰν Ὑψίστου παντοκράτορος·

Σοφ. Σειρ. 50,14 Αφού δε εξεπλήρωνε την λατρείαν επάνω στους βωμούς, προσφέρων με μεγαλοπρέπειαν προσφοράς προς τον Υψιστον, παντοδύναμον Θεόν,

Σοφ. Σειρ. 50,15 ἐξέτεινεν ἐπὶ σπονδείου χεῖρα αὐτοῦ καὶ ἔσπεισεν ἐξ αἵματος σταφυλῆς, ἐξέχεεν εἰς θεμέλια θυσιαστηρίου ὀσμὴν εὐωδίας Ὑψίστῳ παμβασιλεῖ.

Σοφ. Σειρ. 50,15 ήπλωνε το χέρι του στο δοχείον του οίνου και έχυνεν ως σπονδήν τον ως αίμα κόκκινον οίνον σταφυλής, και εσκόρπιζεν αυτόν εις την βάσιν του θυσιαστηρίου, οσμήν ευωδίας προς τον Υψιστον παμβασιλέα Θεόν.

Σοφ. Σειρ. 50,16 τότε ἀνέκραγον υἱοὶ Ἀαρών, ἐν σάλπιγξιν ἐλαταῖς ἤχησαν, ἀκουστὴν ἐποίησαν φωνὴν μεγάλην εἰς μνημόσυνον ἔναντι Ὑψίστου.

Σοφ. Σειρ. 50,16 Τοτε οι ιερείς, απόγονοι του Ααρών, εκραύγαζαν, εσάλπιζαν με τας σφυρηλατημένας εκ μετάλλου σάλπιγγάς των και έκαναν να ακούεται αλαλαγμός μεγάλος ενώπιον του Υψίστου, δια να τους ενθυμηθή ο Κυριος.

Σοφ. Σειρ. 50,17 τότε πᾶς ὁ λαὸς κοινῇ κατέσπευσε καὶ ἔπεσαν ἐπὶ πρόσωπον ἐπὶ τὴν γῆν προσκυνῆσαι τῷ Κυρίῳ αὐτῶν παντοκράτορι Θεῷ τῷ Ὑψίστῳ·

Σοφ. Σειρ. 50,17 Τοτε όλος ο λαός μαζή έσπευδε και έπιπτε ταυτοχρόνως κάτω εις την γην με το πρόσωπον στο έδαφος, δια να προσκυνήσουν τον Κυριον των, τον παντοκράτορα Υψιστον Θεόν.

Σοφ. Σειρ. 50,18 καὶ ᾔνεσαν οἱ ψαλμῳδοὶ ἐν φωναῖς αὐτῶν, ἐν πλείστῳ οἴκῳ ἐγλυκάνθη μέλος.

Σοφ. Σειρ. 50,18 Οι ψάλται υμνολογούσαν αυτόν εντείνοντες και εναρμονίζοντες τας φωνάς των και έτσι στον μέγαν εκείνον περίβολον του ναού ανεπέμπετο και ηκούετο γλυκεία μελωδία.

Σοφ. Σειρ. 50,19 καὶ ἐδεήθη ὁ λαὸς Κυρίου Ὑψίστου ἐν προσευχῇ κατέναντι ἐλεήμονος, ἕως συντελεσθῇ κόσμος Κυρίου, καὶ τὴν λειτουργίαν αὐτοῦ ἐτελείωσαν.

Σοφ. Σειρ. 50,19 Ο λαός απηύθυνε θερμήν ικεσίαν προς τον Υψιστον Κυριον, ενώπιον του πολυευσπλάγχνου Θεού, μέχρις ότου τελείωση η λαμπρά τελετή και λήξη η τελετουργία της προσφοράς των δώρων.

Σοφ. Σειρ. 50,20 τότε καταβὰς ἐπῇρε χεῖρας αὐτοῦ ἐπὶ πᾶσαν ἐκκλησίαν υἱῶν Ἰσραὴλ δοῦναι εὐλογίαν Κυρίῳ ἐκ χειλέων αὐτοῦ καὶ ἐν ὀνόματι αὐτοῦ καυχᾶσθαι.

Σοφ. Σειρ. 50,20 Τοτε κατέβαινεν ο μέγας αρχιερεύς από το θυσιαστήριον, ύψωνε τας χείρας του προς την συγκέντρωσιν των Ισραηλιτών, δια να τους ευλογήση εν Κυρίω με τα χείλη του, και εν ονόματι Εκείνου να καυχάται την δικαίαν καύχησιν.

Σοφ. Σειρ. 50,21 καὶ ἐδευτέρωσεν ἐν προσκυνήσει ἐπιδείξασθαι τὴν εὐλογίαν παρὰ Ὑψίστου.

Σοφ. Σειρ. 50,21 Ο δε λαός δευτέραν τώρα φοράν προσεκύνει, δια να αποδεχθή την ευλογίαν εκ μέρους του Υψίστου.

Σοφ. Σειρ. 50,22 Καὶ νῦν εὐλογήσατε τῷ Θεῷ πάντων τῷ μεγαλοποιοῦντι πάντη, τὸν ὑψοῦντα ἡμέρας ἡμῶν ἐκ μήτρας καὶ ποιοῦντα μεθ᾿ ἡμῶν κατὰ τὸ ἔλεος αὐτοῦ.

Σοφ. Σειρ. 50,22 Και τώρα δοξολογήσατε τον Θεόν και Κυριον του σύμπαντος, ο οποίος παντού κάμνει έργα μεγάλα και θαυμαστά, ο οποίος δοξάζει τας ημέρας της ζωής μας εκ κοιλίας μητρός και πράττει προς ημάς σύμφωνα με το έλεός του.

Σοφ. Σειρ. 50,23 δῴῃ ἡμῖν εὐφροσύνην καρδίας καὶ γενέσθαι εἰρήνην ἐν ἡμέραις ἡμῶν ἐν Ἰσραὴλ κατὰ τὰς ἡμέρας τοῦ αἰῶνος·

Σοφ. Σειρ. 50,23 Είθε να δίδη ο Κυριος χαράν εις την καρδίαν μας, να ευδοκήση ώστε και επί των ημερών μας να επικρατήση ειρήνη εις την χώραν του Ισραήλ και στους αιώνας των αιώνων.

Σοφ. Σειρ. 50,24 ἐμπιστεύσαι μεθ᾿ ἡμῶν τὸ ἔλεος αὐτοῦ καὶ ἐν ταῖς ἡμέραις αὐτοῦ λυτρωσάσθω ἡμᾶς. -

Σοφ. Σειρ. 50,24 Είθε να εμπιστευθή και πάλιν προς ημάς το έλεός του και να μας απαλλάξη κατά τας ημέρας αυτάς από πολέμους και εχθρούς.

Σοφ. Σειρ. 50,25 Ἐν δυσὶν ἔθνεσι προσώχθισεν ἡ ψυχή μου, καὶ τὸ τρίτον οὐκ ἔστιν ἔθνος.

Σοφ. Σειρ. 50,25 Δυο έθνη απεστράφη η ψυχή μου, το δε τρίτον δεν είναι καν έθνος.

Σοφ. Σειρ. 50,26 οἱ καθήμενοι ἐν ὄρει Σαμαρείας καὶ Φυλιστιεὶμ καὶ ὁ λαὸς μωρὸς ὁ κατοικῶν ἐν Σικίμοις.

Σοφ. Σειρ. 50,26 Αυτά είναι οι κάτοικοι του όρους Σηείρ, οι Φιλισταίοι και ο μωρός λαός, που κατοικεί εις τα Σικυμα, οι Σαμαρείται.

Σοφ. Σειρ. 50,27 Παιδείαν συνέσεως καὶ ἐπιστήμης ἐχάραξα ἐν τῷ βιβλίῳ τούτῳ, Ἰησοῦς υἱὸς Σειρὰχ Ἱεροσολυμίτης, ὃς ἀνώμβρησε σοφίαν ἀπὸ καρδίας αὐτοῦ.

Σοφ. Σειρ. 50,27 Διαπαιδαγώγησιν σοφίας και επιστήμην ορθήν έγραψα εγώ στο βιβλίον τούτο, εγώ ο Ιησούς, ο υιός του Σειράχ, ο Ιεροσολυμίτης, εγώ ωσάν βροχήν έβγαλα και εσκόρπισα από την καρδίαν μου την σοφίαν.

Σοφ. Σειρ. 50,28 μακάριος ὃς ἐν τούτοις ἀναστραφήσεται, καὶ θεὶς αὐτὰ ἐπὶ καρδίαν αὐτοῦ σοφισθήσεται·

Σοφ. Σειρ. 50,28 Μακάριος είναι εκείνος, ο οποίος θα ζη και θα κινήται πάντοτε ανάμεσα εις αυτά. Εκείνος, που θα βάλη αυτά μέσα εις την καρδιά του, θα γίνη σοφός και συνετός.

Σοφ. Σειρ. 50,29 ἐὰν γὰρ αὐτὰ ποιήσῃ, πρὸς πάντα ἰσχύσει, ὅτι φῶς Κυρίου τὸ ἴχνος αὐτοῦ.

Σοφ. Σειρ. 50,29 Διότι εάν εφαρμόση αυτά και ενεργή σύμφωνα με αυτά, θα είναι ισχυρός εις κάθε περίστασιν, διότι το φως του Κυρίου θα φωτίζη τον δρόμον της ζωής του.

ΣΟΦΙΑ ΣΕΙΡΑΧ 51

Σοφ. Σειρ. 51,1 ΠΡΟΣΕΥΧΗ ΙΗΣΟΥ ΥΙΟΥ ΣΕΙΡΑΧ. - Ἐξομολογήσομαί σοι, Κύριε βασιλεῦ, καὶ αἰνέσω σε Θεὸν τὸν σωτῆρά μου, ἐξομολογοῦμαι τῷ ὀνόματί σου,

Σοφ. Σειρ. 51,1 ΠΡΟΣΕΥΧΗ ΙΗΣΟΥ ΥΙΟΥ ΤΟΥ ΣΕΙΡΑΧ. Θα σε δοξολογήσω, Κυριε Βασιλεύ, θα υμνολογήσω σέ, τον Θεόν τον σωτήρα μου. Θα δοξολογήσω το Ονομά σου·

Σοφ. Σειρ. 51,2 ὅτι σκεπαστὴς καὶ βοηθὸς ἐγένου μοι καὶ ἐλυτρώσω τὸ σῶμά μου ἐξ ἀπωλείας καὶ ἐκ παγίδος διαβολῆς γλώσσης, ἀπὸ χειλέων ἐργαζομένων ψεῦδος καὶ ἔναντι τῶν παρεστηκότων ἐγένου μοι βοηθὸς

Σοφ. Σειρ. 51,2 διότι έγινες δι' εμέ σκεπαστής και βοηθός, εγλύτωσες την ζωήν μου από καταστροφήν και από παγίδα συκοφαντικής γλώσσης, από χείλη που εργάζονται το ψεύδος· εγινες βοηθός μου εναντίον των εχθρών μου, οι οποίοι με περιεκύκλωναν.

Σοφ. Σειρ. 51,3 καὶ ἐλυτρώσω με κατὰ τὸ πλῆθος ἐλέους καὶ ὀνόματός σου ἐκ βρυγμῶν ἑτοίμων εἰς βρῶμα, ἐκ χειρὸς ζητούντων τὴν ψυχήν μου, ἐκ πλειόνων θλίψεων, ὧν ἔσχον,

Σοφ. Σειρ. 51,3 Κατά το μέγα σου έλεος και δια το άγιον Ονομά σου με εγλύτωσες από εχθρούς, οι οποίοι έτριζαν τους οδόντας των έτοιμοι να με καταφάγουν, από τα χέρια εκείνων οι οποίοι επιζητούν να μου αφαιρέσουν την ζωήν και από πολλάς άλλας θλίψεις, τας οποίας είχα.

Σοφ. Σειρ. 51,4 ἀπὸ πνιγμοῦ πυρᾶς κυκλόθεν καὶ ἐκ μέσου πυρός, οὗ οὐκ ἐξέκαυσα.

Σοφ. Σειρ. 51,4 Από πνιγμόν, από πυρ που έκαιεν ολόγυρά μου, ανάμεσα από πυρ, το οποίον εγώ δεν είχα ανάψει.

Σοφ. Σειρ. 51,5 ἐκ βάθους κοιλίας ᾅδου καὶ ἀπὸ γλώσσης ἀκαθάρτου καὶ λόγου ψευδοῦς.

Σοφ. Σειρ. 51,5 Με έσωσες από τα βάθη της κοιλίας του άδου, από ακάθαρτον γλώσσαν και από λόγον ψευδή.

Σοφ. Σειρ. 51,6 βασιλεῖ διαβολὴ γλώσσης ἀδίκου. ἤγγισεν ἕως θανάτου ἡ ψυχή μου, καὶ ἡ ζωή μου ἦν σύνεγγυς ᾅδου κάτω.

Σοφ. Σειρ. 51,6 Αυτό άδικον συκοφαντικήν γλώσσαν, που με διέβαλε προς βασιλέα, ήγγισεν η ψυχή μου έως τον θάνατον και η ζωη μου επλησίασεν εις τα βάθη του άδου.

Σοφ. Σειρ. 51,7 περιέσχον με πάντοθεν καὶ οὐκ ἦν ὁ βοηθῶν, ἐνέβλεπον εἰς ἀντίληψιν ἀνθρώπων, καὶ οὐκ ἦν.

Σοφ. Σειρ. 51,7 Εχθροί και θλίψεις με περιεκύκλωσαν από όλα τα μέρη και δεν υπήρχε κανείς να με βοηθήση. Προσέβλεπα και επερίμενα ανθρωπίνην βοήθειαν και δεν παρουσιάζετο καμμία.

Σοφ. Σειρ. 51,8 καὶ ἐμνήσθην τοῦ ἐλέους σου, Κύριε, καὶ τῆς ἐργασίας σου τῆς ἀπ᾿ αἰῶνος, ὅτι ἐξαιρῇ τοὺς ὑπομένοντάς σε καὶ σῴζεις αὐτοὺς ἐκ χειρὸς ἐθνῶν.

Σοφ. Σειρ. 51,8 Και τότε, Κυριε, ενεθυμήθην το έλεός σου, τα θαυμαστά έργα σου δια μέσου των αιώνων, ότι δηλαδή βγάζεις από κινδύνους εκείνους, που μένουν πιστοί εις σέ, και τους σώζεις από τα χέρια των ειδωλολατρικών λαών.

Σοφ. Σειρ. 51,9 καὶ ἀνύψωσα ἀπὸ γῆς ἱκετείαν μου καὶ ὑπὲρ θανάτου ῥύσεως ἐδεήθην.

Σοφ. Σειρ. 51,9 Και ανύψωσα από την γην προς τον ουρανόν την ικεσίαν μου και θερμώς σε παρεκάλεσα, να με γλυτώσης από τον θάνατον.

Σοφ. Σειρ. 51,10 ἐπεκαλεσάμην Κύριον πατέρα κυρίου μου, μή με ἐγκαταλιπεῖν ἐν ἡμέραις θλίψεως, ἐν καιρῷ ὑπερηφάνων ἀβοηθησίας.

Σοφ. Σειρ. 51,10 Παρεκάλεσα τυν Κυριον, τον πατέρα του Κυρίου μου, να μη με εγκαταλείψη εις τας ημέρας της θλίψεώς μου, εις εποχήν που επικρατούν υπερήφανοι και δεν υπάρχει καμμία βοήθεια από αυτούς.

Σοφ. Σειρ. 51,11 αἰνέσω τὸ ὄνομά σου ἐνδελεχῶς καὶ ὑμνήσω ἐν ἐξομολογήσει. καὶ εἰσηκούσθη ἡ δέησίς μου·

Σοφ. Σειρ. 51,11 Θα επαινώ το Ονομά σου πάντοτε, θα σε δοξολογώ με ευγνωμοσύνην. Η δέησίς μου έγινε δεκτή.

Σοφ. Σειρ. 51,12 ἔσωσας γάρ με ἐξ ἀπωλείας καὶ ἐξείλου με ἐκ καιροῦ πονηροῦ. διὰ τοῦτο ἐξομολογήσομαι καὶ αἰνέσω σε καὶ εὐλογήσω τῷ ὀνόματι Κυρίου.

Σοφ. Σειρ. 51,12 Διότι, πράγματι, συ με έσωσες από τον όλεθρον. Με εγλύτωσες εις περίοδον πειρασμών και κινδύνων· δια τούτο θα σε δοξολογώ, θα σε υμνώ, θα ευλογώ το Ονομά σου, Κυριε.

Σοφ. Σειρ. 51,13 ἔτι ὢν νεώτερος, πρὶν ἢ πλανηθῆναί με, ἐζήτησα σοφίαν προφανῶς ἐν προσευχῇ μου,

Σοφ. Σειρ. 51,13 Οταν ακόμη ήμην νεώτερος, πριν η περιπλανηθώ εις διάφορα μέρη, εζήτησα δια της προσευχής μου ειλικρινώς σοφίαν.

Σοφ. Σειρ. 51,14 ἔναντι ναοῦ ἠξίουν περὶ αὐτῆς καὶ ἕως ἐσχάτων ἐκζητήσω αὐτήν.

Σοφ. Σειρ. 51,14 Ενώπιον του ναού σου εζητούσα επιμόνως και με πίστιν αυτήν, και μέχρι τέλους της ζωής μου θα την ζητώ.

Σοφ. Σειρ. 51,15 ἐξ ἄνθους ὡς περκαζούσης σταφυλῆς εὐφράνθη ἡ καρδία μου ἐν αὐτῇ. ἐπέβη ὁ πούς μου ἐν εὐθύτητι, ἐκ νεότητός μου ἴχνευσα αὐτήν.

Σοφ. Σειρ. 51,15 Από τα άνθη της, όπως από τα ώριμα σταφύλια του κλήματος, ευφρανθή η καρδία μου δι' αυτήν. Χαρις εις αυτήν βαδίζουν τα πόδια μου εις ομαλόν έδαφος. Από την νεότητά μου ηκολούθησα τα ίχνη της.

Σοφ. Σειρ. 51,16 ἔκλινα ὀλίγον τὸ οὖς μου καὶ ἐδεξάμην καὶ πολλὴν εὗρον ἐμαυτῷ παιδείαν.

Σοφ. Σειρ. 51,16 Επί ολίγον έτεινα το αυτί μου και εδέχθην την σοφίαν και ελαβα πολλήν μόρφωσιν από αυτήν.

Σοφ. Σειρ. 51,17 προκοπὴ ἐγένετό μοι ἐν αὐτῇ· τῷ διδόντι μοι σοφίαν δώσω δόξαν.

Σοφ. Σειρ. 51,17 Χαρις εις αυτήν εσημείωσα προκοπήν. Εις τον Κυριον, ο οποίος δίδει την σοφίαν, θα αποδώσω ευγνωμοσύνην και δοξολογίαν.

Σοφ. Σειρ. 51,18 διενοήθην γὰρ τοῦ ποιῆσαι αὐτὴν καὶ ἐζήλωσα τὸ ἀγαθὸν καὶ οὐ μὴ αἰσχυνθῶ.

Σοφ. Σειρ. 51,18 Εσκέφθην και απεφάσισα να εφαρμόσω όσα αυτή διδάσκει. Ηγάπησα με ζήλον το αγαθόν και δεν εντροπιάσθην.

Σοφ. Σειρ. 51,19 διαμεμάχισται ἡ ψυχή μου ἐν αὐτῇ καὶ ἐν ποιήσει λιμοῦ διηκριβησάμην. τὰς χεῖράς μου ἐξεπέτασα πρὸς ὕψος καὶ τὰ ἀγνοήματα αὐτῆς ἐπένθησα.

Σοφ. Σειρ. 51,19 Ηγωνίσθη η ψυχή μου, δια να την αποκτήσω. Ηρεύνησα και εξηκρίβωσα και εδέχθην τας αληθείας της με τόσην βουλιμίαν, ωσάν εκείνην που αισθάνεται ο ευρισκόμενος εις λιμόν. Υψωσα ικετευτικάς τας χείρας μου προς τον ουρανόν, επένθησα δι' όσας αληθείας αυτής δεν εγνώριζα.

Σοφ. Σειρ. 51,20 τὴν ψυχήν μου κατεύθυνα εἰς αὐτήν, καρδίαν ἐκτησάμην μετ᾿ αὐτῆς ἀπ᾿ ἀρχῆς καὶ ἐν καθαρισμῷ εὗρον αὐτήν, διὰ τοῦτο οὐ μὴ ἐγκαταλειφθῶ·

Σοφ. Σειρ. 51,20 Την ψυχήν μου κατηύθυνα προς αυτήν· δι' αυτής απέκτησα καρδίαν αγαθήν ευθύς εξ αρχής, ευρήκα καθαρότητα βίου. Δια τούτο δεν θα εγκαταλειφθώ από αυτήν.

Σοφ. Σειρ. 51,21 καὶ ἡ κοιλία μου ἐταράχθη τοῦ ἐκζητῆσαι αὐτήν· διὰ τοῦτο ἐκτησάμην ἀγαθὸν κτῆμα.

Σοφ. Σειρ. 51,21 Το εσωτερικόν μου συνεκλονίσθη από τον πόθον της αναζητήσεώς της. Δια τούτο και απέκτησα το πολύτιμον τούτο αγαθόν.

Σοφ. Σειρ. 51,22 ἔδωκε Κύριος γλῶσσάν μοι μισθόν μου, καὶ ἐν αὐτῇ αἰνέσω αὐτόν.

Σοφ. Σειρ. 51,22 Δια τους κόπους μου ο Κυριος μου έδωσεν ως μισθόν ευχέρειαν γλώσσης, και με αυτήν θα δοξολογώ τον Κυριον.

Σοφ. Σειρ. 51,23 ἐγγίσατε πρός με, ἀπαίδευτοι, καὶ αὐλίσθητε ἐν οἴκῳ παιδείας,

Σοφ. Σειρ. 51,23 Πλησιάσατε προς εμέ σεις, οι οποίοι δεν έχετε μόρφωσιν, και κατοικήσατε στον οίκον της παιδείας.

Σοφ. Σειρ. 51,24 τί ὅτι ὑστερεῖτε ἐν τούτοις καὶ αἱ ψυχαὶ ὑμῶν διψῶσι σφόδρα;

Σοφ. Σειρ. 51,24 Διατί στερείσθε από τα αγαθά της σοφίας και αι ψυχαί σας κυριαρχούνται από μεγάλην δίψαν;

Σοφ. Σειρ. 51,25 ἤνοιξα τὸ στόμα μου καὶ ἐλάλησα· κτήσασθε ἑαυτοῖς ἄνευ ἀργυρίου.

Σοφ. Σειρ. 51,25 Ηνοιξα το στόμα μου και ελάλησα· αποκτήσατε δια τον εαυτόν σας την σοφίαν, χωρίς να πληρώσετε τίποτε.

Σοφ. Σειρ. 51,26 τὸν τράχηλον ὑμῶν ὑπόθετε ὑπὸ ζυγόν, καὶ ἐπιδεξάσθω ἡ ψυχὴ ὑμῶν παιδείαν· ἐγγύς ἐστιν εὑρεῖν αὐτήν.

Σοφ. Σειρ. 51,26 Κοψατε τον αυχένα σας και τεθήτε κάτω από τον αγαθόν ζυγόν της, η δε ψυχή σας ας δεχθή την αληθινήν μόρφωσιν. Πλησίον είναι η υγιής μόρφωσις και είναι δυνατόν να την εύρη κανείς.

Σοφ. Σειρ. 51,27 ἴδετε ἐν ὀφθαλμοῖς ὑμῶν ὅτι ὀλίγον ἐκοπίασα καὶ εὗρον ἐμαυτῷ πολλὴν ἀνάπαυσιν.

Σοφ. Σειρ. 51,27 Ιδέτε με τα ίδια σας τα μάτια και κατανοήσατε καλά ότι εγώ ολίγον εκοπίασα και ευρήκα δια τον εαυτόν μου πολλήν ανάπαυσιν με την γνώσιν της σοφίας.

Σοφ. Σειρ. 51,28 μετάσχετε παιδείας ἐν πολλῷ ἀριθμῷ ἀργυρίου καὶ πολὺν χρυσὸν κτήσασθε ἐν αὐτῇ.

Σοφ. Σειρ. 51,28 Αγοράσατε και κάμετε κτήμα σας την σοφίαν και με πολλά χρήματα εν ανάγκη. Αποκτήσατέ την με πολύν χρυσόν.

Σοφ. Σειρ. 51,29 εὐφρανθείη ἡ ψυχὴ ὑμῶν ἐν τῷ ἐλέει αὐτοῦ, καὶ μὴ αἰσχυνθείητε ἐν αἰνέσει αὐτοῦ.

Σοφ. Σειρ. 51,29 Είθε να ευφρανθή η ψυχή σας με το έλεος του Κυρίου και να μη υποσταλήτε ποτέ εις δοξολογίαν αυτού.

Σοφ. Σειρ. 51,30 ἐργάζεσθε τὸ ἔργον ὑμῶν πρὸ καιροῦ, καὶ δώσει τὸν μισθὸν ὑμῶν ἐν καιρῷ αὐτοῦ.

Σοφ. Σειρ. 51,30 Καμετε το έργον αυτό, πριν η περάση ο καιρός, και ο Κυριος θα σας δώση τον δίκαιον μισθόν σας στον κατάλληλον καιρόν.


31) ΩΣΗΕ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΩΣΗΕ

ΩΣΗΕ 1

Ωσ. 1,1 Λόγος Κυρίου, ὃς ἐγενήθη πρὸς Ὡσηὲ τὸν τοῦ Βεηρεὶ ἐν ἡμέραις Ὀζίου καὶ Ἰωάθαμ καὶ Ἄχαζ καὶ Ἐζεκίου βασιλέων Ἰούδα καὶ ἐν ἡμέραις Ἱεροβοὰμ υἱοῦ Ἰωὰς βασιλέως Ἰσραήλ.

Ωσ. 1,1 Λογος, τον οποίον ο Κυριος είπε προς τον Ωσηέ, υιόν του Βεηρεί, καθ' ον χρόνον βασιλείς της Ιουδαίος ήσαν ο Οζίας, ο Ιωάθαμ, ο Αχαζ και ο Εζεκίας, βασιλεύς δε του ισραηλιτικού βασιλείου ο Ιεροβοάμ υιός του Ιωάς.

Ωσ. 1,2 Ἀρχὴ λόγου Κυρίου εἰς Ὡσηέ. καὶ εἶπε Κύριος πρὸς Ὡσηέ· βάδιζε, λαβὲ σεαυτῷ γυναῖκα πορνείας καὶ τέκνα πορνείας, διότι ἐκπορνεύουσα ἐκπορνεύσει ἡ γῆ ἀπὸ ὄπισθεν τοῦ Κυρίου.

Ωσ. 1,2 Οταν ο Κυριος ήρχισε να ομιλή προς τον Ωσηέ του είπε· “πήγαινε και πάρε δια τον εαυτόν σου γυναίκα ρέπουσαν προς την διαφθοράν, διεφθαρμένην, και απόκτησε τέκνα παράνομα, διότι η χώρα αυτή, που συμβολίζεται με την διεφθαρμένην γυναίκα, θα περιπέση εις φοβεράν πνευματικήν πορνείαν, θα απομακρυνθή από τον Κυριον”.

Ωσ. 1,3 καὶ ἐπορεύθη καί ἔλαβε τὴν Γόμερ θυγατέρα Δεβηλαΐμ, καὶ συνέλαβε καὶ ἔτεκεν αὐτῷ υἱόν.

Ωσ. 1,3 Ο Ωσηέ επήγε πράγματι και επήρεν ως σύζυγόν του την Γομερ, κόρην του Δεβηλαΐμ. Αυτή συνέλαβε και εγέννησεν στον Ωσηέ υιόν.

Ωσ. 1,4 καὶ εἶπε Κύριος πρὸς αὐτόν· κάλεσον τὸ ὄνομα αὐτοῦ Ἰεζραέλ, διότι ἔτι μικρὸν καὶ ἐκδικήσω τὸ αἷμα τοῦ Ἰεζραὲλ ἐπὶ τὸν οἶκον Ἰούδα καὶ καταπαύσω βασιλείαν οἴκου Ἰσραήλ.

Ωσ. 1,4 Είπε τότε ο Κυριος προς τον Ωσηέ· “ονόμασε τον υιόν σου αυτόν Ιεζραέλ, διότι έπειτα από ολίγον χρόνον, εις αποκατάστασιν της τιμής του βασιλείου Ιούδα, θα αποστείλω τιμωρίας δια το χυθέν αίμα εις την κοιλάδα του Ιεζραέλ και θα θέσω τέρμα στο βασίλειον του οίκου Ισραήλ.

Ωσ. 1,5 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ συντρίψω τὸ τόξον τοῦ Ἰσραὴλ ἐν κοιλάδι τοῦ Ἰεζραέλ.

Ωσ. 1,5 Κατά την ημέραν εκείνην θα συντρίψω τα πολεμικά τόξα του ισραηλιτικού βασιλείου, θα εξουθενώσω δηλαδή την δύναμίν του εις την κοιλάδα του Ιεζραέλ”.

Ωσ. 1,6 καὶ συνέλαβεν ἔτι καὶ ἔτεκε θυγατέρα, καὶ εἶπεν αὐτῷ· κάλεσον τὸ ὄνομα αὐτῆς, Οὐκ-ἠλεημένη, διότι οὐ μὴ προσθήσω ἔτι ἐλεῆσαι τὸν οἶκον Ἰσραήλ, ἀλλ᾿ ἢ ἀντιτασσόμενος ἀντιτάξομαι αὐτοῖς.

Ωσ. 1,6 Συνέλαβεν πάλιν η Γομερ και εγέννησε θυγατέρα· ο δε Θεός είπεν στον προφήτην· “δώσε εις αυτήν όνομα Ουκ-η-λεημένη, διότι δεν θα έχω πλέον την πρόθεσιν να ελεήσω το βασίλειον του Ισραήλ, αλλά σταθερώς και αποτελεσματικώς θα αντιταχθώ εναντίον αυτών.

Ωσ. 1,7 τοὺς δὲ υἱοὺς Ἰούδα ἐλεήσω καὶ σώσω αὐτοὺς ἐν Κυρίῳ Θεῷ αὐτῶν καὶ οὐ σώσω αὐτοὺς ἐν τόξῳ οὐδὲ ἐν ῥομφαίᾳ οὐδὲ ἐν πολέμῳ οὐδὲ ἐν ἵπποις οὐδὲ ἐν ἱππεῦσι.

Ωσ. 1,7 Τους πολίτας όμως του ιουδαϊκού βασιλείου θα τους ελεήσω, θα τους σώσω δια της δυνάμεως εμού, του Κυρίου και Θεού των, και οχι με το τόξον, με την ρομφαίαν, με πολέμους, ούτε με το ιππικόν, ούτε με τους ιππείς”.

Ωσ. 1,8 καὶ ἀπεγαλάκτισε τὴν Οὐκ-ἠλεημένην, καὶ συνέλαβεν ἔτι καὶ ἔτεκεν υἱόν.

Ωσ. 1,8 Η Γομερ αφού απεγαλάκτισε την Ουκ-ηλεημένην, συνέλαβε πάλιν και εγέννησεν υιόν.

Ωσ. 1,9 καὶ εἶπε· κάλεσον τὸ ὄνομα αὐτοῦ Οὐ-λαός-μου, διότι ὑμεῖς οὐ λαός μου, καὶ ἐγώ οὐκ εἰμὶ ὑμῶν.

Ωσ. 1,9 Είτε δε ο Κυριος προς τον Ωσηέ· “δώσε εις αυτόν όνομα Ου-λαός μου, διότι σεις οι Ισραηλίται δεν είσθε πλέον λαός μου, και εγώ δεν είμαι ίδικός σας πατήρ και Θεός”.

ΩΣΗΕ 2

Ωσ. 2,1 Καὶ ἦν ὁ ἀριθμὸς τῶν υἱῶν Ἰσραὴλ ὡς ἡ ἄμμος τῆς θαλάσσης, ἣ οὐκ ἐκμετρηθήσεται οὐδὲ ἐξαριθμηθήσεται. καὶ ἔσται ἐν τῷ τόπῳ, οὗ ἐῤῥέθη αὐτοῖς· οὐ λαός μου ὑμεῖς, κληθήσονται καὶ αὐτοὶ υἱοὶ Θεοῦ ζῶντος.

Ωσ. 2,1 Ο αριθμός των Ισραηλιτών είναι μέγας ως η άμμος εις την παραλίαν της θαλάσσης, η οποία δεν είναι δυνατόν να μετρηθή και οι κόκκοι της δεν είναι δυνατόν να αριθμηθούν. Αυτό θα πραγματοποιηθή στον τόπον εκείνον, όπου υπό του Κυρίου είχεν αναγγελθή στους Ισραηλίτας, “δεν είσθε λαός μου”. Εις τον αυτόν τόπον θα ονομασθούν αυτοί υιοί του Θεού του ζώντος.

Ωσ. 2,2 καὶ συναχθήσονται υἱοὶ Ἰούδα καὶ οἱ υἱοὶ Ἰσραὴλ ἐπὶ τὸ αὐτὸ καὶ θήσονται ἑαυτοῖς ἀρχὴν μίαν καὶ ἀναβήσονται ἐκ τῆς γῆς, ὅτι μεγάλη ἡ ἡμέρα τοῦ Ἰεζραέλ.

Ωσ. 2,2 Θα συγκεντρωθούν Ιουδαίοι και Ισραηλίται μαζή, δια να αποτελέσουν μίαν ενότητα. Θα αναγνωρίσουν ως κεφαλήν των τον ίδιον άρχοντα και θα επανέλθουν από την χώραν της εξορίας των. Διότι θα είναι μεγάλη η ημέρα εκείνη του Ιεζραέλ.

Ωσ. 2,3 εἴπατε τῷ ἀδελφῷ ὑμῶν· λαός μου καὶ τῇ ἀδελφῇ ὑμῶν· ἠλεημένη.

Ωσ. 2,3 Τοτε ονομάσατε τον αδελφόν σας τον μέχρι πρυ ολίγου “Ου-λαόν μου”, “Λαόν μου” και την αδελφήν σας την μέχρι προ ολίγου “Ουκ-ηλεημένην”, “Ηλεημενην”.

Ωσ. 2,4 Κρίθητε πρὸς τὴν μητέρα ὑμῶν, κρίθητε, ὅτι αὕτη οὐ γυνή μου, καὶ ἐγὼ οὐκ ἀνὴρ αὐτῆς. καὶ ἐξαρῶ τὴν πορνείαν αὐτῆς ἐκ προσώπου μου καὶ τὴν μοιχείαν αὐτῆς ἐκ μέσου μαστῶν αὐτῆς,

Ωσ. 2,4 Κρίνατε και διχάσατε την μητέρα σας· κρίνατέ την, διότι αυτή δεν είναι σύζυγός μου και εγώ δεν είμαι ο σύζυγός της. Και θα διώξω από εμπρός μου την πορνείαν της, και την μοιχείαν της από τους μαστούς της. Θα καταπαύσω δηλαδή την πνευματικήν μοιχείαν, την προς τα είδωλα λατρείαν του Ισραηλιτικού λαού.

Ωσ. 2,5 ὅπως ἂν ἐκδύσω αὐτὴν γυμνὴν καὶ ἀποκαταστήσω αὐτὴν καθὼς ἡμέρα γενέσεως αὐτῆς. καὶ θήσω αὐτὴν ἔρημον καὶ τάξω αὐτὴν ὡς γῆν ἄνυδρον καὶ ἀποκτενῶ αὐτὴν ἐν δίψει·

Ωσ. 2,5 Ετσι θα απογυμνώσω αυτήν και θα την παρουσιάσω τελείως γυμνήν, όπως όταν την εγέννησεν η μητέρα της. Θα καταστήσω αυτήν έρημον, θα την κάμω ωσάν την γην την ξηράν και την άνυδρον, και θα την θανατώσω με την δίψαν.

Ωσ. 2,6 καὶ τὰ τέκνα αὐτῆς οὐ μὴ ἐλεήσω, ὅτι τέκνα πορνείας ἐστίν.

Ωσ. 2,6 Ούτε και τα τέκνα της θα ελεήσω, διότι είναι τέκνα πορνείας, πνευματικής από του Θεού αποστασίας.

Ωσ. 2,7 ὅτι ἐξεπόρνευσεν ἡ μήτηρ αὐτῶν, κατῄσχυνεν ἡ τεκοῦσα αὐτά, ὅτι εἶπε· πορεύσομαι ὀπίσω τῶν ἐραστῶν μου τῶν διδόντων μοι τοὺς ἄρτους μου καὶ τὸ ὕδωρ μου καὶ τὰ ἱμάτιά μου καὶ τὰ ὀθόνιά μου, τὸ ἔλαιόν μου καὶ πάντα ὅσα μοι καθήκει.

Ωσ. 2,7 Διότι η μητέρα των εξετράπη εις πορνείαν κατεντρόπιασε και κατεξηυτέλισε τα τέκνα της, διότι με απερίγραπτον αναισχυντίαν είπε· “θα ακολουθήσω εγώ τους εραστάς μου, (δηλ. η φυλή του Ισραήλ θα ακολουθούσε τα είδωλα), διότι αυτοί μου δίδουν την τροφήν μου, το νερό μου, τα ενδύματά μου, τα λινά υφάσματά μου, το λάδι μου και όλα όσα μου χρειάζονται”.

Ωσ. 2,8 διὰ τοῦτο ἰδοὺ ἐγὼ φράσσω τὴν ὁδὸν αὐτῆς ἐν σκόλοψι καὶ ἀνοικοδομήσω τὰς ὁδούς, καὶ τὴν τρίβον αὐτῆς οὐ μὴ εὕρῃ·

Ωσ. 2,8 Δια την αναισχυντίαν της αυτήν, ιδού εγώ φράζω την προς τους εραστάς οδόν της με παλούκια, θα ανεγείρω οδοφράγματα στους δρόμους της και έτσι δεν θα εύρη αυτή τον δρόμον της προς την διαφθοράν.

Ωσ. 2,9 καὶ καταδιώξεται τοὺς ἐραστὰς αὐτῆς καὶ οὐ μὴ καταλάβῃ αὐτοὺς καὶ ζητήσει αὐτοὺς καὶ οὐ μὴ εὕρῃ αὐτούς· καὶ ἐρεῖ· πορεύσομαι καὶ ἐπιστρέψω πρὸς τὸν ἄνδρα μου τὸν πρότερον, ὅτι καλῶς μοι ἦν τότε ἢ νῦν.

Ωσ. 2,9 Θα προσπαθήση και θα τρέξη να εύρη τους εραστάς της, αλλά δεν θα τους προφθάση. Θα τους αναζητήση, και δεν θα τους ανεύρη. Και τότε θα είπη· “θα επιστρέψω και θα επανέλθω προς τον προηγούμενον και νόμιμον άνδρα μου, διότι καλύτερα ήμην τότε, παρά τώρα”.

Ωσ. 2,10 καὶ αὐτὴ οὐκ ἔγων ὅτι ἐγὼ ἔδωκα αὐτῇ τὸν σῖτον καὶ τὸν οἶνον καὶ τὸ ἔλαιον, καὶ ἀργύριον ἐπλήθυνα αὐτῇ· αὐτὴ δὲ ἀργυρᾶ καὶ χρυσᾶ ἐποίησε τῇ Βάαλ.

Ωσ. 2,10 Αυτή, η μητέρα σας, δεν κατώρθωσε να εννοήση ότι εγώ έδωκα εις αυτήν τον σίτον, τον οίνον, το έλαιον και επί πλέον πλούτον αργυρίου. Αυτη όμως, με όσα εγώ της είχα δώσει, κατεσκεύασεν αργυρά και χρυσά είδωλα δια την Αστάρτην, την αναίσχυντον σύζυγον του βδελυρού ειδώλου Βααλ.

Ωσ. 2,11 διὰ τοῦτο ἐπιστρέψω καὶ κομιοῦμαι τὸν σῖτόν μου καθ᾿ ὥραν αὐτοῦ καὶ τὸν οἶνόν μου ἐν καιρῷ αὐτοῦ καὶ ἀφελοῦμαι τὰ ἱμάτιά μου καὶ τὰ ὀθόνιά μου τοῦ μὴ καλύπτειν τὴν ἀσχημοσύνην αὐτῆς.

Ωσ. 2,11 Δια τούτο, δι' όσα βδελυρά και αναίσχυντα αυτή έπραξεν, εγώ θα πάρω και θα κρατήσω δια τον εαυτόν μου τον σίτόν μου και τον οίνον μου, κατά τον καιρόν της συγκομιδής των. Θα αφαιρέσω από αυτήν τα ενδύματα, που της είχα δώσει και τα λινά υφάσματα, ώστε να μη ημπορή πλέον να σκεπάση την γομνότητά της.

Ωσ. 2,12 καὶ νῦν ἀποκαλύψω τὴν ἀκαθαρσίαν αὐτῆς ἐνώπιον τῶν ἐραστῶν αὐτῆς, καὶ οὐδεὶς οὐ μὴ ἐξέληται αὐτὴν ἐκ χειρός μου.

Ωσ. 2,12 Τωρα θα ξεσκεπάσω την βρωμερότητά της και την αναισχυντίαν της ενώπιον των εραστών της και κανείς δεν θα ημπορέση να την γλυτώση από τα χέρια μου.

Ωσ. 2,13 καὶ ἀποστρέψω πάσας τὰς εὐφροσύνας αὐτῆς, ἑορτὰς αὐτῆς καὶ τὰς νουμηνίας αὐτῆς καὶ τὰ σάββατα αὐτῆς καὶ πάσας τὰς πανηγύρεις αὐτῆς.

Ωσ. 2,13 Θα σταματήσω όλας τας τέρψεις της, τας θρησκευτικάς εορτάς γενικώς, ειδικώτερα δε τας εορτάς της πρωτομηνιάς, τα σάββατα και όλας τας μεγάλας πανηγύρεις της.

Ωσ. 2,14 καὶ ἀφανιῶ ἄμπελον αὐτῆς καὶ τάς συκᾶς αὐτῆς, ὅσα εἶπε· μισθώματά μου ταῦτά ἐστιν ἃ ἔδωκάν μοι οἱ ἐρασταί μου, καὶ θήσομαι αὐτὰ εἰς μαρτύριον, καὶ καταφάγεται αὐτὰ τὰ θηρία τοῦ ἀγροῦ, καὶ τὰ πετεινὰ τοῦ οὐρανοῦ καὶ τὰ ἑρπετὰ τῆς γῆς.

Ωσ. 2,14 Θα καταστρέψω τα αμπέλια της, τις συκιές της και όλα εκείνα, δια τα οποία είπεν· “αυτά είναι η ανταμοιβή μου, την οποίαν μου έδωκαν οι ερασταί μου”. Θα τα κάμω, ώστε να είναι μαρτυρία προς όλους δια την τιμωρίαν της φυλής του Ισραήλ. Θα τα καταφάγουν τα θηρία της υπαίθρου, τα πετεινά του ουρανού και τα ερπετά της γης.

Ωσ. 2,15 καὶ ἐκδικήσω ἐπ᾿ αὐτὴν τὰς ἡμέρας τῶν Βααλείμ, ἐν αἷς ἐπέθυεν αὐτοῖς καὶ περιετίθετο τὰ ἐνώτια αὐτῆς καὶ τὰ καθόρμια αὐτῆς καὶ ἐπορεύετο ὀπίσω τῶν ἐραστῶν αὐτῆς, ἐμοῦ δὲ ἐπελάθετο, λέγει Κύριος. -

Ωσ. 2,15 Ετσι θα τιμωρήσω την φυλήν του Ισραήλ δια τας ημέρας, κατά τας οποίας ελάτρευσε τα είδωλα του Βααλ, δι' εκείνας κατά τας οποίας πολλάς θυσίας προσέφερε δι' αυτά και εφορούσεν ως στόλισμά της τα σκουλαρίκια και τα περιδέραιά της, και ακολουθούσε τους εραστάς της. Εμέ δέ με είχε λησμονήσει, λέγει ο Κυριος.

Ωσ. 2,16 Διὰ τοῦτο ἰδοὺ ἐγὼ πλανῶ αὐτὴν καὶ τάξω αὐτὴν ὡς ἔρημον καὶ λαλήσω ἐπὶ τὴν καρδίαν αὐτῆς

Ωσ. 2,16 Δια τούτο εγώ θα οδηγήσω την φυλήν Ισραήλ εις περιπλάνησιν και εξορίαν, θα καταστήσω έρημον και ακατοίκητον την χώραν της. Και όταν εν τη θλίψει της μετανοήση, εγώ θα ομιλήσω εις την καρδίαν της ειρηνικά.

Ωσ. 2,17 καὶ δώσω αὐτῇ τὰ κτήματα αὐτῆς ἐκεῖθεν καὶ τὴν κοιλάδα Ἀχὼρ διανοῖξαι σύνεσιν αὐτῆς, καὶ ταπεινωθήσεται ἐκεῖ κατὰ τὰς ἡμέρας νηπιότητος αὐτῆς καὶ κατὰ τὰς ἡμέρας ἀναβάσεως αὐτῆς ἐκ γῆς Αἰγύπτου.

Ωσ. 2,17 Μετανοούσαν θα την επιστρέψω από την εξορίαν, θα δώσω εις αυτήν τα κτήματα της χώρας της και την κοιλάδα Αχώρ και θα την βοηθήσω να συνετισθή δια τα σφάλματά της. Θα ταπεινωθή τότε, όπως εταπεινώθη εκεί εις την Αίγυπτον, όταν εζούσε την νηπιακήν της ηλικίαν ως έθνος, κατά την εποχήν, που εξήλθεν από την χώραν της Αιγύπτου.

Ωσ. 2,18 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγει Κύριος, καλέσει με· ὁ ἀνήρ μου, καὶ οὐ καλέσει με ἔτι Βααλείμ·

Ωσ. 2,18 Κατά την ημέραν εκείνην της μετανοίας και ταπεινώσεώς της, λέγει ο Κυριος· Θα με ονομάζη «“σύζυγός μου” και δεν θα επικαλεσθή πλέον αντί εμού τα είδωλα του Βαάλ.

Ωσ. 2,19 καὶ ἐξαρῶ τὰ ὀνόματα τῶν Βααλεὶμ ἐκ στόματος αὐτῆς καὶ οὐ μὴ μνησθῶσιν οὐκ ἔτι τὰ ὀνόματα αὐτῶν.

Ωσ. 2,19 Εγώ δε θα αφαιρέσω από το στόμα της φυλής του Ισραήλ τα ονόματα των ειδώλων του Βαάλ και ουδέποτε πλέον οι Ισραηλίται θα ενθυμηθούν τα ονόματα αυτών των ειδώλων.

Ωσ. 2,20 καὶ διαθήσομαι αὐτοῖς διαθήκην ἐν τῇ ἡμέρᾳ ἐκείνῃ μετὰ τῶν θηρίων τοῦ ἀγροῦ καὶ μετὰ τῶν πετεινῶν τοῦ οὐρανοῦ καὶ τῶν ἑρπετῶν τῆς γῆς· καὶ τόξον καὶ ῥομφαίαν καὶ πόλεμον συντρίψω ἀπὸ τῆς γῆς καὶ κατοικιῶ σε ἐπ᾿ ἐλπίδι.

Ωσ. 2,20 Κατά την εποχήν εκείνην της μετανοίας και επιστροφής των προς εμέ, θα συνάψω νέαν συνθήκην ειρήνης με αυτούς, ακόμη δε ειρήνης και με τα θηρία της υπαίθρου, με τα πετεινά του ουρανού και με τα ερπετά της γης. Θα συντρίψω και θα εξαφανίσω από την χώραν του Ισραήλ το πολεμικόν τόξον και την εχθρικήν ρομφαίαν και τον πόλεμον, και θα εγκαταστήσω αυτούς με αγαθάς ελπίδας προς μίαν ειρηνικήν ζωήν.

Ωσ. 2,21 καὶ μνηστεύσομαί σε ἐμαυτῷ εἰς τὸν αἰῶνα καὶ μνηστεύσομαί σε ἐν δικαιοσύνῃ καὶ ἐν κρίματι καὶ ἐν ἐλέει καὶ ἐν οἰκτιρμοῖς

Ωσ. 2,21 Θα σε μνηστευθώ τότε ως ιδικήν μου δια παντός, θα σε πάρω ως ίδικήν μου πλέον μνηστήν και θα σου προσφέρω δικαιοσύνην, δικαίαν κρίσιν, τρυφερότητα και ευσπλαγχνίαν.

Ωσ. 2,22 καὶ μνηστεύσομαί σε ἐμαυτῷ ἐν πίστει, καὶ ἐπιγνώσῃ τὸν Κύριον.

Ωσ. 2,22 Θα σε μνηστευθώ ως πιστήν πλέον εις εμέ και συ θα γνωρίσης εμέ, τον Κυριον.

Ωσ. 2,23 καὶ ἔσται ἐν ἐκείνῃ τῇ ἡμέρᾳ, λέγει Κύριος, ἐπακούσομαι τῷ οὐρανῷ, καὶ αὐτὸς ἐπακούσεται τῇ γῇ,

Ωσ. 2,23 Κατά την ειρηνικήν εκείνην περίοδον, λέγει ο Κυριος, θα εισακούσω και θα απαντήσω στον ουρανόν και ο ουρανός θα απαντήση εις την γην, στέλλων ζωογόνον βροχήν

Ωσ. 2,24 καὶ ἡ γῆ ἐπακούσεται τὸν σῖτον καὶ τὸν οἶνον καὶ τὸ ἔλαιον, καὶ αὐτὰ ἐπακούσεται τῷ Ἰεζραέλ.

Ωσ. 2,24 η δε γη θα απαντήση στον ουρανόν, παράγουσα σίτον και οίνον και έλαιον. Ολα δε αυτά θα προσφερθούν δια την ειρηνικήν και αρμονικήν ζωήν του Ιεζραέλ.

Ωσ. 2,25 καὶ σπερῶ αὐτὴν ἐμαυτῷ ἐπὶ τῆς γῆς καὶ ἐλεήσω τὴν Οὐκ-ἠλεημένην καὶ ἐρῶ τῷ Οὐ-λαῷ-μου· λαός μου εἰ σύ, καὶ αὐτὸς ἐρεῖ· Κύριος ὁ Θεός μου εἶ σύ.

Ωσ. 2,25 Θα διασπείρω και θα εγκαταστήσω τον νέον Ισραήλ εις την χώραν, θα ελεήσω την Ουκ-ηλεημένην και στον Ου-λαόν μου θα είπω· “συ είσαι λαός μου”. Και εκείνος θα απαντήση· “συ είσαι ο Κυριος και ο Θεός μου”.

ΩΣΗΕ 3

Ωσ. 3,1 Καὶ εἶπε Κύριος πρός με· ἔτι πορεύθητι καὶ ἀγάπησον γυναῖκα ἀγαπῶσαν πονηρὰ καὶ μοιχαλίν, καθὼς ἀγαπᾷ ὁ Θεὸς τοὺς υἱοὺς Ἰσραὴλ καὶ αὐτοὶ ἀποβλέπουσιν ἐπὶ θεοὺς ἀλλοτρίους καὶ φιλοῦσι πέμματα μετὰ σταφίδων.

Ωσ. 3,1 Ο Κυριος μου είπε· “πήγαινε πάλιν και αγάπησε μίαν γυναίκα μοιχαλίδα, γυναίκα, η οποία αγαπά την πονηρίαν· αγάπησέ την, όπως αγαπά ο Θεός τους Ισραηλίτας, οι οποίοι εν τούτοις στρέφουν τα βλέμματά των και δίδουν τας καρδίας των εις ξένους θεούς και αγαπούν τα γλυκίσματα των ειδώλων, πίττας με σταφίδας”.

Ωσ. 3,2 καὶ ἐμισθωσάμην ἐμαυτῷ πεντεκαίδεκα ἀργυρίου καὶ γομὸρ κριθῶν καὶ νέβελ οἴνου

Ωσ. 3,2 Επραξα, όπως ο Κυριος με διέταξε, και εμίσθωσα αυτήν δια τον εαυτόν μου αντί δεκαπέντε αργυρών σίκλων, ενός γομόρ κριθής και ενός ασκού οίνου.

Ωσ. 3,3 καὶ εἶπα πρὸς αὐτήν· ἡμέρας πολλὰς καθήσῃ ἐπ᾿ ἐμοὶ καὶ οὐ μὴ πορνεύσῃς, οὐδὲ μὴ γένῃ ἀνδρὶ ἑτέρῳ, καὶ ἐγὼ ἐπὶ σοί.

Ωσ. 3,3 Και είπα προς αυτήν. “Επί πολλάς ημέρας θα μείνης κοντά μου ήσυχος και πιστή. Δεν θα εκτροπής εις πορνείαν, δεν θα έλθης εις ένωσιν με άλλον άνδρα και τότε εγώ θα είμαι δια σε σύζυγος”.

Ωσ. 3,4 διότι ἡμέρας πολλὰς καθήσονται οἱ υἱοὶ Ἰσραὴλ οὐκ ὄντος βασιλέως οὐδὲ ὄντος ἄρχοντος οὐδὲ οὔσης θυσίας οὐδὲ ὄντος θυσιαστηρίου οὐδὲ ἱερατείας οὐδὲ δήλων.

Ωσ. 3,4 Τούτο συμβολίζει τους Ισραηλίτας, διότι και αυτοί θα παραμείνουν επί πολύν χρόνον χωρίς βασιλέα, χωρίς άρχοντας, χωρίς θυσίας, χωρίς θυσιαστήριον, χωρίς ιερατείον, χωρίς το εφώδ, την “Δηλωσιν” και “Αλήθειαν”, δια της οποίας εξεβράζετο η βουλή του Θεού.

Ωσ. 3,5 καὶ μετὰ ταῦτα ἐπιστρέψουσιν οἱ υἱοὶ Ἰσραὴλ καὶ ἐπιζητήσουσι Κύριον τὸν Θεὸν αὐτῶν καὶ Δαυὶδ τὸν βασιλέα αὐτῶν· καὶ ἐκστήσονται ἐπὶ τῷ Κυρίῳ καὶ ἐπὶ τοῖς ἀγαθοῖς αὐτοῦ ἐπ᾿ ἐσχάτων τῶν ἡμερῶν.

Ωσ. 3,5 Μετά ταύτα όμως οι Ισραηλίται θα επιστρέψουν και θα αναζητήσουν Κυριον τον Θεόν των, οπότε ως βασιλέα των θα έχουν τον απόγονον του Δαβίδ, τον Μεσσίαν. Θα μείνουν κατάπληκτοι δια την ευλογίαν αυτήν του Κυρίου και δια τα άλλα αγαθά, τα οποία θα τους δώση κατά την νέαν αυτήν μεσσιακήν εποχήν, που θα αρχίση από τας ημέρας εκείνας.

ΩΣΗΕ 4

Ωσ. 4,1 Ἀκούσατε λόγον Κυρίου, υἱοὶ Ἰσραήλ, ὅτι κρίσις τῷ Κυρίῳ πρὸς τοὺς κατοικοῦντας τὴν γῆν, διότι οὐκ ἔστιν ἀλήθεια οὐδὲ ἔλεος οὐδὲ ἐπίγνωσις Θεοῦ ἐπὶ τῆς γῆς.

Ωσ. 4,1 Σεις οι Ισραηλίται ακούσατε τον λόγον Κυρίου, διότι ο Κυριος θα κρίνη, θα δικάση, θα τιμωρήση τους κατοίκους της χώρας αυτής, επειδή δεν υπάρχει μεταξύ των αλήθεια, ούτε ευσπλαγχνία, ούτε γνώσις και σεβασμός του Θεού.

Ωσ. 4,2 ἀρὰ καὶ ψεῦδος καὶ φόνος καὶ κλοπὴ καὶ μοιχεία κέχυται ἐπὶ τῆς γῆς, καὶ αἵματα ἀφ᾿ αἵμασι μίσγουσι.

Ωσ. 4,2 Εξ αντιθέτου έχουν χυθή και πλημμυρίσει την χώραν σας κατάραι, ψεύδη, φόνοι, κλοπαί, μοιχείαι· τα δε αίματα χύνονται συνεχώς και ανακατεύονται το ένα με το άλλο.

Ωσ. 4,3 διὰ τοῦτο πενθήσει ἡ γῆ καὶ σμικρυνθήσεται σὺν πᾶσι τοῖς κατοικοῦσιν αὐτήν, σὺν τοῖς θηρίοις τοῦ ἀγροῦ καὶ σὺν τοῖς ἑρπετοῖς τῆς γῆς καὶ σὺν τοῖς πετεινοῖς τοῦ οὐρανοῦ, καὶ οἱ ἰχθύες τῆς θαλάσσης ἐκλείψουσιν,

Ωσ. 4,3 Δια τούτο η χώρα σας θα περιέλθη εις πένθος, οι κάτοικοί της θα ολιγοστεύσουν μαζή δέ με αυτήν θα ολιγοστεύσουν και όσα ζωντανά κατοικούν εις αυτήν, τα θηρία του αγρού, τα ερπετά της γης και τα πετεινά του ουρανού, και αυτά ακόμη τα ψάρια της θαλάσσης θα εκλείψουν.

Ωσ. 4,4 ὅπως μηδεὶς μήτε δικάζηται μήτε ἐλέγχῃ μηδείς· ὁ δὲ λαός μου ὡς ἀντιλεγόμενος ἱερεύς.

Ωσ. 4,4 Εξ αιτίας της γενικής πωρώσεως ούτε κανείς θα δικάζεται δια τας παρανομίας του ούτε και κανείς θα διαμαρτύρεται δια την αμαρτωλότητα αυτήν. Ο δε τέως περιούσιος λαός μου θα είναι σαν τον ιερέα, που έχει χάσει την υπόληψίν του και συνεχώς επικρίνεται.

Ωσ. 4,5 καὶ ἀσθενήσεις ἡμέρας, καὶ ἀσθενήσει ὁ προφήτης μετὰ σοῦ· νυκτὶ ὡμοίωσα τὴν μητέρα σου.

Ωσ. 4,5 Συ δέ, ω λαέ μου, θα χάσης την πνευματικήν σου υγείαν και ισχύν, μαζή με σε και ο προφήτης θα χάση την πνευματικήν του δύναμιν και ισχύν. Προς νύκτα δε παρομοιάζω την σκοτεινήν ζωήν του έθνους αυτού.

Ωσ. 4,6 ὡμοιώθη ὁ λαός μου ὡς οὐκ ἔχων γνῶσιν· ὅτι σὺ ἐπίγνωσιν ἀπώσω, κἀγὼ ἀπώσομαί σε τοῦ μὴ ἱερατεύειν μοι· καὶ ἐπελάθου νόμον Θεοῦ σου, κἀγὼ ἐπιλήσομαι τέκνων σου.

Ωσ. 4,6 Ο λαός μου αυτός ωμοίασε προς εκείνον, ο οποίος δεν έχει καθόλου γνώσιν του Θεού και του θείου θελήματος. Επειδή όμως συ, λαέ μου, απώθησες την γνώσιν του Θεού, δια τούτο και εγώ θα σε απωθήσω, ώστε να μη υπάρχουν δια σε ιερείς και ιερατικαί προσφοραί. Συ ελησμόνησες τον νόμον του Θεού σου, και εγώ θα λησμονήσω τα ιδικά σου τέκνα.

Ωσ. 4,7 κατὰ τὸ πλῆθος αὐτῶν οὕτως ἥμαρτόν μοι· τὴν δόξαν αὐτῶν εἰς ἀτιμίαν θήσομαι.

Ωσ. 4,7 Οσον πολυάριθμοι υπήρξατε εις την χώραν σας, τόσον αναρίθμητοι υπήρξαν και αι αμαρτίαι σας εναντίον μου. Δια τούτο την έως τώρα δόξαν σας, εγώ θα μεταβάλω εις εξευτελισμόν.

Ωσ. 4,8 ἁμαρτίας λαοῦ μου φάγονται καὶ ἐν ταῖς ἀδικίαις αὐτῶν λήψονται τὰς ψυχὰς αὐτῶν.

Ωσ. 4,8 Οι ιερείς ειδικώτερον συμμετέχουν και χορταίνουν και αυτοί από τας αμαρτίας του λαού μου. Δια τούτο θα πληρώσουν με την ζωήν των τας πολλάς αδικίας των.

Ωσ. 4,9 καὶ ἔσται καθὼς ὁ λαὸς οὕτως καὶ ὁ ἱερεύς· καὶ ἐκδικήσω ἐπ᾿ αὐτὸν τὰς ὁδοὺς αὐτοῦ καὶ τὰ διαβούλια αὐτοῦ ἀνταποδώσω αὐτῷ.

Ωσ. 4,9 Δεν θα γίνη διάκρισις μεταξύ λαϊκών και ιερέων· όπως οι λαϊκοί ετσι θα τιμωρηθούν και οι ιερείς. Θα τιμωρήσω τον λαόν τούτον δια τους αμαρτωλούς δρόμους της ζωής του, θα ανταποδώσω εις αυτόν σύμφωνα με τας αμαρτωλάς επιθυμίας της καρδίας του και τα πονηρά του σχέδια.

Ωσ. 4,10 καὶ φάγονται καὶ οὐ μὴ ἐμπλησθῶσιν, ἐπόρνευσαν καὶ οὐ μὴ κατευθύνωσι, διότι τὸν Κύριον ἐγκατέλιπον τοῦ φυλάξαι. -

Ωσ. 4,10 Θα τρώγουν και δεν θα χορταίνουν, θα εκτρέπωνται εις την πορνείαν και δεν θα επιτύχουν αυτό, που θέλουν, την χαράν και την ειρήνην, επειδή εγκατέλιπαν τον Κυριον και δεν εφύλαξαν το θέλημά του.

Ωσ. 4,11 Πορνείαν καὶ οἶνον καὶ μέθυσμα ἐδέξατο καρδία λαοῦ μου.

Ωσ. 4,11 Η καρδία του λαού μου εστράφη και εδέχθη πορνείαν και οίνον και μέθην.

Ωσ. 4,12 ἐν συμβόλοις ἐπηρώτων, καὶ ἐν ῥάβδοις αὐτοῦ ἀπήγγελλον αὐτῷ· πνεύματι πορνείας ἐπλανήθησαν καὶ ἐξεπόρνευσαν ἀπὸ τοῦ Θεοῦ αὐτῶν.

Ωσ. 4,12 Με διάφορα ειδωλολατρικά σύμβολα, με αγάλματα και με ράβδους, εσυμβουλεύοντο τους ειδωλικούς θεούς των· και εκείνοι δια της ραβδομαντείας έδιδαν εις αυτούς απαντήσεις. Απεπλανήθησαν εις μεγάλην πνευματικήν πορνείαν, διότι εγκατέλειψαν τον Θεόν των και προσεκολλήθησαν εις τα είδωλα.

Ωσ. 4,13 ἐπὶ τὰς κορυφὰς τῶν ὀρέων ἐθυσίαζον καὶ ἐπὶ τοὺς βουνοὺς ἔθυον, ὑποκάτω δρυὸς καὶ λεύκης καὶ δένδρου συσκιάζοντος, ὅτι καλὸν σκέπη. διὰ τοῦτο ἐκπορνεύσουσιν αἱ θυγατέρες ὑμῶν, καὶ αἱ νύμφαι ὑμῶν μοιχεύσουσι·

Ωσ. 4,13 Εις τας κορυφάς των υψηλών ορέων, επάνω εις θυσιαστήρια ειδώλων, προσέφεραν θυσίας και εις τας κορυφάς των βουνών εθυσίαζαν, κάτω από δρυν και λεύκην και δένδρον ευσκιόφυλλον, διότι ήτο ευάρεστος εις αυτούς η σκια των κλάδων των. Εξ αιτίας της εκτροπής σας εις την αμαρτωλότητα της ειδωλολατρείας, αι θυγατέρες σας θα εκδίδωνται αναισχύντως εις την πορνείαν και αι νύμφαι σας προ των οφθαλμών σας θα παραδίδωνται εις την μοιχείαν.

Ωσ. 4,14 καὶ οὐ μὴ ἐπισκέψωμαι ἐπὶ τὰς θυγατέρας ὑμῶν, ὅταν πορνεύσωσι, καὶ ἐπὶ τὰς νύμφας ὑμῶν, ὅταν μοιχεύσωσιν· ὅτι αὐτοὶ μετὰ τῶν πορνῶν συνεφύροντο καὶ μετὰ τῶν τετελεσμένων ἔθυον, καὶ ὁ λαὸς ὁ συνίων συνεπλέκετο μετὰ πόρνης. -

Ωσ. 4,14 Δεν θα επισκεφθώ με αγάπην και καλοσύνην τας θυγατέρας σας, όταν θα εκπορνεύωνται, ούτε τας νύμφας σας όταν θα εκτρέπωνται εις την μοιχείαν. Διότι και αυτοί οι ιδιοί, οι γονείς και οι σύζυγοι συνεφύροντο με τας πόρνας και μαζή με τας ιεροδούλους προσέφεραν θυσίας. Ακόμη δε και οι μορφωμένοι μεταξύ του λαού συνεπλέκοντο με τας πόρνας.

Ωσ. 4,15 Σὺ δέ, Ἰσραήλ, μὴ ἀγνόει, καὶ Ἰούδα, μὴ εἰσπορεύεσθε εἰς Γάλγαλα καὶ μὴ ἀναβαίνετε εἰς τὸν Οἶκον Ὦν καὶ μὴ ὀμνύετε ζῶντα Κύριον.

Ωσ. 4,15 Συ, Ισραηλιτικέ λαέ, δεν έπρεπε να αγνοής τον Θεόν και το θέλημά του. Και συ, λαέ του Ιούδα, δεν έπρεπε να εισέρχεσαι εις τα Γαλγαλα, εις την χώραν της ειδωλολατρείας, και δεν έπρεπε να ανέρχεσθε στον ειδωλολατρικόν ναόν της Ων και δεν έπρεπε να ορκίζεσθε στον ζώντα αληθινόν Θεόν.

Ωσ. 4,16 διότι ὡς δάμαλις παροιστρῶσα παροίστρησεν Ἰσραήλ· νῦν νεμήσει αὐτοὺς Κύριος ὡς ἀμνὸν ἐν εὐρυχώρῳ.

Ωσ. 4,16 Αλλά ο ισραηλιτικός λαός αφηνίασε, όπως η δάμαλις την οποίαν κεντά ο οίστρος. Θα έλθη όμως εποχή, οπότε θα ποιμάνη αυτός ο Θεός ως αμνούς εις μεγάλην εύφορον περιοχήν.

Ωσ. 4,17 μέτοχος εἰδώλων Ἐφραὶμ ἔθηκεν ἑαυτῷ σκάνδαλα,

Ωσ. 4,17 Τωρα όμως η φυλή Εφραίμ και αι άλλαι εννέα φυλαί του Ισραήλ λαμβάνουν μέρος εις την λατρείαν των ειδώλων, θέτουν μόνοι των προσκόμματα στους δρόμους των.

Ωσ. 4,18 ἡρέτισε Χαναναίους· πορνεύοντες ἐξεπόρνευσαν, ἠγάπησαν ἀτιμίαν ἐκ φρυάγματος αὐτῶν.

Ωσ. 4,18 Αφήκαν τον αληθινόν Θεόν και επροτίμησαν τους Χαναναίους. Εξετράπησαν εις απερίγραπτον πνευματικήν και σωματικήν πορνείαν, ηγάπησαν τον εξευτελισμόν και την καταισχύνην μέσα εις τα φρυάγματα των βακχικών οργίων των.

Ωσ. 4,19 συστροφὴ πνεύματος σὺ εἶ ἐν ταῖς πτέρυξιν αὐτῆς, καὶ καταισχυνθήσονται ἐκ τῶν θυσιαστηρίων αὐτῶν.

Ωσ. 4,19 Δια τούτο πνεύμα καταιγίδος θα τους αφαρπάση στον στροβιλισμόν του, ωσάν εις τεραστίας πτέρυγας, θα τους εκτινάξη εις εξορίαν και θα καταισχυνθούν, διότι τα ειδωλολατρικά των θυσιαστήρια θα αποδειχθούν ψευδή και ανίκανα να τους βοηθήσουν.

ΩΣΗΕ 5

Ωσ. 5,1 Ἀκούσατε ταῦτα, οἱ ἱερεῖς, καὶ προσέχετε, οἶκος Ἰσραήλ, καὶ ὁ οἶκος τοῦ βασιλέως, ἐνωτίζεσθε, διότι πρὸς ὑμᾶς ἐστι τὸ κρίμα· ὅτι παγὶς ἐγενήθητε τῇ σκοπιᾷ καὶ ὡς δίκτυον ἐκτεταμένον ἐπὶ τὸ Ἰταβύριον,

Ωσ. 5,1 Ιερείς, ακούσατε αυτά, λαέ του Ισραήλ, δώσε προσοχήν. Αυλή του βασιλέως ακροάσου καλά αυτά που θα είπω, διότι η μέλλουσα καταδίκη αφορά σας, επειδή σεις οι φρουροί από το φυλάκιον, όπου έπρεπε να επιβλέπετε και να περιφρουρήτε τον λαόν, εγίνατε παγίς του κακού δια τον λαόν, δίκτυον απλωμένον στο όρος Ιταβύριον, δια να συλλαμβάνη και δεσμεύη εις την πονηρίαν τους ανθρώπους.

Ωσ. 5,2 ὃ οἱ ἀγρεύοντες τὴν θήραν κατέπηξαν. ἐγὼ δὲ παιδευτὴς ὑμῶν·

Ωσ. 5,2 Εκάματε σεις δια τους ανθρώπους ο,τι δια τα θηράματα κάμνουν οι κυνηγοί, οι οποίοι απλώνουν πυκνάς παγίδας. Δια τούτο εγώ θα σας παιδεύσω και θα σας τιμωρήσω.

Ωσ. 5,3 ἐγὼ ἔγνων τὸν Ἐφραίμ, καὶ Ἰσραὴλ οὐκ ἀπέστη ἀπ᾿ ἐμοῦ· διότι νῦν ἐξεπόρνευσεν Ἐφραίμ, ἐμιάνθη Ἰσραήλ.

Ωσ. 5,3 Εγνώρισα εγώ καλά τον Εφραίμ και το μάτι μου δεν απεμακρύνθη από τον ισραηλιτικόν λαόν. Δια τούτο και γνωρίζω τώρα καλά, ότι η φυλή Εφραίμ εξετράπη προς την πορνείαν, όπως επίσης και οι άλλοι Ισραηλίται εμολύνθησαν βαθύτατα.

Ωσ. 5,4 οὐκ ἔδωκαν τὰ διαβούλια αὐτῶν τοῦ ἐπιστρέψαι πρὸς τὸν Θεὸν αὐτῶν, ὅτι πνεῦμα πορνείας ἐν αὐτοῖς ἐστι, τὸν δὲ Κύριον οὐκ ἐπέγνωσαν.

Ωσ. 5,4 Τοσον διεφθάρησαν, ώστε ούτε εσκέφθησαν ούτε σκέπτονται με τον νουν και την καρδίαν των να επιστρέψουν προς τον Θεόν των, διότι πνεύμα αποστασίας υπάρχει μέσα των και κυριαρχεί εις τας καρδίας των και έτσι ηγνόησαν και αγνοούν εξ ολοκλήρου τον Κυριον και Θεόν.

Ωσ. 5,5 καὶ ταπεινωθήσεται ἡ ὕβρις τοῦ Ἰσραὴλ εἰς πρόσωπον αὐτοῦ, καὶ Ἰσραὴλ καὶ Ἐφραὶμ ἀσθενήσουσιν ἐν ταῖς ἀδικίαις αὐτῶν, καὶ ἀσθενήσει καὶ Ἰούδας μετ᾿ αὐτῶν.

Ωσ. 5,5 Δια τούτο θα ταπεινωθή η υπερηφάνεια του ισραηλιτικού λαού· ανάγλυφος θα φανή η καταισχύνη του στο πρόσωπόν του. Αι φυλαί του Ισραήλ, και περισσότερον η φυλή του Εφραίμ, θα χάσουν την πνευματικήν και εθνικήν δύναμίν των μέσα εις τας αδικίας των. Μαζή δέ με αυτούς και η φυλή Ιούδα θα χάση την δύναμίν της.

Ωσ. 5,6 μετὰ προβάτων καὶ μόσχων πορεύσονται τοῦ ἐκζητῆσαι τὸν Κύριον καὶ οὐ μὴ εὕρωσιν αὐτόν, ὅτι ἐκκέκλικεν ἀπ᾿ αὐτῶν,

Ωσ. 5,6 Φέροντες πρόβατα και μόσχους προς θυσίαν θα πορευθούν να αναζητήσουν τον Κυριον, δια να εύρουν συγχώρησιν και εξιλέωσιν. Δεν θα την εύρουν όμως, διότι ο Θεός θα έχει πλέον απομακρυνθή από αυτούς.

Ωσ. 5,7 ὅτι τὸν Κύριον ἐγκατέλιπον, ὅτι τέκνα ἀλλότρια ἐγεννήθησαν αὐτοῖς· νῦν καταφάγεται αὐτοὺς ἡ ἐρυσίβη, καὶ τοὺς κλήρους αὐτῶν. -

Ωσ. 5,7 Τούτο δέ, επειδή αυτοί πρώτοι εγκατέλειψαν τον Κυριον, εγέννησαν και ανέθρεψαν μέσα εις την αμαρτίαν τέκνα ξένα προς τον Θεόν. Και τώρα ο εχθρός ως άλλη ερυσίβη θα καταφάγη αυτούς και τα εκ κληρονομίας κτήματά των.

Ωσ. 5,8 Σαλπίσατε σάλπιγγι ἐπὶ τοὺς βουνούς, ἠχήσατε ἐπὶ τῶν ὑψηλῶν, κηρύξατε ἐν τῷ οἴκῳ Ὦν· ἐξέστη Βενιαμίν,

Ωσ. 5,8 Σαλπίσατε, λοιπόν, οι σαλπιγκταί με σάλπιγγας εις τα βουνά, κάμετε να αντηχήση το σάλπισμα επάνω στους υψηλούς τόπους, διαλαλήσατε με μεγάλην φωνήν μέσα στον ειδωλολατρικόν οίκον Ων· η φυλή του Βενιαμίν έμεινε κατάπληκτος.

Ωσ. 5,9 Ἐφραὶμ εἰς ἀφανισμὸν ἐγένετο ἐν ἡμέραις ἐλέγχου· ἐν ταῖς φυλαῖς τοῦ Ἰσραὴλ ἔδειξα πιστά.

Ωσ. 5,9 Η βασιλεύουσα φυλή Εφραίμ ηρημώθη και ηφανίσθη κατά την εποχήν της κρίσεώς της υπό του Κυρίου. Εις τας φυλάς του Ισραήλ έδειξα τας πιστάς, τας αληθινάς και ανεκκλήτους αποφάσεις μου.

Ωσ. 5,10 ἐγένοντο οἱ ἄρχοντες Ἰούδα ὡς μετατιθέντες ὅρια, ἐπ᾿ αὐτοὺς ἐκχεῶ ὡς ὕδωρ τὸ ὅρμημά μου.

Ωσ. 5,10 Οι άρχοντες της φυλής Ιούδα έγιναν ωσάν τους πονηρούς και απλήστους εκείνους, που μεταθέτουν τα όριά των μέσα εις τα γειτονικά κτήματα. Εναντίον αυτών θα αφήσω να εκχυθή ωσάν ορμητικός χείμαρρος η οργή μου.

Ωσ. 5,11 κατεδυνάστευσεν Ἐφραὶμ τὸν ἀντίδικον αὐτοῦ, κατεπάτησε κρίμα, ὅτι ἤρξατο πορεύεσθαι ὀπίσω τῶν ματαίων.

Ωσ. 5,11 Η φυλή του Εφραίμ κατεδυνάστευσε την αντίδικόν της φυλήν του Ιούδα, κατεπάτησε κάθε δικαιοσύνην, διότι είχεν ήδη αρχίσει να ακολουθή τα μάταια είδωλα.

Ωσ. 5,12 καὶ ἐγὼ ὡς ταραχὴ τῷ Ἐφραὶμ καὶ ὡς κέντρον τῷ οἴκῳ Ἰούδα.

Ωσ. 5,12 Δια τούτο και εγώ θα επιφέρω αναταραχήν εις την φυλήν του Εφραίμ, θα γίνω κεντρί, δια να ξυπνήση προς μετάνοιαν το βασίλειον του Ιούδα.

Ωσ. 5,13 καὶ εἶδεν Ἐφραὶμ τὴν νόσον αὐτοῦ καὶ Ἰούδας τὴν ὀδύνην αὐτοῦ, καὶ ἐπορεύθη Ἐφραὶμ πρὸς Ἀσσυρίους καὶ ἀπέστειλε πρέσβεις πρὸς βασιλέα Ἰαρείμ· καὶ αὐτὸς οὐκ ἠδυνάσθη ἰάσασθαι ὑμᾶς, καὶ οὐ μὴ διαπαύσῃ ἐξ ὑμῶν ὀδύνη.

Ωσ. 5,13 Η φυλή του Εφραίμ και αι άλλαι εννέα φυλίι του Ισραήλ είδαν την ηθικήν και πνευματικήν των ασθένειαν, το δε βασίλειον του Ιούδα ησθάνθη την ιδικήν του οδύνην. Οι Ισραηλίται τότε αντί να στραφούν προς τον Θεόν, έστειλαν πρέσβεις προς τους Ασσυρίους και παρεκάλεσαν τον βασιλέα των Ασσυρίων Ιαρείμ, να έλθη εις βοήθειάν των. Αυτός όμως δεν ημπόρεσε να σας θεραπεύση και δεν πρόκειται να καταπραΰνη ποτέ τον πόνον σας.

Ωσ. 5,14 διότι ἐγώ εἰμι ὡς πανθὴρ τῷ Ἐφραὶμ καὶ ὡς λέων τῷ οἴκῳ Ἰούδα· καὶ ἐγὼ ἁρπῶμαι καὶ πορεύσομαι καὶ λήψομαι, καὶ οὐκ ἔσται ὁ ἐξαιρούμενος.

Ωσ. 5,14 Διότι εγώ θα είμαι ως πάνθηρ εναντίον του Εφραίμ και ως λέων εναντίον του οίκου Ιούδα. Εγώ θα αρπάξω και θα πάρω το θήραμα και θα αναχωρήσω και κανείς δεν θα ημπορέση να μου το αφαιρέση από τα χέρια μου.

Ωσ. 5,15 πορεύσομαι καὶ ἐπιστρέψω εἰς τὸν τόπον μου, ἕως οὗ ἀφανισθῶσι· καὶ ζητήσουσι τὸ πρόσωπόν μου, ἐν θλίψει αὐτῶν ὀρθριοῦσι πρός με λέγοντες·

Ωσ. 5,15 Θα φύγω και θα επανέλθω στον τόπον μου, μέχρις ότου εξολοθρευθούν. Υπό το βάρος δε της θλίψεώς των θα μετανοήσουν και θα με ζητήσουν. Πρωϊ-πρωϊ θα εξυπνούν, θα παρουσιάζωνται προς εμέ και θα λέγουν μεταξύ των·

ΩΣΗΕ 6

Ωσ. 6,1 Πορευθῶμεν καὶ ἐπιστρέψωμεν πρὸς Κύριον τὸν Θεὸν ἡμῶν, ὅτι αὐτὸς ἥρπακε καὶ ἰάσεται ἡμᾶς, πατάξει καὶ μοτώσει ἡμᾶς·

Ωσ. 6,1 Ελάτε, ας επιστρέψωμεν εν μετανοία προς τον Κυριον και Θεόν μας, διότι αυτός ο οποίος επέτρεψε και μας διήρπασαν, αυτός και θα μας θεραπεύση. Αυτός που μας εμαστίγωσεν, αυτός και θα επουλώση τα τραύματά μας.

Ωσ. 6,2 ὑγιάσει ἡμᾶς μετὰ δύο ἡμέρας, ἐν τῇ ἡμέρᾳ τῇ τρίτῃ ἐξαναστησόμεθα καὶ ζησόμεθα ἐνώπιον αὐτοῦ

Ωσ. 6,2 Ημπορεί αυτός έντος δύο ημερών να μας αποδώση την υγείαν μας και κατά την τρίτην ημέραν θα εγερθώμεν από την κλίνην της ασθενείας μας και θα ζήσωμεν ενώπιόν του και από την προστασίαν του.

Ωσ. 6,3 καὶ γνωσόμεθα· διώξωμεν τοῦ γνῶναι τὸν Κύριον, ὡς ὄρθρον ἕτοιμον εὑρήσομεν αὐτόν, καὶ ἥξει ὡς ὑετὸς ἡμῖν πρώϊμος καὶ ὄψιμος γῇ.

Ωσ. 6,3 Τοτε και θα τον γνωρίσωμεν. Ας επιδιώξωμεν, λοιπόν, με την καρδίαν μας να γνωρίσωμεν τον Κυριον. Θα τον εύρωμεν πρόθυμον και έτοιμον να μας βοηθήση· η έλευσίς του θα είναι βεβαία, όπως η έλευσις του ωραίου όρθρου. Θα έλθη στον κατάλληλον καιρόν, όπως έρχεται από τον ουρανόν εις την γην η πρώϊμος και η όψιμος βροχή.

Ωσ. 6,4 τί σοι ποιήσω Ἐφραίμ; τί σοι ποιήσω Ἰούδα; τὸ δὲ ἔλεος ὑμῶν ὡς νεφέλη πρωϊνὴ καὶ ὡς δρόσος ὀρθρινὴ πορευομένη. -

Ωσ. 6,4 Θα μας ερωτήση· “τι θέλεις να σου κάμω, ισραηλιτικέ λαέ; Τι θέλεις να κάμω εις σέ, ιουδαϊκέ λαέ; Η αγάπη σας είναι προσωρινή και διαλύεται ωσάν την πρωϊνήν ομίχλην, φεύγει και χάνεται όπως η πρωϊνή δροσιά.

Ωσ. 6,5 Διὰ τοῦτο ἀπεθέρισα τοὺς προφήτας ὑμῶν, ἀπέκτεινα αὐτοὺς ἐν ῥήματι στόματός μου, καὶ τὸ κρίμα μου ὡς φῶς ἐξελεύσεται·

Ωσ. 6,5 Δια τούτο εθέρισα τους ψευδοπροφήτας σας, τους εφόνευσα με το πρόσταγμα του στόματός μου. Η δικαία μου κρίσις θα εξέλθη και θα λάμψη ωσάν το φως.

Ωσ. 6,6 διότι ἔλεος θέλω καὶ οὐ θυσίαν καὶ ἐπίγνωσιν Θεοῦ ἢ ὁλοκαυτώματα.

Ωσ. 6,6 Διότι εγώ προτιμώ την προς εμέ αγάπην σας και οχι τας τυπικάς θυσίας, την επίγνωσιν του θείου θελήματος περισσότερον από τα ολοκαυτώματα.

Ωσ. 6,7 αὐτοὶ δέ εἰσιν ὡς ἄνθρωπος παραβαίνων διαθήκην· ἐκεῖ κατεφρόνησέ μου

Ωσ. 6,7 Οι Ισραηλίται όμως παραβαίνουν και καταπατούν την Διαθήκην μου ως άνθρωπος αμαρτωλός και αναίσθητος. Και με τας παραβάσεις των αυτάς εκεί με κατεφρόνησαν.

Ωσ. 6,8 Γαλαὰδ πόλις ἐργαζομένη μάταια, ταράσσουσα ὕδωρ,

Ωσ. 6,8 Η χώρα Γαλαάδ ακολουθεί τα μάταια είδωλα. Αναταράσσει την κοινωνίαν, όπως η θύελλα το ύδωρ της θαλάσσης.

Ωσ. 6,9 καὶ ἡ ἰσχύς σου ἀνδρὸς πειρατοῦ· ἔκρυψαν ἱερεῖς ὁδόν, ἐφόνευσαν Σίκιμα, ὅτι ἀνομίαν ἐποίησαν.

Ωσ. 6,9 Η δύναμίς σου, χώρα Γαλαάδ, εκδηλώνεται εις πειρατείας εκ μέρους των ανδρών σου. Και αυτοί ακόμη οι ιερείς του Ισραήλ εκρύβησαν και έστησαν ενέδραν παρά την οδόν, που οδηγεί εις τα Σικιμα, και εφόνευσαν τους διερχομένους, δια να τους ληστεύσουν και έτσι διέπραξαν ανομίαν μεγάλην.

Ωσ. 6,10 ἐν τῷ οἴκῳ τοῦ Ἰσραὴλ εἶδον φρικώδη ἐκεῖ, πορνείαν τοῦ Ἐφραίμ· ἐμιάνθη Ἰσραὴλ καὶ Ἰούδα.

Ωσ. 6,10 Είδα εγώ φρικτά γεγονότα στο βασίλειον του Ισραήλ, είδα την πνευματικήν και σωματικήν πορνείαν της φυλής του Εφραίμ. Εμολύνθη και ο ισραηλιτικός και ο Ιουδαϊκός λαός.

Ωσ. 6,11 ἄρχου τρυγᾶν σεαυτῷ ἐν τῷ ἐπιστρέφειν με τὴν αἰχμαλωσίαν τοῦ λαοῦ μου ἐν τῷ ἰάσασθαί με τὸν Ἰσραήλ.

Ωσ. 6,11 Μετανοημένος όμως κατόπιν δια τας παρανομίας σου, θα αρχίσης να τρυγάς και ωφέλη από τας τιμωρίας αυτάς, όταν εγώ θα επαναφέρω τον λαόν μου από την εξορίαν, όταν θα θεραπεύσω τον ισραηλιτικόν λαόν.

ΩΣΗΕ 7

Ωσ. 7,1 Καὶ ἀποκαλυφθήσεται ἡ ἀδικία Ἐφραὶμ καὶ ἡ κακία Σαμαρείας, ὅτι εἰργάσαντο ψευδῆ· καὶ κλέπτης πρὸς αὐτὸν εἰσελεύσεται, ἐκδιδύσκων λῃστὴς ἐν τῇ ὁδῷ αὐτοῦ,

Ωσ. 7,1 Τοτε θα φανερωθούν αι παρανομίαι της φαύλης Εφραίμ και η κακία των Σαμαριτών, διότι ειργάσθησαν το ψεύδος και την δολιότητα. Κλέπται θα εισχωρήσουν εις την κοινωνίαν των, λησταί οι οποίοι θα απογυμνώνουν τους διαβάτας στους δρόμους της χώρας.

Ωσ. 7,2 ὅπως συνᾴδωσιν ὡς ᾄδοντες τῇ καρδίᾳ αὐτῶν. πάσας τὰς κακίας αὐτῶν ἐμνήσθην· νῦν ἐκύκλωσαν αὐτοὺς τὰ διαβούλια αὐτῶν, ἀπέναντι τοῦ προσώπου μου ἐγένοντο.

Ωσ. 7,2 Αναίσθητοι δε και αμετανόητοι μέσα εις την αμαρτωλότητά των, θα τραγουδούν μαζή με όλην των την καρδίαν, όπως οι τραγουδισταί. Εγώ όμως ενθυμούμαι όλας αυτών τας παρανομίας. Αι αμαρτωλαί επιθυμίαι των και τα πονηρά σχέδιά των, από τα οποία προήρχοντο αι κακαί πράξεις των, τους περιεκύκλωσαν πλέον από όλα τα σημεία. Ολαι αι πράξεις των και όλοι αυτοί είναι εμπρός εις τα μάτια μου.

Ωσ. 7,3 ἐν ταῖς κακίαις αὐτῶν εὔφραναν βασιλεῖς καὶ ἐν τοῖς ψεύδεσιν αὐτῶν ἄρχοντας·

Ωσ. 7,3 Με τας ποικίλας και πολυαρίθμους κακίας των ευφραίνουν τους πονηρούς βασιλείς των και με τας ψευδολογίας των κολακεύουν τους αμαρτωλούς άρχοντάς των.

Ωσ. 7,4 πάντες μοιχεύοντες, ὡς κλίβανος καιόμενος εἰς πέψιν κατακαύματος ἀπὸ τῆς φλογός, ἀπὸ φυράσεως στέατος ἕως τοῦ ζυμωθῆναι αὐτό.

Ωσ. 7,4 Ολοι είναι μοιχοί, καιόμενοι από το αμαρτωλόν σαρκικόν πάθος, ωσάν κλίβανος, ο οποίος καταβροχθίζει μέσα εις τας φλόγας του τα ριπτόμενα ξύλα και περιμένει ολόθερμος το ζυμωθέν άλευρον, έως ότου ολοκληρωθή η ζύμωσίς του.

Ωσ. 7,5 αἱ ἡμέραι τῶν βασιλέων ὑμῶν, ἤρξαντο οἱ ἄρχοντες θυμοῦσθαι ἐξ οἴνου, ἐξέτεινε τὴν χεῖρα αὐτοῦ μετὰ λοιμῶν·

Ωσ. 7,5 Κατά τας ημέρας των βασιλικών εορτών πρώτοι οι άρχοντες αρχίζουν να πίνουν οίνον, να έρχωνται εις ευθυμίαν, να μεθούν, ο δε βασιλεύς απλώνει το χέρι του και συντρώγει εις συμπόσια με διεφθαρμένους ανθρώπους.

Ωσ. 7,6 διότι ἀνεκαύθησαν ὡς κλίβανος αἱ καρδίαι αὐτῶν, ἐν τῷ καταράσσειν αὐτούς, ὅλην τὴν νύκτα ὅπου Ἐφραὶμ ἐνεπλήσθη, πρωΐ ἐγενήθη, ἀνεκαύθη ὡς πυρὸς φέγγος.

Ωσ. 7,6 Αι καρδίαι των ανθρώπων αυτών εξεκαύθησαν, όπως ο κλίβανος, και από την φλόγα των παθών των ήρχισαν να κτυπούν και να φονεύουν ο ενας τον άλλον. Μεθυσμένοι δε έπειτα οι Ισραηλίται εχόρτασαν τον ύπνον κοιμώμενοι καθ' όλην την νύκτα. Εξύπνησαν την πρωΐαν και πάλιν ήναψαν μέσα των ωσάν πυρκαϊά τα πάθη.

Ωσ. 7,7 πάντες ἐθερμάνθησαν ὡς κλίβανος καὶ κατέφαγον τοὺς κριτὰς αὐτῶν· πάντες οἱ βασιλεῖς αὐτῶν ἔπεσαν, οὐκ ἦν ἐν αὐτοῖς ὁ ἐπικαλούμενος πρός με. -

Ωσ. 7,7 Ολοι εφλογίσθησαν από τα πάθη ωσάν κλίβανος, εφόνευσαν τους άρχοντάς των και πολλοί βασιλείς έπεσαν δολοφονημένοι. Και όμως μέσα εις αυτήν την φλόγα των παθών, την αναταραχήν και το αίμα, κανείς δεν ευρέθη μεταξύ αυτών να με επικαλεσθή.

Ωσ. 7,8 Ἐφραὶμ ἐν τοῖς λαοῖς αὐτοῦ συνεμίγνυτο, Ἐφραὶμ ἐγένετο ἐγκρυφίας οὐ μεταστρεφόμενος.

Ωσ. 7,8 Οι Ισραηλίται ήρχοντο εις επιμιξίαν με τους ειδωλολατρικούς λαούς, έγιναν πίττα εις την φωτιάν, η οποία ψήνεται από την μίαν μόνον όψιν.

Ωσ. 7,9 κατέφαγον ἀλλότριοι τὴν ἰσχὺν αὐτοῦ, αὐτὸς δὲ οὐκ ἔγνω· καὶ πολιαὶ ἐξήνθησαν αὐτῷ, καὶ αὐτὸς οὐκ ἔγνω.

Ωσ. 7,9 Ξένοι λαοί και άνθρωποι κατέφαγον την δύναμιν του ισραηλιτικού λαού. Ο λαός όμως αυτός δεν συνησθάνθη την κατάστασίν του και την αιτίαν αυτής. Εβγαλαν άσπρα μαλλιά οι Ισραηλίται, εγεύθησαν επί πολλά έτη τας οδυνηράς συνεπείας της αμαρτωλότητός των, και όμως κανείς δεν κατενόησε την αιτίαν της δυστυχίας και δεν επεστράφη εν μετανοία προς εμέ.

Ωσ. 7,10 καὶ ταπεινωθήσεται ἡ ὕβρις Ἰσραὴλ εἰς πρόσωπον αὐτοῦ, καὶ οὐκ ἐπέστρεψαν πρὸς Κύριον τὸν Θεὸν αὐτῶν καὶ οὐκ ἐξεζήτησαν αὐτὸν ἐν πᾶσι τούτοις.

Ωσ. 7,10 Θα συντριβή η υπερηφάνειά των, θα εξευτελισθούν αναμεταξύ των οι Ισραηλίται· και όμως δεν θα επιστρέψουν εν μετανοία προς τον Κυριον και Θεόν των, δεν θα τον αναζητήσουν ως λυτρωτήν των, παρ' όλας τας συμφοράς και τας οδύνας των.

Ωσ. 7,11 καὶ ἦν Ἐφραὶμ ὡς περιστερὰ ἄνους οὐχ ἔχουσα καρδίαν· Αἴγυπτον ἐπεκαλεῖτο καὶ εἰς Ἀσσυρίους ἐπορεύθησαν.

Ωσ. 7,11 Ο Ισραηλιτικός λαός είναι ωσάν μία ανόητος και απερίσκεπτος περιπλανωμένη έδω και εκεί περιστερά, που δεν έχει συναίσθησιν. Ετσι και αυτοί, άλλοτε επεκαλούντο εις βοήθειάν των την Αίγυπτον, και άλλοτε επήγαιναν ικέται προς τους Ασσυρίους.

Ωσ. 7,12 καθὼς ἂν πορεύωνται, ἐπιβαλῶ ἐπ᾿ αὐτοὺς τὸ δίκτυόν μου· καθὼς τὰ πετεινὰ τοῦ οὐρανοῦ κατάξω αὐτούς, παιδεύσω αὐτοὺς ἐν τῇ ἀκοῇ τῆς θλίψεως αὐτῶν.

Ωσ. 7,12 Τωρα όμως, καθώς θα περιπλανώνται από 'δώ και από 'κει, θα ρίψω επάνω τους το δίκτυόν μου. Θα τους συλλάβω, όπως το δίκτυον συλλαμβάνει τα πετεινά του ουρανού. Θα τους τιμωρήσω σύμφωνα με όσα έχουν ακούσει περί τιμωριών, που επιβάλλει η δικαιοσύνη στους παραβάτας.

Ωσ. 7,13 οὐαὶ αὐτοῖς, ὅτι ἀπεπήδησαν ἀπ᾿ ἐμοῦ· δείλαιοί εἰσιν, ὅτι ἠσέβησαν εἰς ἐμέ· ἐγὼ δὲ ἐλυτρωσάμην αὐτούς, αὐτοὶ δὲ κατελάλησαν κατ᾿ ἐμοῦ ψευδῆ.

Ωσ. 7,13 Αλλοίμονον εις αυτούς! Διότι βιαστικά και με άλματα απεμακρύνθησαν από εμέ. Είναι άθλιοι και δυστυχείς, διότι έδειξαν προς εμέ ασέβειαν. Εγώ όμως πολλές φορές τους εγλύτωσα από τας θλίψεις των, αυτοί όμως εξήμεσαν ψευδολογίας εναντίον μου. Εφάνησαν αχάριστοι.

Ωσ. 7,14 καὶ οὐκ ἐβόησαν πρός με αἱ καρδίαι αὐτῶν, ἀλλ᾿ ἢ ὠλόλυζον ἐν ταῖς κοίταις αὐτῶν· ἐπὶ σίτῳ καὶ οἴνῳ κατετέμνοντο.

Ωσ. 7,14 Δεν έκραξαν προς εμέ εκ βάθους των καρδιών των, αλλά ωλόλυζαν κατά το διάστημα της νυκτός εις την κλίνην των. Πεινασμένοι και ταλαιπωρημένοι εχάρασσον και κατέκοπτον το σώμα των δια την έλλειψιν σίτου και οίνου.

Ωσ. 7,15 ἐπαιδεύθησαν ἐν ἐμοί, κἀγὼ κατίσχυσα τοὺς βραχίονας αὐτῶν, καὶ εἰς ἐμὲ ἐλογίσαντο πονηρά.

Ωσ. 7,15 Με πολλούς τρόπους εγώ τους επαιδαγώγησα. Ενίσχυσα τας χείρας των εις περίοδον πολέμων, και όμως αυτοί εσκέφθησαν πονηρά εναντίον μου.

Ωσ. 7,16 ἀπεστράφησαν εἰς οὐδέν, ἐγένοντο ὡς τόξον ἐντεταμένον· πεσοῦνται ἐν ῥομφαίᾳ οἱ ἄρχοντες αὐτῶν δι᾿ ἀπαιδευσίαν γλώσσης αὐτῶν· οὗτος ὁ φαυλισμὸς αὐτῶν ἐν γῇ Αἰγύπτῳ.

Ωσ. 7,16 Κατήντησαν ωσάν ένα τίποτε. Το ψυχικόν των άγχος τους έκαμε να αμοιάζουν με τεντωμένον τόξον. Οι άρχοντές των θα πέσουν εν στόματι ρομφαίας, διότι εφάνησαν αγροίκοι και βάρβαροι. Ετσι θα γελάση εις βάρος των και θα τους εξευτελίση η Αίγυπτος.

ΩΣΗΕ 8

Ωσ. 8,1 Εἰς κόλπον αὐτῶν ὡς γῆ, ὡς ἀετὸς ἐπὶ οἶκον Κυρίου, ἀνθ᾿ ὧν παρέβησαν τὴν διαθήκην μου καὶ κατὰ τοῦ νόμου μου ἠσέβησαν.

Ωσ. 8,1 Ο εχθρός θα επέλθη εν μέσω αυτών, δια να μεταβάλη την χώραν των εις γην έρημον· ως αετός εναντίον του λαού του Κυρίου, διότι αυτοί παρέβησαν την Διαθήκην μου και ησέβησαν εναντίον του Νομου μου.

Ωσ. 8,2 ἐμὲ κεκράξονται· ὁ Θεός, ἐγνώκαμέν σε.

Ωσ. 8,2 Υπό το βάρος δε των θλίψεων, θα φωνάξουν τότε προς εμέ· “συ είσαι ο Θεός μας· σε αναγνωρίζομεν πλέον ως Κυριον μας”.

Ωσ. 8,3 ὅτι Ἰσραὴλ ἀπεστρέψατο ἀγαθά, ἐχθρὸν κατεδίωξαν.

Ωσ. 8,3 Οι Ισραηλίται απεστράφησαν τα αγαθά, τον Θεόν και τας δωρεάς του. Επεδίωξαν το κακόν εναντίον του εαυτού των, επροτίμησαν τους εχθρούς των.

Ωσ. 8,4 ἑαυτοῖς ἐβασίλευσαν καὶ οὐ δι᾿ ἐμοῦ· ἦρξαν καὶ οὐκ ἐγνώρισάν μοι· τὸ ἀργύριον αὐτῶν καὶ τὸ χρυσίον αὐτῶν ἐποίησαν ἑαυτοῖς εἴδωλα, ὅπως ἐξολοθρευθῶσιν.

Ωσ. 8,4 Ιδρυσαν ιδικόν των βασίλειον, ανεκήρυξαν ιδικόν των βασιλέα, χωρίς την ιδικήν μου γνώμην. Εγκατέστησαν άρχοντας, δια τους οποίους δεν με ηρώτησαν. Με το αργύριόν των και το χρυσίον των κατεσκεύασαν δια τον εαυτόν τους είδωλα, δια να εξολοθρευθούν από αυτά και με αυτά.

Ωσ. 8,5 ἀπότριψαι τὸν μόσχον σου, Σαμάρεια· παρωξύνθη ὁ θυμός μου ἐπ᾿ αὐτούς· ἕως τίνος οὐ μὴ δύνωνται καθαρισθῆναι ἐν τῷ Ἰσραήλ;

Ωσ. 8,5 Κατοικοι της Σαμαρείας, συντρίψατε και εξαφανίσατε τον χρυσούν ειδωλολατρικόν μόσχον σας. Εχει πλέον παροξυνθή η οργή μου εναντίον εκείνων, που τον προσκυνούν. Εως πότε δεν θα θέλετε να καθαρισθήτε από τον μολυσμόν, που υπάρχει ανάμεσα στον ισραηλιτικόν λαόν;

Ωσ. 8,6 καὶ αὐτὸ τέκτων ἐποίησε, καὶ οὐ θεός ἐστι· διότι πλανῶν ἦν ὁ μόσχος σου, Σαμάρεια.

Ωσ. 8,6 Εργον τεχνίτου, ανθρώπου χρυσοχόου, είναι ο ειδωλολατρικός σας μόσχος και οχι Θεός. Πλάνη δια σας είναι ο μόσχος σας, ω Σαμαρείται!

Ωσ. 8,7 ὅτι ἀνεμόφθορα ἔσπειραν, καὶ ἡ καταστροφὴ αὐτῶν ἐκδέξεται αὐτά· δράγμα οὐκ ἔχον ἰσχὺν τοῦ ποιῆσαι ἄλευρον· ἐὰν δὲ καὶ ποιήσῃ, ἀλλότριοι καταφάγονται αὐτό.

Ωσ. 8,7 Τα όσα εσπείρατε θα τα κατακαύση ο λίβας. Καταστροφή αναμένει τα σιτηρά σας. Οι θερισταί θα δένουν εις δεμάτια στάχυα άκαρπα, που δεν θα είναι εις θέσιν να δώσουν άλευρον. Αλλά και εάν η χώρα σας ευφορήση και παραγάγη σίτον και καρπούς, ξένοι θα καταφάγουν τα προϊόντα της.

Ωσ. 8,8 κατεπόθη Ἰσραήλ, νῦν ἐγένετο ἐν τοῖς ἔθνεσιν ὡς σκεῦος ἄχρηστον,

Ωσ. 8,8 Ο ισραηλιτικός λαός έχει καταφαγωθή από τους γύρω λαούς, κατήντησε πλέον ως ένα σκεύος άχρηστον μεταξύ των.

Ωσ. 8,9 ὅτι αὐτοὶ ἀνέβησαν εἰς Ἀσσυρίους· ἀνέθαλε καθ᾿ ἑαυτὸν Ἐφραίμ, δῶρα ἠγάπησαν·

Ωσ. 8,9 Διότι αυτοί οι ίδιοι μετέβησαν στους Ασσυρίους, δια να ζητήσουν από εκείνους βοήθειαν. Οι Ασσύριοι εζήτησαν και έλαβαν δώρα, οι δε Ισραηλίται μετά την προσφοράν των δώρων ανεθάρρησαν.

Ωσ. 8,10 διὰ τοῦτο παραδοθήσονται ἐν τοῖς ἔθνεσι. νῦν εἰσδέξομαι αὐτούς, καὶ κοπάσουσι μικρὸν τοῦ χρίειν βασιλέα καὶ ἄρχοντας.

Ωσ. 8,10 Δια τούτο και θα παραδοθούν ηττημένοι και αιχμάλωτοι μεταξύ των ειδωλολατρικών λαών. Προς το παρόν τους ανέχομαι, αλλά μετ' ολίγον χρόνον θα παύσουν πλέον να χρίουν βασιλείς και να εκλέγουν άρχοντας στον τόπον των,

Ωσ. 8,11 ὅτι ἐπλήθυνεν Ἐφραὶμ θυσιαστήρια, εἰς ἁμαρτίας ἐγένοντο αὐτῷ θυσιαστήρια ἠγαπημένα.

Ωσ. 8,11 διότι επολλαπλασίασαν τα ειδωλολατρικά των θυσιαστήρια. Αλλά τα αγαπημένα των αυτά ειδωλολατρικά θυσιαστήρια έγιναν αιτία της αμαρτίας των και της καταστροφής των.

Ωσ. 8,12 καταγράψω αὐτῷ πλῆθος καὶ τὰ νόμιμα αὐτοῦ, εἰς ἀλλότρια ἐλογίσθησαν θυσιαστήρια τὰ ἠγαπημένα.

Ωσ. 8,12 Οπως στο παρελθόν, ετσι και τώρα γραπτώς παραδίδω εις αυτούς πολλάς εντολάς του Νομου μου, βάσει των οποίων ήσαν και είναι εις θέσιν να κρίνουν, ως ξένα και επιδλαβή δι' αυτούς τα αγαπημένα των ειδωλολατρικά θυσιαστήρια.

Ωσ. 8,13 διότι ἐὰν θύσωσι θυσίαν καὶ φάγωσι κρέα, Κύριος οὐ προσδέξεται αὐτά· νῦν μνησθήσεται τὰς ἀδικίας αὐτῶν καὶ ἐκδικήσει τὰς ἁμαρτίας αὐτῶν. αὐτοὶ εἰς Αἴγυπτον ἀπέστρεψαν καὶ ἐν Ἀσσυρίοις ἀκάθαρτα φάγονται.

Ωσ. 8,13 Διότι, εάν προσφέρουν θυσίας επάνω εις αυτά και φάγουν τα κρέατα των ειδωλολατρικών θυσιών, ο Κυριος, φυσικά, δεν θα δεχθή τας θυσίας των. Αλλά θα ενθυμηθή τας αδικίας των και θα τους τιμωρήση δια τας αμαρτίας των. Θα επανέλθουν δούλοι, όπως ήσαν άλλοτε, εις την Αίγυπτον, και στους Ασσυρίους και εκεί θα τρώγουν τροφάς, τας οποίας ο Νομος χαρακτηρίζει ως ακαθάρτους.

Ωσ. 8,14 καὶ ἐπελάθετο Ἰσραὴλ τοῦ ποιήσαντος αὐτὸν καὶ ᾠκοδόμησαν τεμένη, καὶ Ἰούδας ἐπλήθυνε πόλεις τετειχισμένας· καὶ ἐξαποστελῶ πῦρ εἰς τὰς πόλεις αὐτοῦ, καὶ καταφάγεται τὰ θεμέλια αὐτῶν.

Ωσ. 8,14 Οι Ισραηλίται ελησμόνησαν τον δημιουργόν των Θεόν, έκτισαν ειδωλολατρικούς ναούς και θυσιαστήρια και οι Ιουδαίοι δια την ασφάλειάν των επολλαπλασίασαν τας ωχυρωμένας πόλεις των, λησμονούντες τον Θεόν ως βοηθόν των. Θα στείλω όμως φωτιάν εναντίον των πόλεών των, η οποία και θα καταφάγη αυτάς εκ θεμελίων.

ΩΣΗΕ 9

Ωσ. 9,1 Μὴ χαῖρε Ἰσραήλ, μηδὲ εὐφραίνου καθὼς οἱ λαοί, διότι ἐπόρνευσας ἀπὸ τοῦ Θεοῦ σου· ἠγάπησας δόματα ἐπὶ πάντα ἅλωνα σίτου.

Ωσ. 9,1 Ισραηλίται, μη χαίρετε και μη ευφραίνεσθε, όπως οι άλλοι ειδωλολατρικοί λαοί, επειδή εξετράπητε εις ειδωλολατρικάς πορνείας και έχετε απομακρυνθή από τον Θεόν σας. Ηγάπησες αμαρτωλά δόματα δι' ειδωλολατρικούς θεούς, από όλα τα αλώνια του σίτου σου.

Ωσ. 9,2 ἅλων καὶ ληνὸς οὐκ ἔγνω αὐτούς, καὶ ὁ οἶνος ἐψεύσατο αὐτούς.

Ωσ. 9,2 Αλλά πλούσιον εις σίτον αλώνι σου και γεμάτος από κρασί ληνός σου δεν σας εγνώρισε πλέον. Σας διέψευσεν η παραγωγή του οίνου και του σίτου, διότι δεν ανταπεκρίθη εις τας προσδοκίας σας.

Ωσ. 9,3 οὐ κατῴκησαν ἐν τῇ γῇ τοῦ Κυρίου· κατῴκησεν Ἐφραὶμ Αἴγυπτον, καὶ ἐν Ἀσσυρίοις ἀκάθαρτα φάγονται.

Ωσ. 9,3 Οι Ισραηλίται δια τας αμαρτίας των δεν θα παραμείνουν πλέον εις την Παλαιστίνην, εις την γην που τους είχε δώσει ο Κυριος. Αλλά θα μεταφερθούν ως εξόριστοι και δούλοι στους Ασσυρίους, όπως άλλοτε εις την Αίγυπτον, όπου και θα τρώγουν φαγητά, τα οποία ο Νομος χαρακτηρίζει ακάθαρτα.

Ωσ. 9,4 οὐκ ἔσπεισαν τῷ Κυρίῳ οἶνον καὶ οὐχ ἥδυναν αὐτῷ· αἱ θυσίαι αὐτῶν ὡς ἄρτος πένθους αὐτοῖς, πάντες οἱ ἐσθίοντες αὐτὰ μιανθήσονται, διότι οἱ ἄρτοι αὐτῶν ταῖς ψυχαῖς αὐτῶν οὐκ εἰσελεύσονται εἰς τὸν οἶκον Κυρίου.

Ωσ. 9,4 Δεν προσέφεραν στον αληθινόν Θεόν θυσίαν οίνου, ούτε τας άλλας ευαρέστους θυσίας. Προσέφεραν όμως εις ξένους ειδωλολατρικούς θεούς. Αι θυσίαι των όμως αύται είναι ως άρτος πένθους και όλοι εκείνοι, οι οποίοι τας τρώγουν, θα μολυνθούν, διότι αι θυσίαι των είναι εις βάρος αυτών των ιδίων· δεν θα γίνουν δεκταί στον ναόν του Κυρίου.

Ωσ. 9,5 τί ποιήσετε ἐν ἡμέραις πανηγύρεως καὶ ἐν ἡμέρᾳ ἑορτῆς τοῦ Κυρίου;

Ωσ. 9,5 Εκεί, εις την χώραν της εξορίας που θα ζήτε, τι θα κάμετε κατά τας μεγάλας θρησκευτικάς σας πανηγύρεις, κατά τας επισήμους ημέρας της εορτής του Κυρίου;

Ωσ. 9,6 διὰ τοῦτο ἰδοὺ πορεύσονται ἐκ ταλαιπωρίας Αἰγύπτου, καὶ ἐκδέξεται αὐτοὺς Μέμφις, καὶ θάψει αὐτοὺς Μαχμάς· τὸ ἀργύριον αὐτῶν ὄλεθρος κληρονομήσει αὐτό, ἄκανθαι ἐν τοῖς σκηνώμασιν αὐτῶν.

Ωσ. 9,6 Δια τας παρανομίας των ιδού, θα οδηγηθούν εξόριστοι και δούλοι εις την Αίγυπτον, θα δοκιμάσουν ταλαιπωρίας επάνω εις τας ταλαιπωρίας, θα φθάσουν εις την πρωτεύουσαν της Αιγύπτου την Μέμφιδα. Θα ταλαιπωρηθούν και θα αποθάνουν εκεί και θα ενταφιασθούν εις Μαχμάς. Η περιουσία των και όλα τα αλλά αγαθά των θα παραδοθούν στον όλεθρον. Αλλοι θα τους κληρονομήσουν και εις την χώραν των θα φυτρώνουν αγκάθια.

Ωσ. 9,7 ἥκασιν αἱ ἡμέραι τῆς ἐκδικήσεως, ἥκασιν αἱ ἡμέραι τῆς ἀνταποδόσεώς σου, καὶ κακωθήσεται Ἰσραὴλ ὥσπερ ὁ προφήτης ὁ παρεξεστηκώς, ἄνθρωπος ὁ πνευματοφόρος· ὑπὸ τοῦ πλήθους τῶν ἀδικιῶν σου ἐπληθύνθη μανία σου.

Ωσ. 9,7 Εφθασαν πλέον αι ημέραι της δικαίας τιμωρίας σας. Εφθασαν πλέον αι ημέραι, κατά τας οποίας η θεία δικαιοσύνη θα ανταποδώση εις σας κατά τα έργα σας. Θα τιμωρηθούν και θα κακοποιηθούν οι Ισραηλίται με αυστηρότητα και σκληρότητα, όπως αυστηρώς τιμωρείται ο προφήτης του Θεού, ο πνευματοφόρος αυτός άνθρωπος, όταν παραστρατήση από το θέλημα του Θεού. Εξ αιτίας των πολυαρίθμων παρανομιών των περιέπεσαν εις αλλόφρονας μανίας.

Ωσ. 9,8 σκοπὸς Ἐφραὶμ μετὰ Θεοῦ· προφήτης, παγὶς σκολιὰ ἐπὶ πάσας τὰς ὁδοὺς αὐτοῦ· μανίαν ἐν οἴκῳ Κυρίου κατέπηξαν.

Ωσ. 9,8 Οι θεόσταλτοι προφήται του ισραηλιτικού λαού, φρουροί και καθοδηγηταί αυτού, ήσαν άλλοτε μετά του Θεού. Τωρα όμως έγιναν δολία και ολεθρία παγίς εις όλας τας πορείας του λαού. Διέδοσαν και εγκατέστησαν εις την χώραν του Κυρίου μεγάλην αφροσύνην.

Ωσ. 9,9 ἐφθάρησαν κατὰ τὰς ἡμέρας τοῦ βουνοῦ· μνησθήσεται ἀδικίας αὐτῶν, ἐκδικήσει ἁμαρτίας αὐτῶν. -

Ωσ. 9,9 Διεφθάρησαν κατά τας ημέρας αυτάς με την λατρείαν των ειδώλων επάνω στο βουνόν. Ο Κυριος θα έχη ενώπιόν του τας πολυαρίθμους αδικίας των και θα τους τιμωρήση δια τας αμαρτίας των.

Ωσ. 9,10 Ὡς σταφυλὴν ἐν ἐρήμῳ εὗρον τὸν Ἰσραὴλ καὶ ὡς σκοπὸν ἐν συκῇ πρώϊμον πατέρας αὐτῶν εἶδον· αὐτοὶ εἰσῆλθον πρὸς τὸν Βεελφεγὼρ καὶ ἀπηλλοτριώθησαν εἰς αἰσχύνην, καὶ ἐγένοντο οἱ ἐβδελυγμένοι ὡς οἱ ἠγαπημένοι.

Ωσ. 9,10 Ηγάπησα τον Ισραηλιτικόν λαόν, όπως ο άνθρωπος αγαπά εις περιοχήν έρημον δροσιστικήν σταφυλήν· και ωσάν ένα πρώϊμον καρπόν επάνω εις την συκήν, έτσι επρόσεξα τους προγόνους των. Εκείνοι όμως εισήλθαν στον ειδωλολατρικόν τόπον του Βεελφεγώρ και προς καταισχύνην των απεμακρύνθησαν από εμέ. Και ετσι, όσον προηγουμένως μου ήσαν αγαπητοί, τόσον τώρα έγιναν εις εμέ βδελυροί και άξιοι αποστροφής.

Ωσ. 9,11 Ἐφραὶμ ὡς ὄρνεον ἐξεπετάσθη, αἱ δόξαι αὐτῶν ἐκ τόκων καὶ ὠδίνων καὶ συλλήψεων·

Ωσ. 9,11 Οι Ισραηλίται επέταξαν ωσάν τα πουλιά μακράν από εμέ και εχάθησαν. Εχάθη η δόξα και η χαρά των από την γέννησιν των τέκνων, από τας ωδίνας του τοκετού, από την κυοφορίαν εμβρύων.

Ωσ. 9,12 διότι καὶ ἐὰν ἐκθρέψωσι τὰ τέκνα αὐτῶν, ἀτεκνωθήσονται ἐξ ἀνθρώπων· διότι καὶ οὐαὶ αὐτοῖς ἐστι, σάρξ μου ἐξ αὐτῶν.

Ωσ. 9,12 Διότι, εάν γεννήσουν και αναθρέψουν πολλά έστω τέκνα, θα μείνουν άτεκνοι εν μέσω των ανθρώπων, διότι κατάρα υπάρχει πάντοτε εις βάρος των, μολονότι κατάγονται από εμέ.

Ωσ. 9,13 Ἐφραίμ, ὃν τρόπον εἶδον. εἰς θήραν παρέστησαν τὰ τέκνα αὐτῶν, καὶ Ἐφραὶμ τοῦ ἐξαγαγεῖν εἰς ἀποκέντησιν τὰ τέκνα αὐτοῦ.

Ωσ. 9,13 Είδα τους Ισραηλίτας και τα τέκνα των, ως εάν είχαν γίνει αξιοθρήνητον θήραμα των εχθρών των. Τους είδα να οδηγούνται αυτοί και τα τέκνα των προς σφαγήν.

Ωσ. 9,14 δὸς αὐτοῖς, Κύριε· τί δώσεις αὐτοῖς; δὸς αὐτοῖς μήτραν ἀτεκνοῦσαν καὶ μαστούς ξηρούς.

Ωσ. 9,14 Δώσε, Κυριε, εις αυτούς· τι να τους δώσης; Εις την θλιβεράν κατάστασιν, που περιήλθον, δώσε τους γυναίκας στείρας και μαστούς ξηρούς, χωρίς γάλα.

Ωσ. 9,15 πᾶσαι αἱ κακίαι αὐτῶν ἐν Γαλγάλ, ὅτι ἐκεῖ ἐμίσησα αὐτούς· διὰ τὰς κακίας τῶν ἐπιτηδευμάτων αὐτῶν ἐκ τοῦ οἴκου μου ἐκβαλῶ αὐτούς, οὐ μὴ προσθήσω τοῦ ἀγαπῆσαι αὐτούς· πάντες οἱ ἄρχοντες αὐτῶν ἀπειθοῦντες.

Ωσ. 9,15 Ολαι αι κακίαι των επληθύνθησαν εις την χώραν των, εις τα Γαλγαλα. Εκεί μένοντας τους εμίσησα δια την ειδωλολατρείαν των. Εξ αιτίας των πονηρών έργων των θα τους εκδιώξω από την χώραν μου, από την Παλαιστίνην, και δεν θα έχω πλέον την διάθεσιν, να τους περιβάλω με αγάπην. Ολοι οι άρχοντές των ήσαν και είναι απειθείς και ανυπάκοοι απέναντί μου.

Ωσ. 9,16 ἐπόνεσεν Ἐφραίμ· τὰς ῥίζας αὐτοῦ ἐξηράνθη, καρπὸν οὐκ ἔτι μὴ ἐνέγκῃ· διότι καὶ ἐὰν γεννήσωσιν, ἀποκτενῶ τὰ ἐπιθυμήματα κοιλίας αὐτῶν.

Ωσ. 9,16 Ο ισραηλιτικός λαός επόνεσεν από τας θλίψεις αυτάς, ομοιάζει με δένδρον, του οποίου αι ρίζαι έχουν ξηρανθή και το οποίον δεν θα αποδώση πλέον καρπόν. Διότι αυτοί και αν γεννήσουν τέκνα, εγώ θα φονεύσω τους αγαπητούς εις αυτούς καρπούς της κοιλίας των.

Ωσ. 9,17 ἀπώσεται αὐτοὺς ὁ Θεός, ὅτι οὐκ εἰσήκουσαν αὐτοῦ, καὶ ἔσονται πλανῆται ἐν τοῖς ἔθνεσιν.

Ωσ. 9,17 Θα τους απομακρύνη ο Θεός από κοντά του, διότι δεν υπήκουσαν εις αυτόν. Θα περιπλανώνται απάτριδες μεταξύ των ειδωλολατρικών εθνών.

ΩΣΗΕ 10

Ωσ. 10,1 Ἄμπελος εὐκληματοῦσα Ἰσραήλ, ὁ καρπὸς εὐθηνῶν αὐτῆς· κατὰ τὸ πλῆθος τῶν καρπῶν αὐτῆς ἐπλήθυνε τὰ θυσιαστήρια, κατὰ τὰ ἀγαθὰ τῆς γῆς αὐτοῦ ᾠκοδόμησε στήλας.

Ωσ. 10,1 Ο ισραηλιτικός λαός μου ομοιάζει με άμπελον, που έχει ωραία κλήματα, και πλήθος είναι οι καρποί αυτής. Αλλά όσον μεγαλύτερον ήτο το πλήθος των καρπών της, τόσον και αυτοί επολλαπλασίαζαν τα ειδωλολατρικά των θυσιαστήρια. Οσον πλουσιώτερα ήσαν τα αγαθά της χώρας των, τόσον και περισσότερος ειδωλολατρικάς στήλας υψωναν.

Ωσ. 10,2 ἐμέρισαν καρδίας αὐτῶν, νῦν ἀφανισθήσονται· αὐτὸς κατασκάψει τὰ θυσιαστήρια αὐτῶν, ταλαιπωρήσουσιν αἱ στῆλαι αὐτῶν.

Ωσ. 10,2 Διπρόσωποι ανεδείχθησαν, εμοίρασαν τας καρδίας αυτών μεταξύ του αληθινού Θεού και των ματαίων ειδώλων. Δι' αυτό και τώρα θα εξολοθρευθούν. Αυτός ο ίδιος ο Θεός θα κατασκάψη και θα κρημνίση τα ειδωλολατρικά των θυσιαστήρια. Θα συντριβούν αι ειδωλολατρικαί των στήλαι.

Ωσ. 10,3 διότι νῦν ἐροῦσιν· οὐκ ἔστι βασιλεὺς ἡμῖν, ὅτι οὐκ ἐφοβήθημεν τὸν Κύριον, ὁ δὲ βασιλεὺς τί ποιήσει ἡμῖν;

Ωσ. 10,3 Αυτοί δέ, εις εξορίαν ευρισκόμενοι, θα ομολογούν· “δεν υπάρχει πλέον εις ημάς βασιλεύς, διότι δεν εφοβήθημεν τον Κυριον. Αλλά και τι ημπορούσε να έχη κάμει προς ημάς ο βασιλεύς, εφ' όσον αυτός ο ίδιος θα ήτο διεφθαρμένος;

Ωσ. 10,4 λαλῶν ῥήματα προφάσεις ψευδεῖς διαθήσεται διαθήκην· ἀνατελεῖ ὡς ἄγρωστις κρίμα ἐπὶ χέρσον ἀγροῦ.

Ωσ. 10,4 Θα επινοούσε και θα έλεγε λόγια αμαρτωλών προφάσεων, θα συνήπτεν αλλά και θα παρέβαινεν εγγράφους συμφωνίας. Η καταδίκη της χώρας μας εις ερήμωσιν θα επήρχετο εναντίον μας, όπως η αγριάδα κάνει άγονον και χέρσον ένα αγρόν”.

Ωσ. 10,5 τῷ μόσχῳ τοῦ οἴκου Ὦν παροικήσουσιν οἱ κατοικοῦντες Σαμάρειαν, ὅτι ἐπένθησε λαὸς αὐτοῦ ἐπ᾿ αὐτόν· καὶ καθὼς παρεπίκραναν αὐτόν, ἐπιχαροῦνται ἐπὶ τὴν δόξαν αὐτοῦ, ὅτι μετῳκίσθη ἀπ᾿ αὐτοῦ.

Ωσ. 10,5 Εξ αιτίας του ειδωλολατρικού μόσχου, που υπήρχεν στον οίκον Ων, οι κάτοικοι της Σαμαρείας θα μετοικήσουν εις τόπους της εξορίας και έτσι ο λαός του ειδωλολατρικού αυτού μόσχου, θα πενθήση εξ αιτίας του ειδώλου του. Και καθώς επικράνθησαν και επένθησαν εξ αιτίας του ειδώλου των, θα χαρούν δια την δόξαν του, διότι αυτό θα μετοικήση μαζή με τον λαόν εις την εξορίαν.

Ωσ. 10,6 καὶ αὐτὸν εἰς Ἀσσυρίους δήσαντες ἀπήνεγκαν ξένια τῷ βασιλεῖ Ἰαρείμ· ἐν δόματι Ἐφραὶμ δέξεται, καὶ αἰσχυνθήσεται Ἰσραὴλ ἐν τῇ βουλῇ αὐτοῦ.

Ωσ. 10,6 Αυτόν αφού τον δέσουν φορτίον με τα άλλα λάφυρα των Ασσυρίων, θα τον προσφέρουν ως δώρον των στον βασιλέα Ιαρείμ. Με το δώρον αυτό θα γίνη δεκτός στον τόπον της εξορίας ο ισραηλιτικός λαός αλλά και θα κατεξευτελισθή εξ αιτίας του ειδώλου του, εις την προστασίαν του οποίου τόσας είχε στηρίξει ελπίδας.

Ωσ. 10,7 ἀπέῤῥιψε Σαμάρεια βασιλέα αὐτῆς ὡς φρύγανον ἐπὶ προσώπου ὕδατος.

Ωσ. 10,7 Οι κάτοικοι της Σαμαρείας απέρριπτον τους βασιλείς των, ωσάν φρύγανα επάνω στο τρέχον ύδωρ.

Ωσ. 10,8 καὶ ἐξαρθήσονται βωμοὶ Ὦν, ἁμαρτήματα τοῦ Ἰσραήλ· ἄκανθαι καὶ τρίβολοι ἀναβήσονται ἐπὶ τὰ θυσιαστήρια αὐτῶν· καὶ ἐροῦσι τοῖς ὄρεσι· καλύψατε ἡμᾶς, καὶ τοῖς βουνοῖς· πέσατε ἐφ᾿ ἡμᾶς. -

Ωσ. 10,8 Θα καταστραφούν οι ειδωλολατρικοί βωμοί εις Ων, αι εστίαι αυταί των αμαρτημάτων του Ισραήλ. Αγκάθια και τριβόλια θα φυτρώσουν και θα κατακλύσουν τα θυσιαστήρια εκείνα. Τοση θα είναι η καταστροφή της περιοχής Ισραήλ, ώστε θα πουν οι κάτοικοι εις τα όρη· “σκεπάσατέ μας”· και εις τα βουνά “πέσατε επάνω μας”.

Ωσ. 10,9 Ἀφ᾿ οὗ οἱ βουνοί, ἥμαρτεν Ἰσραήλ, ἐκεῖ ἔστησαν· οὐ μὴ καταλάβῃ αὐτοὺς ἐν τῷ βουνῷ πόλεμος ἐπὶ τὰ τέκνα ἀδικίας;

Ωσ. 10,9 Οι Ισραηλίται από τότε, που υπάρχουν τα βουνά, από της αρχής δηλαδή της υπάρξεώς των, διέπραξαν αμαρτίας. Εκεί εις τα βουνά έστησαν ειδωλολατρικά θυσιαστήρια. Είναι, λοιπόν, δυνατόν, εναντίον αυτών και των τέκνων της αδικίας να μη επέλθη καταστρεπτικός δι' αυτούς πόλεμος, όπως στο βουνόν Γαβαά;

Ωσ. 10,10 ἦλθε παιδεῦσαι αὐτούς, καὶ συναχθήσονται ἐπ᾿ αὐτοὺς λαοὶ ἐν τῷ παιδεύεσθαι αὐτοὺς ἐν ταῖς δυσὶν ἀδικίαις αὐτῶν.

Ωσ. 10,10 Ο πόλεμος επήλθεν εναντίον των, δια να τους τιμωρήση. Λαοί πολλοί έχουν συναχθή κατά των Ισραηλιτών προς τιμωρίαν των δια τας δύο μεγάλας αδικίας, που έχουν αυτοί διαπράξει.

Ωσ. 10,11 Ἐφραὶμ δάμαλις δεδιδαγμένη ἀγαπᾶν νεῖκος, ἐγὼ δὲ ἀπελεύσομαι ἐπὶ τὸ κάλλιστον τοῦ τραχήλου αὐτῆς· ἐπιβιβῶ Ἐφραὶμ καὶ παρασιωπήσομαι Ἰούδαν, ἐνισχύσει αὐτῷ Ἰακώβ.

Ωσ. 10,11 Ο Ισραηλιτικός λαός ομοιάζει με δάμαλιν, που έχει μάθει να αγριεύη και να μη υπακούη. Εγώ όμως θα βάλω τον ζυγόν μου επάνω στον υπερήφανον τράχηλόν της, θα επιθέσω επί του ισραηλιτικού λαού ζυγόν, δηλαδή τυραννίαν άλλων εθνών. Θα σιωπήσω όμως και θα περιφρουρήσω τον ιουδαϊκόν λαόν, διότι δι' αυτόν ισχύει και τον ενισχύει η προφητεία του Ιακώβ.

Ωσ. 10,12 σπείρατε ἑαυτοῖς εἰς δικαιοσύνην, τρυγήσατε εἰς καρπὸν ζωῆς, φωτίσατε ἑαυτοῖς φῶς γνώσεως, ἐκζητήσατε τὸν Κύριον ἕως τοῦ ἐλθεῖν γενήματα δικαιοσύνης ὑμῖν.

Ωσ. 10,12 Σπείρατε προς το συμφέρον σας δικαιοσύνην, τηρήσατε τας εντολάς μου, διότι έτσι θα τρυγήσετε καρπόν ζωής. Φωτίσατε τον εαυτόν σας με το φως της θείας γνώσεως, αναζητήσατε και παρακαλέσατε τον Κυριον, δια να αποστείλη προς σας τους καρπούς της δικαιοσύνης.

Ωσ. 10,13 ἱνατὶ παρεσιωπήσατε ἀσέβειαν καὶ τὰς ἀδικίας αὐτῆς ἐτρυγήσατε; ἐφάγετε καρπὸν ψευδῆ, ὅτι ἤλπισας ἐν τοῖς ἁμαρτήμασί σου, ἐν πλήθει δυνάμεώς σου.

Ωσ. 10,13 Διατί παρασιωπάτε και αδιαφορείτε δια την ασέβειάν σας και έτσι τρυγάτε ως καρπούς της τας αμαρτωλάς και επιβλαβείς συνεπείας της; Επιβλαβή καρπόν εφάγατε, όταν εστηρίξατε τας ελπίδας της ευτυχίας σας εις τα αμαρτήματά σας και στο πλήθος της δυνάμεως σας.

Ωσ. 10,14 καὶ ἐξαναστήσεται ἀπώλεια ἐν τῷ λαῷ σου, καὶ πάντα τὰ περιτετειχισμένα σου οἰχήσεται· ὡς ἄρχων Σαλαμὰν ἐκ τοῦ οἴκου τοῦ Ἱεροβάαλ, ἐν ἡμέραις πολέμου μητέρα ἐπὶ τέκνοις ἠδάφισαν.

Ωσ. 10,14 Θα ανορθωθή και θα επέλθη καταστροφή εναντίον του λαού σου. Ολα τα οχυρώματά σου, φρούρια και πόλεις, θα εξαφανισθούν κατεστραμμένα. Θα συμβή ο,τι και με τον άρχοντα Σαλαμάν, τον καταγόμενον από τον οίκον Ιεροβάαλ, ο οποίος εν καιρώ πολέμου συνέτριψεν στο έδαφος κεφαλάς μητέρων και τέκνων.

Ωσ. 10,15 οὕτως ποιήσω ὑμῖν, οἶκος τοῦ Ἰσραήλ, ἀπὸ προσώπου ἀδικίας κακιῶν ὑμῶν.

Ωσ. 10,15 Τα ίδια θα κάμω και εγώ εναντίον σας, ω Ισραηλίται, εξ αιτίας των αδικιών και κακιών σας.

ΩΣΗΕ 11

Ωσ. 11,1 Ὄρθρου ἀπεῤῥίφησαν, ἀπεῤῥίφη βασιλεὺς Ἰσραήλ· ὅτι νήπιος Ἰσραήλ, καὶ ἐγὼ ἠγάπησα αὐτὸν καὶ ἐξ Αἰγύπτου μετεκάλεσα τὰ τέκνα αὐτοῦ.

Ωσ. 11,1 Ωσάν εις όρθρον, όταν ακόμη εκοιμώντο, απερρίφθησαν αιφνιδίως οι Ισραηλίται. Απερρίφθη ο βασιλεύς του Ισραήλ. Οταν ο ισραηλιτικός λαός διήρχετο την νηπιακήν του ηλικίαν, εγώ τον ηγάπησα και τον εκάλεσα από την Αίγυπτον, αυτόν και τους απογόνους του.

Ωσ. 11,2 καθὼς μετεκάλεσα αὐτούς, οὕτως ἀπῴχοντο ἐκ προσώπου μου· αὐτοὶ τοῖς Βααλεὶμ ἔθυον καὶ τοῖς γλυπτοῖς ἐθυμίων.

Ωσ. 11,2 Με όσην αγάπην και δύναμιν εκάλεσα αυτούς από την δουλείαν της Αιγύπτου, με τόσην ορμήν και αδιαφορίαν απεμακρύνθησαν από εμέ. Αυτοί εθυσίαζαν εις τα διάφορα αγάλματα του Βααλ και προσέφεραν θυμιάματα εις τα γλυπτά είδωλα.

Ωσ. 11,3 καὶ ἐγὼ συνεπόδισα τὸν Ἐφραίμ, ἀνέλαβον αὐτὸν ἐπὶ τὸν βραχίονά μου, καὶ οὐκ ἔγνωσαν ὅτι ἴαμαι αὐτούς.

Ωσ. 11,3 Εγώ εν τούτοις είμαι εκείνος που έμαθα τον λαόν του Ισραήλ να στέκεται εις τα πόδια του και να βαδίζη. Τον επήρα εις την αγκαλιά μου· άλλα αυτοί δεν ανεγνώρισαν ότι εγώ τους εθεράπευσα και τους εγλύτωσα από τα δεινά της δουλείας.

Ωσ. 11,4 ἐν διαφθορᾷ ἀνθρώπων ἐξέτεινα αὐτοὺς ἐν δεσμοῖς ἀγαπήσεώς μου καὶ ἔσομαι αὐτοῖς ὡς ῥαπίζων ἄνθρωπος ἐπὶ τὰς σιαγόνας αὐτοῦ· καὶ ἐπιβλέψομαι πρὸς αὐτόν, δυνήσομαι αὐτῷ.

Ωσ. 11,4 Ανθρωποι εξωλοθρεύθησαν, όταν εγώ ήπλωνα προς αυτούς τα χέρια μου εν τω δεσμώ της αγάπης μου. Εγώ θα είμαι δι' αυτούς, όπως ο στοργικός πατήρ, ο οποίος ραπίζει τας παρειάς του παιδιού του εις διόρθωσιν. Θα επιβλέψω με στοργήν προς τον λαόν αυτόν και με την άπειρον δύναμίν μου θα τον σώσω.

Ωσ. 11,5 κατῴκησεν Ἐφραὶμ ἐν Αἰγύπτῳ, καὶ Ἀσσοὺρ αὐτὸς βασιλεὺς αὐτοῦ, ὅτι οὐκ ἠθέλησεν ἐπιστρέψαι.

Ωσ. 11,5 Αλλά ο ισραηλιτικός λαός δια τας αμαρτίας μου μετεφέρθη αιχμάλωτος εις την χώραν της Αιγύπτου. Οι Ασσύριοι θα βασιλεύουν επάνω εις αυτόν, διότι δεν ηθέλησε να επιστρέψη εν μετανοία προς τον Θεόν του.

Ωσ. 11,6 καὶ ἠσθένησε ῥομφαία ἐν ταῖς πόλεσιν αὐτοῦ καὶ κατέπαυσεν ἐν ταῖς χερσὶν αὐτοῦ, καὶ φάγονται ἐκ τῶν διαβουλίων αὐτῶν.

Ωσ. 11,6 Η πολεμική του ρομφαία έγινε ασθενής και αδύνατος δια την υπεράσπισιν των πόλεών του. Τα χέρια του ητόνησαν και έπαυσαν να την χειρίζωνται. Ετσι δε θα φάγουν και θα απολαύσουν τους καρπούς των κακών επιθυμιών και αποφάσεών των.

Ωσ. 11,7 καὶ ὁ λαὸς αὐτοῦ ἐπικρεμάμενος ἐκ τῆς κατοικίας αὐτοῦ, καὶ ὁ Θεὸς ἐπὶ τὰ τίμια αὐτοῦ θυμωθήσεται, καὶ οὐ μὴ ὑψώσῃ αὐτόν.

Ωσ. 11,7 Ο ταλαιπωρημένος τότε εις την εξορίαν του Ισραηλιτικός λαός, θα λαχταρά και θα κρέμαται δια την πάτριον γην. Ο Θεός όμως δια τας αμαρτίας του έχει οργισθή εναντίον των πολυτίμων του πραγμάτων, δηλαδή εναντίον του λαού, της χώρας και του ναού. Δεν θα ενισχύση εις επάνοδον και δεν θα δοξάση τον ισραηλιτικόν λαόν.

Ωσ. 11,8 τί σε διαθῶμαι, Ἐφραίμ; ὑπερασπιῶ σου, Ἰσραήλ; τί σε διαθῷ; ὡς Ἀδαμὰ θήσομαί σε καὶ ὡς Σεβνείμ; μετεστράφη ἡ καρδία μου ἐν τῷ αὐτῷ, συνεταράχθη ἡ μεταμέλειά μου.

Ωσ. 11,8 Πως να διατεθώ απέναντί σου, ισραηλιτικέ λαέ; Να σε υπερασπίσω από τους εχθρούς, που σε απειλούν και σε θλίβουν; Πως να σε μεταχειρισθώ; Να σε φέρω εις την κατάστασιν των πόλεων Αδαμά και Σεβνείμ, που κατεστράφησαν; Συνεοτράφη εντός μου η καρδία μου, συνεκλονίσθη η μεταμέλειά μου.

Ωσ. 11,9 οὐ μὴ ποιήσω κατὰ τὴν ὀργὴν τοῦ θυμοῦ μου, οὐ μὴ ἐγκαταλίπω τοῦ ἐξαλειφθῆναι τὸν Ἐφραίμ· διότι Θεὸς ἐγώ εἰμι καὶ οὐκ ἄνθρωπος· ἐν σοὶ ἅγιος, καὶ οὐκ εἰσελεύσομαι εἰς πόλιν.

Ωσ. 11,9 Δεν θα πράξω, όπως μου υπαγορεύει η δικαία οργή του θυμού μου. Δεν θα εγκαταλείψω τους Ισραηλίτας, ώστε να εξαφανισθούν από προσώπου της γης, διότι εγώ είμαι Θεός και οχι άνθρωπος. Υπάρχουν και κάποιοι πιστοί και δίκαιοι ανάμεσα στον λαόν σου, Ισραήλ. Δια τούτο δεν θα εισέλθω εις τας πόλεις σου, δια να καταστρέψω αυτάς εξ ολοκλήρου.

Ωσ. 11,10 ὀπίσω Κυρίου πορεύσομαι· ὡς λέων ἐρεύξεται, ὅτι αὐτὸς ὠρύσεται, καὶ ἐκστήσονται τέκνα ὑδάτων.

Ωσ. 11,10 Και ο Ισραήλ συντετριμμένος από την αγάπην του Κυρίου λέγει· “οπίσω από τον Κυριον θα πορευθώ. Ο Κυριος θα βρυχηθή ως λέων. Οταν δε εκείνος βρυχηθή ως λέων εν τη δυνάμει του, όλοι θα ταραχθούν όπως ταράσσονται τα ψάρια εις απροσδόκητον θόρυβον των υδάτων”.

Ωσ. 11,11 ἐκστήσονται ὡς ὄρνεον ἐξ Αἰγύπτου καὶ ὡς περιστερὰ ἐκ γῆς Ἀσσυρίων· καὶ ἀποκαταστήσω αὐτούς εἰς τοὺς οἴκους αὐτῶν, λέγει Κύριος.

Ωσ. 11,11 Οι Ισραηλίται θα πτερυγίσουν από την Αίγυπτον ωσάν πτηνά, ωσάν περιστεραί από την χώραν των Ασσυρίων. Εγώ δε θα αποκαταστήσω αυτούς εις τας οικίας των, λέγει ο Κυριος.

ΩΣΗΕ 12

Ωσ. 12,1 Ἐκύκλωσέ με ἐν ψεύδει Ἐφραὶμ καὶ ἐν ἀσεβείας οἶκος Ἰσραὴλ καὶ Ἰούδα. νῦν ἔγνω αὐτοὺς ὁ Θεός, καὶ λαὸς ἅγιος κεκλήσεται Θεοῦ.

Ωσ. 12,1 Με περιεκύκλωσαν οι Ισραηλίται με τας ψευδαλογίας των, με τας ασεβείας των η φυλή Ισραήλ και Ιούδα. Ο Θεός όμως αποβλέπων εις μετάνοιάν των θα τους δεχθή και θα τους αναγνωρίση ως λαόν του. Και έτσι αυτοί θα κληθούν πάλιν λαός άγιος του Θεού.

Ωσ. 12,2 ὁ δὲ Ἐφραὶμ πονηρὸν πνεῦμα ἐδίωξε, καύσωνα ὅλην τὴν ἡμέραν· κενὰ καὶ μάταια ἐπλήθυνε καὶ διαθήκην μετὰ Ἀσσυρίων διέθετο, καὶ ἔλαιον εἰς Αἴγυπτον ἐνεπορεύετο.

Ωσ. 12,2 Προηγουμένως όμως ο Ισραηλιτικός λαός αφέθη να στροβιλισθή εις βίαιον άνεμον, ερρίφθη εις φοβερόν καύσωνα καθ' όλας τας ημέρας της ζωής του. Πολλά κούφια και ψευδή αγάλματα κατεσκεύασε. Συνήψε συμφωνίαν με τους Ασσυρίους, και έλαιον φιλίας διεπραγματεύετο εις την Αίγυπτον.

Ωσ. 12,3 καὶ κρίσις τῷ Κυρίῳ πρὸς Ἰούδαν τοῦ ἐκδικῆσαι τὸν Ἰακώβ· κατὰ τὰς ὁδοὺς αὐτοῦ καὶ κατὰ τὰ ἐπιτηδεύματα αὐτοῦ ἀποδώσει αὐτῷ.

Ωσ. 12,3 Ο Κυριος θα κρίνη και θα δικάση εκ παραλλήλου προς τον ισραηλιτικόν λαόν και αυτήν την φυλήν του Ιούδα όλους τους απογόνους του Ιακώβ. Θα αποδώση εις αυτούς ανάλογα προς τα καικά έργα των, προς τας πορείας της ζωής των.

Ωσ. 12,4 ἐν τῇ κοιλίᾳ ἐπτέρνισε τὸν ἀδελφὸν αὐτοῦ καὶ ἐν κόποις αὐτοῦ ἐνίσχυσε πρὸς Θεὸν

Ωσ. 12,4 Αλλοτε ο Ιακώβ, εις την κοιλίαν της μητρός του, υπεσκέλισε τον αδελφόν του τον Ησαύ, με κόπον δε εις πάλην μετά του Θεού υπερίσχυσεν αυτού.

Ωσ. 12,5 καὶ ἐνίσχυσε μετὰ ἀγγέλου, καὶ ἠδυνάσθη. ἔκλαυσαν καὶ ἐδεήθησάν μου, ἐν τῷ οἴκῳ Ὦν εὕροσάν με, καὶ ἐκεῖ ἐλαλήθη πρὸς αὐτούς.

Ωσ. 12,5 Επάλαισεν εναντίον του αγγέλου και ανεδείχθη ισχυρότερος. Εκλαυσαν και με θερμάς δεήσεις με παρεκάλεσαν οι Ισραηλίται. Με ευρήκαν εις την Βαιθήλ, η οποία έγινε οίκος του ειδώλου Ων, και εκεί ωμίλησα προς αυτούς.

Ωσ. 12,6 ὁ δὲ Κύριος ὁ Θεὸς ὁ παντοκράτωρ ἔσται μνημόσυνον αὐτοῦ.

Ωσ. 12,6 Είπα· Κυριος ο Θεός ο παντοκράτωρ, αυτός να είναι πάντοτε εις την μνήμην και την καρδίαν του λαού.

Ωσ. 12,7 καὶ σὺ ἐν Θεῷ σου ἐπιστρέψεις· ἔλεον καὶ κρίμα φυλάσσου καὶ ἔγγιζε πρὸς τὸν Θεόν σου διαπαντός. -

Ωσ. 12,7 Και συ, λαέ, πρέπει να επιστρέψης προς τον Θεόν σου. Φυλαττε ευσπλαγχνίαν και δικαιοσύνην και έτσι πλησίαζε προς τον Θεόν σου δια παντός.

Ωσ. 12,8 Χαναὰν ἐν χειρὶ αὐτοῦ ζυγὸς ἀδικίας, καταδυναστεύειν ἠγάπησε.

Ωσ. 12,8 Οι κάτοικοι της Χαναάν κρατούν εις τα χέρια των ζυγόν άδικον. Αγαπούν να καταδυναστεύουν και εκμεταλλεύωνται τους άλλους.

Ωσ. 12,9 καὶ εἶπε Ἐφραίμ· πλὴν πεπλούτηκα, εὕρηκα ἀναψυχὴν ἐμαυτῷ. πάντες οἱ πόνοι αὐτοῦ οὐχ εὑρεθήσονται αὐτῷ, δι᾿ ἀδικίας ἃς ἥμαρτεν.

Ωσ. 12,9 Αλλά και ο ισραηλιτικός λαός είπε· Εγώ εν τούτοις έχω πλουτήσει· ευρήκα και εξησφάλισα δια τον εαυτόν μου άνετον και ευχάριστον ζωήν. Αλλά όλοι αυτοί οι κόποι του δεν θα αποβούν εις δικαίωσίν του και στο καλόν του εξ αιτίας των αδικιών, τας οποίας διέπραξε.

Ωσ. 12,10 ἐγὼ δὲ Κύριος ὁ Θεός σου ἀνήγαγόν σε ἐκ γῆς Αἰγύπτου, ἔτι κατοικιῶ σε ἐν σκηναῖς καθὼς ἡμέρᾳ ἑορτῆς.

Ωσ. 12,10 Εγώ, ο Κυριος και Θεός σου, ο οποίος ελευθέρους σας έφερα από την γην της Αιγύπτου, θα σας διώξω από τας κατοικίας σας και θα σας βάλω να κατοικήσετε κάτω από σκηνάς, όπως κατά την ημέραν της εορτής της Σκηνοπηγίας.

Ωσ. 12,11 καὶ λαλήσω πρὸς προφήτας, καὶ ἐγὼ ὁράσεις ἐπλήθυνα καὶ ἐν χερσὶ προφητῶν ὡμοιώθην.

Ωσ. 12,11 Εγώ, ομιλώ προς τους προφήτας, εγώ έδειξα εις αυτούς πολυάριθμα οράματα. Δια μέσου αυτών ως δια των χειρών των, παρουσιάσθην στον λαόν.

Ωσ. 12,12 εἰ μὴ Γαλαὰδ ἐστιν, ἄρα ψευδεῖς ἦσαν ἐν Γαλγὰλ ἄρχοντες θυσιάζοντες, καὶ τὰ θυσιαστήρια αὐτῶν ὡς χελῶναι ἐπὶ χέρσον ἀγροῦ.

Ωσ. 12,12 Εις την Γαλαάδ δεν υπάρχει, ειμή αμαρτωλότης και ειδωλολατρεία. Αρα και αυτοί και οι άρχοντες εις Γαλγαλα, εφ' όσον εθυσίαζαν εις τα είδωλα, ήσαν ψευδολόγοι και απατεώνες. Και τα θυσιαστήρια αυτών είναι πολυάριθμα εις την χώραν, όπως αι χελώναι στους χέρσους αγρούς.

Ωσ. 12,13 καὶ ἀνεχώρησεν Ἰακὼβ εἰς πεδίον Συρίας, καὶ ἐδούλευσεν Ἰσραὴλ ἐν γυναικὶ καὶ ἐν γυναικὶ ἐφυλάξατο.

Ωσ. 12,13 Ο Ιακώβ είχεν αναχωρήσει εις την πεδιάδα της Συρίας, ειργάσθη εκεί ως δούλος δια την απόκτησιν της συζύγου. Προς χάριν της γυναικός του αυτής εφύλαξε πρόβατα.

Ωσ. 12,14 καὶ ἐν προφήτῃ ἀνήγαγε Κύριος τὸν Ἰσραὴλ ἐκ γῆς Αἰγύπτου, καὶ ἐν προφήτῃ διεφυλάχθη.

Ωσ. 12,14 Ο Κυριος όμως, δια μέσου του προφήτου Μωϋσέως ανέβασε τον πολυάριθμον ισραηλιτικόν λαόν από την χώραν της δουλείας, από την Αίγυπτον, και υπό την καθοδήγησιν και ηγεσίαν αυτού του προφήτου διετηρήθη ο λαός.

Ωσ. 12,15 ἐθύμωσεν Ἐφραὶμ καὶ παρώργισε, καὶ τὸ αἷμα αὐτοῦ ἐπ᾿ αὐτὸν ἐκχυθήσεται, καὶ τὸν ὀνειδισμὸν αὐτοῦ ἀνταποδώσει αὐτῷ Κύριος.

Ωσ. 12,15 Ο Ισραηλιτικός όμως λαός, παραβλέπων τας τόσας δωρεάς του Θεού, εφέρθη προκλητικώς απέναντί του. Εξώργισε τον Θεόν εναντίον του. Δια τούτο και εξ αιτίας των αμαρτιών του θα χυθή επάνω του το αίμα της φυλής του, διότι ο Κυριος θα ανταποδώση εις αυτόν τους ονειδισμούς και τας ύβρστου.

ΩΣΗΕ 13

Ωσ. 13,1 Κατὰ τὸν λόγον Ἐφραὶμ δικαιώματα ἔλαβεν αὐτὸς ἐν τῷ Ἰσραὴλ καὶ ἔθετο αὐτὰ τῇ Βάαλ καὶ ἀπέθανε.

Ωσ. 13,1 Ωμιλούσεν από θέσεως ισχύος η του Εφραίμ και εζητούσε και ελάμβανε δικαιώματα από τον ισραηλιτικόν λαόν, τα οποία εν τούτοις κατέθετεν στο είδωλον Βαάλ. Δια τούτο και επέσυρε την καταστροφήν της.

Ωσ. 13,2 καὶ νῦν προσέθεντο τοῦ ἁμαρτάνειν ἔτι, καὶ ἐποίησαν ἑαυτοῖς χώνευμα ἐκ τοῦ ἀργυρίου αὐτῶν κατ᾿ εἰκόνα εἰδώλων, ἔργα τεκτόνων συντετελεσμένα αὐτοῖς· αὐτοὶ λέγουσι· θύσατε ἀνθρώπους, μόσχοι γὰρ ἐκλελοίπασι.

Ωσ. 13,2 Αλλά και τώρα οι της φυλής Εφραίμ εξακολουθούν ακόμη να αμαρτάνουν. Κατεσκεύασαν αγάλματα χωνευτά από τον άργυρόν των κατά τας εικόνας των ειδώλων, έργα τεχνιτών, κατεσκευασμένα από χέρια ανθρώπων. Επάνω δε εις την αλλοφροσύνην της ειδωλολατρείας των λέγουν· “θυσιάσατε ανθρώπους, διότι δεν υπάρχουν πλέον μόσχοι”.

Ωσ. 13,3 διὰ τοῦτο ἔσονται ὡς νεφέλη πρωϊνὴ καὶ ὡς δρόσος ὀρθρινὴ πορευομένη, ὥσπερ χνοῦς ἀποφυσώμενος ἀφ᾿ ἅλωνος καὶ ὡς ἀτμὶς ἀπό δακρύων.

Ωσ. 13,3 Εξ αιτίας της διαφθοράς και ειδωλολατρείας των αυτής, θα γίνουν και θα σβήσουν ωσάν την πρωϊνήν ομίχλην, η οποία διαλύεται. Ωσάν την πρωϊνήν δρόσον, η οποία ταχέως παρέρχεται, όπως το χνούδι, το οποίον φυσά ο άνεμος μακρυά από το αλώνι. Ωσάν το δάκρυον από τα μάτια.

Ωσ. 13,4 ἐγὼ δὲ Κύριος ὁ Θεός σου ὁ στερεῶν τὸν οὐρανὸν καὶ κτίζων γῆν, οὗ αἱ χεῖρες ἔκτισαν πᾶσαν τὴν στρατιὰν τοῦ οὐρανοῦ, καὶ οὐ παρέδειξά σοι αὐτὰ τοῦ πορεύεσθαι ὀπίσω αὐτῶν· καὶ ἐγὼ ἀνήγαγόν σε ἐκ γῆς Αἰγύπτου, καὶ Θεὸν πλὴν ἐμοῦ οὐ γνώσῃ, καὶ σῴζων οὐκ ἔστι πάρεξ ἐμοῦ.

Ωσ. 13,4 Εγώ όμως είμαι Κυριος ο Θεός σου, ο οποίος εστερέωσα τον ουρανόν και έκτισα την γην. Εγώ είμαι εκείνος, του οποίου αι χείρες εδημιούργησαν όλην την στρατιάν των αστέρων του ουρανού και όχι μόνον δεν σου υπέδειξα αλλά και ρητώς σου απηγόρευσα να τα μεταβάλλης εις είδωλα και να τα ακολουθής ως εάν ήσαν θεοί. Εγώ σε εβγαλα ελεύθερον από την γην της Αιγύπτου, δια τούτο δεν πρέπει να γνωρίσης και να λατρεύσης και να ακολουθήσης άλλον Θεόν πλην εμού. Εγώ είμαι εκείνος ο οποίος δίδω σωτηρίαν, και εκτός εμού δεν υπάρχει άλλος.

Ωσ. 13,5 ἐγὼ ἐποίμανόν σε ἐν τῇ ἐρήμῳ, ἐν γῇ ἀοικήτῳ

Ωσ. 13,5 Εγώ σε καθοδηγούσα και σε διέτρεφα εις την έρημον, εις χώραν ακατοίκητον.

Ωσ. 13,6 κατὰ τὰς νομὰς αὐτῶν. καὶ ἐνεπλήσθησαν εἰς πλησμονὴν καὶ ὑψώθησαν αἱ καρδίαι αὐτῶν· ἕνεκα τούτου ἐπελάθοντό μου.

Ωσ. 13,6 Εχορηγούσα στους προγόνους σου τας απαραιτήτους τροφάς. Εκείνοι δε έφαγον καθ' υπερβολήν, εχορτάσθησαν με το παραπάνω, υπερηφανεύθησαν αι καρδίαι των μέσα εις την αφθονίαν των αγαθών και ένεκα τούτου με ελησμόνησαν και με εγατέλειψαν.

Ωσ. 13,7 καὶ ἔσομαι αὐτοῖς ὡς πανθὴρ καὶ ὡς πάρδαλις κατὰ τὴν ὁδὸν Ἀσσυρίων·

Ωσ. 13,7 Δια τούτο εγώ θα είμαι δι' αυτούς ως άγριος πάνθηρ, ως λεοπάρδαλις εις την οδόν των προς την Ασσυρίαν.

Ωσ. 13,8 ἀπαντήσομαι αὐτοῖς ὡς ἄρκος ἀπορουμένη καὶ διαῤῥήξω συγκλεισμὸν καρδίας αὐτῶν, καὶ καταφάγονται αὐτοὺς ἐκεῖ σκύμνοι δρυμοῦ, θηρία ἀγροῦ διασπάσει αὐτούς.

Ωσ. 13,8 Θα ορμήσω εναντίον των ωσάν άρκτος αγριεμένη από την πείναν. Θα διαρρήξω το στήθος των, το οποίον περικλείει την αμαρτωλήν καρδίαν των. Εκεί θα τους καταφάγουν νεαροί πεινασμένοι λέοντες του δρυμού. Θηρία του αγρού θα τους κατασπαράξουν.

Ωσ. 13,9 τῇ διαφθορᾷ σου, Ἰσραήλ, τίς βοηθήσει;

Ωσ. 13,9 Εις αυτήν λοιπόν την καταστροφήν σου, ποιός, ω ισραηλιτικέ λαέ, θα σε βοηθήση;

Ωσ. 13,10 ποῦ ὁ βασιλεύς σου οὗτος; καὶ διασωσάτω σε ἐν πάσαις ταῖς πόλεσί σου· κρινάτω σε ὃν εἶπας· δός μοι βασιλέα καὶ ἄρχοντα.

Ωσ. 13,10 Που είναι αυτός ο βασιλεύς σου; Ας σε υπερασπίση εναντίον των εχθρών σου και ας διασώση τας πόλεις σου. Ας σε διοικήση και ας σε κατευθύνη ο βασιλεύς, δια τον οποίον συ είπες· “δος μου βασιλέα ως άρχοντά μου”.

Ωσ. 13,11 καὶ ἔδωκά σοι βασιλέα ἐν ὀργῇ μου καὶ ἔσχον ἐν τῷ θυμῷ μου

Ωσ. 13,11 Ωργίσθην δια το αίτημά σου και σου έδωκα τότε βασιλέα. Ωργίσθην όμως βραδύτερον πολύ περισσότερον

Ωσ. 13,12 συστροφὴν ἀδικίας. Ἐφραίμ, ἐγκεκρυμμένη ἡ ἁμαρτία αὐτοῦ·

Ωσ. 13,12 δια το πλήθος των αδικιών των ιδικών σου και εκείνου. Ισραηλιτικέ λαέ, η τιμωρία σου μένει κρυμμένη, αλλ' όχι όμως άγνωστος εις εμέ.

Ωσ. 13,13 ὠδῖνες ὡς τικτούσης ἥξουσιν αὐτῷ. οὗτος ὁ υἱός σου ὁ φρόνιμος, διότι οὐ μὴ ὑποστῇ ἐν συντριβῇ τέκνων.

Ωσ. 13,13 Θα τιμωρηθής δι' αυτήν. Θα επέλθουν εναντίον σου μεγάλοι πόνοι, οι οποίοι θα ομοιάζουν με τας ωδίνας του τοκετού. Φυλή του Ισραήλ, αυτά είναι τα παιδιά σου τα φρόνιμα! Είναι εις την πραγματικότητα ασύνετα και άφρονα. Δια τούτο δεν θα ημπορέσουν να αντισταθούν εις επιδρομήν εχθρών, όταν εκείνοι εν τη μανία των θα συντρίβουν τα τέκνα των.

Ωσ. 13,14 ἐκ χειρὸς ᾅδου ῥύσομαι καὶ ἐκ θανάτου λυτρώσομαι αὐτούς, ποῦ ἡ δίκη σου, θάνατε; ποῦ τὸ κέντρον σου, ᾅδη; παράκλησις κέκρυπται ἀπὸ ὀφθαλμῶν μου,

Ωσ. 13,14 Εγώ όμως είμαι Θεός ελέους και θα σε γλυτώσω από τα δεσμά του άδου. Θα σε λυτρώσω από τον θάνατον και τότε θα διαλαλήσω· “που είναι η καταδίκη σου, ω θάνατε, εναντίον των ανθρώπων; Που είναι το δηλητηριώδες κεντρί σου, ω άδη;” Αλλά επί του παρόντος η παρηγορία σου, ω λαέ του Ισραήλ, έχει αποκρυβή από το μάτια μου. Δεν θα σου δοθή.

Ωσ. 13,15 διότι οὗτος ἀνὰ μέσον ἀδελφῶν διαστελεῖ· ἐπάξει καύσωνα ἄνεμον Κύριος ἐκ τῆς ἐρήμου ἐπ᾿ αὐτόν, καὶ ἀναξηρανεῖ τὰς φλέβας αὐτοῦ, ἐξερημώσει τὰς πηγὰς αὐτοῦ· αὐτὸς καταξηρανεῖ τὴν γῆν αὐτοῦ καὶ πάντα τὰ σκεύη τὰ ἐπιθυμητὰ αὐτοῦ.

Ωσ. 13,15 Τούτο δέ, διότι ω Εφραίμ, ο ισραηλιτικός λαός έχει χωρισθή από τον αδελφόν του ιουδαϊκόν λαόν. Δι' αυτό και ο Κυριος θα επιφέρη εναντίον του ισραηλιτικού λαού καυστικόν άνεμον από την έρημον, εχθρούς φοβερούς, οι οποίοι θα ξηράνουν τας πλουτοπαραγωγικάς πηγάς της γης, θα ερημώσουν την περιοχήν. Αυτοί θα μεταβάλουν εις κατάξηρον την χώραν του και θα λεηλατήσουν και θα καταστρέψουν όλα τα πολύτιμά του αντικείμενα.

ΩΣΗΕ 14

Ωσ. 14,1 Ἀφανισθήσεται Σαμάρεια, ὅτι ἀντέστη πρὸς τὸν Θεὸν αὐτῆς· ἐν ῥομφαίᾳ πεσοῦνται αὐτοί, καὶ τὰ ὑποτίτθια αὐτῶν ἐδαφισθήσονται, καὶ αἱ ἐν γαστρὶ ἔχουσαι αὐτῶν διαῤῥαγήσονται.

Ωσ. 14,1 Η Σαμάρεια θα εξαφανισθή, διότι αντεστάθηκε προς τον Θεόν της. Εν στόματι ρομφαίας, θα φονευθούν από τους εχθρούς οι μεγάλοι κατά την ηλικίαν. Τα θηλάζοντα βρέφη θα συντρίβωνται κάτω στο έδαφος και θα σχίζωνται αι κοιλίαι των εγκύων γυναικών.

Ωσ. 14,2 ἐπιστράφηθι, Ἰσραήλ, πρὸς Κύριον τὸν Θεόν σου, διότι ἠσθένησαν ἐν ταῖς ἀδικίαις σου.

Ωσ. 14,2 Επιστρέψατε, ω Ισραηλίται, προς Κυριον τον Θεόν σας, διότι έχετε περιέλθει εις αδυναμίαν και ασθένειαν εξ αιτίας των αμαρτιών σας.

Ωσ. 14,3 λάβετε μεθ᾿ ἑαυτῶν λόγους καὶ ἐπιστράφητε πρὸς Κύριον τὸν Θεὸν ὑμῶν· εἴπατε αὐτῷ, ὅπως μὴ λάβητε ἀδικίαν καὶ λάβητε ἀγαθά, καὶ ἀνταποδώσομεν καρπὸν χειλέων ἡμῶν.

Ωσ. 14,3 Παρετε μαζή σας λόγους, προπαρασκευασθήτε, δια να συνομιλήσετε με τον Κυριον. Επιστραφήτε εν μετάνοια προς Κυριον τον Θεόν σας. Είπατε εις αυτόν τας αμαρτίας σας, δια να μη λάβετε τα επίχειρα των κακιών σας, αλλά να απολαύσετε αγαθά εκ μέρους του Κυρίου. Και τότε λυτρωμένοι θα ανταποδώσωμεν προς τον Κυριον, αντί παντός άλλου καρπού, θερμήν την ευγνωμοσύνην της καρδίας μας δια του στόματός μας.

Ωσ. 14,4 Ἀσσοὺρ οὐ μὴ σώσῃ ἡμᾶς, ἐφ᾿ ἵππον οὐκ ἀναβησόμεθα· οὐκέτι μὴ εἴπωμεν· θεοὶ ἡμῶν, τοῖς ἔργοις τῶν χειρῶν ἡμῶν· ὁ ἐν σοὶ ἐλεήσει ὀρφανόν.

Ωσ. 14,4 Δεν θα ζητήσωμεν τότε να μας σώσουν οι Ασσύριοι, ούτε και θα χρειασθώμεν ιππικόν, δια να αποκρούσωμεν τους εχθρούς μας. Δεν θα είπωμεν πλέον εις τα κατασκευάσματα των χειρών μας, ότι είναι οι θεοί μας. Θα απαλυνθούν αι καρδίαι και κάθε άνθρωπος θα ευσπλαγχνίζεται τα ορφανόν.

Ωσ. 14,5 ἰάσομαι τὰς κατοικίας αὐτῶν, ἀγαπήσω αὐτοὺς ὁμολόγως, ὅτι ἀποστρέψω τὴν ὀργήν μου ἀπ᾿ αὐτοῦ.

Ωσ. 14,5 Εγώ θα βοηθήσω να αποκατασταθούν αι πόλεις και αι κατοικίαι των. Θα τους αγαπήσω ολοφάνερα, ώστε και οι ίδιοι να βλέπουν και να διακηρύσσουν την αγάπην μου. Διότι θα έχω απομακρύνει πλέον την οργήν μου από αυτούς.

Ωσ. 14,6 ἔσομαι ὡς δρόσος τῷ Ἰσραήλ, ἀνθήσει ὡς κρίνον καὶ βαλεῖ τὰς ῥίζας αὐτοῦ ὡς ὁ Λίβανος·

Ωσ. 14,6 Θα είμαι δια τον Ισραήλ όπως η ζωογόνος και ευεργετική δρόσος. Αυτός δε θα ανθήση ωσάν κρίνον, θα ρίψη βοθείας τας ρίζας του, όπως αι κέδροι του Λιβάνου.

Ωσ. 14,7 πορεύσονται οἱ κλάδοι αὐτοῦ, καὶ ἔσται ὡς ἐλαία κατάκαρπος, καὶ ἡ ὀσφρασία αὐτοῦ ὡς Λιβάνου·

Ωσ. 14,7 Θα εκταθούν ισχυροί οι κλάδοι του, θα είναι ως ελαία κατάκαρπος και η οσμή του ευώδης, όπως η ευωδία του Λιβάνου.

Ωσ. 14,8 ἐπιστρέψουσι καὶ καθιοῦνται ὑπὸ τὴν σκέπην αὐτοῦ, ζήσονται καὶ μεθυσθήσονται σίτῳ· καὶ ἐξανθήσει ὡς ἄμπελος μνημόσυνον αὐτοῦ, ὡς οἶνος Λιβάνου.

Ωσ. 14,8 Θα επιστρέψουν από την αιχμαλωσίαν και θα εγκατασταθούν ασφαλείς κάτω από την προστασίαν του Θεού. Θα ζήσουν και θα χορτάσουν από τα πλήθη των σιτηρών. Θα ανθήση και θα καρποφορήση ο ισραηλιτικός λαός, όπως η άμπελος. Το όνομά του θα είναι ζηλευτόν, όπως ο ευώδης οίνος του Λιβάνου.

Ωσ. 14,9 τῷ Ἐφραίμ, τί αὐτῷ ἔτι καὶ εἰδώλοις; ἐγὼ ἐταπείνωσα αὐτόν, καὶ ἐγὼ κατισχύσω αὐτόν· ἐγὼ ὡς ἄρκευθος πυκάζουσα, ἐξ ἐμοῦ ὁ καρπός σου εὕρηται.

Ωσ. 14,9 Και λοιπόν, ποία σχέσις υπάρχει πλέον μεταξύ του Ισραηλιτικού λαού και των ειδώλων; Καμμία. Εγώ τον εταπείνωσα δια τας αμαρτίας του, λέγει ο Κυριος, εγώ και θα τον ενισχύσω. Εγώ θα είμαι δι' αυτόν ωσάν πυκνόφυλλος κέδρος. Από εμέ θα προέρχεται η πλουσία καρποφορία σου.

Ωσ. 14,10 τίς σοφὸς καὶ συνήσει ταῦτα; ἢ συνετὸς καὶ ἐπιγνώσεται αὐτά; ὅτι εὐθεῖαι αἱ ὁδοὶ τοῦ Κυρίου, καὶ δίκαιοι πορεύσονται ἐν αὐταῖς, οἱ δὲ ἀσεβεῖς ἀσθενήσουσιν ἐν αὐταῖς.

Ωσ. 14,10 Ποιός είναι σοφός και θα θελήση να εννοήση αυτά; Η ποιός είναι συνετός και θα θελήση να το γνωρίση κατ' ακρίβειαν; Οτι δηλαδή αι οδοί του Κυρίου είναι ευθείαι και οι δίκαιοι θα πορευθούν ασφαλείς εις αυτάς, οι δε ασεβείς θα εξασθενήσουν και θα καταστραφούν.


32) ΑΜΩΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΑΜΩΣ

ΑΜΩΣ 1

Αμ. 1,1 Λόγοι Ἀμώς, οἳ ἐγένοντο ἐν Ἀκκαρεὶμ ἐκ Θεκουέ, οὓς εἶδεν ὑπὲρ Ἱερουσαλὴμ ἐν ἡμέραις Ὀζίου βασιλέως Ἰούδα καὶ ἐν ἡμέραις Ἱεροβοὰμ τοῦ Ἰωὰς βασιλέως Ἰσραήλ, πρὸ δύο ἐτῶν τοῦ σεισμοῦ.

Αμ. 1,1 Λογοι και οράματα εκ μέρους του Θεού που απεκαλύφθησαν εις την περιοχήν Ακκαρείμ προς τον Αμώς, ο οποίος κατήγετο από την πόλιν Θεκουέ. Αυτά ανεφέροντο εις την Ιερουσαλήμ, επραγματοποιήθησαν δε κατά την εποχήν του Οζιου, βασιλέως του Ιούδα, και του Ιεροβοάμ υιού του Ιωάς, βασιλέως του Ισραήλ, δύο έτη πριν η γίνη ο σεισμός.

Αμ. 1,2 Καὶ εἶπε· Κύριος ἐκ Σιὼν ἐφθέγξατο καὶ ἐξ Ἱερουσαλὴμ ἔδωκε φωνὴν αὐτοῦ, καὶ ἐπένθησαν αἱ νομαὶ τῶν ποιμένων, καὶ ἐξηράνθη ἡ κορυφὴ τοῦ Καρμήλου.

Αμ. 1,2 Ο προφήτης Αμώς είπεν· “ο Κυριος· ωμίλησεν από την Σιών, εξήλθεν η φωνή αυτού από την Ιερουσαλήμ, ένεκα δε τούτου εμαράνθησαν οι βοσκότοποι των ποιμένων, εξηράνθη δε και η κορυφή του όρους. Καρμήλου”.

Αμ.1,3 Καὶ εἶπε Κύριος· ἐπὶ ταῖς τρισὶν ἀσεβείαις Δαμασκοῦ καὶ ἐπὶ ταῖς τέσσαρσιν οὐκ ἀποστραφήσομαι αὐτόν, ἀνθ᾿ ὧν ἔπριζον πρίοσι σιδηροῖς τὰς ἐν γαστρὶ ἐχούσας τῶν ἐν Γαλαάδ·

Αμ. 1,3 Είπεν ο Κυριος· “δια τας τρεις ασεβείας της Δαμασκού, και μάλιστα δια την τετάρτην, δεν θα ανακαλέσω την εναντίον αυτής καταδικαστικήν απόφασίν μου, διότι οι κάτοικοι επριόνιζον με σιδηρά πριόνια τας εγκύους γυναίκας της περιοχής Γαλαάδ.

Αμ. 1,4 καὶ ἀποστελῶ πῦρ εἰς τὸν οἶκον Ἀζαήλ, καὶ καταφάγεται τὰ θεμέλια υἱοῦ Ἄδερ·

Αμ. 1,4 Φωτιάν θα εξαποστείλω εναντίον του οίκου Αζαήλ, η οποία θα καταφάγη εκ θεμελίων τον οίκον του υιού Αδερ.

Αμ. 1,5 καὶ συντρίψω μοχλοὺς Δαμασκοῦ καὶ ἐξολοθρεύσω κατοικοῦντας ἐκ πεδίου Ὦν, καὶ κατακόψω φυλὴν ἐξ ἀνδρῶν Χαῤῥάν, καὶ αἰχμαλωτευθήσεται λαὸς Συρίας ἐπίκλητος, λέγει Κύριος. -

Αμ. 1,5 Θα συντρίψω τους μοχλούς της Δαμασκού και θα εξολοθρεύσω αυτούς, οι οποίοι κατοικούν εις την πεδιάδα Ων, θα κατακόψω και θα εξαφανίσω την φυλήν, που συγκροτείται από τους άνδρας της Χαρράν, και ο ονομαστός δια τα κατορθώματά του λαός της Συρίας θα οδηγηθή αιχμάλωτος”. Αυτά λέγει ο Κυριος.

Αμ. 1,6 Τάδε λέγει Κύριος· ἐπὶ ταῖς τρισὶν ἀσεβείαις Γάζης καὶ ἐπὶ ταῖς τέσσαρσιν οὐκ ἀποστραφήσομαι αὐτούς, ἕνεκεν τοῦ αἰχμαλωτεῦσαι αὐτοὺς αἰχμαλωσίαν τοῦ Σαλωμὼν τοῦ συγκλεῖσαι εἰς τὴν Ἰδουμαίαν.

Αμ. 1,6 Αυτά ακόμη λέγει ο Κυριος· “δια τας τρεις ασεβείας της Γαζης, και μάλιστα δια την τετάρτην, δεν θα ανακαλέσω την εναντίον των κατοίκων της καταδικαστικήν απόφασίν μου. Διότι αυτοί έσυραν εις αιχιμαλωσίαν άνδρας του Σολομώντος, βασιλέως της Ιουδαίας, και τους παρέδωκαν δούλους εις την Ιδουμαίαν.

Αμ. 1,7 καὶ ἐξαποστελῶ πῦρ ἐπὶ τὰ τείχη Γάζης, καὶ καταφάγεται τὰ θεμέλια αὐτῆς·

Αμ. 1,7 Θα αποστείλω, λοιπόν, φωτιάν εις τα τείχη της Γαζης, η οποία φωτιά θα καταφάγη την πόλιν μέχρι θεμελίων.

Αμ. 1,8 καὶ ἐξολοθρεύσω κατοικοῦντας ἐξ Ἀζώτου, καὶ ἐξαρθήσεται φυλὴ ἐξ Ἀσκάλωνος, καὶ ἐπάξω τὴν χεῖρά μου ἐπὶ Ἀκκάρων, καὶ ἀπολοῦνται οἱ κατάλοιποι τῶν ἀλλοφύλων, λέγει Κύριος. -

Αμ. 1,8 Θα εξολοθρεύσω τους κατοίκους της Αζώτου, θα ξεπαστρευθή η φυλή της Ασκάλωνος, θα επιφέρω τιμωρόν την χείρα μου εναντίον της Ακκαρών και θα εξολοθρευθούν οι υπόλοιποι εκ των Φιλισταίων”, λέγει ο Κυριος.

Αμ. 1,9 Τάδε λέγει Κύριος· ἐπὶ ταῖς τρισὶν ἀσεβείαις Τύρου καὶ ἐπὶ ταῖς τέσσαρσιν οὐκ ἀποστραφήσομαι αὐτήν, ἀνθ᾿ ὧν συνέκλεισαν αἰχμαλωσίαν τοῦ Σαλωμὼν εἰς τὴν Ἰδουμαίαν καὶ οὐκ ἐμνήσθησαν διαθήκης ἀδελφῶν·

Αμ. 1,9 Αυτά λέγει ο Κυριος· “δια τας τρεις ασεβείας της Τυρου, και ιδιαιτέρως δια την τετάρτην, δεν θα αποσύρω την εναντίον αυτής καταδικαστικήν απόφασίν μου, διότι αυτοί συνέλαβον αιχμαλώτους από το βασίλειον του Σολομώντος εις την Ιδουμαίαν και δεν ενεθυμήθησαν την συνθήκην φιλίας, την οποίαν είχαν κάμει μεταξύ των Ιουδαίων ως αδελφών των.

Αμ. 1,10 καὶ ἐξαποστελῶ πῦρ ἐπὶ τὰ τείχη Τύρου, καὶ καταφάγεται τὰ θεμέλια αὐτῆς. -

Αμ. 1,10 Θα εξαποστείλω φωτιάν εις τα τείχη της Τυρου, η οποία και θα καταφάγη εκ θεμελίων αυτήν”.

Αμ. 1,11 Τάδε λέγει Κύριος· ἐπὶ ταῖς τρισὶν ἀσεβείαις τῆς Ἰδουμαίας καὶ ἐπὶ ταῖς τέσσαρσιν οὐκ ἀποστραφήσομαι αὐτούς, ἕνεκα τοῦ διῶξαι αὐτοὺς ἐν ῥομφαίᾳ τὸν ἀδελφὸν αὐτοῦ καὶ ἐλυμήνατο μητέρα ἐπὶ γῆς καὶ ἥρπασεν εἰς μαρτύριον φρίκην αὐτοῦ καὶ τὸ ὅρμημα αὐτοῦ ἐφύλαξεν εἰς νῖκος.

Αμ. 1,11 Αυτά λέγει ο Κυριος· “δια τας τρεις ασεβείας της Ιδουμαίας, και μάλιστα την τετάρτην, δεν θα ανακαλέσω την εναντίον των Ιδουμαίων καταδικαστικήν απόφασίν μου, διότι αυτοί κατεδίωξαν με φονικήν ρομφαίαν τους αδελφούς των Ιουδαίους. Ελήστευσαν και ήχμαλώτισαν μητέρας της χώρας αυτής και επεδόθησαν εις τόσον φοβεράς αρπαγάς, ώστε αυταί να καταμαρτυρούν τα φρικτά των εγκλήματα. Εκράτησαν δε την εναντίον των αδελφών των φονικήν ορμήν μέχρι της τελικής των, όπως ήλπιζαν, νίκης εναντίον των.

Αμ. 1,12 καὶ ἐξαποστελῶ πῦρ εἰς Θαμάν, καὶ καταφάγεται θεμέλια τειχέων αὐτῆς.

Αμ. 1,12 Δια τούτο θα εξαποστείλω φωτιάν εναντίον της πόλεώς των Θαμάν, η οποία και θα καταφάγη εκ θεμελίων τα τείχη της”.

Αμ. 1,13 Τάδε λέγει Κύριος· ἐπὶ ταῖς τρισὶν ἀσεβείαις υἱῶν Ἀμμὼν καὶ ἐπὶ ταῖς τέσσαρσιν οὐκ ἀποστραφήσομαι αὐτόν, ἀνθ᾿ ὧν ἀνέσχιζον τὰς ἐν γαστρὶ ἐχούσας τῶν Γαλααδιτῶν, ὅπως ἐμπλατύνωσι τὰ ὅρια αὐτῶν·

Αμ. 1,13 Αυτά λέγει ο Κυριος· “δια τας τρεις ασεβείας των Αμμωνιτών, ιδιαιτέρως όμως δια την τετάρτην, δεν θα ανακαλέσω την καταδικαστικήν εναντίον των απόφασίν μου, διότι έσχιζαν τας κοιλίας των εγγύων γυναικών της περιοχής Γαλαάδ, δια να αυξήσουν ετσι τα όρια της χώρας των.

Αμ. 1,14 καὶ ἀνάψω πῦρ ἐπὶ τείχη Ῥαββάθ, καὶ καταφάγεται θεμέλια αὐτῆς μετὰ κραυγῆς ἐν ἡμέρᾳ πολέμου, καὶ σεισθήσεται ἐν ἡμέραις συντελείας αὐτῆς·

Αμ. 1,14 Θα ανάψω φωτιάν εις τα τείχη της Ραββάθ, η οποία και θα καταφάγη εκ θεμελίων αυτήν, καθ' ον χρόνον θα ακούωνται αι πολεμικαί κραυγαί των εχθρών των. Φοβερός σεισμός θα συγκλονίση την χώραν και κατά την ημέραν εκείνην θα την συντρίψη μέχρι πλήρους καταστροφής της.

Αμ. 1,15 καὶ πορεύσονται οἱ βασιλεῖς αὐτῆς ἐν αἰχμαλωσίᾳ, οἱ ἱερεῖς αὐτῶν καὶ οἱ ἄρχοντες αὐτῶν ἐπὶ τὸ αὐτό, λέγει Κύριος.

Αμ. 1,15 Οι δε βασιλείς της θα μεταβούν αιχμάλωτοι, μαζή δέ με αυτούς οι ιερείς των και οι άρχοντές των”, λέγει ο Κυριος.

ΑΜΩΣ 2

Αμ. 2,1 Τάδε λέγει Κύριος· ἐπὶ ταῖς τρισὶν ἀσεβείαις Μωὰβ καὶ ἐπὶ ταῖς τέσσαρσιν οὐκ ἀποστραφήσομαι αὐτόν, ἀνθ᾿ ὧν κατέκαυσαν τὰ ὀστᾶ βασιλέως τῆς Ἰδουμαίας εἰς κονίαν.

Αμ. 2,1 Αυτά λέγει ο Κυριος· “δια τας τρεις ασεβείας της χώρας Μωάβ, και μάλιστα δια την τετάρτην, δεν θα ανακαλέσω την καταδικαστικήν εναντίον αυτών απόφασίν μου, διότι αυτοί έκαυσαν τα οστά του βασιλέως της Ιδουμαίας και τα μετέβαλαν εις σκόνιν.

Αμ. 2,2 καὶ ἐξαποστελῶ πῦρ εἰς Μωάβ, καὶ καταφάγεται τὰ θεμέλια τῶν πόλεων αὐτῆς, καὶ ἀποθανεῖται ἐν ἀδυναμίᾳ Μωὰβ μετὰ κραυγῆς καὶ μετὰ φωνῆς σάλπιγγος.

Αμ. 2,2 Θα εξαποστείλω φωτιάν εις την χώραν Μωάβ, η οποία και θα καταφάγη εκ θεμελίων τας πόλεις αυτής. Κατά δε την επιδρομήν των εχθρών της με κραυγάς πολεμικάς και φωνάς σαλπίγγων, θα αποθάνη ανίσχυρος η Μωάβ.

Αμ. 2,3 καὶ ἐξολοθρεύσω κριτὴν ἐξ αὐτῆς, καὶ πάντας αὐτῆς ἀποκτενῶ μετ᾿ αὐτοῦ, λέγει Κύριος. -

Αμ. 2,3 Θα εξολοθρεύσω από αυτήν κριτήν και κυβερνήτην και μαζή με αυτούς θα θανατώσω όλους τους κατοίκους της χώρας”, λέγει ο Κυριος.

Αμ. 2,4 Τάδε λέγει Κύριος· ἐπὶ ταῖς τρισίν ἀσεβείαις υἱῶν Ἰούδα καὶ ἐπὶ ταῖς τέσσαρσιν οὐκ ἀποστραφήσομαι αὐτόν, ἕνεκα τοῦ ἀπώσασθαι αὐτοὺς τὸν νόμον τοῦ Κυρίου, καὶ τὰ προστάγματα αὐτοῦ οὐκ ἐφυλάξαντο, καὶ ἐπλάνησεν αὐτοὺς τὰ μάταια αὐτῶν, ἃ ἐποίησαν, οἷς ἐξηκολούθησαν οἱ πατέρες αὐτῶν ὀπίσω αὐτῶν.

Αμ. 2,4 Αυτά λέγει ο Κυριος· “δια τας τρεις ασεβείας των Ιουδαίων, μάλιστα δε δια την τετάρτην, δεν θα ανακαλέσω την καταδικαστικήν εναντίον αυτών απόφασίν μου, διότι αυτοί απέρριψαν και απώθησαν τον νόμον του Κυρίου και δεν εφύλαξαν τας εντολάς του. Επλανήθησαν εις την λατρείαν των ματαίων και ανοήτων ειδώλων, τα οποία οι ίδιοι κατεσκεύασαν και οπίσω από τα οποία είχαν ακολουθήσει και οι πατέρες αυτών.

Αμ. 2,5 καὶ ἐξαποστελῶ πῦρ ἐπὶ Ἰούδαν, καὶ καταφάγεται θεμέλια Ἱερουσαλήμ. -

Αμ. 2,5 Θα εξαποστείλω φωτιάν εναντίον της Ιουδαίας, δια να καταφάγη και αυτά τα θεμέλια της Ιερουσαλήμ”.

Αμ. 2,6 Τάδε λέγει Κύριος· ἐπὶ ταῖς τρισὶν ἀσεβείαις Ἰσραὴλ καὶ ἐπὶ ταῖς τέσσαρσιν οὐκ ἀποστραφήσομαι αὐτόν, ἀνθ᾿ ὧν ἀπέδοντο ἀργυρίου δίκαιον καὶ πένητα ἕνεκεν ὑποδημάτων,

Αμ. 2,6 Αυτά λέγει ο Κυριος· “δια τας τρεις ασεβείας του ισραηλιτικού λαού, και μάλιστα την τετάρτην, δεν θα αποσύρω την εναντίον αυτού δικαίαν απόφασίν μου, διότι επώλησαν άνθρωπον δίκαιον, ένεκα χρημάτων και πτωχόν δι' ένα ζευγάρι ευτελών υποδημάτων,

Αμ. 2,7 τὰ πατοῦντα ἐπὶ τὸν χοῦν τῆς γῆς καὶ ἐκονδύλιζον εἰς κεφαλὰς πτωχῶν καὶ ὁδὸν ταπεινῶν ἐξέκλιναν, καὶ υἱὸς καὶ πατὴρ αὐτοῦ εἰσεπορεύοντο πρὸς τὴν αὐτὴν παιδίσκην, ὅπως βεβηλῶσι τὸ ὄνομα τοῦ Θεοῦ αὐτῶν.

Αμ. 2,7 τα οποία πατούν στο χώμα της γης. Εγρονθοκοπούσαν τας κεφαλάς των πτωχών και αδυνάτων, διέστρεφαν και παρεβίαζαν το δίκαιον των ταπεινών, είχαν δε φθάσει στοιούτον σημείον διαφθοράς, ώστε παιδί και πατέρας να συνευρίσκωνται με την αυτήν δούλην. Και έτσι εβεβήλωσαν το όνομα του Θεού των.

Αμ. 2,8 καὶ τὰ ἱμάτια αὐτῶν δεσμεύοντες σχοινίοις παραπετάσματα ἐποίουν ἐχόμενα τοῦ θυσιαστηρίου καὶ οἶνον ἐκ συκοφαντιῶν ἔπινον ἐν τῷ οἴκῳ τοῦ Θεοῦ αὐτῶν.

Αμ. 2,8 Εδεναν με σχοινία τα ενδύματά των και αποτελούσαν έτσι παραπέτασμα πλησίον του ειδωλολατρικού θυσιαστηρίου, εις δε τον ναόν του ειδωλολατρικού Θεού των έπιναν οίνον προερχόμενον από αδικίας,

Αμ. 2,9 ἐγὼ δὲ ἐξῇρα τὸν Ἀμοῤῥαῖον ἐκ προσώπου αὐτῶν, οὗ ἦν, καθὼς ὕψος κέδρου τὸ ὕψος αὐτοῦ, καὶ ἰσχυρὸς ἦν ὡς δρῦς, καὶ ἐξήρανα τὸν καρπὸν αὐτοῦ ἐπάνωθεν καὶ τὰς ῥίζας αὐτοῦ ὑποκάτωθεν.

Αμ. 2,9 Εγώ όμως είχα διώξει από εμπρός των τους Αμορραίους, όπου αυτοί ευρίσκοντο. Το ύψος και το μεγαλείον των ήταν ωσάν το ύψος της κέδρου. Ησαν ισχυροί όπως η δρυς. Δια τας αμαρτίας των όμως εξήρανα τους καρπούς, που υπήρχαν επάνω στους κλάδους των δένδρων και τας ρίζας αυτών κάτω στο έδαφος.

Αμ. 2,10 καὶ ἐγὼ ἀνήγαγον ὑμᾶς ἐκ γῆς Αἰγύπτου καὶ περιήγαγον ὑμᾶς ἐν τῇ ἐρήμῳ τεσσαράκοντα ἔτη τοῦ κατακληρονομῆσαι τὴν γῆν τῶν Ἀμοῤῥαίων.

Αμ. 2,10 Εγώ σας έβγαλα ελευθέρους από την χώραν της Αιγύπτου, σας περιέφερα επί τεσσαράκοντα έτη εις την έρημον και σας ωδήγησα δια να κληρονομήσετε την χώραν των Αμορραίων.

Αμ. 2,11 καὶ ἔλαβον ἐκ τῶν υἱῶν ὑμῶν εἰς προφήτας καὶ ἐκ τῶν νεανίσκων ὑμῶν εἰς ἁγιασμόν. μὴ οὐκ ἔστι ταῦτα υἱοὶ Ἰσραήλ; λέγει Κύριος.

Αμ. 2,11 Από τα παιδιά σας εγώ εξέλεξα τους προφήτας μου και από τους νεωτέρους σας εδιάλεξα ανθρώπους να είναι αφιερωμένοι εις εμέ. Μηπως δεν είναι αληθινά αυτά, ω Ισραηλίται; Λέγει ο Κυριος.

Αμ. 2,12 καὶ ἐποτίζετε τοὺς ἡγιασμένους οἶνον καὶ τοῖς προφήταις ἐνετέλλεσθε λέγοντες· οὐ μὴ προφητεύσητε.

Αμ. 2,12 Σεις όμως επάνω στον σκοτισμόν της αμαρτίας σας, εποτίζατε αυτούς τους αφιερωμένους εις εμέ άνδρας με οίνον, δια να τους μολύνετε, και διετάσσατε τους προφήτας μου λέγοντες· Μη προφητεύετε.

Αμ. 2,13 διὰ τοῦτο ἰδοὺ ἐγὼ κυλίω ὑποκάτω ὑμῶν, ὃν τρόπον κυλίεται ἡ ἅμαξα ἡ γέμουσα καλάμης·

Αμ. 2,13 Δια τούτο εγώ θα σας κυλίσω κάτω στο έδαφος, όπως κυλίεται μία άμαξα γεμάτη από δεμάτια.

Αμ. 2,14 καὶ ἀπολεῖται φυγὴ ἐκ δρομέως, καὶ ὁ κραταιὸς οὐ μὴ κρατήσῃ τῆς ἰσχύος αὐτοῦ, καὶ ὁ μαχητὴς οὐ μὴ σώσῃ τὴν ψυχὴν αὐτοῦ,

Αμ. 2,14 Εις τον καιρόν της καταστροφής σας δεν θα η μπορέση να διασωθή ούτε εκείνος, που έχει ταχείς τους πόδας· όπως επίσης ο δυνατός κατά το σώμα δεν θα ημπορέση να χρησιμοποιήση την ισχύν του, και ο πολεμιστής ο έμπειρος δεν θα κατορθώση να σώση την ζώην του.

Αμ. 2,15 καὶ ὁ τοξότης οὐ μὴ ὑποστῇ, καὶ ὁ ὀξὺς τοῖς ποσὶν αὐτοῦ οὐ μὴ διασωθῇ καὶ ὁ ἱππεὺς οὐ μὴ σώσῃ τὴν ψυχὴν αὐτοῦ

Αμ. 2,15 Ο τοξότης δεν θα ημπορέση να αντισταθή και ο ταχυκίνητος κατά τα πόδια δεν θα σωθή. Ο έφιππος δεν θα κατορθώση να σώση την ζωήν του.

Αμ. 2,16 καὶ ὁ κραταιὸς οὐ μὴ εὑρήσει τὴν καρδίαν αὐτοῦ ἐν δυναστείαις· ὁ γυμνὸς διώξεται ἐν ἐκείνῃ τῇ ἡμέρᾳ, λέγει Κύριος.

Αμ. 2,16 Και αυτός ακόμη ο γενναίος και ηρωϊκός θα λιποψυχήση, θα χάση τον ηρωϊσμόν του. Εις τόσον μεγάλην ασθένειαν θα περιπέσουν, ώστε και ένας γυμνός και άοπλος θα τους καταδιώκη κατά την ημέραν εκείνην”, λέγει ο Κυριος.

ΑΜΩΣ 3

Αμ. 3,1 Ἀκούσατε τὸν λόγον τοῦτον, ὃν ἐλάλησε Κύριος ἐφ᾿ ὑμᾶς, οἶκος Ἰσραήλ, καὶ κατὰ πάσης φυλῆς, ἧς ἀνήγαγον ἐκ γῆς Αἰγύπτου, λέγων·

Αμ. 3,1 Ακούσατε αυτόν τον λόγον, τον οποίον είπεν ο Κυριος εναντίον σας, ω Ισραηλίται, και εναντίον όλων των άλλων φυλών, τας οποίας ελευθέρας έβγαλεν από την χώραν της Αιγύπτου λέγων·

Αμ. 3,2 πλὴν ὑμᾶς ἔγνων ἐκ πασῶν τῶν φυλῶν τῆς γῆς· διὰ τοῦτο ἐκδικήσω ἐφ᾿ ὑμᾶς πάσας τὰς ἁμαρτίας ὑμῶν.

Αμ. 3,2 “γνωρίζετε καλά, ότι εγώ σας εξέλεξα ως λαόν μου από όλας τας φυλάς της γης και απηλαύσατε πολλά εκ μέρους μου τα υλικά και πνευματικά αγαθά. Επειδή όμως σεις κατεφρονήσατε τον Νομον μου και ημαρτήσατε, δια τούτο θα σας τιμωρήσω δι' όλας τας αμαρτίας σας περισσότερον, παρ' όσον τα άλλα έθνη.

Αμ. 3,3 εἰ πορεύσονται δύο ἐπὶ τὸ αὐτὸ καθόλου, ἐὰν μὴ γνωρίσωσιν ἑαυτούς;

Αμ. 3,3 Είναι δυνατόν να βαδίζουν μαζή δύο άνθρωποι, εάν προηγουμένως δεν έχουν γνωρισθή;

Αμ. 3,4 εἰ ἐρεύξεται λέων ἐκ τοῦ δρυμοῦ αὐτοῦ θήραν οὐκ ἔχων; εἰ δώσει σκύμνος φωνὴν αὐτοῦ ἐκ τῆς μάνδρας αὐτοῦ καθόλου, ἐὰν μὴ ἁρπάσῃ τι;

Αμ. 3,4 Είναι δυνατόν να αφήση βρυχηθμούς ο λέων μέσα στο δάσος, χωρίς να έχη συλλάβει το θήραμά του; Φωνάζει ποτέ το νεαρό ληοντάρι από την φωλεάν του, αν δεν έχη πιάσει κάποιο κυνήγι;

Αμ. 3,5 εἰ πεσεῖται ὄρνεον ἐπὶ γῆς ἄνευ ἰξευτοῦ; εἰ σχασθήσεται παγὶς ἐπὶ τῆς γῆς ἄνευ τοῦ συλλαβεῖν τί;

Αμ. 3,5 Είναι δυνατόν να πέση ακίνητον στο έδαφος ένα πτηνόν, χωρίς να υπάρξη άνθρωπος που θα έχη στήσει δι' αυτό, την ιξόβεργαν; Ημπορεί να στηθή ποτέ παγίς στο έδαφος, αν δεν πρόκειται να συλλάβη κάτι;

Αμ. 3,6 εἰ φωνήσει σάλπιγξ ἐν πόλει, καὶ λαὸς οὐ πτοηθήσεται; εἰ ἔσται κακία ἐν πόλει, ἣν Κύριος οὐκ ἐποίησε;

Αμ. 3,6 Είναι δυνατόν να σαλπίση πολεμική σάλπιγξ εις κάποιαν πόλιν και ο λαός να μη ταραχθή; Είναι δυνατόν να υπάρξη κάποια σύμφορα εις μίαν πόλιν, την οποίαν ο Κυριος να μη έχη παραχωρήσει;

Αμ. 3,7 διότι οὐ μὴ ποιήσῃ Κύριος ὁ Θεὸς πρᾶγμα, ἐὰν μὴ ἀποκαλύψῃ παιδείαν αὐτοῦ πρὸς τοὺς δούλους αὐτοῦ τοὺς προφήτας.

Αμ. 3,7 Πράγματι, δεν θα κάμη τίποτε ο Κυριος και Θεός, εάν προηγουμένως δεν αποκαλύψη την παιδαγωγίαν του αυτήν προς τους δούλους του τους προφήτας.

Αμ. 3,8 λέων ἐρεύξεται, καὶ τίς οὐ φοβηθήσεται; Κύριος ὁ Θεὸς ἐλάλησε, καὶ τίς οὐ προφητεύσει; -

Αμ. 3,8 Οταν ο λέων αφήνη τους βρυχηθμούς του, ποιός είναι δυνατόν να μη φοβηθή; Ο Κυριος έδωσεν εντολήν και ποιός προφήτης θα αρνηθή να ομιλήση εκ μέρους του Κυρίου;

Αμ. 3,9 Ἀπαγγείλατε χώραις ἐν Ἀσσυρίοις καὶ ἐπὶ τὰς χώρας τῆς Αἰγύπτου καὶ εἴπατε· συνάχθητε ἐπὶ τὸ ὄρος Σαμαρείας καὶ ἴδετε θαυμαστὰ πολλὰ ἐν μέσῳ αὐτῆς καὶ καταδυναστείαν τὴν ἐν αὐτῇ·

Αμ. 3,9 Αναγγείλατε αυτά τα λόγια του Θεού εις τας χώρας των Ασσυρίων και εις τας χώρας της Αιγύπτου και είπατε· Συναθροισθήτε στο όρος, όπου είναι η Σαμάρεια, και κυττάξατε τα φοβερά, που γίνονται μέσα εις την πόλιν αυτήν, τας πολλάς καταδυναστεύσεις εκ μέρους των ισχυρών εις βάρος των αδυνάτων.

Αμ. 3,10 καὶ οὐκ ἔγνω ἃ ἔσται ἐναντίον αὐτῆς, λέγει Κύριος, οἱ θησαυρίζοντες ἀδικίαν καὶ ταλαιπωρίαν ἐν ταῖς χώραις αὐτῶν.

Αμ. 3,10 Και η πόλις αυτή δεν έχει κατανοήσει όσα επιφυλάσσονται εναντίον της δια τας αδικίας της, λέγει ο Κυριος. Οι κάτοικοί της προσθέτουν συνεχώς και θησαυρίζουν αδικίας και αρπαγάς, αφορμάς ταλαιπωρίας εις τας χώρας των”.

Αμ. 3,11 διὰ τοῦτο τάδε λέγει Κύριος ὁ Θεός· Τύρος, κυκλόθεν ἡ γῆ σου ἐρημωθήσεται, καὶ κατάξει ἐκ σοῦ ἰσχύν σου, καὶ διαρπαγήσονται αἱ χῶραί σου.

Αμ. 3,11 Δια τούτο αυτά λέγει ο Κυριος και Θεός· “θα συμβούν εις σε όσα εις την Τυρον και τας γύρω χώρας. Η γη σου θα ερημωθή από τον εχθρόν, θα καταστραφή η δύναμίς σου και όλη η ύπαιθρος χώρα θα διαρπαγή από τον εχθρόν”.

Αμ. 3,12 τάδε λέγει Κύριος· ὃν τρόπον ὅταν ἐκσπάσῃ ὁ ποιμὴν ἐκ στόματος τοῦ λέοντος δύο σκέλη ἢ λοβὸν ὠτίου, οὕτως ἐκσπασθήσονται οἱ υἱοὶ Ἰσραὴλ οἱ κατοικοῦντες ἐν Σαμαρείᾳ κατέναντι τῆς φυλῆς καὶ ἐν Δαμασκῷ ἱερεῖς,

Αμ. 3,12 Αυτά λέγει ο Κυριος· “θα συμβή με σε ο,τι και με το πρόβατον, που το έχει αρπάξει ο λέων, ο δε ποιμήν προσπαθεί να το σώση και κατορθώνει να αποσπάση από το στόμα του λέοντος μόνον δύο πόδια η ένα αυτί. Ετσι συντετριμμένοι και διαμελισμένοι θα αποσπασθούν οι Ισραηλίται από τα χέρια των εχθρών των. Αυτά θα πάθουν οι κάτοικοι της Σαμαρείας απέναντι της φυλής Ιούδα και της Δαμασκού.

Αμ. 3,13 ἀκούσατε καὶ ἐπιμαρτύρασθε τῷ οἴκῳ Ἰακώβ, λέγει Κύριος ὁ Θεὸς ὁ παντοκράτωρ·

Αμ. 3,13 Ιερείς, ακούσατε αυτά και εντόνως κηρύξατέ τα στους απογόνους του Ιακώβ, λέγει Κυριος ο Θεός ο παντοκράτωρ.

Αμ. 3,14 διότι ἐν τῇ ἡμέρᾳ ὅταν ἐκδικῶ ἀσεβείας τοῦ Ἰσραὴλ ἐπ᾿ αὐτόν, καὶ ἐκδικήσω ἐπὶ τὰ θυσιαστήρια Βαιθήλ, καὶ κατασκαφήσεται τὰ κέρατα τοῦ θυσιαστηρίου καὶ πεσοῦνται ἐπὶ τὴν γῆν·

Αμ. 3,14 Διότι κατά την τρομεράν εκείνην ημέραν, όταν θα αποστείλω τας δικαίας τιμωρίας εναντίον του ισραηλιτικού λαού δια τας ασεβείας του, θα τιμωρήσω και την Βαιθήλ δια τα ειδωλολατρικά της θυσιαστήρια· θα καταστραφούν και θα πέσουν ερείπια εις την γην τα θυσιαστήρια.

Αμ. 3,15 συγχεῶ καὶ πατάξω τὸν οἶκον τὸν περίπτερον ἐπὶ τὸν οἶκον τὸν θερινόν, καὶ ἀπολοῦνται οἶκοι ἐλεφάντινοι, καὶ προστεθήσονται ἕτεροι οἶκοι πολλοί, λέγει Κύριος.

Αμ. 3,15 Θα συγκλονίσω και θα κρημνίσω τους χειμερινούς και θερινούς οίκους. Θα καταστραφούν επίσης οι πολυτελείς ελεφάντινοι οίκοι, μαζή δέ με αυτούς και πλήθος άλλο κατοικιών θα κρημνισθούν”, λέγει ο Κυριος.

ΑΜΩΣ 4

Αμ. 4,1 Ἀκούσατε τὸν λόγον τοῦτον, δαμάλεις τῆς Βασανίτιδος, αἱ ἐν τῷ ὄρει τῆς Σαμαρείας, αἱ καταδυναστεύουσαι πτωχοὺς καὶ καταπατοῦσαι πένητας, αἱ λέγουσαι τοῖς κυρίοις αὐτῶν· ἐπίδοτε ἡμῖν ὅπως πίωμεν.

Αμ. 4,1 Ακούστε τον λόγον αυτόν του Κυρίου, σεις αι γυναίκες της Σαμαρείας, που είσθε ευτραφείς ωσάν τας δαμάλεις της Βασανίτιδος· σεις, που καταδυναστεύετε τους πτωχούς και καταπατείτε τους πένητας και λέγετε στους συζύγους σας· “δώστε μας χρήματα, δια να πίωμεν οίνον”.

Αμ. 4,2 ὀμνύει Κύριος κατὰ τῶν ἁγίων αὐτοῦ, διότι ἰδοὺ ἡμέραι ἔρχονται ἐφ᾿ ὑμᾶς, καὶ λήψονται ὑμᾶς ἐν ὅπλοις, καὶ τοὺς μεθ᾿ ὑμῶν εἰς λέβητας ὑποκαιομένους ἐμβαλοῦσιν ἔμπυροι λοιμοί,

Αμ. 4,2 Ο Κυριος ωρκίσθη εις την αγιότητά του· και ιδού, ότι έρχονται εναντίον σας τρομεραί ημέραι. “Εχθροί πάνοπλοι θα σας καταλάβουν, ξαναμμένοι από την οργήν, αδίστακτοι λυμεώνες θα ρίψουν τους συζύγους σας εις βράζοντας λέβητας.

Αμ. 4,3 καὶ ἐξενεχθήσεσθε γυμναὶ κατέναντι ἀλλήλων καὶ ἀποῤῥιφήσεσθε εἰς τὸ ὄρος τὸ Ῥεμμάν, λέγει Κύριος. -

Αμ. 4,3 Σεις δε θα εκδιωχθήτε από την πόλιν και την χώραν σας γυμναί η μία απέναντι της άλλης και θα απορριφθήτε στο όρος Ρεμμάν” λέγει ο Κυριος.

Αμ. 4,4 Εἰσήλθατε εἰς Βαιθὴλ καὶ ἠνομήσατε καὶ εἰς Γάλγαλα ἐπληθύνατε τοῦ ἀσεβῆσαι καὶ ἠνέγκατε εἰς τὸ πρωΐ θυσίας ὑμῶν, εἰς τὴν τριημερίαν τὰ ἐπιδέκατα ὑμῶν·

Αμ. 4,4 “Εισήλθατε εις την ειδωλολατρικήν Βαιθήλ και εκεί περιεπέσατε εις παρανομίας, εις δε τα Γαλγαλα επληθύνατε τας ασεβείας σας. Προσεφέρατε κατά τας πρωϊνάς ώρας θυσίας εις τα είδωλα και κατά την τρίτην ημέραν το δέκατον από τα γεννήματά σας.

Αμ. 4,5 καὶ ἀνέγνωσαν ἔξω νόμον καὶ ἐπεκαλέσαντο ὁμολογίας. ἀπαγγείλατε ὅτι ταῦτα ἠγάπησαν οἱ υἱοὶ Ἰσραήλ, λέγει Κύριος.

Αμ. 4,5 Οι ιερείς σας ανέγνωσαν έξω τον νόμον και προεκάλεσαν τας ομολογίας της πίστεώς σας εις τα είδωλα. Σεις, οι προφήται, διαλαλήσατε, ότι αυτάς τας ασεβείας ηγάπησαν οι Ισραηλίται”, λέγει ο Κυριος.

Αμ. 4,6 καὶ ἐγὼ δώσω ὑμῖν γομφιασμὸν ὀδόντων ἐν πάσαις ταῖς πόλεσιν ὑμῶν καὶ ἔνδειαν ἄρτων ἐν πᾶσι τοῖς τόποις ὑμῶν· καὶ οὐκ ἐπεστρέψατε πρός με, λέγει Κύριος.

Αμ. 4,6 Δι' αυτό και εγώ θα σας τιμωρήσω· στους κατοίκους όλων των πόλεών σας θα στείλω μούδιασμα των οδόντων δια την έλλειψιν άρτων από όλους τους τόπους σας. Και όμως σεις δεν επεστρέψατε εν μετανοία προς εμέ, λέγει ο Κυριος.

Αμ. 4,7 καὶ ἐγὼ ἀνέσχον ἐξ ὑμῶν τὸν ὑετὸν πρὸ τριῶν μηνῶν τοῦ τρυγητοῦ· καὶ βρέξω ἐπὶ πόλιν μίαν, ἐπὶ δὲ πόλιν μίαν οὐ βρέξω· μερὶς μία βραχήσεται, καὶ μερίς, ἐφ᾿ ἣν οὐ βρέξω ἐπ᾿ αὐτήν, ξηρανθήσεται·

Αμ. 4,7 Δια τούτο εγώ εκράτησα και απεμάκρυνα την βροχήν από την χώραν σας τρεις μήνας προ του τρυγητού. Θα στείλω βροχήν εις την μίαν πόλιν και εις την άλλην δεν θα στείλω. Ο ενας τόπος θα βρέχεται και ο άλλος τόπος, που δεν θα βρέχεται, θα μείνη εντελώς ξηρός.

Αμ. 4,8 καὶ συναθροισθήσονται δύο καὶ τρεῖς πόλεις εἰς πόλιν μίαν τοῦ πιεῖν ὕδωρ καὶ οὐ μὴ ἐμπλησθῶσι· καὶ οὐκ ἐπιστράφητε πρός με, λέγει Κύριος.

Αμ. 4,8 Οι κάτοικοι δύο και τριών πόλεων θα συγκεντρωθούν εις μίαν πόλιν, δια να πίουν ύδωρ και δεν θα χορτάσουν. Και παρ' όλην την τιμωρίαν αυτήν δεν επεστρέψατε εν μετάνοία προς εμέ, λέγει ο Κυριος.

Αμ. 4,9 ἐπάταξα ὑμᾶς ἐν πυρώσει καὶ ἐν ἰκτέρῳ· ἐπληθύνατε κήπους ὑμῶν, ἀμπελῶνας ὑμῶν καὶ συκεῶνας ὑμῶν καὶ ἐλαιῶνας ὑμῶν κατέφαγεν ἡ κάμπη· καὶ οὐδ᾿ ὧς ἐπεστρέψατε πρός με, λέγει Κύριος.

Αμ. 4,9 Εκτύπησα με καυστικόν άνεμον και με κιτρίνισμα τα σιτηρά σας. Σεις επληθύνατε τους κήπους σας, τα αμπέλια σας, τα περιβόλια μέ τις συκιές και τους ελαιώνας σας, αλλά όλα αυτά τα κατέφαγεν η κάμπη. Και όμως ούτε τότε δεν επεστρέψατε εν μετανοία προς εμέ, λέγει ο Κυριος.

Αμ. 4,10 ἐξαπέστειλα εἰς ὑμᾶς θάνατον ἐν ὁδῷ Αἰγύπτου καὶ ἀπέκτεινα ἐν ῥομφαίᾳ τοὺς νεανίσκους ὑμῶν μετὰ αἰχμαλωσίας ἵππων σου καὶ ἀνήγαγον ἐν πυρὶ τὰς παρεμβολὰς ἐν τῇ ὀργῇ μου· καὶ οὐδ᾿ ὧς ἐπεστρέψατε πρός με, λέγει Κύριος.

Αμ. 4,10 Εστειλα εναντίον σας θανατηφόρον νόσον ωσάν εκείνην, που είχα στείλει τότε εις την Αίγυπτον, εθανάτωσα με ρομφαίαν τους νέους άνδρας σας, οι ίπποι σας και οι ιππείς ηχμαλωτίσθησαν και επάνω εις την δικαίαν μου οργήν έστειλα καταστρεπτικόν πυρ εις τα στρατόπεδά σας. Αλλά και τότε δεν επεστρέψατε εν μετανοία προς εμέ, λέγει ο Κυριος.

Αμ. 4,11 κατέστρεψα ὑμᾶς, καθὼς κατέστρεψεν ὁ Θεὸς Σόδομα καὶ Γόμοῤῥα, καὶ ἐγένεσθε ὡς δαλὸς ἐξεσπασμένος ἐκ πυρός· καὶ οὐδ᾿ ὧς ἐπεστρέψατε πρός με, λέγει Κύριος.

Αμ. 4,11 Σας εξωλόθρευσα, όπως εγώ ο Θεός εξολόθρευσα τα Σοδομα και τα Γομορρα. Εγίνατε ωσάν δαυλί, που απεσπάσθη από το πυρ και καπνίζει. Και παρ' όλον τούτο δεν επεστρέψατε προς εμέ εν μετανοία, λέγει ο Κυριος.

Αμ. 4,12 διὰ τοῦτο οὕτως ποιήσω σοι, Ἰσραήλ· πλὴν ὅτι οὕτως ποιήσω σοι, ἑτοιμάζου τοῦ ἐπικαλεῖσθαι τὸν Θεόν σου, Ἰσραήλ.

Αμ. 4,12 Δια την πώρωσιν της καρδίας σας, ω Ισραηλίται, τέτοιες τιμωρίες θα αποστείλω εναντίον σας. Και όταν θα επέρχωνται αλλεπάλληλοι αι τιμωρίαι εναντίον σου, ετοιμάσου, Ισραηλιτικέ λαέ, να επικαλεσθής Κυριον τον Θεόν σου.

Αμ. 4,13 διότι ἰδοὺ ἐγὼ στερεῶν βροντὴν καὶ κτίζων πνεῦμα καὶ ἀπαγγέλλων εἰς ἀνθρώπους τὸν χριστὸν αὐτοῦ, ποιῶν ὄρθρον καὶ ὁμίχλην καὶ ἐπιβαίνων ἐπὶ τὰ ὑψηλὰ τῆς γῆς· Κύριος ὁ Θεὸς ὁ παντοκράτωρ ὄνομα αὐτῷ.

Αμ. 4,13 Διότι εγώ είμαι εκείνος, ο οποίος ενισχύω ισχυράν την βροντήν ανάμεσα στον αέρα, δημιουργώ ανέμους και αναγγέλλω στους ανθρώπους άρχοντα χρισθέντα από εμέ. Εγώ είμαι εκείνος, που φέρω την ανατολήν και στέλλω την ομίχλην. Εγώ επιβαίνω εις τας υψηλάς κορυφάς των ορέων της γης. Το όνομά μου είναι Κυριος, ο Θεός, ο Παντοκράτωρ”.

ΑΜΩΣ 5

Αμ. 5,1 Ἀκούσατε τὸν λόγον Κυρίου τοῦτον, ὃν ἐγὼ λαμβάνω ἐφ᾿ ὑμᾶς θρῆνον· οἶκος Ἰσραὴλ ἔπεσεν, οὐκέτι μὴ προσθῇ τοῦ ἀναστῆναι·

Αμ. 5,1 Ακούσατε αυτόν τον λόγον του Κυρίου, αυτόν τον θρήνον, τον οποίον εγώ επιφέρω προς σας. Ο Ισραηλιτικός λαός θα πέση και θα καταστραφή και ποτέ πλέον δεν θα ανεγερθή από την πτώσιν του.

Αμ. 5,2 παρθένος τοῦ Ἰσραὴλ ἔσφαλεν ἐπὶ τῆς γῆς αὐτοῦ, οὐκ ἔστιν ὁ ἀναστήσων αὐτήν.

Αμ. 5,2 Παρθένος του Ισραήλ, ο ισραηλιτικός λαός, εσκόνταψε και έπεσεν εις την γην αυτού και δεν υπάρχει κανείς, ο οποίος θα τον ανεγείρη.

Αμ. 5,3 διὰ τοῦτο τάδε λέγει Κύριος Κύριος· ἡ πόλις ἐξ ἧς ἐξεπορεύοντο χίλιοι, ὑπολειφθήσονται ἑκατόν, καὶ ἐξ ἧς ἐξεπορεύοντο ἑκατόν, ὑπολειφθήσονται δέκα τῷ οἴκῳ Ἰσραήλ.

Αμ. 5,3 Δια τούτο αυτά λέγει ο Κυριος· “εις την πόλιν, από την οποίαν εξήρχοντο χίλιοι στρατιώται, θα απομείνουν μόνον εκατόν, και εις εκείνην, από την οποίαν εξήρχοντο εκατόν, θα απομείνουν μόνον δέκα από τον ισραηλιτικόν λαόν.

Αμ. 5,4 διότι τάδε λέγει Κύριος πρὸς τὸν οἶκον Ἰσραήλ· ἐκζητήσατέ με, καὶ ζήσεσθε·

Αμ. 5,4 Διότι αυτά λέγει ο Κυριος προς τον ισραηλιτικόν λαόν· Ζητήσατέ με, ελάτε πλησίον μου και θα ζήσετε και θα μακροημερεύσετε.

Αμ. 5,5 καὶ μὴ ἐκζητεῖτε Βαιθὴλ καὶ εἰς Γάλγαλα μὴ εἰσπορεύεσθε καὶ ἐπὶ τὸ φρέαρ τοῦ ὅρκου μὴ διαβαίνετε, ὅτι Γάλγαλα αἰχμαλωτευομένη αἰχμαλωτευθήσεται, καὶ Βαιθὴλ ἔσται ὡς οὐχ ὑπάρχουσα.

Αμ. 5,5 Μη ζητείτε την ειδωλολατρικίν Βαιθήλ και μη εισερχεσθε εις την περιοχήν Γαλγαλα και στο φρέαρ του όρκου μη διαβαίνετε. Διότι και τα Γαλγαλα ασφαλώς και βεβαίως θα περιέλθουν εις αιχμαλωσίαν και η Βαιθήλ θα καταντήση, ως εάν ποτέ δεν υπήρξεν.

Αμ. 5,6 ἐκζητήσατε τὸν Κύριον καὶ ζήσατε, ὅπως μὴ ἀναλάμψῃ ὡς πῦρ ὁ οἶκος Ἰωσήφ, καὶ καταφάγεται αὐτόν, καὶ οὐκ ἔσται ὁ σβέσων τῷ οἴκῳ Ἰσραήλ.

Αμ. 5,6 Αναζητήσατε τον Κυριον και υπό την σκέπην αυτού ζήσατε, δια να μη ανάψη πυρκαϊά στον ισραηλιτικόν λαόν, η οποία και θα καταφάγη αυτόν, και δεν θα υπάρχη κανείς, που να σβήση την πυρκαϊάν στον οίκον του Ισραήλ

Αμ. 5,7 Κύριος ὁ ποιῶν εἰς ὕψος κρίμα καὶ δικαιοσύνην εἰς γῆν ἔθηκεν,

Αμ. 5,7 Ο Κυριος είναι αυτός, που έχει και παρέχει και εφαρμόζει την τελείαν δικαιοκρισίαν και επιβάλλει την δικαιοσύνην εις την γην.

Αμ. 5,8 ὁ ποιῶν πάντα καὶ μετασκευάζων καὶ ἐκτρέπων εἰς τὸ πρωΐ σκιὰν καὶ ἡμέραν εἰς νύκτα συσκοτάζων, ὁ προσκαλούμενος τὸ ὕδωρ τῆς θαλάσσης καὶ ἐκχέων αὐτὸ ἐπὶ πρόσωπον τῆς γῆς, Κύριος ὁ Θεὸς παντοκράτωρ ὄνομα αὐτῷ·

Αμ. 5,8 Αυτός είναι, που δημιουργεί εκ του μηδενός τα πάντα και δίδει μορφήν εις αυτά. Ο Κυριος μεταβάλλει την σκιαν της νυκτός εις πρωΐαν και την ημέραν εις σκοτεινήν νύκτα. Αυτός, που προσκαλεί το ύδωρ της θαλάσσης στο στερέωμα της γης και χύνει αυτό εις την γην. Το όνομά του είναι Κυριος ο Θεός ο Παντοκράτωρ.

Αμ. 5,9 ὁ διαιρῶν συντριμμὸν ἐπὶ ἰσχὺν καὶ ταλαιπωρίαν ἐπὶ ὀχύρωμα ἐπάγων.

Αμ. 5,9 Αυτός καταμερίζει συντριβήν εις την ισχύν των ανθρώπων και επιφέρει καταστροφήν εις τα υχυρώματα αυτών.

Αμ. 5,10 ἐμίσησαν ἐν πύλαις ἐλέγχοντα καὶ λόγον ὅσιον ἐβδελύξαντο.

Αμ. 5,10 Οι Ισραηλίται εμίσησαν κάθε δίκαιον δικαστήν, ο οποίος εις την πύλην των πόλεων απέδιδε δικαιοσύνην και εβδελύχθησαν λόγον άγιον εναρέτου ανθρώπου.

Αμ. 5,11 διὰ τοῦτο ἀνθ᾿ ὧν κατεκονδυλίζετε πτωχοὺς καὶ δῶρα ἐκλεκτὰ ἐδέξασθε παρ᾿ αὐτῶν, οἴκους ξεστοὺς ᾠκοδομήσατε καὶ οὐ μὴ κατοικήσητε ἐν αὐτοῖς, ἀμπελῶνας ἐπιθυμητοὺς ἐφυτεύσατε καὶ οὐ μὴ πίητε τὸν οἶνον αὐτῶν.

Αμ. 5,11 Δια τούτο, επειδή εγρονθοκοπείτε και εμωλοπίζατε τους πτωχούς και ελαμβάνατε εκβιαστικώς δώρα από αυτούς, με τα οποία ανοικοδομήσατε πολυτελείς οίκους με λαξευτούς λίθους, σας λέγω ότι δεν θα κατοικήσετε εις αυτούς. Εφυτεύσατε ωραίους καρποφόρους αμπελώνας και δεν θα πίετε οίνον από αυτούς.

Αμ. 5,12 ὅτι ἔγνων πολλὰς ἀσεβείας ὑμῶν, καὶ ἰσχυραὶ αἱ ἁμαρτίαι ὑμῶν, καταπατοῦντες δίκαιον, λαμβάνοντες ἀλλάγματα καὶ πένητας ἐν πύλαις ἐκκλίνοντες.

Αμ. 5,12 Θα βαδίσετε εις καταστροφήν και αφανισμόν, διότι εγώ εγνώριζα, ότι αι ασέβειαί σας είναι πολλαί, αι αμαρτίαι σας βαρείαι, διότι κατεπατείτε το δίκαιον, ελαμβάνατε ανταλλάγματα και παρεβλέπατε το δίκαιον των πτωχών, όταν ως δικασταί εκαλείσθε να δικάσετε παρά τας πύλας της πόλεως.

Αμ. 5,13 διὰ τοῦτο ὁ συνίων ἐν τῷ καιρῷ ἐκείνῳ σιωπήσεται, ὅτι καιρὸς πονηρῶν ἐστιν.

Αμ. 5,13 Λογω αυτής της πωρώσεώς σας, ο συνετός κατά τον καιρόν εκείνον θα τηρή σιωπήν, διότι είναι εποχή επικρατήσεως των πονηρών.

Αμ. 5,14 ἐκζητήσατε τὸ καλόν, καὶ μὴ τὸ πονηρόν, ὅπως ζήσητε· καὶ ἔσται οὕτως μεθ᾿ ὑμῶν Κύριος ὁ Θεὸς ὁ παντοκράτωρ, ὃν τρόπον εἴπατε·

Αμ. 5,14 Ζητήσατε όμως και εφαρμόσατε το καλόν και οχι το πονηρόν, δια να ζήσετε. Ετσι όταν πράττετε, θα είναι μαζή σας Κυριος, ο Θεός, ο Παντοκράτωρ, όπως και σστο είπατε·

Αμ. 5,15 μεμισήκαμεν τὰ πονηρὰ καὶ ἠγαπήσαμεν τὰ καλά· καὶ ἀποκαταστήσατε ἐν πύλαις κρίμα, ὅπως ἐλεήσῃ Κύριος ὁ Θεὸς ὁ παντοκράτωρ τοὺς περιλοίπους τοῦ Ἰωσήφ.

Αμ. 5,15 “Εμισήσαμεν τα πονηρά και ηγαπήσαμεν τα καλά τα σύμφωνα με τον νόμον του Θεού”. Αποκαταστήσατε, λοιπόν, και αποδώσατε δικαιοσύνην, όταν κρίνετε παρά τας πύλας των πόλεών σας, δια να ελεήση Κυριος, ο Θεός, ο Παντοκράτωρ τους υπολοίπους από τον ισραηλιτικόν λαόν.

Αμ. 5,16 διὰ τοῦτο τάδε λέγει Κύριος ὁ Θεὸς ὁ παντοκράτωρ· ἐν πάσαις ταῖς πλατείαις κοπετός, καὶ ἐν πάσαις ταῖς ὁδοῖς ῥηθήσεται· οὐαί, οὐαί· κληθήσεται γεωργὸς εἰς πένθος καὶ κοπετὸν καὶ εἰς εἰδότας θρῆνον,

Αμ. 5,16 Δια τούτο αυτά λέγει Κυριος, ο Θεός, ο παντοκράτωρ· “εις όλας τας πλατείας των πόλεων θα ακούεται κοπετός και εις τας οδούς θα αντηχούν τα θρηνώδη επιφωνήματα ουαί, ουαί. Εις το πάνδημον αυτό πένθος των κοπετών θα κληθούν να λάβουν μέρος και οι γεωργοί μαζή με εκείνους, οι οποίοι έχουν ειδικευθή στους θρήνους.

Αμ. 5,17 καὶ ἐν πάσαις ὁδοῖς κοπετός, διότι ἐλεύσομαι διὰ μέσου σου, εἶπε Κύριος. -

Αμ. 5,17 Εις όλους τους δρόμους θα ακούωνται κοπετοί και θρήνοι, διότι εγώ ο Θεός της δικαιοσύνης θα περάσω ανάμεσα από αυτούς” είπεν ο Κυριος.

Αμ. 5,18 Οὐαὶ οἱ ἐπιθυμοῦντες τὴν ἡμέραν Κυρίου· ἱνατί αὕτη ὑμῖν ἡ ἡμέρα τοῦ Κυρίου; καὶ αὐτή ἐστι σκότος καὶ οὐ φῶς.

Αμ. 5,18 Αλλοίμονον εις εκείνους, οι οποίοι επιθυμούν και ζητούν να έλθη η ημέρα του Κυρίου. Τι θα είναι για σας αυτή η ημέρά του Κυρίου; Θα είναι σκοτεινή και όχι φωτεινή, απειλητική και οχι παρηγορητική.

Αμ. 5,19 ὃν τρόπον ἐὰν φύγῃ ἄνθρωπος ἐκ προσώπου τοῦ λέοντος καὶ ἐμπέσῃ αὐτῷ ἡ ἄρκος, καὶ εἰσπηδήσῃ εἰς τὸν οἶκον αὐτοῦ καὶ ἀπερείσηται τὰς χεῖρας αὐτοῦ ἐπὶ τὸν τοῖχον καὶ δάκῃ αὐτὸν ὄφις.

Αμ. 5,19 Η τιμωρία σας θα είναι τρομερά και αναπόφευκτος, ως εάν κανείς γλυτώση από τον κίνδυνον του λέοντος και περιπέση εις την άρκτον· ως εάν πηδήση έντος του οίκου του, δια να σωθή, στηρίξη δε τας χείρας του στον τοίχον της οικίας του και τον δαγκώση όφις.

Αμ. 5,20 οὐχὶ σκότος ἡ ἡμέρα τοῦ Κυρίου καὶ οὐ φῶς; καὶ γνόφος οὐκ ἔχων φέγγος αὕτη;

Αμ. 5,20 Θα είναι γεμάτη σκότος και χωρίς φως η ημέρα της εκδικήσεως του Κυρίου. Σκότος βαθύ θα είναι χωρίς το παραμικρότερον φέγγος.

Αμ. 5,21 μεμίσηκα, ἀπῶσμαι ἑορτὰς ὑμῶν καὶ οὐ μὴ ὀσφρανθῶ θυσίας ἐν ταῖς πανηγύρεσιν ὑμῶν·

Αμ. 5,21 “Εμίσησα και απέρριψα τας εορτάς σας, δεν θα οσφρανθώ τας θυσίας σας κατά τας μεγάλας εορτάς και πανηγύρεις σας.

Αμ. 5,22 διότι ἐὰν ἐνέγκητέ μοι ὁλοκαυτώματα καὶ θυσίας ὑμῶν, οὐ προσδέξομαι αὐτά, καὶ σωτηρίου ἐπιφανείας ὑμῶν οὐκ ἐπιβλέψομαι.

Αμ. 5,22 Διότι, εάν μου προσφέρετε ολοκαυτώματα και τας άλλας θυσίας σας, δεν θα τας δεχθώ και δεν θα επιβλέψω ευμενώς, όταν παρουσιάζεσθε ενώπιόν μου με τας θυσίας σωτηρίου.

Αμ. 5,23 μετάστησον ἀπ᾿ ἐμοῦ ἦχον ᾠδῶν σου, καὶ ψαλμὸν ὀργάνων σου οὐκ ἀκούσομαι·

Αμ. 5,23 Απομακρύνατε από κοντά μου τον ήχον των ωδών σας. Δεν θέλω να ακούσω τας μελωδίας των οργάνων σας.

Αμ. 5,24 καὶ κυλισθήσεται ὡς ὕδωρ κρίμα καὶ δικαιοσύνη ὡς χειμάῤῥους ἄβατος.

Αμ. 5,24 Η δικαιοσύνη σας πρέπει να τρέχη εις τας οδούς σας, όπως ρέει το νερό. Πλουσία ως αδιάβατος χείμαρρος πρέπει να είναι η δικαιοσύνη σας.

Αμ. 5,25 μὴ σφάγια καὶ θυσίας προσηνέγκατέ μοι, οἶκος Ἰσραήλ, τεσσαράκοντα ἔτη ἐν τῇ ἐρήμῳ;

Αμ. 5,25 Ισραηλιτικέ λαέ, μήπως κατά τα τεσσαράκοντα έτη, όταν περιεπλανάσθε εις την έρημον υπό την προστασίαν μου, μου προσεφέρατε ζώα προς θυσίαν;

Αμ. 5,26 καὶ ἀνελάβετε τὴν σκηνὴν τοῦ Μολὸχ καὶ τὸ ἄστρον τοῦ θεοῦ ὑμῶν Ῥαιφάν, τοὺς τύπους αὐτῶν, οὓς ἐποιήσατε ἑαυτοῖς.

Αμ. 5,26 Επήρατε και εφέρατε την σκηνήν του Μολόχ και το άστρον του ειδωλολατρικού θεού σας Ραιφάν, τα είδωλα αυτών, τα οποία κατεσκευάσατε δια τον εαυτόν σας.

Αμ. 5,27 καὶ μετοικιῶ ὑμᾶς ἐπέκεινα Δαμασκοῦ, λέγει Κύριος, ὁ Θεὸς ὁ παντοκράτωρ ὄνομα αὐτῷ.

Αμ. 5,27 Δια τούτο εγώ θα σας μετοικήσω πέραν από την Δαμασκόν” λέγει εκείνος, του οποίου το όνομα είναι Κυριος, ο Θεός ο Παντοκράτωρ.

ΑΜΩΣ 6

Αμ. 6,1 Οὐαὶ τοῖς ἐξουθενοῦσι Σιὼν καὶ τοῖς πεποιθόσιν ἐπὶ τὸ ὄρος Σαμαρείας· ἀπετρύγησαν ἀρχὰς ἐθνῶν, καὶ εἰσῆλθον αὐτοί. οἶκος τοῦ Ἰσραήλ,

Αμ. 6,1 Αλλοίμονον εις εκείνους από τους Ισραηλίτας, οι οποίοι εξουθενώνουν την Ιερουσαλήμ και έχουν πεποίθησιν εις την ορεινήν Σαμάρειαν. Λησμονούν, ότι δια του Θεού εξωλόθρευσαν στους αρχαίους χρόνους τα βασίλεια των εθνών της Παλαιστίνης και εγκατεστάθησαν εις τας περιοχάς των.

Αμ. 6,2 διάβητε πάντες καὶ ἴδετε καὶ διέλθατε ἐκεῖθεν εἰς Ἐμαθραββὰ καὶ κατάβητε ἐκεῖθεν εἰς Γὲθ ἀλλοφύλων, τὰς κρατίστας ἐκ πασῶν τῶν βασιλειῶν τούτων, εἰ πλείονα τὰ ὅρια αὐτῶν ἐστι τῶν ὑμετέρων ὁρίων.

Αμ. 6,2 Ολοι, ει δυνατόν, οι Ισραηλίται περιέλθετε και μεταβήτε μέχρι της μεγάλης Εμάθ, πέραν του Ορόντου ποταμού. Από εκεί καταβήτε εις την πόλιν των Φιλισταίων, την Γέθ. Ιδετε τας πλουσιωτάτας και ισχυρότατος από όλας αυτάς τας βασιλείας και ίδετε, εάν τα όρια των μενάλων αυτών βασιλειών είναι σήμερον μεγαλύτερα από τα όρια της χώρας σας.

Αμ. 6,3 οἱ ἐρχόμενοι εἰς ἡμέραν κακήν, οἱ ἐγγίζοντες καὶ ἐφαπτόμενοι σαββάτων ψευδῶν,

Αμ. 6,3 Αλλά σεις προχωρείτε αμετανόητοι και αναίσθητοι εις την ημέραν της οργής του Κυρίου· σεις, οι οποίοι με μεγάλην ευλάβειαν εγγίζετε και κατατρίβεσθε με τα ψευδή σάββατα των ειδώλων.

Αμ. 6,4 οἱ καθεύδοντες ἐπὶ κλινῶν ἐλεφαντίνων καὶ κατασπαταλῶντες ἐπὶ ταῖς στρωμναῖς αὐτῶν καὶ ἔσθοντες ἐρίφους ἐκ ποιμνίων καὶ μοσχάρια ἐκ μέσου βουκολίων γαλαθηνά,

Αμ. 6,4 Σεις, οι οποίοι κοιμάσθε επάνω εις κλίνας πολυτελείς, ελεφαντίνας και κατασπαταλάτε χρήματα δια στρωμνάς και πολυτελή σκεπάσματα· σεις, οι οποίοι τρώγετε εκλεκτά ερίφια από τα ποίμνια και μοσχάρια γάλακτος από τας αγέλας των βοών.

Αμ. 6,5 οἱ ἐπικροτοῦντες πρὸς τὴν φωνὴν τῶν ὀργάνων, ὡς ἑστηκότα ἐλογίσαντο καὶ οὐχ ὡς φεύγοντα·

Αμ. 6,5 Συνοδεύετε με ρυθμικά χειροκροτήματα τον ήχον των μουσικών οργάνων, διότι εθεωρήσατε τας διασκεδάσεις σας και όλα αυτά ότι είναι μόνιμα και οχι παροδικά.

Αμ. 6,6 οἱ πίνοντες τὸν διυλισμένον οἶνον καὶ τὰ πρῶτα μῦρα χριόμενοι καὶ οὐκ ἔπασχον οὐδὲν ἐπὶ τῇ συντριβῇ Ἰωσήφ.

Αμ. 6,6 Σεις, πίνετε έκλεκτον διϋλισμένον οίνον, χρίεσθε με τα πανάκριβα μύρα και δεν πονείτε καθόλου δια την επικειμένην καταστροφήν του ισραηλιτικού λαού εξ αιτίας της διαφθοράς του.

Αμ. 6,7 διὰ τοῦτο νῦν ἀχμάλωτοι ἔσονται ἀπ᾿ ἀρχῆς δυναστῶν καὶ ἐξαρθήσεται χρεμετισμὸς ἵππων ἐξ Ἐφραίμ.

Αμ. 6,7 Και ιδού τώρα θα αιχμαλωτισθούν οι Ισραηλίται, αυτοί και οι άρχοντές των· τα ζώα των θα εξαφανισθούν λάφυρα των εχθρών των, και κανείς χρεμετισμός ίππων Ισραηλιτικών δεν θα ακούεται πλέον.

Αμ. 6,8 ὅτι ὤμοσε Κύριος καθ᾿ ἑαυτοῦ· διότι βδελύσσομαι ἐγὼ πᾶσα τὴν ὕβριν Ἰακὼβ καὶ τάς χώρας αὐτοῦ μεμίσηκα, καὶ ἐξαρῶ πόλιν σὺν πᾶσι τοῖς κατοικοῦσιν αὐτήν·

Αμ. 6,8 Ο Κυριος ωρκίσθη στον εαυτόν του, ότι θα γίνη τούτο, διότι είπε· “βδελύσσομαι την υπερηφάνειαν των Ισραηλιτών, έχω αποστραφή και μισήσει τας χώρας των και θα καταστρέψω την πόλιν μαζή με όλους όσοι κατοικούν εις αυτήν.

Αμ. 6,9 καὶ ἔσται ἐὰν ὑπολειφθῶσι δέκα ἄνδρες ἐν οἰκίᾳ μιᾷ, καὶ ἀποθανοῦνται,

Αμ. 6,9 Και εάν τυχόν απομείνουν από την καταστροφήν δέκα άνδρες εις μίαν οικίαν, δεν θα διαφύγουν εν τέλει τον όλεθρον, διότι και αυτοί θα αποθάνουν.

Αμ. 6,10 καὶ ὑπολειφθήσονται οἱ κατάλοιποι, καὶ λήψονται οἱ οἰκεῖοι αὐτῶν καὶ παραβιῶνται τοῦ ἐξενέγκαι τὰ ὀστᾶ αὐτῶν ἐκ τοῦ οἴκου· καὶ ἐρεῖ τοῖς προεστηκόσι τῆς οἰκίας· εἰ ἔτι ὑπάρχει παρὰ σοί;

Αμ. 6,10 Θα απομείνουν όμως κάτι ολίγοι συγγενείς, οι οποίοι θα έλθουν να παραλάβουν αυτούς και να τους θάψουν. Βιάζοντες τους εαυτούς των θα μεταφέρουν τα οστά από τον οίκον προς ενταφιασμόν. Και εάν κανείς ερωτήση αυτούς, οι οποίοι ευρίσκονται μέσα στο σπίτι, μήπως υπάρχει κανείς άλλος η τίποτε άλλο μαζή σου;

Αμ. 6,11 καὶ ἐρεῖ· οὐκέτι· καὶ ἐρεῖ· σίγα, ἕνεκα τοῦ μὴ ὀνομάσαι τὸ ὄνομα Κυρίου.

Αμ. 6,11 Και εκείνος θα απαντήσ· δεν υπάρχει πλέον· και θα πη ο ενας στον άλλον μετά φόβου· σιωπή, μη αναφέρης το όνομα του Κυρίου.

Αμ. 6,12 διότι ἰδοὺ Κύριος ἐντέλλεται καὶ πατάξει τὸν οἶκον τὸν μέγαν θλάσμασι καὶ τὸν οἶκον τὸν μικρὸν ῥάγμασιν.

Αμ. 6,12 Διότι ιδού, ο Κυριος έχει πάρει οριστικήν απόφασιν, έχει δώσει εντολήν και θα καταστρέψη τους πλουσίους οίκους των αρχόντων και θα διαρρήξη τα μικρά σπίτια των πτωχών.

Αμ. 6,13 εἰ διώξονται ἐν πέτραις ἵπποι; εἰ παρασιωπήσονται ἐν θηλείαις; ὅτι ἐξεστρέψατε εἰς θυμὸν κρίμα καὶ καρπὸν δικαιοσύνης εἰς πικρίαν,

Αμ. 6,13 Είναι δυνατόν ποτέ οι ίπποι να τρέχουν επάνω εις βράχους; Είναι δυνατόν οι άρρενες ίπποι να μείνουν απαθείς και σιωπηλοί ενώπιον των θηλυκών ίππων; Οχι. Ετσι και η ιδική σας καταστροφή είναι βεβαία, διότι εξετρέψατε την δικαιοσύνην του Θεού εις οργήν εναντίον σας· επεσύρατε επάνω σας ως έργον δικαιοσύνης πλέον την πικρίαν και την καταστροφήν.

Αμ. 6,14 οἱ εὐφραινόμενοι ἐπ᾿ οὐδενὶ λόγῳ, οἱ λέγοντες· οὐκ ἐν τῇ ἰσχύϊ ἡμῶν ἔσχομεν κέρατα;

Αμ. 6,14 Σεις οι οποίοι ευφραίνεσθε στο πονηρόν και οχι στο αγαθόν, και κομπαστικώς λέγετε· “με την ιδικήν μας ικανότητα δεν απεκτήσαμεν δύναμιν και κυριότητα επάνω στους άλλους;”

Αμ. 6,15 διότι ἰδοὺ ἐγὼ ἐπεγερῶ ἐφ᾿ ὑμᾶς, οἶκος Ἰσραήλ, ἔθνος, λέγει Κύριος τῶν δυνάμεων, καὶ ἐκθλίψουσιν ὑμᾶς τοῦ μὴ εἰσελθεῖν εἰς Ἐμὰθ καὶ ὡς τοῦ χειμάῤῥου τῶν δυσμῶν.

Αμ. 6,15 Διότι, λέγει ο Κυριος των δυνάμεων· “ιδού εγώ θα επιφέρω εναντίον σας, ω Ισραηλίται, εχθρικόν έθνος· και οι εχθροί σας θα σας καταθλίψουν και θα σας περιορίσουν, ώστε να μη ημπορήτε να κυκλοφορήσετε προς βορράν μέχρις Εμάθ και προς δυσμάς μέχρι του χειμάρρου.

ΑΜΩΣ 7

Αμ. 7,1 Οὕτως ἔδειξέ μοι Κύριος ὁ Θεός, καὶ ἰδοὺ ἐπιγονὴ ἀκρίδων ἐρχομένη ἑωθινή, καὶ ἰδοὺ βροῦχος εἷς Γὼγ ὁ βασιλεύς.

Αμ. 7,1 Ο Κυριος και Θεός μου έδειξε το εξής όραμα· Ιδού σμήνη νεαρών ακρίδων έρχονται κατά την πρωΐαν και ιδού ενας συμβολικός βρούχος, ο οποίος υπενθυμίζει τον τρομερόν βασιλέα Γωγ.

Αμ. 7,2 καὶ ἔσται ἐὰν συντελέσῃ τοῦ καταφαγεῖν τὸν χόρτον τῆς γῆς, καὶ εἶπα· Κύριε Κύριε, ἵλεως γενοῦ· τίς ἀναστήσει τὸν Ἰακώβ; ὅτι ὀλιγοστός ἐστι·

Αμ. 7,2 Τα σμήνη αυτά των ακρίδων ήσαν έτοιμα να κατακλύσουν την χώραν και να καταφάγουν τελείως την χλωρίδα της. Εγώ όμως είπα· Κυριε, Κυριε, γίνε ίλεως στον λαόν σου· ποιός θα διατηρήση εν τη ζωή τον Ισραηλιτικόν λαόν, ο οποίος άλλως τε είναι πάρα πολύ ολίγος;

Αμ. 7,3 μετανόησον, Κύριε, ἐπὶ τούτῳ. καὶ τοῦτο οὐκ ἔσται, λέγει Κύριος. -

Αμ. 7,3 Αλλαξε, Κυριε, την απόφασίν σου επί του σημείου αυτού. Και ο Κυριος απήντησε· “δεν θα γίνη αυτό”.

Αμ. 7,4 Οὕτως ἔδειξέ μοι Κύριος, καὶ ἰδοὺ ἐκάλεσε τὴν δίκην ἐν πυρὶ Κύριος, καὶ κατέφαγε τὴν ἄβυσσον τὴν πολλὴν καὶ κατέφαγε τὴν μερίδα Κυρίου.

Αμ. 7,4 Τοτε ο Κυριος έδειξεν εις εμέ ένα δεύτερον όραμα· Ιδού, ο Κυριος απεφάσισε και ώρισε την καταδίκην του Ισραήλ δια πυρός. Η φωτιά αυτή κατεξήρανε τας ανεξαντλήτους πηγάς των υδάτων, κατέφαγε την Παλαιστίνην, την εκλεκτήν αυτήν μερίδα του Κυρίου.

Αμ. 7,5 καὶ εἶπα· Κύριε, κόπασον δή, τίς ἀναστήσει τὸν Ἰακώβ; ὅτι ὀλιγοστός ἐστι·

Αμ. 7,5 Και πάλιν τότε είπα· Κυριε, πράϋνε τον θυμόν σου, σταμάτησε την καταστροφήν, διότι ποιός θα διατηρήση πλέον εν τη ζωή τον ισραηλιτικόν λαόν, ο οποίος άλλως τε είναι τόσον ολίγος;

Αμ. 7,6 μετανόησον, Κύριε, ἐπὶ τούτῳ. καὶ τοῦτο οὐ μὴ γένηται, λέγει Κύριος. -

Αμ. 7,6 Αλλαξε, Κυριε, την απόφασίν σου αυτήν. Ο Κυριος απήντησε· “δεν θα γίνη αυτό”.

Αμ. 7,7 Οὕτως ἔδειξέ μοι Κύριος, καὶ ἰδοὺ ἑστηκὼς ἐπὶ τείχους ἀδαμαντίνου, καὶ ἐν τῇ χειρὶ αὐτοῦ ἀδάμας.

Αμ. 7,7 Τοτε ο Κυριος μου έδειξε και τρίτον όραμα· Ιδού, ίστατο ο Κυριος επάνω εις ένα τείχος σκληρόν και άθραυστον ωσάν αδαμάντινον και στο χέρι του κρατούσε εργαλείον, που ελαμπε σαν αδάμας.

Αμ. 7,8 καὶ εἶπε Κύριος πρός με· τί σὺ ὁρᾷς, Ἀμώς; καὶ εἶπα· ἀδάμαντα· καὶ εἶπε Κύριος πρός με· ἰδοὺ ἐγὼ ἐντάσσω ἀδάμαντα ἐν μέσῳ λαοῦ μου Ἰσραήλ, οὐκέτι μὴ προσθῶ τοῦ παρελθεῖν αὐτόν·

Αμ. 7,8 Είπε δε ο Κυριος προς εμέ· “Αμώς τι βλέπεις;” Και είπα· βλέπω ένα σκληρόν εργαλείον ωσάν το διαμάντι. Είπε τότε ο Κυριος προς εμέ· “ιδού, εγώ θέτω ανάμεσα του λαού μου Ισραήλ αυτό το σκληρόν εργαλείον και έχω λάβει την απόφασιν να τον εγκαταλείψω πλέον απροστάτευτον.

Αμ. 7,9 καὶ ἀφανισθήσονται βωμοὶ τοῦ γέλωτος, καὶ αἱ τελεταί τοῦ Ἰσραὴλ ἐρημωθήσονται, καὶ ἀναστήσομαι ἐπὶ τὸν οἶκον Ἱεροβοὰμ ἐν ῥομφαίᾳ. -

Αμ. 7,9 Οι άξιοι γέλωτος ειδωλολατρικοί του βωμοί θα εξαφανισθούν. Αι ειδωλολατρικαί τελεταί και εορταί του ισραηλιτικού λαού θα ερημωθούν και θα εγερθώ με ρομφαίαν θανάτου εναντίον του βασιλικού οίκου του Ιεροβοάμ”.

Αμ. 7,10 Καὶ ἐξαπέστειλεν Ἀμασίας ὁ ἱερεὺς Βαιθὴλ πρὸς Ἱεροβοὰμ βασιλέα Ἰσραὴλ λέγων· συστροφὰς ποιεῖται κατὰ σοῦ Ἀμὼς ἐν μέσῳ οἴκου Ἰσραήλ· οὐ μὴ δύνηται ἡ γῆ ὑπενεγκεῖν πάντας τοὺς λόγους αὐτοῦ,

Αμ. 7,10 Ο ιερεύς της Βαιθήλ, ο Αμασίας, έστειλεν ανθρώπους προς τον βασιλέα του ισραηλιτικού λαού και του είπεν· “ο Αμώς οργανώνει συνωμοσίας εν μέσω του ισραηλιτικού λαού εναντίον σου. Η χώρα δεν ημπορεί πλέον να ανεχθή τους επαναστατικούς λόγους του·

Αμ. 7,11 διότι τάδε λέγει Ἀμώς· ἐν ῥομφαίᾳ τελευτήσει Ἱεροβοάμ, ὁ δὲ Ἰσραὴλ αἰχμάλωτος ἀχθήσεται ἀπὸ τῆς γῆς αὐτοῦ.

Αμ. 7,11 διότι τα εξής λέγει ο Αμώς· Ο Ιεροβοάμ θα φονευθή με εχθρικήν ρομφαίαν, ο δε Ισραηλιτικός λαός θα οδηγηθή αιχμάλωτος μακράν από την πατρίδα του”.

Αμ. 7,12 καὶ εἶπεν Ἀμασίας πρὸς Ἀμώς· ὁ ὁρῶν, βάδιζε ἐκχώρησον σὺ εἰς γῆν Ἰούδα καὶ ἐκεῖ καταβίου καὶ ἐκεῖ προφητεύσεις,

Αμ. 7,12 Ο Αμασίας εκάλεσε τον Αμώς και του είπε· “Προφήτα, φύγε και πήγαινε να κατοικήσης εις την χώραν του βασιλείου Ιούδα. Εκεί να ζήσης και εκεί να προφητεύης.

Αμ. 7,13 εἰς δὲ Βαιθὴλ οὐκέτι προσθήσεις τοῦ προφητεῦσαι, ὅτι ἁγίασμα βασιλέως ἐστὶ καὶ οἶκος βασιλείας ἐστί.

Αμ. 7,13 Εις την Βαιθήλ δεν θα προφητεύσης πλέον, διότι εις την πόλιν αυτήν υπάρχει βασιλικός ναός και το ανάκτορον του βασιλέως”.

Αμ. 7,14 καὶ ἀπεκρίθη Ἀμὼς καὶ εἶπε πρὸς Ἀμασίαν· οὐκ ἤμην προφήτης ἐγὼ οὐδὲ υἱὸς προφήτου, ἀλλ᾿ ἢ αἰπόλος ἤμην καὶ κνίζων συκάμινα·

Αμ. 7,14 Ο Αμώς απεκρίθη και είπε προς τον Αμασίαν· “εγώ δεν ήμην απ' αρχής προφήτης, ούτε μαθητής προφήτου τινός η σχολής προφητών. Ημην ενας απλούς γιδοβοσκός και ο οποίος επί πλέον εχάρασσα και περιποιούμουνα τας συκαμίνους.

Αμ. 7,15 καὶ ἀνέλαβέ με Κύριος ἐκ τῶν προβάτων, καὶ εἶπε Κύριος πρός με· βάδιζε προφήτευσον ἐπὶ τὸν λαὸν μου Ἰσραήλ.

Αμ. 7,15 Ο Κυριος όμως με επήρε από τα πρόβατα και ο ίδιος ο Κυριος μου είπε· Πηγαινε και προφήτευσον στον ισραηλιτικόν μου λαόν.

Αμ. 7,16 καὶ νῦν ἄκουε λόγον Κυρίου. σὺ λέγεις· μὴ προφήτευε ἐπὶ τὸν Ἰσραὴλ καὶ οὐ μὴ ὀχλαγωγήσῃς ἐπὶ τὸν οἶκον Ἰακώβ·

Αμ. 7,16 Και τώρα συ, Αμασία, άκουσε τον λόγον του Κυρίου. Συ μου λέγεις, παύσε να προφητεύης στον ισραηλιτικόν λαόν και να δημιουργής οχλαγωγίας στους απογόνους του Ιακώβ.

Αμ. 7,17 διὰ τοῦτο τάδε λέγει Κύριος· ἡ γυνή σου ἐν τῇ πόλει πορνεύσει, καὶ οἱ υἱοί σου καὶ αἱ θυγατέρες σου ἐν ῥομφαίᾳ πεσοῦνται, καὶ ἡ γῆ σου ἐν σχοινίῳ καταμετρηθήσεται, καὶ σὺ ἐν γῇ ἀκαθάρτῳ τελευτήσεις, ὁ δὲ Ἰσραὴλ αἰχμάλωτος ἀχθήσεται ἀπὸ τῆς γῆς αὐτοῦ.

Αμ. 7,17 Δια τούτο αυτά λέγει ο Κυριος· Η σύζυγός σου θα εκδοθή εντός της πόλεως δημοσία εις πορνείαν, οι υιοί σου και αι θυγατέρες σου θα πέσουν δια ρομφαίας εχθρικής, η χώρα σου θα καταμετρηθή και θα περιέλθη υπό την κυριαρχίαν άλλων. Συ δε θα αποθάνης εις χώραν μολυσμένην, ειδωλολατρικήν, όλοι δε οι Ισραηλίται θα οδηγηθούν αιχμάλωτοι μακράν από την πατρίδα των”.

ΑΜΩΣ 8

Αμ. 8,1 Οὕτως ἔδειξέ μοι Κύριος καὶ ἰδοὺ ἄγγος ἰξευτοῦ.

Αμ. 8,1 Ο Κυριος έδειξεν εις εμέ ένα άλλο όραμα. Ιδού, δοχείον ίδια τας ιξόβεργας του κυνηγού πτηνών.

Αμ. 8,2 καὶ εἶπε· τί σὺ βλέπεις, Ἀμώς; καὶ εἶπα· ἄγγος ἰξευτοῦ. καὶ εἶπε Κύριος πρός με· ἥκει τὸ πέρας ἐπὶ τὸν λαόν μου Ἰσραήλ, οὐ προσθήσω ἔτι τοῦ παρελθεῖν αὐτόν·

Αμ. 8,2 Και μου είπε· “Αμώς τι βλέπεις συ;” Και είπα· “Βλέπω δοχείον δια τας ιξόβεργας του κυνηγού πτηνών”. Ο Κυριος μου είπε τότε· “Εφθασε πλέον το τέλος του ισραηλιτικού λαού, δε πρόκειται πλέον να τον επισκέπτωμαι και να του παρέχω την προστασίαν μου.

Αμ. 8,3 καὶ ὀλολύξει τὰ φατνώματα τοῦ ναοῦ· ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγει Κύριος, πολὺς ὁ πεπτωκὼς ἐν παντὶ τόπῳ, ἐπιῤῥίψω σιωπήν. -

Αμ. 8,3 Ολολυγμοί θα αντηχήσουν τότε εις τας οροφάς του ναού. Κατά την ημέραν εκείνην της καταστροφής, λέγει ο Κυριος, παρά πολλοί θα έχουν πέσει νεκροί εις όλην την περιοχήν του ισραηλιτικού βασιλείου. Θα απλώσω επάνω εις αυτήν νεκρικήν σιγήν”.

Αμ. 8,4 Ἀκούσατε δὴ ταῦτα οἱ ἐκτρίβοντες εἰς τὸ πρωΐ πένητα καὶ καταδυναστεύοντες πτωχοὺς ἀπὸ τῆς γῆς,

Αμ. 8,4 Ακούσατε, λοιπόν, αυτά σεις οι πλούσιοι και ισχυροί, οι οποίοι κατά το πρωϊ, που διεξάγονται αι δίκαι, συντρίβετε τον άπορον και καταδυναστεύετε πάντοτε τους πτωχούς της χώρας.

Αμ. 8,5 οἱ λέγοντες· πότε διελεύσεται ὁ μὴν καὶ ἐμπολεμήσομεν καὶ τὰ σάββατα καὶ ἀνοίξομεν θησαυρὸν τοῦ ποιῆσαι μέτρον μικρὸν καὶ τοῦ μεγαλῦναι στάθμια καὶ ποιῆσαι ζυγὸν ἄδικον

Αμ. 8,5 Σεις, οι οποίοι λέγετε· Ποτε θα περάση η αργία της νουμηνίας, δια να επιδοθώμεν στο εμπόριον μας, και το Σαββατον, δια να ανοίξωμεν τας θησαυροφόρους επιχειρήσεις μας, να χρησιμοποιήσωμεν λιποβαρή σταθμά εις την πώλησιν και βαρύτερα δια την αγοράν και γενικώς να χρησιμοποιούμεν άδικον ζυγόν εις εξυπηρέτησιν του συμφέροντός μας·

Αμ. 8,6 τοῦ κτᾶσθαι ἐν ἀργυρίῳ καὶ πτωχοὺς καὶ πένητα ἀντὶ ὑποδημάτων καὶ ἀπὸ παντὸς γεννήματος ἐμπορευσόμεθα;

Αμ. 8,6 δια να ημπορέσωμεν έτσι να αγοράσωμεν τους πτωχούς ως δούλους μας και τον πένητα αντί ενός ζεύγους υποδημάτων, και να εμπορευθώμεν κάθε είδους προϊόντα της γης εις πλουτισμόν μας;

Αμ. 8,7 ὀμνύει Κύριος κατὰ τῆς ὑπερηφανίας Ἰακώβ, εἰ ἐπιλησθήσεται εἰς νῖκος πάντα τὰ ἔργα ὑμῶν.

Αμ. 8,7 Ο Κυριος ορκίζεται εναντίον της εγωπαθούς αυτής ιδιοτελείας του ισραηλιτικού λαού και λέγει, ότι δεν θα λησμονηθούν και δεν θα επικρατήσουν μέχρι τέλους τα κακά σας έργα.

Αμ. 8,8 καὶ ἐπὶ τούτοις οὐ ταραχθήσεται ἡ γῆ, καὶ πενθήσει πᾶς ὁ κατοικῶν ἐν αὐτῇ, καὶ ἀναβήσεται ὡς ποταμὸς συντέλεια καὶ καταβήσεται ὡς ποταμὸς Αἰγύπτου.

Αμ. 8,8 Σεις νομίζετε ότι καθόλου δεν θα ταραχθή η χώρα σας από τα κακά αυτά έργα σας. Αλλά μάθετε τούτο· ότι όλοι, όσοι κατοικούν εις την Ισραηλιτικήν χώραν, θα πενθήσουν, διότι η μέλλουσα να επέλθη τιμωρία και καταστροφή θα είναι μεγάλη, ωσάν πλημμύρα ποταμού, ωσάν εκείνην την οποίαν επιφέρει ο Νείλος, όταν ανεβούν και ξεχειλίσουν τα ύδατά του από την κοίτην του και πλημμυρίσουν την γην της Αιγύπτου.

Αμ. 8,9 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγει Κύριος ὁ Θεός, καὶ δύσεται ὁ ἥλιος μεσημβρίας, καὶ συσκοτάσει ἐπὶ τῆς γῆς ἐν ἡμέρᾳ τὸ φῶς·

Αμ. 8,9 Κατά την ημέραν εκείνην θα γίνη και τούτο, λέγει ο Κυριος. Ενῷ θα είναι μεσημβρία, ο ήλιος θα δύση, η δε γη εν πλήρει ημέρα θα σκοτισθή και θα χάση το φως της.

Αμ. 8,10 καὶ μεταστρέψω τὰς ἑορτὰς ὑμῶν εἰς πένθος καὶ πάσας τὰς ᾠδὰς ὑμῶν εἰς θρῆνον καὶ ἀναβιβῶ ἐπὶ πᾶσαν ὀσφὺν σάκκον καὶ ἐπὶ πᾶσαν κεφαλὴν φαλάκρωμα καὶ θήσομαι αὐτὸν ὡς πένθος ἀγαπητοῦ καὶ τοὺς μετ᾿ αὐτοῦ ὡς ἡμέραν ὀδύνης.

Αμ. 8,10 Θα μεταβάλω τας χαρμοσύνους εορτάς σας εις ημέρας πένθους και όλα τα ευφρόσυνα άσματά σας εις θρήνον. Θα στείλω τέτοιαν θλίψιν, ώστε όλοι σας θα ζωσθήτε πένθιμον σάκκινον ένδυμα, αι δε κεφαλαί σας θα μαδήσουν και θα γίνουν φαλακραί. Ο θρήνος σας θα είναι τόσον πικρός και δριμύς, ωσάν εκείνου που γίνεται δια την απώλειαν αγαπητού προσώπου, εξ αιτίας του οποίου οι συγγενείς διέρχονται ημέραν οδύνης.

Αμ. 8,11 ἰδοὺ ἡμέραι ἔρχονται, λέγει Κύριος, καὶ ἐξαποστελῶ λιμὸν ἐπὶ τὴν γῆν, οὐ λιμὸν ἄρτων οὐδὲ δίψαν ὕδατος, ἀλλὰ λιμὸν τοῦ ἀκοῦσαι τὸν λόγον Κυρίου·

Αμ. 8,11 Ιδού, έρχονται ημέραι, λέγει ο Κυριος, και εγώ θα εξαποστείλω εις την χώραν σας πείναν, όχι από έλλειψιν άρτων η ύδατος, αλλά λιμόν μεγάλον του να ακούσετε κάποιον παρήγορον λόγον Κυρίου.

Αμ. 8,12 καὶ σαλευθήσονται ὕδατα ἀπὸ τῆς θαλάσσης ἕως θαλάσσης, καὶ ἀπὸ βοῤῥᾶ ἕως ἀνατολῶν περιδραμοῦνται ζητοῦντες τὸν λόγον τοῦ Κυρίου καὶ οὐ μὴ εὕρωσιν.

Αμ. 8,12 Οπως αναταράσσονται τα ύδατα των θαλασσών και παρασύρονται εδώ και εκεί από τα διάφορα ρεύματα, έτσι και οι κάτοικοι της χώρας θα περιτρέχουν από Βορρά και Ανατολών ζητούντες φως και παρηγορίαν από τον λόγον του Κυρίου, αλλά ματαίως, διότι δεν θα ευρίσκουν.

Αμ. 8,13 ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐκλείψουσιν αἱ παρθένοι αἱ καλαὶ καὶ οἱ νεανίσκοι ἐν δίψει,

Αμ. 8,13 Κατά την ημέραν εκείνην θα σβήσουν και θα αφανισθούν από την δίψαν αι ωραίαι νεάνιδες και οι νεαροί άνδρες·

Αμ. 8,14 οἱ ὀμνύοντες κατὰ τοῦ ἱλασμοῦ Σαμαρείας καὶ οἱ λέγοντες· ζῇ ὁ Θεός σου, Δάν, καὶ ζῇ ὁ Θεός σου, Βηρσαβεέ· καὶ πεσοῦνται καὶ οὐ μὴ ἀναστῶσιν ἔτι.

Αμ. 8,14 εκείνοι, οι οποίοι ορκίζονται στο ειδωλολατρικόν θυσιαστήριον της Σαμαρείας και οι οποίοι λέγουν· Ζη ο θεός σου, ω Δαν, ζη ο θεός σου, ω Βηρσαβεέ· θα πέσουν και δεν θα ανεγερθούν πλέον.

ΑΜΩΣ 9

Αμ. 9,1 Εἶδον τὸν Κύριον ἐφεστῶτα ἐπὶ τοῦ θυσιαστηρίου, καὶ εἶπε· πάταξον ἐπὶ τὸ ἱλαστήριον καὶ σεισθήσεται τὰ πρόπυλα καὶ διάκοψον εἰς κεφαλὰς πάντων· καὶ τοὺς καταλοίπους αὐτῶν ἐν ῥομφαίᾳ ἀποκτενῶ, οὐ μὴ διαφύγῃ ἐξ αὐτῶν φεύγων, καὶ οὐ μὴ διασωθῇ ἐξ αὐτῶν ἀνασωζόμενος.

Αμ. 9,1 Ειδα τον Κυριον να ίσταται όρθιος πλησίον στον ειδωλολατρικόν ναόν και να λέγη στον άγγελόν του· “κτύπησε τον ναόν αυτόν. Τα προπύλαια του ναού από τα κτυπήματα θα σεισθούν και θα κρημνισθούν. Κοψε τας κεφαλάς όλων. Αυτούς δέ, που θα απομείνουν από την καταστροφήν θα θανατώσω με εχθρικήν ρομφαίαν. Κανείς, όσον και αν τραπή εις φυγήν, δεν θα διαφύγη τον όλεθρον. Κανένας δεν θα κατορθώση να διασωθή από αυτούς.

Αμ. 9,2 ἐὰν κατακρυβῶσιν εἰς ᾅδου, ἐκεῖθεν ἡ χείρ μου ἀνασπάσει αὐτούς· καὶ ἐὰν ἀναβῶσιν εἰς τὸν οὐρανόν, ἐκεῖθεν κατάξω αὐτούς·

Αμ. 9,2 Και εάν ακόμη μερικοί κατορθώσουν να κατεβούν και να κρυβούν στον άδην, και από εκεί το χέρι μου θα τους ανασύρη. Εάν δε και αναβούν στον ουρανόν, και από εκεί θα τους κρημνίσω κάτω.

Αμ. 9,3 ἐὰν ἐγκατακρυβῶσιν εἰς τὴν κορυφὴν τοῦ Καρμήλου, ἐκεῖθεν ἐξερευνήσω καὶ λήψομαι αὐτούς· καὶ ἐὰν καταδύσωσιν ἐξ ὀφθαλμῶν μου εἰς τὰ βάθη τῆς θαλάσσης, ἐκεῖ ἐντελοῦμαι τῷ δράκοντι καὶ δήξεται αὐτούς·

Αμ. 9,3 Εάν με κάθε επιμέλειαν και φροντίδα κρυβούν εις τας κρύπτας της κορυφής του όρους Καρμήλου, εγώ θα εξερευνήσω την περιοχήν και θα τους συλλάβω. Και εάν φύγουν μακράν από τα μάτια μου και καταδυθούν εις τα βάθη της θαλάσσης θα διατάξω τους δράκοντας της θαλάσσης να τους κατασπαράξουν.

Αμ. 9,4 καὶ ἐὰν πορευθῶσιν ἐν αἰχμαλωσίᾳ πρὸ προσώπου τῶν ἐχθρῶν αὐτῶν, ἐκεῖ ἐντελοῦμαι τῇ ῥομφαίᾳ καὶ ἀποκτενεῖ αὐτούς. καὶ στηριῶ τοὺς ὀφθαλμούς μου ἐπ᾿ αὐτοὺς εἰς κακὰ καὶ οὐκ εἰς ἀγαθά.

Αμ. 9,4 Εάν συλληφθούν και προχωρούν αιχμάλωτοι ενώπιον των εχθρών των, και εκεί θα διατάξω την εχθρικήν ρομφαίαν να τους θανατώση. Θα έχω στηριγμένους τους οφθαλμούς μου επάνω των προς τιμωρίαν των και οχι δια το καλόν των”!

Αμ. 9,5 καὶ Κύριος Κύριος ὁ Θεὸς ὁ παντοκράτωρ, ὁ ἐφαπτόμενος τῆς γῆς καὶ σαλεύων αὐτήν, καὶ πενθήσουσι πάντες οἱ κατοικοῦντες αὐτήν, καὶ ἀναβήσεται ὡς ποταμὸς συντέλεια αὐτῆς καὶ καταβήσεται ὡς ποταμὸς Αἰγύπτου·

Αμ. 9,5 Κυριος, Κυριος ο Θεός ο παντοκράτωρ είναι εκείνος, ο οποίος εγγίζει την γην και σείει αυτήν ολόκληρον. Ολοι όσοι κατοικούν την χώραν αυτήν του Ισραήλ θα πενθήσουν, διότι η καταστροφή θα ομοιάζη με τον Νείλον ποταμόν, του οποίου τα νερά εκχειλίζουν και καταπλημμυρίζουν την χώραν της Αιγύπτου.

Αμ. 9,6 ὁ οἰκοδομῶν εἰς τὸν οὐρανὸν ἀνάβασιν αὐτοῦ καὶ τὴν ἐπαγγελίαν αὐτοῦ ἐπὶ τῆς γῆς θεμελιῶν, ὁ προσκαλούμενος τὸ ὕδωρ τῆς θαλάσσης καὶ ἐκχέων αὐτὸ ἐπὶ πρόσωπον τῆς γῆς· Κύριος ὁ Θεὸς ὁ παντοκράτωρ ὄνομα αὐτῷ.

Αμ. 9,6 Ο Κυριος έχει οικοδομήσει στους ουρανούς την υψηλήν αυτού κατοικίαν, θεμελιώνει δε και πραγματοποιεί τας υποσχέσεις αυτού στους ανθρώπους της γης. Αυτός προκαλεί το νερό της θαλάσσης επάνω στον ουρανόν και έπειτα το χύνει εις ολόκληρον την γην. Κυριος ο Θεός ο Παντοκράτωρ, αυτό είναι το όνομά του.

Αμ. 9,7 οὐχ ὡς υἱοὶ Αἰθιόπων ὑμεῖς ἐστε ἐμοί, υἱοὶ Ἰσραήλ; λέγει Κύριος. οὐ τὸν Ἰσραὴλ ἀνήγαγον ἐκ γῆς Αἰγύπτου καὶ τοὺς ἀλλοφύλους ἐκ Καππαδοκίας καὶ τοὺς Σύρους ἐκ βόθρου; -

Αμ. 9,7 “Σεις ω Ισραηλίται, μήπως τάχα και είσθε δι' εμέ όπως οι Αιθίοπες; Λέγει ο Κυριος. Δεν είμαι εγώ εκείνος, ο οποίος σας ανεβίβασα ελευθέρους από την χώραν της Αιγύπτου; Δεν είμαι εγώ αυτός, που ανέσυρα τους Φιλισταίους από την Καππαδοκίαν και τους Συρους από βόθρον;

Αμ. 9,8 Ἰδοὺ οἱ ὀφθαλμοὶ Κυρίου τοῦ Θεοῦ ἐπὶ τὴν βασιλείαν τῶν ἁμαρτωλῶν καὶ ἐξαρῶ αὐτὴν ἀπὸ προσώπου τῆς γῆς· πλὴν ὅτι οὐκ εἰς τέλος ἐξαρῶ τὸν οἶκον Ἰακώβ, λέγει Κύριος.

Αμ. 9,8 Ιδού οι οφθαλμοί Κυρίου του Θεού στρέφονται ωργισμένοι εις την βασιλείαν των αμαρτωλών Ισραηλιτών, την οποίαν και θα εξαφανίσω από το πρόσωπον της γης. Αλλά δεν θα καταστρέψω εξ ολοκλήρου τους απογόνους του Ιακώβ.

Αμ. 9,9 διότι ἰδοὺ ἐγὼ ἐντέλλομαι καὶ λικμήσω ἐν πᾶσι τοῖς ἔθνεσι τὸν οἶκον Ἰσραήλ, ὃν τρόπον λικμᾶται ἐν τῷ λικμῷ καὶ οὐ μὴ πέσῃ σύντριμμα ἐπὶ τὴν γῆν.

Αμ. 9,9 Διότι ιδού, εγώ διατάσσω και θα λιχνίσω και θα διασκορπίσω τους Ισραηλίτας εις όλα τα έθνη, όπως λιχνίζει ο γεωργός κατά τας ώρας του λιχνόσματος το άχυρον. Αλλά δεν θα πέση ο Ισραήλ εξ ολοκλήρου συντετριμμένος επάνω εις την γην.

Αμ. 9,10 ἐν ῥομφαίᾳ τελευτήσουσι πάντες ἁμαρτωλοὶ λαοῦ μου οἱ λέγοντες· οὐ μὴ ἐγγίσῃ οὐδ᾿ οὐ μὴ γένηται ἐφ᾿ ἡμᾶς τὰ κακά.

Αμ. 9,10 Θα θανατωθούν με εχθρικήν ρομφαίαν όλοι οι αμαρτωλοί του λαού μου, οι οποίοι λέγουν· Δεν θα μας πλησιάσουν, ούτε και θα πέσουν επάνω μας τα κακά.

Αμ. 9,11 ἐν τῇ ἡμέρᾳ ἐκείνῃ ἀναστήσω τὴν σκηνὴν Δαυὶδ τὴν πεπτωκυῖαν καὶ ἀνοικοδομήσω τὰ πεπτωκότα αὐτῆς καὶ τὰ κατεσκαμμένα αὐτῆς ἀναστήσω καὶ ἀνοικοδομήσω αὐτὴν καθὼς αἱ ἡμέραι τοῦ αἰῶνος,

Αμ. 9,11 Κατά την μεγάλην και επίσημον εκείνην ημέραν, θα ξαναστήσω την σκηνήν του Δαβίδ, η οποία έχει πέσει. Θα ανοικοδομήσω τα ερείπια της χώρας αυτής, θα ανορθώσω και θα αποκαταστήσω αυτήν, όπως ήτο κατά την περααμένην εποχήν της δόξης της.

Αμ. 9,12 ὅπως ἐκζητήσωσιν οἱ κατάλοιποι τῶν ἀνθρώπων καὶ πάντα τὰ ἔθνη, ἐφ᾿ οὓς ἐπικέκληται τὸ ὄνομά μου ἐπ᾿ αὐτούς, λέγει Κύριος ὁ Θεὸς ὁ ποιῶν πάντα ταῦτα.

Αμ. 9,12 Ωστε όλοι οι απομείναντες Ισραηλίται και όλα τα έθνη να αναζητούν και επικαλούνται τον αληθινόν Θεόν, διότι και αυτά θα επικαλεσθούν το Ονομά μου λέγει Κυριος ο Θεός, ο οποίος πραγματοποιεί όλα αυτά.

Αμ. 9,13 ἰδοὺ ἡμέραι ἔρχονται, λέγει Κύριος, καὶ καταλήψεται ὁ ἀμητὸς τὸν τρυγητόν, καὶ περκάσει ἡ σταφυλὴ ἐν τῷ σπόρῳ, καὶ ἀποσταλάξει τὰ ὄρη γλυκασμόν, καὶ πάντες οἱ βουνοὶ σύμφυτοι ἔσονται·

Αμ. 9,13 Ιδού, θα έλθουν ημέραι, λέγει ο Κυριος, ευτυχίας και ευλογίας, ώστε ο θερισμός του σίτου θα φθάνη τον τρυγητόν των αμπέλων, τα δε σταφύλια θα ωριμάζουν μέχρι της εποχής, που θα σπείρωνται τα σιτηρά. Τα όρη θα σταλάζουν μέλι, θα παρέχουν πλούσια τα προϊόντα των, και τα βουνά θα είναι κατάφυτα και καταπράσινα.

Αμ. 9,14 καὶ ἐπιστρέψω τὴν αἰχμαλωσίαν τοῦ λαοῦ μου Ἰσραήλ, καὶ οἰκοδομήσουσι πόλεις τὰς ἠφανισμένας καὶ κατοικήσουσι καὶ φυτεύσουσιν ἀμπελῶνας καὶ πίονται τὸν οἶνον αὐτῶν καὶ ποιήσουσι κήπους καὶ φάγονται τὸν καρπὸν αὐτῶν·

Αμ. 9,14 Θα επαναφέρω από την αιχμαλωσίαν τον λαόν μου τον ισραηλιτικόν και θα ανοικοδομήσουν αυτοί τας κατεστραμμένας πόλεις των, θα κατοικήσουν, θα φυτεύσουν αμπελώνας, θα πίουν εν ειρήνη τον οίνον των, θα καλλιεργήσουν τους κήπους και θα φάγουν ήσυχοι τους καρπούς των.

Αμ. 9,15 καὶ καταφυτεύσω αὐτοὺς ἐπὶ τῆς γῆς αὐτῶν καὶ οὐ μὴ ἐκσπασθῶσιν οὐκέτι ἀπὸ τῆς γῆς, ἧς ἔδωκα αὐτοῖς, λέγει Κύριος ὁ Θεὸς ὁ παντοκράτωρ.

Αμ. 9,15 Θα τους καταφυτεύσω μονίμως εις την χώραν των και δεν θα αποσπασθούν βιαίως από την γην, την οποίαν έδωκα εις αυτούς”, λέγει Κυριος ο Θεός ο Παντοκράτωρ.


33) ΜΙΧΑΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΜΙΧΑΙΑΣ

ΜΙΧΑΙΑΣ 1

Μιχ. 1,1 Καὶ ἐγένετο λόγος Κυρίου πρὸς Μιχαίαν τὸν τοῦ Μωρασθεὶ ἐν ἡμέραις Ἰωάθαμ καὶ Ἄχαζ καὶ Ἐζεκίου βασιλέων Ἰούδα, ὑπὲρ ὧν εἶδε περὶ Σαμαρείας καὶ περὶ Ἱερουσαλήμ.

Μιχ. 1,1 Λογος Κυρίου ελέχθη προς τον Μιχαίαν, τον υιόν του Μωρασθεί κατά τας ημέρας του Ιωάθαμ, του Αχαζ, και του Εζεκίου, βασιλέων του Ιούδα, εν συνδυασμώ με προφητικά οράματα, τα οποία αυτός είδε σχετικώς με την Σαμάρειαν και την Ιερουσαλήμ.

Μιχ. 1,2 Ἀκούσατε, λαοί, λόγους, καὶ προσεχέτω ἡ γῆ καὶ πάντες οἱ ἐν αὐτῇ, καὶ ἔσται Κύριος ἐν ὑμῖν εἰς μαρτύριον, Κύριος ἐξ οἴκου ἁγίου αὐτοῦ.

Μιχ. 1,2 Σεις, οι λαοί, ακούσατε τα προφητικά αυτά λόγια. Ας προσέξη η γη και όλοι όσοι κατοικούν εις αυτήν. Ο Κυριος θα εξέλθη από το άγιον αυτού εν ουρανοίς κατοικητήριον και θα σας καταδικάση.

Μιχ. 1,3 διότι ἰδοὺ Κύριος ἐκπορεύεται ἐκ τοῦ τόπου αὐτοῦ καὶ καταβήσεται καὶ ἐπιβήσεται ἐπὶ τὰ ὕψη τῆς γῆς,

Μιχ. 1,3 Ιδού, εξέρχεται από τον άγιον αυτού τόπον, κατεβαίνει εις την γην, περιπατεί επάνω εις τας υψηλάς κορυφάς των ορέων.

Μιχ. 1,4 καὶ σαλευθήσεται τὰ ὄρη ὑποκάτωθεν αὐτοῦ, καὶ αἱ κοιλάδες τακήσονται ὡς κηρὸς ἀπὸ προσώπου πυρὸς καὶ ὡς ὕδωρ καταφερόμενον ἐν καταβάσει.

Μιχ. 1,4 Κατω από αυτόν θα συγκλονισθούν όρη, αι δε κοιλάδες από την αναταραχήν αυτήν θα λυώσουν, όπως λυώνει το κερί εμπρός εις την φωτιάν και όπως το νερό, το οποίον τρέχει εις την κατωφέρειαν.

Μιχ. 1,5 δι᾿ ἀσέβειαν Ἰακὼβ πάντα ταῦτα καὶ δι᾿ ἁμαρτίαν οἴκου Ἰσραήλ. τίς ἡ ἀσέβεια τοῦ Ἰακώβ; οὐ Σαμάρεια; καὶ τίς ἡ ἁμαρτία οἴκου Ἰούδα; οὐχὶ Ἱερουσαλήμ;

Μιχ. 1,5 Ολα αυτά θα γίνουν εξ αιτίας της ασεβείας των απογόνων του Ιακώβ, δια τας αμαρτίας του Ισραηλιτικού λαού. Ποία είναι η ασέβεια των απογόνων του Ιακώβ; Δεν είναι η ειδωλολατρική Σαμάρεια; Ποία είναι η αμαρτία του Ιουδαϊκού λαού; Δεν είναι η Ιερουσαλήμ;

Μιχ. 1,6 καὶ θήσομαι Σαμάρειαν εἰς ὀπωροφυλάκιον ἀγροῦ καὶ εἰς φυτείαν ἀμπελῶνος καὶ κατασπάσω εἰς χάος τοὺς λίθους αὐτῆς καὶ τὰ θεμέλια αὐτῆς ἀποκαλύψω.

Μιχ. 1,6 Θα καταστήσω την Σαμάρειαν έρημον και ερειπωμένην σαν άχρηστον πρόχειρον καλύβην αγρού, που εφυλάσσοντο αι οπώραι. Θα μεταβάλω αυτήν εις αμπελώνας, θα ανασπάσω και θα ρίψω στο χάος τους λίθους των οικιών της, θα ανασκάψω την πόλιν από τα θεμέλιά της.

Μιχ. 1,7 καὶ πάντα τὰ γλυπτὰ αὐτῆς κατακόψουσι καὶ πάντα τὰ μισθώματα αὐτῆς ἐμπρήσουσιν ἐν πυρί, καὶ πάντα τὰ εἴδωλα αὐτῆς θήσομαι εἰς ἀφανισμόν· διότι ἐκ μισθωμάτων πορνείας συνήγαγε καὶ ἐκ μισθωμάτων πορνείας συνέστρεψεν.

Μιχ. 1,7 Οι εχθροί της θα καταστρέψουν, οχι μόνον αυτήν, αλλά θα κατακόψουν και θα εξαφανίσουν και όλα τα γλυπτά είδωλα της. Θα παραδώσουν εις καταστρεπτικόν πυρ όλα τα αφιερώματα των ειδώλων. Και γενικώς όλα τα είδωλά των εγώ θα τα εξαφανίσω από την χώραν των. Διότι αυτά έχουν αποκτηθή και συγκεντρωθή από τον μισθόν της πορνείας, τα συνεκέντρωσεν η Σαμάρεια δια χρημάτων της πνευματικής της πορνείας, της εκτροπής της από τον Θεόν εις την ειδωλολατρείαν.

Μιχ. 1,8 ἕνεκεν τούτου κόψεται καὶ θρηνήσει, πορεύσεται ἀνυπόδετος καὶ γυμνή, ποιήσεται κοπετὸν ὡς δρακόντων καὶ πένθος ὡς θυγατέρων σειρήνων·

Μιχ. 1,8 Δια την ασέβειάν της αυτήν θα τιμωρηθή, θα αναλυθή εις κοπετούς και θρήνους, θα πορευθή ανυπόδητος και γυμνή προς την αιχμαλωσίαν. Ο κοπετός και ο θρήνος της θα είναι ωσάν τα ουρλιάσματα των θηρίων, και το πένθος της όπως είναι ο θρήνος των σειρήνων (κουκουβάγιας).

Μιχ. 1,9 ὅτι κατεκράτησεν ἡ πληγὴ αὐτῆς, διότι ἦλθεν ἕως Ἰούδα καὶ ἥψατο ἕως πύλης λαοῦ μου, ἕως Ἱερουσαλήμ.

Μιχ. 1,9 Διότι η πληγή της διαφθοράς και κακίας της έχει πλέον κυριαρχήσει, έχει επεκταθή και ήλθε μέχρι του βασιλείου του Ιούδα. Ηγγισε την πύλην του ιουδαϊκού μου λαού, έως εις την Ιερουσαλήμ.

Μιχ. 1,10 οἱ ἐν Γέθ, μὴ μεγαλύνεσθε· οἱ ἐν Ἀκείμ, μὴ ἀνοικοδομεῖτε ἐξ οἴκου κατὰ γέλωτα, γῆν καταπάσασθε κατὰ γέλωτα ὑμῶν.

Μιχ. 1,10 Οι Φιλισταίοι, που κατοικείτε την Γέθ, μη κομπάζετε και μη μεγαλοφέρνετε. Μη ανοικοδομήτε με χαράν και γέλια τα σπίτια σας, αλλά αντί του γέλιου ρίψατε χώμα εις ένδειξιν πένθους επάνω εις τας κεφαλάς σας.

Μιχ. 1,11 κατοικοῦσα καλῶς τὰς πόλεις αὐτῆς, οὐκ ἐξῆλθε κατοικοῦσα Σενναὰν κόψασθαι οἶκον ἐχόμενον αὐτῆς, λήψεται ἐξ ὑμῶν πληγὴν ὀδύνης.

Μιχ. 1,11 Αι πόλεις όμως της Ιουδαίας, των οποίων οι κάτοικοι ήσαν καλοί, δεν υπέφεραν όπως αι άλλαι. Οι κάτοικοι της Σενναάν, αναίσθητοι στον ξένον πόνον, δεν εξήλθον να θρηνήσουν την καταστροφήν μιας γειτονικής των πόλεως. Θα δεχθούν όμως οδυνηρά πλήγματα εκ μέρους των εχθρών των.

Μιχ. 1,12 τίς ἤρξατο εἰς ἀγαθὰ κατοικούσῃ ὀδύνας; ὅτι κατέβη κακὰ παρὰ Κυρίου ἐπὶ πύλας Ἱερουσαλήμ,

Μιχ. 1,12 Ποίος ήρχισε τας συμφοράς και τας θλίψεις εναντίον της Ιερουσαλήμ, η οποία ανεπαύετο εις τα αγαθά της; Ο Θεός. Διότι αυτός κατεβίβασε και έρριψεν εναντίον των πυλών της Ιερουσαλήμ τας συμφοράς.

Μιχ. 1,13 ψόφος ἁρμάτων καὶ ἱππευόντων. κατοικοῦσα Λαχίς, ἀρχηγὸς ἁμαρτίας αὐτή ἐστι τῇ θυγατρὶ Σιών, ὅτι ἐν σοὶ εὑρέθησαν ἀσέβειαι τοῦ Ἰσραήλ.

Μιχ. 1,13 Ηκούσθη τότε εκεί ο κρότος των πολεμικών αρμάτων και του εχθρικού ιππικού. Ετιμωρήθησαν οι κάτοικοι της Λαχίς, που αυτή η πόλις προεπορεύετο και το η πηγή της αμαρτίας δια την θυγατέρα Σιών. Διότι εις αυτήν ευρέθησαν πολυάριθμοι και ανεπτυγμέναι αι ασέβειαι του ισραηλιτικού λαού.

Μιχ. 1,14 διὰ τοῦτο δώσεις ἐξαποστελλομένους ἕως κληρονομίας Γὲθ οἴκους ματαίους· εἰς κενὸν ἐγένοντο τοῖς βασιλεῦσι τοῦ Ἰσραήλ,

Μιχ. 1,14 Δια τούτο, συ Κυριε, θα εξαποστείλης εχθρούς να καταλάβουν την Γεθ και τους πολλούς ειδωλολατρικούς ναούς της. Καθόλου αυτοί δεν εβοήθησαν τους βασιλείς του ισραηλιτικού λαού.

Μιχ. 1,15 ἕως τοὺς κληρονόμους ἀγάγωσι, κατοικοῦσα Λαχὶς κληρονομία, ἕως Ὀδολλὰμ ἥξει ἡ δόξα τῆς θυγατρὸς Ἰσραήλ.

Μιχ. 1,15 Ωδήγησαν τους εχθρούς να κατακτήσουν και κληρονομήσουν την χώραν μέχρι και της Λαχίς, και έτσι η ένδοξος κληρονομία της θυγατρός του Ισραηλ θα φθάση πανικόβλητος έως την Οδολλάμ.

Μιχ. 1,16 ξύρησαι καὶ κεῖραι ἐπὶ τὰ τέκνα τὰ τρυφερά σου, ἐμπλάτυνον τὴν χηρείαν σου ὡς ἀετός, ὅτι ᾐχμαλωτεύθησαν ἀπὸ σοῦ.

Μιχ. 1,16 Εις ένδειξιν πένθους και κοπετού δια τας συμφοράς σου ξύρισε και κούρεψε τας κεφαλάς των τρυφερών σου τέκνων. Απλωσε την χηρείαν σου, όπως απλώνει ο αετός τας ασθενικάς πλέον πτέρυγάς του, διότι τα τέκνα σου θα οδηγηθούν αιχμάλωτα μακράν από σέ.

ΜΙΧΑΙΑΣ 2

Μιχ. 2,1 Ἐγένοντο λογιζόμενοι κόπους καὶ ἐργαζόμενοι κακὰ ἐν ταῖς κοίταις αὐτῶν καὶ ἅμα τῇ ἡμέρᾳ συνετέλουν αὐτά, διότι οὐκ ᾖραν πρὸς τὸν Θεὸν χεῖρας αὐτῶν.

Μιχ. 2,1 Οι κάτοικοί σου εσυλλογίζοντο και κατέστρωναν πονηρά σχέδια. Εξαπλωμένοι εις τας κλίνας των κατά την εσπέραν εσχεδίαζαν κακά εναντίον των άλλων. Και όταν ήρχετο η ημέρα τα επραγματοποιούσαν, διότι δεν εσήκωναν ικετευτικάς τας χείρας των προς τον Θεόν.

Μιχ. 2,2 καὶ ἐπεθύμουν ἀγροὺς καὶ διήρπαζον ὀρφανοὺς καὶ οἴκους κατεδυνάστευον καὶ διήρπαζον ἄνδρα καὶ τὸν οἶκον αὐτοῦ, ἄνδρα καὶ τὴν κληρονομίαν αὐτοῦ.

Μιχ. 2,2 Επιθυμούσαν αγρούς και τους ήρπαζαν από τα ορφανά. Κατεδυνάστευαν οικογενείας, ελήστευαν ανθρώπους, ήρπαζαν και οικειοποιούντο τα σπίτια των, έπαιρναν ως αιχμάλωτον τον άνδρα και ως ιδιακτησίαν των την κληρονομίαν του.

Μιχ. 2,3 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ἐγὼ λογίζομαι ἐπὶ τὴν φυλὴν ταύτην κακά, ἐξ ὧν οὐ μὴ ἄρητε τοὺς τραχήλους ὑμῶν καὶ οὐ μὴ πορευθῆτε ὀρθοὶ ἐξαίφνης, ὅτι καιρὸς πονηρός ἐστιν.

Μιχ. 2,3 Δια τούτο αυτά λέγει ο Κυριος· “ιδού εγώ έχω σκεφθή και αποφασίσει να αποστείλω τιμωρίας εναντίον της φυλής αυτής, βαρύν ζυγόν, ώστε να μη ημπορέσετε εξ αιτίας του να σηκώσετε τον τράχηλόν σας. Δεν θα βαδίσετε πλέον ελεύθεροι και όρθιοι, διότι ήλθεν ο καιρός της τιμωρίας σας.

Μιχ. 2,4 ἐν τῇ ἡμέρᾳ ἐκείνῃ ληφθήσεται ἐφ᾿ ὑμᾶς παραβολή, καὶ θρηνηθήσεται θρῆνος ἐν μέλει λέγων· ταλαιπωρίᾳ ἐταλαιπωρήσαμεν· μερὶς λαοῦ μου κατεμετρήθη ἐν σχοινίῳ, καὶ οὐκ ἦν ὁ κωλύων αὐτὸν τοῦ ἀποστρέψαι· οἱ ἀγροὶ ὑμῶν διεμερίσθησαν.

Μιχ. 2,4 Κατά την ημέραν εκείνην των τιμωριών σας, θα καταντήσετε μολόγημα και παροιμία δια τους λαούς· θα συντεθή ασματικός θρήνος δια τα δεινά σας, τον οποίον και σεις οι ίδιοι θα ψάλλετε και θα λέγετε· Πολλάς και μεγάλας ταλαιπωρίας υπέστημεν. Περιοχή του ισραηλιτικού λαού μου κατεμετρήθη και εδόθη ως ιδιοκτησία εις άλλους. Δεν υπήρχε κανείς να εμποδίση τον κατακτητήν και να τον αποτρέψη από το έργον της κατακτήσεως. Και αυτά ακόμα τα χωράφια σας θα μοιρασθούν στους εχθρούς σας.

Μιχ. 2,5 διὰ τοῦτο οὐκ ἔσται σοι βάλλων σχοινίον ἐν κλήρῳ ἐν ἐκκλησίᾳ Κυρίου.

Μιχ. 2,5 Δια τούτο δεν θα υπάρχη πλέον μεταξύ σας άρχων, ο οποίος, αφού μετρήση την χώραν, να την διανείμη δια κληρώσεως ενώπιον της συνελεύσεως του λαού του Κυρίου.

Μιχ. 2,6 μὴ κλαίετε δάκρυσι, μηδὲ δακρυέτωσαν ἐπὶ τούτοις· οὐδὲ γὰρ ἀπώσεται ὀνείδη.

Μιχ. 2,6 Μη χύνετε ανωφελή και μάταια δάκρυα. Ας μη δακρυρροούν τα μάτια σας δια τας συμφοράς σας αυτάς. Διότι ο Κυριος δεν πρόκειται να αποσείση από επάνω σας αυτόν τον εξευτελισμόν σας.

Μιχ. 2,7 ὁ λέγων· οἶκος Ἰακὼβ παρώργισε πνεῦμα Κυρίου· οὐ ταῦτα τὰ ἐπιτηδεύματα αὐτοῦ ἐστιν; οὐχ οἱ λόγοι αὐτοῦ εἰσι καλοὶ μετ᾿ αὐτοῦ καὶ ὀρθοὶ πεπόρευνται;

Μιχ. 2,7 Καθένας, που λέγει με αλαζονείαν· “είμεθα απόγονοι του Ιακώβ”, εξώργισε το πνεύμα του Κυρίου εναντίον σας. Εξοργιστικά δεν είναι τα έργα αυτού του αλαζόνος; Οι λόγοι του είναι καλοί, κατά την αντίληψίν του, και νομίζει ότι αυτός και άλλοι βαδίζουν τον ορθόν δρόμον!

Μιχ. 2,8 καὶ ἔμπροσθεν ὁ λαός μου εἰς ἔχθραν ἀντέστη· κατέναντι τῆς εἰρήνης αὐτοῦ τὴν δορὰν αὐτοῦ ἐξέδειραν τοῦ ἀφελέσθαι ἐλπίδα συντριμμὸν πολέμου.

Μιχ. 2,8 Οπως και σήμερον, έτσι και εις παλαιότερα χρόνια, ο λαός μου αντετάχθη με εχθρότητα εναντίον μου. Αντί της ειρήνης, την οποίαν εγώ του έδιδα, οι εχθροί του τον κατεδυνάστευσαν, τον έγδαραν, ώστε να του φύγη κάθε ελπίς ανορθώσεώς του από την συντριβήν του εκ του πολέμου.

Μιχ. 2,9 διὰ τοῦτο ἡγούμενοι λαοῦ μου ἀποῤῥιφήσονται ἐκ τῶν οἰκιῶν τρυφῆς αὐτῶν, διὰ τὰ πονηρὰ ἐπιτηδεύματα αὐτῶν ἐξώσθησαν· ἐγγίσατε ὄρεσιν αἰωνίοις.

Μιχ. 2,9 Δια τούτο οι άρχοντες του λαού μου θα εκδιωχθούν και θα απορριφθούν από τας αναπαυτικάς κατοικίας των. Θα εκδιωχθούν εξ αιτίας των πονηρών έργων των. Οι εχθροί θα λέγουν προς αυτούς· Φυγετε εις τα αιώνια όρη της εξορίας σας.

Μιχ. 2,10 ἀνάστηθι καὶ πορεύου, ὅτι οὐκ ἔστι σοι αὕτη ἀνάπαυσις ἕνεκεν ἀκαθαρσίας. διεφθάρητε φθορᾷ,

Μιχ. 2,10 Σηκω, λοιπόν, λαέ, και πήγαινε στον τόπον της εξορίας, διότι ένεκεν της αμαρτωλότητός σου και της ειδωλολατρικής ακαθαρσίας σου δεν δικαιούσαι να αναπαυθής εις την χώραν σου. Εχετε περιπέσει εις μεγάλην και απερίγραπτον διαφθοράν.

Μιχ. 2,11 κατεδιώχθητε οὐδενὸς διώκοντος· πνεῦμα ἔστησε ψεῦδος, ἐστάλαξέ σοι εἰς οἶνον καὶ μέθυσμα. καὶ ἔσται ἐκ τῆς σταγόνος τοῦ λαοῦ τούτου.

Μιχ. 2,11 Διεφθαρμένοι δέ, καθώς είσθε, θα περιπέσετε στοιαύτην δειλίαν, ώστε θα τρέπεσθε εις φυγήν, χωρίς κανείς να σας καταδιώκη. Πνεύμα ψεύδους έχει στήσει την κυριάρχιάν του εις σας. Αυτό σας επότισε με οίνον και σας εμέθυσε προς το κακόν. Και το πνεύμα αυτό της πλάνης και της καταστροφής θα προέρχεται αυτό αυτόν τούτον τον λαόν.

Μιχ. 2,12 συναγόμενος συναχθήσεται Ἰακὼβ σὺν πᾶσιν· ἐκδεχόμενος ἐκδέξομαι τοὺς καταλοίπους τοῦ Ἰσραήλ, ἐπὶ τὸ αὐτὸ θήσομαι τὴν ἀποστροφὴν αὐτοῦ· ὡς πρόβατα ἐν θλίψει, ὡς ποίμνιον ἐν μέσῳ κοίτης αὐτῶν ἐξαλοῦνται ἐξ ἀνθρώπων·

Μιχ. 2,12 Αλλά κάποτε θα επανέλθη από την εξορίαν και θα συγκεντρωθή εις την γην της Επαγγελίας όλος ο ισραηλιτικός λαός. Εγώ ο ίδιος θα υποδεχθώ τους υπολειφθέντας αυτούς Ισραηλίτας. Θα τους συγκεντρώσω και θα τους εγκαταστήσω όλους στο αυτό μέρος. Με σκιρτήματα χαράς θα φύγουν από τον τόπον της εξορίας των, όπως τα πρόβατα της ποίμνης φεύγουν από την μάνδραν, όπου ήσαν κλεισμένα.

Μιχ. 2,13 διά τῆς διακοπῆς πρὸ προσώπου αὐτῶν διέκοψαν καὶ διῆλθον πύλην καὶ ἐξῆλθον δι᾿ αὐτῆς, καὶ ἐξῆλθεν ὁ βασιλεὺς αὐτῶν πρὸ προσώπου αὐτῶν, ὁ δὲ Κύριος ἡγήσεται αὐτῶν.

Μιχ. 2,13 Διέρρηξαν ενώπιόν των και διέκοψαν τα τείχη της εξορίας των. Επέρασαν χαρούμενοι τας πύλας της πόλεως, όπου ήσαν εξόριστοι. Εξήλθον από αυτάς, δια να επιστρέψουν χαίροντες εις την πατρίδα των. Εμπροσθεν των προπορεύεται ο βασιλεύς των· ο ίδιος ο Κυριος θα προηγήται και θα καθοδηγή αυτούς”.

ΜΙΧΑΙΑΣ 3

Μιχ. 3,1 Καὶ ἐρεῖ· ἀκούσατε δὴ ταῦτα, αἱ ἀρχαὶ οἴκου Ἰακὼβ καὶ οἱ κατάλοιποι οἴκου Ἰσραήλ. οὐχ ὑμῖν ἐστι τοῦ γνῶναι τὸ κρίμα;

Μιχ. 3,1 Λέγει ο Κυριος· “ακούσατε αυτά, που θα σας πω, σεις, οι μεγάλοι άρχοντες του οίκου Ιακωβ και οι υπόλοιποι του Ισραηλιτικού λαού· Καθήκον σας δεν είναι να γνωρίζετε, να αποδίδετε και να εφαρμόζετε το δίκαιον;

Μιχ. 3,2 μισοῦντες τὰ καλὰ καὶ ζητοῦντες τὰ πονηρά, ἁρπάζοντες τὰ δέρματα αὐτῶν ἀπ᾿ αὐτῶν καὶ τὰς σάρκας αὐτῶν ἀπὸ τῶν ὀστέων αὐτῶν.

Μιχ. 3,2 Και όμως σεις μισείτε τα καλά έργα, επιζητείτε τας πονηράς πράξεις, αφαιρείτε το δέρμα από τους πτωχούς και τας σάρκας από τα κόκκαλά των, τους εκμεταλλεύεσθε αγρίως!

Μιχ. 3,3 ὃν τρόπον κατέφαγον τὰς σάρκας τοῦ λαοῦ μου καὶ τὰ δέρματα αὐτῶν ἀπ᾿ αὐτῶν ἐξέδειραν καὶ τὰ ὀστέα αὐτῶν συνέθλασαν καὶ ἐμέλισαν ὡς σάρκας εἰς λέβητα καὶ ὡς κρέα εἰς χύτραν,

Μιχ. 3,3 Οπως, λοιπόν, οι πονηροί αυτοί δυνάσται και εκμεταλλευταί κατέφαγον τας σάρκας του λαού μου, αφήρεσαν από αυτούς τα δέρματά των, έσπασαν τα κόκκαλά των, γενικώς τους διεμέλισαν, όπως ο μάγειρος κατατεμαχίζει τα κρέατα, που θα ριφθούν εις την χύτραν, δια να βράσουν, την ίδιαν μεταχείρισιν θα εύρουν και αυτοί από τους εχθρούς των. Θα καταφαγωθούν από εκείνους.

Μιχ. 3,4 οὕτως κεκράξονται πρὸς τὸν Κύριον, καὶ οὐκ εἰσακούσεται αὐτῶν. καὶ ἀποστρέψει τὸ πρόσωπον αὐτοῦ ἀπ᾿ αὐτῶν ἐν τῷ καιρῷ ἐκείνῳ, ἀνθ᾿ ὧν ἐπονηρεύσαντο ἐν τοῖς ἐπιτηδεύμασιν αὐτῶν ἐπ᾿ αὐτούς.

Μιχ. 3,4 Τοτε θα κράζουν προς τον Κυριον, αλλά ο Κυριος δεν θα τους ακούση. Θα αποστρέψη από αυτούς το πρόσωπόν του κατά την εποχήν της τρομεράς δοκιμασίας, διότι απεδείχθησαν με τα έργα των πονηροί και κακοί εναντίον των πτωχών και αδυνάτων.

Μιχ. 3,5 τάδε λέγει Κύριος ἐπὶ τοὺς προφήτας τοὺς πλανῶντας τὸν λαόν μου, τοὺς δάκνοντας ἐν τοῖς ὀδοῦσιν αὐτῶν καὶ κηρύσσοντας εἰρήνην ἐπ᾿ αὐτόν, καὶ οὐκ ἐδόθη εἰς τὸ στόμα αὐτῶν, ἤγειραν ἐπ᾿ αὐτὸν πόλεμον.

Μιχ. 3,5 Αυτά λέγει ο Κυριος· “εναντίον των ψευδοπροφητών, οι οποίοι παραπλανούν τον λαόν μου, οι οποίοι δαγκώνουν σαν τα δηλητηριασμένα φίδια με τα δόντια τους τους διαβάτας και διαβεβαιώνουν εν τούτοις ότι ειρηνικοί καιροί θα έλθουν στον λαόν και τα πάντα θα πάνε καλά, εάν δε και δεν ευρεθή στο στόμα των να φάγουν, απειλούν πολέμους εναντίον των·

Μιχ. 3,6 διὰ τοῦτο νὺξ ὑμῖν ἔσται ἐξ ὁράσεως, καὶ σκοτία ἔσται ὑμῖν ἐκ μαντείας, καὶ δύσεται ὁ ἥλιος ἐπὶ τοὺς προφήτας, καὶ συσκοτάσει ἐπ᾿ αὐτοὺς ἡ ἡμέρα.

Μιχ. 3,6 δια τούτο, ψευδοπροφήται, νύκτα θα επιπέση επάνω σας ένεκα των προφητειών σας και σκοτάδι θα σας καλύψη δια τας μαντείας σας. Ο ήλιος θα δύση δια σας τους προφήτας και έτσι η ημέρα θα μεταβληθή εις σκοτάδι.

Μιχ. 3,7 καὶ καταισχυνθήσονται οἱ ὁρῶντες τὰ ἐνύπνια, καὶ καταγελασθήσονται οἱ μάντεις, καὶ καταλαλήσουσι κατ᾿ αὐτῶν πάντες αὐτοί, διότι οὐκ ἔσται ὁ ἐπακούων αὐτῶν.

Μιχ. 3,7 Ετσι δε θα κατεντροπιασθούν οι ψευδοπροφήται, που λέγουν ότι βλέπουν ενύπνια, διότι θα διαψευσθούν, οι δε μάντεις θα γίνουν καταγέλαστοι με την διάψευσιν των μαντειών των. Ολοι δε θα τους κατηγορούν και θα καταφέρωνται εναντίον των και δεν θα υπάρχη κανείς πλέον, που να τους δίδη προσοχήν”.

Μιχ. 3,8 ἐὰν μὴ ἐγὼ ἐμπλήσω ἰσχὺν ἐν πνεύματι Κυρίου καὶ κρίματος καὶ δυναστείας τοῦ ἀπαγγεῖλαι τῷ Ἰακὼβ ἀσεβείας αὐτοῦ καὶ τῷ Ἰσραὴλ ἁμαρτίας αὐτοῦ.

Μιχ. 3,8 Πλην όμως εγώ είμαι δια του Πνεύματος του Κυρίου πλήρης δυνάμεως και δικαιοσύνης και εξουσίας, δια να αναγγείλω στους απογόνους του Ιακώβ τας ασεβείας των, και στον ισραηλιτικόν λαόν τας αμαρτίας των.

Μιχ. 3,9 ἀκούσατε δὴ ταῦτα, οἱ ἡγούμενοι οἴκου Ἰακὼβ καὶ οἱ κατάλοιποι οἴκου Ἰσραήλ, οἱ βδελυσσόμενοι κρίμα καὶ πάντα τὰ ὀρθὰ διαστρέφοντες,

Μιχ. 3,9 Ακούσατε, λοιπόν, αυτά σεις, οι άρχοντες της φυλής Ιακώβ και οι υπόλοιποι του λαού του Ισραηλιτικού, σεις οι οποίοι μισείτε και αποστρέφεσθε την δικαιοσύνην και διαστρέφετε όλα τα ορθά και αληθή.

Μιχ. 3,10 οἱ οἰκοδομοῦντες Σιὼν ἐν αἵμασι καὶ Ἱερουσαλὴμ ἐν ἀδικίαις.

Μιχ. 3,10 Σεις, οι οποίοι οικοδομείτε τα σπίτια σας εις την Σιών με το αίμα των πτωχών και των αδυνάτων, τας κατοικίας σας εις την Ιερουσαλήμ με τας αδικίας εναντίον των αδελφών σας.

Μιχ. 3,11 οἱ ἡγούμενοι αὐτῆς μετὰ δώρων ἔκρινον, καὶ οἱ ἱερεῖς αὐτῆς μετὰ μισθοῦ ἀπεκρίνοντο, καὶ οἱ προφῆται αὐτῆς μετὰ ἀργυρίου ἐμαντεύοντο, καὶ ἐπὶ τὸν Κύριον ἐπανεπαύοντο λέγοντες· οὐχὶ ὁ Κύριος ἐν ἡμῖν ἐστιν; οὐ μὴ ἐπέλθῃ ἐφ᾿ ἡμᾶς κακά.

Μιχ. 3,11 Οι άρχοντες και οι κριταί της Ιερουσαλήμ εδίκαζαν ανάλογα με τα δώρα, τα οποία ελάμβαναν. Οι ιερείς της πόλεως έδιδαν απαντήσεις στους πολίτας, αφού εζήτουν και έπαιρναν αμοιβήν, και οι ψευδοπροφήται έδιδαν τας μαντείας των, αφού προηγουμένως επληρώνοντο με χρήματα. Και παρ' όλας τας καταφώρους αυτάς παρανομίας επανεπαύοντο στον Κυριον λέγοντες· “ο Κυριος δεν είναι εν τω μέσω ημών; Βεβαίως. Αρα δεν θα μας εύρουν κακά!”

Μιχ. 3,12 διὰ τοῦτο δι᾿ ἡμᾶς Σιὼν ὡς ἀγρὸς ἀροτριαθήσεται, καὶ Ἱερουσαλὴμ ὡς ὀπωροφυλάκιον ἔσται καὶ τὸ ὄρος τοῦ οἴκου εἰς ἄλσος δρυμοῦ.

Μιχ. 3,12 Δια τας αμαρτίας και την αμετανοησίαν σας αυτήν, η Σιών θα οργωθή ωσάν αγρός, και η Ιερουσαλήμ θα μείνη έρημος, ωσάν αγρός, και η Ιερουσαλήμ θα μείνη έρημος, ωσάν τις καλύβες των αγρών που χρησιμοποιούνται κατά το θέρος ως οπωροφυλάκια. Ο δε λόφος, όπου ο ναός του Κυρίου, έρημος πλέον προσκυνητών θα μεταβληθή εις άγριον δάσος.

ΜΙΧΑΙΑΣ 4

Μιχ. 4,1 Καὶ ἔσται ἐπ᾿ ἐσχάτων τῶν ἡμερῶν ἐμφανὲς τὸ ὄρος Κυρίου, ἕτοιμον ἐπὶ τὰς κορυφὰς τῶν ὀρέων, καὶ μετεωρισθήσεται ὑπεράνω τῶν βουνῶν· καὶ σπεύσουσι πρὸς αὐτὸ λαοί,

Μιχ. 4,1 Εις τους τελευταίους όμως καιρούς με την ανατολήν της νέας περιόδου, περιόδου της χάριτος, θα γίνη φανερόν το όρος του ναού του Κυρίου ωραίον και περίβλεπτον από τας κορυφάς των ορέων, και θα υψωθή υπεράνω από τα βουνά. Προς αυτό δε θα σπεύσουν όλοι οι λαοί της γης.

Μιχ. 4,2 καὶ πορεύσονται ἔθνη πολλὰ καὶ ἐροῦσι· δεῦτε, ἀναβῶμεν εἰς τὸ ὄρος Κυρίου καὶ εἰς τὸν οἶκον τοῦ Θεοῦ Ἰακώβ, καὶ δείξουσιν ἡμῖν τὴν ὁδὸν αὐτοῦ, καὶ πορευσόμεθα ἐν ταῖς τρίβοις αὐτοῦ· ὅτι ἐκ Σιὼν ἐξελεύσεται νόμος καὶ λόγος Κυρίου ἐξ Ἱερουσαλήμ.

Μιχ. 4,2 Πολλά έθνη θα μεταβούν εκεί και θα λέγουν αναμεταξύ των· Ελάτε, ας αναβώμεν στο όρος Κυρίου, στον οίκον, οπού ευρίσκεται ο ναός του Θεού Ιακώβ. Αυτοί θα δείξουν και εις ημάς τον δρόμον αυτού και θα πορευθώμεν μαζή των τας οδούς. Διότι από την Σιών θα εξέλθη και θα διαγγελθή ο νέος Νομος και ο λόγος του Κυρίου από την Ιερουσαλήμ.

Μιχ. 4,3 καὶ κρινεῖ ἀνὰ μέσον λαῶν πολλῶν καὶ ἐξελέγξει ἔθνη ἰσχυρὰ ἕως εἰς μακράν, καὶ κατακόψουσι τὰς ῥομφαίας αὐτῶν εἰς ἄροτρα καὶ τὰ δόρατα αὐτῶν εἰς δρέπανα, καὶ οὐκέτι μὴ ἀντάρῃ ἔθνος ἐπ᾿ ἔθνος ῥομφαίαν, καὶ οὐκέτι μὴ μάθωσι πολεμεῖν.

Μιχ. 4,3 Ο λόγος αυτός, ο νέος Νομος του Θεού, θα κρίνη μεταξύ πολλών λαών και θα ελέγξη την ζωήν μεγάλων και ισχυρών εθνών, έως τα πλέον απομεμακρυσμένα άκρα της οικουμένης. Τοτε οι λαοί αυτοί επηρεασμένοι από τον Νομον της Χαριτος, θα κατακόψουν εις τεμάχια τας ρομφαίας των και θα τας μεταβάλουν εις άροτρα και τα πολεμικά αυτών δόρατα θα τα μεταβάλουν εις θεριστικά δρεπάνια. Και δεν θα σηκώση πλέον το ένα έθνος εναντίον του άλλου φονικήν ρομφαίαν και δεν θα μάθουν πλέον οι λαοί να πολεμούν ο ένας τον άλλον.

Μιχ. 4,4 καὶ ἀναπαύσεται ἕκαστος ὑποκάτω ἀμπέλου αὐτοῦ καὶ ἕκαστος ὑποκάτω συκῆς αὐτοῦ, καὶ οὐκ ἔσται ὁ ἐκφοβῶν, διότι τὸ στόμα Κυρίου παντοκράτορος ἐλάλησε ταῦτα.

Μιχ. 4,4 Καιροί ειρήνης θα επικρατήσουν και ο καθένας θα αναπαύεται κάτω από την κληματαριάν του και κάτω από την συκήν του. Κανείς δεν θα τους εκφοβίζη πλέον. Αυτά θα πραγματοποιηθούν, διότι το στόμα του Κυρίου παντοκράτορας το προανήγγειλε.

Μιχ. 4,5 ὅτι πάντες οἱ λαοὶ πορεύσονται ἕκαστος τὴν ὁδὸν αὐτοῦ, ἡμεῖς δὲ πορευσόμεθα ἐν ὀνόματι Κυρίου Θεοῦ ἡμῶν εἰς τὸν αἰῶνα καὶ ἐπέκεινα.

Μιχ. 4,5 Προηγουμένως όμως όλα τα έθνη θα βαδίζουν το καθένα τον δρόμον του ιδικού των Θεού, ενώ ημείς οι Ισραηλίται θα κατευθύνωμεν την ζωήν μας εν ονόματι Κυρίου του Θεού ημών, στον αιώνα και πέραν του αιώνος.

Μιχ. 4,6 ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγει Κύριος, συνάξω τὴν συντετριμμένην καὶ τὴν ἐξωσμένην εἰσδέξομαι καὶ οὓς ἀπωσάμην·

Μιχ. 4,6 Κατά την εποχήν εκείνην, λέγει ο Κυριος, θα συγκεντρώσω την συντετριμμένην από την αιχμαλωσίαν φυλήν του Ισραήλ, και την εξωρισμένην από την πατρίδα της θα δεχθώ και πάλιν, θα δεχθώ όλους εκείνους, τους οποίους προηγουμένως απεμάκρυνα.

Μιχ. 4,7 καὶ θήσομαι τὴν συντετριμμένην εἰς ὑπόλειμμα καὶ τὴν ἀπωσμένην εἰς ἔθνος δυνατόν, καὶ βασιλεύσει Κύριος ἐπ᾿ αὐτοὺς ἐν ὄρει Σιὼν ἀπὸ τοῦ νῦν καὶ ἕως εἰς τὸν αἰῶνα.

Μιχ. 4,7 Από την φυλήν αυτήν, που έχει συντριβή από τας δεινάς δοκιμασίας, θα λάβω τους απομείναντας και από εκείνους τους οποίους εγώ απεμάκρυνα, θα συνθέσω έθνος ισχυρόν. Βασιλεύς αυτών θα είναι ο Κυριος στο όρος Σιών από του νυν και έως του αιώνος.

Μιχ. 4,8 καὶ σὺ πύργος ποιμνίου αὐχμώδης, θύγατερ Σιών, ἐπὶ σὲ ἥξει καὶ εἰσελεύσεται ἡ ἀρχὴ ἡ πρώτη, βασιλεία ἐκ Βαβυλῶνος τῇ θυγατρὶ Ἱερουσαλήμ. -

Μιχ. 4,8 Προηγουμένως όμως συ, κόρη μου Σιών, άγρυπνος φρουρός του ποιμνίου μου, θα γίνης κατάξηρη και έρημος. Θα βαδίση εναντίον σου εχθρός, θα εισελθη εις την περιοχήν σου η πρώτη και μεγάλη συμφορά, βασιλεία από την Βαβυλώνα, εναντίον της θυγατρός Ιερουσαλήμ.

Μιχ. 4,9 Καὶ νῦν ἱνατί ἔγνως κακά; μὴ βασιλεὺς οὐκ ἦν σοι; ἢ ἡ βουλή σου ἀπώλετο ὅτι κατεκράτησάν σου ὠδῖνες ὡς τικτούσης;

Μιχ. 4,9 Και τώρα σε ερωτώ· Διατί εγεύθης και γεύεσαι αυτάς τας συμφοράς; Μηπως δεν υπήρχεν εις σε βασιλεύς· Μηπως εχάθησαν οι ορθοφρονούντες σύμβουλοί σου και σε εκυρίευσαν θλίψεις μεγάλαι, ωσάν ωδίνες τοκετού;

Μιχ. 4,10 ὤδινε καὶ ἀνδρίζου καὶ ἔγγιζε, θύγατερ Σιών, ὡς τίκτουσα· διότι νῦν ἐξελεύσῃ ἐκ πόλεως καὶ κατασκηνώσεις ἐν πεδίῳ καὶ ἥξεις ἕως Βαβυλῶνος· ἐκεῖθεν ῥύσεταί σε καὶ ἐκεῖθεν λυτρώσεταί σε Κύριος ὁ Θεός σου ἐκ χειρὸς ἐχθρῶν σου.

Μιχ. 4,10 Πλησίασε, υπόμεινε ακόμη τας ωδίνας σου, δείξε ανδρείαν, κόρη Σιών, όπως η επίτοκος γυναίκα, διότι θα φύγης βεβαίως από τας πόλεις της πατρίδος σου, θα κατασκήνωσης στο ύπαιθρον και θα φθάσης εξόριστος μέχρι και της Βαβυλώνος. Αλλά από εκεί θα σε γλυτώση ο Κυριος, θα σε ελευθερώση Κυριος ο Θεός σου από τα χέρια των εχθρών σου.

Μιχ. 4,11 καὶ νῦν ἐπισυνήχθησαν ἐπὶ σὲ ἔθνη πολλὰ οἱ λέγοντες· ἐπιχαρούμεθα, καὶ ἐπόψονται ἐπὶ Σιὼν οἱ ὀφθαλμοὶ ἡμῶν.

Μιχ. 4,11 Τωρα όμως έχουν συγκεντρωθή εναντίον σου έθνη πολλά, τα οποία και λέγουν· Ας χαρώμεν με την καταστροφήν της. Τα μάτια μας θα ίδουν και θα απολαύσουν τον όλεθρόν της.

Μιχ. 4,12 αὐτοὶ δὲ οὐκ ἔγνωσαν τὸν λογισμὸν Κυρίου καὶ οὐ συνῆκαν τὴν βουλὴν αὐτοῦ, ὅτι συνήγαγεν αὐτοὺς ὡς δράγματα ἅλωνος.

Μιχ. 4,12 Τα έθνη όμως αυτά δεν αντελήφθησαν την σκέψιν και το σχέδιον του Κυρίου· δεν ενόησαν, ποιά ήτο η θέλησίς του, ότι δηλαδή αυτός τους εμάζευσε, όπως μαζεύει ο γεωργός τα δεμάτια στο αλώνι.

Μιχ. 4,13 ἀνάστηθι, καὶ ἀλόα αὐτούς, θύγατερ Σιών, ὅτι τὰ κέρατά σου θήσομαι σιδηρᾶ καὶ τὰς ὁπλάς σου θήσομαι χαλκᾶς, καὶ κατατήξεις ἐν αὐτοῖς ἔθνη καὶ λεπτυνεῖς λαοὺς πολλοὺς καὶ ἀναθήσεις τῷ Κυρίῳ τὸ πλῆθος αὐτῶν καὶ τὴν ἰσχὺν αὐτῶν τῷ Κυρίῳ πάσης τῆς γῆς.

Μιχ. 4,13 Μη φοβείσαι, κόρη μου Σιών· σήκω και αλώνισέ τους. Σιδερένια θα κάμω τα κέρατά σου εναντίον των και χαλκίνας τας οπλάς των ποδιών σου. Με αυτάς θα λυώσης τα έθνη, θα κονιορτοποιήσης πολλούς λαούς. Επειτα δε θα αφιερώσης στον Κυριον όλον το πλήθος και την δύναμίν των, στον Θεόν και Κυριον όλης της γης.

Μιχ. 4,14 νῦν ἐμφραχθήσεται θυγάτηρ Ἐφραὶμ ἐν φραγμῷ, συνοχὴν ἔταξεν ἐφ᾿ ἡμᾶς, ἐν ῥάβδῳ πατάξουσιν ἐπὶ σιαγόνα τὰς φυλὰς τοῦ Ἰσραήλ.

Μιχ. 4,14 Τωρα όμως θα περικυκλωθή ως δια ισχυρού φραγμού ο ισραηλιτικός λαός. Συνοχήν, κλοιόν γύρω από ημάς θα στήσουν οι εχθροί. Με ράβδους θα κτυπούν τας σιαγόνας των Ισραηλιτών.

ΜΙΧΑΙΑΣ 5

Μιχ. 5,1 Καὶ σύ, Βηθλεέμ, οἶκος τοῦ Ἐφραθά, ὀλιγοστὸς εἶ τοῦ εἶναι ἐν χιλιάσιν Ἰούδα· ἐκ σοῦ μοι ἐξελεύσεται τοῦ εἶναι εἰς ἄρχοντα ἐν τῷ Ἰσραήλ, καὶ αἱ ἔξοδοι αὐτοῦ ἀπ᾿ ἀρχῆς ἐξ ἡμερῶν αἰῶνος.

Μιχ. 5,1 Και συ Βηθλεέμ, η άλλως λεγομένη και οίκος εφραθά, μικρά είσαι μεταξύ των πόλεων του Ιούδα. Δεν έχεις ούτε χιλίους κατοίκους. Αλλά από σε θα προέλθη εις δόξαν ιδικήν μου ένας ανήρ ο οποίος θα γίνη άρχων του ισραηλιτικού λαού. Η αρχή και η ενέργεια αυτού ξεπερνά την αρχήν των ημερών της δημιουργίας. Είναι ο Μεσσίας.

Μιχ. 5,2 διὰ τοῦτο δώσει αὐτοὺς ἕως καιροῦ τικτούσης τέξεται, καὶ οἱ ἐπίλοιποι τῶν ἀδελφῶν αὐτῶν ἐπιστρέψουσιν ἐπὶ τοὺς υἱοὺς Ἰσραήλ.

Μιχ. 5,2 Εις σωφρονισμόν των δια τας ημέρας εκείνας ο Κυριος θα παραδώση τους Ισραηλίτας στους εχθρούς των, μέχρις ωρισμένου χρονικού διαστήματος. Θα πονέσουν, όπως η γυναίκα η οποία πρόκειται να γεννήση και της οποίας σταματούν αι ωδίνες μετά την γέννησιν. Τοτε οι απομείναντες Ισραηλίται εις τας χώρας της εξορίας των θα επιστρέψουν προς τους αδελφούς των Ισραηλίτας εις την γην της Επαγγελίας.

Μιχ. 5,3 καὶ στήσεται καὶ ὄψεται καὶ ποιμανεῖ τὸ ποίμνιον αὐτοῦ ἐν ἰσχύϊ Κύριος, καὶ ἐν τῇ δόξῃ ὀνόματος Κυρίου Θεοῦ αὐτῶν ὑπάρξουσι, διότι νῦν μεγαλυνθήσονται ἕως ἄκρων τῆς γῆς.

Μιχ. 5,3 Τοτε ο Κυριος όρθιος θα επιβλέπη με στοργήν και θα ποιμαίνη με την δύναμίν του τα πρόβατα της νέας αυτής ποίμνης, τους πιστούς· οι δε πιστοί θα έχουν περιβληθή την δόξαν του ονόματος Κυρίου και Θεού, και θα είναι περιφανείς και ένδοξοι έως τα άκρα της οικουμένης.

Μιχ. 5,4 καὶ ἔσται αὕτη εἰρήνη· ὅταν Ἀσσύριος ἐπέλθῃ ἐπὶ τὴν γῆν ὑμῶν καὶ ὅταν ἐπιβῇ ἐπὶ τὴν χώραν ὑμῶν, καὶ ἐπεγερθήσονται ἐπ᾿ αὐτὸν ἑπτὰ ποιμένες καὶ ὀκτὼ δήγματα ἀνθρώπων·

Μιχ. 5,4 Αυτή δε είναι η ειρήνη, την οποίαν θα αποκαταστήση ο ποιμήν Κυριος. Τοτε, όταν φανατικοί εχθροί, σαν τους Ασσυρίους, επιδράμουν και επιτεθούν εις την χώραν σας, θα εξεγερθούν εναντίον αυτών πολυάριθμοι αρχηγοί με ορμήν καταστρεπτικήν εναντίον των εχθρών.

Μιχ. 5,5 καὶ ποιμανοῦσι τὸν Ἀσσοὺρ ἐν ῥομφαίᾳ καὶ τὴν γῆν τοῦ Νεβρὼδ ἐν τῇ τάφρῳ αὐτῆς· καὶ ῥύσεται ἐκ τοῦ Ἀσσούρ, ὅταν ἐπέλθῃ ἐπὶ τὴν γῆν ὑμῶν καὶ ὅταν ἐπιβῇ ἐπὶ τὰ ὅρια ὑμῶν.

Μιχ. 5,5 Θα νικήσουν και θα υποτάξουν τους Ασσυρίους με την δύναμιν της ρομφαίας των, θα κατακτήσουν την χώραν των Νεβρώδ, η οποία περιβάλλεται ολόγυρα με τάφρους. Ετσι ο Κυριος θα απαλλάξη τους πιστούς από τας νέας αυτάς επιδρομάς των Ασσυρίων, όταν εκείνοι εισέλθουν εις την χώραν σας και θελήσουν και εισέλθουν εις τα όρια του ιδικού σας βασιλείου.

Μιχ. 5,6 καὶ ἔσται τὸ ὑπόλειμμα τοῦ Ἰακὼβ ἐν τοῖς ἔθνεσιν ἐν μέσῳ λαῶν πολλῶν ὡς δρόσος παρὰ Κυρίου πίπτουσα καὶ ὡς ἄρνες ἐπὶ ἄγρωστιν, ὅπως μὴ συναχθῇ μηδεὶς μηδὲ ὑποστῇ ἐν υἱοῖς ἀνθρώπων.

Μιχ. 5,6 Κατά την εποχήν εκείνην οι υπόλοιποι του οίκου Ιακώβ, πιστοί στον Μεσίαν, θα είναι μεταξύ των λαών ωσάν η δροσιά, η οποία στέλλεται από τον Κυριον εις την ξηρανθείσαν γην, ωσάν τα αρνιά τα οποία βόσκουν και πηδούν εις τα λειβάδια· τότε κανείς δεν θα συγκεντρώση στρατόν εναντίον σας και κανείς μεταξύ των ανθρώπων δεν θα ημπορέση να αντιστή εις την ιδικήν σας αγαθήν επίδρασιν.

Μιχ. 5,7 καὶ ἔσται τὸ ὑπόλειμμα Ἰακὼβ ἐν τοῖς ἔθνεσιν ἐν μέσῳ λαῶν πολλῶν ὡς λέων ἐν κτήνεσι ἐν τῷ δρυμῷ καὶ ὡς σκύμνος ἐν ποιμνίοις προβάτων, ὃν τρόπον ὅταν διέλθῃ καὶ διαστείλας ἁρπάσῃ καὶ μὴ ᾖ ὁ ἐξαιρούμενος.

Μιχ. 5,7 Οι υπόλοιποι εκ του παλαιού Ισραηλιτικού λαού πιστοί στον Μεσσίαν, θα είναι μεταξύ των άλλων πολλών εθνών ισχυροί, όπως είναι ο λέων μεταξύ των χορτοφάγων ζώων του δάσους και όπως ο νεαρός λέων ανάμεσα εις τα ποίμνια των προβάτων, ο οποίος καθώς διέρχεται δια μέσου αυτών ξεχωρίζει και αρπάζει ένα και κανείς δεν ημπορεί να το αποσπλαση από το στόμα του.

Μιχ. 5,8 ὑψωθήσεται ἡ χείρ σου ἐπὶ τοὺς θλίβοντάς σε, καὶ πάντες οἱ ἐχθροί σου ἐξολοθρευθήσονται. -

Μιχ. 5,8 Το χέρι σου, Ισραηλιτικέ λαέ, θα υψωθή ισχυρόν επάνω στους εχθρούς σου, οι οποίοι σε έθλιβαν και σε θλίβουν. Ολοι οι εχθροί σου θα εξολοθρευθούν με την δύναμιν του Κυρίου.

Μιχ. 5,9 Καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγει Κύριος, ἐξολοθρεύσω τοὺς ἵππους ἐκ μέσου σου καὶ ἀπολῶ τὰ ἅρματά σου

Μιχ. 5,9 Κατά την περίοδον εκείνην, λέγει ο Κυριος, θα εξολοθρεύσω το πολεμικόν ιππικόν από σας και θα καταστρέψω τα πολεμικά σας άρματα.

Μιχ. 5,10 καὶ ἐξολοθρεύσω τὰς πόλεις τῆς γῆς σου καὶ ἐξαρῶ πάντα τὰ ὀχυρώματά σου·

Μιχ. 5,10 Θα εξολοθρεύσω τας πόλεις της χώρας σου, θα κρημνίσω και θα εξαφανίσω όλα τα ισχυρά φρούρια σας.

Μιχ. 5,11 καὶ ἐξαρῶ τὰ φάρμακά σου ἐκ τῶν χειρῶν σου, καὶ ἀποφθεγγόμενοι οὐκ ἔσονται ἐν σοί·

Μιχ. 5,11 Θα εξαφανίσω τα μαγικά φίλτρα από τα χέρια σας και δεν θα υπάρχουν πλέον μεταξύ σας μάντεις.

Μιχ. 5,12 καὶ ἐξολοθρεύσω τὰ γλυπτά σου καὶ τὰς στήλας σου ἐκ μέσου σου, καὶ οὐκέτι μὴ προσκυνήσῃς τοῖς ἔργοις τῶν χειρῶν σου·

Μιχ. 5,12 Θα εξολοθρεύσω τα αγάλματά σας και τας στήλας των αγαλμάτων σας από ανάμεσά σας και δεν θα προσκυνήσετε ποτέ πλέον είδωλα, έργα των χειρών σας.

Μιχ. 5,13 καὶ ἐκκόψω τὰ ἄλση ἐκ μέσου σου καὶ ἀφανιῶ τὰς πόλεις σου·

Μιχ. 5,13 Θα κατακόψω και θα εξαφανίσω τα ειδωλολατρικά άλση από ανάμεσά σας και θα εξολοθρεύσω τας αμαρτωλάς ειδωλολατρικάς πόλεις σας.

Μιχ. 5,14 καὶ ποιήσω ἐν ὀργῇ καὶ ἐν θυμῷ ἐκδίκησιν ἐν τοῖς ἔθνεσιν, ἀνθ᾿ ὧν οὐκ εἰσήκουσαν.

Μιχ. 5,14 Θα αποστείλω, με δικαίαν οργήν και θυμόν, τιμωρίαν εναντίον των εθνών εκείνων, τα οποία δεν ηθέλησαν να υποταχθούν εις εμέ.

ΜΙΧΑΙΑΣ 6

Μιχ. 6,1 Ἀκούσατε δὴ λόγον Κυρίου· Κύριος εἶπεν· ἀνάστηθι κρίθητι πρὸς τὰ ὄρη, καὶ ἀκουσάτωσαν βουνοὶ φωνήν σου.

Μιχ. 6,1 Ακούσατε, λοιπόν, όλοι τον λόγον του Κυρίου. Ο Κυριος μου είπε· “σήκω, στήσε δικαστήριον εμπρός εις τα όρη και ας ακούσουν τα βουνά την φωνήν σου, η οποία θα είναι ιδική μου φωνή”.

Μιχ. 6,2 ἀκούσατε ὄρη, τὴν κρίσιν τοῦ Κυρίου, καὶ αἱ φάραγγες θεμέλια τῆς γῆς, ὅτι κρίσις τῷ Κυρίῳ πρὸς τὸν λαὸν αὐτοῦ, καὶ μετὰ τοῦ Ἰσραὴλ διελεγχθήσεται.

Μιχ. 6,2 Σεις, τα όρη, ακούσατε την δικαίαν κρίσιν και απόφασιν του Κυρίου· και σεις αι φάραγγες έως εις τα θεμέλια της γης, διότι ο Κυριος θα στήση δικαστήριον προς τον λαόν του. Θα έλθη εις αντιδικίαν και διαδικασίαν με αυτόν.

Μιχ. 6,3 λαός μου, τί ἐποίησά σοι ἢ τί ἐλύπησά σε ἢ τί παρηνώχλησά σοι; ἀποκρίθητί μοι.

Μιχ. 6,3 Θα είπη προς τον λαόν του· “λαός μου τι κακόν σου έκαμα η εις τι σε ελύπησα η εις τι σε παρηνώχλησα; Απάντησέ μου.

Μιχ. 6,4 διότι ἀνήγαγόν σε ἐκ γῆς Αἰγύπτου καὶ ἐξ οἴκου δουλείας ἐλυτρωσάμην σε καὶ ἐξαπέστειλα πρὸ προσώπου σου τὸν Μωυσῆν καὶ Ἀαρὼν καὶ Μαριάμ.

Μιχ. 6,4 Εγώ, δεν σε έβγαλα ελεύθερον από την γην της Αιγύπτου; Δεν σε εγλύτωσα από την χώραν της δουλείας και δεν έστειλα ως οδηγούς ενώπιόν σου τον Μωϋσέα, τον Ααρών και την Μαριάμ;

Μιχ. 6,5 λαός μου, μνήσθητι δὴ τί ἐβουλεύσατο κατὰ σοῦ Βαλὰκ βασιλεὺς Μωὰβ καὶ τί ἀπεκρίθη αὐτῷ Βαλαὰμ υἱὸς τοῦ Βεὼρ ἀπὸ τῶν σχοίνων ἕως τοῦ Γαλγάλ, ὅπως γνωσθῇ ἡ δικαιοσύνη τοῦ Κυρίου.

Μιχ. 6,5 Λαέ μου, ενθυμήσου, λοιπόν, τι εσκέφθη εναντίον σου ο Βαλάκ, ο βασιλεύς των Μωαβιτών, και τι απήντησεν εις αυτόν ο Βαλαάμ, ο υιός του Βεώρ. Ενθυμήσου τα γεγονότα εκείνα, που έλαβαν χώραν από την θάλασσαν των σχοίνων έως την περιοχήν των Γαλγάλων και τα οποία επραγματοποιήθησαν, δια να γίνη γνωστή εις σας η αγαθότης και η δικαιοσύνη του Κυρίου”.

Μιχ. 6,6 ἐν τίνι καταλάβω τὸν Κύριον, ἀντιλήψομαι Θεοῦ μου Ὑψίστου; εἰ καταλήψομαι αὐτὸν ἐν ὁλοκαυτώμασιν, ἐν μόσχοις ἐνιαυσίοις;

Μιχ. 6,6 Και εκείνοι απαντούν· “πως είναι δυνατόν να πλησιάσωμεν τον Κυριον, τι είναι δυνατόν εις ανταπόδοσιν των ευεργεσιών του να προσφέρωμεν στον Θεόν μας τον Υψιστον; Μηπως θα ημπορέσωμεν να προσέλθωμεν προς αυτόν με θυσίας ολοκαυτωμάτων, με προσφοράν μόσχων ενός έτους;

Μιχ. 6,7 εἰ προσδέξεται Κύριος ἐν χιλιάσι κριῶν ἢ ἐν μυριάσι χιμάρων πιόνων; εἰ δῶ πρωτότοκά μου ὑπὲρ ἀσεβείας, καρπὸν κοιλίας μου ὑπὲρ ἁμαρτίας ψυχῆς μου;

Μιχ. 6,7 Θα μας δεχθή ο Κυριος και θα εξιλεωθή απέναντί μας με την προσφοράν χιλιάδων κριών και μυριάδων τράγων παχέων; Μηπως, εάν προσφέρω προς θυσίαν τα πρωτότοκα των ζώων μου, δια να συγχωρηθή η ασέβειά μου, η ακόμη και τον καρπόν της κοιλίας μου, τα τέκνα μου, προς άφεσιν των αμαρτιών της ψυχής μου;”

Μιχ. 6,8 εἰ ἀνηγγέλη σοι, ἄνθρωπε, τί καλόν; ἢ τί Κύριος ἐκζητεῖ παρὰ σοῦ ἀλλ᾿ ἢ τοῦ ποιεῖν κρίμα καὶ ἀγαπᾶν ἔλεον καὶ ἕτοιμον εἶναι τοῦ πορεύεσθαι μετὰ Κυρίου Θεοῦ σου; -

Μιχ. 6,8 Τι ερωτάς, ω άνθρωπε; Απαντᾷ ο προφήτης· Δεν ανηγγέλθη και δεν κατέστη εις σε γνωστόν, ποίον είναι το καλόν και ευάρεστον ενώπιον του Θεού; Η τι ζητεί από σε ο Θεός, ειμή μόνον να είσαι δίκαιος, εύσπλαγχνος και πρόθυμος να πορεύεσαι σύμφωνα με τας εντολάς Κυρίου του Θεού σου;

Μιχ. 6,9 Φωνὴ Κυρίου τῇ πόλει ἐπικληθήσεται, καὶ σώσει φοβουμένους τὸ ὄνομα αὐτοῦ. ἄκουε, φυλή, καὶ τίς κοσμήσει πόλιν;

Μιχ. 6,9 Απειλητική και ωργισμένη θα ακουσθή η φωνή του Κυρίου εναντίον της πόλεως Ιερουσαλήμ. Και όμως ο Κυριος θα σώση εκείνους, οι οποίοι σέβονται και φοβούνται το Ονομά του. Ακουσε, ισραηλιτική φυλή· Ποιός είναι εκείνος, που αποτελεί στόλισμα και κόσμημα δια την πόλιν;

Μιχ. 6,10 μὴ πῦρ καὶ οἶκος ἀνόμου θησαυρίζων θησαυροὺς ἀνόμους καὶ μετὰ ὕβρεως ἀδικία;

Μιχ. 6,10 Μηπως, τάχα, η καίουσα πάντοτε εστία, η λαμπρά κατοικία του παρανόμου ανθρώπου, ο οποίος αποταμιεύει παρανόμους θησαυρούς και διαπράττει την αδικίαν με υπερηφάνειαν και σκληροκαρδίαν;

Μιχ. 6,11 εἰ δικαιωθήσεται ἐν ζυγῷ ἄνομος καὶ ἐν μαρσίππῳ στάθμια δόλου;

Μιχ. 6,11 Είναι ποτέ δυνατόν να δικαιωθή ενώπιον του Θεού ο άνθρωπος, ο οποίος χρησιμοποιεί δολίαν ζυγαριάν και στον δερμάτινον σάκκον του έχει δόλια ζύγια;

Μιχ. 6,12 ἐξ ὧν τὸν πλοῦτον αὐτῶν ἀσεβείας ἔπλησαν, καὶ οἱ κατοικοῦντες αὐτὴν ἐλάλουν ψεύδη, καὶ ἡ γλῶσσα αὐτῶν ὑψώθη ἐν τῷ στόματι αὐτῶν.

Μιχ. 6,12 Από τα παράνομα αυτά μέσα, την δολίαν ζυγαριάν και τα ελλιποβαρή ζύγια, εγέμισαν τα σπίτια των με τα πλούτη της ασεβείας. Οι κάτοικοι της Ιερουσαλήμ εψεύδοντο μεταξύ των και προς τους ξένους. Η γλώσσα των εσυνήθισε και εγινε δυνατή εις τας ψευδολογίας και δολιότητας.

Μιχ. 6,13 καὶ ἐγὼ ἄρξομαι τοῦ πατάξαι σε, ἀφανιῶ σε ἐν ταῖς ἁμαρτίαις σου.

Μιχ. 6,13 Δια τούτο εγώ θα αρχίσω εν τη δικαιοσύνη μου να σε κτυπώ. Θα σε εξαφανίσω εξ αιτίας των αμαρτιών σου.

Μιχ. 6,14 σὺ φάγεσαι καὶ οὐ μὴ ἐμπλησθῇς· καὶ συσκοτάσει ἐν σοὶ καὶ ἐκνεύσει, καὶ οὐ μὴ διασωθῇς· καὶ ὅσοι ἂν διασωθῶσιν, εἰς ῥομφαίαν παραδοθήσονται.

Μιχ. 6,14 Και ειδικώτερον θα τρώγης από τα αγαθά σου και δεν θα χορταίνης. Σκοτισμός θα επέλθη εναντίον σου. Θα προσπαθήσης να διαφύγ·ης και δεν θα ημπορέσης. Οσοι δε από σας διαφύγουν από την τιμωρίαν αυτήν, θα παραδοθούν εις την εχθρικήν ρομφαίαν.

Μιχ. 6,15 σὺ σπερεῖς καὶ οὐ μὴ ἀμήσῃς, σὺ πιέσεις ἐλαίαν καὶ οὐ μὴ ἀλείψῃ ἔλαιον, καὶ οἶνον καὶ οὐ μὴ πίητε, καὶ ἀφανισθήσεται νόμιμα λαοῦ μου.

Μιχ. 6,15 Συ θα σπείρης και δεν θα θερίσης. Θα στίψης τους καρπούς της ελαίας σου στο ελαιοτριβείον και δεν θα έχης λάδι ούτε να αλείψης το ψωμί σου. Θα καλλιεργής την άμπελόν σου και κρασί δεν θα πίης. Οσα δε εγώ δια του Νομου μου ώρισα να τελούνται υπό του λαού μου εις την Ιερουσαλήμ, θα παύσουν πλέον να γίνωνται· θα αφανισθούν αι υπό του Νομου ορισθείσαι τελεταί και προσφοραί.

Μιχ. 6,16 καὶ ἐφύλαξας τὰ δικαιώματα Ζαμβρὶ καὶ πάντα τὰ ἔργα οἴκου Ἀχαὰβ καὶ ἐπορεύθητε ἐν ταῖς βουλαῖς αὐτῶν, ὅπως παραδῶ σε εἰς ἀφανισμὸν καὶ τοὺς κατοικοῦντας αὐτὴν εἰς συρισμόν· καὶ ὀνείδη λαῶν λήψεσθε.

Μιχ. 6,16 Τούτο δέ, διότι συ εσεβάσθης και ετήρησες την ειδωλολατρειάν του Ζαμβρί, εμιμήθης όλα τα αμαρτωλά και ειδωλολατρικά έργα της παρανόμου οικογενείας Αχαάβ. Εζησες σύμφωνα με τα θελήματα εκείνων, ώστε εγώ εν τη δικαία μου κρίσει να σε παραδώσω εις εξαφανισμόν, και τους κατοίκους της Ιερουσαλήμ εις εμπαιγμόν και εξευτελισμόν. Θα υποστήτε ονειδισμούς εκ μέρους εθνικών λαών.

ΜΙΧΑΙΑΣ 7

Μιχ. 7,1 Οἴμοι, ὅτι ἐγενήθην ὡς συνάγων καλάμην ἐν ἀμήτῳ, καὶ ὡς ἐπιφυλλίδα ἐν τρυγητῷ, οὐχ ὑπάρχοντος βότρυος τοῦ φαγεῖν τὰ πρωτόγονα. οἴμοι, ψυχή,

Μιχ. 7,1 Αλλοίμονον! Εγώ και ο ισραηλιτικός λαός ομοιάζομεν με άνθρωπον, που προσπαθεί να μαζέψη στάχυα μετά τον θερισμόν και τσαμπίδια εις τα αμπέλια έπειτα από τον τρυγητόν, οπότε δεν υπάρχει κανένα καλό σταφύλι, δια να φάγη κανείς. Αλλοίμονον, ψυχή μου! εις ποίαν πτωχείαν έχομεν καταντήσει!

Μιχ. 7,2 ὅτι ἀπόλωλεν εὐσεβὴς ἀπὸ τῆς γῆς καὶ κατορθῶν ἐν ἀνθρώποις οὐχ ὑπάρχει· πάντες εἰς αἵματα δικάζονται, ἕκαστος τὸν πλησίον αὐτοῦ ἐκθλίβουσιν ἐκθλιβῇ,

Μιχ. 7,2 Εχάθηκε ευσεβής άνθρωπος από την χώραν μας. Ανθρωπος αρετής και καλών έργων δεν υπάρχει μεταξύ μας. Ολοι είναι υπεύθυνοι αιματηρών εγκλημάτων. Ο καθένας από αυτούς καταδυναστεύει τον πλησίον του με σκληρότητα.

Μιχ. 7,3 ἐπὶ τὸ κακὸν τὰς χεῖρας αὐτῶν ἑτοιμάζουσιν. ὁ ἄρχων αἰτεῖ, καὶ ὁ κριτὴς εἰρηνικοὺς λόγους ἐλάλησε, καταθύμιον ψυχῆς αὐτοῦ ἐστι. καὶ ἐξελοῦμαι τὰ ἀγαθὰ αὐτῶν

Μιχ. 7,3 Ολοι έχουν έτοιμα τα χέρια των δια το κακόν. Καθε άρχων απαιτεί δώρα. Ο κάθε κριτής, ο κάθε δικαστής, παίρνει δώρα και ομιλεί κολακευτικά και αποφασίζει σύμφωνα με την επιθυμίαν της ψυχής του ενόχου. Εγώ όμως θα αφαιρέσω από αυτούς τα παράνομα αγαθά των,

Μιχ. 7,4 ὡς σὴς ἐκτρώγων καὶ βαδίζων ἐπὶ κανόνος ἐν ἡμέρᾳ σκοπιᾶς. οὐαὶ οὐαί, αἱ ἐκδικήσεις σου ἥκασι, νῦν ἔσονται κλαυθμοὶ αὐτῶν.

Μιχ. 7,4 όπως το σκουλήκι κατατρώγει και κονιορτοποιεί το ξύλον, καθώς προχωρεί μέσα εις αυτό. Θα αποστείλω την πρέπουσαν τιμωρίαν κατά την ημέραν, που θα τους επισκεφθώ. Και τότε αλλοίμονον και τρισαλλοίμονον! Ιδού, ότι έφθασαν αι τιμωρίαι εναντίον σου. Τωρα θα ακουσθούν οι θρήνοι και οι κλαυθμοί των.

Μιχ. 7,5 μὴ καταπιστεύετε ἐν φίλοις καὶ μὴ ἐλπίζετε ἐπὶ ἡγουμένοις, ἀπὸ τῆς συγκοίτου σου φύλαξαι τοῦ ἀναθέσθαι τι αὐτῇ·

Μιχ. 7,5 Μη έχετε πλέον καμμίαν εμπιστοσύνην εις την υποστήριξιν των φίλων σας. Μη ελπίζετε εις την δύναμιν των αρχόντων σας και απ' αυτάς ακόμα τας συζύγους σας φυλαχθήτε, ώστε να μη εμπιστευθήτε τίποτε εις αυτάς,

Μιχ. 7,6 διότι υἱὸς ἀτιμάζει πατέρα, θυγάτηρ ἐπαναστήσεται ἐπὶ τὴν μητέρα αὐτῆς, νύμφη ἐπὶ τὴν πενθερὰν αὐτῆς, ἐχθροὶ πάντες ἀνδρὸς οἱ ἐν τῷ οἴκῳ αὐτοῦ. -

Μιχ. 7,6 διότι εις την αμαρτωλότητα, που ζήτε, ο υιός κατεξευτελίζει τον πατέρα, η θυγατέρα επαναστατεί εναντίον της μητρός της, η νύμφη κατά της πενθεράς της και γενικώς όλα τα μέλη της αυτής οικογενείας είναι εχθροί εναντίον του αρχηγού της οικογενείας και αναμεταξύ των.

Μιχ. 7,7 Ἐγὼ δὲ ἐπὶ τὸν Κύριον ἐπιβλέψομαι, ὑπομενῶ ἐπὶ τῷ Θεῷ τῷ σωτῆρί μου, εἰσακούσεταί μου ὁ Θεός μου.

Μιχ. 7,7 Εγώ όμως θα υψώσω ικετευτικά τα βλέμματά μου προς τον Κυριον. Θα δείξω υπομονήν και θα έχω εστηριγμένας τας ελπίδας μου προς τον σωτήρα Θεόν μου. Και είμαι βέβαιος, ότι ο Θεός μου θα ακούση και θα κάμη δεκτήν την προσευχήν μου.

Μιχ. 7,8 μὴ ἐπίχαιρέ μοι, ἡ ἐχθρά μου, ὅτι πέπτωκα· καὶ ἀναστήσομαι, διότι ἐὰν καθίσω ἐν τῷ σκότει, Κύριος φωτιεῖ μοι.

Μιχ. 7,8 Δια τούτο ας μια χαιρεκακή εναντίον μου η παράταξις των εχθρών μου δια την σημερινήν μου πτώσιν. Θα σηκωθώ όμως, διότι, έστω και αν τώρα ευρίσκωμαι μέσα εις τα σκοτάδια, θα αποστείλη προς εμέ ο Κυριος το φως της σωτηρίας μου.

Μιχ. 7,9 ὀργὴν Κυρίου ὑποίσω, ὅτι ἥμαρτον αὐτῷ, ἕως τοῦ δικαιῶσαι αὐτὸν τὴν δίκην μου· καὶ ποιήσει τὸ κρίμα μου καὶ ἐξάξει με εἰς τὸ φῶς. ὄψομαι τὴν δικαιοσύνην αὐτοῦ,

Μιχ. 7,9 Θα υπομείνω την οργήν και την τιμωρίαν του Κυρίου, διότι έχω αμαρτήσει ενώπιόν του, μέχρις ότου ο Κυριος, μετά την τιμωρίαν μου, με δικαιώση. Αφού πρώτον με δικάση και με τιμωρήση, θα με βγάλη κατόπιν στο φως της λυτρώσεως. Θα ίδω την καλωσύνην και την αγαθότητά του.

Μιχ. 7,10 καὶ ὄψεται ἡ ἐχθρά μου καὶ περιβαλεῖται αἰσχύνην ἡ λέγουσα πρός με· ποῦ Κύριος ὁ Θεός σου; οἱ ὀφθαλμοί μου ἐπόψονται αὐτήν· νῦν ἔσται εἰς καταπάτημα ὡς πηλὸς ἐν ταῖς ὁδοῖς

Μιχ. 7,10 Αυτήν την ευμένειαν του Θεού προς εμέ, θα τον ίδουν οι εχθροί μου και θα καταισχυνθούν αυτοί, οι οποίοι μέχρι προ ολίγου μου έλεγαν· Που είναι Κυριος ο Θεός σου; Τοτε οι οφθαλμοί μου θα ίδουν το κατάντημα των εχθρών μου. Η παράταξις των εχθρών μου συντετριμμένη και εξουδενωμένη θα πατηθή στους δρόμους, όπως πατείται και ζυμώνεται ο πηλός

Μιχ. 7,11 ἡμέρας ἀλοιφῆς πλίνθου. ἐξάλειψίς σου ἡ ἡμέρα ἐκείνη, καὶ ἀποτρίψεται νόμιμά σου ἡ ἡμέρα ἐκείνη·

Μιχ. 7,11 κατά την ημέραν, που χρησιμοποιείται εις επίχρισιν οικοδομής πλινθοκτίστου. Η ημέρα εκείνη θα είναι ο εξαφανισμός σου. Οι άδικοι νόμοι και οι θεσμοί σου κατά την ημέραν εκείνην, θα κονιορτοποιηθούν και θα καταργηθούν.

Μιχ. 7,12 καὶ αἱ πόλεις σου ἤξουσιν εἰς ὁμαλισμὸν καὶ εἰς διαμερισμὸν Ἀσσυρίων καὶ αἱ πόλεις σου αἱ ὀχυραὶ εἰς διαμερισμὸν ἀπὸ Τύρου ἕως τοῦ ποταμοῦ καὶ ἀπὸ θαλάσσης ἕως θαλάσσης καὶ ἀπὸ ὄρους ἕως τοῦ ὄρους·

Μιχ. 7,12 Αι πόλεις σου θα κρημνισθούν, θα γίνουν χωράφια προς διαναμήν μεταξύ των Ασσυρίων. Αι ωχυρωμέναι πόλεις σου από την Τυρον έως τον ποταμόν της Αιγύπτου και από την Νεκράν Θαλασσαν έως την Μεσόγειον Θαλασσαν, από το ένα όρος στο άλλο, θα διανεμηθούν μεταξύ των Ασσυρίων.

Μιχ. 7,13 καὶ ἔσται ἡ γῆ εἰς ἀφανισμὸν σὺν τοῖς κατοικοῦσιν αὐτὴν ἀπὸ καρπῶν ἐπιτηδευμάτων αὐτῶν. -

Μιχ. 7,13 Ολη αυτή η χώρα θα παραδοθή εις όλεθρον μαζή με τους κατοίκους της· και η καταστροφή αυτή θα είναι καρπός της πονηράς ζωής των.

Μιχ. 7,14 Ποίμανε λαόν σου ἐν ῥάβδῳ σου, πρόβατα κληρονομίας σου, κατασκηνοῦντας καθ᾿ ἑαυτοὺς δρυμὸν ἐν μέσῳ τοῦ Καρμήλου· νεμήσονται τὴν Βασανῖτιν καὶ τὴν Γαλααδῖτιν καθὼς αἱ ἡμέραι τοῦ αἰῶνος.

Μιχ. 7,14 Ω Κυριε, ποίμανε και οδήγησε τον λαόν σου με την πουμαντικήν σου ράβδον, τα πρόβατα αυτά της κληρονομίας σου· αυτούς, που φοβισμένοι τώρα έχουν καταφύγει και κατασκηνώσει εις δρυμούς ανάμεσα στο Καρμηλον όρος. Οδήγησε τα πρόβατά σου να βοσκήσουν εις την χώραν Βασάν και Γαλαάδ, όπως έπραττες και κατά τους προπαρελθόντας χρόνους.

Μιχ. 7,15 καὶ κατὰ τὰς ἡμέρας ἐξοδίας σου ἐξ Αἰγύπτου ὄψεσθε θαυμαστά.

Μιχ. 7,15 Και ο Κυριος λέγει· “θα ιδήτε ημέρας θαυμαστάς, όπως κατά την εποχήν εκείνην, που είχατε εξέλθει ελεύθεροι από την Αίγυπτον.

Μιχ. 7,16 ὄψονται ἔθνη καὶ καταισχυνθήσονται ἐκ πάσης τῆς ἰσχύος αὐτῶν, ἐπιθήσουσι χεῖρας ἐπὶ τὸ στόμα αὐτῶν, τὰ ὦτα αὐτῶν ἀποκωφωθήσεται,

Μιχ. 7,16 Ολα τα έθνη θα ίδουν την δόξαν σας και θα κατεντροπιασθούν παρ' όλην την δύναμίν των. Θα θέσουν τα χέρια των στο στόμα των, δια να μη ομιλήσουν πλέον, θα κουφαθούν τα αυτιά των από τους αλαλαγμούς της χαράς σας.

Μιχ. 7,17 λείξουσι χοῦν ὡς ὄφεις σύροντες γῆν, συγχυθήσονται ἐν συγκλεισμῷ αὐτῶν· ἐπὶ τῷ Κυρίῳ Θεῷ ἡμῶν ἐκστήσονται καὶ φοβηθήσονται ἀπὸ σοῦ.

Μιχ. 7,17 Θα γλύψουν το χώμα ωσάν τα φίδια, που σύρονται εις την γην. Θα περιπέσουν εις σύγχυσιν, φοβισμένοι θα κλεισθούν εις τας πόλεις των. Κατάπληκτοι θα μείνουν εμπρός εις τα μεγάλα έργα του Κυρίου και Θεού μας. Φοβος και τρόμος θα τους καταλάβη ενώπιόν σου”.

Μιχ. 7,18 τίς Θεὸς ὥσπερ σύ; ἐξαίρων ἀνομίας καὶ ὑπερβαίνων ἀσεβείας τοῖς καταλοίποις τῆς κληρονομίας αὐτοῦ καὶ οὐ συνέσχεν εἰς μαρτύριον ὀργήν αὐτοῦ, ὅτι θελητὴς ἐλέους ἐστίν.

Μιχ. 7,18 Και ευγνώμων ο λαός θα αναφωνήση· Ποιός άλλος Θεός είναι όπως συ, Κυριε; Συ συγχωρείς τας ανομίας, αντιπαρέρχεσαι με μακροθυμίαν τας ασεβείας των Ιουδαίων, που έχουν απομείνει· του λαού αυτού, που είναι ιδιαιτέρα ιδική σου κληρονομία. Ο Θεός δεν θα εξαπολύση πλέον την δικαίαν οργήν του εναντίον μας, διότι είναι ελεήμων.

Μιχ. 7,19 αὐτὸς ἐπιστρέψει καὶ οἰκτειρήσει ἡμᾶς, καταδύσει τὰς ἀδικίας ἡμῶν καὶ ἀποῤῥιφήσονται εἰς τὰ βάθη τῆς θαλάσσης, πάσας τὰς ἁμαρτίας ἡμῶν.

Μιχ. 7,19 Αυτός θα επιστρέψη και θα μας ελεήση, θα καταποντίση τας αδικίας μας. Ολαι αι αμαρτίαι μας θα απορριφθούν εις τα βάθη της θαλάσσης.

Μιχ. 7,20 δώσει εἰς ἀλήθειαν τῷ Ἰακώβ, ἔλεον τῷ Ἁβραάμ, καθότι ὤμοσας τοῖς πατράσιν ἡμῶν κατὰ τὰς ἡμέρας τὰς ἔμπροσθεν.

Μιχ. 7,20 Θα δώση την αλήθειάν του στον Ιακώβ, το έλεός του στον Αβραάμ, όπως

είχεν ορκισθή στους προγόνους μας κατά τους προηγουμένους καιρούς.


34) ΙΩΗΛ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΩΗΛ

ΙΩΗΛ 1

Ιωηλ. 1,1 Λόγος Κυρίου, ὃς ἐγενήθη πρὸς Ἰωὴλ τὸν τοῦ Βαθουήλ.

Ιωηλ. 1,1 Λογος Κυρίου ο οποίος απηυθύνθη προς τον Ιωήλ, τον υιόν του Βαθουήλ.

Ιωηλ. 1,2 Ἀκούσατε ταῦτα, οἱ πρεσβύτεροι, καὶ ἐνωτίσασθε, πάντες οἱ κατοικοῦντες τὴν γῆν. εἰ γέγονε τοιαῦτα ἐν ταῖς ἡμέραις ὑμῶν ἢ ἐν ταῖς ἡμέραις τῶν πατέρων ὑμῶν;

Ιωηλ. 1,2 Ακούσατε αυτά, που θα σας είπω, σεις οι άρχοντες του λαού, και ακροασθήτε με προσοχήν όλοι οι κάτοικοι της χώρας αυτής. Μηπως και όμοια προς αυτά, που θα σας είπω, έγιναν άλλοτε εις τας ημέρας σας η εις τας ημέρας των προγόνων σας;

Ιωηλ. 1,3 ὑπὲρ αὐτῶν τοῖς τέκνοις ὑμῶν διηγήσασθε, καὶ τὰ τέκνα ὑμῶν τοῖς τέκνοις αὐτῶν, καὶ τὰ τέκνα αὐτῶν εἰς γενεὰν ἑτέραν.

Ιωηλ. 1,3 Διηγηθήτε αυτά εις τα παιδιά σας και τα παιδιά σας να τα διηγηθούν εις τα παιδιά των και τα παιδιά εκείνων να τα διηγηθούν εις την ερχοσμένην γενεάν και να μεταδοθούν έτσι από γενεάς εις γενεάν.

Ιωηλ. 1,4 τὰ κατάλοιπα τῆς κάμπης κατέφαγεν ἡ ἀκρίς, καὶ τὰ κατάλοιπα τῆς ἀκρίδος κατέφαγεν ὁ βροῦχος, καὶ τὰ κατάλοιπα τοῦ βρούχου κατέφαγεν ἡ ἐρυσίβη.

Ιωηλ. 1,4 Ο,τι αφήκεν η καταστρεπτική κάμπη το έφαγεν η ακρίδα. Και εκείνα που αφήκεν η ακρίδα, τα έφαγεν ο βρούχος και όσα αφήκεν ο βρούχος τα έφαγεν η ερυσίβη.

Ιωηλ. 1,5 ἐκνήψατε, οἱ μεθύοντες, ἐξ οἴνου αὐτῶν καὶ κλαύσατε· θρηνήσατε, πάντες οἱ πίνοντες οἶνον εἰς μέθην, ὅτι ἐξῄρθη ἐκ στόματος ὑμῶν εὐφροσύνη καὶ χαρά.

Ιωηλ. 1,5 Συνέλθετε από την μέθην του οίνου σας σεις, που πίνετε οίνον και μεθάτε, διότι ο οίνος το σόμβολον και η πηγή της χαράς και της ευφροσύνης, έχει λείψει πλέον από το στόμα σας.

Ιωηλ. 1,6 ὅτι ἔθνος ἀνέβη ἐπὶ τὴν γῆν μου ἰσχυρὸν καὶ ἀναρίθμητον, οἱ ὀδόντες αὐτοῦ, ὀδόντες λέοντος, καὶ αἱ μύλαι αὐτοῦ σκύμνου.

Ιωηλ. 1,6 Δεν θα ξαναπιήτε οίνον, διότι πλήθος μέγα, ισχυρόν και αναρίθμητον εισώρμησεν εις την χώραν σας. Οι οδόντες αυτών είναι ωσάν τα δόντια του λέοντος και οι τραπεζίται των συντρίβουν ωσάν τους μυλόδοντας νεαρού ληονταριού.

Ιωηλ. 1,7 ἔθετο τὴν ἄμπελόν μου εἰς ἀφανισμὸν καὶ τὰς συκᾶς μου εἰς συγκλασμόν· ἐρευνῶν ἐξηρεύνησεν αὐτὴν καὶ ἔῤῥιψεν, ἐλεύκανε τὰ κλήματα αὐτῆς.

Ιωηλ. 1,7 Κατέστρεψε και εξηφάνισε τους αμπελώνας του λαού μου, κατακομμάτιασε τις συκιές μου, συστηματικά και με επιμονήν εξηρεύνησε την χώραν. Την έρριψε κάτω κατεστραμμένην, έγδαρε τα κλήματά της και τα αφήκε λευκά και ξηρά.

Ιωηλ. 1,8 θρήνησον πρός με ὑπὲρ νύμφην περιεζωσμένην σάκκον ἐπὶ τὸν ἄνδρα αὐτῆς τὸν παρθενικόν.

Ιωηλ. 1,8 Θρήνησε, λοιπόν, μπροστά μου, περισσότερον από την νύμφην, η οποία έχει φορέσει πένθιμον σάκκινον ένδυμα, διότι έχασε τον πρώτον νεαρόν και ηγαπημένον άνδρα της.

Ιωηλ. 1,9 ἐξῇρται θυσία καὶ σπονδὴ ἐξ οἴκου Κυρίου. πενθεῖτε, οἱ ἱερεῖς οἱ λειτουργοῦντες θυσιαστηρίῳ Κυρίου,

Ιωηλ. 1,9 Ελλειψε πλέον κάθε θυσία και σπονδή στον ναόν του Κυρίου. Πενθήσατε λοιπόν, σεις οι ιερείς, σεις που υπηρετείτε στο θυσιαστήριον του Κυρίου,

Ιωηλ. 1,10 ὅτι τεταλαιπώρηκε τὰ πεδία· πενθείτω ἡ γῆ, ὅτι τεταλαιπώρηκε σῖτος, ἐξηράνθη οἶνος, ὠλιγώθη ἔλαιον.

Ιωηλ. 1,10 διότι αι πεδιάδες έχουν καταστραφή. Ας πενθήση η χώρα, διότι τα σιτηρά έχουν αφανισθή. Εξηράνθησαν αι άμπελοι και έλλειψεν ο οίνος. Το λάδι ωλιγόστευσεν.

Ιωηλ. 1,11 ἐξηράνθησαν γεωργοί· θρηνεῖτε, κτήματα, ὑπὲρ πυροῦ καὶ κριθῆς, ὅτι ἀπόλωλε τρυγητὸς ἐξ ἀγροῦ·

Ιωηλ. 1,11 Οι γεωργοί ομοιάζουν κατάξηροι, διότι έχασαν αγρούς και συγκομιδήν. Θρηνήσατε όλοι δια τα κατεστραμμένα κτήματα, δια την έλλειψιν του σιταριού και της κριθής, διότι κατεστράφη η συγκομιδή των αγρών.

Ιωηλ. 1,12 ἡ ἄμπελος ἐξηράνθη, καὶ αἱ συκαῖ ὠλιγώθησαν· ῥόα καὶ φοῖνιξ καὶ μῆλον καί πάντα τὰ ξύλα τοῦ ἀγροῦ ἐξηράνθησαν, ὅτι ᾔσχυναν χαρὰν οἱ υἱοὶ τῶν ἀνθρώπων.

Ιωηλ. 1,12 Τα αμπέλια έχουν ξηρανθή, συκιές ολίγες απέμειναν, οι ροδιές και οι φοίνικες, οι μηλιές και όλα τα δένδρα της υπαίθρου είναι ξηρά. Λυπη και κατήφεια διεδέχθη την χαράν των ανθρώπων.

Ιωηλ. 1,13 περιζώσασθε καὶ κόπτεσθε, οἱ ἱερεῖς, θρηνεῖτε οἱ λειτουργοῦντες θυσιαστηρίῳ· εἰσέλθετε ὑπνώσατε ἐν σάκκοις λειτουργοῦντες Θεῷ, ὅτι ἀπέσχηκεν ἐξ οἴκου Θεοῦ ὑμῶν θυσία καὶ σπονδή.

Ιωηλ. 1,13 Φορέσατε και ζωσθήτε σάκκινα πένθιμα ενδύματα σεις οι ιερείς, οι υπηρετούντες στο θυσιαστήριον, θρηνήσατε. Εισέλθετε στο δωμάτιόν σας και κοιμηθήτε μέσα εις πενθίμους σάκκους, σεις οι οποίοι υπηρετείτε τον Θεόν. Διότι έχουν πλέον απομακρυνθή και έχουν λείψει ολοτελώς από τον ναόν του Θεού σας θυσίαι και σπονδαί.

Ιωηλ. 1,14 ἁγιάσατε νηστείαν, κηρύξατε θεραπείαν, συναγάγετε πρεσβυτέρους πάντας κατοικοῦντας γῆν εἰς οἶκον Θεοῦ ὑμῶν καὶ κεκράξετε πρὸς Κύριον ἐκτενῶς·

Ιωηλ. 1,14 Κηρύξατε ημέραν νηστείας και εξιλεώσεως, κραυγάσατε προς τον Θεόν ζητούντες θεραπείαν από τα δεινά σας, συγκαλέσατε και συναθροίσατε όλους τους γεροντοτέρους κατοίκους της χώρας σας στον ναόν του Θεού σας. Κράξατε προς τον Κυριον με δέησιν παρατεταμένην και επίμονον.

Ιωηλ. 1,15 οἴμοι, οἴμοι, οἴμοι εἰς ἡμέραν, ὅτι ἐγγὺς ἡ ἡμέρα Κυρίου καὶ ὡς ταλαιπωρία ἐκ ταλαιπωρίας ἥξει.

Ιωηλ. 1,15 Αλλοίμονον και τρισαλλοίμονον! Ποίας ημέρας τραγικής συμφοράς ζώμεν! Διότι έφθασε πλέον η φοβερά ημέρα του Κυρίου. Η μία συμφορά έρχεται κατόπιν της άλλης.

Ιωηλ. 1,16 κατέναντι τῶν ὀφθαλμῶν ὑμῶν βρώματα ἐξωλοθρεύθη, ἐξ οἴκου Θεοῦ ὑμῶν εὐφροσύνη καὶ χαρά.

Ιωηλ. 1,16 Εμπρός από τα μάτια σας καταστρέφονται αι τροφαί, και από τον ναόν του Θεού σας έχει λείψει πλέον ευφροσύνη και χαρά.

Ιωηλ. 1,17 ἐσκίρτησαν δαμάλεις ἐπὶ ταῖς φάτναις αὐτῶν, ἠφανίσθησαν θησαυροί, κατεσκάφησαν ληνοί, ὅτι ἐξηράνθη σῖτος.

Ιωηλ. 1,17 Ανήσυχα τα δαμάλια σκιρτούν εις τας φάτνας των δια την έλλειψιν της τροφής. Αι αποθήκαι έχουν καταστραφή, οι ληνοί έχουν κρημνισθή και κατασκαφή, τα σιτηρά έχουν ξηρανθή.

Ιωηλ. 1,18 τί ἀποθήσομεν ἑαυτοῖς; ἔκλαυσαν βουκόλια βοῶν, ὅτι οὐχ ὑπῆρχε νομὴ αὐτοῖς, καὶ τὰ ποίμνια τῶν προβάτων ἠφανίσθησαν.

Ιωηλ. 1,18 Τι λοιπόν έχει απομείνει να αποθηκεύσωμεν δια την συντήρησίν μας; Φωνάζουν πένθιμα οι αγέλες των βοϊδιών, διότι δεν υπάρχουν δι' αυτά πλέον βοσκαί. Τα κοπάδια των προβάτων έχουν και αυτά αφανισθή.

Ιωηλ. 1,19 πρὸς σέ, Κύριε, βοήσομαι, ὅτι πῦρ ἀνήλωσε τὰ ὡραῖα τῆς ἐρήμου, καὶ φλὸξ ἀνῆψε πάντα τὰ ξύλα τοῦ ἀγροῦ·

Ιωηλ. 1,19 Προς σέ, Κυριε, εκ βάθους καρδίας θα βοήσω, διότι η φωτιά έχει καταστρέψει όλα τα ωραία των ακατοίκητων περιοχών, φλόγες έχουν ανάψει εις όλα τα δένδρα της υπαίθρου.

Ιωηλ. 1,20 καὶ τὰ κτήνη τοῦ πεδίου ἀνέβλεψαν πρὸς σέ, ὅτι ἐξηράνθησαν ἀφέσεις ὑδάτων καὶ πῦρ κατέφαγε τὰ ὡραῖα τῆς ἐρήμου.

Ιωηλ. 1,20 Και αυτά άκομα τα ζώα των πεδιάδων έχουν ανυψώσει ικετευτικά τα βλέμματα των προς Σέ, διότι εστείρεψαν και αι πηγαί των υδάτων, τα καύματα ωσάν φωτιά έχουν καταφάγει τα ωραία μέρη των ακατοικήτων περιοχών.

ΙΩΗΛ 2

Ιωηλ. 2,1 Σαλπίσατε σάλπιγγι ἐν Σιών, κηρύξατε ἐν ὄρει ἁγίῳ μου, καὶ συγχυθήτωσαν πάντες οἱ κατοικοῦντες τὴν γῆν, διότι πάρεστιν ἡμέρα Κυρίου, ὅτι ἐγγύς,

Ιωηλ. 2,1 Σαλπίσατε με βροντεράν σάλπιγγα εις την Ιερουσαλήμ δια την επερχομένην φοβεράν τιμωρίαν· βροντοφωνήσατε στο άγιόν μου Ορος· σύγχυσις ας καταλάβη τους κατοίκους της πόλεως, διότι έφθασεν, είναι πλησίον η ημέρα δικαίας ανταποδόσεως εκ μέρους του Κυρίου.

Ιωηλ. 2,2 ἡμέρα σκότους καὶ γνόφου, ἡμέρα νεφέλης καὶ ὁμίχλης. ὡς ὄρθρος χυθήσεται ἐπὶ τὰ ὄρη λαὸς πολὺς καὶ ἰσχυρός· ὅμοιος αὐτῷ οὐ γέγονεν ἀπὸ τοῦ αἰῶνος καὶ μετ᾿ αὐτὸν οὐ προστεθήσεται ἕως ἐτῶν εἰς γενεὰς γενεῶν.

Ιωηλ. 2,2 Η ημέρα αυτής είναι σκοτάδι και ζόφος, ημέρα πυκνοσκεπασμένη από σκοτεινά νέφη και ομίχλην. Οπως το γλυκοχάραγμα ξεχύνεται με ταχύτητα εις τα όρη, με την ιδίαν ταχύτητα επέρχονται τα ατελείωτα σμήνη των ακρίδων. Θα ξεχυθή πολύς και ισχυρός πολεμικός λαός. Από τα παλαιότερα χρόνια μέχρι σήμερα δεν υπήρξε παρόμοιος με αυτόν και ούτε θα παρουσιασθή εις τας γενεάς των γενεών του μέλλοντος.

Ιωηλ. 2,3 τὰ ἔμπροσθεν αὐτοῦ πῦρ ἀναλίσκον, καὶ τὰ ὀπίσω αὐτοῦ ἀναπτομένη φλόξ· ὡς παράδεισος τρυφῆς ἡ γῆ πρὸ προσώπου αὐτοῦ, καὶ τὰ ὄπισθεν αὐτοῦ πεδίον ἀφανισμοῦ, καὶ ἀνασῳζόμενος οὐκ ἔσται αὐτῷ.

Ιωηλ. 2,3 Εμπρός από τον πολεμικόν στρατόν προπορεύεται καταστρεπτική φωτιά, οπίσω από αυτόν ακολουθούν φλόγες πυρός. Η χώρα, που εκτείνεται εμπρός από αυτόν, πριν την καταλάβη, είναι ωραία ωσάν παράδεισος τρυφής· οπίσω όμως αυτού μετά την διάβασίν του είναι αφανισμέναι, έρημοι πεδιάδες. Κανείς δεν πρόκειται να σωθή από την επιδρομήν αυτού.

Ιωηλ. 2,4 ὡς ὅρασις ἵππων ἡ ὄψις αὐτῶν, καὶ ὡς ἱππεῖς οὕτως καταδιώξονται·

Ιωηλ. 2,4 Ωσάν ιππικόν πολέμου ομοιάζουν οι επιδρομείς αυτοί, θα καταδιώκουν με ταχύτητα ωσάν ιππείς εις πόλεμον.

Ιωηλ. 2,5 ὡς φωνὴ ἁρμάτων ἐπὶ τὰς κορυφὰς τῶν ὀρέων ἐξαλοῦνται καὶ ὡς φωνὴ φλογὸς πυρὸς κατεσθιούσης καλάμην καὶ ὡς λαὸς πολὺς καὶ ἰσχυρὸς παρατασσόμενος εἰς πόλεμον.

Ιωηλ. 2,5 Πηδούν από τας κορυφάς των ορέων και δημιουργούν θόρυβον ωσάν τα τρέχοντα πολεμικά άρματα. Ο πολεμικός των θόρυβος ομοιάζει με την βοήν πυρκαϊάς, η οποία κατατρώγει την καλαμιάν. Φαίνεται σαν στρατός πολύς και ισχυρός συντεταγμένος και τρέχων εις πόλεμον.

Ιωηλ. 2,6 ἀπὸ προσώπου αὐτοῦ συντριβήσονται λαοί, πᾶν πρόσωπον ὡς πρόσκαυμα χύτρας.

Ιωηλ. 2,6 Προ της ορμής των συντρίβονται λαοί, φλογίζονται και μαυρίζουν, σαν χύτρα επάνω εις την πυράν, τα πρόσωπα όλων.

Ιωηλ. 2,7 ὡς μαχηταὶ δραμοῦνται καὶ ὡς ἄνδρες πολεμισταί ἀναβήσονται ἐπὶ τὰ τείχη, καὶ ἕκαστος ἐν τῇ ὁδῷ αὐτοῦ πορεύσεται, καὶ οὐ μὴ ἐκκλίνουσι τὰς τρίβους αὐτῶν,

Ιωηλ. 2,7 Τρέχουν ακάθεκτοι σαν μαχηταί, ωσάν έμπειροι πολεμισταί αναβαίνουν επάνω εις τα τείχη. Καθένας από τους πολεμιστάς αυτούς προχωρεί αποφασιστικώς στον δρόμον του· δεν παρεκκλίνουν από την πορείαν των.

Ιωηλ. 2,8 καὶ ἕκαστος ἀπὸ τοῦ ἀδελφοῦ αὐτοῦ οὐκ ἀφέξεται, καταβαρυνόμενοι ἐν τοῖς ὅπλοις αὐτῶν πορεύσονται καὶ ἐν τοῖς βέλεσιν αὐτῶν πεσοῦνται καὶ οὐ μὴ συντελεσθῶσι.

Ιωηλ. 2,8 Κανείς δεν απομακρύνεται από τον συνάδελφόν του, αποτελούν συμπαγές σώμα πορεύονται φορτωμένοι τα όπλα των. Προχωρούν σταθερά, έστω και αν μερικοί πέσουν κτυπημένοι από τα όπλα των ανθρώπων. Αυτό δεν θα ελαττώση αισθητώς τον αριθμόν των· είναι πολυάριθμοι.

Ιωηλ. 2,9 τῆς πόλεως ἐπιλήψονται καὶ ἐπὶ τῶν τειχέων δραμοῦνται καὶ ἐπὶ τὰς οἰκίας ἀναβήσονται καὶ διὰ θυρίδων εἰσελεύσονται ὡς κλέπται.

Ιωηλ. 2,9 Κυριεύουν την πόλιν, τρέχουν επάνω εις τα τείχη, ανεβαίνουν εις τας οικίας και εισέρχονται εις αυτάς από τα παράθυρα ωσάν κλέπται.

Ιωηλ. 2,10 πρὸ προσώπου αὐτῶν συγχυθήσεται ἡ γῆ καὶ σεισθήσεται ὁ οὐρανός, ὁ ἥλιος καὶ ἡ σελήνη συσκοτάσουσι, καὶ τὰ ἄστρα δύσουσι τὸ φέγγος αὐτῶν.

Ιωηλ. 2,10 Κατά την επιδρομήν των σύγχυσις απλώνεται εις την γην, συγκλονίζονται οι ουρανοί, σκοτίζονται ο ήλιος και η σελήνη, σβήνει το φέγγος των αστέρων.

Ιωηλ. 2,11 καὶ Κύριος δώσει φωνὴν αὐτοῦ πρὸ προσώπου δυνάμεως αὐτοῦ, ὅτι πολλή ἐστι σφόδρα ἡ παρεμβολὴ αὐτοῦ, ὅτι ἰσχυρὰ ἔργα λόγων αὐτοῦ· διότι μεγάλη ἡ ἡμέρα Κυρίου, ἐπιφανὴς σφόδρα, καὶ τίς ἔσται ἱκανὸς αὐτῇ;

Ιωηλ. 2,11 Ο Κυριος ισχυράν θα αφήση την φωνήν εμπρός στον πολεμικόν αυτόν στρατόν, διότι το στρατόπεδον αυτών είναι πολύ μεγάλο και ισχυρόν, αλλά και τα έργα, που διατάσσει ο Θεός, είναι πάντοτε ισχυρά. Μεγάλη είναι όντως η ημέρα του Κυρίου, ολοφάνερη και τρομερά. Ποίος είναι ικανός να αντισταθή εις αυτήν;

Ιωηλ. 2,12 καὶ νῦν λέγει Κύριος ὁ Θεὸς ὑμῶν· ἐπιστράφητε πρός με ἐξ ὅλης τῆς καρδίας ὑμῶν καὶ ἐν νηστείᾳ καὶ ἐν κλαυθμῷ καὶ ἐν κοπετῷ·

Ιωηλ. 2,12 Και τώρα, λέγει προς σας Κυριος ο Θεός σας· επιστρέψατε εν μετανοία προς εμέ με όλην σας την καρδίαν, με νηστείαν, με θρήνους και κοπετούς.

Ιωηλ. 2,13 καὶ διαῤῥήξατε τὰς καρδίας ὑμῶν καὶ μὴ τὰ ἱμάτια ὑμῶν καὶ ἐπιστράφητε πρὸς Κύριον τὸν Θεὸν ὑμῶν, ὅτι ἐλεήμων καὶ οἰκτίρμων ἐστί, μακρόθυμος καὶ πολυέλεος καὶ μετανοῶν ἐπὶ ταῖς κακίαις.

Ιωηλ. 2,13 Σχίσατε τας καρδίας από τον πόνον της μετανοίας και την συναίσθησιν της ενόχης σας, και όχι τα ενδύματά σας. Επιστρέψατε προς Κυριον τον Θεόν σας, διότι αυτός είναι ελεήμων και οικτίρμων, μακρόθυμος και πολυέλεος, λυπούμενος δια τας παρανομίας των ανθρώπων και μεταβάλλων γνώμην ως προς τας τιμωρίας των αμαρτωλών.

Ιωηλ. 2,14 τίς οἶδεν εἰ ἐπιστρέψει καὶ μετανοήσει καὶ ὑπολείψεται ὀπίσω αὐτοῦ εὐλογίαν καὶ θυσίαν καὶ σπονδὴν Κυρίῳ τῷ Θεῷ ὑμῶν;

Ιωηλ. 2,14 Και ποιός γνωρίζει, μήπως και εις την περίστασιν αυτήν αλλάξη γνώμην ο Κυριος, επιστρέψη με στοργήν προς σας και αποστείλη την ευλογίαν του εις την χώραν μας, ώστε να προσφέρετε προς Κυριον τον Θεόν σας ευπρόσδεκτον θυσίαν και σπονδήν;

Ιωηλ. 2,15 σαλπίσατε σάλπιγγι ἐν Σιών, ἁγιάσατε νηστείαν, κηρύξατε θεραπείαν,

Ιωηλ. 2,15 Σαλπίσατε με την ιεράν σάλπιγγα εις την Σιών, αφιερώσατε ημέραν νηστείας, αναγγείλατε με τον κήρυκα ευλαβή λιτανείαν.

Ιωηλ. 2,16 συναγάγετε λαόν, ἁγιάσατε ἐκκλησίαν, ἐκλέξασθε πρεσβυτέρους, συναγάγετε νήπια θηλάζοντα μαστούς, ἐξελθέτω νυμφίος ἐκ τοῦ κοιτῶνος αὐτοῦ καὶ νύμφη ἐκ τοῦ παστοῦ αὐτῆς.

Ιωηλ. 2,16 Συναθροίσατε τον λαόν εις ιεράν συγκέντρωσιν, εκλέξατε πρεσβυτέρους ως άρχοντάς σας, συγκεντρώσατε και αυτά ακόμη τα νήπια, που θηλάζουν τους μητρικούς μαστούς· ας εξέλθη ο νεόνυμφος από τον νυμφικόν θάλαμον και η νεόνυμφος από τον νυμφικόν κοιτώνα.

Ιωηλ. 2,17 ἀνὰ μέσον τῆς κρηπῖδος τοῦ θυσιαστηρίου κλαύσονται οἱ ἱερεῖς οἱ λειτουργοῦντες τῷ Κυρίῳ καὶ ἐροῦσι· φεῖσαι, Κύριε, τοῦ λαοῦ σου καὶ μὴ δῷς τὴν κληρονομίαν σου εἰς ὄνειδος τοῦ κατάρξαι αὐτῶν ἔθνη, ὅπως μὴ εἴπωσιν ἐν τοῖ ἔθνεσι· ποῦ ἐστιν ὁ Θεὸς αὐτῶν; -

Ιωηλ. 2,17 Γυρω από την βάσιν του θυσιαστηρίου των ολοκαυτωμάτων θα κλαύσουν οι ιερείς, οι λειτουργίί του Κυρίου, και θα είπουν· “Σπλαγχνίσου και λυπήσου, Κυριε, τον λαόν σου και μη παραδώσης την ιδικήν σου κληρονομίαν στον εξευτελισμόν αυτόν, να κυριαρχήσουν δηλαδή επάνω εις αυτήν ειδωλολατρικοί λαοί, δια να μη είπουν τα έθνη· Που είναι, λοιπόν, ο Θεός των;”

Ιωηλ. 2,18 Καὶ ἐζήλωσε Κύριος τὴν γῆν αὐτοῦ καὶ ἐφείσατο τοῦ λαοῦ αὐτοῦ.

Ιωηλ. 2,18 Ο Κυριος με αγίαν και θερμήν αγάπην ηγάπησε την χώραν του και ελυπήθη τον λαόν του.

Ιωηλ. 2,19 καὶ ἀπεκρίθη Κύριος καὶ εἶπε τῷ λαῷ αὐτοῦ· ἰδοὺ ἐγὼ ἐξαποστέλλω ὑμῖν τὸν σῖτον καὶ τὸν οἶνον καὶ τὸ ἔλαιον, καὶ ἐμπλησθήσεσθε αὐτῶν, καὶ οὐ δώσω ὑμᾶς οὐκέτι εἰς ὀνειδισμὸν ἐν τοῖς ἔθνεσι·

Ιωηλ. 2,19 Ο Κυριος απήντησεν εις τας δεήσστου λαού του και είπεν· “ιδού εγώ θα στείλω προς σας πλουσίαν ευφορίαν, σίτον και οίνον και έλαιον. Θα χορτάσετε από αυτά και δεν θα επιτρέψω καταισχύνην και εξευτελισμόν εκ μέρους των ειδωλολατρών.

Ιωηλ. 2,20 καὶ τὸν ἀπὸ Βοῤῥᾶ ἐκδιώξω ἀφ᾿ ὑμῶν καὶ ἐξώσω αὐτὸν εἰς γῆν ἄνυδρον καὶ ἀφανιῶ τὸ πρόσωπον αὐτοῦ εἰς τὴν θάλασσαν τὴν πρώτην καὶ τὰ ὀπίσω αὐτοῦ εἰς τὴν θάλασσαν τὴν ἐσχάτην, καὶ ἀναβήσεται ἡ σαπρία αὐτοῦ, καὶ ἀναβήσεται ὁ βρόμος αὐτοῦ, ὅτι ἐμεγάλυνε τὰ ἔργα αὐτοῦ.

Ιωηλ. 2,20 Εγώ θα εκδιώξω εκ της χώρας σας τον από βορρά επιδραμόντα εναντίον σας εχθρόν, θα τον απωθήσω εις περιοχήν άνυδρον και άγονον, θα εξαφανίσω τα προπορευόμενα τμήματά του μέσα εις την Νεκράν Θαλασσαν, τα δε ακολουθούντα τμήματα θα τα καταποντίσω εις την Μεσόγειον. Η δυσωδία από την αποσύνθεσιν των πτωμάτων του θα πλημμυρίση τον αέρα. Και ταύτα, διότι υπερηφανεύθη δια τα κατορθώματά του”.

Ιωηλ. 2,21 θάρσει, γῆ, χαῖρε καὶ εὐφραίνου, ὅτι ἐμεγάλυνε Κύριος τοῦ ποιῆσαι.

Ιωηλ. 2,21 Εχε, λοιπόν, θάρρος χώρα του Ισραήλ, χαίρε και ευφραίνου, διότι ο Κυριος μεγάλα και θαυμαστά έργα έκαμε δια σέ.

Ιωηλ. 2,22 θαρσεῖτε, κτήνη τοῦ πεδίου, ὅτι βεβλάστηκε τὰ πεδία τῆς ἐρήμου, ὅτι ξύλον ἤνεγκε τὸν καρπὸν αὐτοῦ, συκῆ καὶ ἄμπελος ἔδωκαν τὴν ἰσχὺν αὐτῶν.

Ιωηλ. 2,22 Και σεις ακόμη τα ζώα της υπαίθρου παρέτε θάρρος, διότι αι έρημοι και ξηραί πεδιάδες εβλάστησαν πλούσιον χόρτον, τα δένδρα εκαρποφόρησαν, η συκή και η άμπελος έδωσαν τα προϊόντα των.

Ιωηλ. 2,23 καὶ τὰ τέκνα Σιών, χαίρετε καὶ εὐφραίνεσθε ἐπὶ τῷ Κυρίῳ Θεῷ ὑμῶν, διότι ἔδωκεν ὑμῖν τὰ βρώματα εἰς δικαιοσύνην καὶ βρέξει ὑμῖν ὑετὸν πρώϊμον καὶ ὄψιμον καθὼς ἔμπροσθεν.

Ιωηλ. 2,23 Τέκνα της Ιερουσαλήμ, χαρήτε και ευφρανθήτε δια τον Θεόν σας, διότι σας έδωκε τροφάς, όπως αυτός έκρινεν. Αυτός θα στείλη, όπως και προηγουμένως, βροχήν πρώϊμον και όψιμον, βροχήν στον κατάλληλον καιρόν.

Ιωηλ. 2,24 καὶ πλησθήσονται αἱ ἅλωνες σίτου, καὶ ὑπερεκχυθήσονται αἱ ληνοὶ οἴνου καὶ ἐλαίου.

Ιωηλ. 2,24 Θα γεμίσουν τα αλώνια σας από άφθονον σίτον, θα υπερεκχειλίζουν τα κελλάρια σας από οίνον και έλαιον.

Ιωηλ. 2,25 καὶ ἀνταποδώσω ὑμῖν ἀντὶ τῶν ἐτῶν ὧν κατέφαγεν ἡ ἀκρὶς καὶ ὁ βροῦχος καὶ ἡ ἐρυσίβη καὶ ἡ κάμπη, ἡ δύναμίς μου ἡ μεγάλη, ἣν ἐξαπέστειλα εἰς ὑμᾶς.

Ιωηλ. 2,25 Θα ανταποδώσω εις σας πλούσια τα προϊόντα αντί εκείνων τα οποία είχε κατά τα προηγούμενα έτη καταφάγει η ακρίς και ο βρούχος, το μεγάλο αυτό στράτευμά μου, το οποίον εγώ έστειλα εναντίον σας προς παιδαγωγικήν τιμωρίαν σας.

Ιωηλ. 2,26 καὶ φάγεσθε ἐσθίοντες καὶ ἐμπλησθήσεσθε καὶ αἰνέσετε τὸ ὄνομα Κυρίου τοῦ Θεοῦ ὑμῶν, ἃ ἐποίησε μεθ᾿ ὑμῶν εἰς θαυμάσια, καὶ οὐ μὴ καταισχυνθῇ ὁ λαός μου εἰς τὸν αἰῶνα·

Ιωηλ. 2,26 Θα φάγετέ με το παραπάνω, θα χορτάσετε και θα δοξάσετε το όνομα Κυρίου του Θεού σας, ο οποίος επραγματοποίησε προς σας τα θαυμαστά αυτά έργα. Ποτέ δε στο μέλλον δεν θα καταισχυνθή ο λαός μου.

Ιωηλ. 2,27 καὶ ἐπιγνώσεσθε ὅτι ἐν μέσῳ τοῦ Ἰσραὴλ ἐγώ εἰμι, καὶ ἐγὼ Κύριος ὁ Θεὸς ὑμῶν, καὶ οὐκ ἔστιν ἔτι πλὴν ἐμοῦ, καὶ οὐ μὴ καταισχυνθῶσιν ἔτι ὁ λαός μου εἰς τὸν αἰῶνα.

Ιωηλ. 2,27 Θα γνωρίσετε έτσι καλά και θα μάθετε ότι εγώ είμαι εν μέσω του ισραηλιτικού λαού· εγώ ο Κυριος και Θεός σας, και δεν υπάρχει άλλος Θεός πλην εμού. Δεν θα καταισχυνθή ποτέ πλέον στον αιώνα ο λαός μου.

ΙΩΗΛ 3

Ιωηλ. 3,1 Καὶ ἔσται μετὰ ταῦτα καὶ ἐκχεῶ ἀπὸ τοῦ πνεύματός μου ἐπὶ πᾶσαν σάρκα, καὶ προφητεύσουσιν οἱ υἱοὶ ὑμῶν καὶ αἱ θυγατέρες ὑμῶν, καὶ οἱ πρεσβύτεροι ὑμῶν ἐνύπνια ἐνυπνιασθήσονται, καὶ οἱ νεανίσκοι ὑμῶν ὁράσεις ὄψονται·

Ιωηλ. 3,1 Μετά ταύτα θα έλθη εποχή, λέγει ο Κυριος, κατά την οποίαν θα χύσω πλουσίως τας δωρεάς και τα χαρίσματα του Πνεύματός μου εις κάθε άνθρωπον και θα προφητεύσουν οι υιοί σας και αι θυγατέρες σας. Οι γεροντότεροι από σας θα ίδουν και θα λάβουν αποκαλύψεις δια μέσου ενυπνίων, οι δε νεώτεροι κατά την ηλικίαν θα ίδουν εν πλήρει εγρηγόρσει αποκαλυπτικά οράματα.

Ιωηλ. 3,2 καὶ ἐπὶ τοὺς δούλους μου καὶ ἐπὶ τὰς δούλας μου ἐν ταῖς ἡμέραις ἐκείναις ἐκχεῶ ἀπὸ τοῦ πνεύματός μου.

Ιωηλ. 3,2 Επίσης θα χύσω πλουσίας τας δωρεάς του Πνεύματός μου κατά την ημέραν εκείνην στους δούλους και εις τας δούλας μου.

Ιωηλ. 3,3 καὶ δώσω τέρατα ἐν οὐρανῷ καὶ ἐπὶ τῆς γῆς, αἷμα καὶ πῦρ καὶ ἀτμίδα καπνοῦ·

Ιωηλ. 3,3 Θα παραχωρήσω δε κατόπιν να γίνουν τρομερά σημεία στον ουρανόν και την γην. Εις την γην θα γίνουν αιματηροί πόλεμοι, πυρκαϊαί και καπνοί από τας καιομένας πόλεις.

Ιωηλ. 3,4 ὁ ἥλιος μεταστραφήσεται εἰς σκότος καὶ ἡ σελήνη εἰς αἷμα πρὶν ἐλθεῖν τὴν ἡμέραν Κυρίου τὴν μεγάλην καὶ ἐπιφανῆ.

Ιωηλ. 3,4 Ο ήλιος θα χάση το φως του και θα μεταστραφή εις σκότος και η σελήνη θα γίνη κόκκινη, όπως το αίμα, πριν έλθη η μεγάλη και επιφανής ημέρα του Κυρίου.

Ιωηλ. 3,5 καὶ ἔσται, πᾶς, ὃς ἂν ἐπικαλέσηται τὸ ὄνομα Κυρίου, σωθήσεται· ὅτι ἐν τῷ ὄρει Σιὼν καὶ ἐν Ἱερουσαλὴμ ἔσται ἀνασῳζόμενος, καθότι εἶπε Κύριος, καὶ εὐαγγελιζόμενοι, οὓς Κύριος προσκέκληται.

Ιωηλ. 3,5 Τοτε καθένας, ο οποίος θα επικαλεσθή το όναμα του Κυρίου, θα σωθή. Εις το όρος Σιών, εις την Ιερουσαλήμ, θα υπάρχουν οι σωσμένοι, όπως ακριβώς είπεν ο Κυριος. Θα υπάρχουν επίσης ευαγγελισταί και κήρυκες, τους οποίους θα έχη καλέσει ο Κυριος, δια να κηρύξουν την σώζουσαν αλήθειαν στους λαούς.

ΙΩΗΛ 4

Ιωηλ. 4,1 Ὅτι ἰδοὺ ἐγὼ ἐν ταῖς ἡμέραις ἐκείναις καὶ ἐν τῷ καιρῷ ἐκείνῳ, ὅταν ἐπιστρέψω τὴν αἰχμαλωσίαν Ἰούδα καὶ Ἱερουσαλήμ,

Ιωηλ. 4,1 Ιδού, κατά τας ημέρας της μεγάλης κοσμοϊστορικής εκείνης εποχής, θα επαναφέρω τους αιχμαλώτους της Ιουδαίας και της Ιερουσαλήμ από τον τόπον της εξορίας των.

Ιωηλ. 4,2 καὶ συνάξω πάντα τὰ ἔθνη καὶ κατάξω αὐτὰ εἰς τὴν κοιλάδα Ἰωσαφὰτ καὶ διακριθήσομαι πρὸς αὐτοὺς ἐκεῖ ὑπὲρ τοῦ λαοῦ μου καὶ τῆς κληρονομίας μου Ἰσραήλ, οἳ διεσπάρησαν ἐν τοῖς ἔθνεσι· καὶ τὴν γῆν μου καταδιείλαντο

Ιωηλ. 4,2 Θα συγκεντρώσω όλα τα έθνη, θα τα καταβιβάσω εις την κοιλάδα του Ιωσαφάτ. Εκεί θα κάμω κρίσιν εναντίον αυτών υπέρ του ισραηλιτικού μου λαού και της ιδιαιτέρας αυτής κληρονομίας μου, των Ισραηλιτών, οι οποίοι έχουν διασπαρή μεταξύ των ειδωλολατρικών λαών. Θα κρίνω και θα δικάσω τα έθνη, διότι διεμοιράσθησαν μεταξύ των την χώραν του λαού μου.

Ιωηλ. 4,3 καὶ ἐπὶ τὸν λαόν μου ἔβαλον κλήρους καὶ ἔδωκαν τὰ παιδάρια πόρναις καὶ τὰ κοράσια ἐπώλουν ἀντὶ τοῦ οἴνου καὶ ἔπινον.

Ιωηλ. 4,3 Δια την διανομήν των αιχμαλώτων του λαού μου έβελαν κλήρους μεταξύ των. Παρέδωκαν τα παιδάρια εις τας πόρνας, τα δε κοράσια επωλούσαν αντί ελαχίστου οίνου, τον οποίον και έπιναν δια να μεθούν.

Ιωηλ. 4,4 καὶ τί ὑμεῖς ἐμοί, Τύρος καὶ Σιδὼν καὶ πᾶσα Γαλιλαία ἀλλοφύλων; μὴ ἀνταπόδομα ὑμεῖς ἀνταποδίδοτέ μοι; ἢ μνησικακεῖτε ὑμεῖς ἐπ᾿ ἐμοὶ ὀξέως; καὶ ταχέως ἀνταποδώσω τὸ ἀνταπόδομα ὑμῶν εἰς κεφαλὰς ὑμῶν,

Ιωηλ. 4,4 Και τι είσθε σεις ενώπιόν μου, Τυρος, Σιδών και όλη η Γαλιλαία των αλλοεθνών και αλλοθρήσκων; Μηπως, τυχόν, και θέλετε να ανταποδώσετε εις εμέ όσα κατά την δικαιοσύνην μου έκαμα προς σας; Η μήπως σεις μνησικακήτε με δριμύτητα εναντίον μου; Πολύ σύντομα θα ανταποδώσω και θα ρίψω επάνω εις τας κεφαλάς σας το κακόν, το οποίον εκάματε στον λαόν μου.

Ιωηλ. 4,5 ἀνθ᾿ ὧν τὸ ἀργύριόν μου καὶ τὸ χρυσίον μου ἐλάβετε καὶ τὰ ἐπίλεκτά μου τὰ καλὰ εἰσηνέγκατε εἰς τοὺς ναοὺς ὑμῶν

Ιωηλ. 4,5 Διότι σεις διηρπάσατε το αργύριον και το χρυσίον του λαού μου και τα άλλα πολύτιμα αντικείμενα, τα εφέρατε και τα ετοποθετήσατε στους ειδωλολατρικούς ναούς σας.

Ιωηλ. 4,6 καὶ τοὺς υἱοὺς Ἰούδα καὶ τοὺς υἱοὺς Ἱερουσαλὴμ ἀπέδοσθε τοῖς υἱοῖς τῶν Ἑλλήνων, ὅπως ἐξώσητε αὐτοὺς ἐκ τῶν ὁρίων αὐτῶν.

Ιωηλ. 4,6 Τους ανθρώπους της Ιουδαίας και της Ιερουσαλήμ τους επωλήσατε στους Ελληνας και τους απεδιώξατε από τα όρια της χώρας των.

Ιωηλ. 4,7 καὶ ἰδοὺ ἐγὼ ἐξεγείρω αὐτοὺς ἐκ τοῦ τόπου, οὗ ἀπέδοσθε αὐτοὺς ἐκεῖ, καὶ ἀνταποδώσω τὸ ἀνταπόδομα ὑμῶν εἰς κεφαλὰς ὑμῶν

Ιωηλ. 4,7 Ιδού όμως ότι εγώ θα επαναφέρω αυτούς από τον τόπον της εξορίας των, όπου σστους είχατε πωλήσει και θα ανταποδώσω και θα ρίψω επάνω εις τας κεφαλάς σας την τιμωρίαν, που σας πρέπει.

Ιωηλ. 4,8 καὶ ἀποδώσομαι τοὺς υἱοὺς ὑμῶν καὶ τὰς θυγατέρας ὑμῶν εἰς χεῖρας τῶν υἱῶν Ἰούδα, καὶ ἀποδώσονται αὐτοὺς εἰς αἰχμαλωσίαν εἰς ἔθνος μακρὰν ἀπέχον, ὅτι Κύριος ἐλάλησε. -

Ιωηλ. 4,8 Τους υιούς και τας θυγατέρας σας θα παραδώσω εις τα χέρια των Ιουδαίων, οι οποίοι και θα τους πωλήσουν ως αιχμαλώτους εις έθνος απομεμακρυσμένον· διότι ο Κυριος ωμίλησε και έτσι θα γίνη.

Ιωηλ. 4,9 Κηρύξατε ταῦτα ἐν τοῖς ἔθνεσιν, ἁγιάσατε πόλεμον, ἐξεγείρατε τούς μαχητάς, προσαγάγετε καὶ ἀναβαίνετε, πάντες ἄνδρες πολεμισταί.

Ιωηλ. 4,9 Αναγγείλατε αυτά εις όλα τα έθνη, κηρύξατε και αναλάβετε ιερόν πόλεμον. Εξεγείρατε και ενθουσιάσατε τους μαχητάς αυτού. Οδηγήσατε όλους εις την μάχην. Ολοι οι εμπειροπόλεμοι άνδρες ας αναβούν, δια να λάβουν μέρος στον πόλεμον αυτόν.

Ιωηλ. 4,10 συγκόψατε τὰ ἄροτρα ὑμῶν εἰς ῥομφαίας καὶ τὰ δρέπανα ὑμῶν εἰς σειρομάστας· ὁ ἀδύνατος λεγέτω ὅτι ἰσχύω ἐγώ.

Ιωηλ. 4,10 Κοψτε τα άροτρά σας και μεταβάλετέ τα εις ρομφαίας και τα δρέπανά σας εις λόγχας με άγκιστρα και όποιος τυχόν είναι αδύνατος, ας ενθαρρύνη τον εαυτόν του λέγων· έχω και εγώ δύναμιν.

Ιωηλ. 4,11 συναθροίζεσθε καὶ εἰσπορεύεσθε, πάντα τὰ ἔθνη κυκλόθεν, καὶ συνάχθητε ἐκεῖ· ὁ πρᾳΰς ἔστω μαχητής.

Ιωηλ. 4,11 Συγκεντρωθήτε και εισέλθετε στον αγώνα. Ολα τα έθνη είναι γύρω σας. Συγκεντρωθήτε εκεί και αυτός ακόμη ο πράος και ήρεμος ας αναδειχθή πολεμιστής.

Ιωηλ. 4,12 ἐξεγειρέσθωσαν καὶ ἀναβαινέτωσαν πάντα τὰ ἔθνη εἰς τὴν κοιλάδα Ἰωσαφάτ, διότι ἐκεῖ καθιῶ τοῦ διακρῖναι πάντα τὰ ἔθνη κυκλόθεν.

Ιωηλ. 4,12 Ας εγερθούν και ας αναβούν όλα τα έθνη εις την κοιλάδα του Ιωσαφάτ, διότι εκεί εγώ θα στήσω το δικαστήριόν μου, δια να κρίνω και δικάσω όλα τα γύρω έθνη.

Ιωηλ. 4,13 ἐξαποστείλατε δρέπανα, ὅτι παρέστηκεν ὁ τρυγητός· εἰσπορεύεσθε, πατεῖτε, διότι πλήρης ἡ ληνός· ὑπερεκχεῖτε τὰ ὑπολήνια, ὅτι πεπλήθυνται τὰ κακὰ αὐτῶν.

Ιωηλ. 4,13 Αποστείλατε τα δρέπανά σας, διότι έφθασεν ο καιρός, που θα θερισθούν οι εχθροί μου. Εισέλθετε στον ληνόν και πατείτε ωσάν σταφύλια τους εχθρούς σας, διότι είναι γεμάτος ο ληνός από αυτούς. Τα κάτω από τον ληνόν εγέμισαν οίνον, από το αίμα δηλαδή των εχθρών, διότι αι κακίαι αυτών έχουν πληθυνθή.

Ιωηλ. 4,14 ἦχοι ἐξήχησαν ἐν τῇ κοιλάδι τῆς δίκης, ὅτι ἐγγὺς ἡμέρα Κυρίου ἐν τῇ κοιλάδι τῆς δίκης.

Ιωηλ. 4,14 Ηχοι αντήχησαν και διεβοήθησαν εις την κοιλάδα αυτήν της δίκης, διότι πλησιάζει πλέον η ημέρα, που θα κρίνη ο Κυριος τα έθνη εις την κοιλάδα αυτήν.

Ιωηλ. 4,15 ὁ ἥλιος καὶ ἡ σελήνη συσκοτάσουσι, καὶ οἱ ἀστέρες δύσουσι φέγγος αὐτῶν.

Ιωηλ. 4,15 Ο ήλιος και η σελήνη, τα δύο αυτά φωτεινά σώματα, θα σκοτισθούν, το δε φεγγοβόλημα των αστέρων θα σβήση.

Ιωηλ. 4,16 ὁ δὲ Κύριος ἐκ Σιὼν ἀνακεκράξεται καὶ ἐξ Ἱερουσαλὴμ δώσει φωνὴν αὐτοῦ, καὶ σεισθήσεται ὁ οὐρανὸς καὶ ἡ γῆ· ὁ δὲ Κύριος φείσεται τοῦ λαοῦ αὐτοῦ, καὶ ἐνισχύσει τοὺς υἱοὺς Ἰσραήλ.

Ιωηλ. 4,16 Ο Κυριος όμως θα κράξη από την Σιών, θα φωνάξη από την Ιερουσαλήμ και θα σεισθή ο ουρανός και η γη. Αλλά μέσα στον συγκλονισμόν αυτόν θα λυπηθή τον λαόν του και θα ενισχύση τους Ισραηλίτας.

Ιωηλ. 4,17 καὶ ἐπιγνώσεσθε, διότι ἐγὼ Κύριος ὁ Θεὸς ὑμῶν ὁ κατασκηνῶν ἐν Σιὼν ὄρει ἁγίῳ μου· καὶ ἔσται Ἱερουσαλὴμ ἁγία, καὶ ἀλλογενεῖς οὐ διελεύσονται δι᾿ αὐτῆς οὐκέτι.

Ιωηλ. 4,17 Τοτε θα μάθετε καλά ότι ίεγώ είμαι Κυριος ο Θεός σας, ο οποίος έχω κατασκηνώσει εις την Σιών, στο άγιον αυτό όρος της Ιερουσαλήμ. Τοτε η Ιερουσαλήμ θα γίνη αγία. Οι αλλοεθνείς και οι αλλόθρησκοι δεν θα πατούν πλέον εκεί.

Ιωηλ. 4,18 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ ἀποσταλάξει τὰ ὄρη γλυκασμόν, καὶ οἱ βουνοὶ ῥυήσονται γάλα, καὶ πᾶσαι αἱ ἀφέσεις Ἰούδα ῥυήσονται ὕδατα, καὶ πηγὴ ἐξ οἴκου Κυρίου ἐξελεύσεται καὶ ποτιεῖ τὸν χειμάῤῥουν τῶν σχοίνων.

Ιωηλ. 4,18 Κατά την εποχήν εκείνην, εις την νέαν κατάστασιν των πραγμάτων, τα όρη θα τρέχουν γλυκό μέλι και από τους λόφους θα τρέχη άφθονον γάλα, όλαι δε αι πηγαί θα αναβλύζουν άφθονα ύδατα. Πηγή θα αναβλύζη από τον ναόν του Κυρίου, τα νερά της θα φθάνουν και θα ποτίζουν και αυτόν ακόμη τον μακρυνόν και ξηρόν χείμαρρον των Σχοίνων.

Ιωηλ. 4,19 Αἴγυπτος εἰς ἀφανισμὸν ἔσται, καὶ ἡ Ἰδουμαία εἰς πεδίον ἀφανισμοῦ ἔσται ἐξ ἀδικιῶν υἱῶν Ἰούδα, ἀνθ᾿ ὧν ἐξέχεαν αἷμα δίκαιον ἐν τῇ γῇ αὐτῶν.

Ιωηλ. 4,19 Η Αίγυπτος θα εξαφανισθή και η Ιδουμαία θα γίνη πεδιάς ερημώσεως εξ αιτίας των αδικιών της εναντίον της φυλής Ιούδα, διότι τα δύο αυτά έθνη έχυσαν αθώον αίμα εις την χώραν του Ιούδα.

Ιωηλ. 4,20 ἡ δὲ Ἰουδαία εἰς τὸν αἰῶνα κατοικηθήσεται καὶ Ἱερουσαλὴμ εἰς γενεὰς γενεῶν.

Ιωηλ. 4,20 Η Ιουδαία όμως θα κατοικηθή αιωνίως και η Ιερουσαλήμ από γενεάς εις γενεάν.

Ιωηλ. 4,21 καὶ ἐκζητήσω τὸ αἷμα αὐτῶν καὶ οὐ μὴ ἀθωώσω, καὶ Κύριος κατασκηνώσει ἐν Σιών.

Ιωηλ. 4,21 Εγώ θα τιμωρήσω τα έθνη δια το αίμα το αθώον, που έχυσαν. Δεν θα τους αθωώσω. Εις δε την Σιών θα κατοικήση δια παντός ο Κυριος.


35) ΟΒΔΙΟΥ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΟΒΔΙΟΥ

ΟΒΔΙΟΥ 1

Οβ. 1,1 Ὅρασις Ὀβδιού. Τάδε λέγει Κύριος ὁ Θεὸς τῇ Ἰδουμαίᾳ· ἀκοὴν ἤκουσα παρὰ Κυρίου, καὶ περιοχὴν εἰς τὰ ἔθνη ἐξαπέστειλεν. ἀνάστητε, καὶ ἐξαναστῶμεν ἐπ᾿ αὐτὴν εἰς πόλεμον.

Οβ. 1,1 Οραμα του Οβδιού. Αυτά λέγει ο Κυριος εναντίον της Ιδουμαίας. Εγώ ήκουσα αυτήν την πληροφορίαν από τον Κυριον, ότι εξαπέστειλεν εις τα γύρω έθνη πολεμικήν εξέγερσιν κατά της Ιδουμαίας, ώστε να λέγουν αυτά το ένα προς το άλλο. “Σηκωθήτε, ας ξεσηκωθώμεν όλοι εις πόλεμον εναντίον της Ιδουμαίας”.

Οβ. 1,2 ἰδοὺ ὀλιγοστὸν δέδωκά σε ἐν τοῖς ἔθνεσιν, ἠτιμωμένος εἶ σὺ σφόδρα.

Οβ. 1,2 Εξ άλλου ο ίδιος ο Θεός λέγει κατά της Ιδουμαίας· “Ιδού, θα σε καταστήσω πολύ μικρόν και άσημον έθνος μεταξύ των άλλων εθνών. Θα γίνης λαός πολύ εξευτελισμένος και περιφρονημένος.

Οβ. 1,3 ὑπερηφανία τῆς καρδίας σου ἐπῇρέ σε κατασκηνοῦντα ἐν ταῖς ὀπαῖς τῶν πετρῶν, ὑψῶν κατοικίαν αὐτοῦ, λέγων ἐν καρδίᾳ αὐτοῦ· τίς κατάξει με ἐπὶ τὴν γῆν;

Οβ. 1,3 Η υπερηφάνεια της καρδίας σου σε έκαμε να φρονής πολύ υψηλά δια τον εαυτόν σου, επειδή κατοικείς εις τας φάραγγας και τα σπήλαια των ορέων, εις απορθήτους τάχα περιοχάς. Εχεις κτίσει τας κατοικίας σου εις πολύ ύψος, πιστεύεις ότι είσαι λαός ισχυρός και ανίκητος και λέγεις εσωτερικώς· Ποιός θα μπορέση να με καταβιβάση εις την γην;

Οβ. 1,4 ἐὰν μετεωρισθῇς ὡς ἀετὸς καὶ ἐὰν ἀνὰ μέσον τῶν ἄστρων θῇς νοσσιάν σου, ἐκεῖθεν κατάξω σε, λέγει Κύριος.

Οβ. 1,4 Και εάν ακόμη πετάξης εις μεγάλα ύψη ωσάν τον αετόν, και εάν στήσης την φωλεάν σου υψηλά ανάμεσα στους αστέρας, από εκεί θα σε καταρρίψω και θα σε καταβιβάσω, λέγει ο Κυριος.

Οβ. 1,5 εἰ κλέπται εἰσῆλθον πρός σε ἢ λῃσταὶ νυκτός, ποῦ ἂν ἀπεῤῥίφης; οὐκ ἂν ἔκλεψαν τὰ ἱκανὰ ἑαυτοῖς; καὶ εἰ τρυγηταὶ εἰσῆλθον πρὸς σέ, οὐκ ἂν ὑπελίποντο ἐπιφυλλίδα;

Οβ. 1,5 Εάν κλέπται η λησταί εν καιρώ νυκτός εισήρχοντο εις την οικίαν σου, που θα ερρίπτεσο δια να προφυλαχθής από εκείνους; Εκείνοι τότε δεν θα έκλεπτον όλα, όσα ενόμιζαν, ότι τους εχρειάζοντο; Και εάν τρυγηταί εισήρχοντο εις την άμπελόν σου δεν θα άφηναν και μερικά τσαμπίδια, υπολείμματα του τρυγητού των; Εις την Ιδουμαίαν όμως η λεηλασία και η καταστροφή θα είναι πλήρης.

Οβ. 1,6 πῶς ἐξηρευνήθη Ἡσαῦ καὶ κατελήφθη τὰ κεκρυμμένα αὐτοῦ;

Οβ. 1,6 Πως η Ιδουμαία ηρευνήθη συστηματικά και με προσοχήν εκ μέρους του εχθρού, και όλαι αι κρύπται αυτής, όπου υπήρχαν οι θησαυροί ανεκαλύφθησαν;

Οβ. 1,7 ἕως τῶν ὁρίων ἐξαπέστειλάν σε πάντες οἱ ἄνδρες τῆς διαθήκης σου, ἀντέστησάν σοι, ἠδυνάσθησαν πρός σε ἄνδρες εἰρηνικοί σου, ἔθηκαν ἔνεδρα ὑποκάτω σου, οὐκ ἔστι σύνεσις αὐτοῖς.

Οβ. 1,7 Ολαι αι πόλεις, με τας οποίας είχε συνάψει συμμαχίαν, σε απέπεμψαν κενήν έως εις τα σύνορά σου. Ηρνήθησαν να σου δώσουν βοήθειαν. Επί πλέον οι φίλοι σου αντέστησαν εναντίον σου, εκυριάρχησαν εις βάρος σου, έστησαν ενέδραν κάτω από τα πόδια σου. Δεν υπάρχει εις αυτούς φρόνησις.

Οβ. 1,8 ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγει Κύριος, ἀπολῶ σοφοὺς ἐκ τῆς Ἰδουμαίας καὶ σύνεσιν ἐξ ὄρους Ἡσαῦ·

Οβ. 1,8 Κατά την μεγάλην εκείνην ημέραν της δικαίας τιμωρίας, λέγει ο Κυριος, θα εξαφανίσω τους σοφούς από την Ιδουμαίαν και τους συνετούς από την ορεινήν περιοχήν του Ησαύ.

Οβ. 1,9 καὶ πτοηθήσονται οἱ μαχηταί σου οἱ ἐκ Θαιμάν, ὅπως ἐξαρθῇ ἄνθρωπος ἐξ ὄρους Ἡσαῦ

Οβ. 1,9 Οι υπερασιτισταί σου οι από την Θαιμάν θα καταληφθούν από φόβον και τρόμον· δεν θα αντισταθούν στους εχθρούς, δια να εξολοθρευθούν ετσι όλοι οι άνθρωποι των ορέων της Ιδουμαίας.

Οβ. 1,10 διὰ τὴν σφαγὴν καὶ τὴν ἀσέβειαν τὴν εἰς τὸν ἀδελφόν σου Ἰακώβ, καὶ καλύψει σε αἰσχύνη καὶ ἐξαρθήσῃ εἰς τὸν αἰῶνα.

Οβ. 1,10 Τούτο δε εξ αιτίας της ασεβείας σου και της αδίκου σφαγής των αδελφών σου, των απογόνων του Ιακώβ. Τοτε θα σε σκεπάση εντροπή και θα εξολοθρευθής εις αιώνας αιώνων.

Οβ. 1,11 Ἀφ᾿ ἧς ἡμέρας ἀντέστης ἐξεναντίας ἐν ἡμέραις αἰχμαλωτευόντων ἀλλογενῶν δύναμιν αὐτοῦ καὶ ἀλλότριοι εἰσῆλθον εἰς πύλας αὐτοῦ καὶ ἐπὶ Ἱερουσαλὴμ ἔβαλον κλήρους, καὶ σὺ ἦς ὡς εἷς ἐξ αὐτῶν.

Οβ. 1,11 Διέπραξες φοβερά εγκλήματα από την ημέραν, κατά την οποίαν εστάθης πολέμιος εναντίον της Ιουδαίας. Κατά τας ημέρας, δηλαδή, κατά τας οποίας αλλοεθνείς ηχμαλώτευσαν αυτήν και ελεηλάτησαν τα πλούτη της και οι ξένοι εισήλθον εις τας πύλας της Ιουδαίας και έβαλαν κλήρους, δια να διανείμουν μεταξύ των τα λάφυρα της Ιερουσαλήμ. Και συ υπήρξες ενας από τους εχθρούς της Ιουδαίας.

Οβ. 1,12 καὶ μὴ ἐπίδῃς ἡμέραν ἀδελφοῦ σου ἐν ἡμέρᾳ ἀλλοτρίων καὶ μὴ ἐπιχαρῇς ἐπὶ τοὺς υἱοὺς Ἰούδα ἐν ἡμέρᾳ ἀπωλείας αὐτῶν καὶ μὴ μεγαλοῤῥημονήσῃς ἐν ἡμέρᾳ θλίψεως,

Οβ. 1,12 Δεν έπρεπε με χαιρεκακίαν να ίδης την τρομεράν δια τους αδελφούς σου ημέραν, την ημέραν του ολέθρου των από τους ξένους λαούς. Δεν έπρεπε να χαιρεκακήσης δια τους Ιουδαίους κατά την ημέραν της καταστροφής των και να μη κομπάζης κατά την ημέραν, που οι αδελφοί σου υφίσταντο τας φοβεράς θλίψεις.

Οβ. 1,13 μηδὲ εἰσέλθῃς εἰς πύλας λαῶν ἐν ἡμέρᾳ πόνων αὐτῶν, μηδὲ ἐπίδῃς καὶ σὺ τὴν συναγωγὴν αὐτῶν ἐν ἡμέρᾳ ὀλέθρου αὐτῶν καὶ μὴ συνεπιθῇ ἐπὶ τὴν δύναμιν αὐτῶν ἐν ἡμέρᾳ ἀπωλείας αὐτῶν.

Οβ. 1,13 Δεν έπρεπε να εισέλθης εις την χώραν των Ιουδαίων, μαζή με τους ξένους επιδρομείς, κατά την ημέραν της δυστυχίας των αδελφών σου, ούτε να ίδης με ευχαρίστησιν και συ την υπό των εχθρών κατά την ημέραν του εξολοθρεμού συγκέντρωσίν των. Ούτε και να επιτεθής μαζή με τους εχθρούς εναντίον του στρατού των Ιουδαίων κατά την ημέραν της καταστροφής των.

Οβ. 1,14 μηδὲ ἐπιστῇς ἐπὶ τὰς διεκβολὰς αὐτῶν τοῦ ἐξολοθρεῦσαι τοὺς ἀνασῳζομένους αὐτῶν, μηδὲ συγκλείσῃς τοὺς φεύγοντας ἐξ αὐτῶν ἐν ἡμέρᾳ θλίψεως.

Οβ. 1,14 Ούτε να σταθής στους δρόμους της διαφυγής των και να εξολοθρεύσης εκείνους, που κατώρθωναν να σωθούν από τους εχθρούς, ούτε δε να περικυκλώσης και να συλλάβης τους φεύγοντας κατά την ημέραν της θλίψεώς των”.

Οβ. 1,15 διότι ἐγγὺς ἡμέρα Κυρίου ἐπὶ πάντα τὰ ἔθνη· ὃν τρόπον ἐποίησας, οὕτως ἔσται σοι· τὸ ἀνταπόδομά σου ἀνταποδοθήσεται εἰς κεφαλήν σου.

Οβ. 1,15 Διότι πλησιάζει η ημέρα του Κυρίου, κατά την οποίαν θα εκδηλωθή η οργή του εναντίον όλων των εθνών. Οπως συ, Ιδουμαία, έκαμες εναντίον της Ιουδαίας, έτσι θα γίνη και εναντίον σου εκ μέρους εχθρών. Το κακόν, που έκαμες στους Ιουδαίους, θα πέση εις την κεφαλήν σου.

Οβ. 1,16 διότι ὃν τρόπον ἔπιες ἐπὶ τὸ ὄρος τὸ ἅγιόν μου, πίονται πάντα τὰ ἔθνη οἶνον· πίονται καὶ καταβήσονται καὶ ἔσονται καθὼς οὐχ ὑπάρχοντες.

Οβ. 1,16 Διότι, όπως συ, ευφραινομένη δια την καταστροφήν των αδελφών σου, έπιες οίνον στο όρος το άγιόν μου, όπου ο ναός, έτσι και συ και όλα τα άλλα έθνη θα πίετε τον οίνον της οργής του Κυρίου. Θα πίουν και θα συντριβούν από την οργήν του Κυρίου. Θα αφανισθούν και θα γίνουν ως εάν ποτέ δεν υπήρξαν.

Οβ. 1,17 Ἐν δὲ τῷ ὄρει Σιὼν ἔσται ἡ σωτηρία, καὶ ἔσται ἅγιον· καὶ κατακληρονομήσουσιν ὁ οἶκος Ἰακὼβ τοὺς κατακληρονομήσαντας αὐτούς.

Οβ. 1,17 Εις το όρος όμως Σιών θα υπάρξη σωτηρία. Ο τόπος εκείνος θα είναι άγιος και αφιερωμένος εις εμέ. Οι απόγονοι του Ιακώβ θα καταλάβουν και θα κληρονομήσουν εκείνους, οι οποίοι τους είχαν προηγουμένως υποδουλώσει.

Οβ. 1,18 καὶ ἔσται ὁ οἶκος Ἰακὼβ πῦρ, ὁ δὲ οἶκος Ἰωσὴφ φλόξ, ὁ δὲ οἶκος Ἡσαῦ εἰς καλάμην, καὶ ἐκκαυθήσονται εἰς αὐτοὺς καὶ καταφάγονται αὐτούς, καὶ οὐκ ἔσται πυροφόρος ἐν τῷ οἴκῳ Ἡσαῦ, διότι Κύριος ἐλάλησε.

Οβ. 1,18 Με ορμητική φωτιά θα ομοιάζουν οι Ιουδαίοι τότε. Καταστρεπτικήν δύναμιν φλογών θα έχουν οι απόγονοι του Ιωσήφ. Οι δε Ιδουμαίοι θα είναι σαν την καλαμιά. Οι Ιουδαίοι και οι Ισραηλίται θα τους καταφάγουν, θα τους εξολοθρεύσουν. Κανείς από τους απογόνους του Ησαύ δεν θα έχη φλόγα αντιστάσεως, διότι ο Κυριος ωμίλησε.

Οβ. 1,19 καὶ κατακληρονομήσουσιν οἱ ἐν Ναγὲβ τὸ ὄρος τὸ Ἡσαῦ καὶ οἱ ἐν τῇ Σεφηλὰ τοὺς ἀλλοφύλους καὶ κατακληρονομήσουσι τὸ ὄρος Ἐφραὶμ καὶ τὸ πεδίον Σαμαρείας καὶ Βενιαμὶν καὶ τὴν Γαλααδῖτιν.

Οβ. 1,19 Τοτε οι Ιουδαίοι, που κατοικούν εις Ναγέβ, την μεσημβρινήν δηλαδή Ιουδαίαν, θα καταλάβουν και θα κληρονομήσουν ως ιδικήν των την ορεινήν περιοχήν της Ιδουμαίας, οι δε Ιουδαίοι, που κατοικούν εις την πεδιάδα Σεφηλά, θα καταλάβουν και θα κληρονομήσουν τους Φιλισταίους. Οι Ισραηλίται θα καταλάβουν και θα κληρονομήσουν την ορεινήν περιοχήν Εφραίμ, όπως επίσης την πεδιάδα της Σαμαρείας. Οι δε απόγονοι του Βενιαμίν θα καταλάβουν την περιοχήν Γαλαάδ.

Οβ. 1,20 καὶ τῆς μετοικεσίας ἡ ἀρχὴ αὕτη· τοῖς υἱοῖς Ἰσραὴλ γῆ τῶν Χαναναίων ἕως Σαρεπτῶν καὶ ἡ μετοικεσία Ἱερουσαλὴμ ἕως Ἐφραθά, καὶ κληρονομήσουσι τὰς πόλεις τοῦ Ναγέβ.

Οβ. 1,20 Η αρχή του επαναπατρισμού των αιχμαλώτων Ισραηλιτών θα είναι αυτή· οι Ισραηλίται θα υποτάξουν και θα καταλάβουν την γην Χαναάν έως εις τα Σαρεπτα. Οι κάτοικοι της Ιερουσαλήμ, που επιστρέφουν από την αιχμαλωσίαν, θα φθάσουν μέχρι Εφραθά και θα κληρονομήσουν τας πόλεις της περιοχής Ναγέβ.

Οβ. 1,21 καὶ ἀναβήσονται ἀνασῳζόμενοι ἐξ ὄρους Σιὼν τοῦ ἐκδικῆσαι τὸ ὄρος Ἡσαῦ, καὶ ἔσται τῷ Κυρίῳ ἡ βασιλεία.

Οβ. 1,21 Λυτρωμένοι και σωσμένοι από την αιχμαλωσίαν οι άνδρες του ιουδαϊκού λαού, θα εξορμήσουν από το όρος Σιών, δια να τιμωρήσουν την ορεινήν περιοχήν της Ιδουμαίας. Η δε βασιλεία αυτή, θα είναι βασιλεία του Κυρίου.


36) ΙΩΝΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΩΝΑΣ

ΙΩΝΑΣ 1

Ιων. 1,1 Καὶ ἐγένετο λόγος Κυρίου πρὸς Ἰωνᾶν τὸν τοῦ Ἀμαθὶ λέγων·

Ιων. 1,1 Ο Κυριος ωμίλησε προς τον Ιωνάν, τον υιόν του Αμαθί, και του είπε.

Ιων. 1,2 ἀνάστηθι καὶ πορεύθητι εἰς Νινευὴ τὴν πόλιν τὴν μεγάλην καὶ κήρυξον ἐν αὐτῇ, ὅτι ἀνέβη ἡ κραυγὴ τῆς κακίας αὐτῆς πρός με.

Ιων. 1,2 “Σηκω και πήγαινε εις την Νινευή, την πόλιν την μεγάλην, και κήρυξε στους κατοίκους της, ότι κραυγαλέα η κακία των έφθασεν έως εις εμέ, και ήλθε πλέον η στιγμή της καταστροφής των”.

Ιων. 1,3 καὶ ἀνέστη Ἰωνᾶς τοῦ φυγεῖν εἰς Θαρσὶς ἐκ προσώπου Κυρίου καὶ κατέβη εἰς Ἰόππην καὶ εὗρε πλοῖον βαδίζον εἰς Θαρσὶς καὶ ἔδωκε τὸν ναῦλον αὐτοῦ καὶ ἐνέβη εἰς αὐτὸ τοῦ πλεῦσαι μετ᾿ αὐτῶν εἰς Θαρσὶς ἐκ προσώπου Κυρίου.

Ιων. 1,3 Ο Ιωνάς δυσφορών δια την εντολήν, που έλαβε, εσηκώθη, δια να φύγη μακράν από την παρουσίαν του Κυρίου εις Θαρσίς. Κατέβη λοιπόν εις Ιόππην και ευρήκε πλοίον έτοιμον να πλεύση εις Θαρσίς. Εδωκε το ναύλον του, εισήλθεν εις αυτό, δια να ταξιδεύση μέ τους άλλους εις Θαρσίς και να φύγη μακράν από το πρόσωπον του Κυρίου.

Ιων. 1,4 καὶ Κύριος ἐξήγειρε πνεῦμα μέγα εἰς τὴν θάλασσαν, καὶ ἐγένετο κλύδων μέγας ἐν τῇ θαλάσσῃ, καὶ τὸ πλοῖον ἐκινδύνευε τοῦ συντριβῆναι.

Ιων. 1,4 Ο Κυριος όμως εσήκωσεν ισχυρόν άνεμον εις την θάλασσαν, έγινε μεγάλη τρικυμία και το πλοίον εκινδύνευε να συντριβή από τα κύματα.

Ιων. 1,5 καὶ ἐφοβήθησαν οἱ ναυτικοὶ καὶ ἀνεβόησαν ἕκαστος πρὸς τὸ θεὸν αὐτοῦ καὶ ἐκβολὴν ἐποιήσαντο τῶν σκευῶν τῶν ἐν τῷ πλοίῳ εἰς τὴν θάλασσαν τοῦ κουφισθῆναι ἀπ᾿ αὐτῶν. Ἰωνᾶς δὲ κατέβη εἰς τὴν κοίλην τοῦ πλοίου καὶ ἐκάθευδε καὶ ἔῤῥεγχε.

Ιων. 1,5 Οι ναυτικοί εφοβήθησαν και όλοι με μεγάλην φωνήν προσηύχοντο ο καθένας στον Θεόν του. Ερριψαν εις την θάλασσαν διάφορα αντικείμενα, δια να ελαφρώση το πλοίον από το βάρος των. Ο δε Ιωνάς εν τω μεταξύ είχε κατεβή στο αμπάρι του πλοίου, εκοιμάτο βαθέως και ερροχάλιζε.

Ιων. 1,6 καὶ προσῆλθε πρὸς αὐτὸν ὁ πρωρεὺς καὶ εἶπεν αὐτῷ· τί σὺ ῥέγχεις; ἀνάστα καὶ ἐπικαλοῦ τὸν Θεόν σου, ὅπως διασώσῃ ὁ Θεὸς ἡμᾶς καὶ οὐ μὴ ἀπολώμεθα.

Ιων. 1,6 Επλησίασε προς αυτόν ο πιλότος και του είπε· “τι συ ροχαλίζεις; Σηκω επάνω, παρακάλει και συ τον Θεόν σου να μας σώση και να μη χαθώμεν”.

Ιων. 1,7 καὶ εἶπεν ἕκαστος πρὸς τὸν πλησίον αὐτοῦ· δεῦτε βάλωμεν κλήρους καὶ ἐπιγνῶμεν τίνος ἕνεκεν ἡ κακία αὕτη ἐστὶν ἐν ἡμῖν; καὶ ἔβαλον κλήρους, καὶ ἔπεσεν ὁ κλῆρος ἐπὶ Ἰωνᾶν.

Ιων. 1,7 Επειδή όμώς παρά τας προσευχάς των η τρικυμία εξακολουθούσεν απειλητική, οι εν τω πλοίω ναυτικοί είπαν ο ένας προς τον άλλον· “ελάτε να βάλωμεν κλήρους και να μάθωμεν εξ αιτίας τίνος μας ευρήκεν αυτή η ταλαιπωρία”. Εβαλαν, λοιπόν, κλήρους και ο κλήρος έπεσεν στον Ιωνάν.

Ιων. 1,8 καὶ εἶπον πρὸς αὐτόν· ἀπάγγειλον ἡμῖν τίνος ἕνεκεν ἡ κακία αὕτη ἐστὶν ἐν ἡμῖν; τίς σου ἡ ἐργασία ἐστί; καὶ πόθεν ἔρχῃ, καὶ τοῦ πορεύῃ, καὶ ἐκ ποίας χώρας καὶ ἐκ ποίου λαοῦ εἶ σύ;

Ιων. 1,8 Οι άλλοι είπαν τότε προς αυτόν· “ειπέ μας, ποιά είναι η αιτία, δια την οποίαν μας ευρήκεν η μεγάλη αυτή τρικυμία, ποιά είναι η εργασία σου; Από που έρχεσαι και που πηγαίνεις; Από ποίαν χώραν κατάγεσαι και εις ποίον λαόν ανήκεις;”

Ιων. 1,9 καὶ εἶπε πρὸς αὐτούς· δοῦλος Κυρίου εἰμὶ ἐγὼ καὶ τὸν Κύριον Θεὸν τοῦ οὐρανοῦ ἐγὼ σέβομαι, ὃς ἐποίησε τὴν θάλασσαν καὶ τὴν ξηράν.

Ιων. 1,9 Απήντησε προς αυτούς ο Ιωνάς και είπεν· “εγώ είμαι δούλος του Κυρίου, σέβομαι και λατρεύω τον Κυριον και Θεόν του ουρανού αυτόν, ο οποίος εδημιούργησε την θάλασσαν και την ξηράν”.

Ιων. 1,10 καὶ ἐφοβήθησαν οἱ ἄνδρες φόβον μέγαν καὶ εἶπον πρὸς αὐτόν· τί τοῦτο ἐποίησας; διότι ἔγνωσαν οἱ ἄνδρες, ὅτι ἐκ προσώπου Κυρίου ἦν φεύγων, ὅτι ἀπήγγειλεν αὐτοῖς.

Ιων. 1,10 Οι άνθρωποι του πλοίου εφοβήθησαν πολύ και είπαν προς αυτόν· “διατί, λοιπόν, διέπραξες αυτήν την παρακοήν απέναντι του Κυρίου σου;” Διότι όλοι έμαθαν ότι ο Ιωνάς έφευγε μακράν από τον Κυριον, όπως ο ίδιος είχεν ομολογήσει εις αυτούς.

Ιων. 1,11 καὶ εἶπον πρὸς αὐτόν· τί ποιήσομέν σοι καὶ κοπάσει ἡ θάλασσα ἀφ᾿ ἡμῶν; ὅτι ἡ θάλασσα ἐπορεύετο καὶ ἐξήγειρε μᾶλλον κλύδωνα.

Ιων. 1,11 Τοτε εκείνοι του είπαν· “τι πρέπει τώρα να κάμωμεν εις σέ, δια να εξευμενισθή ο Θεός σου και σταματήση αυτή η θαλασσοταραχή, η εναντίον μας;” Διότι η τρικυμία εγίνετο ολοένα αγριωτέρα και εδυνάμωνε συνεχώς περισσότερον εις φοβερόν κλύδωνα.

Ιων. 1,12 καὶ εἶπεν Ἰωνᾶς πρὸς αὐτούς· ἄρατέ με καὶ ἐμβάλετέ με εἰς τὴν θάλασσαν, καὶ κοπάσει ἡ θάλασσα ἀφ᾿ ὑμῶν· διότι ἔγνωκα ἐγὼ ὅτι δι᾿ ἐμὲ ὁ κλύδων ὁ μέγας οὗτος ἐφ᾿ ὑμᾶς ἐστι.

Ιων. 1,12 Είπε τότε προς αυτούς ο Ιωνάς· “πάρετέ με και ρίψατέ με εις την θάλασσαν και θα γαληνεύση η τρικυμία. Διότι εγώ είδα και επείσθην, ότι εξ αιτίας μου εξέσπασεν εναντίον σας η μεγάλη αυτή τρικυμία”.

Ιων. 1,13 καὶ παρεβιάζοντο οἱ ἄνδρες τοῦ ἐπιστρέψαι πρὸς τὴν γῆν καὶ οὐκ ἠδύναντο, ὅτι ἡ θάλασσα ἐπορεύετο καὶ ἐξηγείρετο μᾶλλον ἐπ᾿ αὐτούς.

Ιων. 1,13 Οι ναυτικοί κατέβαλον μεγάλας προσπαθείας να επιστρέψουν κάπου και προσορμισθούν προς την ξηράν. Αλλά δεν ημπόρεσαν, διότι η τρικυμία ολοένα εμεγάλωνε και τεράστια κύματα εξεγείροντο εναντίον των.

Ιων. 1,14 καὶ ἀνεβόησαν πρὸς Κύριον καὶ εἶπαν· μηδαμῶς, Κύριε, μὴ ἀπολώμεθα ἕνεκεν τῆς ψυχῆς τοῦ ἀνθρώπου τούτου, καὶ μὴ δῷς ἐφ᾿ ἡμᾶς αἷμα δίκαιον, διότι σύ, Κύριε, ὃν τρόπον ἐβούλου, πεποίηκας.

Ιων. 1,14 Οι ναυτιτκοί έκραξαν με θερμήν προσευχήν προς τον Κυριον και είπαν· “κατ' ουδένα λόγον και τρόπον, Κυριε, δεν πρέπει να χαθώμεν όλοι εξ αιτίας του ενός τούτου ανθρώπου. Και μη θελήσης να μας τιμωρήσης ως χύνοντας αίμα αθώον, επειδή θα ρίψωμεν αυτόν εις την θάλασσαν, διότι συ, Κυριε, όπως ηθέλησες έτσι και έκαμες”.

Ιων. 1,15 καὶ ἔλαβον τὸν Ἰωνᾶν καὶ ἐξέβαλον αὐτὸν εἰς τὴν θάλασσαν, καὶ ἔστη ἡ θάλασσα ἐκ τοῦ σάλου αὐτῆς.

Ιων. 1,15 Επήραν τότε τον Ιωνάν και τον έρριψαν εις την θάλασσαν. Αμέσως δε εσταμάτησεν η τρικυμία από την θάλασσαν.

Ιων. 1,16 καὶ ἐφοβήθησαν οἱ ἄνδρες φόβῳ μεγάλῳ τὸν Κύριον καὶ ἔθησαν θυσίαν τῷ Κυρίῳ καὶ ηὔξαντο τὰς εὐχάς.

Ιων. 1,16 Οι άνδρες, που υπήρχαν στο πλοίον, κατελήφθησαν από μεγάλον φόβον απέναντι του Κυρίου, προσέφεραν θυσίαν στον Κυριον και έκαμαν διάφορα τάματα.

ΙΩΝΑΣ 2

Ιων. 2,1 Καὶ προσέταξε Κύριος κήτει μεγάλῳ καταπιεῖν τὸν Ἰωνᾶν· καὶ ἦν Ἰωνᾶς ἐν τῇ κοιλίᾳ τοῦ κήτους τρεῖς ἡμέρας καὶ τρεῖς νύκτας.

Ιων. 2,1 Ο Κυριος διέταξε τότε ένα μεγάλο θαλάσσιον κήτος να καταπίη τον Ιωνάν. Και ο Ιωνάς ευρέθη τότε και έμεινεν εις την κοιλίαν του κήτους τρεις ημέρας και τρεις νύκτας,

Ιων. 2,2 καὶ προσηύξατο Ἰωνᾶς πρὸς Κύριον τὸν Θεὸν αὐτοῦ ἐκ τῆς κοιλίας τοῦ κήτους

Ιων. 2,2 Προσηυχήθη δε ο Ιωνάς προς τον Κυριον τον Θεόν του από την κοιλίαν του κήτους

Ιων. 2,3 καὶ εἶπεν· Ἐβόησα ἐν θλίψει μου πρὸς Κύριον τὸν Θεόν μου, καὶ εἰσήκουσέ μου· ἐκ κοιλίας ᾅδου κραυγῆς μου ἤκουσας φωνῆς μου.

Ιων. 2,3 και είπεν· “εν τη θλίψει μου εβόησα προς Κυριον τον Θεόν μου και ήκουσε την προσευχήν μου. Από την κοιλίαν του άδου, όπου ευρισκόμην, συ, Κυριε, ήκουσες και εδέχθης την μεγαλόφωνον προσευχήν μου.

Ιων. 2,4 ἀπέῤῥιψάς με εἰς βάθη καρδίας θαλάσσης, καὶ ποταμοὶ ἐκύκλωσάν με· πάντες οἱ μετεωρισμοί σου καὶ τὰ κύματά σου ἐπ᾿ ἐμὲ διῆλθον.

Ιων. 2,4 Συ με έρριψες εις τας πλέον βαθείας περιοχάς της θαλάσσης. Ρεύματα πολλά με περιεκύκλωσαν, μεγάλα τα κύματά σου επερνούσαν από επάνω μου.

Ιων. 2,5 καὶ ἐγὼ εἶπα· ἀπῶσμαι ἐξ ὀφθαλμῶν σου· ἆρα προσθήσω τοῦ ἐπιβλέψαι με πρὸς ναὸν τὸν ἅγιόν σου;

Ιων. 2,5 Και εγώ τότε, συναισθανόμενος το σφάλμα μου, είπα κατατρομαγμένος· Εχω, λοιπόν, απορριφθή μακράν από τα μάτια του. Αραγε θα αξιωθώ να ίδω άλλην μίαν φοράν τον άγιόν σου ναόν;

Ιων. 2,6 περιεχύθη μοι ὕδωρ ἕως ψυχῆς, ἄβυσσος ἐκύκλωσέ με ἐσχάτη, ἔδυ ἡ κεφαλή μου εἰς σχισμὰς ὀρέων.

Ιων. 2,6 Ολόγυρά μου απειλητικά κατά της ζωής μου περιεχύθησαν τα ύδατα της θαλάσσης. Μέγας ωκεανός με έχει κυκλώσει. Η κεφαλή μου εβυθίσθη εις σχισμάς υποθαλασσίων ορέων.

Ιων. 2,7 κατέβην εἰς γῆν, ἧς οἱ μοχλοὶ αὐτῆς κάτοχοι αἰώνιοι, καὶ ἀναβήτω ἐκ φθορᾶς ἡ ζωή μου, πρὸς σὲ Κύριε ὁ Θεός μου.

Ιων. 2,7 Κατέβηκα εις τα κατώτερα μέρη της γης, τα αιώνια κλειδία της με κρατούν τώρα υπό την κατοχήν των. Ω Κυριε, ας απαλλαγή τώρα από αυτόν τον κίνδυνον της φθοράς η ζωη μου και ας επανέλθω ενώπιόν σου ευπειθής και υπάκουος.

Ιων. 2,8 ἐν τῷ ἐκλείπειν ἀπ᾿ ἐμοῦ τὴν ψυχήν μου τοῦ Κυρίου ἐμνήσθην, καὶ ἔλθοι πρὸς σὲ ἡ προσευχή μου εἰς ναὸν τὸ ἅγιόν σου.

Ιων. 2,8 Τωρα, που φεύγει πλέον από εμέ η ψυχή μου και σβήνει η ζωη μου, ενεθυμήθην τον Κυριον. Είθε να φθάση η προσευχή μου προς σε στον άγιόν σου ναόν.

Ιων. 2,9 φυλασσόμενοι μάταια καὶ ψευδῆ ἔλεον αὐτῶν ἐγκατέλιπον.

Ιων. 2,9 Οσοι τιμούν και προσκυνούν τα μάταια και ψευδή είδωλα, εγκαταλείπουν και χάνουν το έλεος του Κυρίου.

Ιων. 2,10 ἐγὼ δὲ μετὰ φωνῆς αἰνέσεως καὶ ἐξομολογήσεως θύσω σοι, ὅσα ηὐξάμην ἀποδώσω σοι εἰς σωτηρίαν μου τῷ Κυρίῳ.

Ιων. 2,10 Εγώ όμως με φωνήν αίνων και δοξολογίας θα προσφέρω εις σε θυσίαν. Θα προσφέρω προς σε τον Κυριον μου, όσα έχω τάξει, δια να μου στείλης σωτηρίαν”.

Ιων. 2,11 Καὶ προσέταξε Κύριος τῷ κήτει, καὶ ἐξέβαλε τὸν Ἰωνᾶν ἐπὶ τὴν ξηράν.

Ιων. 2,11 Ο Κυριος διέταξε το θαλάσσιον κήτος και έβγαλε τον Ιωνάν εις την ξηράν.

ΙΩΝΑΣ 3

Ιων. 3,1 Καὶ ἐγένετο λόγος Κυρίου πρὸς Ἰωνᾶν ἐκ δευτέρου λέγων·

Ιων. 3,1 Ο Κυριος ωμίλησε δια δευτέραν φοράν στον Ιωνάν και του είπε·

Ιων. 3,2 ἀνάστηθι καὶ πορεύθητι εἰς Νινευὴ τὴν πόλιν τὴν μεγάλην καὶ κήρυξον ἐν αὐτῇ κατὰ τὸ κήρυγμα τὸ ἔμπροσθεν, ὃ ἐγὼ ἐλάλησα πρός σε.

Ιων. 3,2 “Σηκω και πήγαινε εις την Νινευή, την μεγάλην αυτήν πόλιν, και κήρυξε εις αυτήν το ίδιο μήνυμα, το οποίον εγώ προηγουμένως είχα είπει προς σέ”.

Ιων. 3,3 καὶ ἀνέστη Ἰωνᾶς καὶ ἐπορεύθη εἰς Νινευή, καθὰ ἐλάλησε Κύριος· ἡ δὲ Νινευὴ ἦν πόλις μεγάλη τῷ Θεῷ ὡσεὶ πορείας ὁδοῦ τριῶν ἡμερῶν.

Ιων. 3,3 Η Νινευή ήτο πόλις μεγάλη ενώπιον του Θεού. Τρεις ημέραι εχρειάζοντο, δια να την διασχίση κανείς.

Ιων. 3,4 καὶ ἤρξατο Ἰωνᾶς τοῦ εἰσελθεῖν εἰς τὴν πόλιν ὡσεὶ πορείαν ἡμέρας μιᾶς καὶ ἐκήρυξε καὶ εἶπεν· ἔτι τρεῖς ἡμέραι καὶ Νινευὴ καταστραφήσεται.

Ιων. 3,4 Ο Ιωνάς εισήλθεν εις την πόλιν και ήρχισε το έργον του. Περιήλθεν επί μίαν ημέραν την πόλιν και εκήρυττε λέγων· “τρεις ακόμη ημέραι και η Νινευή θα καταστραφή”.

Ιων. 3,5 καὶ ἐπίστευσαν οἱ ἄνδρες Νινευὴ τῷ Θεῷ καὶ ἐκήρυξαν νηστείαν καὶ ἐνεδύσαντο σάκκους ἀπὸ μεγάλου αὐτῶν ἕως μικροῦ αὐτῶν.

Ιων. 3,5 Ολοι οι κάτοικοι της Νινευή επίστευσαν εις τον Θεόν και στο μήνυμά του. Δια κήρυκος δε ανήγγειλαν γενικήν νηστείαν, εφόρεσαν σάκκους ως ενδύματα εις ένδειξιν του πένθους της μετανοίας των, από τον μικρόν έως τον μεγάλον.

Ιων. 3,6 καὶ ἤγγισεν ὁ λόγος πρὸς τὸν βασιλέα τῆς Νινευή, καὶ ἐξανέστη ἀπὸ τοῦ θρόνου αὐτοῦ καὶ περιείλετο τὴν στολὴν αὐτοῦ ἀφ᾿ ἑαυτοῦ καὶ περιεβάλετο σάκκον καὶ ἐκάθισεν ἐπὶ σποδοῦ.

Ιων. 3,6 Το γεγονός περιήλθεν εις γνώσιν του βασιλέως της Νινευή. Ηγέρθη και αυτός από τον θρόνον του, αφήρεσε την βασιλικήν στολήν από επάνω του, εφόρεσεν ένα ένδυμα σάκκινον εις ένδειξιν μετανοίας και εκάθησεν επάνω εις στάκτην.

Ιων. 3,7 καὶ ἐκηρύχθη καὶ ἐῤῥέθη ἐν τῇ Νινευὴ παρὰ τοῦ βασιλέως καὶ παρὰ τῶν μεγιστάνων αὐτοῦ λέγων· οἱ ἄνθρωποι καὶ τὰ κτήνη καὶ οἱ βόες καὶ τὰ πρόβατα μὴ γευσάσθωσαν μηδὲ νεμέσθωσαν μηδὲ ὕδωρ πιέτωσαν.

Ιων. 3,7 Δια κήρυκος δε εγνωστοποιήθη και ελέχθη εις την Νινευή η απόφασις του βασιλέως και των αρχόντων αυτού. “Ανθρωποι και βόϊδια και πρόβατα και όλα τα άλλα ζώα ας μη γευθούν τροφήν, ας μη βοσκήσουν, ας μη πίουν νερό”.

Ιων. 3,8 καὶ περιεβάλλοντο σάκκους οἱ ἄνθρωποι καὶ τὰ κτήνη, καὶ ἀνεβόησαν πρὸς τὸν Θεὸν ἐκτενῶς· καὶ ἀπέστρεψαν ἕκαστος ἀπὸ τῆς ὁδοῦ αὐτῶν τῆς πονηρᾶς καὶ ἀπὸ τῆς ἀδικίας τῆς ἐν χερσὶν αὐτῶν λέγοντες·

Ιων. 3,8 Οι άνθρωποι περιεβλήθησαν σάκκινα ενδύματα, εφόρεσαν ίδια ενδύματα εις τα κτήνη των και με μεγάλην φωνήν απηύθυναν εκτενή μετά πίστεως προσευχήν προς τον Θεόν. Ο καθένας από αυτούς μετενόησε και επεστράφη από τον αμαρτωλόν τρόπον της ζωής του και από όλας τας αδικίας, τα οποίας διέπραττον αι χείρες των και έλεγαν·

Ιων. 3,9 τίς οἶδεν εἰ μετανοήσει ὁ Θεὸς καὶ ἀποστρέψει ἐξ ὀργῆς θυμοῦ αὐτοῦ καὶ οὐ μὴ ἀπολώμεθα;

Ιων. 3,9 “ποιός γνωρίζει, μήπως ο Θεός αλλάξη γνώμην και απομακρύνη τον θυμόν και την οργήν του, ώστε να μη καταστραφώμεν”!

Ιων. 3,10 καὶ εἶδεν ὁ Θεὸς τὰ ἔργα αὐτῶν, ὅτι ἀπέστρεψαν ἀπὸ τῶν ὁδῶν αὐτῶν τῶν πονηρῶν, καὶ μετενόησεν ὁ Θεὸς ἐπὶ τῇ κακίᾳ, ᾗ ἐλάλησε τοῦ ποιῆσαι αὐτοῖς, καὶ οὐκ ἐποίησε.

Ιων. 3,10 Ο Θεός είδε τα έργα αυτών και την ειλικρινή των μετάνοιαν, ότι δηλαδή επήραν την απόφασιν και απεμακρύνθησαν από τους αμαρτωλος δρόμους της ζωής των, και ήλλαξεν ο Θεός απόφασιν δια την τιμωρίαν, την οποίαν είχεν αναγγείλει ότι θα αποστείλη εναντίον των, και δεν την επραγματοποίησε.

ΙΩΝΑΣ 4

Ιων. 4,1 Καὶ ἐλυπήθη Ἰωνᾶς λύπην μεγάλην καὶ συνεχύθη,

Ιων. 4,1 Ο Ιωνάς ελυπήθη παρά πολύ, ανεστατώθη ολόκληρος.

Ιων. 4,2 καὶ προσηύξατο πρὸς Κύριον καὶ εἶπεν· Ὦ Κύριε, οὐχ οὗτοι οἱ λόγοι μου ἔτι ὄντος μου ἐν τῇ γῇ μου; διὰ τοῦτο προέφθασα τοῦ φυγεῖν εἰς Θαρσίς, διότι ἔγνων ὅτι σὺ ἐλεήμων καὶ οἰκτίρμων, μακρόθυμος καὶ πολυέλεος καὶ μετανοῶν ἐπὶ ταῖς κακίαις.

Ιων. 4,2 Προοηυχήθη δε προς τον Κυριον παραπονούμενος και είπεν· “Ω Κυριε, αυτοί δεν είναι οι λόγοι, δια τους οποίους, όταν εγώ ήμουνα εις την χώραν μου, και δεν ήθελα να σε υπακούσω; Δια τούτο επήρα την απόφασιν να φύγω εις Θαρσίς, διότι εγνώριζα ότι συ είσαι ελεήμων και οικτίρμων, μακρόθυμος και πολυέλεος και μετανοείς προκειμένου να επιβάλης τιμωρίας στους ανθρώπους δια τας κακίας των.

Ιων. 4,3 καὶ νῦν, δέσποτα Κύριε, λάβε τὴν ψυχήν μου ἀπ᾿ ἐμοῦ, ὅτι καλὸν τὸ ἀποθανεῖν με μᾶλλον, ἢ ζῆν με.

Ιων. 4,3 Και τώρα, Κυριε, πάρε πλέον την ζωήν μου, διότι δι' εμέ προτιμότερον είναι να αποθάνω παρά να ζω”.

Ιων. 4,4 καὶ εἶπε Κύριος πρὸς Ἰωνᾶν· εἰ σφόδρα λελύπησαι σύ;

Ιων. 4,4 Ο Κυριος απήντησε προς τον Ιωνάν· “τόσον πολύ λοιπόν έχεις λυπηθή συ;”

Ιων. 4,5 καὶ ἐξῆλθεν Ἰωνᾶς ἐκ τῆς πόλεως καὶ ἐκάθισεν ἀπέναντι τῆς πόλεως· καὶ ἐποίησεν ἑαυτῷ ἐκεῖ σκηνὴν καὶ ἐκάθητο ὑποκάτω αὐτῆς, ἕως οὗ ἀπίδῃ τί ἔσται τῇ πόλει.

Ιων. 4,5 Ο Ιωνάς εβγήκεν από την πόλιν, την Νινευή, εκάθισεν εις ένα λόφον απέναντι από την πόλιν. Εκεί κατεσκεύασε δια τον εαυτόν του μίαν καλύβην και εκάθητο υποκάτω από αυτήν, έως ότου ίδη τι επί τέλους θα συμβή εις την πόλιν.

Ιων. 4,6 καὶ προσέταξε Κύριος ὁ Θεὸς κολοκύνθῃ, καὶ ἀνέβη ὑπὲρ κεφαλῆς τοῦ Ἰωνᾶ τοῦ εἶναι σκιὰν ὑπεράνω τῆς κεφαλῆς αὐτοῦ τοῦ σκιάζειν αὐτῷ ἀπὸ τῶν κακῶν αὐτοῦ. καὶ ἐχάρη Ἰωνᾶς ἐπὶ τῇ κολοκύνθῃ χαρὰν μεγάλην.

Ιων. 4,6 Ο δε Κυριος διέταξε μίαν κολοκύνθην να φυτρώση· και αυτή εφύτρωσεν αμέσως, εμεγάλωσεν, ανέβη επάνω από την κεφαλήν του Ιωνά, ώστε να κρατή σκιαν επάνω από την κεφαλήν του και να τον προφυλάσση από το καύμα των ηλιακών ακτίνων. Ο Ιωνάς εχάρη χαράν μεγάλην δια την κολοκύνθην.

Ιων. 4,7 καὶ προσέταξεν ὁ Θεὸς σκώληκι ἑωθινῇ τῇ ἐπαύριον, καὶ ἐπάταξε τὴν κολοκύνθαν, καὶ ἀπεξηράνθη.

Ιων. 4,7 Την πρωΐαν της επομένης ημέρας διέταξεν ο Θεός ένα σκώληκα και κατέφαγεν εις την ρίζαν την κολοκύνθην, και αυτή εξηράνθη.

Ιων. 4,8 καὶ ἐγένετο ἅμα τῷ ἀνατεῖλαι τὸν ἥλιον καὶ προσέταξεν ὁ Θεὸς πνεύματι καύσωνι συγκαίοντι, καὶ ἐπάταξεν ὁ ἥλιος ἐπὶ τὴν κεφαλὴν τοῦ Ἰωνᾶ· καὶ ὠλιγοψύχησε καὶ ἐπελέγετο τὴν ψυχὴν αὐτοῦ καὶ εἶπε· καλόν μοι ἀποθανεῖν με ἢ ζῆν.

Ιων. 4,8 Μετά την ανατολήν του ηλίου, διέταξεν ο Θεός να πνεύση ένας πολύ καυστικός άνεμος. Αι ηλιακαί ακτίνες εκτύπησαν την κεφαλήν του Ιωνά, ωλιγοψύχησεν ο Ιωνάς, έχασε το θάρρος δια την ζωήν του και είπε· “προτιμότερον είναι δι' εμέ να αποθάνω παρά να ζω”.

Ιων. 4,9 καὶ εἶπεν ὁ Θεὸς πρὸς Ἰωνᾶν· εἰ σφόδρα λελύπησαι σὺ ἐπὶ τῇ κολοκύνθῃ; καὶ εἶπε· σφόδρα λελύπημαι ἐγὼ ἕως θανάτου.

Ιων. 4,9 Είπε τότε ο Θεός προς τον Ιωνάν· “πράγματι, τόσον πολύ συ ελυπήθης δια την κολοκύνθην;” Ο Ιωνάς απήντησε· “πάρα πολύ έχω λυπηθή μέχρι θανάτου”.

Ιων. 4,10 καὶ εἶπε Κύριος· σὺ ἐφείσω ὑπὲρ τῆς κολοκύνθης, ὑπὲρ ἧς οὐκ ἐκακοπάθησας ἐπ᾿ αὐτὴν οὐδὲ ἐξέθρεψας αὐτήν, ἣ ἐγενήθη ὑπὸ νύκτα καὶ ὑπὸ νύκτα ἀπώλετο.

Ιων. 4,10 Ο Κυριος του είπε· “συ ελυπήθης δια μίαν κολοκύνθην, δια την οποίαν δεν εκοπίασες και την οποίαν δεν έθρεψες. Αυτή εφύτρωσε μίαν νύκτα και την άλλην νύκτα εχάθη.

Ιων. 4,11 ἐγὼ δὲ οὐ φείσομαι ὑπὲρ Νινευὴ τῆς πόλεως τῆς μεγάλης, ἐν ᾗ κατοικοῦσι πλείους ἢ δώδεκα μυριάδες ἀνθρώπων, οἵτινες οὐκ ἔγνωσαν δεξιὰν αὐτῶν ἢ ἀριστερὰν αὐτῶν, καὶ κτήνη πολλά;

Ιων. 4,11 Εγώ δεν έπρεπε να λυπηθώ δια την μεγάλην πόλιν την Νινευή, εις την οποίαν, έκτος των ωρίμων κατά την ηλικίαν ανθρώπων, κατοικούν και περισσότερα από εκατόν είκοσι χιλιάδες νήπια, που δεν μπορούν να διακρίνουν το δεξί των χέρι από το αριστερόν των, όπως επίσης και ζώα πολλά;”


37) ΝΑΟΥΜ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΝΑΟΥΜ

ΝΑΟΥΜ 1

Ναουμ. 1,1 Λῆμμα Νινευή, βιβλίον ὁράσεως Ναοὺμ τοῦ Ἐλκεσαίου.

Ναουμ. 1,1 Απειλῇ παρά Θεού κατά της Νινευή, όπως αυτήπεριέχεται στο βιβλίον της οράσεως Ναούμ του Ελκεσαίου.

Ναουμ. 1,2 Θεὸς ζηλωτὴς καὶ ἐκδικῶν Κύριος, ἐκδικῶν Κύριος μετὰ θυμοῦ, ἐκδικῶν Κύριος τοὺς ὑπεναντίους αὐτοῦ, καὶ ἐξαίρων αὐτὸς τούς ἐχθροὺς αὐτοῦ.

Ναουμ. 1,2 Ο Κυριος είναι Θεός ζηλότυπος και τιμωρός του κακού. Τιμωρεί ο Κυριος με θυμόν, τιμωρεί τους αντιτιθεμένους προς αυτόν και εξολοθρεύει τους εχθρούς του.

Ναουμ. 1,3 Κύριος μακρόθυμος, καὶ μεγάλη ἡ ἰσχὺς αὐτοῦ, καὶ ἀθῷον οὐκ ἀθῳώσει Κύριος. ἐν συντελείᾳ καὶ ἐν συσσεισμῷ ἡ ὁδὸς αὐτοῦ, καὶ νεφέλαι κονιορτὸς ποδῶν αὐτοῦ.

Ναουμ. 1,3 Είναι όμως ο Κυριος και μακρόθυμος. Αλλά και η τιμωρός δύναμίς του είναι μεγάλη. Και εις αυτόν ακόμη τον αθώον θα εύρη κάποιαν ενοχήν, δια να του αποστείλη την ανάλογον τιμωρίαν. Πολύ περισσότερον θα τιμωρήση τον αμαρτωλόν. Μέσα εις θύελλαν και σεισμόν πορεύεται ο Κυριος. Νέφη κονιορτού σηκώνονται οπίσω από τα πόδια του.

Ναουμ. 1,4 ἀπειλῶν θαλάσσῃ καὶ ξηραίνων αὐτὴν καὶ πάντας τοὺς ποταμοὺς ἐξερημῶν· ὠλιγώθη ἡ Βασανῖτις καὶ ὁ Κάρμηλος, καὶ τὰ ἐξανθοῦντα τοῦ Λιβάνου ἐξέλιπε.

Ναουμ. 1,4 Ο Κυριος απειλεί την θάλασσαν και την ξηραίνει, τους ποταμούς και τους κάνει ερήμους από νερά και ανθρώπους. Εμπρός εις την δικαίαν οργήν του ωλιγόστευσεν η χώρα Βασάν και το όρος Καρμηλος. Εχάθηκεν η πλουσία βλάστησις του όρους Λιβάνου.

Ναουμ. 1,5 τὰ ὄρη ἐσείσθησαν ἀπ᾿ αὐτοῦ, καὶ οἱ βουνοὶ ἐσαλεύθησαν· καὶ ἀνεστάλη ἡ γῆ ἀπὸ προσώπου αὐτοῦ ἡ σύμπασα καὶ πάντες οἱ κατοικοῦντες ἐν αὐτῇ.

Ναουμ. 1,5 Εσείσθησαν ενώπιάν του τα όρη και συνεκλονίσθησαν τα βουνά, ολόκληρος η γη κατεπτοημένη συνεστάλη ενώπιόν του και όλοι οι κάτοικοί της.

Ναουμ. 1,6 ἀπὸ προσώπου ὀργῆς αὐτοῦ τίς ὑποστήσεται; καὶ τίς ἀντιστήσεται ἐν ὀργῇ θυμοῦ αὐτοῦ; ὁ θυμὸς αὐτοῦ τήκει ἀρχάς, καὶ αἱ πέτραι διεθρύβησαν ἀπ᾿ αὐτοῦ.

Ναουμ. 1,6 Ποιός, λοιπόν, ημπορεί να υπομείνη και να ανθέξη ενώπιον της οργής του; Ποιός δύναται να αντισταθή εις την έκρηξιν της οργής του θυμού του; Ο θυμός του λυώνει και τα πανύψηλα όρη. Τα βουνά θρυμματίζονται και μεταβάλλονται εις συντρίμμια ενωπιόν του.

Ναουμ. 1,7 χρηστὸς Κύριος τοῖς ὑπομένουσιν αὐτὸν ἐν ἡμέρᾳ θλίψεως καὶ γινώσκων τοὺς εὐλαβουμένους αὐτόν·

Ναουμ. 1,7 Αλλά είναι ο Κυριος αγαθός και ευεργετικός δι' εκείνους, οι οποίοι μένουν κοντά του κατά τας ημέρας των θλίψεών των. Γνωρίζει ο Κυριος και περιβάλλει με συμπάθειαν εκείνους, που τον σέβονται.

Ναουμ. 1,8 καὶ ἐν κατακλυσμῷ πορείας συντέλειαν ποιήσεται τούς ἐπεγειρομένους, καὶ τοὺς ἐχθροὺς αὐτοῦ διώξεται σκότος.

Ναουμ. 1,8 Εναντίον όμως των εσκληρυμμένων αμαρτωλών, οι οποίοι αλαζονικώς εγείρονται εναντίον του, θα ορμήση ωσάν κατακλυσμός εις πλήρη εξαφανισμόν των. Θα καταδιώξη τους εχθρούς του και θα τους καταλάβη το σκότος του θανάτου.

Ναουμ. 1,9 τί λογίζεσθε ἐπὶ τὸν Κύριον; συντέλειαν αὐτὸς ποιήσεται, οὐκ ἐκδικήσει δὶς ἐπὶ τὸ αὐτὸ ἐν θλίψει·

Ναουμ. 1,9 Σεις οι Ιουδαίοι τι ιδέαν και γνώμην έχετε σχετικώς με τον Κυριον; Αυτός στέλλει πλήρη την δικαίαν τιιμωρίαν εναντίον των αμαρτωλών. Δεν χρειάζεται να κτυπήση δύο φορές δια το ίδιον σφάλμα τον αμαρτωλόν· μία είναι αρκετή και πλήρης.

Ναουμ. 1,10 ὅτι ἕως θεμελίου αὐτοῦ χερσωθήσεται καὶ ὡς σμῖλαξ περιπλεκομένη βρωθήσεται καὶ ὡς καλάμη ξηρασίας μεστή.

Ναουμ. 1,10 Η Νινευή θα καταστραφή εκ θεμελίων, θα γίνη χέρσος γη, θα καταστραφή όπως το αναρριχώμενον αμπελοφάσουλον από το καύμα του ηλίου· όπως καίεται η κατάξηρος καλαμιά.

Ναουμ. 1,11 ἐκ σοῦ ἐξελεύσεται λογισμὸς κατὰ τοῦ Κυρίου πονηρὰ βουλευόμενος ἐναντία.

Ναουμ. 1,11 Αυτά θα γίνουν εναντίον σου, Νινευή, διότι από σένα εβγήκε πονηρά σκέψις εναντίον του Κυρίου. Εσκέφθης και απεφάσισες αντίθετα προς το θέλημά του.

Ναουμ. 1,12 τάδε λέγει Κύριος κατάρχων ὑδάτων πολλῶν· καὶ οὕτως διασταλήσονται, καὶ ἡ ἀκοή σου οὐκ ἐνακουσθήσεται ἔτι.

Ναουμ. 1,12 Δια τούτο ο Κυριος, ο άρχων και κυβερνήτης των πολλών υδάτων, αυτά λέγει εναντίον σου· Οπως άλλοτε τα ύδατα της Ερυθράς Θαλάσσης έτσι και τα ύδατα αυτά θα διαιρεθούν εις δύο ενώπιον του Κυρίου. Οι εχθροί σου θα ορμήσουν εναντίον σου, θα καταστραφής και δεν θα ακούεται πλέον τίποτε περί σου.

Ναουμ. 1,13 καὶ νῦν συντρίψω τὴν ῥάβδον αὐτοῦ ἀπὸ σοῦ καὶ τοὺς δεσμούς σου διαῤῥήξω·

Ναουμ. 1,13 Συ δέ, λαέ του Ισραήλ, μάθε ότι εγώ θα συντρίψω την ράδον των Ασσυρίων, ώστε να μη την φοβήσαι πλέον, και θα διαρρήξω τους δεσμούς του ζυγού, που σου επέβαλαν.

Ναουμ. 1,14 καὶ ἐντελεῖται περὶ σοῦ Κύριος, οὐ σπαρήσεται ἐκ τοῦ ὀνόματός σου ἔτι· ἐξ οἴκου Θεοῦ σου ἐξολοθρεύσω τὰ γλυπτὰ καὶ χωνευτά· θήσομαι ταφήν σου, ὅτι ταχεῖς.

Ναουμ. 1,14 Οσον δε δια σας, Ασσύριοι, ο Κυριος θα δώση την διαταγήν εις πλήρη καταστροφήν σας. Δεν θα μείνη απόγονός σας, δια να φέρη το όνομά σας πλέον. Θα εξολοθρεύσω από τους ειδωλολατρικούς ναούς σας τα γλυπτά και χωνευτά είδωλά σας. Θα ετοιμάσω τον τάφον σου, διότι συ ταχέως δια της αμαρτωλότητός σου σπεύδεις προς αυτόν.

ΝΑΟΥΜ 2

Ναουμ. 2,1 Ἰδοὺ ἐπὶ τὰ ὄρη οἱ πόδες εὐαγγελιζομένου καὶ ἀπαγγέλλοντος εἰρήνην· ἑόρταζε, Ἰούδα, τὰς ἑορτάς σου, ἀπόδος τὰς εὐχάς σου, διότι οὐ μὴ προσθήσωσιν ἔτι τοῦ διελθεῖν διὰ σοῦ εἰς παλαίωσιν. - Συντετέλεσται, ἐξῇρται.

Ναουμ. 2,1 Ιδού, εις τα όρη ευρίσκονται οι πόδες εκείνου, ο οποίος φέρει το χαρμόσυνον μήνυμα και αναγγέλλει περίοδον ειρήνης δια τους Ιουδαίους. Ιουδαίοι, πανηγυρίσατε από εδώ και στο εξής τας εορτάς σας ήρεμοι, εκπληρώσατε τα ταξίματά σας προς τον Θεόν, διότι οι Ασσύριοι ποτέ πλέον δεν θα διαπεράσουν την χώραν σας εις καταστροφήν σας. Η πρωτεύουσά των η Νινευή οπωσδήποτε θα καταστραφή. Θα εξαφανισθή δια παντός.

Ναουμ. 2,2 ἀνέβη ἐμφυσῶν εἰς πρόσωπόν σου ἐξαιρούμενος ἐκ θλίψεως· σκόπευσον ὁδόν, κράτησον ὀσφύος, ἄνδρισαι τῇ ἰσχύϊ σφόδρα,

Ναουμ. 2,2 ' Ο Κυριος επέρχεται εναντίον σου, Νινευή, εξαπολύων εναντίον σου ως ορμητικόν άνεμον την δικαίαν οργήν του, ενώ τους Ισραηλίτας τους απαλλάσσει πλέον από την θλίψιν, που τους επροξένησες. Παρατήρησε τον δρόμον, ω Νινευή. Είναι γεμάτος στρατόν. Ζώσε την οσφύν σου, δείξε μεγάλην ανδρείαν εν τη δυνάμει σου.

Ναουμ. 2,3 διότι ἀπέστρεψε Κύριος τὴν ὕβριν Ἰακώβ, καθὼς ὕβριν τοῦ Ἰσραήλ, διότι ἐκτινάσσοντες ἐξετίναξαν αὐτοὺς καὶ τὰ κλήματα αὐτῶν, διέφθειραν

Ναουμ. 2,3 Διότι ο Κυριος θα απομακρύνη από τους απογόνους του Ιακώβ την ταπείνωσιν κα τον εξευτελισμόν, που τους επεβάλατε. Οπως επίσης την ταπείνωσιν από όλους τους Ισραηλίτας, διότι οι εχθροί της Νινευή θα ανατινάξουν και θα διασκορπίσουν τους κατοίκους αυτής και τας παραφυάδας των.

Ναουμ. 2,4 ὅπλα δυναστείας αὐτῶν ἐξ ἀνθρώπων, ἄνδρας δυνατοὺς ἐμπαίζοντας ἐν πυρί· αἱ ἡνίαι τῶν ἁρμάτων αὐτῶν ἐν ἡμέρᾳ ἑτοιμασίας αὐτοῦ, καὶ οἱ ἱππεῖς θορυβηθήσονται

Ναουμ. 2,4 Θα καταστρέψουν τα ισχυρά των ανθρώπινα όπλα, άνδρας δυνατούς, οι οποίοι παίζουν με τη φωτιά. Τα ηνία και αι αποσκευαί των αρμάτων είναι έτοιμα δια την ημέραν αυτήν, οι δε ιππείς και οι ίπποι κάμνουν μεγάλον θόρυβον στους δρόμους της πόλεως.

Ναουμ. 2,5 ἐν ταῖς ὁδοῖς, καὶ συγχυθήσονται τὰ ἅρματα καὶ συμπλακήσονται ἐν ταῖς πλατείαις· ἡ ὅρασις αὐτῶν ὡς λαμπάδες πυρὸς καὶ ὡς ἀστραπαὶ διατρέχουσαι.

Ναουμ. 2,5 Τα πολεμικά άρματα θα συγκρουσθούν, θα συμπλακούν εις τας πλατείας της πόλεως. Η όψις των είναι ωσάν λαμπάδες φωτιάς· ωσάν αστραπή διατρέχουν τους δρόμους.

Ναουμ. 2,6 καὶ μνησθήσονται οἱ μεγιστᾶνες αὐτῶν καὶ φεύξονται ἡμέρας καὶ ἀσθενήσουσιν ἐν τῇ πορείᾳ αὐτῶν καὶ σπεύσουσιν ἐπὶ τὰ τείχη αὐτῆς καὶ ἑτοιμάσουσι τὰς προφυλακὰς αὐτῶν.

Ναουμ. 2,6 Εν όψει της φοβεράς αυτής επιδρομής οι άρχοντες της Νινευή θα ενθυμηθούν ότι και η πόλις των έχει ανάγκην υπερασπίσεως. Θα τρέξουν κατά το διάστημα της ημέρας, αλλά τα πόδια των θα παραλύσουν από τον φόβον. Θα σπεύσουν εις τα τείχη αυτής και θα ετοιμάσουν εκεί τας προφυλακάς των.

Ναουμ. 2,7 πύλαι τῶν ποταμῶν διηνοίχθησαν, καὶ τὰ βασίλεια διέπεσε,

Ναουμ. 2,7 Οι υδατοφράκται των ποταμών θα διαρραγούν, θα διαρρήξουν τα τείχη και έτσι τα βασιλικά ανάκτορα θα πέσουν εις τα χέρια των εχθρών.

Ναουμ. 2,8 καὶ ἡ ὑπόστασις ἀπεκαλύφθη, καὶ αὕτη ἀνέβαινε, καὶ αἱ δοῦλαι αὐτῆς ἤγοντο καθὼς περιστεραὶ φθεγγόμεναι ἐν καρδίαις αὐτῶν.

Ναουμ. 2,8 Ολη η ύπαρξις της πόλεως, άνθρωποι και πλούτη, θα αποκαλυφθούν ενώπιον των εχθρών. Θα συγκεντρωθούν και θα οδηγηθούν κάπου υψηλά. Δούλοι και δούλαι οι κάτοικοι της πόλεως θα οδηγηθούν εις αιχμαλωσίαν θα αναστενάζουν πικρώς εκ βάθους καρδίας, ωσάν αι περίστεραί που γουργουρίζουν.

Ναουμ. 2,9 καὶ Νινευή, ὡς κολυμβήθρα ὕδατος τὰ ὕδατα αὐτῆς, καὶ αὐτοὶ φεύγοντες οὐκ ἔστησαν, καὶ οὐκ ἦν ὁ ἐπιβλέπων.

Ναουμ. 2,9 Και η Νινευή, η οποία δια την πολυανθρωπίαν της ωμοίαζε προς δεξαμενήν αφθόνων υδάτων, θα ίδη τους κατοίκους να φεύγουν χωρίς σταματημόν διότι κανείς πλέον άνθρωπος η Θεός της δεν ενδιαφέρεται δι' αυτήν.

Ναουμ. 2,10 διήρπαζον τὸ ἀργύριον, διήρπαζον τὸ χρυσίον, καὶ οὐκ ἦν πέρας τοῦ κόσμου αὐτῆς· βεβάρυνται ὑπὲρ πάντα τὰ σκεύη τὰ ἐπιθυμητὰ αὐτῆς.

Ναουμ. 2,10 Οι εχθροί διαρπάζουν το αργύριον, διαρπάζουν το χρυσίον της, ατελείωτος είναι πλούτος και ο στολισμός της, βαρύτατοι οι θησαυροί της, περισσότεροι από κάθε άλλης πόλεως, τα σκεύη τα ωραία και πολύτιμα.

Ναουμ. 2,11 ἐκτιναγμὸς καὶ ἀνατιναγμὸς καὶ ἐκβρασμὸς καὶ καρδίας θραυσμὸς καί ὑπόλυσις γονάτων καὶ ὠδῖνες ἐπὶ πᾶσαν ὀσφύν, καὶ τὸ πρόσωπον πάντων ὡς πρόσκαυμα χύτρας.

Ναουμ. 2,11 Η πόλις, επάνω εις την ορμήν των εχθρών της, ανατινάσσεται εσωτερικώς, εκτινάσσεται έξω από τα τείχη. Αναβρασμός γίνεται, ωσάν να συγκλονίζεται από σεισμόν. Αι καρδίαι των κατοίκων συντρίβονται από τον πόνον και τον φόβον, παραλύουν τα γόνατά των, αι οσφύες των αισθάνονται οξύν πόνον, ωσάν τας ωδίνας επιτόκου γυναικός. Και το πρόσωπον όλων είναι ωχρόν και μαύρον, όπως η εξωτερική επιφάνεια χύτρας, την οποίαν προσβάλλει η φωτιά.

Ναουμ. 2,12 ποῦ ἐστι τὸ κατοικητήριον τῶν λεόντων καὶ ἡ νομὴ ἡ οὖσα τοῖς σκύμνοις, οὗ ἐπορεύθη λέων τοῦ εἰσελθεῖν ἐκεῖ, σκύμνος λέοντος καὶ οὐκ ἦν ὁ ἐκφοβῶν;

Ναουμ. 2,12 Που είναι τώρα η Νινευή, η κατοικία αυτή των λεόντων, τόπος βοσκής νεαρών λεόντων και όπου ο λέων με τους λεοντιδείς εισήρχετο, χωρίς κανείς να δύναται η να τολμά να τους εκφοβήση;

Ναουμ. 2,13 λέων ἥρπασε τὰ ἱκανὰ τοῖς σκύμνοις αὐτοῦ καὶ ἀπέπνιξε τοῖς λέουσιν αὐτοῦ καὶ ἔπλησε θήρας νοσσιὰν αὐτοῦ καὶ τὸ κατοικητήριον αὐτοῦ ἁρπαγῆς.

Ναουμ. 2,13 Εις παλαιοτέρους καιρούς ο αγέρωχος Ασσύριος λέων ήρπαζεν αρκετά θύματα δια τους λεοντιδείς. Αλλα τα έπνιγε και τα έφερεν εις άλλους λέοντας και έτσι εγέμιζε την φωλεάν του από τα θηράματα. Το άντρον του ήτο γεμάτο από αρπαγάς.

Ναουμ. 2,14 ἰδοὺ ἐγὼ ἐπὶ σέ, λέγει Κύριος παντοκράτωρ, καὶ ἐκκαύσω ἐν καπνῷ πλῆθός σου, καὶ τοὺς λέοντάς σου καταφάγεται ῥομφαία, καὶ ἐξολοθρεύσω ἐκ τῆς γῆς τὴν θήραν σου, καὶ οὐ μὴ ἀκουσθῇ οὐκέτι τὰ ἔργα σου.

Ναουμ. 2,14 Ιδού όμως, ότι εγώ έρχομαι τώρα εναντίον σου, λέγει ο Κυριος ο παντοκράτωρ. Θα πυρπολήσω και θα μεταβάλω εις καπνόν το πλήθος σου και τους ως άλλους λέοντας άνδρας σου θα τους καταφάγη ρομφαία θανάτου. Θα σταματήσουν πλέον να υπάρχουν θηράματα εις την γην σου. Δεν θα ακουσθούν ποτέ πλέον τα κατορθώματά σου.

ΝΑΟΥΜ 3

Ναουμ. 3,1 Ὦ πόλις αἱμάτων, ὅλη ψευδής, ἀδικίας πλήρης, οὐ ψηλαφηθήσεται θήρα.

Ναουμ. 3,1 Νινευή, πόλις αιμάτων, γεμάτη από ψεύδη και αδικίας, δεν θα είσαι πλέον εις θέσιν ούτε να εγγίζης τέτοια θηράματα των αδικιών σου.

Ναουμ. 3,2 φωνὴ μαστίγων καὶ φωνὴ σεισμοῦ τροχῶν καὶ ἵππου διώκοντος καὶ ἅρματος ἀναβράσσοντος

Ναουμ. 3,2 Ιδού, κροταλισμοί από μαστίγια ιππέων ακούονται. Βαρύς θόρυβος των τροχοφόρων αρμάτων συγκλονίζει την γην, καλπασμός επερχομένου ιππικού και αναβρασμός πολεμικών αρμάτων.

Ναουμ. 3,3 καὶ ἱππέως ἀναβαίνοντος καὶ στιλβούσης ῥομφαίας καὶ ἐξαστραπτόντων ὅπλων καὶ πλήθους τραυματιῶν καὶ βαρείας πτώσεως· καὶ οὐκ ἦν πέρας τοῖς ἔθνεσιν αὐτῆς, καὶ ἀσθενήσουσιν ἐν τοῖς σώμασιν αὐτῶν ἀπὸ πλήθους πορνείας.

Ναουμ. 3,3 Οι ιππείς ορμητικοί επιτίθενται, στίλβουν αι ρομφαίαι των, λαμποκοπούν τα όπλα των, πλήθος είναι οι τραυματίαι σου, βαρεία και φοβερά η πτώσις σου. Πολυάριθμα τα έθνη σου, τα έγκλειστα εις τα τείχη σου. Ασθενικοί, άτονοι, θύματα εις σφαγήν εξ αιτίας της απεριγράπτου πορνείας σου.

Ναουμ. 3,4 πόρνη καλὴ καὶ ἐπίχαρις ἡγουμένη φαρμάκων, ἡ πωλοῦσα ἔθνη ἐν τῇ πορνείᾳ αὐτῆς καὶ λαοὺς ἐν τοῖς φαρμάκοις αὐτῆς.

Ναουμ. 3,4 Η Νινευή υπήρξεν ωραία και χαριτωμένη, πόρνη, αρχόντισσα εις τα μαγικά της φίλτρα και τας γοητείας της. Επωλούσε την διαφθοράν της και την γοητείαν της εις τα άλλα έθνη και με τας πορνικάς μαγείας της υπέτασσεν άλλους λαούς.

Ναουμ. 3,5 ἰδοὺ ἐγὼ ἐπὶ σέ, λέγει Κύριος ὁ Θεὸς ὁ παντοκράτωρ, καὶ ἀποκαλύψω τὰ ὀπίσω σου ἐπὶ τὸ πρόσωπόν σου καὶ δείξω ἔθνεσι τὴν αἰσχύνην σου καὶ βασιλείαις τὴν ἀτιμίαν σου.

Ναουμ. 3,5 Ιδού, τώρα έρχομαι και εγώ εναντίον σου, λέγει Κυριος ο Θεός ο παντοκράτωρ. Θα ξεσκεπάσω την γυμνότητά σου και γυμνήν θα σε παρουσιάσω και θα δείξω εις τα έθνη την χαταισχύνην της γυμνότητάς σου, και εις τα άλλα βασίλεια της γης τον εξευτελισμόν σου.

Ναουμ. 3,6 καὶ ἐπιῤῥίψω ἐπὶ σὲ βδελυγμὸν κατὰ τὰς ἀκαθαρσίας σου καὶ θήσομαί σε εἰς παράδειγμα,

Ναουμ. 3,6 Θα κάμω τους άλλους να σε αηδιάσουν δια τας βρωμερότητάς σου και θα σε έχω ως παράδειγμα τιμωρίας και εξευτελισμού.

Ναουμ. 3,7 καὶ ἔσται πᾶς ὁ ὁρῶν σε καταβήσεται ἀπὸ σοῦ καὶ ἐρεῖ· δειλαία Νινευή· τίς στενάξει αὐτήν; πόθεν ζητήσω παράκλησιν αὐτῇ;

Ναουμ. 3,7 Θα συμβή, ώστε κάθε διαβάτης, που θα σε βλέπη εις την αθλίαν αυτήν κατάστασιν, θα απομακρύνεται από σε και θα λέγη· Αθλία Νινευή! Ποιός τότε θα ευρεθή να αναστενάξη δι' αυτήν; Κανείς. Από που να ζητήσω και να εύρω κάποιαν παρηγορίαν δι' αυτήν; Από πουθενά.

Ναουμ. 3,8 ἑτοίμασαι μερίδα, ἅρμοσαι χορδήν, ἑτοίμασαι μερίδα, Ἀμμὼν ἡ κατοικοῦσα ἐν ποταμοῖς, ὕδωρ κύκλῳ αὐτῆς, ἧς ἡ ἀρχὴ θάλασσα καὶ ὕδωρ τὰ τείχη αὐτῆς,

Ναουμ. 3,8 Ετοιμάσου δια την φοβεράν καταστροφήν, που σε περιμένει. Συναρμολόγησε τας χορδάς των οργάνων σου δια θρηνώδη μοιρολόγια. Ετοιμάσου δια την πτώσιν σου, συ η Αμμών, η ονομαστή πόλις της Αιγύπτου, αι Θήβαι. Συ, η οποία κατοικείς εν μέσω ποταμών και την οποίαν περιβάλλουν ως φυσική ασφάλεια κύκλω τα ύδατα. Συ που εβασίλευες επί αφθόνων ως η θάλασσα υδάτων και τα ύδατα ήσαν τα τείχη σου.

Ναουμ. 3,9 καὶ Αἰθιοπία ἰσχὺς αὐτῆς καὶ Αἴγυπτος, καὶ οὐκ ἔστη πέρας τῆς φυγῆς, καὶ Λίβυες ἐγένοντο βοηθοὶ αὐτῆς.

Ναουμ. 3,9 Η Αιθιοπία και η Αίγυπτος ήσαν η δύναμίς σου και δεν η,πορούσε να διαφύγη κανείς την επίδρασίν σου, αφού και οι κάτοικοι ακόμη της Λιβύης έγιναν βοηθοί σου.

Ναουμ. 3,10 καὶ αὐτὴ εἰς μετοικεσίαν πορεύσεται αἰχμάλωτος, καὶ τὰ νήπια αὐτῆς ἐδαφιοῦσιν ἐπ᾿ ἀρχὰς πασῶν τῶν ὁδῶν αὐτῆς, καὶ ἐπὶ πάντα τὰ ἔνδοξα αὐτῆς βαλοῦσι κλήρους, καὶ πάντες οἱ μεγιστᾶνες αὐτῆς δεθήσονται χειροπέδαις.

Ναουμ. 3,10 Και ιδού, ότι συ αυτή θα πορευθής αιχμάλωτος εις εξορίαν. Τα νήπιά σου θα τα συντρίψουν κάτω στο έδαφος οι εχθροί σου, αυτό την αρχήν και έως εις όλην την έκτασιν των οδών σου. Εις όλα τα πολύτιμα πράγματά σου θα βάλουν κλήρον οι εχθροί σου, δια να τα διανεμηθούν μεταξύ των. Και όλοι οι άρχοντές σου,θα δεθούν με χειροπέδας.

Ναουμ. 3,11 καὶ σὺ μεθυσθήσῃ καὶ ἔσῃ ὑπερεωραμένη, καὶ σὺ ζητήσεις σεαυτῇ στάσιν ἐξ ἐχθρῶν.

Ναουμ. 3,11 Και συ, ω Νινευή, υπό το βάρος της συμφοράς θα είσαι ωσάν μεθυσμένη. Θα σε έχουν όλοι παραθεωρήσει και καταφρονήσει. Θα ζητήσης καταφύγιον και άσυλον, δια να σωθής από τους εχθρούς σου, και δεν θα εύρης.

Ναουμ. 3,12 πάντα τὰ ὀχυρώματά σου συκαῖ σκοποὺς ἔχουσαι· ἐὰν σαλευθῶσι, καὶ πεσοῦνται εἰς στόμα ἔσθοντος.

Ναουμ. 3,12 Ολα τα οχυρώματά σου θα είναι ωσάν τις συκές τις γεμάτες σύκα. Εάν σαλευθούν, θα πέσουν οι καρποί στο στόμα εκείνων, που θα τους φάγουν.

Ναουμ. 3,13 ἰδοὺ ὁ λαός σου ὡς γυναῖκες ἐν σοί· τοῖς ἐχθροῖς σου ἀνοιγόμεναι ἀνοιχθήσονται πύλαι τῆς γῆς σου, καὶ καταφάγεται πῦρ τοὺς μοχλούς σου.

Ναουμ. 3,13 Ιδού, το πλήθος των ανδρών σου είναι δειλόν ως αι γυναίκες. Εις τους εχθρούς σου θα ανοίγουν ορθάνοικτοι και ανεμπόδιστοι αι πύλαι της χώρας σου. Φωτιά θα κατακαύση τους μεγάλους ξυλίνους σύρτας των πυλών σου.

Ναουμ. 3,14 ὕδωρ περιοχῆς ἐπίσπασαι σεαυτῇ καὶ κατακράτησον τῶν ὀχυρωμάτων σου, ἔμβηθι εἰς πηλὸν καὶ συμπατήθητι ἐν ἀχύροις, κατακράτησον ὑπὲρ πλίνθον·

Ναουμ. 3,14 Διοχέτευσε και αποταμίευσε ύδωρ εις την πόλιν σου εν όψει της πολιορκίας σου. Ενίσχυσε τα οχυρώματά σου, έμπα μέσα στον πηλόν και δια των ποδών σου ζύμωσέ τον μαζή με άχυρα. Ενίσχυσε τα οχυρά σου με πλίνθους.

Ναουμ. 3,15 ἐκεῖ καταφάγεταί σε πῦρ, ἐξολοθρεύσει σε ῥομφαία, καταφάγεταί σε ὡς ἀκρίς, καὶ βαρυνθήσῃ ὡς βροῦχος.

Ναουμ. 3,15 Παρ' όλα όμως αυτά, η φωτιά θα σε καταφάγη. Η θανατική ρομφαία θα σε εξολοθρεύση. Φωτιά και μάχαιρα θα σε καταφάγουν, όπως αι ακρίδες κατατρώγουν την χλόην. Θα πλημμυρίσης και θα καταβαρυνθής από τους εχθρούς σου, όπως η χλόη από αναριθμήτους βρούχους.

Ναουμ. 3,16 ἐπλήθυνας τὰς ἐμπορίας σου ὑπὲρ τὰ ἄστρα τοῦ οὐρανοῦ· βροῦχος ὥρμησε καὶ ἐξεπετάσθη.

Ναουμ. 3,16 Επολλαπλασίασες εις μέγιστον αριθμόν τας εμπορικάς σου επιχειρήσεις, περισσότερον από τα άστρα του ουρανού· καμμία όμως η ωφέλειά σου. Ιδού όπως ο πολυάριθμος βρούχος ορμά και καταστρέφει την χλόην και πετά και φεύγει μακράν, αυτό θα συμβή με την πόλιν και τους πολυαρίθμους πολίτας σου.

Ναουμ. 3,17 ἐξήλατο ὡς ἀττέλεβος ὁ σύμμεικτός σου, ὡς ἀκρὶς ἐπιβεβηκυῖα ἐπὶ φραγμὸν ἐν ἡμέρᾳ πάγους· ὁ ἥλιος ἀνέτειλε, καὶ ἀφήλατο, καὶ οὐκ ἔγνω τὸν τόπον αὐτῆς· οὐαὶ αὐτοῖς.

Ναουμ. 3,17 Ο πολυπληθής ανάμικτος λαός σου επήδησε και εχάθηκε ωσάν τον αττέβελον, την άπτερον ακρίδα, η οποία εκρατείτο στον φράκτην εις ημέραν παγωνιάς. Ανέτειλεν όμως ο ήλιος και επήδησε και δεν εξαναγύρισε πλέον στον τόπον της. Το ίδιον θα πάθης συ και οι κάτοικοί σου. Αλλοίμονον εις αυτούς!

Ναουμ. 3,18 ἐνύσταξαν οἱ ποιμένες σου, βασιλεὺς Ἀσσύριος ἐκοίμισε τοὺς δυνάστας σου· ἀπῇρεν ὁ λαός σου ἐπὶ τὰ ὄρη, καὶ οὐκ ἦν ὁ ἐκδεχόμενος.

Ναουμ. 3,18 Οι ποιμένες του λαού σου ενύσταξαν και εκοιμήθησαν, ω βασιλεύ των Ασσυρίων! Απεκοίμισες με την ιδέαν της αδιοταράκτου ασφαλείας τους άρχοντάς σου. Και ιδού ότι ο λαός σου έφυγε τρομαγμένος εις τα βουνά. Κανείς πλέον δεν του δίδει σημασίαν, κανείς δεν τον συγκεντρώνει.

Ναουμ. 3,19 οὐκ ἔστιν ἴασις τῇ συντριβῇ σου, ἐφλέγμανεν ἡ πληγή σου· πάντες οἱ ἀκούοντες τὴν ἀγγελίαν σου κροτήσουσι χεῖρας ἐπὶ σέ· διότι ἐπὶ τίνα οὐκ ἐπῆλθεν ἡ κακία σου διαπαντός;

Ναουμ. 3,19 Δεν υπάρχει πλέον ουδεμία θεραπεία εις την συντριβήν σου. Η φοβερά πληγή σου έπαθε φλεγμονήν, που οδηγεί στον θάνατον. Ολοι όσοι θα ακούσουν την αγγελίαν της καταστροφής σου, θα χειροκροτήσουν εις βάρος σου, διότι εναντίον τίνος δεν επεξετάθη η αδιάκοπος και συνεχής κακότης σου;


38) ΑΒΒΑΚΟΥΜ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΑΒΒΑΚΟΥΜ

ΑΒΒΑΚΟΥΜ 1

ΑΒΒ. 1,1 Τὸ λῆμμα ὃ εἶδεν Ἀμβακοὺμ ὁ προφήτης.

ΑΒΒ. 1,1 Οραμα το οποίον είδεν ο Αμβακούμ, περί της καταδικαστικής αποφάσεως της ληφθείσης υπό του Θεού. Ο προφήτης λέγει·

ΑΒΒ. 1,2 Ἕως τίνος, Κύριε, κεκράξομαι καὶ οὐ μὴ εἰσακούσῃς; βοήσομαι πρός σε ἀδικούμενος καὶ οὐ σώσεις;

ΑΒΒ. 1,2 “Εως πότε, Κυριε, θα φωνάζω προς σε και συ δεν θα εισακούης την προσευχήν μου; Εως πότε εγώ ο αδικούμενος θα βοώ προς σε και δεν θα με σώζης;

ΑΒΒ. 1,3 ἱνατί ἔδειξάς μοι κόπους καὶ πόνους, ἐπιβλέπειν ταλαιπωρίαν καὶ ἀσέβειαν; ἐξεναντίας μου γέγονε κρίσις, καὶ ὁ κριτὴς λαμβάνει.

ΑΒΒ. 1,3 Διατί, Κυριε, επέτρεψες να βλέπω κακοποιήσεις και καταπονήσεις, ταλαιπωρίαν και ασέβειαν; Ιδού, ότι πολλές φορές ενώπιόν μου διεξάγεται δίκη και ο δικαστής λαμβάνει δώρα, δωροδοκείται.

ΑΒΒ. 1,4 διὰ τοῦτο διεσκέδασται νόμος, καὶ οὐ διεξάγεται εἰς τέλος κρίμα, ὅτι ὁ ἀσεβὴς καταδυναστεύει τὸν δίκαιον· ἕνεκεν τούτου ἐξελεύσεται τὸ κρίμα διεστραμμένον.

ΑΒΒ. 1,4 Δια τούτο ο Νομος σου έχει πλέον απορριφθή, αι δίκαι δεν διεξάγονται όπως πρέπει, ο ασεβής καταδυναστεύει τον δίκαιον. Εξ αιτίας αυτής της διεφθαρμένης καταστάσεως η δικαστική απόφασις είναι διεστραμμένη”. Και ο Κυριος διαλαλεί·

ΑΒΒ. 1,5 ἴδετε, οἱ καταφρονηταί, καὶ ἐπιβλέψατε καὶ θαυμάσατε θαυμάσια καὶ ἀφανίσθητε, διότι ἔργον ἐγὼ ἐργάζομαι ἐν ταῖς ἡμέραις ὑμῶν, ὃ οὐ μὴ πιστεύσητε, ἐάν τις ἐκδιηγῆται.

ΑΒΒ. 1,5 “Παρατηρήσατε με προσοχήν σεις, οι καταφρονηταί του δικαίου και της δικαιοσύνης. Κυττάξατε και θαυμάσατε εξαιρετικά γεγονότα της δυνάμεώς μου και αφανισθήτε, διότι εγώ κατά τας ημέρας αυτάς, που ζήτε, θα πραγματοποιήσω έργον, το οποίον, εάν κανείς σας το διηγηθή, δεν θα το πιστεύσετε.

ΑΒΒ. 1,6 διότι ἰδοὺ ἐγὼ ἐξεγείρω ἐφ᾿ ὑμᾶς τοὺς Χαλδαίους τοὺς μαχητάς, τὸ ἔθνος τὸ πικρὸν καὶ τὸ ταχινόν, τὸ πορευόμενον ἐπὶ τὰ πλάτη τῆς γῆς τοῦ κατακληρονομῆσαι σκηνώματα οὐκ αὐτοῦ.

ΑΒΒ. 1,6 Θα εξεγείρω εναντίον σας τους πολεμιστάς Χαλδαίους, έθνος φαρμακερόν και ταχυκίνητον, το οποίον διαπορεύεται προς όλας τας κατευθύνσεις της γης, δια να κατακτήση και κληρονομήση πόλεις και κατοικίας, που δεν είναι ιδικαί του.

ΑΒΒ. 1,7 φοβερὸς καὶ ἐπιφανής ἐστιν, ἐξ αὐτοῦ τὸ κρίμα αὐτοῦ ἔσται καὶ τὸ λῆμμα αὐτοῦ ἐξ αὐτοῦ ἐξελεύσεται.

ΑΒΒ. 1,7 Γνωστός και διαβόητος είναι ο λαός αυτός. Ο,τι αυτός κρίνη και αποφασίση, θέλει να το αποκτήση και το πραγματοποιήση. Αι αποφάσστου προέρχονται από τον εαυτόν του, χωρίς να συμβουλεύεται κανένα άλλον.

ΑΒΒ. 1,8 καὶ ἐξαλοῦνται ὑπὲρ παρδάλεις οἱ ἵπποι αὐτοῦ καὶ ὀξύτεροι ὑπὲρ τοὺς λύκους τῆς Ἀραβίας· καὶ ἐξιππάσονται οἱ ἱππεῖς αὐτοῦ καὶ ὁρμήσουσι μακρόθεν καὶ πετασθήσονται ὡς ἀετὸς πρόθυμος εἰς τὸ φαγεῖν.

ΑΒΒ. 1,8 Οι ίπποι του πηδούν και τρέχουν περιοσότερον και ταχύτερον από τας λεοπαρδάλεις. Είναι ορμητικώτεροι από τους λύκους της Αραβίας. Επάνω εις αυτούς θα ιππεύσουν οι ιππείς του, θα ορμήσουν από τας μακρυνάς αποστάσεις, θα πετάξουν ωσάν τον πεινασμένον αετόν, που ορμά, με ταχύτητα στο θήραμά του.

ΑΒΒ. 1,9 συντέλεια εἰς ἀσεβεῖς ἥξει, ἀνθεστηκότας προσώποις αὐτῶν ἐξεναντίας καὶ συνάξει ὡς ἄμμον αἰχμαλωσίαν.

ΑΒΒ. 1,9 Από αυτούς θα επέλθη. πλήρης καταστροφή στους ασεβείς. Εκείνους, οι οποίοι θα αντισταθούν εναντίον των, θα τους συγκεντρώσουν προς αιγμαλωσίαν πολυαρίθμους ωσάν την άμμον.

ΑΒΒ. 1,10 καὶ αὐτὸς ἐν βασιλεῦσιν ἐντρυφήσει καὶ τύραννοι παίγνια αὐτοῦ, καὶ αὐτὸς εἰς πᾶν ὀχύρωμα ἐμπαίξεται καὶ βαλεῖ χῶμα καὶ κρατήσει αὐτοῦ.

ΑΒΒ. 1,10 Θα εντρυφήση ο λαός αυτός με την ήτταν και υποδούλωσιν των βασιλέων. Οι άρχοντες της γης θα είναι παιγνίδι δι' αυτόν. Θα εμπαίξη όλα τα οχυρωματικά έργα, θα υψώση λόφους από χώμα γύρω των και θα τα καταλάβη.

ΑΒΒ. 1,11 τότε μεταβαλεῖ τὸ πνεῦμα καὶ διελεύσεται καὶ ἐξιλάσεται· αὕτη ἡ ἰσχὺς τῷ Θεῷ μου.

ΑΒΒ. 1,11 Ενδεχομένως μετά την νίκην του να μεταβάλη διαθέσεις, να διέλθη δια μέσου της ηττηθείσης χώρας και να φύγη και να εξιλεωθή δι' αυτήν. Αυτή όμως η μεταβολή είναι της δυνάμεως του Θεού μου”.

ΑΒΒ. 1,12 οὐχὶ σὺ ἀπ᾿ ἀρχῆς, Κύριε, ὁ Θεὸς ὁ ἅγιός μου; καὶ οὐ μὴ ἀποθάνωμεν. Κύριε, εἰς κρίμα τέταχας αὐτόν· καὶ ἔπλασέ με τοῦ ἐλέγχειν παιδείαν αὐτοῦ.

ΑΒΒ. 1,12 “Κυριε, συ δεν είσαι προ πάντων των αιώνων, ο αιώνιος και άγιος Θεός μου; Εις το έλεός σου στηριζόμενοι λέγομεν, ότι δεν πρόκειται να εξαφανισθώμεν. Κυριε, συ έχεις τάξει αυτόν τον λαόν, να εφαρμόζη και να κηρύσση την δικαιοσύνην σου. Συ δέ με έπλασες και με εγκατέστησες, να ελέγχω τον λαόν αυτόν εις παιδαγωγίαν και συνετισμόν.

ΑΒΒ. 1,13 καθαρὸς ὁ ὀφθαλμὸς τοῦ μὴ ὁρᾶν πονηρά, καὶ ἐπιβλέπειν ἐπὶ πόνους οὐ δυνήσῃ· ἵνα τί ἐπιβλέπεις ἐπὶ καταφρονοῦντας; παρασιωπήσῃ ἐν τῷ καταπίνειν ἀσεβῆ τὸν δίκαιον;

ΑΒΒ. 1,13 Κυριε, ο οφθαλμός σου είναι κατακάθαρος και δεν ανέχεται να βλέπη πονηρίας, δεν ημπορεί να βλέπη κακοποιήσεις εναντίον των δικαίων. Διατί όμως συ επιβλέπεις και φαίνεσαι σαν να προστατεύης εκείνους, που καταφρονούν την δικαιοσύνην και το δίκαιον; Θα παραβλέψης τον ασεβή, όταν καταπίνη τον δίκαιον;

ΑΒΒ. 1,14 καὶ ποιήσεις τοὺς ἀνθρώπους ὡς τοὺς ἰχθύας τῆς θαλάσσης καὶ ὡς τὰ ἑρπετὰ τὰ οὐκ ἔχοντα ἡγούμενον;

ΑΒΒ. 1,14 Θα κάμης τους ανθρώπους ωσάν τους ιχθύας της θαλάσσης, ωσάν τα ερπετά, τα οποία δεν έχουν αρχηγόν και κυβερνήτην;

ΑΒΒ. 1,15 συντέλειαν ἐν ἀγκίστρῳ ἀνέσπασε καὶ εἵλκυσεν αὐτὸν ἐν ἀμφιβλήστρῳ καὶ συνήγαγεν αὐτὸν ἐν ταῖς σαγήναις αὐτοῦ.

ΑΒΒ. 1,15 Ο ψαράς με αγκίστρι έπιασε και ανέσυρε τον ιχθύν από την θάλασσαν, άλλά ψάρια ετράβηξςε με το δίκτυ του και άλλα συνεκέντρωσε με τας σαγήνας του.

ΑΒΒ. 1,16 ἕνεκεν τούτου εὐφρανθήσεται καὶ χαρήσεται ἡ καρδία αὐτοῦ· ἕνεκεν τούτου θύσει τῇ σαγήνῃ αὐτοῦ καὶ θυμιάσει τῷ ἀμφιβλήστρῳ αὐτοῦ, ὅτι ἐν αὐτοῖς ἐλίπανε μερίδα αὐτοῦ, καὶ τὰ βρώματα αὐτοῦ ἐκλεκτά.

ΑΒΒ. 1,16 Από το πλούσιον αυτό ψάρευμά του θα ευφρανθή, θα χαρή η καρδία του. Δια τούτο, παραγνωρίζων σε τον αληθινόν Θεόν, θα προσφέρη θυσίαν εις την σαγήνην και θυμίαμα στο δίκτυόν του, διότι χάρις εις αυτά ήτο πλουσία η αλιεία του. Τα δε φαγητά, που θα παρασκευασθούν από αυτά, θα είναι εκλεκτά.

ΑΒΒ. 1,17 διὰ τοῦτο ἀμφιβαλεῖ τὸ ἀμφίβληστρον αὐτοῦ καὶ διὰ παντὸς ἀποκτέννειν ἔθνη οὐ φείσεται.

ΑΒΒ. 1,17 Ακριβώς κατά τον ίδιον τρόπον και ο ειδωλολάτρης Ασσύριος θα ρίξη από έδω και από εκεί το δίκτυόν του, δια να θανατώνη λαούς, χωρίς να λυπήται κανένα.

ΑΒΒΑΚΟΥΜ 2

ΑΒΒ. 2,1 Ἐπὶ τῆς φυλακῆς μου στήσομαι καὶ ἐπιβήσομαι ἐπὶ πέτραν καὶ ἀποσκοπεύσω τοῦ ἰδεῖν τί λαλήσει ἐν ἐμοὶ καὶ τί ἀποκριθῶ ἐπὶ τὸν ἔλεγχόν μου.

ΑΒΒ. 2,1 Λέγει ο προφήτης· Επάνω εις την σκοπιάν μου θα σταθώ, θα ανεβώ εις βράχον και θα προσέξω, να ίδω, τι θα είπη προς εμέ ο Κυριος και τι εγώ θα αποκριθώ εις, τον έλεγχόν του.

ΑΒΒ. 2,2 καὶ ἀπεκρίθη πρός με Κύριος καὶ εἶπε· γράψον ὅρασιν καὶ σαφῶς εἰς πυξίον, ὅπως διώκῃ ὁ ἀναγινώσκων αὐτά.

ΑΒΒ. 2,2 Ο Κυριος απεκρίθη προς εμέ και μου είπε· “Γράψε καθαρά το όραμα τούτο εις μίαν πλάκα, ώστε να αναγινώσκεται εύκολα και ευχάριστα.

ΑΒΒ. 2,3 διότι ἔτι ὅρασις εἰς καιρὸν καὶ ἀνατελεῖ εἰς πέρας καὶ οὐκ εἰς κενόν· ἐὰν ὑστερήσῃ, ὑπόμεινον αὐτόν, ὅτι ἐρχόμενος ἥξει καὶ οὐ μὴ χρονίσῃ.

ΑΒΒ. 2,3 Διότι η όρασις αυτή έρχεται στον κατάλληλον καιρόν της. Θα εκπληρωθή και δεν θα ματαιωθή. Εάν όμως και βραδύνη ολίγον χρόνον, δείξε υπομονήν. Διότι αυτός που αναμένεται να έλθη, θα έλθη και δεν θα χρονοτριβήση.

ΑΒΒ. 2,4 ἐὰν ὑποστείληται, οὐκ εὐδοκεῖ ἡ ψυχή μου ἐν αὐτῷ· ὁ δὲ δίκαιος ἐκ πίστεώς μου ζήσεται.

ΑΒΒ. 2,4 Εάν κανείς λιποψυχήση και αδημονήση, ας μάθη, ότι δεν επαναπαύεται η ψυχή μου εις αυτόν. Ο δίκαιός που πιστεύει εις εμέ και τηρεί τον νόμον μου, θα σωθή και θα ζήση.

ΑΒΒ. 2,5 ὁ δὲ κατοιόμενος καὶ καταφρονητής, ἀνὴρ ἀλαζών, οὐθὲν μὴ περάνῃ, ὃς ἐπλάτυνε καθὼς ᾅδης τὴν ψυχὴν αὐτοῦ καὶ οὗτος ὡς θάνατος οὐκ ἐμπιπλάμενος καὶ ἐπισυνάξει ἐπ᾿ αὐτὸν πάντα τὰ ἔθνη καὶ εἰσδέξεται πρὸς αὐτὸν πάντας τοὺς λαούς.

ΑΒΒ. 2,5 Ο επηρμένος Ασσύριος και καταφρονητής των όλων, ο αλαζονικός αυτός άνθρωπος τίποτε δεν ημπορεί να φέρη εις πέρας. Επλάτυνε και έκαμε αχόρταγον την ψυχήν του όπως ο άδης και ο θάνατος, που δεν χορταίνουν ποτέ. Θα συγκεντρώση υπό την εξουσίαν του όλα τα έθνη και θα έχη μαζή του όλους τους λαούς.

ΑΒΒ. 2,6 οὐχὶ ταῦτα πάντα κατ᾿ αὐτοῦ παραβολὴν λήψονται καὶ πρόβλημα εἰς διήγησιν αὐτοῦ; καὶ ἐροῦσιν· οὐαὶ ὁ πληθύνων ἑαυτῷ τὰ οὐκ ὄντα αὐτοῦ ἕως τίνος; καὶ βαρύνων τὸν κλοιὸν αὐτοῦ στιβαρῶς.

ΑΒΒ. 2,6 Θα έλθη όμως καιρός, κατά τον οποίον όλα αυτά θα εκσπάσουν εναντίον του. Οι εχθροί του θα τον έχουν εις σατυρισμόν και εμπαιγμόν. Ειρωνικόν μολόγημα θα γίνη μεταξύ των και θα λέγουν· Αλλοόμονον εις σέ, Βαβυλών, η οποία παίρνεις και θησαυρίζεις δια τον εαυτόν σου εκείνα, τα οποία δεν σου ανήκουν. Εως πότε όμως θα συνεχισθή αυτό; Συ κάμνεις βαρύν και καταθλιπτικόν τον ζυγόν της δουλείας.

ΑΒΒ. 2,7 ὅτι ἐξαίφνης ἀναστήσονται δάκνοντες αὐτόν, καὶ ἐκνήψουσιν οἱ ἐπίβουλοί σου, καὶ ἔσῃ εἰς διαρπαγὴν αὐτοῖς.

ΑΒΒ. 2,7 Ιδού όμως ότι αιφνιδίως θα εξεγερθούν εναντίον σου και θα σε δαγκώσουν οι εχθροί σου. Οι επίβουλοί σου θα ανανήψουν εναντίον σου και θα γίνης αντικείμενον διαρπαγής από αυτούς,

ΑΒΒ. 2,8 διότι σὺ ἐσκύλευσας ἔθνη πολλά, σκυλεύσουσί σε πάντες οἱ ὑπολελειμμένοι λαοὶ δι᾿ αἵματα ἀνθρώπων καὶ ἀσεβείας γῆς καὶ πόλεως καὶ πάντων τῶν κατοικούντων αὐτήν.

ΑΒΒ. 2,8 Διότι, όπως συ ελαφυραγώγησες πολλά έθνη, έτσι και όλοι θα λαφυραγωγήσουν σέ, οχι μόνον οι εχθροί σου άλλα και οι υπόλοιποι λαοί, διότι θα σε μισούν δια τα ανθρώπινα αίματα, τα οποία έχυσες και τας άλλας ασεβείας, τας οποίας διέπραξες εις την γην, εις τας πόλεις κι στους κατοικούντας αυτάς.

ΑΒΒ. 2,9 ὦ ὁ πλεονεκτῶν πλεονεξίαν κακὴν τῷ οἴκῳ αὐτοῦ τοῦ τάξαι εἰς ὕψος νοσσιὰν αὐτοῦ τοῦ ἐκσπασθῆναι ἐκ χειρὸς κακῶν.

ΑΒΒ. 2,9 Αλλοίμονον εις σέ, ο οποίος από απερίγραπτον πλεονεξίαν κατεχόμενος αποταμιεύεις πονηρούς θησαυρούς στον οίκόν σου, δια να τοποθετήσης την φωλεάν σου εις ύψος, με την ιδέαν ότι έτσι υψηλά θα είσαι ασφαλής και δεν θα διατρέχης κίνδυνον από τα χέρια των εχθρών σου.

ΑΒΒ. 2,10 ἐβουλεύσω αἰσχύνην τῷ οἴκῳ σου, συνεπέρανας πολλοὺς λαούς, καὶ ἐξήμαρτεν ἡ ψυχή σου·

ΑΒΒ. 2,10 Αυτά όμως, που εσκέφθης, είναι εις την πραγματικότητα εξευτελιστικά δια τον οίκον σου. Εθεσες τέρμα εις την ζωήν πολλών λαών, ημάρτησε πολύ η ψυχή σου.

ΑΒΒ. 2,11 διότι λίθος ἐκ τοίχου βοήσεται, καὶ κάνθαρος ἐκ ξύλου φθέγξεται αὐτά.

ΑΒΒ. 2,11 Και αυτοί ακόμη οι λίθοι από τον τοίχον της οικίας σου θα φωνάξουν, και ο κάνθαρος, που ευρίσκεται εις τα ξύλα της οικοδομής σου, θα ομιλήση εναντίον των αδικιών σου”.

ΑΒΒ. 2,12 οὐαὶ ὁ οἰκοδομῶν πόλιν ἐν αἵμασι καὶ ἑτοιμάζων πόλιν ἐν ἀδικίαις.

ΑΒΒ. 2,12 Αλλοίμονον εις εκείνον, ο οποίος οικοδομεί οικίας με αίματα άνθρωπον και συγκροτεί πόλιν με αδικίας, θα υποστή τα επίχειρα των πονηρών έργων του.

ΑΒΒ. 2,13 οὐ ταῦτά ἐστι παρὰ Κυρίου παντοκράτορος; καὶ ἐξέλιπον λαοὶ ἱκανοὶ ἐν πυρί, καὶ ἔθνη πολλὰ ὠλιγοψύχησαν.

ΑΒΒ. 2,13 Αυτά δεν έγιναν από τον Κυριον τον παντοκράτορα; Πολλοί δηλαδή λαοί εξηφανίσθησαν δια του πυρός και πολλά έθνη ωλιγοψύχησαν.

ΑΒΒ. 2,14 ὅτι ἐπλησθήσεται ἡ γῆ τοῦ γνῶναι τὴν δόξαν Κυρίου, ὡς ὕδωρ κατακαλύψει αὐτούς.

ΑΒΒ. 2,14 Η γη θα γεμίση με την γνώσιν της δόξης του Κυρίου. Αυτή θα καλύψη τους ανθρώπους, όπως το ύδωρ καλύπτει την γην.

ΑΒΒ. 2,15 ὦ ὁ ποτίζων τὸν πλησίον αὐτοῦ ἀνατροπῇ θολερᾷ καὶ μεθύσκων, ὅπως ἐπιβλέπῃ ἐπὶ τὰ σπήλαια αὐτῶν.

ΑΒΒ. 2,15 Αλλοίμονον εις σέ, Ασσύριε, ο οποίος ποτίζστους ανθρώπους και τους μεθάς με οίνον, δια να θολώσης τον νουν των, ώστε να ερευνήσης και αυτά ακόμη τα σπήλαιά των.

ΑΒΒ. 2,16 πλησμονὴν ἀτιμίας ἐκ δόξης πίε καὶ σύ, καρδία σαλεύθητι καὶ σείσθητι· ἐκύκλωσεν ἐπὶ σὲ ποτήριον δεξιᾶς Κυρίου καὶ συνήχθη ἀτιμία ἐπὶ τὴν δόξαν σου.

ΑΒΒ. 2,16 Αλλά ήλθεν η ώρα της τιμωρίας σου. Πιε και συ αυτό το ποτήριον της οργής του Κυρίου και πάρε, αντί της δόξης σου, ατιμίαν και καταφρόνησιν. Θα σαλευθή η καρδία σου, θα συγκλονισθή και θα καταστραφή από σεισμόν η χώρα σου. Η τιμωρός δεξιά του Κυρίου σε περιέλαβε και όλος ο εξευτελισμός συνεκεντρώθη και έπεσεν επάνω σου, αντί της προτέρας δόξης σου.

ΑΒΒ. 2,17 διότι ἀσέβεια τοῦ Λιβάνου καλύψει σε, καὶ ταλαιπωρία θηρίων πτοήσει σε δι᾿ αἵματα ἀνθρώπων καὶ ἀσεβείας γῆς καὶ πόλεως καὶ πάντων τῶν κατοικούντων αὐτήν.

ΑΒΒ. 2,17 Η ασεβής και καταστρεπτική υλοτομία σου προς το όρος Λιβανον θα ξεσπάση επάνω σου και θα σε σκεπάση με καταισχύνην. Τα θηρία του όρους τούτου θα σε ταλαιπωρήσουν και θα σε τιμωρήσουν δια τα ανθρώπινα αίματα, τα οποία έχυσες, και δια την ασέβειαν, η οποία επικρατεί εις την χώραν σου, εις τας πόλεις και στους κατοίκους αυτής.

ΑΒΒ. 2,18 τί ὠφελεῖ γλυπτόν, ὅτι ἔγλυψαν αὐτό; ἔπλασεν αὐτὸ χώνευμα, φαντασίαν ψευδῆ, ὅτι πέποιθεν ὁ πλάσας ἐπὶ τὸ πλάσμα αὐτοῦ τοῦ ποιῆσαι εἴδωλα κωφά.

ΑΒΒ. 2,18 Ποίαν ωφέλειαν είναι δυνατόν, να σου δώση το γλυπτόν άγαλμα, το οποίον άνθρωποι κατεσκεύασαν; Ο τεχνίτης το διεμόρφωσε και το εχώνευσεν στο χωνευτήριον. Αυτό όμως είναι γέννημα ψευδούς φαντασίας. Αλλά έδω είναι το παράδοξον· ότι αυτός, που κατεσκεύασε το κωφόν και άλαλον είδωλον, πιστεύει στο έργον των χειρών του.

ΑΒΒ. 2,19 οὐαὶ ὁ λέγων τῷ ξύλῳ· ἔκνηψον, ἐξεγέρθητι, καὶ τῷ λίθῳ· ὑψώθητι· καὶ αὐτό ἐστι φαντασία, τοῦτο δέ ἐστιν ἔλασμα χρυσίου καὶ ἀργυρίου, καὶ πᾶν πνεῦμα οὐκ ἔστιν ἐν αὐτῷ.

ΑΒΒ. 2,19 Αλλοίμονον εις εκείνον, που πιστεύει εις τα ξύλινα αγάλματα και λέγει προς αυτά· “ξύπνα, σήκω” και στο λίθινον άγαλμα, “στάσου υψηλά!” Και αυτό είναι επινόησις της ανθρωπίνης φαντασίας. Το υλικόν, από το οποίον αποτελείται, είναι έλασμα χρυσού και αργύρου. Κανένα πνεύμα, καμμία πνοή ζωής δεν υπάρχει έντος αυτού.

ΑΒΒ. 2,20 ὁ δὲ Κύριος ἐν ναῷ ἁγίῳ αὐτοῦ· εὐλαβείσθω ἀπὸ προσώπου αὐτοῦ πᾶσα ἡ γῆ.

ΑΒΒ. 2,20 Ο Κυριος όμως κατοικεί στον άγιον ναόν του. Ας ευλαβηθή αυτόν όλη η οικουμένη.

ΑΒΒΑΚΟΥΜ 3

Προσευχὴ Ἀμβακοὺμ τοῦ προφήτου μετὰ ᾠδῆς.

Προσευχή Αμβακούμ τον προφήτου ψαλλομένη

ΑΒΒ. 3,1 Κύριε, εἰσακήκοα τὴν ἀκοήν σου καὶ ἐφοβήθην·

ΑΒΒ. 3,1 Κυριε, ήκουσα εκείνο, το οποίον συ με έκαμες να ακούσω, και εφοβήθην.

ΑΒΒ. 3,2 Κύριε, κατενόησα τὰ ἔργα σου καὶ ἐξέστην. ἐν μέσῳ δύο ζῴων γνωσθήσῃ, ἐν τῷ ἐγγίζειν τὰ ἔτη ἐπιγνωσθήσῃ, ἐν τῷ παρεῖναι τὸν καιρὸν ἀναδειχθήσῃ, ἐν τῷ ταραχθῆναι τὴν ψυχήν μου, ἐν ὀργῇ ἐλέους μνησθήσῃ.

ΑΒΒ. 3,2 Κυριε, παρετήρησα με προσοχήν τα έργα σου, τα κατενόησα, κατελήφθην από έκπληξιν μεγάλην. Ανάμεσα εις δύο όντα, που έχουν ζωήν, θα γίνης γνωστός στους ανθρώπους. Οταν πλησιάζουν τα έτη, που θα αποκαλυφθή η αγαθότης σου, θα γνωρισθής ακόμα καλύτερον. Οταν έλθη ο καιρός ο ωρισμένος, θα αναδειχθή η δύναμίς σου. Οταν ταραχθή η ψυχή μου εις καιρόν της δικαίας σου οργής, ενθυμήσου, Κυριε, και δος μου το έλεός σου.

ΑΒΒ. 3,3 ὁ Θεὸς ἀπὸ Θαιμὰν ἥξει, καὶ ὁ ἅγιος ἐξ ὄρους κατασκίου δασέος. (διάψαλμα). ἐκάλυψεν οὐρανοὺς ἡ ἀρετὴ αὐτοῦ, καὶ αἰνέσεως αὐτοῦ πλήρης ἡ γῆ.

ΑΒΒ. 3,3 Ο Θεός, ένδοξος και ισχυρός, θα έλθη από την Θαιμάν· ο άγιος από το βαθύσκιον δασωμένον όρος. (Διάψαλμα). Αι άπειροι εις αριθμόν και τελειότητα αρεταί σου εκάλυψαν τον ουρανόν. Η γη είναι γεμάτη από την δοξολογίαν προς σέ.

ΑΒΒ. 3,4 καὶ φέγγος αὐτοῦ ὡς φῶς ἔσται, κέρατα ἐν χερσὶν αὐτοῦ, καὶ ἔθετο ἀγάπησιν κραταιὰν ἰσχύος αὐτοῦ.

ΑΒΒ. 3,4 Η ακτινοβολία της δόξης του είναι ισχυρά, όπως το φως. Δυναμιν κρατεί εις τα χέρια του. Την αγάπην του την ενηρμόνισε με την άπειρον δύναμίν του.

ΑΒΒ. 3,5 πρὸ προσώπου αὐτοῦ πορεύσεται λόγος, καὶ ἐξελεύσεται εἰς παιδείαν κατὰ πόδας αὐτοῦ

ΑΒΒ. 3,5 Εμπρός του προπορεύεται ο λόγος ο καθοδηγητικός, ο διαφωτιστικός. Αυτός τον ακολουθεί κατά πόδας, όταν πρόκειται να διαφωτίση, αλλά και παιδαγωγικώς να τιμωρήση τους ανθρώπους.

ΑΒΒ. 3,6 ἔστη, καὶ ἐσαλεύθη ἡ γῆ· ἐπέβλεψε, καὶ διετάκη ἔθνη. διεθρύβη τὰ ὄρη βίᾳ, ἐτάκησαν βουνοὶ αἰώνιοι.

ΑΒΒ. 3,6 Εστάθη ο Κυριος, και η γη εσαλεύθη έντρομος. Ερριψεν ένα μόνον βλέμμα, και έλυωσαν τα έθνη. Τα όρη εθρυμματίσθηκαν μετά κρότου, τα αιώνια βουνά έλυωσαν από τον φόβον των.

ΑΒΒ. 3,7 πορείας αἰωνίας αὐτοῦ ἀντὶ κόπων εἶδον· σκηνώματα Αἰθιόπων πτοηθήσονται καὶ αἱ σκηναὶ γῆς Μαδιάμ.

ΑΒΒ. 3,7 Και μέσα εις αυτάς τας συμφοράς και τας θλίψεις είδον εγώ τας αιωνίας βουλάς και ενεργείας αυτού! Αι σκηναί των Αιθιόπων θα κατατρομάξουν και αι σκηναί επίσης της γης Μαδιάμ.

ΑΒΒ. 3,8 μὴ ἐν ποταμοῖς ὠργίσθης, Κύριε, ἢ ἐν ποταμοῖς ὁ θυμός σου; ἢ ἐν θαλάσσῃ τὸ ὅρμημά σου; ὅτι ἐπιβήσῃ ἐπὶ τοὺς ἵππους σου, καὶ ἡ ἱππασία σου σωτηρία.

ΑΒΒ. 3,8 Μηπως, Κυριε, ωργίσθης και εθύμωσες εναντίον των αψύχων ποταμών; Μηπως η ορμή σου στρέφεται εναντίον της Ερυθράς Θαλάσσης; Οχι βεβαίως, διότι συ επέβης επάνω στους ίππους του άρματός σου και η ίππευσίς σου αυτή υπήρξε σωτηρία δια τον λαόν σου.

ΑΒΒ. 3,9 ἐντείνων ἐντενεῖς τὸ τόξον σου ἐπὶ σκῆπτρα, λέγει Κύριος. (διάψαλμα). ποταμῶν ῥαγήσεται γῆ.

ΑΒΒ. 3,9 Θα τεντώσης έως τα άκρα με δύναμιν το τοξον σου εναντίον των σκηπτρούχων της γης, λέγει ο Κυριος (Διάψαλμα). Η γη θα ανοίξη και άφθονα ύδατα ποταμών θα αναβλύσουν.

ΑΒΒ. 3,10 ὄψονταί σε καὶ ὠδινήσουσι λαοί, σκορπίζων ὕδατα πορείας αὐτοῦ· ἔδωκεν ἡ ἄβυσσος φωνὴν αὐτῆς, ὕψος φαντασίας αὐτῆς.

ΑΒΒ. 3,10 Θα σε ίδουν, Κυριε, όλοι οι λαοί και θα καταληφθούν από ωδίνας, ομοίας προς τας ωδίνας της επιτόκου. Διότι συ εκβάλλεις και διασκορπίζεις τα ύδατα από τας κοίτας, εις τας οποίας ρέουν. Η απύθμενος θάλασσα εβόησε από τους παφλασμούς των κυμάτων της. Τα κύματά της υψώθησαν εις αφάνταστον ύψος ενώπιόν σου.

ΑΒΒ. 3,11 ἐπῄρθη ὁ ἥλιος, καὶ ἡ σελήνη ἔστη ἐν τῇ τάξει αὐτῆς· εἰς φῶς βολίδες σου πορεύσονται, εἰς φέγγος ἀστραπῆς ὅπλων σου.

ΑΒΒ. 3,11 Εσηκώθη και εστάθη ακίνητος ο ήλιος· και αυτή σελήνη εσταμάτησεν εις την θέσιν της, όταν ο Ιησούς του Ναυή εν ονόματί σου τα διέταξε. Τα βέλη σου ολοφάνερα, ωσάν το φως, κατευθύνονται εναντίον των εχθρών σου. Τα όπλα σου απαστράπτουν, ωσάν το φως.

ΑΒΒ. 3,12 ἐν ἀπειλῇ ὀλιγώσεις γῆν καὶ ἐν θυμῷ κατάξεις ἔθνη.

ΑΒΒ. 3,12 Με την δικαίαν σου τιμωρίαν, την οποίαν απειλητικώς προανήγγειλες, θα καταστρέψης την γην των Χαλδαίων. Και επάνω στον δίκαιον θυμόν σου θα ρίψης ταπεινωμένους στο έδαφος λαούς.

ΑΒΒ. 3,13 ἐξῆλθες εἰς σωτηρίαν λαοῦ σου τοῦ σῶσαι τὸν χριστόν σου· ἔβαλες εἰς κεφαλὰς ἀνόμων θάνατον, ἐξήγειρας δεσμοὺς ἕως τραχήλου. (διάψαλμα).

ΑΒΒ. 3,13 Ετσι θα εξέλθης, δια να σώσης τον λαόν σου, δια να σώσης τον αφιερωμένον εις σε λαόν. Εδωσες θάνατον εις κεφαλάς παρανόμων ανθρώπων. Αλύτους δεσμούς ανέβασες και επέβαλες στον τράχηλον των αμαρτωλών.

ΑΒΒ. 3,14 διέκοψας ἐν ἐκστάσει κεφαλὰς δυναστῶν, σεισθήσονται ἐν αὐτῇ· διανοίξουσι χαλινοὺς αὐτῶν ὡς ἐσθίων πτωχὸς λάθρᾳ.

ΑΒΒ. 3,14 Προς κατάπληξιν όλων έκοψες τας κεφαλάς των ισχυρών της γης. Θα συγκλονισθούν και θα πανικοβληθούν όλοι οι κατοικούντες εις αυτήν. Ως εάν έχουν χαλινούς, ολίγον θα ανοίξουν το στόμα των, όπως ο πτωχός ο οποίος τρώγει κρυφίως το ψωμί του.

ΑΒΒ. 3,15 καὶ ἐπεβίβασας εἰς θάλασσαν τοὺς ἵππους σου ταράσσοντας ὕδατα πολλά.

ΑΒΒ. 3,15 Ωδήγησες και ανέβασες, Κυριε, εις την θάλασσαν τους ίππους σου, οι οποίοι αναταράσσουν τα πολλά αυτής ύδατα.

ΑΒΒ. 3,16 ἐφυλαξάμην, καὶ ἐπτοήθη ἡ κοιλία μου ἀπὸ φωνῆς προσευχῆς χειλέων μου, καὶ εἰσῆλθε τρόμος εἰς τὰ ὀστᾶ μου, καὶ ὑποκάτωθέν μου ἐταράχθη ἡ ἕξις μου. ἀναπαύσομαι ἐν ἡμέρᾳ θλίψεως τοῦ ἀναβῆναι εἰς λαὸν παροικίας μου.

ΑΒΒ. 3,16 Παρετήρησα με προσοχήν, ήκουσα και είδα τας θλίψστου λαού μου. Η καρδία μου εταράχθη καθ' ον χρόνον τα χείλη μου τρέμοντα απηύθυναν την προσευχήν. Τρόμος εισεχώρησεν στο εσωτερικόν μου. Ολόκληρος η υπαρξίς μου ανεστατώθη από κάτω έως άνω. Αλλά την ημέραν της θλίψεώς μου θα αναπαυθώ και θα παρηγορηθώ, όταν αναβώ στον λαόν μου, τον παροικούντα στον τόπον του.

ΑΒΒ. 3,17 διότι συκῆ οὐ καρποφορήσει, καὶ οὐκ ἔσται γενήματα ἐν ταῖς ἀμπέλοις· ψεύσεται ἔργον ἐλαίας, καὶ τὰ πεδία οὐ ποιήσει βρῶσιν· ἐξέλιπον ἀπὸ βρώσεως πρόβατα, καὶ οὐχ ὑπάρχουσι βόες ἐπὶ φάτναις.

ΑΒΒ. 3,17 Διότι ιδού, οι συκιές δεν θα καρποφορήσουν, τα αμπέλια δεν θα παράγουν σταφυλάς, τα ελαιόδενδρα θα διαψεύσουν τας προσδοκίας μας δια ουγκομιδήν καρπού και αι πεδιάδες δεν θα παράγουν καρπούς εις διατροφήν των ανθρώπων. Τα πρόβατα αποθνήσκουν δια την έλλειψιν τροφής. Βοϊδια δεν υπάρχουν πλέον εις τα παχνιά των.

ΑΒΒ. 3,18 ἐγὼ δὲ ἐν τῷ Κυρίῳ ἀγαλλιάσομαι, χαρήσομαι ἐπὶ τῷ Θεῷ τῷ σωτῆρί μου.

ΑΒΒ. 3,18 Εγώ όμως θα αγάλλωμαι ελπίζων στον Κυριον. Θα γεμίση χαράν η καρδία μου δια τον σωτήρα μου Θεόν.

ΑΒΒ. 3,19 Κύριος ὁ Θεὸς δύναμίς μου καὶ τάξει τοὺς πόδας μου εἰς συντέλειαν· ἐπὶ τὰ ὑψηλὰ ἐπιβιβᾷ με τοῦ νικῆσαί με ἐν τῇ ᾠδῇ αὐτοῦ.

ΑΒΒ. 3,19 Κυριος ο Θεός είναι η δύναμίς μου. Αυτός θα στερεώση δια παντός τα πόδια μου εις τας δικαίας πορείας μου. Θα με αναβιβάση υψηλά, ώστε ψάλλων ευγνώμονα δοξολογίαν προς αυτόν να νικήσω.


39) ΣΟΦΟΝΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΣΟΦΟΝΙΑΣ

ΣΟΦΟΝΙΑΣ 1

Σοφ. 1,1 Λόγος Κυρίου, ὃς ἐγενήθη πρὸς Σοφονίαν τὸν τοῦ Χουσί, υἱὸν Γοδολίου, τοῦ Ἀμορίου, τοῦ Ἐζεκίου, ἐν ἡμέραις Ἰωσίου υἱοῦ Ἀμὼν βασιλέως Ἰούδα.

Σοφ. 1,1 Λογος, τον οποίον ο Κυριος απηύθυνε προς τον Σοφονίαν, υιόν του Χουσί, έγγονον του Γοδολίου, δισέγγονον του Αμορίου και τρισέγγονον του Εζεκίου. Ο Σοφονίας έζησε κατά τας ημέρας του βασιλέως της Ιουδαίας Ιωσιου, υιού του Αμών.

Σοφ. 1,2 Ἐκλείψει ἐκλιπέτω ἀπὸ προσώπου τῆς γῆς, λέγει Κύριος,

Σοφ. 1,2 Ας εξαφανισθούν αμέσως και πλήρως από το πρόσωπον της γης, λέγει ο Κυριος,

Σοφ. 1,3 ἐκλιπέτω ἄνθρωπος καὶ κτήνη, ἐκλιπέτω τὰ πετεινὰ τοῦ οὐρανοῦ καὶ οἱ ἰχθύες τῆς θαλάσσης, καὶ ἀσθενήσουσιν οἱ ἀσεβεῖς καὶ ἐξαρῶ τοὺς ἀνόμους ἀπὸ προσώπου τῆς γῆς, λέγει Κύριος.

Σοφ. 1,3 ας εξαφανισθούν οι άνθρωποι και τα ζώα ας λείψουν τα πετεινά του ουρανού και οι ιχθύες της θαλάσσης, ας ατονίσουν και ας ασθενήσουν οι ασεβείς. Θα ξερριζώσω τους ανόμους από το πρόσωπον της γης, λέγει ο Κυριος.

Σοφ. 1,4 καί ἐκτενῶ τὴν χεῖρά μου ἐπὶ Ἰούδαν καὶ ἐπί πάντας τοὺς κατοικοῦντας Ἱερουσαλὴμ καὶ ἐξαρῶ ἐκ τοῦ τόπου τούτου τὰ ὀνόματα τῆς Βάαλ καὶ τὰ ὀνόματα τῶν ἱερέων

Σοφ. 1,4 Θα απλώσω την παντοδύναμον τιμωρόν χείρα μου εναντίον των Ιουδαίων και εναντίον όλων, όσοι κατοικούν την Ιερουσαλήμ Θα εξαφανίσω από τον τόπον τούτον και τα ονόματα ακόμη των ειδώλων του Βααλ και τα ονόματα των ιερέων των.

Σοφ. 1,5 καὶ τοὺς προσκυνοῦντας ἐπὶ τὰ δώματα τῇ στρατιᾷ τοῦ οὐρανοῦ καὶ τοὺς ὀμνύοντας κατὰ τοῦ Κυρίου καὶ τοὺς ὀμνύοντας κατὰ τοῦ βασιλέως αὐτῶν

Σοφ. 1,5 Και εκείνους, οι οποίοι εις τα ηλιακωτά των οικιών των προσκυνούν την στρατιάν των αστέρων του ουρανού· και εκείνους, οι οποίοι με ασέβειαν ορκίζονται ενώπιον του Κυρίου, όπως και εκείνους οι οποίοι ορκίζονται ασεβώς στο όνομα του βασιλέως των.

Σοφ. 1,6 καὶ τοὺς ἐκκλίνοντας ἀπὸ τοῦ Κυρίου καὶ τοὺς μή ζητοῦντας τὸν Κύριον καὶ τοὺς μὴ ἀντεχομένους τοῦ Κυρίου. -

Σοφ. 1,6 Θα τιμωρήσω αυτούς οι οποίοι παρεκκλίνουν από τας εντολάς και τας οδούς του Κυρίου, αυτούς που δεν ζητούν δια της προσευχής των τον Κυριον και δεν κρατούν αυτόν ως στήριγμά των.

Σοφ. 1,7 Εὐλαβεῖσθε ἀπὸ προσώπου Κυρίου τοῦ Θεοῦ, διότι ἐγγὺς ἡμέρα τοῦ Κυρίου, ὅτι ἡτοίμακε Κύριος τὴν θυσίαν αὐτοῦ, καὶ ἡγίακε τοὺς κλητοὺς αὐτοῦ.

Σοφ. 1,7 Σεβασθήτε και φοβηθήτε Κυριον τον Θεόν, διότι έφθασεν η ημέρα του Κυρίου. Ο Κυριος έχει ετοιμάσει την ευπρόσδεκτον θυσίαν του· προς τούτο δε έχει καλέσει και αγιάσει τους εκλεκτούς, οι οποίοι θα την προσφέρουν.

Σοφ. 1,8 καὶ ἔσται ἐν ἡμέρᾳ θυσίας Κυρίου καὶ ἐκδικήσω ἐπὶ τοὺς ἄρχοντας καὶ ἐπὶ τὸν οἶκον τοῦ βασιλέως καὶ ἐπὶ πάντας τοὺς ἐνδεδυμένους ἐνδύματα ἀλλότρια·

Σοφ. 1,8 Κατά την ημέραν της μεγάλης αυτής θυσίας του Κυρίου, θα τιμωρήσω τους άρχοντας, λέγει ο Κυριος, την βασιλικήν αυλήν και όλους εκείνους, οι οποίοι φορούν αταίριαστα προς το φύλον των η ξένα ειδωλολατρικά ενδύματα.

Σοφ. 1,9 καὶ ἐκδικήσω ἐπὶ πάντας ἐμφανῶς ἐπὶ τὰ πρόπυλα ἐν ἐκείνῃ τῇ ἡμέρᾳ, τοὺς πληροῦντας τὸν οἶκον Κυρίου Θεοῦ αὐτῶν ἀσεβείας καὶ δόλου.

Σοφ. 1,9 Θα αποστείλω φανεράν την τιμωρίαν εναντίον όλων αυτών, που θα ευρίσκωνται εις τα προπύλαια του ναού κατά την ημέραν εκείνην· αυτών, οι οποίοι γεμίζουν τον μεν ναόν Κυρίου του Θεού των με τας ασεβείας των, τους δε ανθρώπους με τας δολιότητάς των.

Σοφ. 1,10 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγει Κύριος, φωνὴ κραυγῆς ἀπὸ πύλης ἀποκεντούντων καὶ ὀλολυγμὸς ἀπὸ τῆς δευτέρας καὶ συντριμμὸς μέγας ἀπὸ τῶν βουνῶν.

Σοφ. 1,10 Κατά την ημέραν εκείνην, λέγει ο Κυριος, θα ακουσθούν κοπετοί, φωναί και κραυγαί από την πύλην, όπου οι σφαγείς θα φονεύουν, και ολοφυρμοί από την δευτέραν νεωτέραν πόλιν και μέγας συντριμμός από τα βουνά.

Σοφ. 1,11 θρηνήσατε, οἱ κατοικοῦντες τὴν κατακεκομμένην, ὅτι ὡμοιώθη πᾶς ὁ λαὸς Χαναάν, ἐξωλοθρεύθησαν πάντες οἱ ἐπῃρμένοι ἀργυρίῳ.

Σοφ. 1,11 Θρηνήσατε οι κάτοικοι την κατακοπτομένην και σφαγιαζομένην πόλιν, διότι όλος ο λαός εξωμοιώθη με τους Χαναναίους. Εξωλοθρεύθηοαν και θα εξολοθρευθούν όλοι εκείνοι, οι οποίοι κομπάζουν δια τα πλούτη των.

Σοφ. 1,12 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐξερευνήσω τὴν Ἱερουσαλὴμ μετὰ λύχνου καὶ ἐκδικήσω ἐπὶ τοὺς ἄνδρας τοὺς καταφρονοῦντας ἐπὶ τὰ φυλάγματα αὐτῶν. οἱ δὲ λέγοντες ἐν ταῖς καρδίαις αὐτῶν· οὐ μὴ ἀγαθοποιήσῃ Κύριος, οὐδ᾿ οὐ μὴ κακώσῃ,

Σοφ. 1,12 Κατά την ημέραν εκείνην της δικαίας τιμωρίας θα εξερευνήσω δια λύχνου με προσοχήν και θα τιμωρήσω τους άνδρας, τους οποίους θα εύρω να καταφρονούν τα καθήκοντά των. Εκείνους οι οποίοι λέγουν από μέσα των· ας ζήσωμεν, όπως μας αρέσει, διότι ο Θεός ούτε το καλόν θα αμείψη ούτε και το κακόν θα τιμωρήση.

Σοφ. 1,13 καὶ ἔσται ἡ δύναμις αὐτῶν εἰς διαρπαγὴν καὶ οἱ οἶκοι αὐτῶν εἰς ἀφανισμόν, καὶ οἰκοδομήσουσιν οἰκίας καὶ οὐ μὴ κατοικήσουσιν ἐν αὐταῖς καὶ καταφυτεύσουσιν ἀμπελῶνας καὶ οὐ μὴ πίωσι τὸν οἶνον αὐτῶν. -

Σοφ. 1,13 Αλλά τα πλούτη των, που τα εθεωρούσαν δύναμίν των, θα διαρπαγούν, τα σπίτια των και αι οικογένειαί των θα εξαφανισθούν. Θα οικοδομήσουν οικίας και δεν θα κατοικήσουν εις αυτάς, θα φυτεύσουν και θα καλλιεργήσουν επιμελώς πολλάς αμπέλους και δεν θα πίουν το κρασί των.

Σοφ. 1,14 Ὅτι ἐγγὺς ἡμέρα Κυρίου ἡ μεγάλη, ἐγγὺς καὶ ταχεῖα σφόδρα· φωνὴ ἡμέρας Κυρίου πικρὰ καὶ σκληρὰ τέτακται.

Σοφ. 1,14 Φοβηθήτε τον Κυριον, διότι η ημέρα της τιμωρίας η μεγάλη έχει πλησιάσει. Πλησιάζει, έρχεται με μεγάλην ταχύτητα. Οσα θα ακουσθούν κατά την ημέραν της δικαίας υπό του Κυρίου τιμωρίας, θα είναι κατ' απόφασιν του Κυρίου πικρά και σκληρά.

Σοφ. 1,15 δυνατὴ ἡμέρα ὀργῆς ἡ ἡμέρα ἐκείνη, ἡμέρα θλίψεως καὶ ἀνάγκης, ἡμέρα ἀωρίας καὶ ἀφανισμοῦ, ἡμέρα γνόφου καὶ σκότους, ἡμέρα νεφέλης καὶ ὁμίχλης,

Σοφ. 1,15 Η ημέρα εκείνη της οργής του Κυρίου είναι μεγάλη και ακατανίκητος, ημέρα θλίψεως και ανάγκης των ανθρώπων, ημέρα στυγνή και άχαρις, ημέρα αφανισμού, γνόφος και σκοτάδι θα την καλύπτη. Θα είναι ημέρα σκεπασμένη από πυκνάς νεφέλας και σκοτεινήν ομίχλην.

Σοφ. 1,16 ἡμέρα σάλπιγγος καὶ κραυγῆς ἐπὶ τὰς πόλεις τὰς ὀχυρὰς καὶ ἐπὶ τὰς γωνίας τὰς ὑψηλάς.

Σοφ. 1,16 Ημέρᾳ, κατά την οποίαν θα ακούωνται ήχοι πολεμικών σαλπίγγων, κραυγαί πολεμιστών επάνω εις τας ωχυρωμένας πόλεις και στους υψηλούς πύργους των γωνιών του τείχους.

Σοφ. 1,17 καὶ ἐκθλίψω τοὺς ἀνθρώπους, καὶ πορεύσονται ὡς τυφλοί, ὅτι τῷ Κυρίῳ ἐξήμαρτον· καὶ ἐκχεεῖ τὸ αἷμα αὐτῶν ὡς χοῦν καὶ τὰς σάρκας αὐτῶν ὡς βόλβιτα.

Σοφ. 1,17 Θα αποστείλω βαρείαν θλίψιν επάνω στους ανθρώπους. Θα βαδίζουν, όπως οι τυφλοί, χωρίς να γνωρίζουν που πηγαίνουν, διότι έχουν αμαρτήσει ενώπιον του Κυρίου. Ο Κυριος θα χύση και θα σκορπίση το αίμα των εις την γην, όπως ο άνεμος διασκορπίζει το χώμα. Θα αφήση άταφα και απερριμμένα τα πτώματά των, ωσάν την κόπρον των βοϊδιών.

Σοφ. 1,18 καὶ τὸ ἀργύριον αὐτῶν καὶ τὸ χρυσίον αὐτῶν οὐ μὴ δύνηται ἐξελέσθαι αὐτοὺς ἐν ἡμέρᾳ ὀργῆς Κυρίου, καὶ ἐν πυρὶ ζήλου αὐτοῦ καταναλωθήσεται πᾶσα ἡ γῆ, διότι συντέλειαν καὶ σπουδὴν ποιήσει ἐπὶ πάντας τοὺς κατοικοῦντας τὴν γῆν.

Σοφ. 1,18 Ούτε το αργύριόν των, ούτε το χρυσίον των δεν θα μπορέση να τους γλυτώση κατά την ημέραν εκείνην της οργής του Κυρίου, διότι όλη η αμαρτωλή χώρα θα εξαφανισθή με το τρομερόν πυρ της οργής του Κυρίου. Ο Κυριος θα επιφέρη πλήρη και ταχείαν καταατροφήν εις ολόυς τους κατοίκους της χώρας.

ΣΟΦΟΝΙΑΣ 2

Σοφ. 2,1 Συνάχθητε καὶ συνδέθητε, τὸ ἔθνος τὸ ἀπαίδευτον,

Σοφ. 2,1 Συγκεντρωθήτε, συνδεθήτε με τον Θεόν, έθνος απαιδαγώγητον και αμόρφωτον,

Σοφ. 2,2 πρὸ τοῦ γενέσθαι ὑμᾶς ὡς ἄνθος παραπορευόμενον, πρὸ τοῦ ἐπελθεῖν ἐφ᾿ ὑμᾶς ὀργὴν Κυρίου, πρὸ τοῦ ἐπελθεῖν ἐφ᾿ ὑμᾶς ἡμέραν θυμοῦ Κυρίου.

Σοφ. 2,2 πριν καταντήσετε ωσάν το κομμένον άνθος, που το παρασύρει ο άνεμος. Πριν εκσπάση εναντίον σας η οργή του Κυρίου· πριν η επέλθη επάνω σας η ημέρα του θυμού του Κυρίου.

Σοφ. 2,3 ζητήσατε τὸν Κύριον, πάντες ταπεινοὶ γῆς· κρίμα ἐργάζεσθε καὶ δικαιοσύνην ζητήσατε καὶ ἀποκρίνασθε αὐτά, ὅπως σκεπασθῆτε ἐν ἡμέρᾳ ὀργῆς Κυρίου.

Σοφ. 2,3 Ολοι σεις, οι ταπεινοί της χώρας Ιούδα, αναζητήσατε τον Κυριον, εργασθήτε, αποκτήσατε και εφαρμόσατε κρίσιν δικαίαν. Αναζητήσατε την δικαιοσύνην, ανταποκριθήτε εμπράκτως εις αυτά, που ζητεί ο Κυριος, δια να προφυλαχθήτε και σωθήτε κατά την ημέραν της οργής του Κυρίου.

Σοφ. 2,4 διότι Γάζα διηρπασμένη ἔσται, καὶ Ἀσκάλων εἰς ἀφανισμόν, καὶ Ἄζωτος μεσημβρίας ἐκριφήσεται, καὶ Ἀκκαρὼν ἐκριζωθήσεται.

Σοφ. 2,4 Διότι η Γαζα θα διαρπαγή από τους εχθρούς, η Ασκάλων θα παραδοθή εις πλήρη καταστροφήν, η Αζωτος εν πλήρει μεσημβρία θα ριφθή κάτω στο χώμα και η Ακκαρών θα ξερριζωθή.

Σοφ. 2,5 οὐαὶ οἱ κατοικοῦντες τὸ σχοίνισμα τῆς θαλάσσης, πάροικοι Κρητῶν· λόγος Κυρίου ἐφ᾿ ὑμᾶς, Χαναὰν γῆ ἀλλοφύλων, καὶ ἀπολῶ ὑμᾶς ἐκ κατοικίας.

Σοφ. 2,5 Αλλοίμονον στους κατοικούντας το παράλιον τμήμα της θαλάσσης, οι απόγονοι αυτοί των αποίκων της Κρήτης, οι Φιλισταίοι. Ο λόγος Κυρίου στρέφεται και εναντίον σας, Χαναναίοι, χώρα των Φιλισταίων. Θα καταστρέψω και σας και τας κατοικίας σας.

Σοφ. 2,6 καὶ ἔσται Κρήτη νομὴ ποιμνίων καὶ μάνδρα προβάτων.

Σοφ. 2,6 Η χώρα σας, η οποία κατέχεται από τους Κρήτας, ως εάν είναι Κρήτη, θα γίνη βοσκότοπος και μάνδρα προβάτων.

Σοφ. 2,7 καὶ ἔσται τὸ σχοίνισμα τῆς θαλάσσης τοῖς καταλοίποις οἴκου Ἰούδα· ἐπ᾿ αὐτοὺς νεμήσονται ἐν τοῖς οἴκοις Ἀσκάλωνος, δείλης καταλύσουσιν ἀπὸ προσώπου υἱῶν Ἰούδα, ὅτι ἐπέσκεπται αὐτοὺς Κύριος ὁ Θεὸς αὐτῶν, καὶ ἀποστρέψει τὴν αἰχμαλωσίαν αὐτῶν. -

Σοφ. 2,7 Η παρά την θάλασσαν περιοχή θα περιέλθη στους απομείναντας Ιουδαίους. Οι Ιουδαίοι θα βοσκήσουν τα πρόβατά των εκεί, όπου άλλοτε υπήρχον αι οικίαι της Ασκάλωνος. Κατά το δειλινόν, κατά το διάστημα δηλαδή της ημέρας, θα διαλυθούν οι Φιλισταίοι ενώπιον των Ιουδαίων, διότι ο Κυριος και Θεός των είχεν επισκεφθή τους Ιουδαίους και θα επαναφέρη αυτούς από την γην της αιχμαλωσίας των.

Σοφ. 2,8 Ἤκουσα ὀνειδισμοὺς Μωὰβ καὶ κονδυλισμοὺς υἱῶν Ἀμμών, ἐν οἷς ὠνείδιζον τὸν λαόν μου καὶ ἐμεγαλύνοντο ἐπὶ τὰ ὅριά μου.

Σοφ. 2,8 Ηκουσα τους ονειδισμούς των Μωαβιτών, τα γρονθοκοπήματα των Αμμωνιτών, με τα οποία ύβριζαν αυτοί και ενέπαιζαν τον λαόν μου και υπερηφανεύοντο εις βάρος της χώρας μου.

Σοφ. 2,9 διὰ τοῦτο ζῶ ἐγώ, λέγει Κύριος τῶν δυνάμεων ὁ Θεὸς Ἰσραήλ, διότι Μωὰβ ὡς Σόδομα ἔσται καὶ υἱοὶ Ἀμμὼν ὡς Γόμοῤῥα, καὶ Δαμασκὸς ἐκλελειμμένη ὡς θιμωνία ἅλωνος καὶ ἠφανισμένη εἰς τὸν αἰῶνα· καὶ οἱ κατάλοιποι λαοῦ μου διαρπῶνται αὐτοὺς καὶ οἱ κατάλοιποι ἔθνους μου κληρονομήσουσιν αὐτούς.

Σοφ. 2,9 Δια τούτο ορκίζομαι στον εαυτόν μου, λέγει Κυριος ο Θεός των δυνάμεων, ο Θεός του Ισραήλ, ότι η χώρα Μωάβ θα γίνη, όπως τα Σοδομα, και οι Αμμωνίται θα έχουν την τύχην των Γομόρρων. Η Δαμασκός θα μείνη εγκαταλελειμμένη σαν θημωνιά αλωνιού χωρίς σιτάρι, θα αφανισθή δι' όλους τους αιώνας. Οι απομείναντες Ιουδαίοι, αυτοί που θα επανέλθουν από την αιχμαλωσίαν, θα λεηλατούν αυτούς. Οι απολειφθέντες εκ του Ιουδαϊκού έθνους θα τους κληρονομήσουν.

Σοφ. 2,10 αὕτη αὐτοῖς ἀντὶ τῆς ὕβρεως αὐτῶν, διότι ὠνείδισαν καὶ ἐμεγαλύνθησαν ἐπὶ τὸν Κύριον τὸν παντοκράτορα.

Σοφ. 2,10 Η τιμωρία των αυτή θα επέλθη εναντίον εκείνων εξ αιτίας της υπερηφανείας των, διότι αυτοί ύβρισαν και ενέπαιξαν και υπερηφανεύθησαν εναντίον Κυρίου του παντοκράτορας.

Σοφ. 2,11 ἐπιφανήσεται Κύριος ἐπ᾿ αὐτοὺς καὶ ἐξολοθρεύσει πάντας τοὺς θεοὺς τῶν ἐθνῶν τῆς γῆς, καὶ προσκυνήσουσιν αὐτῷ ἕκαστος ἐκ τοῦ τόπου αὐτοῦ, πᾶσαι αἱ νῆσοι τῶν ἐθνῶν. -

Σοφ. 2,11 Τιμωρός θα εμφανισθή ενώπιόν των ο Κυριος. Θα εξολοθρεύση όλους τους θεούς των ειδωλολατρικών εθνών της γης. Και θα έλθη έπειτα καιρός, κατά τον οποίον θα προσκυνήσουν αυτόν ο καθένας από τον τόπον του εις όλας τας έως τότε ειδωλολατρικάς χώρας της οικουμένης.

Σοφ. 2,12 Καὶ ὑμεῖς, Αἰθίοπες, τραυματίαι ῥομφαίας μού ἐστε.

Σοφ. 2,12 Και σεις, οι Αιθίοπες, θα σφαγήτε δια της ρομφαίας μου.

Σοφ. 2,13 καὶ ἐκτενεῖ τὴν χεῖρα αὐτοῦ ἐπὶ βοῤῥᾶν καὶ ἀπολεῖ τὸν Ἀσσύριον καὶ θήσει τὴν Νινευὴ εἰς ἀφανισμὸν ἄνυδρον ὡς ἔρημον.

Σοφ. 2,13 Ο Κυριος θα απλώση την τιμωρόν χείρα του προς βορράν. Θα καταστρέψη τους Ασσυρίους, την δε πρωτεύουσαν των Νινευή θα την εξαφανίση· θα μεταβάλη αυτήν εις άνυδρον έρημον τόπον.

Σοφ. 2,14 καὶ νεμήσονται ἐν μέσῳ αὐτῆς ποίμνια καὶ πάντα τὰ θηρία τῆς γῆς, καὶ χαμαιλέοντες καί ἐχῖνοι ἐν τοῖς φατνώμασιν αὐτῆς κοιτασθήσονται, καὶ θηρία φωνήσει ἐν τοῖς διορύγμασιν αὐτῆς καὶ κόρακες ἐν τοῖς πυλῶσιν αὐτῆς, διότι κέδρος τὸ ἀνάστημα αὐτῆς.

Σοφ. 2,14 Εν μέσω των ερειπίων της θα βόσκουν τα πρόβατα και θα κατοικούν όλα τα θηρία της γης. Οι χαμαιλέοντες και οι ακανθόχοιροι θα έχουν την κοίτην των εις τα στολίδια των οροφών από τας κρημνισμένας οικίας. Τα δε θηρία θα ωρύωνται ανάμεσα από τα ορύγματα των ερειπίων της. Οι κόρακες θα κρώζουν επάνω στους πυλώνας της, διότι η πόλις αυτή ύψωσεν υπερήφανα το ανάστημά της, ωσάν πολυετής κέδρος.

Σοφ. 2,15 αὕτη ἡ πόλις ἡ φαυλίστρια ἡ κατοικοῦσα ἐπ᾿ ἐλπίδι, ἡ λέγουσα ἐν καρδίᾳ αὐτῆς· ἐγώ εἰμι, καὶ οὐκ ἔστι μετ᾿ ἐμὲ ἔτι. πῶς ἐγενήθη εἰς ἀφανισμὸν νομὴ θηρίων· πᾶς ὁ διαπορευόμενος δι᾿ αὐτῆς συριεῖ καὶ κινήσει τὰς χεῖρας αὐτοῦ.

Σοφ. 2,15 Αυτή η πόλις, η φαύλη και η εκφαυλίζουσα, η οποία κατοικούσε αμέριμνος με την ελπίδα ότι θα είναι άπτωτός, έλεγεν υπερήφανα εις την καρδίαν της· Εγώ είμαι, και άλλη ωσάν εμέ δεν θα εμφανισθή πλέον στον κόσμον. Πως όμως εξηφανίσθη, πως κατήντησε φωλεά και νομή των θηρίων! Καθε διαβάτης που θα περάση ανάμεσα από τα ερείπιά της, θα σφυρίζη εις έκφρασιν της εκπλήξεώς του, θα κινή κατάπληκτος τα χέρια του.

ΣΟΦΟΝΙΑΣ 3

Σοφ. 3,1 Ὦ ἡ ἐπιφανὴς καὶ ἀπολελυτρωμένη, ἡ πόλις ἡ περιστερά·

Σοφ. 3,1 Αλλά και η Ιερουσαλήμ η επιφανής, αυτή που εγλύτωσε χάρις εις την προστασίαν του Κυρίου από πολλούς κινδύνους, η πόλις που ωμοίαζε με περιστεράν,

Σοφ. 3,2 οὐκ εἰσήκουσε φωνῆς, οὐκ ἐδέξατο παιδείαν, ἐπὶ τῷ Κυρίῳ οὐκ ἐπεποίθει καὶ πρὸς τὸν Θεὸν αὐτῆς οὐκ ἤγγισεν.

Σοφ. 3,2 δεν υπήκουσεν εις την φωνήν του Κυρίου. Δεν εδέχθη την παιδαγωγίαν του Θεού, δεν εστήριξε την πεποίθησίν της στον Κυριον, δεν επλησίασε με πίστιν και ευλάβειαν τον Θεόν της.

Σοφ. 3,3 οἱ ἄρχοντες αὐτῆς ἐν αὐτῇ ὡς λέοντες ὠρυόμενοι· οἱ κριταὶ αὐτῆς ὡς λύκοι τῆς Ἀραβίας, οὐχ ὑπελίποντο εἰς τὸ πρωΐ·

Σοφ. 3,3 Οι άρχοντές της εντός αυτής ομοιάζουν με ωρυομένους λέοντας, που επιτίθενται κατά των θυμάτων των. Οι δικασταί της ομοιάζουν με τους αιμοβόρους και αχορτάστους λύκους της Αραβίας, οι οποίοι δεν αφήνουν τίποτε δια το πρωϊ.

Σοφ. 3,4 οἱ προφῆται αὐτῆς πνευματοφόροι, ἄνδρες καταφρονηταί· ἱερεῖς αὐτῆς βεβηλοῦσι τὰ ἅγια καὶ ἀσεβοῦσι νόμον·

Σοφ. 3,4 Οι παρουσιαζόμενοι ως προφήται της είναι κενοί περιεχομένου, ασκιά φουσκωμένα από αέρα, άνθρωποι που καταφρονούν τον Θεόν και τας εντολάς του. Οι ιερείς της μολύνουν τα άγια του ναού, φέρονται με ασεβειαν απέναντι του νόμου του Κυρίου.

Σοφ. 3,5 ὁ δὲ Κύριος δίκαιος ἐν μέσῳ αὐτῆς καὶ οὐ μὴ ποιήσῃ ἄδικον· πρωΐ πρωΐ δώσει κρίμα αὐτοῦ εἰς φῶς καὶ οὐκ ἀπεκρύβη καὶ οὐκ ἔγνω ἀδικίαν ἐν ἀπαιτήσει καὶ οὐκ εἰς νεῖκος ἀδικίαν.

Σοφ. 3,5 Ο δε Κυριος, δίκαιος πάντοτε, ευρίσκεται εν μέσω αυτής και δεν θα αδικήση κανένα. Πρωϊ-πρωϊ ωσάν φως θα ανατείλη την δικαιοσύνην του, δεν θα την αποκρύψη από κανένα. Δεν θα ανεχθή όμως την αχόρταστον και θρασείαν αδικίαν· δεν θα επιτρέψη να επικρατήση αυτή πλήρως και μέχρι τέλους.

Σοφ. 3,6 ἐν διαφθορᾷ κατέσπασα ὑπερηφάνους, ἠφανίσθησαν γωνίαι αὐτῶν· ἐξερημώσω τὰς ὁδοὺς αὐτῶν τὸ παράπαν τοῦ μὴ διοδεύειν· ἐξέλιπον αἱ πόλεις αὐτῶν παρὰ τὸ μηδένα ὑπάρχειν μηδὲ κατοικεῖν.

Σοφ. 3,6 Εκρήμνισα εις καταστροφήν τους υπερηφάνους, εξηφανίσθησαν και εκονιορτοποιήθησαν οι ισχυροί των πύργοι. Θα κάμω εντελώς ερήμους τους δρόμους, ώστε κανείς απολύτως να μη διαβαίνη από αυτούς. Αι πόλεις των θα εκλείψουν· κανείς δεν θα υπάρχη εις αυτάς, κανείς δεν θα κατοική εκεί.

Σοφ. 3,7 εἶπα· πλὴν φοβεῖσθέ με καὶ δέξασθε παιδείαν, καὶ οὐ μὴ ἐξολοθρευθῆτε ἐξ ὀφθαλμῶν αὐτῆς, πάντα ὅσα ἐξεδίκησα ἐπ᾿ αὐτήν· ἑτοιμάζου, ὄρθρισον, ἔφθαρται πᾶσα ἡ ἐπιφυλλὶς αὐτῶν. -

Σοφ. 3,7 Αλλά εγώ ο Θεός προς τους ευσεβείς είπα· Σεις όμως να με ευλαβήσθε, να δεχθήτε προθύμως τας παιδαγωγικάς μου τιμωρίας και έτσι δεν θα εξολοθρευθήτε από τα μάτια της πόλεως, παρ' όλα όσα εγώ έστειλα προς τιμωρίαν της. Ετοιμάσου, λοιπόν, ξύπνα πρωϊ-πρωϊ, διότι έχουν πλέον καταστραφή οι πονηροί άρχοντες και όλαι αι παραφυάδες των.

Σοφ. 3,8 Διὰ τοῦτο ὑπόμεινόν με, λέγει Κύριος, εἰς ἡμέραν ἀναστάσεώς μου εἰς μαρτύριον· διότι τὸ κρίμα μου εἰς συναγωγὰς ἐθνῶν τοῦ εἰσδέξασθαι βασιλεῖς, τοῦ ἐκχέαι ἐπ᾿ αὐτοὺς πᾶσαν ὀργὴν θυμοῦ μου· διότι ἐν πυρὶ ζήλου μου καταναλωθήσεται πᾶσα ἡ γῆ.

Σοφ. 3,8 Δια τούτο δείξε υπομονήν, περίμενέ με, λέγει ο Κυριος, έως την ημέραν, κατά την οποίαν θα εξεγερθώ εναντίον αυτών ως μάρτυς κατηγορίας και καταδίκης των. Διότι έχω ήδη αποφασίσει να συγκεντρώσω τα ειδωλολατρικά έθνη με τους βασιλείς των, δια να εκχύσω εναντίον αυτών όλην την οργήν του θυμού μου. Με το πυρ της αγανακτήσεώς μου θα καταστραφή όλη η χώρα.

Σοφ. 3,9 ὅτι τότε μεταστρέψω ἐπὶ λαοὺς γλῶσσαν εἰς γενεὰν αὐτῆς τοῦ ἐπικαλεῖσθαι πάντας τὸ ὄνομα Κυρίου τοῦ δουλεύειν αὐτῷ ὑπὸ ζυγὸν ἕνα.

Σοφ. 3,9 Τοτε δε θα μεταβάλω τας γλώσσας των λαών εις μίαν, την αρχικήν γλώσσαν, ώστε όλοι να επικαλούνται το όνομα του Κυρίου και να υπηρετούν αυτόν υπό ένα ζυγόν.

Σοφ. 3,10 ἐκ περάτων ποταμῶν Αἰθιοπίας προσδέξομαι ἐν διεσπαρμένοις μου, οἴσουσι θυσίας μοι.

Σοφ. 3,10 Από τα πέρατα των ποταμών της Αιθιοπίας, από τα άκρα της γης, θα δεχθώ ευμενώς από τους διεσπαρμένους εκεί πιστούς εις εμέ εθνικούς λαούς, και αυτοί θα μου προσφέρουν θυσίας.

Σοφ. 3,11 ἐν τῇ ἡμέρᾳ ἐκείνῃ οὐ μὴ καταισχυνθῇς ἐκ πάντων τῶν ἐπιτηδευμάτων σου, ὧν ἠσέβησας εἰς ἐμέ· ὅτι τότε περιελῶ ἀπὸ σοῦ τὰ φαυλίσματα τῆς ὕβρεώς σου, καὶ οὐκέτι μὴ προσθῇς τοῦ μεγαλαυχῆσαι ἐπὶ τὸ ὄρος τὸ ἅγιόν μου.

Σοφ. 3,11 Κατά την ευλογημένην εκείνην εποχήν της λυτρώσεως δεν θα κυριευθής από αισχύνην εξ αιτίας των αμαρτωλών έργων σου, με τα οποία άλλοτε εδειξες την ασέβειάν σου προς εμέ. Τοτε εγώ θα αφαιρέσω από σε όλας τας φαύλας πράξεις της υπερηφάνειάς σου· θα γίνης ταπεινόφρων και δεν θα κομπάζης πλέον στο άγιόν μου όρος.

Σοφ. 3,12 καὶ ὑπολείψομαι ἐν σοὶ λαὸν πρᾳΰν καὶ ταπεινόν, καὶ εὐλαβηθήσονται ἀπὸ τοῦ ὀνόματος Κυρίου

Σοφ. 3,12 Εγώ δε θα αφήσω να κατοική εις την περιοχήν σου λαός πράος και ταπεινός, άνθρωποι οι οποίοι θα ευλαβούνται το όνομα του Κυρίου,

Σοφ. 3,13 οἱ κατάλοιποι τοῦ Ἰσραὴλ καὶ οὐ ποιήσουσιν ἀδικίαν καὶ οὐ λαλήσουσι μάταια, καὶ οὐ μὴ εὑρεθῇ ἐν τῷ στόματι αὐτῶν γλῶσσα δολία, διότι αὐτοὶ νεμήσονται καὶ κοιτασθήσονται, καὶ οὐκ ἔσται ὁ ἐκφοβῶν αὐτούς. -

Σοφ. 3,13 οι απομείναντες και επανελθόντες από την αιχμαλωσίαν Ισραηλίται, δεν θα διαπράττουν πλέον αδικίας, δεν θα λέγουν ματαιολογίας, δεν θα υπάρχη στο στόμα των γλώσσα δολία. Θα νέμωνται ειρηνικοί τα αγαθά της γης, θα αναπαύονται ήσυχοι και δεν θα υπάρχη κανείς, που θα τους φοβίζη.

Σοφ. 3,14 Χαῖρε σφόδρα, θύγατερ Σιών, κήρυσσε, θύγατερ Ἱερουσαλήμ· εὐφραίνου καὶ κατατέρπου ἐξ ὅλης τῆς καρδίας σου, θύγατερ Ἱερουσαλήμ.

Σοφ. 3,14 Χαίρε παρά πολύ, κόρη μου Σιών, κήρυξε αυτήν την χαράν σου, ω θυγάτηρ μου Ιερουσαλήμ. Ευφραίνου, απόλαυσε με όλην σου την καρδίαν τας πλέον μεγάλας και ωραίας τέρψεις, κόρη μου Ιερουσαλήμ.

Σοφ. 3,15 περιεῖλε Κύριος τὰ ἀδικήματά σου, λελύτρωταί σε ἐκ χειρὸς ἐχθρῶν σου· βασιλεὺς Ἰσραὴλ Κύριος ἐν μέσῳ σου, οὐκ ὄψῃ κακὰ οὐκέτι.

Σοφ. 3,15 Διότι ο Κυριος αφήρεσε πλέον τα αδικήματά σου, σε έχει λυτρώσει από τας χείρας των εχθρών σου. Ο Κυριος, ο βασιλεύς του ισραηλιτικού λαού, ευρίσκεται εν μέσω σου. Δεν θα ίδης πλέον συμφοράς και θλίψεις.

Σοφ. 3,16 ἐν τῷ καιρῷ ἐκείνῳ ἐρεῖ Κύριος τῇ Ἱερουσαλήμ· θάρσει, Σιών, μὴ παρείσθωσαν αἱ χεῖρές σου·

Σοφ. 3,16 Κατά την ωραίαν και χαρμόσυνον εκείνην εποχήν ο Κυριος θα είπη προς την Ιερουσαλήμ· Εχε θάρρος Σιών, ας μη παραλύσουν από φόβον και δειλίαν τα χέρια σου.

Σοφ. 3,17 Κύριος ὁ Θεός σου ἐν σοί, δύνατὸς σώσει σε, ἐπάξει ἐπὶ σὲ εὐφροσύνην καὶ καινιεῖ σε ἐν τῇ ἀγαπήσει αὐτοῦ καὶ εὐφρανθήσεται ἐπὶ σὲ ἐν τέρψει ὡς ἐν ἡμέρᾳ ἑορτῆς.

Σοφ. 3,17 Διότι, Κυριος ο Θεός σου, που ευρίσκεται εις την περιοχήν σου, είναι ισχυρός και θα σε σώση. Θα σε πλημμυρίση με ευφροσύνην, θα σε ανακαινίση με την άπειρον αγάπην του. Θα ευφρανθή και ο ίδιος δια την ίδικήν σου χαράν και ευφροσύνην, όπως κατά τας χαρμοσύνους ημέρας των πανηγύρεων.

Σοφ. 3,18 καὶ συνάξω τοὺς συντετριμμένους σου. οὐαί, τίς ἔλαβεν ἐπ᾿ αὐτὴν ὀνειδισμόν;

Σοφ. 3,18 Θα συγκεντρώσω, λέγει ο Κυριος, όλους τους συντετριμμένους, που θα έχουν επανέλθει από την εξορίαν. Αλλοίμονον! Ποιός όμως ετόλμησε και ύβρισε και εξηυτέλισε την πόλιν αυτήν; Θα τιμωρηθή.

Σοφ. 3,19 ἰδοὺ ἐγὼ ποιῶ ἐν σοὶ ἕνεκέν σου ἐν τῷ καιρῷ ἐκείνῳ, λέγει Κύριος, καὶ σώσω τὴν ἐκπεπιεσμένην, καὶ τὴν ἀπωσμένην εἰσδέξομαι, καὶ θήσομαι αὐτοὺς εἰς καύχημα καὶ ὀνομαστοὺς ἐν πάσῃ τῇ γῇ.

Σοφ. 3,19 Ιδού, εγώ θα κάμω θαυμαστά έργα κατά την εποχήν εκείνην προς χάριν σου, λέγει ο Κυριος. Θα σώσω την καταπιεσθείσαν πόλιν από τους εχθρούς. Θα υποδεχθώ με στοργήν τους από την εξορίαν επανερχομένους Ιοραηλίτας. Θα τους αναδείξω και θα τους καταστήσω καύχημα και ονομαστούς εις όλην την οικουμένην.

Σοφ. 3,20 καὶ καταισχυνθήσονται ἐν τῷ καιρῷ ἐκείνῳ, ὅταν καλῶς ὑμῖν ποιήσω, καὶ ἐν τῷ καιρῷ, ὅταν εἰσδέξωμαι ὑμᾶς· διότι δώσω ὑμᾶς ὀνομαστοὺς καὶ εἰς καύχημα ἐν πᾶσι τοῖς λαοῖς τῆς γῆς ἐν τῷ ἐπιστρέφειν με τήν αἰχμαλωσίαν ὑμῶν ἐνώπιον ὑμῶν, λέγει Κύριος.

Σοφ. 3,20 Ολοι δε οι εχθροί σου κατά την εποχήν εκείνην θα καταισχυνθούν, όταν εγώ πλουσίως σας ευεργετήσω και σας δοξάσω κατά τον καιρόν εκείνον, που θα σας υποδεχθώ επανερχομένους από την εξορίαν. Θα σας κάμω ονομαστούς και ενδόξους μεταξύ όλων των λαών της γης, όταν θα επαναφέρω ενώπιόν σας ελευθέρους και λυτρωμένους τους εκ της αιχμαλωσίας, λέγει ο Κυριος.


40) ΑΓΓΑΙΟΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΑΓΓΑΙΟΣ

ΑΓΓΑΙΟΣ 1

Αγ. 1,1 Ἐν τῷ δευτέρῳ ἔτει ἐπὶ Δαρείου τοῦ βασιλέως, ἐν τῷ μηνὶ τῷ ἕκτῳ, μιᾷ τοῦ μηνός, ἐγένετο λόγος Κυρίου ἐν χειρὶ Ἀγγαίου τοῦ προφήτου λέγων· εἰπὸν πρὸς Ζοροβάβελ τὸν τοῦ Σαλαθιὴλ ἐκ φυλῆς Ἰούδα καὶ πρὸς Ἰησοῦν τὸν τοῦ Ἰωσεδὲκ τὸν ἱερέα τὸν μέγαν λέγων·

Αγ. 1,1 Κατά το δεύτερον έτος της βασιλείας του Δαρείου, την πρώτην του έκτου μηνός, ωμίλησεν ο Κυριος δια μέσου του προφήτου Αγγαίου και είπε τα εξής· “Ειπέ προς τον Ζοροβάβελ, τον υιόν του Σαλαθιήλ, που κατάγεται από την φυλήν Ιούδα και προς τον Ιησούν, τον υιόν του Ιωσεδέκ, τον αρχιερέα τα εξής·

Αγ. 1,2 τάδε λέγει Κύριος παντοκράτωρ λέγων· ὁ λαὸς οὗτος λέγουσιν· οὐχ ἥκει ὁ καιρὸς τοῦ οἰκοδομῆσαι τὸν οἶκον Κυρίου.

Αγ. 1,2 Αυτά λέγει προς σας και γνωστοποιεί ο Κυριος, ο παντοκράτωρ. Ο ισραηλιτικός αυτός λαός, που επέστρεψεν από τον τόπον της εξορίας του, λέγει· Δεν έχει έλθει ακόμη ο κατάλληλος χρόνος δια την ανοικοδόμησιν του ναού του Κυρίου.

Αγ. 1,3 καὶ ἐγένετο λόγος Κυρίου ἐν χειρὶ Ἀγγαίου τοῦ προφήτου λέγων·

Αγ. 1,3 Δια μέσου πάλιν του προφήτου Αγγαίου ωμίλησεν ο Θεός εναντίον των ραθυμούντων προς ανοικοδόμησιν του ναού και λέγει·

Αγ. 1,4 εἰ καιρὸς μὲν ὑμῖν ἐστι τοῦ οἰκεῖν ἐν οἴκοις ὑμῶν κοιλοστάθμοις, ὁ δὲ οἶκος οὗτος ἐξηρήμωται;

Αγ. 1,4 μήπως είναι μεν καιρός να μένετε εις τα καλοφτιασμένα σπίτια σας, δεν ήλθε δε καιρός να εργασθήτε δια τον ναόν και έτσι ο ναός αυτός μένει εις ερείπια; Οχι βέβαια.

Αγ. 1,5 καὶ νῦν τάδε λέγει Κύριος παντοκράτωρ· τάξατε δὴ καρδίας ὑμῶν εἰς τὰς ὁδούς ὑμῶν.

Αγ. 1,5 Και τώρα αυτά λέγει Κυριος ο παντοκράτωρ· εξετάσατε μέσα εις τας καρδίας σας τους δρόμους, τους οποίους ακολουθείτε.

Αγ. 1,6 ἐσπείρατε πολλὰ καὶ εἰσηνέγκατε ὀλίγα, ἐφάγετε καὶ οὐκ εἰς πλησμονήν, ἐπίετε καὶ οὐκ εἰς μέθην, περιεβάλεσθε καὶ οὐκ ἐθερμάνθητε ἐν αὐτοῖς, καὶ ὁ τοὺς μισθοὺς συνάγων συνήγαγεν εἰς δεσμὸν τετρυπημένον.

Αγ. 1,6 Εσπείρατε πολύν σπόρον και εμαζεψατε ολίγον καρπόν. Εφάγατε και δεν εχορτάσατε, επίετε οίνον και δεν ευρήκατε ανάπαυσιν. Εφορέσατε ενδύματα και δεν εζεσταθήκατε από αυτά και εκείνος, που εισέπραξε χρήματα, τα εμάζευσεν εις τρυπημένο σακκούλι και τα έχασε.

Αγ. 1,7 τάδε λέγει Κύριος παντοκράτωρ· θέσθε τὰς καρδίας ὑμῶν εἰς τὰς ὁδοὺς ὑμῶν·

Αγ. 1,7 Αυτά λέγει ο Κυριος ο παντοκράτωρ· Προσέξατε καλά το εσωτερικόν σας και τον τρόπον της ζωής σας·

Αγ. 1,8 ἀνάβητε εἰς τὸ ὄρος καὶ κόψατε ξύλα καὶ οἰκοδομήσατε τὸν οἶκον, καὶ εὐδοκήσω ἐν αὐτῷ καὶ ἐνδοξασθήσομαι, εἶπε Κύριος.

Αγ. 1,8 αναβήτε εις τα όρη, κόψετε ξύλα, ανοικοδομήσατε τον ναόν. Εγώ δε θα τον περιβάλω με ευμένειαν και αγάπην και θα δοξασθώ εις αυτόν, είπεν ο Κυριος.

Αγ. 1,9 ἐπεβλέψατε εἰς πολλά, καὶ ἐγένετο ὀλίγα· καὶ εἰσηνέχθη εἰς τὸν οἶκον, καὶ ἐξεφύσησα αὐτά. διὰ τοῦτο τάδε λέγει Κύριος παντοκράτωρ· ἀνθ᾿ ὧν ὁ οἶκός μού ἐστιν ἔρημος, ὑμεῖς δὲ διώκετε ἕκαστος εἰς τὸν οἶκον αὐτοῦ,

Αγ. 1,9 Απεβλέψατε και υπελογίσατε ότι θα αποκτήσετε πολλά εισοδήματα· και όμως ήσαν ολίγα. Τα μετεφέρατε όλα στον οίκον σας, και εγώ με ένα φύσημα το διεσκόρπισα.

Δια τούτο αυτά λέγει ο Κυριος ο παντοκράτωρ· Επειδή ο ναός μου μένει ακόμη έρημος εις ερείπια, και καθένας από σας φροντίζει, πως να οικοδομήση το ιδικόν του σπίτι,

Αγ. 1,10 διὰ τοῦτο ἀνέξει ὁ οὐρανὸς ἀπὸ δρόσου, καὶ ἡ γῆ ὑποστελεῖται τὰ ἐκφόρια αὐτῆς

Αγ. 1,10 δια τούτο ο ουρανός θα αναστείλη την δροσιά του από την γην, τα δε χωράφια σας θα αναστείλουν την παραγωγήν των.

Αγ. 1,11 καὶ ἐπάξω ῥομφαίαν ἐπὶ τὴν γῆν καὶ ἐπὶ τὰ ὄρη καὶ ἐπὶ τὸν σῖτον καὶ ἐπὶ τὸν οἶνον καὶ ἐπὶ τὸ ἔλαιον καὶ ὅσα ἐκφέρει ἡ γῆ καὶ ἐπὶ τοὺς ἀνθρώπους καὶ ἐπὶ τὰ κτήνη καὶ ἐπὶ πάντας τοὺς πόνους τῶν χειρῶν αὐτῶν.

Αγ. 1,11 Θα επιφέρω έτσι την θλίψιν της ανομβρίας εις την γην σας, εις τας πεδιάδας και τα όρη, εις τα χωράφια του σίτου και στους αμπελώνας, εις τα ελαιόδενδρα και εις όλα τα αλλά προϊόντα, που αποφέρει η χώρα δια σας και δια τα ζώα σας και εις όλα τα γεωργικά έργα των χειρών σας.

Αγ. 1,12 καὶ ἤκουσε Ζοροβάβελ ὁ τοῦ Σαλαθιὴλ ἐκ φυλῆς Ἰούδα καὶ Ἰησοῦς ὁ τοῦ Ἰωσεδὲκ ὁ ἱερεὺς ὁ μέγας καὶ πάντες οἱ κατάλοιποι τοῦ λαοῦ τῆς φωνῆς Κυρίου τοῦ Θεοῦ αὐτῶν καὶ τῶν λόγων τοῦ Ἀγγαίου τοῦ προφήτου, καθότι ἐξαπέστειλεν αὐτὸν Κύριος ὁ Θεὸς αὐτῶν πρὸς αὐτούς, καὶ ἐφοβήθη ὁ λαὸς ἀπὸ προσώπου Κυρίου.

Αγ. 1,12 Ο Ζοροβάβελ, ο υιός του Σαλαθιήλ, από την φυλην του Ιούδα, και ο Ιησούς, ο υιός του Ιωσεδέκ, ο αρχιερεύς και όλοι όσοι είχαν απομείνει από τον ισραηλιτικόν λαόν, ήκουσαν τους λόγους αυτούς Κυρίου του Θεού των, δηλαδή τους λόγους του προφήτου Αγγαίου, διότι αυτόν έστειλεν ο Κυριος ο Θεός των προς αυτούς, και εκυριεύθησαν από φόβον ενώπιον του Κυρίου.

Αγ. 1,13 καὶ εἶπεν Ἀγγαῖος ἄγγελος Κυρίου ἐν ἀγγέλοις Κυρίου τῷ λαῷ· ἐγώ εἰμι μεθ᾿ ὑμῶν, λέγει Κύριος.

Αγ. 1,13 Ο Αγγαίος ο προφήτης, ένας από τους αγγελιαφόρους του Κυρίου, είπε προς τον λαόν εκ μέρους του Κυρίου· Εγώ είμαι μαζή σας, λέγει ο Κυριος.

Αγ. 1,14 καὶ ἐξήγειρε Κύριος τὸ πνεῦμα Ζοροβάβελ τοῦ Σαλαθιὴλ ἐκ φυλῆς Ἰούδα καὶ τὸ πνεῦμα Ἰησοῦ τοῦ Ἰωσεδὲκ τοῦ ἱερέως τοῦ μεγάλου καὶ τὸ πνεῦμα τῶν καταλοίπων παντὸς τοῦ λαοῦ, καὶ εἰσῆλθον καὶ ἐποίουν ἔργα ἐν τῷ οἴκῳ Κυρίου παντοκράτορος Θεοῦ αὐτῶν

Αγ. 1,14 Ο Κυριος εφώτισε, διήγειρε και ενίσχυσε το πνεύμα του Ζοροβάβελ, υιού του Σαλαθιήλ, από την φυλήν του Ιούδα, και το πνεύμα του Ιησού, υιού του Ιωσεδέκ του αρχιερέως, όπως επίσης και το πνεύμα των Ισραηλιτών, οι οποίοι είχαν απομείνει και επανέλθει από την εξορίαν. Και όλοι αυτοί εισήλθον εις την περιοχήν, όπου άλλοτε υπήρχεν ο ναός, και ήρχισαν να εργάζωνται δια την ανοικοδόμησιν του ναού του Κυρίου, του παντοκράτορας, του Θεού των.

Αγ. 1,15 τῇ τετράδι καὶ εἰκάδι τοῦ μηνὸς τοῦ ἕκτου, τῷ δευτέρῳ ἔτει, ἐπὶ Δαρείου τοῦ βασιλέως.

Αγ. 1,15 Αυτό έγινε την εικοστήν τετάρτην του έκτου μηνός κατά το δεύτερον έτος της βασιλείας του Δαρείου.

ΑΓΓΑΙΟΣ 2

Αγ. 2,1 Τῷ μηνὶ τῷ ἑβδόμῳ, μιᾷ καὶ εἰκάδι τοῦ μηνός, ἐλάλησε Κύριος ἐν χειρὶ Ἀγγαίου τοῦ προφήτου λέγων·

Αγ. 2,1 Την εικοστήν πρώτην του εβδόμου μηνός, ωμίλησεν ο Κυριος δια του προφήτου Αγγαίου και είπεν·

Αγ. 2,2 εἰπὸν δὴ πρὸς Ζοροβάβελ τὸν τοῦ Σαλαθιὴλ ἐκ φυλῆς Ἰούδα καὶ πρὸς Ἰησοῦν τοῦ Ἰωσεδὲκ τὸν ἱερέα τὸν μέγαν καὶ πρὸς πάντας τοὺς καταλοίπους τοῦ λαοῦ λέγων·

Αγ. 2,2 Ειπέ, λοιπόν, στον Ζοροβάδελ, τον υιόν του Σαλαθιήλ, τον εκ της φυλής του Ιούδα, και στον αρχιερέα Ιησούν, υιόν του Ιωσεδέκ, και προς όλους τους απομείναντας αυτό την Βαβυλώνειον αιχμαλωσίαν Ιουδαίους τα εξής·

Αγ. 2,3 τίς ἐξ ὑμῶν, ὃς εἶδε τὸν οἶκον τοῦτον ἐν τῇ δόξῃ αὐτοῦ τῇ ἔμπροσθεν; καὶ πῶς ὑμεῖς βλέπετε αὐτὸν νῦν καθὼς οὐχ ὑπάρχοντα ἐνώπιον ὑμῶν;

Αγ. 2,3 Ποίοι από σας εζούσαν τότε και είχον ίδει τον ναόν αυτόν εις όλην του την προηγουμένην μεγαλοπρέπειαν και λαμπρότητα; Αρκετοί. Και πως βλέπετε σεις αυτόν, τον οποίον ημείς τώρα ανοικοδομήσαμεν; Εν συγκρίσει προς εκείνον δεν σας φαίνεται, ως εάν δεν υπάρχει ενώπιόν μας;

Αγ. 2,4 καὶ νῦν κατίσχυε, Ζοροβάβελ, λέγει Κύριος, καὶ κατίσχυε, Ἰησοῦ ὁ τοῦ Ἰωσεδὲκ ὁ ἱερεὺς ὁ μέγας, καὶ κατισχυέτω πᾶς ὁ λαὸς τῆς γῆς, λέγει Κύριος, καὶ ποιεῖτε· διότι μεθ᾿ ὑμῶν ἐγώ εἰμι, λέγει Κύριος ὁ παντοκράτωρ,

Αγ. 2,4 Αλλά πάρε τώρα θάρρος, Ζοροβάβελ, λέγει ο Κυριος. Παρε θάρρος και δύναμιν, Ιησού αρχιερεύ, υιέ του Ιωσεδεκ. Θαρρος και ηθικήν ενίσχυσιν ας πάρη όλος ο λαός της χώρας, λέγει ο Κυριος, και εργάζεσθε, διότι εγώ είμαι μαζή σας, λέγει ο Κυριος ο παντοκράτωρ.

Αγ. 2,5 καὶ τὸ πνεῦμά μου ἐφέστηκεν ἐν μέσῳ ὑμῶν· θαρσεῖτε,

Αγ. 2,5 Το Πνεύμα μου είναι ανάμεσα σας, δια να σας ενισχύη. Εχετε, λοιπόν, θάρρος,

Αγ. 2,6 διότι τάδε λέγει Κύριος παντοκράτωρ· ἔτι ἅπαξ ἐγὼ σείσω τὸν οὐρανὸν καὶ τὴν γῆν καὶ τὴν θάλασσαν καὶ τὴν ξηράν·

Αγ. 2,6 διότι αυτά λέγει ο Κυριος ο παντοκράτωρ· Και πάλιν δια μίαν φοράν εγώ θα σείσω τον ουρανόν, την γην, την θάλασσαν και την ξηράν.

Αγ. 2,7 καὶ συσσείσω πάντα τὰ ἔθνη, καὶ ἥξει τὰ ἐκλεκτὰ πάντων τῶν ἐθνῶν, καὶ πλήσω τὸν οἶκον τοῦτον δόξης, λέγει Κύριος παντοκράτωρ.

Αγ. 2,7 Θα συγκλονίσω όλα τα έθνη· ο,τι δε ωραίον και εκλεκτόν έχουν όλα τα έθνη θα προσκομισθή εδώ και θα γεμίσω αυτόν τον ναόν από δόξαν, λέγει Κυριος παντοκράτωρ.

Αγ. 2,8 ἐμὸν τὸ ἀργύριον καὶ ἐμὸν τὸ χρυσίον, λέγει Κύριος παντοκράτωρ.

Αγ. 2,8 Ιδικόν μου είναι το αργύριον, ιδικόν μου το χρυσίον, λέγει Κυριος παντοκράτωρ.

Αγ. 2,9 διότι μεγάλη ἔσται ἡ δόξα τοῦ οἴκου τούτου ἡ ἐσχάτη ὑπὲρ τὴν πρώτην, λέγει Κύριος παντοκράτωρ· καὶ ἐν τῷ τόπῳ τούτῳ δώσω εἰρήνην, λέγει Κύριος παντοκράτωρ, καὶ εἰρήνην ψυχῆς εἰς περιποίησιν παντὶ τῷ κτίζοντι τοῦ ἀναστῆσαι τὸν ναὸν τοῦτον. -

Αγ. 2,9 Δι' αυτό και η σημερινή δόξα του ναού τούτου θα είναι μεγαλυτέρα από την δόξαν του προηγουμένου, λέγει Κυριος παντοκράτωρ. Εις τον τόπον αυτόν θα δώσω ειρήνην, λέγει Κυριος παντοκράτωρ, ειρήνην ψυχής, εις αμοιβήν και ικανοποίησιν όλων εκείνων, οι οποίοι ειργάσθησαν, δια να ανοικοδομηθή ο ναός αυτός.

Αγ. 2,10 Τετράδι καὶ εἰκάδι τοῦ ἐνάτου μηνός, ἔτους δευτέρου, ἐπὶ Δαρείου, ἐγένετο λόγος Κυρίου πρὸς Ἀγγαῖον τὸν προφήτην λέγων·

Αγ. 2,10 Την εικοστήν τετάρτην του ενάτου μηνός του δευτέρου έτους της βασιλείας του Δαρείου, ωμίλησε πάλιν ο Κυριος προς τον προφήτην Αγγαίον και είπεν·

Αγ. 2,11 τάδε λέγει Κύριος παντοκράτωρ· ἐπερώτησον δὴ τοὺς ἱερεῖς νόμον λέγων·

Αγ. 2,11 Αυτά λέγει ο Κυριος ο παντοκράτωρ· Ερώτησε, λοιπόν, τους ιερείς σχετικώς με τον Νομον και ειπέ εις αυτούς·

Αγ. 2,12 ἐὰν λάβῃ ἄνθρωπος κρέας ἅγιον ἐν τῷ ἄκρῳ τοῦ ἱματίου αὐτοῦ καὶ ἅψηται τὸ ἄκρον τοῦ ἱματίου αὐτοῦ ἄρτου ἢ ἑψήματος ἢ οἴνου ἢ ἐλαίου ἢ παντὸς βρώματος, εἰ ἁγιασθήσεται; καὶ ἀπεκρίθησαν οἱ ἱερεῖς καὶ εἶπαν· οὔ.

Αγ. 2,12 Εάν ένας άνθρωπος με το άκρον του ιματίου του πάρη κρέας άγιον, κρέας που έχει προσφερθή προς τον Θεόν, και το άκρον του ιματίου του εγγίση άρτον η φαγητόν τι βραστόν η ψητόν, η οίνον η έλαιον, η κάτι άλλο φαγώσιμον θα αγιασθή αυτό το πράγμα; Οι ιερείς απήντησαν· όχι.

Αγ. 2,13 καὶ εἶπεν Ἀγγαῖος· ἐὰν ἅψηται μεμιασμένος ἀκάθαρτος ἐπὶ ψυχῇ ἐπὶ παντὸς τούτων, εἰ μιανθήσεται; καὶ ἀπεκρίθησαν οἱ ἱερεῖς καὶ εἶπαν· μιανθήσεται.

Αγ. 2,13 Ο Αγγαίος τους ηρώτησε πάλιν· εάν ένας μολυσμένος κατά τον Νομον και ακάθαρτος εγγίση κάτι από τα ανωτέρω πράγματα, θα μολυνθούν και αυτά; Οι ιερείς απήντησαν· θα μολυνθούν.

Αγ. 2,14 καὶ ἀπεκρίθη Ἀγγαῖος καὶ εἶπεν· οὕτως ὁ λαὸς οὗτος καὶ οὕτως τὸ ἔθνος τοῦτο ἐνώπιον ἐμοῦ, λέγει Κύριος, καὶ οὕτως πάντα τὰ ἔργα τῶν χειρῶν αὐτῶν, καὶ ὃς ἐὰν ἐγγίσῃ ἐκεῖ, μιανθήσεται ἕνεκεν τῶν λημμάτων αὐτῶν τῶν ὀρθρινῶν, ὀδυνηθήσονται ἀπὸ προσώπου πόνων αὐτῶν· καὶ ἐμισεῖτε ἐν πύλαις ἐλέγχοντας

Αγ. 2,14 Ο Αγγαίος τότε απήντησεν· έτσι συμβαίνει και με τον λαόν αυτόν, με το ιουδαϊκόν έθνος ενώπιόν μου, λέγει ο Κυριος. Ετσι συμβαίνει με όλα τα έργα των χειρών του· όποιος δηλαδή είναι μολυσμένος από τας δωροδοκίας, που έλαβε πρωϊ-πρωϊ, η από άλλας αμαρτίας και παρακοάς που διέπραξε, θα μολυνθή εάν εγγίση το θυσιαστήριον. Η προσφορά του θα θεωρηθή μολυσμός. Οι Ισραηλίται αυτοί θα τιμωρηθούν πολύ σκληρά εξ αιτίας των κακών πράξεων των. Αλλως τε σεις εμισούσατε εκείνους, οι οποίοι δικαίως σας ήλεγχαν και ήθελαν να αποδώσουν δικαιοσύνην παρά τας πύλας της πόλεως.

Αγ. 2,15 καὶ νῦν θέσθε δὴ εἰς τὰς καρδίας ὑμῶν ἀπὸ τῆς ἡμέρας ταύτης καὶ ὑπεράνω πρὸ τοῦ θεῖναι λίθον ἐπὶ λίθον ἐν τῷ ναῷ Κυρίου,

Αγ. 2,15 Και τώρα ανερευνήσατε με προσοχήν τας καρδίας σας, την εσωτερικήν και εξωτερικήν αναστροφήν σας, δια το χρονικόν διάστημα από την ημέραν αυτήν και προηγουμένως, πριν δηλαδή αρχίσετε να κτίζετε τον ναόν του Κυρίου,

Αγ. 2,16 τίνες ᾖτε, ὅτε ἐνεβάλλετε εἰς κυψέλην κριθῆς εἴκοσι σάτα, καὶ ἐγένοντο κριθῆς δέκα σάτα· καὶ εἰσεπορεύεσθε εἰς τὸ ὑπολήνιον ἐξαντλῆσαι πεντήκοντα μετρητάς, καὶ ἐγένοντο εἴκοσι.

Αγ. 2,16 δια να ιδήτε, ποίοι προηγουμένως υπήρξατε, τότε που ερρίπτατε στον αγρόν πλήθος κριθής είκοσι σάκκων και εθερίζατε το ήμισυ, δέκα σάκκους κριθής. Τοτε που εισήρχεσθε στο υπολήνιον, δια να αντλήσετε πενήντα μετρητάς οίνου, και εβλέπατε ότι υπήρχον είκοσι μόνον.

Αγ. 2,17 ἐπάταξα ὑμᾶς ἐν ἀφορίᾳ καὶ ἐν ἀνεμοφθορίᾳ καὶ ἐν χαλάζῃ πάντα τὰ ἔργα τῶν χειρῶν ὑμῶν, καὶ οὐκ ἐπεστρέψατε πρός με, λέγει Κύριος.

Αγ. 2,17 Λοιπόν σας λέγω, ότι αυτό έγινε, διότι σας εκτύπησα με αφορίαν των πεδιάδων σας, και με καταστροφάς από καυστικούς ανέμους. Με χάλαζαν κατέστρεψα όλα τα έργα των χειρών σας. Εν τούτοις σεις δεν ηθελήσατε να επιστρέψετε εν μετανοία εις εμέ, λέγει ο Κυριος.

Αγ. 2,18 ὑποτάξατε δὴ τὰς καρδίας ὑμῶν ἀπὸ τῆς ἡμέρας ταύτης καὶ ἐπέκεινα· ἀπὸ τῆς τετράδος καὶ εἰκάδος τοῦ ἐνάτου μηνὸς καὶ ἀπὸ τῆς ἡμέρας, ἧς τεθεμελίωται ὁ ναὸς Κυρίου· θέσθε ἐν ταῖς καρδίαις ὑμῶν,

Αγ. 2,18 Προσέξατε, λοιπόν, και εξετάσατε καλά τας καρδίας σας από την σημερινήν ημέραν και πέραν, από την εικοστήν τετάρτην ημέραν του ενάτου μηνός, μέχρι της ημέρας κατά την οποίαν είχε θεμελιωθή ο ναός του Κυρίου· προσέξατε καλά.

Αγ. 2,19 εἰ ἔτι ἐπιγνωσθήσεται ἐπὶ τῆς ἅλω καὶ εἰ ἔτι ἡ ἄμπελος καὶ ἡ συκῆ καὶ ἡ ῥοὰ καὶ τὰ ξύλα τῆς ἐλαίας τὰ οὐ φέροντα καρπόν, ἀπὸ τῆς ἡμέρας ταύτης εὐλογήσω. -

Αγ. 2,19 Το αλώνι σας δεν είχε γνωρίσει θημωνίες σιταριού, ούτε το αμπέλι σας, ούτε οι συκιές σας, ούτε οι ροδιές σας, ούτε αι ελαίαι σας παρήγαγαν καρπόν. Αλλά από την ημέραν αυτήν και πέραν, θα σας ευλογήσω.

Αγ. 2,20 Καὶ ἐγένετο λόγος Κυρίου ἐκ δευτέρου πρὸς Ἀγγαῖον τὸν προφήτην τετράδι καὶ εἰκάδι τοῦ μηνὸς λέγων·

Αγ. 2,20 Ωμίλησε πάλιν ο Κυριος στον προφήτην Αγγαίον την εικοστήν τετάρτην ημέραν του ιδίου μηνός και είπεν·

Αγ. 2,21 εἰπὸν πρὸς Ζοροβάβελ τὸν τοῦ Σαλαθιὴλ ἐκ φυλῆς Ἰούδα λέγων· ἐγὼ σείω τὸν οὐρανὸν καὶ τὴν γῆν καὶ τὴν θάλασσαν καὶ τὴν ξηρὰν

Αγ. 2,21 Ειπέ προς τον Ζοροβάβελ, τον υιόν του Σαλαθιήλ, τον καταγόμενον από την φυλήν του Ιούδα, τα εξής· εγώ σείω τον ουρανόν και την γην, την θάλασσαν και την ξηράν.

Αγ. 2,22 καὶ καταστρέψω θρόνους βασιλέων καὶ ὀλοθρεύσω δύναμιν βασιλέων τῶν ἐθνῶν καὶ καταστρέψω ἅρματα καὶ ἀναβάτας, καὶ καταβήσονται ἵπποι καὶ ἀναβάται αὐτῶν, ἕκαστος ἐν ῥομφαίᾳ πρὸς τὸν ἀδελφὸν αὐτοῦ.

Αγ. 2,22 Θα καταστρέψω θρόνους βασιλέων, θα εξολοθρεύσω στρατιωτικάς δυνάμεις εκείνων, που βασιλεύουν εις τα έθνη. Θα καταστρέψω άρματα και αναβάτας· ίπποι και ιππείς θα πέσουν κάτω και ο καθένας θα φονεύη με την ρομφαίαν τον αδελφόν του.

Αγ. 2,23 ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγει Κύριος παντοκράτωρ, λήψομαί σε Ζοροβάβελ τὸν τοῦ Σαλαθιήλ, τὸν δοῦλόν μου, λέγει Κύριος, καὶ θήσομαί σε ὡς σφραγῖδα, διότι σὲ ᾑρέτισα, λέγει Κύριος παντοκράτωρ.

Αγ. 2,23 Κατά την ημέραν όμως εκείνην, λέγει Κυριος ο παντοκράτωρ, θα πάρω σε τον Ζοροβάβελ, τον υιόν του Σαλαθιήλ, τον δούλον μου, λέγει ο Κυριος, και θα σε θέσω εις ασφάλειαν ως πολύτιμον σφραγίδα, διότι σε έχω εκλέξει, λέγει ο Κυριος ο παντοκράτωρ.


41) ΖΑΧΑΡΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΖΑΧΑΡΙΑΣ

ΖΑΧΑΡΙΑΣ 1

Ζαχ. 1,1 Ἐν τῷ ὀγδόῳ μηνί, ἔτους δευτέρου ἐπὶ Δαρείου, ἐγένετο λόγος Κυρίου πρὸς Ζαχαρίαν τὸν τοῦ Βαραχίου, υἱὸν Ἀδδὼ τὸν προφήτην λέγων·

Ζαχ. 1,1 Κατά τον όγδοον μήνα του δευτέρου έτους της βασιλείας του Δαρείου, ο Κυριος ωμίλησε προς τον Ζαχαρίαν, υιόν του Βαραχίου, έγγονον του Αδδώ, τον προφήτην και του είπε·

Ζαχ. 1,2 ὠργίσθη Κύριος ἐπὶ τοὺς πατέρας ὑμῶν ὀργὴν μεγάλην,

Ζαχ. 1,2 “Μεγάλην οργήν ωργίσθη ο Κυριος εναντίον των πατέρων σας.

Ζαχ. 1,3 καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος παντοκράτωρ· ἐπιστρέψατε πρός με, λέγει Κύριος τῶν δυνάμεων, καὶ ἐπιστραφήσομαι πρὸς ὑμᾶς, λέγει Κύριος τῶν δυνάμεων.

Ζαχ. 1,3 Εκείνοι, βέβαια, απέθανον· θα πης όμως τώρα συ στους συγχρόνους σου· αυτά λέγει Κυριος ο παντοκράτωρ· Επιστρέψατε εν μετανοία προς εμέ, λέγει ο Κυριος των δυνάμεων, και εγώ θα επιστρέψω με καλωσύνην και ευμένειαν προς σας, λέγει ο Κυριος των δυνάμεων·

Ζαχ. 1,4 καὶ μὴ γίνεσθε καθὼς οἱ πατέρες ὑμῶν, οἷς ἐνεκάλεσαν αὐτοῖς οἱ προφῆται ἔμπροσθεν λέγοντες· τάδε λέγει Κύριος παντοκράτωρ· ἀποστρέψατε ἀπὸ τῶν ὁδῶν ὑμῶν τῶν πονηρῶν καὶ ἀπὸ τῶν ἐπιτηδευμάτων ὑμῶν τῶν πονηρῶν, καὶ οὐκ εἰσήκουσαν, καὶ οὐ προσέσχον τοῦ εἰσακοῦσαί μου, λέγει Κύριος.

Ζαχ. 1,4 και μη γίνεσθε ωσάν τους πατέρας σας, εναντίον των οποίων προηγούμενοι προφήται απηύθυναν δριμείας επιπλήξεις λέγοντες· Αυτά λέγει Κυριος ο παντοκράτωρ· απομακρυνθήτε από τους πονηρούς τρόπους της ζωής σας, από τα κακά έργα σας. Εκείνοι όμως δεν ήκουσαν την φωνήν μου, δεν έσωσαν προσοχήν εις τα λόγια μου, λέγει ο Κυριος.

Ζαχ. 1,5 οἱ πατέρες ὑμῶν ποῦ εἰσι καὶ οἱ προφῆται; μὴ τὸν αἰῶνα ζήσονται;

Ζαχ. 1,5 Και, λοιόύν, που είναι σήμερον οι παρακούσαντες πατέρες σας και οι προφήται, που είχαν ομιλήσει προς αυτούς; Μηπως επρόκειτο να ζήσουν εις την γην αυτήν αιωνίως;

Ζαχ. 16 πλὴν τοὺς λόγους μου καὶ τὰ νόμιμά μου δέχεσθε, ὅσα ἐγὼ ἐντέλλομαι ἐν πνεύματί μου τοῖς δούλοις μου τοῖς προφήταις, οἳ κατελάβοσαν τοὺς πατέρας ὑμῶν. καὶ ἀπεκρίθησαν καὶ εἶπαν· καθὼς παρατέτακται Κύριος παντοκράτωρ τοῦ ποιῆσαι ἡμῖν κατὰ τὰς ὁδοὺς ἡμῶν καὶ κατὰ τὰ ἐπιτηδεύματα ἡμῶν, οὕτως ἐποίησεν ἡμῖν.

Ζαχ. 1,6 Σεις όμως δεχθήτε και υπακούσατε εις τας εντολάς μου και στους νόμους μου· εις όσα εγώ διατάσσω δια του Πνεύματός μου στους δούλους μου τους προφήτας, οι οποίοι είχαν άλλοτε επιπλήξει τους πατέρας σας”. Οι Ιουδαίοι της εποχής του Ζαχαρίου απήντησαν και είπαν· “Κυριος ο παντοκράτωρ, όπως απεφάσισε να πράξη εναντίον μας, ανάλογα με τον πονηρόν τρόπον της ζωής μας και τα κακά μας έργα, δικαίως έπραξε προς ημάς”.

Ζαχ. 1,7 Τῇ τετράδι καὶ εἰκάδι, τῷ ἑνδεκάτῳ μηνί -οὗτός ἐστιν ὁ μὴν Σαβάτ- ἐν τῷ δευτέρῳ ἔτει ἐπὶ Δαρείου, ἐγένετο λόγος Κυρίου πρὸς Ζαχαρίαν τὸν τοῦ Βαραχίου υἱὸν Ἀδδὼ τὸν προφήτην λέγων·

Ζαχ. 1,7 Κατά την εικοοτήν τετάρτην του ενδεκάτου μηνός- αυτός είναι ο μήνας Σαβάτ- κατά το δεύτερον έτος της βασιλείας του Δαρείου, ωμίλησε πάλιν ο Κυριος προς τον προφήτην Ζαχαρίαν, τον υιόν του Βαραχίου, τον έγγονον του Αδδώ, και είπε·

Ζαχ. 1,8 ἑώρακα τὴν νύκτα καὶ ἰδοὺ ἀνὴρ ἐπιβεβηκὼς ἐπὶ ἵππον πυῤῥόν, καὶ οὗτος εἱστήκει ἀνὰ μέσον τῶν ὀρέων τῶν κατασκίων, καὶ ὀπίσω αὐτοῦ ἵπποι πυῤῥοὶ καὶ ψαροὶ καὶ ποικίλοι καὶ λευκοί.

Ζαχ. 1,8 Ιδού ότι κατά την νύκτα είδον ένα όραμα· ένας ανήρ είχεν ιππεύσει ίππον χρώματος ερυθρού. Αυτός εστέκετο μεταξύ βαθυσκίων ορέων. Οπίσω δε από αυτόν ήσαν ίπποι κόκκινοι και ψαροί, ποικιλόχρωμοι και λευκοί.

Ζαχ. 1,9 καὶ εἶπα· τί οὗτοι, Κύριε; καὶ εἶπε πρός με ὁ ἄγγελος ὁ λαλῶν ἐν ἐμοί· ἐγὼ δείξω σοι τί ἐστι ταῦτα.

Ζαχ. 1,9 Και είπα· “Κυριε, τι είναι αυτοί οι ίπποι και οι ιππείς;” Και είπε προς εμέ ο άγγελος, που ωμιλούσε· “εγώ θα σου αποκαλύψω τι είναι αυτά”.

Ζαχ. 1,10 καὶ ἀπεκρίθη ὁ ἀνὴρ ὁ ἐφεστηκὼς ἀνὰ μέσον τῶν ὀρέων, καὶ εἶπε πρός με· οὗτοί εἰσιν οὓς ἐξαπέστειλε Κύριος περιοδεῦσαι τὴν γῆν.

Ζαχ. 1,10 Ο άνθρωπος, ο οποίος εστέκετο ανάμεσα εις τα παχύσκια όρη, είπε προς εμέ· αυτοί είναι εκείνοι, τους οποίους έχει στείλει ο Κυριος να περιοδεύσουν την γην”.

Ζαχ. 1,11 καὶ ἀπεκρίθησαν τῷ ἀγγέλῳ Κυρίου τῷ ἐφεστῶτι ἀνὰ μέσον τῶν ὀρέων καὶ εἶπον· περιωδεύσαμεν πᾶσαν τὴν γῆν, καὶ ἰδοὺ πᾶσα ἡ γῆ κατοικεῖται καὶ ἡσυχάζει.

Ζαχ. 1,11 Απήντησαν εκείνοι στον άγγελον του Κυρίου, ο οποίος ήτο ανάμεσα εις τα όρη και είπον· “περιωδεύσαμεν όλην την γην και ιδού ότι όλη η γη κατοικείται και ευρίσκεται εν ησυχία”.

Ζαχ. 1,12 καὶ ἀπεκρίθη ὁ ἄγγελος Κυρίου καὶ εἶπε· Κύριε παντοκράτωρ, ἕως τίνος οὐ μὴ ἐλεήσῃς τὴν Ἱερουσαλὴμ καὶ τὰς πόλεις Ἰούδα, ἃς ὑπερεῖδες τοῦτο ἑβδομηκοστὸν ἔτος;

Ζαχ. 1,12 Ο άγγελος του Κυρίου ωμίλησε και είπε· “Κυριε παντοκράτωρ, έως πότε δεν θα ελεήσης την Ιερουσαλήμ και τας πόλεις της χώρας Ιούδα, δια τας οποίας εδδομήκοντα τώρα έτη δεικνύεις αδιαφορίαν;”

Ζαχ. 1,13 καὶ ἀπεκρίθη Κύριος παντοκράτωρ τῷ ἀγγέλῳ τῷ λαλοῦντι ἐν ἐμοὶ ῥήματα καλὰ καὶ λόγους παρακλητικούς.

Ζαχ. 1,13 Ο Κυριος παντοκράτωρ απήντησε λόγους καλούς, λόγους παρηγορίας προς τον άγγελον, ο οποίος ωμιλούσε με εμέ.

Ζαχ. 1,14 καὶ εἶπε πρός με ὁ ἄγγελος ὁ λαλῶν ἐν ἐμοί· ἀνάκραγε λέγων· τάδε λέγει Κύριος παντοκράτωρ· ἐζήλωκα τὴν Ἱερουσαλὴμ καὶ τὴν Σιὼν ζῆλον μέγαν

Ζαχ. 1,14 Ο άγγελος, που μου ωμιλούσε, μου είπε· “Κράξε με μεγάλην φωνήν και ειπέ· αυτά λέγει Κυριος ο παντοκράτωρ· εγώ μέχρι ζηλοτυπίας ηγάπησα την Ιερουσαλήμ, την Σιών με μεγάλον ζήλον.

Ζαχ. 1,15 καὶ ὀργὴν μεγάλην ἐγὼ ὀργίζομαι ἐπὶ τὰ ἔθνη τὰ συνεπιτιθέμενα, ἀνθ᾿ ὧν μὲν ἐγὼ ὠργίσθην ὀλίγα, αὐτοὶ δὲ συνεπέθεντο εἰς κακά.

Ζαχ. 1,15 Δια την αγάπην μου αυτήν θα οργισθώ μεγάλην οργήν εναντίον των εθνών εκείνων, τα οποία μαζή επετέθησαν εναντίον της· διότι εγώ μεν ολίγον ωργίσθην εναντίον αυτής, εκείνοι όμώς προσέθεσαν εις αυτήν πολλάς συμφοράς.

Ζαχ. 1,16 διὰ τοῦτο τάδε λέγει Κύριος· ἐπιστρέψω ἐπὶ Ἱερουσαλὴμ ἐν οἰκτιρμῷ, καὶ ὁ οἶκός μου ἀνοικοδομηθήσεται ἐν αὐτῇ, λέγει Κύριος παντοκράτωρ, καὶ μέτρον ἐκταθήσεται ἐπὶ Ἱερουσαλὴμ ἔτι.

Ζαχ. 1,16 Δια τούτο αυτά λέγει Κυριος· θα επιστρέψω εις την Ιερουσαλήμ με έλεος και αγάπην και ο ναός μου θα ανοικοδομηθή εις την πόλιν αυτήν, λέγει Κυριος ο παντοκράτωρ. Η περιοχή της Ιερουσαλήμ θα εκταθή ακόμη περισσότερον”.

Ζαχ. 1,17 καὶ εἶπε πρός με ὁ ἄγγελος ὁ λαλῶν ἐν ἐμοί· ἔτι ἀνάκραγε λέγων· τάδε λέγει Κύριος παντοκράτωρ· ἔτι διαχυθήσονται πόλεις ἐν ἀγαθοῖς, καὶ ἐλεήσει Κύριος ἔτι τὴν Σιὼν καὶ αἱρετιεῖ τὴν Ἱερουσαλήμ.

Ζαχ. 1,17 Και ο άγγελος, ο οποίος συνομιλούσε με εμέ, μου ειπέ· “φώναξε πάλιν πολύ δυνατά και ειπέ· αυτά λέγει Κυριος ο παντοκράτωρ· θα πλημμυρίσουν και πάλιν αι πόλεις της Ιουδαίας με αγαθά, διότι ο Κυριος θα στείλη και πάλιν πλούσιον το έλεός του εις την Σιών και θα εκλέξη την Ιερουσαλήμ ως ιδικήν του πόλιν”.

ΖΑΧΑΡΙΑΣ 2

Ζαχ. 2,1 Καὶ ᾖρα τοὺς ὀφθαλμούς μου καὶ εἶδον καὶ ἰδοὺ τέσσαρα κέρατα.

Ζαχ. 2,1 Ο προφήτης συνεχίζει· ύψωσα τους οφθαλμούς μου και ιδού τέσσαρα κέρατα.

Ζαχ. 2,2 καὶ εἶπα πρὸς τὸν ἄγγελον τὸν λαλοῦντα ἐν ἐμοί· τί ἐστι ταῦτα, Κύριε; καὶ εἶπε πρός με· ταῦτα τὰ κέρατα τὰ διασκορπίσαντα τὸν Ἰούδαν καὶ τὸν Ἰσραὴλ καὶ Ἱερουσαλήμ.

Ζαχ. 2,2 Ηρώτησα τον άγγελον, ο οποίος συνωμιλούσε με εμέ, τι σημαίνουν αυτά, Κυριε; Και εκείνος μου ειπε· “αυτά τα κέρατα συμβολίζουν τας δυνάμεις τας εχθρικάς, αι οποίαι διεσκόρπισαν τους Ιουδαίους και τους Ισραηλίτας και τους κατοίκους της Ιερουσαλήμ”.

Ζαχ. 2,3 καὶ ἔδειξέ μοι Κύριος τέσσαρας τέκτονας.

Ζαχ. 2,3 Ο Κυριος μου παρουσίασε τότε τέσσαρας μαραγκούς και είπα·

Ζαχ. 2,4 καὶ εἶπα· τί οὗτοι ἔρχονται ποιῆσαι; καὶ εἶπε· ταῦτα τὰ κέρατα τὰ διασκορπίσαντα τὸν Ἰούδα καὶ τὸν Ἰσραὴλ κατέαξαν, καὶ οὐδεὶς αὐτῶν ᾖρε κεφαλήν· καὶ ἐξήλθοσαν οὗτοι τοῦ ὀξῦναι αὐτὰ εἰς χεῖρας αὐτῶν τὰ τέσσαρα κέρατα τὰ ἔθνη τὰ ἐπαιρόμενα κέρας ἐπὶ τὴν γῆν Κυρίου τοῦ διασκορπίσαι αὐτήν.

Ζαχ. 2,4 “τι έρχονται να κάμουν αυτοί;” Εκείνος μου απήντησε· “τα κέρατα αυτά είναι αι εχθρικαί δυνάμεις, αι οποίαι διεσκόρπισαν τους Ιουδαίους και συνέτριψαν τους Ισραηλίτας, ώστε κανείς απ' αυτούς να μη ημπορέση να σηκώση την κεφαλήν. Αυτοί δε οι τέκτονες εβγήκαν, δια να παροξύνουν και εξερεθίσουν εναντίον αλλήλων τα τέσσαρα αυτά έθνη, τα οποία αλαζονικά ύψωσαν την δύναμίν των εναντίον της χώρας του Κυρίου, ώστε να διασκορπίσουν αυτήν”.

Ζαχ. 2,5 Καὶ ᾖρα τοὺς ὀφθαλμούς μου καὶ εἶδον καὶ ἰδοὺ ἀνὴρ καὶ ἐν τῇ χειρὶ αὐτοῦ σχοινίον γεωμετρικόν.

Ζαχ. 2,5 Εσήκωσα τους οφθαλμούς μου και είδον· και ιδού ενας ανήρ, ο οποίος εκρατούσε εις τα χέρια του σχοινίον καταμετρήσεως εκτάσεων γης.

Ζαχ. 2,6 καὶ εἶπα πρὸς αὐτόν· ποῦ σὺ πορεύῃ; καὶ εἶπε πρός με· διαμετρῆσαι τὴν Ἱερουσαλὴμ τοῦ ἰδεῖν πηλίκον τὸ πλάτος αὐτῆς ἐστι καὶ πηλίκον τὸ μῆκος.

Ζαχ. 2,6 Ηρώτησα, λοιπόν, αυτόν και είπα· “που συ πηγαίνεις;” Εκείνος μου απήντησε· “πηγαίνω να καταμετρήσω την Ιερουσαλήμ, δια να ίδω πόσον είναι το πλάτος της και πόσον είναι το μήκος αυτής”.

Ζαχ. 2,7 καὶ ἰδοὺ ὁ ἄγγελος ὁ λαλῶν ἐν ἐμοὶ εἱστήκει, καὶ ἄγγελος ἕτερος ἐξεπορεύετο εἰς συνάντησιν αὐτῷ.

Ζαχ. 2,7 Και ιδού, ο άγγελος, ο οποίος ωμιλούσε μαζή μου, ίστατο όρθιος. Ενας δε άλλος άγγελος εξήλθε προς συνάντησίν του.

Ζαχ. 2,8 καὶ εἶπε πρὸς αὐτὸν λέγων· δράμε καὶ λάλησον πρὸς τὸν νεανίαν ἐκεῖνον λέγων· κατακάρπως κατοικηθήσεται Ἱερουσαλὴμ ἀπὸ πλήθους ἀνθρώπων καὶ κτηνῶν ἐν μέσῳ αὐτῆς·

Ζαχ. 2,8 Είπε δε προς αυτόν· “τρέξε και ομίλησε προς τον νεανίαν εκείνον και ειπέ· ωσάν ευρυχωροτάτη κατοικία θα κατοικηθή η Ιερουσαλήμ από πλήθος ανθρώπων· και κτήνη πολλά θα είναι εν μέσω αυτής.

Ζαχ. 2,9 καὶ ἐγὼ ἔσομαι αὐτῇ, λέγει Κύριος, τεῖχος πυρὸς κυκλόθεν καὶ εἰς δόξαν ἔσομαι ἐν μέσῳ αὐτῆς.

Ζαχ. 2,9 Εγώ δε θα είμαι δι' αυτήν, λέγει ο Κυριος, ως ένα πύρινον τείχος ολόγυρά της και δόξα της εν μέσω αυτής”.

Ζαχ. 2,10 ὦ ὦ φεύγετε ἀπὸ γῆς Βοῤῥᾶ, λέγει Κύριος· διότι ἐκ τῶν τεσσάρων ἀνέμων τοῦ οὐρανοῦ συνάξω ὑμᾶς, λέγει Κύριος·

Ζαχ. 2,10 Ω, ω, σεις Ιουδαίοι, αναχωρήσατε από τα μέρη του βορρά, λέγει ο Κυριος, διότι από τα τέσσαρα σημεία του ορίζοντος εγώ θα σας συμμαζεύσω, λέγει ο Κυριος.

Ζαχ. 2,11 εἰς Σιὼν ἀνασώζεσθε οἱ κατοικοῦντες θυγατέρα Βαβυλῶνος.

Ζαχ. 2,11 Σεις οι Ιουδαίοι, που κατοικείτε εις την πόλιν της Βαβυλώνος, ελάτε εις την Σιών, δια να εύρετε σωτηρίαν και ασφάλειαν.

Ζαχ. 2,12 διότι τάδε λέγει Κύριος παντοκράτωρ· ὀπίσω δόξης ἀπέσταλκέ με ἐπὶ τὰ ἔθνη τὰ σκυλεύσαντα ὑμᾶς, διότι ὁ ἁπτόμενος ὑμῶν ὡς ὁ ἁπτόμενος τῆς κόρης τοῦ ὀφθαλμοῦ αὐτοῦ.

Ζαχ. 2,12 Διότι αυτά λέγει Κυριος ο παντοκράτωρ· εις δόξαν του Ονόματός του με έστειλεν εναντίον των εθνών, που σας ελαφυραγώγησαν, διότι εκείνος ο οποίος απλώνει το χέρι του εχθρικώς εναντίον σας, είναι σαν εκείνον, ο οποίος με τον δάχτυλόν του εγγίζει την κόρην του οφθαλμού του.

Ζαχ. 2,13 διότι ἰδοὺ ἐγὼ ἐπιφέρω τὴν χεῖρά μου ἐπ᾿ αὐτούς, καὶ ἔσονται σκῦλα τοῖς δουλεύουσιν αὐτοῖς, καὶ γνώσεσθε ὅτι Κύριος παντοκράτωρ ἀπέσταλκέ με.

Ζαχ. 2,13 Ιδού, ότι εγώ τώρα εκτείνω τιμωρόν την χείρα μου εναντίον των εχθρών σας και αυτοί θα λαφυραγωγηθούν από τους Ιουδαίους, τους οποίους είχαν αιχμαλωτίσει. Και τότε θα γνωρίσετε καλά, ότι ο Κυριος ο παντοκράτωρ με απέστειλε προς σας.

Ζαχ. 2,14 τέρπου καὶ εὐφραίνου, θύγατερ Σιών, διότι ἰδοὺ ἐγὼ ἔρχομαι καὶ κατασκηνώσω ἐν μέσῳ σου, λέγει Κύριος.

Ζαχ. 2,14 Τέρπου, λοιπόν, και ευφραίνου, κόρη μου Σιών, διότι ιδού, εγώ έρχομαι και θα κατασκηνώσω εν μέσω σου, λέγει ο Κυριος.

Ζαχ. 2,15 καὶ καταφεύξονται ἔθνη πολλὰ ἐπὶ τὸν Κύριον ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ ἔσονται αὐτῷ εἰς λαὸν καὶ κατασκηνώσουσιν ἐν μέσῳ σου, καὶ ἐπιγνώσῃ ὅτι Κύριος παντοκράτωρ ἐξαπέσταλκέ με πρός σε.

Ζαχ. 2,15 Τοτε, κατά την εποχήν εκείνην της σωτηρίας και λυτρώσεως, πολλά έθνη θα καταφύγουν προς τον Κυριον, θα γίνουν ιδικός του λαός και θα κατασκηνώσουν εν μέσω σου. Τοτε θα μάθετε καλά ότι πράγματι ο Κυριος ο παντοκράτωρ έστειλεν εμέ προς σας ως πρρφήτην.

Ζαχ. 2,16 καὶ κατακληρονομήσει Κύριος τὸν Ἰούδαν, τὴν μερίδα αὐτοῦ ἐπὶ τὴν ἁγίαν, καὶ αἱρετιεῖ ἔτι τὴν Ἱερουσαλήμ.

Ζαχ. 2,16 Τοτε ο Κυριος θα κληρονομήση τους Ιουδαίους και ως ιδικήν του περιοχήν την αγίαν χώραν της Ιουδαίας, θα εκλέξη τότε και πάλιν ως ιδιαιτέραν του πόλιν την Ιερουσαλήμ.

Ζαχ. 2,17 εὐλαβείσθω πᾶσα σὰρξ ἀπὸ προσώπου Κυρίου, ὅτι ἐξεγήγερται ἐκ νεφελῶν ἁγίων αὐτοῦ.

Ζαχ. 2,17 Καθε άνθρωπος, λοιπόν, ας πλημμυρίση από ευλάβειαν ενώπιον του Κυρίου, διότι εσηκώθη και από τας αγίας νεφέλας του κατέβη εις την γην, σωτήρ και λυτρωτής των ανθρώπων.

ΖΑΧΑΡΙΑΣ 3

Ζαχ. 3,1 Καὶ ἔδειξέ μοι Κύριος Ἰησοῦν, τὸν ἱερέα τὸν μέγαν, ἑστῶτα πρὸ προσώπου ἀγγέλου Κυρίου, καὶ ὁ διάβολος εἱστήκει ἐκ δεξιῶν αὐτοῦ τοῦ ἀντικεῖσθαι αὐτῷ.

Ζαχ. 3,1 Ο Κυριος, διηγείται ο προφήτης, μου έδειξε τον Ιησούν, τον αρχιερέα, να ίσταται ενώπιον του αγγέλου του Κυρίου· και ο διάβολος ίστατο εκ δεξιών του αρχιερέως, δια να αντιτίθεται προς αυτόν.

Ζαχ. 3,2 καὶ εἶπε Κύριος πρὸς τὸν διάβολον· ἐπιτιμήσαι Κύριος ἐν σοί, διάβολε, καὶ ἐπιτιμήσαι Κύριος ἐν σοὶ ὁ ἐκλεξάμενος τὴν Ἱερουσαλήμ· οὐκ ἰδοὺ τοῦτο ὡς δαλὸς ἐξεσπασμένος ἐκ πυρός;

Ζαχ. 3,2 Ο άγγελος Κυρίου είπεν στον διάβολον· “ο Κυριος να σε επιτημήση, διάβολε, να σε επιτιμήση ο Κυριος, ο οποίος έχει εκλέξει την Ιερουσαλήμ ως πάλιν του. Ωσάν δαυλός, που απεσπάσθη από την φωτιάν, δεν είναι ο αρχιερεύς αυτός, που εσώθη από την καταστροφήν του έθνους;”

Ζαχ. 3,3 καὶ Ἰησοῦς ἦν ἐνδεδυμένος ἱμάτια ῥυπαρὰ καὶ εἱστήκει πρὸ προσώπου τοῦ ἀγγέλου.

Ζαχ. 3,3 Ο δε αρχιερεύς Ιησούς ήτο ενδεδυμένος με ρυπαρά ενδύματα και ίστατο όρθιος ενώπιον του αγγέλου.

Ζαχ. 3,4 καὶ ἀπεκρίθη καὶ εἶπε πρὸς τοὺς ἑστηκότας πρὸ προσώπου αὐτοῦ λέγων· ἀφέλετε τὰ ἱμάτια τὰ ῥυπαρὰ ἀπ᾿ αὐτοῦ. καὶ εἶπε πρὸς αὐτόν· ἰδοὺ ἀφῄρηκα τὰς ἀνομίας σου, καὶ ἐνδύσατε αὐτὸν ποδήρη

Ζαχ. 3,4 Ο δε άγγελος ωμίλησε και είπε προς τους άλλους αγγέλους, που ίσταντο ενώπιόν του· “βγάλετε τα ακάθαρτα ενδύματα από αυτόν”. Επειτα στραφείς προς τον Ιησούν του είπε· “ιδού, εγώ αφήρεσα τας ανομίας σου·” και προς τους αγγέλους· “φορέσατε τώρα εις αυτόν τον μακρόν ιερατικόν χιτώνα.

Ζαχ. 3,5 καὶ ἐπίθετε κίδαριν καθαρὰν ἐπὶ τήν κεφαλὴν αὐτοῦ. καί περιέβαλον αὐτὸν ἱμάτια καὶ ἐπέθηκαν κίδαριν καθαρὰν ἐπὶ τὴν κεφαλὴν αὐτοῦ καὶ ὁ ἄγγελος Κυρίου εἱστήκει.

Ζαχ. 3,5 Θέσατε εις την κεφαλήν του την καθαράν αρχιερατικήν μίτραν”. Οι άγγελοι ενέδυσαν αυτόν τα αρχιερατικά άμφια και εφόρεσαν εις την κεφαλήν του την καθαράν αρχιερατικήν μίτραν, ο άγγελος του Κυρίου ίστατο και παρετήρει.

Ζαχ. 3,6 καὶ διεμαρτύρατο ὁ ἄγγελος Κυρίου πρὸς Ἰησοῦν λέγων·

Ζαχ. 3,6 Επειτα ο άγγελος του Κυρίου ωμίλησεν εις έντονον ύφος προς τον Ιησούν και του ειπε·

Ζαχ. 3,7 τάδε λέγει Κύριος παντοκράτωρ· ἐὰν ἐν ταῖς ὁδοῖς μου πορεύῃ καὶ ἐὰν τὰ προστάγματά μου φυλάξῃς, καὶ σὺ διακρινεῖς τὸν οἶκόν μου· καὶ ἐὰν διαφυλάξῃς καί γε τὴν αὐλήν μου, καὶ δώσω σοι ἀναστρεφομένους ἐν μέσῳ τῶν ἑστηκότων τούτων.

Ζαχ. 3,7 “αυτά λέγει Κυριος ο παντοκράτωρ· εάν βαδίσης στον δρόμον των εντολών μου και εάν τηρήσης τα προστάγματά μου, συ θα κυβερνήσης τον οίκον μου τούτον, τον ναόν και τον λαόν της Ιουδαίας. Και εάν διατηρήσης καθαράν και αμόλυντον την αυλήν μου, θα δώσω εις σε πλήθη ευλαβών ανθρώπων, οι οποίοι θα επικοινωνούν ελευθέρως εν μέσω των ισταμένων έδω αγγέλων.

Ζαχ. 3,8 ἄκουε δή, Ἰησοῦ ὁ ἱερεὺς ὁ μέγας, σὺ καὶ οἱ πλησίον σου οἱ καθήμενοι πρὸ προσώπου σου, διότι ἄνδρες τερατοσκόποι εἰσί· διότι ἰδοὺ ἐγὼ ἄγω τὸν δοῦλόν μου Ἀνατολήν·

Ζαχ. 3,8 Ακουσε, λοιπόν, συ, Ιησού ο αρχιερεύς, και όλοι όσοι ευρίσκονται πλησίον σου, όσοι κάθονται απέναντί σου, διότι είναι θεαταί μεγάλων προφητικών οραμάτων. Διότι ιδού, εγώ θα φέρω τον δούλον μου, τον Μεσσίαν, Ανατολήν σωτηρίας και δόξης δια τον Ισραήλ και τα έθνη.

Ζαχ. 3,9 διότι ὁ λίθος, ὃν ἔδωκα πρὸ προσώπου τοῦ Ἰησοῦ, ἐπὶ τὸν λίθον τὸν ἕνα ἑπτὰ ὀφθαλμοί εἰσιν. ἰδοὺ ἐγὼ ὀρύσσω βόθρον, λέγει Κύριος παντοκράτωρ, καὶ ψηλαφήσω πᾶσαν τὴν ἀδικίαν τῆς γῆς ἐκείνης ἐν ἡμέρᾳ μιᾷ.

Ζαχ. 3,9 Διότι ήδη έχω τοποθετήσει τον θεμέλιον λίθον, αυτόν τον οποίον έθεσα ενώπιον του Ιησού, κιαι επάνω στον μοναδικόν αυτόν λίθον επτά οφθαλμοί αγρυπνούν. Ιδού εγώ ανοίγω βόθρον, λέγει Κυριος παντοκράτωρ, και κατά την μεγάλην εκείνην ημέραν της λυτρώσεως θα ρίψω εις αυτόν όλας τας αμαρτίας της χώρας.

Ζαχ. 3,10 ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγει Κύριος παντοκράτωρ, συγκαλέσετε ἕκαστος τὸν πλησίον αὐτοῦ ὑποκάτω ἀμπέλου καὶ ὑποκάτω συκῆς.

Ζαχ. 3,10 Κατά την μεγάλην εκείνην ημέραν, λέγει Κυριος ο παντοκράτωρ, χαίροντες θα προσκαλέσετε ο καθένας τον πλησίον του εις ευφροσύνους συνεστιάσεις κάτω από τις κληματαριές και κάτω από τις συκιές σας”.

ΖΑΧΑΡΙΑΣ 4

Ζαχ. 4,1 Καὶ ἐπέστρεψεν ὁ ἄγγελος ὁ λαλῶν ἐν ἐμοὶ καὶ ἐξήγειρέ με ὃν τρόπον ὅταν ἐξεγερθῇ ἄνθρωπος ἐξ ὕπνου αὐτοῦ

Ζαχ. 4,1 Ο άγγελος, ο οποίος μου ωμιλούσε, εστράφη και με εξύπνησεν, όπως όταν κανείς εξεγερθή από τον ύπνον του,

Ζαχ. 4,2 καὶ εἶπε πρός με· τί σὺ βλέπεις; καὶ εἶπα· ἑώρακα καὶ ἰδοὺ λυχνία χρυσῆ ὅλη, καὶ τὸ λαμπάδιον ἐπάνω αὐτῆς, καὶ ἑπτὰ λύχνοι ἐπάνω αὐτῆς, καὶ ἑπτὰ ἐπαρυστρίδες τοῖς λύχνοις τοῖς ἐπάνω αὐτῆς·

Ζαχ. 4,2 και μου είπε· “τι βλέπεις συ;” Απήντησα· βλέπω· ιδού μία λυχνία ολόχρυσος και επάνω στον κεντρικόν της στύλον ο λύχνος. Επτά ήσαν όλοι οι λύχνοι κα επτά βραχίονες, εις τα άκρα των οποίων ήσαν τοποθετημένοι οι λύχνοι.

Ζαχ. 4,3 καὶ δύο ἐλαῖαι ἐπάνω αὐτῆς, μία ἐκ δεξιῶν τοῦ λαμπαδίου αὐτῆς καὶ μία ἐξ εὐωνύμων.

Ζαχ. 4,3 Επάνω από την λυχνίαν υπήρχον δύο κλάδοι ελαίας, ο ενας εκ δεξιών και ο άλλος εξ αριστερών του κεντρικού λύχνου της.

Ζαχ. 4,4 καὶ ἐπηρώτησα καὶ εἶπα πρὸς τὸν ἄγγελον τὸν λαλοῦντα ἐν ἐμοὶ λέγων· τί ἐστι ταῦτα, κύριε;

Ζαχ. 4,4 Ηρώτησα και είπα στον άγγελον που ωμιλούσε μαζή μου· τι σημαίνουν αυτά, Κυριε;

Ζαχ. 4,5 καὶ ἀπεκρίθη ὁ ἄγγελος ὁ λαλῶν ἐν ἐμοὶ καὶ εἶπε πρός με λέγων· οὐ γινώσκεις τί ἐστι ταῦτα; καὶ εἶπα· οὐχί, κύριε.

Ζαχ. 4,5 Ο δε άγγελος, ο οποίος ωμιλούσε με εμέ, μου είπε· “δεν γνωρίζεις τι σημαίνουν αυτά; Και είπα· “οχι, Κυριε”.

Ζαχ. 4,6 καὶ ἀπεκρίθη καὶ εἶπε πρός με λέγων· οὗτος ὁ λόγος Κυρίου πρὸς Ζοροβάβελ λέγων· οὐκ ἐν δυνάμει μεγάλῃ οὐδὲ ἐν ἰσχύϊ, ἀλλ᾿ ἢ ἐν πνεύματί μου, λέγει Κύριος παντοκράτωρ.

Ζαχ. 4,6 Εκείνος απήντησε και μου είπε· “αυτό το όραμα είναι ο λόγος του Κυρίου προς τον Ζοροβάβελ, όταν του είπε· όχι με μεγάλην υλικήν δύναμιν, ούτε με ισχύν ανθρωπίνην, αλλά δια του Πνεύματός μου, λέγει Κυριος ο παντοκράτωρ, θα αποπερατωθή το έργον σου.

Ζαχ. 4,7 τίς εἶ σύ, τό ὄρος τὸ μέγα, τὸ πρὸ προσώπου Ζοροβάβελ τοῦ κατορθῶσαι; καὶ ἐξοίσω τὸν λίθον τῆς κληρονομίας ἰσότητα χάριτος χάριτα αὐτῆς.

Ζαχ. 4,7 Ποιός είσαι συ, το μέγα όρος, που ίσταται ενώπιον του Ζοροβάβελ εμπόδιον, δια να μη στήση αυτός κατορθώματα; Εγώ θα βγάλω τους λίθους από το λατομείον δια την οικοδομήν του ναού, την κληρονομίαν μου αυτήν προς τον λαόν, ισότητα χάριτος και πλήθος χαρίτων δι' αυτόν”.

Ζαχ. 4,8 καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ζαχ. 4,8 Ο Κυριος ωμίλησε προς εμέ και μου είπε·

Ζαχ. 4,9 αἱ χεῖρες Ζοροβάβελ ἐθεμελίωσαν τὸν οἶκον τοῦτον, καὶ αἱ χεῖρες αὐτοῦ ἐπιτελέσουσιν αὐτόν, καὶ ἐπιγνώσῃ, διότι Κύριος παντοκράτωρ ἐξαπέσταλκέ με πρός σε.

Ζαχ. 4,9 “αι χείρες του Ζοροβάβελ εθεμελίωσαν τον ναόν τούτον και αι χείρες του θα τον φέρουν εις πέρας. Και θα μάθης συ, λαέ, ότι Κυριος ο παντοκράτωρ έχει αποστείλει εμέ προς σέ.

Ζαχ. 4,10 διότι τίς ἐξουδένωσεν εἰς ἡμέρας μικράς; καὶ χαροῦνται καὶ ὄψονται τὸν λίθον τὸν κασσιτέρινον ἐν χειρὶ Ζοροβάβελ. ἑπτὰ οὗτοι ὀφθαλμοὶ Κυρίου εἰσὶν οἱ ἐπιβλέποντες ἐπὶ πᾶσαν τὴν γῆν.

Ζαχ. 4,10 Ποίος δύναται να καταφρονήση τας φαινομενικώς μικράς και ασήμους αυτάς ημέρας; Οι Ιουδαίοι θα χαρούν, διότι θα βλέπουν εκλεκτούς λίθους εις τα χέρια του Ζοροβάβελ δια την ανοικοδόμησίν του ναού. Οι επτά άγρυπνοι οφθαλμοί της προνοίας του Κυρίου επιβλέπουν εις ολόκληρον την γην”.

Ζαχ. 4,11 καὶ ἀπεκρίθην καὶ εἶπα πρὸς αὐτόν· τί αἱ δύο ἐλαῖαι αὗται, αἱ ἐκ δεξιῶν τῆς λυχνίας καὶ ἐξ εὐωνύμων;

Ζαχ. 4,11 Απεκρίθην τότε και είπα προς αυτόν· “αι δύο αυταί ελαίαι, η μία εκ δεξιών της λυχνίας και η άλλη εξ αριστερών, τι σημαίνουν;”

Ζαχ. 4,12 καὶ ἐπηρώτησα ἐκ δευτέρου καὶ εἶπα πρὸς αὐτόν· τί οἱ δύο κλάδοι τῶν ἐλαιῶν οἱ ἐν ταῖς χερσὶ τῶν δύο μυξωτήρων τῶν χρυσῶν τῶν ἐπιχεόντων καὶ ἐπαναγόντων τὰς ἐπαρυστρίδας τὰς χρυσᾶς;

Ζαχ. 4,12 Δευτέραν φοράν τον ηρώτησα και είπα προς αυτόν· “τι σημαίνουν οι δύο κλάδοι των ελαίων εις τα δύο χρυσά δοχεία, όπου χύνεται το έλαιον και διοχετεύεται στους χρυσούς αγωγούς;”

Ζαχ. 4,13 καὶ εἶπε πρός με· οὐκ οἶδας τί ἐστι ταῦτα; καὶ εἶπα οὐχί, κύριε.

Ζαχ. 4,13 Ο άγγελος με ηρώτησε· “δεν γνωρίζεις λοιπόν, τι σημαίνουν αυτά; Και είπα, όχι.

Ζαχ. 4,14 καὶ εἶπεν· οὗτοι οἱ δύο υἱοὶ τῆς πιότητος παρεστήκασι Κυρίῳ πάσης τῆς γῆς.

Ζαχ. 4,14 Ο άγγελος είπε· “αυτοί είναι οι δύο εκλεκτοί άνδρες, οι οποίοι παρίστανται ενώπιον του Θεού, του κυριάρχου όλης της γης”.

ΖΑΧΑΡΙΑΣ 5

Ζαχ. 5,1 Καὶ ἐπέστρεψα, καὶ ᾖρα τοὺς ὀφθαλμούς μου καὶ εἶδον καὶ ἰδοὺ δρέπανον πετόμενον.

Ζαχ. 5,1 Εσήκωσα και πάλιν τα μάτια μου και είδα· και ιδού ένα δρέπανον να πετά στον αέρα.

Ζαχ. 5,2 καὶ εἶπε πρός με· τί σὺ βλέπεις; καὶ εἶπα ἐγώ· ὁρῶ δρέπανον πετόμενον μήκους πήχεων εἴκοσι καὶ πλάτους πήχεων δέκα.

Ζαχ. 5,2 Ο άγγελος με ηρώτησε και μου είπε· “τι βλέπεις συ;” Και εγώ απήντησα· “βλέπω ένα δρέπανον να πετά στον αέρα μήκους είκοσι πήχεων και πλάτους δέκα πήχεων”.

Ζαχ. 5,3 καὶ εἶπε πρός με· αὕτη ἡ ἀρὰ ἡ ἐκπορευομένη ἐπὶ πρόσωπον πάσης τῆς γῆς, διότι πᾶς ὁ κλέπτης ἐκ τούτου ἕως θανάτου ἐκδικηθήσεται, καὶ πᾶς ὁ ἐπίορκος ἐκ τούτου ἐκδικηθήσεται·

Ζαχ. 5,3 Ο άγγελος μου είπε τότε· “αυτή είναι η κατάρα, η οποία έρχεται εναντίον όλης της γης, διότι κάθε κλέπτης θα καταδικασθή με τούτο το δρέπανον εις θάνατον, όπως και κάθε επίορκος θα τιμωρηθή με αυτό το δρέπανον.

Ζαχ. 5,4 καὶ ἐξοίσω αὐτό, λέγει Κύριος παντοκράτωρ, καὶ εἰσελεύσεται εἰς τὸν οἶκον τοῦ κλέπτου καὶ εἰς τὸν οἶκον τοῦ ὀμνύοντος τῷ ὀνόματί μου ἐπὶ ψεύδει καὶ καταλύσει ἐν μέσῳ τοῦ οἴκου αὐτοῦ καὶ συντελέσει αὐτὸν καὶ τὰ ξύλα αὐτοῦ καὶ τοὺς λίθους αὐτοῦ.

Ζαχ. 5,4 Θα εξαπολύσω αυτό, λέγει Κυριος ο παντοκράτωρ, και θα εισελθη στον οίκον του κλέπτου και στον οίκον του ορκιζομένου ψευδώς στο Ονομά μου. Θα εγκατασταθή τιμωρόν στον οίκον του και θα εξολοθρεύση αυτόν εντελώς και τα ξύλα και τους λίθους”.

Ζαχ. 5,5 Καὶ ἐξῆλθεν ὁ ἄγγελος ὁ λαλῶν ἐν ἐμοὶ καὶ εἶπε πρός με· ἀνάβλεψον τοῖς ὀφθαλμοῖς σου καὶ ἰδὲ τί τὸ ἐκπορευόμενον τοῦτο.

Ζαχ. 5,5 Εβγήκεν ο άγγελος, που ωμιλούσε προς εμέ, και μου είπε πάλιν· “σήκωσε τους οφθαλμούς σου και ιδέ, τι είναι αυτό, το οποίον έρχεται;”

Ζαχ. 5,6 καὶ εἶπα· τί ἐστι; καὶ εἶπε· τοῦτο τὸ μέτρον τὸ ἐκπορευόμενον. καὶ εἶπεν· αὕτη ἡ ἀδικία αὐτῶν ἐν πάσῃ τῇ γῇ.

Ζαχ. 5,6 Εγώ τον ηρώτησα· “τι είναι;” Εκείνος μου απήντησεν· “αυτό που έρχεται είναι δοχείον, που χρησιμοποιείται ως μέτρον”. Είπεν ακόμη ο άγγελος· “αυτό συμβολίζει την αμαρτίαν του λαού, η οποία έχει εκταθή εις όλην την χώραν σας”.

Ζαχ. 5,7 καὶ ἰδοὺ τάλαντον μολίβου ἐξαιρόμενον, καὶ ἰδοὺ γυνὴ μία ἐκάθητο ἐν μέσῳ τοῦ μέτρου.

Ζαχ. 5,7 Και ιδού, ένας βαρύς, στρογγυλός, εκ μολύβδου δίσκος, που αφηρέθη από το δοχείον· και ιδού μία γυνή εκάθητο μέσα στο δοχείον, το οποίον εχρησιμοποιείτο ως μέτρον.

Ζαχ. 5,8 καὶ εἶπεν· αὕτη ἐστὶν ἡ ἀνομία· καὶ ἔῤῥιψεν αὐτὴν εἰς μέσον τοῦ μέτρου καὶ ἔῤῥιψε τὸν λίθον τοῦ μολίβου εἰς τὸ στόμα αὐτῆς.

Ζαχ. 5,8 Ο άγγελος είπεν· “αυτή είναι η παρανομία. Ο Κυριος την έρριψε μέσα στο δοχείον αυτό και έθεσε το μολύβδινον πώμα στο στόμα της”.

Ζαχ. 5,9 καὶ ᾖρα τοὺς ὀφθαλμούς μου καὶ εἶδον καὶ ἰδοὺ δύο γυναῖκες ἐκπορευόμεναι, καὶ πνεῦμα ἐν ταῖς πτέρυξιν αὐτῶν, καὶ αὗται εἶχον πτέρυγας ὡς πτέρυγας ἔποπος· καὶ ἀνέλαβον τὸ μέτρον ἀναμέσον τῆς γῆς καὶ ἀναμέσον τοῦ οὐρανοῦ.

Ζαχ. 5,9 Εσήκωσα τα μάτια μου και είδον και ιδού ήρχοντο δύο γυναίκες. Ανεμος εφυσούσε εις τας πτέρυγάς των. Αυταί δε είχαν σαν πολυχρώμους πτέρυγας έποπος (τσαλαπετεινού). Εσήκωσαν λοιπόν το δοχείον και το εκρατούσαν αναμέσον της γης και αναμέσον του ουρανού.

Ζαχ. 5,10 καὶ εἶπα πρὸς τὸν ἄγγελον τὸν λαλοῦντα ἐν ἐμοί· ποῦ αὗται ἀποφέρουσι τὸ μέτρον;

Ζαχ. 5,10 Ηρώτησα τότε τον άγγελον, ο οποίος συνωμιλούσε μαζή μου· “που θα μεταφέρουν αυταί το δοχείον τούτο;”

Ζαχ. 5,11 καὶ εἶπε πρός με· οἰκοδομῆσαι αὐτῷ οἰκίαν ἐν γῇ Βαβυλῶνος καὶ ἑτοιμάσαι, καὶ θήσουσιν αὐτὸ ἐκεῖ ἐπὶ τὴν ἑτοιμασίαν αὐτοῦ.

Ζαχ. 5,11 Εκείνος μου απήντησε· “το μεταφέρουν δια να οικοδομήσουν και ετοιμάσουν οικίαν εις την χώραν της Βαβυλώνος· εκεί εις την οικίαν, που θα ετοιμάσουν, θα το τοποθετήσουν”.

ΖΑΧΑΡΙΑΣ 6

Ζαχ. 6,1 Καὶ ἐπέστρεψα καὶ ᾖρα τοὺς ὀφθαλμούς μου καὶ εἶδον καὶ ἰδοὺ τέσσαρα ἅρματα ἐκπορευόμενα ἐκ μέσου δύο ὀρέων, καὶ τὰ ὄρη ἦν ὄρη χαλκᾶ.

Ζαχ. 6,1 Εγύρισα, εσήκωσα πάλιν τα μάτια μου και είδον· ιδού τέσσαρα άρματα έβγαιναν και ήρχοντο ανάμεσα άπό δύο όρη, και τα όρη αυτά ήσαν χάλκινα.

Ζαχ. 6,2 ἐν τῷ ἅρματι τῷ πρώτῳ ἵπποι πυῤῥοί, καὶ ἐν τῷ ἅρματι τῷ δευτέρῳ ἵπποι μέλανες.

Ζαχ. 6,2 Εις το πρώτον άρμα ήσαν ζευγμένοι ίπποι χρώματος ερυθρού. Εις το δεύτερον άρμα ήσαν ίπποι μαύροι.

Ζαχ. 6,3 καὶ ἐν τῷ ἅρματι τῷ τρίτῳ ἵπποι λευκοί, καὶ ἐν τῷ ἅρματι τῷ τετάρτῳ ἵπποι ποικίλοι ψαροί.

Ζαχ. 6,3 Και στο τρίτον άρμα ίπποι λευκοί, εις δε το τέταρτον άρμα ήσαν ίπποι ποικιλόχρωμοι ψαροί.

Ζαχ. 6,4 καὶ ἀπεκρίθην καὶ εἶπα πρὸς τὸν ἄγγελον τὸν λαλοῦντα ἐν ἐμοί· τί ἐστι ταῦτα, κύριε;

Ζαχ. 6,4 Ηρώτησα και είπα στον άγγελον, ο οποίος συνωμιλούσε μαζή μου· “τι σημαίνουν αυτά, κύριε;”

Ζαχ. 6,5 καὶ ἀπεκρίθη ὁ ἄγγελος ὁ λαλῶν ἐν ἐμοὶ καὶ εἶπε· ταῦτά ἐστιν οἱ τέσσαρες ἄνεμοι τοῦ οὐρανοῦ, ἐκπορεύονται παραστῆναι τῷ Κυρίῳ πάσης τῆς γῆς·

Ζαχ. 6,5 Ο άγγελος που συνωμιλούσε με εμέ, ειπε· “αυτά είναι οι τέσσαρες άνεμοι του ουρανού, οι οποίοι έρχονται να παρουσιασθούν ενώπιον του Κυρίου όλης της γης”.

Ζαχ. 6,6 ἐν ᾧ ἦσαν οἱ ἵπποι οἱ μέλανες, ἐξεπορεύοντο ἐπὶ γῆν βοῤῥᾶ, καὶ οἱ λευκοὶ ἐξεπορεύοντο κατόπισθεν αὐτῶν, καὶ οἱ ποικίλοι ἐξεπορεύοντο ἐπὶ γῆν νότου,

Ζαχ. 6,6 Οι μαύροι ίπποι, οι ζευγμένοι στο πρώτον άρμα, επορεύοντο προς βορράν, οι λευκοί ηκολούθουν έπειτα από αυτούς· και οι ποικιλόχρωμοι ίπποι του άλλου άρματος επήγαιναν προς την χώραν του νότου.

Ζαχ. 6,7 καὶ οἱ ψαροὶ ἐξεπορεύοντο καὶ ἐπέβλεπον τοῦ πορεύεσθαι τοῦ περιοδεῦσαι τὴν γῆν. καὶ εἶπε· πορεύεσθε καὶ περιοδεύσατε τὴν γῆν· καὶ περιώδευσαν τὴν γῆν.

Ζαχ. 6,7 Οι δε ψαροί ίπποι επορεύοντο και εφαίνοντο, ως εάν ειχαν την διάθεσιν να πορευθούν και περιοδεύσουν την γην. Ενας δε άγγελος είπε· “πηγαίνετε και περιοδεύσατε την γην”. Και εκείνοι πράγματι περιώδευσαν την γην.

Ζαχ. 6,8 καὶ ἀνεβόησε καὶ ἐλάλησε πρός με λέγων· ἰδοὺ οἱ ἐκπορευόμενοι ἐπὶ γῆν βοῤῥᾶ ἀνέπαυσαν τὸν θυμόν μου ἐν γῇ βοῤῥᾶ.

Ζαχ. 6,8 Ο άγγελος ανεβόησε και είπε προς εμέ· “ιδού, οι ίπποι, οι οποίοι πορεύονται προς την χώραν του Βορρά, κατέπαυσαν την οργήν μου εναντίον της χώρας αυτής του Βορρά”.

Ζαχ. 6,9 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ζαχ. 6,9 Ο Κυριος ωμίλησε τότε προς εμέ και είπε·

Ζαχ. 6,10 λάβε τὰ ἐκ τῆς αἰχμαλωσίας παρὰ τῶν ἀρχόντων καὶ παρὰ τῶν χρησίμων αὐτῆς καὶ παρὰ τῶν ἐπεγνωκότων αὐτὴν καὶ εἰσελεύσῃ σὺ ἐν τῇ ἡμέρᾳ ἐκείνῃ εἰς τὸν οἶκον Ἰωσίου τοῦ Σοφονίου τοῦ ἥκοντος ἐκ Βαβυλῶνος

Ζαχ. 6,10 “πάρε τας προσφοράς, τας οποίας οι εις αιχμαλωσίαν ευρισκόμενοι Ιουδαίοι απέστειλαν, οι άρχοντες δηλαδή, οι καλοί και χρήσιμοι άνδρες, εκείνοι οι οποίοι κατενόησαν την αιτίαν και τον παιδαγωγικόν σκοπόν της αιχμαλωσίας. Και κατά την ημέραν εκείνην θα εισέλθης στον οίκον Ιωσίου, υιού του Σοφονίου, ο οποίος έχει έλθει από την Βαβυλώνα.

Ζαχ. 6,11 καὶ λήψῃ ἀργύριον καὶ χρυσίον καὶ ποιήσεις στεφάνους καὶ ἐπιθήσεις ἐπὶ τὴν κεφαλὴν Ἰησοῦ τοῦ Ἰωσεδὲκ τοῦ ἱερέως τοῦ μεγάλου

Ζαχ. 6,11 Θα πάρης το αργύριον και το χρυσίον των δωρεών και θα κατασκευάσης στέφανον, τον οποίον θα θέσης εις την κεφαλήν του αρχιερέως Ιησού, υιού του Ιωσεδέκ.

Ζαχ. 6,12 καὶ ἐρεῖς πρὸς αὐτόν· τάδε λέγει Κύριος παντοκράτωρ· ἰδοὺ ἀνήρ, ἀνατολὴ ὄνομα αὐτῷ, καὶ ὑποκάτωθεν αὐτοῦ ἀνατελεῖ, καὶ οἰκοδομήσει τὸν οἶκον Κυρίου·

Ζαχ. 6,12 Και θα πης προς αυτόν· Αυτά λέγει Κυριος ο παντοκράτωρ. Ιδού, ανήρ, του οποίου το όνομα είναι Ανατολή. Από τον τόπον, όπου ευρίσκεται, θα ανατείλη και θα υψωθή και θα οικοδομήση τον ναόν του Κυρίου.

Ζαχ. 6,13 καὶ αὐτὸς λήψεται ἀρετὴν καὶ καθιεῖται καὶ κατάρξει ἐπὶ τοῦ θρόνου αὐτοῦ, καὶ ἔσται ἱερεὺς ἐκ δεξιῶν αὐτοῦ, καὶ βουλὴ εἰρηνικὴ ἔσται ἀναμέσον ἀμφοτέρων.

Ζαχ. 6,13 Αυτός θα προσλάβη κάθε αρετήν, θα καθίση επί του θρόνου και θα ασκήση κατά απόλυτον και δίκαιον τρόπον την βασιλικήν του εξουσίαν. Εκ δεξιών του θα ίσταται ο ιερεύς, ειρήνη θα υπάρχη μεταξύ αμφοτέρων των αξιωμάτων βασιλικού και ιερατικού.

Ζαχ. 6,14 ὁ δὲ στέφανος ἔσται τοῖς ὑπομένουσι καὶ τοῖς χρησίμοις αὐτῆς καὶ τοῖς ἐπεγνωκόσιν αὐτὴν καὶ εἰς χάριτα υἱοῦ Σοφονίου καὶ εἰς ψαλμὸν ἐν οἴκῳ Κυρίου.

Ζαχ. 6,14 Ο στέφανος κατόπιν θα δοθή εις εκείνους, που έδειξαν υπομονήν κατά το διάστημα της εξορίας των, στους χρησίμους άνδρας, οι οποίοι κατενόησαν την αιτίαν και τον παιδαγωγικόν χαρακτήρα της αιχμαλωσίας και προς τιμήν του υιού του Σοφονίου, όπως επίσης και εις εκείνους, οι οποίοι ποθούν και αγαπούν να υμνολογήται ο Κυριος στον ναόν του.

Ζαχ. 6,15 καὶ οἱ μακρὰν ἀπ᾿ αὐτῶν ἥξουσι καὶ οἰκοδομήσουσιν ἐν τῷ οἴκῳ Κυρίου, καὶ γνώσεσθε διότι Κύριος παντοκράτωρ ἀπέσταλκέ με πρὸς ὑμᾶς· καὶ ἔσται, ἐὰν εἰσακούοντες εἰσακούσητε τῆς φωνῆς Κυρίου τοῦ Θεοῦ ὑμῶν.

Ζαχ. 6,15 Και άλλοι άνθρωποι, οι οποίοι ευρίσκονται μακράν από αυτούς θα έλθουν να ανοικοδομήσουν τον ναόν του Κυρίου. Τοτε θα κατανοήσετε καλά ότι ο Κυριος ο παντοκράτωρ με έστειλε προς σας. Αυτά θα γίνουν, η επάνοδος εκ της αιχμαλωσίας και η ανοικοδόμησις του ναού, εάν σεις πρσθύμως και πιστώς υπακούσετε εις την φωνήν Κυρίου του Θεού σας”.

ΖΑΧΑΡΙΑΣ 7

Ζαχ. 7,1 Καὶ ἐγένετο ἐν τῷ τετάρτῳ ἔτει, ἐπὶ Δαρείου τοῦ βασιλέως ἐγένετο λόγος Κυρίου πρὸς Ζαχαρίαν τετράδι τοῦ μηνὸς τοῦ ἐνάτου, ὅς ἐστι Χασελεῦ·

Ζαχ. 7,1 Κατά το τέταρτον έτος της βασιλείας του Δαρείου, την τετάρτην ημέραν του ενάτου μηνός, ο οποίος ονομάζεται Χασελεύ, ωμίλησεν ο Κυριος προς τον Ζαχαρίαν, όταν

Ζαχ. 7,2 καὶ ἐξαπέστειλεν εἰς Βαιθὴλ Σαρασὰρ καὶ Ἀρβεσεὲρ ὁ βασιλεὺς καὶ οἱ ἄνδρες αὐτοῦ τοῦ ἐξιλάσασθαι τὸν Κύριον

Ζαχ. 7,2 ο Σαρασάρ και ο βασιλεύς Αρβεσεέρ και οι άνδρες του, έστειλαν εις την Βαιθήλ, δια να εξιλεώσουν τον Κυριον

Ζαχ. 7,3 λέγων πρὸς τοὺς ἱερεῖς τοὺς ἐν τῷ οἴκῳ Κυρίου παντοκράτορος καὶ πρὸς τοὺς προφήτας λέγων· εἰσελήλυθεν ὧδε ἐν τῷ μηνὶ τῷ πέμπτῳ τὸ ἁγίασμα, καθότι ἐποίησα ἤδη ἱκανὰ ἔτη.

Ζαχ. 7,3 και να ερωτήσουν τους ιερείς, που υπηρετούσαν στον ναόν Κυρίου του παντοκράτορος και τους προφήτας ως εξής· Η αγία προσφορά προσεφέρθη προς τον Κυριον κατά τον πέμπτον αυτόν μήνα, όπως εγίνετο και προηγουμένως επί έτη πολλά;

Ζαχ. 7,4 καὶ ἐγένετο λόγος Κυρίου τῶν δυνάμεων πρὸς ἐμὲ λέγων·

Ζαχ. 7,4 Ο προφήτης λέγει· Μου ωμίλησεν ο Κυριος των δυνάμεων, του ουρανού και της γης και μου είπε·

Ζαχ. 7,5 εἰπὸν πρὸς ἅπαντα τὸν λαὸν τῆς γῆς καὶ πρὸς τοὺς ἱερεῖς λέγων· ἐὰν νηστεύσητε ἢ κόψησθε ἐν ταῖς πέμπταις ἢ ἐν ταῖς ἑβδόμαις, καὶ ἰδοὺ ἑβδομήκοντα ἔτη μὴ νηστείαν νενηστεύκατέ μοι;

Ζαχ. 7,5 “ειπέ προς όλον τον λαόν της χώρας και προς τους ιερείς, εάν νηστεύσετε, εάν αρχίσετε και συνεχίσετε κοπετούς και θρήνους κατά τον πέμπτον η τον έβδομον μήνα, τι έχετε να ωφεληθήτε; Ιδού εβδομήκοντα έτη ενηστεύσατε και εκόπτεσθε, οχι όμως δι' εμέ.

Ζαχ. 7,6 καὶ ἐὰν φάγητε ἢ πίητε, οὐχ ὑμεῖς ἔσθετε καὶ πίνετε;

Ζαχ. 7,6 Οταν πάλιν τρώγετε η πίνετε, δεν τρώγετε και δεν πίνετε δια τον εαυτόν σας μόνον, λησμονούντες εμέ τον Θεόν σας;”

Ζαχ. 7,7 οὐχ οὗτοι οἱ λόγοι, οὓς ἐλάλησε Κύριος ἐν χερσὶ τῶν προφητῶν τῶν ἔμπροσθεν, ὅτε ἦν Ἱερουσαλὴμ κατοικουμένη καὶ εὐθηνοῦσα καὶ αἱ πόλεις κυκλόθεν αὐτῆς καὶ ἡ ὀρεινὴ καὶ ἡ πεδινὴ κατῳκεῖτο;

Ζαχ. 7,7 Τα ίδια λόγια δεν σας έλεγεν ο Κυριος δια μέσου των προγενεστέρων προφητών, όταν η Ιερουσαλήμ κατωκείτο και ήτο πλουσία και ευημερούσα, όπως επίσης και αι γύρω της πόλεις, κατωκείτο δε η ορεινή και η πεδινή περιοχή της;

Ζαχ. 7,8 καὶ ἐγένετο λόγος Κυρίου πρὸς Ζαχαρίαν λέγων·

Ζαχ. 7,8 Ο Κυριος ωμίλησε και πάλιν προς τον Ζαχαρίαν και είπε·

Ζαχ. 7,9 τάδε λέγει Κύριος παντοκράτωρ· κρίμα δίκαιον κρίνετε καὶ ἔλεος καὶ οἰκτιρμὸν ποιεῖτε ἕκαστος πρὸς τὸν ἀδελφὸν αὐτοῦ

Ζαχ. 7,9 αυτά λέγει Κυριος ο παντοκράτωρ· “κρίνατε με δικαιοσύνην και ο καθένας σας ας δείχνη έμπρακτον την ελεημοσύνην και την συμπάθειάν του προς τον αδελφόν του.

Ζαχ. 7,10 καὶ χήραν καὶ ὀρφανὸν καὶ προσήλυτον καὶ πένητα μὴ καταδυναστεύετε, καὶ κακίαν ἕκαστος τοῦ ἀδελφοῦ αὐτοῦ μὴ μνησικακείτω ἐν ταῖς καρδίαις ὑμῶν.

Ζαχ. 7,10 Μη καταδυναστεύετε και μη εκμεταλλεύεστε την χήραν, τον ορφανόν, τον ξένον και τον πτωχόν. Ας μη μνησικακήτε, ας μη κρατήτε μέσα εις τις καρδιές σας το αδίκημα, το οποίον τυχόν σας έκαμε κάποιος αδελφός σας.

Ζαχ. 7,11 καὶ ἠπείθησαν τοῦ προσέχειν καὶ ἔδωκαν νῶτον παραφρονοῦντα καὶ τὰ ὦτα αὐτῶν ἐβάρυναν τοῦ μὴ εἰσακούειν

Ζαχ. 7,11 Εκείνοι όμως ηπείθησαν, δεν επρόσεξαν, εν τη παραφροσύνη των έστρεψαν τα νώτα των προς εμέ, εδείχθησαν βαρήκοοι, δεν υπήκουσαν εις τας εντολάς μου,

Ζαχ. 7,12 καὶ τὴν καρδίαν αὐτῶν ἔταξαν ἀπειθῆ τοῦ μὴ εἰσακούειν τοῦ νόμου μου καὶ τοὺς λόγους, οὓς ἐξαπέστειλε Κύριος παντοκράτωρ ἐν πνεύματι αὐτοῦ ἐν χερσὶ τῶν προφητῶν τῶν ἔμπροσθεν· καὶ ἐγένετο ὀργὴ μεγάλη παρὰ Κυρίου παντοκράτορος.

Ζαχ. 7,12 εσκλήρυναν την καρδίαν των και την έκαμαν απειθή, ώστε να μη υπακούουν στον Νομον μου και στους λόγους μου, τους οποίους εγώ, ο Κυριος, ο παντοκράτωρ, δια του Πνεύματός μου, μέσω των προηγουμένων προφητών είχα διατάξει”. Δια τούτο και εξέσπασεν η μεγάλη οργή από Κυριον τον παντοκράτορα.

Ζαχ. 7,13 καὶ ἔσται ὃν τρόπον εἶπε καὶ οὐκ εἰσήκουσαν, οὕτως κεκράξονται καὶ οὐ μὴ εἰσακούσω, λέγει Κύριος παντοκράτωρ.

Ζαχ. 7,13 “Οπως δε αυτοί δεν άκουσαν τας εντολάς του Κυρίου, έτσι και εγώ ο Κυριος δεν θα τους εισακούσω, όταν επάνω εις την θλίψιν των θα κράξουν προς εμέ, λέγει Κυριος ο παντοκράτωρ.

Ζαχ. 7,14 καὶ ἐκβαλῶ αὐτοὺς εἰς πάντα τὰ ἔθνη, ἃ οὐκ ἔγνωσαν, καὶ ἡ γῆ ἀφανισθήσεται κατόπισθεν αὐτῶν ἐκ διοδεύοντος καὶ ἐξ ἀναστρέφοντος· καὶ ἔταξαν γῆν ἐκλεκτὴν εἰς ἀφανισμόν.

Ζαχ. 7,14 Τους είχα προαναγγείλει, ότι θα τους εκδιώξω και θα τους διασκορπίσω εις όλα τα έθνη, τα οποία τους ήσαν προηγουμένως άγνωστα· ότι η γη των θα ερημωθή από κατοίκους· ότι δεν θα υπάρχουν οι διερχόμενοι και επιστρέφοντες δια μέσου αυτής. Αυτοί με τον τρόπον της ζωής των παρέδωσαν την εκλεκτήν χώραν εις εξαφανισμόν”.

ΖΑΧΑΡΙΑΣ 8

Ζαχ. 8,1 Καὶ ἐγένετο λόγος Κυρίου παντοκράτορος λέγων·

Ζαχ. 8,1 Κυριος ο παντοκράτωρ ωμίλησε προς εμέ και είπεν·

Ζαχ. 8,2 τάδε λέγει Κύριος παντοκράτωρ· ἐζήλωκα τὴν Ἱερουσαλὴμ καὶ τὴν Σιὼν ζῆλον μέγαν καὶ θυμῷ μεγάλῳ ἐζήλωκα αὐτήν.

Ζαχ. 8,2 αυτά λέγει Κυριος ο παντοκράτωρ· “πάρα πολύ έχω αγαπήσει την Ιερουσαλήμ. Ζήλον μέγαν τρέφω δια την Σιών και επάνω στον ιερόν αυτόν ζήλον μου, μέγας θυμός με κατέλαβεν εναντίον εκείνων, που την επιβουλεύονται.

Ζαχ. 8,3 τάδε λέγει Κύριος· ἐπιστρέψω ἐπὶ Σιὼν καὶ κατασκηνώσω ἐν μέσῳ Ἱερουσαλήμ, καὶ κληθήσεται ἡ Ἱερουσαλὴμ πόλις ἀληθινὴ καὶ τὸ ὄρος Κυρίου παντοκράτορος ὄρος ἅγιον.

Ζαχ. 8,3 Αυτά λέγει Κυριος ο παντοκράτωρ. Θα επιστρέψω εις την Σιών, θα κατασκηνώσω εντός της Ιερουσαλήμ και η Ιερουσαλήμ θα αναγνωρισθη και θα ονομασθή ως πόλις της αληθείας, το δε όρος Σιών Κυρίου του παντοκράτορας ως όρος άγιον.

Ζαχ. 8,4 τάδε λέγει Κύριος παντοκράτωρ· ἔτι καθήσονται πρεσβύτεροι καὶ πρεσβύτεραι ἐν ταῖς πλατείαις Ἱερουσαλήμ, ἕκαστος τὴν ῥάβδον αὐτοῦ ἔχων ἐν τῇ χειρὶ αὐτοῦ ἀπὸ πλήθους ἡμερῶν·

Ζαχ. 8,4 Αυτά λέγει Κυριος ο παντοκράτωρ· και θα καθίσουν πάλιν οι μεγαλύτεροι κατά την ηλικίαν και αι μεγαλύτεραι κατά την ηλικίαν εις τας πλατείας της Ιερουσαλήμ. Λογω δε της μεγάλης των ηλικίας θα κρατή ο καθένας εις τα χέρια του την ράβδον του, δια να στηρίζεται εις αυτήν.

Ζαχ. 8,5 καὶ αἱ πλατεῖαι τῆς πόλεως πλησθήσονται παιδαρίων καὶ κορασίων παιζόντων ἐν ταῖς πλατείαις αὐτῆς.

Ζαχ. 8,5 Αι πλατείαι της πόλεως θα γεμίσουν από αγόρια και κορίτσια, τα οποία θα παίζουν εις τας πλατείας της.

Ζαχ. 8,6 τάδε λέγει Κύριος παντοκράτωρ· εἰ ἀδυνατήσει ἐνώπιον τῶν καταλοίπων τοῦ λαοῦ τούτου ἐν ταῖς ἡμέραις ἐκείναις, μὴ καὶ ἐνώπιόν μου ἀδυνατήσει; λέγει Κύριος παντοκράτωρ.

Ζαχ. 8,6 Αυτά λέγει Κυριος ο παντοκράτωρ· εάν τούτο είναι αδύνατον στους απομείναντας Ιουδαίους και εις εκείνους, που επέστρεψαν από την αιχμαλωσίαν, μήπως είναι και δι' εμέ αδύνατον;” Λέγει Κυριος ο παντοκράτωρ.

Ζαχ. 8,7 τάδε λέγει Κύριος παντοκράτωρ· ἰδοὺ ἐγὼ σῴζω τὸν λαόν μου ἀπὸ γῆς ἀνατολῶν καὶ ἀπὸ γῆς δυσμῶν

Ζαχ. 8,7 Αυτά ακόμη λέγει ο Κυριος ο παντοκράτωρ· “ιδού εγώ θα σώσω και θα σώζω τον λαόν μου από ανατολών μέχρι δυσμών.

Ζαχ. 8,8 καὶ εἰσάξω αὐτοὺς καὶ κατασκηνώσω ἐν μέσῳ Ἱερουσαλήμ, καὶ ἔσονται ἐμοὶ εἰς λαόν, κἀγὼ ἔσομαι αὐτοῖς εἰς Θεὸν ἐν ἀληθείᾳ καὶ ἐν δικαιοσύνῃ.

Ζαχ. 8,8 Θα τους επαναφέρω και θα τους εγκαταστήσω εις την Ιερουσαλήμ και αυτοί θα είναι λαός μου, εγώ δε θα είμαι ο Θεός των εν αληθεία και δικαιοσύνη.

Ζαχ. 8,9 τάδε λέγει Κύριος παντοκράτωρ· κατισχυέτωσαν αἱ χεῖρες ὑμῶν τῶν ἀκουόντων ἐν ταῖς ἡμέραις ταύταις τοὺς λόγους τούτους ἐκ στόματος τῶν προφητῶν, ἀφ᾿ ἧς ἡμέρας τεθεμελίωται ὁ οἶκος Κυρίου παντοκράτορος, καὶ ὁ ναὸς ἀφ᾿ οὗ ᾠκοδόμηται.

Ζαχ. 8,9 Αυτά λέγει Κυριος ο παντοκράτωρ ας αποκτήσουν ισχύν και δύναμιν τα χέρια σας, υμών οι οποίοι ακούετε κατά τας ημέρας αυτάς τους λόγους τούτους δια του στόματος των προφητών, από την ημέραν κατά την οποίαν ετέθησαν τα θεμέλια του ναού του Κυρίου παντοκράτορος, δια να ανοικοδομηθή το θυσιαστήριόν του.

Ζαχ. 8,10 διότι πρὸ τῶν ἡμερῶν ἐκείνων ὁ μισθὸς τῶν ἀνθρώπων οὐκ ἔσται εἰς ὄνησιν, καὶ ὁ μισθὸς τῶν κτηνῶν οὐχ ὑπάρξει, καὶ τῷ ἐκπορευομένῳ καὶ τῷ εἰσπορευομένῳ οὐκ ἔσται εἰρήνη ἀπὸ τῆς θλίψεως· καὶ ἐξαποστελῶ πάντας τοὺς ἀνθρώπους, ἕκαστον ἐπὶ τὸν πλησίον αὐτοῦ.

Ζαχ. 8,10 Διότι προ των ημέρων εκείνων καμμία αμοιβή και καμμία ωφέλεια δεν εδιδετο στους ανθρώπους και το ημερομίσθιον των κτηνών ήτο ανύπαρκτον. Λογω δε της εχθρικής επιβουλής και αναταραχής, δεν υπήρχεν ειρήνη και ασφάλεια δια τους εξερχομένους από την πόλιν προς τα ειρηνικά των έργα και επανερχομένους εις αυτήν. Εγώ εξαπέλυσα όλους τους ανθρώπους, τον ένα εναντίον του άλλου δια τας αμαρτίας των.

Ζαχ. 8,11 καὶ νῦν οὐ κατὰ τάς ἡμέρας τὰς ἔμπροσθεν ἐγὼ ποιῶ τοῖς καταλοίποις τοῦ λαοῦ τούτου, λέγει Κύριος παντοκράτωρ,

Ζαχ. 8,11 Τωρα όμως, που ανοικοδομείται ο ναός, δεν θα πράξω στους απομείναντας και επανελθόντας από την αιχμαλωσίαν Ιουδαίους τα ίδια, τα οποία έκαμα κατά τας προηγουμένας ημέρας λέγει Κυριος ο παντοκράτωρ.

Ζαχ. 8,12 ἀλλ᾿ ἢ δείξω εἰρήνην· ἡ ἄμπελος δώσει τὸν καρπὸν αὐτῆς, καὶ ἡ γῆ δώσει τὰ γεννήματα αὐτῆς, καὶ ὁ οὐρανὸς δώσει τὴν δρόσον αὐτοῦ, καὶ κατακληρονομήσω τοῖς καταλοίποις τοῦ λαοῦ μου τούτου ταῦτα πάντα.

Ζαχ. 8,12 Αλλά θα φέρω και θα εγκαταστήσω ειρήνην. Η άμπελος θα δώση τους καρπούς της, και η ύπαιθρος χώρα τα γεννήματά της, ο ουρανός θα δώση στον κατάλληλον καιρόν την βροχήν του. Θα δώσω όλα αυτά κληρονομίαν στους απομείναντας και στους εκ της αιχμαλωσίας επιστρέψαντας Ιουδαίους.

Ζαχ. 8,13 καὶ ἔσται ὃν τρόπον ἦτε ἐν κατάρᾳ ἐν τοῖς ἔθνεσιν ὁ οἶκος Ἰούδα καὶ οἶκος Ἰσραήλ, οὕτως διασώσω ὑμᾶς καὶ ἔσεσθε ἐν εὐλογίᾳ· θαρσεῖτε καὶ κατισχύετε ἐν ταῖς χερσὶν ὑμῶν.

Ζαχ. 8,13 Και όπως άλλοτε οι Ιουδαίοι και οι Ισραηλίται κατά την αιχμαλωσίαν μεταξύ των εθνών ευρίσκεσθε εις κατάραν, ετσι εγώ θα σας σώσω και θα είσθε υπό την ευλογίαν μου. Παρέτε, λοιπόν, θάρρος και ας δυναμώσουν τα χέρια σας δια την ανοικοδόμησιν του ναού.

Ζαχ. 8,14 διότι τάδε λέγει Κύριος παντοκράτωρ· ὃν τρόπον διενοήθην τοῦ κακῶσαι ὑμᾶς ἐν τῷ παροργίσαι με τοὺς πατέρας ὑμῶν, λέγει Κύριος παντοκράτωρ, καὶ οὐ μετενόησα,

Ζαχ. 8,14 Διότι αυτά λέγει Κυριος ο παντοκράτωρ· όπως εσκέφθην και απεφάσισα να σας τιμωρήσω, διότι οι πατέρες σας με εξώργισαν, λέγει Κυοιος ο παντοκράτωρ, και δεν άλλαξα γνώμην,

Ζαχ. 8,15 οὕτως παρατέταγμαι καὶ διανενόημαι ἐν ταῖς ἡμέραις ταύταις τοῦ καλῶς ποιῆσαι τὴν Ἱερουσαλὴμ καὶ τὸν οἶκον Ἰούδα· θαρσεῖτε.

Ζαχ. 8,15 έτσι τώρα κατά τας ημέρας αυτάς είμαι έτοιμος και έχω πάρει την απόφασιν, να κάμω το καλόν εις την Ιερουσαλήμ, στους Ιουδαίους. Εχετε λοιπόν θάρρος.

Ζαχ. 8,16 οὗτοι οἱ λόγοι, οὓς ποιήσετε· λαλεῖτε ἀλήθειαν ἕκαστος πρὸς τὸν πλησίον αὐτοῦ, ἀλήθειαν καὶ κρίμα εἰρηνικὸν κρίνατε ἐν ταῖς πύλαις ὑμῶν,

Ζαχ. 8,16 Αυτά είναι τα έργα, τα οποία σεις πρέπει να κάμετε· να λέγετε την αλήθειαν ο καθένας προς τον πλησίον του. Εις τα δικαστήρια, που συνεδριάζουν εις τας πύλας των πόλεών σας, να αποδίδετε εν αληθεία δικαιοσύνην, η οποία και φέρει ειρήνην μεταξύ σας.

Ζαχ. 8,17 καί ἕκαστος τὴν κακίαν τοῦ πλησίον αὐτοῦ μὴ λογίζεσθε ἐν ταῖς καρδίαις ὑμῶν καὶ ὅρκον ψευδῆ μὴ ἀγαπᾶτε, διότι ταῦτα πάντα ἐμίσησα, λέγει Κύριος παντοκράτωρ.

Ζαχ. 8,17 Να μη συλλογίζεσθε, ο καθένας εις την καρδίαν του, την κακίαν και αδυναμίαν του πλησίον. Μη αγαπάτε τον ψευδή όρκον, διότι όλα αυτά τα εμίσησα και τα μισώ” λέγει Κυριος ο παντοκράτωρ.

Ζαχ. 8,18 Καὶ ἐγένετο λόγος Κυρίου παντοκράτορος πρός με λέγων·

Ζαχ. 8,18 Ωμίλησε και πάλιν ο Κυριος ο παντοκράτωρ προς εμέ και είπε·

Ζαχ. 8,19 τάδε λέγει Κύριος παντοκράτωρ· νηστεία ἡ τετρὰς καὶ νηστεία ἡ πέμπτη καὶ νηστεία ἡ ἑβδόμη καὶ νηστεία ἡ δεκάτη ἔσονται τῷ οἴκῳ Ἰούδα εἰς χαρὰν καὶ εὐφροσύνην καὶ εἰς ἑορτὰς ἀγαθάς, καὶ εὐφρανθήσεσθε, καὶ τὴν ἀλήθειαν καὶ τὴν εἰρήνην ἀγαπήσατε.

Ζαχ. 8,19 “αυτά λέγει Κυριος ο παντοκράτωρ· η νηστεία κατά τον τέταρτον μήνα, η νηστεία κατά τον πέμπτον μήνα, η νηστεία, κατά τον έβδομον και η νηστεία κατά τον δέκατον μήνα, θα είναι δια τους Ιουδαίους εις χαράν και ευφροσύνην, εις ευχαρίστους και χαρμοσύνους εορτάς και θα ευφρανθήτε. Προς τούτο αγαπήσατε την αλήθειαν και την ειρήνην.

Ζαχ. 8,20 τάδε λέγει Κύριος παντοκράτωρ· ἔτι ἥξουσι λαοὶ πολλοὶ καὶ κατοικοῦντες πόλεις πολλάς,

Ζαχ. 8,20 Αυτά λέγει Κυριος ο παντοκράτωρ· θα έλθουν ακόμη εις Ιερουσαλήμ πολλοί λαοί και πολλοί θα κατοικήσουν εις πολλάς πόλεις της.

Ζαχ. 8,21 καὶ συνελεύσονται κατοικοῦντες πέντε πόλεις εἰς μίαν πόλιν λέγοντες· πορευθῶμεν δεηθῆναι τοῦ προσώπου Κυρίου καὶ ἐκζητῆσαι τὸ πρόσωπον Κυρίου παντοκράτορος· πορεύσομαι κἀγώ.

Ζαχ. 8,21 Θα συγκεντρωθούν κάτοικοι πέντε πόλεων εις μίαν πόλιν και θα λέγουν μεταξύ των· Ας πορευθώμεν να παρακαλέσωμεν τον Κυριον, να ζητήσωμεν το πρόσωπον Κυρίου του παντοκράτορος· και η πόλις θα απαντά και εγώ θα έλθω μαζή σας.

Ζαχ. 8,22 καὶ ἥξουσι λαοὶ πολλοὶ καὶ ἔθνη πολλὰ ἐκζητῆσαι τὸ πρόσωπον Κυρίου παντοκράτορος ἐν Ἱερουσαλὴμ καὶ ἐξιλάσασθαι τὸ πρόσωπον Κυρίου.

Ζαχ. 8,22 Πολλοί λαοί και πολλά έθνη θα έλθουν εις την Ιερουσαλήμ, δια να αναζητήσουν τον Κυριον και να προσφέρουν προς αυτόν θυσίας εξιλασμού.

Ζαχ. 8,23 τάδε λέγει Κύριος παντοκράτωρ· ἐν ταῖς ἡμέραις ἐκείναις, ἐὰν ἐπιλάβωνται δέκα ἄνδρες ἐκ πασῶν τῶν γλωσσῶν τῶν ἐθνῶν καὶ ἐπιλάβωνται τοῦ κρασπέδου ἀνδρὸς Ἰουδαίου λέγοντες· πορευσόμεθα μετὰ σοῦ, διότι ἀκηκόαμεν ὅτι ὁ Θεὸς μεθ᾿ ὑμῶν ἐστι.

Ζαχ. 8,23 Αυτά λέγει ο Κυριος ο παντοκράτωρ· κατά τας ευλογιμένας ημέρας εκείνας της λυτρώσεως δέκα άνδρες από όλους τους άλλους λαούς, θα πιάνουν την άκρον του ιματίου ενός Ιουδαίου και θα λέγουν προς αυτόν· Θα πορευθώμεν μαζή σου, διότι έχομεν ακούσει ότι ο Θεός είναι μαζή σας”.

ΖΑΧΑΡΙΑΣ 9

Ζαχ. 9,1 Λῆμμα λόγου Κυρίου· ἐν γῇ Σεδρὰχ καὶ Δαμασκοῦ θυσία αὐτοῦ, διότι Κύριος ἐφορᾷ ἀνθρώπους καὶ πάσας φυλὰς τοῦ Ἰσραήλ.

Ζαχ. 9,1 Απόφασις Κυρίου ληφθείσα εναντίον της πόλεως Σεδράχ και της Δαμασκού, όπου και θα γίνη μεγάλη θυσία ανθρώπων, διότι ο Κυριος επιβλέπει εις όλους τους ανθρώπους, ιδιαιτέρως όμως εις όλας τας φυλάς του Ισραήλ.

Ζαχ. 9,2 καὶ ἐν Ἐμὰθ ἐν τοῖς ὁρίοις αὐτῆς Τύρος καὶ Σιδών, διότι ἐφρόνησαν σφόδρα.

Ζαχ. 9,2 Η τιμωρός απόφασις του Κυρίου στρέφεται και κατά της χώρας Εμάθ και των εις τα όρια αυτής ευρισκομένων πόλεων Τυρου και Σιδώνος, διότι εφρόνησαν μεγάλα δια τον εαυτόν των.

Ζαχ. 9,3 καὶ ᾠκοδόμησε Τύρος ὀχυρώματα ἑαυτῇ καὶ ἐθησαύρισεν ἀργύριον ὡς χοῦν καὶ συνήγαγε χρυσίον ὡς πηλὸν ὁδῶν.

Ζαχ. 9,3 Η Τυρος ειδικώτερα ωκοδόμησεν οχυρά τείχη δια τον εαυτόν της, απεταμίευσε και εθησαύρισεν άργυρον πολύν ωσάν το χώμα, και εμάζευσε χρυσόν ωσάν τον πηλόν των οδών.

Ζαχ. 9,4 διὰ τοῦτο Κύριος κληρονομήσει αὐτὴν καὶ πατάξει εἰς θάλασσαν δύναμιν αὐτῆς, καὶ αὕτη ἐν πυρὶ καταναλωθήσεται.

Ζαχ. 9,4 Δια τούτο ο Κυριος θα καταλάβη την πόλιν, θα συντρίψη την δύναμίν της και θα την ρίψη εις την θάλασσαν και η ιδία πόλις θα γίνη παρανάλωμα του πυρός.

Ζαχ. 9,5 ὄψεται Ἀσκάλων καὶ φοβηθήσεται, καὶ Γάζα καὶ ὀδυνηθήσεται σφόδρα, καὶ Ἀκκάρων, ὅτι ᾐσχύνθη ἐπὶ τῷ παραπτώματι αὐτῆς· καὶ ἀπολεῖται βασιλεὺς ἐκ Γάζης, καὶ Ἀσκάλων οὐ μὴ κατοικηθῇ.

Ζαχ. 9,5 Η Ασκάλων θα ίδη αυτά και θα καταληφθή από φόβον. Η Γαζα θα συγκλονισθή ψυχικώς πάρα πολύ και η Ακκάρων θα κατεντροπιασθή έπειτα από την πτώσιν και συντριβήν αυτήν. Ο βασιλεύς της Γαζης θα εξολοθρευθή και Ασκάλων δεν θα κατοικηθή πλέον.

Ζαχ. 9,6 καὶ κατοικήσουσιν ἀλλογενεῖς ἐν Ἀζώτῳ, καὶ καθελῶ ὕβριν ἀλλοφύλων.

Ζαχ. 9,6 Εις την Αζωτον θα εγκατασταθούν αλλοεθνείς· έτσι δε θα ταπεινώσω την υπερηφάνειαν των Φιλισταίων.

Ζαχ. 9,7 καὶ ἐξαρῶ τὸ αἷμα αὐτῶ ἐκ τοῦ στόματος αὐτῶν καὶ τὰ βδελύγματα αὐτῶν ἐκ μέσου ὀδόντων αὐτῶν, καὶ ὑπολειφθήσεται καὶ οὗτος τῷ Θεῷ ἡμῶν, καὶ ἔσονται ὡς χιλίαρχος ἐν Ἰούδᾳ καὶ Ἀκκάρων ὡς ὁ Ἰεβουσαῖος·

Ζαχ. 9,7 Θα βγάλω από το στόμα των των θυσιών το αίμα, που έπιναν, και από τα δόντια των θα βγάλω τα κρέατα των θυσιών των. Οσοι από αυτούς απομείνουν, θα ανήκουν στον Θεόν μας και θα αποτελέσουν μερίδα του Ισραηλιτικού λαού, ως είδος χιλιαρχίας. Οι κάτοικοι επίσης της Ακκάρων θα τιμωρηθούν, όπως και οι Ιεβουσαίοι.

Ζαχ. 9,8 καὶ ὑποστήσομαι τῷ οἴκῳ μου ἀνάστημα τοῦ μὴ διαπορεύεσθαι μηδὲ ἀνακάμπτειν, καὶ οὐ μὴ ἐπέλθῃ ἐπ᾿ αὐτοὺς οὐκέτι ἐξελαύνων, διότι νῦν ἑώρακα ἐν τοῖς ὀφθαλμοῖς μου.

Ζαχ. 9,8 Δια τον οίκον μου όμως, δηλαδή δια τον λαόν μου, θα εγκαταστήσω υπερασπιστάς, ώστε κανείς να μη ημπορή να διέρχεται δια μέσου αυτών, ούτε να επανέρχεται πάλιν προς αυτούς ούτε, πολύ περισσότερον, να επέλθη εναντίον των με κατακτητικάς διαθέσεις δια να τους οδηγήση αιχμαλώτους μακράν εις εξορίαν. Διότι τώρα έχω στρέψει προστατευτικούς τους οφθαλμούς μου εις την Ιερουσαλήμ και την γην Ιούδα.

Ζαχ. 9,9 Χαῖρε σφόδρα, θύγατερ Σιών· κήρυσσε, θύγατερ Ἱερουσαλήμ· ἰδοὺ ὁ βασιλεὺς σου ἔρχεταί σοι, δίκαιος καὶ σῴζων αὐτός, πραΰς καὶ ἐπιβεβηκὼς ἐπὶ ὑποζύγιον καὶ πῶλον νέον.

Ζαχ. 9,9 Χαίρε λοιπόν παρά πολύ, κόρη μου Σιών, διαλάλησε Ιερουσαλήμ ιδού ο βασιλεύς σου έρχεται εις σε δίκαιος, λυτρωτής και σωτήρ, πράος, καθήμενος επάνω εις ένα υποζύγιον, εις ένα νεαρόν πωλάριον.

Ζαχ. 9,10 καὶ ἐξολοθρεύσει ἅρματα ἐξ Ἐφραὶμ καὶ ἵππον ἐξ Ἱερουσαλήμ, καὶ ἐξολοθρεύσεται τόξον πολεμικόν, καὶ πλῆθος καὶ εἰρήνη ἐξ ἐθνῶν· καὶ κατάρξει ὑδάτων ἕως θαλάσσης καὶ ἀπὸ ποταμῶν ἕως διεκβολῶν γῆς.

Ζαχ. 9,10 Αυτός θα δέση εις αχρηστίαν τα πολεμικά άρματα της φυλής του Εφραίμ, που εκπροσωπεί το βασίλειον του Ιοραήλ, και το ιππικόν της Ιερουσαλήμ. Θα εξολοθρεύση τα πολεμικά τόξα και θα επικρατήση μεγάλη ειρήνη εκ μέρους των ειδωλολατρικών λαών. Θα κυριαρχήση ως υπέρτατος άρχων από των ανατολικών ποταμών μέχρι της Μεσογείου Θαλάσσης, από τους ποταμούς Τιγρητα και Ευφράτην μέχρι των περάτων της γης.

Ζαχ. 9,11 καὶ σὺ ἐν αἵματι διαθήκης σου ἐξαπέστειλας δεσμίους σου ἐκ λάκκου οὐκ ἔχοντος ὕδωρ.

Ζαχ. 9,11 Συ, Κυριε, απαντά ο προφήτης, χάρις εις την Διαθήκην, που συνήψες δι' αιματηρών θυσιών με τους Ισραηλίτας, ανέσυρες τους δεσμίους και αιχμαλώτους Ιουδαίους, από τον λάκκον της αιχμαλωσίας των, όπου ούτε ύδωρ δεν υπήρχε.

Ζαχ. 9,12 καθήσεσθε ἐν ὀχυρώματι δέσμιοι τῆς συναγωγῆς, καὶ ἀντὶ μιᾶς ἡμέρας παροικεσίας σου διπλᾶ ἀνταποδώσω σοι·

Ζαχ. 9,12 Σεις δέ, οι αιχμάλωτοι και δέσμιοι της Ιουδαϊκής συναγωγής, θα εγκατασταθήτε ασφαλείς και ειρηνικοί εις την ωχυρωμένην πόλιν σας. Και έτσι αντί της ολιγοχρονίου εξορίας σου, λαέ της φυλής Ιούδα, θα σου ανταποδώσω εγώ πολλαπλασίαν την αμοιβήν σου.

Ζαχ. 9,13 διότι ἐνέτεινά σε, Ἰούδα, ἐμαυτῷ εἰς τόξον, ἔπλησα τὸν Ἐφραὶμ καὶ ἐξεγερῶ τὰ τέκνα σου, Σιών, ἐπὶ τὰ τέκνα τῶν Ἑλλήνων καὶ ψηλαφήσω σε ὡς ῥομφαίαν μαχητοῦ·

Ζαχ. 9,13 Διότι σας, της φυλής Ιούδα, σας εχρησιμοποίησα και σας ετέντωσα ως τόξον, ως άλλην δε φαρέτραν εγέμισα με βέλη τους άλλους Ισραηλίτας. Θα εξεγείρω τα τέκνα σου, ω Σιών, εναντίον των τέκνων των Ελλήνων και θα σε χειρισθώ ως ρομφαίαν πολεμιστού.

Ζαχ. 9,14 καὶ Κύριος ἔσται ἐπ᾿ αὐτοὺς καὶ ἐξελεύσεται ὡς ἀστραπὴ βολίς, καὶ Κύριος παντοκράτωρ ἐν σάλπιγγι σαλπιεῖ καὶ πορεύσεται ἐν σάλῳ ἀπειλῆς αὐτοῦ.

Ζαχ. 9,14 Ο Κυριος θα επέλθη εναντίον αυτών των εχθρών και τα βέλη του θα εξακοντισθούν ως αστραπαί. Ο Κυριος ο παντοκράτωρ θα σαλπίση με σάλπιγγα και θα βαδίση εναντίον αυτών προκαλών αναταραχήν με την δικαίαν αυτού απειλήν.

Ζαχ. 9,15 Κύριος παντοκράτωρ ὑπερασπιεῖ αὐτούς, καὶ καταναλώσουσιν αὐτούς, καί καταχώσουσιν αὐτοὺς ἐν λίθοις σφενδόνης καὶ ἐκπίονται αὐτοὺς ὡς οἶνον καὶ πλήσουσιν ὡς φιάλας θυσιαστήριον.

Ζαχ. 9,15 Αλλά ο Κυριος ο παντοκράτωρ, θα βοηθήση τους Ιουδαίους και θα εξοντώσουν τους εχθρούς. Θα τους καταχώσουν με τους λίθους της σφενδόνης των, θα τους καταπιούν, όπως πίνουν τον οίνον, θα γεμίσουν δοχεία από αίμα όπως γεμάται από το αίμα των θυσιαζομένων ζώων είναι αι φιάλαι και το θυσιαστήριον των ολοκαυτωμάτων.

Ζαχ. 9,16 καὶ σώσει αὐτοὺς Κύριος ὁ Θεὸς αὐτῶν ἐν τῇ ἡμέρᾳ ἐκείνῃ, ὡς πρόβατα λαὸν αὐτοῦ, διότι λίθοι ἅγιοι κυλίονται ἐπὶ γῆς αὐτοῦ.

Ζαχ. 9,16 Ο Κυριος ο Θεός των θα σώση τους Ιουδαίους κατά την ημέραν εκείνην. Ως πρόβατα θα προστατεύση τον λαόν του· ωσάν ακτινοβολούντας πολυτίμους λίθους διαδήματος, οι οποίοι κυλίονται εις την γη του.

Ζαχ. 9,17 ὅτι εἴ τι ἀγαθὸν αὐτοῦ καὶ εἴ τι καλὸν παρ᾿ αὐτοῦ, σῖτος νεανίσκοις καὶ οἶνος εὐωδιάζων εἰς παρθένους.

Ζαχ. 9,17 Οποιο δε αγαθόν υπάρχει ανήκει στον λαόν του και κάθε τι καλόν που υφίσταται, θα πηγαίν·η εις αυτόν, τροφή δια τους νέους και οίνος χαροποιός δι' τας παρθένους.

ΖΑΧΑΡΙΑΣ 10

Ζαχ. 10,1 Αἰτεῖσθε παρὰ Κυρίου ὑετὸν καθ᾿ ὥραν πρώϊμον καὶ ὄψιμον· Κύριος ἐποίησε φαντασίας, καὶ ὑετὸν χειμερινὸν δώσει αὐτοῖς, ἑκάστῳ βοτάνην ἐν ἀγρῷ.

Ζαχ. 10,1 Παρακαλείτε τον Θεόν και ζητείτε από αυτόν, να σας δώση εις την κατάλληλον εποχήν την βροχήν, την πρώϊμον και την όψιμον. Ο Κυριος πραγματοποιεί λαμπρά γεγονότα στον ουρανόν, τας αστραπάς, δίδει δε στους ανθρώπους τας χειμερινάς βροχάς, ώστε να ποτίζωνται τα φυτά όλων των αγρών.

Ζαχ. 10,2 διότι οἱ ἀποφθεγγόμενοι ἐλάλησαν κόπους, καὶ οἱ μάντεις ὁράσεις ψευδεῖς, καὶ τὰ ἐνύπνια ψευδῆ ἐλάλουν, μάταια παρεκάλουν· διὰ τοῦτο ἐξηράνθησαν ὡς πρόβατα καὶ ἐκακώθησαν, διότι οὐκ ἦν ἴασις.

Ζαχ. 10,2 Αντιθέτως οι εν ονόματι των ειδώλων ομιλούντες προεκάλουν καταστροφάς. Οι μάντεις αυτών εψεύδοντο, όταν ελεγαν ότι βλέπουν οράσεις. Τα δήθεν αποκαλυπτικά ενύπνια, περί των οποίων ωμιλούσαν, ήσαν ψευδή. Ματαίως δε παρεκάλουν τα είδωλα εις βοήθειαν. Αυτοί και ο λαός δια την ειδωλολατρείαν των εστερήθησαν των πάντων. Εξηράνθησαν ως πρόβατα, που δεν έχουν βοσκήν, εταλαιπωρήθησαν, διότι από πουθενά δεν υπήρξε θεραπεία.

Ζαχ. 10,3 ἐπὶ τοὺς ποιμένας παρωξύνθη ὁ θυμός μου, καὶ ἐπὶ τοὺς ἀμνοὺς ἐπισκέψομαι· καὶ ἐπισκέψεται Κύριος ὁ Θεὸς ὁ παντοκράτωρ τὸ ποίμνιον αὐτοῦ τὸν οἶκον Ἰούδα καὶ τάξει αὐτοὺς ὡς ἵππον εὐπρεπῆ αὐτοῦ ἐν πολέμῳ.

Ζαχ. 10,3 Εναντίον των κακών ποιμένων εξηρεθίσθη η οργή μου, θα επισκεφθώ όμως και θα επιβλέψω τα πρόβατα. Ο Κυριος ο Θεός ο παντοκράτωρ, θα επισκεφθή το ποίμνιόν του, τον λαόν της φυλής Ιούδα. Θα αναδείξη και θα χρησιμοποιήση αυτούς ως ωραιότατον πολεμικόν ίππον.

Ζαχ. 10,4 καὶ ἀπ᾿ αὐτοῦ ἐπέβλεψε καὶ ἐξ αὐτοῦ ἔταξε, καὶ ἀπ᾿ αὐτοῦ τόξον ἐν θυμῷ· ἀπ᾿ αὐτοῦ ἐξελεύσεται πᾶς ὁ ἐξελαύνων ἐν τῷ αὐτῷ.

Ζαχ. 10,4 Εις τον λαόν Ιούδα έτρεψεν ευμενώς το βλέμμα του. Από αυτόν συνέταξε δυνάμεις εις μάχας, από αυτόν εξέλεξε τολμηρούς και επιτηδείους τοξότας, από τον λαόν αυτόν θα εξέρχεται ο εκάστοτε αρχηγός του στρατού των, ο οποίος και θα ηγείται όχι μισθοφόρων, άλλα στρατού Ιουδαίων.

Ζαχ. 10,5 καὶ ἔσονται ὡς μαχηταὶ πατοῦντες πηλὸν ἐν ταῖς ὁδοῖς ἐν πολέμῳ καὶ παρατάξονται, διότι Κύριος μετ᾿ αὐτῶν, καὶ καταισχυνθήσονται ἀναβάται ἵππων.

Ζαχ. 10,5 Οι άνδρες του θα είναι ως ηρωϊκοί εμπειροπόλεμοι μαχηταί, οι οποίοι θα πατούν τους εχθρούς των, όπως την λάσπην των δρόμων. Θα παραταχθούν ανδρείως εις μάχην, διότι ο Κυριος ο Θεός θα είναι μαζή των. Εμπρός εις την ορμητικότητά των θα κατεντροπιασθή και θα κατεξευτελισθή το εχθρικάν ιππικόν.

Ζαχ. 10,6 καὶ κατισχύσω τὸν οἶκον Ἰούδα καὶ τὸν οἶκον Ἰωσὴφ σώσω καὶ κατοικιῶ αὐτούς, ὅτι ἠγάπησα αὐτούς, καὶ ἔσονται ὃν τρόπον οὐκ ἀπεστρεψάμην αὐτούς· διότι ἐγὼ Κύριος ὁ Θεὸς αὐτῶν καὶ ἐπακούσομαι αὐτοῖς.

Ζαχ. 10,6 Εγώ θα ενισχύσω τους Ιουδαίους και θα σώσω τους Ισραηλίτας, θα τους εγκαταστήσω ασφαλείς και ειρηνικούς, διότι τους ηγάπησα. Θα είναι αυτοί δι' εμέ, όπως ήσαν, πριν αποστρέψω το πρόσωπόν μου από αυτούς δια τας αμαρτίας των. Διότι εγώ είμαι Κυριος ο Θεός των και εγώ θα κάμω δεκτάς τας πρσσευχάς των.

Ζαχ. 10,7 καὶ ἔσονται ὡς μαχηταὶ τοῦ Ἐφραίμ, καὶ χαρήσεται ἡ καρδία αὐτῶν ὡς ἐν οἴνῳ· καὶ τὰ τέκνα αὐτῶν ὄψονται καὶ εὐφρανθήσονται, καὶ χαρεῖται ἡ καρδία αὐτῶν ἐπὶ τῷ Κυρίῳ.

Ζαχ. 10,7 Θα είναι πάντοτε ισχυροί και ηρωϊκοί πολεμισταί, όπως της φυλής Εφραίμ, και η καρδία των θα είναι χαρούμενη ωσάν των ανθρώπων, εκείνων, οι οποίοι πίνουν εν μέτρω οίνον. Τα παιδιά των θα ιδούν τα ηρωϊκά έργα των πατέρων των και θα ευφρανθούν· θα χαρή η καρδία των εν Κυρίω.

Ζαχ. 10,8 σημανῶ αὐτοῖς καὶ εἰσδέξομαι αὐτούς, διότι λυτρώσομαι αὐτούς, καὶ πληθυνθήσονται καθότι ἦσαν πολλοί.

Ζαχ. 10,8 Θα δώσω σημείον εις αυτούς επιστροφής από την αι χμαλωσίαν και θα τους υποδεχθώ εγώ εκ την πατρίδα των, διότι εγώ θα τους ελευθερώσω από την δουλείαν των, θα πληθυνθούν δε και θα αυξηθούν, θα γίνουν πολλοί, όπως ήσαν και προηγουμένως,

Ζαχ. 10,9 καὶ σπερῶ αὐτοὺς ἐν λαοῖς, καὶ οἱ μακρὰν μνησθήσονταί μου, ἐκθρέψουσι τὰ τέκνα αὐτῶν καὶ ἐπιστρέψουσι.

Ζαχ. 10,9 Τους διεσκόρπισα μεταξύ των λαών. Αλλά εις τας μακρυνάς αυτάς χώρας, αυτοί που ήσαν και ψυχικώς μακράν από εμέ, με ενεθυμήθησαν. Ανέθρεψαν τα τέκνα των με ευσέβειαν και επέστρεψαν στον τόπον των.

Ζαχ. 10,10 καὶ ἐπιστρέψω αὐτοὺς ἐκ γῆς Αἰγύπτου καὶ ἐξ Ἀσσυρίων εἰσδέξομαι αὐτούς, καὶ εἰς τὴν Γαλααδῖτιν καὶ εἰς τὸν Λίβανον εἰσάξω αὐτούς, καὶ οὐ μὴ ὑπολειφθῇ ἐξ αὐτῶν οὐδὲ εἷς·

Ζαχ. 10,10 Είπα· θα επαναφέρω αυτούς, όπως άλλοτε από την χώραν τη Αιγύπτου, και τώρα από την χώραν των Ασσυρίων θα υποδεχθώ αυτούς. Θα τους εγκαταστήσω εις την χώραν Γαλαάδ, στον Λιβανον. Κανείς από αυτούς δεν θα μείνη εις την χώραν της εξορίας.

Ζαχ. 10,11 καὶ διελεύσονται ἐν θαλάσσῃ στενῇ καὶ πατάξουσιν ἐν θαλάσσῃ κύματα, καὶ ξηρανθήσεται πάντα τὰ βάθη ποταμῶν, καὶ ἀφαιρεθήσεται πᾶσα ὕβρις Ἀσσυρίων, καὶ σκῆπτρον Αἰγύπτου περιαιρεθήσεται.

Ζαχ. 10,11 Οι επιστρέφοντες θα περάσουν στενήν θάλασσαν, όπως οι πρόγονοί των την Ερυθράν θα κτυπήσουν τα κύματά της. Οι ποταμοί θα ξηρανθούν εις όλον αυτών το βάθος. Ετσι δε η έπαρσις και η υπερηφάνεια των Ασσυρίων θα ταπεινωθούν, και το σκήπτρον της αιγυπτιακής κυριαρχίας θα αφαιρεθή.

Ζαχ. 10,12 καὶ κατισχύσω αὐτοὺς ἐν Κυρίῳ Θεῷ αὐτῶν, καὶ ἐν τῷ ὀνόματι αὐτοῦ κατακαυχήσονται, λέγει Κύριος.

Ζαχ. 10,12 Εγώ θα τους ενισχύσω με την δύναμίν μου. ως Κυριος και Θεός των, λέγει Κυριος ο παντοκράτωρ, και στο όνομά μου αυτοί θα καυχώνται με ενθουσιασμόν.

ΖΑΧΑΡΙΑΣ 11

Ζαχ. 11,1 Διάνοιξον, ὁ Λίβανος, τὰς θύρας σου, καὶ καταφαγέτω πῦρ τὰς κέδρους σου·

Ζαχ. 11,1 Ανοιξε διάπλατα, συ το όρος Λιβανος, τας θύρας σου, και φωτιά ας απλωθή εις τα δάση σου, δια να καταφάγη τας κέδρους σου.

Ζαχ. 11,2 ὀλολυξάτω πίτυς, διότι πέπτωκε κέδρος, ὅτι μεγάλως μεγιστᾶνες ἐταλαιπώρησαν· ὀλολύξατε, δρύες τῆς Βασανίτιδος, ὅτι κατεσπάσθη ὁ δρυμὸς ὁ σύμφυτος.

Ζαχ. 11,2 Ας θρηνήσουν με ξεφωνητά ολολύγματα τα πεύκα, διότι αι κέδροι θα έχουν καταστραφή, τα πελώρια αιωνόβια δένδρα του δάσους θα έχουν καταρρεύσει. Θρηνήσατε δυνατά δρύες της χώρας Βασάν, διότι το πυκνόν δάσος συνετρίβη και κατεστράφη.

Ζαχ. 11,3 φωνὴ θρηνούντων ποιμένων, ὅτι τεταλαιπώρηκεν ἡ μεγαλωσύνη αὐτῶν· φωνὴ ὠρυομένων λεόντων, ὅτι τεταλαιπώρηκε τὸ φρύαγμα τοῦ Ἰορδάνου.

Ζαχ. 11,3 Μεγαλόφωνοι θρήνοι ηκούσθησαν εκ μέρους των ποιμένων, διότι κατεστράφησαν αι λαμπραί βοσκαί των. Φωναί ωρυομένων λεόντων ηκούσθησαν, διότι κατεστράφη το πυκνότατον αδιαπέραστον δάσος του Ιορδάνου, η καταφυγή των.

Ζαχ. 11,4 τάδε λέγει Κύριος παντοκράτωρ· ποιμαίνετε τὰ πρόβατα τῆς σφαγῆς,

Ζαχ. 11,4 Αυτά λέγει ο Κυριος ο παντοκράτωρ· “ποιμαίνετε τα έως τώρα προς σφαγήν οδηγούμενα πρόβατά μου,

Ζαχ. 11,5 ἃ οἱ κτησάμενοι κατέσφαζον καὶ οὐ μετεμέλοντο, καὶ οἱ πωλοῦντες αὐτὰ ἔλεγον· εὐλογητὸς Κύριος καὶ πεπλουτήκαμεν· καὶ οἱ ποιμένες αὐτῶν οὐκ ἔπασχον οὐδὲν ἐπ᾿ αὐτοῖς.

Ζαχ. 11,5 αυτά τα οποία οι κύριοί των έσφαζαν, χωρίς να μετανοούν, και όταν τα επωλούσαν, έλεγαν αναισχύντως· Ευλογητός ας είναι ο Θεός, επλουτήσαμεν χάρις εις αυτά. Καμμίαν συμπάθειαν, κανένα πόνον δεν ησθάνοντο δι' αυτά οι ποιμένες.

Ζαχ. 11,6 διὰ τοῦτο οὐ φείσομαι οὐκέτι ἐπὶ τοὺς κατοικοῦντας τὴν γῆν, λέγει Κύριος· καὶ ἰδοὺ ἐγὼ παραδίδωμι τοὺς ἀνθρώπους, ἕκαστον εἰς χεῖρα τοῦ πλησίον αὐτοῦ καὶ εἰς χεῖρα βασιλέως αὐτοῦ, καὶ κατακόψουσι τὴν γῆν, καὶ οὐ μὴ ἐξέλωμαι ἐκ χειρὸς αὐτῶν.

Ζαχ. 11,6 Δια τούτο δεν θα λυπηθώ πλέον εγώ τους κατοίκους της χώρας αυτής, λέγει ο Κυριος. Ιδού, εγώ θα παραδώσω τους ανθρώπους, τον καθένα εις τα χέρια του πλησίον αυτού και εις τα χέρια των βασιλέων των, και εκείνοι θα κατακάψουν την γην και δεν θα τους γλυτώσω από τα χέρια των.

Ζαχ. 11,7 καὶ ποιμανῶ τὰ πρόβατα τῆς σφαγῆς εἰς τὴν Χαναανῖτιν· καὶ λήψομαι ἐμαυτῷ δύο ῥάβδους -τὴν μὲν μίαν ἐκάλεσα Κάλλος καὶ τὴν ἑτέραν ἐκάλεσα Σχοίνισμα- καὶ ποιμανῶ τὰ πρόβατα.

Ζαχ. 11,7 Εγώ δε θα ποιμάνω τα πρόβατά μου, αυτά που ήσαν προορισμένα δια σφαγήν εις την χώραν των Χαναναίων, την Παλαιστίνην. Θα πάρω δύο ράβδους δια το ποιμενικόν μου έργον, την μίαν ωνόμασα Καλλος και την άλλην ωνόμασα Καταμέτρησιν, και θα ποιμάνω τα πρόβατά μου.

Ζαχ. 11,8 καὶ ἐξαρῶ τοὺς τρεῖς ποιμένας ἐν μηνὶ ἑνί, καὶ βαρυνθήσεται ἡ ψυχή μου ἐπ᾿ αὐτούς, καὶ γὰρ αἱ ψυχαὶ αὐτῶν ἐπωρύοντο ἐπ᾿ ἐμέ.

Ζαχ. 11,8 Εις διάστημα ενός μηνός θα εκδιώξω και θα εξαφανίσω τους τρεις ποιμένας, διότι εβαρύνθη η ψυχή μου εναντίον αυτών, επειδή με όλην των την δύναμιν ωρύοντο εναντίον μου.

Ζαχ. 11,9 καὶ εἶπα· οὐ ποιμανῶ ὑμᾶς· τὸ ἀποθνῇσκον ἀποθνῃσκέτω, καὶ τὸ ἐκλεῖπον ἐκλιπέτω, καὶ τὰ κατάλοιπα κατεσθιέτωσαν ἕκαστος τὰς σάρκας τοῦ πλησίον αὐτοῦ.

Ζαχ. 11,9 Και είπα· Δεν θα σας ποιμάνω· το ετοιμοθάνατον ας αποθάνη, το ασθενικόν και αδύνατον ας ξεψυχήση, τα υπόλοιπα ας αλληλοφαγωθούν αναμεταξύ των.

Ζαχ. 11,10 καὶ λήψομαι τὴν ῥάβδον μου τὴ καλὴν καὶ ἀποῤῥίψω αὐτὴν τοῦ διασκεδάσαι τὴν διαθήκην μου, ἣν διεθέμην πρὸς πάντας τοὺς λαούς.

Ζαχ. 11,10 Θα πάρω την ποιμενικήν μου ράβδον, την οποίαν ωνόμασα Καλλος και θα την απορρίψω, δια να διαλύσω και ακυρώσω έτσι την συμφωνίαν, την οποίαν συνήψα με τους άλλους λαούς υπέρ του ισραηλιτικού λαού.

Ζαχ. 11,11 καὶ διασκεδασθήσεται ἐν τῇ ἡμέρᾳ ἐκείνῃ, καί γνώσονται οἱ Χαναναῖοι τὰ πρόβατα τὰ φυλασσόμενα, διότι λόγος Κυρίου ἐστί.

Ζαχ. 11,11 Και θα ακυρωθή όντως κατά την ημέραν εκείνην η συμφωνία μου. Τοτε θα μάθουν οι κατοικούντες την Χαναάν, τα πρόβατα τα οποία εφυλάσσοντο δι' εμέ, ότι λόγος του Κυρίου ήτο η προφητεία εκείνη.

Ζαχ. 11,12 καὶ ἐρῶ πρὸς αὐτούς· εἰ καλὸν ἐνώπιον ὑμῶν ἐστι, δότε στήσαντες τὸν μισθόν μου ἢ ἀπείπασθε· καὶ ἔστησαν τὸν μισθόν μου τριάκοντα ἀργυροῦς.

Ζαχ. 11,12 Και θα είπω προς αυτούς· Εάν και σστο ευρίσκετε καλόν και δίκαιον, ορίσατε και δώσατε τον μισθόν μου, ειδ' άλλως αρνηθήτε. Ωρισαν λοιπόν και επλήρωσαν τον μισθόν μου, ένα ευτελές πόσον, τριάκοντα αργυρούς σίκλους.

Ζαχ. 11,13 καὶ εἶπε Κύριος πρός με· κάθες αὐτοὺς εἰς τὸ χωνευτήριον, καὶ σκέψαι εἰ δόκιμόν ἐστιν, ὃν τρόπον ἐδοκιμάσθην ὑπέρ αὐτῶν. καὶ ἔλαβον τοὺς τριάκοντα ἀργυροῦς καὶ ἐνέβαλον αὐτοὺς εἰς τὸν οἶκον Κυρίου εἰς τὸ χωνευτήριον.

Ζαχ. 11,13 Είπε τότε ο Κυριος προς εμέ· “ρίξε αυτούς στο χωνευτήριον και εξέτασε να ίδης, εάν είναι γνήσιος ο άργυρος, με τον οποίον εξετιμήθην από αυτούς”. Ελαβα πράγματι τους τριάκοντα αργυρούς σίκλους, τους έρριψα στον οίκον του Κυρίου στο χωνευτήριον.

Ζαχ. 11,14 καὶ ἀπέῤῥιψα τὴν ῥάβδον τὴν δευτέραν, τὸ Σχοίνισμα, τοῦ διασκεδάσαι τὴν κατάσχεσιν ἀνὰ μέσον Ἰούδα καὶ ἀνὰ μέσον Ἰσραήλ.

Ζαχ. 11,14 Απέρριψα την δευτέραν ποιμενικήν μου ράδδον, της οποίας το όνομα ήτο Καταμέτρησις, εις ένδειξιν ότι ακυρώνεται η υπό των Ιουδαίων και Ισραηλιτών κληρονομία της γης της Παλαιστίνης.

Ζαχ. 11,15 Καὶ εἶπε Κύριος πρός με· ἔτι λάβε σεαυτῷ σκεύη ποιμενικὰ ποιμένος ἀπείρου,

Ζαχ. 11,15 Είπεν ακόμη ο Κυριος προς εμέ· “πάρε πάλιν δια το έργον σου τα ποιμενικά σκεύη ενός ακαταρτίστου και ανικάνου ποιμένας,

Ζαχ. 11,16 διότι ἰδοὺ ἐγὼ ἐξεγείρω ποιμένα ἐπὶ τὴν γῆν· τὸ ἐκλιμπάνον οὐ μὴ ἐπισκέψηται καὶ τὸ ἐσκορπισμένον οὐ μὴ ζητήσῃ καὶ τὸ συντετριμμένον οὐ μὴ ἰάσηται καὶ τὸ ὁλόκληρον οὐ μὴ κατευθύνῃ καὶ τὰ κρέα τῶν ἐκλεκτῶν καταφάγεται καὶ τούς ἀστραγάλους αὐτῶν ἐκστρέψει.

Ζαχ. 11,16 διότι εγώ θα παραχωρήσω να κυβερνήση την χώραν άρχων ανίκανος και ακατάρτιστος. Αυτός δεν θα επισκεφθή το εγκαταλελειμμένον πρόβατον, τα διασκορπισμένα πρόβατα δεν θα αναζητήση, δια να τα εύρη. Το πληγωμένον και τσακισμένον πρόβατον δεν θα το θεραπεύση. Το υγιές δεν θα το κατευθύνη εκεί, που πρέπει. Αλλά τα κρέατα των εκλεκτών προβάτων θα κατατρώγη και θα εξαρθρώνη αυτών τους αστραγάλους”.

Ζαχ. 11,17 ὦ οἱ ποιμαίνοντες τὰ μάταια καὶ οἱ καταλελοιπότες τὰ πρόβατα· μάχαιρα ἐπὶ τοὺς βραχίονας αὐτοῦ καὶ ἐπὶ τὸν ὀφθαλμὸν τὸν δεξιὸν αὐτοῦ· ὁ βραχίων αὐτοῦ ξηραινόμενος ξηρανθήσεται, καὶ ὁ ὀφθαλμὸς ὁ δεξιὸς αὐτοῦ ἐκτυφλούμενος ἐκτυφλωθήσεται.

Ζαχ. 11,17 Ω, οι ανίκανοι και ιδιοτελείς ποιμένες, οι οποίοι έχετε εγκαταλείψει τα πρόβατα· μαχαίρι, οργή και τιμωρία παρά Θεού θα πέση εις τα ανίκανα χέρια του κακού ποιμένος και στο δεξί του μάτι· το χέρι του θα ξηρανθή ολότελα και το δεξί του μάτι θα τυφλωθή εντελώς.

ΖΑΧΑΡΙΑΣ 12

Ζαχ. 12,1 Λῆμμα λόγου Κυρίου ἐπὶ τὸν Ἰσραήλ· λέγει Κύριος ἐκτείνων οὐρανὸν καὶ θεμελιῶν γῆν καὶ πλάσσων πνεῦμα ἀνθρώπου ἐν αὐτῷ·

Ζαχ. 12,1 Απόφασις ληφθείσα από τον Κυριον, περί τιμωρίας του Ισραηλιτικού λαού· λέγει ο Κυριος, ο οποίος απλώνει τον ουρανόν και θεμελιώνει την γην και δημιουργεί πνεύμα ανθρώπου εντός του σώματος αυτού.

Ζαχ. 12,2 ἰδοὺ ἐγὼ τίθημι τὴν Ἱερουσαλὴμ ὡς πρόθυρα σαλευόμενα πᾶσι τοῖς λαοῖς κύκλῳ, καὶ ἐν τῇ Ἰουδαίᾳ ἔσται περιοχὴ ἐπὶ Ἱερουσαλήμ.

Ζαχ. 12,2 Ο Κυριος λέγει· “ιδού, θα κάμω την Ιερουσαλήμ ως σαλευομένην εξώπορταν της αυλής σπιτιού, δι' όλους τους γύρω από αυτήν λαούς. Την Ιουδαίαν θα κατακλύσουν εχθροί και πολιορκία θα στηθή εναντίον της Ιερουσαλήμ.

Ζαχ. 12,3 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ θήσομαι τὴν Ἱερουσαλὴμ λίθον καταπατούμενον πᾶσι τοῖς ἔθνεσι· πᾶς ὁ καταπατῶν αὐτὴν ἐμπαίζων ἐμπαίξεται, καὶ ἐπισυναχθήσονται ἐπ᾿ αὐτὴν πάντα τὰ ἔθνη τῆς γῆς.

Ζαχ. 12,3 Κατά την κρίσιμον εκείνην ημέραν θα κάμω την Ιερουσαλήμ λίθον, που θα καταπατήται από όλα τα έθνη. Καθένας, που θα την καταπατή, θα την εμπαίζη και θα την εξευτελίζη. Θα συγκεντρωθούν εναντίον αυτής και θα καταπατούν αυτήν όλα τα έθνη της γης.

Ζαχ. 12,4 ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγει Κύριος παντοκράτωρ, πατάξω πάντα ἵππον ἐν ἐκστάσει καὶ τὸν ἀναβάτην αὐτοῦ ἐν παραφρονήσει, ἐπὶ δὲ τὸν οἶκον Ἰούδα διανοίξω τοὺς ὀφθαλμούς μου καὶ πάντας τοὺς ἵππους τῶν λαῶν πατάξω ἐν ἀποτυφλώσει.

Ζαχ. 12,4 Κατά την ημέραν εκείνην, λέγει ο Κυριος παντοκράτωρ, θα κτυπήσω και θα περιαγάγω εις κατάπληξιν όλον το εχθρικόν ιππικόν, θα φέρω δε τους ιππείς εις αλλοφροσύνην. Εις δε τους Ιουδαίους θα ανοίξω τα μάτια των, όταν θα κτυπήσω με τύφλωσιν όλον το ιππικόν των εχθρικών λαών.

Ζαχ. 12,5 καὶ ἐροῦσιν οἱ χιλίαρχοι Ἰούδα ἐν ταῖς καρδίαις αὐτῶν· εὑρήσομεν ἑαυτοῖς τοὺς κατοικοῦντας Ἱερουσαλὴμ ἐν Κυρίῳ παντοκράτορι Θεῷ αὐτῶν.

Ζαχ. 12,5 Οι χιλίαρχοι τότε της χώρας των Ιουδαίων θα σκέπτωνται και θα λέγουν από μέσα των· θα εύρωμεν, λοιπόν, και θα έχωμεν μαζή μας τώρα τους κατοίκους της Ιερουσαλήμ δια του Κυρίου του παντοκράτορος Θεού των.

Ζαχ. 12,6 ἐν τῇ ἡμέρᾳ ἐκείνῃ θήσομαι τοὺς χιλιάρχους Ἰούδα ὡς δαλόν πυρὸς ἐν ξύλοις καὶ ὡς λαμπάδα πυρὸς ἐν καλάμῃ, καὶ καταφάγονται ἐκ δεξιῶν καὶ ἐξ εὐωνύμων πάντας τοὺς λαοὺς κυκλόθεν, καὶ κατοικήσει Ἱερουσαλὴμ ἔτι καθ᾿ ἑαυτὴν ἐν Ἱερουσαλήμ.

Ζαχ. 12,6 Κατά την ημέραν εκείνην θα αναδείξω τους Ιουδαίους αρχηγούς δαυλιά αναμμένα μέσα εις ξηρά ξύλα και θα κατατρώγουν τους γύρω εχθρούς δεξιά και αριστερά των, όπως η φλόγα κατατρώγει την καλαμιάν. Και τότε οι κάτοικοι της Ιερουσαλήμ θα εγκατασταθούν εις την Ιερουσαλήμ.

Ζαχ. 12,7 καὶ σώσει Κύριος τὰ σκηνώματα Ἰούδα καθὼς ἀπ᾿ ἀρχῆς, ὅπως μὴ μεγαλύνηται καύχημα οἴκου Δαυὶδ καὶ ἔπαρσις τῶν κατοικούντων Ἱερουσαλὴμ ἐπὶ τὸν Ἰούδα.

Ζαχ. 12,7 Ο Κυριος αυτός μόνος θα σώση την χώραν των Ιουδαίων, όπως έκαμεν απ' αρχής, ώστε ούτε η βασιλική οικογένεια του Δαβίδ να μεγαλαυχή, ούτε δε οι κάτοικοι της Ιερουσαλήμ και της υπαίθρου να κυριευθούν από έπαρσιν.

Ζαχ. 12,8 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ ὑπερασπιεῖ Κύριος ὑπὲρ τῶν κατοικούντων Ἱερουσαλήμ, καὶ ἔσται ὁ ἀσθενῶν ἐν αὐτοῖς ἐν ἐκείνῃ τῇ ἡμέρᾳ ὡς οἶκος Δαυίδ, ὁ δὲ οἶκος Δαυὶδ ὡς οἶκος Θεοῦ, ὡς ἄγγελος Κυρίου ἐνώπιον αὐτῶν.

Ζαχ. 12,8 Κατά την περίοδον εκείνην θα αγωνισθή ο Κυριος και θα υπερασπίση τους κατοικούντας την Ιερουσαλήμ, θα ενισχύση όλους, ώστε και ο πλέον αδύνατος μεταξύ αυτών να γίνη κατά την ημέραν εκείνην τόσον δυνατός, όσον η βασιλική οικογένεια του Δαβίδ. Η δε βασιλική οικογένεια του Δαβίδ θα είναι οίκος Θεού, ως άγγελος Θεού ενώπιον των Ιουδαίων.

Ζαχ. 12,9 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ ζητήσω τοῦ ἐξᾶραι πάντα τὰ ἔθνη τὰ ἐρχόμενα ἐπὶ Ἱερουσαλήμ.

Ζαχ. 12,9 Κατά την ημέραν εκείνην θα επιζητήσω να ξερριζώσω όλα τα ειδωλολατρικά έθνη, τα οποία επέρχονται εναντίον της Ιερουσαλήμ.

Ζαχ. 12,10 καὶ ἐκχεῶ ἐπὶ τὸν οἶκον Δαυὶδ καὶ ἐπὶ τοὺς κατοικοῦντας Ἱερουσαλὴμ πνεῦμα χάριτος καὶ οἰκτιρμοῦ, καὶ ἐπιβλέψονται πρός με ἀνθ᾿ ὧν κατωρχήσαντο καὶ κόψονται ἐπ᾿ αὐτὸν κοπετόν, ὡς ἐπ᾿ ἀγαπητῷ, καὶ ὀδυνηθήσονται ὀδύνην ὡς ἐπὶ τῷ πρωτοτόκῳ.

Ζαχ. 12,10 Θα χύσω δε πλουσίως επί τον βασιλικόν οίκον του Δαβίδ και εις όλους, όσοι κατοικούν την Ιερουσαλήμ και την Ιουδαίαν, πνεύμα χάριτος και αγαθών συναισθημάτων και θα στρέψουν τα βλέμματα των ευγνώμονα και ικετευτικά προς εμέ, τον οποίον αυτοί ενέπαιξαν, και θα θρηνήσουν τότε με μεγάλον κοπετόν και θρήνον, όπως θρηνούν δια τον θάνατον πρωτοτόκου αγαπητού υιού.

Ζαχ. 12,11 ἐν τῇ ἡμέρᾳ ἐκείνῃ μεγαλυνθήσεται ὁ κοπετὸς ἐν Ἱερουσαλὴμ ὡς κοπετὸς ῥοῶνος ἐν πεδίῳ ἐκκοπτομένου,

Ζαχ. 12,11 Κατά την ημέραν εκείνην θα γίνη μεγάλος θρήνος και αλαλαγμός κοπετού εις την Ιερουσαλήμ, ωσάν τον ισχυρόν κτύπον που ακούεται, όταν κάτω εις την πεδιάδα οι υλοτόμοι κόπτουν τις ροδιές.

Ζαχ. 12,12 καὶ κόψεται ἡ γῆ κατὰ φυλὰς φυλάς· φυλὴ οἴκου Δαυὶδ καθ᾿ ἑαυτὴν καὶ αἱ γυναῖκες αὐτῶν καθ᾿ ἑαυτάς, φυλὴ οἴκου Νάθαν καθ᾿ ἑαυτὴν καὶ αἱ γυναῖκες αὐτῶν καθ᾿ ἑαυτάς,

Ζαχ. 12,12 Ολόκληρος η Ιουδαία θα θρηνήση κατά φυλάς. Η φυλή του Ιούδα, εις την οποίαν ανήκει ο βασιλικός οίκος Δαβίδ, χωριστά, και αι γυναίκες αυτής χωριστά. Η οικογένεια του Μαθαν χωριστά και αι γυναίκες χωριστά.

Ζαχ. 12,13 φυλὴ οἴκου Λευὶ καθ᾿ ἑαυτὴν καὶ αἱ γυναῖκες αὐτῶν καθ᾿ ἑαυτάς, φυλὴ τοῦ Συμεὼν καθ᾿ ἑαυτὴν καὶ αἱ γυναῖκες αὐτῶν καθ᾿ ἑαυτάς·

Ζαχ. 12,13 Η φυλή του Λευί χωριστά και αι γυναίκες αυτών χωριστά. Η φυλή του Συμεών χωριστά και αι γυναίκες των χωριστά.

Ζαχ. 12,14 πᾶσαι αἱ ὑπολελειμμέναι φυλαί, φυλὴ καθ᾿ ἑαυτὴν καὶ αἱ γυναῖκες αὐτῶν καθ᾿ ἑαυτάς.

Ζαχ. 12,14 Και όλαι αι άλλαι υπολειπόμεναι φυλαί, κάθε μία ιδιαιτέρως θα θρηνήση και χωριστά αι γυναίκες των.

ΖΑΧΑΡΙΑΣ 13

Ζαχ. 13,1 Ἐν τῇ ἡμέρᾳ ἐκείνῃ ἔσται πᾶς τόπος διανοιγόμενος τῷ οἴκῳ Δαυὶδ καὶ τοῖς κατοικοῦσιν Ἱερουσαλὴμ εἰς τὴν μετακίνησιν καὶ εἰς τὸν χωρισμόν.

Ζαχ. 13,1 Κατά τας ημέρας εκείνας όλος ο τόπος θα είναι ανοικτός στους απογόνους του οίκου Δαβίδ και εις όλους, όσοι θα κατοικούν την Ιερουσαλήμ, ώστε ελευθέρως αυτοί να μετακινούνται και να κυκλοφορούν, όπου θέλουν.

Ζαχ. 13,2 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ, λέγει Κύριος Σαβαώθ, ἐξολοθρεύσω τὰ ὀνόματα τῶν εἰδώλων ἀπὸ τῆς γῆς, καὶ οὐκ ἔτι αὐτῶν ἔσται μνεία· καὶ τοὺς ψευδοπροφήτας καὶ τὸ πνεῦμα τὸ ἀκάθαρτον ἐξαρῶ ἀπὸ τῆς γῆς.

Ζαχ. 13,2 Κατά την έποχην εκείνην, λέγει ο Κυριος των δυνάμεων, θα εξολοθρεύσω και τα ονόματα ακόμη των ειδώλων από την γην και δεν θα τα ενθυμούνται πλέον οι άνθρωποι. Θα ξερριζώσω από την γην τους ψευδοπροφήτας των ειδώλων και θα εξαφανίσω το ακάθαρτον πνεύμα, που τους ενέπνεε.

Ζαχ. 13,3 καὶ ἔσται ἐὰν προφητεύσῃ ἄνθρωπος ἔτι, καὶ ἐρεῖ πρὸς αὐτὸν ὁ πατὴρ αὐτοῦ καὶ ἡ μήτηρ αὐτοῦ, οἱ γεννήσαντες αὐτόν· οὐ ζήσῃ, ὅτι ψευδῆ ἐλάλησας ἐπ᾿ ὀνόματι Κυρίου· καὶ συμποδιοῦσιν αὐτὸν ὁ πατὴρ αὐτοῦ καὶ ἡ μήτηρ αὐτοῦ, οἱ γεννήσαντες αὐτόν, ἐν τῷ προφητεύειν αὐτόν.

Ζαχ. 13,3 Θα συμβή δε και τούτο· εάν παρουσιασθή κάποιος ψευδοπροφήτης και θελήση να προφητεύση, ο πατήρ του και η μητέρα του, αυτοί οι οποίοι τον εγέννησαν, θα του είπουν· “δεν θα ζήσης θα θανατωθής, διότι ετόλμησες να λαλήσης ψεύδη εν ονόματι του Κυρίου”. Και θα δέσουν αυτού τους πόδας και θα τον παραδώσουν εις θάνατον ο πατέρας του και η μητέρα του, αυτοί οι οποίοι τον εγέννησαν, διότι προεφήτευσε ψεύδη.

Ζαχ. 13,4 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ καταισχυνθήσονται οἱ προφῆται, ἕκαστος ἐκ τῆς ὁράσεως αὐτοῦ, ἐν τῷ προφητεύειν αὐτόν, καὶ ἐνδύσονται δέῤῥιν τριχίνην ἀνθ᾿ ὧν ἐψεύσαντο.

Ζαχ. 13,4 Κατά την εποχήν εκείνην, όλοι οι ψευδοπροφήται θα κατεντροπιασθούν, ο καθένας εξ αιτίας των ψευδών οραμάτων και των ψευδών προφητειών των, και θα ενδυθούν ένδυμα τρίχινον, διότι εκήρυτταν ψεύδη.

Ζαχ. 13,5 καὶ ἐρεῖ· οὐκ εἰμὶ προφήτης ἐγώ, διότι ἄνθρωπος ἐργαζόμενος τὴν γῆν ἐγώ εἰμι, ὅτι ἄνθρωπος ἐγέννησέ με ἐκ νεότητός μου.

Ζαχ. 13,5 Κατεντροπιασμένος δε ο καθένας από αυτούς θα απαντά· “δεν είμαι εγώ προφήτης. Είμαι ενας απλούς άνθρωπος που εργάζεται εις τα χωράφια. Απλοί και άσημοι άνθρωποι υπήρξαν οι γονείς μου, το ίδιο και εγώ εκ νεότητός μου”.

Ζαχ. 13,6 καὶ ἐρῶ πρὸς αὐτόν· τί αἱ πληγαὶ αὗται ἀναμέσον τῶν χειρῶν σου; καὶ ἐρεῖ· ἃς ἐπλήγην ἐν τῷ οἴκῳ τῷ ἀγαπητῷ μου.

Ζαχ. 13,6 Και εάν κανείς τον ερωτήση, εκ ποίας αιτίας υπάρχουν αύται αι πληγαί εις τα χέριά σου; Εκείνος θα απαντήση· “τας πληγάς αυτάς τας έλαβα στον οίκον των αγαπητών μου φίλων και συγγενών”.

Ζαχ. 13,7 Ῥομφαία ἐξεγέρθητι ἐπὶ τοὺς ποιμένας μου καὶ ἐπὶ ἄνδρα πολίτην μου, λέγει Κύριος παντοκράτωρ· πατάξατε τοὺς ποιμένας καὶ ἐκσπάσατε τὰ πρόβατα, καὶ ἐπάξω τὴν χεῖρά μου ἐπὶ τοὺς ποιμένας.

Ζαχ. 13,7 “Ρομφαία ας υψωθή εναντίον των κακών ποιμένων μου και εναντίον κάθε κακού συμπολίτου μου, λέγει Κυριος ο παντοκράτωρ. Κτυπήσατε τους ποιμένας, δια να αποσπάσετε και γλυτώσετε από τα χέρια των τα πρόβατα. Εγώ δε θα επιφέρω βαρείαν και τιμωρόν την χείρα μου εναντίον ποιμένων.

Ζαχ. 13,8 καὶ ἔσται ἐν πάσῃ τῇ γῇ, λέγει Κύριος, τὰ δύο μέρη αὐτῆς ἐξολοθρευθήσεται καὶ ἐκλείψει, τὸ δὲ τρίτον ὑπολειφθήσεται ἐν αὐτῇ·

Ζαχ. 13,8 Από όλους δε τους κατοίκους της ιουδαϊκής χώρας, λέγει ο Κυριος, τα δύο μέρη θα καταστραφούν και θα εξαφανισθούν, και μόνον το τρίτον μέρος θα μείνη εις αυτήν.

Ζαχ. 13,9 καὶ διάξω τὸ τρίτον διὰ πυρὸς καὶ πυρώσω αὐτούς, ὡς πυροῦται τὸ ἀργύριον, καὶ δοκιμῶ αὐτούς, ὡς δοκιμάζεται τὸ χρυσίον· αὐτὸς ἐπικαλέσεται τὸ ὄνομά μου, κἀγὼ ἐπακούσομαι αὐτῷ καὶ ἐρῶ· λαός μου οὗτός ἐστι, καὶ αὐτὸς ἐρεῖ, Κύριος ὁ Θεός μου.

Ζαχ. 13,9 Αυτό δε το τρίτον μέρος θα το περάσω δια μέσου του πυρός, θα τους δοκιμάσω με το πυρ των θλίψεων, όπως δοκιμάζεται με τη φωτιά ο άργυρος. Θα τους δοκιμάσω, όπως δοκιμάζεται και καθαρίζεται ο χρυσός με το πυρ. Αυτός ο λαός τότε θα επικαλεσθή το Ονομά μου και εγώ θα τον ακούσω και θα είπω· Αυτός είναι πράγματι ο λαός μου και αυτός θα μου πη· είσαι ο Κυριος και ο Θεός μου”.

ΖΑΧΑΡΙΑΣ 14

Ζαχ. 14,1 Ἰδοὺ ἡμέραι ἔρχονται Κυρίου, καὶ διαμερισθήσονται τὰ σκῦλά σου ἐν σοί.

Ζαχ. 14,1 Ιδού, έρχονται ημέραι παρά Κυρίου, κατά τας οποίας οι εχθροί σου, έπειτα από την νίκην εναντίον σου, θα μοιρασθούν μεταξύ των τα λάφυρά σου εντός της περιοχής σου.

Ζαχ. 14,2 καὶ ἐπισυνάξω πάντα τὰ ἔθνη ἐπὶ Ἱερουσαλὴμ εἰς πόλεμον, καὶ ἁλώσεται ἡ πόλις, καὶ διαρπαγήσονται αἱ οἰκίαι, καὶ αἱ γυναῖκες μολυνθήσονται, καὶ ἐξελεύσεται τὸ ἥμισυ τῆς πόλεως ἐν αἰχμαλωσίᾳ, οἱ δὲ κατάλοιποι τοῦ λαοῦ μου οὐ μὴ ἐξολοθρευθῶσιν ἐκ τῆς πόλεως.

Ζαχ. 14,2 Θα συγκεντρώσω όλα τα έθνη εναντίον της Ιερουσαλήμ εις πόλεμον και η πόλις θα κυριευθή. Αι οικίαι θα διαρπαγούν, αι γυναίκες θα μολυνθούν, το δε ήμισυ των κατοίκων της πόλεως θα οδηγηθή εις αιχμαλωσίαν. Αλλά οι απομείναντες από τον λαόν μου δεν θα εξαφανισθούν από την πόλιν.

Ζαχ. 14,3 καὶ ἐξελεύσεται Κύριος καὶ παρατάξεται ἐν τοῖς ἔθνεσιν ἐκείνοις καθὼς ἡμέρα παρατάξεως αὐτοῦ ἐν ἡμέρᾳ πολέμου.

Ζαχ. 14,3 Τοτε θα εξέλθη ο Κυριος και θα παραταχθή εναντίον των εθνών εκείνων, όπως γνωρίζει να παρατάσσεται εις καιρόν πολέμου.

Ζαχ. 14,4 καὶ στήσονται οἱ πόδες αὐτοῦ ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐπὶ τὸ ὄρος τῶν ἐλαιῶν τὸ κατέναντι Ἱερουσαλὴμ ἐξ ἀνατολῶν· καὶ σχισθήσεται τὸ ὄρος τῶν ἐλαιῶν, τὸ ἥμισυ αὐτοῦ πρὸς ἀνατολάς καὶ τὸ ἥμισυ πρὸς θάλασσαν, χάος μέγα σφόδρα. καὶ κλινεῖ τὸ ἥμισυ τοῦ ὄρους πρὸς τὸν βοῤῥᾶν καὶ τὸ ἥμισυ αὐτοῦ πρὸς νότον.

Ζαχ. 14,4 Τα πόδια του θα πατήσουν κατά την ημέραν εκείνην στο όρος των Ελαιών, που ευρίσκεται απέναντι και προς ανατολάς της Ιερουσαλήμ. Το όρος των Ελαιών θα σχισθή εις δύο ημίση από ανατολών μέχρι δυσμών. Μέγα δε χάος θα παρεντεθή μεταξύ των δύο τμημάτων. Το ήμισυ του όρους των Ελαιών θα κλίνη τότε προς βορράν και το άλλο ήμισυ θα κλίνη προς νότον.

Ζαχ. 14,5 καὶ ἐμφραχθήσεται ἡ φάραγξ τῶν ὀρέων μου, καὶ ἐγκολληθήσεται φάραγξ ὀρέων ἕως Ἰασὸλ καὶ ἐμφραχθήσεται καθὼς ἐνεφράγη ἐν ταῖς ἡμέραις τοῦ συσσεισμοῦ, ἐν ἡμέραις Ὀζίου βασιλέως Ἰούδα· καὶ ἥξει Κύριος ὁ Θεός μου καὶ πάντες οἱ ἅγιοι μετ᾿ αὐτοῦ.

Ζαχ. 14,5 Η φάραγξ, η οποία θα έχη ανοιχθή μεταξύ των δύο μερών του όρους μου, θα φραγή, θα ισοπεδωθή και η ισοπεδωμένη αυτή φάραγξ θα φθάνη μέχρι της Ιασόλ. Θα φραχθή αυτή η φάραγξ, όπως εφράγη άλλη ομοία φάραγξ, κατά τας ημέρας του μεγάλου σεισμού επί της βασιλείας του Οζιου, βασιλέως Ιούδα. Τοτε θα έλθη ο Κυριος ο Θεός μου και όλοι οι άγιοι άγγελοι μαζή του.

Ζαχ. 14,6 καὶ ἔσται ἐν ἐκείνῃ τῇ ἡμέρᾳ οὐκ ἔσται φῶς καὶ ψῦχος καὶ πάγος·

Ζαχ. 14,6 Κατά δε την ημέραν εκείνην δεν θα υπάρχη ηλιαόον φως, ούτε ψύχος, ούτε πάγος.

Ζαχ. 14,7 ἔσται μίαν ἡμέραν, καὶ ἡ ἡμέρα ἐκείνη γνωστὴ τῷ Κυρίῳ, καὶ οὐχ ἡμέρα καὶ οὐ νύξ, καὶ πρὸς ἑσπέραν ἔσται φῶς.

Ζαχ. 14,7 Θα είναι αυτή μία εξαιρετική ημέρα, ημέρα γνωστή μόνον στον Κυριον. Η ημέρα αυτή δεν θα είναι, όπως αι άλλαι ημέραι, και η νύκτα δεν θα είναι όπως αι άλλαι νύκτες. Κατά δε την εσπέραν θα υπάρχη φως.

Ζαχ. 14,8 καὶ ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐξελεύσεται ὕδωρ ζῶν ἐξ Ἱερουσαλήμ, τὸ ἥμισυ αὐτοῦ εἰς τὴν θάλασσαν τὴν πρώτην καὶ τὸ ἥμισυ αὐτοῦ εἰς τὴν θάλασσαν τὴν ἐσχάτην, καὶ ἐν θέρει καὶ ἐν ἔαρι ἔσται οὕτως.

Ζαχ. 14,8 Κατά την ημέραν εκείνην θα ανάβλύση ύδωρ, ρέον από την Ιερουσαλήμ. Το ήμισυ αυτού θα χύνεται εις την Νεκράν Θαλασσαν και το άλλο ήμισυ εις την μακρινήν θάλασσαν, την Μεσόγειον. Θα ρέη δε το ύδωρ κατά το θέρος και κατά το έαρ.

Ζαχ. 14,9 καὶ ἔσται Κύριος εἰς βασιλέα ἐπὶ πᾶσαν τὴν γῆν· ἐν τῇ ἡμέρᾳ ἐκείνῃ ἔσται Κύριος εἷς καὶ τὸ ὄνομα αὐτοῦ ἕν.

Ζαχ. 14,9 Τοτε ο Κυριος θα βασιλεύση εις ολόκληρον την γην. Κατά την ημέραν εκείνην ο Κυριος θα είναι ένας και τα Ονομά του θα είναι ένα.

Ζαχ. 14,10 κυκλῶν πᾶσαν τὴν γῆν καὶ τὴν ἔρημον ἀπὸ Γαβὲ ἕως Ῥεμμὼν κατὰ νότον Ἱερουσαλήμ· Ῥαμὰ δὲ ἐπὶ τόπου μενεῖ ἀπὸ τῆς πύλης Βενιαμὶν ἕως τοῦ τόπου τῆς πύλης τῆς πρώτης, ἕως τῆς πύλης τῶν γωνιῶν καὶ ἕως τοῦ πύργου Ἀναμεήλ, ἕως τῶν ὑποληνίων τοῦ βασιλέως.

Ζαχ. 14,10 Το ρέον ύδωρ θα περικυκλώνη και θα ποτίζη όλην την κατωκημένην και ακατοίκητον χώραν, από Γαβέ έως Ρεμμών προς νότον της Ιερουσαλήμ. Η Ραμά, δηλαδή η υψηλή και επί υψηλής θέσεως Ιερουσαλήμ, θα υψωθή εις την θέσιν της, από την πύλην Βενιαμίν έως στον τόπον της πρώτης πύλης, μέχρι της πύλης των γωνιών, έως στον πύργον Αναμεήλ και μέχρι των ληνών του βασιλέως.

Ζαχ. 14,11 κατοικήσουσιν ἐν αὐτῇ, καὶ ἀνάθεμα οὐκ ἔσται ἔτι καὶ κατοικήσει Ἱερουσαλὴμ πεποιθότως.

Ζαχ. 14,11 Οι πιστοί θα κατοικήσουν εις την πόλιν αυτήν και κατάρα δεν θα υπάρχη πλέον εκεί. Οι κάτοικοι της Ιερουσαλήμ θα κατοικούν εις αυτήν έχοντες ακλόνητον πεποίθησιν εις την ασφάλειάν της.

Ζαχ. 14,12 Καὶ αὕτη ἔσται ἡ πτῶσις, ἣν κόψει Κύριος πάντας τοὺς λαούς, ὅσοι ἐπεστράτευσαν ἐπὶ Ἱερουσαλήμ· τακήσονται αἱ σάρκες αὐτῶν ἑστηκότων αὐτῶν ἐπὶ τοὺς πόδας αὐτῶν, καὶ οἱ ὀφθαλμοὶ αὐτῶν ῥυήσονται ἐκ τῶν ὀπῶν αὐτῶν, καὶ ἡ γλῶσσα αὐτῶν τακήσεται ἐν τῷ στόματι αὐτῶν.

Ζαχ. 14,12 Αυτή θα είναι η συντριβή και η πτώσις, με την οποίαν ο Κυριος θα καταστρέψη όλους τους λαούς εκείνους, που εξεστράτευσαν εναντίον της Ιερουσαλήμ. Θα λυώσουν αι σάρκες των, καθ' ον χρόνον ακόμη θα ίστανται αυτοί στους πόδας των. Τα μάτια των θα χυθούν από τας κόγχας των και η γλώσσα των θα λυώση μέσα στο στόμα των.

Ζαχ. 14,13 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ ἔκστασις Κυρίου μεγάλη ἐπ᾿ αὐτούς, καὶ ἐπιλήψονται ἕκαστος τῆς χειρὸς τοῦ πλησίον αὐτοῦ, καὶ συμπλακήσεται ἡ χεὶρ αὐτοῦ πρὸς τὴν χεῖρα τοῦ πλησίον αὐτοῦ.

Ζαχ. 14,13 Κατά την εποχήν εκείνην θα επιπέση επάνω εις αυτούς παρά Κυρίου κατάπληξις και πανικός τόσον, ώστε θα συλλαμβάνη ο ένας το χέρι του άλλου και θα εμπλέκωνται αι χείρες του ενός εις τα χέρια του άλλου, έτοιμοι προς πόλεμον.

Ζαχ. 14,14 καὶ ὁ Ἰούδας παρατάξεται ἐν Ἱερουσαλὴμ καὶ συνάξει τὴν ἰσχὺν πάντων τῶν λαῶν κυκλόθεν, χρυσίον καὶ ἀργύριον καὶ ἱματισμὸν εἰς πλῆθος σφόδρα.

Ζαχ. 14,14 Οι Ιουδαίοι θα παραταχθούν εις την Ιερουσαλήμ προς μάχην εναντίον των εχθρών των, θα τους νικήσουν και θα συγκεντρώσουν όλην την δύναμιν του πλούτου όλων των γύρω λαών· χρυσίον και αργύριον και ιμάτια εις αναρίθμητον πλήθος.

Ζαχ. 14,15 καὶ αὕτη ἔσται ἡ πτῶσις τῶν ἵππων καὶ τῶν ἡμιόνων καὶ τῶν καμήλων καὶ τῶν ὄνων καὶ πάντων τῶν κτηνῶν τῶν ὄντων ἐν ταῖς παρεμβολαῖς ἐκείναις κατὰ τὴν πτῶσιν ταύτην.

Ζαχ. 14,15 Αυτή θα είναι η τρομερά καταστροφή των ίππων, των ημιόνων και των καμήλων, των όνων και όλων των άλλων κτηνών, που ευρίσκοντο εις τα στρατόπεδα των εχθρών κατά την μεγάλην εκείνην ημέραν της καταστροφής των.

Ζαχ. 13,16 καὶ ἔσται ὅσοι ἐὰν καταλειφθῶσιν ἐκ πάντων τῶν ἐθνῶν τῶν ἐλθόντων ἐπὶ Ἱερουσαλήμ, καὶ ἀναβήσονται κατ᾿ ἐνιαυτὸν τοῦ προσκυνῆσαι τῷ βασιλεῖ Κυρίῳ παντοκράτορι καὶ τοῦ ἑορτάζειν τὴν ἑορτὴν τῆς σκηνοπηγίας.

Ζαχ. 14,16 Θα συμβή δε και τούτο· όσοι από τους εθνικούς, που επήλθαν εναντίον της Ιερουσαλήμ, επιζήσουν από την καταστροφήν, θα ανεβαίνουν κάθε έτος, δια να προσκυνούν τον βασιλέα Κυριον και παντοκράτορα, και να εορτάζουν την εορτήν της Σκηνοπηγίας.

Ζαχ. 14,17 καὶ ἔσται ὅσοι ἐὰν μὴ ἀναβῶσιν ἐκ πασῶν τῶν φυλῶν τῆς γῆς εἰς Ἱερουσαλὴμ τοῦ προσκυνῆσαι τῷ βασιλεῖ Κυρίῳ παντοκράτορι, καὶ οὗτοι ἐκείνοις προστεθήσονται.

Ζαχ. 14,17 Οσοι όμως από όλας τας φυλάς της γης δεν θα αναβούν, δια να προσκυνήσουν τον βασιλέα Κυριον παντοκράτορα, αυτοί θα προστεθούν εις εκείνους, που κατεστράφησαν.

Ζαχ. 14,18 ἐὰν δὲ φυλὴ Αἰγύπτου μὴ ἀναβῇ μηδὲ ἔλθῃ ἐκεῖ, καὶ ἐπὶ τούτους ἔσται ἡ πτῶσις, ἣν πατάξει Κύριος πάντα τὰ ἔθνη, ὅσα ἐὰν μὴ ἀναβῇ τοῦ ἑορτάσαι τὴν ἑορτὴν τῆς σκηνοπηγίας.

Ζαχ. 14,18 Εάν δε κάποια φυλή από την Αίγυπτον δεν αναβή και δεν έλθη εκεί εις την Ιερουσαλήμ, τότε εναντίον και των ανθρώπων της αυλής αυτής θα επέλθη καταστροφή, με την οποίαν θα κτυπήση ο Κυριος όλα τα έθνη, όσα δεν θα αναβούν, δια να εορτάσουν την εορτήν της Σκηνοπηγίας εις την Ιερουσαλήμ.

Ζαχ. 14,19 αὕτη ἔσται ἡ ἁμαρτία Αἰγύπτου καὶ ἡ ἁμαρτία πάντων τῶν ἐθνῶν, ὅσα ἂν μὴ ἀναβῇ ἑορτάσαι τὴν ἑορτὴν τῆς σκηνοπηγίας.

Ζαχ. 14,19 Αυτή θα είναι η αμαρτία και η τιμωρία της αμαρτίας της Αιγύπτου και όλων των άλλων εθνών, όσα δεν θα αναβούν να εορτάσουν την εορτήν της Σκηνοπηγίας.

Ζαχ. 14,20 ἐν τῇ ἡμέρᾳ ἐκείνῃ ἔσται τὸ ἐπὶ τὸν χαλινὸν τοῦ ἵππου ἅγιον τῷ Κυρίῳ παντοκράτορι, καὶ ἔσονται οἱ λέβητες ἐν τῷ οἴκῳ Κυρίου ὡς φιάλαι πρὸ προσώπου τοῦ θυσιαστηρίου.

Ζαχ. 14,20 Κατά την περίοδον εκείνην, κάθε χρυσούν η αργυρούν κόσμημα στον χαλινόν του ίππου θα είναι αφιερωμένον στον Κυριον τον παντοκράτορα και οι λέβητες θα είναι αφιερωμένοι στον ναόν του Κυρίου, όπως επίσης και αι φιάλαι, που χρησιμοποιούνται δια το θυσιαστήριον των ολοκαυτωμάτων.

Ζαχ. 14,21 καὶ ἔσται πᾶς λέβης ἐν Ἱερουσαλὴμ καὶ ἐν τῷ Ἰούδᾳ ἅγιον τῷ Κυρίῳ παντοκράτορι· καὶ ἥξουσι πάντες οἱ θυσιάζοντες καὶ λήψονται ἐξ αὐτῶν καὶ ἑψήσουσιν ἐν αὐτοῖς. καὶ οὐκ ἔσται Χαναναῖος οὐκέτι ἐν τῷ οἴκῳ Κυρίου παντοκράτορος ἐν τῇ ἡμέρᾳ ἐκείνῃ.

Ζαχ. 14,21 Αλλά και κάθε λέβης εις την πόλιν της Ιερουσαλήμ και εις την περιοχήν της Ιουδαίας, θα είναι άγιος, αφιερωμένος στον Κυριον τον παντοκράτορα. Και όλοι όσοι έρχονται, δια να προσφέρουν θυσίαν, θα παίρνουν οποιονδήποτε από τους λέβητας και θα βράσουν έντος αυτών τα κρέατα της θυσίας. Δεν θα υπάρχη πλέον ασεβής Χαναναίος στον οίκον του Κυρίου παντοκράτορος κατά την περίοδον εκείνην.


42) ΜΑΛΑΧΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΜΑΛΑΧΙΑΣ

ΜΑΛΑΧΙΑΣ 1

Μαλ. 1,1 Λῆμμα λόγου Κυρίου ἐπὶ τὸν Ἰσραὴλ ἐν χειρὶ ἀγγέλου αὐτοῦ· θέσθε δὴ ἐπὶ τὰς καρδίας ὑμῶν.

Μαλ. 1,1 Απειλητική κατά του ισραηλιτικού λαού απόφασις, ληφθείσα και λεχθείσα παρά Κυρίου δια μέσου του αγγελιαφόρου του, Μαλαχίου· θέσατε αυτά εις τας καρδίας σας.

Μαλ. 1,2 Ἠγάπησα ὑμᾶς, λέγει Κύριος. καὶ εἴπατε· ἐν τίνι ἠγάπησας ἡμᾶς; οὐκ ἀδελφὸς ἦν Ἡσαῦ τοῦ Ἰακώβ; λέγει Κύριος, καὶ ἠγάπησα τόν Ἰακώβ,

Μαλ. 1,2 Ο Κυριος λέγει προς τους Ισραηλίτας· εγώ σας ηγάπησα και σεις ασεβώς είπατε· Πως και εις τι εξεδηλώθη η αγάπη σου προς ημάς; Ο Ησαύ δεν ήτο αδελφός του Ιακώβ; Λέγει ο Κυριος. Και εν τούτοις εγώ ηγάπησα τον Ιακώβ τον πρόγονόν σας,

Μαλ. 1,3 τὸν δὲ Ἡσαῦ ἐμίσησα καὶ ἔταξα τὰ ὅρια αὐτοῦ εἰς ἀφανισμὸν καὶ τὴν κληρονομίαν αὐτοῦ εἰς δώματα ἐρήμου;

Μαλ. 1,3 τον δε Ησαύ εμίσησα και επήρα την απόφασιν να καταστροφή η χώρα του και η κληρονομία του αυτή να γίνη κατοικία των αγρίων ζώων της ερήμου.

Μαλ. 1,4 διότι ἐρεῖ ἡ Ἰδουμαία· κατέστραπται, καὶ ἐπιστρέψωμεν καὶ ἀνοικοδομήσωμεν τὰς ἐρήμους. τάδε λέγει Κύριος παντοκράτωρ· αὐτοὶ οἰκοδομήσουσι, καὶ ἐγὼ καταστρέψω· καὶ ἐπικληθήσεται αὐτοῖς ὅρια ἀνομίας καὶ λαὸς ἐφ᾿ ὃν παρατέτακται Κύριος ἕως αἰῶνος.

Μαλ. 1,4 Και αν τυχόν είπουν οι Ιδουμαίοι, οι απόγονοι του Ησαύ, κατεστράφη βέβαια η χώρα μας, ημείς όμως θα επιστρέψωμεν και θα ανοικοδομήσωμεν τας ερημωθείσας περιοχάς. Αλλά ο Κυριος ο παντοκράτωρ λέγει τα εξής· αυτοί θα οικοδομήσουν και εγώ θα καταστρέψω. Η χώρα των δια τας αμαρτίας αυτών θα ονομασθή περιοχή ανομίας, ο δε λαός της θα είναι εκείνος, εναντίον του οποίου αντιτάσσεται δια παντός ο Κυριος.

Μαλ. 1,5 καὶ οἱ ὀφθαλμοί ὑμῶν ὄψονται, καὶ ὑμεῖς ἐρεῖτε· ἐμεγαλύνθη Κύριος ὑπεράνω τῶν ὁρίων τοῦ Ἰσραήλ.

Μαλ. 1,5 Θα τα ίδουν οι οφθαλμοί σας αυτά, ω Ισραηλίται, και θα είπετε· Μέγας είναι όντως ο Κυριος υπεράνω από όλην την έκτασιν της ισραηλιτικής χώρας.

Μαλ. 1,6 Υἱὸς δοξάζει πατέρα καὶ δοῦλος τὸν κύριον αὐτοῦ. καὶ εἰ πατήρ εἰμι ἐγώ, ποῦ ἐστιν ἡ δόξα μου; καὶ εἰ Κύριός εἰμι ἐγώ, ποῦ ἐστιν ὁ φόβος μου; λέγει Κύριος παντοκράτωρ. ὑμεῖς οἱ ἱερεῖς οἱ φαυλίζοντες τὸ ὄνομά μου· καὶ εἴπατε· ἐν τίνι ἐφαυλίσαμεν τὸ ὄνομά σου;

Μαλ. 1,6 Ο υιός τιμά τον πατέρα και ο δούλος τον κύριόν του. Εάν, λοιπόν, εγώ είμαι πατήρ σας, που είναι η δόξα και η τιμή μου εκ μέρους σας; Και εάν εγώ είμαι ο Κυριος σας, που είναι ο φόβος σας απέναντί μου; Λέγει Κυριος ο παντοκράτωρ. Σεις ιερείς, οι οποίοι κατεξευτελίζετε το Ονομά μου και έπειτα ελέγατε· εις τι και κατά ποίον τρόπον ημείς εξηυτελίσαμεν το Ονομά σου;

Μαλ. 1,7 προσάγοντες πρὸς τὸ θυσιαστήριόν μου ἄρτους ἠλισγημένους, καὶ εἴπατε· ἐν τίνι ἠλισγήσαμεν αὐτούς; ἐν τῷ λέγειν ὑμᾶς· τράπεζα Κυρίου ἠλισγημένη ἐστὶ καὶ τὰ ἐπιτιθέμενα ἐξουδενώσατε.

Μαλ. 1,7 Εξηυτελίσατε και κατεφρονήσατε το Ονομά μου, με το να προσφέρετε στο θυσιαστήριόν μου θυσίας άρτων μολυσμένων και εν τούτοις ηρωτήσατε· εις τι και πως προσεφέραμεν τοιαύτας μολυσμένας θυσίας; Αλλά τι ερωτάτε, αφού σεις οι ίδιοι, λέγετε· το θυσιαστήριον, η τράπεζα αυτή του Κυρίου, είναι μολυσμένη. Σεις οι ίδιοι προσεφέρατε προς θυσίαν ευτελή και ανάξια λόγου.

Μαλ. 1,8 διότι ἐὰν προσαγάγητε τυφλὸν εἰς θυσίας, οὐ κακόν; καὶ ἐὰν προσαγάγητε χωλὸν ἢ ἄῤῥωστον, οὐ κακόν; προσάγαγε δὴ αὐτῷ τῷ ἡγουμένῳ σου, εἰ προσδέξεται αὐτό, εἰ λήψεται πρόσωπόν σου, λέγει Κύριος παντοκράτωρ.

Μαλ. 1,8 Διότι εάν προσφέρετε προς θυσίαν τυφλόν ζώον, δεν είναι αυτό κάτι κακόν; Εάν προσφέρετε χωλόν η άρρωστον, δεν είναι αυτό παράνομον; Πρόσφερε αυτό στον άρχοντά σου και θα ίδης, εάν θα το δεχθή. Θα ίδης, εάν θα διατεθή ευμενώς απέναντί σου, λέγει Κυριος ο Παντοκράτωρ.

Μαλ. 1,9 καὶ νῦν ἐξιλάσκεσθε τὸ πρόσωπον τοῦ Θεοῦ ὑμῶν καὶ δεήθητε αὐτοῦ· ἐν χερσὶν ὑμῶν γέγονε ταῦτα· εἰ λήψομαι ἐξ ὑμῶν πρόσωπα ὑμῶν; λέγει Κύριος παντοκράτωρ.

Μαλ. 1,9 Λοιπόν, δια τα αμαρτήματά σας αυτά φροντίσατε να εξιλεώσετε το πρόσωπον του Θεού σας και παρακαλέσατε αυτόν μετά πίστεως, διότι με τα ίδια σας τα χέρια έγιναν αυταί αι παρανομίαι. Εγώ ο Θεός είναι δυνατόν να μεροληπτήσω προς χάριν σας; Λέγει ο Κυριος ο Παντοκράτωρ.

Μαλ. 1,10 διότι καὶ ἐν ὑμῖν συγκλεισθήσονται θύραι, καὶ οὐκ ἀνάψεται τὸ θυσιαστήριόν μου δωρεάν· οὐκ ἔστι μου θέλημα ἐν ὑμῖν, λέγει Κύριος παντοκράτωρ, καὶ θυσίαν οὐ προσδέξομαι ἐκ τῶν χειρῶν ὑμῶν.

Μαλ. 1,10 Διότι εξ αιτίας ιδικής σας θα κλεισθούν αι θύραι του ναού και δεν θα ανάπτη πλέον ασκόπως και ματαίως στο θυσιαστήριόν μου το πυρ των θυσιών. Δεν ευαρεστούμαι πλέον εις σας, λέγει ο Κυριος ο Παντοκράτωρ, και δεν θα δεχθώ πλέον θυσίαν από τα χέρια σας.

Μαλ. 1,11 διότι ἀπὸ ἀνατολῶν ἡλίου ἕως δυσμῶν τὸ ὄνομά μου δεδόξασται ἐν τοῖς ἔθνεσι, καὶ ἐν παντὶ τόπῳ θυμίαμα προσάγεται τῷ ὀνόματί μου καὶ θυσία καθαρά, διότι μέγα τὸ ὄνομά μου ἐν τοῖς ἔθνεσι, λέγει Κύριος παντοκράτωρ.

Μαλ. 1,11 Διότι από ανατολών ηλίου μέχρι δυσμών θα δοξάζεται το Ονομά μου μεταξύ των εθνών και εις κάθε τόπον θα προσφέρεται θυμίαμα στο Ονομά μου, θυσία καθαρά, διότι θα γίνη πλέον μέγα και σεβαστόν μεταξύ των εθνών το Ονομά μου, λέγει Κυριος ο παντοκράτωρ.

Μαλ. 1,12 ὑμεῖς δὲ βεβηλοῦτε αὐτὸ ἐν τῷ λέγειν ὑμᾶς· τράπεζα Κυρίου ἠλισγημένη ἐστί, καὶ τὰ ἐπιτιθέμενα ἐξουδένωται βρώματα αὐτοῦ.

Μαλ. 1,12 Σεις όμως βεβηλώνετε το θυσιαστήριόν μου, όπως άλλως τε και σεις οι ίδιοι ομολογείτε, ότι η τράπεζα, το θυσιαστήριον δηλαδή του Κυρίου, είναι μολυσμένη και τα προσφερόμενα εκεί προς θυσίαν είναι εξευτελισμένα και άνευ αξίας.

Μαλ. 1,13 καὶ εἴπατε· ταῦτα ἐκ κακοπαθείας ἐστί, καὶ ἐξεφύσησα αὐτά, λέγει Κύριος παντοκράτωρ· καὶ εἰσεφέρετε ἁρπάγματα καὶ τὰ χωλὰ καὶ τὰ ἐνοχλούμενα· καὶ ἐὰν φέρητε τὴν θυσίαν, εἰ προσδέξομαι αὐτὰ ἐκ τῶν χειρῶν ὑμῶν; λέγει Κύριος παντοκράτωρ.

Μαλ. 1,13 Προφασιζόμενοι λέγετε, ότι προσφέρετε τόσον πτωχά ένεκα της στερήσεως και της ανάγκης σας. Αλλά αυτά εγώ τα απέρριψα και τα διεσκόρπισα, λέγει Κυριος παντοκράτωρ. Σεις προσφέρετε θυσίας προερχομένας από αρπαγήν, ακόμη δε τα χωλά και τα ασθενικά. Εάν λοιπόν τέτοιες ευτελείς θυσίες προσφέρετε, είναι δυνατόν εγώ να δεχθώ αυτάς από τα χέρια σας; Λέγει Κυριος ο Παντοκράτωρ.

Μαλ. 1,14 καὶ ἐπικατάρατος ὃς ἦν δυνατὸς καὶ ὑπῆρχεν ἐν τῷ ποιμνίῳ αὐτοῦ ἄρσεν καὶ εὐχὴ αὐτοῦ ἐπ᾿ αὐτῷ καὶ θύει διεφθαρμένον τῷ Κυρίῳ· διότι βασιλεὺς μέγας ἐγώ εἰμι, λέγει Κύριος παντοκράτωρ, καὶ τὸ ὄνομά μου ἐπιφανὲς ἐν τοῖς ἔθνεσι.

Μαλ. 1,14 Καταραμένος θα είναι εκείνος, ο οποίος, ενώ είχε την δυνατότητα, υπήρχε δε στο ποίμνιόν του αρσενικόν ζώον, επί δε τούτοις το είχε τάξει προς θυσίαν, αντί να προσφέρη αυτό, προσφέρει θυσίαν προς τον Κυριον ζώον βλαμμένον. Διότι εγώ είμαι μέγας βασιλεύς, λέγει ο Κυριος ο Παντοκράτωρ και το Ονομά μου είναι περιφανές μεταξύ των εθνών.

ΜΑΛΑΧΙΑΣ 2

Μαλ. 2,1 Καὶ νῦν ἡ ἐντολὴ αὕτη πρὸς ὑμᾶς, οἱ ἱερεῖς·

Μαλ. 2,1 Και τώρα αυτή είναι η εντολή μου προς σας, ω ιερείς.

Μαλ. 2,2 ἐὰν μὴ ἀκούσητε, καὶ ἐὰν μὴ θῆσθε εἰς τὴν καρδίαν ὑμῶν τοῦ δοῦναι δόξαν τῷ ὀνόματί μου, λέγει Κύριος παντοκράτωρ, καὶ ἐξαποστελῶ ἐφ᾿ ὑμᾶς τὴν κατάραν καὶ ἐπικαταράσομαι τὴν εὐλογίαν ὑμῶν καὶ καταράσομαι αὐτήν· καὶ διασκεδάσω τὴν εὐλογίαν ὑμῶν, καὶ οὐκ ἔσται ἐν ὑμῖν, ὅτι ὑμεῖς οὐ τίθεσθε εἰς τὴν καρδίαν ὑμῶν.

Μαλ. 2,2 Εάν δεν υπακούσετε και δεν πάρετε απόφασιν με όλην σας την καρδιά, να δώσετε ειλικρινώς δόξαν στο Ονομά μου, λέγει Κυριος ο Παντοκράτωρ, θα αποστείλω εναντίον σας την κατάραν, θα καταρασθώ και θα μεταβάλω την ευλογίαν σας, ώστε να γίνη κατάρα. Θα καταρασθώ αυτήν, θα διαλύσω την ευλογίαν σας, ώστε να μη είναι πλέον μαζή σας, διότι σεις ούτε εις αυτήν ούτε στον Νομον μου αποδίδετε πλέον σημασίαν.

Μαλ. 2,3 ἰδοὺ ἐγὼ ἀφορίζω ὑμῖν τὸν ὦμον καὶ σκορπιῶ ἔνυστρον ἐπὶ τὰ πρόσωπα ὑμῶν, ἔνυστρον ἑορτῶν ὑμῶν, καὶ λήψομαι ὑμᾶς εἰς τὸ αὐτό·

Μαλ. 2,3 Ιδού, εγώ θα σας αφαιρέσω και θα σας στερήσω από τον ώμον των θυσιαζομένων ζώων, τον οποίον σύμφωνα με τον Νομον του Μωϋσέως εδικαιούσθε να λαμβάνετε. Κατά δε τας εορτάς σας θα σκορπίσω στο πρόσωπόν σας τον ακάθαρτον στόμαχον των θυσιαζομένων ζώων. Θα σας πάρω και θα σας πετάξω εις αυτόν τον τόπον των απορριμμάτων.

Μαλ. 2,4 καὶ ἐπιγνώσεσθε διότι ἐγὼ ἐξαπέσταλκα πρὸς ὑμᾶς τὴν ἐντολὴν ταύτην τοῦ εἶναι τὴν διαθήκην μου πρὸς τοὺς Λευίτας, λέγει Κύριος παντοκράτωρ.

Μαλ. 2,4 Ετσι δε τιμωρούμενοι θα μάθετε, ότι εγώ έχω δώσει την εντολήν, δια να μένη στερεά και αμετακίνητος η διαθήκη μου με τους Λευΐτας, λέγει Κυριος ο Παντοκράτωρ.

Μαλ. 2,5 ἡ διαθήκη μου ἦν μετ᾿ αὐτοῦ τῆς ζωῆς καὶ τῆς εἰρήνης, καὶ ἔδωκα αὐτῷ ἐν φόβῳ φοβεῖσθαί με καὶ ἀπὸ προσώπου ὀνόματός μου στέλλεσθαι αὐτόν.

Μαλ. 2,5 Η συνθήκη μου με την φυλήν Λευϊ ήτο συγχρόνως και υπόσχεσις μακροζωΐας και ειρήνης. Εδίδαξα την φυλήν Λευϊ να με φοβήται και να με σέβεται και να συστέλλεται και απλώς όταν ακούη το Ονομά μου.

Μαλ. 2,6 νόμος ἀληθείας ἦν ἐν τῷ στόματι αὐτοῦ, καὶ ἀδικία οὐχ εὑρέθη ἐν χείλεσιν αὐτοῦ· ἐν εἰρήνῃ κατευθύνων ἐπορεύθη μετ᾿ ἐμοῦ καὶ πολλοὺς ἐπέστρεψεν ἀπὸ ἀδικίας.

Μαλ. 2,6 Εις τους Λευΐτας, κατά τον παλαιόν καιρόν, ο Νομος αυτός της αληθείας ήτο πάντοτε εις τυ στόμα των, και η αδικία δεν ανεφέρετο καν εις τα χείλη αυτών. Ούτοι επορεύοντο τας ημέρας της ζωής των εν ειρήνη μαζή μου και πολλούς επανέφεραν δια της μετανοίας από τον δρόμον του κακού στον Θεόν.

Μαλ. 2,7 ὅτι χείλη ἱερέως φυλάξεται γνῶσιν, καὶ νόμον ἐκζητήσουσιν ἐκ στόματος αὐτοῦ, διότι ἄγγελος Κυρίου παντοκράτορός ἐστιν.

Μαλ. 2,7 Διότι τα χείλη του ιερέως πρέπει να φυλάττουν και να εκφράζουν πάντοτε την αληθή γνώσιν. Διότι οι άνθρωποι από το στόμα αυτού αναζητούν να μάθουν τον Νομον του Θεού. Διότι ο ιερεύς είναι αγγελιαφόρος Κυρίου του Θεού του Παντοκράτορος.

Μαλ. 2,8 ὑμεῖς δὲ ἐξεκλίνατε ἐκ τῆς ὁδοῦ καὶ ἠσθενήσατε πολλοὺς ἐν νόμῳ, διεφθείρατε τὴν διαθήκην τοῦ Λευί, λέγει Κύριος παντοκράτωρ.

Μαλ. 2,8 Σεις όμως σήμερον παρεξεκλίνατε από την ευθείαν οδόν, εσκανδαλίσατε πολλούς και τους εκάματε αδυνάτους εις την γνώσιν και την τήρησιν του Νομου και έτσι ηκυρώσατε την συνθήκην της φυλής Λευϊ, λέγει Κυριος ο Παντοκράτωρ.

Μαλ. 2,9 κἀγὼ δέδωκα ὑμᾶς ἐξουδενουμένους καὶ ἀπεῤῥιμμένους εἰς πάντα τὰ ἔθνη, ἀνθ᾿ ὧν ὑμεῖς οὐκ ἐφυλάξασθε τὰς ὁδούς μου, ἀλλὰ ἐλαμβάνετε πρόσωπα ἐν νόμῳ.

Μαλ. 2,9 Δια τούτο εγώ σας παρέδωκα, εξουδενωμένους και απερριμμένους, εις όλα τα έθνη, διότι σεις δεν ετηρήσατε τας εντολάς μου, αλλά εδείχθητε προσωπολήπται εις την εφαρμογήν του Νομου μου.

Μαλ. 2,10 Οὐχὶ πατὴρ εἷς πάντων ὑμῶν; οὐχὶ Θεὸς εἷς ἔκτισεν ὑμᾶς; τί ὅτι ἐγκατέλιπε ἕκαστος τὸν ἀδελφὸν αὐτοῦ τοῦ βεβηλῶσαι τὴν διαθήκην τῶν πατέρων ὑμῶν;

Μαλ. 2,10 Ενας δεν είναι ο πατήρ όλων σας; Ενας δεν είναι ο Κυριος και Θεός, ο οποίος σας εδημιούργησε; Διατί εγκατελείψατε και εχωρίσθητε ο ένας αδελφός από τον άλλον και εβεβηλώσατε την συνθήκην, την οποίαν ο Κυριος είχε συνάψει με τους προπάτοράς σας;

Μαλ. 2,11 ἐγκατελείφθη Ἰούδας, καὶ βδέλυγμα ἐγένετο ἐν τῷ Ἰσραὴλ καὶ ἐν Ἱερουσαλήμ, διότι ἐβεβήλωσεν Ἰούδας τὰ ἅγια Κυρίου, ἐν οἷς ἠγάπησε, καὶ ἐπετήδευσεν εἰς θεοὺς ἀλλοτρίους.

Μαλ. 2,11 Εγκατελείφθη από τον Θεόν το ιουδαϊκόν έθνος, διότι βδελυρά πράγματα επραγματοποιήθησαν στο ισραηλιτικόν βασίλειον και εις αυτήν την Ιερουσαλήμ. Διότι εβεβήλωσαν οι Ιουδαίοι τα άγια του Κυρίου και Θεού, τα οποία άλλοτε είχαν αγαπήσει και σεβασθή και κατεσκεύασαν αγάλματα και θυσιαστήρια προς τιμήν ξένων θεών.

Μαλ. 2,12 ἐξολοθρεύσει Κύριος τὸν ἄνθρωπον τὸν ποιοῦντα ταῦτα, ἕως καὶ ταπεινωθῇ ἐκ σκηνωμάτων Ἰακὼβ καὶ ἐκ προσαγόντων θυσίαν τῷ Κυρίῳ παντοκράτορι.

Μαλ. 2,12 Θα εξολοθρεύση ο Κυριος τον άνθρωπον εκείνον, ο οποίος διαπράττει τοιαύτας βδελυρότητας και θα τον ταπεινώση μεταξύ των απογόνων του Ιακώβ, όπως και τον εκτρεπόμενον Λευΐτην τον ανήκοντα εις την τάξιν των Λευϊτών, οι οποίοι προσφέρουν θυσίαν εις Κυριον τον Παντοκράτορα.

Μαλ. 2,13 καὶ ταῦτα, ἃ ἐμίσουν, ἐποιεῖτε· ἐκαλύπτετε δάκρυσι τὸ θυσιαστήριον Κυρίου καὶ κλαυθμῷ καὶ στεναγμῷ ἐκ κόπων. ἔτι ἄξιον ἐπιβλέψαι εἰς θυσίαν ἢ λαβεῖν δεκτὸν ἐκ τῶν χειρῶν ὑμῶν;

Μαλ. 2,13 Και αυτά ακόμη τα οποία εγώ εμίσουν, σεις τα επράττατε. Με υποκριτικά δάκρυα εκαλύπτατε το θυσιαστήριον του Κυρίου, με κλαυθμούς και στεναγμούς και κοπετούς. Αξίζει, λοιπόν, να επιβλέψω εγώ εις τας υποκριτικάς σας θυσίας η να κάμω αυτάς δεκτάς από τα χέρια σας;

Μαλ. 2,14 καὶ εἴπατε· ἕνεκεν τίνος; ὅτι Κύριος διεμαρτύρατο ἀναμέσον σοῦ καὶ ἀναμέσον γυναικὸς νεότητός σου, ἣν ἐγκατέλιπες, καὶ αὕτη κοινωνός σου καὶ γυνὴ διαθήκης σου.

Μαλ. 2,14 Σεις όμως είπατε· “δια ποίον λόγον, ποίαν αμαρτίαν επράξαμεν;” Λησμονείτε όμως ότι ο Κυριος εντόνως διεμαρτυρήθη εναντίον σου, μάρτυς κατηγορίας, αναμέσον σου και της γυναικός της νεότητός σου, την οποίαν χωρίς λόγον εγκατέλιπες αυτήν, που υπήρξεν έως τώρα σύντροφός σου και σύζυγός σου, σύμφωνά με τον Νομον του Θεού.

Μαλ. 2,15 καὶ οὐκ ἄλλος ἐποίησε, καὶ ὑπόλειμμα πνεύματος αὐτοῦ. καὶ εἴπατε· τί ἄλλο ἀλλ᾿ ἢ σπέρμα ζητεῖ ὁ Θεός; καὶ φυλάξασθε ἐν τῷ πνεύματι ὑμῶν, καὶ γυναῖκα νεότητός σου μὴ ἐγκαταλίπῃς·

Μαλ. 2,15 Δεν είναι άλλος εκείνος, που έπλασε τον Αδάμ, και άλλος που έπλασε την Εύαν. Αλλά ο αυτός Θεός από το υπόλειμμα του θείου εμφυσήματος έπλασεν, εζωογόνησε και την γυναίκα. Αλλά σεις είπατε· τι άλλο παρά απογόνους ζητεί από ημάς ο Θεός; Ο Θεός ζητεί να προσέξετε την καθαρότητα του πνεύματός σας και την γυναίκα, την οποίαν είχες εκ νεότητός σου να μη εγκαταλίπης.

Μαλ. 2,16 ἀλλὰ ἐὰν μισήσας ἐξαποστείλῃς, λέγει Κύριος ὁ Θεὸς τοῦ Ἰσραήλ, καὶ καλύψει ἀσέβεια ἐπὶ τὰ ἐνθυμήματά σου, λέγει Κύριος παντοκράτωρ. καὶ φυλάξασθε ἐν τῷ πνεύματι ὑμῶν καὶ οὐ μὴ ἐγκαταλίπητε. -

Μαλ. 2,16 Εάν λοιπόν μισίσης την γυναίκα σου και την διώξης, λέγει Κυριος ο Θεός του Ισραηλιτικού λαού, τότε ασέβεια θα καλύψη όλας τας αναμνήσεις της προγενεστέρας ζωής σου, λέγει Κυριος ο Παντοκράτωρ. Προσέξατε, λοιπόν, την καθαρότητα του πνεύματός σας και μη εγκαταλείψετε την σύζυγόν σας.

Μαλ. 2,17 Οἱ παροξύναντες τὸν Θεὸν ἐν τοῖς λόγοις ὑμῶν καὶ εἴπατε· ἐν τίνι παρωξύναμεν αὐτόν; ἐν τῷ λέγειν ὑμᾶς· πᾶς ποιῶν πονηρόν, καλὸν ἐνώπιον Κυρίου, καὶ ἐν αὐτοῖς αὐτὸς εὐδόκησε· καὶ ποῦ ἐστιν ὁ Θεὸς τῆς δικαιοσύνης;

Μαλ. 2,17 Σεις παροργίζετε τον Θεόν με τους λόγους σας και ερωτάτε· εις τι πρωργίσαμεν τον Θεόν; Τον παρωργίσατε διότι λέγετε, ότι κάθε άνθρωπος, ο οποίος διαπράττει το κακόν, ευρίσκει καλόν ενώπιον του Κυρίου και στους παρανόμους και αμαρτωλούς αυτούς ευαριστείται ο Κυριος. Και που λοιπόν είναι ο Θεός της δικαιοσύνης;

ΜΑΛΑΧΙΑΣ 3

Μαλ. 3,1 Ἰδοὺ ἐγὼ ἐξαποστέλλω τὸν ἄγγελόν μου, καὶ ἐπιβλέψεται ὁδὸν πρὸ προσώπου μου, καὶ ἐξαίφνης ἥξει εἰς τὸν ναὸν ἑαυτοῦ Κύριος, ὃν ὑμεῖς ζητεῖτε, καὶ ὁ ἄγγελος τῆς διαθήκης, ὃν ὑμεῖς θέλετε· ἰδοὺ ἔρχεται, λέγει Κύριος παντοκράτωρ.

Μαλ. 3,1 Ιδού εγώ, λέγει ο Θεός, θα αποστείλω προς σας τον αγγελιαφόρον μου, ο οποίος και θα επιβλέψη και θα προετοιμάση την οδόν μου προ εμού. Αιφνιδίως θα έλθη ο Κυριος στον ναόν του, τον οποίον Κυριον σεις ζητείτε, και ο αγελιοφόρος της νέας διαθήκης, τον οποίον σεις θέλετε. Ιδού, έρχεται, λέγει Κυριος ο Παντοκράτωρ.

Μαλ. 3,2 καὶ τίς ὑπομενεῖ ἡμέραν εἰσόδου αὐτοῦ; ἢ τίς ὑποστήσεται ἐν τῇ ὀπτασίᾳ αὐτοῦ; διότι αὐτός εἰσπορεύεται ὡς πῦρ χωνευτηρίου καὶ ὡς ποιὰ πλυνόντων.

Μαλ. 3,2 Ποιός όμως θα ημπορέση, να ανθέξη κατά την ημέραν εκείνην της ελεύσεώς του; Η ποιός θα σταθή όρθιος κατά την μεγαλειώδη εμφάνισίν του; Διότι αυτός θα εισπορευθή ενώπιον των ανθρώπων ως πυρ χωνευτηρίου και ως σταχτόνερο (αλισίβα), που χρησιμοποιούν οι πλύνοντες.

Μαλ. 3,3 καὶ καθιεῖται χωνεύων καὶ καθαρίζων ὡς τὸ ἀργύριον καὶ ὡς τὸ χρυσίον· καὶ καθαρίσει τοὺς υἱοὺς Λευὶ καὶ χεεῖ αὐτοὺς ὥσπερ τὸ χρυσίον καὶ τὸ ἀργύριον· καὶ ἔσονται τῷ Κυρίῳ προσάγοντες θυσίαν ἐν δικαιοσύνῃ.

Μαλ. 3,3 Και θα καθίση, δια να αναχωνεύση και καθαρίση τους πάντας, όπως ο χρυσοχόος καθαρίζει το αργύριον και το χρυσίον στο καμίνι. Και θα καθαρίση τους υιούς της φυλής Λευϊ και θα αναχωνεύση αυτούς ως εις κάμινον, όπως οι χρυσοχόος αναχωνεύει και καθαρίζει το χρυσίον και το αργύριον. Τοτε δε αυτοί και θα προσφέρουν εν δικαιοσύνη προς τον Κυριον θυσίας.

Μαλ. 3,4 καὶ ἀρέσει τῷ Κυρίῳ θυσία Ἰούδα καὶ Ἱερουσαλήμ, καθὼς αἱ ἡμέραι τοῦ αἰῶνος καὶ καθὼς τὰ ἔτη τὰ ἔμπροσθεν.

Μαλ. 3,4 Και τότε αυτή η θυσία των Ιουδαίων γενικώς, και ειδικώτερον των κατοίκων της Ιερουσαλήμ, θα είναι ευάρεστος στον Κυριον, όπως ήσαν ευάρεστοι εις αυτόν αι θυσίαι περασμένων αιώνων και προηγουμένων ετών.

Μαλ. 3,5 καὶ προσάξω πρὸς ὑμᾶς ἐν κρίσει καὶ ἔσομαι μάρτυς ταχὺς ἐπὶ τὰς φαρμακοὺς καὶ ἐπὶ τὰς μοιχαλίδας καὶ ἐπὶ τοὺς ὀμνύοντας τῷ ὀνόματί μου ἐπὶ ψεύδει καὶ ἐπὶ τοὺς ἀποστεροῦντας μισθὸν μισθωτοῦ καὶ τοὺς καταδυναστεύοντας χήραν καὶ τοὺς κονδυλίζοντας ὀρφανοὺς καὶ τοὺς ἐκκλίνοντας κρίσιν προσηλύτου καὶ τοὺς μὴ φοβουμένους με, λέγει Κύριος παντοκράτωρ.

Μαλ. 3,5 Θα οδηγήσω υμάς εις δίκην και κρίσιν και εγώ θα είμαι ταχύς μάρτυς κατηγορίας εναντίον των μάγων, εναντίον των μοιχαλίδων, εναντίον εκείνων που ορκίζοντα ψευδώς στο Ονομά μου, και εκείνων που αποστερούν την αμοιβήν του ημερομισθίου εργάτου, εναντίον αυτών που καταδυναστεύουν την χήραν και γρονθοκοπούν τους ορφανούς, όπως και εναντίον εκείνων, που διαστρέφουν την δίκαίαν κρίσιν των ξένων και εκείνων οι οποίοι δεν με φοβούνται, λέγει ο Κυριος Παντοκράτωρ.

Μαλ. 3,6 Διότι ἐγὼ Κύριος ὁ Θεὸς ὑμῶν, καὶ οὐκ ἠλλοίωμαι·

Μαλ. 3,6 Διότι εγώ είμαι ο Κυριος ο Θεός σας και δεν έχω μεταβληθή ουδέ επ' ελάχιστον.

Μαλ. 3,7 καὶ ὑμεῖς οἱ υἱοὶ Ἰακὼβ οὐκ ἀπέχεσθε ἀπὸ τῶν ἀδικιῶν τῶν πατέρων ὑμῶν, ἐξεκλίνατε νόμιμά μου καὶ οὐκ ἐφυλάξασθε. ἐπιστρέψατε πρός με, καὶ ἐπιστραφήσομαι πρὸς ὑμᾶς, λέγει Κύριος παντοκράτωρ. καὶ εἴπατε· ἐν τίνι ἐπιστρέψομεν;

Μαλ. 3,7 Σεις, οι απόγονοι του Ιακώβ, δεν απεμακρύνθητε από τας αδικίας, που είχαν διαπράξει οι προγονοί σας· διεστρέψατε τον Νομον μου και δεν τον εφυλάξατε. Επανέλθετε, λοιπόν, εν μετανοία προς εμέ και εγώ θα επανέλθω προστάτης προς σας, λέγει Κυριος Παντοκράτωρ. Σεις όμως είπατε και λέγετε· από τι και εις τι να επιστρέψωμεν;

Μαλ. 3,8 μήτι πτερνιεῖ ἄνθρωπος Θεόν; διότι ὑμεῖς πτερνίζετέ με. καὶ ἐρεῖτε· ἐν τίνι ἐπτερνίσαμέν σε; ὅτι τὰ ἐπιδέκατα καὶ αἱ ἀπαρχαὶ μεθ᾿ ὑμῶν εἰσι·

Μαλ. 3,8 Εγώ σας λέγω· είναι ορθόν να καταδολιεύεται ο άνθρωπος τον Θεόν; Βεβαίως οχι. Τοτε διατί σεις καταδολιεύεσθε εμέ; Θα μου πητε· εις τι ημείς σε εδολιεύθημεν; Με εδολιεύθητε, διότι τα δέκατα και τας απαρχάς των προϊόντων σας, που ανήκουν εις εμέ, δεν μου τα προσεφέρατε, άλλα τα εκρατήσατε εις τας οικίας σας.

Μαλ. 3,9 καὶ ἀποβλέποντες ὑμεῖς ἀποβλέπετε, καὶ ἐμὲ ὑμεῖς πτερνίζετε· τὸ ἔτος συνετελέσθη.

Μαλ. 3,9 Ολην σας δε την προσοχήν εστρέψατε και στρέφετε, πως να εύρετε τρόπους, δια να με δολιευθήτε πάλιν. Ιδού, το γεωργικόν έτος συνεπληρώθη

Μαλ. 3,10 καὶ εἰσηνέγκατε πάντα τὰ ἐκφόρια εἰς τοὺς θησαυρούς, καὶ ἔσται ἡ διαρπαγὴ αὐτοῦ ἐν τῷ οἴκῳ αὐτοῦ. ἐπιστρέψατε δὴ ἐν τούτῳ, λέγει Κύριος παντοκράτωρ, ἐὰν μὴ ἀνοίξω ὑμῖν τοὺς καταῤῥάκτας τοῦ οὐρανοῦ καὶ ἐκχεῶ τὴν εὐλογίαν μου ὑμῖν ἕως τοῦ ἱκανωθῆναι.

Μαλ. 3,10 και σεις εισηγάγετε όλα τα προϊόντα της γης σας εις τας αποθήκας σας. Ετσι δε εκάματε αρπαγήν των δεκάτων και απαρχών, που ευρίσκονται τώρα στο σπίτι σας. Μετανοήσατε, λοιπόν, δια τας παραβάσεις σας αυτάς, λέγει Κυριος ο Παντοτοκράτωρ, διότι άλλως δεν θα ανοίξω τους καταρράκτας του ουρανού προς χάριν σας να στείλουν βροχάς, και δεν θα σκορπίσω την ευλογίαν μου, ώστε να ικανοποιηθήτε από τα προϊόντα της γης σας.

Μαλ. 3,11 καὶ διαστελῶ ὑμῖν εἰς βρῶσιν καὶ οὐ μὴ διαφθείρω ὑμῶν τὸν καρπὸν τῆς γῆς, καὶ οὐ μὴ ἀσθενήσῃ ὑμῶν ἡ ἄμπελος ἡ ἐν τῷ ἀγρῷ, λέγει Κύριος παντοκράτωρ.

Μαλ. 3,11 Θα ξεχωρίσω και θα στείλω εις σας τροφήν και δεν θα καταστρέψω τα προϊόντα της χώρας σας. Τα αμπέλια σας, που ευρίσκονται εις την ύπαιθρον δεν θα προσβληθούν από ασθενείας, λέγει Κυριος Παντοκράτωρ.

Μαλ. 3,12 καὶ μακαριοῦσιν ὑμᾶς πάντα τὰ ἔθνη, διότι ἔσεσθε ὑμεῖς γῆ θελητή, λέγει Κύριος παντοκράτωρ.

Μαλ. 3,12 Δια την πλουσίαν αυτήν καρποφορίαν και συγκομιδήν θα σας καλοτυχίζουν όλα τα έθνη, διότι η χώρα σας θα έχη γίνει επιθυμητή και ζηλευτή, λέγει Κυριος Παντοκράτωρ.

Μαλ. 3,13 Ἐβαρύνατε ἐπ᾿ ἐμὲ τοὺς λόγους ὑμῶν, λέγει Κύριος, καὶ εἴπατε· ἐν τίνι κατελαλήσαμεν κατὰ σοῦ;

Μαλ. 3,13 Βαρείς λόγους είπατε εναντίον μου, λέγει ο Κυριος. Ιδού τι είπατε· εις τι και πότε κατεφέρθημεν με λόγια εναντίον σου;

Μαλ. 3,14 εἴπατε· μάταιος ὁ δουλεύων Θεῷ, καὶ τί πλέον ὅτι ἐφυλάξαμεν τὰ φυλάγματα αὐτοῦ καὶ διότι ἐπορεύθημεν ἱκέται πρὸ προσώπου Κυρίου παντοκράτορος;

Μαλ. 3,14 Κατεφέρθητε, όταν είπατε· μάταιον είναι να υπακούη και να εργάζεται κανείς στον Θεόν. Τι τάχα ωφελήθημεν με το ότι εφυλάξαμεν τας εντολάς αυτού και επορεύθημεν ικέται ενώπιον Κυρίου του Παντοκράτορος;

Μαλ. 3,15 καὶ νῦν ἡμεῖς μακαρίζομεν ἀλλοτρίους, καὶ ἀνοικοδομοῦνται πάντες ποιοῦντες ἄνομα καὶ ἀντέστησαν τῷ Θεῷ καὶ ἐσώθησαν.

Μαλ. 3,15 Ιδού, ότι τώρα ημείς καλοτυχίζομεν τους ξένους λαούς. Βλέπομεν ότι όλοι όσοι διαπράττουν την ανομίαν και ανθίστανται στο θέλημα το Θεού, προοδεύουν, ανοικοδομούν πόλεις και γενικώς έχουν σωθή.

Μαλ. 3,16 ταῦτα κατελάλησαν οἱ φοβούμενοι τὸν Κύριον, ἕκαστος πρὸς τὸν πλησίον αὐτοῦ· καὶ προσέσχε Κύριος καὶ εἰσήκουσε καὶ ἔγραψε βιβλίον μνημοσύνου ἐνώπιον αὐτοῦ τοῖς φοβουμένοις τὸν Κύριον καὶ εὐλαβουμένοις τὸ ὄνομα αὐτοῦ.

Μαλ. 3,16 Αυτά κατηγόρησαν τον Θεόν και αυτοί ακόμη, που φοβούνται τον Κυριον, έκαστος προς τον πλησίον αυτού. Ο Κυριος επρόσεξε και ήκουσεν αυτά, που είπαν. Τα έγραψε τα λόγια και τα έργα των φοβουμένων αυτόν εις βιβλίον αναμνηστικόν ενώπιόν του.

Μαλ. 3,17 καὶ ἔσονταί μοι, λέγει Κύριος παντοκράτωρ, εἰς ἡμέραν, ἣν ἐγὼ ποιῶ εἰς περιποίησιν, καὶ αἱρετιῶ αὐτοὺς ὃν τρόπον αἱρετίζει ἄνθρωπος τὸν υἱὸν αὐτοῦ τὸν δουλεύοντα αὐτῷ.

Μαλ. 3,17 Οι ευσεβείς όμως αυτοί, λέγει ο Κυριος ο Παντοκράτωρ, θα είναι ιδικοί μου κατά την ημέραν εκείνην, κατά την οποίαν εγώ θα τους προστατεύσω και περιποιηθώ. Θα τους ξεχωρίσω από τους άλλους και θα τους περιβάλω με αγάπην, όπως ενας πατήρ αγαπά τον υιόν του, ο οποίος τον υπηρετεί πιστώς και προθύμως.

Μαλ. 3,18 καὶ ἐπιστραφήσεσθε καὶ ὄψεσθε ἀναμέσον δικαίου καὶ ἀναμέσον ἀνόμου καὶ ἀναμέσον τοῦ δουλεύοντος Θεῷ καὶ τοῦ μὴ δουλεύοντος.

Μαλ. 3,18 Τοτε όλοι, ασεβείς και ευσεβείς θα στραφήτε και θα ιδήτε την διαφοράν μεταξύ δικαίου και αδίκου, μεταξύ του ανθρώπου ο οποίος υπακούει και υπηρετεί τον Θεόν, και εκείνου ο οποίος ασεβεί και αρνείται να τον υπηρετήση.

ΜΑΛΑΧΙΑΣ 4 (Μασ. 3,19-20)

Μαλ. 4,1 Διότι ἰδοὺ ἡμέρα Κυρίου ἔρχεται καιομένη ὡς κλίβανος καὶ φλέξει αὐτούς, καὶ ἔσονται πάντες οἱ ἀλλογενεῖς καὶ πάντες οἱ ποιοῦντες ἄνομα καλάμη, καὶ ἀνάψει αὐτοὺς ἡ ἡμέρα ἡ ἐρχομένη, λέγει Κύριος παντοκράτωρ, καὶ οὐ μὴ ὑπολειφθῇ ἐξ αὐτῶν ῥίζα οὐδὲ κλῆμα.

Μαλ. 4,1 Διότι ιδού, η τρομερά ημέρα του Κυρίου έρχεται ωσάν καιόμενος κλίβανος και θα τους κατακαύση. Ολοι οι αλλοεθνείς και όλοι όσοι εργάζονται την ανομίαν θα είναι ωσάν την καλαμιά, και η ημέρα του Κυρίου η τρομερά, που έρχεται, θα κατακαύση αυτούς, λέγει ο Κυριος ο Παντοκράτωρ. Τιποτε δεν θα απομείνη από αυτούς, ούτε ρίζα ούτε κλάδος.

Μαλ. 4,2 καὶ ἀνατελεῖ ὑμῖν τοῖς φοβουμένοις τὸ ὄνομά μου ἥλιος δικαιοσύνης καὶ ἴασις ἐν ταῖς πτέρυξιν αὐτοῦ, καὶ ἐξελεύσεσθε καὶ σκιρτήσετε ὡς μοσχάρια ἐκ δεσμῶν ἀνειμένα.

Μαλ. 4,2 Δια σας όμως, οι οποίοι ευλαβείσθε το Ονομά μου, θα ανατείλη ο ήλιος της δικαιοσύνης και εις τας ακτίνας αυτού, που απλώνονται ωσάν πτέρυγες, θα υπαρχη θεραπεία και θα εξέλθετε χαρούμενοι και θα σκιρτήσετε ωσάν τα μοσχάρια, τα οποία αφέθησαν ελεύθερα από τους δεσμούς των.

Μαλ. 4,3 καὶ καταπατήσετε ἀνόμους, διότι ἔσονται σποδὸς ὑποκάτω τῶν ποδῶν ὑμῶν ἐν τῇ ἡμέρᾳ, ᾗ ἐγὼ ποιῶ, λέγει Κύριος παντοκράτωρ.

Μαλ. 4,3 Και θα καταπατήσετε τους ανόμους, οι οποίοι και θα γίνουν ωσάν στάκτη κάτω από το πόδια σας κατά την ημέραν, κατά την οποίαν εγώ θα πραγματοποιήσω αυτά, λέγει ο Κυριος ο Παντοκράτωρ.

Μαλ. 4,4 καὶ ἰδοὺ ἐγὼ ἀποστελῶ ὑμῖν Ἠλίαν τὸν Θεσβίτην, πρὶν ἢ ἐλθεῖν τὴν ἡμέραν Κυρίου τὴν μεγάλην καὶ ἐπιφανῆ,

Μαλ. 4,4 Ιδού, εγώ θα στείλω προς σας 'Ηλιαν τον Θεσβίτην, πριν έλθη η ημέρα εκείνη του Κυρίου, η μεγάλη και επιφανής.

Μαλ. 4,5 ὃς ἀποκαταστήσει καρδίαν πατρὸς πρὸς υἱὸν καὶ καρδίαν ἀνθρώπου πρὸς τὸν πλησίον αὐτοῦ, μὴ ἐλθὼν πατάξω τὴν γῆν ἄρδην.

Μαλ. 4,5 Αυτός θα αποκαταστήση δεσμούς αγάπης, την καρδίαν του πατρός προς τον υιόν και την καρδίαν του ανθρώπου προς τον πλησίον αυτού, ίνα μη έλθω εγώ και κτυπήσω εκ θεμελίων την γην.

Μαλ. 4,6 μνήσθητι νόμου Μωσῆ τοῦ δούλου μου, καθότι ἐνετειλάμην αὐτῷ ἐν Χωρὴβ πρὸς πάντα τὸν Ἰσραὴλ προστάγματα καὶ δικαιώματα.

Μαλ. 4,6 Εχε πάντοτε στον νουν και την καρδίαν σου τον Νομον του δούλου μου Μωϋσέως, όλας εκείνας τας εντολάς που του έδωσα στο Χωρήβ δι' όλον τον Ισραηλιτικόν λαόν, προστάγματα και δικαιώματα.


43) ΗΣΑΪΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΗΣΑΪΑΣ

ΗΣΑΪΑΣ 1

Ησ. 1,1 Ὅρασις, ἣν εἶδεν Ἡσαΐας υἱὸς Ἀμώς, ἣν εἶδε κατὰ τῆς Ἰουδαίας καὶ κατὰ Ἱερουσαλὴμ ἐν βασιλεία Ὀζίου καὶ Ἰωάθαμ καὶ Ἄχαζ καὶ Ἐζεκίου, οἵ ἐβασίλευσαν τῆς Ἰουδαίας.

Ησ. 1,1 Αποκαλυπτικά οράματα, τα οποία εκ μέρους του Θεού είδε και ήκουσεν ο Ησαΐας, ο υιός του Αμώς, εναντίον της Ιουδαίας και ειδικώτερον εναντίον της Ιερουσαλήμ κατά το διάστημα της βασιλείας του Οζίου, του Ιωάθαμ, του Αχαζ και του Εζεκίου, οι οποίοι εβασίλευσαν στο βασίλειον της Ιουδαίας.

Ησ. 1,2 Ἄκουε οὐρανὲ καὶ ἐνωτίζου γῆ, ὅτι Κύριος ἐλάλησεν· υἱοὺς ἐγέννησα καὶ ὕψωσα, αὐτοὶ δέ με ἠθέτησαν.

Ησ. 1,2 Ακου συ, ουρανέ, και βάλε εις τα αυτιά σου συ, η γη, διότι ο Κυριος ελάλησε και είπεν· υιούς εγέννησα και εδόξασα, εκείνοι όμως με ηρνήθησαν.

Ησ. 1,3 ἔγνω βοῦς τὸν κτησάμενον καὶ ὄνος τὴν φάτνην τοῦ κυρίου αὐτοῦ· Ἰσραὴλ δέ με οὐκ ἔγνω καὶ ὁ λαός με οὐ συνῆκεν.

Ησ. 1,3 Το βόϊδι γνωρίζει τον ιδιοκτήτην του και ο όνος γνωρίζει την φάτνην, ιδιοκτησίαν του κυρίου του· ο ισραηλιτικός όμως λαός δεν με αναγνωρίζει ως κύριόν του, δεν έχει ούτε στοιχειώδη κατανόησιν δι'εμέ.

Ησ. 1,4 οὐαὶ ἔθνος ἁμαρτωλόν, λαὸς πλήρης ἁμαρτιῶν, σπέρμα πονηρόν, υἱοὶ ἄνομοι· ἐγκατελίπατε τὸν Κύριον καὶ παρωργίσατε τὸν ἅγιον τοῦ Ἰσραήλ.

Ησ. 1,4 Αλλά αλλοίμονον εις σε, έθνος αμαρτωλόν, λαε, που είσαι γεμάτος αμαρτίας, απόγονοι πονηρών προγόνων, υιοί παράνομοι. Εγκατελείψατε τον Κυριον και έτσι παρωργίσατε τον άγιον Θεόν εναντίον σας.

Ησ. 1,5 τί ἔτι πληγῆτε προστιθέντες ἀνομίαν; πᾶσα κεφαλὴ εἰς πόνον καὶ πᾶσα καρδία εἰς λύπην.

Ησ. 1,5 Διατί εξακολουθείτε να πληγώνεσθε-αν και δεν έμεινε πλέον υγιές μέλος επάνω σας-προσθέτοντες αμαρτίας εις τας αμαρτίας; Ολόκληρος η κεφαλή σας εξ αιτίας των αμαρτιών σας έχει κατακυριευθή από τον πόνον και πάσα καρδία έχει πλημμυρίσει από την οδύνην και την λύπην.

Ησ. 1,6 ἀπὸ ποδῶν ἕως κεφαλῆς οὐκ ἔστιν ἐν αὐτῷ ὁλοκληρία, οὔτε τραῦμα οὔτε μώλωψ οὔτε πληγὴ φλεγμαίνουσα· οὐκ ἔστιν μάλαγμα ἐπιθῆναι οὔτε ἔλαιον οὔτε καταδέσμους.

Ησ. 1,6 Από τα πόδια έως το κεφάλι σας δεν απέμεινεν άρτιον και υγιές μέρος. Δεν υπάρχει απώς ένα τραύμα εδώ, ένας μώλωψ εκεί, μία μολυσμένη πληγή άλλού· όλον το σώμα σας είναι μία πληγή και έτσι δεν είναι δυνατόν, να τεθή ένα κατάπλασμα επάνω εις τας πληγάς, ούτε λάδι, ούτε επίδεσμοι.

Ησ. 1,7 ἡ γῆ ὑμῶν ἔρημος, αἱ πόλεις ὑμῶν πυρίκαυστοι· τὴν χώραν ὑμῶν ἐνώπιον ὑμῶν ἀλλότριοι κατεσθίουσι αὐτήν, καὶ ἠρήμωται κατεστραμμένη ὑπὸ λαῶν ἀλλοτρίων.

Ησ. 1,7 Εξ αιτίας των αμαρτιών σας η χώρα σας έμεινεν έρημος από κατοίκους, αι πόλεις έχουν παραδοθή στο πυρ, τους καρπούς της χώρας σας κατατρώγουν οι ξένοι εμπρός εις τα μάτια σας, και έτσι η χώρα σας έχει ερημωθή από τους κατοίκους και τα αγαθά της· έχει καταστραφή από ξένους λαούς.

Ησ. 1,8 ἐγκαταλειφθήσεται ἡ θυγάτηρ Σιὼν ὡς σκηνὴ ἐν ἀμπελῶνι καὶ ὡς ὀπωροφυλάκιον ἐν σικυηράτῳ, ὡς πόλις πολιορκουμένη·

Ησ. 1,8 Η δε πόλις Σιών, την οποίαν ως κόρην μου αγαπούσα, θα εγκαταλειφθή, όπως εγκαταλείπεται η πρόχειρος θερινή καλύβη μετά τον τρυγητόν της αμπέλου, και όπως εγκαταλείπεται το πρόχειρον οπωροφυλάκιον εις αγρόν αγγουριών· όπως εγκαταλείπεται από τους κατοίκους της μία πολιορκημένη πόλις.

Ησ. 1,9 καὶ εἰ μὴ Κύριος σαβαὼθ ἐγκατέλιπεν ἡμῖν σπέρμα, ὡς Σόδομα ἂν ἐγενήθημεν καὶ ὡς Γόμοῤῥα ἂν ὡμοιώθημεν. -

Ησ. 1,9 Εάν δε ο Κυριος των δυνάμεων, ο παντοκράτωρ δεν άφηνε μεταξύ μας μίαν κάποιαν εκλεκτήν μερίδα ιδικών του ανθρώπων, θα εγινόμεθα ωσάν τα Σοδομα και θα ωμοιάζαμεν ωσάν τα Γομορρα δια τας αμαρτίας και την διαφθοράν μας.

Ησ. 1,10 Ἀκούσατε λόγον Κυρίου, ἄρχοντες Σοδόμων· προσέχετε νόμον Θεοῦ λαὸς Γομόῤῥας.

Ησ. 1,10 Ακούσατε, λοιπόν, τα λόγια του Κυρίου σεις, οι άρχοντες, οι οποίοι δια τας ιδικάς σας αμαρτίας και τας αμαρτίας του λαού σας αξίζει να ονομάζεσθε άρχοντες Σοδόμων. Δώστε προσοχήν στον νόμον του Θεού σεις, ο λαός, που ομοιάζετε με τον λαόν της Γομόρρας.

Ησ. 1,11 τί μοι πλῆθος τῶν θυσιῶν ὑμῶν; λέγει Κύριος· πλήρης εἰμὶ ὁλοκαυτωμάτων κριῶν, καὶ στέαρ ἀρνῶν καὶ αἷμα ταύρων καὶ τράγων οὐ βούλομαι,

Ησ. 1,11 Ο Κυριος λέγει· “τι να το κάμω εγώ το πλήθος των θυσιών σας; Είμαι γεμάτος και εχόρτασα από θυσίας ολοκαυτωμάτων κριών, που μου προσφέρετε. Δεν θέλω πλέον ούτε το λίπος των αμνών ούτε το αίμα των ταύρων και των τράγων.

Ησ. 1,12 οὐδὲ ἂν ἔρχησθε ὀφθῆναι μοι. τίς γὰρ ἐξεζήτησε ταῦτα ἐκ τῶν χειρῶν ὑμῶν; πατεῖν τὴν αὐλήν μου

Ησ. 1,12 Ούτε θέλω να έρχεσθε κατά τας τρεις μεγάλας εορτάς και να παρουσιάζεσθε ενώπιόν μου στον ναόν με τας προσφοράς και τας θυσίας σας. Ποιός εζήτησεν αυτά από τα χέρια σας; Δεν θα σας επιτρέψω, λοιπόν, να πατήσετε την αυλήν του ναού μου.

Ησ. 1,13 οὐ προσθήσεσθαι· ἐὰν φέρητε σεμίδαλιν, μάταιον· θυμίαμα, βδέλυγμά μοί ἐστι· τὰς νουμηνίας ὑμῶν καὶ τὰ σάββατα καὶ ἡμέραν μεγάλην οὐκ ἀνέχομαι· νηστείαν καὶ ἀργίαν

Ησ. 1,13 Εάν μου προσφέρετε, δια τον τύπον μόνον, θυσίαν σημιγδαλιού, είναι ματαία και άχρηστος δια σας αυτή η προσφορά. Και αυτό ακόμη το ευώδες θυμίαμα είναι σιχαμερόν εις εμέ, όταν δεν συνοδεύεται από καθαρότητα καρδίας. Δεν θα ανεχθώ πλέον την εορτήν της πρώτης εκάστου μηνός, ουδέ καν και την ημέραν του Σαββάτου, ούτε την μεγάλην και επισημον εορτήν του Εξιλασμού. Τας νηστείας σας και τας αργίας των εορτών σας

Ησ. 1,14 καὶ τὰς νουμηνίας ὑμῶν καὶ τὰς ἑορτὰς ὑμῶν μισεῖ ἡ ψυχή μου· ἐγενήθητέ μοι εἰς πλησμονήν, οὐκέτι ἀνήσω τὰς ἁμαρτίας ὑμῶν.

Ησ. 1,14 και τας εορτάς εκάστης πρώτης του μηνός και τας άλλας εορτάς σας αποστρέφεται η ψυχή μου. Σας εχόρτασα, μου εκαθίσατε στο στομάχι, δεν θα ανεχθώ πλέον τας αμαρτίας σας.

Ησ. 1,15 ὅταν ἐκτείνητε τὰς χεῖρας ὑμῶν πρός με, ἀποστρέψω τοὺς ὀφθαλμούς μου ἀφ᾿ ὑμῶν, καὶ ἐὰν πληθύνητε τὴν δέησιν, οὐκ εἰσακούσομαι ὑμῶν· αἱ γὰρ χεῖρες ὑμῶν αἵματος πλήρεις.

Ησ. 1,15 Οταν υψώνετε ικετευτικάς τας χείρας σας προς εμέ και ζητήτε την βοήθειάν μου, εγώ θα γυρίζω αλλού τα μάτια μου από σας με αποστροφήν. Και εάν πολλαπλασιάσετε και παρατείνετε τας δεήσεις σας, δεν θα σας ακούσω, διότι τα χέρια σας είναι γεμάτα από αίματα αθώων.

Ησ. 1,16 λούσασθε καὶ καθαροὶ γίνεσθε, ἀφέλετε τὰς πονηρίας ἀπὸ τῶν ψυχῶν ὑμῶν ἀπέναντι τῶν ὀφθαλμῶν μου, παύσασθε ἀπὸ τῶν πονηριῶν ὑμῶν,

Ησ. 1,16 Λουσθήτε, λοιπόν, στο λουτρόν της μετανοίας, γίνετε εσωτερικώς καθαροί, αφαιρέσατε τας πονηρίας και τα αμαρτωλά πάθη από τας ψυχάς σας, ώστε να είσθε καθαροί ενώπιόν μου. Παψετε πλέον τας πονηρίας σας.

Ησ. 1,17 μάθετε καλὸν ποιεῖν, ἐκζητήσατε κρίσιν, ῥύσασθε ἀδικούμενον, κρίνατε ὀρφανῷ καὶ δικαιώσατε χήραν·

Ησ. 1,17 Μαθετε και συνηθίσατε να κάμετε το καλόν, επιδιώξατε με όλην σας την καρδίαν το δίκαιον, σώσατε από τα χέρια του άδίκου αυτόν, ο οποίος αδικείται, αποδώσατε το δίκαιον στο ορφανόν, δώσατε δικαιοσύνην εις την αδικουμένην χήραν.

Ησ. 1,18 καὶ δεῦτε διαλεχθῶμεν, λέγει Κύριος· καὶ ἐὰν ὦσιν αἱ ἁμαρτίαι ὑμῶν ὡς φοινικοῦν, ὡς χιόνα λευκανῶ, ἐὰν δὲ ὦσιν ὡς κόκκινον, ὡς ἔριον λευκανῶ.

Ησ. 1,18 Και με αυτήν την μετάνοιαν και τας καλάς αποφάσεις σας, ελάτε να συζητήσωμεν, λέγει ο Κυριος. Και εάν αι ψυχαί σας εξ αιτίας των αμαρτιών σας είναι ερυθραί, εγώ θα τας καταστήσω λευκάς ωσάν το χιόνι. Εάν δε είναι ακόμη περισσότερον κατακόκκιναι, εγώ θα τας κάμω λευκάς ωσάν το μαλλί των προβάτων.

Ησ. 1,19 καὶ ἐὰν θέλητε καὶ εἰσακούσητέ μου, τὰ ἀγαθὰ τῆς γῆς φάγεσθε·

Ησ. 1,19 Εάν δε θελήσετε και με ακούσετε και συμμορφωθήτε προς τας εντολάς μου, θα φάγετε πλούσια τα αγαθά της γης.

Ησ. 1,20 ἐὰν δὲ μὴ θέλητε, μηδὲ εἰσακούσητέ μου, μάχαιρα ὑμᾶς κατέδεται· τὸ γὰρ στόμα Κυρίου ἐλάλησε ταῦτα.

Ησ. 1,20 Εάν όμως δεν θελήσετε και δεν με υπακούσετε και απομακρυνθήτε από εμέ, η μάχαιρα των εχθρών σας θα σας καταφάγη”. Το στόμα του Κυρίου είναι εκείνο, το οποίον διεκήρυξεν αυτά και θα γίνουν όπως τα είπε.

Ησ. 1,21 Πῶς ἐγένετο πόρνη πόλις πιστὴ Σιών, πλήρης κρίσεως, ἐν ᾗ δικαιοσύνη ἐκοιμήθη ἐν αὐτῇ, νῦν δὲ φονευταί.

Ησ. 1,21 Πως κατήντησε πόρνη η άλλοτε πιστή στον Θεόν πόλις Σιών! Πως η Σιών, η οποία ήτο πλήρης δικαίας κρίσεως, πόλις εις την οποίαν ανεπαύετο και επικρατούσε η δικαιοσύνη, τώρα δε έχουν εγκατασταθή εις αυτήν και παραμένουν φονηάδες!

Ησ. 1,22 τὸ ἀργύριον ὑμῶν ἀδόκιμον· οἱ κάπηλοί σου μίσγουσι τὸν οἶνον ὕδατι·

Ησ. 1,22 Τα αργυρά νομίσματά σας είναι κίβδηλα. Οι κάπηλοί σου ανακατεύουν και νοθεύουν τον οίνον με το νερό.

Ησ. 1,23 οἱ ἄρχοντές σου ἀπειθοῦσι, κοινωνοὶ κλεπτῶν ἀγαπῶντες δῶρα, διώκοντες ἀνταπόδομα, ὀρφανοῖς οὐ κρίνοντες καὶ κρίσιν χηρῶν οὐ προσέχοντες.

Ησ. 1,23 Οι άρχοντές σου είναι απειθείς απέναντι του Θεού, είναι συμμέτοχοι στους κλέπτας, αγαπούν τα δώρα της αμαρτίας, επιδιώκουν και δέχονται δωροδοκίας, δια να κρίνουν μεροληπτικώς. Δεν κρίνουν με δικαιοσύνην και δεν αποδίδουν το δίκαιον εις τα ορφανά. Ούτε ενδιαφέρονται δια την απόδοσιν του δικαίου εις τας χήρας.

Ησ. 1,24 διὰ τοῦτο τάδε λέγει Κύριος ὁ δεσπότης σαβαώθ, ὁ δυνάστης τοῦ Ἰσραήλ· οὐαὶ τοῖς ἰσχύουσιν ἐν Ἱερουσαλήμ· οὐ παύσεται γάρ μου ὁ θυμὸς ἐν τοῖς ὑπεναντίοις, καὶ κρίσιν ἐκ τῶν ἐχθρῶν μου ποιήσω.

Ησ. 1,24 Δια τούτο αυτό λέγει Κυριος, ο παντοκράτωρ, ο Σαβαώθ, ο κυρίαρχος και αυθέντης του ισραηλιτικού λαού· “αλλοίμονον εις σας τους άρχοντας της Ιερουσαλήμ! Δεν θα καταπαύση ο θυμός μου εναντίον των αντιπάλων μου! Θα κάμω κρίσιν και θα επιβάλω δικαίας κυρώσεις εναντίον των εχθρών μου.

Ησ. 1,25 καὶ ἐπάξω τὴν χεῖρά μου ἐπὶ σὲ καὶ πυρώσω σε εἰς καθαρόν, τοὺς δὲ ἀπειθοῦντας ἀπολέσω καὶ ἀφελῶ πάντας ἀνόμους ἀπὸ σοῦ καὶ πάντας ὑπηφάνους ταπεινώσω.

Ησ. 1,25 Θα απλώσω επάνω σου, ω Ιερουσαλήμ, βαρείαν την χείρα μου· θα σε περάσω από το πυρ των θλίψεων και των οδυνών, δια να καθαρισθής, όπως ο άργυρος καθαρίζεται δια του πυρός. Ετσι δε θα εξολοθρεύσω εκείνους οι οποίοι με παρακούουν. Θα εξαφανίσω από ανάμεσά σου αυτούς, που παραβαίνουν τον Νομον μου, και θα ταπεινώσω τους αλαζόνας και υπερηφάνους.

Ησ. 1,26 καὶ ἐπιστήσω τοὺς κριτάς σου ὡς τὸ πρότερον καὶ τοὺς συμβούλους σου ὡς τὸ ἀπ᾿ ἀρχῆς· καὶ μετὰ ταῦτα κληθήσῃ πόλις δικαιοσύνης, μητρόπολις πιστὴ Σιών.

Ησ. 1,26 Επειτα θα επαναφέρω και θα αποκαταστήσω τους δικαστάς σου, όπως ήσαν προηγουμένως επί της εποχής του Δαυΐδ, και τους συμβούλους σου ευθείς και δικαίους,όπως ήσαν εξ αρχής. Και έτσι συ θα ονομασθής πόλις δικαιοσύνης, η Σιών η πρωτεύουσα του ισραηλιτικού λαού, η πιστή στον Θεόν!”

Ησ. 1,27 μετὰ γὰρ κρίματος σωθήσεται ἡ αἰχμαλωσία αὐτῆς καὶ μετὰ ἐλεημοσύνης.

Ησ. 1,27 Διότι έπειτα από την κάθαρσιν και την διόρθωσιν, που θα επέλθη κατόπιν και της δικαίας τιμωρίας, θα σωθούν οι ευρισκόμενοι εις την αιχμαλωσίαν και θα επιστρέψουν εις την γην των πατέρων των χάρις ςις το έλεος του Κυρίου.

Ησ. 1,28 καὶ συντριβήσονται οἱ ἄνομοι καὶ οἱ ἁμαρτωλοὶ ἅμα, καὶ οἱ ἐγκαταλιπόντες τὸν Κύριον συντελεσθήσονται.

Ησ. 1,28 Τοτε θα συντριβούν οι παραβαίνοντες τον Νομον και όλοι μαζή οι αμαρτωλοί, και θα εξολοθρευθούν εξ ολοκλήρου όλοι εκείνοι, οι οποίοι εγκαταλείπουν τον Κυριον.

Ησ. 1,29 διότι αἰσχυνθήσονται ἐν τοῖς εἰδώλοις αὐτῶν, ἃ αὐτοὶ ἠβούλοντο, καὶ ἐπαισχυνθήσονται ἐπὶ τοῖς κήποις αὐτῶν, ἃ ἐπεθύμησαν.

Ησ. 1,29 Ετσι θα κατεντροπιασθούν και θα εξευτελισθούν, διότι επίστευσαν εις τα είδωλα, τα οποία αυτοί ηθέλησαν αντί του αληθινού Θεού. Θα κατεντροπιασθούν δια τα ειδωλολατρικά άλση της αμαρτίας, εις τα οποία ηυχαριστείτο και επιθυμούσε η ψυχή των.

Ησ. 1,30 ἔσονται γὰρ ὡς τερέβινθος ἀποβεβληκυῖα τὰ φύλλα καὶ ὡς παράδεισος ὕδωρ μὴ ἔχων·

Ησ. 1,30 Θα γίνουν ωσάν το δένδρον τερέβινθος, του οποίου έπεσαν τα φύλλα και ωσάν κήπος, ο οποίος δεν έχει πλέον νερό.

Ησ. 1,31 καὶ ἔσται ἡ ἰσχὺς αὐτῶν ὡς καλάμη στιππύου καὶ αἱ ἐργασίαι αὐτῶν ὡς σπινθῆρες πυρός, καὶ κατακαυθήσονται οἱ ἄνομοι καὶ οἱ ἁμαρτωλοὶ ἅμα, καὶ οὐκ ἔσται ὁ σβέσων.

Ησ. 1,31 Ολη δε η δύναμίς των θα είναι άχρηστος πλέον και ασήμαντος, σαν καλαμιά κοπανισμένου λιναριού, τα δε αμαρτωλά των έργα σαν σπίθες φωτιάς επάνω εις αυτήν. Και έτσι θα κατακαούν οι άνομοι και οι αμαρτωλοί όλοι μαζή και δεν θα υπάρχη κανείς να σβήση την πυρκαϊάν και να τους σώση.

ΗΣΑΪΑΣ 2

Ησ. 2,1 Ὁ λόγος ὁ γενόμενος παρὰ Κυρίου πρὸς Ἡσαΐαν υἱὸν Ἀμὼς περὶ τῆς Ἰουδαίας καὶ περὶ Ἱερουσαλήμ.

Ησ. 2,1 Ο Αποκαλυπτικός λόγος εκ μέρους Κυρίου του Θεού προς τον Ησαΐαν, τον υιόν του Αμώς, δια την Ιουδαίαν και την πόλιν Ιερουσαλήμ.

Ησ. 2,2 Ὅτι ἔσται ἐν ταῖς ἐσχάταις ἡμέραις ἐμφανὲς τὸ ὄρος Κυρίου καὶ ὁ οἶκος τοῦ Θεοῦ ἐπ᾿ ἄκρων τῶν ὀρέων καὶ ὑψωθήσεται ὑπεράνω τῶν βουνῶν· καὶ ἥξουσιν ἐπ᾿ αὐτὸ πάντα τὰ ἔθνη,

Ησ. 2,2 Ο Κυριος ωμίλησε και είπεν· ότι εις τας τελευταίας ημέρας το άγιον όρος της Σιών, το οποίον είναι όρος Κυρίου, θα γίνη εμφανές εις όλον τον κόσμον. Και ο ναός του Θεού, ο κτισμένος επάνω εις την Σιών, θα γίνη ορατός από όλα τα σημεία και από πολύ μακράν, ως εάν είναι κτισμένος επάνω εις τας κορυφάς των ορέων. Θα υψωθή επάνω από όλα τα βουνά και θα προστρέξουν στο όρος τούτο του Κυρίου όλα τα έθνη.

Ησ. 2,3 καὶ πορεύσονται ἔθνη πολλὰ καὶ ἐροῦσι· δεῦτε καὶ ἀναβῶμεν εἰς τὸ ὄρος Κυρίου καὶ εἰς τὸν οἶκον τοῦ Θεοῦ Ἰακώβ, καὶ ἀναγγελεῖ ἡμῖν τὴν ὁδὸν αὐτοῦ, καὶ πορευσόμεθα ἐν αὐτῇ· ἐκ γὰρ Σιὼν ἐξελεύσεται νόμος καὶ λόγος Κυρίου ἐξ Ἱερουσαλήμ.

Ησ. 2,3 Πολλά έθνη θα προστρέξουν εκεί και θα λέγουν το ένα στο άλλο. “εμπρός, ας αναβώμεν στο όρος του Κυρίου, στον ναόν του Θεού του Ιακώβ. Εκεί ο Θεός θα αναγγείλη και θα καταστήση γνωστήν εις ημάς την οδόν αυτού, εις την οποίαν πρέπει να πορευθώμεν. Διότι από το όρος Σιών θα εξέλθη ο νέος Νομος και από την Ιερουσαλήμ θα κηρυχθή ο λόγος του Κυρίου.

Ησ. 2,4 καὶ κρινεῖ ἀναμέσον τῶν ἐθνῶν καὶ ἐλέγξει λαὸν πολύν, καὶ συγκόψουσι τὰς μαχαίρας αὐτῶν εἰς ἄροτρα καὶ τὰς ζιβύνας αὐτῶν εἰς δρέπανα, καὶ οὐ λήψεται ἔθνος ἐπ᾿ ἔθνος μάχαιραν, καὶ οὐ μὴ μάθωσιν ἔτι πολεμεῖν. -

Ησ. 2,4 Θα κάμη κρίσιν ο Θεός μεταξύ όλων των εθνών και ως ανώτατος νομοθέτης και κριτής θα ελέξη πολύν λαόν. Και έτσι οι τότε εχθροί και πολέμιοι μεταξύ των θα μετατρέψουν τα μαχαίρια των εις αλέτρια και τα δόρατά των εις δρεπάνια και δεν θα σηκώση πλέον έθνος εναντίον άλλου έθνους μαχαίρας, δια να πολεμήση κατ' αυτού και δεν θα μανθάνουν πλέον οι άνθρωποι την τέχνην να πολεμούν ο ένας εναντίον του άλλου”.

Ησ. 2,5 Καὶ νῦν, ὁ οἶκος Ἰακώβ, δεῦτε πορευθῶμεν τῷ φωτὶ Κυρίου.

Ησ. 2,5 Και τώρα, λοιπόν, ισραηλιτικέ λαέ, σεις οι απόγονοι του Ιακώβ, α βαδίσωμεν ημείς πρώτοι στο φως του Κυρίου, που θα ανατείλη από την Ιερουσαλήμ.

Ησ. 2,6 ἀνῆκε γὰρ τὸν λαὸν αὐτοῦ τὸν οἶκον τοῦ Ἰσραήλ, ὅτι ἐνεπλήσθη ὡς τὸ ἀπ᾿ ἀρχῆς ἡ χώρα αὐτῶν κληδονισμῶν, ὡς ἡ τῶν ἀλλοφύλων, καὶ τέκνα πολλὰ ἀλλόφυλα ἐγενήθη αὐτοῖς.

Ησ. 2,6 Ο Θεός εγκατέλειψε, βέβαια, τον ισραηλιτικόν λαόν του, τους απογόνους του Ιακώβ, διότι έγέμισεν η χώρα από μαντείας, όπως ήτο πριν καταληφθή από τους Ισραηλίτας. Εγινεν, όπως είναι η χώρα των Φιλισταίων. Οι Ισραηλίται από την επιμιξίαν των με τους Φιλισταίους απέκτησαν πολλά τέκνα.

Ησ. 2,7 ἐνεπλήσθη γὰρ ἡ χώρα αὐτῶν ἀργυρίου καὶ χρυσίου, καὶ οὐκ ἦν ἀριθμὸς τῶν θησαυρῶν αὐτῶν· καὶ ἐνεπλήσθη ἡ γῆ ἵππων, καὶ οὐκ ἦν ἀριθμὸς τῶν ἁρμάτων αὐτῶν·

Ησ. 2,7 Εγέμισεν η χώρα από παράνομα κέρδη αργυρίουκαί χρυσίου· αναρίθμητοι ήσαν οι παράνομοι θησαυροί των. Εγέμισεν η χώρα από ίππους· αναρίθμητα ήσαν τα άρματά των.

Ησ. 2,8 καὶ ἐνεπλήσθη ἡ γῆ βδελυγμάτων τῶν ἔργων τῶν χειρῶν αὐτῶν, καὶ προσεκύνησαν, οἷς ἐποίησαν οἱ δάκτυλοι αὐτῶν·

Ησ. 2,8 Η χώρα του Ισραήλ εγέμισεν από βδελυρά είδωλα, έργα των χειρών των, και προσεκύνησαν αυτά τα είδωλα, τα οποία είχαν κατασκευάσει τα δάκτυλά των.

Ησ. 2,9 καὶ ἔκυψεν ἄνθρωπος, καὶ ἐταπεινώθη ἀνήρ, καὶ οὐ μὴ ἀνήσω αὐτούς.

Ησ. 2,9 Εσκυψεν "άνθρωπος εμπρός εις τα είδωλα αυτά και εταπεινώθη ο άνδρας ενώπιον αυτών. Δεν θα συγχωρήσω την αμαρτίαν των αυτήν.

Ησ. 2,10 καὶ νῦν εἰσέλθετε εἰς τὰς πέτρας καὶ κρύπτεσθε εἰς τὴν γῆν ἀπὸ προσώπου τοῦ φόβου Κυρίου καὶ ἀπὸ τῆς δόξης τῆς ἰσχύος αὐτοῦ, ὅταν ἀναστῇ θραῦσαι τὴν γῆν.

Ησ. 2,10 Και τώρα σεις , οι παράνομοι και ανυπάκοοι προς τον Θεόν, εισέλθετε εις τα σπήλαια, κυριευμένοι από φόβον ενώπιον του ωργισμένου Κυρίου και της ακαταγωνίστου δυνάμεώς του, όταν θα εγερθή, δια να συντρίψη εν τη παντοδυναμία του την αμαρτωλήν χώραν.

Ησ. 2,11 οἱ γὰρ ὀφθαλμοὶ Κυρίου ὑψηλοί, ὁ δὲ ἄνθρωπος ταπεινός· καὶ ταπεινωθήσεται τὸ ὕψος τῶν ἀνθρώπων, καὶ ὑψωθήσεται Κύριος μόνος ἐν τῇ ἡμέρα ἐκείνῃ.

Ησ. 2,11 Διότι οι οφθαλμοί του Κυρίου είναι υψιλοί και βλέπουν από υψηλά τα πάντα. Ο δε άνθρωπος είναι μηδαμινός· και θα ταπεινωθή η αλαζονεία και η έπαρσις των ανθρώπων. Θα υψωθή δε μόνος ο Κυριος κατά την ημέραν εκείνην της δικαίας κρίσεώς του.

Ησ. 2,12 ἡμέρα γὰρ Κυρίου σαβαὼθ ἐπὶ πάντα ὑβριστὴν καὶ ὑπερήφανον καὶ ἐπὶ πάντα ὑψηλὸν καὶ μετέωρον, καὶ ταπεινωθήσονται,

Ησ. 2,12 Διότι η μεγάλη αυτή ημέρα Κυρίου του παντοκράτορος θα έλθη, δια να τιμωρήση κάθε αναιδή και αυθάδη, κάθε τυπερήφανον, κάθε υψηλόφρονα, κάθε επηρμένον. Και όλοι θα ταπεινωθούν κατά την ημέραν εκείνην.

Ησ. 2,13 καὶ ἐπὶ πᾶσαν κέδρον τοῦ Λιβάνου τῶν ὑψηλῶν καὶ μετεώρων καὶ ἐπὶ πᾶν δένδρον βαλάνου Βασὰν

Ησ. 2,13 Η δικαία αυτή παρά Κυρίου τιμωρία θα εκπάση και θα πλήξη όλα τα κέδρα του Λιβάνου, τα υψηλά και υπερήφανα, και όλα τα δένδρα βελανιδιάς της χώρας Βασάν.

Ησ. 2,14 καὶ ἐπὶ πᾶν ὑψηλὸν ὄρος καὶ ἐπὶ πάντα βουνὸν ὑψηλὸν

Ησ. 2,14 Θα πλήξη κάθε υψηλόν όρος και κάθε υψηλόν βουνόν,

Ησ. 2,15 καὶ ἐπὶ πάντα πύργον ὑψηλὸν καὶ ἐπὶ πᾶν τεῖχος ὑψηλὸν

Ησ. 2,15 κάθε υψηλόν και ωχυρωμένον πύργον, κάθε ισχυρόν τείχος.

Ησ. 2,16 καὶ ἐπὶ πᾶν πλοῖον θαλάσσης καὶ ἐπὶ πᾶσαν θέαν πλοίων κάλλους.

Ησ. 2,16 Θα εκπάση εναντίον των πλοίων, που ευρίσκονται εις την θάλασσαν, και εναντίον όλων των στολισμένων και ωραίων εις θέαν πλοίων.

Ησ. 2,17 καὶ ταπεινωθήσεται πᾶς ἄνθρωπος, καὶ πεσεῖται ὕψος ἀνθρώπων, καὶ ὑψωθήσεται Κύριος μόνος ἐν τῇ ἡμέρᾳ ἐκείνῃ.

Ησ. 2,17 Και τρομαγμένος τότε θα ταπεινωθή κάθε άνθρωπος. Θα πέση η αλαζονεία των άνθρώπων και θα υψωθή και θα δοξασθή ο Κυριος μόνος κατά την μεγάλην εκείνην ημέραν.

Ησ. 2,18 καὶ τὰ χειροποίητα πάντα κατακρύψουσιν,

Ησ. 2,18 Κατατρομαγμένοι οι άνθρωποι θα κρύψουν επιμελώς όλα τα είδωλα, που είχαν κατασκευάσει με τα χέρια των·

Ησ. 2,19 εἰσενέγκαντες εἰς τὰ σπήλαια καὶ εἰς τὰς σχισμὰς τῶν πετρῶν καὶ εἰς τὰς τρώγλας τῆς γῆς ἀπὸ προσώπου τοῦ φόβου Κυρίου καὶ ἀπὸ τῆς δόξης τῆς ἰσχύος αὐτοῦ, ὅταν ἀναστῇ θραῦσαι τὴν γῆν.

Ησ. 2,19 θα τα φέρουν μέσα εις τα σπήλαια και είς τας σχισμάς των βράχων και εις τας τρώγλας της γης, όπου και οι ίδιοι θα καταφύγουν ενώπιον του φόβου, που θα τους εμπνέη η παρουσία του Κυρίου, και ενώπιον της δόξης και της παντοδυναμίας του, όταν θα σηκωθή, δια να συντρίψη την αμαρτωλήν χώραν.

Ησ. 2,20 τῇ γὰρ ἡμέρᾳ ἐκείνῃ ἐκβαλεῖ ἄνθρωπος τὰ βδελύγματα αὐτοῦ τὰ ἀργυρᾶ καὶ τὰ χρυσᾶ, ἃ ἐποίησαν προσκυνεῖν, τοῖς ματαίοις καὶ ταῖς νυκτερίσι,

Ησ. 2,20 Κατά την ημέραν εκείνην ο κάθε άνθρωπος θα πετάξη τα σιχαμερά είδωλά του, τα ασημένια και τα χρυσά, τα οποία κατασκεύασε, δια να τα προσκυνή, θα τα πετάξουν εις τα σκουπίδια και εις τας ρωγμάς, όπου αι φωλεαί των νυκτερίδων,

Ησ. 2,21 τοῦ εἰσελθεῖν εἰς τὰς τρώγλας τῆς στερεᾶς πέτρας καὶ εἰς τὰς σχισμὰς τῶν πετρῶν ἀπὸ προσώπου τοῦ φόβου Κυρίου καὶ ἀπὸ τῆς δόξης τῆς ἰσχύος αὐτοῦ, ὅταν ἀναστῇ θραῦσαι τὴν γῆν.

Ησ. 2,21 δια να ημπορέσουν έτσι ελεύθεροι, να εισέλθουν εις τας τρώγλας κάποιου ασφαλούς βράχου, εις τας σχισμάς των ορέων, τρέμοντες την φοβεράν παρουσίαν του Κυρίου, την άπειρον αυτού δόξαν και ακατανίκητον δύναμιν, όταν θα εγερθή, δια να συντρίψη την αμαρτωλήν χώραν μας.

ΗΣΑΪΑΣ 3

Ησ. 3,1 Ἰδοὺ δὴ ὁ δεσπότης Κύριος σαβαὼθ ἀφελεῖ ἀπὸ τῆς Ἰουδαίας καὶ ἀπὸ Ἱερουσαλὴμ ἰσχύοντα καὶ ἰσχύουσαν, ἰσχὺν ἄρτου καὶ ἰσχὺν ὕδατος,

Ησ. 3,1 Ιδού, λοιπόν, ο δεσπότης, ο Κυριος των δυνάμεων θα επιτρέψη να λείψει από την χώραν της Ιουδαίας και από την πόλιν της Ιερουσαλήμ κάθε δύναμις ανδρός και γυναικός, δύναμις και στήριγμα άρτου και ύδατος και όλων των απαραιτήτων βιοτικών αγαθών.

Ησ. 3,2 γίγαντα καὶ ἰσχύοντα καὶ ἄνθρωπον πολεμιστὴν καὶ δικαστὴν καὶ προφήτην καὶ στοχαστὴν καὶ πρεσβύτερον

Ησ. 3,2 Θα αφαίρεση κάθε γίγαντα και γενικώς κάθε ισχυρόν άνδρα, άνδρα εμπειροπόλεμον και δικαστήν και προφήτην και συνετόν και έμπειρον πρεσβύτην.

Ησ. 3,3 καὶ πεντηκόνταρχον καὶ θαυμαστὸν σύμβουλον καὶ σοφὸν ἀρχιτέκτονα καὶ συνετὸν ἀκροατήν·

Ησ. 3,3 Θα αφαίρεση κάθε στρατιωτικόν αρχηγόν μέχρι και πεντηκόνταρχον, κάθε αξιόλογον σύμβουλον και σοφόν αρχιτέκτονα και άνθρωπον, ο οποίος μετά συνέσεως θα ακούη την αλήθειαν.

Ησ. 3,4 καὶ ἐπιστήσω νεανίσκους ἄρχοντας αὐτῶν, καὶ ἐμπαῖκται κυριεύσουσιν αὐτῶν.

Ησ. 3,4 Αντί δε αυτών θα επιτρέψη να καταλάβουν την αρχήν και να τεθούν επικεφαλής σας νεαροί άνδρες χωρίς πείραν· απατεώνες δε θα αναδειχθούν κύριοι και δυνάσται του λαού.

Ησ. 3,5 καὶ συμπεσεῖται ὁ λαός, ἄνθρωπος πρὸς ἄνθρωπον καὶ ἄνθρωπος πρὸς τὸν πλησίον αὐτοῦ· πρσκόψει τὸ παιδίον πρὸς τὸν πρεσβύτην, ὁ ἄτιμος πρὸς τὸν ἔντιμον.

Ησ. 3,5 Τοτε θα λείψη ο αμοιβαίος σεβασμός· ο λαός θα περιέλθη εις κατάστασιν συγχύσεως και αναρχίας. Ο ένας άνθρωπος θα επιπέση εναντίον του άλλου και κάθε άνθρωπος εναντίον του πλησίον του. Με αυθάδειαν θα συγκρουσθή το παιδίον προς τον γέροντα, και ο ανέντιμος προς τον έντιμον και ευϋπόληπτον.

Ησ. 3,6 ὅτι ἐπιλήψεται ἄνθρωπος τοῦ ἀδελφοῦ αὐτοῦ ἢ τοῦ οἰκείου τοῦ πατρὸς αὐτοῦ λέγων· ἱμάτιον ἔχεις, ἀρχηγὸς ἡμῶν γενοῦ, καὶ τὸ βρῶμα τὸ ἐμὸν ὑπὸ σὲ ἔστω.

Ησ. 3,6 Εξ αιτίας της αναρχίας αυτής και δια την έλλειψιν συνετών αρχηγών και βιοτικών αγαθών, θα κρατή από το ένδυμα κάθε άνθρωπος τον πρώτον τυχόντα ομοεθνή του η τον συγγενή του πατρός του, και θα λέγη· ήσύ έχεις ένδυμα, δεν είσαι γυμνός όπως ημείς. Γινε λοιπόν αρχηγός μας και η διατροφή μας ας είναι εις τα χέριά σουί.

Ησ. 3,7 καὶ ἀποκριθεὶς ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐρεῖ· οὐκ ἔσομαί σου ἀρχηγός· οὐ γὰρ ἔστιν ἐν τῷ οἴκῳ μου ἄρτος, οὐδὲ ἱμάτιον· οὐκ ἔσομαι ἀρχηγὸς τοῦ λαοῦ τούτου.

Ησ. 3,7 Εκείνος κατά την φοβεράν αυτήν ημέραν θα απαντήση και θα είπη· ήδέν θα γίνω αρχηγός σας, διότι ούτε εις την ιδικήν μου οικίαν δεν υπάρχει άρτος ούτε άλλο ιμάτιον. Δεν θέλω και δεν ημπορώ να γίνω αρχηγός του λαού αυτούί.

Ησ. 3,8 ὅτι αἰνεῖται Ἱερουσαλήμ, καὶ ἡ Ἰουδαία συμπέπτωκε, καὶ αἱ γλῶσσαι αὐτῶν μετὰ ἀνομίας, τὰ πρὸς Κύριον ἀπειθοῦντες· διότι νῦν ἐταπεινώθη ἡ δόξα αὐτῶν,

Ησ. 3,8 Αυτά ασφαλώς θα γίνουν, διότι η Ιερουσαλήμ θα έχη εγκαταλειφθή από τον Κυριον και θα έχη περιπέσει εις καταστροφήν, διότι αι γλώσσαι των κατοίκων της χώρας αυτής ελάλουν παράνομα και οι άνθρωποι εδεικνύοντο απειθείς προς τον θεόν. Και τώρα ήλθεν ο καιρός να ταπεινωθή το ψευδές μεγαλείον αυτών.

Ησ. 3,9 καὶ ἡ αἰσχύνη τοῦ προσώπου αὐτῶν ἀντέστη αὐτοῖς· τὴν δὲ ἁμαρτίαν αὐτῶν ὡς Σοδόμων ἀνήγγειλαν καὶ ἐνεφάνισαν. οὐαὶ τῇ ψυχῇ αὐτῶν, διότι βεβούλευνται βουλὴν πονηρὰν καθ᾿ ἑαυτῶν

Ησ. 3,9 Η αναισχυντία του προσώπου των εγείρεται μάρτυς κατηγορίας ενάντιον αυτών. Διεκήρυξαν και παρουσίασαν αναισχύντως την αμαρτίαν αυτών, όπως άλλοτε οι κάτοικοι των Σοδόμων. Αλλοίμονον εις αυτούς, διότι έχουν σκεφθή και λάβει αποφάσεις πονηράς και κακάς, αι οποίαι εις τελευταίαν ανάλυσιν θα εκσπάσουν εναντίον των.

Ησ. 3,10 εἰπόντες· δήσωμεν τὸν δίκαιον, ὅτι δύσχρηστος ἡμῖν ἐστι· τοίνυν τὰ γεννήματα τῶν ἔργων αὐτῶν φάγονται.

Ησ. 3,10 Αυτοί είπαν· ήάς δέσωμεν και ας απομονώσωμεν έκλειστον τον ενάρετον, διότι μας είναι δυσμεταχείριστος και εμπόδιον στον δρόμον μαςί. Δι' αυτάς τας παρανομίας των θα γευθούν τα επίχειρα των κακών έργων των.

Ησ. 3,11 οὐαὶ τῷ ἀνόμῳ· πονηρὰ κατὰ τὰ ἔργα τῶν χειρῶν αὐτοῦ συμβήσεται αὐτῷ.

Ησ. 3,11 Αλλοίμονον στον άνθρωπον της παρανομίας! Ολέθρια πράγματα θα του συμβούν, ανάλογα προς τα πονηρά έργα των χειρών του.

Ησ. 3,12 λαός μου, οἱ πράκτορες ὑμῶν καλαμῶνται ὑμᾶς, καὶ οἱ ἀπαιτοῦντες κυριεύουσιν ὑμῶν· λαός μου, οἱ μακαρίζοντες ὑμᾶς πλανῶσιν ὑμᾶς καὶ τὸν τρίβον τῶν ποδῶν ὑμῶν ταράσσουσιν.

Ησ. 3,12 Λαε μου, οι άρχοντές σου ως σκληροί και πιεστικοί εισπράκτορες σας καταληστεύουν, και αυτοί απαιτούν από σας εισφοράς και δώρα. Εχουν καταντήσει κυρίαρχοι και δυνάσται σας. Λαε μου, εκείνοι οι οποίοι κολακευτικώς και δι' ιδιοτελείς λόγους σας μακαρίζουν και σας καλοτυχίζουν, σας παραπλανούν. Αναταράσσουν δε και δημιουργούν σύγχυσιν στον δρόμον της ζωής και συμπεριφοράς σας.

Ησ. 3,13 ἀλλὰ νῦν καταστήσεται εἰς κρίσιν Κύριος καὶ στήσει εἰς κρίσιν τὸν λαὸν αὐτοῦ·

Ησ. 3,13 Αλλ' ιδού, ότι τώρα ο Κυριος θα καθήση επί του θρόνου, δια να κρίνη. Θα στήση εις κρίσιν και δίκην τον λαόν του.

Ησ. 3,14 αὐτὸς Κύριος εἰς κρίσιν ἥξει μετὰ τῶν πρεσβυτέρων τοῦ λαοῦ καὶ μετὰ τῶν ἀρχόντων αὐτοῦ. ὑμεῖς δὲ τί ἐνεπυρίσατε τὸν ἀμπελῶνά μου καὶ ἡ ἁρπαγὴ τοῦ πτωχοῦ ἐν τοῖς οἴκοις ὑμῶν;

Ησ. 3,14 Αυτός ο Κυριος θα έλθη, δια να δικάση τους πρεσβυτέρους και τους άρχοντας του λαού του. Και εν τη δικαία οργή του θα είπη προς αυτούς· ήδιατί σεις παρεδώσατε τον αμπελώνα μου, τον λαόν μου, στο πυρ της καταστροφής και αρπαγής; Διατί η αρπαγείσα περιουσία των πτωχών ευρίσκεται υπό την κατοχήν σας εις τα σπίτια σας;

Ησ. 3,15 τί ὑμεῖς ἀδικεῖτε τὸν λαόν μου καὶ τὸ πρόσωπον τῶν πτωχῶν καταισχύνετε;

Ησ. 3,15 Διατί σεις αδικείτε τον λαόν μου; Με τας συκοφαντίας δε και διαβολάς σας κατεξευτελίζετε και εντροπιάζετε το πρόσωπον των πτωχών;ι

Ησ. 3,16 Τάδε λέγει Κύριος· ἀνθ᾿ ὧν ὑψώθησαν αἱ θυγατέρες Σιών καὶ ἐπορεύθησαν ὑψηλῷ τραχήλῳ καὶ ἐν νεύμασιν ὀφθαλμῶν καὶ τῇ πορείᾳ τῶν ποδῶν ἅμα σύρουσαι τοὺς χιτῶνας καὶ τοῖς ποσὶν ἅμα παίζουσαι,

Ησ. 3,16 Αυτά λέγει ο Κυριος· Επειδή υπερηφανεύθησαν και αλαζονεύθησαν αι γυναίκες της Ιερουσαλήμ και εβάδισαν με τον τράχηλον των υψηλά, έρριπταν δε αναίσχυντα προκλητικά νεύματα των οφθαλμών των γύρω των, έσερναν τα φορέματά των κατά το βάδισμά των και έπαιζαν συγχρόνως χορευτικώς με τα πόδια των,

Ησ. 3,17 καὶ ταπεινώσει ὁ Θεὸς ἀρχούσας θυγατέρας Σιών, καὶ Κύριος ἀποκαλύψει τὸ σχῆμα αὐτῶν

Ησ. 3,17 δια τούτο θα ταπεινώση και θα εξευτελίση ο Κυριος τας αριστοκράτιδας αυτάς γυναίκας της Ιερουσαλήμ και θα αποκαλύψη γυμνήν την απόκρυφον ασχημίαν αυτών.

Ησ. 3,18 ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ ἀφελεῖ Κύριος τὴν δόξαν τοῦ ἱματισμοῦ αὐτῶν καὶ τοὺς κόσμους αὐτῶν καὶ τὰ ἐμπλόκια καὶ τοὺς κοσύμβους καὶ τοὺς μηνίσκους

Ησ. 3,18 Κατά την ημέραν εκείνην της κρίσεως, θα αφαιρέση ο Κυριος την μεγαλοπρέπειαν του πλουσίου ιματισμού των, την περίτεχνον δια την πλοκήν της με κοσμήματα κόμην των, τους κροσσούς των ενδυμάτων των και τα κοσμήματα της κεφαλής των,

Ησ. 3,19 καὶ τὸ κάθεμα καὶ τὸν κόσμον τοῦ προσώπου αὐτῶν

Ησ. 3,19 τα περιδέραια, τα οποία από του τραχήλου των κατέρχονται στο στήθος των, και όλας τας αρωματικάς και καλλυντικάς βαφάς του προσώπου των.

Ησ. 3,20 καὶ τὴν σύνθεσιν τοῦ κόσμου τῆς δόξης καὶ τοὺς χλιδῶνας, καὶ τὰ ψέλια καὶ τὸ ἐμπλόκιον καὶ τὰ περιδέξια καὶ τοὺς δακτυλίους καὶ τὰ ἐνώτια

Ησ. 3,20 Και την συλλογήν των πολυτελών ενδυμάτων και τα κοσμήματα των τραχήλων και τα βραχιόλια και κάθε άλλο κόσμημα και τα κοσμήματα, τα οποία εμπλέκονται εις την κόμην, τα κοσμήματα του δεξιού βραχίονος, τα δακτυλίδια και τα σκουλαρίκια,

Ησ. 3,21 καὶ τὰ περιπόρφυρα καὶ τὰ μεσοπόρφυρα

Ησ. 3,21 ενδύματα, τα οποία θα έχουν πορφυράν γιρλάνταν, και τα άλλα, τα οποία θα έχουν συνυφανθή με πορφυράν.

Ησ. 3,22 καὶ τὰ ἐπιβλήματα τὰ κατὰ τὴν οἰκίαν καὶ τὰ διαφανῆ Λακωνικὰ

Ησ. 3,22 Θα αφαίρεση από αυτάς ο Κυριος τα ενδύματά, που φορούν στο σπίτι των, όπως επίσης και τα εκ Λακωνίας διαφανή πολυτελή υφάσματα.

Ησ. 3,23 καὶ τὰ βύσσινα καὶ τὰ ὑακίνθινα καὶ τὰ κόκκινα καὶ τὴν βύσσον, σὺν χρυσῷ καὶ ὑακίνθῳ συγκαθυφασμένα καὶ θέριστρα κατάκλιτα.

Ησ. 3,23 Και τα άλλα πολυτελή ενδύματα τα εκ βύσσου και υακίνθου, τα κατακόκκινα, τας λεπτάς από πολυτελή λινόν ενδυμασίας, που έχουν συνυφανθή με χρυσόν και με πολυτίμους, λίθους υακίνθου, τα θερινά πολυτελή πέπλα, που περιβάλλουν την κεφαλήν και την προφυλάσσουν από τας ηλιακάς ακτίνας.

Ησ. 3,24 καὶ ἔσται ἀντὶ ὀσμῆς ἡδείας κονιορτός, καὶ ἀντὶ ζώνης σχοινίῳ ζώσῃ καὶ ἀντὶ τοῦ κόσμου τῆς κεφαλῆς τοῦ χρυσίου φαλάκρωμα ἕξεις διὰ τὰ ἔργα σου καὶ ἀντὶ τοῦ χιτῶνος τοῦ μεσοπορφύρου περιζώσῃ σάκκον.

Ησ. 3,24 Και τότε αντί της άλλοτε ευχαρίστου ευωδίας των αρωμάτων, θα έχης κονιορτόν επάνω σου. Αντί της πολυτελούς ζώνης θα ζωσθής με σχοινί, αντί των χρυσών στολισμάτων της κεφαλής σου θα απόκτησης φαλάκραν εξ αιτίας των πονηρών έργων σου. Αντί του πολυτελούς χιτώνος του υφασμένου με πορφύραν θα ζωσθής χονδρόν τρίχινον σάκκον.

Ησ. 3,25 καὶ ὁ υἱός σου ὁ κάλλιστος, ὃν ἀγαπᾷς, μαχαίρᾳ πεσεῖται, καὶ οἱ ἰσχύοντες ὑμῶν μαχαίρᾳ πεσοῦνται. Καὶ ταπεινωθήσονται

Ησ. 3,25 Τα δε καλύτερά σου παιδία, ω Σιών, τα οποία ιδιαιτέρως αγαπάς, θα πέσουν εν στόματι μαχαίρας. Ολοι οι δυνατοί άνδρες σου θα σφαγούν δια μαχαίρας. Οι πάντες και τα πάντα θα ταπεινωθούν.

Ησ. 3,26 καὶ πενθήσουσιν αἱ θῆκαι τοῦ κόσμου ὑμῶν, καὶ καταλειφθήσῃ μόνη καὶ εἰς τὴν γῆν ἐδαφισθήσῃ.

Ησ. 3,26 Αδειαναί πλέον αι θήκαι των ποικίλων κοσμημάτων θα παρέχουν θέαμα θλιβερόν και πένθιμον. Θα εγκαταλειφθής μόνη, έρημος και κατερειπωμένη, με κρημνισμένα τα σπίτια σου εις την γην.

ΗΣΑΪΑΣ 4

Ησ. 4,1 Καὶ ἐπιλήψονται ἑπτὰ γυναῖκες ἀνθρώπου ἑνὸς λέγουσαι· τὸν ἄρτον ἡμῶν φαγόμεθα καὶ τὰ ἱμάτια ἡμῶν περιβαλούμεθα πλὴν τὸ ὄνομα τὸ σὸν κεκλήσθω ἐφ᾿ ἡμᾶς, ἄφελε τὸν ὀνειδισμὸν ἡμῶν. -

Ησ. 4,1 Τοση, εξ αιτίας των σφαγών, θα είναι η έλλειψις ανδρών, ώστε πολλαί μαζή γυναίκες θα πιάσουν ένα άνδρα και θα λέγουν προς αυτόν· ήδέν θα σε επιβαρύνωμεν με την διατροφήν μας, θα τρώγωμεν το ιδικόν μας ψωμί, θα ενδυώμεθα με τα ιδικά μας ενδύματα, αλλά μόνον δώσε μας το όνομά σου, ως συζύγου μας, και αφαίρεσε από ημάς την εντροπήν της ατεκνίας μαςί.

Ησ. 4,2 Τῇ δὲ ἡμέρᾳ ἐκείνῃ ἐπιλάμψει ὁ Θεὸς ἐν βουλῇ μετὰ δόξης ἐπὶ τῆς γῆς τοῦ ὑψῶσαι καὶ δοξάσαι τὸ καταλειφθὲν τοῦ Ἰσραήλ·

Ησ. 4,2 Μετά τας συμφοράς όμως αυτάς και κατά την εποχήν εκείνην του Μεσσίου θα λάμψη από τον ουρανόν επάνω εις την γην ο θεός με σοφίαν και δόξαν, δια να υψώση και δοξάση τους απομείναντας πιστούς εις αυτόν Ισραηλιτας.

Ησ. 4,3 καὶ ἔσται τὸ ὑπολειφθὲν ἐν Σιών, καὶ τὸ καταλειφθὲν ἐν Ἱερουσαλὴμ ἅγιοι κληθήσονται, πάντες οἱ γραφέντες εἰς ζωὴν ἐν Ἱερουσαλήμ·

Ησ. 4,3 Και τότε οι απομείναντες στο όρος Σιών και οι απολειφθέντες εις την Ιερουσαλήμ Ιουδαίοι θα ονομασθούν άγιοι, όλοι όσοι έχουν γραφή στο βιβλίον της ζωής εν Ιερουσαλήμ.

Ησ. 4,4 ὅτι ἐκπλυνεῖ Κύριος τὸν ῥύπον τῶν υἱῶν καὶ τῶν θυγατέρων Σιὼν καὶ τὸ αἷμα ἐκκαθαριεῖ ἐκ μέσου αὐτῶν ἐν πνεύματι κρίσεως καὶ πνεύματι καύσεως.

Ησ. 4,4 Διότι τότε θα ξεπλύνη εντελώς ο Κυριος τον ηθικόν ρύπον από τους υιούς και τας θυγατέρας της Ιερουσαλήμ και θα καθαρίση το αθώον αίμα, που εχύθη μεταξύ αυτών με καταδικαστικήν κρίσιν, με φλόγα πυρκαϊάς.

Ησ. 4,5 καὶ ἥξει, καὶ ἔσται πᾶς τόπος τοὺς ὄρους Σιὼν καὶ πάντα τὰ περικύκλῳ αὐτῆς σκιάσει νεφέλη ἡμέρας καὶ ὡς καπνοῦ καὶ ὡς φωτὸς πυρὸς καιομένου νυκτός, καὶ πάσῃ τῇ δόξῃ σκεπασθήσεται·

Ησ. 4,5 Θα έλθη ο Κυριος, και τότε ολόκληρος ο τόπος του όρους της Σιών και όλα τα γύρω από την πόλιν Ιερουσαλήμ, θα σκιάζωνται από δροσεράν νεφέλην κατά το διάστημα της ημέρας, κατά δε την νύκτα θα φωτίζωνται ωσάν από φως πυρκαϊάς, που θα αντιφεγγίζεται από τον αναβαίνοντα καπνόν. Ολος αυτός ο τόπος θα σκεπασθή από την μεγαλειώδη δόξαν του Κυρίου.

Ησ. 4,6 καὶ ἔσται εἰς σκιὰν ἀπὸ καύματος καὶ ἐν σκέπῃ καὶ ἐν ἀποκρύφῳ ἀπὸ σκληρότητος καὶ ὑετοῦ.

Ησ. 4,6 Ολοι και όλα, όσα υπάρχουν υπό την δροσεράν σκιαν της νεφέλης, θα προστατεύονται από το καύμα του ηλίου, θα σκεπάζωνται από τας ραγδαίας καταστρεπτικάς βροχάς, θα ευρίσκωνται εις ασφάλειαν και θα ζουν με άνεσιν.

ΗΣΑΪΑΣ 5

Ησ. 5,1 Ἄσω δὴ τῷ ἠγαπημένῳ ἆσμα τοῦ ἀγαπητοῦ μου τῷ ἀμπελῶνί μου. ἀμπελὼν ἐγενήθη τῷ ἠγαπημένῳ ἐν κέρατι, ἐν τόπῳ πίονι.

Ησ. 5,1 Θα ψάλω, λοιπόν, εγώ στον αγαπημενόν μου αμπελώνα, τον ισραηλιτικον λαόν, άσμα του αγαπητού μου Κυρίου. Ο ηγαπημένος Κυριος απέκτησεν άμπελον εις κάποιον λόφον, εις τόπον παχύν και εύφορον.

Ησ. 5,2 καὶ φραγμὸν περιέθηκα καὶ ἐχαράκωσα καὶ ἐφύτευσα ἄμπελον Σωρὴχ καὶ ὠκοδόμησα πύργον ἐν μέσῳ αὐτοῦ καὶ προλήνιον ὤρυξα ἐν αὐτῷ· καὶ ἔμεινα τοῦ ποιῆσαι σταφυλήν, ἐποίησε δὲ ἀκάνθας.

Ησ. 5,2 Εθεσα ολόγυρα φράκτην, έσκαψα τάφρον, εφύτευσα εκλεκτά κλήματα του είδους Σωρήχ, έκτισα πύργον στο μέσον της αμπέλου αυτής, έσκαψα φρεάτιον δια να πίπτη εις αυτό ο μούστος και περίμενα να παραγάγη σταφύλια, αυτή όμως παρήγαγεν ακάνθας.

Ησ. 5,3 καὶ νῦν, οἱ ἐνοικοῦντες ἐν Ἱερουσαλὴμ καὶ ἄνθρωπος τοῦ Ἰούδα, κρίνατε ἐν ἐμοὶ καὶ ἀναμέσον τοῦ ἀμπελῶνός μου.

Ησ. 5,3 Και τώρα σεις, οι κάτοικοι της Ιερουσαλήμ, οι άνθρωποι της φυλής Ιούδα, κρίνατε και δικάσατε μεταξύ εμού και του αμπελώνός μου.

Ησ. 5,4 τί ποιήσω ἔτι τῷ ἀμπελῶνί μου καὶ οὐκ ἐποίησα αὐτῷ; διότι ἔμεινα τοῦ ποιῆσαι σταφυλήν, ἐποίησε δὲ ἀκάνθας.

Ησ. 5,4 Τι υπολείπεται να κάμω ακόμη δια την άμπελόν μου αυτήν και τι έως τώρα δεν έκαμα δ' αυτήν; Εκαμα τα πάντα, δια να καρποφορήση αυτή σταφυλάς. Εκείνη δε έκαμεν αγκάθια!

Ησ. 5,5 νῦν δὲ ἀναγγελῶ ὑμῖν τί ἐγὼ ποιήσω τῷ ἀμπελῶνί μου· ἀφελῶ τὸν φραγμὸν αὐτοῦ καὶ ἔσται εἰς διαρπαγήν, καὶ καθελῶ τὸν τοῖχον αὐτοῦ καὶ ἔσται εἰς καταπάτημα·

Ησ. 5,5 Τωρα, λοιπόν, εγώ θα καταστήσω γνωστόν εις σας, τι θα κάμω εις την άμπελόν μου. Θα αφαιρέσω τον φράκτην αυτής και θα είναι εκτεθειμένη εις διαρπαγήν. Θα κρημνίσω τον τοίχον της και θα καταπατήται από τους ανθρώπους και τα ζώα.

Ησ. 5,6 καὶ ἀνήσω τὸν ἀμπελῶνά μου καὶ οὐ τμηθῇ οὐδὲ μὴ σκαφῇ, καὶ ἀναβήσονται εἰς αὐτὸν ὡς εἰς χέρσον ἄκανθαι· καὶ ταῖς νεφέλαις ἐντελοῦμαι τοῦ μὴ βρέξαι εἰς αὐτὸν ὑετόν.

Ησ. 5,6 Θα εγκαταλείψω την άμπελόν μου, δεν θα κλαδευθή πλέον, ούτε θα σκαφθή, και έτσι τα αγκάθια θα ανεβούν γύρω και επάνω της ως εις χέρσον και ακαλλιέργητον τόπον. Θα διατάξω τα σύννεφα να μη βρέξουν πλέον εις αυτήν πστιστικήν βροχήν.

Ησ. 5,7 ὁ γὰρ ἀμπελῶν Κυρίου σαβαὼθ οἶκος τοῦ Ἰσραήλ ἐστι καὶ ἄνθρωπος τοῦ Ἰούδα νεόφυτον ἠγαπημένον· ἔμεινα τοῦ ποιῆσαι κρίσιν, ἐποίησε δὲ ἀνομίαν καὶ οὐ δικαιοσύνην, ἀλλὰ κραυγήν.

Ησ. 5,7 Ο αμπελών αυτός του Κυρίου των δυνάμεων είναι ο ισραηλιτικος λαός. Είναι οι άνθρωποι της φυλής του Ιούδα, νέα γενεά ηγαπημένη. Επερίμενα από αυτήν να καρποφορήση δικαιοσύνην και αρετήν, αυτή όμως έκαμε παρανομίαν και όχι δικαιοσύνην, με αποτέλεσμα να ακούεται εκεί κραυγή αδικουμένων.

Ησ. 5,8 Οὐαὶ οἱ συνάπτοντες οἰκίαν πρὸς οἰκίαν καὶ ἀγρὸν πρὸς ἀγρὸν ἐγγίζοντες, ἵνα τοῦ πλησίον ἀφέλωνταί τι. μὴ οἰκήσετε μόνοι ἐπὶ τῆς γῆς;

Ησ. 5,8 Αλλοίμονον εις εκείνους, οι οποίοι συνδέουν την οικίαν των εις την οικίαν του άλλου και τον αγρόν των με τον αγρόν του άλλου, δια να αφαιρέσουν κάτι από την ιδιοκτηοίαν του πλησίον! Μηπως πρόκειται να κατοικήσετε μόνοι σεις και δια παντός επάνω εις την γην;

Ησ. 5,9 ἠκούσθη γὰρ εἰς τὰ ὦτα Κυρίου σαβαὼθ ταῦτα· ἐὰν γὰρ γένωνται οἰκίαι πολλαί, εἰς ἔρημον ἔσονται μεγάλαι καὶ καλαί, καὶ οὐκ ἔσονται οἱ ἐνοικοῦντες ἐν αὐταῖς.

Ησ. 5,9 Αι πονηρίαι και αι αδικίαι αυταί έφθασαν εις τα ώτα Κυρίου του παντοκράτορος, ο οποίος και είπε· “και εάν ακόμη οικοδομηθούν πολλαί και περισσότεραι οικίαι, μεγάλαι και ωραίαι, θα προορισθούν δια την καταστροφήν και την ερήμωσιν. Κανείς δεν θα υπάρχη, που θα κατοική εις αυτάς!

Ησ. 5,10 οὗ γὰρ ἐργῶνται δέκα ζεύγη βοῶν, ποιήσει κεράμιον ἕν, καὶ ὁ σπείρων ἀρτάβας ἓξ ποιήσει μέτρα τρία.

Ησ. 5,10 Αγρός, τον οποίον ώργωσαν δέκα ζεύγη βοϊδιών, θα αποδώση καρπόν, ο οποίος μόλις και θα γεμίζη μίαν μόνην στάμναν. Και εκείνος ο οποίος στους αγρούς του έσπειρεν εξ αρτάβας, θα λάβη ως απόδοσιν το ήμισυ αυτών, τρία μέτρα.

Ησ. 5,11 Οὐαὶ οἱ ἐγειρόμενοι τὸ πρωΐ, καὶ τὰ σίκερα διώκοντες, οἱ μένοντες τὸ ὀψέ· ὁ γὰρ οἶνος αὐτοὺς συγκαύσει.

Ησ. 5,11 Αλλοίμονον εις εκείνους, οι οποίοι εξυπνούν πρωϊ-πρωϊ και επιζητούν τα οινοπνευματώδη ποτά, και εις εκείνους, οι οποίοι μένουν αργά το βράδυ πίνοντες οίνον· ο οίνος θα τους κατακαύση.

Ησ. 5,12 μετὰ γὰρ κιθάρας καὶ ψαλτηρίου καὶ τυμπάνων καὶ αὐλῶν τὸν οἶνον πίνουσι, τὰ δὲ ἔργα Κυρίου οὐκ ἐμβλέπουσι καὶ τὰ ἔργα τῶν χειρῶν αὐτοῦ οὐ κατανοοῦσι.

Ησ. 5,12 Πινουν το κρασί των με τον ήχον της κιθάρας και της ναύλας και των τύμπανων και των αυλών· τας εντολάς όμως του Κυρίου τας παραβλέπουν και δεν προσέχουν να εννοήσουν τα έργα του Θεού.

Ησ. 5,13 τοίνυν αἰχμάλωτος ὁ λαός μου ἐγενήθη διὰ τὸ μὴ εἰδέναι αὐτοὺς τὸν Κύριον, καὶ πλῆθος ἐγενήθη νεκρῶν διὰ λιμὸν καὶ δίψος ὕδατος.

Ησ. 5,13 Δια την ασωτίαν, λοιπόν, αυτήν και ασέβειάν του ο λαός θα γίνη αιχμάλωτος και πολλοί από αυτούς θα πεθάνουν, άλλοι μεν από την έλλειψιν ψωμιού και άλλοι από την έλλειψιν ύδατος.

Ησ. 5,14 καὶ ἐπλάτυνεν ὁ ᾅδης τὴν ψυχὴν αὐτοῦ καὶ διήνοιξε τὸ στόμα αὐτοῦ τοῦ μὴ διαλιπεῖν, καὶ καταβήσονται οἱ ἔνδοξοι καὶ οἱ μεγάλοι καὶ οἱ πλούσιοι καὶ οἱ λοιμοὶ αὐτῆς.

Ησ. 5,14 Ηυφράνθη η ψυχή του άδου, ήνοιξεν αυτός το στόμα του, ώστε να μη σταματήση καταβροχθίζων. Εκεί θα κατεβούν οι ένδοξοι της γης, οι μεγάλοι, οι πλούσιοι, οι πονηροί και διεφθαρμένοι άνθρωποι αυτής της πόλεως.

Ησ. 5,15 καὶ ταπεινωθήσεται ἄνθρωπος, καὶ ἀτιμασθήσεται ἀνήρ, καὶ οἱ ὀφθαλμοὶ οἱ μετέωροι ταπεινωθήσονται.

Ησ. 5,15 Θα ταπεινωθή ο κάθε αμαρτωλός άνθρωπος, θα εξευτελισθή ο επίσημος ανήρ, θα ταπεινωθούν τα υπερήφανα ματία, που με αλαζονείαν εκύταζαν υψηλά.

Ησ. 5,16 καὶ ὑψωθήσεται Κύριος σαβαὼθ ἐν κρίματι, καὶ ὁ Θεὸς ὁ ἅγιος δοξασθήσεται ἐν δικαιοσύνῃ.

Ησ. 5,16 Θα υψωθή όμως και θα δοξασθή ο Κυριος των δυνάμεων με την δικαίαν αυτήν κρίσιν και τιμωρίαν· και ο Θεός ο άγιος θα υψωθή εν τη δικαιοσύνη αυτού.

Ησ. 5,17 καὶ βοσκηθήσονται οἱ διηρπασμένοι ὡς ταῦροι, καὶ τὰς ἐρήμους τῶν ἀπειλημμένων ἄρνες φάγονται.

Ησ. 5,17 Και οι αιχμάλωτοι Ιουδαίοι θα βόσκουν στον τόπον της εξοριας των, όπως τα ζώα, όπως οι ταύροι· εις δε τας ερήμους περιοχάς της πατρίδος των θα βόσκουν αρνιά.

Ησ. 5,18 οὐαὶ οἱ ἐπισπώμενοι τὰς ἁμαρτίας ὡς σχοινίῳ μακρῷ καὶ ὡς ζυγοῦ ἱμάντι δαμάλεως τὰς ἀνομίας,

Ησ. 5,18 Αλλοίμονον εις εκείνους, οι οποίοι σύρουν επάνω των, ως εις ατελείωτον σχοινίον, πολυάριθμους αμαρτίας, εις εκείνους οι οποίοι πολλαπλασιάζουν και εκτείνουν, ως μακρόν λωρίον ζυγού δαμάλεως, τας αμαρτίας των!

Ησ. 5,19 οἱ λέγοντες· τὸ τάχος ἐγγισάτω ἃ ποιήσει, ἵνα ἴδωμεν, καὶ ἐλθάτω ἡ βουλὴ τοῦ ἁγίου Ἰσραήλ, ἵνα γνῶμεν.

Ησ. 5,19 Αλλοιμονον εις εκείνους, οι οποίοι καταφρονητικώς λέγουν· “ας έλθουν, λοιπόν, σύντομα εκείνα, τα οποία ο Κυριος απειλεί να κάμη, δια να τα ίδωμεν. Ας πραγματοποιηθ η απειλητική απόφασις του αγίου του Ισραήλ, δια ν Α την γνωρίσωμεν”!

Ησ. 5,20 Οὐαὶ οἱ λέγοντες τὸ πονηρὸν καλὸν καὶ τὸ καλὸν πονηρόν, οἱ τιθέντες τὸ σκότος φῶς καὶ τὸ φῶς σκότος, οἱ τιθέντες τὸ πικρὸν γλυκὺ καὶ τὸ γλυκὺ πικρόν.

Ησ. 5,20 Αλλοίμονον εις εκείνους, οι ποίοι λέγουν το κακόν ως καλόν και το καλόν ως κακόν, και οι οποίοι με την ζωήν και την πράξιν των παρουσιάζουν το σκότος ως φως και το φως ως σκότος! Αυτοί οι οποίοι προβάλλουν απατηλώς το πικρόν ως γλυκύ και το γλυκύ ως πικρόν!

Ησ. 5,21 Οὐαὶ οἱ συνετοὶ ἐν ἑαυτοῖς καὶ ἐνώπιον αὐτῶν ἐπιστήμονες.

Ησ. 5,21 Αλλοιμονον εις εκείνους, οι οποίοι φρονούν ότι είναι σοφοί και συνετοί, οι οποίοι αυτοπαρουσιάζονται εις τα μάτια των ως σοφοί και επιστήμονες γνωρίζοντες τάχα ακριβώς τα πάντα!

Ησ. 5,22 οὐαὶ οἱ ἰσχύοντες ὑμῶν, οἱ πίνοντες τὸν οἶνον καὶ οἱ δυνάσται οἱ κεραννύντες τὰ σίκερα,

Ησ. 5,22 Αλλοίμονον στους άρχοντάς, σας, οι οποίοι πίνουν τον οίνον καθ υπερβολήν! Αλλοίμονον εις αυτούς, που κυριαρχούν επάνω σας, και σας καταδυναστεύουν και οι οποίοι κατασκευάζουν και συνθέτουν οινοπνευματώδη μεθυστικά ποτά δια τον εαυτόν των!

Ησ. 5,23 οἱ δικαιοῦντες τὸν ἀσεβῆ ἕνεκεν δώρων καὶ τὸ δίκαιον τοῦ δικαίου αἴροντες.

Ησ. 5,23 Αλλοίμονον εις εκείνους, οι οποίοι κηρύσσουν τον ασεβή και ένοχον ως αθώον, διότι έλαβον δώρα, και έτσι αφαιρούν και καταπατύύν το δίκαιον από τον αθώον και ενάρετον.

Ησ. 5,24 διὰ τοῦτο ὃν τρόπον καυθήσεται καλάμη ὑπὸ ἄνθρακος πυρὸς καὶ συγκαυθήσεται ὑπὸ φλογὸς ἀνειμένης, ἡ ῥίζα αὐτῶν ὡς χνοῦς ἔσται καὶ τὸ ἄνθος αὐτῶν ὡς κονιορτὸς ἀναβήσεται· οὐ γὰρ ἠθέλησαν τὸν νόμον Κυρίου σαβαώθ, ἀλλὰ τὸ λόγιον τοῦ ἁγίου Ἰσραὴλ παρώξυναν.

Ησ. 5,24 Δια τούτο, όπως η καλαμιά κατακαίεται από αναμμένον κάρβουνον, κατακαίεται και γίνεται στάκτη από αναμμένην φλόγα, έτσι θα γίνη χνούδι και θα διασκορπισθή η ρίζα των ανθρώπων αυτών, και το άνθος των θα ανεβή ως κονιορτός στον αέρα και θα εξαφανισθή. Θα πάθουν αυτά, διότι δεν ηγάπησαν και δεν ηθέλησαν τον νόμον Κυρίου του παντοκράτορος, αλλά κατεφρόνησαν τον λόγον του αγίου Θεού του Ισραήλ και προεκάλεσαν έτσι την οργήν του εναντίον των.

Ησ. 5,25 καὶ ἐθυμώθη ὀργῇ Κύριος σαβαὼθ ἐπὶ τὸν λαὸν αὐτοῦ, καὶ ἐπέβαλε τὴν χεῖρα αὐτοῦ ἐπ᾿ αὐτοὺς καὶ ἐπάταξεν αὐτούς, καὶ παρωξύνθη τὰ ὄρη, καὶ ἐγενήθη τὰ θνησιμαῖα αὐτῶν ὡς κοπρία ἐν μέσῳ ὁδοῦ. καὶ ἐν πᾶσι τούτοις οὐκ ἀπεστράφη ὁ θυμὸς αὐτοῦ, ἀλλὰ ἔτι ἡ χεὶρ ὑψηλή.

Ησ. 5,25 Και εθύμωσε με μεγάλην οργήν ο Κυριος των δυνάμεων εναντίον του λαού του. Απλωσε την τιμωρόν χείρα του· τους εκτύπησε και συνεκλονίσθησαν τα όρη από τον σεισμόν, τα δε πτώματα των φονευθέντων κατά τον πόλεμον έγιναν ωσάν κοπριά, αποσυντεθειμένα στο μέσον των οδών. Και παρ' όλας αυτάς τας τιμωρίας, διότι εκείνοι δεν μετενόησαν, δεν απεμακρύνθη ο θυμός του Κυρίου, αλλά είναι ακόμη υψωμένη η παντοδύναμος χειρ του, δια να επιπέση εναντίον των παρανόμων.

Ησ. 5,26 τοιγαροῦν ἀρεῖ σύσσημον ἐν τοῖς ἔθνεσι τοῖς μακρὰν καὶ συριεῖ αὐτοὺς ἀπ᾿ ἄκρου τῆς γῆς, καὶ ἰδοὺ ταχὺ κούφως ἔρχονται·

Ησ. 5,26 Και λοιπόν θα ύψωση και θα δώση ο Κυριος σημείον εις τα εχθρικά ειδωλολατρικά έθνη, που ευρίσκονται μακράν, θα σφυρίξη, δια να ακουσθή από λαούς, που υπάρχουν εις τα άκρα του κόσμου, ώστε εκείνοι να προσέλθουν· και ιδού, έρχονται ταχύτατα, ως εάν έχουν πτερά.

Ησ. 5,27 οὐ πεινάσουσιν οὐδὲ κοπιάσουσιν οὐδὲ νυστάξουσιν οὐδὲ κοιμηθήσονται, οὐδὲ λύσουσι τὰς ζώνας αὐτῶν ἀπὸ τῆς ὀσφύος αὐτῶν, οὐδὲ μὴ ῥαγῶσιν οἱ ἱμάντες τῶν ὑποδημάτων αὐτῶν·

Ησ. 5,27 Ερχονται με τόσην ορμήν, με τέτοιο μένος, ώστε δεν θα αισθανθούν πείναν, ούτε θα καταβληθούν από τον κόπον, ούτε θα αργοπορήσουν από νυσταγμόν, δεν θα κοιμηθούν στον δρόμον των, ούτε θα λύσουν από την μέσην των τας ζώνας, ούτε θα διαρραγούν τα λουριά των υποδημάτων των.

Ησ. 5,28 ὧν τὰ βέλη ὀξέα ἐστὶ καὶ τὰ τόξα αὐτῶν ἐντεταμένα, οἱ πόδες τῶν ἵππων αὐτῶν ὡς στερεὰ πέτρα ἐλογίσθησαν, οἱ τροχοὶ τῶν ἁρμάτων αὐτῶν ὡς καταιγίς.

Ησ. 5,28 Αυτών των φοβερών εχθρών τα βέλη είναι οξέα και τα τόξα των τεντωμένα, έτοιμα να εκσφενδονίσουν τα βέλη. Τα πόδια των ίππων των εθεωρήθησαν στερεά σαν πέτρα, και οι ρόδες των πολεμικών αρμάτων των τρέχουν ταχύτατα και ανεμπόδιστα, ωσάν η καταιγίς.

Ησ. 5,29 ὁρμῶσιν ὡς λέοντες καὶ παρέστηκαν ὡς σκύμνοι λέοντος· καὶ ἐπιλήψεται καὶ βοήσει ὡς θηρίον καὶ ἐκβαλεῖ, καὶ οὐκ ἔσται ὁ ῥυόμενος αὐτούς.

Ησ. 5,29 Ορμούν κατά την μάχην ωσάν ληοντάρια, ευρίσκονται εμπρός εις την πρώτην γραμμήν σαν νεαρά ληοντάρια και ο φοβερός αυτός εχθρός ως θηρίον συλλαμβάνει το θήραμά του και βρυχάται επάνω από αυτό, το μεταφέρει στο κρησφύγετόν του. Κανείς δεν θα ημπορέση να τους αποσπάση και τους γλυτώση από το στόμα των.

Ησ. 5,30 καὶ βοήσει δι᾿ αὐτοὺς τῇ ἡμέρᾳ ἐκείνῃ ὡς φωνὴ θαλάσσης κυμαινούσης· καὶ ἐμβλέψονται εἰς τὴν γῆν, καὶ ἰδοὺ σκότος σκληρὸν ἐν τῇ ἀπορίᾳ αὐτῶν.

Ησ. 5,30 Ως θάλασσά, που αναταράσσεται από την δύναμιν των ανέμων και βοούν τα κύματα της, έτσι και ο εχθρός θα φωνάξη δυνατά εναντίον αυτών. Και εκείνοι θα στρέψουν ικετευτικά και ερευνητικα τα βλέμματα των εις την γην, αναζητούντες βοήθειαν, και ιδού τρομερόν σκότος θα είναι η απάντησις εις την απελπιστικήν συμφοράν των.

ΗΣΑΪΑΣ 6

Ησ. 6,1 Καὶ ἐγένετο τοῦ ἐνιαυτοῦ, οὗ ἀπέθανεν Ὀζίας ὁ βασιλεύς, εἶδον τὸν Κύριον καθήμενον ἐπὶ θρόνου ὑψηλοῦ καὶ ἐπῃρμένου, καὶ πλήρης ὁ οἶκος τῆς δόξης αὐτοῦ.

Ησ. 6,1 Κατά το έτος εκείνο, κατά το οποίον απέθανεν ο βασιλεύς Οζίας, είδον εν οράματι τον Κυριον να κάθεται επάνω εις ένα θρόνον υψηλόν και μετέωρον· και είδα ακόμη να είναι γεμάτος από απερίγραπτον δόξαν ο ναός αυτός.

Ησ. 6,2 καὶ Σεραφὶμ εἱστήκεισαν κύκλῳ αὐτοῦ, ἓξ πτέρυγες τῷ ἑνὶ καὶ ἓξ πτέρυγες τῷ ἑνί, καὶ ταῖς μὲν δυσὶ κατεκάλυπτον τὸ πρόσωπον, ταῖς δὲ δυσὶ κατεκάλυπτον τοὺς πόδας καὶ ταῖς δυσὶν ἐπέταντο.

Ησ. 6,2 Γυρω από τον ένδοξον αυτόν θρόνον ίσταντο τα Σεραφίμ εξ πτέρυγες είχε το καθένα από αυτά· με τας δύο πτέρυγας εσκέπαζαν τελείως το πρόσωπον των, με τας δύο άλλας εσκέπαζον τους πόδας των και με τας δύο άλλας επετούσαν.

Ησ. 6,3 καὶ ἐκέκραγεν ἕτερος πρὸς τὸν ἕτερον καὶ ἔλεγον· ἅγιος, ἅγιος, ἅγιος Κύριος σαβαώθ, πλήρης πᾶσα ἡ γῆ τῆς δόξης αὐτοῦ.

Ησ. 6,3 Και εφωναζε δυνατά ο ένας άγγελος προς τον άλλον και έλεγαν· “άγιος, άγιος, άγιος είναι ο Κυριος ο παντοκράτωρ, γεμάτη είναι όλη η γη από την υπερλαμπρον δόξαν του”!

Ησ. 6,4 καὶ ἐπήρθη τὸ ὑπέρθυρον ἀπὸ τῆς φωνῆς, ἧς ἐκέκραγον, καὶ ὁ οἶκος ἐπλήσθη καπνοῦ.

Ησ. 6,4 Από δε την δύναμιν και την βοήν των φωνών, με τας οποίας εκραύγαζαν, εσηκώθη υψηλότερα ο γείσος του ναού και όλος ο ναός εγέμισεν από καπνόν του θυσιαστηρίου του θυμιάματος.

Ησ. 6,5 καὶ εἶπον· ὦ τάλας ἐγώ, ὅτι κατανένυγμαι, ὅτι ἄνθρωπος ὢν καὶ ἀκάθαρτα χείλη ἔχων, ἐν μέσῳ λαοῦ ἀκάθαρτα χείλη ἔχοντος ἐγὼ οἰκῶ καὶ τὸν βασιλέα Κύριον σαβαὼθ εἶδον τοῖς ὀφθαλμοῖς μου.

Ησ. 6,5 Και είπα εγώ τότε· “ω ταλαίπωρος εγώ! Εχω συγκλονισθή ολόκληρος, διότι, ενώ είμαι άνθρωπος αμαρτωλός και έχω ακάθαρτα χείλη και κατοικώ ανάμεσα εις λαόν, που έχει επίσης ακάθαρτα χείλη, ιδού ότι εγώ ο ανάξιος είδον με τα μάτια μου τον βασιλέα και Κυριον των δυνάμεων”!

Ησ. 6,6 καὶ ἀπεστάλη πρός με ἓν τῶν Σεραφίμ, καὶ ἐν τῇ χειρὶ εἶχεν ἄνθρακα, ὃν τῇ λαβίδι ἔλαβεν ἀπὸ τοῦ θυσιαστηρίου,

Ησ. 6,6 Τοτε εστάλη προς εμέ από τον Κυριον ένα από τα Σεραφίμ· και είχεν στο χέρι του αναμμένον άνθρακα, τον οποίον με την λαβίδα είχε λάβει από το θυσιαστήριον.

Ησ. 6,7 καὶ ἥψατο τοῦ στόματός μου καὶ εἶπεν· ἰδοὺ ἥψατο τοῦτο τῶν χειλέων σου καὶ ἀφελεῖ τὰς ἀνομίας σου καὶ τὰς ἁμαρτίας σου περικαθαριεῖ.

Ησ. 6,7 Ηγγισε το στόμα μου και είπεν· “ιδού, αυτό ήγγισε τα χείλη σου και θα αφαιρέση τας ανομίας σου και θα καθαρίση τελείως και θα απαλείψη από σε τας αμαρτίας σου”.

Ησ. 6,8 καὶ ἤκουσα τῆς φωνῆς Κυρίου λέγοντος· τίνα ἀποστείλω, καὶ τίς πορεύσεται πρὸς τὸν λαὸν τοῦτον; καὶ εἶπα· ἰδοὺ ἐγώ εἰμι· ἀπόστειλόν με.

Ησ. 6,8 Και τότε ήκουσα την φωνήν του Κυρίου, που έλεγε· “ποίον να αποστείλω; Ποιός θα πορευθή προς τον λαόν αυτόν;” Και εγώ είπα· “ιδού, εγώ είμαι πρόθυμος να πορευθώ· στείλε με, Κυριε”.

Ησ. 6,9 καὶ εἶπε· πορεύθητι καὶ εἰπὸν τῷ λαῷ τούτῳ· ἀκοῇ ἀκούσετε καὶ οὐ μὴ συνῆτε καὶ βλέποντες βλέψετε καὶ οὐ μὴ ἴδητε·

Ησ. 6,9 Η φωνή του Κυρίου μου είπε· “πήγαινε και είπε στον λαόν αυτόν· Συνεχώς και καθαρά θα ακούετε και δεν θα εννοήτε, θα βλέπετε με τα μάτια του σώματός σας θαυμαστά και καταπληκτικά γεγονότα, αλλά δεν θα τα προσέχετε.

Ησ. 6,10 ἐπαχύνθη γὰρ ἡ καρδία τοῦ λαοῦ τούτου, καὶ τοῖς ὠσὶν αὐτῶν βαρέως ἤκουσαν καὶ τοὺς ὀφθαλμοὺς αὐτῶν ἐκάμμυσαν μήποτε ἴδωσι τοῖς ὀφθαλμοῖς καὶ τοῖς ὠσὶν ἀκούσωσι καὶ τῇ καρδίᾳ συνῶσι, καὶ ἐπιστρέψωσι, καὶ ἰάσομαι αὐτούς.

Ησ. 6,10 Και τούτο, διότι η καρδία του λαού αυτού έγινε χονδρή και σκληρά. Με τα αυτιά του σώματος και της ψυχής ήκουσαν βαρειά τα θεία λόγια· έκλεισαν τα μάτια της διανοίας των, δια να μη ιδούν με τα ματία των τα θαυμαστά πράγματα, να μη οικούσουν τα λόγια μου με τα αυτιά των, ώστε να τα εννοήσουν, να μετανοήσουν και να επιστρέψουν εις εμέ, εγώ δε να τους θεραπεύσω”.

Ησ. 6,11 καὶ εἶπα· ἕως πότε Κύριε; καὶ εἶπεν· ἕως ἂν ἐρημωθῶσι πόλεις παρὰ τὸ μὴ κατοικεῖσθαι καὶ οἶκοι παρὰ τὸ μὴ εἶναι ἀνθρώπους, καὶ ἡ γῆ καταλειφθήσεται ἔρημος.

Ησ. 6,11 Εγώ τότε ηρώτησαν· “έως πότε, Κυριε, θα παραταθή αυτή η κατάστασις και η δικαία οργή σου;” Και εκείνος μου είπε· “μέχρις ότου ερημωθούν αι πόλεις, διότι δεν θα υπάρχουν οι κατοικούντες εις αυτάς· ερημωθούν και οι οίκοι, διότι δεν θα υπάρχουν άνθρωποι· η δε γη θα εγκαταλειφθή έρημος και ακαλλιέργητος”.

Ησ. 6,12 καὶ μετὰ ταῦτα μακρυνεῖ ὁ Θεὸς τοὺς ἀνθρώπους, καὶ πληθυνθήσονται οἱ ἐγκαταλειφθέντες ἐπὶ τῆς γῆς·

Ησ. 6,12 Και μετά ταύτα θα απομακρύνη και θα στείλη εις εξοριαν ο Θεός τους αμετανοήτους ανθρώπους, θα πληθυνθούν δε εκείνοι, οι οποίοι θα μείνουν οπίσω εις την χώραν της Ιουδαίας.

Ησ. 6,13 καὶ ἔτι ἐπ᾿ αὐτῆς ἔστι τὸ ἐπιδέκατον, καὶ πάλιν ἔσται εἰς προνομὴν ὡς τερέβινθος καὶ ὡς βάλανος, ὅταν ἐκπέσῃ ἐκ τῆς θήκης αὐτῆς.

Ησ. 6,13 Και τώρα ακόμη υπάρχει εις την χώραν του Ισραήλ το δέκατον του πληθυσμού, αλλά και αυτό πάλιν θα είναι εις λεηλασίαν και εις ερημωσιν, ωσάν την τερέβινθον, που της μαδούν τα φύλλα, και ώσαν το βελανίδι, όταν πέση από την θήκην του, τροφή στους χοίρους.

ΗΣΑΪΑΣ 7

Ησ. 7,1 Καὶ ἐγένετο ἐν ταῖς ἡμέραις Ἄχαζ τοῦ Ἰωάθαμ τοῦ υἱοῦ Ὀζίου βασιλέως Ἰούδα, ἀνέβη Ῥασεὶμ βασιλεὺς Ἀρὰμ καὶ Φακεὲ υἱὸς Ῥομελίου βασιλεὺς Ἰσραὴλ ἐπὶ Ἱερουσαλὴμ πολεμῆσαι αὐτὴν καὶ οὐκ ἠδυνήθησαν πολιορκῆσαι αὐτήν.

Ησ. 7,1 Κατά τας ημέρας του βασιλέως Αχαζ, υιού του Ιωάθαμ, όστις ήτο υός του Οζίου βασιλέως των Ιουδαίων, επήλθεν ο Ρασείμ, ο βασιλεύς του Αραμαϊκού κράτους, και ο Φακεέ, ο υιός του Ρομελίου, βασιλέως των Ισραηλιτών, εναντίον της Ιερουσαλήμ, δια να πολεμήσουν και την καταλάβουν αλλά δεν ημπόρεσαν να την κυριεύσουν.

Ησ. 7,2 καὶ ἀνηγγέλη εἰς τὸν οἶκον Δαυὶδ λέγων· συνεφώνησεν Ἀρὰμ πρὸς τὸν Ἐφραίμ· καὶ ἐξέστη ἡ ψυχὴ αὐτοῦ καὶ ἡ ψυχὴ τοῦ λαοῦ αὐτοῦ, ὃν τρόπον ἐν δρυμῷ ξύλον ὑπὸ πνεύματος σαλευθῇ.

Ησ. 7,2 Ανηγγέλθησαν δε στον βασιλικόν οίκον του Δαβίδ, ότι το Αραμαϊκόν κράτος συνεμάχησε με το βασίλειον των Ισραηλιτών εναντίον αυτών. Εταράχθη ο βασιλεύς και όλος ο βασιλικός οίκος και όλος ο λαός των Ιουδαίων, όπως ταράσσονται και τρέμουν οι κλάδοι και τα φύλλα των δένδρων ενός δάσους, όταν πνεύση άνεμος.

Ησ. 7,3 καὶ εἶπε Κύριος πρὸς Ἡσαΐαν· ἔξελθε εἰς συνάντησιν Ἄχαζ σὺ καὶ ὁ καταλειφθεὶς Ἰασοὺβ ὁ υἱός σου πρὸς τὴν κολυμβήθραν τῆς ἄνω ὁδοῦ τοῦ ἀγροῦ τοῦ κναφέως

Ησ. 7,3 Είπε τότε ο Κυριος προς τον Ησαΐαν· έβγα εις συνάντησιν του Αχαζ συ και ο απομείνας κοντά σου υιός σου Ιασούβ, του οποίου το όνομα σημαίνει “το κατάλειμμα θα επιστρέψη”. Θα τον συνάντησης πλησίον της δεξαμενής, η οποία ευρίσκεται στο άνω μέρος της οδού, που οδηγεί στον αγρόν του λευκαντού.

Ησ. 7,4 καὶ ἐρεῖς αὐτῷ· φύλαξαι τοῦ ἡσυχάσαι καὶ μὴ φοβοῦ, μηδὲ ἡ ψυχή σου ἀσθενείτω ἀπὸ τῶν δύο ξύλων τῶν δαλῶν τῶν καπνιζομένων τούτων· ὅταν γὰρ ὀργὴ τοῦ θυμοῦ μου γένηται, πάλιν ἰάσομαι.

Ησ. 7,4 Θα είπης εκεί προς τον Αχαζ· φυλάξου και ησύχασε, μη φοβείσαι· ας μη αποκαρδιωθής εξ αιτίας των δύο αυτών εσβεσμένων δαυλών, που καπνίζουν, του βασιλέως Φακεέ και του Ρασείμ, διότι, όταν η δικαία τιμωρία της οργής του θυμού μου πραγματοποιηθή πλέον εναντίον σας, εγώ πάλιν θα σας ανορθώσω και θα σας προστατεύσω.

Ησ. 7,5 καὶ ὁ υἱὸς τοῦ Ἀρὰμ καὶ ὁ υἱὸς τοῦ Ῥομελίου, ὅτι ἐβουλεύσαντο βουλὴν πονηρὰν περὶ σοῦ λέγοντες·

Ησ. 7,5 Ως προς δε τον Ρασείμ, βασιλέα των Αραμαίων και τον Φακεέ, υιόν του Ρομελίου, επειδή αυτοί εσκέφθησαν και απεφάσισαν ενάντιόν σου κακά και ολέθρια, λέγοντες

Ησ. 7,6 ἀναβησόμεθα εἰς τὴν Ἰουδαίαν καὶ συλλαλήσαντες αὐτοῖς, ἀποστρέψομεν αὐτοὺς πρὸς ἡμᾶς καὶ βασιλεύσομεν αὐτοῖς τὸν υἱὸν Ταβεήλ·

Ησ. 7,6 θα επέλθωμεν εναντίον της Ιουδαίας, θα συνομιλήσωμεν με αυτούς, θα τους απειλήσωμεν και έτσι, χωρίς καν να πολεμήσωμεν, θα τους γυρίσωμεν προς το μέρος μας και θα καταστήσωμεν βασιλέα εις αυτούς τον υιόν του Ταβεήλ,

Ησ. 7,7 τάδε λέγει Κύριος σαβαώθ· οὐ μὴ μείνῃ ἡ βουλὴ αὕτη οὐδὲ ἔσται·

Ησ. 7,7 αυτά, λοιπόν, λέγει ο Κυριος, ο παντοκράτωρ· Δεν θα πραγματοποιηθή η κακή απόφασίς των ούτε και θα ευοδωθή το σχέδιόν των.

Ησ. 7,8 ἀλλ᾿ ἡ κεφαλὴ Ἀρὰμ Δαμασκὸς καὶ ἡ κεφαλὴ Δαμασκοῦ Ῥασεὶμ - ἀλλ᾿ ἔτι ἑξήκοντα καὶ πέντε ἐτῶν ἐκλείψει ἡ βασιλεία Ἐφραὶμ ἀπὸ λαοῦ -

Ησ. 7,8 Διότι πρωτεύουσα του Αραμαϊκού κράτους θα είναι η Δαμασκός, ο δε Ρασείμ θα είναι βασιλεύς μόνον της Δαμασκού. Ως προς δε το βασίλειον του Ισραήλ θα υπάρξη ακόμη επί εξηκοντα πέντε έτη, οπότε πλέον θα λείψη ο λαός από το βασίλειον αυτό.

Ησ. 7,9 καὶ ἡ κεφαλὴ Ἐφραὶμ Σομόρων, καὶ ἡ κεφαλὴ Σομόρων υἱὸς τοῦ Ῥομελίου· καὶ ἐὰν μὴ πιστεύσητε, οὐδὲ μὴ συνιῆτε. -

Ησ. 7,9 Επί του παρόντος πρωτεύουσα του βασιλείου αυτού θα είναι η Σαμάρεια και βασιλεύς της Σαμαρείας θα είναι ο υιός του Ρομελίου. Εάν όμως σεις δεν πυστεύσετε στον Κυριον και δεν παραδεχθήτε τους λόγους του, ποτέ δεν θα εννοήσετε ούτε την θέσιν, που ευρίσκεσθε, ούτε τον τρόπον της ασφαλείας σας”.

Ησ. 7,10 Καὶ προσέθετο Κύριος λαλῆσαι τῷ Ἄχαζ λέγων·

Ησ. 7,10 Ωμίλησεν ο Κυριος και πάλιν προς τον Αχαζ και είπε·

Ησ. 7,11 αἴτησαι σεαυτῷ σημεῖον παρὰ Κυρίου Θεοῦ σου εἰς βάθος ἢ εἰς ὕψος.

Ησ. 7,11 “εις πιστοποίησιν αυτών, που σου είπα, ζήτησε να γίνη κάποιο θαύμα από τον Κυριον τον Θεόν σου είτε εις τα βάθη της γης είτε εις τα ύψη του ουρανού”.

Ησ. 7,12 καὶ εἶπεν Ἄχαζ· οὐ μὴ αἰτήσω οὐδ᾿ οὐ μὴ πειράσω Κύριον.

Ησ. 7,12 Ο Αχαζ όμως απήντησε· “δεν πρόκειται εγώ να ζητήσω τέτοιο θαύμα και να θέσω τρόπον τινά τον Κυριον εις πειρασμόν”.

Ησ. 7,13 καὶ εἶπεν· ἀκούσατε δή, οἶκος Δαυίδ· μὴ μικρὸν ὑμῖν ἀγῶνα παρέχειν ἀνθρώποις; καὶ πῶς Κυρίῳ παρέχετε ἀγῶνα;

Ησ. 7,13 Είπε τότε ο προφήτης Ησαΐας εκ μέρους του Θεού· “ακούσατε, λοιπόν, όλοι σεις οι άνθρωποι της βασιλικής οικογενείας του Δαβίδ. Είναι μικρόν ζήτημα να παρέχετε πράγματα και αφορμάς στενοχωρίας στους ανθρώπους; Πως, λοιπόν, τολμάτε να στενοχωρήτε τον Κυριον με την απιστίαν και ανυπακοην σας;

Ησ. 7,14 διὰ τοῦτο δώσει Κύριος αὐτὸς ὑμῖν σημεῖον· ἰδοὺ ἡ παρθένος ἐν γαστρὶ ἕξει, καὶ τέξεται υἱόν, καὶ καλέσεις τὸ ὄνομα αὐτοῦ Ἐμμανουήλ·

Ησ. 7,14 Δια τούτο θα δώση ο ίδιος ο Κυριος εις σας σημείον, θαύμα μέγα και καταπληκτικόν. Ιδού, η παρθένος θα συλλάβη υπερφυσικώς και θα γεννήση υιόν και το όνομα του υιού της αυτού θα είναι Εμμανουήλ, που σημαίνει ο Θεός μαζή μας.

Ησ. 7,15 βούτυρον καὶ μέλι φάγεται· πρὶν ἢ γνῶναι αὐτὸν ἢ προελέσθαι πονηρά, ἐκλέξεται τὸ ἀγαθόν·

Ησ. 7,15 Ο Εμμανουήλ θα τρώγη βούτυρον και μέλι, όπως και τα άλλα παιδιά, θα ανατραφή όπως και εκείνα. Πριν όμως έλθη εις την ηλικίαν, κατά την οποίαν θα είναι εις θέσιν να διακρίνη το καλόν από το κακόν, θα εκλέγη πάντοτε το αγαθόν, διότι δεν υπάρχει εις αυτό η κακή κληρονομικότης και κλίσις.

Ησ. 7,16 διότι πρὶν ἢ γνῶναι τὸ παιδίον ἀγαθὸν ἢ κακόν, ἀπειθεῖ πονηρίᾳ τοῦ ἐκλέξασθαι τὸ ἀγαθόν, καὶ καταλειφθήσεται ἡ γῆ, ἣν σὺ φοβῇ, ἀπὸ προσώπου τῶν δύο βασιλέων.

Ησ. 7,16 Διότι, επαναλαμβάνω, πριν ακόμη το παιδίον κατανόηση και είναι εις θέσιν να διακρίνη μεταξύ αγαθού και κακού, θα απειθή εις κάθε πονηρίαν, δια να εκλέγη και προτιμά πάντοτε το αγαθόν. Η υπερφυσική γέννησις και αρετή του παιδίου θα είναι το σημείον, που θα εγγυηθή, ότι θα μείνη ανέπαφος η χώρα, δια την οποίαν συ ο Αχαζ φοβείσαι εξ αιτίας των δύο βασιλέων, που επέδραμαν εναντίον σου.

Ησ. 7,17 ἀλλὰ ἐπάξει ὁ Θεὸς ἐπὶ σὲ καὶ ἐπὶ τὸν λαόν σου καὶ ἐπὶ τὸν οἶκον τοῦ πατρός σου ἡμέρας, αἳ οὔπω ἥκασιν ἀφ᾿ ἧς ἡμέρας ἀφεῖλεν Ἐφραὶμ ἀπὸ Ἰούδα τὸν βασιλέα τῶν Ἀσσυρίων.

Ησ. 7,17 Θα τιμωρήση ο Θεός τους δύο αυτούς επιδρομείς, αλλά θα εξαποστείλη και θα επιφέρη και ενάντιόν σου και ενάντιον του λαού σου και ενάντιον του βασιλικού οίκου του πατρός σου ημέρας τοιούτων συμφορών, αι οποίαι ποτέ έως τώρα δεν είχον επέλθει εις σας από την εποχήν, κατά την οποίαν εχωρίσθη το βασίλειον του Ισραήλ από το βασίλειον του Ιούδα. Θα εξαποστείλη εις όλεθρόν σας τον βασιλέα των Ασσυριων ενάντιον σας.

Ησ. 7,18 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ συριεῖ Κύριος μυίαις, ὃ κυριεύει μέρος ποταμοῦ Αἰγύπτου, καὶ τῇ μελίσσῃ, ἥ ἐστιν ἐν χώρᾳ Ἀσσυρίων,

Ησ. 7,18 Κατά την εποχήν, λοιπόν, εκείνην ο Κυριος θα σφυρίξη και θα προσκαλέση ωσάν πολυαρίθμους μυίγας τους Αιγυπτίους, οι οποίοι κυριαρχούν στο άνω μέρος του Νείλου, ποταμού της Αιγύπτου, και ώσαν σμήνη μελισσών τα πάνοπλα στρατεύματα των Ασσυρίων,

Ησ. 7,19 καὶ ἐλεύσονται πάντες καὶ ἀναπαύσονται ἐν ταῖς φάραγξι τῆς χώρας καὶ ἐν ταῖς τρώγλαις τῶν πετρῶν καὶ εἰς τὰ σπήλαια καὶ εἰς πᾶσαν ῥαγάδα καὶ ἐν παντὶ ξύλῳ.

Ησ. 7,19 και θα επέλθουν εναντίον σας, θα καταλάβουν την χώραν σας και θα αναπαυθούν εις αυτήν, ως εάν είναι ιδική των, θα εισχωρήσουν παντού· εις τας φάραγγας της χώρας σας, εις τας τρώγλας των βράχων, εις τα σπήλαια των ορέων και γενικώς εις κάθε ρωγμήν και εις κάθε δένδρον.

Ησ. 7,20 ἐν τῇ ἡμέρᾳ ἐκείνῃ ξυρήσει Κύριος τῷ ξυρῷ τῷ μεγάλῳ καὶ μεμεθυσμένῳ, ὅ ἐστι πέραν τοῦ ποταμοῦ βασιλέως Ἀσσυρίων, τὴν κεφαλὴν καὶ τὰς τρίχας τῶν ποδῶν, καὶ τὸν πώγωνα ἀφελεῖ.

Ησ. 7,20 Κατά την τρομεράν εκείνην ημέραν της θείας τιμωρίας, χρησιμοποιών ο Κυριος ως όργανά του τα στρατεύματα των Ασσυρίων, τα πέραν του ποταμού και τον βασιλέα αυτών, θα ξυρίση ωσάν με μεγάλο κοπτερό ξυράφι του την κεφαλήν σας και τας τρίχας των ποδών σας· θα αφαιρέση τον πώγωνά σας προς μεγάλον εξευτελισμον σας· θα παραδώση εις όλεθρον την χώραν σας.

Ησ. 7,21 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ θρέψει ἄνθρωπος δάμαλιν βοῶν καὶ δύο πρόβατα,

Ησ. 7,21 Θα είναι τόσον μεγάλη η καταστροφή και η ερήμωσις κατά την περίοδον εκείνην, ώστε κάθε οικογενειάρχης, που θα απομείνη, θα θεωρή αρκετόν να διατρέφη μίαν μόνον δάμαλιν και δύο πρόβατα δια τας ανάγκας της οικογενείας του.

Ησ. 7,22 καὶ ἔσται ἀπὸ τοῦ πλεῖστον ποιεῖν, γάλα, βούτυρον καὶ μέλι φάγεται πᾶς ὁ καταλειφθεὶς ἐπὶ τῆς γῆς.

Ησ. 7,22 Διότι τα ολίγα αυτά ζώα, λόγω της αφθόνου βοσκής των εις την ερημωμένην πλέον και ακαλλιέργητον γην θα παράγουν πολύ γάλα. Από το βούτυρον αυτών και από το άγριον μέλι θα τρώγη και θα συντηρήται κάθε άνθρωπος, ο οποίος θα έχη απολειφθή εις την ερημωμενην χώραν της Ιουδαίας.

Ησ. 7,23 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνη πᾶς τόπος, οὗ ἐὰν ὦσι χίλιαι ἄμπελοι χιλίων σίκλων, εἰς χέρσον ἔσονται καὶ εἰς ἄκανθαν·

Ησ. 7,23 Κατά την περίοδον εκείνην της καταστροφής και του ολέθρου θα συμβή, ώστε κάθε περιοχή, που είχε χιλίας αμπέλους, αι οποίαι απέδιδον εισόδημα χιλίων εβραϊκών σίκλων, θα γίνη χέρσος τόπος γεμάτος αγκάθια.

Ησ. 7,24 μετὰ βέλους καὶ τοξεύματος εἰσελεύσονται ἐκεῖ, ὅτι χέρσος καὶ ἄκανθα ἔσται πᾶσα ἡ γῆ.

Ησ. 7,24 Θα αγριέψη ο τόπος, θα γίνη κατοικία αγρίων θηρίων, ώστε οι άνθρωποι θα εισέρχωνται εις αυτήν κρατούντες βέλη και τόξα, διότι αγρία και χέρσος και γεμάτη αγκάθια θα είναι όλη η χώρα της Ιουδαίας.

Ησ. 7,25 καὶ πᾶν ὄρος ἀροτριώμενον ἀροτριωθήσεται, καὶ οὐ μὴ ἐπέλθῃ ἐκεῖ φόβος· ἔσται γὰρ ἀπὸ τῆς χέρσου καὶ ἀκάνθης εἰς βόσκημα προβάτου καὶ καταπάτημα βοός.

Ησ. 7,25 Δια τον φόβον των εχθρών οι Ιουδαίοι θα καλλιεργούν κάθε καλλιεργήσιμον τόπον επάνω εις τα βουνά, διότι εκεί δεν θα υπάρχη φόβος να επέλθουν οι εχθροί. Χερσοι και ακαλλιέργητοι θα γίνουν οι τόποι, γεμάτοι αγκάθια, Θα βόσκουν εις αυτούς τα πρόβατα και θα καταπατούνται, από τα βόϊδια.

ΗΣΑΪΑΣ 8

Ησ. 8,1 Καὶ εἶπε Κύριος πρός με· λάβε σεαυτῷ τόμον καινοῦ μεγάλου καὶ γράψον εἰς αὐτὸν γραφίδι ἀνθρώπου· τοῦ ὀξέως προνομὴν ποιῆσαι σκύλων· πάρεστι γάρ.

Ησ. 8,1 Ο Κυριος μου είπε· “πάρε μαζή σου ένα πίνακα μεγάλον και καινούργιον· με γράμματα ευανάγνωστα και καταληπτά εις όλους γράψε δι' εκείνον, ο οποίος θα κάμη ταχείαν και ολοκληρωτικήν διανομήν λαφύρων. Ο καιρός της λαφυραγωγίας αυτής πλησιάζει, είναι παρών.

Ησ. 8,2 καὶ μάρτυράς μοι ποίησον πιστοὺς ἀνθρώπους, τὸν Οὐρίαν καὶ Ζαχαρίαν υἱὸν Βαραχίου.

Ησ. 8,2 Ως μάρτυρας δε δια την προφητείαν αυτήν φέρε δύο αξιοπίστους ανθρώπους, τον Ουρίαν και τον Ζαχαρίαν, τον υιόν του Βαραχίου”.

Ησ. 8,3 καὶ προσῆλθον πρὸς τὴν προφῆτιν, καὶ ἐν γαστρὶ ἔλαβε καὶ ἔτεκεν υἱόν. καὶ εἶπε Κύριός μοι· κάλεσον τὸν ὄνομα αὐτοῦ Ταχέως σκύλευσον, ὀξέως προνόμευσον·

Ησ. 8,3 Και ο Ησαΐας εξακολουθών λέγει· ήλθον εις ένωσιν με την σύζυγόν μου και αυτή συνέλαβε και εγέννησεν υιόν, ο δε Κυριος μου είπε· ονόμασε τον υόν σου, ταχέως λαφυραγώγησον, πλήρως και τελείως λεηλάτησον,

Ησ. 8,4 διότι πρὶν ἢ γνῶναι τὸ παιδίον καλεῖν πατέρα ἢ μητέρα, λήψεται δύναμιν Δαμασκοῦ καὶ τὰ σκῦλα Σαμαρείας ἔναντι βασιλέως Ἀσσυρίων.

Ησ. 8,4 διότι πριν ακόμη το παιδί μάθη να λέγη την λέξιν “πατέρα” και “μητέρα”, θα κυριεύση ενώπιον του βασιλέως των Ασσυρίων τον στρατόν της Δαμασκού και θα πάρη τα λάφυρα της Σαμαρείας.

Ησ. 8,5 καὶ προσέθετο Κύριος λαλῆσαί μοι ἔτι·

Ησ. 8,5 Ο Κυριος ωμίλησεν ακόμη προς εμέ και είπεν·

Ησ. 8,6 διὰ τὸ μὴ βούλεσθαι τὸν λαὸν τοῦτον τὸ ὕδωρ τοῦ Σιλωὰμ τὸ πορευόμενον ἡσυχῆ, ἀλλὰ βούλεσθαι ἔχειν τὸν Ῥασεὶμ καὶ τὸν υἱὸν Ῥομελίου βασιλέα ἐφ᾿ ὑμῶν,

Ησ. 8,6 “επειδή ο ίσραηλιτικός αυτός λαός δεν θέλει πλέον να απολαμβάνη το ευλογημένον ύδωρ της πηγής του Σιλωάμ, το οποίον ρέει με ησυχίαν και συμβολίζει έτσι την ειρηνικήν ζωήν, άλλα επιθυμούν να έχουν ως βασιλέα των τον Ρασείμ και τον υιόν του Ρομελίου,

Ησ. 8,7 διὰ τοῦτο ἰδοὺ Κύριος ἀνάγει ἐφ᾿ ὑμᾶς τὸ ὕδωρ τοῦ ποταμοῦ τὸ ἰσχυρὸν καὶ τὸ πολύ, τὸν βασιλέα τῶν Ἀσσυρίων καὶ τὴν δόξαν αὐτοῦ· καὶ ἀναβήσεται ἐπὶ πᾶσαν φάραγγα ὑμῶν καὶ περιπατήσει ἐπὶ πᾶν τεῖχος ὑμῶν

Ησ. 8,7 δια τούτο ιδού, θα επιφέρη εναντίον σας ο Κυριος τα πολλά και ορμητικά ύδατα του ποταμού Ευφράτου, τον βασιλέα δηλαδή Ασσυρίων και το ονομαστόν στράτευμα του. Αυτοί ως ασυγκράτητον ύδωρ θα καταπλημμυρίσουν τα πάντα εις την χώραν σας, θα εισέλθουν εις κάθε φάραγγα, θα περιπατήσουν εις όλα τα οχυρά σας.

Ησ. 8,8 καὶ ἀφελεῖ ἀπὸ τῆς Ἰουδαίας ἄνθρωπον, ὃς δυνήσεται κεφαλὴν ἆραι ἢ δυνατὸν συντελέσασθαί τι, καὶ ἔσται ἡ παρεμβολὴ αὐτοῦ ὥστε πληρῶσαι τὸ πλάτος τῆς χώρας σου· μεθ᾿ ἡμῶν ὁ Θεός.

Ησ. 8,8 Ο βασιλεύς των Ασσυρίων θα αφαιρέση από την χώραν της Ιουδαίας κάθε άνθρωπον, ο οποίος θα ημπορέση να σηκώση κεφαλήν εναντίον του και καθένα, ο οποίος θα είναι εις θέσιν να φέρη εις πέρας κάποιο έργον. Αναρίθμητα θα είναι τα στρατεύματά των, ώστε θα γεμίσουν την χώραν σας εις όλην της την εκτασιν. Παρ' όλα όμως αυτά ο Κυριος θα είναι μαζή μας”.

Ησ. 8,9 γνῶτε ἔθνη καὶ ἡττᾶσθε, ἐπακούσατε ἕως ἐσχάτου τῆς γῆς, ἰσχυκότες ἡττᾶσθε· ἐὰν γὰρ πάλιν ἰσχύσητε, πάλιν ἡττηθήσεσθε.

Ησ. 8,9 Μαθετε λοιπόν σεις, ω 'Ασσυριοι, όπως και όλα τα άλλα έθνη, ότι ο θεός είναι μαζή μας. Ταπεινωθήτε και υποχώρησατε. Ακούσατε αυτά έως εις τα πέρατα της γης· σεις, που χάρις εις την δύναμιν σας έχετε υπερισχύσει, θα νικηθήτε, εάν δε και πάλιν υπερισχύσετε και πάλιν θα νικηθήτε.

Ησ. 8,10 καὶ ἣν ἂν βουλεύσησθε βουλήν, διασκεδάσει Κύριος, καὶ λόγον ὃν ἂν εἴπητε, οὐ μὴ ἐμμείνῃ ἐν ὑμῖν, ὅτι μεθ᾿ ἡμῶν ὁ Θεός.

Ησ. 8,10 Και οποιανδήποτε σκέψιν και απόφασιν αν παρέτε εναντίον του λαού του θεού, θα την ματαίωση και θα την διαλύση ο Κυριος. Και οποιονδήποτε απειλητικόν λόγον και αν εκστομίσετε, δεν θα μείνη και δεν θα πραγματοποιηθή, διότι ο θεός είναι μαζή μας.

Ησ. 8,11 Οὕτω λέγει Κύριος· τῇ ἰσχυρᾷ χειρὶ ἀπειθοῦσι τῇ πορείᾳ τῆς ὁδοῦ τοῦ λαοῦ τούτου λέγοντες·

Ησ. 8,11 Αυτά λέγει ο Κυριος, ο παντοδύναμος και ακατανίκητος, εις όσους άπειθούν με την πορείαν της ζωής και συμπεριφοράς των· αυτά λέγει προς τον λαόν αυτόν.

Ησ. 8,12 μήποτε εἴπητε σκληρόν· πᾶν γάρ, ὃ ἐὰν εἴπῃ ὁ λαὸς οὗτος, σκληρόν ἐστι· τὸν δὲ φόβον αὐτοῦ οὐ μὴ φοβηθῆτε, οὐδ᾿ οὐ μὴ ταραχθῆτε·

Ησ. 8,12 Μη ειπήτε ποτέ, ότι όσα λέγει ο θεός είναι σκληρά και απραγματοποίητα. Εξ αντιθέτου κάθε τι, το οποίον θα είπη ο ανυπάκοος ούτος λαός, αυτό είναι σκληρόν και ολέθριον τον δε φόβον, από τον οποίον κοτέχεται αυτός ο λαός, σεις οι πιστοί μη τον φοβηθήτε, ούτε και να ταραχθήτε καθόλου, όπως εκείνοι.

Ησ. 8,13 Κύριον αὐτὸν ἁγιάσατε, καὶ αὐτὸς ἔσται σου φόβος.

Ησ. 8,13 Σεβασθήτε και υπακούσατε στον άγιον Κυριον, τιμήσατε αύτον· και μόνον ο φόβος, που εμπνέεται από αυτόν, ας είναι ο φόβος σας.

Ησ. 8,14 καὶ ἐὰν ἐπ᾿ αὐτῷ πεποιθὼς ἦς, ἔσται σοι εἰς ἁγίασμα καὶ οὐχ ὡς λίθου προσκόμματι συναντήσεσθε αὐτῷ, οὐδὲ ὡς πέτρας πτώματι· οἱ δὲ οἶκοι Ἰακὼβ ἐν παγίδι, καὶ ἐν κοιλάσματι ἐγκαθήμενοι ἐν Ἱερουσαλήμ.

Ησ. 8,14 Και εάν έχης στηριγμένην την πεποίθησίν σου εις αυτόν, θα είσαι ωσάν αφιερωμένος εις αυτόν, ασφαλής από κάθε κίνδυνον, και δεν θα συναντήσετε στον δρόμον της ζωής σας τον θεόν σαν λίθον προσκόμματος, σαν πέτραν επί της οποίας θα προσκρούσετε και θα πέσετε. Αι φυλαί του Ιακώβ, το ιουδαϊκόν και ισραηλιτικόν βασίλειον, θα συλληφθούν εις παγίδα, οι δε κάτοικοι της Ιερουσαλήμ, οι άπιστοι και ασεβείς, θα πέσουν εις λάκκους ολέθρου, από τους οποίους δεν θα ημπορέσουν να εξέλθουν.

Ησ. 8,15 διὰ τοῦτο ἀδυνατήσουσιν ἐν αὐτοῖς πολλοὶ καὶ πεσοῦνται καὶ συντριβήσονται, καὶ ἐγγιοῦσι καὶ ἁλώσονται ἄνθρωποι ἐν ἀσφαλείᾳ. -

Ησ. 8,15 Εξ αιτίας της απιστίας και αμαρτωλής ζωής των, οι περισσότεροι από τον λαόν θα χάσουν την δύναμίν των, θα γίνουν αδύνατοι και θα πέσουν εις παγίδα και θα συντρίβουν. Οι εχθροί θα τους πλησιάσουν και θα τους συλλάβουν αιχμαλώτους σαν ανθρώπους αμερίμνους, που εθεώρουν τον εαυτόν των εν ασφαλεία.

Ησ. 8,16 Τότε φανεροὶ ἔσονται οἱ σφραγιζόμενοι τὸν νόμον τοῦ μὴ μαθεῖν.

Ησ. 8,16 Τοτε θα γίνουν φανεροί, όσοι από τους Ιουδαίους ωσάν με νοητήν σφραγίδα έχουν σφραγισθή με τον νόμον του Θεού και θα ξεχωρίσουν από τους άλλους, οι οποίοι δεν θέλουν να ακούσουν και να μάθουν τον Νομον.

Ησ. 8,17 καὶ ἐρεῖ· μενῶ τὸν Θεὸν τὸν ἀποστρέψαντα τὸ πρόσωπόν αὐτοῦ ἀπὸ τοῦ οἴκου Ἰακὼβ καὶ πεποιθὼς ἔσομαι ἐπ᾿ αὐτῷ.

Ησ. 8,17 Καθε ευσεβής θα είπη· “εγώ θα περιμένω με πίστιν και ελπίδα τον Θεόν, ο οποίος τώρα έχει αποστρέψει με δίκαιαν αγανάκτησιν το πρόσωπόν του από τους Ισραηλίτας. Θα στηρίζω την πεποίθησίν μου εις αυτόν και μόνον”.

Ησ. 8,18 ἰδοὺ ἐγὼ καὶ τὰ παιδία, ἅ μοι ἔδωκεν ὁ Θεός, καὶ ἔσται σημεῖα καὶ τέρατα ἐν τῷ οἴκῳ Ἰσραὴλ παρὰ Κυρίου σαβαώθ, ὃς κατοικεῖ ἐν τῷ ὄρει Σιών.

Ησ. 8,18 Ιδού εγώ, λέγει, ο προφήτης Ησαΐας, και τα παιδιά, τα οποία μου δδωκεν ο θεός και τα οποία με τα συμβολικά ονόματά των προαναγγέλλουν μεγάλα και καταπληκτικά γεγονότα στον οίκον του Ισραήλ εκ μέρους Κυρίου του παντοκράτορος, ο οποίος κατοικεί στον ναόν, που ευρίσκεται εις την Σιών της Ιερουσαλήμ.

Ησ. 8,19 καὶ ἐὰν εἴπωσι πρὸς ὑμᾶς· ζητήσατε τοὺς ἐγγαστριμύθους καὶ τοὺς ἀπὸ τῆς γῆς φωνοῦντας, τοὺς κενολογοῦντας, οἳ ἐκ τῆς κοιλίας φωνοῦσιν, οὐχὶ ἔθνος πρὸς Θεὸν αὐτοῦ ἐκζητήσουσι; τί ἐκζητοῦσι περὶ τῶν ζώντων τοὺς νεκρούς;

Ησ. 8,19 Εάν δε ασεβείς και άπιστοι άνθρωποι σας είπουν· αναζητήσατε τους εγγαστρίμυθους, δια να παρέτε από αυτούς πληροφορίας και οδηγίας προς σωτηρίαν σας, αναζητήσατε εκείνους, οι οποίοι φωνάζουν τους νεκρούς από την γην, τους ματαιολόγους αγύρτας, οι οποίοι ομιλούν με την κοιλίαν των, μη τους ακούσετε. Διότι ορθόν και προτιμότερον δεν είναι να απευθυνθή το έθνος προς τον θεόν και από αυτόν να ζητήση καθοδήγησιν και παρηγορίαν; Τι ζητούν να μάθουν και τι θα εύρουν οι ζώντες, που καταφεύγουν στους νεκρομάντεις;

Ησ. 8,20 νόμον γὰρ εἰς βοήθειαν ἔδωκεν, ἵνα εἴπωσιν οὐχ ὡς τὸ ῥῆμα τοῦτο, περὶ οὗ οὐκ ἔστι δῶρα δοῦναι περὶ αὐτοῦ.

Ησ. 8,20 Εις τον Θεόν πρέπει να καταφεύγουν, διότι ο Κυριος έδωκε τον Νομον του προς βοήθειαν μας. Εάν δε αυτον δεχθούν και τηρήσουν, πληροφορημένοι πλέον από την προσωπικήν των πείραν θα είπουν· ότι δεν υπάρχει άλλο πολυτιμότερον πράγμα στον κόσμον αυτόν από τον νόμον του Κυρίου. Δεν υπάρχουν δώρα, με τα οποία θα ημπόρεση κανείς να ανταλλάξη αυτόν.

Ησ. 8,21 καὶ ἥξει ἐφ᾿ ὑμᾶς σκληρὰ λιμὸς καὶ ἔσται ὡς ἂν πεινάσητε, λυπηθήσεσθε καὶ κακῶς ἐρεῖτε τὸν ἄρχοντα καὶ τὰ πάτρια, καὶ ἀναβλέψονται εἰς τὸν οὐρανὸν ἄνω,

Ησ. 8,21 Αλλά δια την απιστίαν σας θα έλθη εναντίον σας μεγάλη πείνα· υπό το κράτος δε της μεγάλης αυτής πείνας θα θλιβήτε και θα ταλαιπωρηθήτε τόσον πολύ, ώστε θα κακολογήσετε τον βασιλέα σας και τους παραδεδομένους πατρίους θεσμούς. Επάνω δε εις την απελπισίαν των θα σηκώνουν αυτοί τα μάτια των στον ουρανόν άνω·

Ησ. 8,22 καὶ εἰς τὴν γῆν κάτω ἐμβλέψονται, καὶ ἰδοὺ ἀπορία στενὴ καὶ σκότος, θλίψις καὶ στενοχωρία καὶ σκότος, ὥστε μὴ βλέπειν, καὶ οὐκ ἀπορηθήσεται ὁ ἐν στενοχωρίᾳ ὢν ἕως καιροῦ.

Ησ. 8,22 θα ρίπτουν τα βλέμματα των κάτω εις την γην εις αναζήτησιν βοηθείας και σωτηρίας, και ιδού, σκοτάδι και αποπνικτική απορία θα υπάρχη ολόγυρα των. Θλίψις και στενοχωρία και σκοτάδι, ώστε από την στενοχωρίαν και την ζάλην των να μη βλέπουν. Αυτοί οι οποίοι θα περιέλθουν στοιαύτην στενόχωρον απορίαν, δεν θα μείνουν πάντοτε έτσι, αλλά μέχρις ωρισμένου καιρού.

ΗΣΑΪΑΣ 9

Ησ. 9,1 Τοῦτο πρῶτον πίε, ταχὺ ποίει, χώρα Ζαβουλών, ἡ γῆ Νεφθαλὶμ ὁδὸν θαλάσσης καὶ οἱ λοιποὶ οἱ τὴν παραλίαν κατοικοῦντες καὶ πέραν τοῦ Ἰορδάνου, Γαλιλαία τῶν ἐθνῶν, τὰ μέρη τῆς Ἰουδαίας.

Ησ. 9,1 Πιε πρώτον το πικρόν τούτο ποτήριον, σύντομα κάμε αυτό. Πιε το ποτήριον συ, η χώρα της Ζαβουλών και της Νεφθαλίμ. Σεις, που κατοικείτε την οδόν, η οποία οδηγεί προς την Μεσόγειον Θαλασσαν, και οι άλλοι, που κατοικείτε εις την παραλίαν της λίμνης Γεννησαρέτ· οι κάτοικοι ανατολικά του Ιορδάνου, η Γαλιλαία αυτή των εθνών και ολόκληρος η Ιουδαία.

Ησ. 9,2 ὁ λαὸς ὁ πορευόμενος ἐν σκότει, ἴδετε φῶς μέγα· οἱ κατοικοῦντες ἐν χώρᾳ καὶ σκιᾷ θανάτου, φῶς λάμψει ἐφ᾿ ὑμᾶς.

Ησ. 9,2 Ο λαός των χωρών αυτών, που ευρίσκεται και ζη στο πνευματικόν σκότος, θα ίδουν πρώτοι το μέγα φως του Μεσσίου. Εις σας, που κατοικείτε εις την χώραν, όπου επικρατεί η σκια του θανάτου, θα λάμψη το σωτήριον και χαρμόσυνον φως.

Ησ. 9,3 τὸ πλεῖστον τοῦ λαοῦ, ὃ κατήγαγες ἐν εὐφροσύνῃ σου, καὶ εὐφρανθήσονται ἐνώπιόν σου ὡς οἱ εὐφραινόμενοι ἐν ἀμήτῳ καὶ ὃν τρόπον οἱ διαιρούμενοι σκῦλα.

Ησ. 9,3 Το πλείστον μέρος του λαού, που επίστευσε, και το οποίον, Κυριε, αποκατέστησες εις την ευφροσύνην σου με το φως και την σωτηρίαν, που θα δώση ο Μεσσίας, αυτοί θα ευφρανθούν ενώπιόν σου, όπως ευφραίνονται οι γεωργοί κατά την ώραν του θερισμού και οι νικηταί κατά την ώραν, που μοιράζονται μεταξύ των τα λάφυρα.

Ησ. 9,4 διότι ἀφῄρηται ὁ ζυγὸς ὁ ἐπ᾿ αὐτῶν κείμενος καὶ ἡ ῥάβδος ἡ ἐπὶ τοῦ τραχήλου αὐτῶν· τὴν γὰρ ῥάβδον τῶν ἀπαιτούντων διεσκέδασε Κύριος, ὡς τῇ ἡμέρᾳ τῇ ἐπὶ Μαδιάμ.

Ησ. 9,4 Διότι θα έχη πλέον αφαιρεθή από αυτούς ο ζυγός της δουλείας, που τους εβαρυνεν, όπως επίσης από τον τράχηλόν των η οδυνηρά ράβδος εκείνων, οι οποίοι τους κατεδυνάστευαν. Διότι την ράβδον εκείνων, οι οποίοι τους εξηναγκαζαν εις έργα δουλείας, την συνέτριψε και την διεσκόρπισεν ο Κυριος, όπως ικατά την ημέραν, κατά την οποίαν επραγματοποιήθη η συντριβή των Μαδιανιτών.

Ησ. 9,5 ὅτι πᾶσαν στολὴν ἐπισυνηγμένην δόλῳ καὶ ἱμάτιον μετὰ καταλλαγῆς ἀποτίσουσι καὶ θελήσουσιν εἰ ἐγενήθησαν πυρίκαυστοι.

Ησ. 9,5 Διότι αι στολαί και τα ιμάτια, τα οποία οι καταδυναστεύοντες εμάζευσαν με δόλον και απάτην και καταπίεσιν, θα τα αποδώσουν με το παραπάνω. Οι δε λυτρωμένοι άνθρωποι θα θελήσουν, όπως όλα αυτά παραδοθούν εις την φωτιάν.

Ησ. 9,6 ὅτι παιδίον ἐγενήθη ἡμῖν, υἱὸς καὶ ἐδόθη ἡμῖν, οὗ ἡ ἀρχὴ ἐγενήθη ἐπὶ τοῦ ὤμου αὐτοῦ, καὶ καλεῖται τὸ ὄνομα αὐτοῦ μεγάλης βουλῆς ἄγγελός, θαυμαστὸς σύμβουλος, Θεὸς ἰσχυρός, ἐξουσιαστής, ἄρχων εἰρήνης, πατὴρ τοῦ μέλλοντος αἰῶνος· ἐγὼ γὰρ ἄξω εἰρήνην ἐπὶ τοὺς ἄρχοντας, εἰρήνην καὶ ὑγίειαν αὐτῷ.

Ησ. 9,6 Αυτά δε θα πραγματοποιηθούν, διότι θα γεννηθή δι' ημάς παιδίον, θα δοθη εις ημάς ο υιός αυτός, του οποίου η αρχή και εξουσία υπάρχει απ' αρχής επάνω στους ώμους του και θα καλήται το όνομα αυτού αγγελιαφόρος της μεγάλης βουλής του Θεού, θαυμαστός σύμβουλος, Θεός ισχυρός, εξουσιαστής, αρχηγός της ειρήνης, πατήρ του μέλλοντος αιώνος. “Εγώ, λέγει ο θεός, θα φέρω την ειρήνην στους άρχοντας, ειρήνην και υγείαν θα χορηγήσω στο παιδίον αυτό.

Ησ. 9,7 μεγάλη ἡ ἀρχὴ αὐτοῦ, καὶ τῆς εἰρήνης αὐτοῦ οὐκ ἔστιν ὅριον ἐπὶ τὸν θρόνον Δαυὶδ καὶ τὴν βασιλείαν αὐτοῦ κατορθῶσαι αὐτὴν καὶ ἀντιλαβέσθαι αὐτῆς ἐν κρίματι καὶ ἐν δικαιοσύνῃ ἀπὸ τοῦ νῦν καὶ εἰς τὸν αἰῶνα· ὁ ζῆλος Κυρίου σαβαὼθ ποιήσει ταῦτα.

Ησ. 9,7 Η βασιλική του εξουσία θα έχη απεριόριστον έκτασιν, θα εκτείνεται εις όλην την οικουμένην. Της δε ειρηνικής του βασιλείας δεν θα υπάρχη τέλος. Αυτός θα ανορθώση τον θρόνον και την ένδοξον βασιλείαν του προφητάνακτος Δαβίδ, θα αναλάβη και θα φέρη εις πέρας το έργον αυτής της άνορθώσεως με δικαίον κρίσιν από τώρα και στους αιώνας των αιώνων”. Η άπειρος αγάπη του Κυρίου παντοκράτορας προς τον λαόν του θα πραγματοποίηση αυτά.

Ησ. 9,8 Θάνατον ἀπέστειλε Κύριος ἐπὶ Ἰακώβ, καὶ ἦλθεν ἐπὶ Ἰσραήλ,

Ησ. 9,8 Θανατον και τέλος απέστειλεν ο Κυριος εναντίον του βασιλείου του Ισραήλ και του βασιλείου του Ιούδα.

Ησ. 9,9 καὶ γνώσονται πᾶς ὁ λαὸς τοῦ Ἐφραὶμ καὶ οἱ ἐγκαθήμενοι ἐν Σαμαρείᾳ ἐφ᾿ ὕβρει καὶ ὑψηλῇ καρδίᾳ λέγοντες·

Ησ. 9,9 Θα μάθουν και θα αισθανθούν από προσωπικήν των πλέον πείραν την τιμωρίαν αυτήν όλοι οι πολίται του βασιλείου του Ισραήλ, αυτοί που κατοικούν εις την Σαμά-ρειαν, οι οποίοι με αυθάδειαν και υψηλόφρονα την ικαρδίαν λέγουν·

Ησ. 9,10 πλίνθοι πεπτώκασιν, ἀλλὰ δεῦτε λαξεύσωμεν λίθους καὶ ἐκκόψωμεν συκαμίνους καὶ κέδρους καὶ οἰκοδομήσωμεν ἑαυτοῖς πύργον.

Ησ. 9,10 Εάν κρημνισθούν αι πλινθόκτιστοι οικίαι μας από τους εχθρούς μας, ημείς θα είπωμεν ο ενας προς τον άλλον· ελάτε να πελεκήσωμεν λίθους και να κόψωμεν συκαμίνους και κέδρους και να οικοδομήσωμεν δια τον εαυτόν μας όχι απλάς οικίας, αλλά πύργους.

Ησ. 9,11 καὶ ῥάξει ὁ Θεὸς τοὺς ἐπανισταμένους ἐπὶ ὄρος Σιὼν ἐπ᾿ αὐτοὺς καὶ τοὺς ἐχθροὺς αὐτῶν διασκεδάσει,

Ησ. 9,11 Ο Κυριος θα κατασυντρίψη τους εχθρούς, οι οποίοι επέρχονται εναντίον της Ιερουσαλήμ, αυτούς τους εχθρούς θα τους διασκόρπιση.

Ησ. 9,12 Συρίαν ἀφ᾿ ἡλίου ἀνατολῶν καὶ τοὺς Ἕλληνας ἀφ᾿ ἡλίου δυσμῶν, τοὺς κατεσθίοντας τὸν Ἰσραὴλ ὅλῳ τῷ στόματι. ἐπὶ πᾶσι τούτοις οὐκ ἀπεστράφη ὁ θυμός, ἀλλ᾿ ἔτι ἡ χεὶρ ὑψηλή.

Ησ. 9,12 Θα συντρίψη και θα διασκόρπιση την Συρίαν από ανατολάς και τους Ελληνας, δηλαδή τους Φιλισταίους, από δυσμάς, αυτούς οι οποίοι κατατρώγουν με όλον των το στόμα τον Ισραηλιτικόν λαόν. Παρ' όλην δε την σκληράν αυτήν τιμωρίαν ο θυμός του Κυρίου δεν θα αποστραφή και δεν θα καταπαύση. Και δια τούτο η χειρ του είναι ακόμη υψωμένη, ετοίμη να αποστείλη και νέας τιμωρίας.

Ησ. 9,13 καὶ ὁ λαὸς οὐκ ἀπεστράφη, ἕως ἐπλήγη, καὶ τὸν Κύριον οὐκ ἐξεζήτησαν.

Ησ. 9,13 Παρ' όλον όμως τούτο ο λαός δεν μετενόησε, καίτοι ετιμωρήθη, δεν ανεζήτησεν εν μετάνοια τον Κυριον.

Ησ. 9,14 καὶ ἀφεῖλε Κύριος ἀπὸ Ἰσραὴλ κεφαλὴν καὶ οὐράν, μέγαν καὶ μικρὸν ἐν μιᾷ ἡμέρᾳ, πρεσβύτην καὶ τοὺς τὰ πρόσωπα θαυμάζοντας (αὕτη ἡ ἀρχὴ) καὶ προφήτην διδάσκοντα ἄνομα (οὗτος ἡ οὐρά).

Ησ. 9,14 Δια τούτο ο Κυριος αφήρεσεν από τον Ισραηλιτικόν λαόν κεφαλήν και ουράν, μεγάλους και μικρούς, εις μίαν και την αυτήν ημέραν, ασυνέτους πρεσβύτας και προσωπολήπτας, που θαυμάζουν τα μεγάλα, αλλά άδικα, πρόσωπα, (αυτοί αποτελούν την κεφαλήν), και ψευοοπροφήτας, οι οποίοι διδάσκουν παρανομίας (αυτοί αποτελούν την ουράν) .

Ησ. 9,15 καὶ ἔσονται οἱ μακαρίζοντες τὸν λαὸν τοῦτον πλανῶντες καὶ πλανῶσιν, ὅπως καταπίωσιν αὐτούς.

Ησ. 9,15 Αυτοί δέ, οι οποίοι κολακεύουν τον λαόν και τον αποκοιμίζουν με ψευδείς ελπίδας, τον πλανούν συνεχώς, δια να τον εκμεταλλεύονται, μέχρις ότου τον καταβροχθίσουν.

Ησ. 9,16 διὰ τοῦτο ἐπὶ τοὺς νεανίσκους αὐτῶν οὐκ εὐφρανθήσεται ὁ Κύριος καὶ τοὺς ὀρφανοὺς αὐτῶν καὶ τὰς χήρας αὐτῶν οὐκ ἐλεήσει, ὅτι πάντες ἄνομοι καὶ πονηροί, καὶ πᾶν στόμα λαλεῖ ἄδικα. ἐπὶ πᾶσι τούτοις οὐκ ἀπεστράφη ὁ θυμός, ἀλλ᾿ ἔτι ἡ χεὶρ ὑψηλή.

Ησ. 9,16 Εξ αιτίας της διαφθοράς του λαού δεν θα ευαρεστηθή ο Κυριος ούτε εις τα νεαρά αυτών τέκνα, και δεν θα ελεήση τους ορφανούς αυτών και τας χήρας αυτών, διότι όλοι είναι άνομοι και πονηροί. Καθε στόμα λαλεί αδικίας. Παρ' όλην δε την τυμωρίαν, που θα αποστείλη ο Κυριος εναντίον των, αυτοί δεν θα μετανοήσουν και δια τούτο η τιμωρός χειρ του θα είναι ακόμη ετοίμη να καταπέση εναντίον των.

Ησ. 9,17 καὶ καυθήσεται ὡς πῦρ ἡ ἀνομία καὶ ὡς ἄγρωσις ξηρὰ βρωθήσεται ὑπὸ πυρός· καὶ καυθήσεται ἐν τοῖς δάσεσι τοῦ δρυμοῦ, καὶ συγκαταφάγεται τὰ κύκλῳ τῶν βουνῶν πάντα.

Ησ. 9,17 Η παρανομία των θα ανάψη και θα γίνη δι' αυτούς πυρκαϊά. Θα γίνουν ωσάν την ξηράν αγριάδα, η οποία κατατρώγεται από το πυρ. Θα καή η παρανομία, όπως η πυρκαϊά κατακαίει και κατατρώγει τα δένδρα του δάσους και τελευταία όλα τα γύρω από τα βουνά.

Ησ. 9,18 διὰ θυμὸν ὀργῆς Κυρίου συγκέκαυται ἡ γῆ ὅλη, καὶ ἔσται ὁ λαὸς ὡς κατακεκαυμένος ὑπὸ πυρός· ἄνθρωπος τὸν ἀδελφὸν αὐτοῦ οὐκ ἐλεήσει,

Ησ. 9,18 Εξ αιτίας της μεγάλης οργής του Κυρίου έχει ανάψει η Παλαιστίνη και καίονται όλοι αυτής οι κάτοικοι. Μέσα εις την μεγάλην συμφοράν ο άνθρωπος δεν θα ευσπλαγχνιζεται τον συνάνθρωπόν του.

Ησ. 9,19 ἀλλὰ ἐκκλινεῖ εἰς τὰ δεξιά, ὅτι πεινάσει καὶ φάγεται ἐκ τῶν ἀριστερῶν, καὶ οὐ μὴ ἐμπλησθῇ ἄνθρωπος ἔσθων τὰς σάρκας τοῦ βραχίονος αὐτοῦ.

Ησ. 9,19 Η θλίψις και η πείνα θα είναι τόσον μεγάλη, που θα στρέφεται ο καθένας εις τα δεξιά, χωρίς να ευρίσκη εκεί τροφήν, και διότι θα πεινά, θα στρέφεται και θα τρώγη εις τα αριστερά και δεν θα χορταίνη. Οι άνθρωποι θα κατατρώγουν ο ένας τον άλλον, και πάλιν θα πεινούν.

Ησ. 9,20 φάγεται γὰρ Μανασσῆς τοῦ Ἐφραὶμ καὶ Ἐφραὶμ τοῦ Μανασσῆ, ὅτι ἅμα πολιορκήσουσι τὸν Ἰούδαν. ἐπὶ τούτοις πᾶσιν οὐκ ἀπεστράφη ὁ θυμός, ἀλλ᾿ ἔτι ἡ χείρ ὑψηλή.

Ησ. 9,20 Διότι η φυλή του Μανασσή θα καταφάγη εις εμφύλιον πόλεμον την φυλήν του Εφραίμ, και η φυλή του Εφραίμ θα καταφάγη τας σάρκας της φυλής Μανασσή. Και αι δύο συγχρόνως φυλαί αλλόφρονες θα πολιορκήσουν την φυλήν του Ιούδα. Παρ' όλας όμως αυτάς τας συμφοράς, ο θυμός του Κυρίου δεν ανεστάλη, η τιμωρός χειρ του Θεού είναι ακόμη υψωμένη, δια να αποστείλη και νέας τιμωρίας εναντίον των.

ΗΣΑΪΑΣ 10

Ησ. 10,1 Οὐαὶ τοῖς γράφουσι πονηρίαν· γράφοντες γὰρ πονηρίαν γράφουσιν

Ησ. 10,1 Αλλοίμονον στους ναμοθέτας, οι οποίοι γράφουν και θεσπίζουν πονηρούς νόμους. Αυτοί επιμόνως γράφουν και ξαναγράφουν αδίκους νόμους.

Ησ. 10,2 ἐκκλίνοντες κρίσιν πτωχῶν, ἁρπάζοντες κρίμα πενήτων τοῦ λαοῦ μου, ὥστε εἶναι αὐτοῖς χήραν εἰς διαρπαγὴν καὶ ὀρφανὸν εἰς προνομήν.

Ησ. 10,2 Διαστρέφουν την δικαιοσύνην εις βάρος των πτωχών, αρπάζουν το δίκαιον των πενήτων του λαού μου, ώστε η χήρα να είναι το θύμα της διαρπαγής των, και τα ορφανά να είναι αντικείμενον της λεηλασίας των.

Ησ. 10,3 καὶ τί ποιήσουσιν ἐν τῇ ἡμέρᾳ τῆς ἐπισκοπῆς; ἡ γὰρ θλῖψις ὑμῖν πόῤῥωθεν ἥξει· καὶ πρὸς τίνα καταφεύξεσθε τοῦ βοηθηθῆναι; καὶ ποῦ καταλείψετε τὴν δόξαν ὑμῶν

Ησ. 10,3 “Τι θα κάμουν όμως αυτοί, λέγει ο Θεός, όταν έλθη η ημέρα, που θα επισκεφθώ αυτούς και τον λαόν μου; Η τιμωρία σας και η θλίψις θα έλθη από μακράν· και τότε προς ποίον σεις θα καταφύγετε, δια να επιτύχετε βοήθειαν; Που θα αφήσετε την δόξαν και την δύναμίν σας,

Ησ. 10,4 τοῦ μὴ ἐμπεσεῖν εἰς ἐπαγωγήν; ἐπὶ πᾶσι τούτοις οὐκ ἀπεστράφη ὁ θυμός, ἀλλ᾿ ἔτι ἡ χεὶρ ὑψηλή.

Ησ. 10,4 ώστε να μη περιπέσετε εις αιχμαλωσίαν και εξοριαν;” Παρ' όλας δε αυτάς τας συμφοράς και τυμωρίας δεν επραΰνθη ο θυμός του Κυρίου, αλλά η τιμωρός δεξιά του είναι ετοίμη, να επιπέση εναντίον των πονηρών.

Ησ. 10,5 οὐαὶ Ἀσσυρίοις· ἡ ῥάβδος τοῦ θυμοῦ μου καὶ ὀργῆς ἐστιν ἐν ταῖς χερσὶν αὐτῶν.

Ησ. 10,5 Αλλοιμονον και στους Ασσυριους! Η ράβδος, βέβαια, της οργής και του θυμού μου, εναντίον του λαού μου εις παιδαγωγίαν του, είναι εις τα χέρια των.

Ησ. 10,6 τὴν ὀργήν μου εἰς ἔθνος ἄνομον ἀποστελῶ καὶ τῷ ἐμῷ λαῷ συντάξω ποιῆσαι σκῦλα καὶ προνομὴν καὶ καταπατεῖν τὰς πόλεις καὶ θεῖναι αὐτὰς εἰς κονιορτόν.

Ησ. 10,6 Θα αποστείλω την οργήν μου και την τιμωρίαν μου δια μέσου των Ασσυρίων εις έθνος άνομον, εστον ισραηλιτικον λαόν, και θα δώσω διαταγήν να λεηλατήσουν τον λαόν μου, να τους λαφυραγωγήσουν, να καταπατήσουν τας πόλεις των και να μεταβάλουν αυτάς εις κονιορτόν.

Ησ. 10,7 αὐτὸς δὲ οὐχ οὕτως ἐνεθυμήθη καὶ τῇ ψυχῇ οὐχ οὕτως λελόγισται, ἀλλὰ ἀπαλλάξει ὁ νοῦς αὐτοῦ καὶ τοῦ ἔθνη ἐξολοθρεῦσαι οὐκ ὀλίγα.

Ησ. 10,7 Αυτός όμως ο Ασσύριος μονάρχης δεν εσκέφθη έτσι. Δεν διελογίσθη στο εσω-τερικόν του, όπως εγώ εσκέφθην, ότι δηλαδή εγώ τον εχρησιμοποίησα ως όργανον δικαίας τιμωρίας κατά του λαού μου. Εσκέφθη διαφορετικά με τον νουν του, να εξολοθρεύση, δηλαδή, αυτός έθνη πολλά.

Ησ. 10,8 καὶ ἐὰν εἴπωσιν αὐτῷ· σὺ μόνος εἶ ἄρχων,

Ησ. 10,8 Εάν δε είπουν στον Ασσύριον βασιλέα οι κόλακες, “συ είσαι ο μόνος άρχων”,

Ησ. 10,9 καὶ ἐρεῖ· οὐκ ἔλαβον τὴν χώραν τὴν ἐπάνω Βαβυλῶνος καὶ Χαλάνης, οὗ ὁ πύργος ᾠκοδομήθη; καὶ ἔλαβον Ἀραβίαν καὶ Δαμασκὸν καὶ Σαμάρειαν·

Ησ. 10,9 αυτός με αλαζονείαν θα απαντήση· “δεν κατέλαβα εγώ την χώραν την πέραν της Βαβυλώνας και την χώραν της Χαλάνης, όπου εκτίσθη ο πύργος εκείνος της Βαβέλ; Εγώ κατέλαβαν την Αραβιαν, την Δαμασκόν και την Σαμάρειαν.

Ησ. 10,10 ὃν τρόπον ταύτας ἔλαβον ἐν τῇ χειρί μου, καὶ πάσας τὰς ἀρχὰς λήψομαι. ὀλολύξατε, τὰ γλυπτὰ ἐν Ἱερουσαλὴμ καὶ ἐν Σαμαρείᾳ·

Ησ. 10,10 Οπως εκυρίευσα αυτάς με την δύναμίν μου, έτσι θα καταλάβω και τα άλλα έθνη και θα καταλύσω τας αρχάς των. Θρηνήσατε με ολολυγμούς τα ειδωλολατρικά γλυπτά, που υπάρχουν εις την Ιερουσαλήμ και εις την Σαμάρειαν.

Ησ. 10,11 ὃν τρόπον γὰρ ἐποίησα Σαμαρείᾳ καὶ τοῖς χειροποιήτοις αὐτῆς, οὕτω ποιήσω καὶ Ἱερουσαλὴμ καὶ τοῖς εἰδώλοις αὐτῆς.

Ησ. 10,11 Διότι όπως έκαμα εις την Σαμάρειαν και εις τα υπό χειρών ανθρώπων κατασκευασμένα είδωλά της, έτσι θα κάμω εις την Ιερουσαλήμ και εις τα είδωλα αυτής”.

Ησ. 10,12 καὶ ἔσται, ὅταν συντελέσῃ Κύριος πάντα ποιῶν ἐν τῷ ὄρει Σιὼν καὶ ἐν Ἱερουσαλήμ, ἐπάξει ἐπὶ τὸν νοῦν τὸν μέγαν, τὸν ἄρχοντα τῶν Ἀσσυρίων, καὶ ἐπὶ τὸ ὕψος τῆς δόξης τῶν ὀφθαλμῶν αὐτοῦ.

Ησ. 10,12 Οταν όμως ο Κυριος ολοκλήρωση την παιδαγωγικήν τιμωρίαν στο όρος Σιών και εις την Ιερουσαλήμ, θα επιφέρη τιμωρίαν στον μεγάλον αυτόν και αλαζονικόν νουν, στον άρχοντα των Ασσυρίων, και εις όλην την μεγάλην αυτού δόξαν, την οποίαν αλαζονικώς παρατηρούν τα πλανεμένα μάτια του.

Ησ. 10,13 εἶπε γάρ· ἐν τῇ ἰσχύϊ ποιήσω καὶ ἐν τῇ σοφίᾳ τῆς συνέσεως, ἀφελῶ ὅρια ἐθνῶν καὶ τὴν ἰσχὺν αὐτῶν προνομεύσω

Ησ. 10,13 Διότι ο αλαζών αυτός μονάρχης είπε· “με την δύναμίν μου κατώρθωσα και θα κατορθώσω έργα μεγάλα. Με την σοφίαν της στρατιωτικής μου ικανότητος θα καταλύσω και θα κυριεύσω τα σύνορα των εθνών και την δύναμιν αυτών θα λεηλατήσω.

Ησ. 10,14 καὶ σείσω πόλεις κατοικουμένας καὶ τὴν οἰκουμένην ὅλην καταλήψομαι τῇ χειρὶ ὡς νοσσιὰν καὶ ὡς καταλελειμμένα ὠὰ ἀρῶ, καὶ οὐκ ἔστιν ὃς διαφεύξεταί με ἢ ἀντείπῃ μοι.

Ησ. 10,14 Θα συγκλονίσω τας κατοικουμένας πόλεις, θα καταλάβω ολόκληρον την οικουμένην με το χέρι μου, με όσην ευκολίαν παίρνει κανείς φωλεάν πτηνών και τα εγκαταλελειμμένα εις αυτήν αυγά. Κανείς δεν θα υπάρξη, που να μου διαφύγη η να φέρη αντίρρησιν εις αυτά, που εγώ σκέπτομαι και λέγω”.

Ησ. 10,15 μὴ δοξασθήσεται ἀξίνη ἄνευ τοῦ κόπτοντος ἐν αὐτῇ; ἢ ὑψωθήσεται πρίων ἄνευ τοῦ ἕλκοντος αὐτόν; ὡσαύτως ἐάν τις ἄρῃ ῥάβδον ἢ ξύλον.

Ησ. 10,15 Ο Κυριος όμως απήντησεν εις τα αλαζονικά αυτά λόγια· “μήπως ημπορεί ποτε ο πέλεκυς να κατορθώση τίποτε χωρίς τον άνθρωπον, που δ' αυτού κόπτει; Η μήπως είναι δυνατόν, το πριόνι να υψωθή χωρίς τον εργάτην, ο οποίος το σύρει και το κινεί; Το ίδιο συμβαίνει και με την ράβδον η το ξύλον, που ο άνθρωπος τα σηκώνει”!

Ησ. 10,16 καὶ οὐχ οὕτως, ἀλλὰ ἀποστελεῖ Κύριος σαβαὼθ εἰς τὴν σὴν τιμὴν ἀτιμίαν, καὶ εἰς τὴν σὴν δόξαν πῦρ καιόμενον καυθήσεται.

Ησ. 10,16 Τιποτε βεβαίως από αυτά δεν γίνεται μόνο του, χωρίς τον άνθρωπον. Δια τούτο ο Κυριος των δυνάμεων, ο παντοκράτωρ, θα αποστείλη εις την σημερινήν σου υπόληψιν και τιμήν εξευτελισμον και ταπείνωσιν, και εις την λαμπρότητα της δόξης σου πυρ φοβερόν, το οποίον θα την κατακαύση.

Ησ. 10,17 καὶ ἔσται τὸ φῶς τοῦ Ἰσραὴλ εἰς πῦρ καὶ ἁγιάσει αὐτὸν ἐν πυρὶ καιομένῳ καὶ φάγεται ὡσεὶ χόρτον τὴν ὕλην.

Ησ. 10,17 Αυτό, που είναι φως δια τους Ισραηλίτας, θα γίνη φωτιά δια τους Ασσυρίους. Δια του πυρός των τιμωριών και των θλίψεων θα εξαγνίση ο Κυριος τους Ισραηλίτας, ενπώ τον 'Ασσυριον θα τον καταφάγη το πυρ αυτό, όπως κατατρώγει τα ξηρά χόρτα και τα δένδρα του δάσους.

Ησ. 10,18 τῇ ἡμέρᾳ ἐκείνῃ ἀποσβεσθήσεται τὰ ὅρη καὶ οἱ βουνοὶ καὶ οἱ δρυμοί, καὶ καταφάγεται ἀπὸ ψυχῆς ἕως σαρκῶν· καὶ ἔσται ὁ φεύγων ὡς ὁ φεύγων ἀπὸ φλογός καιομένης·

Ησ. 10,18 Κατά την ημέραν εκείνην της τιμωρίας οι Ασσύριοι, που ομοιάζουν με όρη και με βουνά και με πύκνα δάση, θα σβησθούν από το πρόσωπον της γης, θα λείψουν και η φωτιά θα καταφάγη αυτούς εξ ολοκλήρου, οι δε πανικόβλητοι φυγάδες θα είναι σαν εκείνον, ο οποίος φεύγει γρήγορα από φοβεράν πυρκαϊάν.

Ησ. 10,19 καὶ οἱ καταλειφθέντες ἀπ᾿ αὐτῶν ἀριθμὸς ἔσονται, καὶ παιδίον γράψει αὐτούς.

Ησ. 10,19 Αυτοί, που θα απομείνουν από τους Ασσυρίους, θα είναι ελάχιστοι εις αριθμόν, ώστε και ένα μικρό παιδί να ημπορή να τους καταγράψη.

Ησ. 10,20 Καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ οὐκέτι προστεθήσεται τὸ καταλειφθὲν Ἰσραήλ, καὶ οἱ σωθέντες τοῦ Ἰακὼβ οὐκέτι μὴ πεποιθότες ὦσιν ἐπὶ τοὺς ἀδικήσαντας αὐτούς, ἀλλὰ ἔσονται πεποιθότες ἐπὶ τὸν Θεὸν τὸν ἅγιον τοῦ Ἰσραὴλ τῇ ἀληθείᾳ,

Ησ. 10,20 Και θα συμβή τούτο· κατά την ημέραν εκείνην της παιδαγωγικής τιμωρίας των Ισραηλιτώύ, του ολέθρου δε των 'Ασσυριων το περισωθέν κατάλοιπον του ισραηλιτικοϋ λαού δεν θα έχη πλέον την πρόθεσιν να στηρίζη την πεποίθησίν του εις ανθρώπους. Και όσοι από τους απογόνους του Ιακώβ εσώθησαν, δεν θα έχουν πεποίθησιν στους αδικήσαντας αυτούς Ασσυρίους. Αλλα θα στηρίζουν ειλικρινώς την πεποίθησίν των στον Θεόν τον άγιον του Ισραήλ.

Ησ. 10,21 καὶ ἔσται τὸ καταλειφθὲν τοῦ Ἰακὼβ ἐπὶ Θεὸν ἰσχύοντα.

Ησ. 10,21 Τοτε δε θα επιστρέψη δια μετανοίας ο απομείνας ισραηλιτικός λαός προς τον παντοδύναμον Θεόν.

Ησ. 10,22 καὶ ἐὰν γένηται ὁ λαὸς Ἰσραὴλ ὡς ἡ ἄμμος τῆς θαλάσσης, τὸ κατάλειμμα αὐτῶν σωθήσεται· λόγον συντελῶν καὶ συντέμνων ἐν δικαιοσύνῃ,

Ησ. 10,22 Αλλά και εάν ο ισραηλιτικός λαός αυξηθή και γίνη πολυάριθμος, όπως η άμμος της θαλάσσης, θα κατάστραφή, και μόνον ένα υπόλοιπον από αυτόν θα διασωθή. Ο Κυριος θα πραγματοποίηση τον λόγον, τον οποίον απεφάσισε, τιμωρών εν δικαιοσύνη το κακόν.

Ησ. 10,23 ὅτι λόγον συντετμημένον Κύριος ποιήσει ἐν τῇ οἰκουμένῃ ὅλῃ.

Ησ. 10,23 Διότι την απόφασίν του περί τιμωρίας του κακού στον ισραηλιτικόν λαόν θα την πραγματοποίηση, όπως και εις ολόκληρον την οικουμένην.

Ησ. 10,24 Διὰ τοῦτο τάδε λέγει Κύριος σαβαώθ· μὴ φοβοῦ, ὁ λαός μου, οἱ κατοικοῦντες ἐν Σιών, ἀπὸ Ἀσσυρίων, ὅτι ἐν ῥάβδῳ πατάξει σε· πληγὴν γὰρ ἐπάγω ἐπὶ σὲ τοῦ ἰδεῖν ὁδὸν Αἰγύπτου.

Ησ. 10,24 Δια τούτο αυτά λέγει ο παντοκράτωρ· “συ ο ισραηλιτικός λαός μου, όσοι κατοικείτε εις την Σιών, μη φοβηθήτε από τους Ασσυρίους, όταν εκείνοι θα σας κτυπήσουν με ράβδον, διότι εγώ είμαι εκείνος, ο οποίος επιφέρω εναντίον σας την παιδαγωγικήν αυτήν τι μωρίαν, όπως άλλοτε κατά τους χρόνους της ταλαιπωρίας σου εις την Αίγυπτον.

Ησ. 10,25 ἔτι γὰρ μικρὸν καὶ παύσεται ἡ ὀργή, ὁ δὲ θυμός μου ἐπὶ τὴν βουλὴν αὐτῶν·

Ησ. 10,25 Ολίγον χρόνον ακόμη και θα παύση η οργή μου εναντίον σας, ο δε θυμός μου θα στραφή εναντίον της κακής αποφάσεως των Ασσυριων”.

Ησ. 10,26 καὶ ἐγερεῖ ὁ Θεὸς ἐπ᾿ αὐτοὺς κατὰ τὴν πληγὴν Μαδιὰμ ἐν τόπῳ θλίψεως, καὶ ὁ θυμὸς αὐτοῦ τῇ ὁδῷ τῇ κατὰ θάλασσαν εἰς τὴν ὁδὸν τὴν κατ᾿ Αἴγυπτον.

Ησ. 10,26 Ο Θεός θα εγείρη και θα επιφέρη εναντίον αυτών πληγήν ομοίαν προς την πληγήν, την οποίαν επέφερε κατά των Μαδιανιτών στον τόπον της καταστροφής των. Ο θυμός του θα εκσπάση καταστρεπτικός εναντίον αυτών, όπως συνέβη εις την οδόν την δια της Ερυθράς θαλάσσης, όταν εξήρχοντο οι Ισραηλίται ελεύθεροι από την Αίγυπτον.

Ησ. 10,27 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ ἀφαιρεθήσεται ὁ ζυγὸς αὐτοῦ ἀπὸ τοῦ ὤμου σου καὶ ὁ φόβος αὐτοῦ ἀπὸ σοῦ, καὶ καταφθαρήσεται ὁ ζυγὸς ἀπὸ τῶν ὤμων ὑμῶν.

Ησ. 10,27 Κατά την ημέραν εκείνην θα αφαιρεθή από τους ώμους σας ο ζυγός της δουλείας των Ασσυρίων και ο φόβος σας απέναντι αυτών. Θα καταστραφή ο ζυγός της δουλείας από τους ώμους σας. '

Ησ. 10,28 ἥξει γὰρ εἰς τὴν πόλιν Ἀγγαὶ

Ησ. 10,28 Ο Ασσυύιος μονάρχης με τον στρατόν του θα έλθη εις την πόλιν Αγγαί,

Ησ. 10,29 καὶ παρελεύσεται εἰς Μαγγεδὼ καὶ εἰς Μαχμὰς θήσει τὰ σκεύη αὐτοῦ· καὶ παρελεύσεται φάραγγα καὶ ἥξει εἰς Ἀγγαί, φόβος λήψεται Ῥαμᾶ πόλιν Σαούλ· φεύξεται

Ησ. 10,29 θα πέραση από την πόλιν Μαγγεδώ, θα θέση τα όπλα του εις Μαχμάς, θα περάση την φάραγγα, θα φθάση εις Αγγαί.' Οι κάτοικοι της Ραμά, της πόλεως αυτής του Σαούλ, θα καταληφθούν από φόβον,

Ησ. 10,30 ἡ θυγάτηρ Γαλλείμ, ἐπακούσεται Λαϊσά, ἐπακούσεται Ἀναθώθ·

Ησ. 10,30 θα τραπούν εις φυγήν οι κάτοικοι της Γαλλείμ. θα πληροφορηθούν την διέλευσίν του αι πόλεις Λαϊσά και 'Αναθωθ.

Ησ. 10,31 καὶ ἐξέστη Μαδεβηνὰ καὶ οἱ κατοικοῦντες Γιββεΐρ·

Ησ. 10,31 Θα καταπλαγούν οι κάτοικοι της Μαδεβηνά και όσοι κατοικούν εις την Γιββεΐρ.

Ησ. 10,32 παρακαλεῖται σήμερον ἐν ὁδῷ τοῦ μεῖναι, τῇ χειρὶ παρακαλεῖτε, τὸ ὄρος, τὴν θυγατέρα Σιών, καὶ οἱ βουνοὶ οἱ ἐν Ἱερουσαλήμ.

Ησ. 10,32 Ενθαρρύνατε και ενισχύσατε σήμερον τους Ισραηλίτας, οι οποίοι πανικόβλητοι ευρίσκονται στον δρόμον της φυγής, να μείνουν και να μη φύγουν. Από μακρόθεν με νεύματα αναγγείλατε εις αυτούς το ευχάριστον γεγονός, στο όρος Σιών στους κατοίκους της Ιερουσαλήμ, εις τα υψώματα της πόλεως, (ότι ο Ασσύριος Μονάρχης εσταμάτησε την πορείαν προς την Ιερουσαλήμ).

Ησ. 10,33 ἰδοὺ γὰρ ὁ δεσπότης Κύριος σαβαὼθ συνταράσσει τοὺς ἐνδόξους μετὰ ἰσχύος, καὶ οἱ ὑψηλοὶ τῇ ὕβρει συντριβήσονται, καὶ οἱ ὑψηλοὶ ταπεινωθήσονται,

Ησ. 10,33 Διότι, ιδού ο δεσπότης, ο Κυριος των δυνάμεων, θα συγκλονίση με μεγάλην δύναμιν τους ενδόξους της γης, τους Ασσυρίους, και οι κατά κόσμον μεγάλοι θα συντριβούν δια την υπερηφάνειάν των, οι υψηλόφρονες και αλαζονικοί θα ταπεινωθούν.

Ησ. 10,34 καὶ πεσοῦνται οἱ ὑψηλοὶ μαχαίρᾳ, ὁ δὲ Λίβανος σὺν τοῖς ὑψηλοῖς πεσεῖται.

Ησ. 10,34 Θα πέσουν εν στόματι μαχαίρας οι υπερήφανοι. Ο Ασσύριος, ο ισχυρός ως Λιβανος, θα πέση μάζη με τα υψηλά του δένδρα, τους βοηθούς του.

ΗΣΑΪΑΣ 11

Ησ. 11,1 Καὶ ἐξελεύσεται ῥάβδος ἐκ τῆς ῥίζης Ἰεσσαί, καὶ ἄνθος ἐκ τῆς ῥίζης ἀναβήσεται.

Ησ. 11,1 Από την γενεαλογικήν ρίζαν του Ιεσσαί, θα φυτρώση κλωνάρι, και άνθος από την ρίζαν αυτήν θα αναβλαστήση.

Ησ. 11,2 καὶ ἀναπαύσεται ἐπ᾿ αὐτὸν πνεῦμα τοῦ Θεοῦ, πνεῦμα σοφίας καὶ συνέσεως, πνεῦμα βουλῆς καὶ ἰσχύος, πνεῦμα γνώσεως καὶ εὐσεβείας·

Ησ. 11,2 Εις τον ευλογημένον αυτόν απόγονον του Ιεσσαί, θα επαναπαυθή το Πνεύμα του Θεού, Πνεύμα σοφίας και συνέσεως, Πνεύμα υγιούς θελήσεως και ισχύος, Πνεύμα γνώσεως και ευσεβείας.

Ησ. 11,3 ἐμπλήσει αὐτὸν πνεῦμα φόβου Θεοῦ. οὐ κατὰ τὴν δόξαν κρινεῖ οὐδὲ κατὰ τὴν λαλιὰν ἐλέγξει,

Ησ. 11,3 Θα γέμιση αυτόν ο Θεός με Πνεύμα φόβου Θεού. Φωτιζόμενος αυτός από τα υπέροχα αυτά χαρίσματα του Πνεύματος δεν θα εκφέρη κρίσιν σύμφωνα με την εξωτερικήν εμφάνισιν και δεν θα ελέγχη σύμφωνα με τους ματαίους και επιπολαίους λόγους των ανθρώπων.

Ησ. 11,4 ἀλλὰ κρινεῖ ταπεινῷ κρίσιν καὶ ἐλέγξει τοὺς ταπεινοὺς τῆς γῆς· καὶ πατάξει γῆν τῷ λόγῳ τοῦ στόματος αὐτοῦ καὶ ἐν πνεύματι διὰ χειλέων ἀνελεῖ ἀσεβῆ·

Ησ. 11,4 Αλλά θα κρίνη με ευθύτητα και δικαιοσύνην, θα δικαιώση τον ταπεινόν και τον δίκαιον, θα φανερώση και θα αποδώση το δίκαιον στους ταπεινούς και καταφρονημένους της γης. Με τον λόγον του στόματός του θα κτυπήση τον αμαρτωλόν και άδικον κόσμον. Και με ένα απλούν φύσημα των χειλέων του θα θανατώση τους ασεβείς.

Ησ. 11,5 καὶ ἔσται δικαιοσύνῃ ἐζωσμένος τὴν ὀσφὺν αὐτοῦ καὶ ἀληθείᾳ εἰλημένος τὰς πλευράς.

Ησ. 11,5 Αυτός θα έχη ζωσθή την μέσην του με την ζώνην της δικαιοσύνης. Με την ειλικρίνειαν δε και την φιλαλήθειαν θα έχη περικαλύψει τας πλευράς του.

Ησ. 11,6 καὶ συμβοσκηθήσεται λύκος μετ᾿ ἀρνός, καὶ πάρδαλις συναναπαύσεται ἐρίφω, καὶ μοσχάριον καὶ ταῦρος καὶ λέων ἅμα βοσκηθήσονται, καὶ παιδίον μικρὸν ἄξει αὐτούς·

Ησ. 11,6 Τοτε ο λύκος θα βόσκη μαζή με το αρνί, και η λεοπάρδαλις θα κατοική μαζή με το ερίφιον, το μοσχάριον και ο ταύρος θα βόσκουν μαζή με τον λέοντα και ένα μικρό παιδί θα οδηγή αυτά ως ήμερα αρνία.

Ησ. 11,7 καὶ βοῦς καὶ ἄρκος ἅμα βοσκηθήσονται, καὶ ἅμα τὰ παιδία αὐτῶν ἔσονται, καὶ λέων καὶ βοῦς ἅμα φάγονται ἄχυρα.

Ησ. 11,7 Το βόϊδι και η άρκτος θα βόσκουν μαζή και τα μικρά των θα κάμνουν μαζή συντροφιά. Το ληοντάρι και το βόϊδι θα τρώγουν μαζή άχυρα.

Ησ. 11,8 καὶ παιδίον νήπιον ἐπὶ τρώγλην ἀσπίδων καὶ ἐπὶ κοίτην ἐκγόνων ἀσπίδων τὴν χεῖρα ἐπιβαλεῖ.

Ησ. 11,8 Μικρό παιδί θα απλώνη και θα θέτη χωρίς κίνδυνον τα χέρια του εις την οπήν της δηλητηριώδους ασπίδος και εις την φωλεάν, όπου αι ασπίδες έχουν τα μικρά των.

Ησ. 11,9 καὶ οὐ μὴ κακοποιήσουσιν, οὐδὲ μὴ δύνωνται ἀπολέσαι οὐδένα ἐπὶ τὸ ὄρος τὸ ἅγιόν μου, ὅτι ἐνεπλήσθη ἡ σύμπασα τοῦ γνῶναι τὸν Κύριον ὡς ὕδωρ πολὺ κατακαλύψαι θαλάσσας.

Ησ. 11,9 Ολα τα άγρια θηρία και τα δηλητηριώδη φίδια δεν θα κάμουν εις κανένα κακόν, ούτε θα έχουν την δύναμιν και την διάθεσιν να φονεύσουν κανένα στο άγιόν μου όρος, διότι ολόκληρος ο κόσμος θα έχη πλημμυρίσει από την θείαν γνώσιν, όπως το πολύ ύδωρ κατακαλύπτει τας θαλάσσας.

Ησ. 11,10 Καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ ἡ ῥίζα τοῦ Ἰεσσαὶ καὶ ὁ ἀνιστάμενος ἄρχειν ἐθνῶν, ἐπ᾿ αὐτῷ ἔθνη ἐλπιοῦσι, καὶ ἔσται ἡ ἀνάπαυσις αὐτοῦ τιμή.

Ησ. 11,10 Κατά την ημέραν εκείνην ο ευλογημένος αυτός απόγονος του Ιεσσαί, ο Μεσσίας, θα εμφανισθή ως άρχων των εθνών, θα είναι μέγας κατά την αρετήν και την δύναμιν, ώστε τα έθνη θα στηρίξουν εις αυτόν τας ελπίδας των. Ο θρόνος του και η διαμονή του θα είναι ένδοξος και τιμημένη.

Ησ. 11,11 καὶ ἔσται τῇ ἡμέρᾳ ἐκείνη προσθήσει Κύριος τοῦ δεῖξαι τὴν χεῖρα αὐτοῦ τοῦ ζηλῶσαι τὸ καταλειφθὲν ὑπόλοιπον τοῦ λαοῦ, ὃ ἂν καταλειφθῇ ἀπὸ τῶν Ἀσσυρίων καὶ ἀπὸ Αἰγύπτου καὶ Βαβυλωνίας καὶ Αἰθιοπίας καὶ ἀπὸ Ἐλαμιτῶν καὶ ἀπὸ ἡλίου ἀνατολῶν καὶ ἐξ Ἀραβίας.

Ησ. 11,11 Κατά την ημέραν εκείνην ο Κυριος θα δείξη και θα άπλωση το χέρι του, δια να φανερώσ·η την αγάπην του εις όσους απέμειναν ως υπόλοιπον του ισραηλιτικού λαού· εις αυτούς, που απέμειναν εις την Ασσυρίαν, εις την Αίγυπτον, εις την Βαβυλώνα, εις την Αιθιοπίαν, εις την χώραν των Ελαμιτών, εις τας ανατολικός χώρας και εις την Αραβιαν.

Ησ. 11,12 καὶ ἀρεῖ σημεῖον εἰς τὰ ἔθνη καὶ συνάξει τοὺς ἀπολομένους Ἰσραὴλ καὶ τοὺς διεσπαρμένους τοῦ Ἰούδα συνάξει ἐκ τῶν τεσσάρων πτερύγων τῆς γῆς.

Ησ. 11,12 Ο Κυριος θα υψώση σημαίαν εις τα έθνη και θα συγκεντρώση τους χαμένους ανά τα έθνη άνδρας του Ισραήλ, και τους διασκορπισμένους Ιουδαίους θα συγκεντρώση από τα τέσσαρα σημεία του ορίζοντος.

Ησ. 11,13 καὶ ἀφαιρεθήσεται ὁ ζῆλος Ἐφραὶμ καὶ οἱ ἐχθροὶ Ἰούδα ἀπολοῦνται· Ἐφραὶμ οὐ ζηλώσει Ἰούδαν, καὶ Ἰούδας οὐ θλίψει Ἐφραίμ.

Ησ. 11,13 Η παλαιά ζηλοφθονία και διχόνοια του Ισραήλ και του Ιούδα θα εξαλειφθή και οι εχθροί της φυλής Ιούδα θα καταστραφούν. Οι Ισραηλίται δεν θα ζηλοφθονούν πλέον τους Ιουδαίους και οι Ιουδαίοι δεν θα καταθλίβουν με πολέμους τους Ισραηλίτας.

Ησ. 11,14 καὶ πετασθήσονται ἐν πλοίοις ἀλλοφύλων θάλασσαν, ἅμα προνομεύσουσι καὶ τοὺς ἀφ᾿ ἡλίου ἀνατολῶν καὶ Ἰδουμαίαν· καὶ ἐπὶ Μωὰβ πρῶτον τὰς χεῖρας ἐπιβαλοῦσιν, οἱ δὲ υἱοὶ Ἀμμὼν πρῶτοι ὑπακούσονται.

Ησ. 11,14 Θα πετάξουν προς κατακτήσεις με τα πλοία των Φιλισταίων εις την Μεσόγειον θάλασσαν, συγχρόνως θα καταλάβουν και θα λαφυραγωγήσουν τας ανατολικάς χώρας και την Ιδουμαίαν. Θα απλώσουν τα χέρια των πρώτον και θα κατακτήσουν την χώραν των Μωαβιτών, και οι Αμμωνίται πρώτοι θα υποταχθούν εις αυτούς.

Ησ. 11,15 καὶ ἐρημώσει Κύριος τὴν θάλασσαν Αἰγύπτου καὶ ἐπιβαλεῖ τὴν χεῖρα αὐτοῦ ἐπὶ τὸν ποταμὸν πνεύματι βιαίῳ καὶ πατάξει ἑπτὰ φάραγγας, ὥστε διαπορεύεσθαι αὐτὸν ἐν ὑποδήμασι·

Ησ. 11,15 Θα καταστήση ο Κυριος ξηράν και έρημον την Ερυθράν Θαλασσαν της Αιγύπτου, Θα θέση το χέρι του επάνω στον Ευφράτην ποταμόν, αποστέλλων συγχρόνως ορμητικόν άνεμον. Θα κτυπήση τον ποταμόν και θα ανοίξη επτά στεγνάς διόδους, ώστε οι Ιουδαίοι, που ευρίσκονται εις την Βαβυλώνα να περάσουν αυτόν φορούντες τα υποδήματα των!

Ησ. 11,16 καὶ ἔσται δίοδος τῷ καταλειφθέντι μου λαῷ ἐν Αἰγύπτῳ, καὶ ἔσται τῷ Ἰσραὴλ ὡς ἡ ἡμέρα ὅτε ἐξῆλθεν ἐκ γῆς Αἰγύπτου.

Ησ. 11,16 Εις τον λαόν μου, ο οποίος ευρίσκεται εν Αιγύπτω, θα ανοιχθή δίοδος, όπως ακριβώς ηνοίχθη δια τους Ισραηλίτας κατά την ημέραν, που αυτοί εξήλθον από την Αίγυπτον καταδιωκόμενοι από τον Φαραώ.

ΗΣΑΪΑΣ 12

Ησ. 12,1 Καὶ ἐρεῖς ἐν τῇ ἡμέρᾳ ἐκείνῃ· εὐλογήσω σε, Κύριε, διότι ὠργίσθης μοι καὶ ἀπέστρεψας τὸν θυμόν σου καὶ ἠλέησάς με.

Ησ. 12,1 Και τότε κάθε λυτρωμένος γεμάτος χαράν, θα διαλαλήση κατά την ευλογημένην εκείνην ημέραν· Θα σε δοξολογήσω, Κυριε, διότι ωργίσθης μεν κατά λόγον δικαιοσύνης εναντίον μου, αλλά χάρις στο έλεός σου κατεπράϋνες τον θυμόν σου και με ηλεήσες.

Ησ. 12,2 ἰδοὺ ὁ Θεός μου σωτήρ μου Κύριος, πεποιθὼς ἔσομαι ἐπ᾿ αὐτῷ καὶ σωθήσομαι ἐν αὐτῷ καὶ οὐ φοβηθήσομαι, διότι ἡ δόξα μου καὶ ἡ αἴνεσίς μου Κύριος καὶ ἐγένετό μοι εἰς σωτηρίαν.

Ησ. 12,2 Ιδού, δ Θεός, ο Κυριος είναι ο σωτήρ μου, εις αυτόν μόνον θα έχω και θα στηρίζω την πεποίθησίν μου, και αυτός θα με σώση. Ποτέ δεν θα φοβηθώ πλέον, διότι η δόξα μου και η δοξολογία μου είναι ο Κυριος, ο οποίος μου εχαρισε την σωτηρίαν.

Ησ. 12,3 καὶ ἀντλήσατε ὕδωρ μετ᾿ εὐφροσύνης ἐκ τῶν πηγῶν τοῦ σωτηρίου.

Ησ. 12,3 Αντλήσατε λοιπόν, δροσερό νερό με χαράν από τας σωτηρίους πηγάς του Κυρίου,

Ησ. 12,4 καὶ ἐρεῖς ἐν τῇ ἡμέρᾳ ἐκείνῃ· ὑμνεῖτε Κύριον, βοᾶτε τὸ ὄνομα αὐτοῦ, ἀναγγείλατε ἐν τοῖς ἔθνεσι τὰ ἔνδοξα αὐτοῦ, μιμνήσκεσθε, ὅτι ὑψώθη τὸ ὄνομα αὐτοῦ.

Ησ. 12,4 και θα πης κατά την ημέραν εκείνην συ ο λυτρωμένος· Υμνολογήσατε τον Κυριον, διαλαλήσατε το Ονομά του, αναγγείλατε εις τα έθνη όσα ένδοξα επραγματοποίησε. Να ενθυμήσθε, ότι εδοξάσθη και εμεγαλύνθη το Ονομά του.

Ησ. 12,5 ὑμνήσατε τὸ ὄνομα Κυρίου, ὅτι ὑψηλὰ ἐποίησεν· ἀναγγείλατε ταῦτα ἐν πάση τῇ γῇ.

Ησ. 12,5 Υμνολογήσατε το όνομα του Κυρίου, διότι μεγάλα και θαυμαστά επραγιματοποίησε. Διαλαλήσατε αυτά εις όλην την οικουμένην.

Ησ. 12,6 ἀγαλλιᾶσθε καὶ εὐφραίνεσθε, οἱ κατοικοῦντες Σιών, ὅτι ὑψώθη ὁ ἅγιος τοῦ Ἰσραὴλ ἐν μέσῳ αὐτῆς.

Ησ. 12,6 Σεις, που κατοικείτε την Ιερουσαλήμ, αγαλλιάσθε και ευρραίνεσθε, διότι εν μέσω της νέας αυτής Ιερουσαλήμ εδοξάσθη και δοξάζεται και θα δοξάζεται ο άγιος Θεός του Ισραήλ.

ΗΣΑΪΑΣ 13

Ησ. 13,1 Ὅρασις, ἣν εἶδεν Ἡσαΐας υἱὸς Ἀμώς, κατὰ Βαβυλῶνος.

Ησ. 13,1 Αποκαλυπτικόν όραμα, το οποίον είδεν ο Ησαΐας, ο υιός του Αμώς, εναντίον της Βαβυλώνος.

Ησ. 13,2 ἐπ᾿ ὄρους πεδινοῦ ἄρατε σημεῖον, ὑψώσατε τὴν φωνὴν αὐτοῖς, μὴ φοβεῖσθε, παρακαλεῖτε τῇ χειρί· ἀνοίξατε, οἱ ἄρχοντες.

Ησ. 13,2 Επάνω στο οροπεδιον της Βαβυλώνος, σεις οι επιτιθέμενοι επισημάνατε τον στόχον σας, σηκώσατε φωνήν και αλαλάξατε εναντίον αυτών. Μη φοβείσθε· ενθαρρύνετε και ενισχύετε ο ένας τον άλλον και με τας κινήσεις των χειρών σας. Και σεις, οι άρχοντες της Βαβυλώνος, ανοίξατε τας πύλας της πόλεως.

Ησ. 13,3 ἐγὼ συντάσσω καὶ ἐγὼ ἄγω αὐτούς· [ἡγιασμένοι εἰσί, καὶ ἐγὼ ἄγω αὐτούς]. γίγαντες ἔρχονται πληρῶσαι τὸν θυμόν μου χαίροντες ἅμα καὶ ὑβρίζοντες.

Ησ. 13,3 Εγώ συγκροτώ το στράτευμα δι' αυτήν την επίθεσιν και εγώ οδηγώ αυτούς. Ως γίγαντες ορμούν αυτοί εναντίον σας, δια να εκπληρώσουν τας αποφάσστου δικαίου θυμού μου, χαίροντες οι ίδιοι και συγχρόνως υβρίζοντας σας.

Ησ. 13,4 φωνὴ ἐθνῶν πολλῶν ἐπὶ τῶν ὀρέων, ὁμοία ἐθνῶν πολλῶν, φωνὴ βασιλέων καὶ ἐθνῶν συνηγμένων. Κύριος σαβαὼθ ἐντέταλται ἔθνει ὁπλομάχῳ

Ησ. 13,4 Πολλοί είναι οι επιτιθέμενοι, ώστε οι αλαλαγμοί των ακούονται εις τα όρη ωσάν αι φωναί πολλών εθνών· η βοή των ομοιάζει με φωνάς βασιλέων και πολλών εθνών συγκεντρωμένων. Ο Κυριος των δυνάμεων έδωσεν εντολήν στο ωπλισμένον και αξιόμαχον αυτό έθνος,

Ησ. 13,5 ἔρχεσθαι ἐκ γῆς πόῤῥωθεν ἀπ᾿ ἄκρου θεμελίου τοῦ οὐρανοῦ, Κύριος καὶ οἱ ὁπλομάχοι αὐτοῦ, τοῦ καταφθεῖραι πᾶσαν τὴν οἰκουμένην.

Ησ. 13,5 να ελθη από μακρυνήν χώραν, από την άκρην του ουρανού, ο Κυριος και ο αξιόμαχος αυτός στρατός του έρχονται, δια να καταστρέψουν όλην την αμάρτωλήν οικουμένην.

Ησ. 13,6 ὀλολύζετε, ἐγγὺς γὰρ ἡμέρα Κυρίου, καὶ συντριβὴ παρὰ τοῦ Θεοῦ ἥξει·

Ησ. 13,6 Βαβυλώνειοι, κλαύσατε με αλολυγμούς, διότι έφθασε πλέον η ημέρα του Κυρίου και η συντριβή σας θα έλθη εκ μέρους του Θεού.

Ησ. 13,7 διὰ τοῦτο πᾶσα χεὶρ ἐκλυθήσεται καὶ πᾶσα ψυχὴ ἀνθρώπου δειλιάσει.

Ησ. 13,7 Δια τούτο κάθε χέρι σας θα παραλύση, ώστε να μη ημπορή να κρατήση όπλον, και κάθε ψυχή ανθρώπου θα πανικοβληθή και θα δειλιάση.

Ησ. 13,8 καὶ ταραχθήσονται οἱ πρέσβεις καὶ ὠδῖνες αὐτοὺς ἕξουσιν, ὡς γυναικὸς τικτούσης· καὶ συμφοράσουσιν ἕτερος πρὸς τὸν ἕτερον καὶ ἐκστήσονται καὶ τὸ πρόσωπον αὐτῶν ὡς φλὸξ μεταβαλοῦσιν.

Ησ. 13,8 Θα ταραχθούν οι πρέσβεις, που θα αποστείλετε προς ειρήνην. Θα τους καταλάβουν ωδίνες οξείαι ώσαν της γυναικός, που πρόκειται να γεννήση, θα κλαίουν μεταξύ των την συμφοράν των, θα μείνουν κατάπληκτοι, το δε πρόσωπον των θα μεταβληθή, θα γίνη κατάκόκκινον ωσάν την φλόγα.

Ησ. 13,9 ἰδοὺ γὰρ ἡμέρα Κυρίου ἔρχεται ἀνίατος θυμοῦ καὶ ὀργῆς θεῖναι τὴν οἰκουμένην ἔρημον καὶ τοὺς ἁμαρτωλοὺς ἀπολέσαι ἐξ αὐτῆς.

Ησ. 13,9 Διότι, ιδού έρχεται η ημέρα του Κυρίου γεμάτη θυμόν και οργήν, που κανείς δεν ημπορεί να την εξιλέωση, και η δικαία αυτή οργή του θα καταστήση έρημον την οικουμενην· και θα καταστρέψη τους αμαρτωλούς από αυτήν.

Ησ. 13,10 οἱ γὰρ ἀστέρες τοῦ οὐρανοῦ καὶ ὁ Ὠρίων καὶ πᾶς ὁ κόσμος τοῦ οὐρανοῦ τὸ φῶς οὐ δώσουσι, καὶ σκοτισθήσεται τοῦ ἡλίου ἀνατέλλοντος, καὶ ἡ σελήνη οὐ δώσει τὸ φῶς αὐτῆς.

Ησ. 13,10 Οι αστέρες του ουρανού, ο Ωρίων και όλος ο έναστρος κόσμος του ουρανού δεν θα δώσουν πλέον το φως των. Ο ανατέλλων ήλιος θα σκοτισθή και η σελήνη δεν θα δώση το φέγγος της.

Ησ. 13,11 καὶ ἐντελοῦμαι τῇ οἰκουμένῃ ὅλῃ κακὰ καὶ τοῖς ἀσεβέσι τὰς ἁμαρτίας αὐτῶν· καὶ ἀπολῶ ὕβριν ἀνόμων, καὶ ὕβριν ὑπερηφάνων ταπεινώσω.

Ησ. 13,11 Θα δώσω εντολήν να επέλθουν συμφοραί εις όλην την οικουμένην και στους ασεβείς τιμωρίαι δια τας αμαρτίας αυτών, θα καταστρέψω την έπαρσιν των παρανόμων και θα ταπεινώσω τον εγωϊσμόν των υπερηφάνων.

Ησ. 13,12 καὶ ἔσονται οἱ καταλελειμμένοι ἔντιμοι μᾶλλον ἢ τὸ χρυσίον τὸ ἄπυρον, καὶ ὁ ἄνθρωπος μᾶλλον ἔντιμος ἔσται ἢ ὁ λίθος ὁ ἐκ Σουφίρ.

Ησ. 13,12 Οσοι δε απομείνουν από αυτήν την καταστροφήν, θα είναι περισσότερον ολι-γοστοί και σπάνιοι, παρ' όσον είναι το εξορυσσόμενον και σκεπασμένον από χώματα και μη καθαρισθέν χρυσάφι, και οι άνθρωποι σπανιώτεροι από τους πολυτίμους εκ Σουφίρ λίθους.

Ησ. 13,13 ὁ γὰρ οὐρανὸς θυμωθήσεται καὶ ἡ γῆ σεισθήσεται ἐκ τῶν θεμελίων αὐτῆς διὰ θυμὸν ὀργῆς Κυρίου σαβαὼθ ἐν τῇ ἡμέρᾳ, ᾗ ἂν ἐπέλθῃ ὁ θυμὸς αὐτοῦ.

Ησ. 13,13 Και αυτός ο ουρανός θα οργισθή εναντίον των αμαρτωλών ανθρώπων και θα αποστείλη θυέλλας και κατακλυσμούς. Η γη θα σεισθή εκ θεμελίων εξ αιτίας του θυμού του Κυρίου τότε κατά την ημέραν, κατά την οποίαν θα επέλθη εναντίον των αμαρτωλών ο θυμός αυτού.

Ησ. 13,14 καὶ ἔσονται οἱ καταλελειμμένοι ὡς δορκάδιον φεῦγον καὶ ὡς πρόβατον πλανώμενον, καὶ οὐκ ἔσται ὁ συνάγων, ὥστε ἄνθρωπον εἰς τὸν λαὸν αὐτοῦ ἀποστραφῆναι καὶ ἄνθρωπον εἰς τὴν χώραν ἑαυτοῦ διώξεται.

Ησ. 13,14 Οσοι δε απολειφθούν θα είναι δειλοί και περίφοβοι σαν το ζαρκάδι, που φεύγει πανικόβλητον, σαν τα περιπλανώμενα πρόβατα, δια τα οποία δεν υπάρχει κανείς να τα συγκέντρωση και περιφρούρηση. Εν όψει αυτής της συμφοράς κάθε ξένος ότνθρωπος θα επιστρέψη στον λαόν του και θα επιδιώξη με κάθε τρόπον να επανέλθη εις την πατρίδα του.

Ησ. 13,15 ὃς γὰρ ἂν ἁλῷ, ἡττηθήσεται, καὶ οἵτινες συνηγμένοι εἰσί, μαχαίρᾳ πεσοῦνται·

Ησ. 13,15 Εκείνοι που θα συλληφθούν αιχμάλωτοι, θα υποστούν τας σκληράς συνεπείας της ήττης των και όσοι συγκεντρωθούν, δια να φέρουν αντίστάσιν, θα πέσουν εν στόματι μαχαίρας.

Ησ. 13,16 καὶ τὰ τέκνα αὐτῶν ἐνώπιον αὐτῶν ῥάξουσι καὶ τὰς οἰκίας αὐτῶν προνομεύσουσι καὶ τὰς γυναῖκας αὐτῶν ἕξουσιν.

Ησ. 13,16 Οι εχθροί θα συντρίψουν και τα παιδιά των ηττημένων εμπρός εις τα μάτια των επάνω στο έδαφος, θα λεηλατήσουν τα σπίτια των και θα πάρουν τας γυναίκας υπό την εξουσίαν των.

Ησ. 13,17 ἰδοὺ ἐπεγείρω ὑμῖν τοὺς Μήδους, οἳ ἀργύριον οὐ λογίζονται, οὐδὲ χρυσίου χρείαν ἔχουσι.

Ησ. 13,17 Ιδού, λοιπόν, εγώ εξεγείρω εναντίον σας τους Μηδους, οι οποίοι δεν δίδουν σημασίαν στο αργύριον, και ούτε έχουν ανάγκην από χρυσόν.

Ησ. 13,18 τοξεύματα νεανίσκων συντρίψουσι καὶ τὰ τέκνα ὑμῶν οὐ μὴ ἐλεήσωσιν, οὐδὲ ἐπὶ τοῖς τέκνοις σου φείσονται οἱ ὀφθαλμοὶ αὐτῶν.

Ησ. 13,18 Αυτοί θα συντρίψουν τους τοξότας νέους σας, τα τόξα και τα βέλη αυτών. Δεν θα λυπηθούν τα έμβρυα εις τας κοιλίας των μητέρων των, ούτε τα μάτια των θα λυπηθούν τα παιδία σας.

Ησ. 13,19 καὶ ἔσται Βαβυλών, ἣ καλεῖται ἔνδοξος ἀπὸ βασιλέως Χαλδαίων, ὃν τρόπον κατέστρεψεν ὁ Θεὸς Σόδομα καὶ Γόμοῤῥα·

Ησ. 13,19 Και έτσι η Βαβυλών, η οποία χάρις στον βασιλέα των Χαλδαίων έγινε και ανεδείχθη ένδοξος και λαμπρά, θα υποστή τρομεράν καταστροφήν, ώσαν εκείνην δια της οποίας ο Θεός κατέστρεψε τα Σοδαμα και τα Γομορρα.

Ησ. 13,20 οὐ κατοικηθήσεται εἰς τὸν αἰῶνα χρόνον, οὐδὲ μὴ εἰσέλθωσιν εἰς αὐτὴν διὰ πολλῶν γενεῶν, οὐδὲ μὴ διέλθωσιν αὐτὴν Ἄραβες, οὐδὲ ποιμένες οὐ μὴ ἀναπαύσονται ἐν αὐτῇ·

Ησ. 13,20 Δεν θα κατοικηθή πλέον εις αιώνας αιώνων ως ένδοξος πόλις. Επί πολλάς γενεάς δεν θα εισέλθουν εις αυτήν άνθρωποι, δεν θα περάσουν καν από αυτήν Αράβες· ούτε ποιμένες και νομάδες θα αναπαυθούν εις αυτήν!

Ησ. 13,21 καὶ ἀναπαύσονται ἐκεῖ θηρία καὶ ἐμπλησθήσονται αἱ οἰκίαι ἤχου, καὶ ἀναπαύσονται ἐκεῖ σειρῆνες, καὶ δαιμόνια ἐκεῖ ὀρχήσονται,

Ησ. 13,21 Αλλά εκεί θα ευρίσκουν καταφύγιον και ασφάλειαν τα θηρία· αι δε απομείνασαι οικίαι θα αντηχούν από τους ορυγμούς και τας αγρίας κραυγάς των. Σειρήνες θα αναπαύωνται εκεί και τα πονηρά δαιμόνια θα στήνουν χορόν.

Ησ. 13,22 καὶ ὀνοκένταυροι ἐκεῖ κατοικήσουσι, καὶ νοσσοποιήσουσιν ἐχῖνοι ἐν τοῖς οἴκοις αὐτῶν· ταχὺ ἔρχεται καὶ οὐ χρονιεῖ.

Ησ. 13,22 Αγριοι όνοι θα κατοικούν εκεί· και στους οίκους των Βαβυλωνίων οι ακανθόχοιροι θα γεννήσουν και θα θρέψουν τους νεοσσούς των. Αυτή δε η φοβερά κατά της Βαβυλώνος τιμωρία έρχεται σύντομα· δεν θα βραδύνη.

ΗΣΑΪΑΣ 14

Ησ. 14,1 Καὶ ἐλεήσει Κύριος τὸν Ἰακὼβ καὶ ἐκλέξεται ἔτι τὸν Ἰσραήλ, καὶ ἀναπαύσονται ἐπὶ τῆς γῆς αὐτῶν, καὶ ὁ γειώρας προστεθήσεται πρὸς αὐτοὺς καὶ προστεθήσεται πρὸς τὸν οἶκον Ἰακώβ,

Ησ. 14,1 Εξ αντιθέτου όμως ο Κυριος θα ελεήση τας φυλάς του Ιακωβ, θα εκλέξη και πάλιν ως λαόν του αγαπητόν τους ισραηλίτας, και θα αναπαυθούν εις την γην των προγόνων των. Επανερχομένους από την αιχμαλωσίαν των θα τους ακολουθήσουν προσήλυτοι της Βαβυλώνος, οι οποίοι και θα προστεθούν στον Ισραηλιτικόν λαόν.

Ησ. 14,2 καὶ λήψονται αὐτοὺς ἔθνη καὶ εἰσάξουσιν εἰς τὸν τόπον αὐτῶν, καὶ κατακληρονομήσουσι καὶ πληθυνθήσονται ἐπὶ τῆς γῆς τοῦ Θεοῦ εἰς δούλους καὶ δούλας· καὶ ἔσονται αἰχμάλωτοι οἱ αἰχμαλωτεύσαντες αὐτούς, καὶ κυριευθήσονται οἱ κυριεύσαντες αὐτῶν.

Ησ. 14,2 Τα έθνη θα παραλάβουν τους διεσκορπισμένους Ιουδαίους και θα τους επαναφέρουν με τιμήν εις την πατρίδα των. Αυτήν θα την αποκτήσουν και πάλιν ως κληρονομίαν των και θα πληθυνθούν εις την θεοδώρητον αυτήν χώραν, ώστε να είναι και να μείνουν δούλοι και δούλαι του Θεού. Εκείνοι δέ που τους ηχμαλώτισαν, θα γίνουν τώρα αιχμάλωτοί των· θα κυριευθούν από αυτούς ως υποχείριοί των εκείνοι, οι οποίοι τους ειχαν κατακυριεύσει.

Ησ. 14,3 Καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ ἀναπαύσει σε Κύριος ἀπὸ τῆς ὀδύνης καὶ τοῦ θυμοῦ σου καὶ τῆς δουλείας σου τῆς σκληρᾶς, ἧς ἐδούλευσας αὐτοῖς.

Ησ. 14,3 Κατά την ημέραν εκείνην θα σε αναπαύση ο Κυριος από τας οδύνας, που εδοκίμασες, από την εσωτερικην καταπίεσιν και αγανάκτησιν, από την σκληρην δουλείαν, εις την οποίαν είχες υποδουλωθή.

Ησ. 14,4 καὶ λήψῃ τὸν θρῆνον τοῦτον ἐπὶ τὸν βασιλέα Βαβυλῶνος καὶ ἐρεῖς ἐν τῇ ἡμέρᾳ ἐκείνη· πῶς ἀναπέπαυται ὁ ἀπαιτῶν καὶ ἀναπέπαυται ὁ ἐπισπουδαστής;

Ησ. 14,4 Και τότε συ, ο Ισραηλιτικός λαός βλέπων τας αδιηγήτους συμφοράς και τον όλεθρον των Βαβυλωνίων, θα αναλάβης κατά την ημέραν εκείνην θρήνον εναντίον του βασιλέως Βαβυλώνος και θα πης· Πως έσβησεν ο σκληρός απαιτητής φόρων δουλείας; Πως είχε λείψει ο υπερόπτης, ο σκληρός και πλεονέκτης αυτός τύραννος;

Ησ. 14,5 συνέτριψε Κύριος τὸν ζυγὸν τῶν ἁμαρτωλῶν, τὸν ζυγὸν τῶν ἀρχόντων·

Ησ. 14,5 Ελειψε, διότι ο Κυριος συνέτριψε τον ζυγόν, τον οποίον αμαρτωλοί άνθρωποι επέβαλαν, τον ζυγόν των πονηρών αρχόντων της Βαβυλώνος.

Ησ. 14,6 πατάξας ἔθνος θυμῷ, πληγῇ ἀνιάτῳ, παίων ἔθνος πληγὴν θυμοῦ, ἣ οὐκ ἐφείσατο, ἀνεπαύσατο πεποιθώς.

Ησ. 14,6 Επάνω στον δίκαιον θυμόν του εκτύπησε με συμφοράς αθεραπεύτους το πονηρόν τούτο έθνος· το έπληξε με αλεπαλλήλους συμφοράς και ανελέητα κτυπήματα· και τότε εσταμάτησε τα πλήγματα, όταν είδεν ότι ωλοκληρώθη η καταστροφή.

Ησ. 14,7 πᾶσα ἡ γῆ βοᾷ μετ᾿ εὐφροσύνης,

Ησ. 14,7 Εξ αιτίας της καταστροφής του πονηρού και επικινδύνου βασιλείου της Βαβυλώνος, ολόκληρος η γη βοά με ευφροσύνην.

Ησ. 14,8 καὶ τὰ ξύλα τοῦ λιβάνου εὐφράνθησαν ἐπὶ σοὶ καὶ ἡ κέδρος τοῦ Λιβάνου· ἀφ᾿ οὗ σὺ κεκοίμησαι, οὐκ ἀνέβη ὁ κόπτων ἡμᾶς.

Ησ. 14,8 Τα μεγάλα δένδρα και τα κέδρα του Λιβάνου ηυφράνθησαν, ω Βαβυλών, δια την κατάστροφήν σου, και είπαν· “από τότε που συ απέθανες και έλειψες από το πρόσωπον της γης, κανένας υλοτόμος δεν ανέβη, δια να μας κόψη.

Ησ. 14,9 ὁ ᾅδης κάτωθεν ἐπικράνθη συναντήσας σοι, συνηγέρθησάν σοι πάντες οἱ γίγαντες οἱ ἄρξαντες τῆς γῆς, οἱ ἐγείραντες ἐκ τῶν θρόνων αὐτῶν πάντας βασιλεῖς ἐθνῶν.

Ησ. 14,9 Και αυτός ο εις τα καταχθόνια πονηρός άδης έπικράνθη και ηγανάκτησεν, όταν σε συνήντησεν. Εσηκώθησαν δια σε όλοι μαζή οι γίγαντες, οι οποίοι, όταν συ εζούσες, υπήρξαν άρχοντες εις την γην αυτοί, που είχαν ξεσηκώσει και πετάξει από τους θρόνους των όλους τους βασιλείς των εθνών.

Ησ. 14,10 πάντες ἀποκριθήσονται καὶ ἐροῦσί σοι· καὶ σὺ ἑάλως, ὥσπερ καὶ ἡμεῖς, ἐν ἡμῖν δὲ κατελογίσθης.

Ησ. 14,10 Ολοι αυτοί θα πάρουν τον λόγον και θα σου πουν· “ώστε λοιπόν και συ εκυριεύθης από τον θάνατον και τον όλεθρον καθώς και ημείς; Συγκατεριθμήθης, λοιπόν αναμεταξύ μας.

Ησ. 14,11 κατέβη εἰς ᾅδου ἡ δόξα σου, ἡ πολλὴ εὐφροσύνη σου· ὑποκάτω σου στρώσουσι σῆψιν, καὶ τὸ κατακάλυμμά σου σκώληξ.

Ησ. 14,11 Εις τον άδην κατέβηκεν η δόξα σου και η πολλή ευφροσύνη σου. Σαπίλαν θα στρώσουν υπό κάτω σου και το σκέπασμα, με το οποίον θα σκεπασθής, θα είναι σκουλήκια».

Ησ. 14,12 πῶς ἐξέπεσεν ἐκ τοῦ οὐρανοῦ ὁ ἑωσφόρος ὁ πρωΐ ἀνατέλλων; συνετρίβη εἰς τὴν γῆν ὁ ἀποστέλλων πρὸς πάντα τὰ ἔθνη.

Ησ. 14,12 Πως εξέπεσε στον αφανισμόν και την εξουδενωσιν ο βασιλεύς της Βαβυλώνος, ο οποίος εφαίνετο ώσαν αυγερινός, που πρωϊ-πρωϊ ανατέλλει στον ουρανόν; Συνετρίβη επάνω εις την γην αυτός, ο οποίος έστειλε νικηφόρα τα στρατεύματα του εναντίον όλων των εθνών.

Ησ. 14,13 σὺ δὲ εἶπας ἐν τῇ διανοίᾳ σου· εἰς τὸν οὐρανὸν ἀναβήσομαι, ἐπάνω τῶν ἀστέρων τοῦ οὐρανοῦ θήσω τὸν θρόνον μου, καθιῶ ἐν ὄρει ὑψηλῷ, ἐπὶ τὰ ὄρη τὰ ὑψηλὰ τὰ πρὸς Βοῤῥᾶν,

Ησ. 14,13 “Συ, αλαζονικέ βασιλεύ της Βαβυλώνος, δταν εζούσες, είπες με τον νουν σου· Θα ανεβώ στον ουρανόν, επάνω εις τα αστέρια του ουρανού θα στήσω τον θρόνον μου, θα καθίσω ένδοξος βασιλεύς εις όρος υψηλόν, εις τα όρη τα υψηλά, που ευρίσκονται βορείως της Βαβυλώνος.

Ησ. 14,14 ἀναβήσομαι ἐπάνω τῶν νεφῶν, ἔσομαι ὅμοιος τῷ Ὑψίστῳ.

Ησ. 14,14 Θα ανεβώ, είπες, επάνω από τα σύννεφα, θα γίνω όμοιος προς τον Υψιστον Θεόν”!

Ησ. 14,15 νῦν δὲ εἰς ᾅδην καταβήσῃ καὶ εἰς τὰ θεμέλια τῆς γῆς.

Ησ. 14,15 Τωρα ιδού, θα κατεβής στον άδην, εις τα βάθη, όπου υπάρχουν τα θεμέλια της γης.

Ησ. 14,16 οἱ ἰδόντες σε θαυμάσονται ἐπὶ σοὶ καὶ ἐροῦσιν· οὗτος ὁ ἄνθρωπος ὁ παροξύνων τὴν γῆν, ὁ σείων βασιλεῖς;

Ησ. 14,16 Οι άνθρωποι, οι οποίοι θα ίδουν το κατάντημά σου, θα καταπλαγούν και θα πουν· “αυτός, λοιπόν, είναι ο άνθρωπος, ο οποίος ο ανετάρασσε και ετρομοκρατούσε την οικουμένην, συνεκλόνιζε και εκρήμνιζε τους βασιλείς;

Ησ. 14,17 ὁ θεὶς τὴν οἰκουμένην ὅλην ἔρημον καὶ τὰς πόλεις αὐτοῦ καθεῖλε, τοὺς ἐν ἐπαγωγῇ οὐκ ἔλυσε.

Ησ. 14,17 Αυτός, ο οποίος είχεν ερημώσει την οικουμένην, και κατέστρεφε τας πόλεις και τα τείχη των, τους δε εν αιχμαλωσία εκρατούσεν εις δεσμά.

Ησ. 14,18 πάντες οἱ βασιλεῖς τῶν ἐθνῶν ἐκοιμήθησαν ἐν τιμῇ, ἄνθρωπος ἐν τῷ οἴκῳ αὐτοῦ·

Ησ. 14,18 Ολοι οι βασιλείς των εθνών απέθαναν και ετάφησαν μετά τιμών, ο καθένας στον οίκον του, στο βασίλειόν του.

Ησ. 14,19 σὺ δὲ ῥιφήσῃ ἐν τοῖς ὄρεσιν ὡς νεκρὸς ἐβδελυγμένος μετὰ πολλῶν τεθνηκότων ἐκκεκεντημένων μαχαίραις, καταβαινόντων εἰς ᾅδου. ὃν τρόπον ἱμάτιον ἐν αἵματι πεφυρμένον οὐκ ἔσται καθαρόν,

Ησ. 14,19 Συ όμως, παράνομε βασιλεύ, θα φονευθής και θα ριφθής άταφος εις τα όρη, σαν σιχαμένος και ακάθαρτος νεκρός μαζή με πολλούς άλλους νεκρούς, οι οποίοι θα έχουν φονευθή διαπερασμένοι από μαχαίρας, και θα καταβαίνουν στον άδην σαν ένδυμα, που έχει βαφή εις ανθρώπινον αίμα και δεν είναι καθαρόν.

Ησ. 14,20 οὕτως οὐδὲ σὺ ἔσῃ καθαρός, διότι τὴν γῆν μου ἀπώλεσας καὶ τὸν λαόν μου ἀπέκτεινας· οὐ μὴ μείνῃς εἰς τὸν αἰῶνα χρόνον, σπέρμα πονηρόν.

Ησ. 14,20 Ετσι και συ δεν θα είσαι καθαρός και άνε-νοχος, διότι την χώραν μου την Ιουδαίαν κατέστρεψες και τον λαόν μου εφόνευσες· η γενεά σου, σπέρμα πονηρόν, δεν πρόκειται να διαιωνισθή επάνω εις την γην.

Ησ. 14,21 ἑτοίμασον τὰ τέκνα σου σφαγῆναι ταῖς ἁμαρτίαις τοῦ πατρὸς αὐτῶν, ἵνα μὴ ἀναστῶσι καὶ κληρονομήσωσι τὴν γῆν καὶ ἐμπλήσωσιν τὴν γῆν πολέμων.

Ησ. 14,21 Ετοίμασε τα παιδιά σου να σφαγούν εξ αιτίας των αμαρτιών του πατρός των, ίνα μη πονηρά παιδιά αμαρτωλού πατρός ανδρωθούν και κληρονομήσουν την χώραν και γεμίσουν την οικουμένην με πολέμους.

Ησ. 14,22 Καὶ ἐπαναστήσομαι αὐτοῖς, λέγει Κύριος σαβαώθ, καὶ ἀπολῶ αὐτῶν ὄνομα καὶ κατάλειμμα καὶ σπέρμα - τάδε λέγει Κύριος -

Ησ. 14,22 Εναντίον αυτών θα σηκωθώ επάνω, λέγει ο Κυριος των δυνάμεων, θα εξαφανίσω το όνομά των από την γην, καθένα που κατάγεται και απέμεινεν από αυτούς, κάθε απόγονον των αυτά λέγει ο Κυριος·

Ησ. 14,23 καὶ θήσω τὴν Βαβυλωνίαν ἔρημον, ὥστε κατοικεῖν ἐχίνους, καὶ ἔσται εἰς οὐδέν· καὶ θήσω αὐτὴν πηλοῦ βάραθρον εἰς ἀπώλειαν.

Ησ. 14,23 θα μεταβάλω και θα καταστήσω την Βαβυλώνα έρημον, ώστε να κατοικούν εις αυτήν ακανθόχοιροι, και θα είναι αυτή ως ένα τίποτε, θα μεταβάλω αυτήν εις ένα βορβορώδες βάραθρον προς αφανισμόν και καταστροφήν.

Ησ. 14,24 τάδε λέγει Κύριος σαβαώθ· ὃν τρόπον εἴρηκα, οὕτως ἔσται, καὶ ὃν τρόπον βεβούλευμαι, οὕτως μενεῖ,

Ησ. 14,24 Αυτά λέγει Κυριος των δυνάμεων, ο παντοκράτωρ· όπως είπα και όπως απεφάσισα, έτσι και θα γίνη και έτσι θα μείνη.

Ησ. 14,25 τοῦ ἀπολέσαι τοὺς Ἀσσυρίους ἀπὸ τῆς γῆς τῆς ἐμῆς καὶ ἀπὸ τῶν ὀρέων μου, καὶ ἔσονται εἰς καταπάτημα, καὶ ἀφαιρεθήσεται ἀπ᾿ αὐτῶν ὁ ζυγὸς αὐτῶν, καὶ τὸ κῦδος αὐτῶν ἀπὸ τῶν ὤμων ἀφαιρεθήσεται.

Ησ. 14,25 Θα καταστρέψω τους Ασσυρίους από την χώραν μου την Ιουδαίαν και από τα ιδικά μου όρη· θα νικηθούν και θα καταπατηθούν με περιφρόνησιν από τους ανθρώπους, θα αφαιρεθή από τον λαόν μου ο ζυγός της δουλείας των. Ο εξευτελισμός και το όνειδός των, που ώσαν βαρύ φορτίον εβαρυνε τους ώμους των, θα αφαιρεθή”.

Ησ. 14,26 αὕτη ἡ βουλή, ἣν βεβούλευται Κύριος ἐπὶ τὴν ὅλην οἰκουμένην, καὶ αὕτη ἡ χεὶρ ἡ ὑψηλὴ ἐπὶ πάντα τὰ ἔθνη.

Ησ. 14,26 Αυτή είναι η απόφασις, την οποίαν έχει λάβει και αποφασίσει ο Κυριος, σχετικά με όλην την οικουμένην. Η παντοδύναμος τιμωρός δεξιά του είναι σηκωμένη εναντίον όλων των αμαρτωλών εθνών.

Ησ. 14,27 ἃ γὰρ ὁ Θεὸς ὁ ἅγιος βεβούλευται, τίς διασκεδάσει; καὶ τὴν χεῖρα αὐτοῦ τὴν ὑψηλὴν τίς ἀποστρέψει;

Ησ. 14,27 Αυτά δε τα οποία ο Θεός ο άγιος έχει αποφασίσει, ποιός είναι δυνατόν να τα εμποδίση και να τα ματαίωση; Και την παντοδύναμον δεξιάν του, που έχει υψωθή δια να επιπέση επί των αμαρτωλών, ποιός ημπορεί να την στρέψη αλλού;

Ησ. 14,28 Τοῦ ἔτους, οὗ ἀπέθανεν ὁ βασιλεὺς Ἄχαζ, ἐγενήθη τὸ ῥῆμα τοῦτο.

Ησ. 14,28 Ο προφητικός αυτός λόγος έγινε το έτος, κατά το οποίον απέθανεν ο βασιλεύς Αχαζ.

Ησ. 14,29 μὴ εὐφρανθείητε οἱ ἀλλόφυλοι πάντες, συνετρίβη γὰρ ὁ ζυγὸς τοῦ παίοντος ὑμᾶς· ἐκ γὰρ σπέρματος ὄφεως ἐξελεύσεται ἔκγονα ἀσπίδων, καὶ τὰ ἔκγονα αὐτῶν ἐξελεύσονται ὄφεις πετόμενοι

Ησ. 14,29 Μη χαίρετε και μη πανηγυρίζετε όλοι σεις, οι Φιλισταίοι, επειδή συνετρίβη ο ζυγός της δουλείας του μονάρχου, ο οποίος σας εκτύπα και σας έθλιβε. Διότι από τους απογόνους του φαρμακερού αυτού όφεως, θα βγουν παιδιά αντάξιά του, δηλητηριώδεις οχιές, θα βγουν ως απόγονοι του φίδια φτερωτά.

Ησ. 14,30 καὶ βοσκηθήσονται πτωχοὶ δι᾿ αὐτοῦ, πτωχοὶ δὲ ἄνθρωποι ἐπὶ εἰρήνης ἀναπαύσονται· ἀνελεῖ δὲ λιμῷ τὸ σπέρμα σου καὶ τὸ κατάλειμμά σου ἀνελεῖ.

Ησ. 14,30 Και ενώ αυτά θα συμβαίνουν εις βάρος του αμαρτωλού μονάρχου και άλλων εθνών, οι πτωχοί άνθρωποι του λαού θα διατρέφωνται και θα ποιμαίνωνται από τον θεόν και έτσι οι πτωχοί αυτοί και καταφρονημένοι τότε, θα αναπαύωνται εν ειρήνη. Αλλά τους ιδικούς σας απογόνους, ω Φιλισταίοι, θα εξολοθρεύση ο Κυριος με φοβεράν πείναν και εκείνους, που τυχόν θα απομείνουν, θα τους εξόντωση ο Κυριος.

Ησ. 14,31 ὀλολύξατε, πύλαι πόλεων, κεκραγέτωσαν πόλεις τεταραγμέναι, οἱ ἀλλόφυλοι πάντες, ὅτι ἀπὸ Βοῤῥᾶ καπνὸς ἔρχεται, καὶ οὐκ ἔστι τοῦ εἶναι.

Ησ. 14,31 Κλαύσατε, λοιπόν, με ολολυγμούς αι οχυραί πύλαι των πόλεων των Φιλισταίων· ας κράξουν οι αναστατωμένοι και ταραγμένοι κάτοικοι των, όλοι οι αλλόφυλοι, διότι ο καπνός των πόλεων, που καίονται, κατεβαίνει από τον βορράν και δεν πρόκειται κανείς να διαφύγη την καταστροφήν και να σωθή!

Ησ. 14,32 καὶ τί ἀποκριθήσονται βασιλεῖς ἐθνῶν; ὅτι Κύριος ἐθεμελίωσε Σιών, καὶ δι᾿ αὐτοῦ σωθήσονται οἱ ταπεινοὶ τοῦ λαοῦ.

Ησ. 14,32 Οι βασιλείς, λοιπόν, των διαφόρων εθνών, όταν θα βλέπουν τα γεγονότα αυτά, την ολοσχερή καταστροφήν των 'Ασσυριων και την σωτηρίαν του Ισραήλ, ποίον απάντησιν τάχα θα έχουν να δώσουν; Θα απαντήσουν φυσικά, ότι ο Κυριος εθεμελιωσε την Ιερουσαλήμ και ότι δι' αυτού εσώθησαν και θα σωθούν οι ταπεινοί εκ του λαού, οι οποίοι εξαρτούν και ζητούν από αυτόν την σωτηρίαν των.

ΗΣΑΪΑΣ 15

Τὸ ῥῆμα τὸ κατὰ τῆς Μωαβίτιδος.

Ησ. 15,1 Νυκτὸς ἀπολεῖται ἡ Μωαβῖτις, νυκτὸς γὰρ ἀπολεῖται τὸ τεῖχος τῆς Μωαβίτιδος.

Ησ. 15,1 Εν καιρώ νυκτός θα καταστραφή η χώρα των Μωαβιτών, διότι, και εν καιρώ νυκτός θα καταστραφούν και θα κρημνισθούν τα τείχη της.

Ησ. 15,2 λυπεῖσθε ἐφ᾿ ἑαυτοῖς, ἀπολεῖται γὰρ καὶ Δηβών, οὗ ὁ βωμὸς ὑμῶν, ἐκεῖ ἀναβήσεσθε κλαίειν· ἐπὶ Ναβαῦ τῆς Μωαβίτιδος ὀλολύζετε ἐπὶ πάσης κεφαλῆς φαλάκρωμα, πάντες βραχίονες κατατετμημένοι·

Ησ. 15,2 Πενθήσατε και κλαύσατε δια τας συμφοράς, που θα εκσπάσουν εναντίον σας, διότι θα καταστραφή η πόλις Δηβών, όπου ευρίσκεται ο βωμός του Θεού σας. Εκεί θα αναβήτε, δια να θρηνήσετε. Κλαύσατε με ολολυγμούς δια την καταστροφήν της Ναβού, της περιφήμου αυτής Μωαβιτικής πόλεως, που ευρίσκεται κοντά στο όρος Ναβαύ. Ξυρίσατε τα κεφάλια σας εις ένδειξιν του πένθους, που θα σας καταλάβη, κατακόψατε όλοι τους βραχίονάς σας.

Ησ. 15,3 ἐν ταῖς πλατείαις αὐτῆς περιζώσασθε σάκκους καὶ κόπτεσθε, ἐπὶ τῶν δωμάτων αὐτῆς καὶ ἐν ταῖς πλατείαις αὐτῆς καὶ ἐν ταῖς ῥύμας αὐτῆς πάντες ὀλολύζετε μετὰ κλαυθμοῦ.

Ησ. 15,3 Εις τας πλατείας της χώρας σας ζωσθήτε σάκκους πένθους και αρχίσατε κοπετούς και θρήνους. Επάνω εις τα δώματα της πόλεως και εις τας πλατείας αυτής και στους μεγάλους της δρόμους ολολύξατε όλοι με κλαυθμούς.

Ησ. 15,4 ὅτι κέκραγεν Ἐσεβὼν καὶ Ἐλεαλή, ἕως Ἰασσὰ ἠκούσθη ἡ φωνὴ αὐτῶν· διὰ τοῦτο ἡ ὀσφὺς τῆς Μωαβίτιδος βοᾷ, ἡ ψυχὴ αὐτῆς γνώσεται.

Ησ. 15,4 'Εκραυγασαν επάνω εις την φοβεράν θλίψιν των οι κάτοικοι της Εσεβών και της Ελεαλή. Αι κραυγαί των ηκούοντο μέχρι της πόλεως Ιασσά. Δια τούτο οι νεφροί της Μωαβίτιδος χώρας, άνθρωποι ανδρείοι που αποτελούν την ισχύν της, κραυγάζουν. Ολος ο λαός της βαθύτατα θα αισθανθή αυτόν τον πόνον της καταστροφής.

Ησ. 15,5 ἡ καρδία τῆς Μωαβίτιδος βοᾷ ἐν αὐτῇ ἕως Σηγώρ· δάμαλις γάρ ἐστι τριετής· ἐπὶ δὲ τῆς ἀναβάσεως Λουεὶθ πρός σε κλαίοντες ἀναβήσονται, τῇ ὁδῷ Ἀρωνιεὶμ βοᾷ σύντριμμα καὶ σεισμός.

Ησ. 15,5 Αι καρδίαι των Μωαβιτών βοούν· αι κραυγαί των ανέρχονται στο στόμα και ακούονται έως την Σηγώρ. Διότι η χώρα Μωάβ ομοιάζει με τριετή ακμαίαν δάμαλιν, της οποίας οι μεγάλοι μυκηθμοί ακούονται πολύ μακράν. Από την ανωφέρειαν της Λουείθ αναβαίνουν και έρχονται προς σέ, ω Σηγώρ, κλαίοντες πανικόβλητοι οι φυγάδες. Εις τας οδούς της πόλεως Αρωνιείμ κραυγάζουν οι φυγάδες· φοβερόν σύντριμμα και σεισμός!

Ησ. 15,6 τὸ ὕδωρ τῆς Νεμρεὶμ ἔρημον ἔσται, καὶ ὁ χόρτος αὐτῆς ἐκλείψει· χόρτος γὰρ χλωρὸς οὐκ ἔσται.

Ησ. 15,6 Το νερό της Νεμρείμ εξηράνθη, το χορτάρι της έχει εξαφανισθή, και χλωρό χορτάρι δεν θα υπαρξη πλέον εκεί.

Ησ. 15,7 μὴ καὶ οὕτως μέλει σωθῆναι; ἐπάξω γὰρ ἐπὶ τὴν φάραγγα Ἄραβας, καὶ λήψονται αὐτήν.

Ησ. 15,7 Αλλά μήπως και έτσι θα κατορθώσουν να αποφύγουν την καταστροφήν και να διασωθούν οι κάτοικοι της Νεμρείμ; Οχι, διότι εγώ θα επιφέρω εναντίον των εις την φάραγγα, όπου θα είναι κρυμμένοι, Αράβας και θα καταλάβουν αυτήν.

Ησ. 15,8 συνῆψε γὰρ ἡ βοὴ τὸ ὅριον τῆς Μωαβίτιδος τῆς Ἀγαλείμ, καὶ ὀλολυγμὸς αὐτῆς ἕως τοῦ φρέατος τοῦ Αἰλείμ.

Ησ. 15,8 Αι κραυγαί και αι βοαί των εξολοθρευομένων έφθασαν έως τα σύνορα της Μωαβίτιδος νοτίως μέχρι την πόλιν Αγαλείμ και ο ολολυγμός των κατοίκων της Μωάβ έφθασεν βορειοανατολικώς έως στο φρέαρ του Αιλείμ.

Ησ. 15,9 τὸ δὲ ὕδωρ τὸ Ῥεμμὼν πλησθήσεται αἵματος· ἐπάξω γὰρ ἐπὶ Ῥεμμὼν Ἄραβας καὶ ἀρῶ τὸ σπέρμα Μωὰβ καὶ Ἀριὴλ καὶ τὸ κατάλοιπον Ἀδαμά.

Ησ. 15,9 Το νερό του Ρεμμών θα γεμίση από τα αίματα των φονευομένων, διότι και προς τα εκεί, προς την Ρεμμών, θα παραχωρήσω να επιδράμουν ολοθρευταί οι Αραβες. Θα εξολοθρεύσω τους απογόνους του Μωάβ και την πόλιν Αριήλ και τους υπολοίπους κατοίκους της χώρας αυτής.

ΗΣΑΪΑΣ 16

Ησ. 16,1 Ἀποστελῶ ὡς ἑρπετὰ ἐπὶ τὴν γῆν· μὴ πέτρα ἔρημός ἐστι τὸ ὄρος θυγατρὸς Σιών;

Ησ. 16,1 Σαν ερπετά, που φοβισμένα σύρονται εις την γην, έτσι εγώ θα διώξω τους Μωαβίτας. Μηπως οι καταφρονηταί Μωαβίται εξακολουθούν να φρονούν, ότι το άγιον όρος της Σιών, της θυγατρός μου Ιερουσαλήμ, είναι έρημον;

Ησ. 16,2 ἔσῃ γὰρ ὡς πετεινοῦ ἀνιπταμένου νεοσσὸς ἀφηρημένος, θύγατερ Μωάβ. ἔπειτα δέ, Ἀρνῶν, πλείονα

Ησ. 16,2 Εχει θα καταφύγης, θα είσαι σαν νεοσσός, που μόλις επέταξε, διότι τον έχουν πάρει από την φωληά του, συ χώρα της Μωαβίτιδος. Και πιο πολύ συ η πόλις Αρνών

Ησ. 16,3 βουλεύου, ποίει τε σκέπην πένθους αὐτῇ διὰ παντός· ἐν μεσημβρινῇ σκοτίᾳ φεύγουσιν, ἐξέστησαν, μὴ ἀπαχθῇς.

Ησ. 16,3 σκέψου, γίνε και κάμε στέγην του πένθους της Μωάβ ολοκλήρου. Πανικόβλητοι φεύγουν οι κάτοικοί της σαν εις βαθύ σκοτάδι, ενώ είναι ώρα μεσημβρινή. Φεύγουν, έχασαν το μυαλό των. Μη αρνηθής προστασίαν εις αυτούς.

Ησ. 16,4 παροικήσουσί σοι οἱ φυγάδες Μωάβ, ἔσονται σκέπη ὑμῖν ἀπὸ προσώπου διώκοντος, ὅτι ᾔρθη ἡ συμμαχία σου, καὶ ὁ ἄρχων ἀπώλετο ὁ καταπατῶν ἐπὶ τῆς γῆς.

Ησ. 16,4 Εις σε θα παροικήσουν οι φυγάδες της Μωαβίτιδος χώρας. Σεις θα είσθε σκέπη και προστασία αυτών από τους εχθρούς, οι οποίοι τους καταδιώκουν. Διότι έχει ήδη διαλυθή η συμμαχία σου με τα αλλά εχθρικά έθνη. Ο δε σκληρός Ασσύριος άρχων, ο οποίος σε κατοπτατούσε, έχει ήδη χαθή.

Ησ. 16,5 καὶ διορθωθήσεται μετ᾿ ἐλέους θρόνος, καὶ καθιεῖται ἐπ᾿ αὐτοῦ μετὰ ἀληθείας ἐν σκηνῇ Δαυὶδ κρίνων καὶ ἐκζητῶν κρίμα καὶ σπεύδων δικαιοσύνην.

Ησ. 16,5 Συναψε φιλίαν και προσκολλήσου εις την Σ ιών, διότι θα ανορθωθή εκεί ένδοξος ο θρόνος του Δαυίδ, και εις την Σκηνήν και τον ένδοξον βασιλικόν θρόνον του Δαυίδ θα καθίση ένας μέγας Κριτής, ο οποίος θα στηρίζεται εις την δύναμιν της αληθείας, επιζητών και αποδίδων πάντοτε δικαίαν κρίσιν, με ζήλον αναζητών και εφαρμόζων δικαιοσύνην.

Ησ. 16,6 Ἠκούσαμεν τὴν ὕβριν Μωάβ, ὑβριστὴς σφόδρα, τὴν ὑπερηφανίαν ἐξῇρας. οὐχ οὕτως ἡ μαντεία σου, οὐχ οὕτως.

Ησ. 16,6 Επληροφορήθημεν την αλαζονείαν και αυθάδειαν της χώρας των Μωαβιτών. Υπήρξε παρά πολύ υπερήφανος αυτή. Η αλαζονεία και αυθαδεία της έφθασεν εις μεγάλο ύψος. Αι μαντείαι και αι προρρήσεις των ψευδοπροφητών σου δεν είναι, όπως σας τας παρουσιάζουν· είναι ψευιοπροφητείαι.

Ησ. 16,7 ὀλολύξει Μωάβ, ἐν γὰρ τῇ Μωαβίτιδι πάντες ὀλολύξουσι· τοῖς κατοικοῦσι δὲ Σὲθ μελετήσεις· καὶ οὐκ ἐντραπήσῃ.

Ησ. 16,7 Θα θρηνήση με ολολυγμούς η χώρα της Μωάβ, διότι εις την περιοχήν της όλοι θα θρηνήσουν με ολολυγμούς. Θα σκεφθής τότε τους κατοίκους της Σέθ, από τους οποίους και θα τρέξης να ζητήσης βοήθειαν, και δεν θα εντροπής δι' αυτό.

Ησ. 16,8 τὰ πεδία Ἐσεβὼν πενθήσει, ἄμπελος Σεβαμά· καταπίνοντες τὰ ἔθνη, καταπατήσατε τὰς ἀμπέλους αὐτῆς ἕως Ἰαζήρ· οὐ μὴ συνάψητε, πλανήθητε τὴν ἔρημον· οἱ ἀπεσταλμένοι ἐγκατελείφθησαν, διέβησαν γὰρ τὴν ἔρημον.

Ησ. 16,8 Αι πεδιάδες, της Εσεβών θα θρηνήσουν και αι άμπελοι της Σεβαμά. Σεις οι εχθροί, που καταπίνετε τα αλλά έθνη, καταπατήσατε και τας αμπέλους της χώρας αυτής έως εις την Ιαζήρ. Πουθενά δεν θα σταματήσετε. Συνεχίσατε την καταδίωξιν, περιπλανηθήτε εις την έρημον καταδιώκοντες τους φυγάδας. Οι πρέσβεις, που είχαν αποσταλή προς συνθηκολόγησιν, εγκατελείφθησαν, χωρίς να επιτύχουν συνάντησιν. Διότι οι εχθροί είχαν διαβή και προχωρήσει εις την έρημον.

Ησ. 16,9 διὰ τοῦτο κλαύσομαι ὡς τὸν κλαυθμὸν Ἰαζὴρ ἄμπελον Σεβαμά· τὰ δένδρα σου κατέβαλεν, Ἐσεβὼν καὶ Ἐλεαλή, ὅτι ἐπὶ τῷ θερισμῷ καὶ ἐπὶ τῷ τρυγητῷ σου καταπατήσω, καὶ πάντα πεσοῦνται.

Ησ. 16,9 Δια τούτο θα κλαύσω την καταστροφήν αμπελώνων της Σεβαμά, δπως έκλαυσα και την καταοτροφήν της Ιαζήρ. Τα δένδρα σου, ω Εσεβών και Ελεαλή, τα κατέστρεψε, τα έρριψεν εις την γην ο εχθρός σου και απειλεί λέγων· “θα καταπατήσω τον βερισμόν των σιτηρών σου και τον τρυγητόν των αμπελώνων σου, τα πάντα. Τιποτε δεν θα μείνη όρθιον αλλά τα πάντα θα ριφθούν εις την γην.

Ησ. 16,10 καὶ ἀρθήσεται εὐφροσύνη καὶ ἀγαλλίαμα ἐκ τῶν ἀμπελώνων σου, καὶ ἐν τοῖς ἀμπελῶσί σου οὐ μὴ εὐφρανθήσονται καὶ οὐ μὴ πατήσουσιν οἶνον εἰς τὰ ὑπολήνια, πέπαυται γάρ.

Ησ. 16,10 Θα αφαιρεθή και θα λείψη πλέον ευφροσύνη και αγαλλίασις από τους αμπελώνας σου. Τα παιδιά σου δεν θα ευφρανθούν από τους αμπελώνας σου. Δεν θα πατήσουν σταφυλάς, δια να ρίψουν μούστους εις τα υπολήνια. Καθε χαρμόσυνος φωνή και άσμα, συνήθη κατά τον τρυγητόν, θα έχουν πλέον παύσει.

Ησ. 16,11 διὰ τοῦτο ἡ κοιλία μου ἐπὶ Μωὰβ ὡς κιθάρα ἠχήσει, καὶ τὰ ἐντός μου ὡσεὶ τεῖχος, ὃ ἐνεκαίνισας.

Ησ. 16,11 Δια τας επικειμένας αυτάς συμφοράς κατά της. Μωάβ, περίλυπος η καρδία μου θα αντηχήση ωσάν μελαγχολική κιθάρα θρη-νωδη άσματα και τα σπλάγχνα μου θα σκληρυνθούν από τον πόνον, σαν τείχος του οποίου τώρα έγιναν τα εγκαίνια.

Ησ. 16,12 καὶ ἔσται εἰς τὸ ἐντραπῆναί σε, ὅτι ἐκοπίασε Μωὰβ ἐπὶ τοῖς βωμοῖς καὶ εἰσελεύσεται εἰς τὰ χειροποίητα αὐτῆς ὥστε προσεύξασθαι, καὶ οὐ μὴ δύνηται ἐξελέσθαι αὐτόν.

Ησ. 16,12 Και συ Μωάβ θα καταληφθής από εντροπήν, διότι εκοπίασες ανωφελώς προσφέ-ρουσα θυσίαν στους βωμούς των ειδωλολατρικών θεών σου. Θα εισέλθης στους ειδωλολατρικούς ναούς, όπου υπάρχουν τα χειροποίητα είδωλά σου, δια να ζητήσης και λάβης βοήθειαν, αλλά αυτά δεν θα ημπορέσουν να σε γλυτώσουν από τον εχθρόν”.

Ησ. 16,13 Τοῦτο τὸ ῥῆμα ὃ ἐλάλησε Κύριος ἐπὶ Μωάβ, ὁπότε καὶ ἐλάλησε.

Ησ. 16,13 Αυτά είναι τα προφητικά λόγια, τα οποία ο Κυριος μίλησε εναντίον της Μωάβ τότε, που τα είπε.

Ησ. 16,14 καὶ νῦν λέγω· ἐν τρισὶν ἔτεσιν ἐτῶν μισθωτοῦ ἀτιμασθήσεται ἡ δόξα Μωὰβ ἐν παντὶ τῷ πλούτῳ τῷ πολλῷ, καὶ καταλειφθήσεται ὀλιγοστὸς καὶ οὐκ ἔντιμος.

Ησ. 16,14 Και τώρα σας πληροφορώ, ότι έντος τριών ετών ώσαν τα έτη του μισθωτού ανθρώπου, θα εξευτελισθή και θα καταπέση όλη η δόξα της χώρας Μωάβ, με όλον τον άφθονον πλούτον της. Ολίγοι Μωαβίται θα απομείνουν και αυτοί θα είναι χωρίς καμμίαν υπόληψιν και εκτίμησιν.

ΗΣΑΪΑΣ 17

Τὸ ῥῆμα τὸ κατὰ Δαμασκοῦ.

Ησ. 17,1 Ἰδοὺ Δαμασκὸς ἀρθήσεται ἀπὸ πόλεων καὶ ἔσται εἰς πτῶσιν,

Ησ. 17,1 Ιδού, η Δαμασκός θα εξαφανισθή εκ μέσου των άλλων πόλεων της οικουμένης, η δε πτώσις αυτής θα είναι μεγάλη.

Ησ. 17,2 καταλελειμμένη εἰς τὸν αἰῶνα, εἰς κοίτην ποιμνίων καὶ ἀνάπαυσιν, καὶ οὐκ ἔσται ὁ διώκων.

Ησ. 17,2 Θα ενκαταλειφθή από τους άνθρωπους και θα μείνη έρημος δια παντός. Ως μάνδρα ποιμνίων θα χρησιμοποιηθούν αι περιοχαί της, όπου θα αναπαύωνται πρόβατα, και δεν θα υπάρχη κανείς να τα εκδίωξή από εκεί.

Ησ. 17,3 καὶ οὐκέτι ἔσται ὀχυρὰ τοῦ καταφυγεῖν Ἐφραίμ. καὶ οὐκέτι ἔσται βασιλεία ἐν Δαμασκῷ, καὶ τὸ λοιπὸν τῶν Σύρων ἀπολεῖται· οὐ γὰρ σὺ βελτίων εἶ τῶν υἱῶν Ἰσραὴλ καὶ τῆς δόξης αὐτῶν· τάδε λέγει Κύριος σαβαώθ.

Ησ. 17,3 Δεν θα είναι πλέον η Δαμασκός οχυρά πόλις. δια να καταφεύγη εκεί το βασίλειον των Ισραηλιτών. Δεν θα βασιλεύση πλέον ως πρωτεύουσα λαών η Δαμασκός και το υπόλοιπον μέρος του συριακού κράτους θα εξολοθρευθή. Διότι συ, ω Δαμασκός, δεν είσαι βέδαια καλύτερη από τους 'Ισραηλιτας και την δόξαν αυτών, οι οποίοι εν τούτοις δια τας αμαρτίας των κατεστράφησαν. Αυτά λέγει ο Κυριος των Δυνάμεων.

Ησ. 17,4 Ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ ἔκλειψις τῆς δόξης Ἰακώβ, καὶ τὰ πίονα τῆς δόξης αὐτοῦ σεισθήσεται.

Ησ. 17,4 Κατά την ημέραν εκείνην της παρά Θεού τιμωρίας θα λείψη και θα σβήση η δόξα του ισραηλιτικού βασιλείου, θα σεισθούν εκ θεμελίων και θα καταπέσουν όλα τα ωραία και άφθονα υλικά και πνευματικά αγαθά, που αποτελούσαν την δόξαν του.

Ησ. 17,5 καὶ ἔσται ὃν τρόπον ἐάν τις συναγάγῃ ἀμητὸν ἑστηκότα καὶ σπέρμα σταχύων ἐν τῷ βραχίονι αὐτοῦ ἀμήσῃ, καὶ ἔσται ὃν τρόπον ἐάν τις συναγάγῃ στάχυν ἐν φάραγγι στερεᾷ

Ησ. 17,5 Θα μείνη χωρίς δόξαν και αξίαν, όπως όταν ο θεριστής θερίση τους ωρίμους στάχεις, συγκέντρωση αυτούς εις τα χέρια του, σήκωση από την περιοχήν τα ώριμα και παχειά στάχυα από τας πλουσίας κοιλάδας

Ησ. 17,6 καὶ καταλειφθῇ ἐν αὐτῇ καλάμη, ἢ ὡς ῥῶγες ἐλαίας δύο ἢ τρεῖς ἐπ᾿ ἄκρου μετεώρου, ἢ τέσσαρες ἢ πέντε ἐπὶ τῶν κλάδων αὐτῶν καταλειφθῆ· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ.

Ησ. 17,6 και απομείνη, η καλαμιά μόνη. Ολίγοι Ισραηλίται θα απομείνουν σαν δύο η τρεις ρώγες εληάς στο άκρον υψηλού κλάδου η τέσσαρες η πέντε εληές στους πλαγίους κλάδους. Αυτά λέγει ο Κυριος ο Θεός του Ισραήλ.

Ησ. 17,7 τῇ ἡμέρᾳ ἐκείνῃ πεποιθὼς ἔσται ἄνθρωπος ἐπὶ τῷ ποιήσαντι αὐτόν, οἱ δὲ ὀφθαλμοὶ αὐτοῦ εἰς τὸν ἅγιον τοῦ Ἰσραὴλ ἐμβλέψονται,

Ησ. 17,7 Επειτα όμως από την δικαίαν και παιδαγωγικήν αυτήν τιμωρίαν, ο άνθρωπος θα στηρίζη την πεποίθησίν του στον Δημιουργόν και Πλάστην του, οι δε οφθαλμοί του θα στρέφωνται με εμπιστοσύνην και θα προσβλέπουν στον άγιον Θεόν του Ισραήλ.

Ησ. 17,8 καὶ οὐ μὴ πεποιθότες ὦσιν ἐπὶ τοῖς βωμοῖς, οὐδὲ ἐπὶ τοῖς ἔργοις τῶν χειρῶν αὐτῶν, ἃ ἐποίησαν οἱ δάκτυλοι αὐτῶν, καὶ οὐκ ὄψονται τὰ δένδρα, οὐδὲ τὰ βδελύγματα αὐτῶν.

Ησ. 17,8 Δεν θα στηρίζουν πλέον την πεποίθησιν και τας ελπίδας των οι άνθρωποι στους βωμούς των ειδώλων. Ούτε εις τα έργα των χειρών των, τα χειροποίητα είδωλα, που τα κατεσκεύασαν οι δάκτυλοί των. Δεν θα προσέχουν πλέον τα ιερά δένδρα των ειδωλολατρικών βωμών, ούτε τα βδελυρά είδωλά των.

Ησ. 17,9 τῇ ἡμέρᾳ ἐκείνῃ ἔσονται αἱ πόλεις σου ἐγκαταλελειμμέναι, ὃν τρόπον κατέλιπον οἱ Ἀμοῤῥαῖοι καὶ οἱ Εὐαῖοι ἀπὸ προσώπου τῶν υἱῶν Ἰσραήλ, καὶ ἔσονται ἔρημοι,

Ησ. 17,9 Κατά την ημέραν όμως της δικαίας και παιδαγωγικής τιμωρίας σου, αι πόλεις σου, ω Ισραήλ, θα έχουν εγκαταλειφθή όπως έχουν εγκαταλείψει άλλοτε οι Αμορραίοι και οι Ευαίοι τας πόλεις των εμπρός από τους προελαύνοντας Ισραηλίτας. Ετσι αι πόλεις σας θα μείνουν έρημοι και ακατοίκητοι·

Ησ. 17,10 διότι κατέλιπες τὸν Θεὸν τὸν σωτῆρά σου καὶ Κυρίου τοῦ βοηθοῦ σου οὐκ ἐμνήσθης. διὰ τοῦτο φυτεύσεις φύτευμα ἄπιστον καὶ σπέρμα ἄπιστον·

Ησ. 17,10 και τούτο, διότι εγκατέλειψες τον σωτήρα σου Θεόν και δεν ενεθυμήθης τον Κυριον σου, ο οποίος υπήρξε και ημπορεί να είναι δια σε βοηθός. Δια την αχαριστίαν σου αυτήν και την εγκατάλειψιν του αληθινού Θεού, θα σπείρης εις την χώραν σου σπόρον, που δεν θα σου δώση ελπίδας αποδόσεως, και δεν θα περιμένης ωφέλιμον συγκομιδην.

Ησ. 17,11 τῇ δὲ ἡμέρᾳ, ᾗ ἂν φυτεύσῃς, πλανηθήσῃ· τὸ δὲ πρωΐ, ἐὰν σπείρῃς, ἀνθήσει εἰς ἀμητὸν ᾗ ἂν ἡμέρᾳ κληρώσῃ, καὶ ὡς πατὴρ ἀνθρώπου κληρώσῃ τοῖς ὑἱοῖς σου.

Ησ. 17,11 Αμέσως κατά την ημέραν, κατά την οποίαν θα σπείρης, θα πλανηθής, θα διαψευσθούν αι ελπίδες σου. Εάν δε σπείρης το πρωι, θα άνθιση παράκαιρα και θα φανή ωσάν ώριμον προς θερισμόν, πριν έλθη ο καιρός του. Θα συμβή μέ σε ο,τι με ένα πατέρα, που αφήνει τα παιδιά του εις την τύχην.

Ησ. 17,12 Οὐαὶ πλῆθος ἐθνῶν πολλῶν· ὡς θάλασσα κυμαίνουσα οὕτω ταραχθήσεσθε, καὶ νῶτος ἐθνῶν πολλῶν ὡς ὕδωρ ἠχήσει.

Ησ. 17,12 Αλλοίμονον εις σε πλήθος πολλών εθνών! Ωσάν την τρικυμισμένην θάλασσαν έτσι και σεις θα ταραχθήτε. Επιδρομή και άπλωμα πολλών εθνών θα αντηχήσουν, ώσαν τα ανυψούμενα κύματα της θαλάσσης.

Ησ. 17,13 ὡς ὕδωρ πολὺ ἔθνη πολλά, ὡς ὕδατος πολλοῦ βίᾳ καταφερομένου· καὶ ἀποσκορακιεῖ αὐτὸν καὶ πόῤῥω αὐτὸν διώξεται ὡς χνοῦν ἀχύρου λικμώντων ἀπέναντι ἀνέμου καὶ ὡς κονιορτὸν τροχοῦ καταιγὶς φέρουσα.

Ησ. 17,13 Οπως είναι το πολύ ύδωρ των πλημμυρών, έτσι θα είναι και τα έθνη, που θα επιδράμουν εναντίον σου. Θα ομοιάζουν με καταρράκτην υδάτων, που κρημνίζονται με ορμήν μεγάλην. Ο Θεός όμως θα εξευτελίση και θα εξουδενωσ·η τον Ασσύριον, θα τον εκδίωξη μακράν ωσάν το λεπτόν χνούδι του αχύρου, το οποίον λιχνίζουν οι γεωργοί εις τυν άνεμον· ωσάν τον κονιορτόν οπίσω από τους τροχούς κινουμένης αμάξης, τον οποίον διασκορπίζει ο ορμητικός άνεμος.

Ησ. 17,14 πρὸς ἑσπέραν ἔσται πένθος, πρὶν ἢ πρωΐ καὶ οὐκ ἔσται. αὕτη ἡ μερὶς τῶν προνομευσάντων ὑμᾶς καὶ κληρονομία τοῖς ὑμᾶς κληρονομήσασιν.

Ησ. 17,14 Ο εχθρός όμως θα εξαφανισθή ταχέως και ενώ κατά το βράδυ θα εμπνέη φόβον και τρόμον με τας πολυπληθείς δυνάμστου, το πρωϊ δεν θα υπάρχη πλέον. Αυτό είναι το ολέθριον κατάντημα εκείνων, που σας ελεηλάτησαν. Αυτή είναι η τύχη και η κληρονομία εκείνων, οι οποίοι ηθέλησαν να σας κληρονομήσουν.

ΗΣΑΪΑΣ 18

Ησ. 18,1 Οὐαὶ γῆς πλοίων πτέρυγες ἐπέκεινα ποταμῶν Αἰθιοπίας,

Ησ. 18,1 Αλλοίμονον εις τα ταχέα πλοία της χώρας, που ευρίσκεται πέραν από τους ποταμούς της Αιθιοπίας, και τα οποία φαίνεται σαν να έχουν φτερά.

Ησ. 18,2 ὁ ἀποστέλλων ἐν θαλάσσῃ ὅμηρα καὶ ἐπιστολὰς βιβλίνας ἐπάνω τοῦ ὕδατος· πορεύσονται γὰρ ἄγγελοι κοῦφοι πρὸς ἔθνος μετέωρον καὶ ξένον λαὸν καὶ χαλεπόν, τίς αὐτοῦ ἐπέκεινα; ἔθνος ἀνέλπιστον καὶ καταπεπατημένον. νῦν οἱ ποταμοὶ τῆς γῆς

Ησ. 18,2 Αλλοιμονον στον βασιλέα της Αιθιοπίας, που είναι και άρχων της Αιγύπτου, ο οποίος στέλλει, προς ειρήνην, τάχα, πρεσβευτάς με επιστολάς πλέοντας επάνω στους μεγάλους ποταμούς· διότι οι ταχείς ως ανάλαφροι αυτοί αγγελιαφόροι θα επιστρέψουν άπρακτοι στο σκληρόν έθνος των, του οποίου οι άνθρωποι είναι μεγαλόσωμοι και ισχυροί· ποίος άλλος λαός τον υπερέβη εις σκληρότητα; Το έθνος αυτό πάντας νικών και υποτάσσων, δεν παρέχει καμμίαν ελπίδα σωτηρίας στους ηττημένους. Αυτό διασχίζουν τώρα οι ποταμοί της γης.

Ησ. 18,3 πάντες ὡς χώρα κατοικουμένη· κατοικηθήσεται ἡ χώρα αὐτῶν ὡσεὶ σημεῖον ἀπὸ ὄρους ἀρθῇ, ὡς σάλπιγγος φωνὴ ἀκουστὸν ἔσται.

Ησ. 18,3 Ολοι αυτοί οι ποταμοί εξ αιτίας των πολλών πλοιαρίων, που τους διασχίζουν, ομοιάζουν με κατοικουμένην χώραν. Η χώρα αυτών θα μείνη κατοικουμένη, όχι όμως επί πολύ, διότι σαν επάνω εις την κορυφήν όρους κάποιο συνθηματικόν σημείον της καταστροφής θα υψωθή. Σαν φωνή σάλπιγγος θα ακουσθή το μήνυμα της καταστροφής της.

Ησ. 18,4 διότι οὕτως εἶπέ μοι Κύριος· ἀσφάλεια ἔσται ἐν τῇ ἐμῇ πόλει ὡς φῶς καύματος μεσημβρίας, καὶ ὡς νεφέλη δρόσου ἡμέρας ἀμήτου ἔσται.

Ησ. 18,4 Διότι αυτά μου είπεν ο Κυριος· ασφάλεια θα υπάρξη εις την πόλιν μου την Ιερουσαλήμ, φανερά ώσαν το λαμπρόν φως μεσημβρινής ζέστης και ωσάν ευχάριστος δροσερά νεφέλη κατά τας θερμάς ημέρας του θερισμού.

Ησ. 18,5 πρὸ τοῦ θερισμοῦ, ὅταν συντελεσθῇ ἄνθος καὶ ὄμφαξ ἐξανθήσῃ ἄνθος ὀμφακίζουσα, καὶ ἀφελεῖ τὰ βοτρύδια τὰ μικρὰ τοῖς δρεπάνοις καὶ τὰς κληματίδας ἀφελεῖ καὶ ἀποκόψει

Ησ. 18,5 Πριν έλθη η εποχή του θερισμού, όταν συμπληρωθή η άνθησις της αμπέλου, και φανούν οι πρώτες αγουρίδες, ο δε αμπελουργός με τα κοπτερά του εργαλεία, αφαιρεί από τα καρποφόρα κλήματα τα μικρά τσαμπιά, που δεν θα είναι δυνατόν να ωριμάσουν, και αποκόπτει και αφαιρεί τα πλεονάζοντα κλήματα, έτσι και ο Θεός θα κατακόψη τον εχθρόν.

Ησ. 18,6 καὶ καταλείψει ἅμα τοῖς πετεινοῖς τοῦ οὐρανοῦ καὶ τοῖς θηρίοις τῆς γῆς. καὶ συναχθήσεται ἐπ᾿ αὐτοὺς τὰ πετεινὰ τοῦ οὐρανοῦ, καὶ πάντα τὰ θηρία τῆς γῆς ἐπ᾿ αὐτὸν ἥξει.

Ησ. 18,6 Και θα εγκαταλείψη ο Θεός άταφα τα πτώματα των επιτεθέντων εχθρών εις τα πετεινά του ουανού και εις τα θηρία της γης· και θα συγκεντρωθούν επάνω στους νεκρούς αυτούς τα όρνεα του ουρανού, και όλα τα θηρία της γης θα έλθουν εις αυτούς.

Ησ. 18,7 ἐν τῷ καιρῷ ἐκείνῳ ἀνενεχθήσεται δῶρα Κυρίῳ σαβαὼθ ἐκ λαοῦ τεθλιμμένου καὶ τετιλμένου καὶ ἀπὸ λαοῦ μεγάλου ἀπὸ τοῦ νῦν καὶ εἰς τὸν αἰῶνα χρόνον· ἔθνος ἐλπίζον καὶ καταπεπατημένον, ὅ ἐστιν ἐν μέρει ποταμοῦ τῆς χώρας αὐτοῦ, εἰς τὸν τόπον, οὗ τὸ ὄνομα Κυρίου σαβαὼθ ἐπεκλήθη, ὄρος Σιών.

Ησ. 18,7 Κατά δε τον καιρόν εκείνον της λυτρώσεως του Ισραήλ θα προσφερθούν δώρα ευγνωμοσύνης προς τον Κυριον των δυνάμεων εκ μέρους λαού, ο οποίος υπήρξε θλιμμένος και απογυμνωμένος, ο οποίος όμως από τώρα και στον μετά ταύτα χρνον θα είναι μεγάλος και ισχυρός. Το έθνος, που είχε καταπατηθή από τας επιδρομάς των εχθρών, το οποίον όμως επιστραφέν ελπίζει στον αληθινόν Θεόν, και του οποίου η χώρα ευρίσκεται ανάμεσα ποταμών, θα προσφέρη ευχαριστηρίους θυσίας στον τόπον, όπου οι πιστοί από αρχαίων χρόνων επικαλούνται το όνομα Κυρίου του παντοκράτορος, στο όρος Σιών.

ΗΣΑΪΑΣ 19

Ὅρασις Αἰγύπτου

Ησ. 19,1 Ἰδοὺ Κύριος κάθηται ἐπὶ νεφέλης κούφης καὶ ἥξει εἰς Αἴγυπτον, καὶ σεισθήσεται τὰ χειροποίητα Αἰγύπτου ἀπὸ προσώπου αὐτοῦ, καὶ ἡ καρδία αὐτῶν ἡττηθήσεται ἐν αὐτοῖς.

Ησ. 19,1 Αποκαλυπτικον όραμα σχετικόν με την Αίγυπτον. Ιδού, ο Κυριος κάθεται επάνω εις ελαφράν ταχυκίνητον νεφέλην και θα επέλθη εναντίον της Αιγύπτου, θα σεισθούν τα από τα χέρια των ανθρώπων κατασκευασμένα είδωλα της Αιγύπτου εμπρός εις την εμφάνισιν του Κυρίου. Και η καρδία των Αιγυπτίων θα κατανικηθή και θα παραλύση από τον φόβον εντός αυτών.

Ησ. 19,2 καὶ ἐπεγερθήσονται Αἰγύπτιοι ἐπ᾿ Αἰγυπτίους, καὶ πολεμήσει ἄνθρωπος τὸν ἀδελφὸν αὐτοῦ καὶ ἄνθρωπος τὸν πλησίον αὐτοῦ, πόλις ἐπὶ πόλιν καὶ νομὸς ἐπὶ νομόν.

Ησ. 19,2 Αιγύπτιοι θα εξεγερθούν εναντίον Αιγυπτίων, θα πολεμήση ο καθένας από αυτούς τον αδελφόν του και τον πλησίον του, θα επιπέση μία πόλις εναντίον άλλης πόλεως, ο ένας νομός θα μάχεται εναντίον άλλου νομού.

Ησ. 19,3 καὶ ταραχθήσεται τὸ πνεῦμα τῶν Αἰγυπτίων ἐν αὐτοῖς, καὶ τὴν βουλὴν αὐτῶν διασκεδάσω, καὶ ἐπερωτήσουσι τοὺς θεοὺς αὐτῶν καὶ τὰ ἀγάλματα αὐτῶν καὶ τοὺς ἐκ τῆς γῆς φωνοῦντας καὶ τοὺς ἐγγαστριμύθους.

Ησ. 19,3 Το πνεύμα των Αιγυπτίων θα ταραχθή έντος αυτών και τας σοφάς αυτών σκέψεις και αποφάσεις θα διαλύσω. Και αυτοί, αποκαμωμένοι από τας συμφοράς, θα σπεύσουν να ερωτήσουν τους θεούς των και τα είδωλά των, τους νεκρομάντεις, οι οποίοι καλούν τα πνεύματα από τους τάφους, και τους εγγαστριμύθους.

Ησ. 19,4 καὶ παραδώσω τὴν Αἴγυπτον εἰς χεῖρας ἀνθρώπων κυρίων σκληρῶν, καὶ βασιλεῖς σκληροὶ κυριεύσουσιν αὐτῶν· τάδε λέγει Κύριος σαβαώθ.

Ησ. 19,4 Και θα παραδώσω την Αίγυπτον εις χείρας σκληρών τυράννων, και σκληροί βασιλείς θα γίνουν κύριοι των Αιγυπτίων. Αυτά λέγει Κυριος ο Θεός των δυνάμεων.

Ησ. 19,5 καὶ πίονται οἱ Αἰγύπτιοι ὕδωρ τὸ παρὰ θάλασσαν, ὁ δὲ ποταμὸς ἐκλείψει καὶ ξηρανθήσεται.

Ησ. 19,5 Θα ξηρανθούν αι πηγαί των υδάτων και οι Αιγύπτιοι θα πίνουν νερό από αυτό, που ευρίσκεται κοντά εις την θάλασσαν. Διότι το νερό του ποταμού Νείλου θα λιγοστέψη και θα ξηρανθή η κοίτη του.

Ησ. 19,6 καὶ ἐκλείψουσιν οἱ ποταμοὶ καὶ αἱ διώρυγες τοῦ ποταμοῦ, καὶ ξηρανθήσεται πᾶσα συναγωγὴ ὕδατος καὶ ἐν παντὶ ἕλει καλάμου καὶ παπύρου·

Ησ. 19,6 Οι παραπόταμοι, στους οποίους διακλαδίζεται ο Νείλος, και αι άλλαι διώρυγες του θα λείψουν. Θα ξηρανθή κάθε λίμνη και κάθε περιοχή υδάτων και κάθε έλος, όπου φυτρώνουν τα καλάμια και οι πάπυροι.

Ησ. 19,7 καὶ τὸ ἄχι τὸ χλωρὸν πᾶν τὸ κύκλῳ τοῦ ποταμοῦ, καὶ πᾶν τὸ σπειρόμενον διὰ τοῦ ποταμοῦ ξηρανθήσεται ἀνεμόφθορον.

Ησ. 19,7 Και όλη η πρασίνη χλόη, η οποία πλουσία φυτρώνει εις τας όχθας του ποταμού, και κάθε τι που σπείρεται και ποτίζεται δια του ποταμού, θα ξηρανθή από τον καυστικόν και καταστρεπτικόν άνεμον.

Ησ. 19,8 καὶ στενάξουσιν οἱ ἁλιεῖς, καὶ στενάξουσι πάντες οἱ βάλλοντες ἄγκιστρον εἰς τὸν ποταμόν, καὶ οἱ βάλλοντες σαγήνας καὶ οἱ ἀμφιβολεῖς πενθήσουσι.

Ησ. 19,8 Θα στενάξουν οι αλιείς, διότι θα ξηρανθούν αι περιοχαί, όπου ηλίευον. Θα στενάξουν όλοι εκείνοι, οι οποίοι έρριπτον τα άγκιστρα των στον ποταμόν. Θα πενθήσουν αυτοί, οι οποίοι έρριπτον τα δίκτυα και τα αμφίβληστρά των, δια να συλλάβουν ψάρια. Το επάγγελμά των θα νεκρωθή.

Ησ. 19,9 καὶ αἰσχύνη λήψεται τοὺς ἐργαζομένους τὸ λίνον τὸ σχιστὸν καὶ τοὺς ἐργαζομένους τὴν βύσσον,

Ησ. 19,9 Δια την γενικήν πτωχείαν και εμπορικήν απραξίαν θα κατεντροπιασθούν αυτοί, οι οποίοι εργάζονται το ξαινόμενον λινάρι και το λεπτό βαμβάκι της βύσσου.

Ησ. 19,10 καὶ ἔσονται οἱ ἐργαζόμενοι αὐτὰ ἐν ὀδύνῃ, καὶ πάντες οἱ ποιοῦντες τὸν ζῦθον λυπηθήσονται καὶ τὰς ψυχὰς πονέσουσι.

Ησ. 19,10 Ολοι αυτοί, που τα εργάζονται και τα εμπορεύονται θα κυριευθούν από στενοχωρίαν και πόνον, όπως επίσης θα λυπηθούν και θα πονέσουν αι καρδίαι εκείνων, αι οποίοι κατασκευάζουν τον ζύθον.

Ησ. 19,11 καὶ μωροὶ ἔσονται οἱ ἄρχοντες Τάνεως· οἱ σοφοὶ σύμβουλοι τοῦ βασιλέως, ἡ βουλὴ αὐτῶν μωρανθήσεται. πῶς ἐρεῖτε τῷ βασιλεῖ· υἱοὶ συνετῶν ἡμεῖς, υἱοὶ βασιλέων τῶν ἐξ ἀρχῆς;

Ησ. 19,11 Θα μωρανθούν οι σοφοί άρχοντες της Τανεως, ανόητοι θα φανούν οι σοφοί σύμβουλοι του βασιλέως, διότι μωραί θα αποδειχθούν όλαι αυτών αι σκέψεις. Πως δε θα τολμήσετε τότε σεις οι σύμβουλοι, να είπετε στον βασιλέα σας· “ημείς είμεθα απόγονοι σοφών, είμεθα απόγονοι βασιλέων από αρχαιότατα χρόνια;”

Ησ. 19,12 ποῦ εἰσι νῦν οἱ σοφοί σου καὶ ἀναγγειλάτωσάν σοι καὶ εἰπάτωσαν, τί βεβούλευται Κύριος σαβαὼθ ἐπ᾿ Αἴγυπτον;

Ησ. 19,12 Που είναι τώρα, ω Αίγυπτε, οι σοφοί σου σύμβουλοι; Αν υπάρχουν πράγματι, ας αναγγείλουν και ας πουν, τι εσκέφθη και απεφασισενοό Κυριος των δυνάμεων εναντίον της Αιγύπτου.

Ησ. 19,13 ἐξέλιπον οἱ ἄρχοντες Τάνεως, καὶ ὑψώθησαν οἱ ἄρχοντες Μέμφεως, καὶ πλανήσουσιν Αἴγυπτον κατὰ φυλάς.

Ησ. 19,13 Ελειψαν οι σοφοί άρχοντες της Τανεως, α-λαζονεύθησαν οι άρχοντες της Μέμφεως. Αυτοί επλάνησαν και θα πλανούν κατά πυκνάς μάζας τον λαόν της Αιγύπτου.

Ησ. 19,14 Κύριος γὰρ ἐκέρασεν αὐτοῖς πνεῦμα πλανήσεως, καὶ ἐπλάνησαν Αἴγυπτον ἐν πᾶσι τοῖς ἔργοις αὐτῶν, ὡς πλανᾶται ὁ μεθύων καὶ ὁ ἐμῶν ἅμα.

Ησ. 19,14 Διότι ο Κυριος τους εκέρασε και τους έδωσε να πίουν πνεύμα πλάνης, και δι' αυτό παρεπλάνησαν αυτοί και την Αίγυπτον και όλα τα έργα των κατοίκων της, όπως ακριβώς περιπλανάται και κλονίζεται ο μεθυσμένος, που συγχρόνως εκσπά εις αηδιαστικούς εμέτους.

Ησ. 19,15 καὶ οὐκ ἔσται τοῖς Αἰγυπτίοις ἔργον, ὃ ποιήσει κεφαλὴν καὶ οὐράν, ἀρχὴν καὶ τέλος.

Ησ. 19,15 Και δεν θα υπάρχουν πλέον στους Αιγυπτίους πλήρη και τέλεια έργα ολοκληρωμένα από την κεφαλήν μέχρι της ουράς, από την αρχήν μέχρι το τέλος.

Ησ. 19,16 Τῇ δὲ ἡμέρᾳ ἐκείνῃ ἔσονται οἱ Αἰγύπτιοι ὡς γυναῖκες ἐν φόβῳ καὶ ἐν τρόμῳ ἀπὸ προσώπου τῆς χειρὸς Κυρίου σαβαώθ, ἣν αὐτὸς ἐπιβαλεῖ αὐτοῖς.

Ησ. 19,16 Κατά δε την περίοδον εκείνην των συμφορών οι τέως ατρόμητοι και θρασείς Αιγύπτιοι θα γίνουν δειλοί, σαν γυναίκες, θα καταληφθούν από φόβον και τρόμον ενώπιον της παντοδυνάμου δεξιάς του Κυρίου παντοκράτορας, την οποίαν αυτός ο ίδιος θα καταφέρη εναντίον των.

Ησ. 19,17 καὶ ἔσται ἡ χώρα τῶν Ἰουδαίων τοῖς Αἰγυπτίοις εἰς φόβητρον· πᾶς, ὃς ἐὰν ὀνομάσῃ αὐτὴν αὐτοῖς, φοβηθήσονται διὰ τὴν βουλήν, ἣν βεβούλευται Κύριος σαβαὼθ ἐπ᾿ αὐτήν.

Ησ. 19,17 Και τότε η χώρα των Ιουδαίων θα είναι φόβητρον δια τους Αιγυπτίους και καθένας, που θα αναφέρη το όνομά της εις εκείνους, θα τους προκολέση φόβον δια την άποφασιν, που έλαβεν ο Κυριος των δυνάμεων εναντίον της Αιγύπτου, να τιμωρήση δηλαδή αυτήν.

Ησ. 19,18 Τῇ ἡμέρᾳ ἐκείνῃ ἔσονται πέντε πόλεις ἐν τῇ Αἰγύπτῳ λαλοῦσαι τῇ γλώσσῃ τῇ Χαναανίτιδι καὶ ὀμνύντες τῷ ὀνόματι Κυρίου σαβαώθ· πόλις ἀσεδὲκ κληθήσεται ἡ μία πόλις.

Ησ. 19,18 Κατά την εποχήν εκείνην θα υπάρξουν μέσα εις την Αίγυπτον πέντε πόλεις, εις τας οποίας θα ομιλήται η γλώσσα των Ιουδαίων, και οι άνθρωποι θα ορκίζωνται στο όνομα του Κυρίου των δυνάμεων. Η μία πόλις από αυτάς θα ονομάζεται Ασεδέκ δηλαδή δικαιοσύνη, αυτή δε θα είναι η Ηλιούπολις.

Ησ. 19,19 Τῇ ἡμέρᾳ ἐκείνῃ ἔσται θυσιαστήριον τῷ Κυρίῳ ἐν χώρᾳ Αἰγυπτίων καὶ στήλη πρὸς τὸ ὅριον αὐτῆς τῷ Κυρίῳ

Ησ. 19,19 Κατά την περίοδον εκείνην θα ανεγερθή θυσιαστήριον προς τιμήν του Κυρίου εις την χώραν των Αιγυπτίων, και εις τα σύνορα της Αιγύπτου θα ανεγερθή στήλη αφιερωμένη στον Κυριον.

Ησ. 19,20 καὶ ἔσται εἰς σημεῖον εἰς τὸν αἰῶνα Κυρίῳ ἐν χώρᾳ Αἰγύπτου, ὅτι κεκράξονται πρὸς Κύριον διὰ τοὺς θλίβοντας αὐτούς, καὶ ἀποστελεῖ αὐτοῖς Κύριος ἄνθρωπον, ὃς σώσει αὐτούς, κρίνων σώσει αὐτούς.

Ησ. 19,20 Αυτό δε το θυσιαστήριον και η αφιερωμένη στήλη θα είναι αιώνιον σημείον και υπόμνησις εις την χώραν των Αιγυπτίων, διότι, όταν τότε κραυγάσουν προς τον Κυριον, ο Κυριος θα αποστείλη προς αυτούς άνθρωπον, δια να τους σώση. Αυτός θα τους κυδερνήση και θα τους σώση από τους κινδύνους.

Ησ. 19,21 καὶ γνωστὸς ἔσται Κύριος τοῖς Αἰγυπτίοις, καὶ γνώσονται οἱ Αἰγύπτιοι τὸν Κύριον ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ ποιήσουσι θυσίας καὶ εὔξονται εὐχὰς τῷ Κυρίῳ καὶ ἀποδώσουσι.

Ησ. 19,21 Και θα γίνη τότε γνωστός ο Κυριος στους Αιγυπτίους. Οι Αιγύπτιοι κατά την περίοδον εκείνην θα γνωρίσουν τον Κυριον, θα προσφέρουν προς αυτόν θυσίας, θα τάξουν τάματα στον Κυριον, τα οποία και θα εκπληρώσουν.

Ησ. 19,22 καὶ πατάξει Κύριος τοὺς Αἰγυπτίους πληγῇ καὶ ἰάσεται αὐτοὺς ἰάσει, καὶ ἐπιστραφήσονται πρὸς Κύριον, καὶ εἰσακούσεται αὐτῶν καὶ ἰάσεται αὐτούς.

Ησ. 19,22 Θα τιμωρήση παιδαγωγικώς ο Κυριος τους Αιγυπτίους δια θλίψεως μεγάλης, αλλά και θα τους θεραπεύση με ριζικήν θεραπείαν. Αυτοί δε μετανοούντες θα επιστραφούν προς τον Κυριον, ο δε Κυριος θα ακούση τας ευχάς των ευρισκομένων εις περίοδον θλίψεων και θα τους θεραπεύση.

Ησ. 19,23 Τῇ ἡμέρᾳ ἐκείνη ἔσται ἡ ὁδὸς ἀπὸ Αἰγύπτου πρὸς Ἀσσυρίους καὶ εἰσελεύσονται Ἀσσύριοι εἰς Αἴγυπτον, καὶ Αἰγύπτιοι πορεύσονται πρὸς Ἀσσυρίους, καὶ δουλεύσουσιν Αἰγύπτιοι τοῖς Ἀσσυρίοις.

Ησ. 19,23 Κατά την έποχην εκείνην θα υπάρξη ελευθέρα οδός από την Αίγυπτον προς τους 'Ασσυριους. Και έτσι ειρηνικώς θα εισέρχονται οι Ασσυριοι εις την Αίγυπτον και οι Αιγύπτιοι θα μεταβαίνουν στους Ασσυρίους. Και εν αγάπη οι Αιγύπτιοι θα προσφέρουν τας υπηρεσίας των στους Ασσυρίους.

Ησ. 19,24 Τῇ ἡμέρᾳ ἐκείνη ἔσται Ἰσραὴλ τρίτος ἐν τοῖς Ἀσσυρίοις καὶ ἐν τοῖς Αἰγυπτίοις εὐλογημένος ἐν τῇ γῇ,

Ησ. 19,24 Κατά την ειρηνικήν και σωτήριον εκείνην εποχήν θα είναι ο Ισραηλιτικός λαός τρίτος μεταξύ των Ασσυρίων και των Αιγυπτίων, ευλογημένος μαζή με αυτούς εις την γην,

Ησ. 19,25 ἣν εὐλόγησε Κύριος σαβαὼθ λέγων· εὐλογημένος ὁ λαός μου ὁ ἐν Αἰγύπτῳ καὶ ὁ ἐν Ἀσσυρίοις καὶ ἡ κληρονομία μου Ἰσραήλ.

Ησ. 19,25 την οποίαν ο Κυριος των δυνάμεων έχει ευλογήσει λέγων· “ευλογημένος είναι ο λαός μου, ο οποίος ευρίσκεται εις την Αιγυπτον· ο λαός μου, ο οποίος ευρίσκεται εις την Ασσυρίαν, και ο λαός του Ισραήλ, ο οποίος είναι η ιδιαιτέρα μου κληρονομία”.

ΗΣΑΪΑΣ 20

Ησ. 20,1 Τοῦ ἔτους οὗ εἰσῆλθεν Τανάθαν εἰς Ἄζωτον, ἡνίκα ἀπεστάλη ὑπὸ Ἀρνᾶ βασιλέως Ἀσσυρίων καὶ ἐπολέμησε τὴν Ἄζωτον καὶ ἔλαβεν αὐτήν,

Ησ. 20,1 Κατά το έτος κατά το οποίον εισήλθεν ο Τανάθαν εις Αζωτον, όταν είχεν αποσταλή από τον Αρνά βασιλέα των Ασσυρίων και επολέμησε την Αζωτον, την οποίαν και κατέλαβε,

Ησ. 20,2 τότε ἐλάλησε Κύριος πρὸς Ἠσαΐαν υἱὸν Ἀμὼς λέγων· πορεύου καὶ ἄφελε τὸν σάκκον ἀπὸ τῆς ὀσφύος σου καὶ τὰ σανδάλιά σου ὑπόλυσαι ἀπὸ τῶν ποδῶν σου· καὶ ποίησον οὕτως πορευόμενος γυμνὸς καὶ ἀνυπόδετος.

Ησ. 20,2 τότε μίλησε ο Κυριος προς τον Ησαΐαν, τον υιόν του Αμώς, και επε· “πήγαινε λύσε από την μέσην σου και βγάλε τον τρίχινον σάκκον, που φορείς, όπως επίσης, να λύσης και σανδάλια από τους πόδας σου. Πράξε έτσι και βάδιζε γυμνός και ανυπόδητος”.

Ησ. 20,3 καὶ εἶπε Κύριος· ὃν τρόπον πεπόρευται ὁ παῖς μου Ἡσαΐας γυμνὸς καὶ ἀνυπόδετος τρία ἔτη, τρία ἔτη ἔσται εἰς σημεῖα καὶ τέρατα τοῖς Αἰγυπτίοις καὶ Αἰθίοψιν·

Ησ. 20,3 Κοττόπιν ο Κυριος προσέθεσε και είπε· “όπως έχει πορευθή ο δούλος μου ο Ησαΐας γυμνός και ανυπόδητος επί τρία έτη, έτσι επί τρία έτη θα γίνουν σημεία και τέρατα στους Αἰγυπτίους και τους Αιθίοπας.

Ησ. 20,4 ὅτι οὕτως ἄξει βασιλεὺς Ἀσσυρίων τὴν αἰχμαλωσίαν Αἰγύπτου καὶ Αἰθιόπων, νεανίσκους καὶ πρεσβύτας, γυμνοὺς καὶ ἀνυποδέτους, ἀνακεκαλυμμένους τὴν αἰσχύνην Αἰγύπτου.

Ησ. 20,4 Θα συμβούν δε αυτά, διότι ο δασιλεύς των 'Ασουριων θα πάρη και θα οδήγηση αιχμαλώτους γυμνούς και ανυποδήτους τους Αιγυπτίους και τους Αιθίοπας, νέους και γέροντας. Οι Αιγύπτιοι μάλιστα θα έχουν ξεσκεπασμένα τα μέλη του σώματός των, που προκαλούν εντροπήν.

Ησ. 20,5 καὶ αἰσχυνθήσονται ἡττηθέντες οἱ Αἰγύπτιοι ἐπὶ τοῖς Αἰθίοψιν, ἐφ᾿ οἷς ἦσαν πεποιθότες οἱ Αἰγύπτιοι, ἦσαν γὰρ αὐτοῖς δόξα.

Ησ. 20,5 Οι Αιγύπτιοι μάλιστα, οι οποίοι εστήριζαν την πεποίθησίν των στους Αιθίοπας και τους εθεωρούσαν δόξαν ιδικήν των, θα νικηθούν από τους Ασσυρίους και θα κατεντρο-πιασθούν.

Ησ. 20,6 καὶ ἐροῦσιν οἱ κατοικοῦντες ἐν τῇ νήσῳ ταύτῃ ἐν τῇ ἡμέρᾳ ἐκείνῃ· ἰδοὺ ἡμεῖς ἦμεν πεποιθότες τοῦ φυγεῖν εἰς αὐτοὺς εἰς βοήθειαν, οἳ οὐκ ἠδύναντο σωθῆναι ἀπὸ βασιλέως Ἀσσυρίων· καὶ πῶς ἡμεῖς σωθησόμεθα;

Ησ. 20,6 Κατάπληκτοι δε εκείνοι, που κατοικούν την νήσον αυτήν, θα είπουν· “Ιδού, και ημείς είχαμεν στηρίξει την πεποίθησίν μας στους Αιγυπτίους και προς αυτούς ηθέλαμεν να καταφύγωμεν ζητούντες βοήθειαν, αλλά οι Αιγύπτιοι δεν ημπόρεσαν να σωθούν οι ίδιοι από τους 'Ασσυριους. Πως λοιπόν θα σώσουν ημάς;”

ΗΣΑΪΑΣ 21

Τὸ ὅραμα τῆς ἐρήμου.

Αποκαλυπτικόν όραμα περί της ερημώσεως Βαβυλώνος.

Ησ. 21,1 Ὡς καταιγὶς δι᾿ ἐρήμου διέλθοι ἐξ ἐρήμου ἐρχομένη ἐκ γῆς, φοβερὸν

Ησ. 21,1 Σαν καταιγίς, η οποία διέρχεται με σφοδρότητα και ορμήν δια μέσου της ερήμου, από άλλην έρημον προερχομένη,

Ησ. 21,2 τὸ ὅραμα καὶ σκληρὸν ἀνηγγέλη μοι. ὁ ἀθετῶν ἀθετεῖ, ὁ ἀνομῶν ἀνομεῖ. ἐπ᾿ ἐμοὶ οἱ Ἐλαμῖται, καὶ οἱ πρέσβεις τῶν Περσῶν ἐπ᾿ ἐμὲ ἔρχονται. νῦν στενάξω καὶ παρακαλέσω ἐμαυτόν.

Ησ. 21,2 έτσι τρομερόν υπήρξε και το όραμα, που μου απεκαλύφθη, και σκληρόν αυτό, το οποίον μου ανήγγειλεν ο Θεός. Ο παραβαίνων το θείον θέλημα θα εξακολουθή να το παραβαίνη. Και ο καταπατών τον θείον Νομον θα εξακολουθή να παρανομή. Εναντίον εμού του Ασσυρίου έρχονται οι Ελαμίται και αι πρέσβεις των Περσών. Θα στενάξω τώρα από τον πόνον και θα προσπαθήσω να παρηγορήσω τον εαυτόν μου.

Ησ. 21,3 διὰ τοῦτο ἐνεπλήσθη ἡ ὀσφύς μου ἐκλύσεως, καὶ ὠδῖνες ἔλαβόν με ὡς τὴν τίκτουσαν· ἠδίκησα τοῦ μὴ ἀκοῦσαι, ἐσπούδασα τοῦ μὴ βλέπειν.

Ησ. 21,3 Δια τούτο παρέλυσε τελείως και ητόνησεν η μέση μου. Με κατέλαβαν οξείς πόνοι σαν εκείνους, οι οποίοι καταλαμβάνουν την γυναίκα, που γεννά. Διέπραξα αδικίας στο παρελθόν. Δεν ηθέλησα να ακούσω τας ορθάς υποδείξεις και προσεπάθησα να μη βλέπω την αλήθειαν.

Ησ. 21,4 ἡ καρδία μου πλανᾶται, καὶ ἡ ἀνομία με βαπτίζει, ἡ ψυχή μου ἐφέστηκεν εἰς φόβον.

Ησ. 21,4 Η καρδία μου κτυπά με ορμήν, σαν να περιπλανάται μέσα στο στήθος μου. Εχω βυθισθή μέσα εις τα παράνομα έργα μου. Η ψυχή μου περιέπεσεν εις μεγάλον φόβον.

Ησ. 21,5 ἑτοίμασον τὴν τράπεζαν· φάγετε, πίετε· ἀναστάντες, οἱ ἄρχοντες, ἑτοιμάσατε θυρεούς.

Ησ. 21,5 Κατά την κρίσιμον αυτήν ώραν του κινδύνου ετοίμασε, ω Βαδυλών, τα συμπόσιά σου· φάγετε και πίετε αμέριμνοι· οι εχθροί σας όμως ευρίσκονται προ των τειχών σας. Και λοιπόν σεις οι άρχοντες σηκωθήτε και ετοιμάσατε τας μεγάλας ασπίδας προς άμυναν.

Ησ. 21,6 ὅτι οὕτως εἶπε πρός με Κύριος· βαδίσας σεαυτῷ στῆσον σκοπὸν καὶ ὃ ἂν ἴδῃς ἀνάγγειλον·

Ησ. 21,6 Διότι ο Κυριος έτσι μου είπε· “πήγαινε και στάσου σκοπός, παρατήρησε ολόγυρα και. αυτό, το οποίον θα ίδης ανάγγειλέ το”.

Ησ. 21,7 καὶ εἶδον ἀναβάτας ἱππεῖς δύο καὶ ἀναβάτην ὄνου καὶ ἀναβάτην καμήλου. ἀκρόασαι ἀκρόασιν πολλὴν

Ησ. 21,7 Εἶδον δύο ιππείς, τον ένα να επιβαίνη επί όνου και τον άλλον να επιβαίνη εις κάμηλον. “Ακροάσου με πολλήν προσοχήν αυτά, που θα ακούσης.

Ησ. 21,8 καὶ κάλεσον Οὐρίαν εἰς τὴν σκοπιὰν Κυρίου. καὶ εἶπεν· ἔστην διαπαντὸς ἡμέρας καὶ ἐπὶ τῆς παρεμβολῆς ἐγὼ ἔστην ὅλην τὴν νύκτα,

Ησ. 21,8 Καλεσε δε και τον Ουρίαν εις την σκοπιάν αυτήν του Κυρίου”. Και ο προφήτης είπε· Καθ' όλον το διάστημα της ημέρας και της νυκτός εστάθην εγώ επάνω εις την σκοπιάν

Ησ. 21,9 καὶ ἰδοὺ αὐτὸς ἔρχεται ἀναβάτης ξυνωρίδος. καὶ ἀποκριθεὶς εἶπε· πέπτωκε πέπτωκε Βαβυλών, καὶ πάντα τὰ ἀγάλματα αὐτῆς, καὶ τὰ χειροποίητα αὐτῆς συνετρίβησαν εἰς τὴν γῆν.

Ησ. 21,9 και ιδού, έρχονται δύο έφιπποι άνδρες. Και ένας από αυτούς έλαβε τον λόγον και εφωναξε· “έπεσε πλέον, έπεσεν η Βαβυλών· συνετρίβησαν δε όλα τα είδωλα αυτής και όλα τα χειροποίητα αντικείμενα της λατρείας επάνω στο έδαφος”.

Ησ. 21,10 ἀκούσατε, οἱ καταλελειμμένοι καὶ οἱ ὀδυνώμενοι, ἀκούσατε ἃ ἤκουσα παρὰ Κυρίου σαβαώθ· ὁ Θεὸς τοῦ Ἰσραὴλ ἀνήγγειλεν ἡμῖν.

Ησ. 21,10 Ακούσατε, λοιπόν, σεις, οι οποίοι απεμείνατε και εσώθητε από την αιχμα-λωσίαν και οι οποίοι πονείτε δια την ερήμωσιν της πατρίδος σας. Ακούσατε αυτά, που εγώ έχω ακούσει από τον Κυριον των δυνάμεων. Ο Θεός του Ισραήλ ανήγγειλεν αυτά εις ημάς.

Ησ. 21,11 Τὸ ὅραμα τῆς Ἰδουμαίας. Πρὸς ἐμὲ καλεῖ παρὰ τοῦ Σηείρ· φυλάσσετε ἐπάλξεις.

Ησ. 21,11 Αποκαλυπτικόν όραμα εναντίον της Ιδουμαίας. Προς εμέ απευθύνεται έκκλησις εκ μέρους των Ιδουμαίων, του όρους Σηείρ, οι οποίοι και λέγουν· “σεις που αγρύπνως φρουρείτε τας επάλξεις, είπατε τα συμβαίνοντα της νυκτός”.

Ησ. 21,12 φυλάσσω τὸ πρωΐ καὶ τὴν νύκτα· ἐὰν ζητῇς, ζήτει καὶ παρ᾿ ἐμοὶ οἴκει·

Ησ. 21,12 Και ο προφήτης απαντά· “εγώ φυλάσσω άγρυπνος νύκτα και ημέραν. Εάν επιθυμής και ζητής πληροφορίες, ζήτησε τας από εμέ. Μένε όμως πλησίον μου και περίμενε να τας ακούσης.

Ησ. 21,13 ἐν τῷ δρυμῷ ἑσπέρας κοιμηθήσῃ ἐν τῇ ὁδῷ Δαιδάν.

Ησ. 21,13 Εις ένα πυκνόν δάσος κατά την εσπέραν θα αναπαυθήτε και θα κοιμηθήτε σεις οι φεύγοντες Δαιδανίται.

Ησ. 21,14 εἰς συνάντησιν διψῶντι ὕδωρ φέρετε, οἱ ἐνοικοῦντες ἐν χώρᾳ Θαιμάν, ἄρτοις συναντᾶτε τοῖς φεύγουσι διὰ τὸ πλῆθος τῶν πεφονευμένων

Ησ. 21,14 Σεις, που κατοικείτε εις την περιοχήν Θαιμάν, εβγάτε εις συνάντησίν των και φέρετε εις αυτούς νερό. Εβγάτε προς συνάντησιν αυτών, που φεύγουν, και φέρετε τους άρτους, δια να τραφούν. Φεύγουν οι Δαιδανίται, διότι πολλοί από αυτούς έχουν φονευθή.

Ησ. 21,15 καὶ διὰ τὸ πλῆθος τῶν πλανωμένων καὶ διὰ τὸ πλῆθος τῆς μαχαίρας καὶ διὰ τὸ πλῆθος τῶν τοξευμάτων τῶν διατεταμένων καὶ διὰ τὸ πλῆθος τῶν πεπτωκότων ἐν τῷ πολέμῳ.

Ησ. 21,15 Πλήθος άλλων πλανώνται εις αγνώστους περιοχάς. Πολυάριθμοι έχουν πέσει εν στόματι μαχαίρας. Αλλοι έχουν διατρυπηθή από τα πολυάριθμα βέλη των καλοτεντομένων τόξων. Και έτσι ο αριθμός των φονευθέντων κατά τον πόλεμον είναι μεγάλος.

Ησ. 21,16 διότι οὕτως εἶπέ μοι Κύριος· ἔτι ἐνιαυτὸς ὡς ἐνιαυτὸς μισθωτοῦ, ἐκλείψει ἡ δόξα τῶν υἱῶν Κηδάρ,

Ησ. 21,16 Αυτά δε συμβαίνουν, διότι έτσι μου τα απεκαλυψεν ο Κυριος. Μετά ένα ακριβώς έτος πλήρες, όπως προσμετράται από τον μισθωτόν άνθρωπον, θα εξαφανισθή η δόξα των κατοίκων της Κηδάρ.

Ησ. 21,17 καὶ τὸ κατάλοιπον τῶν τοξευμάτων τῶν ἰσχυρῶν υἱῶν Κηδὰρ ἔσται ὀλίγον, ὅτι Κύριος ὁ Θεὸς Ἰσραὴλ ἐλάλησεν.

Ησ. 21,17 Αυτοί δέ που θα απομείνουν από τους επιδεξίους τοξότας, απόγονοι του Κηδάρ, θα είναι ολίγοι, διότι ο Κυριος ο Θεός του Ισραήλ απεκάλυψε τα μελλοντικά αυτά γεγονότα, τα οποία ασφαλώς και βεβαίως θα πραγματοποιηθούν”.

ΗΣΑΪΑΣ 22

Τὸ ῥῆμα τῆς φάραγγος Σιών.

Προφητικός λόγος εναντίον της κοιλάδας Σιων, εναντίον της Ιερουσαλήμ.

Ησ. 22,1 Τί ἐγένετό σοι νῦν, ὅτι ἀνέβητε πάντες εἰς δώματα μάταια;

Ησ. 22,1 Τι σας συνέβη τώρα, ώστε όλοι έχετε ανέβη εις τα ανωφελή ηλιακωτά των οικιών σας;

Ησ. 22,2 ἐνεπλήσθη ἡ πόλις βοώντων· οἱ τραυματίαι σου οὐ τραυματίαι μαχαίρας, οὐδὲ οἱ νεκροί σου νεκροὶ πολέμων.

Ησ. 22,2 Η πόλις σας εγέμισεν από κραυγάς βοώντων ανθρώπων. Οι τραυματίαι σου δεν είναι τραυματίαι, που επλήγησαν με μαχαίρας εις πολεμικάς μάχας, ούτε οι νεκροί σου είναι νεκροί πολέμων.

Ησ. 22,3 πάντες οἱ ἄρχοντές σου πεφεύγασι, καὶ οἱ ἁλόντες σκληρῶς δεδεμένοι εἰσί, καὶ οἱ ἰσχύοντες ἐν σοὶ πόῤῥω πεφεύγασι.

Ησ. 22,3 Ολοι οι άρχοντές σου έχουν τραπή εις φυγήν, όσοι δε περιέπεσαν αιχμάλωτοι εις χείρας των εχθρών, είναι δεμένοι εις σκληρά δεσμά. Οσοι δε είχαν κάποιαν δύναμιν μεταξύ σας, έχουν φύγει τώρα μακράν.

Ησ. 22,4 διὰ τοῦτο εἶπα· ἄφετέ με, πικρῶς κλαύσομαι, μὴ κατισχύσητε παρακαλεῖν με ἐπὶ τὸ σύντριμμα τῆς θυγατρὸς τοῦ γένους μου.

Ησ. 22,4 Δια τούτο είπα λέγει ο προφήτης· αφήσατέ με να κλαύσω πικρώς. Μη προσπαθήτε να με παρηγορήσετε δια την καταστροφήν της Ιερουσαλήμ, της πολυαγαπημένης αυτής θυ-γατρός του γένους μου.

Ησ. 22,5 ὅτι ἡμέρα ταραχῆς καὶ ἀπωλείας καὶ καταπατήματος καὶ πλάνησις παρὰ Κυρίου σαβαὼθ ἐν φάραγγι Σιών· πλανῶνται ἀπὸ μικροῦ ἕως μεγάλου, πλανῶνται ἐπὶ τὰ ὄρη.

Ησ. 22,5 Αφήσατέ με ελεύθερον να χύσω πικρά δάκρυα, διότι έφθασεν η μεγάλη ημέρα της αναταραχής και πανωλεθρίας, του καταπατήματος της ιεράς πόλεως και όλων των εν αύτη ο διασκορπισμός και η περιπλάνησις των κατοίκων εις τας φάραγγας Σιών, γίνεται κατά παραχώρησιν Κυρίου του παντοκράτορας. Περιπλανώνται από μικρού έως μεγάλου, περιπλανώνται φοβισμένοι επάνω εις τα όρη.

Ησ. 22,6 οἱ δὲ Ἐλαμῖται ἔλαβον φαρέτρας, ἀναβάται ἄνθρωποι ἐφ᾿ ἵπποις καὶ συναγωγὴ παρατάξεως.

Ησ. 22,6 Οι Ελαμίται όμως επήραν τας φαρέτρας των, είναι άνθρωποι ιππείς και πεζοί, ικανοί και πολεμικοί.

Ησ. 22,7 καὶ ἔσονται αἱ ἐκλεκταὶ φάραγγές σου πλησθήσονται ἁρμάτων, οἱ δὲ ἱππεῖς ἐμφράξουσι τὰς πύλας σου·

Ησ. 22,7 Αι εκλεκταί σου κοιλάδες, ω Ιερουσαλήμ, θα πλημμυρίσουν από τα πολεμικά άρματα των. Οι ιππείς των εχθρών σου θα φράξουν τας θύρας από τα τείχη σου.

Ησ. 22,8 καὶ ἀνακαλύψουσι τὰς πύλας Ἰούδα· καὶ ἐμβλέψονται τῇ ἡμέρᾳ ἐκείνῃ εἰς τοὺς ἐκλεκτοὺς οἴκους τῆς πόλεως

Ησ. 22,8 Θα ανοίξουν εν τέλει τας πύλας της πόλεμος της περιοχής Ιούδα. Και κατά την ημέραν εκείνην οι άνθρωποί σου θα στρέψουν με προσδοκίαν τα βλέμματα των και θα προστρέξουν στους καλοκτισμένους οχυρούς και ωλισμένους οίκους της πόλεως, με την ελπίδα να εύρουν σωτηρίαν και να αντιτάξουν άμυναν.

Ησ. 22,9 καὶ ἀνακαλύψουσι τὰ κρυπτὰ τῶν οἴκων τῆς ἄκρας Δαυίδ. καὶ εἴδοσαν ὅτι πλείους εἰσὶ καὶ ὅτι ἀπέστρεψε τὸ ὕδωρ τῆς ἀρχαίας κολυμβήθρας εἰς τὴν πόλιν

Ησ. 22,9 Θα αποκαλύψουν τα απόκρυφα των οίκων και των αποθηκών της ακροπόλεως Δαυίδ, δια να εξοπλισθούν με τα όπλα, που θα εύρουν εκεί. Οι άρχοντές σου και όλοι είδον ότι είναι παρά πολλοί οι εχθροί σου· ο δε βασιλεύς δια το ενδεχόμενον τούτο είχε διοχετεύσει το ύδωρ της αρχαίας δεξαμένης στο εσωτερικν της πόλεως.

Ησ. 22,10 καὶ ὅτι καθείλοσαν τοὺς οἴκους Ἱερουσαλὴμ εἰς ὀχύρωμα τείχους τῇ πόλει.

Ησ. 22,10 Είδον ακόμη ότι κατεδάφισαν οίκους της Ιερουσαλήμ, δια να επιδιορθώσουν και οχυρώσουν το τείχος της πόλεως.

Ησ. 22,11 καὶ ἐποιήσατε ἑαυτοῖς ὕδωρ ἀναμέσον τῶν δύο τειχῶν ἐσώτερον τῆς κολυμβήθρας τῆς ἀρχαίας καὶ οὐκ ἐνεβλέψατε εἰς τὸν ἀπ᾿ ἀρχῆς ποιήσαντα αὐτὴν καὶ τὸν κτίσαντα αὐτὴν οὐκ εἴδετε.

Ησ. 22,11 Ανάμεσα εις τα δύο τείχη της πόλεως σας εφερατε νερό στο εσωτερικόν μέρος από αρχαίαν δεξαμένην, ελαβατε τα μέτρα, που εκρίνατε, αλλά δεν υψώσατε το βλέμμα σας προς Εκείνον ο οποίος εξ αρχής εποίησε την πόλιν αυτήν, προς τον θεόν. Προς τον κτίστην της πόλεως δεν εστρέψατε το βλέμμα σας.

Ησ. 22,12 καὶ ἐκάλεσε Κύριος Κύριος σαβαὼθ ἐν τῇ ἡμέρᾳ ἐκείνῃ κλαυθμὸν καὶ κοπετὸν καὶ ξύρησιν καὶ ζῶσιν σάκκων,

Ησ. 22,12 Κατά δε την ημέραν εκείνην ο Κυριος, ο Κυριος των δυνάμεων, σας εκάλεσεν εις θρήνον και κοπετόν μετανοίας. Σας εκάλεσε να ξυρίσετε την κεφαλήν σας, να περιζωσθή-τε εις ένδειξιν πένθους σάκκινα ενδύματα.

Ησ. 22,13 αὐτοὶ δὲ ἐποιήσαντο εὐφροσύνην καὶ ἀγαλλίαμα σφάζοντες μόσχους καὶ θύοντες πρόβατα, ὥστε φαγεῖν κρέατα καὶ πιεῖν οἶνον λέγοντες· φάγωμεν καὶ πίωμεν, αὔριον γὰρ ἀποθνήσκομεν.

Ησ. 22,13 Σεις όμως ωργανώσατε και επεδόθητε εις συμπόσια ευφροσύνης και αγαλλιάσεως. Εσφάξατε μόσχους, εθυσιάσατε πρόβατα, ώστε να τρώγετε κρέατα και να πίνετε οίνον λέγοντες· “ας φάμε και ας πιούμε, διότι αύριον πεθαίνομε”!

Ησ. 22,14 καὶ ἀνακεκαλυμμένα ταῦτά ἐστιν ἐν τοῖς ὠσὶ Κυρίου σαβαώθ, ὅτι οὐκ ἀφεθήσεται ὑμῖν αὕτη ἡ ἁμαρτία, ἕως ἂν ἀποθάνητε.

Ησ. 22,14 Ολα αυτά είναι φανερά και γνωστά ενώπιον του Κυρίου των δυνάμεων. Αυτή δε η μεγάλη σας αμαρτία δεν πρόκειται να συγχωρηθή μέχρι και του θανάτου σας.

Ησ. 22,15 Τάδε λέγει Κύριος σαβαώθ· πορεύου εἰς τὸ παστοφόριον, πρὸς Σομνᾶν τὸν ταμίαν καὶ εἶπον αὐτῷ·

Ησ. 22,15 Αυτά λέγει ο Κυριος των δυνάμεων ο παντοκράτωρ στον Ησαΐαν· “πήγαινε στο κελλί του ναού, προς τον Σομνάν τον ταμίαν και είπε προς αυτόν·

Ησ. 22,16 τί σὺ ὧδε, καὶ τί σοί ἐστιν ὧδε, ὅτι ἐλατόμησας σεαυτῷ ὧδε μνημεῖον καὶ ἐποίησας σεαυτῷ ἐν ὑψηλῷ μνημεῖον καὶ ἔγραψας σεαυτῷ ἐν πέτρα σκηνήν;

Ησ. 22,16 Διατί συ ευρίσκεσαι έδω; Ποίαν θέσιν και ποίον δικαίωμα έχεις συ εδώ; Σε ερωτώ, διότι εσκάλισες στον εδώ βράχον τάφον δια τον εαυτόν σου. Εφτιασες δια τον εαυτόν σου εις καταφανές και περίοπτον σημείον της πόλεως μνημείον. Εχάραξες εις την βραχώδη πέτραν κατοικίαν δια τον εαυτόν σου.

Ησ. 22,17 ἰδοὺ δὴ Κύριος σαβαὼθ ἐκβαλεῖ καὶ ἐκτρίψει ἄνδρα καὶ ἀφελεῖ τὴν στολήν σου καὶ τὸν στέφανόν σου τὸν ἔνδοξον

Ησ. 22,17 Ιδού, όμως ότι ο Κυριος των δυνάμεων ο παντοκράτωρ, θα σε εκδιώξη, ω άνθρωπε, θα σε εξαφανίση, θα αφαίρεση την πολυτελή στολήν σου και τον ένδοξον στέφανόν σου.

Ησ. 22,18 καὶ ῥίψει σε εἰς χώραν μεγάλην καὶ ἀμέτρητον, καὶ ἐκεῖ ἀποθανῇ· καὶ θήσει τὸ ἅρμα σου τὸ καλὸν εἰς ἀτιμίαν καὶ τὸν οἶκον τοῦ ἄρχοντός σου εἰς καταπάτημα·

Ησ. 22,18 Θα σε απορρίψη ο Κυριος εις χώραν μεγάλην και απέραντον και εκεί θα αποθάνης έρημος. Το λαμπρόν και ωραίον άρμα σου θα το εξευτελίση και το σπίτι του άρχοντος, τον οποίον συ εθεωρούσες ιδικόν σου προστάτην, θα το παραδώση ο Κυριος στους επιδρομείς προς καταπάτησιν.

Ησ. 22,19 καὶ ἀφαιρεθήσῃ ἐκ τῆς οἰκονομίας σου καὶ ἐκ τῆς στάσεώς σου.

Ησ. 22,19 Θα αποπεμφθής από την διαχείρισιν και από την θέσιν εις την οποίαν σήμερον φαίνεσαι, ότι στέκεσαι με σταθερότητα.

Ησ. 22,20 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ καλέσω τὸν παῖδά μου Ἐλιακεὶμ τὸν τοῦ Χελκίου

Ησ. 22,20 Και θα συμβή κατά την ημέραν εκείνην, που συ θα εκδιωχθής, εγώ θα καλέσω από την αιχμαλωσίαν τον δούλον μου τον Ελιακείμ, τον υιόν του Χελκίου.

Ησ. 22,21 καὶ ἐνδύσω αὐτὸν τὴν στολήν σου καὶ τὸν στέφανόν σου δώσω αὐτῷ καὶ κράτος καὶ τὴν οἰκονομίαν σου δώσω εἰς τὰς χεῖρας αὐτοῦ, καὶ ἔσται ὡς πατὴρ τοῖς ἐνοικοῦσιν ἐν Ἱερουσαλὴμ καὶ τοῖς ἐνοικοῦσιν ἐν Ἰούδᾳ.

Ησ. 22,21 Θα τον ενδύσω με την ιδικήν σου λαμπράν στολήν, θα δώσω εις αυτόν τον ιδικόν σου στέφανον της δόξης. Θα παραδώσω εις τα χέρια του την εξουσίαν και την διαχείρισίν σου. Αυτός δε δια την αξιοπιστίαν και την αγάπην του θα είναι σαν πατέρας δι' εκείνους, που κατοικούν εις την Ιερουσαλήμ, και γενικώτερα δια τους κατοίκους της Ιουδαίας.

Ησ. 22,22 καὶ δώσω τὴν δόξαν Δαυὶδ αὐτῷ, καὶ ἄρξει, καὶ οὐκ ἔσται ὁ ἀντιλέγων. καὶ δώσω αὐτῷ τὴν κλεῖδα οἴκου Δαυὶδ ἐπὶ τῷ ὤμῳ αὐτοῦ καὶ ἀνοίξει, καὶ οὐκ ἔσται ὁ ἀποκλείων, καὶ κλείσει καὶ οὐκ ἔσται ὁ ἀνοίγων.

Ησ. 22,22 Θα δώσω εις αυτόν την δόξαν του Δαδίδ, θα γίνη άρχων και δεν θα υπάρξη κανείς, ο οποίος θα αντιλέγη και θα άντιπράττη εις αυτόν. Θα του δώσω το κλειδί του οίκου του Δαδίδ. Αυτός μόνος θα το κατέχη. Θα το φέρη στους ώμους του ως δείγμα της εξουσίας του. Αυτός θα ανοίγη και κανείς δεν θα μπορή να κλείη. Θα κλείη και κανείς δεν θα ήμπορη να ανοίγη.

Ησ. 22,23 καὶ στήσω αὐτὸν ἄρχοντα ἐν τόπῳ πιστῷ καὶ ἔσται εἰς θρόνον δόξης τοῦ οἴκου τοῦ πατρὸς αὐτοῦ.

Ησ. 22,23 θα τον αναδείξω και θα τον θέσω στερεόν και αμετακίνητον άρχοντα. Η εξουσία δέ που θα έχη, και ο θρόνος επί του οποίου θα κάθεται, θα είναι δόξα και καύχημα του πατρικού του οίκου.

Ησ. 22,24 καὶ ἔσται πεποιθὼς ἐπ᾿ αὐτὸν πᾶς ἔνδοξος ἐν τῷ οἴκῳ τοῦ πατρὸς αὐτοῦ, ἀπὸ μικροῦ ἕως μεγάλου, καὶ ἔσονται ἐπικρεμάμενοι αὐτῷ.

Ησ. 22,24 Εις αυτόν θα έχη εστηριγμένην την πεποίθησίν του κάθε ένδοξος στον οίκον του πατρός του, από τον πιο μικρόν έως τον πιο μεγάλον. Από αυτόν θα εξαρτώνται και θα κρέμονται”.

Ησ. 22,25 ἐν τῇ ἡμέρᾳ ἐκείνῃ - τάδε λέγει Κύριος σαβαώθ - κινηθήσεται ὁ ἄνθρωπος ὁ ἐστηριγμένος ἐν τόπῳ πιστῷ καὶ ἀφαιρεθήσεται· καὶ πεσεῖται, καὶ ἐξολοθρευθήσεται ἡ δόξα ἡ ἐπ᾿ αὐτόν, ὅτι Κύριος ἐλάλησεν.

Ησ. 22,25 Εις μεταγενεστέραν όμως έποχην, προαναγγέλλει ο Κυριος των δυνάμεων ο παντοκράτωρ, απόγονοι του Ελιακείμ, που είχαν στηριχθή στον αμετακίνητον αυτόν τόπον της Ιερουσαλήμ, θα μετακινηθούν, θα αφαιρεθή από αυτούς ο τόπος των. Ετσι δε η δόξα, την οποίαν είχαν, θα πέση και θα εξαφανισθή. Αυτά δε θα πραγματοποιηθούν ασφαλώς και βεβαίως, διότι ο Κυριος τα απεκάλυψε.

ΗΣΑΪΑΣ 23

Τὸ ὅραμα Τύρου.

Λόγος προφητικός εναντίον της Τυρου.

Ησ. 23,1 Ὀλολύξατε, πλοῖα Καρχηδόνος, ὅτι ἀπώλετο, καὶ οὐκέτι ἔρχονται ἐκ γῆς Κιτιαίων· ἦκται αἰχμάλωτος.

Ησ. 23,1 Θρηνήσατε με ολολυγμούς πλοία της Καρχηδόνος, διότι κατεστράφη η Τυρος. Δεν έρχονται πλέον προς σε πλοία της Τυρου από την Κυπρον. Οι κάτοικοι της Τυρου έχουν απαχθή εις αιχμαλωσιον.

Ησ. 23,2 τίνι ὅμοιοι γεγόνασιν οἱ ἐνοικοῦντες ἐν τῇ νήσῳ μετάβολοι Φοινίκης διαπερῶντες τὴν θάλασσαν

Ησ. 23,2 Προς ποίον έχουν γίνει όμοιοι αυτοί, που κατοικούν εις την Τυρον, την βρεχομένην από την θάλασσαν, οι έμποροι οι οποίοι διέσχιζαν την θάλασσαν,

Ησ. 23,3 ἐν ὕδατι πολλῷ, σπέρμα μεταβόλων; ὡς ἀμητοῦ εἰσφερομένου οἱ μετάβολοι τῶν ἐθνῶν.

Ησ. 23,3 έπλεαν εις μεγάλας θαλάσσας και οι οποίοι ήσαν απόγονοι εμπόρων; Σαν συγκομιδή πλουσίου θερισμού ήσαν τα κέρδη των εμπόρων των εθνών.

Ησ. 23,4 αἰσχύνθητι, Σιδών, εἶπεν ἡ θάλασσα. ἡ δὲ ἰσχὺς τῆς θαλάσσης εἶπεν· οὐκ ὤδινον οὐδὲ ἔτεκον οὐδὲ ἐξέθρεψα νεανίσκους οὐδὲ ὕψωσα παρθένους.

Ησ. 23,4 “Εντροπή σου, ω Σιδών, με την κατάπτωσιν της Τυρου”, είπεν η θάλασσα. Η δε βραχώδης ακτή, εις την οποίαν θραύονται με δύναμιν τα κύματα της θαλάσσης, είπεν· “εγώ δέν εκοιλοπόνησα, δεν εγέννησα και δεν ανέθρεψα παλληκάρια και δεν ανέδειξα ωραίας παρθένους; Και ιδού, ότι τώρα υπάρχει καταστροφή και ερήμωσις”!

Ησ. 23,5 ὅταν δὲ ἀκουστὸν γένηται Αἰγύπτῳ, λήψεται αὐτοὺς ὀδύνη περὶ Τύρου.

Ησ. 23,5 Οταν δε και εις την Αίγυπτον γίνη ακουστή η καταστροφή της Τυρου, θα καταλάβη και αυτούς οδύνη, όμοια προς εκείνην, που κατέλαβε την Τυρον.

Ησ. 23,6 ἀπέλθατε εἰς Καρχηδόνα, ὀλολύξατε, οἱ κατοικοῦντες ἐν τῇ νήσῳ ταύτῃ.

Ησ. 23,6 Κατοικοι της Τυρου πηγαίνετε εις την Καρχηδόνα και εκεί θρηνήσατε αυτήν σας την απώλειαν.

Ησ. 23,7 οὐχ αὕτη ἦν ὑμῶν ἡ ὕβρις ἀπ᾿ ἀρχῆς πρὶν ἢ παραδοθῆναι αὐτήν;

Ησ. 23,7 Αλλα σκεφθήτε· αιτία της καταστροφής σας δεν υπήρξεν η από αρχαιότατα χρόνια αλαζονεία σας, πριν η ακόμη παραδοθή αυτή η πόλις;

Ησ. 23,8 τίς ταῦτα ἐβούλευσεν ἐπὶ Τύρον; μὴ ἥσσων ἐστὶν ἢ οὐκ ἰσχύει; οἱ ἔμποροι αὐτῆς ἔνδοξοι, ἄρχοντες τῆς γῆς.

Ησ. 23,8 Ποιός κατέστρωσεν αυτά τα σχέδια και επήρε τας ολεθρίας αποφάσεις εναντίον της Τυρου; Μηπως τάχα η πόλις αυτή ήτο μικράς δυνάμεως και δεν είχε την ικανότητα να αντισταθή; Οι έμποροι της ήσαν ένδοξοι άρχοντες όλου του κόσμου.

Ησ. 23,9 Κύριος σαβαὼθ ἐβουλεύσατο παραλῦσαι πᾶσαν τὴν ὕβριν τῶν ἐνδόξων καὶ ἀτιμάσαι πᾶν ἔνδοξον ἐπὶ τῆς γῆς.

Ησ. 23,9 Κυριος ο παντοκράτωρ εσκέφθη και απεφάσισε να καταλύση όλην την άλαζο-νείαν των ενδόξων ανδρών της· να έξευ-τελίση κάθε τι ένδοξον και λαμπρόν, που υπήρχεν εις την χώραν.

Ησ. 23,10 ἐργάζου τὴν γῆν σου, καὶ γὰρ πλοῖα οὐκέτι ἔρχεται ἐκ Καρχηδόνος.

Ησ. 23,10 Και λοιπόν τώρα, μετά την καταστροφήν σου, εργάζου τους αγρούς σου, διότι δεν έρχονται πλέον προς σε πλοία από την Καρχηδόνα.

Ησ. 23,11 ἡ δὲ χείρ σου οὐκέτι ἰσχύει κατὰ θάλασσαν, ἡ παροξύνουσα βασιλεῖς· Κύριος σαβαὼθ ἐνετείλατο περὶ Χαναὰν ἀπολέσαι αὐτῆς τὴν ἰσχύν.

Ησ. 23,11 Δεν έχεις πλέον την ναυτικήν δύναμιν, η οποία προηγουμένως προεκάλει και εξηρέθιζε βασιλείς. Ο Κυριος των δυνάμεων έδωσε διαταγήν σχετικώς με την Χαναάν, να καταστραφή η δύναμις της.

Ησ. 23,12 καὶ ἐροῦσιν· οὐκέτι οὐ μὴ προσθῆτε τοῦ ὑβρίζειν καὶ ἀδικεῖν τὴν θυγατέρα Σιδῶνος· καὶ ἐὰν ἀπέλθῃς εἰς Κιτιεῖς, οὐδὲ ἐκεῖ ἀνάπαυσις ἔσται σοι·

Ησ. 23,12 Και θα είπουν τότε προς την κα-τεστραμμένην Τυρον και τους απολειφθέντας κατοίκους της· “Δεν θα συνεχίσετε πλέον να υβρίζετε και να αδικήτε τους κατοίκους της Σιδώνος. Εάν δε και απέλθετε στους κατοίκους της Κυπρου δια σωτηρίαν και ασφάλειαν, ούτε εκεί θα υπάρχη δια σας ανάπαυσις.

Ησ. 23,13 καὶ εἰς γῆν Χαλδαίων, καὶ αὕτη ἠρήμωται ἀπὸ τῶν Ἀσσυρίων, οὐδὲ ἐκεῖ σοι ἀνάπαυσις ἔσται, ὅτι ὁ τοῖχος αὐτῆς πέπτωκεν.

Ησ. 23,13 Και εάν μεταβήτε εις την χώραν των Χαλδαιων, ούτε εκεί θα βρήτε ανάπαυσιν, διότι αυτή έχει καταστροφή από τους Ασσυρίους, και τα οχυρά αυτής τείχη έχουν κρημνισθή”.

Ησ. 23,14 ὀλολύξατε, πλοῖα Καρχηδόνος, ὅτι ἀπόλωλε τὸ ὀχύρωμα ὑμῶν.

Ησ. 23,14 Θρηνήσατε, λοιπόν, με ολολυγμούς πλοία της Καρχηδόνος, διότι κατεστράφη το οχυρωμα σας, ο ασφαλής λιμήν, στον οποίον επλέατε.

Ησ. 23,15 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ καταλειφθήσεται Τύρος ἔτη ἑβδομήκοντα ὡς χρόνος βασιλέως, ὡς χρόνος ἀνθρώπου· καὶ ἔσται μετὰ ἑβδομήκοντα ἔτη, ἔσται Τύρος ὡς ᾆσμα πόρνης.

Ησ. 23,15 Θα συμβή δε κατά την ημέραν εκείνην να εγκαταλειφθή η Τυρος επί έτη εβδομήκοντα, όσον δηλαδή χρόνον ζη ενας βασιλεύς, όσος είναι ο μέσος χρόνος της ζωής ενός ανθρώπου. Επειτα δε η Τυρος θα αποκτήση την ναυτικήν ισχύν και τον πλούτον της και θα ακούονται πλέον εις αυτήν άσματα πορνικά κραιπαλώντων ανθρώπων

Ησ. 23,16 λαβὲ κιθάραν, ῥέμβευσον, πόλις πόρνη ἐπιλελησμένη· καλῶς κιθάρισον, πολλὰ ᾆσον, ἵνα σου μνεία γένηται.

Ησ. 23,16 Παρε την κιθάραν σου, περιπλανήσου από έδω και από εκεί. Τυρος, πόλις αμαρτωλή, η οποία προηγουμένως είχες λησμονηθή, παίξε καλά την κιθάραν σου, τραγούδησε τα πολλά άσματά σου, δια να σε ενθυμηθούν πάλιν οι άσωτοι και αμαρτωλοί άνθρωποι!

Ησ. 23,17 καὶ ἔσται μετὰ τὰ ἑβδομήκοντα ἔτη, ἐπισκοπὴν ποιήσει ὁ Θεὸς Τύρου, καὶ πάλιν ἀποκατασταθήσεται εἰς τὸ ἀρχαῖον· καὶ ἔσται ἐμπόριον πάσαις ταῖς βασιλείας τῆς οἰκουμένης.

Ησ. 23,17 Επειτα από τα εδδομήκοντα αυτά έτη, θα επισκεφθή ο Θεός την Τυρον και θα αποκαταστήστη πάλιν αυτήν στο αρχαίον μεγαλείον της, το δε εμπόριον της θα επεκταθή εις όλας τας βασιλείας της οικουμένης.

Ησ. 23,18 καὶ ἔσται αὐτῆς ἡ ἐμπορία καὶ ὁ μισθὸς ἅγιον Κυρίῳ· οὐκ αὐτοῖς συναχθήσεται, ἀλλὰ τοῖς κατοικοῦσιν ἔναντι Κυρίου πᾶσα ἡ ἐμπορία αὐτῆς φαγεῖν καὶ πιεῖν καὶ ἐμπλησθῆναι εἰς συμβολὴν μνημόσυνον ἔναντι Κυρίου.

Ησ. 23,18 Αλλά τα από το εμπόριον αυτά κέρδη θα είναι μισθός και αφιέρωμα στον Κυριον. Δεν θα συνάγωνται δι' αυτούς μόνον, αλλά και δι' εκείνους που κατοικούν ενώπιον του Κυρίου και υπηρετούν τον Κυριον, ώστε να τρώγουν και να πίνουν από το κέρδος του εμπορίου αυτού· να χορτάσουν από την εισφοράν αυτήν, η οποία θα είναι εις μνημόσυνον ενώπιον του Κυρίου.

ΗΣΑΪΑΣ 24

Ησ. 24,1 Ἰδοὺ Κύριος καταφθείρει τὴν οἰκουμένην καὶ ἐρημώσει αὐτὴν καὶ ἀνακαλύψει τὸ πρόσωπον αὐτῆς καὶ διασπερεῖ τοὺς ἐνοικοῦντας ἐν αὐτῇ.

Ησ. 24,1 Ιδού, ο Κυριος θα καταστρέψη την οικουμένην και θα την ερημώση. Θα ξεσκεπάση την επιφάνειαν αυτής και θα διασκόρπιση τους κοτοίκους της.

Ησ. 24,2 καὶ ἔσται ὁ λαὸς ὡς ὁ ἱερεὺς καὶ ὁ παῖς ὡς ὁ κύριος καὶ ἡ θεράπαινα ὡς ἡ κυρία· ἔσται ὁ ἀγοράζων ὡς ὁ πωλῶν, ὁ δανείζων ὡς ὁ δανειζόμενος καὶ ὁ ὀφείλων ὡς ᾧ ὀφείλει.

Ησ. 24,2 Υπό το κράτος δε αυτής της συμφοράς θα ισοπεδωθούν τα πάντα. Ο λαός θα είναι όπως ο ιερεύς, ο δοϋλος όπως ο κύριος, η υπηρέτρια όπως η κυρία, αυτός που αγοράζει θα είναι ωσάν εκείνον που πωλεί, αυτός που δανείζει σαν εκείνον που δανείζεται, και ο οφειλέτης θα είναι όπως ο πιστωτής.

Ησ. 24,3 φθορᾷ φθαρήσεται ἡ γῆ, καὶ προνομῇ προνομευθήσεται ἡ γῆ· τὸ γὰρ στόμα Κυρίου ἐλάλησε ταῦτα.

Ησ. 24,3 Με τρομακτικόν όλεθρον θα καταστραφή η γη, μεγάλη λεηλασία θα γίνη εις αυτήν. Αυτά θα γίνουν ασφαλώς και βεβαίως, διότι το στόμα του Κυρίου τα απεκάλυψε και τα εκήρυξεν.

Ησ. 24,4 ἐπένθησεν ἡ γῆ, καὶ ἐφθάρη ἡ οἰκουμένη, ἐπένθησαν οἱ ὑψηλοὶ τῆς γῆς.

Ησ. 24,4 Η γη θα πενθήση δια τον όλεθρον των κατοίκων της· θα καταστραφή η οικουμένη και οι μεγάλοι ότνθρωποι της γης θα πενθήσουν.

Ησ. 24,5 ἡ δὲ γῆ ἠνόμησε διὰ τοὺς κατοικοῦντας αὐτήν, διότι παρήλθοσαν τὸν νόμον καὶ ἤλλαξαν τὰ προστάγματα, διαθήκην αἰώνιον.

Ησ. 24,5 Και τούτο, διότι η χώρα εγέμισεν από τας αμαρτίας των κατοίκων της. Αυτοί παρέβησαν τον Νομον, ήλλαξαν τα θεία προστάγματα, κατήργησαν την αιωνίαν διαθήκην του Θεού.

Ησ. 24,6 διὰ τοῦτο ἀρὰ ἔδεται τὴν γῆν, ὅτι ἡμάρτοσαν οἱ κατοικοῦντες αὐτήν· διὰ τοῦτο πτωχοὶ ἔσονται οἱ ἐνοικοῦντες ἐν τῇ γῇ, καὶ καταλειφθήσονται ἄνθρωποι ὀλίγοι.

Ησ. 24,6 Δι' αυτό η κατάρα θα καταφάγη την γην, διότι οι κάτοικοι της ημάρτησαν. Δια τούτο πτωχοί θα είναι πλέον οι κάτοικοι της γης και ολίγοι θα είναι οι άνθρωποι, οι οποίοι θα απομείνουν εις αυτήν.

Ησ. 24,7 πενθήσει οἶνος, πενθήσει ἄμπελος, στενάξουσι πάντες οἱ εὐφραινόμενοι τὴν ψυχήν.

Ησ. 24,7 Θα πενθήση τότε ο οίνος, διότι δεν θα υπάρχουν καταναλωταί. Θα πενθήσουν οι άμπελοι, διότι δεν θα υπάρχουν οι τρυγηταί. θα αναστενάξουν με πόνον όλοι, όσοι προηγουμένως ηύφραναν με τον οίνον την ψυχήν των.

Ησ. 24,8 πέπαυται εὐφροσύνη τυμπάνων, πέπαυται αὐθαδεία καὶ πλοῦτος ἀσεβῶν, πέπαυται φωνὴ κιθάρας.

Ησ. 24,8 Θα σταματήση πλέον και θα λείψη κάθε χαρά και διασκέδασις με τύμπανα. Θα σβήση η αλαζονεία των ανθρώπων, θα λείψουν τα πλούτη των ασεβών, θα παύση η αρμονική φωνή της κιθάρας.

Ησ. 24,9 ἠσχύνθησαν οὐκ ἔπιον οἶνον, πικρὸν ἐγένετο τὸ σίκερα τοῖς πίνουσιν.

Ησ. 24,9 Οι άνθρωποι θα καταισχυνθούν, δεν θα πίνουν πλέον οίνον, πικρά δε θα γίνουν στους πίνοντας τα οινοπνευματώδη ποτά.

Ησ. 24,10 ἠρημώθη πᾶσα πόλις, κλείσει οἰκίαν τοῦ μὴ εἰσελθεῖν.

Ησ. 24,10 Καθε πόλις θα ερημωθή, κάθε σπίτι θα κλείση, ώστε να μη ημπορή κανείς να εισέλθη εις αυτό.

Ησ. 24,11 ὀλολύζεται περὶ τοῦ οἴνου πανταχῆ· πέπαυται πᾶσα εὐφροσύνη τῆς γῆς, ἀπῆλθε πᾶσα εὐφροσύνη τῆς γῆς.

Ησ. 24,11 Παντού θα ακούεται θρήνος δια την έλλειψιν του οίνου της χαράς. Θα παύση κάθε ευφροσύνη εις την γην. Θα έχη φύγει κάθε αγαλλιασις από αυτήν.

Ησ. 24,12 καὶ καταλειφθήσονται πόλεις ἔρημοι, καὶ οἶκοι ἐγκαταλελειμμένοι ἀπολοῦνται.

Ησ. 24,12 Θα απομείνουν αι πόλεις έρημοι. Θα καταστραφούν οι εγκαταλελειμμένοι οίκοι.

Ησ. 24,13 ταῦτα πάντα ἔσται ἐν τῇ γῆ ἐν μέσῳ τῶν ἐθνῶν, ὃν τρόπον ἐάν τις καλαμήσηται ἐλαίαν, οὕτως καλαμήσονται αὐτούς, καὶ ἐὰν παύσηται ὁ τρύγητος.

Ησ. 24,13 Ολα αυτά θα πραγματοποιηθούν εις την γην μεταξύ των εθνικών λαών. Οπως ραβδίζη κανείς το δένδρον της εληάς, δια να μη αφήση καμμιά εληά επάνω του, έτσι θα ραβδίσουν και θα λεηλατήσουν τους κατοίκους οι εχθροί. Αμπελος τρυγημένη, χωρίς ρόγα σταφυλιού θα είναι η γη

Ησ. 24,14 οὗτοι φωνῇ βοήσονται, οἱ δὲ καταλειφθέντες ἐπὶ τῆς γῆς εὐφρανθήσονται ἅμα τῇ δόξῃ Κυρίου. ταραχθήσεται τὸ ὕδωρ τῆς θαλάσσης·

Ησ. 24,14 Και οι μεν ασεβείς, εν όψει αυτής της επερχομένης καταστροφής, θα βοούν με μεγάλας κραυγάς, οι δε απομένοντες ευσεβείς εις την γην θα ευφρανθούν, αμέσως μόλις φανή η δόξα του Κυρίου. Τα ύδατα της θαλάσσης θα ταραχθούν με την εμφάνισιν αυτήν του Κυρίου.

Ησ. 24,15 διὰ τοῦτο ἡ δόξα Κυρίου ἐν ταῖς νήσοις ἔσται τῆς θαλάσσης, τὸ ὄνομα Κυρίου ἔνδοξον ἔσται, Κύριε ὁ Θεὸς Ἰσραήλ.

Ησ. 24,15 Δι' όλα αυτά η δόξα του Κυρίου θα φανή και θα λάμηη εις τας ειδωλολατρικάς νήσους της θαλάσσης. Και το όνομα του Κυρίου θα είναι ένδοξον, ω Κυριε και θεέ του Ισραήλ!

Ησ. 24,16 ἀπὸ τῶν πτερύγων τῆς γῆς τέρατα ἠκούσαμεν, ἐλπὶς τῷ εὐσεβεῖ. καὶ ἐροῦσιν· οὐαὶ τοῖς ἀθετοῦσιν, οἱ ἀθετοῦντες τὸν νόμον.

Ησ. 24,16 Από τα πέρατα της γης ηκούσαμεν καταπληκτικά γεγονότα. Υπάρχει βεβαία και σταθερά η ελπίς δια τον ευσεβή, ενώ εξ αντιθέτου, αλλοίμονον εις εκείνους, οι οποίοι καταπατούν την θείαν εντολήν! Αλλοίμονον εις εκείνους, οι οποίοι παραβαίνουν τον νόμον του Θεού!

Ησ. 24,17 φόβος καὶ βόθυνος καὶ παγὶς ἐφ᾿ ὑμᾶς τοὺς ἐνοικοῦντας ἐπὶ τῆς γῆς.

Ησ. 24,17 Φοβος θα σας καταλάβη, βαθύς λάκκος και παγίδα θα υπάρχει δια σας, που κατοικείτε την γην.

Ησ. 24,18 καὶ ἔσται ὁ φεύγων τὸν φόβον ἐμπεσεῖται εἰς τὸν βόθυνον, ὁ δὲ ἐκβαίνων ἐκ τοῦ βοθύνου ἁλώσεται ὑπὸ τῆς παγίδος, ὅτι θυρίδες ἐκ τοῦ οὐρανοῦ ἠνεῴχθησαν, καὶ σεισθήσεται τὰ θεμέλια τῆς γῆς.

Ησ. 24,18 Και θα συμβή ώστε εκείνος, που διαφεύγει τον φόβον του επικρεμαμένου κινδύνου, να πέση μέσα στον λάκκον. Και εκείνος που διέρχεται πέραν από τον λάκκον, θα συλληφθή εις την παγίδα, διότι έχουν ανοίξει αι θυρίδες από τον ουρανόν, δια να πέση η οργή του Θεού επί τους αμαρτωλούς ανθρώπους και να συγκλονισθούν τα θεμέλια της γης.

Ησ. 24,19 ταραχῇ ταραχθήσεται ἡ γῆ, καὶ ἀπορίᾳ ἀπορηθήσεται ἡ γῆ·

Ησ. 24,19 Θα ταραχθή με μεγάλον συγκλονισμόν η γη· απορία και σύγχυσις θα καταλάβη τους κατοίκους της.

Ησ. 24,20 ἔκλινεν ὡς ὁ μεθύων καὶ κραιπαλῶν, καὶ σεισθήσεται ὡς ὀπωροφυλάκιον ἡ γῆ, καὶ πεσεῖται καὶ οὐ μὴ δύνηται ἀναστῆναι, κατίσχυσε γὰρ ἐπ᾿ αὐτῆς ἡ ἀνομία.

Ησ. 24,20 Η γη έκλινεν από εδώ και από εκεί σαν τον μεθυσμένον και τον κραιπαλούντα. Θα σεισθή, όπως συγκλονίζεται η πρόχειρος καλύβη των αγρών, όπου φυλάσσονται αι οπώραι. Θα πέση· δεν θα καταστή δυνατόν να ανεγερθή, διότι η αμαρτία υπερίσχυσε και την κατεβάρυνε.

Ησ. 24,21 καὶ ἐπάξει ὁ Θεὸς ἐπὶ τὸν κόσμον τοῦ οὐρανοῦ τὴν χεῖρα καὶ ἐπὶ τοὺς βασιλεῖς τῆς γῆς·

Ησ. 24,21 Θα επιφερη ο Θεός την παντοδύναμον δεξιάν του στο πλήθος των ουρανίων σωμάτων και επάνω στους βασιλείς της γης.

Ησ. 24,22 καὶ συνάξουσι καὶ ἀποκλείσουσιν εἰς ὀχύρωμα καὶ εἰς δεσμωτήριον, διὰ πολλῶν γενεῶν ἐπισκοπὴ ἔσται αὐτῶν.

Ησ. 24,22 Και θα τους μαζέψουν, θα τους κλείσουν εις απόρθητα φρούρια και εις δεσμωτήρια και εκεί επί πολλάς γενεάς θα υπάρχη η τιμωρός επίσκεψις του Θεού.

Ησ. 24,23 καὶ τακήσεται ἡ πλίνθος, καὶ πεσεῖται τὸ τεῖχος, ὅτι βασιλεύσει Κύριος ἐν Σιὼν καὶ ἐν Ἱερουσαλήμ, καὶ ἐνώπιον τῶν πρεσβυτέρων δοξασθήσεται.

Ησ. 24,23 Θα λυώσουν τα πλινθόκτιστα σπίτια των ασεβών, θα πέσουν τα τείχη των πόλεων, διότι ο Κυριος θα βασιλεύση εις την Σιών και την Ιερουσαλήμ και θα δοξασθή ενώπιον των πρεσβυτέρων.

ΗΣΑΪΑΣ 25

Ησ. 25,1 Κύριε ὁ Θεός μου, δοξάσω σε, ὑμνήσω τὸ ὄνομά σου, ὅτι ἐποίησας θαυμαστὰ πράγματα, βουλὴν ἀρχαίαν ἀληθινήν· γένοιτο, Κύριε·

Ησ. 25,1 Ω Κυριε και Θεέ μου, θα σε δοξάσω, θα ανυμνήσω το Ονομά σου, διότι έκαμες τα θαυμαστά αυτά έργα, επραγματοποίησες βουλήν σου αρχαίαν, η οποία απεδείχθη βεβαία και αληθινή. Γένοιτο, Κυριε.

Ησ. 25,2 ὅτι ἔθηκας πόλεις εἰς χῶμα, πόλεις ὀχυρὰς τοῦ μὴ πεσεῖν αὐτῶν τὰ θεμέλια· τῶν ἀσεβῶν πόλις εἰς τὸν αἰῶνα οὐ μὴ οἰκοδομηθῇ.

Ησ. 25,2 Συ ισοπέδωσες τας χώρας των ασεβών και τας μετέβαλες εις κονιορτόν. Εκρήμνισες πόλεις οχυράς, των οποίων εθεωρείτο αδύνατον να πέσουν τα θεμέλια. Η πόλις των ασεβών, χατηραμένη καθώς είναι, δεν θα ανοικοδομηή ποτέ στον αιώνα.

Ησ. 25,3 διὰ τοῦτο εὐλογήσει σε ὁ λαὸς ὁ πτωχός, καὶ πόλεις ἀνθρώπων ἀδικουμένων εὐλογήσουσί σε·

Ησ. 25,3 Δια τας δικαίας αυτάς τιμωρίας που στέλλεις, Κυριε, θα σε δοξολογήση ο ταπεινός και άσημος αυτός λαός. Θα σε δοξολογήσουν πόλεις ανθρώπων, οι οποίοι αδικούνται από ασεβείς και δυνάστας.

Ησ. 25,4 ἐγένου γὰρ πάσῃ πόλει ταπεινῇ βοηθὸς καὶ τοῖς ἀθυμήσασι δι᾿ ἔνδειαν σκέπη, ἀπὸ ἀνθρώπων πονηρῶν ῥύσῃ αὐτούς, σκέπη διψώντων καὶ πνεῦμα ἀνθρώπων ἀδικουμένων.

Ησ. 25,4 Διότι συ, Κυριε, έγινες εις πάσαν ταπεινήν πόλιν βοηθός σκέπη και προστασία δι' εκείνους, που αθυμούν εξ αιτίας της ενδείας των. Συ, Κυριε, θα τους γλυτώσης από τους πονηρούς ανθρώπους, θα γίνης σκέπη και προστασία των διψασμένων· θα εμπνεύσης θάρρος εις ανθρώπους, που αδικούνται,

Ησ. 25,5 ὡς ἄνθρωποι ὀλιγόψυχοι διψῶντες ἐν Σιών, ἀπὸ ἀνθρώπων ἀσεβῶν, οἷς ἡμᾶς παρέδωκας.

Ησ. 25,5 Ημείς είμεθα εις την περίστασιν αυτήν σαν ολιγόψυχοι άνθρωποι, οι οποίοι διψώμεν πολιορκημένοι μέσα εις την πόλιν Σιών από ασεβείς ανθρώπους, στους οποίους προς παιδαγωγίαν μας και διόρθωσιν μας παρέδωσες.

Ησ. 25,6 καὶ ποιήσει Κύριος σαβαὼθ πᾶσι τοῖς ἔθνεσιν ἐπὶ τὸ ὄρος τοῦτο. πίονται εὐφροσύνην, πίονται οἶνον,

Ησ. 25,6 Ο Κυριος παντοκράτωρ θα παραθέση συμπόσιον εις όλα τα έθνη επάνω στο άγιον τούτο ορός της Σιών. Θα πίουν με χαράν οι άνθρωποι, θα πίουν τον οίνον των,

Ησ. 25,7 χρίσονται μύρον. ἐν τῷ ὄρει τούτῳ παράδος ταῦτα πάντα τοῖς ἔθνεσιν· ἡ γὰρ βουλὴ αὕτη ἐπὶ πάντα τὰ ἔθνη.

Ησ. 25,7 θα αλειφθούν με μύρα. Εις το άγιον τούτο ορός της Σιών παράθεσε τα ευφρόσυνα αυτά συμπόσια δι' όλα τα έθνη. Διότι αυτή είναι η απόφασίς σου να μετέχουν αυτού του συμποσίου όλοι οι λαοί.

Ησ. 25,8 κατέπιεν ὁ θάνατος ἰσχύσας, καὶ πάλιν ἀφεῖλε Κύριος ὁ Θεὸς πᾶν δάκρυον ἀπὸ παντὸς προσώπου· τὸ ὄνειδος τοῦ λαοῦ ἀφεῖλεν ἀπὸ πάσης τῆς γῆς, τὸ γὰρ στόμα Κυρίου ἐλάλησε.

Ησ. 25,8 Ο θάνατος υπερίσχυσεν, εβασίλευσε, κατέπιε πολλούς έως τώρα. Αλλα ο Κυριος τώρα αφήρεσε την δύναμιν του θανάτου, τον κατήργησε και εξήλειψε τα δάκρυα από κάθε πρόσωπον. Αφήρεσε το όνειδος του λαού του από όλην την γην. Το στόμα του Κυρίου μίλησε αυτά και θα πραγματοποιηθούν.

Ησ. 25,9 καὶ ἐροῦσι τῇ ἡμέρᾳ ἐκείνῃ· ἰδοὺ ὁ Θεὸς ἡμῶν ἐφ᾿ ᾧ ἠλπίζομεν καὶ ἠγαλλιώμεθα, καὶ σώσει ἡμᾶς. οὗτος Κύριος, ὑπεμείναμεν αὐτὸν καὶ ἀγαλλιασόμεθα καὶ ἐφρανθησόμεθα ἐπὶ τῇ σωτηρίᾳ ἡμῶν,

Ησ. 25,9 Και θα είπουν οι ευσεβείς κατά την ημέραν εκείνην· “ιδού, ο Θεός μας, στον οποίον ημείς εστηρίξαμεν τας ελπίδας μας και εν τω οποίω εχαίρομεν. Αυτός και θα μας σώση. Αυτός είναι ο Κυριος· τον επεριμέναμεν με υπομονήν και τώρα θα χαρώμεν και θα ευφρανθώμεν δια την σωτηρίαν μας.

Ησ. 25,10 ὅτι ἀνάπαυσιν δώσει ὁ Θεὸς ἐπὶ τὸ ὄρος τοῦτο, καὶ καταπατηθήσεται ἡ Μωαβῖτις, ὃν τρόπον πατοῦσιν ἅλωνα ἐν ἁμάξαις·

Ησ. 25,10 Διότι θα δώση τώρα ο Θεός ειρήνην και γαλήνην στο όρος τούτο της Σιών· ενώ εξ αντιθέτου η χώρα των εχθρών μας, των Μωαβιτών, θα καταπατηθή, όπως πατούνται και αλωνίζονται τα στάχυα από τα αλωνιστικά αμάξια.

Ησ. 25,11 καὶ ἀνήσει τὰς χεῖρας αὐτοῦ, ὃν τρόπον καὶ αὐτὸς ἐταπείνωσε τοῦ ἀπολέσαι, καὶ ταπεινώσει τὴν ὕβριν αὐτοῦ, ἐφ᾿ ἃ τὰς χεῖρας ἐπέβαλε·

Ησ. 25,11 Θα υψώση ο Κυριος προστατευτικάς τας χείρας του δι' ημάς εναντίον των Μωαβιτών, όπως εκείνοι εταπείνωσαν, δια να καταστρέψουν αλλά έθνη. Θα ταπείνωση ο Κυριος την αλαζονείαν και αυθάδειαν των Μωαβιτών εις τα έργα, όπου αυτοί είχαν απλώσει τα χέρια των.

Ησ. 25,12 καὶ τὸ ὕψος τῆς καταφυγῆς τοῦ τοίχου ταπεινώσει, καὶ καταβήσεται ἕως τοῦ ἐδάφους.

Ησ. 25,12 Θα καταρρίψη τα υψηλά καταφύγια του τείχους των και το τείχος των θα καταπέση ερείπια στο έδαφος.

ΗΣΑΪΑΣ 26

Ησ. 26,1 Τῇ ἡμέρᾳ ἐκείνῃ ᾄσονται τὸ ᾆσμα τοῦτο ἐπὶ γῆς Ἰούδα· ἰδοὺ πόλις ἰσχυρά, καὶ σωτήριον ἡμῶν θήσει τεῖχος καὶ περίτειχος.

Ησ. 26,1 Κατά την ημέραν εκείνην οι λυτρωμένοι θα ψάλλουν τούτο το επινίκειον άσμα εις την χώραν της Ιουδαίας· Ιδού, πόλις ισχυρά, ω Ιερουσαλήμ. Σωτήριον τείχος θα θέση γύρω από αυτήν. Και άλλο τείχος γύρω από το πρώτον.

Ησ. 26,2 ἀνοίξατε πύλας, εἰσελθέτω λαὸς φυλάσσων δικαιοσύνην καὶ φυλάσσων ἀλήθειαν,

Ησ. 26,2 Ανοίξατε τας πύλας της πόλεως, δια να εισελθη ο λαός εις αυτήν· ο λαός, ο οποίος φυλάσσει δικαιοσύνην, τηρεί και σέβεται την αληθειαν,

Ησ. 26,3 ἀντιλαμβανόμενος ἀληθείας καὶ φυλάσσων εἰρήνην. ὅτι ἐπὶ σοὶ ἐλπίδι

Ησ. 26,3 κρατεί σταθερά την αλήθειαν, αγαπά και φυλάσσει την ειρήνην, διότι εις σε τον Θεόν της ειρήνης

Ησ. 26,4 ἤλπισαν, Κύριε, ἕως τοῦ αἰῶνος, ὁ Θεὸς ὁ μέγας, ὁ αἰώνιος,

Ησ. 26,4 έχει στηρίξει τας ελπίδας του, Κυριε, πάντοτε. Εις σέ, ω μεγάλε και αιώνιε Θεέ.

Ησ. 26,5 ὃς ταπεινώσας κατήγαγες τοὺς ἐνοικοῦντας ἐν ὑψηλοῖς· πόλεις ὀχυρὰς καταβαλεῖς καὶ κατάξεις ἕως ἐδάφους,

Ησ. 26,5 Εις σέ, ο οποίος εταπείνωσες και έρριψες κάτω εις την γην αυτούς, οι οποίοι κατοικούσαν εις υψηλάς και επιφανείς θέσεις. Συ θα καταβάλης οχυράς ασεβείς πόλεις, θα τας κρημνίσης έως κάτω στο έδαφος.

Ησ. 26,6 καὶ πατήσουσιν αὐτοὺς πόδες πρᾳέων καὶ ταπεινῶν.

Ησ. 26,6 Οι πόδες των πράων και των ταπεινών ανθρώπων θα πατήσουν επάνω εις αυτάς.

Ησ. 26,7 ὁδὸς εὐσεβῶν εὐθεῖα ἐγένετο, καὶ παρεσκευασμένη ἡ ὁδὸς τῶν εὐσεβῶν.

Ησ. 26,7 Ευθεία και χωρίς προσκόμματα έγινεν η οδός των ευσεβών, ητοιμασμένος και παρεσκευασμένος από σε ο δρόμος των.

Ησ. 26,8 ἡ γὰρ ὁδὸς Κυρίου κρίσις· ἠλπίσαμεν ἐπὶ τῷ ὀνόματί σου καὶ ἐπὶ τῇ μνείᾳ,

Ησ. 26,8 Και τούτο, διότι η οδός του Κυρίου είναι δικαία και ευθεία, ημείς δε έχομεν στηρίξει τας ελπίδας μας στο Ονομά σου, εις την ιδικήν σου πάντοτε ανάμνησιν,

Ησ. 26,9 ᾗ ἐπιθυμεῖ ἡ ψυχὴ ἡμῶν. ἐκ νυκτὸς ὀρθρίζει τὸ πνεῦμα μου πρός σε, ὁ Θεός, διότι φῶς τὰ προστάγματά σου ἐπὶ τῆς γῆς. δικαιοσύνην μάθετε, οἱ ἐνοικοῦντες ἐπὶ τῆς γῆς.

Ησ. 26,9 την οποίαν και επιθυμεί η ψυχή μας. Τοσον σφοδρώς σε ποθεί η καρδία μας, ώστε από την νύκτα, από το γλυκοχάραμα αγρυπνεί το πνεύμα μου προς σε, ω Θεέ μου, διότι γνωρίζω ότι φως είναι τα προστάγματά σου δια τους ανθρώπους της γης. Δικαιοσύνην, λοιπόν, Θεού μάθετε και εφαρμόσατε σεις, οι άνθρωποι, που κατοικείτε την γην.

Ησ. 26,10 πέπαυται γὰρ ὁ ἀσεβής· πᾶς ὃς οὐ μὴ μάθῃ δικαιοσύνην ἐπὶ τῆς γῆς, ἀλήθειαν οὐ μὴ ποιήσει· ἀρθήτω ὁ ἀσεβής, ἵνα μὴ ἴδῃ τὴν δόξαν Κυρίου.

Ησ. 26,10 Θα παύση πλέον να υπάρχη ο ασεβής· καθένας ο οποίος δεν θα μάθη να πράττη δικαιοσύνην επί της γης, ούτε την αλήθειαν θα μάθη να εφαρμοζη. Ας ξερριζωθή ο ασεβής, δια να μη ίδη την δόξαν του Κυρίου, δια την οποίαν είναι και ανάξιος.

Ησ. 26,11 Κύριε, ὑψηλός σου ὁ βραχίων, καὶ οὐκ ᾔδεισαν, γνόντες δὲ αἰσχυνθήσονται. ζῆλος λήψεται λαὸν ἀπαίδευτον, καὶ νῦν πῦρ τοὺς ὑπεναντίους ἔδεται.

Ησ. 26,11 Κυριε, υψωμένος είναι πάντοτε ο παντοδύναμος τιμωρός βραχίων σου, δια να επιπέση κατά των ασεβών. Αυτοί όμως δεν εγνώρισαν τούτο. Οταν όμως δια της προσωπικής των πείρας γνωρίσουν την δικαίαν τιμωρίαν σου, θα κατεντροπιασθούν. Ζήλος θα καταλάβη τον ασεβή και απαιδαγώγητον λαόν και πυρ θα καταφάγη τους εχθρούς σου, Κυριε.

Ησ. 26,12 Κύριε ὁ Θεὸς ἡμῶν, εἰρήνην δὸς ἡμῖν, πάντα γὰρ ἀπέδωκας ἡμῖν.

Ησ. 26,12 Κυριε ο Θεός μας, δώσε εις ημάς ειρήνην, διότι όλα τα άλλα μας τα έχεις δώσει.

Ησ. 26,13 Κύριε ὁ Θεὸς ἡμῶν, κτῆσαι ἡμᾶς, Κύριε, ἐκτός σου ἄλλον οὐκ οἴδαμεν, τὸ ὄνομά σου ὀνομάζομεν.

Ησ. 26,13 Κυριε ο Θεός μας, ιδιοκτησίαν σου μόνιμον και αναφαίρετον κάμε ημάς, διότι έκτος από σε ημείς δεν γνωρίζομεν άλλον· το Ονομά σου πάντοτε ημείς επικαλούμεθα.

Ησ. 26,14 οἱ δὲ νεκροὶ ζωὴν οὐ μὴ ἴδωσιν, οὐδὲ ἰατροὶ οὐ μὴ ἀναστήσουσι· διὰ τοῦτο ἐπήγαγες καὶ ἀπώλεσας καὶ ᾖρας πᾶν ἄρσεν αὐτῶν.

Ησ. 26,14 Οι ασεβείς, όμως, οι πνευματιώς νεκροί, δεν θα ίδουν και δεν θα απολαύσουν την αιωνίαν ζωήν και ειρήνην. Ούτε ιατροί θα τους αναστήσουν από την πνευματικήν των νέκρωσιν. Δια τούτο επέφερες κακά εναν τίον αυτών, εξολόθρευσες και εξηφάνισες κάθε άρρενα απόγονον των, ώστε να λείψη η γενεά των.

Ησ. 26,15 πρόσθες αὐτοῖς κακά, Κύριε, πρόσθες κακὰ τοῖς ἐνδόξοις τῆς γῆς.

Ησ. 26,15 Πρόσθεσε, εν τη δικαιοσύνη σου, σκληράς τιμωρίας, Κυριε· πρόσθεσε τιμωρίας μεγάλας εναντίον των ενδόξων, αλλά ασεβών, ανθρώπων της γης.

Ησ. 26,16 Κύριε, ἐν θλίψει ἐμνήσθην σου, ἐν θλίψει μικρᾷ ἡ παιδεία σου ἡμῖν.

Ησ. 26,16 Κυριε, κατά το διάστημα θλίψεων σε ενεθυμήθημεν. Μικρά ήτο η θλίψις, δια της οποίας παιδαγωγικώς μας ετιμώρησες.

Ησ. 26,17 καὶ ὡς ἡ ὠδίνουσα ἐγγίζει τοῦ τεκεῖν καὶ ἐπὶ τῇ ὠδῖνι αὐτῆς ἐκέκραξεν, οὕτως ἐγενήθημεν τῷ ἀγαπητῷ σου διὰ τὸν φόβον σου, Κύριε.

Ησ. 26,17 Οπως δε η επίτοκος γυνή, όταν έλθη η ώρα του τοκετού, κραυγάζει ένεκα της οδύνης, έτσι και ημείς κατελήφθημεν από οδύνην αναμένοντες την έλευσιν του ηγαπημένου σου, του Μεσσίου, δια τον ιερόν φόβον σου, Κυριε.

Ησ. 26,18 ἐν γαστρὶ ἐλάβομεν καὶ ὠδινήσαμεν καὶ ἐτέκομεν· πνεῦμα σωτηρίας σου ἐποιήσαμεν ἐπὶ τῆς γῆς, οὐ πεσούμεθα, ἀλλὰ πεσοῦνται πάντες οἱ ἐνοικοῦντες ἐπὶ τῆς γῆς.

Ησ. 26,18 Και ημείς συνελάβαμεν πνευματικώς εν γαστρί, εδοκιμάσαμεν τους πόνους του τοκετού και εγεννήσαμεν πνεύμα σωτηρίας. Εφέραμεν εις φως μεταξύ των ανθρώπων της γης, που μας έδωκεν η από σε σωτηρία. Δια τούτο και δεν θα ηττηθώμεν, ούτε και θα πέσωμεν ημείς. Αλλά θα πέσουν οι ασεβείς, οι οποίοι κατοικούν εις την γην.

Ησ. 26,19 ἀναστήσονται οἱ νεκροί, καὶ ἐγερθήσονται οἱ ἐν τοῖς μνημείοις, καὶ εὐφρανθήσονται οἱ ἐν τῇ γῇ· ἡ γὰρ δρόσος ἡ παρὰ σοῦ ἴαμα αὐτοῖς ἐστιν, ἡ δὲ γῆ τῶν ἀσεβῶν πεσεῖται.

Ησ. 26,19 Οι ευσεβείς νεκροί θα αναστηθούν και θα εγερθούν όλοι. όσοι ευρίσκονται εις τα μνήματα. Θα ευφρανθούν οι ευρισκόμενοι εις την γην, διότι η από σε κατερχομένη θεία και ζωογόνος δρόσος είναι θεραπεία δι' αυτούς. Η δε χώρα των ασεβών θα πέση και θα καταστραφή.

Ησ. 26,20 βάδιζε, λαός μου, εἴσελθε εἰς τὰ ταμιεῖά σου, ἀπόκλεισον τὴν θύραν σου, ἀποκρύβηθι μικρὸν ὅσον ὅσον, ἕως ἂν παρέλθῃ ἡ ὀργὴ Κυρίου·

Ησ. 26,20 Προχώρει με ελπίδα, ω λαέ μου, λέγει ο Κυριος. Είσελθε εις τα πλέον εσωτερικά δωμάτια του οίκου σου, κλείσε εκεί την θύραν σου και απομονώσου, κρύψου επί μικρόν χρονικόν διάστημα, έως ότου παρέλθη η οργή του Κυρίου, που μέλλει να εκσπάση.

Ησ. 26,21 ἰδοὺ γὰρ Κύριος ἀπὸ τοῦ ἁγίου ἐπάγει τὴν ὀργὴν ἐπὶ τοὺς ἐνοικοῦντας ἐπὶ τῆς γῆς, καὶ ἀνακαλύψει ἡ γῆ τὸ αἷμα αὐτῆς καὶ οὐ κατακαλύψει τοὺς ἀνῃρημένους ἐπ᾿ αὐτῆς.

Ησ. 26,21 Διότι ιδού, ο Κυριος επιφέρει από τον άγιον ουρανόν την οργήν του εναντίον των κατοίκων της γης. Θα ξεσκεπάση η γη το αθώον αίμα, που εχύθη επάνω εις αυτήν, δεν θα σκεπάση τους φονευθέντας, δια να είναι φανεροί στον Θεόν και προκαλούν την δικαίαν οργήν εναντίον των φονευτών,

ΗΣΑΪΑΣ 27

Ησ. 27,1 Ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐπάξει ὁ Θεὸς τὴν μάχαιραν τὴν ἁγίαν καὶ τὴν μεγάλην καὶ τὴν ἰσχυρὰν ἐπὶ τὸν δράκοντα ὄφιν φεύγοντα, ἐπὶ τὸν δράκοντα ὄφιν σκολιὸν καὶ ἀνελεῖ τὸν δράκοντα.

Ησ. 27,1 Κατά την μεγάλην και επίσημον εκείνην ημέραν της κρίσεως ο Θεός θα καταφέρη την μάχαιράν του την αγίαν, την μεγάλην και ισχυράν, εναντίον του μεγάλου όφεως, ο οποίος φεύγει με ταχύτητα· εναντίον του δράκοντας αυτού του πανούργου και διεστραμμένου. Και ο Κυριος θα φονεύση τον μεγάλον αυτόν δράκοντα.

Ησ. 27,2 τῇ ἡμέρᾳ ἐκείνῃ ἀμπελὼν καλὸς ἐπιθύμημα ἐξάρχειν κατ᾿ αὐτῆς.

Ησ. 27,2 Κατά την ημέραν εκείνην ο νέος λαός του Κυρίου θα ανακηρυχήη αμπελών ωραίος και καρποφόρος. Επιθυμία είναι, από αυτόν να αρχίσ·η το επινίκειον άσμα.

Ησ. 27,3 ἐγὼ πόλις ὀχυρά, πόλις πολιουρκουμένη, μάτην ποτιῶ αὐτήν· ἁλώσεται γὰρ νυκτός, ἡμέρας δὲ πεσεῖται τὸ τεῖχος.

Ησ. 27,3 Εγώ, λέγει η Βαβυλών, είμαι πόλις οχυρά, η οποία όμως πολιορκείται. Εις μάτην περιβρέχεται η πόλις μου από τα ύδατα του ποταμού. Διότι αυτή εν καιρώ νυκτός θα κυριευθή και θα καταστροφή. Κατά δε την ημέραν θα κρημνισθούν τα τείχη της.

Ησ. 27,4 οὐκ ἔστιν ἣ οὐκ ἐπελάβετο αὐτῆς· τίς με θήσει φυλάσσειν καλάμην ἐν ἀγρῷ; διὰ τὴν πολεμίαν ταύτην ἠθέτηκα αὐτήν· τοίνυν διὰ τοῦτο ἐποίησε Κύριος πάντα ὅσα συνέταξε. κατακέκαυμαι,

Ησ. 27,4 Δεν υπάρχει δύναμις, η οποία δεν εχρησιμοποιήθη δια την άμυναν της. Παρ' όλον τούτο θα καταστραφή. Ποιός θα με θέση αγροφύλακα, να φυλάττω καλαμιάν εις την πεδιάδα, προκειμένου να αποφύγω την κα-ταστροφήν; Προτιμώ τούτο από το να φρουρώ την οχυράν αυτήν πόλιν. Επειδή η πόλις αυτή ήτο εχθρά εναντίον μου, την κατέστρεψα. Δια την εχθρότητά της ο Κυριος επραγματοποίησεν όλα, όσα είχεν αποφασίσει. Και εκείνη θα φωνάξη· “έχω κατακαή”.

Ησ. 27,5 βοήσονται οἱ ἐνοικοῦντες ἐν αὐτῇ, ποιήσωμεν εἰρήνην αὐτῷ, ποιήσωμεν εἰρήνην.

Ησ. 27,5 Θα φωνάζουν δυνατά, όσοι κατοικούν εντός αυτής· ας κάμωμεν, λοιπόν, ειρήνην με αυτόν. Ας συνάψομεν ειρήνην” !

Ησ. 27,6 οἱ ἐρχόμενοι, τέκνα Ἰακώβ, βλαστήσει καὶ ἐξανθήσει Ἰσραήλ, καὶ ἐμπλησθήσεται ἡ οἰκουμένη τοῦ καρποῦ αὐτοῦ,

Ησ. 27,6 Εις την μέλλουσαν να ακολουθήση γενεάν, τέκνα του πνευματικού Ιακώβ θα βλαστήσουν, και τέκνα του νέου Ισραήλ θα ανθίσουν και η οικουμένη θα γεμίση από τους καρπούς των τέκνων αυτών.

Ησ. 27,7 μὴ ὡς αὐτὸς ἐπάταξε, καὶ αὐτὸς οὕτως πληγήσεται, καὶ ὡς αὐτὸς ἀνεῖλεν, οὕτως ἀναιρεθήσεται;

Ησ. 27,7 Μηπως ο εχθρός του Ισραήλ, όπως εκτύπησε τους Ισραηλίτας, κατά παρόμοιον τρόπον δεν θα κτυπηθή και αυτός από τον Θεόν; Η όπως εφόνευσε τους Ισραηλίτας, έτσι και αυτός δεν θα φονευθή ; Οχι, αλλά πολύ περισσότερον, μέχρις εξοντώσεως.

Ησ. 27,8 μαχόμενος καὶ ὀνειδίζων ἐξαποστελεῖ αὐτούς· οὐ σὺ ἦσθα ὁ μελετῶν τῷ πνεύματι τῷ σκληρῷ ἀνελεῖν αὐτοὺς πνεύματι θυμοῦ;

Ησ. 27,8 Ο Κυριος τιμωρών και εζευτελίζων τον απειθή ισραηλιτικον λαόν, θα τον εξαποστείλη εις εξορίαν. Δεν είσαι συ, Κυριε, ο οποίος εμελετούσες εις την αδέκαστον δικαιοσύνην σου και ελάμβανες την απόφασιν να τους φονεύσης με την ορμητικήν καταστρεπτικήν πνοήν σου κατά την δικαίαν εκρηξιν του θυμού σου;

Ησ. 27,9 διὰ τοῦτο ἀφαιρεθήσεται ἡ ἀνομία Ἰακώβ, καὶ τοῦτό ἐστιν ἡ εὐλογία αὐτοῦ, ὅταν ἀφέλωμαι τὴν ἁμαρτίαν αὐτοῦ, ὅταν θῶσι πάντας τοὺς λίθους τῶν βωμῶν κατακεκομμένους ὡς κονίαν λεπτήν· καὶ οὐ μὴ μείνῃ τὰ δένδρα αὐτῶν, καὶ τὰ εἴδωλα αὐτῶν ἐκκεκομμένα ὥσπερ δρυμὸς μακράν.

Ησ. 27,9 Με την τιμωρίαν όμως αυτήν θα αφαιρεθή η αμαρτία του ισραηλιτικού λαού· ευλογία δι' αυτόν θα είναι τούτο· Οταν δηλαδή εγώ εξαλείψω την αμαρτίαν του, όταν αυτοί κρημνίσουν και κατακάψουν τους λίθους των βωμών και τους μεταβάλουν εις λεπτήν κόνιν, τότε δεν θα μείνει κανένα από τα ιερά δένδρα των ειδωλολατρικών τόπων και τα είδωλα αυτών θα κατακομματιαστούν, όπως κόβεται πυκνόν δάσος εις μακρυνήν περιοχήν.

Ησ. 27,10 τὸ κατοικούμενον ποίμνιον ἀνειμένον ἔσται, ὡς ποίμνιον καταλελειμμένον καὶ ἔσται πολὺν χρόνον εἰς βόσκημα, καὶ ἐκεῖ ἀναπαύσονται ποίμνια.

Ησ. 27,10 Το λογικόν ποίμνιον, που κατοικεί τώρα μέσα εις την πόλιν, θα μείνη έρημον σαν ποίμνιον, που έχει εγκαταλειφθή. Επί πολύν χρόνον εγκαταλελειμμένη η κατοικία σου θα μεταβληθή εις βοσκότοπον και εκεί θα αναπαύωνται κοπάδια ζώων.

Ησ. 27,11 καὶ μετὰ χρόνον οὐκ ἔσται ἐν αὐτῇ πᾶν χλωρὸν διὰ τὸ ξηρανθῆναι. γυναῖκες ἐρχόμεναι ἀπὸ θέας, δεῦτε· οὐ γὰρ λαός ἐστιν ἔχων σύνεσιν, διὰ τοῦτο οὐ μὴ οἰκτειρήσῃ ὁ ποιήσας αὐτούς, οὐδὲ ὁ πλάσας αὐτοὺς οὐ μὴ ἐλεήσῃ.

Ησ. 27,11 Επειτα από βραχύ χρονικόν διάστημα δεν θα υπάρχη εις την χώραν αυτήν κανένα χλωρόν χορτάρι, διότι όλα θα ξηρανθούν. Γυναίκες, που έρχεσθε από το θλιβερόν αυτό θέαμα, ελάτε να θρηνήσετε. Επήλθεν η τρομερά αυτή καταστροφή, διότι ο λαός, που κατοικούσεν εκεί, ήτο ασύνετος. Δια τούτο ο Θεός των, ο ποιητής των, δεν θα τους λυπηθή. Ο πλάστης των Κυριος δεν θα τους ελεήση.

Ησ. 27,12 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ συμφράξει ὁ Θεὸς ἀπὸ τῆς διώρυγος τοῦ ποταμοῦ ἕως Ῥινοκορούρων, ὑμεῖς δὲ συναγάγετε τοὺς υἱοὺς Ἰσραὴλ κατὰ ἕνα ἕνα.

Ησ. 27,12 Κατά την σωτήριον όμως εκείνην ημέραν θα περικλείση ασφαλή ο Κυριος την περιοχήν από της κοίτης του ποταμού Ευφράτου έως τον χείμαρρον Ρινοκορούρων, που διασχίζει τα σύνορα της Αιγύπτου και της Παλαιστίνης. Σεις δε θα συγκεντρώσετε ένα ένα τους υιούς του Ισραήλ.

Ησ. 27,13 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ σαλπιοῦσι τῇ σάλπιγγι τῇ μεγάλῃ, καὶ ἥξουσιν οἱ ἀπολόμενοι ἐν τῇ χώρᾳ τῶν Ἀσσυρίων καὶ οἱ ἀπολόμενοι ἐν Αἰγύπτῳ καὶ προσκυνήσουσι τῷ Κυρίῳ ἐπὶ τὸ ὄρος τὸ ἅγιον ἐν Ἱερουσαλήμ.

Ησ. 27,13 Κατά την χαρμόσυνον εκείνην ημέραν θα σαλπίσουν με την μεγάλην και ισχυράν σάλπιγγα και θα έλθουν εκείνοι, οι οποίοι εθεωρούντο ως χαμένοι οριστικώς εις την χώραν των Ασσυρίων, και οι χαμένοι εις την Αίγυπτον και θα προσκυνήσουν τον Κυριον στο όρος το άγιον, την Ιερουσαλήμ.

ΗΣΑΪΑΣ 28

Ησ. 28,1 Οὐαὶ τῷ στεφάνῳ τῆς ὕβρεως, οἱ μισθωτοὶ Ἐφραίμ· τὸ ἄνθος τὸ ἐκπεσὸν ἐκ τῆς δόξης ἐπὶ τῆς κορυφῆς τοῦ ὄρους τοῦ παχέος, οἱ μεθύοντες ἄνευ οἴνου.

Ησ. 28,1 Αλλοίμονον εις την με αλαζονείαν και αυθάδειαν στεφανωμένην Σαμάρειαν! Αλλοίμονον στους μισθοφόρους Ισραηλίτας στρατιώτας! Η ολάνθιστος δόξα των εμαράνθη κοι έπεσεν επάνω εις την κορυφήν κατταφύτου όρους. Αλλοίμονον στους Ισραηλίτας, αυτούς οι οποίοι είναι μεθυσμένοι χωρίς οίνον!

Ησ. 28,2 ἰδοὺ ἰσχυρὸν καὶ σκληρὸν ὁ θυμὸς Κυρίου ὡς χάλαζα καταφερομένη οὐκ ἔχουσα σκέπην, βίᾳ καταφερομένη· ὡς ὕδατος πολὺ πλῆθος σῦρον χώραν τῇ γῇ ποιήσει ἀνάπαυσιν ταῖς χερσί.

Ησ. 28,2 Διότι ιδού, μεγάλη και σκληρά είναι η οργή του Κυρίου εναντίον των. Εκσπᾷ ως χάλαζα, οποία επιπίπτει με ορμήν, και από την οποίαν δεν υπάρχει σκέπη προς προφύλαξιν, διότι ακατάσχετος είναι η ορμή της. Ομοιάζει προς την μεγάλην ορμητικήν πλημμύραν, που παρασύρει κάθε τι το οποίον θα συνάντηση στον δρόμον της, στον χώρον από όπου διέρχεται και καταδικάζει ως εκ τούτου εις αργίαν τας χείρας των γεωργών.

Ησ. 28,3 καὶ τοῖς ποσὶ καταπατηθήσεται ὁ στέφανος τῆς ὕβρεως, οἱ μισθωτοὶ τοῦ Ἐφραίμ.

Ησ. 28,3 Με τα πόδια των εχθρών θα καταπατηθή ο στέφανος της αλαζονείας, θα συντριβούν οι μισθοφόροι της φυλής Εφραίμ.

Ησ. 28,4 καὶ ἔσται τὸ ἄνθος τὸ ἐκπεσὸν τῆς ἐλπίδος τῆς δόξης ἐπ᾿ ἄκρου τοῦ ὄρους τοῦ ὑψηλοῦ ὡς πρόδρομος σύκου, ὁ ἰδὼν αὐτό, πρὶν ἢ εἰς τὴν χεῖραν αὐτοῦ λαβεῖν, θελήσει αὐτὸ καταπιεῖν.

Ησ. 28,4 Και το άνθος, που εμαράνθη και εξέπεσε, και έσβησεν η ελπίδα, που του παρείχεν η ομορφιά του και η δόξα του, θα είναι σαν πρωτόβγαλτο σύκο επάνω εις την κορυφήν υψηλού όρους, το οποίον εκείνος που θα το ίδη, θα θελήση, πριν το αρπάση εις τα χέρια του, να το καταπιή με βουλιμίαν. Αυτή θα είναι η μανία και ο πόθος των εχθρών κατά της Σαμαρείας.

Ησ. 28,5 τῇ ἡμέρᾳ ἐκείνῃ ἔσται Κύριος σαβαὼθ ὁ στέφανος τῆς ἐλπίδος ὁ πλακεὶς τῆς δόξης τῷ καταλειφθέντι μου λαῷ·

Ησ. 28,5 Κατά την μεγάλην όμως εκείνην ημέραν ο Κυριος των δυνάμεων, ο παντοκράτωρ, θα είναι στον απολειφθέντα λαόν μου καλοπλεγμένος στέφανος δόξης.

Ησ. 28,6 καταλειφθήσονται ἐπὶ πνεύματι κρίσεως ἐπὶ κρίσιν καὶ ἰσχὺν κωλύων ἀνελεῖν.

Ησ. 28,6 Θα απομείνουν τότε άνθρωποι με πνεύμα δικαιοσύνης, δια να κρίνουν εν δικαιοσύνη και οι οποίοι θα εμποδίζουν τους ισχυρούς, να εκτρέπωνται εις φόνους.

Ησ. 28,7 οὗτοι γὰρ οἴνῳ πεπλανημένοι εἰσίν, ἐπλανήθησαν διὰ τὸ σίκερα· ἱερεὺς καὶ προφήτης ἐξέστησαν διὰ τὸ σίκερα, κατεπόθησαν διὰ τὸν οἶνον, ἐσείσθησαν ἀπὸ τῆς μέθης, ἐπλανήθησαν· τοῦτ᾿ ἔστι φάσμα.

Ησ. 28,7 Θα υπάρχουν βέβαια και οι άνθρωποι οι μέθυσοι, οι οποίοι θα κλονίζωνται να πέσουν από την οινοποσίαν· αυτοί, που θα τρικλίζουν από τα οινοπνευματώδη ποτά. Και αυτοί ακόμη οι ιερείς και προφήται θα έχουν περιέλθει εις κατάστασιν σκοτισμού από τα οινοπνευματώδη ποτά. Εχουν κυριολεκτικώς βυθισθή και απορροφηθή εις την οινοποσίαν. Παρεπλανήθησαν στον δρόμον των. Οικτρόν φάντασμα θα είναι η εμφάνισις των αυτή !

Ησ. 28,8 ἀρὰ ἔδεται ταύτην τὴν βουλήν· αὕτη γὰρ ἡ βουλὴ ἕνεκεν πλεονεξίας.

Ησ. 28,8 Κατάρα θα φάγη αυτήν την ροπήν προς την οινοποσίαν, διότι αυτή η απόφασίς των προέρχεται από τον αχοόταστον πόθον του οίνου.

Ησ. 28,9 τίνι ἀνηγγείλαμεν κακὰ καὶ τίνι ἀνηγγείλαμεν ἀγγελίαν, οἱ ἀπογεγαλακτισμένοι ἀπὸ γάλακτος, οἱ ἀπεσπασμένοι ἀπὸ μαστοῦ;

Ησ. 28,9 Και οι μέθυσοι άρχοντες ερωτούν· “εναντίον τίνος ημείς προανηγγείλαμεν θλίψεις και τιμωρίας; Εναντίον τίνος εκηρύξαμεν απειλητικά μηνύματα; Ημεϊς, οι οποίοι είμεθα σαν τα αθώα νήπια, που μόλις τώρα έπαυσαν να τρώγουν γάλα, μόλις τώρα απεμακρύνθησαν από τον μητρικόν μαστόν;

Ησ. 28,10 θλῖψιν ἐπὶ θλῖψιν προσδέχου, ἐλπίδα ἐπ᾿ ἐλπίδι, ἔτι μικρὸν ἔτι μικρὸν

Ησ. 28,10 Θλίψιν επάνω εις την θλίψιν μας λέγετε να περιμένωμεν. Ελπίδα επάνω εις την ελπίδα μας υπόσχεσθε, ακόμη ολίγον χρόνον, ολίγον χρόνον ακόμη και θα γίνουν αυτά”.

Ησ. 28,11 διὰ φαυλισμὸν χειλέων διὰ γλώσσης ἑτέρας, ὅτι λαλήσουσι τῷ λαῷ τούτῳ

Ησ. 28,11 Δια τον εκφαυλισμόν και την καταφρόνησιν του προφητικού κηρύγματος, δια την παράδοξον υβριστικήν γλώσσαν των θα επιτρέψη ο Θεός να λαλήσουν εναντίον του λαού αυτού οι κατακτηταί,

Ησ. 28,12 λέγοντες αὐτῷ· τοῦτο τὸ ἀνάπαυμα τῷ πεινῶντι καὶ τοῦτο τὸ σύντριμμα, καὶ οὐκ ἠθέλησαν ἀκούειν.

Ησ. 28,12 λέγοντες· “η ανάπαυσις και ο χορτασμός στον υποφέροντα Ιουδαϊκόν λαόν είναι η υπακοή στο θέλημα του Θεού. Και ιδού τώρα ποιά είναι η καταστροφή του λαού αυτού εξ αιτίας της παρακοής στον λόγον του Κυρίου”. Αυτοί δεν ηθέλησαν να ακούσουν και να εννοήσουν τούτο.

Ησ. 28,13 καὶ ἔσται αὐτοῖς τὸ λόγιον Κυρίου τοῦ Θεοῦ θλῖψις ἐπὶ θλῖψιν, ἐλπὶς ἐπ᾿ ἐλπίδι, ἔτι μικρὸν ἔτι μικρόν, ἵνα πορευθῶσι καὶ πέσωσιν εἰς τὰ ὀπίσω καὶ κινδυνεύσουσι καὶ συντριβήσονται καὶ ἁλώσονται.

Ησ. 28,13 Δια τούτο και θα πραγματοποιθή εις αυτούς ο λόγος Κυρίου του Θεού. Η μία θλίψις θα είναι συνέχεια της άλλης θλίψεως, έφ' όσον παροοκούουν στον Κυριον. Εντός ολίγου θα συμβούν αυτά, δια να πορευθούν οι καταφρονηταί του Θεού εις αιμαλωσίαν και να πέσουν οι υπισθοχωρούντες· να κινδυνεύσουν, να συντριβούν και να συλληφθούν αιχμάλωτοι.

Ησ. 28,14 διὰ τοῦτο ἀκούσατε λόγον Κυρίου, ἄνδρες τεθλιμμένοι καὶ ἄρχοντες τοῦ λαοῦ τούτου τοῦ ἐν Ἰερουσαλήμ·

Ησ. 28,14 Δια τούτο, ακούσατε, λοιπόν, τον λόγον του Κυρίου σεις οι θλιμμένοι άνδρες και οι άρχοντες του λαού τούτου, που κατοικεί εις την Ιερουσαλήμ.

Ησ. 28,15 ὅτι εἴπατε· ἐποιήσαμεν διαθήκην μετὰ τοῦ ᾅδου καὶ μετὰ τοῦ θανάτου συνθήκας, καταιγὶς φερομένη ἐὰν παρέλθῃ οὐ μὴ ἔλθῃ ἐφ᾿ ἡμᾶς· ἐθήκαμεν ψεῦδος τὴν ἐλπίδα ἡμῶν καὶ τῷ ψεύδει σκεπασθησόμεθα.

Ησ. 28,15 Διότι σεις είπατε· “εκάμαμεν συμφωνίαν με τον άδην, υπεγράψαμεν συμβόλαιον με τον θάνατον και έτσι, εάν εκσπάση βιαία καταιγίς συμφοράς δεν θα επέλθη εναντίον μας. Εθέσαμεν την ελπίδα μας επάνω στο ψεύδος και με το ψεύδος αυτό θα σκεπασθώμεν, δια να αποφύγωμεν τον κίνδυνον”!

Ησ. 28,16 διὰ τοῦτο οὕτω λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ ἐμβαλῶ εἰς τὰ θεμέλια Σιὼν λίθον πολυτελῆ ἐκλεκτὸν ἀκρογωνιαῖον, ἔντιμον, εἰς τὰ θεμέλια αὐτῆς, καὶ ὁ πιστεύων ἐπ᾿ αὐτῷ οὐ μὴ καταισχυνθῇ.

Ησ. 28,16 Δια τούτο αυτά λέγει ο Κυριος· “ιδού, εγώ θα θέσω εις τα θεμέλια της πνευματικής Σιών λίθον πολυτελή, εκλεκτόν, ακρογωνιαίον, πολύτιμον· και εκείνος, ο οποίος θα πιστεύση και θα στηρίξη την πεποίθησίν του στον λίθον τούτον, δεν θα εντροπιασθή.

Ησ. 28,17 καὶ θήσω κρίσιν εἰς ἐλπίδα, ἡ δὲ ἐλεημοσύνη μου εἰς σταθμούς, καὶ οἱ πεποιθότες μάτην ψεύδει· ὅτι οὐ μὴ παρέλθῃ ὑμᾶς καταιγίς,

Ησ. 28,17 Θα θέσω την δικαιοσύνην μαζή με την ελπίδα, το δε έλεός μου θα είναι πλούσιον. Και σεις, που έστηρίξατε την πεποίθησίν σας στο ψεύδος, ματαίως ηλπίσατε, ότι δεν θα επέλθη εναντίον σας η καταιγίς.

Ησ. 28,18 μὴ καὶ ἀφέλῃ ὑμῶν τὴν διαθήκην τοῦ θανάτου, καὶ ἡ ἐλπὶς ὑμῶν ἡ πρὸς τὸν ᾅδην οὐ μὴ ἐμμείνῃ· καταιγὶς φερομένη ἐὰν ἐπέλθῃ, ἔσεσθε αὐτῇ εἰς καταπάτημα.

Ησ. 28,18 Και ότι δεν θα αφαιρέση τάχα και δεν θα καταλύση την συνθήκην σας με τον θάνατον. Η ελπίδα σας, που εστηρίξατε στον άδην, δεν θα παραμείνη. Οταν δε επέλθη εναντίον σας η ορμητική καταιγίς, θα σας καταπατήση.

Ησ. 28,19 ὅταν παρέλθῃ, λήψεται ὑμᾶς· πρωΐ πρωΐ παρελεύσεται ἡμέρας, καὶ ἐν νυκτὶ ἔσται ἐλπὶς πονηρά· μάθετε ἀκούειν.

Ησ. 28,19 Οταν εκσπάση αυτή η καταιγίς, θα σας παραλάβη και θα σας παρασύρη. Καποιαν ημέραν πρωϊ πρωϊ θα επέλθη και κατά την νύκτα θα περιμένετε με τρόμον συμφοράς και ολέθρους”. Μαθετε λοιπόν τώρα, που ακόμη είναι καιρός, να υπακούετε στο θέλημα του Κυρίου.

Ησ. 28,20 στενοχωρούμενοι οὐ δυνάμεθα μάχεσθαι, αὐτοὶ δὲ ἀσθενοῦμεν τοῦ ὑμᾶς συναχθῆναι.

Ησ. 28,20 Διότι άλλως θα πολιορκηθήτε από τους εχθρούς σας και θα λέγετε· “Επειδή στενοχωρούθα από όλα τα σημεία, δεν είμεθα εις θέσιν να πολεμήσωμεν. Είμεθα ασθενείς και ανίκανοι να συγκεντρωθώμεν εις πόλεμον”.

Ησ. 28,21 ὥσπερ ὄρος ἀσεβῶν ἀναστήσεται Κύριος, καὶ ἔσται ἐν τῇ φάραγγι Γαβαών· μετὰ θυμοῦ ποιήσει τὰ ἔργα αὐτοῦ, πικρίας ἔργον· ὁ δὲ θυμὸς αὐτοῦ ἀλλοτρίως χρήσεται, καὶ ἡ πικρία αὐτοῦ ἀλλοτρία.

Ησ. 28,21 Θα εγερθή ο Κυριος εναντίον του αμαρτωλού Ιουδαϊκού λαού, όπως επολέμησεν άλλοτε τους ασεβείς επάνω στο όρος. Θα γίνη ο,τι και εις την κοιλάδα Γαβαών. Με θυμόν θα πραγματοποίηση τα εναντίον των Ιουδαίων έργα του ο Κυριος. Και το έργον του αυτό θα είναι πικρόν και σκληρόν δια σας. Ο θυμός του Κυρίου θα είναι διαφορετικός από άλλοτε. Ασυνήθης η πικρά τιμωρία, την οποίαν θα χρησιμοποίηση εναντίον των αμαρτωλών Ιουδαίων.

Ησ. 28,22 καὶ ὑμεῖς μὴ εὐφρανθείητε, μηδὲ ἰσχυσάτωσαν ὑμῶν οἱ δεσμοὶ διότι συντετελεσμένα καὶ συντετμημένα πράγματα ἤκουσα παρὰ Κυρίου σαβαώθ, ἃ ποιήσει ἐπὶ πᾶσαν τὴν γῆν.

Ησ. 28,22 Λοιπόν, σεις μη ευφραίνεσθε και μη στηρίζεσθε στους δεσμούς και τας συμμαχίας σας με τους Αιγυπτίους, διότι εγώ ήκουσα από τον Κυριον παντοκράτορα αποφάσεις και πράγματα βέβαια, σαν να έχουν ήδη πραγματοποιηθή εις βραχύν χρόνον. Ηκουσα όλα εκείνα, τα οποία θα πραγματοποίηση εις βάρος όλης της χώρας σας.

Ησ. 28,23 ἐνωτίζεσθε καὶ ἀκούετε τῆς φωνῆς μου, προσέχετε καὶ ἀκούεται τοὺς λόγους μου.

Ησ. 28,23 Βαλτε μέσα εις τα αυτιά σας, ακούστε την φωνήν μου, δώστε προσοχήν και ακούστε τους λόγους, που θα σας πω.

Ησ. 28,24 μὴ ὅλην τὴν ἡμέραν ἀροτριάσει ὁ ἀροτριῶν; ἢ σπόρον προετοιμάσει πρὶν ἐργάσασθαι τὴν γῆν;

Ησ. 28,24 Μηπως ο γεωργός, που κάνει χωράφι, θα οργώνη όλας τάςημέρας τον αγρόν του; Πριν αρχίση το οργωμα του αγρού, δεν προετοιμάζει τον σπόρον;

Ησ. 28,25 οὐχ ὅταν ὁμαλίσῃ τὸ πρόσωπον αὐτῆς, τότε σπείρει μικρὸν μελάνθιον ἢ κύμινον καὶ πάλιν σπείρει πυρὸν καὶ κριθὴν καὶ κέγχρον καὶ ζέαν ἐν τοῖς ὁρίοις σου;

Ησ. 28,25 Ο γεωργός, δηλαδή, αφού οργώση και σβαρνίση τον αγρόν του, τότε δεν σπείρει ολίγον σπύρον του μελανθίου η το κύμινον και πάλιν κατόπιν σπείρει το σιτάρι η το κριθάρι η το κεχρί η το ασπροκαλάμποκο εις τα όρια του αγρού του;

Ησ. 28,26 καὶ παιδευθήσῃ κρίματι Θεοῦ σου καὶ εὐφρανθήσῃ.

Ησ. 28,26 Διάφορα σπέρματα, στον κατάλληλον καιρόν και υστέρα από την πρέπουσαν καλλιέργειαν, τα σπείρει ο γεωργός. Και συ, ο πνευματικός αγρός του Κυρίου, θα παιδαγωγηθ·ης με την ασύγκριτον δικαιοσύνην και αγαθότητα του Θεού σου. " Ετσι δε παιδαγωγούμενος θα απόκτησης χαράν και ειρήνην.

Ησ. 28,27 οὐ γὰρ μετὰ σκληρότητος καθαίρεται τὸ μελάνθιον, οὐδὲ τροχὸς ἁμάξης περιάξει ἐπὶ τὸν κύμινον, ἀλλὰ ῥάβδῳ τινάσσεται τὸ μελάνθιον,

Ησ. 28,27 Με πατρικήν αγάπην θα σας παιδαγωγήση ο Θεός, διότι το μελάνθιον δεν καθαρίζεταί με σκληρά κτυπήματα, ούτε οι τροχοί της αλωνιστικής αμάξης θα κυλίωνται επάνω στο κύμινον δια τον καθαρισμόν του, αλλά με ραβδί μόνον τινάσσεται το μελάνθιον.

Ησ. 28,28 τὸ δὲ κύμινον μετὰ ἄρτου βρωθήσεται. οὐ γὰρ εἰς τὸν αἰῶνα ἐγώ εἰμι ὑμῖν ὀργισθήσομαι, οὐδὲ φωνὴ τῆς πικρίας μου καταπατήσει ὑμᾶς.

Ησ. 28,28 Το δε κύμινον ζυμώνεται και τρώγεται μαζή με το ψωμί, το οποίον και νοστιμαίνει. Ετσι πράττω και εγώ, λέγει ο Κυριος. Διότι δεν θα κρατήσω την οργήν μου εναντίον σας αιωνίως, ούτε ο αυστηρός και πικρός δια σας λόγος μου θα σας καταπάτηση και θα σας συντρίψη”.

Ησ. 28,29 καὶ ταῦτα παρὰ Κυρίου σαβαὼθ ἐξῆλθε τὰ τέρατα· βουλεύσασθε, ὑψώσατε ματαίαν παράκλησιν.

Ησ. 28,29 Ολα αυτά τα καταπληκτικά γεγονότα ανηγγέλθησαν από τον Κυριον παντοκράτορα. Σκεφθήτε καλά, απομακρύνατε από την καρδίαν σας κάθε αλ-λην ματαίαν και ανωφελή παρηγορίαν.

ΗΣΑΪΑΣ 29

Ησ. 29,1 Οὐαὶ Ἀριὴλ πόλις, ἣν ἐπολέμησε Δαυίδ· συναγάγετε γεννήματα ἐνιαυτὸν ἐπὶ ἐνιαυτόν, φάγεσθε, φάγεσθε γὰρ σὺν Μωάβ.

Ησ. 29,1 Αλλοίμονον εις την πόλιν Αριήλ, δηλαδή την Ιερουσαλήμ, την οποίαν άλλοτε επολέμησε και κατέλαβεν ο Δαυίδ ! Συγκεντρώσατε τα προϊόντα του τόπου σας το ένα έτος μετά το άλλο. Φαγετε, διότι θα τα φάγετε μαζή με τους Μωαβίτας!

Ησ. 29,2 ἐκθλίψω γὰρ Ἀριήλ, καὶ ἔσται αὐτῆς ἡ ἰσχὺς καὶ ὁ πλοῦτος ἐμοί.

Ησ. 29,2 Εγώ θα αποστείλω βαρείας θλίψεις εναντίον της πόλεως Αριήλ. Η δύναμίς της και ο πλούτος της θα περιέλθουν τελικώς εις εμέ.

Ησ. 29,3 καὶ κυκλώσω ὡς Δαυὶδ ἐπὶ σὲ καὶ βαλῶ περὶ σὲ χάρακα καὶ θήσω περὶ σὲ πύργους,

Ησ. 29,3 Οπως άλλοτε ο Δαυίδ, θα σε περικυκλώσω, θα βάλω ολόγυρά σου χαράκωμα, θα στήσω πολιορκητικούς πύργους.

Ησ. 29,4 καὶ ταπεινωθήσονται εἰς τὴν γῆν οἱ λόγοι σου, καὶ εἰς τὴν γῆν οἱ λόγοι σου δύσονται· καὶ ἔσται ὡς οἱ φωνοῦντες ἐκ τῆς γῆς ἡ φωνή σου, καὶ πρὸς τὸ ἔδαφος ἡ φωνή σου ἀσθενήσει.

Ησ. 29,4 Τοτε οι αλαζονικοί λόγοι σου θα ταπεινωθούν, θα πέσουν άπρακτοι εις την γην, θα βυθισθούν οι λόγοι σου στο χώμα. Η φωνή σου θα είναι τόσον ασθενική, ωσάν την φωνήν εκείνων που ομιλούν από τα βάθη της γης. Θα εξασθένηση η φωνή σου, σαν να βγαίνη από το έδαφος.

Ησ. 29,5 καὶ ἔσται ὡς κονιορτὸς ἀπὸ τροχοῦ ὁ πλοῦτος τῶν ἀσεβῶν καὶ ὡς χνοῦς φερόμενος τὸ πλῆθος τῶν καταδυναστευόντων σε, καὶ ἔσται ὡς στιγμὴ παραχρῆμα

Ησ. 29,5 Τα πλούτη των ασεβών θα γίνουν σαν τον κονιορτόν, που σηκώνεται από τους τροχούς των αμαξών. Το πλήθος αυτών, που σε καταδυναστεύουν, ω Ιερουσαλήμ, θα γίνη σαν το χνούδι που το σηκώνει και το διασκορπίζει ο άνεμος. Σαν σε μια στιγμή θα γίνη η καταστροφή

Ησ. 29,6 παρὰ Κυρίου σαβαώθ· ἐπισκοπὴ γὰρ ἔσται μετὰ βροντῆς καὶ σεισμοῦ καὶ φωνῆς μεγάλης, καταιγὶς φερομένη καὶ φλὸξ πυρὸς κατεσθίουσα.

Ησ. 29,6 από τον Κυριον των δυνάμεων. Διότι ο Κυριος θα επισκεφθή τους εχθρούς σου με βροντήν και σεισμόν και φωνήν μεγάλην. Θα υμοιαζη η επίσκεψις του με ορμητικήν καταιγίδα, με φλόγα πυρός, η οτοία θα κατατρώγη τα πάντα.

Ησ. 29,7 καὶ ἔσται ὡς ὁ ἐνυπνιαζόμενος καθ᾿ ὕπνους νυκτὸς ὁ πλοῦτος ἁπάντων τῶν ἐθνῶν, ὅσοι ἐπεστράτευσαν ἐπὶ Ἀριήλ, καὶ πάντες οἱ στρατευσάμενοι ἐπὶ Ἱερουσαλὴμ καὶ πάντες οἱ συνηγμένοι ἐπ᾿ αὐτὴν καὶ θλίβοντες αὐτήν.

Ησ. 29,7 Ο πλούτος, τον οποίον περιμένουν να αποκτήσουν από σε οι εχθροί σου, αυτοί που εξεστράτευσαν εναντίον σου, ω Αριήλ, θα μοιάζη με τον πλούτον, που βλέπει κανείς εις όνειρον κατά τον νυκτερινόν ύπνον του. Ολοι όσοι θα εκστρατεύσουν εναντίον της Ιερουσαλήμ, όλοι, όσοι θα έχουν συγκεντρωθη γύρω από αυτήν, και την καταθλίβουν με πολιορκίαν και πολεμικάς επιχειρήσεις, θα αποτύχουν.

Ησ. 29,8 καὶ ἔσονται ὡς οἱ ἐν τῷ ὕπνῳ πίνοντες καὶ ἔσθοντες, καὶ ἐξαναστάντων μάταιον αὐτῶν τὸ ἐνύπνιον, καὶ ὃν τρόπον ἐνυπνιάζεται ὁ διψῶν ὡς πίνων καὶ ἐξαναστὰς ἔτι διψᾷ, ἡ δὲ ψυχὴ αὐτοῦ εἰς κενὸν ἤλπισεν, οὕτως ἔσται ὁ πλοῦτος τῶν ἐθνῶν πάντων, ὅσοι ἐπεστράτευσαν ἐπὶ τὸ ὄρος Σιών.

Ησ. 29,8 Και θα ομοιάζουν με εκείνους, οι οποίοι κατά το διάστημα του ύπνου των ονειρεύονται ότι τρώγουν και πίνουν. Οταν δε εξυπνήσουν, βλέπουν ότι είναι μάταιον και ψευδές το όνειρόν των. Θα είναι όπως ο διψασμένος, ο οποίος βλέπει όνειρον ότι πίνει, εξυπνά δε και αισθάνεται ότι ακόμη διψά. Η ψυχή του έχει ματαίως ελπίσει να ξεδιψάση. Ετσι θα είναι και ο πλούτος, τον οποίον νομίζουν όλα τα έθνη ότι θα αποκτήσουν από την λαφυραγωγίαν σου, όλοι όσοι έχουν εκστρατεύσει εναντίον του όρους Σιών, εναντίον της Ιερουσαλήμ.

Ησ. 29,9 ἐκλύθητε καὶ ἔκστητε καὶ κραιπαλήσατε οὐκ ἀπὸ σίκερα οὐδὲ ἀπὸ οἴνου·

Ησ. 29,9 Παραλύσατε από φόβον σεις οι εχθροί της Ιερουσαλήμ. Περιπέσατε εις σύγχυσιν, καταντήσατε εις κραιπάλην και μέθην, η οποία δημιουργείται όχι από οινοπνευματώδη ποτά, ούτε από τον οίνον, αλλά από την αλαζονείαν και τον σκοτισμόν της αμαρτίας.

Ησ. 29,10 ὅτι πεπότικεν ὑμᾶς Κύριος πνεύματι κατανύξεως καὶ καμμύσει τοὺς ὀφθαλμοὺς αὐτῶν καὶ τῶν προφητῶν αὐτῶν καὶ τῶν ἀρχόντων αὐτῶν, οἱ ὁρῶντες τὰ κρυπτά.

Ησ. 29,10 Θα πάθετε αυτά, διότι ο Κυριος επέτρεψε να ποτισθήτε πνεύμα νάρκης και ηθικής αναισθησία. Παρεχώρησε να κλείσουν τα μάτια της διανοίας σας, τα μάτια και αυτών των προφητών σας και των αρχόντων σας οι οποίοι καθήκον και αποστολήν έχουν, να βλέπουν τα κρυπτά και απόρρητα του Θεού.

Ησ. 29,11 καὶ ἔσονται ὑμῖν τὰ ῥήματα πάντα ταῦτα ὡς οἱ λόγοι τοῦ βιβλίου τοῦ ἐσφραγισμένου τούτου, ὃ ἐὰν δῶσιν αὐτὸ ἀνθρώπῳ ἐπισταμένῳ γράμματα λέγοντες· ἀνάγνωθι ταῦτα· καὶ ἐρεῖ· οὐ δύναμαι ἀναγνῶναι, ἐσφράγισται γάρ.

Ησ. 29,11 Λογω της ηθικής σας νάρκης όλοι αυτοί οι λόγοι του Κυρίου θα είναι σαν τους λόγους του βιβλίου, το οποίον μένει σφραγισμένον και κλεισμένον. Αυτό, εάν δοθή εις άνθρωπον, ο οποίος γνωρίζει γράμματα και ειπούν προς αυτόν· Διάβασε αυτά που περιέχει το βιβλίον· εκείνος θα απαντήση· δεν ημπορώ να ανανγνώσω, διότι το βιβλίον είναι κλεισσμένον και σφραγισμένον.

Ησ. 29,12 καὶ δοθήσεται τὸ βιβλίον τοῦτο εἰς χεῖρας ἀνθρώπου μὴ ἐπισταμένου γράμματα, καὶ ἐρεῖ αὐτῷ· ἀνάγνωθι τοῦτο· καὶ ἐρεῖ· οὐκ ἐπίσταμαι γράμματα.

Ησ. 29,12 Και εάν ανοικτόν δοθή το βιβλίον εις χέρια ανθρώπου, ο οποίος δεν γνωρίζει γράμματα, εκείνος θα πη προς αυτόν, που του το εδωσε· διάβασέ το συ, διότι εγώ δεν ημπορώ να το διαβάσω, επειδή δεν γνωρίζω γράμματα.

Ησ. 29,13 Καὶ εἶπε Κύριος· ἐγγίζει μοι ὁ λαὸς οὗτος ἐν τῷ στόματι αὐτοῦ καὶ ἐν τοῖς χείλεσιν αὐτῶν τιμῶσί με, ἡ δὲ καρδία αὐτῶν πόῤῥω ἀπέχει ἀπ᾿ ἐμοῦ· μάτην δὲ σέβονταί με διδάσκοντες ἐντάλματα ἀνθρώπων καὶ διδασκαλίας.

Ησ. 29,13 Ο Κυριος είπεν· “ο λαός αυτός με πλησιάζει μόνον με τα λόγια του στόματός του, με τιμούν με τους λόγους των χειλέων των μόνον. Η ευσέβειά των περιορίζεται εις υποκριτικά λόγια, η δε καρδία των απέχει πολύ από εμέ. Ανώφελα με σέβονται, διότι εγκταλείπουν την ιδικήν μου αλήθειαν και διδάσκουν διδασκαλίας και εντολάς ανθρώπων.

Ησ. 29,14 διὰ τοῦτο ἰδοὺ ἐγὼ προσθήσω τοῦ μετατεθῆναι τὸν λαὸν τοῦτον καὶ μεταθήσω αὐτοὺς καὶ ἀπολῶ τὴν σοφίαν τῶν σοφῶν καὶ τὴν σύνεσιν τῶν συνετῶν κρύψω.

Ησ. 29,14 Δια τούτο, ιδού εγώ, θα αποφασίσω να μετακινήσω τον λαόν αυτόν, θα τους εξορίσω, θα καταστρέψω την δήθεν σοφίαν των σοφών και την σύνεσιν των ψευδοσυνετών θα εξαφανίσω.

Ησ. 29,15 οὐαὶ οἱ βαθέως βουλὴν ποιοῦντες καὶ οὐ διὰ Κυρίου· οὐαὶ οἱ ἐν κρυφῇ βουλὴν ποιοῦντες καὶ ἔσται ἐν σκότει τὰ ἔργα αὐτῶν καὶ ἐροῦσι· τίς ἑώρακεν ἡμᾶς; καὶ τίς ἡμᾶς γνώσεται ἢ ἃ ἡμεῖς ποιοῦμεν;

Ησ. 29,15 Αλλοίμονον εις εκείνους, οι οποίοι εύρισκουν και σκέπτονται βαθυστόχαστον τάχα βουλήν, όχι όμως σύμφωνον προς το θέλημα του Θεού! Αλλοίμονον εις εκείνους, οι οποίοι παίρνουν κρυφίας αποφάσεις και διαπράττουν τα πονηρά έργα των υπό το σκότος, και λέγουν· “ποιός μας βλέπει; Ποιός θα μας αναγνώριση η θα ίδη εκείνα, τα οποία ημείς πράττομεν;”

Ησ. 29,16 οὐχ ὡς ὁ πηλὸς τοῦ κεραμέως λογισθήσεσθε; μὴ ἐρεῖ τὸ πλάσμα τῷ πλάσαντι αὐτό· οὐ σύ με ἔπλασας; ἢ τὸ ποίημα τῷ ποιήσαντι· οὐ συνετῶς με ἐποίησας;

Ησ. 29,16 Αλλα δεν είσθε σεις ενώπιον του Θεού σαν την λάσπην του κεραμοποιού; Αυτός δεν σας έπλασε και επομένως υπό την δικαιοδοσίαν και το βλέμμα αυτού δεν ευρίσκεσθε; Μηπως αυτό που επλάσθη από τον πηλόν θα πη εις εκείνον, που το έπλασε· “δεν με έπλασες συ”· η μήπως θα πη το έργον στον εργάτην που το έκαμε· “δεν με κατεσκεύασες ορθώς και συνετώς;”

Ησ. 29,17 οὐκέτι μικρὸν καὶ μετατεθήσεται ὁ Λίβανος, ὡς τὸ ὄρος τὸ Χέρμελ καὶ τὸ Χέρμελ εἰς δρυμὸν λογισθήσεται;

Ησ. 29,17 Εντός ολίγου το δασώδες όρος Λιβανος θα γίνη καρποφόρον ωσάν το καρποφόρον όρος Καρμηλος. Και το όρος Καρμηλος θα συγκαταριθμηθή εις εις δάσος άγριον, χωρίς καρποφόρα δένδρα.

Ησ. 29,18 καὶ ἀκούσονται ἐν τῇ ἡμέρᾳ ἐκείνῃ κωφοὶ λόγους βιβλίου, καὶ οἱ ἐν τῷ σκότει καὶ οἱ ἐν τῇ ὁμίχλῃ ὀφθαλμοὶ τυφλῶν ὄψονται·

Ησ. 29,18 Κατά την ευλογημένην εκείνην ημέραν της θαυμαστής μεταβολής, οι κωφοί θα ακούσουν τα λόγια του βιβλίου τούτου. Οι οφθαλμοί των τυφλών, που ευρίσκονται μέσα στο σκοτάδι και την ομίχλην, θα ιδούν αυτά.

Ησ. 29,19 καὶ ἀγαλλιάσονται πτωχοὶ διὰ Κύριον ἐν εὐφροσύνῃ, καὶ οἱ ἀπηλπισμένοι τῶν ἀνθρώπων ἐμπλησθήσονται εὐφροσύνης.

Ησ. 29,19 Οι πτωχοί και άσημοι θα αναγαλλιάσουν με μεγάλην ευφροσύνην δια τον Κυριον και οι απελπισμένοι μεταξύ των ανθρώπων θα πλημμυρίσουν από ευάρεστα συναισθήματα.

Ησ. 29,20 ἐξέλιπεν ἄνομος, καὶ ἀπώλετο ὑπερήφανος, καὶ ἐξωλοθρεύθησαν οἱ ἀνομοῦντες ἐπὶ κακίᾳ,

Ησ. 29,20 Τοτε ο παράνομος και αμαρτωλός θα έκλειψη, θα καταστραφή ο εγωϊστής και υπερήφανος, θα εξολοθρευθούν, όσοι εν τη κακία των παραβαίνουν και καταπατούν τον νόμον του Θεού·

Ησ. 29,21 καὶ οἱ ποιοῦντες ἁμαρτεῖν ἀνθρώπους ἐν λόγῳ· πάντας δὲ τοὺς ἐλέγχοντας ἐν πύλαις πρόσκομμα θήσουσιν ὅτι ἐπλαγίασαν ἐπ᾿ ἀδίκοις δίκαιον.

Ησ. 29,21 όπως επίσης και όλοι εκείνοι, οι οποίοι παρακινούν και οδηγούν τους άλλους ανθρώπους να αμαρτάνουν με τα λόγια των. Καθώς και εκείνοι, οι οποίοι θέτουν προσκόμματα και εμπόδια στους δικάζοντας παρά τας πύλας των πόλεων, δια να τους εξαπατήσουν και μη αποδώσουν αυτοί δικαιοσύνην. Τους παρασύρουν δια πλαγίου τρόπου να αποδίδουν δίκαιον στους αδίκους.

Ησ. 29,22 διὰ τοῦτο τάδε λέγει Κύριος ἐπὶ τὸν οἶκον Ἰακώβ, ὃν ἀφώρισεν ἐξ Ἁβραάμ· οὐ νῦν αἰσχυνθήσεται Ἰακώβ, οὐδὲ νῦν τὸ πρόσωπον μεταβαλεῖ Ἰσραήλ·

Ησ. 29,22 Δια τούτο αυτά λέγει ο Κυριος στους απογόνους του Ιακώβ, στους Ισραηλίτας, τους οποίους εξεχώρισεν από τους άλλους απογόνους του Αβραάμ. “Τωρα δεν θα εντροπιασήη πλέον ο οίκος του Ιακώβ, ούτε θα αλλοίωση το πρόσωπόν του από τον φόβον επερχομένων δεινών.

Ησ. 29,23 ἀλλ᾿ ὅταν ἴδωσι τὰ τέκνα αὐτῶν τὰ ἔργα μου, δι᾿ ἐμὲ ἁγιάσουσιν τὸ ὄνομά μου καὶ ἁγιάσουσιν τὸν ἅγιον Ἰακὼβ καὶ τὸν Θεὸν τοῦ Ἰσραὴλ φοβηθήσονται.

Ησ. 29,23 Αλλά, όταν τα τέκνα αυτών ίδουν τα έργα μου θα δοξάσουν εμέ τον άγιον Θεόν του Ιακώβ, θα φοβηθούν και θα ευλαβηθούν εμέ, τον Θεόν του ισραηλιτικού λαού.

Ησ. 29,24 καὶ γνώσονται οἱ πλανώμενοι τῷ πνεύματι σύνεσιν, οἱ δὲ γογγύζοντες μαθήσονται ὑπακούειν, καὶ αἱ γλῶσσαι αἱ ψελλίζουσαι μαθήσονται λαλεῖν εἰρήνην.

Ησ. 29,24 Τοτε οι πλανώμενοι κατά το πνεύμα και την διάνοιάν των θα μάθουν σύνεσιν, αυτοί δε οι οποίοι προηγουμένως εγόγγυζαν, θα μάθουν να υπακούουν. Και αι γλώσσαι, αϊ οποίαι μόλις εψέλλιζαν, θα μάθουν να ομιλούν με καθαρότητα και σαφήνειαν περί ειρήνης.

ΗΣΑΪΑΣ 30

Ησ. 30,1 Οὐαὶ τέκνα ἀποστάται, τάδε λέγει Κύριος. ἐποιήσατε βουλήν οὐ δι᾿ ἐμοῦ καὶ συνθήκας οὐ διὰ τοῦ πνεύματός μου προσθεῖναι ἁμαρτίας ἐφ᾿ ἁμαρτίας,

Ησ. 30,1 Αλλοίμονον εις σας τέκνα αποστάται, αυτά λέγει ο Κυριος. Επήρατε απόφασιν, οχι σύμφωνα με ο,τι εγώ θέλω. Εκάματε συνθήκας, οχι σύμφωνα με το ιδικόν μου πνεύμα, δια να προσθέσετε έτσι εις τας παλαιάς σας αμαρτίας νέας αμαρτίας.

Ησ. 30,2 οἱ πορευόμενοι καταβῆναι εἰς Αἴγυπτον, ἐμὲ δὲ οὐκ ἐπηρώτησαν, τοῦ βοηθηθῆναι ὑπὸ Φαραὼ καὶ σκεπασθῆναι ὑπὸ Αἰγυπτίων.

Ησ. 30,2 Ημάρτησαν και αμαρτάνουν, όσοι ανεχώρησαν να μεταβούν εις την Αίγυπτον, δια να ζητήσουν βοήθειαν από τον Φαραώ, να σκεπασθούν κάτω από την σκέπην των Αιγυπτίων, χωρίς να συμβουλευθούν εμέ προηγουμένως.

Ησ. 30,3 ἔσται γὰρ ὑμῖν σκέπη Φαραὼ εἰς αἰσχύνην καὶ τοῖς πεποιθόσιν ἐπ᾿ Αἴγυπτον ὄνειδος.

Ησ. 30,3 Η προστασία του Φαραώ θα είναι καταισχύνη σας, και όνειδος θα πέση επάνω εις εκείνους, οι οποίοι έχουν στηρίζει την πεποίθησίν των εις την Αίγυπτον.

Ησ. 30,4 ὅτι εἰσὶν ἐν Τάνει ἀρχηγοὶ ἄγγελοι πονηροί·

Ησ. 30,4 Διότι, οι Αιγύπτιοι αρχηγοί, που ευρίσκονται εις την μεγάλην αιγυπτιακήν πο-λιν Τανιν και προς τους οποίους έχουν αποσταλή οι πρεσβευταί σας, είναι κακοί άρχοντες.

Ησ. 30,5 μάτην κοπιάσουσι πρὸς λαόν, ὃς οὐκ ὠφελήσει αὐτοὺς οὔτε εἰς βοήθειαν, οὔτε εἰς ὠφέλειαν, ἀλλὰ εἰς αἰσχύνην καὶ ὄνειδος.

Ησ. 30,5 Ματαίως θα κοπιάσουν οι προς τον λαόν της Αιγύπτου απεσταλμένοι σας. Αυτός δεν θα τους ωφελήση εις τίποτε. Δεν θα τους δώση καμμίαν βοήθειαν, καμμίαν ωφέλειαν, αλλά τουναντίον η μετάβασίς των εις την Αίγυπτον θα γίνη αιτία εντροπής και καταισχύνης σας.

Ησ. 30,6 Ἡ ὅρασις τῶν τετραπόδων τῶν ἐν τῇ ἐρήμῳ. Ἐν τῇ θλίψει καὶ τῇ στενοχωρίᾳ, λέων καὶ σκύμνος λέοντος ἐκεῖθεν καὶ ἀσπίδες καὶ ἔκγονα ἀσπίδων πετομένων, οἳ ἔφερον ἐπὶ ὄνων καὶ καμήλων τὸν πλοῦτον αὐτῶν πρὸς ἔθνος, ὃ οὐκ ὠφελήσει αὐτούς.

Ησ. 30,6 Αποκαλυπτικόν όραμα των τετραπόδων, που ευρίσκονται εις την έρημον. Μέσα εις την θλιβεράν και στενόχωρον αυτήν έρημον, εμφανίζεται λέων και σκύμνος λέοντος. Επίσης δηλητηριώδεις οχιές και τα τέκνα αυτών, τα οποία πετούν. Εκεί πορεύονται οι απεσταλμένοι της Ιουδαίας φέροντες επάνω εις όνους και καμήλους τον πλούτον των δωρεών προς το έθνος των Αιγυπτίων. Αυτό όμως το έθνος δεν θα τους δώση καμμίαν βοήθειαν, καμμίαν ωφέλειαν.

Ησ. 30,7 Αἰγύπτιοι μάταια καὶ κενὰ ὠφελήσουσιν ὑμᾶς· ἀπάγγειλον αὐτοῖς, ὅτι ματαία ἡ παράκλησις ὑμῶν αὕτη. -

Ησ. 30,7 Οι Αιγύπτιοι ματαίαν και κούφιαν ωφέλειαν θα σας δώσουν. Συ, ω προφήτα, ανάγγειλε και κατάστησε αυτά γνωστά εις εκείνους, ότι δηλαδή η παρηγορία και η ενίσχυσις, την οποίαν αυτοί ζητούν από τους Αιγυπτίους, είναι ανύπαρκτος και απραγματοποίητος.

Ησ. 30,8 Νῦν οὖν καθίσας γράψον ἐπὶ πυξίου ταῦτα καὶ εἰς βιβλίον, ὅτι ἔσται εἰς ἡμέρας καιρὸν ταῦτα καὶ ἕως εἰς τὸν αἰῶνα.

Ησ. 30,8 Τωρα, λοιπόν, κατόπιν των όσων είδες και άκουσες, κάθισε, γράψε αυτά εις πινακίδα ξυλίνην και εις βιβλίον, δια να λάβουν όλοι γνώσιν. Διότι αυτά θα πραγματοποιηθούν στον ωρισμένον καιρόν, θα παραμείνουν ως γεγονότα, που θα τα ενθυμούνται πάντοτε.

Ησ. 30,9 ὅτι λαὸς ἀπειθής ἐστιν, υἱοὶ ψευδεῖς, οἳ οὐκ ἠβούλοντο ἀκούειν τὸν νόμον τοῦ Θεοῦ,

Ησ. 30,9 Διότι, ο λαός αυτός, ο Ισραηλιτικός, είναι ανυπάκοος, τέκνα ψευδόμενα, που δεν ήθελαν και δεν θέλουν να ακούσουν τον νόμον του Θεού.

Ησ. 30,10 οἱ λέγοντες τοῖς προφήταις· μὴ ἀναγγέλλετε ἡμῖν, καὶ τοῖς τὰ ὁράματα ὁρῶσι· μὴ λαλεῖτε ἡμῖν, ἀλλὰ ἡμῖν λαλεῖτε καὶ ἀναγγέλλετε ἡμῖν ἑτέραν πλάνησιν.

Ησ. 30,10 Οι άνθρωποι αυτοί έλεγαν και λέγουν στους προφήτας· “μη αναγγέλλετε εις ημάς το θέλημα του Θεού”. Και στους βλέποντας τα προφητικά οράματα ελεγον· “μη λαλείτε εις ημάς την αλήθειαν, αλλά είπατε και αναγγείλατε εις ημάς λόγια κολακευτικά και παραπλανητικά!

Ησ. 30,11 καὶ ἀποστρέψατε ἡμᾶς ἀπὸ τῆς ὁδοῦ ταύτης, ἀφέλετε ἀφ᾿ ἡμῶν τὸν τρίβον τοῦτον καὶ ἀφέλετε ἀφ᾿ ἡμῶν τὸν ἅγιον τοῦ Ἰσραήλ,

Ησ. 30,11 Απομακρύνατέ μας έξω από τον δρόμον αυτόν του Κυρίου· βγάλτε από μπροστά μας τον δρόμον αυτόν, απομακρύνατε από ημάς τον άγιον Θεόν του Ισραήλ”!

Ησ. 30,12 διὰ τοῦτο τάδε λέγει ὁ ἅγιος τοῦ Ἰσραήλ· ὅτι ἠπειθήσατε τοῖς λόγοις τούτοις καὶ ἠλπίσατε ἐπὶ ψεύδει καὶ ὅτι ἐγόγγυσας καὶ πεποιθὼς ἐγένου ἐπὶ τῷ λόγῳ τούτῳ,

Ησ. 30,12 Δι' όλα αυτά ο άγιος Θεός του Ισραήλ λέγει τα εξής· “επειδή παρηκούσατε τους λόγους μου αυτούς και εστηρίξατε τας ελπίδας σας εις ψευδείς και ματαίας υποσχέσεις και συμμαχίας, επειδή εγογγύσατε εναντίον των υποδείξεων, που σας έκαμαν οι προφήται μου, και επειδή εστηρίξατε την πεποίθησίν σας εις τα λόγια περί της συμμαχίας με τους Αιγυπτίους,

Ησ. 30,13 διὰ τοῦτο ἔσται ὑμῖν ἡ ἁμαρτία αὕτη ὡς τεῖχος πῖπτον παραχρῆμα πόλεως ὀχυρᾶς ἑαλωκυίας, ἧς παραχρῆμα πάρεστι τὸ πτῶμα,

Ησ. 30,13 δια τούτο η αμαρτία σας αυτή θα είναι δια σας σαν ένα τείχος, που καταρρέει εις συντρίμματα ανίκανον να ασφαλίση την πόλιν, η οποία ανυπεράσπιστος πλέον καταλαμβάνεται από τους εχθρούς και εξαφνική παρουσιάζεται η πτώσις της.

Ησ. 30,14 καὶ τὸ πτῶμα αὐτῆς ἔσται ὡς σύντριμμα ἀγγείου ὀστρακίνου, ἐκ κεραμίου λεπτὰ ὥστε μὴ εὑρεῖν ἐν αὐτοῖς ὄστρακον, ἐν ᾧ πῦρ ἀρεῖς καὶ ἐν ᾧ ἀποσυριεῖς ὕδωρ μικρόν.

Ησ. 30,14 Η πτώσις και η συντριβή αυτής της πόλεως θα είναι σαν το σύντριμμα πήλινου αγγείου, που έχει διαλυθή εις λεπτά συντρίμματα, ώστε να μη μπορής να εύρης μεταξύ αυτών κάποιο μεγάλο κόμματι ικανόν να μεταφέρης λίγα κάρβουνα η να ανασύρης λίγο νερό από πηγήν η από άλλο δοχείον”.

Ησ. 30,15 οὕτω λέγει Κύριος Κύριος ὁ ἅγιος τοῦ Ἰσραήλ· ὅταν ἀποστραφεὶς στενάξῃς, τότε σωθήσῃ καὶ γνώσῃ ποῦ ἦσθα· ὅτε ἐπεποίθεις ἐπὶ τοῖς ματαίοις, ματαία ἡ ἰσχὺς ὑμῶν ἐγενήθη. καὶ οὐκ ἠβούλεσθε ἀκούειν,

Ησ. 30,15 Αυτά λέγει ο Κυριος, ο Κυριος ο άγιος Θεός του Ισραήλ· “εάν μετά την απομάκρυνσίν σου από τον δρόμον μου στενάξης και κλαύσης εν μετανοία, τότε μόνον θα σωθής και θα εννοήσης, που έχεις καταντήσει. Θα εννοήσης ποιά ήτο η κατάπτωσίς σου όταν είχες στηρίξει την πεποίθησίν σου εις τα μάταια και ψευδή είδωλα και ότι ματαία και ανύπαρκτος έγινεν η δύναμίς σας. Παρ' όλα αυτά, δεν ηθελήσατε τότε να με υπακούσετε.

Ησ. 30,16 ἀλλ᾿ εἴπατε· ἐφ᾿ ἵππων φευξόμεθα· διὰ τοῦτο φεύξεσθε· καὶ εἴπατε· ἐπὶ κούφοις ἀναβάται ἐσόμεθα· διὰ τοῦτο κοῦφοι ἔσονται οἱ διώκοντες ὑμᾶς.

Ησ. 30,16 'Αλλα είπατε· Θα τρέξωμεν επάνω εις ίππους καταδιώκοντες τους εχθρούς μας. Εις την πραγματικότητα όμως, εξ αιτίας της απιστίας σας προς τον Θεόν, θα φύγετε έφιπποι νικημένοι και διωκόμενοι. Είπατε· Επάνω εις ελαφρά άρματα θα είμεθα αναβάται, αλλά ελαφροί επίσης και ταχύτατοι θα είναι και οι ίπποι εκείνων, οι οποίοι θα σας καταδιώκουν.

Ησ. 30,17 χίλιοι διὰ φωνὴν ἑνὸς φεύξονται, καὶ διὰ φωνὴν πέντε φεύξονται πολλοί, ἕως ἂν καταλειφθῆτε ὡς ἱστὸς ἐπ᾿ ὄρους, καὶ ὡς σημαίαν φέρων ἐπὶ βουνοῦ.

Ησ. 30,17 Χιλιοι Ιουδαίοι, τρομαγμένοι από την φωνήν ενός και μόνον εχθρού, θα φύγουν πανικόβλητοι και από την φωνήν πέντε εχθρών θα φύγουν πολυάριθμοι, και η καταστροφή σας θα είναι μεγάλη και τρομερά, εώστε να μείνετε, όπως μένει ένας γυμνός κοντός επάνω εις όρος και σαν να φέρη επάνω μίαν σημαίαν στο θρόνον”.

Ησ. 30,18 καὶ πάλιν μενεῖ ὁ Θεὸς τοῦ οἰκτειρῆσαι ὑμᾶς καὶ διὰ τοῦτο ὑψωθήσεται τοῦ ἐλεῆσαι ὑμᾶς· διότι κριτὴς Κύριος ὁ Θεὸς ὑμῶν ἐστι, καὶ ποῦ καταλείψεται τὴν δόξαν ὑμῶν; μακάριοι οἱ ἐμμένοντες ἐπ᾿ αὐτῷ.

Ησ. 30,18 Και πάλιν όμώς ο Θεός θα περιμένη την μετάνοιαν και επιστροφήν σας, δια να δείξη προς σας το έλεος του και την συγκατάβασίν του. Δι' αυτό θα εγερθή μακρόθυμος και πολυέλεος, να δώση το έλεος του προς σας. Αφού, λοιπόν, ο Κυριος και Θεός μας είναι κριτής και κυβερνήτης σας, που και διατί θα αφήσετε την δόξαν σας ως εκλεκτός λαός του Θεού; Μακάριοι είναι εκείνοι, οι οποίοι μένουν πιστοί εις αυτόν.

Ησ. 30,19 Διότι λαὸς ἅγιος ἐν Σιὼν οἰκήσει, καὶ Ἱερουσαλὴμ κλαυθμῷ ἔκλαυσεν· ἐλέησόν με· ἐλεήσει σε τὴν φωνὴν τῆς κραυγῆς σου· ἡνίκα εἶδεν, ἐπήκουσέ σου.

Ησ. 30,19 Αλλά και ο λαός ο άγιος, ο Ισραηλιτικός λαός, θα κατοικήση εν ειρήνη εις την Σιών, διότι καθένας από τους κατοίκους της Ιερουσαλήμ έκλαυσεν εν μετανοία και έλεγεν· Ελέησόν με, Κυριε. Ο Κυριος θα ακούση την φωνήν της κραυγής των και θα τους ελεηση, επειδή είδε την μετάνοιαν των και ήκουσε την ικεσίαν των.

Ησ. 30,20 καὶ δώσει Κύριος ὑμῖν ἄρτον θλίψεως καὶ ὕδωρ στενόν, καὶ οὐκέτι μὴ ἐγγίσωσί σοι οἱ πλανῶντές σε· ὅτι οἱ ὀφθαλμοί σου ὄψονται τοὺς πλανῶντάς σε,

Ησ. 30,20 'Αφου προηγουμένως ο Κυριος έδωσεν εις σε θλίψεις, έλλειψιν άρτου και ύδατος, τώρα θα σε προστατεύση και δεν θα σε εγγίζουν πλέον αυτοί, οι οποίοι σε παραπλανούν στον δρόμον της αμαρτίας και της ειδωλολατρείας. Διότι οι οφθαλμοί σου θα ίδουν πλέον και θα γνωρίσουν καλά αυτούς, οι οποίοι σε παραπλανούν από τον δρόμον του Κυρίου.

Ησ. 30,21 καὶ τὰ ὦτά σου ἀκούσονται τοὺς λόγους τῶν ὀπίσω σε πλανησάντων, οἱ λέγοντες· αὕτη ἡ ὁδός, πορευθῶμεν ἐν αὐτῇ εἴτε δεξιὰ εἴτε ἀριστερά.

Ησ. 30,21 Και τα αυτιά σου θα ακούσουν και θα εννοήσουν τους απατηλούς λόγους εκείνων, οι οποίοι ερχόμενοι οπίσω από σέ, σε παρεπλάνησαν στο παρελθόν και σου έλεγαν· “αυτός είναι ο ορθός δρόμος· έλα να τον βαδίσωμεν μαζή, είτε δεξιά είτε αριστερά.

Ησ. 30,22 καὶ ἐξαρεῖς τὰ εἴδωλα τὰ περιηργυρωμένα καὶ τὰ περικεχρυσωμένα, λεπτὰ ποιήσεις καὶ λικμήσεις ὡς ὕδωρ ἀποκαθημένης καὶ ὡς κόπρον ὤσεις αὐτά.

Ησ. 30,22 Τοτε θα βγάλης από ανάμεσά σου τα επάργυρα και επίχρυσα είδωλα, θα τα συντρίψης εις λεπτά τεμάχια, θα τα μεταβάλης εις σκόνιν, θα τα λιχνίσης και θα τα πετάξης, όπως πετιέται το νερό, με τυ οποίον επλύθη η εις ακαθαρσίαν ευρισκομένη γυναίκα και όπως απορρίπτεται η κόπρος.

Ησ. 30,23 τότε ἔσται ὁ ὑετὸς τῷ σπέρματι τῆς γῆς σου, καὶ ὁ ἄρτος τοῦ γεννήματος τῆς γῆς σου ἔσται πλησμονὴ καὶ λιπαρός· καὶ βοσκηθήσεταί σου τὰ κτήνη τῇ ἡμέρᾳ ἐκείνῃ τόπον πίονα καὶ εὐρύχωρον,

Ησ. 30,23 Τοτε ευεργετική βροχή θα πέση εις την σποράν της γης σου, και ο άρτος από τα γεννήματα των αγρών σου θα είναι πλούσιος και παχύς. Κατά την ημέραν εκείνην τα ζώα σου θα βόσκουν εις τόπον εύφορον και ευρύχωρον.

Ησ. 30,24 οἱ ταῦροι ὑμῶν καὶ οἱ βόες οἱ ἐργαζόμενοι τὴν γῆν φάγονται ἄχυρα ἀναπεποιημένα ἐν κριθῇ λελικμημένα.

Ησ. 30,24 Οι ταύροι σας και τα βόϊδια, που εργάζονται εις τα χωράφια σας, θα φάγουν άχυρα ανάμικτά με κριθήν, λεπτά και λιχνισμένα.

Ησ. 30,25 καὶ ἔσται ἐπὶ παντὸς ὄρους ὑψηλοῦ καὶ ἐπὶ παντὸς βουνοῦ μετεώρου ὕδωρ διαπορευόμενον ἐν τῇ ἡμέρᾳ ἐκείνῃ, ὅταν ἀπόλωνται πολλοὶ καὶ ὅταν πέσωσι πύργοι.

Ησ. 30,25 Εις κάθε υψηλόν όρος, εις κάθε βουνόν υψηλόν θα ρέηι άφθονον ύδωρ κατά την η-μέραν εκείνην, όταν θα εξολοθρευθούν και θα χαθούν πολλοί και θα πέσουν οι έως τότε απόρθητοι, θεωρούμενοι εχθρικοί πύργοι.

Ησ. 30,26 καὶ ἔσται τὸ φῶς τῆς σελήνης ὡς τὸ φῶς τοῦ ἡλίου καὶ τὸ φῶς τοῦ ἡλίου ἔσται ἑπταπλάσιον ἐν τῇ ἡμέρᾳ, ὅταν ἰάσηται Κύριος τὸ σύντριμμα τοῦ λαοῦ αὐτοῦ, καὶ τὴν ὀδύνην τῆς πληγῆς σου ἰάσεται.

Ησ. 30,26 Το φως της σελήνης θα γίνη σαν το φως του ηλίου, και το φως του ηλίου θα γίνη επταπλάσιον κατά την ημέραν εκείνην της απελευθερώσεώς σου, όταν ο Κυριος θα θεραπεύση τα συντρίμματα του λαού αυτού και θα ιατρεύση την οδύνην από τας πληγάς σου.

Ησ. 30,27 Ἰδοὺ τὸ ὄνομα Κυρίου ἔρχεται διὰ χρόνου πολλοῦ, καιόμενος ὁ θυμός, μετὰ δόξης τὸ λόγιον τῶν χειλέων αὐτοῦ, λόγιον ὀργῆς πλῆρες, καὶ ἡ ὀργὴ τοῦ θυμοῦ ὡς πῦρ ἔδεται.

Ησ. 30,27 Ιδού, ο Κυριος έρχεται, υστέρα από πολύν χρόνον μακροθυμίας· ο θυμός του καίεται, οι λόγοι του στόματος του περί της καταστροφής των εχθρών είναι ένδοξοι και ακατανίκητοι. Γεμάτος οργήν είναι ο λόγος του. Παρατεινομένη η οργή του θυμού του σαν πυρ κατατρώγει τους εχθρούς,

Ησ. 30,28 καὶ τὸ πνεῦμα αὐτοῦ ὡς ὕδωρ ἐν φάραγγι σῦρον ἥξει ἕως τοῦ τραχήλου καὶ διαιρεθήσεται τοῦ ταράξαι ἔθνη ἐπὶ πλανήσει ματαίᾳ, καὶ διώξεται αὐτοὺς πλάνησις καὶ λήψεται αὐτοὺς κατὰ πρόσωπον αὐτῶν.

Ησ. 30,28 και η πνοή του εξωργισμένου Θεού θα έρχεται ωσάν ορμητικό νερό μέσα εις την φάραγγα, που σύρει με ορμήν τα πάντα και πλημμυρίζει την φάραγγα έως τα χείλη της· θα διαιρεθή εις άλλα ρεύματα και θα σκορπίση, δια να συγκλονίση τα ειδωλολατρικά έθνη, εξ αιτίας της ματαίας των ειδωλολατρείας. Αυτή αύτη η πλάνη των θα τους καταδιώκη· όπου και αν κατευθυνθούν, θα τους καταλάβη η τιμωρία της πλάνης των.

Ησ. 30,29 μὴ διαπαντὸς δεῖ ὑμᾶς εὐφραίνεσθαι καὶ εἰσπορεύεσθαι εἰς τὰ ἅγιά μου διαπαντὸς ὡσεὶ ἑορτάζοντας καὶ ὡσεὶ εὐφραινομένους εἰσελθεῖν μετὰ αὐλοῦ εἰς τὸ ὄρος Κυρίου πρὸς τὸν Θεὸν τοῦ Ἰσραήλ;

Ησ. 30,29 Μετά δε την καταστροφήν αυτήν των εχθρών και την λύτρωσίν σας, δεν θα πρέπει σεις δια παντός να ευφραίνεσθε και να εισέρχεσθε πάντοτε εις τα άγια θυσιαστήριά μου, ως εις ημέραν εορτής; Να εισέρχεσθε ευφραινόμενοι με χαρμύσυνα άσματα αυλών στο όρος του Κυρίου, προς τον Θεόν του Ισραήλ;

Ησ. 30,30 καὶ ἀκουστὴν ποιήσει Κύριος τὴν δόξαν τῆς φωνῆς αὐτοῦ, καὶ τὸν θυμὸν τοῦ βραχίονος αὐτοῦ δείξει μετὰ θυμοῦ καὶ ὀργῆς καὶ φλογὸς κατεσθιούσης· κεραυνώσει βιαίως καὶ ὡς ὕδωρ καὶ χάλαζα συγκαταφερομένη βίᾳ.

Ησ. 30,30 Ο Κυριος θα κάμη να ακουσθή και να γίνη γνωστή, τότε η ένδοξος φωνή του εις όλους. Και την ακατανίκητον ένδοξον φωνήν του θα την κάμη να ακουσθή παντού, θα δείξη τον μετά δικαίας οργής καταπίπτοντα τιμωρόν βραχίονα του με καταστρεπτικήν πυρκαϊάν, που κατατρώγει τα πάντα, θα εξαποστείλη τους κεραυνούς του εναντίον των εχθρών σου εν μέσω ορμητικής καταιγίδας· σαν κατακλυσμιαίαν βροχήν, σαν χαλάζι που πίπτει κάτω με ορμήν.

Ησ. 30,31 διὰ γὰρ τῆς φωνῆς Κυρίου ἡττηθήσονται Ἀσσύριοι τῇ πληγῇ, ᾗ ἂν πατάξῃ αὐτούς.

Ησ. 30,31 Διότι οι Ασσύριοι θα νικηθούν με την φωνήν του Κυρίου, θα συντριβούν με την πληγήν, με την οποίαν ο ίδιος θα τους κτυπήση.

Ησ. 30,32 καὶ ἔσται αὐτῷ κυκλόθεν, ὅθεν ἦν αὐτῶν ἡ ἐλπὶς τῆς βοηθείας, ἐφ᾿ ᾗ αὐτὸς ἐπεποίθει· αὐτοὶ μετὰ αὐλῶν καὶ κιθάρας πολεμήσουσιν αὐτὸν ἐκ μεταβολῆς.

Ησ. 30,32 Η καταστροφή του εχθρικού στρατού θα γίνη από τα κύκλω μέρη, από εκεί από όπου υπήρχεν η ελπίς της βοηθείας, εις την οποίαν ο Ασσύριος εστήριζε την πεποίθησίν του. Οι δε Ισραηλίται θα πολεμήσουν αυτούς παίζοντες αυλούς και κιθάρας διαδοχικώς.

Ησ. 30,33 σὺ γὰρ πρὸ ἡμερῶν ἀπαιτηθήσῃ· μὴ καὶ σοὶ ἡτοιμάσθη βασιλεύειν, φάραγγα βαθεῖαν. ξύλα κείμενα, πῦρ καὶ ξύλα πολλά; ὁ θυμὸς Κυρίου ὡς φάραγξ ὑπὸ θείου καιομένη.

Ησ. 30,33 Θα τιμωρηθής δε συ, ω Ασσύριε, διότι από πολλών ετών ο Θεός έχει αποφασίσει την τιμωρίαν σου. Μηπως και δια σε δεν είχεν ετουμασθή, να βασιλεύης εις βαθείαν φάραγγα, όπου υπάρχουν δένδρα, φωτιά και ξύλα πολλά; Ο θυμός του Κυρίου, που εκσπά εναντίον σου, είναι σαν φάραγξ που φλέγεται από θειάφι.

ΗΣΑΪΑΣ 31

Ησ. 31,1 Οὐαὶ οἱ καταβαίνοντες εἰς Αἴγυπτον ἐπὶ βοήθειαν, οἱ ἐφ᾿ ἵπποις πεποιθότες καὶ ἐφ᾿ ἅρμασιν, ἔστι γὰρ πολλά, καὶ ἐφ᾿ ἵπποις, πλῆθος σφόδρα, καὶ οὐκ ἦσαν πεποιθότες ἐπὶ τὸν ἅγιον τοῦ Ἰσραὴλ καὶ τὸν Κύριον οὐκ ἐζήτησαν.

Ησ. 31,1 Αλλοίμονον στους Ιουδαίους, οι οποίοι κατεβαίνουν εις την Αίγυπτον, δια να ζητήσουν και λάβουν βοήθειαν· εις αυτούς, οι οποίοι έχουν πίστιν στο ιππικόν και εις τα πολεμικά άρματα, διότι είναι αυτά πολλά. Αλλοίμονον εις εκείνους, οι οποίοι έχουν πεποίθησιν εις το πλήθος του ιππικού και δεν έχουν πίστιν και πεποίθησιν στον άγιον θεόν του Ισραήλ και δεν εζήτησαν από εκείνον βοήθειαν.

Ησ. 31,2 καὶ αὐτὸς σοφῶς ἦγεν ἐπ᾿ αὐτοὺς κακά, καὶ ὁ λόγος αὐτοῦ οὐ μὴ ἀθετηθῇ, καὶ ἐπαναστήσεται ἐπ᾿ οἴκους ἀνθρώπων πονηρῶν καὶ ἐπὶ τὴν ἐλπίδα αὐτῶν τὴν ματαίαν,

Ησ. 31,2 Ο Θεός, εν τη απείρω αυτού σοφία, επέφερεν εναντίον αυτών θλίψεις, και τιμωρίας παιδαγωγικάς και ο απειλητικός λόγος εναντίον των δεν πρόκειται να αθετηθή. Θα επαναστατησή εναντίον των οίκων των πονηρών ανθρώπων και εναντίον της ματαίας αυτών ελπίδος να πιστεύουν και να περιμένουν βοήθειαν

Ησ. 31,3 Αἰγύπτιον ἄνθρωπον καὶ οὐ Θεόν, ἵππων σάρκας καὶ οὐκ ἔστι βοήθεια· ὁ δὲ Κύριος ἐπάξει τὴν χεῖρα αὐτοῦ ἐπ᾿ αὐτούς, καὶ κοπιάσουσιν οἱ βοηθοῦντες, καὶ ἅμα πάντες ἀπολοῦνται.

Ησ. 31,3 από άνθρωπον Αιγύπτιον και οχι από τον Θεόν· να έχουν εμπιστοσύνην εις τας σάρκας των ίππων· και ιδού, δεν υπάρχει δι' αυτούς καμμία βοήθεια. Ο Κυριος από τον ουρανόν θα επιφέρη εναντίον των την τιμωρόν χείρα του, ώστε οι βοηθούντες αυτούς Αιγύπτιοι να υποβληθούν εις μεγάλον, αλλά μάταιον, κόπον και έτσι Ισραηλίται και Αιγύπτιοι θα καταστραφούν όλοι μαζή.

Ησ. 31,4 ὅτι οὕτως εἶπέ μοι Κύριος· ὃν τρόπον ἐὰν βοήσῃ ὁ λέων ἢ ὁ σκύμνος ἐπὶ τῇ θύρᾳ, ᾗ ἔλαβε, καὶ κεκράξῃ ἐπ᾿ αὐτῇ, ἓως ἂν ἐμπλησθῇ τὰ ὄρη τῆς φωνῆς αὐτοῦ, καὶ ἡττήθησαν καὶ τὸ πλῆθος τοῦ θυμοῦ ἐπτοήθησαν, οὕτως καταβήσεται Κύριος σαβαὼθ ἐπιστρατεῦσαι ἐπὶ τὸ ὄρος τὸ Σιών, ἐπὶ τὰ ὄρη αὐτῆς.

Ησ. 31,4 Αυτά μου είπεν ο Κυριος· Οπως ο λέων και ο σκύμνος αυτού βρυχώνται δια το θήραμα, το οποίον συνέλαβον, και εκβάλλουν μεγάλην κραυγήν δι' αυτό, ώστε να αντηχήσουν τα όρη από την φωνήν των, οι δε προστρέξαντες δια την απελευθέρωσιν του θηράματος υπεχώρησαν κατατρομαγμένοι και κατεπτοήθησαν από τον μεγάλον θυμόν του θηρίου, ετσι θα κατεβή και ο Κυριος των δυνάμεων, δια να πολεμήση εναντίον των εχθρών του επάνω στο ορός Σιών, επάνω εις τα όρη της Ιουδαίας.

Ησ. 31,5 ὡς ὄρνεα πετόμενα, οὕτως ὑπερασπιεῖ Κύριος σαβαὼθ ὑπὲρ Ἱερουσαλήμ, ὑπερασπιεῖ καὶ ἐξελεῖται καὶ περιποιήσεται καὶ σώσει.

Ησ. 31,5 Ωσάν πτηνά, τα οποία πετούν υπεράνω από τας φωλεάς των και τας υπερασπίζουν, κατά παρόμοιον τρόπον και ο Κυριος ο παντοκράτωρ θα υπεράσπιση την Ιερουσαλήμ. Θα την υπερασπίση και θα την γλυτώση από τους κινδύνους· θα την σώοη και θα την περιποιηθή.

Ησ. 31,6 ἐπιστράφητε, οἱ τὴν βαθεῖαν βουλὴν βουλευόμενοι καὶ ἄνομον.

Ησ. 31,6 Λοιπόν, επιστρέψατε εν μετανοία προς τον Κυριον σεις, οι οποίοι εκάματε την παράνομον αυτήν σκέψιν και επήρατε αυτήν την σκοτεινήν απόφασιν.

Ησ. 31,7 ὅτι τῇ ἡμέρᾳ ἐκείνῃ ἀπαρνήσονται οἱ ἄνθρωποι τὰ χειροποίητα αὐτῶν τὰ ἀργυρᾶ καὶ τὰ χειροποίητα τὰ χρυσᾶ, ἃ ἐποίησαν αἱ χεῖρες αὐτῶν.

Ησ. 31,7 Παύσατε να έχετε εμπιστοσύνην εις τα είδωλα και στους ειδωλολάτρας, διότι κατά την ημέραν εκείνην, που θα επέμβη ο Θεός, θα απαρνηθούν οι άνθρωποι τα χρυσά και αργυρά είδωλα, τα οποία κατεσκεύασαν με τα χέρια των.

Ησ. 31,8 καὶ πεσεῖται Ἀσσούρ· οὐ μάχαιρα ἀνδρός, οὐδὲ μάχαιρα ἀνθρώπου καταφάγεται αὐτόν, καὶ φεύξεται οὐκ ἀπὸ προσώπου μαχαίρας· οἱ δὲ νεανίσκοι ἔσονται εἰς ἥττημα,

Ησ. 31,8 Οι Ασσύριοι θα συντριβούν και θα καταστραφούν. Δεν θα πέσουν από τας μαχαίρας πολεμιστών ούτε θα καταφάγη αυτούς μάχαιρα άλλων ανθρώπων, θα τραπούν πανικόβλητοι εις φυγήν, χωρίς να καταδιώκωνται από ανθρωπίνας μαχαίρας. Και οι νεώτεροι στρατιώται, στους οποίους θα έχουν στηρίξει μεγαλυτέραν την πεποίθησίν των, θα ηττηθούν και θα εξολοθρευθούν.

Ησ. 31,9 πέτρᾳ γὰρ περιληφθήσονται ὡς χάρακι καὶ ἡττηθήσονται, ὁ δὲ φεύγων ἁλώσεται. Τάδε λέγει Κύριος· μακάριος ὃς ἔχει ἐν Σιὼν σπέρμα καὶ οἰκείους ἐν Ἱερουσαλήμ.

Ησ. 31,9 Εις κάποιον βράχον θα περικυκλωθούν ως εις χαράκωμα και θα ηττηθούν. Εκείνοι δε οι οποίοι θα τραπούν εις φυγήν, θα συλληφθούν αιχμάλωτοι. Αυτά λέγει ο Κυριος μακάριος είναι εκείνος, που έχει απογόνους εις την Σιών και συγγενείς εις την Ιερουσαλήμ διότι αυτήν θα την υπεράσπιση και θα την σώση ο Κυριος.

ΗΣΑΪΑΣ 32

Ησ. 32,1 Ἰδοὺ γὰρ βασιλεὺς δίκαιος βασιλεύσει, καὶ ἄρχοντες μετὰ κρίσεως ἄρξουσι.

Ησ. 32,1 Διότι ιδού, βασιλεύς δίκαιος θα βασιλεύση εις την Ιερουσαλήμ και οι άρχοντες αυτού θα κρίνουν και θα αποφασίζουν μετά δικαιοσύνης και ευθύτητος.

Ησ. 32,2 καὶ ἔσται ὁ ἄνθρωπος κρύπτων τοὺς λόγους αὐτοῦ καὶ κρυβήσεται ὡς ἀφ᾿ ὕδατος φερομένου· καὶ φανήσεται ἐν Σιὼν ὡς ποταμὸς φερόμενος ἔνδοξος ἐν γῇ διψώσῃ.

Ησ. 32,2 Τοτε ο άνθρωπος θα κρύπτη και θα φυλάττη στο βάθος της καρδίας του ως θησαυρόν τους λόγους της δικαιοσύνης και προστατευόμενος δια την δικαιοσύνην του από τον Θεόν, θα αποφύγη τα δεινά, τα οποία σαν πλημμύρα ύδατος θα επέρχωνται εναντίον του. Και θα φανή εις την Ιερουσαλήμ σαν πλούσιος ποταμός, περίφημος εις ξηράν και διψασμένην γην.

Ησ. 32,3 καὶ οὐκέτι ἔσονται πεποιθότες ἐπ᾿ ἀνθρώποις, ἀλλὰ τὰ ὦτα ἀκούειν δώσουσι.

Ησ. 32,3 Τοτε οι άνθρωποι δεν θα έχουν πλέον την πεποίθησίν των εις άλλους ανθρώπους, αλλά θα ανοίξουν τα αυτιά των να ακούουν τα λόγια του Κυρίου.

Ησ. 32,4 καὶ ἡ καρδία τῶν ἀσθενούντων προσέξει τοῦ ἀκούειν, καὶ αἱ γλῶσσαι αἱ ψελλίζουσαι ταχὺ μαθήσονται λαλεῖν εἰρήνην.

Ησ. 32,4 Αι καρδίαι εκείνων, που προηγουμένως ήσαν ασθενείς και τρέμοντες, όταν ήκουαν τον θείον λόγον, τώρα θα προσέξουν να ακούουν αυτόν. Και αι γλώσσαι αι οποίαι φοβισμένα προηγουμένως εψέλλιζαν τα θεία λόγια, τώρα θα μάθουν να ομιλούν με καθαρότητα τα περί της ειρήνης του Θεού.

Ησ. 32,5 καὶ οὐκέτι μὴ εἴπωσι τῷ μωρῷ ἄρχειν, καὶ οὐκέτι μὴ εἴπωσιν οἱ ὑπηρέται σου· σίγα.

Ησ. 32,5 Τοτε οι άνθρωποι δεν θα είπουν πλέον στον μωρόν και ανόητον να γίνη ο αρχηγός των και ούτε οι υπηρέται έφθασουν μέχρι της αυθαδείας να λέγουν στον κύριον των· Παψε.

Ησ. 32,6 ὁ γὰρ μωρὸς μωρὰ λαλήσει, καὶ ἡ καρδία αὐτοῦ μάταια νοήσει τοῦ συντελεῖν ἄνομα καὶ λαλεῖν πρὸς Κύριον πλάνησιν, τοῦ διασπεῖραι ψυχὰς πεινώσας καὶ τὰς ψυχὰς τὰς διψώσας κενὰς ποιῆσαι.

Ησ. 32,6 Διότι ο μωρός μωρίας θα λαλή και η καρδία αυτού θα είναι κούφια και μωρά. Αυτός θα σκέπτεται πάντοτε τα μάταια και τα μωρά δια να πράττη εκείνα, τα οποία δεν ειναι σύμφωνα με το θείον θέλημα, και να λέγη πλανεμένας και μωράς διδασκαλίας δια τον Κυριον, δια να διασκορπίση ψυχάς, αι οποίαι πεινούν δια την αλήθειαν, και ψυχάς, αι οποίαι διψούν δια την αλήθειαν, να τας κάμη περισσότερον αδειανάς και διψασμένας.

Ησ. 32,7 ἡ γὰρ βουλὴ τῶν πονηρῶν ἄνομα βουλεύσεται καταφθεῖραι ταπεινοὺς ἐν λόγοις ἀδίκοις καὶ διασκεδάσαι λόγους ταπεινῶν ἐν κρίσει.

Ησ. 32,7 Διότι η διάνοια των πονηρών ανθρώπων σκέπτεται πάντοτε τα πονηρά και τα παράνομα· να καταστρέψη με λόγια άδικα τους ταπεινούς και απλοϊκούς ανθρώπους, να διαλύση και αχρηστεύση στο δικαστήριον τους λόγους των ταπεινών ανθρώπων.

Ησ. 32,8 οἱ δὲ εὐσεβεῖς συνετὰ ἐβουλεύσαντο, καὶ αὕτη ἡ βουλὴ μενεῖ.

Ησ. 32,8 Οι ευσεβείς όμως άνθρωποι κατά την ημέρα εκείνην θα σκεφθούν συνετά και σοφά, δι'αυτό και η βουλή των θα μείνη.

Ησ. 32,9 Γυναῖκες πλούσιαι, ἀνάστητε, καὶ ἀκούσατε τῆς φωνῆς μου· θυγατέρες ἐν ἐλπίδι, εἰσακούσατε λόγους μου.

Ησ. 32,9 Σεις αι πλούσιαι γυναίκες, σηκωθήτε, ακούστε την φωνήν μου. Θυγατέρες της Ιουδαίας, αι οποίαι βαυκαλίζεσθε με ψευδείς ελπίδας, βάλτε εις τα αυτιά σας τα λόγια μου.

Ησ. 32,10 ἡμέρας ἐνιαυτοῦ μνείαν ποιήσασθε ἐν ὀδύνῃ μετ᾿ ἐλπίδος· ἀνήλωται ὁ τρυγητός, πέπαυται ὁ σπόρος καὶ οὐκέτι μὴ ἔλθῃ.

Ησ. 32,10 Μετά την πάροδον των ημερών ενός έτους, να ενθυμηθήτε με οδύνην τα λόγια μου· σεις, αι οποίαι τρέφεσθε τώρα με ματαίας ελπίδας. Θα έχη καταστραφή ο τρυγητός των αμπέλων, θα έχεη σταματήσει και χαθή η σπορά, και δεν θα έλθη πλέον θερισμός και συγκομιδή, των προϊόντων.

Ησ. 32,11 ἔκστητε, λυπήθητε, αἱ πεποιθυῖαι, ἐκδύσασθε, γυμναὶ γένεσθε, περιζώσασθε σάκκους τὰς ὀσφύας

Ησ. 32,11 Τρομάξατε εμπρός εις την συμφοραν που σας περιμένει. Καταληφθήτε από πένθος και λύπην σεις αι οποίαι σήμερον έχετε πεποίθησιν στον πλούτον και την επιτυχίαν Βγάλτε τα πολυτελή ενδύματά σας, γυμνωθήτε και φορέσατε σάκκους μετανοίας γύρω από την μέσην σας.

Ησ. 32,12 καὶ ἐπὶ τῶν μαστῶν κόπτεσθε ἀπὸ ἀγροῦ ἐπιθυμήματος καὶ ἀμπέλου γεννήματος.

Ησ. 32,12 Κτυπήσατε τα στήθη σας με λύπην και πένθος διότι έχουν καταστραφή οι περιπόθητοι αγροί σας και οι καρποφόροι αμπελώνες σας.

Ησ. 32,13 ἡ γῆ τοῦ λαοῦ μου, ἄκανθα καὶ χόρτος ἀναβήσεται, καὶ ἐκ πάσης οἰκίας εὐφροσύνη ἀρθήσεται·

Ησ. 32,13 Η χώρα του λαού μου έχει γεμίσει αγκάθια, χορτάρια πλέον φυτρώνουν εις αυτήν. Λογω δε της αφορίας και την πείνας, που θα επικράτηση, θα φύγη χαρά και η ευφροσύνη από κάθε σπίτι.

Ησ. 32,14 πόλις πλουσία, οἶκοι ἐγκαταλελειμμένοι πλοῦτον πόλεως καὶ οἴκους ἐπιθυμήματος ἀφήσουσι· καὶ ἔσονται αἱ κῶμαι σπήλαια ἕως τοῦ αἰῶνος, εὐφροσύνη ὄνων ἀγρίων, βοσκήματα ποιμένων,

Ησ. 32,14 Πολις μέχρι προ ολίγου πλουσία και ευημερούσα, θα είναι τώρα σπίτια έρημα και εγκαταλελειμμένα. Οι ίδιοι οι κάτοικοι τρομοκρατημένοι θα αφήσουν τα πλούτη της πόλεως και θα εγκαταλείψουν τους ωραίους επιθυμητούς οίκους των. Τα ερημωμένα χωριά των θα γίνουν παντοτεινά σπήλαια, όπου θα ευφραίνωνται άγριοι όνοι· θα γίνουν βοσκότοποι των ποιμένων.

Ησ. 32,15 ἕως ἂν ἔλθῃ ἐφ᾿ ὑμᾶς πνεῦμα ἀφ᾿ ὑψηλοῦ. καὶ ἔσται ἔρημος ὁ Χέρμελ, καὶ ὁ Χέρμελ εἰς δρυμὸν λογισθήσεται.

Ησ. 32,15 Εως ότου έλθη εις σας Πνεύμα του Θεού από τον ουρανόν, και τότε η έρημος θα γίνη πλουσία και εύφορος, όπως ο Καρμηλος, και. το όρος Καρμηλος θα μεταβληθή εις πυκνόν δάσος.

Ησ. 32,16 καὶ ἀναπαύσεται ἐν τῇ ἐρήμῳ κρίμα, καὶ δικαιοσύνη ἐν τῷ Καρμήλῳ κατοικήσει·

Ησ. 32,16 Και εις την έρημον ακόμη τότε θα επικρατήση δικαιοσύνη και εις αυτό το ορός Καρμηλος δικαιοσύνη· και εις αυτό το όρος Καρμηλος δικαιοσύνη θα κατοική.

Ησ. 32,17 καὶ ἔσται τὰ ἔργα τῆς δικαιοσύνης εἰρήνη, καὶ κρατήσει ἡ δικαιοσύνη ἀνάπαυσιν, καὶ πεποιθότες ἕως τοῦ αἰῶνος·

Ησ. 32,17 Εργον δε και αποτέλεσμα αυτής της δικαιοσύνης θα είναι η ειρήνη. Η δικαιοσύνη θα φέρη και θα απλώση μεταξύ των ανθρώπων την ανάπαυσιν και την ησυχίαν. Οι δε άνθρωποι θα προχωρούν πάντοτε, με πεποίθησιν στον Θεόν και την προστασίαν του.

Ησ. 32,18 καὶ κατοικήσει ὁ λαὸς αὐτοῦ ἐν πόλει εἰρήνης καὶ ἐνοικήσει πεποιθώς, καὶ ἀναπαύσονται μετὰ πλούτου.

Ησ. 32,18 Ο λαός θα κατοικήση εις πόλεις ειρηνικάς, θα κατοικήση με πεποίθησιν εις την ασφάλειάν του και θα αναπαυθούν οι ότνθρωποι με τον πλούτον των.

Ησ. 32,19 ἡ δὲ χάλαζα ἐὰν καταβῇ, οὐκ ἐφ᾿ ὑμᾶς ἥξει. καὶ ἔσονται οἱ ἐνοικοῦντες ἐν τοῖς δρυμοῖς πεποιθότες ὡς οἱ ἐν τῇ πεδινῇ.

Ησ. 32,19 Εάν δε και πέση χάλαζα, δεν θα επέλθη εναντίον σας. Εκείνοι οι οποίοι θα κατοικούν εις τα δάση, θα είναι τόσον ήσυχοι και ασφαλείς, όσον και εκείνοι, οι οποίοι κατοικούν εις τας πεδιάδας.

Ησ. 32,20 μακάριοι οἱ σπείροντες ἐπὶ πᾶν ὕδωρ, οὗ βοῦς καὶ ὄνος πατεῖ.

Ησ. 32,20 Ευτυχείς θα είναι εκείνοι, οι οποίοι θα σπείρουν εις μέρη, που ποτίζονται από ύδατα, και είναι ομαλά, ώστε ελεύθερα να πατούν εις αυτά το βόϊδι και ο όνος.

ΗΣΑΪΑΣ 33

Ησ. 33,1 Οὐαὶ τοῖς ταλαιπωροῦσιν ὑμᾶς, ὑμᾶς δὲ οὐδεὶς ποιεῖ ταλαιπώρους, καὶ ὁ ἀθετῶν ὑμᾶς οὐκ ἀθετεῖ· ἁλώσονται οἱ ἀθετοῦντες καὶ παραδοθήσονται καὶ ὡς σὴς ἐφ᾿ ἱματίου, οὕτως ἡττηθήσονται.

Ησ. 33,1 Αλλοίμονον εις εκείνους, οι οποίοι θα θελήσουν να σας ταλαιπωρήσουν. Οσην δύναμιν και αν έχουν, κανείς δεν θα σας ταλαιπωρήση. Και εκείνος που θα θελήση να σας περιφρόνηση, δεν θα είναι εις θέσιν να σας βλάψη. Διότι εκείνοι, οι οποίοι σας καταφρονούν και σας διαβάλλουν, θα συλληφθούν και θα παραδοθούν εις τιμωρίαν. Οι εχθροί σας θα καταστραφούν, όπως ακριβώς καταστρέφεται το ιμάτιον, το οποίον το τρώγει ο σκόρος.

Ησ. 33,2 Κύριε, ἐλέησον ἡμᾶς, ἐπὶ σοὶ γὰρ πεποίθαμεν· ἐγενήθη τὸ σπέρμα τῶν ἀπειθούντων εἰς ἀπώλειαν, ἡ δὲ σωτηρία ἡμῶν ἐν καιρῷ θλίψεως.

Ησ. 33,2 Κυριε, στείλε το έλεός σου εις ημάς, διότι ημείς εις σε έχομεν στηρίξει την πεποίθησίν μας. Οι απειθούντες εις σε και οι απόγονοι των απειθούντων βαδίζουν προς καταστροφήν. Ημείς όμως από σε θα πάρωμεν σωτηρίαν εις καιρόν θλίψεων.

Ησ. 33,3 διὰ φωνὴν τοῦ φόβου ἐξέστησαν λαοὶ ἀπὸ τοῦ φόβου σου, καὶ διεσπάρησαν τὰ ἔθνη.

Ησ. 33,3 Την φοβεράν σου φωνήν ήκουσαν οι λαοί και εκυριεύθησαν από φόβον και τρόμον, διεσκορπίσθησαν τα ειδωλολατρικά εχθρικά αυτά έθνη.

Ησ. 33,4 νῦν δὲ συναχθήσεται τὰ σκῦλα ὑμῶν μικροῦ καὶ μεγάλου· ὃν τρόπον ἐάν τις συναγάγη ἀκρίδας, οὕτως ἐμπαίξουσιν ὑμῖν.

Ησ. 33,4 Επειτα δε από τον διασκορπισμόν των πανικοβλήτων εθνών αμέσως οι Ισραηλίται θα συνάξουν τα λάφυρα των μικρών και των μεγάλων, με τόσην ευκολίαν με όσην συλλέγει κανείς ψόφιες ακρίδες. Ετσι θα σας εμπαίξουν οι Ισραηλίται.

Ησ. 33,5 ἅγιος ὁ Θεὸς ὁ κατοικῶν ἐν ὑψηλοῖς, ἐνεπλήσθη Σιὼν κρίσεως καὶ δικαιοσύνης.

Ησ. 33,5 Αγιος είναι ο Θεός, ο οποίος κατοικεί εις τα ύψη των ουρανών. Εγέμισεν η πόλις Σιών από την ορθήν κρίσιν και την δικαιοσύνην του Θεού.

Ησ. 33,6 ἐν νόμῳ παραδοθήσονται, ἐν θησαυροῖς ἡ σωτηρία ἡμῶν, ἐκεῖ σοφία καὶ ἐπιστήμη καὶ εὐσέβεια πρὸς τὸν Κύριον· οὗτοί εἰσι θησαυροὶ δικαιοσύνης.

Ησ. 33,6 Οι κάτοικοί της θα παραδοθούν και θα υποταχθούν στον Νομον. Εις τους θησαυρούς του Νομου αυτού θα υπάρχη η σωτηρία μας. Εκεί η σοφία, η αληθής γνώσις και η ευσέβεια προς τον Κυριον. Αυτοί είναι πράγματι οι θησαυροί της δικαιοσύνης, οι θησαυροί της αρετής.

Ησ. 33,7 ἰδοὺ δὴ ἐν τῷ φόβῳ ὑμῶν αὐτοὶ φοβηθήσονται· οὓς ἐφοβεῖσθε, φοβηθήσονται ἀφ᾿ ὑμῶν· ἄγγελοι γὰρ ἀποσταλήσονται πικρῶς κλαίοντες, παρακαλοῦντες εἰρήνην.

Ησ. 33,7 Ιδού, λοιπόν, ότι οι εχθροί σας θα φοβηθούν από τον φόβον σας. Εκείνοι, τους οποίους σεις προηγουμένως εφοβείσθε, θα φοβηθούν από σας. Διότι αυτοί θα αποστείλουν προς σας αγγελιαφόρους κλαίοντας πικρώς και παρακαλούντας να συνάψετε ειρήνην.

Ησ. 33,8 ἐρημωθήσονται γὰρ αἱ τούτων ὁδοί· πέπαυται ὁ φόβος τῶν ἐθνῶν, καὶ ἡ πρὸς τούτους διαθήκη αἴρεται, καὶ οὐ μὴ λογίσησθε αὐτοὺς ἀνθρώπους.

Ησ. 33,8 Διότι οι δρόμοι των εχθρών σας, των κακών αυτών ανθρώπων, θα μείνουν έρημοι, θα έχη πλέον παύσει ο φόβος σας εκ μέρους των ειδωλολατρικών και εχθρικών αυτών εθνών. Η συνθήκη, που συνήφθη με αυτούς, αλλά και παρεβιάσθη από αυτούς, δεν έχει πλέον κύρος και ισχύν. Αυτούς δε ούτε καν ως ανθρώπους δεν πρέπει πλέον, να τους θεωρήτε.

Ησ. 33,9 ἐπένθησεν ἡ γῆ, ᾐσχύνθη ὁ Λίβανος, ἕλη ἐγένετο ὁ Σάρων· φανερὰ ἔσται ἡ Γαλιλαία καὶ ὁ Κάρμηλος.

Ησ. 33,9 Επένθησεν η χώρα, κατησχύνθη ο Λιβανος, έλος έχει γίνει ο Σαρων. Η Γαλιλαία και ο Καρμηλος εγυμνώθησαν από την χλόην και τα δάση αυτών.

Ησ. 33,10 νῦν ἀναστήσομαι, λέγει Κύριος, νῦν δοξασθήσομαι, νῦν ὑψωθήσομαι·

Ησ. 33,10 Τωρα όμως, θα εγερθώ, λέγει ο Κυριος, τώρα εγώ θα δοξασθώ ενώπιον όλων. Τωρα θα υψωθώ με δύναμιν.

Ησ. 33,11 νῦν ὄψεσθε, νῦν αἰσθηθήσεσθε· ματαία ἔσται ἡ ἰσχὺς τοῦ πνεύματος ὑμῶν, πῦρ κατέδεται ὑμᾶς.

Ησ. 33,11 Τωρα θα ιδήτε σεις, ω Αιγύπτιοι, την δύναμίν μου, τώρα θα κατανοήσετε την αδυναμίαν σας. Ματαία θα είναι η δύναμις της ορμής σας, φωτιά θα σας καταφάγη.

Ησ. 33,12 καὶ ἔσονται ἔθνη κατακεκαυμένα ὡς ἄκανθα ἐν ἀγρῷ ἐῤῥιμμένη καὶ κατακεκαυμένη.

Ησ. 33,12 Ολα τα ειδωλολατρικά εχθρικά έθνη θα παραδοθούν στο πυρ και θα καταφαγωθούν από την φωτιάν. Θα είναι σαν αγκάθια πεταμένα στο χωράφι και καμένα.

Ησ. 33,13 ἀκούσονται οἱ πόῤῥωθεν ἃ ἐποίησα, γνώσονται οἱ ἐγγίζοντες τὴν ἰσχύν μου.

Ησ. 33,13 Οσοι ευρίσκονται, έστω και μακράν, θα πληροφορηθούν εκείνα, τα οποία εγώ έκαμα. Και όσοι ευρίσκονται πλησίον, θα γνωρίσουν την δύναμίν μου.

Ησ. 33,14 ἀπέστησαν οἱ ἐν Σιὼν ἄνομοι, λήψεται τρόμος τοὺς ἀσεβεῖς· τίς ἀναγγελεῖ ὑμῖν, ὅτι πῦρ καίεται; τίς ἀναγγελεῖ ὑμῖν τὸν τόπον τὸν αἰώνιον;

Ησ. 33,14 Εις σύγχυσιν περιέπεσαν οι παράνομοι Ιουδαίοι, οι οποίοι κατοικούν εις την Σιών. Τρόμος θα καταλάβη αυτούς τους ασεβείς. Ποιός θα αναγγείλη εις σας, ότι το πυρ της θείας οργής καίεται; Ποιός θα σας αναγγείλη τον αιώνιον τόπον της τιμωρίας, που σας περιμένει;

Ησ. 33,15 πορευόμενος ἐν διακαιοσύνῃ, λαλῶν εὐθεῖαν ὁδόν, μισῶν ἀνομίαν καὶ ἀδικίαν καὶ τὰς χεῖρας ἀποσειόμενος ἀπὸ δώρων, βαρύνων τὰ ὦτα, ἵνα μὴ ἀκούσῃ κρίσιν αἵματος, καμμύων τοὺς ὀφθαλμούς, ἵνα μὴ ἴδῃ ἀδικίαν,

Ησ. 33,15 Εξ αντιθέτου ευλογία παρά Θεού και χαρά περιμένει εκείνον, ο οποίος ζη και φέρεται με δικαιοσύνην, ομιλεί με ευθύτητα και ειλικρίνειαν, μισεί την παρανομίαν και αδικιαν· αυτόν, ο οποίος με ορμήν και αγανάκτησιν αποσύρει τα χέρια του από δωροδοκίας, αποστρέφει τα αυτιά του να μη ακούση την καταδίκην του αθώου αίματος· κλείει τα μάτια του, δια να μη ίδη καν την αδικίαν.

Ησ. 33,16 οὗτος οἰκήσει ἐν ὑψηλῷ σπηλαίῳ πέτρας ἰσχυρᾶς· ἄρτος αὐτῷ δοθήσεται, καὶ τὸ ὕδωρ αὐτοῦ πιστόν.

Ησ. 33,16 Αυτός θα κατοικήση ασφαλής και ειρηνικός επάνω εις ασφαλές σπήλαιον επί ισχυρού βράχου. Αρτος θα δίδεται εις αυτόν και νερό, όλα όσα του χρειάζονται, δεν θα του λείψη τίποτε.

Ησ. 33,17 βασιλέα μετὰ δόξης ὄψεσθε, καὶ οἱ ὀφθαλμοὶ ὑμῶν ὄψονται γῆ πόῤῥωθεν.

Ησ. 33,17 Και σεις οι ίδιοι θα ίδετε βασιλέα ενδοξον· τα μάτια σας θα αντικρύσουν εκ του μακρόθεν χώραν ευρείαν και εκτεταμένην.

Ησ. 33,18 ἡ ψυχὴ ἡμῶν μελετήσει φόβον· ποῦ εἰσιν οἱ γραμματικοί; ποῦ εἰσιν οἱ συμβουλεύοντες; ποῦ ἔστιν ὁ ἀριθμῶν τοὺς στρεφομένους

Ησ. 33,18 Η ψυχή σας θα ενθυμηθή και θα μελετήση με ανακούφισιν, αλλά και με κάποιαν φρίκην, τον φόβον, τον οποίον προηγουμένως σας ενέπνεαν οι εχθροί σας. Που είναι τώρα οι γραμματείς των εχθρών σας, που σας κατέγραφαν, δια να πληρώνετε φόρους; Που είναι οι σύμβουλοι των εχθρών σας; Που είναι εκείνος, ο οποίος αριθμούσε και κατέγραφε

Ησ. 33,19 μικρὸν καὶ μέγα λαόν; ᾧ οὐ συνεβουλεύσατο, οὐδὲ ᾔδει βαθύφωνον ὥστε μὴ ἀκοῦσαι λαὸς πεφαυλισμένος καὶ οὐκ ἔστι τῷ ἀκούοντι σύνεσις.

Ησ. 33,19 τας μικράς η μεγάλας ομάδας του λαού, τας συγκροτουμένος προς πόλεμον; Που είναι τώρα ο μεγάλος και πολεμικός εκείνος λαός, με τον οποίον δεν ήτο δυνατόν να συνεννοηθή ο λαός μου, επειδή δεν εγνώριζε την λαρυγγώδη του γλώσσαν; Αγροίκος και φαύλος ήτο ο εχθρικός εκείνος λαός, τον οποίον ήκουε κανείς ομιλούντα και δεν ημπορούσε να τον εννοήση.

Ησ. 33,20 ἰδοὺ Σιὼν ἡ πόλις, τὸ σωτήριον ἡμῶν· οἱ ὀφθαλμοί σου ὄψονται Ἱερουσαλήμ, πόλις πλουσία, σκηναί, αἳ οὐ μὴ σεισθῶσιν, οὐδὲ μὴ κινηθῶσιν οἱ πάσσαλοι τῆς σκηνῆς αὐτῆς εἰς τὸν αἰῶνα χρόνον, οὐδὲ τὰ σχοινία αὐτῆς οὐ μὴ διαῤῥαγῶσιν.

Ησ. 33,20 Ιδού, η πόλις Σιών, η σωτηρία σας. Τα μάτια σου θα ίδουν την Ιερουσαλήμ, πόλιν πλουσίαν, οπού υπάρχουν σκηναί, αι οποίαι δεν θα σεισθούν και δεν θα συγκλονισθούν, ούτε καν οι πάσσαλοί της θα μετακινηθούν ποτέ στον αιώνα χρόνον, ούτε τα σχοινία της θα σπάσουν.

Ησ. 33,21 ὅτι τὸ ὄνομα Κυρίου μέγα ὑμῖν· τόπος ὑμῖν ἔσται, ποταμοὶ καὶ διώρυχες πλατεῖς καὶ εὐρύχωροι· οὐ πορεύσῃ ταύτην τὴν ὁδόν, οὐδὲ πορεύσεται πλοῖον ἐλαῦνον.

Ησ. 33,21 Η ασφάλεια δε της πόλεως και της σκηνής αυτής οφείλονται στο παντοδύναμον και προστατευτικόν δια σας όνομα του Κυρίου, θα υπάρξη δια σας περιοχή, όπου θα είναι ποταμοί και διώρυγες πλατείς και ευρύχωροι. Εις δε τον δρόμον, που οδηγεί προς την πόλιν αυτήν, δεν θα βαδίση εχθρική δύναμις, ούτε εχθρικόν πλοίον θα πλεύση εναντίον της.

Ησ. 33,22 ὁ γὰρ Θεός μου μέγας ἐστίν, οὐ παρελεύσεταί με Κύριος· κριτὴς ἡμῶν Κύριος, ἄρχων ἡμῶν Κύριος, βασιλεὺς ἡμῶν Κύριος, οὗτος ἡμᾶς σώσει.

Ησ. 33,22 Δεν θα επιτεθή πλέον εναντίον μου εχθρός, λέγει, η πόλις Σιών, διότι μέγας είναι ο Θεός μου. Δεν θα με αντιπαρελθη πλέον ο Κυριος με αδιαφοριαν. Ο Κυριος είναι ο κριτής ημών. Ο Κυριος είναι ο άρχων και ο νομοθέτης μας. Ο Κυριος είναι ο ένδοξος βασιλεύς μας. Αυτός και θα μας σώση.

Ησ. 33,23 ἐῤῥάγησαν τὰ σχοινία σου, ὅτι οὐκ ἐνίσχυσαν· ὁ ἱστός σου ἔκλινεν, οὐ χαλάσει τὰ ἱστία· οὐκ ἀρεῖ σημεῖον, ἕως οὗ παραδοθῇ εἰς προνομήν· τοίνυν πολλοὶ χωλοὶ προνομὴν ποιήσουσι.

Ησ. 33,23 Μαθετε σεις οι εχθροί μου, ότι έσπασαν τα σχοινία σας, διότι δεν αντέσχον. Τα κατάρτια από τα πλοία σας εκάμφθησαν και δεν θα ανοίξουν τα πανιά· δεν θα σηκώση πλέον σημείον νίκης ο εχθρός. Θα μείνη ηττημένος, έως ότου παραδοθή εις λαφυραγωγίαν! Και αυτοί ακόμη οι χωλοί θα λάβουν μέρος εις την πλουσίαν λαφυραγωγίαν.

Ησ. 33,24 καὶ οὐ μὴ εἴπῃ· κοπιῶ, ὁ λαὸς ἐνοικῶν ἐν αὐτοῖς· ἀφέθη γὰρ αὐτοῖς ἡ ἁμαρτία.

Ησ. 33,24 Και ολος ο λαός, που κατοικεί ανάμεσα στους νικητάς και τους λαφυραγωγούντας, δεν θα πη· Εχω καταβληθή από τον κόπον. Αυτά δε θα γίνουν, διότι η αμαρτία των έχει πλέον συγχωρηθή.

ΗΣΑΪΑΣ 34

Ησ. 34,1 Προσαγάγετε, ἔθνη, καὶ ἀκούσατε, ἄρχοντες. ἀκουσάτω ἡ γῆ καὶ οἱ ἐν αὐτῇ, ἡ οἰκουμένη καὶ ὁ λαὸς ὁ ἐν αὐτῇ.

Ησ. 34,1 Ελάτε έδω κοντά έθνη. Ακούσατε οι άρχοντες των λαών. Ας ακούση η γη και όλοι όσοι κατοικούν εις αυτήν, η οικουμένη ολόκληρος και ο λαός, που υπάρχει εις αυτήν. Ολοι ας ακούσουν, όσα εν τη δικαία οργή του θα πράξη ο Κυριος.

Ησ. 34,2 διότι θυμὸς Κυρίου ἐπὶ πάντα τὰ ἔθνη καὶ ὀργὴ ἐπὶ τὸν ἀριθμὸν αὐτῶν τοῦ ἀπολέσαι αὐτοὺς καὶ παραδοῦναι αὐτοὺς εἰς σφαγήν.

Ησ. 34,2 Διότι ο θυμός του Κυρίου θα εκσπάση εναντίον όλων των εθνών και η δίκαια οργή του θα επέλθη στο πλήθος αυτών, δια να τα καταστρέψη και τα παραδώση εις σφαγήν.

Ησ. 34,3 οἱ δὲ τραυματίαι αὐτῶν ῥιφήσονται καὶ οἱ νεκροί, καὶ ἀναβήσεται αὐτῶν ἡ ὀσμή, καὶ βραχήσεται τὰ ὄρη ἀπὸ τοῦ αἵματος αὐτῶν.

Ησ. 34,3 Οι τραυματίαι και οι νεκροί των εθνών θα ριφθούν κάτω στο χώμα και η δυσοσμία από τα πτώματά των θα γέμιση τον αέρα. Τα όρη θα βραχούν από το αίμα των.

Ησ. 34,4 καὶ τακήσονται πᾶσαι αἱ δυνάμεις τῶν οὐρανῶν, καὶ ἑλιγήσεται ὁ οὐρανὸς ὡς βιβλίον, καὶ πάντα τὰ ἄστρα πεσεῖται ὡς φύλλα ἐξ ἀμπέλου καὶ ὡς πίπτει φύλλα ἀπὸ συκῆς.

Ησ. 34,4 Ολα τα ουράνια σώματα θα λυώσουν και θα διαλυθούν. Ο έναστρος ουρανός θα περιτυλιχθή ώσαν βιβλίον, και όλα τα άστρα αυτού θα πέσουν ώσαν τα φύλλα της αμπέλου, θα πέσουν, όπως πίπτουν τα φύλλα της συκής.

Ησ. 34,5 ἐμεθύσθη ἡ μάχαιρά μου ἐν τῷ οὐρανῷ· ἰδοὺ ἐπὶ τὴν Ἰδουμαίαν καταβήσεται καὶ ἐπὶ τὸν λαὸν τῆς ἀπωλείας μετὰ κρίσεως.

Ησ. 34,5 Η στον ουρανόν παντοδύναμος μάχαιρά μου εμεθυσεν από την ορμήν προς τιμωρίαν των αμαρτωλών. Τωρα στρέφεται εναντίον της Ιδουμαίας· εναντίον λαού, ο οποίος προορίζεται κατά λόγον δικαιοσύνης εις καταστροφήν.

Ησ. 34,6 ἡ μάχαιρα τοῦ Κυρίου ἐνεπλήσθη αἵματος, ἐπαχύνθη ἀπὸ στέατος ἀρνῶν καὶ ἀπὸ στέατος τράγων καὶ κριῶν· ὅτι θυσία τῷ Κυρίῳ ἐν Βοσὸρ καὶ σφαγὴ μεγάλη ἐν τῇ Ἰδουμαίᾳ.

Ησ. 34,6 Η μάχαιρα του Κυρίου εγέμισεν από αίμα. Εσκεπασθη από παχύ στρώμα λίπους αρνιών, από λίπη τράγων και κριών. Διότι η μεγάλη θυσία έγινεν εις ικανοποιησιν της δικαιοσύνης του Κυρίου εις την Βοσόρ και σφαγή μεγάλη εις την Ιδουμαίαν.

Ησ. 34,7 καὶ συμπεσοῦνται οἱ ἁδροὶ μετ᾿ αὐτῶν καὶ οἱ κριοὶ καὶ οἱ ταῦροι, καὶ μεθυσθήσεται ἡ γῆ ἀπὸ τοῦ αἵματος καὶ ἀπὸ τοῦ στέατος αὐτῶν ἐμπλησθήσεται.

Ησ. 34,7 Θα πέσουν οι καλοθρεμμένοι και παχείς, οι ισχυροί αυτών, μαζή δέ με αυτούς οι κριοι και οι ταύροι. Η χώρα της Ιδουμαίας θα μεθύση από το αίμα των φονευομένων, θα χορτάση από τα λίπη των.

Ησ. 34,8 ἡμέρα γὰρ κρίσεως Κυρίου καὶ ἐνιαυτὸς ἀνταποδόσεως κρίσεως Σιών.

Ησ. 34,8 Διότι η ημέρα αυτή είναι ημέρα της δικαίας κρίσεως του Κυρίου, είναι έτος εκδικήσεως και αποδόσεως δικαιοσύνης εις την Σιών.

Ησ. 34,9 καὶ στραφήσονται αἱ φάραγγες αὐτῆς εἰς πίσσαν καὶ ἡ γῆ αὐτῆς εἰς θεῖον, καὶ ἔσται ἡ γῆ αὐτῆς ὡς πίσσα καιομένη

Ησ. 34,9 Αι κοιλάδες της Ιδουμαίας θα μεταβληθούν εις πίσσαν και η χώρα αυτή εις θειάφι. Ολόκληρος η περιοχή της Ιδουμαίας θα είναι ωσάν πίσσα, η οποία καίεται

Ησ. 34,10 νυκτὸς καὶ ἡμέρας καὶ οὐ σβεσθήσεται εἰς τὸν αἰῶνα χρόνον, καὶ ἀναβήσεται ὁ καπνὸς αὐτῆς ἄνω· εἰς γενεὰς ἐρημωθήσεται καὶ εἰς χρόνον πολύν,

Ησ. 34,10 ημέραν και νύκτα. Δεν θα σβήση ποτέ, ο δε πυκνός καπνός της θα ανεβαινη προς τα επάνω. Εις γενεάς πολλάς και επί πολύν χρόνον θα μείνη έρημος η χώρα αυτή.

Ησ. 34,11 ὄρνεα καὶ ἐχῖνοι καὶ ἴβεις καὶ κόρακες κατοικήσουσιν ἐν αὐτῇ, καὶ ἐπιβληθήσεται ἐπ᾿ αὐτὴν σπαρτίον γεωμετρίας ἐρήμου, καὶ ὀνοκένταυροι οἰκήσουσιν ἐν αὐτῇ.

Ησ. 34,11 Αγρια πτηνά, ακανθόχοιροι, πελαργοί που συμβολίζουν το πένθος, και κόρακες θα κατοικούν εις αυτήν. Δια την ερήμωσίν της θα την μετρούν, όπως μετρούν τας ερήμους περιοχάς. Κολοβοί πίθηκοι θα κατοικήσουν εις αυτήν.

Ησ. 34,12 οἱ ἄρχοντες αὐτῆς οὐκ ἔσονται· οἱ γὰρ βασιλεῖς καὶ οἱ μεγιστᾶνες αὐτῆς ἔσονται εἰς ἀπώλειαν.

Ησ. 34,12 Οι άρχοντές της δεν θα υπάρχουν πλέον, διότι οι βασιλείς και οι μεγιστάνες της θα έχουν παραδοθή εις καταστροφήν.

Ησ. 34,13 καὶ ἀναφύσει εἰς τὰς πόλεις αὐτῶν ἀκάνθινα ξύλα καὶ εἰς τὰ ὀχυρώματα αὐτῆς, καὶ ἔσται ἔπαυλις σειρήνων καὶ αὐλὴ στρουθῶν.

Ησ. 34,13 Εις τα ερείπια των πόλεων και εις τα τέως οχυρώματά της θα φυτρώσουν ακανθώδεις θάμνοι. Ετσι η χώρα θα γίνη κατοικία σειρήνων, αυλή στρουθίων.

Ησ. 34,14 καὶ συναντήσουσι δαιμόνια ὀνοκενταύροις καὶ βοήσονται ἕτερος πρὸς τὸν ἕτερον· ἐκεῖ ἀναπαύσονται ὀνοκεύνταυροι, εὗρον γὰρ αὐτοῖς ἀνάπαυσιν.

Ησ. 34,14 Εκεί θα συναντηθούν τα δαιμόνια με τους κολοβούς πιθήκους και θα κραυγάζουν ο ένας προς τον άλλον εκεί θα αναπαυθούν οι πίθηκοι, διότι ευρήκαν εις αυτήν την ανά-παυσίν των και την ασφάλειαν.

Ησ. 34,15 ἐκεῖ ἐνόσσευσεν ἐχῖνος, καὶ ἔσωσεν ἡ γῆ τὰ παιδία αὐτῆς μετὰ ἀσφαλείας· ἐκεῖ συνήντησαν ἔλαφοι καὶ εἶδον τὰ πρόσωπα ἀλλήλων·

Ησ. 34,15 'Εκει θα γεννά και θα τρέφη τα μικρά του ο ακανθόχοιρος και η σκαμμένη εις την γην φωλεά έσωσε τα παιδιά του με κάθε ασφάλειαν. Εκεί συνηντήθησαν έλαφοι και είδον η μία την άλλην κατά πρόσωπον χωρίς φόβον.

Ησ. 34,16 ἀριθμῷ παρῆλθον, καὶ μία αὐτῶν οὐκ ἀπώλετο, ἑτέρα τὴν ἑτέραν οὐκ ἐζήτησαν, ὅτι ὁ Κύριος αὐτοῖς ἐνετείλατο, καὶ τὸ πνεῦμα αὐτοῦ συνήγαγεν αὐτάς.

Ησ. 34,16 Πολυάριθμοι επέρασαν από εκεί, καμμία απ' αυτάς δεν εχάθη, καμμία δεν εζήτησε την άλλην, διότι τα ζεύγη έμειναν εν ασφαλεία. Ο Κυριος έδωκεν εις αυτάς εντολήν, να γνωρίζη η κάθε μία τον σύντροφον της. Το πνεύμα του Θεού τους συνήθροισεν εκεί.

Ησ. 34,17 καὶ αὐτὸς ἐπιβαλεῖ αὐτοῖς κλήρους, καὶ ἡ χεὶρ αὐτοῦ διεμέρισε βόσκεσθαι· εἰς τὸν αἰῶνα χρόνον κληρονομήσετε, εἰς γενεὰς γενεῶν ἀναπαύσονται ἐπ᾿ αὐτῆς.

Ησ. 34,17 Και αυτός θα επιβάλη και θα καθορίση εις τα θηρία περιοχάς και τμήματα, που θα ζουν. Το χέρι του εξεχώρισε μερίδια εις την γην της Ιδουμαίας, όπου θα βόσκουν. Δια παντός τα άγρια θηρία θα κληρονομήσουν την περιοχήν της Ιδουμαίας, εις γενεάς γενεών θα αναπαύωνται εις αυτήν.

ΗΣΑΪΑΣ 35

Ησ. 35,1 Εὐφράνθητι, ἔρημος διψῶσα, ἀγαλλιάσθω ἔρημος καὶ ἀνθήτω ὡς κρίνον,

Ησ. 35,1 Πλημμύρισε τώρα από ευφροσύνην και χαράν συ η έρημος, η οποία προηγουμένως εδιψούσες. Ας αγάλλεται τώρα η έρημος και ας ανθίση σαν τους κρίνους.

Ησ. 35,2 καὶ ἐξανθήσει καὶ ὑλοχαρήσει καὶ ἀγαλλιάσεται τὰ ἔρημα τοῦ Ἰορδάνου· καὶ ἡ δόξα τοῦ Λιβάνου ἐδόθη αὐτῇ καὶ ἡ τιμὴ τοῦ Καρμήλου, καὶ ὁ λαός μου ὄψεται τὴν δόξαν Κυρίου καὶ τὸ ὕψος τοῦ Θεοῦ.

Ησ. 35,2 Αι έρημοι, περιοχαί του Ιορδάνου θα πλημμυρίσουν από αγαλλίασιν, διότι θα γεμίσουν από πλουσίαν βλάστησιν και άνθη. Η δόξα του γεμάτου από κέδρους Λιβάνου και η τιμή του περιφήμου, δια την πυκνήν βλάστησίν του, όρους Καρμήλου εδόθη εις την χώραν της Ιουδαίας. Και ο λαός μου θα ίδη την δόξαν του Κυρίου και την μεγαλοπρέπειαν του Θεού.

Ησ. 35,3 ἰσχύσατε, χεῖρες ἀνειμέναι καὶ γόνατα παραλελυμένα·

Ησ. 35,3 Παρετε, λοιπόν, τώρα δύναμιν χείρες εξησθενημέναι και γόνατα παραλελυμένα.

Ησ. 35,4 παρακαλέσατε, οἱ ὀλιγόψυχοι τῇ διανοίᾳ· ἰσχύσατε, μὴ φοβεῖσθε· ἰδοὺ ὁ Θεὸς ἡμῶν κρίσιν ἀνταποδίδωσι καὶ ἀνταποδώσει, αὐτὸς ἥξει καὶ σώσει ἡμᾶς.

Ησ. 35,4 Παρηγορηθήτε και παρέτε θάρρος σεις, που έχετε ολιγοψυχήσει κατά την καρδίαν. Παρετε δύναμιν και μη φοβείσθε· ιδού ο Θεός μας ανταποδίδει το δίκαιον και θα το αποδώση. Τωρα αυτός θα έλθη και θα σώση όλους μας.

Ησ. 35,5 τότε ἀνοιχθήσονται ὀφθαλμοὶ τυφλῶν, καὶ ὦτα κωφῶν ἀκούσονται.

Ησ. 35,5 Τοτε θα ανοιχθούν τα μάτια των τυφλών και τα αυτιά των κωφών θα ακούσουν.

Ησ. 35,6 τότε ἁλεῖται ὡς ἔλαφος ὁ χωλός, τρανὴ δὲ ἔσται γλῶσσα μογιλάλων, ὅτι ἐῤῥάγη ἐν τῇ ἐρήμῳ ὕδωρ καὶ φάραγξ ἐν γῇ διψώσῃ·

Ησ. 35,6 Τοτε ο χωλός, θεραπευμένος πλέον, θα πηδά σαν το ελάφι. Μεγαλόφωνος και ρητορεύουσα θα είναι αι γλώσσα των βωβών, διότι εξέσπασε κα ανεπήδησεν άφθονο νερό εις την έρημον, και φάραγξ γεμάτη νερό εις την έως τώρα ξηράν και διψασμένην γην.

Ησ. 35,7 καὶ ἔσται ἡ ἄνυδρος εἰς ἕλη, καὶ εἰς τὴν διψῶσαν γῆν πηγὴ ὕδατος ἔσται· ἐκεῖ ἔσται εὐφροσύνη ὀρνέων, ἐπαύλεις καλάμου καὶ ἕλη.

Ησ. 35,7 Η έως τώρα ξηρά και άνυδρος γη, θα μεταβληθή εις λίμνην και εις την ξηράν και διψασμένην περιοχήν θα αναβλύσουν και θα υπάρχουν πηγαί υδάτων. Εκεί θα είναι χαρά και ανάπαυσις δια τα πτηνά το ουρανού, εκτάσεις υδροχαρών καλάμω και λίμναι.

Ησ. 35,8 ἐκεῖ ἔσται ὁδὸς καθαρὰ καὶ ὁδὸς ἁγία κληθήσεται, καὶ οὐ μὴ παρέλθῃ ἐκεῖ ἀκάθαρτος, οὐδὲ ἔσται ἐκεῖ ὁδὸς ἀκάθαρτος· οἱ δὲ διεσπαρμένοι πορεύσονται ἐπ᾿ αὐτῆς καὶ οὐ μὴ πλανηθῶσι.

Ησ. 35,8 Εκεί θα υπάρχη οδός καθαρά, οδός, η οποία θα υνομασθή αγία. Κανείς ακάθαρτος δεν θα περάση ότι θα πατήση έχει. Ούτε θα υπάρξη εις τη περιοχήν εκείνην δρόμος ακάθαρτος. Οι διασκορπισμένοι ανά τα διάφορα μέρη και εξόριστοι θα βαδίσουν εις την οδόν αυτήν. Δεν θα υπάρξη πλέον φόβος να παραπλανηθούν.

Ησ. 35,9 καὶ οὐκ ἔσται ἐκεῖ λέων, οὐδὲ τῶν πονηρῶν θηρίων οὐ μὴ ἀναβῇ ἐπ᾿ αὐτήν, οὐδὲ μὴ εὑρεθῇ ἐκεῖ, ἀλλὰ πορεύσονται ἐν αὐτῇ λελυτρωμένοι

Ησ. 35,9 Εις την οδόν αυτήν δεν θα υπάρχη λέων και κανένα από τα επικίνδυνα θηρία δεν θα ανεβή εις αυτήν, ούτε και θα ευρεθή εκεί. Αλλά δια της οδού αυτής θα βαδίσουν δλοι οι λυτρωμένοι

Ησ. 35,10 καὶ συνηγμένοι διὰ Κύριον· καὶ ἀποστραφήσονται καὶ ἥξουσιν εἰς Σιὼν μετ᾿ εὐφροσύνης, καὶ εὐφροσύνη αἰώνιος ὑπὲρ κεφαλῆς αὐτῶν· ἐπὶ γὰρ τῆς κεφαλῆς αὐτῶν αἴνεσις καὶ ἀγαλλίαμα, καὶ εὐφροσύνη καταλήψεται αὐτούς. ἀπέδρα ὀδύνη, λύπη καὶ στεναγμός.

Ησ. 35,10 και οι συνηθροισμένοι χάρις εις την δύναμιν του Κυρίου, θα επιστρέψουν από την αιχμαλωσίαν οι λυτρωμένοι και θα έλθουν εις την Ιερουσαλήμ με χαράν και ευφροσύνην. Αιωνία και αναφαίρετος ευφροσύνη θα στεφανώνη τας κεφαλάς των. Διότι, επάνω εις την κεφαλήν των, ωσάν στέφανος, θα υπάρχη δοξολογία προς τον Θεόν και αγαλλίασις καρδίας· η ευτυχία θα πλημμυρίση αυτούς· θα έχη φύγει από αυτούς κάθε λύπη, πόνος και στεναγμός.

ΗΣΑΪΑΣ 36

Ησ. 36,1 Καὶ ἐγένετο τοῦ τεσσαρεσκαιδεκάτου ἔτους, βασιλεύοντος Ἐζεκίου, ἀνέβη Σενναχηρεὶμ βασιλεὺς Ἀσσυρίων ἐπὶ τὰς πόλεις τῆς Ἰουδαίας τὰς ὀχυρὰς καὶ ἔλαβεν αὐτάς.

Ησ. 36,1 Κατά το δέκατον τέταρτον έτος της βασιλείας του Εζεκίου ο βασιλεύς των Ασσυρίων Σενναχηρείμ επήλθεν εναντίον των οχυρών πόλεων της Ιουδαίας, τας οποίας και κατέλαβε.

Ησ. 36,2 καὶ ἀπέστειλε βασιλεὺς Ἀσσυρίων τὸν Ῥαψάκην ἐκ Λαχεὶς εἰς Ἱερουσαλὴμ πρὸς τὸν βασιλέα Ἐζεκίαν μετὰ δυνάμεως πολλῆς, καὶ ἔστη ἐν τῷ ὑδραγωγῷ τῆς κολυμβήθρας τῆς ἄνω ἐν τῇ ὁδῷ τοῦ ἀγροῦ τοῦ γναφέως.

Ησ. 36,2 Αυτός ο βασιλεύς των Ασσυρίων απέστειλεν εκπροσωπόν του από την Λαχείς εις την Ιερουσαλήμ προς τον βασιλέα Εζεκίαν, τον Ραψάκην, με πολλήν στρατιωτικήν δύναμιν. Ο Ραψάκης ήλθε και εστάθη εις την επάνω δεξαμένην του υδραγωγείου της πόλεως Ιερουσαλήμ, στον δρόμον που ωδηγούσε στον αγρόν του λευκαντού ενδυμάτων.

Ησ. 36,3 καὶ ἐξῆλθε πρὸς αὐτὸν Ἑλιακεὶμ ὁ τοῦ Χελκίου ὁ οἰκονόμος καὶ Σομνᾶς ὁ γραμματεὺς καὶ Ἰωὰχ ὁ τοῦ Ἀσὰφ ὁ ὑπομνηματογράφος.

Ησ. 36,3 Εκ μέρους του βασιλέως Εζεκίου ήλθον προς τον Ραψάκην πρέσβεις ο Ελιακείμ υιός του Χελκίου ο οικονόμος, Σομνάς ο γραμματεύς, και ο Ιωάχ υιός του Ασάφ, ο χρονικογράφος.

Ησ. 36,4 καὶ εἶπεν αὐτοῖς Ῥαψάκης· εἴπατε Ἐζεκίᾳ· τάδε λέγει ὁ βασιλεὺς ὁ μέγας, βασιλεὺς Ἀσσυρίων· τί πεποιθὼς εἶ;

Ησ. 36,4 Ο Ραψάκης είπε προς αυτούς· “είπατε στον Εζεκίαν· αυτά λέγει ο μέγας βασιλεύς των Ασσυρίων· τι έχεις και εις τι στηρίζεις την πεποίθησίν σου, ώστε να ανθίστασαι;

Ησ. 36,5 μὴ ἐν βουλῇ ἢ λόγοις χειλέων παράταξις γίνεται; καὶ νῦν ἐπὶ τίνα πέποιθας, ὅτι ἀπειθεῖς μοι;

Ησ. 36,5 Μηπως η μάχη διεξάγεται με αποφάσεις μόνον και με λόγια; Τωρα, λοιπόν, εις ποίον συ έχεις την πεποίθησίν σου και ανθιστάσαι εις εμέ;

Ησ. 36,6 ἰδοὺ πεποιθὼς εἶ ἐπὶ τὴν ῥάβδον τὴν καλαμίνην τὴν τεθλασμένην ταύτην, ἐπ᾿ Αἴγυπτον· ὡς ἂν ἐπιστηριχθῇ ἀνὴρ ἐπ᾿ αὐτήν, εἰσελεύσεται εἰς τὴν χεῖρα αὐτοῦ, καὶ τρήσει αὐτήν· οὕτως ἐστὶ Φαραὼ βασιλεὺς Αἰγύπτου καὶ πάντες οἱ πεποιθότες ἐπ᾿ αὐτῷ.

Ησ. 36,6 Αλλά έχεις την πεποίθησίν σου εις την Αίγυπτον, εις την καλαμένιαν και σπασμένην αυτήν ράβδον. Εάν κανείς θελήση να στηριχθή επάνω εις αυτήν, εκείνη θα μπη στο χέρι του και θα το τρυπήση. Τέτοιος είναι ο βασιλεύς της Αιγύπτου, ο Φαραώ, και όλοι όσοι έχουν στηρίζει την πεποίθησίν των εις αυτόν.

Ησ. 36,7 εἰ δὲ λέγετε· ἐπὶ Κύριον τὸν Θεὸν ἡμῶν πεποίθαμεν,

Ησ. 36,7 Εάν δε εξ άλλου λέγετε· ημείς έχομεν στηρίξει την πεποίθησιν μας εις Κυριον τον Θεόν μας·

Ησ. 36,8 νῦν μείχθητε τῷ κυρίῳ μου τῷ βασιλεῖ Ἀσσυρίων, καὶ δώσω ὑμῖν δισχιλίαν ἵππον, εἰ δυνήσεσθε δοῦναι ἀναβάτας ἐπ᾿ αὐτούς.

Ησ. 36,8 εάν έχετε πεποίθησιν στον Θεόν σας, συγκρουσθήτε, λοιπόν, προς τον κύριόν μου τον βασιλέα των Ασσυρίων και εγώ υπόσχομαι να δώσω εις σας δύο χιλιάδας ίππους, αν θα ημπορέσετε να βρήτε αναλόγους δι' αυτούς ιππείς.

Ησ. 36,9 καὶ πῶς δύνασθε ἀποστρέψαι εἰς πρόσωπον τῶν τοπαρχῶν; οἰκέται εἰσὶν οἱ πεποιθότες ἐπ᾿ Αἰγυπτίοις εἰς ἵππον καὶ ἀναβάτην.

Ησ. 36,9 Πως δε τολμάτε να ατενίζετε το πρόσωπον, έστω και ενός από τους τοπάρχας του βασιλέως μου; Δούλοι είναι εκείνοι, που έχουν στηρίξει την πεποίθησιν των στους Αιγυπτίους και ελπίζουν να πάρουν από αυτούς ίππους και ιππείς.

Ησ. 36,10 καὶ νῦν μὴ ἄνευ Κυρίου ἀνέβημεν ἐπὶ τὴν χώραν ταύτην πολεμῆσαι αὐτήν; Κύριος εἶπε πρός με· ἀνάβηθι ἐπὶ τὴν γῆν ταύτην, καὶ διάφθειρον αὐτήν.

Ησ. 36,10 Αλλως τε, μήπως ημείς έχαμεν επέλθει εναντίον της χώρας, δια να την πολεμήσωμεν, χωρίς την γνώμην και συγκατάβασιν του Κυρίου; Ο Κυριος είπε προς εμέ· Ανέβα εις την χώραν αυτήν και κατάστρεψέ την”.

Ησ. 36,11 καὶ εἶπε πρὸς αὐτὸν Ἑλιακεὶμ καὶ Σομνᾶς καὶ Ἰωάχ· λάλησον πρὸς τοὺς παῖδάς σου Συριστί, ἀκούομεν γὰρ ἡμεῖς, καὶ μὴ λάλει πρὸς ἡμᾶς Ἰουδαϊστί· καὶ ἱνατί λαλεῖς εἰς τὰ ὦτα τῶν ἀνθρώπων τῶν ἐπὶ τῷ τείχει;

Ησ. 36,11 Ο Ελιακείμ, ο Σομνάς και ο Ιωάχ είπαν προς αυτόν· “μίλησε προς ημάς τους δούλους σου εις την συριακήν γλώσσαν την αραμαϊκην.Διότι ημείς εννοούμεν αυτήν την γλώσσαν. Διατί ομιλείς εβραϊστί και ακούουν οι άνθρωποι μας, που ευρίσκονται στο τείχος της πόλεως;”

Ησ. 36,12 καὶ εἶπε πρὸς αὐτοὺς Ῥαψάκης· μὴ πρὸς τὸν Κύριον ὑμῶν ἢ πρὸς ὑμᾶς ἀπέσταλκέ με ὁ κύριός μου λαλῆσαι τοὺς λόγους τούτους; οὐχὶ πρὸς τοὺς ἀνθρώπους τοὺς καθημένους ἐπὶ τῷ τείχει, ἵνα φάγωσι κόπρον καὶ πίωσιν οὖρον μεθ᾿ ὑμῶν ἅμα;

Ησ. 36,12 Απήντησε με αγερωχίαν προς αυτούς ο Ραψάκης· “μήπως ο κύριός μου με έστειλε να πω τους λόγους αυτούς μόνον προς τον κύριον σας, τον βασιλέα η προς σας τους απεσταλμένους του; Δεν με απέστειλε κυρίως προς τους ανθρώπους, οι οποίοι ευρίσκονται τώρα επάνω εις τα τείχη της πόλεως, δια να τους είπω ότι εάν δεν παραδοθούν, είναι καταδικασμένοι να φάγουν την κόπρον και να πίουν τα ούρα των μαζή με σας;”

Ησ. 36,13 καὶ ἔστη Ῥαψάκης καὶ ἀνεβόησε φωνῇ μεγάλῃ Ἰουδαϊστὶ καὶ εἶπεν· ἀκούσατε τοὺς λόγους τοῦ βασιλέως τοῦ μεγάλου, βασιλέως Ἀσσυρίων.

Ησ. 36,13 Εσηκώθη όρθιος ο Ραψάκης και εκραύγασε με φωνήν μεγάλην εις την εβραϊκήν γλώσσαν και είπεν· “ακούστε, σεις, που ευρίσκεσθε επάνω στο τείχος, τους λόγους του βασιλέως του μεγάλου, του βασιλέως των Ασσυρίων.

Ησ. 36,14 τάδε λέγει ὁ βασιλεύς· μὴ ἀπατάτω ὑμᾶς Ἐζεκίας λόγοις, οἳ οὐ δυνήσονται ῥύσασθαι ὑμᾶς·

Ησ. 36,14 Αυτά λέγει ο βασιλεύς· ας μη σας εξαπατά ο Εζεκίας με λόγια, που δεν είναι δυνατόν να σας γλυτώσουν από τον όλεθρον.

Ησ. 36,15 καὶ μὴ λεγέτω ὑμῖν Ἐζεκίας, ὅτι ῥύσεται ὑμᾶς ὁ Θεός, καὶ οὐ μὴ παραδοθῇ ἡ πόλις αὕτη ἐν χειρὶ βασιλέως Ἀσσυρίων·

Ησ. 36,15 Ας μη σας λέγη ο Εζεκίας, ότι ο Θεός θα σας γλυτώση και δεν θα παραδοθή η πόλις αυτή εις τα χέρια του βασιλέως των Ασσυρίων.

Ησ. 36,16 μὴ ἀκούετε Ἐζεκίου. τάδε λέγει ὁ βασιλεὺς Ἀσσυρίων· εἰ βούλεσθε εὐλογηθῆναι, ἐκπορεύεσθε πρός με καὶ φάγεσθε ἕκαστος τὴν ἄμπελον αὐτοῦ καὶ τὰς συκᾶς καὶ πίεσθε ὕδωρ ἐκ τοῦ λάκκου ὑμῶν,

Ησ. 36,16 Μη ακούετε τον Εζεκίαν. Αυτά λέγει ο βασιλεύς των Ασσυρίων πρέπει και να τον ακούσετε· Εάν θέλετε να ευτυχήσετε, ελάτε προς εμέ και ο καθένας σας θα φάγη τους καρπούς από το αμπέλι του και από τις συκιές του, και θα πιήτε το νερό από τη στέρνα σας.

Ησ. 36,17 ἕως ἂν ἔλθω καὶ λάβω ὑμᾶς εἰς γῆν, ὡς ἡ γῆ ὑμῶν, γῆ σίτου καὶ οἴνου καὶ ἄρτων καὶ ἀμπελώνων.

Ησ. 36,17 Μέχρις ότου έλθω και σας παραλάβω, δια να σας μεταφέρω εις χώραν, που είναι ομοία με την χώραν σας, χώρα δηλαδή εύφορος εις σίτον και οίνον και τρόφιμα και αμπέλια.

Ησ. 36,18 μὴ ἀπατάτω ὑμᾶς Ἐζεκίας λέγων· ὁ Θεὸς ὑμῶν ῥύσεται ὑμᾶς. μὴ ἐῤῥύσαντο οἱ θεοὶ τῶν ἐθνῶν ἕκαστος τὴν ἑαυτοῦ χώραν ἐκ χειρὸς βασιλέως Ἀσσυρίων;

Ησ. 36,18 Ας μη σας εξαπατά ο Εζεκίας λέγων· Ο Θεός σας θα σας γλυτώση. Μηπως οι θεοί των άλλων εθνών εγλύτωσεν ο καθένας την χώραν του από τα χέρια του βασιλέως των Ασσυρίων;

Ησ. 36,19 ποῦ ἐστιν ὁ θεὸς Αἰμὰθ καὶ Ἀρφάθ; καὶ ποῦ ὁ θεὸς τῆς πόλεως Σεπφαρείμ; μὴ ἐδύναντο ῥύσασθαι Σαμάρειαν ἐκ χειρός μου;

Ησ. 36,19 Που είναι ο θεός της Αιμάθ και Αρφάθ; Που είναι ο θεός της πόλεως Σεπφαρείμ; Μηπως ημπόρεσαν οι θεοί της Σαμαρείας, να σώσουν την Σαμάρειαν από τα χέρια μου;

Ησ. 36,20 τίς τῶν θεῶν πάντων τῶν ἐθνῶν τούτων, ὅστις ἐῤῥύσατο τὴν γῆν αὐτοῦ ἐκ χειρός μου, ὅτι ῥύσεται ὁ Θεὸς Ἱερουσαλὴμ ἐκ χειρός μου;

Ησ. 36,20 Ποιός θεός από τους θεούς όλων αυτών των εθνών ήτο εκείνος, που έσωσε την χώραν του από τα χέρια μου; Τι λοιπόν σας κάνει να πιστεύετε ότι ο Θεός σας θα γλυτώση την Ιερουσαλήμ από τα χέρια μου;”

Ησ. 36,21 καὶ ἐσιώπησαν, καὶ οὐδεὶς ἀπεκρίθη αὐτῷ λόγον, διὰ τὸ προστάξαι τὸν βασιλέα μηδένα ἀποκριθῆναι.

Ησ. 36,21 Οι απεσταλμένοι του βασιλέως Εζεκίου εσιώπησαν. Κανείς δεν απήντησε λόγον τινά προς αυτόν, διότι ο βασιλεύς είχε διατάξει, κανείς να μη δώση απάντησιν.

Ησ. 36,22 Καὶ εἰσῆλθεν Ἑλιακεὶμ ὁ τοῦ Χελκίου οἰκονόμος καὶ Σομνᾶς ὁ γραμματεὺς τῆς δυνάμεως καὶ Ἰωὰχ ὁ τοῦ Ἀσὰφ ὁ ὑπομνηματογράφος πρὸς Ἐζεκίαν ἐσχισμένοι τοὺς χιτῶνας καὶ ἀνήγγειλαν αὐτῷ τοὺς λόγους Ῥαψάκου.

Ησ. 36,22 Ο Ελιακείμ, ο υιός του Χελκίου ο οικονόμος, ο Σομνάς ο γραμματεύς του στρατού και ο Ιωάχ ο υιός του Ασάφ, ο χρονικογράφος επέστρεψαν προς τον Εζεκίαν με σχισμένα τα ενδύματα των και κατέστησαν γνωστούς εις αυτόν τους λόγους του Ραψάκου.

ΗΣΑΪΑΣ 37

Ησ. 37,1 Καὶ ἐγένετο ἐν τῷ ἀκοῦσαι τὸν βασιλέα Ἐζεκίαν ἔσχισε τὰ ἱμάτια καὶ περιεβάλετο σάκκον καὶ ἀνέβη εἰς τὸν οἶκον Κυρίου.

Ησ. 37,1 Οταν ο βασιλεύς Εζεκίας ηκουσε τα φοβερά αυτά λόγια, έσχισε τα ενδύματα του, περιεβλήθη σάκκινον ένδυμα και ανέβη στον ναόν του Κυρίου.

Ησ. 37,2 καὶ ἀπέστειλεν Ἑλιακεὶμ τὸν οἰκονόμον καὶ Σομνᾶν τὸν γραμματέα καὶ τοὺς πρεσβυτέρους τῶν ἱερέων περιβεβλημένους σάκκους πρὸς Ἡσαΐαν υἱὸν Ἀμὼς τὸν προφήτην,

Ησ. 37,2 Εστειλε δε τον Ελιακείμ, τον οικονόμον, τον Σομνάν τον γραμματέα, και τους πρεσβυτέρους από τους ιερείς, ενδεδυμένους όλους σάκκινα ενδύματα, προς τον Ησαΐαν, τον υιόν του Αμώς τον προφήτην,

Ησ. 37,3 καὶ εἶπαν αὐτῷ· τάδε λέγει Ἐζεκίας· ἡμέρα θλίψεως καὶ ὀνειδισμοῦ καὶ ἐλεγμοῦ καὶ ὀργῆς ἡ σήμερον ἡμέρα, ὅτι ἥκει ἡ ὠδὶν τῇ τικτούσῃ, ἰσχὺν δὲ οὐκ ἔχει τοῦ τεκεῖν.

Ησ. 37,3 και αυτοί είπαν προς εκείνον· “αυτά λέγει ο Εζεκίας προς σέ· Η σημερινή ημέρα είναι ημέρα γεμάτη θλίψιν, γεμάτη από ονειδισμούς και φρικτούς ελέγχους εκ μέρους των εχθρών. Αλλά και από οργήν εκ μέρους του Κυρίου. Η οδύνη της ημέρας αυτής είναι σαν τας ωδίνας που καταλαμβάνουν την επίτοκον, η οποία όμώς δεν έχει την δύναμιν να γεννήση και εξακολουθεί να πονή.

Ησ. 37,4 εἰσακούσαι Κύριος ὁ Θεός σου τοὺς λόγους Ῥαψάκου, οὓς ἀπέστειλε βασιλεὺς Ἀσσυρίων ὀνειδίζειν Θεὸν ζῶντα καὶ ὀνειδίζειν λόγους, οὓς ἤκουσε Κύριος ὁ Θεός σου· καὶ δεηθήσῃ πρὸς Κύριον τὸν Θεόν σου περὶ τῶν καταλελειμμένων τούτων.

Ησ. 37,4 Είθε να ακούση Κυριος ο Θεός σου τους αλαζονικούς και υβριστικούς λόγους του Ραψάκου, τους οποίους δι' αυτού ο βασιλεύς των Ασσυρίων απέστειλε να ονειδίση τον αληθινόν Θεόν μας και να τον περιπαίξη με τους λόγους αυτούς, τους οποίους ασφαλώς και ήκουσε Κυριος ο Θεός σου. Και συ, λοιπόν, ας παρακαλέσης Κυριον τον θεόν σου, να σωθούν από τον όλεθρον οι απομείναντες έδω αυτοί Ιουδαίοι”.

Ησ. 37,5 καὶ ἦλθον οἱ παῖδες τοῦ βασιλέως Ἐζεκίου πρὸς Ἡσαΐαν,

Ησ. 37,5 Οι αξιωματούχοι του βασιλέως 'Εζεκιου ήλθαν προς τον Ησαΐαν, στον οποίον και ανέφεραν αυτά.

Ησ. 37,6 καὶ εἶπεν αὐτοῖς Ἡσαΐας· οὕτως ἐρεῖτε πρὸς τὸν κύριον ὑμῶν· τάδε λέγει Κύριος· μὴ φοβηθῇς ἀπὸ τῶν λόγων, ὧν ἤκουσας, οὓς ὠνείδισάν με οἱ πρέσβεις βασιλέως Ἀσσυρίων.

Ησ. 37,6 Ο Ησαΐας τους είπε· “έτσι θα απαντήσετε προς τον κύριον σας, τον Εζεκίαν· αυτά λέγει ο Κυριος ο Θεός· Μη φοβηθής από τα λόγια, τα οποία ήκουσες και με τα οποία ο απεσταλμένοι του βασιλέως των Ασσυρίων ύβρισαν εμέ.

Ησ. 37,7 ἰδοὺ ἐγὼ ἐμβάλλω εἰς αὐτὸν πνεῦμα, καὶ ἀκούσας ἀγγελίαν ἀποστραφήσεται εἰς τὴν χώραν αὐτοῦ καὶ πεσεῖται μαχαίρᾳ ἐν τῇ γῇ αὐτοῦ.

Ησ. 37,7 Ιδού, εγώ, θα βάλω μέσα εις αυτόν πνεύμα δειλίας και όταν αυτός ακούση κάποιαν κακήν είδησιν, θα γυρίση οπίσω εις την πατρίδα του και εκεί, εις την χώραν του, θα πέση νεκρός φονευόμενος δια μαχαίρας”.

Ησ. 37,8 Καὶ ἀπέστρεψε Ῥαψάκης καὶ κατέλαβε τὸν βασιλέα Ἀσσυρίων πολιορκοῦντα Λομνάν. καὶ ἤκουσε βασιλεὺς Ἀσσυρίων ὅτι

Ησ. 37,8 Ο Ραψάκης επανήλθε και ευρήκε τον βασιλέα των Ασσυρίων να πολιορκή την Λομνάν, πόλιν της Ιουδαίας. Εν τω μεταξύ ο βασιλεύς των Ασσυρίων είχε πληροφορηθή,

Ησ. 37,9 ἐξῆλθε Θαρακὰ βασιλεὺς Αἰθιόπων πολιορκῆσαι αὐτόν· καὶ ἀκούσας ἀπέστρεψε καὶ ἀπέστειλεν ἀγγέλους πρὸς Ἐζεκίαν λέγων·

Ησ. 37,9 ότι εβγήκεν από την χώραν του ο Θαρακά, ο βασιλεύς των Αιθιόπων, δια να πολεμήση εναντίον αυτού. Οταν επληροφορήθη τούτο, εστράφη εναντίον του βασιλέως των Αιθιόπων και συγχρόνως απέστειλεν αγγελιαφόρον προς τυν Εζεκίαν λέγων·

Ησ. 37,10 οὕτως ἐρεῖτε Ἐζεκίᾳ βασιλεῖ τῆς Ἰουδαίας· μή σε ἀπατάτω ὁ Θεός σου, ἐφ᾿ ᾧ πέποιθας ἐπ᾿ αὐτῷ λέγων· οὐ μὴ παραδοθῇ Ἱερουσαλὴμ εἰς χεῖρας βασιλέως Ἀσσυρίων.

Ησ. 37,10 “αυτά θα πήτε προς τον Εζεκίαν, τον βασιλέα της Ιουδαίας· Ας μη σε εξαπατά ο Θεός σου, στον οποίον συ έχεις στηρίξει την πεποίθησίν σου λέγων· δεν θα παραδοθή η Ιερουσαλήμ εις τα χέρια του βασιλέως των Ασσυρίων.

Ησ. 37,11 ἢ οὐκ ἤκουσας ἃ ἐποίησαν βασιλεῖς Ἀσσυρίων πᾶσαν τὴν γῆν ὡς ἀπώλεσαν;

Ησ. 37,11 Η δεν έχεις πληροφορηθή εκείνα, τα οποία έκαμαν οι βασιλείς των Ασσυρίων, ότι δηλαδή παρέδωσαν εις καταστροφήν όλην την γην;

Ησ. 37,12 μὴ ἐῤῥύσαντο αὐτοὺς οἱ θεοὶ τῶν ἐθνῶν, οὓς ἀπώλεσαν οἱ πατέρες μου, τήν τε Γωζᾶν καὶ Χαρὰν καὶ Ῥαφές, αἵ εἰσιν ἐν χώρᾳ Θεεμάθ;

Ησ. 37,12 Μηπως οι θεοί των εθνών εγλύτωσαν αυτούς, τους οποίους κατέστρεψαν οι πατέρες μου; Την Γωζάν, την Χαρράν, την Ραφές, πόλεις, αι οποίαι ευρίσκοντο εις την χώραν Θεεμάθ;

Ησ. 37,13 ποῦ εἰσιν οἱ βασιλεῖς Αἰμὰθ καὶ Ἀρφὰθ καὶ πόλεως Σεπφαρείμ, Ἀνὰγ Οὐγαυά;

Ησ. 37,13 Που είναι οι βασιλείς της χώρας Αιμάθ και Αρφάθ και της πόλεως Σεπφαρείμ, Ανάγ και Ουργαυά;”

Ησ. 37,14 καὶ ἔλαβεν Ἐζεκίας τὸ βιβλίον παρὰ τῶν ἀγγέλων, καὶ ἤνοιξεν αὐτὸ ἐναντίον Κυρίου,

Ησ. 37,14 Ο Εζεκίας επήρε την επιστολήν αυτήν από τους αγγελιαφόρους του βασιλέως της Ασσυριας και την ήνοιξεν ενώπιον του Κυρίου.

Ησ. 37,15 καὶ προσηύξατο Ἐζεκίας πρὸς Κύριον λέγων·

Ησ. 37,15 Και προσηυχήθη προς τον Κυριον και είπε·

Ησ. 37,16 Κύριε σαβαὼθ ὁ Θεὸς Ἰσραὴλ ὁ καθήμενος ἐπὶ τῶν Χερουβίμ, σὺ Θεὸς μόνος εἶ πάσης βασιλείας τῆς οἰκουμένης, σὺ ἐποίησας τὸν οὐρανὸν καὶ τὴν γῆν.

Ησ. 37,16 “Κυριε παντοκράτορ, ο Θεός του Ισραήλ, συ ο οποίος κάθεσαι επάνω εις τα Χερουβίμ, συ είσαι Θεός μόνος επί πάσαν βασιλείαν του κόσμου τούτου, συ εδημιούργησες τον ουρανόν και την γην.

Ησ. 37,17 κλῖνον, Κύριε, τὸ οὖς σου, εἰσάκουσον, Κύριε, ἄνοιξον, Κύριε, τοὺς ὀφθαλμούς σου, εἴσβλεψον, Κύριε, καὶ ἰδὲ τοὺς λόγους Σενναχηρείμ, οὓς ἀπέστειλεν ὀνειδίζειν Θεὸν ζῶντα.

Ησ. 37,17 Κλίνε, Κυριε, το ους σου· κάμε δεκτήν την δέησίν μας, Κυριε, άνοιξε τους οφθαλμούς σου και ρίξε, Κυριε, το βλέμμα σου προς ημάς, ιδέ τους λόγους του Σενναχηρείμ, τους οποίους αυτός απέστειλε, δια να υβρίση σε τον αληθινόν θεόν.

Ησ. 37,18 ἐπ᾿ ἀληθείας γάρ, Κύριε, ἠρήμωσαν βασιλεῖς Ἀσσυρίων τὴν οἰκουμένην ὅλην καὶ τὴν χώραν αὐτῶν

Ησ. 37,18 Διότι πράγματι, Κυριε, οι βασιλείς των Ασσυρίων ηρήμωσαν όλην την κατοικουμένην γην και την καλλιεργουμένην χώραν των κατοικούντων εις αυτήν.

Ησ. 37,19 καὶ ἐνέβαλον τὰ εἴδωλα αὐτῶν εἰς τὸ πῦρ· οὐ γὰρ θεοὶ ἦσαν, ἀλλὰ ἔργα χειρῶν ἀνθρώπων, ξύλα καὶ λίθοι, καὶ ἀπώλεσεν αὐτούς.

Ησ. 37,19 Ερριψαν τα είδωλα εκείνων εις την φωτιάν, διότι αυτά δεν ήσαν θεοί αληθινοί, αλλά έργα χειρών ανθρώπων, ξύλα και λίθοι. Και δια τούτο αυτούς τους θεούς τους κατέστρεψεν η φωτιά.

Ησ. 37,20 σὺ δέ, Κύριε ὁ Θεὸς ἡμῶν, σῶσον ἡμᾶς ἐκ χειρὸς αὐτῶν, ἵνα γνῷ πᾶσα βασιλεία τῆς γῆς ὅτι σὺ εἶ ὁ Θεὸς μόνος.

Ησ. 37,20 Συ όμως, Κυριε, που είσαι ιδικός μας Θεός αληθινός, σώσε μας από τα χέρια αυτών των Ασσυρίων, δια να μάθη κάθε βασίλειον επί της γης, ότι συ είσαι ο μόνος αληθινός Θεός”.

Ησ. 37,21 Καὶ ἀπεστάλη Ἡσαΐας υἱὸς Ἀμὼς πρὸς Ἐζεκίαν καὶ εἶπεν αὐτῷ· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ἤκουσα ἃ προσηύξω πρός με περὶ Σενναχηρεὶμ βασιλέως Ἀσσυρίων.

Ησ. 37,21 Απεστάλη τότε από τον θεόν ο Ησαΐας, ο υιός του Αμώς, προς τον Εζεκίαν και είπε προς αυτόν· “αυτά λέγει Κυριος ο Θεός του Ισραήλ· Ηκουσα αυτά, τα οποία δια της προσευχής σου είπες προς εμέ, σχετικώς με τον Σενναχηρείμ, τον βασιλέα των Ασσυρίων.

Ησ. 37,22 οὗτος ὁ λόγος, ὃν ἐλάλησε περὶ αὐτοῦ ὁ Θεός· ἐφαύλισέ σε καὶ ἐμυκτήρισέ σε παρθένος θυγάτηρ Σιών, ἐπὶ σοὶ κεφαλὴν ἐκίνησε θυγάτηρ Ἱερουσαλήμ.

Ησ. 37,22 Ιδού και ο λόγος, τον οποίον ο Κυριος είπε δι αυτόν· Σε εξηυτέλισε, σε ενέπαιξε και σε περιεφρόνησεν, ω Σενναχηρείμ, η αγνή παρθένος, η θυγάτηρ μου Σιών. Εκίνησε περιφρονητικώς εναντίον σου την κεφαλήν της, η θυγάτηρ μου Ιερουσαλήμ.

Ησ. 37,23 τίνα ὠνείδισας καὶ παρώξυνας; ἢ πρὸς τίνα ὕψωσας τὴν φωνήν σου; καὶ οὐκ ᾖρας εἰς ὕψος τοὺς ὀφθαλμούς σου πρὸς τὸν ἅγιον τοῦ Ἰσραήλ;

Ησ. 37,23 Ποίον ύβρισες, βασιλεύ Σενναχηρείμ, και τίνος την οργήν εξηρέθισας; Η εναντίον τίνος ύψωσες με εναίδειαν την φωνήν σου; Και δεν εσήκωσες συ, αλαζονικά τα μάτια σου υψηλά εναντίον του αγίου Θεού του Ισραήλ;

Ησ. 37,24 ὅτι δι᾿ ἀγγέλων ὠνείδισας Κύριον· σὺ γὰρ εἶπας· τῷ πλήθει τῶν ἁρμάτων ἐγὼ ἀνέβην εἰς ὕψος ὀρέων καὶ εἰς τὰ ἔσχατα τοῦ Λιβάνου καὶ ἔκοψα τὸ ὕψος τῆς κέδρου αὐτοῦ καὶ τὸ κάλλος τῆς κυπαρίσσου καὶ εἰσῆλθον εἰς ὕψος μέρος τοῦ δρυμοῦ

Ησ. 37,24 Διότι με τους αγγελιαφόρους σου ύβρισες τον Κυριον, επειδή συ αλαζονικώς σκεπτόμενος είπες· Εγώ με το πλήθος των αρμάτων μου ανέβηκα εις υψηλά όρη και εις τα πλέον μακρυσμένα μέρη του όρους Λιβάνου, έκοψα τας υψηλάς του κέδρους και τας ωραίας κυπαρίσσους του και εισήλθα εις υψηλόν μέρος του πυκνού και αδιαβάτου δάσους του.

Ησ. 37,25 καὶ ἔθηκα γέφυραν καὶ ἠρήμωσα ὕδατα καὶ πᾶσαν συναγωγὴν ὕδατος.

Ησ. 37,25 Εστήριξα γέφυραν, δια να διέρχωνται τα στρατεύματά μου, απεξήρανα νερά και κάθε δεξαμένην ύδατος.

Ησ. 37,26 οὐ ταῦτα ἤκουσας πάλαι, ἃ ἐγὼ ἐποίησα; ἐξ ἡμερῶν ἀρχαίων συνέταξα, νῦν δὲ ἐπέδειξα ἐξερημῶσαι ἔθνη ἐν ὀχυροῖς καὶ οἰκοῦντας ἐν πόλεσιν ὀχυραῖς.

Ησ. 37,26 Αλλα από παλαιοτέρους χρόνους και ανθρώπους δεν επληροφορήθης αυτά, τα οποία εγώ έχω κάμει; Από παλαιότερα χρόνια ώρισα, αλλά και τώρα επραγματοποίησα την ερήμωσιν των εχθρών εις τα οχυρώματά των και την καταστροφήν αυτών, που κατοικούσαν εις οχυράς πόλεις.

Ησ. 37,27 ἀνῆκα τὰς χεῖρας, καὶ ἐξηράνθησαν καὶ ἐγένοντο ὡς χόρτος ξηρὸς ἐπὶ δωμάτων καὶ ὡς ἄγρωστις.

Ησ. 37,27 Εσήκωσα τα προστατευτικά μου χέρια από αυτούς και οι άνθρωποι εξηράνθησαν. Εγιναν ωσάν το ξηρό χορτάρι επάνω εις τα ηλιακωτά και ωσάν ξηρή αγριάδα.

Ησ. 37,28 νῦν δὲ τὴν ἀνάπαυσίν σου καὶ τὴν ἔξοδόν σου καὶ τὴν εἴσοδόν σου ἐγὼ ἐπίσταμαι.

Ησ. 37,28 Τωρα δε εγώ γνωρίζω, που κάθεσαι, που αναπαύεσαι, από που εξέρχεσαι και που πηγαίνεις.

Ησ. 37,29 ὁ δὲ θυμός σου, ὃν ἐθυμώθης, καὶ ἡ πικρία σου ἀνέβη πρός με, καὶ ἐμβαλῶ φιμὸν εἰς τὴν ῥῖνά σου, καὶ χαλινὸν εἰς τὰ χείλη σου καὶ ἀποστρέψω σε τῇ ὁδῷ ᾗ ἦλθες ἐν αὐτῇ.

Ησ. 37,29 Ο θυμός, από τον οποίον κατελήφθης εναντίον μου, και η πικρία της ψυχής σου άνεβη προς εμέ. Και, λοιπόν, θα βάλω φίμωτρον εις την ρίνα σου και χαλινάρι εις τα χείλη σου και θα σε επιστρέψω άπρακτον και πανικόβλητον στον δρόμον, από τον οποίον ήλθες.

Ησ. 37,30 τοῦτο δέ σοι τὸ σημεῖον· φάγε τοῦτον τὸν ἐνιαυτὸν ἃ ἔσπαρκας, τῷ δὲ ἐνιαυτῷ τῷ δευτέρῳ τὸ κατάλειμμα, τῷ δὲ τρίτῳ σπείραντες ἀμήσατε καὶ φυτεύσατε ἀμπελῶνας καὶ φάγεσθε τὸν καρπὸν αὐτῶν.

Ησ. 37,30 Δια σε δέ, ω Εζεκία, τούτο θα είναι το σημείον της αληθείας των λόγων μου αυτών· φάγε κατά το έτος τούτο τα προϊόντα των καρπών, που έσπειρες· κατά το επόμενον έτος φάγε τα απολειφθέντα εκ των προϊόντων αυτών. Κατά δε το τρίτον έτος θα σπείρετε, θα θερίσετε, θα φυτεύσετε αμπελώνας και θα φάγετε τα προϊόντα αυτών.

Ησ. 37,31 καὶ ἔσονται οἱ καταλελειμμένοι ἐν τῇ Ἰουδαίᾳ φυήσουσι ῥίζαν κάτω καὶ ποιήσουσι σπέρμα ἄνω.

Ησ. 37,31 Οι απομείναντες εις την Ιουδαίαν Ιουδαίοι θα ρίψουν βαθεία τας ρίζας των ωσάν δένδρα, θα κάμουν καρπούς, θα αποκτήσουν απογόνους.

Ησ. 37,32 ὅτι ἐξ Ἱερουσαλὴμ ἔσονται οἱ καταλελειμμένοι καὶ οἱ σῳζόμενοι ἐξ ὄρους Σιών· ὁ ζῆλος Κυρίου σαβαὼθ ποιήσει ταῦτα.

Ησ. 37,32 Από την Ιερουσαλήμ θα είναι και θα βλαστήσουν οι απομείναντες Ιουδαίοι, αυτοί ποι θα διασωθούν από το όρός Σιών. Η θερμή αγάπη του Κυρίου παντοκράτορας προς τους Ιουδαίους θα κάμη αυτά.

Ησ. 37,33 διὰ τοῦτο οὕτω λέγει Κύριος ἐπὶ βασιλέα Ἀσσυρίων· οὐ μὴ εἰσέλθῃ εἰς τὴν πόλιν ταύτην οὐδὲ μὴ βάλῃ ἐπὶ αὐτὴν βέλος οὐδὲ μὴ ἐπιβάλῃ ἐπ᾿ αὐτὴν θυρεόν, οὐδὲ μὴ κυκλώσῃ ἐπ᾿ αὐτὴν χάρακα,

Ησ. 37,33 Δια τούτο αυτά λέγει ο Κυριος εναντίον του βασιλέως των Ασσυρίων· Δεν πρόκειται να εισέλθη εις την πόλιν αυτήν, την Ιερουσαλήμ, ούτε και θα ρίψη βέλος εναντίον της. Δεν θα προβάλη ασπίδα εναντίον αυτής, ούτε και θα περιβάλη αυτήν με χαράκωμα,

Ησ. 37,34 ἀλλὰ τῇ ὁδῷ ᾗ ἦλθεν, ἐν αὐτῇ ἀποστραφήσεται καὶ εἰς τὴν πόλιν ταύτην οὐ μὴ εἰσέλθῃ. τάδε λέγει Κύριος·

Ησ. 37,34 αλλά, από την οδόν, από την οποίαν ήλθεν, από την ιδίαν οδόν θα επιστρέψη προς την πατρίδα του. Και εις την πόλιν αυτήν δεν θα εισελθη”. Αυτά λέγει ακόμη ο Κυριος·

Ησ. 37,35 ὑπερασπιῶ ὑπὲρ τῆς πόλεως ταύτης τοῦ σῶσαι αὐτὴν δι᾿ ἐμὲ καὶ διὰ Δαυὶδ τὸν παῖδά μου.

Ησ. 37,35 “θα υπερασπίσω και θα σώσω την πόλιν αυτήν, δια να φανή η δικαιοσύνη και η δύναμίς μου, αλλά και προς χάριν του δούλου μου Δαυίδ».

Ησ. 37,36 Καὶ ἐξῆλθεν ἄγγελος Κυρίου καὶ ἀνεῖλεν ἐκ τῆς παρεμβολῆς τῶν Ἀσσυρίων ἑκατὸν ὀγδοηκονταπέντε χιλιάδας, καὶ ἀναστάντες τὸ πρωΐ εὗρον πάντα τὰ σώματα νεκρά.

Ησ. 37,36 Εστάλη πράγματι άγγελος Κυρίου από τον Θεόν και εφόνευσεν από το στρατόπεδον των Ασσυρίων εκατόν ογδοήκοντα πέντε χιλιάδας. Οι απομείναντες από τους Ασσυρίους εσηκώθησαν το πρωϊ και ευρήκαν τα σώματα εκείνων νεκρά.

Ησ. 37,37 καὶ ἀπῆλθεν ἀποστραφεὶς Σενναχηρεὶμ βασιλεὺς Ἀσσυρίων, καὶ ᾤκησεν ἐν Νινευῇ.

Ησ. 37,37 Ο Σενναχηρείμ, ο βασιλεύς των Ασσυρίων ανεχώρησεν εις την χώραν του και κατώκησεν εις την πόλιν Νινευή.

Ησ. 37,38 καὶ ἐν τῷ αὐτὸν προσκυνεῖν ἐν τῷ οἴκῳ Νασαρὰχ τὸν πάτραρχον αὐτοῦ, Ἀδραμέλεχ καὶ Σαρασὰρ οἱ υἱοὶ αὐτοῦ ἐπάταξαν αὐτὸν μαχαίραις, αὐτοὶ δὲ διεσώθησαν εἰς Ἀρμενίαν· καὶ ἐβασίλευσεν Ἀσορδὰν ὁ υἱὸς αὐτοῦ ἀντ᾿ αὐτοῦ.

Ησ. 37,38 Καποιαν ημέραν, που αυτός προσκυνούσεν στον ναόν του Νασαράχ, Θεού προστάτου του πατρικού του οίκου, οι Αδραμέλεχ και Σαρασάρ, υιοί του, τον εφόνευσαν με μαχαίρας, αυτοί δε έφυγαν και εσώθησαν εις την Αρμενίαν. Αντί δε του Σενναχηρείμ εδασιλευσεν άλλος υιός του, ο Ασορδάν.

ΗΣΑΪΑΣ 38

Ησ. 38,1 Ἐγένετο δὲ ἐν τῷ καιρῷ ἐκείνῳ ἐμαλακίσθη Ἐζεκίας ἕως θανάτου· καὶ ἦλθε πρὸς αὐτὸν Ἡσαΐας υἱὸς Ἀμὼς ὁ προφήτης καὶ εἶπε πρὸς αὐτόν· τάδε λέγει Κύριος· τάξαι περὶ τοῦ οἴκου σου, ἀποθνήσκεις γὰρ σὺ καὶ οὐ ζήσῃ.

Ησ. 38,1 Κατά τον καιρόν εκείνον ησθένησεν ο Εζεκίας επικινδύνως μέχρι θανάτου. Ηλθε προς αυτόν τότε ο Ησαΐας ο υιός του Αμώς, ο προφήτης, και του ειπε· “αυτά λέγει ο Κυριος προς σέ· Τακτοποίησε τα του οίκου σου, διότι συ τώρα θα αποθάνης και δεν θα ζήσης πλέον”.

Ησ. 38,2 καὶ ἀπέστρεψεν Ἐζεκίας τὸ πρόσωπον αὐτοῦ πρὸς τὸν τοῖχον καὶ προσηύξατο πρὸς Κύριον

Ησ. 38,2 Ο Εζεκίας, όταν ήκουσεν αυτά, εγύρισε το πρόσωπόν του προς τον τοίχον και προσηυχήθη από της κλίνης του προς τον Κυριον και είπε·

Ησ. 38,3 λέγων· μνήσθητι, Κύριε, ὡς ἐπορεύθην ἐνώπιόν σου μετὰ ἀληθείας, ἐν καρδίᾳ ἀληθινῇ, καὶ τὰ ἀρεστά ἐνώπιόν σου ἐποίησα· καὶ ἔκλαυσεν Ἐζεκίας κλαυθμῷ μεγάλῳ.

Ησ. 38,3 “ενθυμήσου, Κυριε, πως εγώ έζησα και συμπεριεφέρθην ενώπιόν σου, ότι δηλαδή μετά αληθείας έζησα, με καρδίαν αληθινήν, και τα ευάρεστα ενώπιόν σου έπραξα”. Αμέσως δε έκλαυσεν ο Εζεκιάς με μεγάλον κλαυθμόν.

Ησ. 38,4 καὶ ἐγένετο λόγος Κυρίου πρὸς Ἡσαΐαν λέγων·

Ησ. 38,4 Ωμίλησε κατόπιν ο Κυριος προς τον Ησαϊαν και του ειπε·

Ησ. 38,5 πορεύθητι καὶ εἰπὸν Ἐζεκίᾳ· τάδε λέγει Κύριος ὁ Θεὸς Δαυὶδ τοῦ πατρός σου· ἤκουσα τῆς προσευχῆς σου καὶ εἶδον τὰ δάκρυά σου. ἰδοὺ προστίθημι πρὸς τὸν χρόνον σου δεκαπέντε ἔτη·

Ησ. 38,5 “πήγαινε και ειπέ στον Εζεκίαν· αυτά λέγει Κυριος ο Θεός του Δαυίδ, του προγόνου σου· Ηκουσα την προσευχήν σου, είδα τα δάκρυά σου και ιδού προσθέτω στον έως τώρα χρόνον της ζωής σου δεκαπέντε ακόμη έτη.

Ησ. 38,6 καὶ ἐκ χειρὸς βασιλέως Ἀσσυρίων ῥύσομαί σε καὶ τὴν πόλιν ταύτην καὶ ὑπερασπιῶ ὑπὲρ τῆς πόλεως ταύτης.

Ησ. 38,6 Επί πλέον από την χείρα του βασιλέως των Ασσυρίων θα απαλλάξω σε και την πόλιν και θα υπερασπίσω εγώ την πόλιν αυτήν”.

Ησ. 38,7 τοῦτο δὲ σοὶ τὸ σημεῖον παρὰ Κυρίου ὅτι ποιήσει ὁ Θεὸς τὸ ῥῆμα τοῦτο·

Ησ. 38,7 Τούτο δε το σημείον θα δοθή εις σε από τον Κυριον, ότι δηλαδή ο Θεός θα πράξη αυτό, το οποίον είπε·

Ησ. 38,8 ἰδοὺ ἐγὼ στρέψω τὴν σκιὰν τῶν ἀναβαθμῶν, οὓς κατέβη ὁ ἥλιος, τοὺς δέκα ἀναβαθμοὺς τοῦ οἴκου τοῦ πατρός σου, ἀποστρέψω τὸν ἥλιον τοὺς δέκα ἀναβαθμούς. καὶ ἀνέβη ὁ ἥλιος τοὺς δέκα ἀναβαθμούς, οὓς κατέβη ἡ σκιά.

Ησ. 38,8 “Ιδού εγώ θα στρέψω προς τα οπίσω την σκιαν του ηλίου επί των βαθμίδων του ηλιακού ωρολογίου κατά δέκα βαθμίδας στο ηλιακόν αυτό ωρολόγιον, που ευρίσκεται στον οίκον του πατρός σου. θα γυρίσω προς τα οπίσω τον ήλιον κατά δέκα βαθμούς”. Και πράγματι εστράφη οπίσω η σκια του ηλίου κατά δέκα βαθμίδας, τας οποίας είχε προηγουμένως κατεβή, καθώς προχωρούσε η ημέρα.

Ησ. 38,9 Προσευχὴ Ἐζεκίου βασιλέως τῆς Ἰουδαίας, ἡνίκα ἐμαλακίσθη, καὶ ἀνέστη ἐκ τῆς μαλακίας αὐτοῦ.

Ησ. 38,9 Ιδού και η άλλη προσευχή Εζεκίου, βασιλέως της Ιουδαίας, όταν μετά την άσθε-νειαν του εσηκώθη από την κλίνην της ασθενείας του·

Ησ. 38,10 Ἐγὼ εἶπα· ἐν τῷ ὕψει τῶν ἡμερῶν μου πορεύσομαι ἐν πύλαις ᾅδου, καταλείψω τὰ ἔτη τὰ ἐπίλοιπα.

Ησ. 38,10 “εγώ είπα· εις την ακμήν, λοιπόν, της ανδρικής ηλικίας μου θα πορευθώ εις τας πύλας του άδου και θα αφήσω τα υπόλοιπα έτη της ζωής μου αποθνήσκων πρόωρα;

Ησ. 38,11 εἶπα· οὐκέτι οὐ μὴ ἴδω τὸ σωτήριον τοῦ Θεοῦ ἐπὶ γῆς ζώντων, οὐκέτι μὴ ἴδω τὸ σωτήριον τοῦ Ἰσραὴλ ἐπὶ γῆς, οὐκέτι μὴ ἴδω ἄνθρωπον.

Ησ. 38,11 Είπα· δεν θα ίδω πλέον την παρά Θεού σωτηρίαν εις την γην των ζώντων ανθρώπων. Δεν θα ίδω πλέον την σωτηρίου του ισραηλιτικού λαού, του ευρισκομένου εις την γην των ζώντων. Δεν θα αντικρύσω πλέον ζώντανόν άνθρωπον.

Ησ. 38,12 ἐξέλιπον ἐκ τῆς συγγενείας μου, κατέλιπον τὸ ἐπίλοιπον τῆς ζωῆς μου, ἐξῆλθε καὶ ἀπῆλθεν ἀπ᾿ ἐμοῦ ὥσπερ ὁ καταλύων σκηνὴν πήξας, τὸ πνεῦμά μου παρ᾿ ἐμοὶ ἐγένετο ὡς ἱστὸς ἐρίθου ἐγγιζούσης ἐκτεμεῖν.

Ησ. 38,12 Εσβησα πλέον από την συγγένειάν μου, αφήκα τον υπόλοιπον χρόνον της ζωής μου, εβγήκε και έφυγε από εμέ η ζωη· ώσαν άνθρωπος ο οποίος έστησε και κατόπιν διέλυσε την σκηνήν. Η πνοή της ζωής, που υπάρχει μέσα μου, όμοιάζει σαν το ύφασμα αργαλειού υφαντρίας, η οποία, αφού ετελείωσε την ύφανσιν, πρόκειται να το κόψη.

Ησ. 38,13 ἐν τῇ ἡμέρᾳ ἐκείνῃ παρεδόθην ἕως πρωΐ ὡς λέοντι· οὕτως συνέτριψε πάντα τὰ ὀστᾶ μου, ἀπὸ γὰρ τῆς ἡμέρα ἕως τῆς νυκτὸς παρεδόθην.

Ησ. 38,13 Κατά την ημέραν εκείνην του παροξυσμού της ασθενείας μου, καθ' όλον το διάστημα της νυκτός έως το πρωϊ, ήτο ως εάν είχον παραδοθή ανυπεράσπιστος εις λέοντα. Ετσι αυτή η ασθένειά μου είχε συντρίψει όλα τα κύκκαλά μου. Διότι από την ημέραν έως και την νύκτα είχα παραδοθή εις αγωνίαν.

Ησ. 38,14 ὡς χελιδών, οὕτω φωνήσω, καὶ ὡς περιστερά, οὕτω μελετήσω· ἐξέλιπον γάρ μου οἱ ὀφθαλμοὶ τοῦ βλέπειν εἰς τὸ ὕψος τοῦ οὐρανοῦ πρὸς τὸν Κύριον, ὃς ἐξείλατό με καὶ ἀφείλατό μου τὴν ὀδύνην τῆς ψυχῆς.

Ησ. 38,14 Ωσάν χελιδόνι, έφωναζα, ωσάν περιστερά, που γουργουρίζει, έτσι έκραζα. Αδυνάτισαν και εσβησαν τα μάτια μου με το να είναι συνεχώς προσηλωμένα στο ύψος του ουρανού, προς τον Κυριον, ο οποίος ήκουσε την προσευχήν μου και με απήλλαξεν από την ασθένειάν μου, αφήρεσε την οδύνην της ψυχής μου.

Ησ. 38,16 Κύριε, περὶ αὐτῆς γὰρ ἀνηγγέλη σοι, καὶ ἐξήγειράς μου τὴν πνοήν, καὶ παρακληθεὶς ἔζησα.

Ησ. 38,16 Κυριε, δι' αυτήν την σωτηρίαν μου από την ασθένειαν, εγώ προσηυχήθην προς σε· και συ εζωογόνησες την ψυχήν μου. Ετσι δε εγώ έζησα και παρηγορήθην.

Ησ. 38,17 εἵλου γάρ μου τὴν ψυχήν, ἵνα μὴ ἀπόληται, καὶ ἀπέῤῥιψας ὀπίσω μου πάσας τὰς ἁμαρτίας.

Ησ. 38,17 Διότι συ, εν τη αγαθότητί σου, επήρες εις τα χέρια σου την ζωήν μου, δια να μη χαθή. Ερριψες οπίσω μου όλας τας αμαρτίας μου και με συνεχώρησες δι' αυτάς.

Ησ. 38,18 οὐ γὰρ οἱ ἐν ᾅδου αἰνέσουσί σε, οὐδὲ οἱ ἀποθανόντες εὐλογήσουσί σε, οὐδὲ ἐλπιοῦσιν οἱ ἐν ᾅδου τὴν ἐλεημοσύνην σου.

Ησ. 38,18 Διότι, αυτοί που ευρίσκονται στον άδην δεν σε υμνολογούν, ούτε οι νεκροί σε δοξολογούν, ούτε και έχουν ελπίδας στο έλεός σου όσοι ευρίσκονται στον άδην.

Ησ. 38,19 οἱ ζῶντες εὐλογήσουσί σε ὃν τρόπον κἀγώ· ἀπὸ γὰρ τῆς σήμερον παιδία ποιήσω, ἃ ἀναγγελοῦσι τὴν δικαιοσύνην σου,

Ησ. 38,19 Μονον αυτοί που ζουν, θα σε δοξολογήσουν, όπως πράττω και εγώ, διότι από την ημέραν αυτήν εγώ θα αποκτήσω και παιδιά, τα οποία επίσης θα κηρύξουν την δικαιοσύνην σου.

Ησ. 38,20 Κύριε τῆς σωτηρίας μου, καὶ οὐ παύσομαι εὐλογῶν σε μετὰ ψαλτηρίου πάσας τὰς ἡμέρας τῆς ζωῆς μου κατέναντι τοῦ οἴκου τοῦ Θεοῦ.

Ησ. 38,20 Κυριε και σωτήρ μου, δεν θα παύσω να σε δοξολογώ με ψαλτήριον και μουσικά όργανα όλας τας ημέρας της ζωής μου, ερχόμενος ενώπιον του ναού σου”.

Ησ. 38,21 Καὶ εἶπεν Ἡσαΐας πρὸς Ἐζεκίαν· λάβε παλάθην ἐκ σύκων καὶ τρίψων καὶ κατάπλασαι, καὶ ὑγιὴς ἔσῃ.

Ησ. 38,21 Είπεν ο Ησαΐας προς τον Εζεκίαν· “πάρε μια αρμάθα σύκα, τρίψε τα και πίεσέ τα, βάλε τα ως κατάπλασμα εις την πληγήν σου και θα γίνης υγιής”.

Ησ. 38,22 καὶ εἶπεν Ἐζεκίας· τοῦτο τὸ σημεῖον ὅτι ἀναβήσομαι εἰς τὸν οἶκον τοῦ Θεοῦ.

Ησ. 38,22 Ο Εζεκίας είπεν· “ιδού του Θεού το θαύμα αυτό, με το οποίον θα θεραπευθώ από την ασθένειάν μου και υγιής θα ανεώ στον ναόν του Θεού”.

ΗΣΑΪΑΣ 39

Ησ. 39,1 Ἐν τῷ καιρῷ ἐκείνῳ ἀπέστειλε Μαρωδὰχ Βαλαδὰν ὁ υἱὸς τοῦ Βαλαδάν, ὁ βασιλεὺς τῆς Βαβυλωνίας, ἐπιστολὰς καὶ πρέσβεις καὶ δῶρα Ἐζεκίᾳ· ἤκουσε γὰρ ὅτι ἐμαλακίσθη ἕως θανάτου καὶ ἀνέστη.

Ησ. 39,1 Κατά την έποχην εκείνην ο Μαρωδάχ Βαλαδάν, υιός του Βαλαδάν βασιλεύς της Βαδυλώνος, έστειλέ με πρέσβεις επιστολήν και δώρα στον Εζεκίαν, διότι είχε πληροφορηθή, ότι ο Εζεκίας ησθένησε μέχρι θανάτου και ηγέρθη υγιής από την κλίνην του.

Ησ. 39,2 καὶ ἐχάρη ἐπ᾿ αὐτοῖς Ἐζεκίας χαρὰν μεγάλην καὶ ἔδειξεν αὐτοῖς τὸν οἶκον τοῦ νεχωθᾶ καὶ τοῦ ἀργυρίου καὶ τοῦ χρυσίου καὶ τῆς στακτῆς καὶ τῶν θυμιαμάτων καὶ τοῦ μύρου καὶ πάντας τοὺς οἴκους τῶν σκευῶν τῆς γάζης καὶ πάντα, ὅσα ἦν ἐν τοῖς θησαυροῖς αὐτοῦ· καὶ οὐκ ἦν οὐθέν, ὃ οὐκ ἔδειξεν Ἐζεκίας ἐν τῷ οἴκῳ αὐτοῦ καὶ ἐν πάσῃ τῇ ἐξουσίᾳ αὐτοῦ.

Ησ. 39,2 Ο Εζεκίας εχάρη χαράν μεγάλην δι' αυτά και επάνω στον ενθουσιασμόν του έδειζεν εις αυτούς τον οίκον των πολυτίμων αντικειμένων του αργυρίου, του χρυσίου, του ευώδους αρώματος, της στακτής, και των θυμιαμάτων, του μύρου, όπως επίσης και όλους τους οίκους, στους οποίους ευρίσκοντο τα πολεμικά του όπλα, και όλα όσα υπήρχον εις τα θησαυροφυλάκια του. Δεν έμεινε τίποτε στον οίκον του και εις όλην την εξουσίαν του, το οποίον να μη έδειξεν εις αυτούς ο Εζεκίας.

Ησ. 39,3 καὶ ἦλθεν Ἡσαΐας ὁ προφήτης πρὸς τὸν βασιλέα Ἐζεκίαν καὶ εἶπε πρὸς αὐτόν· τί λέγουσιν οἱ ἄνθρωποι οὗτοι; καὶ πόθεν ἥκασι πρός σέ; καὶ εἶπεν Ἐζεκίας· ἐκ τῆς γῆς πόῤῥωθεν ἥκασι πρός με, ἐκ Βαβυλῶνος.

Ησ. 39,3 Ηλθεν ο προφήτης Ησαΐας προς τον βασιλέα Εζεκίαν και του είπε· “τι λέγουν αυτοί οι άνθρωποι; Από που έχουν ελθει προς σέ;” Και ο Εζεκίας απήντησεν· “από γην μακρυνήν έχουν έλθει προς εμέ, από την Βαβυλώνα”.

Ησ. 39,4 καὶ εἶπεν Ἡσαΐας· τί εἴδοσαν ἐν τῷ οἴκῳ σου; καὶ εἶπεν Ἐζεκίας· πάντα τὰ ἐν τῷ οἴκῳ μου εἴδοσαν, καὶ οὐκ ἔστιν ἐν τῷ οἴκῳ μου ᾧ οὐκ εἴδοσαν, ἀλλὰ καὶ τὰ ἐν τοῖς θησαυροῖς μου.

Ησ. 39,4 Είπεν εις αυτόν ο Ησαΐας· “τι είδον αυτοί στον οίκόν σου; Ο Εζεκίας απήντησεν· “όλα όσα υπάρχουν στον οίκόν μου τα είδαν, δεν υπάρχει δε τίποτε στον οίκόν μου, το οποίον δεν είδαν. Ακόμη επίσης είδαν όλα, όσα υπάρχουν αποτεθειμένα εις τα θησαυροφυλάκιά μου”.

Ησ. 39,5 καὶ εἶπεν Ἡσαΐας αὐτῷ· ἄκουσον τὸν λόγον Κυρίου σαβαώθ·

Ησ. 39,5 Είπε τότε ο Ησαΐας προς αυτόν· “άκουσε, λοιπόν, τον λόγον του Κυρίου παντοκράτορας·

Ησ. 39,6 ἰδοὺ ἡμέραι ἔρχονται, λέγει Κύριος, καὶ λήψονται πάντα τὰ ἐν τῷ οἴκῳ σου, καὶ ὅσα συνήγαγον οἱ πατέρες σου ἕως τῆς ἡμέρας ταύτης, εἰς Βαβυλῶνα ἥξει, καὶ οὐδὲν οὐ μὴ καταλείπωσιν· εἶπε δὲ ὁ Θεὸς

Ησ. 39,6 Ερχονται ημέραι, λέγει ο Κυριος, και θα λεηλατηθούν όλα, όσα υπάρχουν στον οίκόν σου, όσα συνήθροισαν οι προγονοί σου μέχρι της ημέρας αυτής και θα μεταφερθούν εις την Βαβυλώνα. Οι επιδρομείς θα λεηλατήσουν τα πάντα και δεν θα αφήσουν τίποτε έδω. Αυτά είπεν ο Θεός. Προσέθεσεν ακόμη ο Θεός·

Ησ. 39,7 ὅτι καὶ ἀπὸ τῶν τέκνων σου, ὧν ἐγέννησας, λήψονται καὶ ποιήσουσι σπάδοντας ἐν τῷ οἴκῳ τοῦ βασιλέως τῶν Βαβυλωνίων.

Ησ. 39,7 ότι και από τα τέκνα σου, που συ εγεννησες, θα πάρουν οι εχθροί σου και θα τα κάμουν ευνούχους εις τα ανάκτορα των βασιλέων της Βαδυλώνος”.

Ησ. 39,8 καὶ εἶπεν Ἐζεκίας Ἡσαΐᾳ· ἀγαθὸς ὁ λόγος Κυρίου, ὃν ἐλάλησε· γενέσθω δὴ εἰρήνη καὶ δικαιοσύνη ἐν ταῖς ἡμέραις μου.

Ησ. 39,8 Και απήντησεν ο Εζεκίας στον Ησαΐαν· “Δικαιος και καλός είναι ο λόγος αυτός του Κυρίου, τον οποίον μίλησε. Ας γίνη τουλάχιστον ειρήνή και ας επικράτηση δικαιοσύνη και ασφάλεια εις τας ημέρας μου”.

ΗΣΑΪΑΣ 40

Ησ. 40,1 Παρακαλεῖτε παρακαλεῖτε τὸν λαόν μου, λέγει ὁ Θεός.

Ησ. 40,1 Παρηγορείτε, παρηγορείτε και ενθαρύνατε τον λαόν μου, λέγει ο Θεός.

Ησ. 40,2 ἱερεῖς, λαλήσατε εἰς τὴν καρδίαν Ἱερουσαλήμ, παρακαλέσατε αὐτήν· ὅτι ἐπλήσθη ἡ ταπείνωσις αὐτῆς, λέλυται αὐτῆς ἡ ἁμαρτία· ὅτι ἐδέξατο ἐκ χειρὸς Κυρίου διπλᾶ τὰ ἁμαρτήματα αὐτῆς.

Ησ. 40,2 Ιερείς, λαλήσατε λόγους, οι οποίοι θα θερμάνουν την καρδίαν της Ιερουσαλήμ. Παρηγορήσατέ την, διότι ωλοκληρώθη πλέον η ταπείνωσίς της, συνεχωρήθη η αμαρτία της, διότι επήρεν από την δεξιάν χείρα του Κυρίου αρκετήν τιμωρίαν δια τα αμαρτήματά της.

Ησ. 40,3 φωνὴ βοῶντος ἐν τῇ ἐρήμῳ· ἑτοιμάσατε τὴν ὁδὸν Κυρίου. εὐθείας ποιεῖτε τὰς τρίβους τοῦ Θεοῦ ἡμῶν.

Ησ. 40,3 Ιδού, ακούεται φωνή ανθρώπου, ο οποίος βοά εις την έρημον και λέγει· Ετοιμάσατε την οδόν, δια της οποίας θα διέλθη ο Κυριος. Καταστήσατε ευθείς και απροσκόπτους τους δρόμους του Θεού μας.

Ησ. 40,4 πᾶσα φάραγξ πληρωθήσεται καὶ πᾶν ὄρος καὶ βουνὸς ταπεινωθήσεται, καὶ ἔσται πάντα τὰ σκολιὰ εἰς εὐθεῖαν καὶ ἡ τραχεῖα εἰς ὁδοὺς λείας·

Ησ. 40,4 Καθε φάραγξ πρέπει να επιχωματισθή και κάθε όρος και βουνόν πρέπει να ισοπεδωθή. Ολα τα στραβά και οφιοειδή πρέπει να ευθυγραμμισθούν, να γίνουν ομαλά, και κάθε τραχεία και δύσβατος οδός, πρέπει, να γίνη ομαλή και λεία.

Ησ. 40,5 καὶ ὀφθήσεται ἡ δόξα Κυρίου, καὶ ὄψεται πᾶσα σάρξ τὸ σωτήριον τοῦ Θεοῦ, ὅτι Κύριος ἐλάλησε.

Ησ. 40,5 Και θα φανή η δόξα του Κυρίου. Καθε δε άνθρωπος θα ίδη την σωτηρίαν, που ο Θεός θα προσφέρη. Ο Κυριος ελάλησε και εβεβαίωσεν αυτά.

Ησ. 40,6 φωνὴ λέγοντος· βόησον· καὶ εἶπα· τί βοήσω; πᾶσα σάρξ χόρτος, καὶ πᾶσα δόξα ἀνθρώπου ὡς ἄνθος χόρτου·

Ησ. 40,6 Ηκούσθη φωνή κάποιου, ο οποίος έλεγε· “βόησον, φώναξε δυνατά”. Και εγώ είπα· “τι να βοήσω;” Και η φωνή εκείνη άπαντα· “κάθε άνθρωπος είναι ώσαν το χορτάρι και κάθε δόξα ανθρώπου ομοιάζει ώσαν το άνθος του χόρταριού.

Ησ. 40,7 ἐξηράνθη ὁ χόρτος, καὶ τὸ ἄνθος ἐξέπεσε,

Ησ. 40,7 Το χορτάρι εξηράνθη και το άνθος του εμαράνθη και έπεσε κάτω. Ετσι είναι κάθε άνθρωπος.

Ησ. 40,8 τὸ δὲ ῥῆμα τοῦ Θεοῦ ἡμῶν μένει εἰς τὸν αἰῶνα.

Ησ. 40,8 Ο λόγος όμως του Θεού μας παραμένει αιώνιος και ακατάλυτος”.

Ησ. 40,9 ἐπ᾿ ὄρος ὑψηλὸν ἀνάβηθι, ὁ εὐαγγελιζόμενος Σιών· ὕψωσον ἐν ἰσχύϊ τὴν φωνή σου, ὁ εὐαγγελιζόμενος Ἱερουσαλήμ· ὑψώσατε, μὴ φοβεῖσθε· εἰπὸν ταῖς πόλεσιν Ἰούδα· ἰδοὺ ὁ Θεὸς ὑμῶν.

Ησ. 40,9 Ανέβα επάνω εις υψηλυν όρος συ, ο οποίος εξαγγέλλεις ευχαρίστους ειδήσεις προς την Σιών, συ ο καλός αγγελιαφόρος της Ιερουσαλήμ, ύψωσέ με μεγάλην δύναμιν την φωνήν σου· υψώσατε τας φωνάς σας, κραυγάσατε, μη φοβείσθε. Είπατε εις τας πόλεις της φυλής του Ιούδα· ιδού, ο σωτήρ και ελευθερωτής Θεός σας.

Ησ. 40,10 ἰδοὺ Κύριος Κύριος μετὰ ἰσχύος ἔρχεται καὶ ὁ βραχίων μετὰ κυρίας· ἰδοὺ ὁ μισθὸς αὐτοῦ μετ᾿ αὐτοῦ καὶ τὸ ἔργον ἐναντίον αὐτοῦ.

Ησ. 40,10 Ιδού ο Κυριος έρχεται με την άπειρον αυτού δύναμιν και η παντοδύναμος δεξιά του μετά ισχύος και κυριότητος. Ιδού ο μισθός της νίκης του είναι μαζή του και το ένδοξον έργον, που κατώρθωσεν, είναι ενώπιον του.

Ησ. 40,11 ὡς ποιμὴν ποιμανεῖ τὸ ποίμνιον αὐτοῦ καὶ τῷ βραχίονι αὐτοῦ συνάξει ἄρνας καὶ ἐν γαστρὶ ἐχούσας παρακαλέσει.

Ησ. 40,11 Ωσάν καλός ποιμήν θα ποιμάνη το ποίμνιόν του και με την δύναμιν του βραχίονός του θα συγκέντρωση τα αρνιά, με στοργήν και φροντίδα θα περιβάλη τας εγγύους προβατίνας.

Ησ. 40,12 Τίς ἐμέτρησε τῇ χειρὶ τὸ ὕδωρ καὶ τὸν οὐρανὸν σπιθαμῇ καὶ πᾶσαν τὴν γῆν δρακί; τίς ἔστησε τὰ ὄρη σταθμῷ καὶ τὰς νάπας ζυγῷ;

Ησ. 40,12 Ποίος εμέτρησε με την χούφτα του χεριού του όλα τα νερά της υφηλίου, τον ουρανόν με την σπιθαμήν του και το χώμα της γης με τη χούφτα του; Ποιός ανήγειρε και εζύγισε με στατήρα τα όρη και τας δασώσεις κοιλάδας με πλάστιγγα;

Ησ. 40,13 τίς ἔγνω νοῦν Κυρίου, καὶ τίς αὐτοῦ σύμβουλος ἐγένετο, ὃς συμβιβᾷ αὐτόν;

Ησ. 40,13 Ποιός εγνώρισε τον νουν του Κυρίου και ενόησε τα πάνσοφα αυτού σχέδια; Ποιός έγινε σύμβουλος του, ο οποίος θα είναι εις θέσιν να τον διδάξη;

Ησ. 40,14 ἢ πρὸς τίνα συνεβουλεύσατο καὶ συνεβίβασεν αὐτόν; ἢ τίς ἔδειξεν αὐτῷ κρίσιν; ἢ ὁδὸν συνέσεως τίς ἔδειξεν αὐτῷ;

Ησ. 40,14 Η με ποιόν συνεσκέφθη ο Κυριος και ποιός ποτέ τον εδίδαξε; Η ποιός έδειξεν εις αυτόν την δικαίαν και ορθήν κρίσιν, ποιός ποτέ του υπέδειξε δρόμον συνέσεως; Κανείς.

Ησ. 40,15 εἰ πάντα τὰ ἔθνη ὡς σταγὼν ἀπὸ κάδου καὶ ὡς ῥοπὴ ζυγοῦ ἐλογίσθησαν καὶ ὡς σίελος λογισθήσονται·

Ησ. 40,15 Πράγματι όλα τα έθνη είναι σαν μια σταγόνα από ένα αγγείον ύδατος, σαν μια λεπτοτάτη σκόνη, η οποία μόλις επιφέρει ελαφράν κλίσιν στον δίσκον του ζυγού. Τα πάντα ωσάν σάλιο, που το φτύνει ο άνθρωπος, έτσι θεωρούνται ενώπιον του Θεού.

Ησ. 40,16 ὁ δὲ Λίβανος οὐχ ἱκανὸς εἰς καῦσιν, καὶ πάντα τὰ τετράποδα οὐχ ἱκανὰ εἰς ὁλοκάρπωσιν,

Ησ. 40,16 Ο Λιβανος με τα αναρίθμητα κέδρα και πεύκα του, δεν είναι αρκετός εις καύσιν, δια να προσφερθή στον Θεόν η πρέπουσα θυσία. Και όλα τα τετράποδα της γης δεν είναι αρκετά, δια να του προσφερθούν ως ανταξία θυσία ολοκαυτώματος.

Ησ. 40,17 καὶ πάντα τὰ ἔθνη ὡς οὐδέν εἰσι καὶ εἰς οὐθὲν ἐλογίσθησαν.

Ησ. 40,17 Ολα τα έθνη είναι σαν ένα μηδέν ενώπιον του. Ελογαριάσθησαν, σαν να μη υπάρχουν καν.

Ησ. 40,18 τίνι ὡμοιώσατε Κύριον καὶ τίνι ὁμοιώματι ὡμοιώσατε αὐτόν;

Ησ. 40,18 Σεις, που παρασύρεσθε εις την ειδωλολατρείαν, με τι παρομοιάσατε τον Κυριον; Με ποιά εικόνα παρομοιάσατε αυτόν.

Ησ. 40,19 μὴ εἰκόνα ἐποίησε τέκτων, ἢ χρυσοχόος χωνεύσας χρυσίον περιεχρύσωσεν αὐτόν, ὁμοίωμα κατεσκεύασεν αὐτόν;

Ησ. 40,19 Μηπως ο ειδωλολάτρης τέκτων κατεσκεύασεν εικόνα και ο χρυσοχόος, αφού έλυωσε το χρυσίον μέσα στο χωνευτήριόν του, την περιεχρύσωσε και έτσι κατεσκεύασεν ομοίωμα του Θεού;

Ησ. 40,20 ξύλον γὰρ ἄσηπτον ἐκλέγεται τέκτων καὶ σοφῶς ζητεῖ πῶς στήσει εἰκόνα αὐτοῦ καὶ ἵνα μὴ σαλεύητε.

Ησ. 40,20 Ο τέκτων εκλέγει επίσης ένα άσηπτον ξύλον, το σκαλίζει με σοφίαν και επιζητεί να στήση την εικόνα του Θεού, δια να μη σαλεύεται.

Ησ. 40,21 οὐ γνώσεσθε; οὐκ ἀκούσεσθε; οὐκ ἀνηγγέλη ἐξ ἀρχῆς ὑμῖν; οὐκ ἔγνωτε τὰ θεμέλια τῆς γῆς;

Ησ. 40,21 Σεις, οι ειδωλολάτραι δεν θα γνωρίσετε την αλήθειαν; Δεν θα ακούσετε τον νόμον του Θεού; Δεν ανηγγέλθη εις σας ευθύς εξ αρχής από της δημιουργίας του κόσμου; Δεν εμαθατε από την ασφαλή θεμελίωσιν της γης, ποιός την έκαμε και την εστερέωσε;

Ησ. 40,22 ὁ κατέχων τὸν γῦρον τῆς γῆς, καὶ οἱ ἐνοικοῦντες ἐν αὐτῇ ὡς ἀκρίδες, ὁ στήσας ὡς καμάραν τὸν οὐρανὸν καὶ διατείνας ὡς σκηνὴν κατοικεῖν,

Ησ. 40,22 Ο Θεός είναι εκείνος, που κατέχει όλην την σφαίραν της γης, οι δε κατοικούντες εις αυτήν είναι ώσαν ακρίδες. Ο Θεός είναι εκείνος, που έστησε και εθεμελίωσε τον ουρανόν ως πελωρίαν καμάραν, που τον ήπλωσεν ωσάν σκηνήν, δια να κατοικούν κάτω από αυτήν οι άνθρωποι.

Ησ. 40,23 ὁ διδοὺς ἄρχοντας ὡς οὐδὲν ἄρχειν, τὴν δὲ γῆν ὡς οὐδὲν ἐποίησεν.

Ησ. 40,23 Ο Θεός καθιστα τους αμαρτωλούς άρχοντας ώσαν ένα μηδέν, χωρίς κύρος, σαν να μη εξουσιάζουν τίποτε. Εδημιούργησε δε την γην, σαν ένα τίποτε ενώπιόν του.

Ησ. 40,24 οὐ γὰρ μὴ φυτεύσωσιν, οὐδὲ μὴ σπείρωσιν, οὐδὲ μὴ ῥιζωθῇ εἰς τὴν γῆν ἡ ῥίζα αὐτῶν· ἔπνευσεν ἐπ᾿ αὐτοὺς καὶ ἐξηράνθησαν, καὶ καταιγὶς ὡς φρύγανα λήψεται αὐτούς.

Ησ. 40,24 Οι άνθρωποι ομοιάζουν με τα φυτά, που χωρίς την δύναμιν του Θεού δεν ημπορούν ούτε να φυτευθούν, ούτε να σπαρούν, ούτε και η ρίζα των να εισχωρήση εις την γην. Επνευσεν εναντίον των καυστικός ο άνεμος και εξηράνθησαν· ήλθεν η καταιγίς και σαν φρύγανα θα τα αναλάβη και θα τα εξαφάνιση.

Ησ. 40,25 νῦν οὖν τίνι με ὡμοιώσατε καὶ ὑψωθήσομαι; εἶπεν ὁ ἅγιος.

Ησ. 40,25 Τωρα, λοιπόν, σκεφθήτε σεις, οι ειδωλολάτραι, προς ποίον με παρομοιάσατε; Που με ανεβάσατε, ώστε εγώ να δοξασθώ; είπεν ο άγιος Θεός.

Ησ. 40,26 ἀναβλέψατε εἰς ὕψος τοὺς ὀφθαλμοὺς ὑμῶν καὶ ἴδετε, τίς κατέδειξε ταῦτα πάντα; ὁ ἐκφέρων κατ᾿ ἀριθμὸν τὸν κόσμον αὐτοῦ πάντας ἐπ᾿ ὀνόματι καλέσει· ἀπὸ πολλῆς δόξης καὶ ἐν κράτει ἰσχύος αὐτοῦ οὐδέν σε ἔλαθε.

Ησ. 40,26 Σηκώσατε υψηλά τα μάτια σας στον ουρανόν και ίδετε, ποιός εδημιούργησε και κατέστησε περίλαμπρα όλα αυτά; Ο Θεός είναι εκείνος, ο οποίος διατάσσει και βγάζει ώσαν μετρημένην και τακτοποιημένην στρατιάν, τον κόσμον των αστέρων. Ολους τους αστέρας ονομαστικώς θα τους καλέση. Από την πολλήν σου δόξαν και εις την ισχύν της δυνάμεώς σου, Κυριε, τίποτε δεν σου διέφυγε. Γνωρίζεις τα πάντα πάντοτε.

Ησ. 40,27 Μὴ γὰρ εἶπῃς, Ἰακώβ, καὶ τί ἐλάλησας, Ἰσραήλ· ἀπεκρύβη ἡ ὁδός μου ἀπὸ τοῦ Θεοῦ, καὶ ὁ Θεός μου τὴν κρίσιν ἀφεῖλε καὶ ἀπέστη;

Ησ. 40,27 Μη πης ποτέ, Ιακώβ, μη λαλήσης ισραηλιτικέ λαέ· “η οδός μου είναι, λοιπόν, κρυμμένη από τον Θεόν; Δεν την γνωρίζει; Ο Θεός μου με εστέρησεν από την δικαίαν του κρίσιν, απέφυγε να μου αποδώση το δίκαιον και απεμακρύνθη από εμέ;”

Ησ. 40,28 καὶ νῦν οὐκ ἔγνως εἰ μὴ ἤκουσας; Θεὸς αἰώνιος ὁ Θεὸς ὁ κατασκευάσας τὰ ἄκρα τῆς γῆς, οὐ πεινάσει, οὐδὲ κοπιάσει, οὐδέ ἐστιν ἐξεύρεσις τῆς φρονήσεως αὐτοῦ·

Ησ. 40,28 Και λοιπόν δεν έμαθες, δεν ήκουσες ότι ο αιώνιος Θεός είναι,ο Θεός ο οποίος εδημιούργησεν ολόκληρον την γην; Απειροτέλειος και αιώνιος καθώς είναι, αυτός εδημιούργησεν ολόκληρον την γην από άκρου εις άκρον. Δεν θα πεινάση, ούτε και θα κοπιάση, όπως οι άνθρωποι δια τον άρτον των· ούτε και είναι δυνατόν να εξερεύνηση και κατανόηση κανείς όλον το βάθος της απείρου σοφίας του.

Ησ. 40,29 διδοὺς τοῖς πεινῶσιν ἰσχὺν καὶ τοῖς μὴ ὀδυνωμένοις λύπην.

Ησ. 40,29 Αυτός δίδει στους πεινώντας τροφήν και δύναμιν· και εις όσους δεν έχουν δοκιμάσει οδύνας, αποστέλλει λύπην.

Ησ. 40,30 πεινάσουσι γὰρ νεώτεροι, καὶ κοπιάσουσι νεανίσκοι, καὶ ἐκλεκτοὶ ἀνίσχυες ἔσονται·

Ησ. 40,30 Νέοι, ευρισκόμενοι εις την ακμήν της ηλικίας των, θα καταβληθούν από την πείναν, θα κοπιάσουν και θα ταλαιπωρηθούν· και οι εκλεκτοί μεταξύ αυτών θα γίνουν ανίσχυροι.

Ησ. 40,31 οἱ δὲ ὑπομένοντες τὸν Θεὸν ἀλλάξουσιν ἰσχύν, πτεροφυήσουιν ὡς ἀετοί, δραμοῦνται καὶ οὐ κοπιάσουσι, βαδιοῦνται καὶ οὐ πεινάσουσιν.

Ησ. 40,31 Εκείνοι όμως οι οποίοι υπομένουν και περιμένουν τον Κυριον, θα πάρουν νέαν μεγαλυτέραν δύναμιν, θα βγάλουν νέα φτερά, σαν αετοί· θα τρέχουν και δεν θα καταβάλλωνται από τον κόπον· θα βαδίζουν και δεν θα πεινάσουν.

ΗΣΑΪΑΣ 41

Ησ. 41,1 Ἐγκαινίζεσθε πρός με, νῆσοι, οἱ γὰρ ἄρχοντες ἀλλλάξουσιν ἰσχύν· ἐγγισάτωσαν καὶ λαλησάτωσαν ἅμα, τότε κρίσιν ἀναγγειλάτωσαν.

Ησ. 41,1 Νήσοι της Μεσογείου, που εκπροσωπείτε τον ειδωλολοτρικόν κόσμον, γενήτε κοντά μου και δι' εμού νέα κτίσις. Οι άρχοντες σας ας αλλάξουν και ας αποκτήσουν νέαν δύναμιν. Ας πλησιάσουν και ας συνομιλήσωμεν μαζή. Ας στήσωμεν διάλογον προς εύρεσιν και εφαρμογήν του δικαίου.

Ησ. 41,2 τίς ἐξήγειρεν ἀπὸ ἀνατολῶν δικαιοσύνην, ἐκάλεσεν αὐτὴν κατὰ πόδας αὐτοῦ, καὶ πορεύσεται; δώσει ἐναντίον ἐθνῶν καὶ βασιλεῖς ἐκστήσει καὶ δώσει εἰς γῆν τὰς μαχαίρας αὐτῶν καὶ ὡς φρύγανα ἐξωσμένα τὰ τόξα αὐτῶν·

Ησ. 41,2 Ποιός ανήγειρεν από ανατολών και ανέδειξεν άνθρωπον εκπροσωπούντα και επιβάλλοντα την δικαιοσύνην, και ποιός εκάλεσεν αυτήν να τον ακολουθή κατά πόδας και να πηγαίνη μαζή του; Αυτόν τον άνθρωπον, εκπρόσωπον ιδικόν μου, θα τον δώσω εις κατάκτησιν εθνών. Αυτός θα απομακρύν·η και θα εκθρόνιση βασιλείς, θα συντρίψη κάτω στο έδαφος τας μαχαίρας των· και τα τόξα των θα τα κάμη ώσαν πεταμένα και διασκορπισμένα φρύγανα.

Ησ. 41,3 καὶ διώξεται αὐτοὺς καὶ διελεύσεται ἐν εἰρήνῃ ἡ ὁδὸς τῶν ποδῶν αὐτοῦ.

Ησ. 41,3 Θα καταδιώξη αυτούς τους εχθρούς και θα διέρχεται εν ειρήνη την οδόν, που θα πατούν οι πόδες του.

Ησ. 41,4 τίς ἐνήργησε καὶ ἐποίησε ταῦτα; ἐκάλεσεν αὐτὴν ὁ καλῶν αὐτὴν ἀπὸ γενεῶν ἀρχῆς· ἐγὼ Θεὸς πρῶτος, καὶ εἰς τὰ ἐπερχόμενα ἐγώ εἰμι.

Ησ. 41,4 Ποιός ενήργησε και έκαμεν αυτά; Εκείνος εκάλεσε την δικαιοσύνην, ο οποίος απ' αρχής των γενεών επιζητεί και θέλει αυτήν. Εγώ είμαι Θεός πρώτος και μόνος· και στους επερχομένους αιώνας εγώ υπάρχω πάντοτε.

Ησ. 41,5 εἴδοσαν ἔθνη καὶ ἐφοβήθησαν, τὰ ἄκρα τῆς γῆς ἤγγισαν καὶ ἦλθον ἅμα,

Ησ. 41,5 Είδον τα έθνη και εφοβήθησαν· οι κατοικούντες εις τα πέρατα της γης επλη-σίασαν, συνήλθαν μαζή,

Ησ. 41,6 κρίνων ἕκαστος τῷ πλησίον καὶ τῷ ἀδελφῷ βοηθῆσαι καὶ ἐρεῖ·

Ησ. 41,6 με την απόφασιν να βοηθήση ο καθένας από αυτούς τον άλλον, να τον συμβουλεύση και να τον ενθαρρύνη.

Ησ. 41,7 ἴσχυσεν ἀνὴρ τέκτων καὶ χαλκεὺς τύπτων σφύρῃ ἅμα ἐλαύνων· ποτὲ μὲν ἐρεῖ· σύμβλημα καλόν ἐστίν· ἰσχύρωσαν αὐτὰ ἐν ἥλοις, θήσουσιν αὐτὰ καὶ οὐ κινηθήσονται.

Ησ. 41,7 Δια τα είδωλα των εθνικών θεών ο ξυλουργός επήρε δύναμιν, ώστε να κατασκευάση ξόανα, ο χαλκεύς κτυπών με την σφύραν του και πλατύνων το μέταλλον θα περιβάλη με αυτό το ξόανον άγαλμα και θα είπη· Ωραίον είναι αυτό το συγκόλλημα. Επειτα θα τα στερεώσουν αυτά με καρφιά, θα τα θέσουν ακίνητα, ώστε να μη μετακινούνται.

Ησ. 41,8 Σὺ δέ, Ἰσραήλ, παῖς μου Ἰακώβ, ὃν ἐξελεξάμην, σπέρμα Ἁβραάμ, ὃν ἠγάπησα,

Ησ. 41,8 Συ όμως, Ισραηλιτικέ μου λαέ, δούλε μου Ιακώβ, τον οποίον εγώ εξέλεξα ως ιδιαίτερόν μου λαόν, απόγονον του Αβραάμ τον οποίον ηγάπησα,

Ησ. 41,9 οὗ ἀντελαβόμην ἀπ᾿ ἄκρων τῆς γῆς καὶ ἐκ τῶν σκοπῶν αὐτῆς ἐκάλεσά σε καὶ εἶπά σοι· παῖς μου εἶ, ἐξελεξάμην σε καὶ οὐκ ἐγκατέλιπόν σε·

Ησ. 41,9 αυτόν, τον οποίον επήρα εις τα χέρια μου από τα άκρα της γης, από τα υψηλά μέρη, τον εκάλεσα και του είπα· Συ είσαι δούλος μου, εγώ σε εξέλεξα και ούτε σε εγκατέλειψα, ούτε θα σε εγκαταλείψω ποτέ·

Ησ. 41,10 μὴ φοβοῦ, μετὰ σοῦ γάρ εἰμι· μὴ πλανῶ, ἐγὼ γάρ εἰμι ὁ Θεός σου ὁ ἐνισχύσας σε καὶ ἐβοήθησά σοι καὶ ἠσφαλισάμην σε τῇ δεξιᾷ τῇ δικαίᾳ μου.

Ησ. 41,10 μη φοβείσαι, διότι εγώ είμαι μαζή σου. Μη περιπλανηθής εδώ και εκεί αναζητών βοήθείαν παρά των ανθρώπων, διότι εγώ είμαι ο Θεός σου, ο οποίος σε ενεδυνάμωσα και σε εβοήθησα. Και δια της δικαίας παντοδυνάμου δεξιάς μου σε περιφρούρησα και σε εξησφαλισα.

Ησ. 41,11 ἰδοὺ αἰσχυνθήσονται καὶ ἐντραπήσονται πάντες οἱ ἀντικείμενοί σοι· ἔσονται γὰρ ὡς οὐκ ὄντες καὶ ἀπολοῦνται πάντες οἱ ἀντίδικοί σου·

Ησ. 41,11 Ιδού, θα καταισχυνθούν και θα εντραπούν όλοι οι εχθροί σου· θα είναι, ως εάν δεν υπάρχουν, και θα καταστραφούν όλοι οι αντίδικοί σου.

Ησ. 41,12 ζητήσεις αὐτοὺς καὶ οὐ μὴ εὕρῃς τοὺς ἀνθρώπους, οἳ παροινήσουσιν εἰς σέ· ἔσονται γὰρ ὡς οὐκ ὄντες καὶ οὐκ ἔσονται οἱ ἀντιπολεμοῦντές σε.

Ησ. 41,12 Θα τους αναζήτησης και δεν θα εύρης αυτούς τους ανθρώπους, οι οποίοι με αλλοφροσύνην ήθελαν να σε καταδιώξουν, διότι θα είναι, ως εάν δεν υπήρξαν· δεν θα ευρεθούν εκείνοι, οι οποίοι σε επολέμησαν.

Ησ. 41,13 ὅτι ἐγὼ ὁ Θεός σου ὁ κρατῶν τῆς δεξιᾶς σου, ὁ λέγων σοι· μὴ φοβοῦ,

Ησ. 41,13 Διότι εγώ ο Θεός σου είμαι εκείνος, που σε κρατώ από την δεξιάν σου και σου λέγω· Μη φοβείσαι.

Ησ. 41,14 Ἰακώβ, ὀλιγοστὸς Ἰσραήλ· ἐγὼ ἐβοήθησά σοι, λέγει ὁ Θεός σου, ὁ λυτρούμενός σε, Ἰσραήλ.

Ησ. 41,14 Ισραηλίται, απόγονοι του Ιακώβ, ολίγοι είσθε· εγώ όμως σας εβοήθησα, λέγει ο Θεός, εγώ, ο οποίος σε απήλλαξα από την δουλείαν.

Ησ. 41,15 ἰδοὺ ἐποίησά σε ὡς τροχοὺς ἁμάξης ἁλοῶντας καινοὺς πριστηροειδεῖς, καὶ ἁλοήσεις ὄρη καὶ λεπτυνεῖς βουνοὺς καὶ ὡς χνοῦν θήσεις·

Ησ. 41,15 Ιδού, εγώ σε έκαμα ωσάν τους πριονωτούς τροχούς αλωνιστικής αμάξης, καινουργείς, ικανούς να αλωνίζουν. Θα άλωνίσης όρη, θα λεπτύνης βουνά, θα τα μεταβάλης εις κόνιν.

Ησ. 41,16 καὶ λικμήσεις, καὶ ἄνεμος λήψεται αὐτούς, καὶ καταιγὶς διασπερεῖ αὐτούς, σὺ δὲ εὐφρανθήσῃ ἐν τοῖς ἁγίοις Ἰσραήλ.

Ησ. 41,16 Θα τα λιχνίσης, και ο άνεμος θα τους παραλάβη και σαν καταιγίς θα τους διασκόρπισης. Συ δέ, ω Ισραηλιτικέ λαέ, θα ευφρανθής εις τα άγια κατασκηνώματά σου.

Ησ. 41,17 καὶ ἀγαλλιάσονται οἱ πτωχοὶ καὶ οἱ ἐνδεεῖς· ζητήσουσι γὰρ ὕδωρ, καὶ οὐκ ἔσται, ἡ γλῶσσα αὐτῶν ἀπὸ τῆς δίψης ἐξηράνθη· ἐγὼ Κύριος ὁ Θεός, ἐγὼ ἐπακούσομαι ὁ Θεὸς Ἰσραήλ, καὶ οὐκ ἐγκαταλείψω αὐτούς,

Ησ. 41,17 Οι πτωχοί σου και οι ενδεείς θα δοκιμάσουν μεγάλην χαράν. Θα αναζητήσουν νερό και δεν θα υπάρχη· και η γλώσσα των θα ξηρανθή από την δίψαν. Εγώ όμως, ο Κυριος και Θεός, εγώ ο Θεός των Ισραηλιτών, θα ακούσω και θα κάμω δεκτήν την προσευχήν αυτών και δεν θα τους εγκαταλείψω.

Ησ. 41,18 ἀλλὰ ἀνοίξω ἐπὶ τῶν ὀρέων ποταμοὺς καὶ ἐν μέσῳ πεδίων πηγάς· ποιήσω τὴν ἔρημον εἰς ἕλη ὑδάτων καὶ τὴν διψῶσαν γῆν ἐν ὑδραγωγοῖς·

Ησ. 41,18 Αλλα θα κάμω να αναβλύσουν επάνω εις τα όρη ποταμοί ύδατος και εν μέσω των πεδιάδων πηγαί. Θα καταστήσω την έρημον εις λίμνας υδάτων και την διψώσαν γην εις ρεύματα αφθόνων υδάτων.

Ησ. 41,19 θήσω εἰς τὴν ἄνυδρον γῆν κέδρον καὶ πύξον καὶ μυρσίνην καὶ κυπάρισσον καὶ λεύκην,

Ησ. 41,19 Εις την άλλοτε άνυδρον γην θα φυτεύσω κέδρον, και πύξον και μυρσίνην και κυπάρισσον και λεύκην,

Ησ. 41,20 ἵνα ἴδωσι καὶ γνῶσι καὶ ἐννοηθῶσι καὶ ἐπιστῶνται ἅμα, ὅτι χεὶρ Κυρίου ἐποίησε ταῦτα καὶ ὁ ἅγιος τοῦ Ἰσραὴλ κατέδειξεν.

Ησ. 41,20 δια να ίδουν και μάθουν και αντιληφθούν και κατανοήσουν καλά, ότι η χειρ του Κυρίου έκαμεν αυτά και ο άγιος Θεός του Ισραήλ ενεφάνισε την μεγαλοπρέπειαν αυτήν.

Ησ. 41,21 Ἐγγίζει ἡ κρίσις ὑμῶν, λέγει Κύριος ὁ Θεός· ἤγγισαν αἱ βουλαὶ ὑμῶν, λέγει ὁ βασιλεὺς Ἰακώβ.

Ησ. 41,21 Εφθασεν η ημέρα της δίκης και της κρίσεως σας, λέγει ο Κυριος. Προβάλατε τα επιχειρήματά σας, λέγει ο βασιλεύς, ο Θεός του Ιακώβ.

Ησ. 41,22 ἐγγισάτωσαν καὶ ἀναγγειλάτωσαν ὑμῖν ἃ συμβήσεται, ἢ τὰ πρότερον τίνα ἦν, εἴπατε, καὶ ἐπιστήσομεν τὸν νοῦν καὶ γνωσόμεθα τί τὰ ἔσχατα, καὶ τὰ ἐπερχόμενα εἴπατε ἡμῖν.

Ησ. 41,22 Ας έλθουν οι ειδωλολατρικοί θεοί σας και ας προαναγγείλουν εις σας, τι πρόκειται να συμβή. Η ας καταστήσουν εις σας γνωστά, ποία ήσαν αυτά τα οποία προηγουμένως έγιναν. Και ημείς θα στρέψωμεν με προσοχήν τον νουν μας, δια να γνωρίσωμεν, ποία είναι αυτά που κατά τας τελευταίας ημέρας έγιναν, όπως είχαν, τάχα, προφητευθή. Και ποία εκείνα, τα οποία πρόκειται να συμβούν. Είπατέ μας, λοιπόν.

Ησ. 41,23 ἀναγγείλατε ἡμῖν τὰ ἐπερχόμενα ἐπ᾿ ἐσχάτου, καὶ γνωσόμεθα ὅτι θεοί ἐστε· εὖ ποιήσατε καὶ κακώσατε, καὶ θαυμασόμεθα καὶ ὀψόμεθα ἅμα·

Ησ. 41,23 Προαναγγείλατε εις ημάς αυτά, τα οποία θα γίνουν στο μέλλον, δια να ίδωμεν και μάθωμεν, εάν πράγματι είσθε θεοί. Αγαθοποιήσατε και κακοποιήσατε, και ημείς θα θαυμάσωμεν τότε και συγχρόνως θα ίδωμεν την δύναμίν σας.

Ησ. 41,24 ὅτι πόθεν ἐστὲ ὑμεῖς καὶ πόθεν ἡ ἐργασία ὑμῶν; ἐκ γῆς· βδέλυγμα ἐξελέξαντο ὑμᾶς.

Ησ. 41,24 Πληροφορήσατεέμας, ω είδωλα, από που προέρχεσθε και από τι είσθε κατασκευασμένα. Γνωρίζομεν, ότι δια να σας κατασκευάσουν επήραν το σιχαμερόν χώμα της γης.

Ησ. 41,25 ἐγὼ δὲ ἤγειρα τὸν ἀπὸ βοῤῥᾶ καὶ τὸν ἀφ᾿ ἡλίου ἀνατολῶν, κληθήσονται τῷ ὀνόματί μου· ἐρχέσθωσαν ἄρχοντες, καὶ ὡς πηλὸς κεραμέως καὶ ὡς κεραμεὺς καταπατῶν τὸν πηλόν, οὕτως καταπατηθήσεσθε.

Ησ. 41,25 Εγώ παρεκίνησα και εσήκωσα κάποιον από τον βορράν, κάποιον που κατάγεται από την Ανατολήν, με τα στρατεύματα τα οποία θα κληθούν εξ ονόματός μου. Ας έλθουν οι άρχοντες εκείνοι και σαν πηλός κεραμέως έτσι θα καταπατηθήτε· δπως ο κεραμεύς καταπατεί και ζυμώνει τον πηλόν.

Ησ. 41,26 τίς γάρ ἀναγγελεῖ τὰ ἐξ ἀρχῆς, ἵνα γνῶμεν, καὶ τὰ ἔμπροσθεν, καὶ ἐροῦμεν ὅτι ἀληθῆ ἐστιν; οὐκ ἔστιν ὁ προλέγων οὐδὲ ὁ ἀκούων ὑμῶν τοὺς λόγους.

Ησ. 41,26 Ποιός δε από τους ψευδοθεούς σας, σας προείπε αυτά τα γεγονότα, που έμελλαν να γίνουν, ώστε να γνωρίσωμεν και να ομολογήσωμεν και ημείς την θείαν αυτού δύναμιν και ουσίαν, και ότι λέγει την αλήθειαν; Αλλά κανείς από σας, ω ειδωλολατρικοί θεοί, δεν προλέγει το μέλλον, και κανείς δεν ακούει τους λόγους σας.

Ησ. 41,27 ἀρχὴν Σιὼν δώσω καὶ Ἱερουσαλὴμ παρακαλέσω εἰς ὁδόν.

Ησ. 41,27 Εγώ έκαμα αρχήν και προανήγγειλα την καλήν είδησιν εις την Ιερουσαλήμ παρηγορών αυτήν.

Ησ. 41,28 ἀπὸ γὰρ τῶν ἐθνῶν ἰδοὺ οὐδείς, καὶ ἀπὸ τῶν εἰδώλων αὐτῶν οὐκ ἦν ὁ ἀναγγέλλων· καὶ ἐὰν ἐρωτήσω αὐτούς· πόθεν ἐστέ; οὐ μὴ ἀποκριθῶσί μοι.

Ησ. 41,28 Ιδού δε ότι κανείς από τους θεούς των άλλων εθνών, και από τα είδωλα αυτών δεν ευρέθη να προαναγγείλη αυτά. Αλλα και αν ερωτήσω αυτούς· από που κατάγεσθε; Δεν θα ημπορέσουν να μου αποκριθούν.

Ησ. 41,29 εἰσὶ γὰρ οἱ ποιοῦντες ὑμᾶς, καὶ μάτην οἱ πλανῶντες ὑμᾶς.

Ησ. 41,29 Διότι εκείνοι οι οποίοι σας κατεσκεύασαν υπάρχουν και ζουν μεταξύ των άνθρωπων· εκείνοι οι οποίοι εις ματαίαν και ψευδή θρησκείαν σας παραπλανούν.

ΗΣΑΪΑΣ 42

Ησ. 42,1 Ἰακὼβ ὁ παῖς μου, ἀντιλήψομαι αὐτοῦ· Ἰσραὴλ ὁ ἐκλεκτός μου, προσεδέξατο αὐτὸν ἡ ψυχή μου· ἔδωκα τὸ πνεῦμά μου ἐπ᾿ αὐτόν, κρίσιν τοῖς ἔθνεσιν ἐξοίσει.

Ησ. 42,1 Ο κατά σάρκα απόγονος του Ιακώβ, ο Μεσσίας είναι παις μου, τον οποίον εγώ θα κρατήσω και θα ενισχύσω αυτόν τον εκλεκτόν μου, που κατά σάρκα κατάγεται από τον Ισραήλ, τον εδέχθη με πλήρη ευαρέσκειαν η ψυχή μου. Εδωκα το Πνεύμα μου εις αυτόν, θα φέρη αυτός την αληθή πίστιν και γνώσιν εις όλα τα έθνη.

Ησ. 42,2 οὐ κεκράξεται οὐδὲ ἀνήσει, οὐδὲ ἀκουσθήσεται ἔξω ἡ φωνὴ αὐτοῦ.

Ησ. 42,2 Ηπιος και πράος δεν θα κραυγάση, ιύτε θα υψώση την φωνήν του, ούτε και θα ακουσθή η φωνή του έξω.

Ησ. 42,3 κάλαμον τεθλασμένον οὐ συντρίψει καὶ λίνον καπνιζόμενον οὐ σβέσει, ἀλλὰ εἰς ἀλήθειαν ἐξοίσει κρίσιν.

Ησ. 42,3 Καλάμι σπασμένο δεν θα συντρίψη και λινάρι, που καπνίζει έτοιμον να σβήση, δεν θα το σβησ· άλλα θα φέρη εις φως και θα κηρύξη την αλήθειαν.

Ησ. 42,4 ἀναλάμψει καὶ οὐ θραυσθήσεται, ἕως ἄν θῇ ἐπὶ τῆς γῆς κρίσιν· καὶ ἐπὶ τῷ ὀνόματι αὐτοῦ ἔθνη ἐλπιοῦσιν.

Ησ. 42,4 Ο εκλεκτός αυτός παις μου θα αναλάμψη και δεν θα συντριβή. Θα εγκαταστήση και θα απλώση εις την γην την σώζουσαν αλήθειαν. Εις το όνομα του θα στηρίξουν τας ελπίδας των έθνη πολλά.

Ησ. 42,5 οὕτω λέγει Κύριος ὁ Θεὸς ὁ ποιήσας τὸν οὐρανὸν καὶ πήξας αὐτόν, ὁ στερεώσας τὴν γῆν καὶ τὰ ἐν αὐτῇ καὶ διδοὺς πνοὴν τῷ λαῷ τῷ ἐπ᾿ αὐτῆς καὶ πνεῦμα τοῖς πατοῦσιν αὐτήν·

Ησ. 42,5 Αυτά λέγει Κυριος ο Θεός, ο οποίος εδημιούργησε και εθεμελίωσε τον ουρανόν, εστερέωσε την γην και όλα όσα υπάρχουν εις αυτήν. Αυτός ο οποίος δίδει ζωήν στον λαόν, που κατοικεί εις την γην, και πνοήν ζωής εις όλα, όσα περιπατούν επάνω εις αυτήν.

Ησ. 42,6 ἐγὼ Κύριος ὁ Θεὸς ἐκάλεσά σε ἐν δικαιοσύνῃ καὶ κρατήσω τῆς χειρός σου καὶ ἐνισχύσω σε καὶ ἔδωκά σε εἰς διαθήκην γένους, εἰς φῶς ἐθνῶν

Ησ. 42,6 Εγώ, ο Κυριος και Θεός, σε εκάλεσα δια την δικαιοσύνην· θα σε κρατήσω από το χέρι σου, θα σε ενισχύσω, θα σου δώσω νέαν διαθήκην δια το γένος των ανθρώπων, φως των εθνών·

Ησ. 42,7 ἀνοῖξαι ὀφθαλμοὺς τυφλῶν, ἐξαγαγεῖν ἐκ δεσμῶν δεδεμένους καὶ ἐξ οἴκου φυλακῆς καθημένους ἐν σκότει.

Ησ. 42,7 δια να ανοίξης τους οφθαλμούς της διανοίας των σκοτισμένων και τυφλωμένων ανθρώπων, να βγάλης καϊ ελευθερώσης τους δεμένους από τα δεσμά της αμαρτίας, και από την φυλακήν εκείνους, που κάθηνται στο πνευματικόν σκότος.

Ησ. 42,8 ἐγὼ Κύριος ὁ Θεός, τοῦτό μού ἐστι τὸ ὄνομα· τὴν δόξαν μου ἑτέρῳ οὐ δώσω οὐδὲ τὰς ἀρετάς μου τοῖς γλυπτοῖς.

Ησ. 42,8 Εγώ είμαι Κυριος ο Θεός σου, αυτό είναι το Ονομά μου. Την άπειρον δόξαν μου δεν θα δώσω εις κανένα ψευδή θεόν, ούτε τον έπαινον των απείρων αρετών μου εις τα άψυχα είδωλα.

Ησ. 42,9 τὰ ἀπ᾿ ἀρχῆς ἰδοὺ ἥκασι, καὶ καινά, ἃ ἐγὼ ἀναγγέλλω, καὶ πρὸ τοῦ ἀναγγεῖλαι ἐδηλώθη ὑμῖν.

Ησ. 42,9 Ιδού, αρχαίαι και απ' αρχής προφητείαι έχουν εκπληρωθή. Νέα εγώ γεγονότα προαναγγέλλω εις σας και πριν αυτά πραγματοποιηθούν, εγώ προφητικώς σας τα προανήγγειλα.

Ησ. 42,10 Ὑμνήσατε τῷ Κυρίῳ ὕμνον καινόν, ἡ ἀρχὴ αὐτοῦ· δοξάζετε τὸ ὄνομα αὐτοῦ ἀπ᾿ ἄκρου τῆς γῆς, οἱ καταβαίνοντες εἰς τὴν θάλασσαν καὶ πλέοντες αὐτήν, αἱ νῆσοι καὶ οἱ κατοικοῦντες αὐτάς.

Ησ. 42,10 Ψαλατε, λοιπόν, νέους ύμνους προς τον Κυριον· οι υπό την εξουσίαν αυτού από το ένα άκρον της γης έως το άλλο δοξάσατε το Ονομα του, όλοι όσοι καταβαίνετε εις την θάλασσαν και διασχίζετε με τα πλοία αυτήν, αι νήσοι που υπάρχουν εις την Μεσόγειον και όσοι κατοικούν εις αυτάς και εις τα άλλα παράλια της θαλάσσης.

Ησ. 42,11 εὐφράνθητι, ἔρημος, καὶ αἱ κῶμαι αὐτῆς, ἐπαύλεις καὶ οἱ κατοικοῦντες Κηδάρ· εὐφρανθήσονται οἱ κατοικοῦντες Πέτραν, ἀπ᾿ ἄκρων τῶν ὀρέων βοήσουσι·

Ησ. 42,11 Ας ευφρανθής συ, ω έρημος, και αι κωμοπόλεις σου. Ευφρανθήτε οι καταυλισμοί και όσοι κατοικείτε την Κηδάρ· θα ευφρανθούν οι κατοικούντες εις την Πέτραν, από τας κορυφάς των βουνών θα φωνάξουν δυνατά.

Ησ. 42,12 δώσουσι τῷ Θεῷ δόξαν, τὰς ἀρετὰς αὐτοῦ ἐν ταῖς νήσοις ἀναγγελοῦσι.

Ησ. 42,12 Θα δοξάσουν τον Θεόν και θα διαλαλήσουν τας απειροτελείους αρετάς του εις τας ειδωλολατρικάς νήσους.

Ησ. 42,13 Κύριος ὁ Θεὸς τῶν δυνάμεων ἐξελεύσεται καὶ συντρίψει πόλεμον, ἐπεγερεῖ ζῆλον καὶ βοήσεται ἐπὶ τοὺς ἐχθροὺς αὐτοῦ μετὰ ἰσχύος.

Ησ. 42,13 Κυριος ο Θεός των δυνάμεων θα εξέλθη, θα συνάψη πόλεμον και θα συντρίψη τους εχθρούς· θα ανάψη ο ζήλος του και θα φωνάξη εναντίον των εχθρών με όλην του την δύναμιν.

Ησ. 42,14 ἐσιώπησα, μὴ καὶ ἀεὶ σιωπήσομαι καὶ ἀνέξομαι; ὡς ἡ τίκτουσα ἐκαρτέρησα, ἐκστήσω καὶ ξηρανῶ ἅμα.

Ησ. 42,14 Μέχρι σήμερον εσιώπησα και δεν ωμίλησα. Μηπως όμως πάντοτε θα σιωπώ και θα ανέχομαι τα αμαρτήματά σας; Οπως η επίτοκος γυνή, έτσι και εγώ έδειξα υπομονήν και καρτερίαν. Τωρα όμως θα σας ανασπάσω από την γην και θα σας ξηράνω συγχρόνως.

Ησ. 42,15 ἐρημώσω ὄρη καὶ βουνοὺς καὶ πάντα χόρτον αὐτῶν ξηρανῶ, καὶ θήσω ποταμοὺς εἰς νήσους καὶ ἕλη ξηρανῶ.

Ησ. 42,15 Θα ερημώσω όρη και βουνά, θα ξηράνω όλα τα χορτάρια των, θα ελατώσω τα νερά των ποταμών και θα παρουσιάσω εν μέσω αυτών νήσους· και τας λίμνας και τα έλη θα ξηράνω.

Ησ. 42,16 καὶ ἄξω τυφλοὺς ἐν ὁδῷ, ᾗ οὐκ ἔγνωσαν, καὶ τρίβους ἃς οὐκ ᾔδεισαν, πατῆσαι ποιήσω αὐτούς· ποιήσω αὐτοῖς τὸ σκότος εἰς φῶς καὶ τὰ σκολιὰ εἰς εὐθεῖαν· ταῦτα τὰ ῥήματα ποιήσω καὶ οὐκ ἐγκαταλείψω αὐτούς.

Ησ. 42,16 Εξ αντιθέτου θα οδηγήσω τους τυφλούς στον ορθόν ασφαλή δρόμον, τον οποίον δεν εγνώρισαν ποτέ, και εις τρίβους τας οποίας δεν είχαν μάθει. Θα τους κάμω να πατήσουν και περιπατήσουν εις αυτάς. Θα μεταβάλω προς χάριν αυτών το σκοτάδι των εις φως και τα ανώμαλα και οφιοειδή εις ευθείαν και ομαλήν οδόν. Αυτά τα οποία λέγω, θα τα πραγματοποιήσω και δεν θα τους εγκαταλείψω.

Ησ. 42,17 αὐτοὶ δὲ ἀπεστράφησαν εἰς τὰ ὀπίσω· αἰσχύνθητε αἰσχύνην, οἱ πεποιθότες ἐπὶ τοῖς γλυπτοῖς, οἱ λέγοντες τοῖς χωνευτοῖς· ὑμεῖς ἐστε θεοὶ ἡμῶν.

Ησ. 42,17 Αυτοί όμως, που πιστεύουν εις τα είδωλα, εγύρισαν οπίσω, ετράπησαν εις φυγήν. Εντραπήτε σεις, οι οποίοι πιστεύετε εις τα είδωλα· σεις οι οποίοι λέγετε εις τα χωνευτά αγάλματά σας, “σεις είσθε οι θεοί μας”.

Ησ. 42,18 Οἱ κωφοί, ἀκούσατε, καὶ οἱ τυφλοί, ἀναβλέψατε ἰδεῖν.

Ησ. 42,18 Οι κωφοί ακούσατε, και οι τυφλοί ανοίξατε τα μάτια σας, δια να ιδήτε.

Ησ. 42,19 καὶ τίς τυφλός, ἀλλ᾿ ἢ οἱ παῖδές μου καὶ κωφοί, ἀλλ᾿ ἢ οἱ κυριεύοντες αὐτῶν; καὶ ἐτυφλώθησαν οἱ δοῦλοι τοῦ Θεοῦ.

Ησ. 42,19 Και ποιοί είναι τυφλοί παρά οι δούλοι μου, και ποιοί είναι κωφοί παρά οι άρχοντες, οι οποίοι τους κυδερνούν; Δια τας αμαρτίας αυτών και την άγνοιαν του Νομου ετυφλώθησαν οι δούλοι του Θεού.

Ησ. 42,20 εἴδετε πλεονάκις, καὶ οὐκ ἐφυλάξασθε· ἠνοιγμένα τὰ ὦτα, καὶ οὐκ ἠκούσατε.

Ησ. 42,20 Πολλές φορές είδατε τα θαυμαστά έργα και τας ευεργεσίας του Θεού και δεν τας επροσέξατε. Είχατε ανοιγμένα τα αυτιά και δεν ηκούσατε το θείον θέλημα.

Ησ. 42,21 Κύριος ὁ Θεὸς ἐβουλεύσατο, ἵνα δικαιωθῇ καὶ μεγαλύνῃ αἴνεσιν.

Ησ. 42,21 Κυριος ο Θεός ηθέλησε και απεφάσισε να ενεργήση έτσι, δια να αποδειχθή αυτός δίκαιος και να προκαλέση αίνους και δοξολογίας εκ μέρους σας.

Ησ. 42,22 καὶ εἶδον, καὶ ἐγένετο ὁ λαὸς πεπρονομευμένος καὶ διηρπασμένος· ἡ γὰρ παγὶς ἐν τοῖς ταμιείοις πανταχοῦ, καὶ ἐν οἴκοις ἅμα, ὅπου ἔκρυψαν αὐτούς· ἐγένοντο εἰς προνομήν, καὶ οὐκ ἦν ἐξαιρούμενος ἅρπαγμα, καὶ οὐκ ἦν ὁ λέγων· ἀπόδος.

Ησ. 42,22 Και είδον και ιδού, ότι ο λαός μου έγινεν αντικείμενον λεηλασίας και διαρπαγής, διότι αι παγίδες του εχθρού είχαν απλωθή παντού, εις τα σπίτια των, εις τα ιδιαίτερα κρυπτά δωμάτια των, όπου έκρυψαν ανθρώπους και θησαυρούς. Εγιναν θύματα λεηλασίας και δεν υπήρχε κανείς, να τους γλυτώση από την διαρπαγήν. Τους ελεηλατούσαν και δεν υπήρχε κανείς από αυτούς, που θα ετολμούσε να πη· “δώστε μας πίσω αυτό που μας αρπάξατε”.

Ησ. 42,23 τίς ἐν ὑμῖν, ὃς ἐνωτιεῖται ταῦτα; εἰσακούσατε εἰς τὰ ἐπερχόμενα.

Ησ. 42,23 Ποιός από σας θα ακούση αυτά και θα συνετισθή; Δώστε προσοχήν και ακούσατε αυτά, τα οποία πρόκειται να επέλθουν.

Ησ. 42,24 τίς ἔδωκεν εἰς διαρπαγὴν Ἰακὼβ καὶ Ἰσραὴλ τοῖς προνομεύουσιν αὐτόν; οὐχὶ ὁ Θεός, ᾧ ἡμάρτοσαν αὐτῷ, καὶ οὐκ ἠβούλοντο ἐν ταῖς ὁδοῖς αὐτοῦ πορεύεσθαι οὐδὲ ἀκούειν τοῦ νόμου αὐτοῦ;

Ησ. 42,24 Ποιός παρεχώρησεν εις διαρπαγήν και λεηλασίαν τους απογόνους του Ιακώβ, τους Ισραηλίτας, εις αυτούς που τους ελήστευσαν; Δεν είναι ο Θεός, απέναντι του οποίου αυτοί διέπραξαν αμαρτίας, και δεν ήθελαν να βαδίζουν στον δρόμον του θελήματός του, ούτε να ακούσουν τον Νομον του;

Ησ. 42,25 καὶ ἐπήγαγεν ἐπ᾿ αὐτοὺς ὀργὴν θυμοῦ αὐτοῦ, καὶ κατίσχυσεν αὐτοὺς πόλεμος καὶ οἱ συμφλέγοντες αὐτοὺς κύκλῳ, καὶ οὐκ ἔγνωσαν ἕκαστος οὐδὲ ἔθεντο ἐπὶ ψυχήν.

Ησ. 42,25 Δια τούτο επέφερεν εναντίον αυτών ο Κυριος τιμωρόν την δικαίαν οργήν του. Εξεσπασε και υπερίσχυσεν εναντίον των ο πόλεμος των εχθρών των. Φοβεροί ολόγυρα των οι εχθροί όλοι μαζή άναβαν εναντίον των πυρκαϊάς. Και όμως αυτοί δεν κατενόησαν ούτε ησθάνθησαν το σφάλμα των. Ο καθένας των δεν έβαλε μέσα εις την ψυχήν του το μάθημα, που θα τους έφερεν εις μετάνοιαν.

ΗΣΑΪΑΣ 43

Ησ. 43,1 Καὶ νῦν οὕτως λέγει Κύριος ὁ Θεὸς ὁ ποιήσας σε, Ἰακώβ, ὁ πλάσας σε, Ἰσραήλ· μὴ φοβοῦ, ὅτι ἐλυτρωσάμην σε· ἐκάλεσά σε τὸ ὄνομά σου, ἐμὸς εἶ σύ.

Ησ. 43,1 Και τώρα αυτά λέγει Κυριος ο Θεός, ο ποιητής σου, ω Ιακώβ, ο πλάστης σου, ω ισραηλιτικέ λαε· “μη φοβείσαι, διότι, ιδού εγώ σε ηλευθέρωσα. Σε εφώναξα με το όνομά σου. Συ είσαι ίδικός μου πλέον.

Ησ. 43,2 καὶ ἐὰν διαβαίνῃς δι᾿ ὕδατος, μετὰ σοῦ εἰμι, καὶ ποταμοὶ οὐ συγκλύσουσί σε· καὶ ἐὰν διέλθῃς διὰ πυρός, οὐ μὴ κατακαυθῇς, φλὸξ οὐ κατακαύσει σε.

Ησ. 43,2 Και εάν αναβαινης δια μέσου των υδάτων, εγώ θα είμαι προστάτης μαζή σου. Και τα ύδατα ακόμη των ποταμών δεν θα σε κατακλύσουν. Και αν περάσης ανάμεσα από τη φωτιά, δεν θα κατακαής, Η φλόγα δεν θα σε κατακαύση.

Ησ. 43,3 ὅτι ἐγὼ Κύριος ὁ Θεός σου ὁ ἅγιος Ἰσραὴλ ὁ σῴζων σε· ἐποίησα ἄλλαγμά σου Αἴγυπτον καὶ Αἰθιοπίαν καὶ Σοήνην ὑπὲρ σοῦ.

Ησ. 43,3 Διότι εγώ είμαι Κυριος ο Θεός σου, ο άγιος Θεός του ισραηλιτικού λαού, ο σωτήρ σου. Δια σε εγώ έδωκα ως αντάλλαγμα την Αίγυπτον, την Αιθιοπίαν και την Σοήνην.

Ησ. 43,4 ἀφ᾿ οὗ ἔντιμος ἐγένου ἐναντίον ἐμοῦ, ἐδοξάσθης, καὶ ἐγὼ σὲ ἠγάπησα· καὶ δώσω ἀνθρώπους πολλοὺς ὑπὲρ σοῦ καὶ ἄρχοντας ὑπὲρ τῆς κεφαλῆς σου.

Ησ. 43,4 Από την στιγμήν που έγινες πολύτιμος ενώπιόν μου και αγαπητός, εδοξάσθης και εγώ σε ηγάπησα. Και στο μέλλον θα δώσω πολλούς ανθρώπους προς χάριν σου και άρχοντας επικεφαλής σου, δια να σε κυβερνούν με σύνεσιν και να ζήσης ασφαλής.

Ησ. 43,5 μὴ φοβοῦ, ὅτι μετὰ σοῦ εἰμι· ἀπὸ ἀνατολῶν ἄξω τὸ σπέρμα σου καὶ ἀπὸ δυσμῶν συνάξω σε.

Ησ. 43,5 Μη φοβείσαι, διότι εγώ είμαι μαζή σου. Από τας χώρας της ανατολής θα φέρω τους απογόνους σου. Από τα μέρη της δύσεως θα σας συγκεντρώσω.

Ησ. 43,6 ἐρῶ τῷ Βοῤῥᾷ· ἄγε, καὶ τῷ Λιβί· μὴ κώλυε, ἅγιε τοὺς υἱούς μου ἀπὸ γῆς πόῤῥωθεν καὶ τὰς θυγατέρας μου ἀπ᾿ ἄκρων τῆς γῆς,

Ησ. 43,6 Θα είπω στον Βορράν· Φέρε τα παιδιά μου από τας βορείους χώρας· και στον Νοτον· Μη εμποδιζης, φέρε τα παιδιά μου από τας μακρυνάς χώρας και τας θυγατέρας μου από τα άκρα της γης.

Ησ. 43,7 πάντας ὅσοι ἐπικέκληνται τῷ ὀνόματί μου· ἐν γὰρ τῇ δόξῃ μου κατεσκεύασα αὐτὸν καὶ ἔπλασα αὐτὸν καὶ ἐποίησα αὐτόν·

Ησ. 43,7 Φέρετε όλους εκείνους, οι οποίοι έχουν πάρει ως όνομά των το Ονομά μου. Διότι προς δόξαν μου ωργάνωσα και ανέδειξα τον λαόν αυτόν. Τον έπλασα και τον εδημιούργησα.

Ησ. 43,8 καὶ ἐξήγαγον λαὸν τυφλόν, καὶ ὀφθαλμοί εἰσιν ὡσαύτως τυφλοί, καὶ κωφοὶ τὰ ὦτα ἔχοντες.

Ησ. 43,8 Εφερα από τας διαφόρους χώρας της αιχμαλωσίας του τον λαόν μου, ο οποίος ήτο ώσαν τυφλός, ότι τα μάτια του δεν έβλεπαν. Ητο ωαν κωφός, αν και είχεν αυτιά.

Ησ. 43,9 πάντα τὰ ἔθνη συνήχθησαν ἅμα, καὶ συναχθήσονται ἄρχοντες ἐξ αὐτῶν. τίς ἀναγγελεῖ ταῦτα; ἢ τὰ ἐξ ἀρχῆς τίς ἀναγγελεῖ ὑμῖν; ἀγαγέτωσαν τοὺς μάρτυρας αὐτῶν καὶ δικαιωθήτωσαν καὶ εἰπάτωσαν ἀληθῆ.

Ησ. 43,9 Ολα τα έθνη συνεκεντρώθησαν συγχρόνως. Μετ' ολίγον θα συγκεντρωθούν οι άρχοντες αυτών. Ποίος από τους ψευδείς θεούς θα αναγγείλη αυτά τα μελλοντικά θαυμαστά γεγονάτα η ποιός θα προφητεύση εις σας τους ειδωλολάτρας αυτά; Ας φέρουν οι ειδωλικοί θεοί σας τους μάρτυράς των, ας προσπαθήσουν να δικαιωθούν και ας είπουν, ότι τα όσα προεφήτευσαν είναι αληθινά.

Ησ. 43,10 γίνεσθέ μοι μάρτυρες, καὶ ἐγὼ μάρτυς, λέγει Κύριος ὁ Θεός, καὶ ὁ παῖς μου, ὃν ἐξελεξάμην, ἵνα γνῶτε καὶ πιστεύσητε καὶ συνῆτε ὅτι ἐγώ εἰμι. ἔμπροσθέν μου οὐκ ἐγένετο ἄλλος Θεὸς καὶ μετ᾿ ἐμὲ οὐκ ἔσται.

Ησ. 43,10 Σεις όμως, οι ιδικοί μου προφήται, εγίνατε μάρτυρές μου. Και εγώ, λέγει Κυριος ο Θεός, είμαι ο μάρτυς ο αληθινός· και ο δούλος μου, ο ισραηλιτικός λαός, τον οποίον εγώ από όλα τα έθνη εξέλεξα, δια να μαρτυρή εκείνος περί εμού, και να γνωρίσετε και να πιστεύσετε και να κατανοήσετε, ότι εγώ από τον εαυτόν μου αιωνίως υπάρχω. Προ εμού δεν υπήρξεν άλλος Θεός, ούτε και έπειτα από εμέ θα υπάρξη.

Ησ. 43,11 ἐγὼ ὁ Θεός, καὶ οὐκ ἔστι πάρεξ ἐμοῦ ὁ σῴζων.

Ησ. 43,11 Εγώ είμαι ο αληθινός απειροτελειος Θεός και έκτος εμού δεν υπάρχει άλλος σωτήρ.

Ησ. 43,12 ἐγὼ ἀνήγγειλα καὶ ἔσωσα, ὠνείδισα καὶ οὐκ ἦν ἐν ὑμῖν ἀλλότριος. ὑμεῖς ἐμοὶ μάρτυρες καὶ ἐγὼ Κύριος ὁ Θεός.

Ησ. 43,12 Εγώ προανήγγειλα την απελευθέρωσίν σας και σας έσωσα. Εγώ σας ήλεγξα και σας ωνείδισα και δεν υπήρχε μεταξύ σας κανείς ξένος Θεός, δια να σας υπερασπισθή. Σεις, λοιπόν, κατόπιν όλων αυτών είσθε οι μάρτυρές μου και εγώ είμαι Κυριος ο Θεός σας.

Ησ. 43,13 ἔτι ἀπ᾿ ἀρχῆς καὶ οὐκ ἔστιν ὁ ἐκ τῶν χειρῶν μου ἐξαιρούμενος· ποιήσω, καὶ τίς ἀποστρέψει αὐτό;

Ησ. 43,13 Απ' αρχής του χρόνου και προ πάσης αρχής της δημιουργίας εγώ υπάρχω και δεν υπάρχει κανείς άλλος, ο οποίος ημπορεί να να ελευθερώση κανένα από τα χέρια μου. Εγώ θα κάμω ο,τι απεφάσισα, και ποιός θα ημπορέση ποτέ να ματαίωση αυτό;”

Ησ. 43,14 Οὕτως λέγει Κύριος ὁ Θεὸς ὁ λυτρούμενος ὑμᾶς, ὁ ἅγιος τοῦ Ἰσραήλ· ἕνεκεν ὑμῶν ἀποστελῶ εἰς Βαβυλῶνα καὶ ἐπεγερῶ φεύγοντας πάντας, καὶ Χαλδαῖοι ἐν πλοίοις δεθήσονται.

Ησ. 43,14 Αυτά λέγει Κυριος ο Θεός, ο οποίος σας ελευθερώνει πάντοτε από την αιχμαλωσίαν, ο άγιος Θεός του Ισραήλ. “Προς χάριν σας θα αποστείλω εγώ εις την Βαβυλώνα όργανον της τιμωρίας μου. Θα ξεσηκώσω και θα αναγκάσω να τραπούν εις πανικόβλητον φυγήν οι Βαβυλώνιοι, οι δε Χαλδαίοι θα δεθούν αιχμάλωτοι εις τα πλοία των.

Ησ. 43,15 ἐγὼ Κύριος ὁ Θεὸς ὁ ἅγιος ὑμῶν, ὁ καταδείξας Ἰσραὴλ βασιλέα ὑμῶν.

Ησ. 43,15 Εγώ είμαι Κυριος ο Θεός, ο άγιος υμών, ο οποίος ανέδειξα Ιακώβ, τον πρόγονόν σας, ένδοξον ωσάν βασιλέα σας”.

Ησ. 43,16 οὕτως λέγει Κύριος, ὁ διδοὺς ἐν θαλάσσῃ ὁδὸν ἐν ὕδατι ἰσχυρῷ τρίβον,

Ησ. 43,16 Ούτω λέγει ο Κυριος, ο οποίος προς χάριν σας ήνοιξεν εντός της Ερυθράς θαλάσσης οδόν και ανάμεσα από πλήθος υδάτων δίοδον, δια να περάσετε.

Ησ. 43,17 ὁ ἐξαγαγὼν ἅρματα καὶ ἵππον καὶ ὄχλον ἰσχυρόν· ἀλλ᾿ ἐκοιμήθησαν καὶ οὐκ ἀναστήσονται, ἐσβέσθησαν ὡς λίνον ἐσβεσμένον.

Ησ. 43,17 “Εγώ είμαι εκείνος, ο οποίος έβγαλα έξω από την Αίγυπτον και ωδήγησα έντος της Ερυθράς θαλάσσης τα πολεμικά άρματα του Φαραώ, το ιππικόν και τον πολυάριθμον εχθρικόν στρατόν του, οι οποίοι και επνίγησαν εντός των υδάτων. Δεν θα σηκωθούν πλέον από εκεί. Εσβησαν, όπως σβήνει το από λίνον φτιασμένο φυτίλι.

Ησ. 43,18 μὴ μνημονεύετε τὰ πρῶτα καὶ τὰ ἀρχαῖα μὴ συλλογίζεσθε.

Ησ. 43,18 'Αλλα μην ενθυμείσθε αυτά, που προηγήθησαν. Μη συλλογίζεσθε τα αρχαία, που έγιναν,

Ησ. 43,19 ἰδοὺ ἐγὼ ποιῶ καινὰ ἃ νῦν ἀνατελεῖ, καὶ γνώσεσθε αὐτά· καὶ ποιήσω ἐν τῇ ἐρήμῳ ὁδὸν καὶ τῇ ἀνύδρῳ ποταμούς.

Ησ. 43,19 διότι εγώ θα κάμω νέα θαυμαστά έργα, τα οποία τώρα θα αναφανούν και θα τα κατανοήσετε καλά. Θα κάμω δρόμον βατόν μέσα εις την έρημον, εις δε την ξηράν και άνυδρον χώραν θα στείλω ποταμούς υδάτων.

Ησ. 43,20 εὐλογήσουσί με τὰ θηρία τοῦ ἀγροῦ, σειρῆνες καὶ θυγατέρες στρουθῶν, ὅτι ἔδωκα ἐν τῇ ἐρήμῳ ὕδωρ καὶ ποταμοὺς ἐν τῇ ἀνύδρῳ ποτίσαι τὸ γένος μου τὸ ἐκλεκτόν,

Ησ. 43,20 Δια τα θαυμαστά αυτά έργα μου θα με δοξολογήσουν και αυτά ακόμη τα θηρία του αγρού. Γλαύκες και παιδιά στρουθοκαμήλων, διότι έδωσα εις την έρημον γην ύδωρ και ποταμούς εις την άνυδρον χώραν, δια να ποτίσω και ξεδιψάσω το εκλεκτόν γένος μου,

Ησ. 43,21 λαόν μου, ὃν περιεποιησάμην τὰς ἀρετάς μου διηγεῖσθαι.

Ησ. 43,21 τον ισραηλιτικόν λαόν, τον οποίον διετήρησα και περιεποιήθην, δια να διηγήται τας τελειότητάς μου και τα θαυμαστά έργα μου.

Ησ. 43,22 οὐ νῦν ἐκάλεσά σε, Ἰακώβ, οὐδὲ κοπιάσαι σε ἐποίησα, Ἰσραήλ.

Ησ. 43,22 Δεν σε εκάλεσα τώρα, ω λαέ του Ιακώβ, ούτε και σε έκαμα να υποβληθής εις κόπους προς χάριν μου, ω Ισραήλ.

Ησ. 43,23 οὐκ ἐμοὶ ἤνεγκας πρόβατα τῆς ὁλοκαρπώσεώς σου, οὐδὲ ἐν ταῖς θυσίαις σου ἐδόξασάς με· οὐκ ἐδούλωσά σε ἐν θυσίαις, οὐδὲ ἔγκοπον ἐποίησά σε ἐν λιβάνῳ,

Ησ. 43,23 Δεν μου προσέφερες πρόβατα ως ολοκαυτώματα, ούτε με τας θυσίας σου με εδοξασες. Εγώ δε δεν σε υπεχρέωσα ούτε και σε υπέβαλα στον κόπον να μου προσφέρη θυσίας στον τόπον της εξορίας σου, ούτε σε επεβάρυνα με κόπους να μου προσφέρης λιβανωτόν.

Ησ. 43,24 οὐδὲ ἐκτήσω μοι ἀργυρίου θυμίαμα, οὐδὲ τὸ στέαρ τῶν θυσιῶν σου ἐπεθύμησα, ἀλλὰ ἐν ταῖς ἁμαρτίαις σου καὶ ἐν ταῖς ἀδικίαις σου προέστην σου.

Ησ. 43,24 Ούτε σε υπεχρεωσα να απόκτησης δια χρημάτων θυμίαμα εδώ, που ευρίσκεσαι, ούτε το λίπος των θυσιών μου εγώ επεθύμησα. Παρ' όλον τούτο εγώ υπήρξα προστάτης σου, καθ' ον χρόνον συ έμενες αμετανόητος εις τας αμαρτίας σου και εις τας αδικίας σου.

Ησ. 43,25 ἐγώ εἰμι, ἐγώ εἰμι ὁ ἐξαλείφων τὰς ἀνομίας σου ἕνεκεν ἐμοῦ καὶ τὰς ἁμαρτίας σου καὶ οὐ μὴ μνησθήσομαι.

Ησ. 43,25 Εγώ είμαι, εγώ είμαι ο μόνος, ο οποίος σβήνω και εξαλείφω τας ανομίας σου ένεκεν της αγαθότητός μου και προς δόξαν μου, και δεν θα ενθυμηθώ πλέον τας αμαρτίας σου.

Ησ. 43,26 σὺ δὲ μνήσθητι καὶ κριθῶμεν· λέγε σὺ τὰς ἀνομίας σου πρῶτος, ἵνα δικαιωθῇς.

Ησ. 43,26 Συ όμως να έχης πάντοτε ύπ' όψιν σου τας ανομίας σου, να ενθυμήσαι ποίος είσαι, και έλα να δικασθώμεν. Λέγε συ πρώτος τας ανομίας σου, αναγνωρίζων εν μετανοία αυτάς, δια να λάβης δικαίωσιν και συγχώρησιν.

Ησ. 43,27 οἱ πατέρες ὑμῶν πρῶτοι καὶ οἱ ἄρχοντες ὑμῶν ἠνόμησαν εἰς ἐμέ,

Ησ. 43,27 Και αυτοί οι πρόγονοί σας πρώτοι και οι άρχοντες σας, διέπραξαν απέναντί μου αμαρτίας

Ησ. 43,28 καὶ ἐμίαναν οἱ ἄρχοντες τὰ ἅγιά μου, καὶ ἔδωκα ἀπολέσαι Ἰακὼβ καὶ Ἰσραὴλ εἰς ὀνειδισμόν.

Ησ. 43,28 και εμόλυναν οι άρχοντες τον άγιον ναόν μου. Δια τούτο παρέδωκα εις απώλειαν τους Ισραηλίτας, εις καταφρόνησιν και εξευτελισμόν».

ΗΣΑΪΑΣ 44

Ησ. 44,1 Νῦν δὲ ἄκουσον, Ἰακὼβ ὁ παῖς μου καὶ Ἰσραήλ, ὃν ἐξελεξάμην·

Ησ. 44,1 Τωρα όμως άκουσε συ, ο δούλός μου Ιακώβ, συ ο ισραηλιτικός λαός, τον οποίον εγώ εξέλεξα ως ίδικόν μου λαόν, ανάμεσα από όλα τα έθνη.

Ησ. 44,2 οὕτω λέγει Κύριος ὁ Θεὸς ὁ ποιήσας σε καὶ ὁ πλάσας σε ἐκ κοιλίας· ἔτι βοηθηθήσῃ, μὴ φοβοῦ, παῖς μου Ἰακὼβ καὶ ἠγαπημένος Ἰσραήλ, ὃν ἐξελεξάμην.

Ησ. 44,2 Αυτά λέγει Κυριος ο Θεός, ο οποίος σε εδημιούργησεν, ο οποίος σε έπλασεν από την αρχήν της υπάρξεως σου· “θα πάρης και άλλην ακόμη βοήθειαν, μη φοβείσαι, δούλε μου Ιακώβ, ηγαπημένε Ισραηλιτικέ λαέ, τον οποίον εγώ εξέλεξα ανάμεσα από τα άλλα έθνη.

Ησ. 44,3 ὅτι ἐγὼ δώσω ὕδωρ ἐν δίψει τοῖς πορευομένοις ἐν ἀνύδρῳ, ἐπιθήσω τὸ πνεῦμά μου ἐπὶ τὸ σπέρμα σου καὶ τὰς εὐλογίας μου ἐπὶ τὰ τέκνα σου,

Ησ. 44,3 Διότι εγώ θα δώσω ύδωρ, ώστε να ξεδιψάσουν οι πορευόμενοι δια μέσου ανύδρων τόπων. Θα επιθέσω το πνεύμα μου στους απογόνους σου και θα δώσω τας ευλογίας μου εις τα τέκνα σου.

Ησ. 44,4 καὶ ἀνατελοῦσιν ὡς ἀναμέσον ὕδατος χόρτος καὶ ὡς ἰτέα ἐπὶ παραῤῥέον ὕδωρ.

Ησ. 44,4 Αυτοί με τας ιδικός μου ευλογίας θα αναβλαστήσουν, ώσαν δροσερό χορτάρι ανάμεσα εις υδροχαρή τόπον, ωσάν ιτέα, η οποία ευρίσκεται πλησίον ρεόντων υδάτων.

Ησ. 44,5 οὕτος ἐρεῖ· τοῦ Θεοῦ εἰμι, καὶ οὗτος βοήσεται ἐπὶ τῷ ὀνόματι Ἰακώβ, καὶ ἕτερος ἐπιγράψει χειρὶ αὐτοῦ· τοῦ Θεοῦ εἰμι, καὶ ἐπὶ τῷ ὀνόματι Ἰσραὴλ βοήσεται. -

Ησ. 44,5 Τοτε ο ένας θα λέγη· Εγώ είμαι του Θεού· ο άλλος με δυνατήν φωνήν θα διακηρύττη το όνομα του Ιακωβ ως ιδικόν του όνομα. Και άλλος θα γράψη με ανεξίτηλον μελάνην επάνω στο χέρι του· Είμαι του Θεού! Και άλλος με μεγάλην φωνήν θα διαλαλήση το όνομα του Ισραήλ”.

Ησ. 44,6 Οὕτως λέγει ὁ Θεὸς ὁ βασιλεὺς τοῦ Ἰσραὴλ ὁ ῥυσάμενος αὐτὸν Θεὸς σαβαώθ· ἐγὼ πρῶτος καὶ ἐγὼ μετὰ ταῦτα· πλὴν ἐμοῦ οὐκ ἔστι Θεός.

Ησ. 44,6 Αυτά λέγει ο Θεός, ο βασιλεύς του Ισραηλιτικού λαού, τον οποίον ηλευθέρωσεν από την δουλείαν· ο Θεός ο Κυριος των ουρανίων δυνάμεων· εγώ είμαι απ' αρχής και προ πάσης αρχής, πρώτος και μόνος. Εγώ θα είμαι μετά ταύτα και στους αιώνας πλην από εμέ δεν υπάρχει άλλος Θεός.

Ησ. 44,7 τίς ὥσπερ ἐγώ; στήτω καὶ καλεσάτω καὶ ἀναγγειλάτω καὶ ἑτοιμασάτω μοι ἀφ᾿ οὗ ἐποίησα ἄνθρωπον εἰς τὸν αἰῶνα, καὶ τὰ ἐπερχόμενα πρὸ τοῦ ἐλθεῖν ἀναγγειλάτωσαν ὑμῖν.

Ησ. 44,7 Ποιός άλλος είναι, όπως είμαι εγώ; Ας σταθή απέναντί μου όρθιος, ας σταθή απέναντί μου, ας συγκαλέση δικαστήριον και ακροατήριον, ας προαναγγείλη κάτι, το οποίον θα συμβή στο μέλλον, ας μου, αποδείξη ότι εξεπληρώθη κάποια προφητεία του από τότε, που εγώ έπλασα τον άνθρωπον δια μέσου όλων των αιώνων. Ας αναγγείλη εις σας εκείνα, τα οποία μέλλουν να συμβούν, πριν αυτά πραγματοποιηθούν.

Ησ. 44,8 μὴ παρακαλύπτεσθε μηδὲ πλανᾶσθε· οὐκ ἀπ᾿ ἀρχῆς ἠνωτίσασθε καὶ ἀπήγγειλα ὑμῖν; μάρτυρες ὑμεῖς ἐστε, εἰ ἔστι Θεὸς πλὴν ἐμοῦ·

Ησ. 44,8 Μη κρύπτετε από φόβον το πρόσωπόν σας, μη πλανάσθε Ιουδαίοι. Σεις απ'αρχής ης υπάρξεως σας δεν ηκούσατε προφητείας, τας οποίας εγώ είπα προς σας και αι οποίαι εξεπληρώθησαν; Σεις, λοιπόν, είσθε μάρτυρές μου βάσει αυτών, τα οποία είδατε, ότι δεν υπάρχει άλλος Θεός πλην εμού.

Ησ. 44,9 καὶ οὐκ ἦσαν τότε οἱ πλάσσοντες καὶ γλύφοντες πάντες μάταιοι οἱ ποιοῦντες τὰ καταθύμια αὐτῶν, ἃ οὐκ ὠφελήσει αὐτούς· ἀλλὰ αἰσχυνθήσονται

Ησ. 44,9 Εχάθησαν, σαν να μη υπήρξαν αυτοί όλοι οι γλύπται των ειδώλων, οι οποίοι κατεσκεύαζαν ανυπάρκτους και ψευδείς θεούς, τους οποίους αυτοί επινοούσαν σύμφωνα με τας αμαρτωλάς επιθυμίας των. Είδωλα, τα οποία ούτε ωφέλησαν, ούτε θα ωφελήσουν αυτούς. Αλλα θα κατεντροπιασθούν εξ αιτίας των,

Ησ. 44,10 πάντες οἱ πλάσσοντες Θεὸν καὶ γλύφοντες ἀνωφελῆ,

Ησ. 44,10 όλοι όσοι πλάττουν με την νοσηράν φαντασίαν των και την διεστραμμένην καρδίαν θεούς και γλύφουν επάνω εις λιθάρια η ξύλα είδωλα, τα οποία ανύπαρκτα καθώς είναι δεν παρέχουν καμμίαν ωφέλειαν.

Ησ. 44,11 καὶ πάντες ὅθεν ἐγένοντο ἐξηράνθησαν, καὶ κωφοὶ ἀπὸ ἀνθρώπων συναχθήτωσαν πάντες καὶ στησάτωσαν ἅμα, ἐντραπήτωσαν καὶ αἰσχυνθήτωσαν ἅμα.

Ησ. 44,11 Και όλοι οι ψευδοθεοί, από όποιον και αν επενοήθησαν, από όπου και αν προήλθαν, εξηράνθησαν και εξηφανίσθησαν. Και όσοι από τους ανθρώπους, κωφοί πνευματικώς, επιμένουν να λατρεύουν τους ψευδοθεούς, ας μαζευθούν όλοι και ας σταθούν όλοι μαζή όρθιοι· ας εντραπούν δια ττην πλάνην των και ας καταισχυνθούν όλοι δια τους αψύχους θεούς των.

Ησ. 44,12 ὅτι ὤξυνε τέκτων σίδηρον, σκεπάρνῳ εἰργάσατο αὐτὸ καὶ ἐν τερέτρῳ ἔστησεν αὐτό, εἰργάσατο αὐτὸ ἐν τῷ βραχίονι τῆς ἰσχύος αὐτοῦ· καὶ πεινάσει καὶ ἀσθενήσει καὶ οὐ μὴ πίῃ ὕδωρ.

Ησ. 44,12 Διότι ιδού πως έγιναν οι θεοί των· ο σιδηρουργός ελέπτυνε τον σίδηρον, με το σφυρί κατειργάσθη την άψυχον ύλην, με το τρυπάνι το διετρύπησε καταλλήλως και το έστησεν ορθιον. Το κατειργάσθη με την δύναμιν, που είχαν τα χέρια του. Εργάζεται όλην την ημέραν νηστικός, διψασμένος, αποκαμωμένος από τον κόπον, χωρίς το είδωλον να ημπορή να τον δοηθήση καθόλου.

Ησ. 44,13 ἐκλεξάμενος τέκτων ξύλον ἔστησεν αὐτὸ ἐν μέτρῳ καὶ ἐν κόλλῃ ἐῤῥύθμισεν αὐτὸ καὶ ἐποίησεν αὐτὸ ὡς μορφὴν ἀνδρὸς καὶ ὡς ὡραιότητα ἀνθρώπου στῆσαι αὐτὸ ἐν οἴκῳ.

Ησ. 44,13 Κατά παρόμοιον τρόπον και ο ξυλουργός· αφού πάρη το κατάλληλον ξύλον, το στήνει στο εργαστηριόν του, απλώνει εις αυτό το μέτρον του, το κόπτει καταλλήλως, το κολλά και το διαρρυθμίζει. Με τον τρόπον αυτόν του δίδει μορφήν ανδρός, ωραιότητα ανθρώπου και το στήνει στον ναόν.

Ησ. 44,14 ἔκοψε ξύλον ἐκ τοῦ δρυμοῦ, ὃ ἐφύτευσε Κύριος καὶ ὑετὸς ἐμήκυνεν,

Ησ. 44,14 Ο ξυλουργός έκοψεν από το δάσος ξύλον, το οποίον ο Κυριος εφύτευσε και η βροχή το επότισε και ηύξησε,

Ησ. 44,15 ἵνα ᾖ ἀνθρώποις εἰς καῦσιν· καὶ λαβὼν ἀπ᾿ αὐτοῦ ἐθερμάνθη, καὶ καύσαντες ἔπεψαν ἄρτους ἐπ᾿ αὐτῶν, τὸ δὲ λοιπὸν εἰργάσαντο θεούς, καὶ προσκυνοῦσιν αὐτοῖς.

Ησ. 44,15 δια να χρησιμοποιηθή από τους ανθρώπους εις καύσιν. Ο γλύπτης των ειδωλολατρικών αγαλμάτων επήρε ένα κομμάτι από αυτό εις θέρμανσίν του, οι αρτοποιοί έκαψαν ένα άλλο μέρος από το ξύλον δια το ψήσιμο των άρτων. Από το υπόλοιπον ξύλον οι γλύπται κατασκευάζουν θεούς, τους οποίους κατόπιν πίπτουν και προσκυνούν.

Ησ. 44,16 οὗ τὸ ἥμισυ αὐτοῦ κατέκαυσεν ἐν πυρὶ καὶ καύσαντες ἔπεψαν ἄρτους ἐπ᾿ αὐτῶν· καὶ ἐπ᾿ αὐτοῦ κρέας ὀπτήσας ἔφαγε καὶ ἐνεπλήσθη, καὶ θερμανθεὶς εἶπεν· ἡδύ μοι ὅτι ἐθερμάνθην καὶ εἶδον πῦρ.

Ησ. 44,16 Ετσι λοιπόν το ήμισυ από το ξύλον, που εχρησιμοποιήθη δια την κατασκευήν του ειδώλου, παρεδόθη στο πυρ. Οι αρτοποιοί έκαυσαν αυτό και έψησαν άρτους. Αλλος έψησεν επάνω εις αυτά τα ξύλα κρέας και έφαγε και εχόρτασε και θερμανθείς είπεν· Ευχάριστον πράγμα μου είναι η απόλαυσις της θερμότητας και η θέα της φωτιάς.

Ησ. 44,17 τὸ δὲ λοιπὸν ἐποίησεν εἰς θεὸν γλυπτὸν καὶ προσκυνεῖ αὐτῷ καὶ προσεύχεται λέγων· ἐξελοῦ με, ὅτι θεός μου εἰς σύ.

Ησ. 44,17 Από το υπόλοιπον ξύλον κατεσκεύασε θεόν γλυπτόν, τον προσκυνεί, προσεύχεται προς αυτόν και του λέγει· Φυλαξέ με, διότι συ είσαι ο θεός μου.

Ησ. 44,18 οὐκ ἔγνωσαν φρονῆσαι, ὅτι ἀπημαυρώθησαν τοῦ βλέπειν τοῖς ὀφθαλμοῖς αὐτῶν καὶ τοῦ νοῆσαι τῇ καρδίᾳ αὐτῶν.

Ησ. 44,18 Δεν είχαν την στοιχειώδη νόησιν, ώστε να ορθοφρονήσουν, διότι εσκοτίσθησαν, δια να μη βλέπουν τα μάτια της ψυχής των και να μην εννοούν με την διάνοιάν των.

Ησ. 44,19 καὶ οὐκ ἐλογίσατο τῇ καρδίᾳ αὐτοῦ οὐδὲ ἀνελογίσατο ἐν τῇ ψυχῇ αὐτοῦ οὐδὲ ἔγνω τῇ φρονήσει, ὅτι τὸ ἥμισυ αὐτοῦ κατέκαυσεν ἐν πυρὶ καὶ ἔπεψεν ἐπὶ τῶν ἀνθράκων αὐτοῦ ἄρτους καὶ ὀπτήσας κρέα ἔφαγε καὶ τὸ λοιπὸν αὐτοῦ εἰς βδέλυγμα ἐποίησε καὶ προσκυνοῦσιν αὐτῷ.

Ησ. 44,19 Ο ξυλουργός, που εσκάλισε το είδωλον, δεν εσκέφθη με τον νουν του, δεν ανελογίσθη με την ψυχήν του, ούτε δια της στοιχειώδους αυτού συνέσεως εγνώρισεν, ότι το ήμισυ από αυτό το ξύλον το έκαψε εις την φωτιάν, έψησεν επάνω στους άνθρακας άρτους, έψησε κρέατα και έφαγε, το δε υπόλοιπον από αυτό το κατεσκεύασε βδελυρόν είδωλον, το οποίον και το προσκυνούν!

Ησ. 44,20 γνῶθι ὅτι σποδὸς ἡ καρδία αὐτῶν, καὶ πλανῶνται, καὶ οὐδεὶς δύναται ἐξελέσθαι τὴν ψυχὴν αὐτοῦ· ἴδετε, οὐκ ἐρεῖτε ὅτι ψεῦδος ἐν τῇ δεξιᾷ μου;

Ησ. 44,20 Μαθε, λοιπόν, ότι στάκτη είναι η καρδία αυτών, πλανώνται και κανένα από τα κα-τασκευασθέντα αυτά αγάλματα δεν είναι εις θέσιν, να σώση την ζωήν των. Ιδετε σεις, που κατασκευάζετε τα αγάλματα, και σκεφθήτε· όταν εκείνα μείνουν ακίνητα και άψυχα εις τας δεήσεις σας, δεν θα είπητε, ότι με την δεξιάν μας χείρα κατεσκευάσαμεν είδωλα, που είναι ψευδή;

Ησ. 44,21 Μνήσθητι ταῦτα Ἰακὼβ καὶ Ἰσραήλ, ὅτι παῖς μου εἶ σύ· ἔπλασά σε παῖδά μου, καὶ σὺ Ἰσραὴλ μὴ ἐπιλανθάνου μου.

Ησ. 44,21 Εχετε, λοιπόν, υπ' όψιν σας αυτά, σεις οι απόγονοι του Ιακώβ. Ισραηλιτικέ λαέ, ενθυμήσου ότι συ είσαι δούλος μου. Εγώ σε έπλασα ως δούλον μου. Δια τούτο συ, Ισραηλιτικέ λαέ, μη με λησμονής.

Ησ. 44,22 ἰδοὺ γὰρ ἀπήλειψα ὡς νεφέλην τὰς ἀνομίας σου καὶ ὡς γνόφον τὰς ἁμαρτίας σου· ἐπιστράφηθι πρός με, καὶ λυτρώσομαί σε.

Ησ. 44,22 Ιδού, ότι εγώ εξήλειψα τας ανομίας σου και τας διέλυσα, όπως διαλύεται και σβήνει η νεφέλη. Εσβησα τας αμαρτίας σου, όπως φεύγει το σκοτάδι κυνηγημένο από το φως. Επίστρεψε, λοιπόν, εν μετάνοια προς εμέ και εγώ θα σε απαλλάξω από τας θλίψεις και τους εχθρούς σου.

Ησ. 44,23 εὐφράνθητε, οὐρανοί, ὅτι ἠλέησεν ὁ Θεός τὸν Ἰσραήλ· σαλπίσατε, τὰ θεμέλια τῆς γῆς, βοήσατε, ὄρη, εὐφροσύνην, οἱ βουνοὶ καὶ πάντα τὰ ξύλα τὰ ἐν αὐτοῖς, ὅτι ἐλυτρώσατο ὁ Θεὸς τὸν Ἰακώβ, καὶ Ἰσραὴλ δοξασθήσεται.

Ησ. 44,23 Χαρήτε και αγαλλιάσθε, σεις οι ουρανοί, διότι ο Θεός ηλέησε τον ισραηλιτικον λαόν. Σαλπίσατε χαρούμενα σαλπίσματα τα θεμέλια της γης, βοήσατε με χαράν και αγαλλίασιν τα όρη, τα βουνά και όλα τα δάση, που υπάρχουν εις αυτά, διότι ο Θεός ηλευθέρωσε τους απογόνους του Ιακώβ από την αιχμαλωσίαν, και ο Ισραηλιτικός λαός θα δοξασθή”.

Ησ. 44,24 Οὕτω λέγει Κύριος ὁ λυτρούμενός σε καὶ ὁ πλάσσων σε ἐκ κοιλίας· ἐγὼ Κύριος ὁ συντελῶν πάντα, ἐξέτεινα τὸν οὐρανὸν μόνος καὶ ἐστερέωσα τὴν γῆν.

Ησ. 44,24 Ετσι λέγει ο Κυριος, ο οποίος σε έπλασε ευθύς εξ αρχής και σε απαλλάσσει από τους κινδύνους. “Εγώ είμαι ο Κυριος, ο οποίος φέρω εις πέρας όλα αυτά. Μονος μου άπλωσα τον ουρανόν και εστερέωσα την γην.

Ησ. 44,25 τίς ἕτερος διασκεδάσει σημεῖα ἐγγαστριμύθων καὶ μαντείας ἀπὸ καρδίας, ἀποστρέφων φρονίμους εἰς τὰ ὀπίσω καὶ τὴν βουλὴν αὐτῶν μωραίνων

Ησ. 44,25 Ποιός άλλος θα διασκορπίση και θα α-ποδείξη μηδαμινά τα σημεία και τας ψευ-δοπροφητείας των εγγαστριμύθων, εκείνων που ομιλούν από την κοιλίαν των; Ποιός είναι εκείνος, που γυρίζει προς τα οπίσω και τρέπει εις φυγήν τους ψευδοσυνετούς και αποδεικνύει μωράν και ανόητον την σκέψιν και απόφασίν των;

Ησ. 44,26 καὶ ἱστῶν ῥῆμα παιδὸς αὐτοῦ καὶ τὴν βουλὴν τῶν ἀγγέλων αὐτοῦ ἀληθεύων; ὁ λέγων τῇ Ἱερουσαλήμ· κατοικηθήσῃ καὶ ταῖς πόλεσι τῆς Ἰδουμαίας· οἰκοδομηθήσεσθε, καὶ τὰ ἔρημα αὐτῆς ἀνατελεῖ·

Ησ. 44,26 Και ποιός είναι εκείνος, ο οποίος στερεώνει αμετακίνητον και αληθινήν την προφητείαν του δούλου του, και αποδεικνύει αληθινήν την βουλήν των ανθρώπων, τους οποίους αυτός αποστέλλει; Εγώ είμαι ο Θεός, ο οποίος λέγω εις την Ιερουσαλήμ· Θα κατοικηθής από τους κατοίκους σου· εις δε τας πόλεις της Ιουδαίας· Θα ανοικοδομηθήτε πάλιν, και αι έρημοι περιοχαί σου θα ανθίσουν.

Ησ. 44,27 ὁ λέγων τῇ ἀβύσσῳ· ἐρημωθήσῃ, καὶ τοὺς ποταμούς σου ξηρανῶ·

Ησ. 44,27 Εγώ είμαι εκείνος, ο οποίος λέγω εις άβυσσον της θαλάσσης· Θα ξηρανθής και θα μείνης έρημος, θα ξηράνω εγώ τους ποταμούς σου.

Ησ. 44,28 ὁ λέγων Κύρῳ φρονεῖν καὶ πάντα τὰ θελήματά μου ποιήσει· ὁ λέγων Ἱερουσαλήμ· οἰκοδομηθήσῃ, καὶ τὸν οἶκον τὸν ἅγιόν μου θεμελιώσω.

Ησ. 44,28 Εγώ είμαι εκείνος ο οποίος λέγω στον Κύρον, τον βασιλέα των Περσών, να ορθοφρονή· και αυτός όλα τα θελήματά μου, τα αναφερόμενα στον ισραηλιτικόν λαόν, θα τα εκτέλεση. Εγώ είμαί που λέγω εις την Ιερουσαλήμ· Θα ανοικοδομηθής και θα ανοικοδομήσω εγώ εντός της περιοχής σου τον άγιον οίκον μου.

ΗΣΑΪΑΣ 45

Ησ. 45,1 Οὕτω λέγει Κύριος ὁ Θεὸς τῷ χριστῷ μου Κύρῳ, οὗ ἐκράτησα τῆς δεξιᾶς ἐπακοῦσαι ἔμπροσθεν αὐτοῦ ἔθνη, καὶ ἰσχὺν βασιλέων διαῤῥήξω, ἀνοίξω ἔμπροσθεν αὐτοῦ θύρας, καὶ πόλεις οὐ συγκλεισθήσονται.

Ησ. 45,1 Αυτά λέγει Κυριος ο Θεός στον Κύρον, τον οποίον εγώ έχρισα βασιλέα και του οποίου την δεξιάν κατέστησα κραταιάν, δια να υπακούσουν εις αυτόν και υποταχθύν ενώπιόν του τα έθνη· και την ισχύν των βασιλέων θα συντρίψω, θα ανοίξω έμπροσθεν αυτού τας θύρας και καμμία πόλις δεν θα μείνη κλειστή δι' αυτόν.

Ησ. 45,2 ἐγὼ ἔμπροσθέν σου πορεύσομαι καὶ ὄρη ὁμαλιῶ, θύρας χαλκᾶς συντρίψω καὶ μοχλοὺς σιδηροῦς συγκλάσω

Ησ. 45,2 Εγώ, ω Κύρε, θα πορευθώ έμπροσθέν σου, θα εξομαλύνω τα όρη, θα συντρίψω θύρας χαλκάς και μοχλούς σιδηρούς θα σπάσω.

Ησ. 45,3 καὶ δώσω σοι θησαυροὺς σκοτεινούς, ἀποκρύφους, ἀοράτους ἀνοίξω σοι, ἵνα γνῷς, ὅτι ἐγὼ Κύριος ὁ Θεός σου ὁ καλῶν τὸ ὄνομά σου, ὁ Θεὸς Ἰσραήλ.

Ησ. 45,3 Θα δώσω εις σε θησαυρούς, που ευρίσκονται εις σκοτεινούς τόπους, θα ανοίξω και θα παρουσιάσω εις σε αποκρύφους και αοράτους θησαυρούς, δια να γνωρίσης ότι εγώ είμαι Κυριος ο Θεός σου, ο οποίος σε εκάλεσεν ονομαστικώς, ο Θεός του Ισραηλιτικού λαού.

Ησ. 45,4 ἕνεκεν τοῦ παιδός μου Ἰακὼβ καὶ Ἰσραὴλ τοῦ ἐκλεκτοῦ μου, ἐγὼ καλέσω σε τῷ ὀνόματί σου καὶ προσδέξομαί σε, σὺ δὲ οὐκ ἔγνως με

Ησ. 45,4 Εγώ θα σε καλέσω ονομαστικώς, προς χάριν του δούλου μου Ιακώβ, του εκλεκτού ισραηλιτικού λαού μου, θα σε δεχθώ ως όργανόν μου δια το έργον, που σε έχω προορίσει. Συ όμως δεν εγνώρισες εμέ,

Ησ. 45,5 ὅτι ἐγὼ Κύριος ὁ Θεός, καὶ οὐκ ἔστι πλὴν ἐμοῦ Θεός, ἐνίσχυσά σε καὶ οὐκ ᾔδεις με,

Ησ. 45,5 ότι δηλαδή εγώ είμαι Κυριος ο Θεός και δεν υπάρχει άλλος Θεός πλην εμού. Εγώ έδωκα εις σε αυτήν την δύναμιν· συ όμως δεν με εγνωρισες ως δωρεοδότην.

Ησ. 45,6 ἵνα γνῶσι οἱ ἀπ᾿ ἀνατολῶν ἡλίου καὶ οἱ ἀπὸ δυσμῶν, ὅτι οὐκ ἔστι Θεὸς πλὴν ἐμοῦ· ἐγὼ Κύριος ὁ Θεός, καὶ οὐκ ἔστιν ἔτι·

Ησ. 45,6 Και έπραξα αυτά, δια να γνωρίσουν όσοι κατοικούν εις την ανατολήν, και οι άλλοι που κατοικούν εις την δύσιν, ότι δεν υπάρχει άλλος Θεός πλην εμού· ότι εγώ είμαι Κυριος ο Θεός και δεν υπάρχει κανείς άλλος.

Ησ. 45,7 ἐγὼ ὁ κατασκευάσας φῶς καὶ ποιήσας σκότος, ὁ ποιῶν εἰρήνην καὶ κτίζων κακά· ἐγὼ Κύριος ὁ Θεὸς ὁ ποιῶν πάντα ταῦτα.

Ησ. 45,7 Εγώ κατεσκεύασα το φως και έκαμα το σκοτάδι. Επιφέρω και αποκαθιστώ ειρήνην αλλά και παραχωρώ να έρχωνται συμφοραί και θλίψεις. Εγώ είμαι Κυριος ο Θεός, ο οποίος κάμνω όλα αυτά.

Ησ. 45,8 εὐφρανθήτω ὁ οὐρανὸς ἄνωθεν, καὶ αἱ νεφέλαι ῥανάτωσαν δικαιοσύνην· ἀνατειλάτω ἡ γῆ καὶ βλαστησάτω ἔλεος, καὶ δικαιοσύνην ἀνατειλάτω ἅμα· ἐγώ εἰμι Κύριος ὁ κτίσας σε.

Ησ. 45,8 Ας ευφρανθή ο ουρανός άνω, αι δε νεφέλαι ας βρέξουν δικαιοσύνην εις την γην. Η γη ας βλάστηση έλεος και ας ανατείλη συγχρόνως δικαιοσύνην. Εγώ είμαι ο Κυριος, ο οποίος σε έχω κτίσει.

Ησ. 45,9 Ποῖον βέλτιον κατεσκεύασα ὡς πηλὸν κεραμέως; μὴ ὁ ἀροτριῶν ἀροτριάσει τὴν γῆν ὅλην τὴν ἡμέραν; μὴ ἐρεῖ ὁ πηλὸς τῷ κεραμεῖ· τί ποιεῖς, ὅτι οὐκ ἐργάζῃ οὐδὲ ἔχεις χεῖρας;

Ησ. 45,9 Ποίον άλλο δημιούργημα έκαμα καλύτερον από σέ, αφού σε έπλασα όπως ο κεραμεύς πλάθει τον πηλόν; Μηπως ο γεωργός θα οργώνη το χωράφι όλην την ημέραν; Μηπως θα είπη ο πηλός στον κεραμοποιόν, όταν εκείνος διακόπτη το έργον του, τι κάμνεις; Διατί δεν εργάζεσαι; Δεν έχεις πλέον χέρια προς εργασίαν;

Ησ. 45,10 μὴ ἀποκριθήσεται τὸ πλάσμα πρὸς τὸν πλάσαντα αὐτό; ὁ λέγων τῷ πατρί· τί γεννήσεις; καὶ τῇ μητρί· τί ὠδίνεις;

Ησ. 45,10 Μηπως και θα απαντήση, τάχα, το πλάσμα αυτό στον κεραμέα, που το έπλασε; Δεν είναι ανόητος εκείνος που λέγει στον πατέρα· Τι θα γεννήσης; Και εις την μητέρα του· Τι κοιλοπονάς;

Ησ. 45,11 ὅτι οὕτω λέγει Κύριος ὁ Θεὸς ὁ ἅγιος Ἰσραὴλ ὁ ποιήσας τὰ ἐπερχόμενα· ἐρωτήσατέ με περὶ τῶν υἱῶν μου καὶ περὶ τῶν θυγατέρων μου καὶ περὶ τῶν ἔργων τῶν χειρῶν μου ἐντείλασθέ μοι.

Ησ. 45,11 Κατά κάποιον τέτοιον τρόπον ομιλεί Κυριος ο Θεός προς σας, ο απολύτως άγιος Θεός του Ισραήλ. Αυτός, ο οποίος έχει προαποφασίσει εκείνα, που θα συμβούν. Ερωτήσατέ με, λοιπόν, και σεις, διατί κατ' αυτόν τον τρόπον μεταχειρίζομαι τους υιούς μου και τας θυγατέρας μου. Δωσατέ μου εντολάς και οδηγίας σεις δια τα έργα των χειρών μου.

Ησ. 45,12 ἐγὼ ἐποίησα γῆν καὶ ἄνθρωπον ἐπ᾿ αὐτῆς, ἐγὼ τῇ χειρί μου ἐστερέωσα τὸν οὐρανόν, ἐγὼ πᾶσι τοῖς ἄστροις ἐνετειλάμην.

Ησ. 45,12 Εγώ είμαι εκείνος, ο οποίος εδημιούργησα την γην και επλασα τον άνθρωπον επάνω εις αυτήν. Εγώ με την παντοδύναμον δεξιάν μου, εστερέωσα τον ουρανόν. Εγώ έδωσα εντολήν στους αστέρας να καταλάβουν την θέσιν, που τους ώρισα.

Ησ. 45,13 ἐγὼ ἤγειρα αὐτὸν μετὰ δικαιοσύνης βασιλέα, καὶ πᾶσαι αἱ ὁδοὶ αὐτοῦ εὐθεῖαι. οὗτος οἰκοδομήσει τὴν πόλιν μου καὶ τὴν αἰχμαλωσίαν τοῦ λαοῦ μου ἐπιστρέψει οὐ μετὰ λύτρων, οὐδὲ μετὰ δώρων, εἶπε Κύριος σαβαώθ.

Ησ. 45,13 Εγώ ύψωσα και ανέδειξα τον Κύρον βασιλέα ως όργανον της δικαιοσύνης μου· και με την ιδικήν μου καθοδήγησιν όλαι αι ενέργειαί του θα είναι ευθείαι και απρόσκοπτοι. Αυτός θα ανοικοδόμηση την πόλιν μου, την Ιερουσαλήμ, θα επαναφέρη τον αιχμάλωτον λαόν μου εις την πατρίδα του, χωρίς να εκβίαση λύτρα και δώρα, είπε Κυριος ο Θεός ο παντοκράτωρ.

Ησ. 45,14 Οὕτω λέγει Κύριος σαβαώθ· ἐκοπίασεν Αἴγυπτος καὶ ἐμπορία Αἰθιόπων, καὶ οἱ Σεβωεὶμ ἄνδρες ὑψηλοὶ ἐπὶ σὲ διαβήσονται καὶ σοὶ ἔσονται δοῦλοι καὶ ὀπίσω σου ἀκολουθήσουσι δεδεμένοι χειροπέδαις καὶ διαβήσονται πρός σε, καὶ προσκυνήσουσί σοι καὶ ἐν σοὶ προσεύξονται, ὅτι ἐν σοὶ ὁ Θεός ἐστι καὶ οὐκ ἐστι Θεὸς πλὴν σοῦ·

Ησ. 45,14 Ούτω λέγει ο Κυριος των δυνάμεων, ο παντοκράτωρ· “Οι κόποι της Αιγύπτου, τα κέρδη από το εμπόριον των Αιθιόπων, οι υψηλοί και ρωμαλαίοι άνδρες της Σεβωείμ θα έλθουν προς σέ, θα είναι δούλοι σου, θα ακολουθούν οπίσω σου δεμένοι με χειροπέδας· θα έλθουν προς σέ, ω Ιερουσαλήμ. Θα σε προσκυνήσουν και θα προσευχηθούν εις σέ, διότι εις σε ευρίσκεται ο αληθινός Θεός και δεν υπάρχει άλλος Θεός εκτός από σέ, Κυριε.

Ησ. 45,15 σὺ γὰρ εἶ Θεός, καὶ οὐκ ᾔδειμεν, ὁ Θεὸς τοῦ Ἰσραὴλ σωτήρ.

Ησ. 45,15 Πράγματι, συ είσαι ο αληθινός Θεός και ημείς δεν το εγνωριζαμεν, ο Θεός του Ισραηλιτικού λαού, ο σωτήρ.

Ησ. 45,16 αἰσχυνθήσονται καὶ ἐντραπήσονται πάντες οἱ ἀντικείμενοι αὐτῷ καὶ πορεύσονται ἐν αἰσχύνῃ. ἐγκαινίζεσθε πρός με, νῆσοι.

Ησ. 45,16 Θα καταισχυνθούν και θα εντροπιασθούν όλοι οι αντιτιθέμενοι προς αυτόν, θα πορευθούν και θα ζήσουν μέσα εις την εντροπήν των. Ελάτε κοντά μου, γίνετε νέα κτίσις, λαοί ειδωλολατρικοί, που κατοικείτε εις τας νήσους και εις τα παράλια.

Ησ. 45,17 Ἰσραὴλ σώζεται ὑπὸ Κυρίου σωτηρίαν αἰώνιον· οὐκ αἰσχυνθήσονται οὐδὲ μὴ ἐντραπῶσιν ἕως τοῦ αἰῶνος ἔτι.

Ησ. 45,17 Οι Ισραηλίται θα σωθούν από τον Κυριον, θα πάρουν σωτηρίαν αιώνιον. Αυτοί δεν θα εντραπούν εις αιώνας αιώνων.

Ησ. 45,18 Οὕτως λέγει Κύριος ὁ ποιήσας τὸν οὐρανόν, οὗτος ὁ Θεὸς ὁ καταδείξας τὴν γῆν καὶ ποιήσας αὐτήν, αὐτὸς διώρισεν αὐτήν, οὐκ εἰς κενὸν ἐποίησεν αὐτήν, ἀλλὰ κατοικεῖσθαι ἔπλασεν αὐτὴν - ἐγώ εἰμι Κύριος, καὶ οὐκ ἔστιν ἔτι.

Ησ. 45,18 Ετσι λέγει ο Κυριος, ο οποίος εδημιούργησε τον ουρανόν, αυτός ο οποίος κατέστησε φανεράν και ορατήν την κρυμμένην στον γνόφον και τα ύδατα γην και την παρεσκεύασε κατάλληλον προς διαμονήν των ανθρώπων. Αυτός διεχώρισε την θάλασσαν από την ζηράν, δεν την εδημιούργησεν εική και ως έτυχε, άνευ σκοπού, αλλά την έπλασε και την διε-μόρφωσε, δια να κατοικήται από τους ανθρώπους. Αυτός, λοιπόν, διακηρύσσει και λέγει· Εγώ είμαι ο Κυριος και δεν υπάρχει άλλος εκτός από εμέ.

Ησ. 45,19 οὐκ ἐν κρυφῇ λελάληκα, οὐδὲ ἐν τόπῳ γῆς σκοτεινῷ· οὐκ εἶπα τῷ σπέρματι Ἰακώβ· μάταιον ζητήσατε. ἐγώ εἰμι ἐγώ εἰμι Κύριος ὁ λαλῶν δικαιοσύνην καὶ ἀναγγέλλων ἀλήθειαν.

Ησ. 45,19 Δεν έχω ομιλήσει εγώ εις τα κρυφά, ούτε εις σκοτεινόν τινα τόπον της γης. Ποτέ δεν είπα στους απογόνους του Ιακώβ· εις μάτην θα με αναζητήσετε. Εγώ είμαι, εγώ είμαι ο μόνος Κυριος και Θεός, ο οποίος λαλώ δικαιοσύνην και αναγγέλλω πάντοτε την αλήθειαν.

Ησ. 45,20 συνάχθητε καὶ ἥκετε, βουλεύσασθε ἅμα οἱ σωζόμενοι ἀπὸ τῶν ἐθνῶν, οὐκ ἔγνωσαν οἱ αἴροντες τὸ ξύλον γλύμμα αὐτῶν καὶ οἱ προσευχόμενοι ὡς πρὸς θεούς, οἳ οὐ σῴζουσι.

Ησ. 45,20 Συγκεντρωθήτε, ελάτε κοντά μου, σκεφθήτε σοβαρώς μαζή συγχρόνως όλοι όσοι έχετε σωθή από την πλάνην της εθνικής ειδωλολατρείας. Δεν γνωρίζουν τι κάνουν αυτοί, που με ευλάβειαν σηκώνουν το ξυλόγλυπτον, αναίσθητον άγαλμα των, που προσεύχοντονται προς τα είδωλά των ως προς θεούς, οι οποίοι εν τούτοις δεν έχουν την δύναμιν να σώζουν.

Ησ. 45,21 εἰ ἀναγγελοῦσιν, ἐγγισάτωσαν, ἵνα γνῶσιν ἅμα τίς ἀκουστὰ ἐποίησε ταῦτα ἀπ᾿ ἀρχῆς· τότε ἀνηγγέλη ὑμῖν· ἐγὼ ὁ Θεός, καὶ οὐκ ἔστιν ἄλλος πλὴν ἐμοῦ· δίκαιος καὶ σωτὴρ οὐκ ἔστιν πάρεξ ἐμοῦ.

Ησ. 45,21 Εάν οι θεοί των εθνών έχουν την δύναμιν να αναγγέλλουν κάτι προφητικώς, ας πλησιάσουν και ας το πουν, δια να μάθουν και οι άλλοι λαοί, ποιός προανήγγειλε και κατέστησεν εκ των προτέρων γνωστά και ακουστά εκείνα, τα οποία έμελλαν να γίνουν. Από τον αληθινόν Θεόν ανηγγέλθησαν τότε αυτά εις ημάς. Εγώ είμαι ο Θεός, ο οποίος τα ανήγγειλα, ο αληθινός Θεός και δεν υπάρχει άλλος εκτός από εμέ. Απολύτως δίκαιος και παντοδύναμος σωτήρ δεν υπάρχει εκτός από εμέ.

Ησ. 45,22 ἐπιστράφητε ἐπ᾿ ἐμὲ καὶ σωθήσεσθε, οἱ ἀπ᾿ ἐσχάτου τῆς γῆς· ἐγώ εἰμι ὁ Θεός, καὶ οὐκ ἔστιν ἄλλος.

Ησ. 45,22 Επανέλθετε, λοιπόν, εν μετανοία προς εμέ και θα σωθήτε. Και σεις ακόμη οι οποίοι κατοικείτε εις τα άκρα της γης. Εγώ είμαι ο αληθινός Θεός και δεν υπάρχει άλλος πλην από εμέ.

Ησ. 45,23 κατ᾿ ἐμαυτοῦ ὀμνύω, ἦ μὴν ἐξελεύσεται ἐκ τοῦ στόματός μου δικαιοσύνη, οἱ λόγοι μου οὐκ ἀποστραφήσονται, ὅτι ἐμοὶ κάμψει πᾶν γόνυ καὶ ἐξομολογήσεται πᾶσα γλῶσσα τῷ Θεῷ

Ησ. 45,23 Ορκίζομαι στον εαυτόν μου, λέγει ο Κυριος, πράγματι και αληθεία θα εξέλθη από το στόμα μου λόγος αληθινός και δίκαιος. Οι λόγοι μου δεν θα επανέλθουν απραγματοποίητοι, διότι ενώπιόν μου θα καμφθή κάθε γόνατον εις λατρείαν μου. Πάσα γλώσσα θα δοξολογήση τον Θεόν

Ησ. 45,24 λέγων· δικαιοσύνη καὶ δόξα πρὸς αὐτὸν ἥξουσι καὶ αἰσχυνθήσονται πάντες οἱ ἀφορίζοντες ἑαυτούς·

Ησ. 45,24 λέγουσα· δικαιοσύνη και δόξα θα έλθουν από αυτόν και προς αυτόν, θα κατεντροπιασθούν δε όλοι εκείνοι, οι οποίοι ξεχωρίζουν και απομακρύνουν τον εαυτόν των από αυτόν.

Ησ. 45,25 ἀπὸ Κυρίου δικαιωθήσονται καὶ ἐν τῷ Θεῷ ἐνδοξασθήσονται πᾶν τὸ σπέρμα τῶν υἱῶν Ἰσραήλ.

Ησ. 45,25 Από τον Κυριον θα εύρουν την δικαίωσίν των και θα δοξασθούν εν τω Θεώ και δια του Θεού όλοι οι απόγονοι των Ισραηλιτών.

ΗΣΑΪΑΣ 46

Ησ. 46,1 Ἔπεσε Βήλ, συνετρίβη Δαγών, ἐγένετο τὰ γλυπτὰ αὐτῶν εἰς θηρία καὶ κτήνη· αἴρετε αὐτὰ καταδεδεμένα ὡς φορτίον κοπιῶντι

Ησ. 46,1 Επεσε το άγαλμα του ειδωλολατρικού θεού Βηλ, συνετρίβη το άγαλμα του θεού Δαγών, και τα αλλά είδωλα αυτών μεταφέρονται λάφυρα επάνω εις ελέφαντας και κτήνη. Μεταφέρατέ τα· δέσατε βαρύ φορτίον επάνω εις ζώα, που μετά κόπου τα μεταφέρουν.

Ησ. 46,2 καὶ πεινῶντι, ἐκλελυμένῳ, οὐκ ἰσχύοντι ἅμα, οἳ οὐ δυνήσονται σωθῆναι ἀπὸ πολέμου, αὐτοὶ δὲ αἰχμάλωτοι ἤχθησαν.

Ησ. 46,2 Πεινούν και παραλύουν και εξασθενούν τα ζώα αυτά. Αυτοί είναι οι θεοί σας, οι οποίοι δεν ημπορούν να σωθούν από τον πόλεμον, αλλά δεμένοι οδηγούνται εις αιχμαλωσίαν.

Ησ. 46,3 Ἀκούετέ μου, οἶκος τοῦ Ἰακὼβ καὶ πᾶν τὸ κατάλοιπον τοῦ Ἰσραήλ, οἱ αἰρόμενοι ἐκ κοιλίας καὶ παιδευόμενοι ἐκ παιδίου

Ησ. 46,3 Ακούσατέ μου λοιπόν, σεις, οι απόγονοι του Ιακώβ, και όσοι απέμειναν από τους Ισραηλίτας· σεις οι οποίοι απ' αρχής της υπάρξεώς σας κρατείσθε με στοργήν εις τα πατρικά μου χέρια. Σεις, καθένας από τους οποίους παιδαγωγείσθε από εμέ από της παιδικής σας ηλικίας

Ησ. 46,4 ἕως γήρους· ἐγώ εἰμι, καὶ ἕως ἂν καταγηράσητε, ἐγώ εἰμι· ἐγὼ ἀνέχομαι ὑμῶν, ἐγὼ ἐποίησα καὶ ἐγὼ ἀνήσω, ἐγὼ ἀναλήψομαι καὶ σώσω ὑμᾶς.

Ησ. 46,4 μέχρι και της γεροντικής. Εγώ είμαι απ' αρχής πάντοτε και μέχρις ότου φθάσετε εις βαθύτατον γήρας. Εγώ είμαι αυτός και αναλλοίωτος, εγώ σας ανέχομαι, εγώ σας εδημιούργησα, εγώ θα σας αναδείξω, εγώ θα σας αναλάβω υπό την προστασίαν μου και θα σας σώσω.

Ησ. 46,5 τίνι με ὡμοιώσατε; ἴδετε, τεχνάσασθε, οἱ πλανώμενοι.

Ησ. 46,5 Προς ποίον, λοιπόν, με έχετε παρομοιάσει; Ιδετε, σεις που πλανάσθε εις την λατρείαν των ειδώλων, χρησιμοποιήσατε όλην την τέχνην σας·

Ησ. 46,6 οἱ συμβαλλόμενοι χρυσίον ἐκ μαρσιππίου καὶ ἀργύριον ἐν ζυγῷ, στήσουσιν ἐν σταθμῷ καὶ μισθωσάμενοι χρυσοχόον ἐποίησαν χειροποίητα, καὶ κύψαντες προσκυνοῦσιν αὐτοῖς.

Ησ. 46,6 σεις οι οποίοι συνεισφέρετε χρυσόν από το δερμάτινον βαλάντιον σας, ζυγίζετε άργυρον, θέτετε αυτά επάνω εις ζυγόν, μισθώνετε χρυσοχόον και έτσι κατασκευάζετε χειροποίητα αγάλματα, τα οποία κατόπιν κύπτουν οι άνθρωποι και τα προσκυνούν.

Ησ. 46,7 αἴρουσιν αὐτὸ ἐπὶ τοῦ ὤμου, καὶ πορεύονται· ἐὰν δὲ θῶσιν αὐτό, ἐπὶ τοῦ τόπου αὐτοῦ μένει, οὐ μὴ κινηθῇ· καὶ ὡς ἐὰν βοήσῃ πρὸς αὐτόν, οὐ μὴ εἰσακούσῃ, ἀπὸ κακῶν οὐ μὴ σώση αὐτόν.

Ησ. 46,7 Παίρνουν έπειτα οι άνθρωποι το άψυχον αυτό άγαλμα στους ώμους των και πορεύονται μαζή με αυτό. Εάν το τοποθετήσουν εις κάποιον τόπον, μένει εκεί ακίνητον. Εκείνος που θα θελήση να βοηθήση προς αυτό προσευχόμενος, δεν θα εισακουσθή. Το άψυχον άγαλμα δεν θα τον απαλλάξη από τα κακά. Δεν θα τον σώση από κινδύνους.

Ησ. 46,8 μνήσθητε ταῦτα καὶ στενάξατε, μετανοήσατε οἱ πεπλανημένοι, ἐπιστρέψατε τῇ καρδίᾳ,

Ησ. 46,8 Αναλογισθήτε και σκεφθήτε όλα αυτά, που σας είπα, και στενάξατε. Μετανοήσατε σεις, οι οποίοι έχετε παραπλανηθή εις την λατρείαν των ειδώλων. Επιστρέψατε με όλην σας την καρδίαν στον Θεόν.

Ησ. 46,9 καὶ μνήσθητε τὰ πρότερα ἀπὸ τοῦ αἰῶνος, ὅτι ἐγώ εἰμι ὁ Θεός, καὶ οὐκ ἔστιν ἔτι πλὴν ἐμοῦ

Ησ. 46,9 Ενθυμηθήτε όσα προηγουμένως από πολλών αιώνων, απ' αρχής της υπάρξεώς σας, εγώ προείπα και ενήργησα. Διότι εγώ είμαι ο αληθινός Θεός και δεν υπάρχει άλλος πλην από εμέ.

Ησ. 46,10 ἀναγγέλλων πρότερον τὰ ἔσχατα πρὶν αὐτὰ γενέσθαι, καὶ ἅμα συνετελέσθη. καὶ εἶπα· πᾶσα ἡ βουλή μου στήσεται, καὶ πάντα, ὅσα βεβούλευμαι, ποιήσω·

Ησ. 46,10 Εγώ είμαι εκείνος, που προαναγγέλλω εκ των προτέρων όσα θα συμβούν στους μετά ταύτα χρόνους, πριν η γίνουν αυτά. Και ιδού ότι στον χρόνον που προείπα, συντελούνται και πραγματοποιούνται. Εγώ είπα και ετόνισα· κάθε απόφασίς μου θα πραγματοποιηθή και όλα όσα έχω σκεφθή και αποφασίσει θα πραγματοποιήσω.

Ησ. 46,11 καλῶν ἀπὸ ἀνατολῶν πετεινὸν καὶ ἀπὸ γῆς πόῤῥωθεν περὶ ὧν βεβούλευμαι, ἐλάλησα καὶ ἤγαγον, ἔκτισα καὶ ἐποίησα, ἤγαγον αὐτὸν καὶ εὐώδωσα τὴν ὁδὸν αὐτοῦ.

Ησ. 46,11 Εγώ είμαι εκείνος, ο οποίος καλώ από τα μέρη της ανατολής, ώσαν ταχύτατον πτηνόν, τον Κύρον αυτό χώραν μακρυνήν, δια να υπηρετήση εις εκείνα, τα οποία εγώ έχω αποφασίσει. Το είπα και το έφερα εις πέρας. Τον εδημιούργησα, τον έκαμα βασιλέα, τον έφερα από μακρυνήν χώραν, κατευώδωσα τους δρόμους της ζωής και της δράσεως του.

Ησ. 46,12 ἀκούσατέ μου, οἱ ἀπολωλεκότες τὴν καρδίαν, οἱ μακρὰν ἀπὸ τῆς δικαιοσύνης.

Ησ. 46,12 Ακούσατέ με σεις, οι οποίοι έχετε χάσει τον νουν σας, σεις που ευρίσκεσθε και ζήτε μακράν από την δικαιοσύνην.

Ησ. 46,13 ἤγγισα τὴν δικαιοσύνην μου καὶ τὴν σωτηρίαν τὴν παρ᾿ ἐμοῦ οὐ βραδυνῶ· δέδωκα ἐν Σιὼν σωτηρίαν τῷ Ἰσραὴλ εἰς δόξασμα.

Ησ. 46,13 Επλησίασεν ο καιρός, να αποδώσω δικαιοσύνη· δεν θα βραδύνω να στείλω εγώ την σωτηρίαν στον λαόν μου. Θα δώσω σωτηρίαν εις την Σιών, στον ισραηλιτικόν λαόν, προς δόξαν εμού και αυτού.

ΗΣΑΪΑΣ 47

Ησ. 47,1 Κατάβηθι, κάθισον ἐπὶ τὴν γῆν, παρθένος, θυγάτηρ Βαβυλῶνος, εἴσελθε εἰς τὸ σκότος, θυγάτηρ Χαλδαίων, ὅτι οὐκέτι προστεθήσῃ κληθῆναι ἁπαλὴ καὶ τρυφερά.

Ησ. 47,1 Κατέβα από την δόξαν σου, κυλίσου στο χώμα, Βαδυλών, πόλις που μέχρι σήμερα δεν επατήθης από τους εχθρούς σου. Εμπα στο σκοτάδι της θλίψεως, πόλις κατοικουμένη από Χαλδαίους, διότι δεν θα είσαι πλέον και δεν θα ονομάζεσαι καλομαθημένη και τρυφερά.

Ησ. 47,2 λάβε μύλον, ἄλεσον ἄλευρον, ἀποκάλυψαι τὸ κατακάλυμμά σου, ἀνακάλυψαι τὰς πολιάς, ἀνάσυρε τὰς κνήμας, διάβηθι ποταμούς·

Ησ. 47,2 Σαν δούλη πλέον πάρε εις τα χέριά σου τον χειρόμυλον, άλεσε το σιτάρι και κάμε το αλεύρι, βγάλε το κάλυμμα της κεφαλής σου και φανέρωσε πλέον τα άσπρα μαλλιά σου· ανάσυρε το ιμάτιόν σου, που σκεπάζει τα πόδια σου, και πέρασε ποταμούς.

Ησ. 47,3 ἀνακαλυφθήσεται ἡ αἰσχύνη σου, φανήσονται οἱ ὀνειδισμοί σου· τὸ δίκαιον ἐκ σοῦ λήψομαι, οὐκέτι μὴ παραδῶ ἀνθρώποις.

Ησ. 47,3 Θα ξεσκεπασθή ο,τι προκαλεί την έντροπήν σου, θα φανούν οι εξευτελισμοί σου, θα πάρω από σε ο,τι είναι δίκαιον εις αποκατάστασιν της δικαιοσύνης. Δεν θα σε παραδώσω πλέον εις ανθρώπους, να σε τιμωρήσουν, διότι εγώ θα είμαι ο τιμωρός σου.

Ησ. 47,4 εἶπεν ὁ ῥυσάμενός σε Κύριος σαβαώθ, ὄνομα αὐτῷ ἅγιος Ἰσραήλ·

Ησ. 47,4 Ω ισραηλίται, αυτά είπεν ο σωτήρ σας, ο Κυριος ο παντοκράτωρ, αυτός του οποίου το όνομα είναι ο άγιος Θεός του Ισραήλ.

Ησ. 47,5 κάθισον κατανενυγμένη, εἴσελθε εἰς τὸ σκότος, θυγάτηρ Χαλδαίων, οὐκέτι μὴ κληθήσῃ ἰσχὺς βασιλείας.

Ησ. 47,5 Καθισε, λοιπόν, Βαδυλών, θυγάτηρ των Χαλδαίων, συντετριμμένη και πονεμένη. Εμπα στο σκοτάδι της ανυπαρξίας και αφανείας, διότι ποτέ πλέον δεν θα αναγνωριοθή εις σε βασιλική εξουσία.

Ησ. 47,6 παρωξύνθην ἐπὶ τῷ λαῷ μου, ἐμίανας τὴν κληρονομίαν μου· ἐγὼ ἔδωκα αὐτοὺς εἰς τὴν χεῖρά σου, σὺ δὲ οὐκ ἔδωκας αὐτοῖς ἔλεος, τοῦ πρεσβυτέρου ἐβάρυνας τὸν ζυγὸν σφόδρα.

Ησ. 47,6 Ωργίσθην εγώ εναντίον του λαού μου δια τας αμαρτίας του, συ όμως εβεβήλωσας την κληρονομίαν μου. Εγώ τους παρέδωσα εις τα χέρια σου, δια να τιμωρηθούν και παιδαγωγηθούν. Συ όμως εφάνης σκληρά απέναντι των· δεν τους έδειξες κάποιαν ευσπλαγχνίαν και συγκατάβασιν. Και αυτού ακόμη του γεροντοτέρου κατέστησας πολύ βαρύν τον ζυγόν της δουλείας.

Ησ. 47,7 καὶ εἶπας· εἰς τὸν αἰῶνα ἔσομαι ἄρχουσα· οὐκ ἐνόησας ταῦτα ἐν τῇ καρδίᾳ σου, οὐδὲ ἐμνήσθης τὰ ἔσχατα.

Ησ. 47,7 Και εν τη αλαζονεία σου είπες· Εγώ θα είμαι πάντοτε άρχουσα και κυρίαρχος εις αιώνα τον άπαντα. Δεν εσκέφθης ποτέ, δεν επέρασαν από τον νουν σου αυτά, που τώρα πάσχεις. Δεν έλαβες ύπ' όψιν σου τα τελευταία σου.

Ησ. 47,8 νῦν δὲ ἄκουε ταῦτα, ἡ τρυφερά, ἡ καθημένη πεποιθυῖα, ἡ λέγουσα ἐν καρδίᾳ αὐτῆς· ἐγώ εἰμι, καὶ οὐκ ἔστιν ἑτέρα· οὐ καθιῶ χήρα οὐδὲ γνώσομαι ὀρφανίαν.

Ησ. 47,8 Τωρα όμως άκουσε αυτά που θα σου πω. Συ, η τρυφερά και φιλήδονος, η οποία εκάθησο γεμάτη αυτοπεποίθησιν και έλεγες μέσα εις την κάρδιάν σου· Εγώ είμαι μόνον και δεν υπάρχει άλλη ώσαν εμέ. Δεν θα μείνω ποτέ χήρα και εγκαταλελειμμένη, δεν θα γνωρίσω, τι θα πη ορφάνεια και ατεκνία.

Ησ. 47,9 νῦν δὲ ἥξει ἐπὶ σὲ τὰ δύο ταῦτα ἐξαίφνης ἐν ἡμέρᾳ μιᾷ· ἀτεκνία καὶ χηρεία ἥξει ἐξαίφνης ἐπὶ σὲ ἐν τῇ φαρμακείᾳ σου, ἐν τῇ ἰσχύϊ τῶν ἐπαοιδῶν σου σφόδρα,

Ησ. 47,9 Και όμως ιδού, ότι αυτά τα δύο θα επέλθουν αιφνιδίως εναντίον σου εις μίαν μόνην ημέραν, ατεκνία και χηρεία· θα έλθη έξαφνα εις σέ, καθ ον χρόνον θα ζητής ασφάλειαν και προστασίαν από την μαγείαν σου, από την μεγάλην, τάχα, δύναμιν των μάγων σου και των γητευμάτων των.

Ησ. 47,10 τῇ ἐλπίδι τῆς πονηρίας σου· σὺ γὰρ εἶπας· ἐγώ εἰμι, καὶ οὐκ ἔστιν ἑτέρα. γνῶθι, ὅτι ἡ σύνεσις τούτων καὶ ἡ πορνεία σου ἔσται σοι αἰσχύνη. καὶ εἶπας τῇ καρδίᾳ σου· ἐγώ εἰμι, καὶ οὐκ ἔστιν ἑτέρα.

Ησ. 47,10 Επάνω εις τας ψευδείς ελπίδας που σου εδιδεν η πονηρία σου, συ είπες· Εγώ είμαι, δεν υπάρχει καμμία άλλη ώσαν εμέ, ωραία και ισχυρά. Μαθε, λοιπόν, ότι η σύνεσις από τας μαγείας αυτάς και τους μάγους και η άμαρτωλότης σου θα αποβούν εις καταισχύνην σου. Συ όμώς είπες αλαζονικώς από μέσα σου· Εγώ είμαι· δεν υπάρχει άλλη.

Ησ. 47,11 καὶ ἥξει ἐπὶ σὲ ἀπώλεια, καὶ οὐ μὴ γνῷς, βόθυνος, καὶ ἐμπεσῇ εἰς αὐτόν· καὶ ἥξει ἐπὶ σὲ ταλαιπωρία, καὶ οὐ μὴ δυνήσῃ καθαρὰ γενέσθαι· καὶ ἥξει ἐπὶ σὲ ἐξ ἀπίνης ἀπώλεια, καὶ οὐ μὴ γνῷς.

Ησ. 47,11 Θα έπελθη εναντίον σου όλεθρος, πριν καν προλάβης να τον αντιληφθής. Βοθρος θα άνοιξη ενώπιόν σου και θα πέσης μέσα εις αυτόν. Μεγάλη ταλαιπωρία θα εκσπάση επί της κεφαλής σου και δεν θα κατορθώσης, να απαλλαγής από αυτήν. Εξαφνα θα επέλθη εναντίον σου η καταστροφή, χωρίς καν να προλάβης να την αντιληφθής.

Ησ. 47,12 στῆθι νῦν ἐν ταῖς ἐπαοιδαῖς σου καὶ ἐν τῇ πολλῇ φαρμακείᾳ σου, ἃ ἐμάνθανες ἐκ νεότητός σου, εἰ δυνήσῃ ὠφεληθῆναι.

Ησ. 47,12 Σταμάτησε, λοιπόν, τώρα τας μαγείας και τας πολλάς γοητείας σου, τας οποίας εκ νεότητάς σου έμαθες, μήπως και ημπορέσης να ωφεληθής και σωθής.

Ησ. 47,13 κεκοπίακας ἐν ταῖς βουλαῖς σου· στήτωσαν δὴ καὶ σωσάτωσάν σε οἱ ἀστρολόγοι τοῦ οὐρανοῦ, οἱ ὁρῶντες τοὺς ἀστέρας ἀναγγειλάτωσάν σοι τί μέλλει ἐπὶ σὲ ἔρχεσθαι.

Ησ. 47,13 Πολύ έχεις κοπιάσει εις τας συσκέψεις σου και τας συμβουλάς των μάγων και των αστρολόγων. Ας σταθούν λοιπόν, τώρα, ας σηκωθούν όρθιοι και ας σε σώσουν οι αστρολόγοι του ουρανού, αυτοί ποι παρατηρούν τας κινήσεις των αστέρων και μαντεύουν, τάχα, το μέλλον· ας αναγγείλλουν εις σε τι μέλλει να σου συμβή, τι θα επέλθη εναντίον σου.

Ησ. 47,14 ἰδοὺ πάντες ὡς φρύγανα ἐπὶ πυρὶ κατακαυθήσονται καὶ οὐ μὴ ἐξέλωνται τὴν ψυχὴν αὐτῶν ἐκ φλογός· ὅτι ἔχεις ἄνθρακας πυρός, κάθισαι ἐπ᾿ αὐτούς.

Ησ. 47,14 Ιδού, όλοι αυτοί ώσαν φρύγανα θα κατακαούν επάνω εις την φωτιάν. Δεν θα γλυτώσουν την ζωήν των από την φλόγα του ολέθρου, διότι συ, ω Βαβυλών, θα μεταβληθής εις αναμμένους άνθρακας, δια να καθίσουν επάνω εις αυτούς οι μάγοι και οι αστρολόγοι σου.

Ησ. 47,15 οὗτοι ἔσονταί σοι βοήθεια, ἐκοπίασας ἐν τῇ μεταβολῇ ἐκ νεότητος, ἄνθρωπος καθ᾿ ἑαυτὸν ἐπλανήθη, σοὶ δὲ οὐκ ἔσται σωτηρία.

Ησ. 47,15 Αυτό θα είναι το κατάντημα εκείνων, εις την βοήθειαν των οποίων ήλπισες, με τους οποίους κατεπόνησες τον εαυτόν σου από την νεότητά σου. Καθε άνθρωπος, βέβαια, υπόκειται εις πλάνην. Συ όμως επλανήθης τόσον πολύ, ώστε δεν υπάρχει πλέον ελπίς σωτηρίας δια σέ.

ΗΣΑΪΑΣ 48

Ησ. 48,1 Ἀκούσατε ταῦτα, οἶκος Ἰακὼβ οἱ κεκλημένοι τῷ ὀνόματι Ἰσραὴλ καὶ ἐξ Ἰούδα ἐξελθόντες, οἱ ὀμνύοντες τῷ ὀνόματι Κυρίου Θεοῦ Ἰσραήλ, μιμνησκόμενοι οὐ μετὰ ἀληθείας οὐδὲ μετὰ δικαιοσύνης

Ησ. 48,1 Ακούσατε αυτά σεις, οι απόγονοι του Ιακώβ, οι οποίοι έχετε το όνομα του Ισραηλ· σεις που προέρχεσθε από την φυλήν του Ιούδα, σεις που ορκίζεσθε στο όνομα Κυρίου του Θεού του Ισραήλ· σεις, οι οποίοι εις καιρόν θλίψεων και κινδύνων ενθυμείσθε και επικαλείσθε τον Θεόν, οχι όμως με ειλικρίνειαν και ευθύτητα καρδίας ούτε με ζωήν αρετής.

Ησ. 48,2 καὶ ἀντεχόμενοι τῷ ὀνόματι τῆς πόλεως τῆς ἁγίας καὶ ἐπὶ τῷ Θεῷ Ἰσραὴλ ἀντιστηριζόμενοι, Κύριος σαβαὼθ ὄνομα αὐτῷ.

Ησ. 48,2 Σεις, που κρατείτε ως ίδικον σας το όνομα της αγίας πόλεως, της Ιερουσαλήμ, και λέγετε ότι στηρίζεσθε στον Θεόν του Ισραήλ. Εις εκείνον, του οποίου το όνομα είναι Κυριος των δυνάμεων.

Ησ. 48,3 τὰ πρότερα ἔτι ἀνήγγειλα, καὶ ἐκ τοῦ στόματός μου ἐξῆλθε καὶ ἀκουστὸν ἐγένετο· ἐξάπινα ἐποίησα, καὶ ἐπῆλθε.

Ησ. 48,3 Προανήγγειλα εκ των προτέρων μελλοντικά γεγονότα. Από το στόμα μου εξήλθον προφητείαι, ηκούσθησαν από σας, έξαφνα δε και, χωρίς να το περιμένετε, επραξα και συνέβησαν τα γεγονότα.

Ησ. 48,4 γινώσκω ὅτι σκληρὸς εἶ, καὶ νεῦρον σιδηροῦν ὁ τράχηλός σου, καὶ τὸ μέτωπόν σου χαλκοῦν.

Ησ. 48,4 Γνωρίζω, ότι είσαι λαός σκληρός και πεισματάρης, ότι ο τράχηλός σου είναι σιδερένιο και δύσκαμπτον νεύρον, το μέτωπόν σου χάλκινον και ασυγκίνητον.

Ησ. 48,5 καὶ ἀνήγγειλά σοι πάλαι, πρὶν ἐλθεῖν ἐπὶ σὲ ἀκουστόν σοι ἐποίησα· μήποτε εἴπῃς ὅτι τὰ εἴδωλά μου ἐποίησε, καὶ εἴπῃς ὅτι τὰ γλυπτὰ καὶ τὰ χωνευτὰ ἐνετείλατό μοι.

Ησ. 48,5 Προ πολλού χρόνου σου προανήγγειλα τα γεγονότα, πριν εκσπάσουν εναντίον σου, σε έκαμα να ακούσης τας σχετικάς προφητείας· δια να μη είπης, ότι τα είδωλα, που προσκυνώ, έκαμαν αυτό· να μη πης. ότι τα γλυπτά και χωνευτά αγάλματα προείπαν αυτά εις εμέ.

Ησ. 48,6 ἠκούσατε πάντα, καὶ ὑμεῖς οὐκ ἔγνωτε· ἀλλὰ καὶ ἀκουστά σοι ἐποίησα τὰ καινὰ ἀπὸ τοῦ νῦν, ἃ μέλλει γίνεσθαι, καὶ οὐκ εἶπας.

Ησ. 48,6 Σεις, οι ισραηλίται ηκούσατε όλα αυτά και όμως δεν ηθελήσατε να τα κατανοήσετε. Αλλά και νέα γεγονότα, τα οποία μέλλουν να γίνουν από τώρα και στο εξής, εγώ σου τα κατέστησα γνωστά και συ δεν είπες, ότι ο Θεός μου τα προανήγγειλε.

Ησ. 48,7 νῦν γίνεται καὶ οὐ πάλαι, καὶ οὐ προτέραις ἡμέραις ἤκουσας αὐτά· μὴ εἴπῃς· ναὶ γινώσκω αὐτά.

Ησ. 48,7 Τωρα εξαγγέλλονται αι προφητείαι, τώρα λαμβάνουν χώραν τα νέα αυτά γεγονότα και όχι εις παλαιοτέρους χρόνους. Τωρα, και όχι εις προηγουμένας εποχάς, ήκουσες αυτά. Εγιναν δέ, δια να μη είπης· α, ναι τα εγνώριζα.

Ησ. 48,8 οὔτε ἔγνως οὔτε ἠπίστω, οὔτε ἀπ᾿ ἀρχῆς ἤνοιξά σου τὰ ὦτα· ἔγνων γὰρ ὅτι ἀθετῶν ἀθετήσεις καὶ ἄνομος ἔτι ἐκ κοιλίας κληθήσῃ.

Ησ. 48,8 Ούτε εγνώριζες, ούτε είχες μάθει, ούτε εγώ δια την απιστίαν σου σου είχα ανοίξει από τότε τα αυτιά της ψυχής σου, ώστε να ακούσης και γνωρίσης τας προφητείας. Τούτο δέ, διότι εγώ εγνώριζα, ότι συ ασφαλώς και βεβαίως θα αθετήσης αυτά, ότι ήσο και θα ωνομάζεσο παράνομος από την αρχήν της εθνικής υπάρξεώς σου.

Ησ. 48,9 ἕνεκεν τοῦ ἐμοῦ ὀνόματος δείξω σοι τὸν θυμόν μου καὶ τὰ ἔνδοξά μου ἐπάξω ἐπὶ σέ, ἵνα μὴ ἐξολοθρεύσω σε.

Ησ. 48,9 Προς δόξαν όμως και σεβασμόν του Ονόματός μου θα δείξω εις σε την οργήν μου. Επειτα θα πραγματοποιήσω εις σε ένδοξα γεγονότα, δια να μη σε εξολοθρεύσω εντελώς.

Ησ. 48,10 ἰδοὺ πέπρακά σε οὐχ ἕνεκεν ἀργυρίου, ἐξειλάμην δέ σε ἐκ καμίνου πτωχείας·

Ησ. 48,10 Ιδού, σας επώλησα δούλους στους Βαβυλωνίους, όχι βέβαια έναντι αργυρίου· άλλα και σας απήλλαξα από την κάμινον της πτωχείας κατά τον καιρόν της αιχμαλωσίας σας.

Ησ. 48,11 ἕνεκεν ἐμοῦ ποιήσω σοι, ὅτι τὸ ἐμὸν ὄνομα βεβηλοῦται, καὶ τὴν δόξαν μου ἑτέρῳ οὐ δώσω.

Ησ. 48,11 Χαριν εμού θα σας σώσω, διότι εκεί βεβηλώνεται το Ονομά μου και δεν θα παραδώσω την δόξαν μου εις άλλον θεόν.

Ησ. 48,12 Ἄκουέ μου, Ἰακὼβ καὶ Ἰσραήλ, ὃν ἐγὼ καλῶ· ἐγώ εἰμι πρῶτος, καὶ ἐγώ εἰμι εἰς τὸν αἰῶνα,

Ησ. 48,12 Ακούσατέ με, λοιπόν, σεις οι απόγονοι του Ιακώβ, συ Ισραηλιτικέ λαέ, τον οποίον εγώ απ' αρχής εκάλεσα και καλώ ίδικόν μου λαόν. Εγώ είμαι ο πρώτος, εγώ είμαι και μετά ταύτα στους οίωνας των αιώνων.

Ησ. 48,13 καὶ ἡ χείρ μου ἐθεμελίωσε τὴν γῆν, καὶ ἡ δεξιά μου ἐστερέωσε τὸν οὐρανόν. καλέσω αὐτούς, καὶ στήσονται ἅμα

Ησ. 48,13 Το παντοδύναμον χέρι μου εθεμελίωσεν ασφαλή την γην και η δεξιά μου εστερέωσε τν έναστρον ουρανόν. Θα προσκαλέσω όλα αυτά, και αμέσως θα σταθούν εις προσοχήν ενώπιόν μου.

Ησ. 48,14 καὶ συναχθήσονται πάντες καὶ ἀκούσονται. τίς αὐτοῖς ἀνήγγειλε ταῦτα; ἀγαπῶν σε ἐποίησα τὸ θέλημά σου ἐπὶ Βαβυλῶνα τοῦ ἆραι σπέρμα Χαλδαίων.

Ησ. 48,14 Ας συγκεντρωθούν όλοι και ας ακούσουν με προσοχήν, ποιός εκ των προτέρων ανήγγειλεν εις αυτούς αυτά; Εγώ, επειδή σε ηγάπησα, έκαμα το θέλημά σου εις βάρος της Βαβυλώνος· να εξολοθρεύσω τους απογόνους των Χαλδαίων.

Ησ. 48,15 ἐγὼ ἐλάλησα, ἐγὼ ἐκάλεσα, ἤγαγον αὐτὸν καὶ εὐώδωσα τὴν ὁδὸν αὐτοῦ.

Ησ. 48,15 Εγώ ωμίλησα στον Κύρον, εγώ τον προσεκάλεσα και τον ωδηγησα, εγώ ευώδωσα τον δρόμον του.

Ησ. 48,16 προσαγάγετε πρός με καὶ ἀκούσατε ταῦτα· οὐκ ἀπ᾿ ἀρχῆς ἐν κρυφῇ λελάληκα, οὐδὲ ἐν τόπῳ γῆς σκοτεινῷ· ἡνίκα ἐγένετο, ἐκεῖ ἤμην, καὶ νῦν Κύριος ἀπέστειλέ με καὶ τὸ πνεῦμα αὐτοῦ.

Ησ. 48,16 Ελάτε προς εμέ, ω Ισραηλίται, και ακούσατε αυτά. Δεν είπα αυτά εις μακρυνήν εποχήν κρυφίως, ούτε εις κανένα σκοτεινόν τόπον. Οταν επραγματοποιούντο αι προφητείαι μου, ήμουν εκεί βοηθών τον Κύρον. Και τώρα ο Κύρος λέγει· ο Κυριος με έστειλε και το πνεύμα του.

Ησ. 48,17 οὕτως λέγει Κύριος ὁ ῥυσάμενός σε, ὁ ἅγιος Ἰσραήλ· ἐγώ εἰμι ὁ Θεός σου, δέδειχά σοι τοῦ εὑρεῖν σε τὴν ὁδόν, ἐν ᾗ πορεύσῃ ἐν αὐτῆ.

Ησ. 48,17 Αυτά λέγει ο Κυριος, ο οποίος σε ηλευθέρωσε, ο άγιος Θεός του ισραηλιτικού λαού· Εγώ είμαι ο Θεός σου, εγώ έδειξα εις σε να εύρης την αληθινήν οδόν, εις την οποίαν και πρέπει να πορευθής, εάν θέλης την σωτηρίαν σου.

Ησ. 48,18 καὶ εἰ ἤκουσας τῶν ἐντολῶν μου, ἐγένετο ἂν ὡσεὶ ποταμὸς ἡ εἰρήνη σου καὶ ἡ δικαιοσύνη σου ὡς κῦμα θαλάσσης·

Ησ. 48,18 Και εάν είχες ακούσει τας εντολάς μου, η ειρήνη και η ευτυχία σου θα εγίνετο πλούσια και ανεξάντλητος, ώσαν ποταμός και η δικαιοσύνη σου ώσαν το κύμα της θαλάσσης.

Ησ. 48,19 καὶ ἐγένετο ἂν ὡς ἡ ἄμμος τὸ σπέρμα σου καὶ τὰ ἔκγονα τῆς κοιλίας σου ὡς ὁ χοῦς τῆς γῆς· οὐδὲ νῦν οὐ μὴ ἐξολοθρευθῇς, οὐδὲ ἀπολεῖται τὸ ὄνομά σου ἐνώπιον ἐμοῦ. -

Ησ. 48,19 Οι απόγονοί σου θα ήσαν τόσοι πολλοί, όση η άμμος της θαλάσσης· τα δε τέκνα σου αναρίθμητα, όπως είναι το χώμα της γης. Αλλα ούτε και τώρα θα εξολοθρευθής, ούτε θα χαθή το όνομά σου από εμπρός μου.

Ησ. 48,20 Ἔξελθε ἐκ Βαβυλῶνος φεύγων ἀπὸ τῶν Χαλδαίων· φωνὴν εὐφροσύνης ἀναγγείλατε, καὶ ἀκουστὸν γενέσθω τοῦτο, ἀπαγγείλατε ἕως ἐσχάτου τῆς γῆς, λέγεται· ἐῤῥύσατο Κύριος τὸν δοῦλον αὐτοῦ Ἰακώβ·

Ησ. 48,20 Εβγα, λοιπόν, ελεύθερος, ω ισραηλιτικέ λαέ, από την Βαβυλώνα. Φυγε από την χώραν των Χαλδαίων. Με φωνάς χαράς και ευφροσύνης αναγγείλατε το ευχάριστον τούτο γεγονός. Ας γίνη τούτο παντού ακουστόν. Κηρύξατέ το εις τα πέρατα της γης. Είπατε ότι ο Κυριος απήλλαξε τον δούλον του, τους απογόνους του Ιακώβ, από την δουλείαν των Βαβυλωνίων.

Ησ. 48,21 καὶ ἐὰν διψήσωσι, δι᾿ ἐρήμου ἄξει αὐτούς, ὕδωρ ἐκ πέτρας ἐξάξει αὐτοῖς· σχισθήσεται πέτρα, καὶ ῥυήσεται ὕδωρ, καὶ πίεται ὁ λαός μου.

Ησ. 48,21 Εάν αυτό διψήσουν, καθ' ον χρόνον ο Θεός θα τους όδηγή δια μέσου της έρημου, θα βγάλη νερό προς χάριν αυτών από τον βράχον. Θα σχισθή η πέτρα και θα αναβλύζουν ύδατα, δια να πίη ο λαός μου.

Ησ. 48,22 οὐκ ἐστι χαίρειν, λέγει Κύριος, τοῖς ἀσεβέσιν.

Ησ. 48,22 Χαρά και ευφροσύνη δεν υπάρχει στους ασεβείς ανθρώπους, λέγει ο Κυριος.

ΗΣΑΪΑΣ 49

Ησ. 49,1 Ἀκούσατέ μου, νῆσοι, καὶ προσέχετε, ἔθνη· διὰ χρόνου πολλοῦ στήσεται, λέγει Κύριος. ἐκ κοιλίας μητρός μου ἐκάλεσε τὸ ὄνομά μου

Ησ. 49,1 Ακούσατέ με, νήσοι και παράλιοι περιοχαί· δώσατε προσοχήν εις τα λόγιά μου, έθνη ειδωλολατρικά. Επειτα από πολύν χρόνον θα συμβούν αυτά, λέγει ο Κυριος. Εκ κοιλίας μητρός μου με εκάλεσεν ονομαστικώς ο Κυριος.

Ησ. 49,2 καὶ ἔθηκε τὸ στόμα μου ὡσεὶ μάχαιραν ὀξεῖαν καὶ ὑπὸ τὴν σκέπην τῆς χειρὸς αὐτοῦ ἔκρυψέ με, ἔθηκέ με ὡς βέλος ἐκλεκτὸν καὶ ἐν τῇ φαρέτρᾳ αὐτοῦ ἔκρυψέ με.

Ησ. 49,2 Ωσάν οξείαν κοπτερήν μάχαιραν έκαμε το στόμα μου. Κατω από την προστατευτικήν του χείρα με έκρυψεν από κινδύνους και απειλάς. Με έκαμε βέλος εύστοχον, με έκρυψεν εις την φαρέτραν του

Ησ. 49,3 καὶ εἶπέ μοι· δοῦλός μου εἶ σύ, Ἰσραήλ, καὶ ἐν σοὶ δοξασθήσομαι.

Ησ. 49,3 και μου είπε· Συ είσαι δούλος μου, εγώ δε δια σου θα δοξασθώ.

Ησ. 49,4 καὶ ἐγὼ εἶπα· κενῶς ἐκοπίασα, εἰς μάταιον καὶ εἰς οὐδὲν ἔδωκα τὴν ἰσχύν μου· διὰ τοῦτο ἡ κρίσις μου παρὰ Κυρίῳ, καὶ ὁ πόνος μου ἐναντίον τοῦ Θεοῦ μου.

Ησ. 49,4 Και εγώ είπα τότε· πως, Κυριε, θα δοξασθής από εμέ; Εγώ εις τα χαμένα εκοπίασα. Ματαίως και προς κανένα αγαθόν έργον και αποτέλεσμα δεν διέθεσα την δύναμίν μου. Δια τούτο το δίκαιόν μου και την κρίσιν μου αναθέτω στον Κυριον. Η θλίψίς μου είναι ενώπιον του Θεού.

Ησ. 49,5 καὶ νῦν οὕτως λέγει Κύριος ὁ πλάσας με ἐκ κοιλίας δοῦλον ἑαυτῷ τοῦ συναγαγεῖν τὸν Ἰακὼβ πρὸς αὐτὸν καὶ Ἰσραὴλ - συναχθήσομαι καὶ δοξασθήσομαι ἐναντίον Κυρίου, καὶ ὁ Θεός μου ἔσται μοι ἰσχὺς -

Ησ. 49,5 Και τώρα έτσι λέγει ο Κυριος, αυτός που με επλασεν ευθύς εξ αρχής και με ώρισεν ως υπηρετήν του, δια να συγκεντρώσω πλησίον του τους απογόνους του Ιακώβ, τον Ισραηλιτικόν λαόν. Θα συγκεντρωθώμεν, λοιπόν, και θα δοξασθώμεν ενώπιον του Κυρίου και Κυριος ο Θεός μας θα είναι η δύναμίς μας.

Ησ. 49,6 καὶ εἶπέ μοι· μέγα σοί ἐστι τοῦ κληθῆναί σε παῖδά μου τοῦ στῆσαι τὰς φυλὰς Ἰακὼβ καὶ τὴν διασπορὰν τοῦ Ἰσραὴλ ἐπιστρέψαι· ἰδοὺ δέδωκά σε εἰς διαθήκην γένους, εἰς φῶς ἐθνῶν τοῦ εἶναί σε εἰς σωτηρίαν ἕως ἐσχάτου τῆς γῆς. -

Ησ. 49,6 Ο Κυριος μου είπεν ακόμη· Είναι μεγάλη δια σε τιμή, να ονομασθής δούλος και υπηρέτης μου. Να αποκαταστήσης ελευθέρας τας φυλάς του Ιακώβ και να επαναφέρης τους ανά τα διάφορα έθνη διεσκορπισμένους Ισραηλίτας. Ιδού, εγώ σε έχω δώσει εις εκπλήρωσιν της διαθήκης μου προς το γένος το Ισραηλιτικόν. Ως φως δι' όλα τα έθνη. Να είσαι συ ο σωτήρ εις όλους τους λαούς, μέχρι και των περάτων της γης.

Ησ. 49,7 Οὕτως λέγει Κύριος ὁ ῥυσάμενός σε, ὁ Θεὸς Ἰσραήλ· ἁγιάσατε τὸν φαυλίζοντα τὴν ψυχὴν αὐτοῦ, τὸν βδελυσσόμενον ὑπὸ τῶν ἐθνῶν τῶν δούλων τῶν ἀρχόντων· βασιλεῖς ὄψονται αὐτὸν καὶ ἀναστήσονται, ἄρχοντες καὶ προσκυνήσουσιν αὐτῷ ἕνεκεν Κυρίου· ὅτι πιστός ἐστιν ὁ ἅγιος Ἰσραήλ, καὶ ἐξελεξάμην σε.

Ησ. 49,7 Αυτά λέγει ο Κυριος, ο λυτρωτής και ελευθερωτής σου, ο Θεός του Ισραηλιτικού λαού· Ως άγιον τιμήσατε και δοξάσατε αυτόν, ο οποίος καταφρονεί και παραδίδει εις θάνατον την ζωήν του. Αυτόν, τον οποίον βδελύσσονται τα αμαρτωλά έθνη, οι δούλοι των αρχόντων. Βασιλείς όμως θα τον ίδουν και θα εγερθούν μετά σεβασμού ενώπιόν του και άρχοντες, οι οποίοι και θα τον προσκυνήσουν ένεκεν Κυρίου του Θεού, διότι ο άγιος Θεός του Ισραηλιτικού λαού, είναι κατά πάντα αληθής και αξιόπιστος εις τας υποσχέσστου. Και εγώ ο Κυριος σε εξέλεξα.

Ησ. 49,8 οὕτως λέγει Κύριος· καιρῷ δεκτῷ ἐπήκουσά σου καὶ ἐν ἡμέρᾳ σωτηρίας ἐβοήθησά σοι καὶ ἔπλασά σε καὶ ἔδωκά σε εἰς διαθήκην ἐθνῶν τοῦ καταστῆσαι τὴν γῆν καὶ κληρονομῆσαι κληρονομίας ἐρήμους,

Ησ. 49,8 Αυτά λέγει ο Κυριος· Εις κατάλληλον και ευπρόσδεκτον καιρόν εγώ ήκουσα την προσευχήν σου, εις ημέραν σωτηρίας σε εβοήθησα. Εγώ σε έπλασα. Εδωκα σε ως νέαν διαθήκην μετά των εθνών, δια να αποκαταστήσης τους ανθρώπους της γης, και να απόκτησης ως ίδικήν σου μόνιμον ιδιοκτησίαν τους έως τώρα ερήμους από χάριν Θεού λαούς.

Ησ. 49,9 λέγοντα τοῖς ἐν δεσμοῖς· ἐξέλθετε, καὶ τοῖς ἐν τῷ σκότει· ἀνακαλυφθῆναι. ἐν πάσαις ταῖς ὁδοῖς βοσκηθήσονται, καὶ ἐν πάσαις ταῖς τρίβοις ἡ νομὴ αὐτῶν·

Ησ. 49,9 Συ, ο δούλος μου, θα είπης στους δεσμίους· Εξέλθετε ελεύθεροι από τα δεσμά σας· και εις αυτούς, που ευρίσκονται στο σκότος της αγνοίας και της πλάνης να φανερωθούν, να έλθουν στο φως της αληθείας. Οσοι θα σε υπακούσουν και θα έλθουν κοντά σου, θα γίνουν ιδικόν σου ποίμνιον. Εις όλας τας πορείας της ζωής των θα ευρίσκουν πλουσίαν τροφήν. Εις όλας τας οδούς, που θα πορεύωνται, θα υπάρχη πάντοτε η διατροφή των.

Ησ. 49,10 οὐ πεινάσουσιν οὐδὲ διψήσουσιν, οὐδὲ πατάξει αὐτοὺς καύσων, οὐδὲ ὁ ἥλιος, ἀλλ᾿ ὁ ἐλεῶν αὐτοὺς παρακαλέσει καὶ διὰ πηγῶν ὑδάτων ἄξει αὐτούς·

Ησ. 49,10 Δεν θα πεινάσουν πλέον, ούτε και θα διψήσουν. Δεν θα τους κτυπήση πλέον ούτε το καύμα, ούτε ο ήλιος, αλλά ο γεμάτος έλεος και ευσπλαγχνίαν προς αυτούς Θεός θα τους παρηγόρηση και θα τους οδηγή δια μέσου πηγών αφθόνων υδάτων.

Ησ. 49,11 καὶ θήσω πᾶν ὄρος εἰς ὁδὸν καὶ πᾶσαν τρίβον εἰς βόσκημα αὐτοῖς.

Ησ. 49,11 Θα μεταβάλω δι' αυτούς κάθε βουνόν εις δρόμον βατόν, και κάθε δρόμον πλούσιον εις διατροφήν των.

Ησ. 49,12 ἰδοὺ οὗτοι πόῤῥωθεν ἔρχονται, οὗτοι ἀπὸ βοῤῥᾶ καὶ οὗτοι ἀπὸ θαλάσσης, ἄλλοι δὲ ἐκ γῆς Περσῶν.

Ησ. 49,12 Ιδού, αυτοί έρχονται από μακρυνάς περιοχάς. Αλλοι έρχονται από τον βορράν, άλλοι από δυσμάς και άλλοι από την χώραν των Περσών.

Ησ. 49,13 εὐφραίνεσθε, οὐρανοί, καὶ ἀγαλλιάσθω, ἡ γῆ, ῥηξάτωσαν τὰ ὄρη εὐφροσύνην, ὅτι ἠλέησεν ὁ Θεὸς τὸν λαὸν αὐτοῦ καὶ τοὺς ταπεινοὺς τοῦ λαοῦ αὐτοῦ παρεκάλεσεν.

Ησ. 49,13 Ευφραίνεσθε οι ουρανοί, ας χαίρη και ας αγαλλεται η γη. Τα όρη ας έκσπάσουν εις χαρμοσύνους κραυγάς, διότι ο Κυριος ηλέησε τον λαόν του, παρηγόρησε και ενίσχυσε τους ταπεινούς ανθρώπους του λαού του.

Ησ. 49,14 Εἶπε δὲ Σιών· ἐγκατέλιπέ με Κύριος, καὶ ὁ Κύριος ἐπελάθετό μου.

Ησ. 49,14 Παρά τας πλουσίας όμως αυτάς ευλογίας η Σιών είπε· Ο Κυριος με εγκατέλειψε, ο Κυριος με ελησμονησε.

Ησ. 49,15 μὴ ἐπιλήσεται γυνὴ τοῦ παιδίου αὐτῆς τοῦ μὴ ἐλεῆσαι τὰ ἔκγονα τῆς κοιλίας αὐτῆς; εἰ δὲ καὶ ταῦτα ἐπιλάθοιτο γυνή, ἀλλ᾿ ἐγὼ οὐκ ἐπιλήσομαί σου, εἶπε Κύριος.

Ησ. 49,15 Αλλα, μήπως είναι δυνατόν μια μητέρα να λησμονήση το παιδί της, να μη σπλαγχνισθή και ελεηση τους καρπούς των σπλάγχνων της; Εάν δε και, έστω, μια μητέρα λησμονήση και απαρνηθή τα παιδιά της, εγώ ποτέ δεν θα σε λησμονήσω, είπεν ο Κυριος.

Ησ. 49,16 ἰδοὺ ἐπὶ τῶν χειρῶν μου ἐζωγράφηκά σου τὰ τείχη, καὶ ἐνώπιόν μου εἶ διαπαντός·

Ησ. 49,16 Ιδού, έχω ζωγραφίσει εις τα χέρια μου τα τείχη σου, Ιερουσαλήμ, και έτσι ευρίσκεσαι δια παντός προ των οφθαλμών μου.

Ησ. 49,17 καὶ ταχὺ οἰκοδομηθήσῃ ὑφ᾿ ὧν καθῃρέθης, καὶ οἱ ἐρημώσαντές σε ἐξελεύσονται ἐκ σοῦ.

Ησ. 49,17 Συντόμως θα ανοικοδομηθής από εκείνους μάλιστα, οι οποίοι σε εκρήμνισαν. Και οι εχθροί σου, οι οποίοι σε κατέλαβαν και σε ερήμωσαν, θα φύγουν από την περιοχήν σου.

Ησ. 49,18 ἆρον κύκλῳ τοὺς ὀφθαλμούς σου καὶ ἰδὲ πάντας, ἰδοὺ συνήχθησαν καὶ ἤλθοσαν πρός σε· ζῶ ἐγώ, λέγει Κύριος, ὅτι πάντας αὐτοὺς ὡς κόσμον ἐνδύσῃ καὶ περιθήσῃ αὐτοὺς ὡς κόσμον νύμφης.

Ησ. 49,18 Υψωσε τα μάτιά σου, ω Ιερουσαλήμ· στρέψε ολόγυρά σου και ιδέ όλους. Ιδού, έχουν συναχθή και ήλθαν προς σέ. Ορκίζομαι, λέγει ο Κυριος, ότι θα ενδυθής ως στολισμόν όλους αυτούς. Θα τους περιβληθής ωσάν στολισμόν νύμφης,

Ησ. 49,19 ὅτι τὰ ἔρημά σου καὶ τὰ διεφθαρμένα καὶ τὰ πεπτωκότα νῦν στενοχωρήσει ἀπὸ τῶν κατοικούντων, καὶ μακρυνθήσονται ἀπὸ σοῦ οἱ καταπίνοντές σε.

Ησ. 49,19 διότι αι ερημωθείσαι περιοχαί σου, τα καταστραφέντα και εις ερείπια κείμενα μέρη σου, θα αποδειχθούν τώρα πολύ στενά, δια να περιλάβουν τους νέους κατοίκους σου. Εκείνοι δέ, οι οποίοι σε κατέστρεψαν και ήθελαν να σε καταπιούν, θα απομακρυνθούν πλέον από σέ.

Ησ. 49,20 ἐροῦσι γὰρ εἰς τὰ ὦτά σου οἱ υἱοί σου, οὓς ἀπολώλεκας· στενός μοι ὁ τόπος, ποίησόν μοι τόπον, ἵνα κατοικήσω.

Ησ. 49,20 Τα παιδιά σου δέ, τα οποία συ εθεώρησες ως χαμένα, άλλα τώρα έχουν επανέλθει, θα είπουν εις τα αυτιά σου· Στενός είναι ο τόπος αυτός δι ημάς. Ετοίμασε τόπον, δια να κατοικήσωμέν με μεγαλυτέραν άνεσιν.

Ησ. 49,21 καὶ ἐρεῖς ἐν τῇ καρδίᾳ σου· τίς ἐγέννησέ μοι τούτους; ἐγὼ δὲ ἄτεκνος καὶ χήρα, τούτους δὲ τίς ἐξέθρεψέ μοι; ἐγὼ δὲ κατελείφθην μόνη, οὗτοι δέ μοι ποῦ ἦσαν;

Ησ. 49,21 Και τότε συ, γεμάτη χαράν θα είπης από μέσα σου· Ποιός προς χάριν εμού έγεννησεν αυτούς τους υιούς; Εγώ ήμουνα άτεκνος και χήρα. Αυτά τα παιδιά μου ποιός τα ανέθρεψε; Εγώ είχα εγκαταλειφθή μόνη και έρημος. Αυτοί δέ, που ήλθαν τώρα προς εμέ, που ευρίσκοντο προηγουμένως;

Ησ. 49,22 Οὕτως λέγει Κύριος Κύριος· ἰδοὺ αἴρω εἰς τὰ ἔθνη τὴν χεῖρά μου καὶ εἰς τὰς νήσους ἀρῶ σύσσημόν μου, καὶ ἄξουσι τοὺς υἱούς σου ἐν κόλπῳ, τὰς δὲ θυγατέρας σου ἐπ᾿ ὤμων ἀροῦσι,

Ησ. 49,22 Ούτω λέγει ο Κυριος, ο Κυριος· Ιδού εγώ υψώνω εις τα ειδωλολατρικά έθνη την χείρα μου, εις τας νήσους και εις τας παραλίους χώρας θα υψώσω την σημαίαν μου και οι κάτοικοι αυτών θα φέρουν τους υιούς σου, ω Ιερουσαλήμ, εις την αγκάλην των, τας δε θυγατέρας σου θα υψώσουν επάνω στους ώμους των.

Ησ. 49,23 καὶ ἔσονται βασιλεῖς τιθηνοί σου, αἱ δὲ ἄρχουσαι τροφοί σου· ἐπὶ πρόσωπον τῆς γῆς προσκυνήσουσί σε καὶ τὸν χοῦν τῶν ποδῶν σου λείξουσι· καὶ γνώσῃ ὅτι ἐγὼ Κύριος, καὶ οὐκ αἰσχυνθήσονται οἱ ὑπομένοντές με.

Ησ. 49,23 Βασιλείς θα είναι οι τροφείς σου και αι αρχόντισσαι θα είναι αι παραμάναι σου. Θα πέσουν στο πρόσωπον της γης και θα σε προσκυνήσουν, θα γλύψουν το χώμα των ποδών σου, και έτσι θα πληροφορηθής και θα μάθης, ότι εγώ είμαι ο Κυριος και όλοι εκείνοι, οι οποίοι στηρίζουν με επιμονήν τας ελπίδας των εις σέ, δεν θα εντραπούν.

Ησ. 49,24 μὴ λήψεταί τις παρὰ γίγαντος σκῦλα; καὶ ἐὰν αἰχμαλωτεύσῃ τις ἀδίκως, σωθήσεται;

Ησ. 49,24 Ισως όμώς κάποιος θα ερωτήση· Μηπως είναι δυνατόν να πάρη κανείς λάφυρα από γίγαντα; Εάν δηλαδή αιχμαλωτισθή κανείς από σκληρόν και ισχυρόν αυθέντην, είναι δυνατόν να σωθή από την αιχμαλωσίαν του;

Ησ. 49,25 οὕτως λέγει Κύριος· ἐάν τις αἰχμαλωτεύσῃ γίγαντα, λήψεται σκύλα· λαμβάνων δὲ παρὰ ἰσχύοντος σωθήσεται· ἐγὼ δὲ τὴν κρίσιν σου κρινῶ, καὶ ἐγὼ τοὺς υἱούς σου ῥύσομαι·

Ησ. 49,25 Ούτω όμως απαντά ο Κυριος προς αυτόν· Εάν κανείς με την ιδικήν μου δύναμιν συλλάβη ως αιχμάλωτον γίγαντα, θα πάρη χωρίς φόβον λάφυρα από αυτόν. Λαμβάνων δε τα λάφυρα και τα όπλα εκείνου του ισχυρού, θα σωθή και δεν θα πάθη τίποτε. Εγώ θα δικάσω και θα αποδώσω εις σε το δίκαιον, εναντίον των Βαβυλωνίων, του γίγαντος αυτού που σε εταλαιπώρησε! Εγώ θα γλυτώσω τους δούλους σου από την αιχμαλωσίαν.

Ησ. 49,26 καὶ φάγονται οἱ θλίψαντές σε τὰς σάρκας αὐτῶν καὶ πίονται ὡς οἶνον νέον τὸ αἷμα αὐτῶν καὶ μεθυσθήσονται, καὶ αἰσθανθήσεται πᾶσα σάρξ ὅτι ἐγὼ Κύριος ὁ ῥυσάμενός σε καὶ ἀντιλαμβανόμενος ἰσχύος Ἰακώβ.

Ησ. 49,26 Εκείνοι δέ, οι οποίοι σε εταλαιπώρησαν και σε έθλιψαν, θα φαγωθούν αναμεταξύ των, θα αλληλοεξοντωθούν, θα πιουν το αίμα των ωσάν νέον κρασί, και θα μεθυσθούν από την μανίαν του φόνου και του μίσους. Και τότε κάθε άνθρωπος θα εννοήση και θα αισθανθή, ότι εγώ ο Κυριος είμαι ο λυτρωτής σου, ο παρέχων δύναμιν εις σέ, τον Ιακώβ.

ΗΣΑΪΑΣ 50

Ησ. 50,1 Οὕτως λέγει Κύριος· ποῖον τὸ βιβλίον τοῦ ἀποστασίου τῆς μητρὸς ὑμῶν, ᾧ ἐξαπέστειλα αὐτήν; ἢ τίνι ὑπόχρεῳ πέπρακα ὑμᾶς; ἰδοὺ ταῖς ἁμαρτίαις ὑμῶν ἐπράθητε, καὶ ταῖς ἀνομίαις ὑμῶν ἐξαπέστειλα τὴν μητέρα ὑμῶν.

Ησ. 50,1 Ούτω λέγει ο Κυριος· Που και ποίον είναι το έγγραφον του διαζυγίου της μητέρας σας, δια του οποίου διεζεύχθην και την εγκατέλειψα; Η εις ποίον δανειστήν μου σας επώλησα; Δεν σας επώλησα εγώ δούλους, αλλά σεις λόγω των αμαρτιών σας επωλήθητε, εξ αιτίας δε των παρανομιών σας απέπεμψα την μητέρα σας, την Σιών.

Ησ. 50,2 τί ὅτι ἦλθον καὶ οὐκ ἦν ἄνθρωπος; ἐκάλεσα καὶ οὐκ ἦν ὁ ὑπακούων; μὴ οὐκ ἰσχύει ἡ χείρ μου τοῦ ῥύσασθαι ἢ οὐκ ἰσχύω τοῦ ἐξελέσθαι; ἰδοὺ τῇ ἀπειλῇ μου ἐξερημώσω τὴν θάλασσαν καὶ θήσω ποταμοὺς ἐρήμους, καὶ ξηρανθήσονται οἱ ἰχθύες αὐτῶν ἀπὸ τοῦ μὴ εἶναι ὕδωρ καὶ ἀποθανοῦνται ἐν δίψει.

Ησ. 50,2 Διατί, όταν ήλθα, δεν υπήρξεν άνθρωπος να με υποδεχθή; Διατί, όταν προσεκάλεσα, δεν υπήρξε κανείς, που να υπακούση εις την πρόσκλησίν μου; Μηπως δεν είναι ισχυρά η χείρ μου, δια να σας ελευθερώση και σας σώση η δεν έχω την δύναμιν να σας βγάλω από την χώραν της αιχμαλωσίας σας; Ιδού, εγώ με την απειλήν μου δύναμαι να ξηράνω και να κάμω έρημον την θάλασσαν να καταστήσω ξηρούς και ερήμους τους ποταμούς, ώστε να αποθάνουν από την δίψαν τα ψάρια, διότι δεν θα υπάρχη ύδωρ.

Ησ. 50,3 ἐνδύσω τὸν οὐρανὸν σκότος καὶ ὡς σάκκον θήσω τὸ περιβόλαιον αὐτοῦ.

Ησ. 50,3 Εγώ ημπορώ να ενδύσω με σκοτάδι τον ουρανόν και να μεταβάλω την λαμπράν περιβολήν και εμφάνισίν του εις πένθιμον σάκκον.

Ησ. 50,4 Κύριος δίδωσί μοι γλῶσσαν παιδείας τοῦ γνῶναι ἡνίκα δεῖ εἰπεῖν λόγον ἔθηκέ μοι πρωΐ πρωΐ, προσέθηκέ μοι ὠτίον ἀκούειν·

Ησ. 50,4 Ο Κυριος μου έχει δώσει γλώσσαν παιδείας και σοφίας, δια να γνωρίζω τι και πότε πρέπει να ομιλήσω. Πολύ ενωρίς μου εδώσε την μόρφωσιν αυτήν και μου προσέθεσεν οξύτητα ακοής, δια να ακούω την αλήθειαν και υπακούω εις αυτόν.

Ησ. 50,5 καὶ ἡ παιδεία Κυρίου Κυρίου ἀνοίγει μου τὰ ὦτα, ἐγὼ δὲ οὐκ ἀπειθῶ οὐδὲ ἀντιλέγω,

Ησ. 50,5 Η δια των παιδαγωγικών παθημάτων παιδεία του Κυρίου, μάλιστα του Κυρίου, μου ανοίγει τα αυτιά, εγώ δε δεν απειθώ, δεν αντιλέγω εις την παιδείαν αυτήν.

Ησ. 50,6 τὸν νῶτόν μου ἔδωκα εἰς μάστιγας, τὰς δὲ σιαγόνας μου εἰς ῥαπίσματα, τὸ δὲ πρόσωπόν μου οὐκ ἀπέστρεψα ἀπὸ αἰσχύνης ἐμπτυσμάτων·

Ησ. 50,6 Εδωκα τον νώτον μου εις μάστιγας και τας σιαγόνας μου εις ραπίσματα, το δε πρόσωπόν μου δεν το απέστρεψα από την αισχύνην των εμπτυσμάτων.

Ησ. 50,7 καὶ Κύριος Κύριος βοηθός μοι ἐγενήθη, διὰ τοῦτο οὐκ ἐνετράπην, ἀλλὰ ἔθηκα τὸ πρόσωπόν μου ὡς στερεὰν πέτραν καὶ ἔγνων ὅτι οὐ μὴ αἰσχυνθῶ·

Ησ. 50,7 Αλλα ο Κυριος, ο Κυριος είναι και μου συμπαρεστάθη βοηθός μου. Χαρις εις την στοργικήν παρουσίαν του, δεν εκυριεύθην από έντροπην, άλλα ακλόνητον ως βράχον προέβαλα το πρόσωπόν μου, διότι εγνώριζα ότι τελικώς δεν πρόκειται να εντροπιασθώ.

Ησ. 50,8 ὅτι ἐγγίζει ὁ δικαιώσας με. τίς ὁ κρινόμενός μοι; ἀντιστήτω μοι ἅμα· καὶ τίς ὁ κρινόμενός μοι; ἐγγισάτω μοι.

Ησ. 50,8 Ναι, δεν θα εντροπιασθώ, διότι ευρίσκεται πλησίον μου, έρχεται κοντά μου αυτός, ο οποίος θα μου αποδώση το δίκαιον. Ποιός είναι αυτός, ο οποίος θέλει να αντιμετρηθή μαζή μου εις δίκην; Ας σταθή αντιμέτωπός μου αμέσως. Και ποιός θα εκρίνετο μαζή μου και θα ενόμιζεν ότι έχει δίκαιον απέναντί μου; Ας με πλησίαση.

Ησ. 50,9 ἰδοὺ Κύριος Κύριος βοηθήσει μοι· τίς κακώσει με; ἰδοὺ πάντες ὑμεῖς ὡς ἱμάτιον παλαιωθήσεσθε, καὶ ὡς σὴς καταφάγεται ὑμᾶς.

Ησ. 50,9 Ιδού, ο Κυριος και Θεός είναι βοηθός μου. Ποιός θα μου κάμη κακόν; Ιδού, όλοι σεις οι αντιτιθέμενοι προς εμέ, θα παληώσετε και θα καταρρακωθήτε σαν ιμάτιον και ωσάν σκόρος θα σας καταφάγη η κακότης και αμαρτωλότης σας.

Ησ. 50,10 Τίς ἐν ὑμῖν ὁ φοβούμενος τὸν Κύριον; ὑπακουσάτω τῆς φωνῆς τοῦ παιδὸς αὐτοῦ. οἱ πορευόμενοι ἐν σκότει καὶ οὐκ ἔστιν αὐτοῖς φῶς, πεποίθατε ἐπὶ τῷ ὀνόματι Κυρίου καὶ ἀντιστηρίσασθε ἐπὶ τῷ Θεῷ.

Ησ. 50,10 Ποιός μεταξύ σας φοβείται τον Κυριον; Ας υπακούση εις την φωνήν του παιδός του. Σεις, οι οποίοι πορεύεσθε μέσα στο σκότος της αγνοίας και δεν υπάρχει κανένα δια σας φως, πιστεύσατε στο όνομα του Κυρίου, στηριχθήτε με πεποίθησιν στον Θεόν.

Ησ. 50,11 ἰδοὺ πάντες ὑμεῖς πῦρ καίετε καὶ κατισχύετε φλόγα· πορεύεσθε τῷ φωτὶ τοῦ πυρὸς ὑμῶν καὶ τῇ φλογί, ᾗ ἐξεκαύσατε· δι᾿ ἐμὲ ἐγένετο ταῦτα ὑμῖν, ἐν λύπῃ κοιμηθήσεσθε.

Ησ. 50,11 Ιδού, όλοι σεις, που δεν υπακούετε στον παίδα του Θεού, ανάπτετε φωτιάν στον εαυτόν σας και τον κατακαίετε. Τροφοδοτείτε και δυναμώνετε ολονέν περισσότερον την φλόγα του πυρός, που σας κατακαίει. Πορευθήτε με το αντιφέγγισμα του ολεθρίου πυρός, που σεις ανάψατε κατά του εαυτού σας, και με την φλόγα, την οποίαν σεις εδυναμώσετε ακόμη περισσότερον. Συνέβησαν όλα αυτά τα φοβερά εις σας, διότι δεν επιστεύσατε εις εμέ. Βυθισμένοι δε εις την λύπην και τον πόνον θα αποθάνετε.

ΗΣΑΪΑΣ 51

Ησ. 51,1 Ἀκούσατέ μου, οἱ διώκοντες τὸ δίκαιον καὶ ζητοῦντες τὸν Κύριον, ἐμβλέψατε εἰς τὴν στερεὰν πέτραν, ἣν ἐλατομήσατε, καὶ εἰς τὸν βόθυνον τοῦ λάκκου, ὃν ὠρύξατε.

Ησ. 51,1 Ακούσατέ με σεις που επιδιώκετε το δίκαιον και ζητείτε πάντοτε τον Κυριον και την βοήθειάν του. Παρατηρήσατε τον στερεόν βραχον, από τον οποίον έχετε κοπή, τον λάκκον, από τον οποίον έχετε ανορυχθή.

Ησ. 51,2 ἐμβλέψατε εἰς Ἁβραὰμ τὸν πατέρα ὑμῶν καὶ εἰς Σάῤῥαν τὴν ὠδίνουσαν ὑμᾶς· ὅτι εἷς ἦν, καὶ ἐκάλεσα αὐτὸν καὶ εὐλόγησα αὐτὸν καὶ ἠγάπησα αὐτὸν καὶ ἐπλήθυνα αὐτόν.

Ησ. 51,2 Παρατηρήσατε, δηλαδή, με προσοχήν τον Αβραάμ, τον πατριάρχην σας, και την Σαρραν, η οποία με ωδίνας σας εγεννησεν· ότι αυτός ένας ήτο μεταξύ όλων των ανθρώπων, και αυτόν εγώ εκάλεσα, τον ηυλόγησα, διότι τον ηγάπησα και επλήθυνα τους απογόνους του.

Ησ. 51,3 καὶ σὲ νῦν παρακαλέσω, Σιών, καὶ παρεκάλεσα πάντα τὰ ἔρημα αὐτῆς καὶ θήσω τὰ ἔρημα αὐτῆς ὡς παράδεισον Κυρίου· εὐφροσύνην καὶ ἀγαλλίαμα εὑρήσουσιν ἐν αὐτῇ, ἐξομολόγησιν καὶ φωνὴν αἰνέσεως.

Ησ. 51,3 Και σε τώρα εγώ θα παρηγορήσω και θα σε ενισχύσω, ω Σων. Θα την παρηγορήσω αποκαθιστών λαμπροτέρας όλας τας ερημωθείσας περιοχάς της. Θα μεταβάλω τα έρημα της μέρη εις παράδεισον Κυρίου. Οι κάτοικοι της θα εύρούν ευφροσύνην και αγαλλίασιν εν μέσω αυτής, Θα αναπέμψουν δοξολογίαν και φωνήν αινέσεως προς τον Θεόν.

Ησ. 51,4 ἀκούσατέ μου, ἀκούσατέ μου, λαός μου, καὶ οἱ βασιλεῖς, πρός με ἐνωτίσασθε, ὅτι νόμος παρ᾿ ἐμοῦ ἐξελεύσεται καὶ ἡ κρίσις μου εἰς φῶς ἐθνῶν.

Ησ. 51,4 Ακούσατέ με, ακούσατέ με, Ισραηλίται, λαός μου. Και οι βασιλείς ανοίξατε τα αυτιά σας, δια να ακούσετε εμέ. Διότι νέος πλέον Νομος θα εξέλθη και θα θεσπισθή από εμέ. Και ο Νομος μου αυτός θα είναι φως των εθνών.

Ησ. 51,5 ἐγγίζει ταχὺ ἡ δικαιοσύνη μου, καὶ ἐξελεύσεται ὡς φῶς τὸ σωτήριόν μου καὶ εἰς τὸν βραχίονά μου ἔθνη ἐλπιοῦσιν· ἐμὲ νῆσοι ὑπομενοῦσι καὶ εἰς τὸν βραχίονά μου ἐλπιοῦσιν.

Ησ. 51,5 Πλησιάζει γρήγορα ο καιρός επιβολής της δικαιοσύνης μου. Θα άναστειλη και θα λάμψη τότε σαν φως η εκ μέρους μου σωτηρία. Και εις την παντοδύναμον δεξιάν μου θα στηρίξουν τας ελπίδας των τα έθνη. Εμέ θα περιμένουν αι ειδωλολατρικαί νήσοι και αι παράλιοι περιοχαί. Εις την δύναμιν του βραχίονός μου θα στηρίξουν τας ελπίδας των.

Ησ. 51,6 ἄρατε εἰς τὸν οὐρανὸν τοὺς ὀφθαλμοὺς ὑμῶν καὶ ἐμβλέψατέ εἰς τὴν γῆν κάτω, ὅτι ὁ οὐρανὸς ὡς καπνὸς ἐστερεώθη, ἡ δὲ γῆ ὡς ἱμάτιον παλαιωθήσεται, οἱ δὲ κατοικοῦντες τὴν γῆν ὥσπερ ταῦτα ἀποθανοῦνται, τὸ δὲ σωτήριόν μου εἰς τὸν αἰῶνα ἔσται, ἡ δὲ δικαιοσύνη μου οὐ μὴ ἐκλίπῃ.

Ησ. 51,6 Σηκώσατε τα μάτια σας επάνω στον ουρανόν, ρίψατε το βλέμμα σας κάτω εις την γην και ίδετε, ότι ο ουρανός εστερεώθη ωσάν καπνός, που εύκολα διαλύεται, η δε γη σαν ένδαμα θα παληώση. Οι κάτοικοι της γης θα αποθάνουν και θα λείψουν, όπως ο ουρανός και η γη. Η σωτηρία όμως, την οποίαν εγώ θα δώσω, θα μείνη αιωνία, η δε δικαιοσύνη μου ποτέ δεν θα λαβη τέλος.

Ησ. 51,7 ἀκούσατέ μου, οἱ εἰδότες κρίσιν, λαός μου, οὗ ὁ νόμος μου ἐν τῇ καρδίᾳ ὑμῶν· μὴ φοβεῖσθε ὀνειδισμὸν ἀνθρώπων καὶ τῷ φαυλισμῷ αὐτῶν μὴ ἡττᾶσθε.

Ησ. 51,7 Ακούσατέ με, όσοι γνωρίζετε και ποθείτε δικαιοσύνην. Λαέ μου, στου οποίου την καρδίαν υπάρχει ο νόμος μου, μη φοβείσθε τους ονειδισμούς των ανθρώπων και μη καταβάλλεσθε από τον εξευτελισμον, που σας κάνουν.

Ησ. 51,8 ὡς γὰρ ἱμάτιον βρωθήσεται ὑπὸ χρόνου καὶ ὡς ἔρια βρωθήσεται ὑπὸ σητός· ἡ δὲ δικαιοσύνη μου εἰς τὸν αἰῶνα ἔσται, τὸ δὲ σωτήριόν μου εἰς γενεὰς γενεῶν.

Ησ. 51,8 Διότι αυτοί, όπως κατατρώγεται το ένδυμά με την πάροδον του χρόνου, όπως τα μαλλιά των προβάτων κατατρώγονται από τον σκόρον, έτσι και αυτοί θα φαγωθούν και θα εξολοθρευθούν. Η δίκαιοσύνη μου όμώς μένει στους αιώνας των αιώνων, η δε εκ μέρους μου σωτηρία εις τας γενεάς των γενεών.

Ησ. 51,9 Ἐξεγείρου ἐξεγείρου, Ἱερουσαλήμ, καὶ ἔνδυσαι τὴν ἰσχὺν τοῦ βραχίονός σου· ἐξεγείρου ὡς ἐν ἀρχῇ ἡμέρας, ὡς γενεὰ αἰῶνος. οὐ σὺ εἶ

Ησ. 51,9 Σηκω ορθία, σήκω Ιερουσαλήμ, φόρεσε την δύναμίν σου, την οποίαν ο Κυριος σου δίδει. Σηκω, όπως εξυπνά κανείς την πρωΐαν, γεμάτος δύναμιν και δραστηριότητα. Σηκω με δύναμιν, όπως από της αρχής της υπάρξεώς σου, ως λαός, που υπάρχει από γενεάς αιώνων.

Ησ. 51,10 ἡ ἐρημοῦσα θάλασσαν, ὕδωρ ἀβύσσου πλῆθος; ἡ θεῖσα τὰ βάθη τῆς θαλάσσης ὁδὸν διαβάσεως ῥυομένοις

Ησ. 51,10 Δεν είσαι συ, η οποία εξήρανες την Ερυθραν Θαλασσαν τα απροσμέτρητα εκείνα ύδατα της αβυσσαλέας θαλάσσης; Συ, δεν είσαι εκείνη, η οποία έκαμες βατόν δρόμον τα βάθη της θαλάσσης, δια να διάβούν αυτοί, οι οποίοι εσώθησαν από την δουλείαν των Αιγυπτίων,

Ησ. 51,11 καὶ λελυτρωμένοις; ὑπὸ γὰρ Κυρίου ἀποστραφήσονται καὶ ἥξουσιν εἰς Σιὼν μετ᾿ εὐφροσύνης καὶ ἀγαλλιάματος αἰωνίου· ἐπὶ κεφαλῆς γὰρ αὐτῶν ἀγαλλίασις καὶ αἴνεσις; καὶ εὐφροσύνη καταλήψεται αὐτούς, ἀπέδρα ὀδύνη καὶ λύπη καὶ στεναγμός.

Ησ. 51,11 οι λυτρωμένοι Ισραηλίται; Διότι, όπως τότε, έτσι και τώρα, από αυτόν τον ίδιον τον Κυριον λυτρούμενοι εκ της αιχμαλωσίας της Βαβυλώνος θα επανέλθουν οι Ισραηλίται και θα εγκατασταθούν εις την Σιών με ευφροσύνην και αιωνίαν αγαλλίασιν. Την κεφαλήν των θα στεφανώνη αγαλλίασις, αίνεσις θα ακούεται από τα χείλη των. Χαρά και ευφροσύνη θα πλημμυρίση αυτούς, θα έχη πλέον ύγει από αυτούς οδύνη, λύπη και στεναγμός.

Ησ. 51,12 ἐγώ εἰμι, ἐγώ εἰμι ὁ παρακαλῶν σε· γνῶθι τίνα εὐλαβηθεῖσα ἐφοβήθης ἀπὸ ἀνθρώπου θνητοῦ καὶ ἀπὸ υἱοῦ ἀνθρώπου, οἳ ὡσεὶ χόρτος ἐξηράνθησαν.

Ησ. 51,12 Εγώ είμαι, εγώ είμαι ο προαιωνίως υπάρχων, ο οποίος σε παρηγορώ και σε ενδυναμώνω. Σκέψου καλά και μάθε, ποιόν εφοβήθης τόσον πολύ; Ανθρωπον θνητόν εφοβήθης; Εφοβήθης απογόνους ανθρώπων, οι οποίοι ωσάν χορτάρι ξηραίνονται;

Ησ. 51,13 καὶ ἐπελάθου Θεὸν τὸν ποιήσαντά σε, τὸν ποιήσαντα τὸν οὐρανὸν καὶ θεμελιώσαντα τὴν γῆν, καὶ ἐφόβου ἀεὶ πάσας τὰς ἡμέρας τὸ πρόσωπον τοῦ θυμοῦ τοῦ θλίβοντός σε· ὃν τρόπον γὰρ ἐβουλεύσατο τοῦ ἆραί σε, καὶ νῦν ποῦ ὁ θυμὸς τοῦ θλίβοντός σε;

Ησ. 51,13 Ελησμόνησες τον Θεόν, ο οποίος σε εδημιούργησε, τον Θεόν, ο οποίος εδημιούργησε τον ουρανόν και εθεμελίωσε την γην· και εφοβείσο πάντοτε όλας τας ημέρας το ωργισμένον πρόσωπον εκείνου του ανθρώπου, ο οποίος σε κατέθλιβε και σε κατεδυνάστευε. Που είναι τώρα ο θυμός εκείνου, ο οποίος σε κατέθλιβε και επινοούσε τρόπους και έπαιρνεν αποφάσεις να σε εξόντωση;

Ησ. 51,14 ἐν γὰρ τῷ σῴζεσθαί σε οὐ στήσεται οὐδὲ χρονιεῖ·

Ησ. 51,14 Καθ' ον χρόνον συ θα ευρίσκεσαι στον δρόμον της σωτηρίας, εκείνος δεν θα ημπορέση επί πολύν χρόνον να σταθή απέναντί σου,

Ησ. 51,15 ὅτι ἐγὼ ὁ Θεός σου ὁ ταράσσων τὴν θάλασσαν καὶ ἠχῶν τὰ κύματα αὐτῆς, Κύριος σαβαὼθ ὄνομά μοι.

Ησ. 51,15 διότι εγώ είμαι ο Θεός σου, ο οποίος αναταράσσω την θάλασσαν και κάνω τα κύματά της να ηχούν. Κυριος των δυνάμεων είναι το Ονομά μου!

Ησ. 51,16 θήσω τοὺς λόγους μου εἰς τὸ στόμα σου καὶ ὑπὸ τὴν σκιὰν τῆς χειρός μου σκεπάσω σε, ἐν ᾗ ἔστησα τὸν οὐρανὸν καὶ ἐθεμελίωσα τὴν γῆν· καὶ ἐρεῖ Σιών· λαός μου εἶ σύ.

Ησ. 51,16 Θα θέσω τους λόγους μου στο στόμα σου, Ιερουσαλήμ, και κάτω από την σκιαν της παντοδυνάμου δεξιάς μου, δια της οποίας έστησα τον ουρανόν και εθεμελίωσα την γην, θα σε σκεπάσω· και θα είπη ο Κυριος εις την Σιών· Ιδικός μου λαός είσαι συ.

Ησ. 51,17 Ἐξεγείρου ἐξεγείρου, ἀνάστηθι, Ἱερουσαλήμ, ἡ πιοῦσα ἐκ χειρὸς Κυρίου τὸ ποτήριον τοῦ θυμοῦ αὐτοῦ· τὸ ποτήριον γὰρ τῆς πτώσεως, τὸ κόνδυ τοῦ θυμοῦ ἐξέπιες καὶ ἐξεκένωσας.

Ησ. 51,17 Σηκω, σήκω, σήκω και στάσου ορθή Ιερουσαλήμ, συ η οποία έπιες από το χέρι του Κυρίου το ποτήριον της δικαίας οργής του. Διότι πράγματι το ποτήριον της πτώσεώς σου και το ποτήριον του θυμού, το έπιες ολοκληρον, το άδειασες μέχρι σταγόνος.

Ησ. 51,18 καὶ οὐκ ἦν ὁ παρακαλῶν σε ἀπὸ πάντων τῶν τέκνων σου, ὧν ἔτεκες, καὶ οὐκ ἦν ὁ ἀντιλαμβανόμενος τῆς χειρός σου οὐδὲ ἀπὸ πάντων τῶν υἱῶν σου, ὧν ὕψωσας.

Ησ. 51,18 Και δεν υπήρχε κανένας άνθρωπος από όλα τα τέκνα σου, τα οποία εσύ εγέννησες, δια να σε παρηγόρηση. Και δεν υπήρχε κανείς να σε πιάση από το χέρι και να σε στήριξη, ούτε από όλα αυτά τα παιδιά σου, τα οποία συ ανέδειξες.

Ησ. 51,19 δύο ταῦτα ἀντικείμενά σοι· τίς συλλυπηθήσεταί σοι; πτῶμα καὶ σύντριμμα, λιμὸς καὶ μάχαιρα. τίς παρακαλέσει σε;

Ησ. 51,19 Δυο είναι τα θλιβερά γεγονότα· και ποιός θα σε συμπονέση δι' αυτά; Πτώσις και συντριβή, πείνα και μάχαιρα. Ποιός θα σε παρηγόρηση;

Ησ. 51,20 οἱ υἱοί σου, οἱ ἀπορούμενοι, οἱ καθεύδοντες ἐπ᾿ ἄκρου πάσης ἐξόδου ὡς σευτλίον ἡμίεφθον, οἱ πλήρεις θυμοῦ Κυρίου, ἐκλελυμένοι διὰ Κυρίου τοῦ Θεοῦ.

Ησ. 51,20 Τα παιδιά σου, που ευρίσκονται εις αμηχανίαν και κατάκεινται στις άκρες των δρόμων ώσαν μισσβρασμένα σέσκουλα, έχουν γεμίσει και αυτοί από τον θυμόν του Κυρίου. Κατάκεινται παραλελυμένοι από τα δίκαια κτυπήματα Κυρίου του Θεού.

Ησ. 51,21 διὰ τοῦτο ἄκουε, τεταπεινωμένη, καὶ μεθύουσα οὐκ ἀπὸ οἴνου·

Ησ. 51,21 Κανείς δεν ημπορεί να σε βοηθήση. Δια τούτο άκουε συ, η ταπεινωμένη και σαν μεθυσμένη, όχι βέβαια από οίνον.

Ησ. 51,22 οὕτω λέγει Κύριος ὁ Θεὸς ὁ κρίνων τὸν λαὸν αὐτοῦ· ἰδοὺ εἴληφα ἐκ τῆς χειρός σου τὸ ποτήριον τῆς πτώσεως, τὸ κόνδυ τοῦ θυμοῦ μου, καὶ οὐ προσθήσῃ ἔτι πιεῖν αὐτό·

Ησ. 51,22 Ετσι λέγει Κυριος ο Θεός, ο κρίνων και δικάζων τον λαόν του. Ιδού, παίρνω από το χέρι σου το ποτήριον της πτώσεώς σου, το ποτήριον της οργής μου και δεν θα συνέχισης πλέον να το πίνης.

Ησ. 51,23 καὶ δώσω αὐτὸ εἰς τὰς χεῖρας τῶν ἀδικησάντων σε καὶ τῶν ταπεινωσάντων σε, οἳ εἶπαν τῇ ψυχῇ σου· κύψον, ἵνα παρέλθωμεν· καὶ ἔθηκας ἴσα τῇ γῇ τὰ μετάφρενά σου ἔξω τοῖς παραπορευομένοις.

Ησ. 51,23 Θα το δώσω εις τα χέρια των ανθρώπων, οι οποίοι σε ηδίκησαν και σε εταπείνωσαν. Και δια να σε θλίψουν κατάκαρδα, σου είπαν· Σκύψε να περάσωμεν από επάνω σου. Συ δε έθεσες τα νώτα σου κάτω εις την γην, ένα έγινες με το χώμα, δια να περάσουν επάνω σου οι διερχόμενοι.

ΗΣΑΪΑΣ 52

Ησ. 52,1 Ἐξεγείρου ἐξεγείρου, Σιών, ἔνδυσαι τὴν ἰσχύν σου, Σιών, καὶ ἔνδυσαι τὴν δόξαν σου, Ἱερουσαλὴμ πόλις ἡ ἁγία· οὐκέτι προστεθήσεται διελθεῖν διὰ σοῦ ἀπερίτμητος καὶ ἀκάθαρτος.

Ησ. 52,1 Σηκω, σήκω χωρίς χρονοτριβήν, Σιών. Παρε και περίβαλε την δύναμίν σου, Σιών, ενδύσου την δόξαν σου, Ιερουσαλήμ, πόλις αγία. Δεν θα περάση πλέον δια μέσου των οδών σου απερίτμητος εθνικός, ούτε και κανείς άλλος ακάθαρτος.

Ησ. 52,2 ἐκτίναξαι τὸν χοῦν καὶ ἀνάστηθι, κάθισον, Ἱερουσαλήμ· ἔκδυσαι τὸν δεσμὸν τοῦ τραχήλου σου, ἡ αἰχμάλωτος θυγάτηρ Σιών.

Ησ. 52,2 Τιναξε από πάνω σου το χώμα της ταπεινώσεως και του εξευτελισμού σου, Ιερουσαλήμ. Σηκω ορθία, κάθισε επί του θρόνου σου, λύσε και πέταξε από τον τράχηλόν σου τον δεσμόν της αιχμαλωσίας, συ η έως τώρα αιχμάλωτος, θυγάτηρ Σιών.

Ησ. 52,3 ὅτι τάδε λέγει Κύριος· δωρεὰν ἐπράθητε καὶ οὐ μετὰ ἀργυρίου λυτρωθήσεσθε.

Ησ. 52,3 Διότι αυτά λέγει ο Κυριος· Δωρεάν είχατε πωληθή εις δουλείαν και δωρεάν θα ελευθερωθήτε από την δουλείαν αυτήν.

Ησ. 524 οὕτως λέγει Κύριος· εἰς Αἴγυπτον κατέβη ὁ λαός μου τὸ πρότερον παροικῆσαι ἐκεῖ, καὶ εἰς Ἀσσυρίους βίᾳ ἤχθησαν·

Ησ. 52,4 Αυτά λέγει ο Κυριος· Εις την Αίγυπτον, κατά τους παλαιούς χρόνους, είχε κατεβή ο λαός μου, δια να παραμείνη εκεί ως πάροικος και ξένος· και στους Ασσυρίους ωδηγήθησαν δια της βίας δούλοι.

Ησ. 52,5 καὶ νῦν τί ἐστε ὦδε; τάδε λέγει Κύριος· ὅτι ἐλήφθη ὁ λαός μου δωρεάν, θαυμάζετε καὶ ὀλολύζετε. τάδε λέγει Κύριος· δι᾿ ὑμᾶς διαπαντὸς τὸ ὄνομά μου βλασφημεῖται ἐν τοῖς ἔθνεσι.

Ησ. 52,5 Και τώρα, διατί είσθε έδω αιχμάλωτοι εις ξένα έθνη; Αυτά λέγει ο Κυριος· Επειδή ο λαός μου συνελήφθη αιχμάλωτος δωρεάν, απορείτε σεις οι άλλοι και θρηνείτε. Αυτά όμως λέγει ο Κυριος· Δια σας, ω Ιουδαίοι, διαβάλλεται και συκοφαντείται το Ονομά μου μεταξύ των εθνών, τα οποία με καταφρονούν και με εμπαίζουν ως ανίσχυρον να σας προστατεύσω και σας ελευθερώσω.

Ησ. 52,6 διὰ τοῦτο γνώσεται ὁ λαός μου τὸ ὄνομά μου ἐν τῇ ἡμέρᾳ ἐκείνῃ, ὅτι ἐγώ εἰμι αὐτὸς ὁ λαλῶν· πάρειμι

Ησ. 52,6 Δια τούτο θα μάθη ο λαός μου, κατά την ημέραν εκείνην της απελευθερώσεως του, ποίαν άπειρον δύναμιν έχει το Ονομά μου. Θα μάθη ότι εγώ είμαι αυτός που ομιλώ και λέγω· Ιδού, είμαι παρών, έτοιμος εις βοήθειαν και προστασίαν.

Ησ. 52,7 ὡς ὥρα ἐπὶ τῶν ὀρέων, ὡς πόδες εὐαγγελιζομένου ἀκοὴν εἰρήνης, ὡς εὐαγγελιζόμενος ἀγαθά, ὅτι ἀκουστὴν ποιήσω τὴν σωτηρίαν σου λέγων Σιών· βασιλεύσει σου ὁ Θεός.

Ησ. 52,7 Οπως το εαρ επάνω εις τα όρη, όπως τα πόδια εκείνου ο οποίος σπεύδει να αναγγείλη το χαρμόσυνον μήνυμα της ειρήνης, όπως ο αναγγέλλων τα ευχάριστα και αγαθά πράγματα, έτσι και εγώ θα κάμω γνωστήν και θα διαλαλήσω την χαρμόσυνον αγγελίαν της σωτηρίας σου, λέγων εις σε την Σιών· Ο Θεός σου θα γίνη και θα μείνη ο βασιλεύς σου.

Ησ. 52,8 ὅτι φωνὴ τῶν φυλασσόντων σε ὑψώθη, καὶ τῇ φωνῇ ἅμα εὐφρανθήσονται· ὅτι ὀφθαλμοὶ πρὸς ὀφθαλμοὺς ὄψονται, ἡνίκα ἂν ἐλεήσῃ Κύριος τὴν Σιών.

Ησ. 52,8 Θα γίνη πανταχού γνωστή η σωτηρία σου, διότι η φωνή αυτών, που σε φρουρούν και σε φυλάσσουν, θα υψωθή μεγαλόστομος. Και μαζή με την φωνήν των αυτήν οι φρουροί θα ευφρανθούν, διότι όλων τα μάτια θα ιδούν την χαρμόσυνον σωτηρίαν, όταν ο Κυριος ελεήση την Σιών.

Ησ. 52,9 ῥηξάτω εὐφροσύνην ἅμα τὰ ἔρημα Ἱερουσαλήμ, ὅτι ἠλέησε Κύριος αὐτὴν καὶ ἐῤῥύσατο Ἱερουσαλήμ.

Ησ. 52,9 Ας κράξουν με μεγάλην κραυγήν χαράς και αγαλλιάσεως τα έως τώρα έρημα και ακατοίκητα ερείπια της Ιερουσαλήμ. Διότι ο Κυριος ηλέησεν αυτήν, την εγλύτωσεν από την δουλείαν της.

Ησ. 52,10 καὶ ἀποκαλύψει Κύριος τὸν βραχίονα τὸν ἅγιον αὐτοῦ ἐνώπιον πάντων τῶν ἐθνῶν, καὶ ὄψονται πάντα ἄκρα τῆς γῆς τὴν σωτηρίαν τὴν παρὰ τοῦ Θεοῦ ἡμῶν.

Ησ. 52,10 Τοτε θα φανερώση ο Κυριος την άπειρον δύναμιν της αγίας δεξιάς του ενώπιον όλων των εθνών. Και θα ίδουν οι άνθρωποι έως εις τα άκρα της οικουμένης την σωτηρίαν, η οποία εδόθη εκ μέρους του Θεού μας.

Ησ. 52,11 ἀπόστητε, ἀπόστητε, ἐξέλθατε ἐκεῖθεν καὶ ἀκαθάρτου μὴ ἅπτεσθε, ἐξέλθετε ἐκ μέσου αὐτῆς, ἀφορίσθητε, οἱ φέροντες τὰ σκεύη Κυρίου·

Ησ. 52,11 Απομακρυνθήτε, απομακρυνθήτε από την Βαβυλώνα, ω Ιουδαίοι. Εβγάτε έξω από εκεί, μη εγγίζετε τίποτε το ακάθαρτον, εβγάτε ανάμεσα από αυτήν, ξεχωρίσατε τους εαυτούς σας, σεις, που μεταφέρετε τα ιερά σκεύη του Κυρίου.

Ησ. 52,12 ὅτι οὐ μετὰ ταραχῆς ἐξελεύσεσθε, οὐδὲ φυγῇ πορεύσεσθε, προπορεύσεται γὰρ πρότερος ὑμῶν Κύριος καὶ ὁ ἐπισυνάγων ὑμᾶς Θεὸς Ἰσραήλ.

Ησ. 52,12 Διότι κάτω από την ιδικήν μου σκέπην και προστασίαν δεν θα αναχωρήσετε ταραγμένοι και πανικόβλητοι, ούτε θα βαδίζετε ωσάν φυγάδες, που σας κυνηγούν. Διότι έμπροσθεν από σας θα προπορεύεται Κυριος ο Θεός σας· ο Θεός του Ισραήλ, ο οποίος και θα σας ακολουθή συναθροίζων σας και καθοδηγών στον δρόμον σας.

Ησ. 52,13 ᾿Ἰδοὺ συνήσει ὁ παῖς μου καὶ ὑψωθήσεται καὶ δοξασθήσεται καὶ μετεωρισθήσεται σφόδρα.

Ησ. 52,13 Ιδού, ο παις μου, ο Μεσσίας, θα γεμίση από σοφίαν και σύνεσιν, δια να εννοήση πλήρως και εκπληρώση την αποστολήν του. Θα υψωθή, θα δοξασθή, θα μεγαλυνθή στον υπέρτατον βαθμόν.

Ησ. 52,14 ὃν τρόπον ἐκστήσονται ἐπὶ σὲ πολλοὶ - οὕτως ἀδοξήσει ἀπὸ τῶν ἀνθρώπων τὸ εἶδός σου καὶ ἡ δόξα σου ἀπὸ υἱῶν ἀνθρώπων -

Ησ. 52,14 Οπως θα μείνουν κατάπληκτοι πολλοί εμπρός εις τα φοβερά παθήματά σου, τόσον πολύ θα χάση η μορφή σου την λάμψιν της ωραιότητάς σου μεταξύ των ανθρώπων και τόσον πολύ θα διασυρθή και θα πέση η υπόληψίς σου από τους υιούς των ανθρώπων

Ησ. 52,15 οὕτω θαυμάσονται ἔθνη πολλὰ ἐπ᾿ αὐτῷ, καὶ συνέξουσι βασιλεῖς τὸ στόμα αὐτῶν· ὅτι οἷς οὐκ ἀνηγγέλη περὶ αὐτοῦ, ὄψονται, καὶ οἳ οὐκ ἀκηκόασι, συνήσουσι.

Ησ. 52,15 Ετσι πολλά έθνη κατόπιν θα πλημμυρίσουν από θαυμασμόν και σεβασμόν προς αυτόν. Και αυτοί ακόμη οι βασιλείς θα κλείσουν με ευλάδειαν το στόμα των απέναντί του. Θα γίνη δε το θαυμαστόν τούτο γεγονός μεταξύ των εθνικών, διότι αυτοί στους οποίους δεν είχεν εκ των προτέρων αναγγελθή από τους προφήτας τίποτε δι' αυτόν, θα τον ίδουν. Και εκείνοι οι οποίοι έως τότε δεν είχαν ακούσει τίποτε, θα ακούσουν και θα πιστεύσουν εις την διδασκαλίαν και το κήρυγμα της λυτρώσεως.

ΗΣΑΪΑΣ 53

Ησ. 53,1 Κύριε, τίς ἐπίστευσε τῇ ἀκοῇ ἡμῶν; καὶ ὁ βραχίων Κυρίου τίνι ἀπεκαλύφθη;

Ησ. 53,1 Κυριε, ποιός επίστευσεν εις αυτά, που ημείς ηκούσαμεν από σε και εκηρύξαμεν στους ανθρώπους; Η δύναμις του Κυρίου εις ποίον εφανερώθη και έγινεν πιστευτή και παραδεκτή;

Ησ. 53,2 ἀνηγγείλαμεν ὡς παιδίον ἐναντίον αὐτοῦ, ὡς ῥίζα ἐν γῇ διψώσῃ. οὐκ ἔστιν εἶδος αὐτῷ οὐδὲ δόξα· καὶ εἴδομεν αὐτόν, καὶ οὐκ εἶχεν εἶδος οὐδὲ κάλλος·

Ησ. 53,2 Ανηγγείλαμεν αυτόν ωσάν μικρόν και άσημον παιδίον ενώπιον του λαού, σαν ρίζαν εις γην διψασμένην και ξηράν. Δεν είχεν ωραίαν, ένδοξον και ελκυστικήν την εμφάνισιν. Δεν είχεν ωραιότητα και λαμπρότητα προσώπου. Τον είδομεν και δεν είχε πρόσωπον εμφανίσιμον, ούτε κάλλος.

Ησ. 53,3 ἀλλὰ τὸ εἶδος αὐτοῦ ἄτιμον καὶ ἐκλεῖπον παρὰ πάντας τοὺς υἱοὺς τῶν ἀνθρώπων· ἄνθρωπος ἐν πληγῇ ὢν καὶ εἰδὼς φέρειν μαλακίαν, ὅτι ἀπέστραπται τὸ πρόσωπον αὐτοῦ, ἠτιμάσθη καὶ οὐκ ἐλογίσθη.

Ησ. 53,3 Αλλα το πρόσωπόν του ήτο καταφρονημένον, χωρίς τιμήν και δόξαν. Υπελείπετο ως προς την ωραιότητα και την ευπρεπή εμφάνισιν μεταξύ όλων των ανθρώπων. Αυτός ήτο άνθρωπος πληγωμένος, άνθρωπος ο οποίος γνωρίζει να βαστάζη και να υπομέντη ταλαιπωρίας και πόνους. Αντικείμενον αποστροφής έγινε το πρόσωπον του, εδέχθη εξευτελισμούς και ταπεινώσεις εκ μέρους των ανθρώπων. Τον ελογάριασαν σαν να μη υπήρχεν.

Ησ. 53,4 οὗτος τὰς ἁμαρτίας ἡμῶν φέρει καὶ περὶ ἡμῶν ὀδυνᾶται, καὶ ἡμεῖς ἐλογισάμεθα αὐτὸν εἶναι ἐν πόνῳ καὶ ἐν πληγῇ ὑπὸ Θεοῦ καὶ ἐν κακώσει.

Ησ. 53,4 Αυτός όμως φέρει επάνω του το βαρύ φορτίον των αμαρτιών μας. Εβυθίσθη στον πόνον και την οδύνην, και ημείς εν τη πλάνη μας ενομίσαμεν, ότι αυτός ευρίσκετο εις την οδυνηράν αυτήν πληγήν και συμφοράν, επειδή ετιμωρείτο εκ μέρους του Θεού δι' ίδικάς του αμαρτίας.

Ησ. 53,5 αὐτὸς δὲ ἐτραυματίσθη διὰ τὰς ἁμαρτίας ἡμῶν καὶ μεμαλάκισται διὰ τὰς ἀνομίας ἡμῶν· παιδεία εἰρήνης ἡμῶν ἐπ᾿ αὐτόν. τῷ μώλωπι αὐτοῦ ἡμεῖς ἰάθημεν.

Ησ. 53,5 Αυτός όμώς ετραυματίσθη δια τας ιδικάς μας αμαρτίας, εταλαιπωρήθη και υπέφερε δια τας ανομίας μας. Παιδευτική τιμωρία έπεσεν επάνω του δια την ιδικήν μας ειρήνην και σωτηρίαν. Χαρις δε εις την πληγήν εκείνου ημείς εθεραπεύθημεν.

Ησ. 53,6 πάντες ὡς πρόβατα ἐπλανήθημεν, ἄνθρωπος τῇ ὁδῷ αὐτοῦ ἐπλανήθη· καὶ Κύριος παρέδωκεν αὐτὸν ταῖς ἁμαρτίαις ἡμῶν.

Ησ. 53,6 Ολοι ωσάν πρόβατα είχαμεν πλανηθή. Καθε άνθρωπος στον δρόμον και τον τρόπον της ζωής του επλανήθη. Δια τας ιδικάς μας αμαρτίας ο Κυριος παρέδωκεν αυτόν εις παθήματα και θάνατον.

Ησ. 53,7 καὶ αὐτὸς διὰ τὸ κεκακῶσθαι οὐκ ἀνοίγει τὸ στόμα αὐτοῦ· ὡς πρόβατον ἐπὶ σφαγὴν ἤχθη καὶ ὡς ἀμνὸς ἐναντίον τοῦ κείροντος αὐτὸν ἄφωνος, οὕτως οὐκ ἀνοίγει τὸ στόμα.

Ησ. 53,7 Και αυτός, παρ' όλας τας κακώσεις που υπέστη, δεν ήνοιξε τα στόμα αυτού· ώσαν άφωνον πρόβατον ωδηγήθη προς σφαγήν. Ως αμνός άφωνος ενώπιον εκείνου, ο οποίος τον κουρεύει, έτσι πορεύεται χωρίς να ανοίγη το στόμα του.

Ησ. 53,8 ἐν τῇ ταπεινώσει ἡ κρίσις αὐτοῦ ἤρθη· τὴν δὲ γενεὰν αὐτοῦ τίς διηγήσεται; ὅτι αἴρεται ἀπὸ τῆς γῆς ἡ ζωὴ αὐτοῦ, ἀπὸ τῶν ἀνομιῶν τοῦ λαοῦ μου ἤχθη εἰς θάνατον.

Ησ. 53,8 Μέσα εις την ταπείνωσιν και τον εξευτελισμόν, που εβυθίσθη, παρεγνωρίσθη και κατεπατήθη το δίκαιόν του εν τη κρίσει. Υστέρα δε από τα παθήματά του και τον άδικον θάνατον του, ποιός θα υπάρξη και ποιός θα τολμήση να διηγηθή την γενεάν αυτού; Διότι αφηρέθη βιαίως και αδίκως αυτό την γην η ζωή αυτού. Αλλα ωδηγήθη εις θάνατον ένεκα των αμαρτιών του λαού μου.

Ησ. 53,9 καὶ δώσω τοὺς πονηροὺς ἀντὶ τῆς ταφῆς αὐτοῦ καὶ τοὺς πλουσίους ἀντὶ τοῦ θανάτου αὐτοῦ· ὅτι ἀνομίαν οὐκ ἐποίησεν, οὐδὲ εὑρέθη δόλος ἐν τῷ στόματι αὐτοῦ.

Ησ. 53,9 Εγώ δε εις εκδίκησιν του αδίκου θανάτου και της ταφής του, θα τιμωρήσω και θα παραδώσω εις θάνατον τους κακούς ανθρώπους και δια τον θάνατον αυτού θα παραδώσω τους πονηρούς πλουσίους και άρχοντας. Διότι ο παις μου αυτός δεν διέπραξε καμμίαν παρανομίαν, ούτε ευρέθη ποτέ δόλος και ψεύδος στο στόμα του.

Ησ. 53,10 καὶ Κύριος βούλεται καθαρίσαι αὐτὸν ἀπὸ τῆς πληγῆς. ἐὰν δῶτε περὶ ἁμαρτίας, ἡ ψυχὴ ὑμῶν ὄψεται σπέρμα μακρόβιον· καὶ βούλεται Κύριος ἀφελεῖν

Ησ. 53,10 Και ο Κυριος θέλει να τον καθαρίση πλήρως από τον εξευτελισμόν και την ταπείνωσιν, εις την οποίαν τον υπέβαλαν οι άνθρωποι, από τας πληγάς τας οποίας κατέφεραν εις αυτόν. Εάν προσφέρετε αυτόν ως εξιλαστήριον θυσίαν δια τας αμαρτίας σας, η ψυχή σας λυτρωμένη θα ίδη την ατελεύτητον γενεάν του. Ο Κυριος θέλει να αφαίρεση

Ησ. 53,11 ἀπὸ τοῦ πόνου τῆς ψυχῆς αὐτοῦ, δεῖξαι αὐτῷ φῶς καὶ πλάσαι τῇ συνέσει, δικαιῶσαι δίκαιον εὖ δουλεύοντα πολλοῖς, καὶ τὰς ἁμαρτίας αὐτῶν αὐτὸς ἀνοίσει.

Ησ. 53,11 τον πόνον της ψυχής του, να δείξη αυτόν και δι' αυτού εις όλον τον κόσμον φως, ικανόν να αναπλάση και αναγεννήση με την σύνεσιν το ανθρώπινον γένος. Θέλει να αποδείξη αθώον αυτόν τον δίκαιον, ο οποίος υπηρετεί εύσυνειδήτως και με αγάπην τους πολλούς. Αυτών δε των πολλών τας αμαρτίας αυτός θα αναλάβη.

Ησ. 53,12 διὰ τοῦτο αὐτὸς κληρονομήσει πολλοὺς καὶ τῶν ἰσχυρῶν μεριεῖ σκῦλα, ἀνθ᾿ ὧν παρεδόθη εἰς θάνατον ἡ ψυχὴ αὐτοῦ, καὶ ἐν τοῖς ἀνόμοις ἐλογίσθη· καὶ αὐτὸς ἁμαρτίας πολλῶν ἀνήνεγκε καὶ διὰ τὰς ἁμαρτίας αὐτῶν παρεδόθη.

Ησ. 53,12 Δια τούτο αυτός θα πάρη ως ιδικήν του πνευματικήν κληρονομίαν πολλούς· και από τους ισχυρούς θα πάρη και θα διαμοιράση λάφυρα, διότι εκουσίως παρεδόθη στον λυτρωτικόν δι' ημάς θάνατον η ζωή του. Κατετάχθη δε μεταξύ των παρανόμων και ως τοιούτος εθεωρήθη. Αυτός όμως δια της σταυρικής του θυσίας επήρεν επάνω του τας αμαρτίας πολλών και παρεδόθη στον σταυρικόν θάνατον δια τας αμαρτίας των.

ΗΣΑΪΑΣ 54

Ησ. 54,1 Εὐφράνθητι, στεῖρα ἡ οὐ τίκτουσα, ῥῆξον καὶ βόησον, ἡ οὐκ ὠδίνουσα, ὅτι πολλὰ τὰ τέκνα τῆς ἐρήμου μᾶλλον ἢ τῆς ἐχούσης τὸν ἄνδρα· εἶπε γὰρ Κύριος·

Ησ. 54,1 Ευφράνθητι, λοιπόν, συ η εκκλησία των εθνών, η μέχρι σήμερον στερα, η οποία δεν εγεννοσες παιδιά. Βγάλε μεγάλην φωνήν, βόησε με χαράν συ, η οποία δεν εγνώρισες τας ωδίνας του τοκετου. Διότι σήμερον περισσότερα είναι τα τέκνα σου, της ερήμου και χήρας, παρά της Ιουδαϊκής συναγωγής, η οποία είχεν ως πνευματικόν νυμφίον της τον Κυριον. Διότι εις σε είπεν ο Κυριος·

Ησ. 54,2 πλάτυνον τὸν τόπον τῆς σκηνῆς σου καὶ τῶν αὐλαιῶν σου, πῆξον, μὴ φείσῃ· μάκρυνον τὰ σχοινίσματά σου καὶ τοὺς πασσάλους σου κατίσχυσον.

Ησ. 54,2 Αυξησε εις πλάτος και μήκος τον χώρον της σκηνής σου· έκτεινε απεριόριστα τα παραπετάσματα αυτής, στήσε την σκηνήν σου. Μακρυνε τα σχοινία της και στερέωσε τους πασσάλους της.

Ησ. 54,3 ἔτι εἰς τὰ δεξιὰ καὶ εἰς τὰ ἀριστερὰ ἐκπέτασον, καὶ τὸ σπέρμα σου ἔθνη κληρονομήσει, καὶ πόλεις ἠρημωμένας κατοικιεῖς.

Ησ. 54,3 Απλωσε την ακόμη περισσότερον εις τα δεξιά και εις τα αριοτερά. Διότι οι απόγονοί σου θα κληρονομήσουν και θα επεκταθούν εις τας χώρας των εθνών, θα κατοικήσης συ εις πόλεις, αι οποίαι έχουν ερημωθή.

Ησ. 54,4 μὴ φοβοῦ, ὅτι κατῃσχύνθης, μηδὲ ἐντραπῇς, ὅτι ὠνειδίσθης· ὅτι αἰσχύνην αἰώνιον ἐπιλήσῃ καὶ ὄνειδος τῆς χηρείας σου οὐ μὴ μνησθήσῃ ἔτι.

Ησ. 54,4 Μη φοβηθής, επειδή εις παλαιοτέραν εποχήν είχες καταισχυνθή, ούτε και να εντραπής, διότι τότε είχες υποστή ονειδισμούς. Διότι την μακροχρόνιον προηγουμένην εντροπήν σου θα λησμονήσης, και το όνειδος της χηρείας και ατεκνίας σου δεν θα το ενθυμηθής πλέον.

Ησ. 54,5 ὅτι Κύριος ὁ ποιῶν σε, Κύριος σαβαὼθ ὄνομα αὐτῷ· καὶ ὁ ῥυσάμενός σε αὐτὸς Θεὸς Ἰσραήλ, πάσῃ τῇ γῇ κληθήσεται.

Ησ. 54,5 Διότι ο Κυριος, είναι αυτός που σέ, την Εκκλησίαν, συνεκρότησε και ανέδειξε. Κυριος των δυνάμεων είναι το όνομά του. Ο λυτρωτής σου είναι αυτός ούτος ο Θεός του Ισραήλ, ο οποίος όχι πλέον εις μόνην την ισραηλιτικήν χώραν, αλλά εις όλην την οικουμένην θα ονομάζεται και θα δοξάζεται ως Θεός.

Ησ. 54,6 οὐχ ὡς γυναῖκα καταλελειμμένην καὶ ὀλιγόψυχον κέκληκέ σε Κύριος, οὐδ᾿ ὡς γυναίκα ἐκ νεότητος μεμισημένην, εἶπεν ὁ Θεός σου·

Ησ. 54,6 Οχι ως γυναίκα, η οποία έχει εγκαταλειφθή από τον σύζυγον της, γυναίκα εριστικήν προς τον άνδρα της και ολιγόψυχον σε έχει καλέσει ο Κυριος. Ούτε ως γυναίκα,η οποία από μακρού, από τα χρόνια της νεότητας της, έχει μισηθή, είπεν ο Θεός σου.

Ησ. 54,7 χρόνον μικρὸν κατέλιπόν σε καὶ μετ᾿ ἐλέους μεγάλου ἐλεήσω σε,

Ησ. 54,7 Επί μικρόν χρονικόν διάστημα σε εγκατέλειψα. Με αιώνιον όμως μέγα έλεος θα σε ελεήσω.

Ησ. 54,8 ἐν θυμῷ μικρῷ ἀπέστρεψα τὸ πρόσωπόν μου ἀπὸ σοῦ καὶ ἐν ἐλέει αἰωνίῳ ἐλεήσω σε, εἶπεν ὁ ῥυσάμενός σε Κύριος.

Ησ. 54,8 Με μικρόν και μικράς διαρκείας θυμόν απέστρεψα από σε το πρόσωπον μου· με αιώνιον όμως και ατελεύτητον έλεος θα σε ελεήσω, είπεν ο Κυριος ο λυτρωτής σου.

Ησ. 54,9 ἀπὸ τοῦ ὕδατος τοῦ ἐπὶ Νῶε τοῦτό μοί ἐστι· καθότι ὤμοσα αὐτῷ ἐν τῷ χρόνῳ ἐκείνῳ τῇ γῇ μὴ θυμωθήσεσθαι ἐπὶ σοὶ ἔτι, μηδὲ ἐν ἀπειλῇ σου

Ησ. 54,9 Ο,τι έπραξα τότε, επί της εποχής του κατακλυσμού του Νώε, αυτό θα κάμω και τώρα. Οπως δηλαδή ωρκίσθην κατά την έποχην εκείνην, ότι δια σε τον Νώε δεν θα οργισθώ πλέον εναντίον της γης, ούτε δι' απειλήν τινά εναντίον σου

Ησ. 54,10 τὰ ὄρη μεταστήσεσθαι, οὐδ᾿ οἱ βουνοί σου μετακινηθήσονται, οὕτως οὐδὲ τὸ παρ᾿ ἐμοῦ σοὶ ἔλεος ἐκλείψει, οὐδὲ ἡ διαθήκη τῆς εἰρήνης σου οὐ μὴ μεταστῇ· εἶπε γὰρ Κύριος· ἵλεώς σοι.

Ησ. 54,10 ότι τα όρη θα μετατεθούν και τα βουνά θα μετακινηθούν, έτσι και τώρα ορκίζομαι, ότι δεν θα λείψη ποτέ το έλεός μου προς σέ. Ούτε θα ατονήση και θα ακυρωθή ποτέ η διαθήκη, που συνήψα προς σε δια την ειρήνην σου. Διότι είπεν ο Κυριος· Από έδω και πέρα θα είμαι πάντοτε ελεήμων, συγχωρών τας αμαρτίας σου.

Ησ. 54,11 Ταπεινὴ καὶ ἀκατάστατος, οὐ παρεκλήθης, ἰδοὺ ἐγὼ ἑτοιμάζω σοι ἄνθρακα τὸν λίθον σου καὶ τὰ θεμέλιά σου σάπφειρον

Ησ. 54,11 Ταπεινωμένη εις κατάστασιν ασταθείας και αβεβαιότητος, χωρίς παρηγορίαν ευρίσκετο μέχρι σήμερον, ω Ιερουσαλήμ. Ιδού όμως ότι εγώ ετοιμάζω το οικοδομικόν υλικόν, λίθους πολύτιμους, αδάμαντας δια το κτίριόν σου και σαπφείρουςδια τα θεμέλια του οίκου σου.

Ησ. 54,12 καὶ θήσω τὰς ἐπάλξεις σου ἴασπιν καὶ τὰς πύλας σου λίθους κρυστάλλου καὶ τὸν περίβολόν σου λίθους ἐκλεκτοὺς

Ησ. 54,12 Με πολύτιμον ίασπιν θα κτίσω τας επάλξεις των τειχών σου, τας δε πύλας του τείχους σου με κρυστάλλους και το τείχος, που θα σε περιβάλη, με εκλεκτούς λίθους.

Ησ. 54,13 καὶ πάντας τοὺς υἱούς σου διδακτοὺς Θεοῦ καὶ ἐν πολλῇ εἰρήνῃ τὰ τέκνα σου.

Ησ. 54,13 Ολα δε τα τέκνα σου θα διδαχθούν κατ' ευθείαν από τον θεόν, θα ζουν εις αδιατάρακτον και πολλήν ειρήνην.

Ησ. 54,14 καὶ ἐν δικαιοσύνῃ οἰκοδομηθήσῃ· ἀπέχου ἀπὸ ἀδίκου καὶ οὐ φοβηθήσῃ, καὶ τρόμος οὐκ ἐγγιεῖ σοι.

Ησ. 54,14 Θα οικοδομηθής και θα προοδεύσης στηριζομένη επάνω εις την δικαιοσύνην, θα απέχης από κάθε άδικον πράγμα και έτσι δεν θα φοβηθής ποτέ. Τρόμος ποτέ δεν θα σε πλησίαση.

Ησ. 54,15 ἰδοὺ προσήλυτοι προσελεύσονταί σοι δι᾿ ἐμοῦ καὶ ἐπὶ σὲ καταφεύξονται.

Ησ. 54,15 Ιδού, πολλοί προσήλυτοι οδηγούμενοι από εμέ θα προσέλθουν εις σε· με εμπιστοσύνην θα καταφύγουν εις σέ, δια να εύρουν σωτηρίαν.

Ησ. 54,16 ἰδοὺ ἐγὼ ἔκτισά σε οὐχ ὡς χαλκεὺς φυσῶν ἄνθρακας καὶ ἐκφέρων σκεῦος εἰς ἔργον· ἐγὼ δὲ ἔκτισά σε οὐκ εἰς ἀπώλειαν φθεῖραι

Ησ. 54,16 Ιδού, εγώ σε έκτισα, οχι όπως ο χαλκουργός, ο οποίος φυσά τα κάρβουνα, βγάζει από το πυρ σκεύος φθαρτόν και χειροποίητον. Εγώ σε έκτισα εν τη παντοδυναμία μου, δια να μη περιέλθης ποτέ εις απώλειαν και φθοράν, αλλά να μένης αιωνία.

Ησ. 54,17 πᾶν σκεῦος φθαρτόν, ἐπὶ σὲ οὐκ εὐοδώσω, καὶ πᾶσα φωνὴ ἀναστήσεται ἐπὶ σὲ εἰς κρίσιν· πάντας αὐτοὺς ἡττήσεις, οἱ δὲ ἔνοχοί σου ἔσονται ἐν αὐτῇ. ἔστι κληρονομία τοῖς θεραπεύουσι Κύριον, καὶ ἡμεῖς ἔσεσθέ μοι δίκαιοι, λέγει Κύριος.

Ησ. 54,17 Καθε τι φθαρτόν και επικίνδυνον δια σε σκεύος δεν θα το κατευοδώσω, δεν θα το αφήσω να επιτύχη τίποτε εις βάρος σου· όπως επίσης και κάθε φωνήν, η οποία θα σηκωθή εναντίον σου, δια να ζητήση την καταδίκην σου. Ολους αυτούς οι οποίοι θα εγερθούν εναντίον σου, θα τους νικήσης. Οσοι δε είναι ένοχοι αδικιών εναντίον σου, θα είναι εις καταδίκην. Εξ αντιθέτου επιφυλάσσεται κληρονομία αγαθών δι' εκείνους, που υπηρετούν πιστώς τον Κυριον. Και σεις θα είσθε ενώπιόν μου δίκαιοι, λέγει ο Κυριος, και μέτοχοι των αγαθών, που έχω ετοιμάσει.

ΗΣΑΪΑΣ 55

Ησ. 55,1 Οἱ διψῶντες, πορεύεσθε ἐφ᾿ ὕδωρ, καὶ ὅσοι μὴ ἔχετε ἀργύριον, βαδίσαντες ἀγοράσατε, καὶ φάγετε καὶ πίεσθε ἄνευ ἀργυρίου καὶ τιμῆς οἶνον καὶ στέαρ.

Ησ. 55,1 Σεις των οποίων η ψυχή διψά, πηγαίνετε στο πνευματικόν ύδωρ, που τρέχει εις την νέαν Ιερουσαλήμ· και όσοι δεν έχετε χρήματα να αγοράσετε, πηγαίνετε με θάρρος. Εκεί θα προμηθευθήτε χωρίς χρήμα, χωρίς να καταβάλλετε αντίτιμον τι, κρέατα και οίνον. Θα φάγετε και θα πίετε δωρεάν.

Ησ. 55,2 ἱνατί τιμᾶσθε ἀργυρίου ἐν οὐκ ἄρτοις καὶ τὸν μόχθον ὑμῶν οὐκ εἰς πλησμονήν; ἀκούσατέ μου καὶ φάγεσθε ἀγαθά, καὶ ἐντρυφήσει ἐν ἀγαθοῖς ἡ ψυχὴ ὑμῶν.

Ησ. 55,2 Διατί εξοδεύετε τα χρήματά σας οχι δια άρτους και τρόφιμα, και το προϊόν του κόπου σας οχι προς χορτασμόν σας; Ακούσατέ μου και θα φάγετε τα αγαθά, θα εντρυφήση η ψυχή σας μέσα στον πλούτον των πραγματικών αγαθών.

Ησ. 55,3 προσέχετε τοῖς ὠσὶν ὑμῶν καὶ ἐπακουλουθήσατε ταῖς ὁδοῖς μου· εἰσακούσατέ μου, καὶ ζήσεται ἐν ἀγαθοῖς ἡ ψυχὴ ὑμῶν· καὶ διαθήσομαι ὑμῖν διαθήκην αἰώνιον, τὰ ὅσια Δαυὶδ τὰ πιστά.

Ησ. 55,3 Ανοίξατε τα αυτιά σας και δώσατε προσοχήν εις τα λόγια μου. Ακολουθήσατε τον δρόμον των εντολών μου. Ακούσατέ με και η ψυχή σας θα ζήση μέσα στον πλούτον των αγαθών. Θα κάμω δε μαζή σας νέαν δια-θήκην, αιωνίαν. Θα εκπληρώσω τας ιεράς, τας αμετακινήτους και αξιοπίστους υποσχέσεις μου προς τον Δαυΐδ.

Ησ. 55,4 ἰδοὺ μαρτύριον ἐν ἔθνεσιν ἔδωκα αὐτόν, ἄρχοντα καὶ προστάσσοντα ἔθνεσιν.

Ησ. 55,4 Ιδού, αυτόν, τον οποίον υπεσχέθην στον Δαυΐδ, τον έδωσα και τον ανέδειξα αξιόπιστον κήρυκα της αληθείας μεταξύ όλων των εθνών, παγκόσμιον άρχοντα και δίδοντα προσταγάς εις όλα τα έθνη.

Ησ. 55,5 ἰδοὺ ἔθνη, ἃ οὐκ οἴδασί σε, ἐπικαλέσονταί σε, καὶ λαοί, οἳ οὐκ ἐπίστανταί σε, ἐπὶ σὲ καταφεύξονται ἕνεκεν Κυρίου τοῦ Θεοῦ σου, τοῦ ἁγίου Ἰσραήλ, ὅτι ἐδόξασέ σε. -

Ησ. 55,5 Ιδού, έθνη, τα οποία προηγουμένως δεν σε εγνώριζαν, διότι τίποτε περί σου δεν είχαν ακούσει, θα σε επικαλούνται τώρα με πίστιν. Και λαοί, οι οποίοι δεν έμαθαν τίποτε και δεν εγνώριζον τίποτε δια σέ, θα καταφύγουν προς σε ως προς σωτήρα, ένεκεν Κυρίου του Θεού σου, του αγίου Θεού του Ισραήλ, διότι αυτός σε εδόξασε.

Ησ. 55,6 Ζητήσατε τὸν Κύριον καὶ ἐν τῷ εὑρίσκειν αὐτὸν ἐπικαλέσασθε· ἡνίκα δ᾿ ἂν ἐγγίζη ὑμῖν,

Ησ. 55,6 Αναζητήσατε τον Κυριον με προθυμίαν· και όταν τον εύρετε, επικαλεσθήτε με πίστιν την βοήθειάν του· όταν δε ο Κυριος σας πλησιάζη,

Ησ. 55,7 ἀπολιπέτω ὁ ἀσεβὴς τὰς ὁδοὺς αὐτοῦ καὶ ἀνὴρ ἄνομος τὰς βουλὰς αὐτοῦ καὶ ἐπιστραφήτω ἐπὶ Κύριον, καὶ ἐλεηθήσεται, ὅτι ἐπὶ πολὺ ἀφήσει τὰς ἁμαρτίας ὑμῶν.

Ησ. 55,7 ο ασεβής ας εγκαταλείψη τας αμαρτωλάς αυτού οδούς και ο παράνομος άνθρωπος ας επιστρέψη εν μετανοία προς τον Κυριον. Και τότε ο Κυριος θα τον ελεήση, διότι εις μέ-γάλην έκτασιν θα συγχωρήση τας αμαρτίας εκείνου και όλων σας.

Ησ. 55,8 οὐ γάρ εἰσιν αἱ βουλαί μου ὥσπερ αἱ βουλαὶ ὑμῶν, οὐδ᾿ ὥσπερ αἱ ὁδοὶ ὑμῶν αἱ ὁδοί μου, λέγει Κύριος.

Ησ. 55,8 Διότι αι ιδικαί μου βουλαί και αποφάσεις, λέγει ο Κυριος, δεν είναι ώσάν τας ιδικάς σας βουλάς· ούτε οι ιδικοί μου τρόποι ενεργείας και αι οδοί, τας οποίας σας υποδεικνύω, είναι ωσάν τας ιδικάς σας οδούς.

Ησ. 55,9 ἀλλ᾿ ὡς ἀπέχει ὁ οὐρανὸς ἀπὸ τῆς γῆς, οὕτως ἀπέχει ἡ ὁδός μου ἀπὸ τῶν ὁδῶν ὑμῶν καὶ τὰ διανοήματα ὑμῶν ἀπὸ τῆς διανοίας μου.

Ησ. 55,9 Αλλά, όσον απέχει ο ουρανός από την γην, τόσον απέχει και η ιδική μου οδός από τας οδούς σας, και τα ιδικά σας διανοήματα από την ίδικήν μου διάνοιαν και βουλήν.

Ησ. 55,10 ὡς γὰρ ἂν καταβῇ ὁ ὑετὸς ἢ χιὼν ἐκ τοῦ οὐρανοῦ καὶ οὐ μὴ ἀποστραφῇ, ἕως ἂν μεθύσῃ τὴν γῆν, καὶ ἐκτέκῃ καὶ ἐκβλαστήσῃ καὶ δῷ σπέρμα τῷ σπείραντι καὶ ἄρτον εἰς βρῶσιν,

Ησ. 55,10 Διότι, όπως όταν κατεβή από τον ουρανόν η βροχή η η χιών, δεν θα επιστρέψη πάλιν, έως ότου ποτίση πλουσίως την γην, φυτρώση ο σπαρείς σπόρος, βλάστηση και καρποφορήση χάριν του γεωργού, που τον έσπειρε, και δώσει εις αυτόν άρτον προς τροφήν,

Ησ. 55,11 οὕτως ἔσται τὸ ῥῆμά μου, ὃ ἐὰν ἐξέλθῃ ἐκ τοῦ στόματός μου, οὐ μὴ ἀποστραφῇ, ἕως ἂν τελεσθῇ ὅσα ἂν ἠθέλησα καὶ εὐοδώσω τὰς ὁδούς μου καὶ τὰ ἐντάλματά μου.

Ησ. 55,11 ετσι θα γίνη και με κάθε λόγον μου, ο οποίος θα βγη από το στόμα μου. Δεν θα πέση στο κενόν, δεν θα επιστρέψη απραγματοποίητος, μέχρις ότου εκτελεσθούν όλα όσα εγώ ηθέλησα και θέλω. Θα κατευοδώσω εγώ όλους τους τρόπους ενεργείας μου και θα μεταβάλω εις πραγματικότητα εκείνα, τα οποία διέταξα.

Ησ. 55,12 ἐν γὰρ εὐφροσύνῃ ἐξελεύσεσθε καὶ ἐν χαρᾷ διδαχθήσεσθε· τὰ γὰρ ὄρη καὶ οἱ βουνοὶ ἐξαλοῦνται προσδεχόμενοι ὑμᾶς ἐν χαρᾷ, καὶ πάντα τὰ ξύλα τοῦ ἀγροῦ ἐπικροτήσει τοῖς κλάδοις,

Ησ. 55,12 Και ιδού, ότι σεις, με μεγάλην αγαλλίασιν θα λυτρωθήτε και θα εξέλθετε από τον ζυγόν της δουλείας σας, με μεγάλην χαράν θα διδαχθήτε και θα δεχθήτε την διδασκαλίαν μου. Και αυτά ακόμη τα μεγάλα όρη και τα μικρά βουνά θα σκιρτούν από αγαλλίασιν, υποδεχόμενα με χαράν σας. Και όλα τα δένδρα της υπαίθρου θα κροτούν από την χαράν των τους κλάδους των.

Ησ. 55,13 καὶ ἀντὶ τῆς στοιβῆς ἀναβήσεται κυπάρισσος, ἀντὶ δὲ τῆς κονύζης ἀναβήσεται μυρσίνη· και ἔσται Κύριος εἰς ὄνομα καὶ εἰς σημεῖον αἰώνιον καὶ οὐκ ἐκλείψει.

Ησ. 55,13 Κατά την πανευφρόσυνον εκείνην περίοδον αντί της ακάρπου θαμνώδους στοιβής θα υψωθή η μεγαλοπρεπής κυπάρισσος. Αντί δε της δυσώδους κονύζης θα βλαστήση και θα μεγαλώση η ευώδης μυρτιά. Ονομαστός και ένδοξος θα γίνη ο Κυριος κατά την ημέραν εκείνην. Και η λύτρωσις, που θα σας δοθή εκ μέρους του, θα είναι μέγα και αιώνιον θαύμα, που δεν θα λείψη ποτέ.

ΗΣΑΪΑΣ 56

Ησ. 56,1 Τάδε λέγει Κύριος· φυλάσσεσθε κρίσιν καὶ ποιήσατε δικαιοσύνην· ἤγγικε γὰρ τὸ σωτήριόν μου παραγίνεσθαι καὶ τὸ ἔλεός μου ἀποκαλυφθῆναι.

Ησ. 56,1 Αυτά λέγει, ο Κυριος· “προσέξατε και τηρήσατε το δίκαιον, εφαρμόσατε δικαιοσύνην εις την ζωήν σας, διότι πλησιάζει πλέον να έλθη η ημέρα της σωτηρίας, που εγώ θα δώσω, και να φανερωθή εις σας το έλεός μου.

Ησ. 56,2 μακάριος ἀνὴρ ὁ ποιῶν ταῦτα καὶ ἄνθρωπος ὁ ἀντεχόμενος αὐτῶν καὶ φυλάσσων τὰ σάββατα μὴ βεβηλοῦν καὶ διατηρῶν τὰς χεῖρας αὐτοῦ μὴ ποιεῖν ἄδικα.

Ησ. 56,2 Μακάριος είναι ο άνθρωπος εκείνος, που τηρεί αυτά· ο άνθρωπος, ο οποίος τα κρατεί σταθερά, τηρεί την αργίαν των σαββάτων και δεν τα βεβηλώνει, διατηρεί και κρατεί τας χείρας του καθαράς, ώστε να μη πράττη άδικα.

Ησ. 56,3 μὴ λεγέτω ὁ ἀλλογενὴς ὁ προσκείμενος πρὸς Κύριον· ἀφοριεῖ με ἄρα Κύριος ἀπὸ τοῦ λαοῦ αὐτοῦ· καὶ μὴ λεγέτω ὁ εὐνοῦχος ὅτι ξύλον ἐγώ εἰμι ξηρόν.

Ησ. 56,3 Ας μη είπη ο αλλοεθνής, ο μη Ιουδαίος, ο οποίος εν τούτοις ευρίσκεται πλησίον του Κυρίου· θα με ξεχωρίση, λοιπόν, και θα με απομακρύνη ο Κυριος από τον λαόν του. Και αυτός ακόμη ο ευνούχος, ας μη είπη θλιμμένος και μελαγχολικός· “Είμαι ξηρόν και άκαρπον δένδρον εγώ”.

Ησ. 56,4 τάδε λέγει Κύριος τοῖς εὐνούχοις· ὅσοι ἂν φυλάξωνται τὰ σάββατά μου καὶ ἐκλέξωνται ἃ ἐγὼ θέλω καὶ ἀντέχωνται τῆς διαθήκης μου,

Ησ. 56,4 Αυτά λέγει ο Κυριος στους ευνούχους. Εις εκείνους, οι οποίοι θα τηρήσουν τα σάββατά μου, θα εκλέξουν και θα δεχθούν εκείνα, τα οποία εγώ θέλω και θα κρατήσουν στερεά την διαθήκην μου.

Ησ. 56,5 δώσω αὐτοῖς ἐν τῷ οἴκῳ μου καὶ ἐν τῷ τείχει μου τόπον ὀνομαστὸν κρείττω υἱῶν καὶ θυγατέρων, ὄνομα αἰώνιον δώσω αὐτοῖς καὶ οὐκ ἐκλείψει.

Ησ. 56,5 “Εγώ θα δώσω εις αυτούς τόπον ονομαστόν, στον ναόν μου και στο τείχος της πόλεώς μου καλύτερον από εκείνον, τον οποίον κρατούν, όσοι έχουν υιούς και θυγατέρας, θα τους δώσω όνομα αιώνιον, το οποίον ουδέποτε θα σβήση η θα λησμονηθή.

Ησ. 56,6 καὶ τοῖς ἀλλογενέσι τοῖς προσκειμένοις Κυρίῳ δουλεύειν αὐτῷ καὶ ἀγαπᾶν τὸ ὄνομα Κυρίου τοῦ εἶναι αὐτῷ εἰς δούλους καὶ δούλας καὶ πάντας τοὺς φυλασσομένους τὰ σάββατά μου μὴ βεβηλοῦν καὶ ἀντεχομένους τῆς διαθήκης μου,

Ησ. 56,6 Και τους αλλοεθνείς, τους μη Ιουδαίους, οι οποίοι ευρίσκονται κοντά στον Κυριον θα τον υπηρετούν και να αγαπούν το όνομα του Κυρίου, να είναι εις αυτόν πιστοί δούλοι και δούλαι και εις όλους εκείνους, που τηρούν την εντολήν του Σαββάτου, ώστε να μη το βεβηλώνουν, και οι οποίοι κρατούν στερεά την διαθήκην μου,

Ησ. 56,7 εἰσάξω αὐτοὺς εἰς τὸ ὄρος τὸ ἅγιόν μου καὶ εὐφρανῶ αὐτοὺς ἐν τῷ οἴκῳ τῆς προσευχῆς μου· τὰ ὁλοκαυτώματα αὐτῶν, καὶ αἱ θυσίαι αὐτῶν ἔσονται δεκταὶ ἐπὶ τοῦ θυσιαστηρίου μου· ὁ γὰρ οἶκός μου οἶκος προσευχῆς κληθήσεται πᾶσι τοῖς ἔθνεσιν,

Ησ. 56,7 αυτούς εγώ θα τους οδηγήσω και θα τους εισαγάγω εις το άγιόν μου όρος. Θα τους ευφράνω στον οίκον της προσευχής μου, στον ναόν μου. Τα ολοκαυτώματά των και αι άλλαι θυσίαι των, θα είναι ευαρέστως δεκταί επάνω στο θυσιαστήριόν μου. Διότι ο οίκος μου θα αγνωρισθή και θα διακηρυχθή οίκος προσευχής δι' όλα ανεξαιρέτως τα έθνη”.

Ησ. 56,8 εἶπε Κύριος ὁ συνάγων τοὺς διεσπαρμένους Ἰσραήλ, ὅτι συνάξω ἐπ᾿ αὐτὸν συναγωγήν. -

Ησ. 56,8 Αυτά είπεν ο Κυριος, ο οποίος συγκεντρώνει τους ανά τα έθνη διεσκορπισμένους ισρσηλίτας, ότι στον συγκεντρωθέντα νέον Ισραήλ θα συναθροίση και άλλο πλήθος ανθρώττων από τα διάφορα έθνη.

Ησ. 56,9 Πάντα τὰ θηρία τὰ ἄγρια, δεῦτε φάγετε, πάντα τὰ θηρία τοῦ δρυμοῦ.

Ησ. 56,9 Ολα τα άγρια θηρία, όλα τα θηρία του δάσους, λαοί εθνών, ελάτε σεις να φάγετε τα αγαθά μου αντί του απειθούντος ισραηλιτικου λαού.

Ησ. 56,10 ἴδετε ὅτι ἐκτετύφλωνται πάντες, οὐκ ἔγνωσαν φρονῆσαι, πάντες κύνες ἐνεοί, οὐ δυνήσονται ὑλακτεῖν, ἐνυπνιαζόμενοι κοίτην, φιλοῦντες νυστάξαι.

Ησ. 56,10 'Ιδετε ότι όλοι οι Ισραηλίται έχουν ψυχικώς τυφλωθή. Δεν ηθέλησαν να αποκτήσουν ορθήν γνώσιν και σύνεσιν. Ολοι, μάλιστα οι άρχοντες των, είναι κύνες με ανοικτόν και άφωνον το στόμα των. Δεν ημπορούν να γαυγίσουν εναντίον των εχθρών των. Κοιμώνται και βλέπουν όνειρα, αγαπούν τον νυσταγμόν και τον ύπιον.

Ησ. 56,11 καὶ οἱ κύνες ἀναιδεῖς τῇ ψυχῇ, οὐκ εἰδότες πλησμονήν· καί εἰσι πονηροὶ οὐκ εἰδότες σύνεσιν, πάντες ἐν ταῖς ὁδοῖς αὐτῶν ἐξηκολούθησαν, ἕκαστος κατὰ τὸ ἑαυτοῦ.

Ησ. 56,11 Οι αρχηγοί, ιδία του Ισραήλ, είναι αναιδείς όπως οι κύνες. Απληστοι, δεν γνωρίζουν χορτασμόν. Είναι πονηροί, δεν γνωρίζουν και δεν έχουν ορθοφροσύνην και συνεσιν. Ολοι εξακολουθούν να βαδίζουν τους δρόμους της διεφθαρμένης αυτών ζωής, ο καθένας σύμφωνα προς το συμφέρον του και τας αμαρτωλάς του διαθέσεις.

ΗΣΑΪΑΣ 57

Ησ. 57,1 Ἴδετε ὡς ὁ δίκαιος ἀπώλετο, καὶ οὐδεὶς ἐκδέχεται τῇ καρδίᾳ, καὶ ἄνδρες δίκαιοι αἴρονται, καὶ οὐδεὶς κατανοεῖ. ἀπὸ γὰρ προσώπου ἀδικίας ἦρται ὁ δίκαιος·

Ησ. 57,1 Ιδετέ πως ο δίκαιος χάνεται, και κανείς δεν βάζει αυτό εις την καρδία του, ούτε και συγκινείται! Ανδρες δίκαιοι φονεύονται και σαρώνονται και κανείς δεν κατανοεί το μέγεθος της αδικίας αυτής! Εξ αιτίας της μεγάλης κακότητός που επικρατεί γενικώς, έχει αφαιρεθή η ζωή του δικαίου.

Ησ. 57,2 ἔσται ἐν εἰρήνῃ ἡ ταφὴ αὐτοῦ, ᾖρται ἐκ τοῦ μέσου

Ησ. 57,2 Αφηρέθη η ζωή του εκ μέσου πονηράς γενεάς, ετάφη όμως ειρηνικώς και εισήλθεν εις την αωνίαν ειρήνην.

Ησ. 57,3 ὑμεῖς δὲ προσαγάγετε ὧδε, υἱοὶ ἄνομοι, σπέρμα μοιχῶν καὶ πόρνης·

Ησ. 57,3 Πλησιάσατε όμως εδώ σεις, υιοί της παρανομίας, καρποί μοιχών ανδρών και πόρνης γυναικός.

Ησ. 57,4 ἐν τίνι ἐνετρυφήσατε; καὶ ἐπὶ τίνα ἠνοίξατε τὸ στόμα ὑμῶν; καὶ ἐπὶ τίνα ἐχαλάσατε τὴν γλῶσσαν ὑμῶν; οὐχ ὑμεῖς ἐστε τέκνα ἀπωλείας; σπέρμα ἄνομον;

Ησ. 57,4 Και σας ερωτώ με ποίον και εις βάρος ποίου διεσκεδάσατε; Εναντίον ποίου ηνοιξατε υβριστικώς το στόμα σας; Και εναντίον τίνος εβγάλατε εμπαικτικώς μίαν σπιθαμήν την γλώσσαν σας; Δεν είσθε σεις τέκνα απωλείας, αμαρτωλοί απόγονοι γονέων παρανόμων;

Ησ. 57,5 οἱ παρακαλοῦντες εἴδωλα ὑπὸ δένδρα δασέα, σφάζοντες τὰ τέκνα αὐτῶν ἐν ταῖς φάραγξιν ἀναμέσον τῶν πετρῶν.

Ησ. 57,5 Σεις λατρεύετε και παρακαλείτε τα είδωλα κάτω από πυκνόφυλλα δένδρα και σφάζετε τα τέκνα σας εις τα είδωλα, εις τας φάραγγας, ανάμεσα από βράχους.

Ησ. 57,6 ἐκείνη σου ἡ μερίς, οὗτός σου ὁ κλῆρος, κἀκείνοις ἐξέχεας σπονδὰς κἀκείνοις ἀνήνεγκας θυσίας· ἐπὶ τούτοις οὖν οὐκ ὀργισθήσομαι;

Ησ. 57,6 Αυτή είναι λοιπόν η μερίς, την οποίαν εξέλεξες. Αύτη είναι η κληρονομία σου και όχι ο Θεός. Εις τα είδωλα έχυσες ιεράς σπονδάς οίνου και εις εκείνα προσέφερες τας θυσίας σου. Δια τα βέβηλα, λοιπόν, αυτά έργα σου δεν θα οργισθώ εναντίον σου;

Ησ. 57,7 ἐπ᾿ ὄρος ὑψηλὸν καὶ μετέωρον, ἐκεῖ σου ἡ κοίτη, καὶ ἐκεῖ ἀνεβίβασας θυσίας σου.

Ησ. 57,7 Επάνω εις όρος υψηλόν και σαν μετέωρον στον αέρα εκεί ετοποθέτησες την αμαρτωλήν σου κλίνην, εκεί ανεβίβασες και προσέφερες τας θυσίας σου.

Ησ. 57,8 καὶ ὀπίσω τῶν σταθμῶν τῆς θύρας σου ἔθηκας μνημόσυνά σου· ᾤου ὅτι ἐὰν ἀπ᾿ ἐμοῦ ἀποστῇς, πλεῖόν τι ἕξεις· ἠγάπησας τοὺς κοιμωμένους μετὰ σοῦ

Ησ. 57,8 Πισω από τας παραστάδας των θυρών του σπιτιού σου έθεσες προς συνεχή ανάμνησιν τα ειδωλολατρικά σύμβολα. Ενόμισες, ότι, αν απομακρυνθής από εμέ, θα επιτύχης περισσότερα. Ηγήπησες αμαρτωλούς' και μαζή των κοιμάσαι.

Ησ. 57,9 καὶ ἐπλήθυνας τὴν πορνείαν σου μετ᾿ αὐτῶν καὶ πολλοὺς ἐποίησας τοὺς μακρὰν ἀπὸ σοῦ καὶ ἀπέστειλας πρέσβεις ὑπὲρ τὰ ὅριά σου καὶ ἀπέστρεψας καὶ ἐταπεινώθης ἕως ᾅδου.

Ησ. 57,9 Εβυθίσθης εις την αμαρτωλότητα, επλήθυνας τας πορνείας σου μετ' αυτών. Πολλούς ψευδοθεούς, που ήσαν μακράν από σέ, τους έφερες κοντά σου. Εστειλες πρέσβεις πέραν από τα όρια της χώρας σου προς ειδωλολατρικούς λαούς, δια να ζητήσης βοήθειαν. Απεμακρύνθης από εμέ και εξηυτελίσθης μέχρις ·άδου.

Ησ. 57,10 ταῖς πολιοδίαις σου ἐκοπίασας καὶ οὐκ εἶπας· παύσομαι ἐνισχύουσα, ὅτι ἔπραξας ταῦτα, διὰ τοῦτο οὐ κατεδεήθης μου σύ.

Ησ. 57,10 Συ, Ιερουσαλήμ, εταλαιπωρήθης και ματαίως εκοπίασές με τας πολλάς πορείας σου. Και όμως δεν είπες· Ματαία η προσπάθεια μου· θα παύσω να ζητώ ενισχύσεις από τους έξω. Επειδή παρεξέκλινες και έπραξες όλας αυτάς τας παρανομίας, ετυφλώθης και δια τούτο δεν ησθάνθης την ανάγκην μου, δεν ηθέλησες να παρακαλέσης εμέ.

Ησ. 57,11 τίνα εὐλαβηθεῖσα ἐφοβήθης καὶ ἐψεύσω με καὶ οὐκ ἐμνήσθης μου, οὐδὲ ἔλαβές με εἰς τὴν διάνοιαν οὐδὲ εἰς τὴν καρδίαν σου; καὶ ἐγώ σε ἰδὼν παρορῶ, καὶ ἐμὲ οὐκ ἐφοβήθης.

Ησ. 57,11 Από δέος προς ποίον εφοβήθης και είπες ψέματα προς εμέ, με την παράβασιν των υποσχέσεών σου, και δεν με εθυμήθης; Ούτε με έβαλες εις την σκέψιν σου και την καρδίαν σου· και εγώ δέ, όταν είδα την διαγωγήν σου, έκαμα ότι δεν σε βλέπω. Και πάλιν όμως συ δεν εφοβήθης, και συνέχισες τας παρεκτροπάς σου.

Ησ. 57,12 καὶ ἐγὼ ἀπαγγελῶ τὴν δικαιοσύνην μου καὶ τὰ κακά σου, ἃ οὐκ ὠφελήσει σε.

Ησ. 57,12 Εγώ όμώς θα αναγγείλω την δικαίαν μου εναντίον σου απόφασιν και τας συμφοράς, αι οποίαι θα σε εύρουν. Τα δε είδωλά σου εις τίποτε δεν θα σε ωφελήσουν.

Ησ. 57,13 ὅταν ἀναβοήσῃς, ἐξελέσθωσάν σε ἐν τῇ θλίψει σου· τούτους γὰρ πάντας ἄνεμος λήψεται καὶ ἀποίσει καταιγίς. οἱ δὲ ἀντεχόμενοί μου κτήσονται γῆν καὶ κληρονομήσουσι τὸ ὄρος τὸ ἅγιόν μου.

Ησ. 57,13 Οταν θα κραυγάσης, ας εξέλθουν προς σέ, δια να σε απαλλάξουν από την θλίψιν σου! Ολους αυτούς τους ειδωλικούς θεούς θα τους πάρη ο άνεμος, θα τους πετάξη μακρυά η καταιγίδα. Οσοι όμως κρατούνται στερεά από εμέ θα κληρονομήσουν το όρος το άγιόν μου, την νέαν Ιερουσαλήμ.

Ησ. 57,14 καὶ ἐροῦσι· καθαρίσατε ἀπὸ προσώπου αὐτοῦ ὁδοὺς καὶ ἄρατε σκῶλα ἀπὸ τῆς ὁδοῦ τοῦ λαοῦ μου. -

Ησ. 57,14 Και. θα είπουν τότε· Καθαρίσατε ενώπιον αυτού τας οδούς, πάρτε και πετάξτε μακρυά τα εμπόδια από την οδόν, από την οποίαν θα διέλθη ο λαός μου”.

Ησ. 57,15 Τάδε λέγει Κύριος ὁ Ὕψιστος, ὁ ἐν ὑψηλοῖς κατοικῶν τὸν αἰῶνα, ἅγιος ἐν ἁγίοις ὄνομα αὐτῷ, Κύριος Ὕψιστος ἐν ἁγίοις ἀναπαυόμενος καὶ ὀλιγοψύχοις διδοὺς μακροθυμίαν καὶ διδοὺς ζωὴν τοῖς συντετριμμένοις τὴν καρδίαν·

Ησ. 57,15 Αυτά λέγει Κυριος, ο Υψιστος, ο κατοικών αιωνίως εν υψηλοίς, ο έχων αγιώτατον το όνομα αυτού, Κυριος, Υψιστος, επαναπαυόμενος και ευαρεστούμενος εν μέσω των αγίων. Αυτός ο οποίος δίδει καρτερίαν και δύναμιν στους ολιγοψύχους παρέχει ζωογόνον παρηγορίαν στους συντετριμμένους κατά την καρδίαν.

Ησ. 57,16 οὐκ εἰς τὸν αἰῶνα ἐκδικήσω ὑμᾶς, οὐδὲ διαπαντὸς ὀργισθήσομαι ὑμῖν· πνεῦμα γὰρ παρ᾿ ἐμοῦ ἐξελεύσεται καὶ πνοὴν πᾶσαν ἐγὼ ἐποίησα.

Ησ. 57,16 Αυτός ο αιώνιος, ο παντοδύναμος και δίκαιος Κυριος λέγει· “δεν θα σας τιμωρώ αιωνίως, ούτε και πάντοτε θα είμαι ωργισμένος εναντίον σας. Διότι το πνεύμα, που ο καθένας σας έχει, από εμέ έχει εξέλθει. Και κάθε ζώσαν πνοήν εγώ την εδημιούργησα.

Ησ. 57,17 δι᾿ ἁμαρτίαν βραχύ τι ἐλύπησα αὐτὸν καὶ ἐπάταξα αὐτὸν καὶ ἀπέστρεψα τὸ πρόσωπόν μου ἀπ᾿ αὐτοῦ, καὶ ἐλυπήθη καὶ ἐπορεύθη στυγνὸς ἐν ταῖς ὁδοῖς αὐτοῦ.

Ησ. 57,17 Τον αμάρτωλόν επειδή παρέβη το θέλημά μου και ημάρτησε επ' ολίγον διάστημα τον ετιμώρησα και τον ελύπησα. Τον εκτύπησα και εγυρισα αλλού το πρόσωπόν μου. Αυτός δε ελυπήθη και επορεύθη θλιμμένος τον δρόμον της ζωής του.

Ησ. 57,18 τὰς ὁδοὺς αὐτοῦ ἑώρακα καὶ ἰασάμην αὐτὸν καὶ παρεκάλεσα αὐτὸν καὶ ἔδωκα αὐτῷ παράκλησιν ἀληθινήν,

Ησ. 57,18 Εγώ είδα την μετά ταύτα αλλαγήν των δρόμων της ζωής του και τον εθεράπευσα από την ασθένειάν του. Τον παρηγόρησα, έδωσα εις αυτόν πραγματικήν παρηγορίαν.

Ησ. 57,19 εἰρήνην ἐπ᾿ εἰρήνῃ τοῖς μακρὰν καὶ τοῖς ἐγγὺς οὖσι. καὶ εἶπε Κύριος· ἰάσομαι αὐτούς,

Ησ. 57,19 Εδωκα ειρήνην μεγάλην και σταθεράν στους μακράν ευρισκομένους εθνικούς και εις τους πλησίον ευρισκομένους Ιουδαίους, και είπεν ο Κυριος· θα θεραπεύσω όλους αυτούς.

Ησ. 57,20 οἱ δὲ ἄδικοι οὕτως κλυδωνισθήσονται καὶ ἀναπαύσασθαι οὐ δυνήσονται.

Ησ. 57,20 Οι αμετανόητοι όμως αμαρτωλοί θα αναταράσσωνται, σαν να ευρίσκονται εις αγρίως τρικυμισμένην θάλασσαν. Δεν θα ημπορέσουν δέ ποτέ,να εύρουν πραγματικήν ανάπαυσιν.

Ησ. 57,21 οὐκ ἔστι χαίρειν τοῖς ἀσεβέσιν, εἶπε Κύριος ὁ Θεός.

Ησ. 57,21 Εις τους ασεβείς δεν υπάρχει χαρά, είπεν ο Κυριος ο Θεός.

ΗΣΑΪΑΣ 58

Ησ. 58,1 Ἀναβόησον ἐν ἰσχύϊ καὶ μὴ φείσῃ, ὡς σάλπιγγα ὕψωσον τὴν φωνήν σου, καὶ ἀνάγγειλον τῷ λαῷ μου τὰ ἁμαρτήματα αὐτῶν καὶ τῷ οἴκῳ Ἰακὼβ τὰς ἀνομίας αὐτῶν.

Ησ. 58,1 Φωναξε με όλην σου την δύναμιν, μη λυπηθής την φωνήν σου· ύψωσε και δυνάμωσε την φωνήν σου σαν μεγαλόφωνον σάλπιγγα και, ειπέ καθαρά στον λαόν μου τα αμαρτήματά των και στους απογόνους του Ιακώβ τας παρανομίας των.

Ησ. 58,2 ἐμὲ ἡμέραν ἐξ ἡμέρας ζητοῦσι καὶ γνῶναί μου τὰς ὁδοὺς ἐπιθυμοῦσιν· ὡς λαὸς δικαιοσύνην πεποιηκὼς καὶ κρίσιν Θεοῦ αὐτοῦ μὴ ἐγκαταλελοιπὼς αἰτοῦσί με νῦν κρίσιν δικαίαν καὶ ἐγγίζειν Θεῷ ἐπιθυμοῦσι

Ησ. 58,2 Αυτοί κάθε ημέραν ζητούν να με εύρουν. Επιθυμούν να μάθουν τας εντολάς μου. Σαν λαός, ο οποίος έχει τάχα τηρήσει δικαιοσύνην εις την ζωήν του, και δεν έχει εγκαταλείψει ποτέ τας εντολάς του Θεού, ζητούν τώρα από εμέ δίκαιον κρίσιν εναντίον των εχθρών των. Θέλουν να πλησιάσουν τον Θεόν εν τη επιθυμία να εύρουν προστασίαν

Ησ. 58,3 λέγοντες· τί ὅτι ἐνησταύσαμεν καὶ οὐκ εἶδες; ἐταπεινώσαμεν τὰς ψυχὰς ἡμῶν καὶ οὐκ ἔγνως; ἐν γὰρ ταῖς ἡμέραις τῶν νηστειῶν ὑμῶν εὑρίσκετε τὰ θελήματα ὑμῶν καὶ πάντας τοὺς ὑποχειρίους ὑμῶν ὑπονύσσετε.

Ησ. 58,3 και λέγουν· Διατί, όαν ενηστεύσαμεν, δεν επρόσεξες την νηστείαν μας; Εταπεινώσαμεν εν μετανοία τας ψυχάς μας και συ δεν ηθέλησες να λάβης γνώσιν. Δεν θα σας επροσεξα, όταν επράττετε αυτά, λέγει ο Κυριος, διότι και κατά τας ημέρας των νηστειών σας επραγματοποιούσατε τα ιδικά σας εγωϊστικά θελήματα. Κατεπιέζατε δε και ετραυματίζατε όλους εκείνους, που ήσαν υποχείριοί σας.

Ησ. 58,4 εἰ εἰς κρίσεις καὶ μάχας νηστεύετε καὶ τύπτετε πυγμαῖς ταπεινόν, ἱνατί μοι νηστεύετε ὡς σήμερον, ἀκουσθῆναι ἐν κραυγῇ τὴν φωνὴν ὑμῶν;

Ησ. 58,4 Εάν, καθ' ον χρόνον νηστεύετε, εκτρέπεσθε εις φιλονεικίας και εις μάχας, και με τους γρόνθους σας κτυπάτε και ταπεινώνετε τον άσημον και ανισχυρον, είναι ματαία και ανωφελής η νηστεία σας. Προς τι λοιπόν να νηστεύετε, όπως νηστεύετε σήμερον, δια να ακουσθή η έντονος κραυγή σας από εμέ;

Ησ. 58,5 οὐ ταύτην τὴν νηστείαν ἐξελεξάμην καὶ ἡμέραν ταπεινοῦν ἄνθρωπον τὴν ψυχὴν αὐτοῦ· οὐδ᾿ ἂν κάμψῃς ὡς κρίκον τὸν τράχηλόν σου καὶ σάκκον καὶ σποδὸν ὑποστρώσῃ, οὐδ᾿ οὕτω καλέσετε νηστείαν δεκτήν.

Ησ. 58,5 Εγώ δεν εξέλεξα και δεν ενέκρινα αυτού του είδους την νηστείαν. Δεν μου είναι ευάρεστος η ημέρα, κατά την οποίαν ο άνθρωπος με μίαν τέτοιαν νηστείαν ταπεινώνει τον εαυτόν του. Ούτε, εάν από την πολλήν νηστείαν κάμψης τον τράχηλόν σου, ωσάν τον κρίκον, και στρώσης να κοιμηθής επάνω εις στάκτην, ούτε αυτήν την κακουχίαν σας δεν ημπορείτε να την χαρακτηρίσετε ως νηστείαν δεκτήν από εμέ.

Ησ. 58,6 οὐχὶ τοιαύτην νηστείαν ἐγὼ ἐξελεξάμην, λέγει Κύριος, ἀλλὰ λύε πάντα σύνδεσμον ἀδικίας, διάλυε στραγγαλιὰς βιαίων συναλλαγμάτων, ἀπόστελλε τεθραυσμένους ἐν ἀφέσει καὶ πᾶσαν συγγραφὴν ἄδικον διάσπα·

Ησ. 58,6 Δεν εξέλεξα και δεν ώρισα εγώ τέτοιαν νηστείαν, λέγει ο Κυριος, αλλά λύε κάθε δεσμόν και σύνδεσμον με την αδικίαν. Ακύρωσε και σχίσε τας διεστραμμένας συμφωνίας, τας οποίας συ δια βίας και εξαναγκασμού έχεις συνάψει με τους άλλους.Στείλε ελευθέρους τους συντετριμμένους από τον πόνον και την συμφοράν, και κάθε συμβόλαιον αδίκου συναλλαγής σχίσε το.

Ησ. 58,7 διάθρυπτε πεινῶντι τὸν ἄρτον σου καὶ πτωχοὺς ἀστέγους εἴσαγε εἰς τὸν οἶκόν σου· ἐὰν ἴδῃς γυμνόν, περίβαλε, καὶ ἀπὸ τῶν οἰκείων τοῦ σπέρματός σου οὐχ ὑπερόψει.

Ησ. 58,7 Κοβε το ψωμί σου και μοιράσου το με τον πτωχόν. Βαλε αστέγους στον οίκόν σου, εάν ίδης γυμνόν ένδυσέ τον. Και απέναντι των οικείων σου μη δείξης αδιαφορίαν και καταφρόνησιν.

Ησ. 58,8 τότε ῥαγήσεται πρώϊμον τὸ φῶς σου, καὶ τὰ ἰάματά σου ταχὺ ἀνατελεῖ, καὶ προπορεύσεται ἔμπροσθέν σου ἡ δικαιοσύνη σου, καὶ ἡ δόξα τοῦ Θεοῦ περιστελεῖ σε.

Ησ. 58,8 Εάν τηρήσης αυτά, τότε θα αναλάμψη σαν της αυγής χαρούμενον το φως της ειρήνης και της χαράς σου. Ταχέως θα ανατείλη η θεραπεία των πληγών σου και θα άποκα-τασταθή η υγεία σου. Εμπροσθέν σου θα προπορεύεται η αρετή σου, η δε δόξα του Θεού θα σε περιβάλλη πάντοτε.

Ησ. 58,9 τότε βοήσῃ, καὶ ὁ Θεὸς εἰσακούσεταί σου· ἔτι λαλοῦντός σου ἐρεῖ· ἰδοὺ πάρειμι. ἐὰν ἀφέλῃς ἀπὸ σοῦ σύνδεσμον καὶ χειροτονίαν καὶ ῥῆμα γογγυσμοῦ

Ησ. 58,9 Τοτε, δια της ειλικρινούς προσευχής θα φωνάξης προς τον Θεόν, και ο Θεός θα σε ακούση. Καθ' ην στιγμήν ακόμη συ θα προσεύχεσαι προς αυτόν, εκείνος θα σου απαντήση· Ιδού εγώ είμαι παρών, ευρίσκομαι κοντά σου. Και ταύτα, εάν αφαίρεσης και σταματήσης κάθε άδικον καταπίεσιν, κάθε εμπαικτικην και απειλητικήν χειρονομίαν, κάθε λόγον γογγυσμού.

Ησ. 58,10 καὶ δῷς πεινῶντι τὸν ἄρτον ἐκ ψυχῆς σου καὶ ψυχὴν τεταπεινωμένην ἐμπλήσῃς, τότε ἀνατελεῖ ἐν τῷ σκότει τὸ φῶς σου, καὶ τὸ σκότος σου ὡς μεσημβρία.

Ησ. 58,10 Εάν δώσης με όλην σου την καρδιά ψωμί στον πεινασμένον, εάν χορτάσης μίαν ψυχήν, η οποία ευρίσκεται εις κατάστασιν ταιτεινώσεως και πόνου. Τοτε, μέσα στο σκοτάδι της θλίψεώς σου θα ανατείλη το φως της χαράς και της ειρήνης σου. Και το σκοτάδι της πλάνης και της αθλιότητός σου θα μεταβληθή και θα λάμψη σαν το φως της μεσημβρίας.

Ησ. 58,11 καὶ ἔσται ὁ Θεός σου μετὰ σοῦ διαπαντός· καὶ ἐμπλησθήσῃ καθάπερ ἐπιθυμεῖ ἡ ψυχή σου, καὶ τὰ ὀστᾶ σου πιανθήσεται, καὶ ἔσῃ ὡς κῆπος μεθύων καὶ ὡς πηγὴ ἣν μὴ ἐξέλιπεν ὕδωρ καὶ τὰ ὀστᾶ σου ὡς βοτάνη ἀνατελεῖ καὶ πιανθήσεται καὶ κληρονομήσουσι γενεὰς γενεῶν.

Ησ. 58,11 Τοτε ο Θεός θα είναι πάντοτε μαζή σου. Θα χόρτασης, όπως επιθυμεί η ψυχή σου, και αυτά τα οστά σου θα ευφρανθούν και θα γίνουν ισχυρότερα, θα είσαί κήπος θαλλερός γεμάτος μεθυστικά άνθη, σαν πηγή από την οποίαν ποτέ δεν λείπει το νερό. Και τα οστά σου σαν δροσερό χορτάρι θα αναπτυχθούν, θα είναι ισχυρά και χονδρά και θα κληρονομήσης γενεάς γενεών.

Ησ. 58,12 καὶ οἰκοδομηθήσονταί σου αἱ ἔρημοι αἰώνιοι, καὶ ἔσται σου τὰ θεμέλια αἰώνια γενεῶν γενεαῖς· καὶ κληθήσῃ Οἰκοδόμος φραγμῶν, καὶ τοὺς τρίβους τοὺς ἀναμέσον παύσεις.

Ησ. 58,12 Αι από αιώνος έρημοι πόλεις σου θα ανοικοδομηθούν και τα θεμέλια, που εσύ θα θέσης, θα είναι αιώνια εις γενεάς γενεών. Θα ονομασθής οικοδόμος φραγμών, τους οποίους εχθροί είχον κρημνίσει. Θα επανορθώσης και θα κλείσης τους δρόμους, τους διανοιχθέντας από εχθρούς ανάμεσα στο κτήμα σου.

Ησ. 58,13 ἐὰν ἀποστρέψῃς τὸν πόδα σου ἀπὸ τῶν σαββάτων τοῦ μὴ ποιεῖν τὰ θελήματά σου ἐν τῇ ἡμέρα τῇ ἁγίᾳ καὶ καλέσεις τὰ σάββατα τρυφερά, ἅγια τῷ Θεῷ σου, οὐκ ἀρεῖς τὸν πόδα σου ἐπ᾿ ἔργῳ, οὐδὲ λαλήσεις λόγον ἐν ὀργῇ ἐκ τοῦ στόματός σου,

Ησ. 58,13 Εάν σταματήσης τα πόδια σου και εν ημέρα Σαββάτου δεν κινηθής προς εργασίαν, ώστε να μη πράττης σύμφωνα με τα εγωιστικά σου θελήματα κατά την αγίαν αυτήν ημέραν, θεωρήσης δε το Σαββατον ως ημέραν ευφροσύνης, αφιερωμένην στον Θεόν, δεν θα κινήσης τα πόδια σου προς εργασίαν, ούτε και θα σου ξεφύγη από το στόμα λόγος οργής.

Ησ. 58,14 καὶ ἔσῃ πεποιθὼς ἐπὶ Κύριον, καὶ ἀναβιβάσει σε ἐπὶ τὰ ἀγαθὰ τῆς γῆς καὶ ψωμιεῖ σε τὴν κληρονομίαν Ἰακὼβ τοῦ πατρός σου· τὸ γὰρ στόμα Κυρίου ἐλάλησε ταῦτα.

Ησ. 58,14 Εάν γενικώς έχης στηρίξει την πεποίθησίν σου στον Κυριον, ο Θεός θα επαναφέρη σε εις τα αγαθά της πατρίδος σου, θα σε χόρταση μέσα εις την κληρονομίαν του Ιακώβ του προπάτορός σου. Αυτά θα γίνουν ασφαλώς και βεβαίως, διότι το στόμα του Κυρίου μίλησε αυτά.

ΗΣΑΪΑΣ 59

Ησ. 59,1 Μὴ οὐκ ἰσχύει ἡ χεὶρ Κυρίου τοῦ σῶσαί; ἢ ἐβάρυνε τὸ οὖς αὐτοῦ τοῦ μὴ εἰσακοῦσαι;

Ησ. 59,1 Μηπως δεν έχει πλέον την δύναμιν η παντοδύναμος δεξιά του Κυρίου, δια να σώζη; Μηπως εβάρυνεν η ακοή του, ώστε να μη ακούη πλέον;

Ησ. 59,2 ἀλλὰ τὰ ἁμαρτήματα ὑμῶν διϊστῶσιν ἀναμέσον ὑμῶν καὶ ἀναμέσον τοῦ Θεοῦ, καὶ διὰ τὰς ἁμαρτίας ὑμῶν ἀπέστρεψε τὸ πρόσωπον αὐτοῦ ἀφ᾿ ὑμῶν τοῦ μὴ ἐλεῆσαι.

Ησ. 59,2 Αλλά τα αμαρτήματά σας δημιουργούν χωρισμόν και εμπόδιον ανάμεσα εις σας και στον Θεόν, και δια τας αμαρτίας σας απέστρεψεν ο Κυριος το πρόσωπον του από σας, δια να μη σας ελεηση.

Ησ. 59,3 αἱ γὰρ χεῖρες ὑμῶν μεμολυσμέναι αἵματι καὶ οἱ δάκτυλοι ὑμῶν ἐν ἁμαρτίαις, τὰ δὲ χείλη ὑμῶν ἐλάλησεν ἀνομίαν, καὶ ἡ γλῶσσα ὑμῶν ἀδικίαν μελετᾷ.

Ησ. 59,3 Διότι τα χέρια σας είναι μολυσμένα από αίμα, τα δάκτυλά σας βυθισμένα εις τας αμαρτίας, τα χείλη σας ελάλησαν και λαλούν παρανομίας και η γλώσσα σας μελετά και λέγει αδικίας.

Ησ. 59,4 οὐθεὶς λαλεῖ δίκαια, οὐδέ ἐστι κρίσις ἀληθινή· πεποίθασιν ἐπὶ ματαίοις καὶ λαλοῦσι κενά, ὅτι κύουσι πόνον καὶ τίκτουσιν ἀνομίαν.

Ησ. 59,4 Κανείς από αυτούς δεν ομιλεί δίκαια πράγματα· ούτε υπάρχει εις αυτούς ορθή κρίσις και απονομή δικαιοσύνης. Εχουν στηρίξει την πεποίθησίν των εις τα μάταια είδωλα. Ομιλούν κενά και επιβλαβή, κυοφορούν το κακόν και γεννούν κατόπιν την παρανομίαν.

Ησ. 59,5 ὠὰ ἀσπίδων ἔῤῥηξαν καὶ ἱστὸν ἀράχνης ὑφαίνουσι· καὶ ὁ μέλλων τῶν ὠῶν αὐτῶν φαγεῖν συντρίψας οὔριον εὗρε, καὶ ἐν αὐτῷ βασιλίσκος.

Ησ. 59,5 Αυτοί επώασαν και έσπασαν αυγά ασπίδων, αι οποίαι θα τους θανατώσουν με τα δηλητηριώδη δόγματά των. Υφαίνουν εύθραυστον ιστόν αράχνης. Εκείνος, που θα θελήση να συντρίψη και να φάγη ένα από τα αυγά αυτά, θα εύρη βρωμερόν και θανατηφόρον περιεχόμενον. Θα εύρη εντός αυτού βασιλίσκον, δηλητηριώδες φίδι.

Ησ. 59,6 ὁ ἱστὸς αὐτῶν οὐκ ἔσται εἰς ἱμάτιον, οὐδὲ μὴ περιβάλωνται ἀπὸ τῶν ἔργων αὐτῶν· τὰ γὰρ ἔργα αὐτῶν ἔργα ἀνομίας.

Ησ. 59,6 Οπως της αράχνης ιστός δεν υφαίνεται ποτέ εις αργαλειόν δια να γίνη ένδυμα, έτσι δεν πρόκειται αυτοί να ενδυθούν και στολισθούν από τα καλά των έργα. Διότι τα έργα των είναι έργα παραβάσεως νόμου Θεού.

Ησ. 59,7 οἱ δὲ πόδες αὐτῶν ἐπὶ πονηρίαν τρέχουσι, ταχινοὶ ἐκχέαι αἷμα· καὶ οἱ διαλογισμοὶ αὐτῶν διαλογισμοὶ ἀφρόνων, σύντριμμα καὶ ταλαιπωρία ἐν ταῖς ὁδοῖς αὐτῶν.

Ησ. 59,7 Τα πόδια των τρέχουν προς το κακον· είναι ταχείς στο να χύνουν αίμα αθώον. Αι σκέψεις και αποφάσεις των είναι σκέψεις ασυνέτων πονηρών ανθρώπων. Εις τους δρόμους της ζωής των σωρεύουν συντρίμματα και ταλαιπωρίας.

Ησ. 59,8 καὶ ὁδὸν εἰρήνης οὐκ οἴδασι, καὶ οὐκ ἔστι κρίσις ἐν ταῖς ὁδοῖς αὐτῶν· αἱ γὰρ τρίβοι αὐτῶν διεστραμμέναι, ἃς διοδεύουσι, καὶ οὐκ οἴδασιν εἰρήνην.

Ησ. 59,8 Ζωήν ειρήνης δεν γνωρίζουν, δεν υπάρχει δικαία κρίσις εις τας πορείας της ζωής των. Οι δρόμοι, δια των οποίων διέρχονται, είναι διεστραμμένοι. Ουδέποτε εγνώρισαν την αληθινήν ειρήνην.

Ησ. 59,9 διὰ τοῦτο ἀπέστη ἡ κρίσις ἀπ᾿ αὐτῶν, καὶ οὐ μὴ καταλάβῃ αὐτοὺς δικαιοσύνη· ὑπομεινάντων αὐτῶν φῶς ἐγένετο αὐτοῖς σκότος, μείναντες αὐγὴν ἐν ἀωρίᾳ περιεπάτησαν.

Ησ. 59,9 Δια τούτο έχει απομακρυνθή από αυτούς η δικαιοσύνη. Δεν θα κυριαρχήση εις την ζωήν των η δικαιοσύνη και τα αγαθά, που αυτή φέρει. Ενῷ επερίμεναν, όπως ήλπιζαν, το φως της ζωής, τους κατέλαβε το σκοτάδι της δυστυχίας. Επερίμεναν την ανατολήν της αυγής και περιπλανήθησαν στο σκοτάδι της νυκτός.

Ησ. 59,10 ψηλαφήσουσιν ὡς τυφλοὶ τοῖχον καὶ ὡς οὐχ ὑπαρχόντων ὀφθαλμῶν ψηλαφήσουσι· καὶ πεσοῦνται ἐν μεσημβρίᾳ ὡς ἐν μεσονυκτίῳ, ὡς ἀποθνήσκοντες στενάξουσιν,

Ησ. 59,10 Τυφλοί πνευματικώς θα ψηλαφούν ως οι τυφλοί τον τοίχον. Ωσάν άνθρωποι, στους οποίους δεν υπάρχουν οφθαλμοί, θα ψηλαφούν τα πάντα με τα χέρια των· και ενώ θα είναι πλήρης μεσημβρία, αυτοί, πνευματικώς τυφλοί καθώς είναι, θα σκοντάπτουν και θα πίπτουν, ως εάν ευρίσκωνται εις μεσονύκτιον. Θα στενάζουν ως άνθρωποι πνέοντες τα λοίσθια.

Ησ. 59,11 ὡς ἄρκος καὶ ὡς περιστερὰ ἅμα πορεύσονται· ἀνεμείναμεν κρίσιν, καὶ οὐκ ἔστι· σωτηρία μακρὰν ἀφέστηκεν ἀφ᾿ ἡμῶν.

Ησ. 59,11 Οπως στενάζει η άρκτος και η περιστερά, που τους έχουν πάρει τα μικρά των, έτσι και αυτοί θα διέρχωνται την ζωήν των. Θα λέγουν δέ· “Επεριμέναμεν απόδοσιν δικαιοσύνης, αλλά αυτή δεν υπάρχει. Η σωτηρία έχει απομακρυνθή πλέον από ημάς!

Ησ. 59,12 πολλὴ γὰρ ἡ ἀνομία ἐναντίον σου, καὶ αἱ ἁμαρτίαι ἡμῶν ἀντέστησαν ἡμῖν· αἱ γὰρ ἀνομίαι ἡμῶν ἐν ἡμῖν, καὶ τὰ ἀδικήματα ἡμῶν ἔγνωμεν.

Ησ. 59,12 Και τούτο, διότι πολλή και μεγάλη είναι η παρανομία ημών ενώπιόν σου, Κυριε. Αι αμαρτίαι μας ώσαν ένα ανυπέρβλητον πρόσκομμα ίστανται απέναντι μας. Πράγματι αι ανομίαι μας είναι ενώπιον μας. Εγνωρίσαμεν και ομολογούμεν τα αδικήματα μας.

Ησ. 59,13 ἠσεβήσαμεν καὶ ἐψευσάμεθα καὶ ἀπέστημεν ἀπὸ ὄπισθεν τοῦ Θεοῦ ἡμῶν· ἐλαλήσαμεν ἄδικα καὶ ἠπειθήσαμεν, ἐκύομεν καὶ ἐμελετήσαμεν ἀπὸ καρδίας ἡμῶν λόγους ἀδίκους·

Ησ. 59,13 Ησεβησαμεν, εφανήκαμεν ψεύσται εις τας προς τον Θεόν υποσχέσεις μας· ως εκ του αμαρτωλού βίου μας απεμακρύνθημεν από τον Θεόν. Ελαλήσαμεν αδικίας, εδείξαμεν ανυπακοήν στο θείον θέλημα. Εκυοφορήσαμεν και εμελετήσαμεν εις τα βάθη των καρδιών μας αδικίας.

Ησ. 59,14 καὶ ἀπεστήσαμεν ὀπίσω τὴν κρίσιν, καὶ ἡ δικαιοσύνη μακρὰν ἀφέστηκεν, ὅτι κατηναλώθη ἐν ταῖς ὁδοῖς αὐτῶν ἡ ἀλήθεια, καὶ δι᾿ εὐθείας οὐκ ἐδύναντο διελθεῖν.

Ησ. 59,14 Απωθήσαμεν και ερρίψαμεν όπισθεν ημών την δικαίαν κρίσιν. Και έτσι η δικαιοσύνη του Θεού έχει απομακρυνθή από ημάς”. Εβεβηλώθη πράγματι και εσπαταλήθη η αλήθεια του Θεού εις τας πορείας της ζωής των. Δια τούτο και δεν υμπρούσαν να διέλθουν δια της ευθείας οδού.

Ησ. 59,15 καὶ ἡ ἀλήθεια ᾖρται, καὶ μετέστησαν τὴν διάνοιαν τοῦ συνιέναι· καὶ εἶδε Κύριος, καὶ οὐκ ἤρεσεν αὐτῷ, ὅτι οὐκ ἦν κρίσις.

Ησ. 59,15 Η αλήθεια έχει αφαιρεθή εκ μέσου αυτών. Μετέστρεψαν την διάνοιάν των, ώστε να μη ημπορή αυτή να εννοήση την αλήθειαν. Και ο Κυριος είδε την θλιβεράν αυτήν κατάπτωσιν. Δεν του ήρεσε, διότι δεν υπήρχε εις αυτούς δικαιοσύνη.

Ησ. 59,16 καὶ εἶδε καὶ οὐκ ἦν ἀνήρ, καὶ κατενόησε καὶ οὐκ ἦν ὁ ἀντιληψόμενος, καὶ ἠμύνατο αὐτοὺς τῷ βραχίονι αὐτοῦ καὶ τῇ ἐλεημοσύνῃ ἐστηρίσατο.

Ησ. 59,16 Είδεν ο Κυριος, ότι δεν υπήρχεν άνθρωπος, δια να τους σώση. Ενόησεν ότι δεν υπήρχε κανείς, να προστατεύση τον λαόν του. Δια τούτο αυτός ούτος ο Κυριος τους υπερήσπισε με την παντοδύναμον δεξιάν του και τους εστήριξε με τυ έλεός του.

Ησ. 59,17 καὶ ἐνεδύσατο δικαιοσύνην ὡς θώρακα καὶ περιέθετο περικεφαλαίαν σωτηρίου ἐπὶ τῆς κεφαλῆς καὶ περιεβάλετο ἱμάτιον ἐκδικήσεως καὶ τὸ περιβόλαιον

Ησ. 59,17 Ο Θεός, ως ακατανίκητος μαχητής, εφόρεσεν αντί θώρακος την δικαιοσύνην, αντί περικεφαλαίας εις την κεφαλήν του έθεσε την σωτηρίαν του λαού του. Περιεβλήθη στρατιωτικόν χιτώνα εκδικήσεως, εφόρεσε τον στρατιωτικόν του επενδύτην,

Ησ. 59,18 ὡς ἀνταποδώσων ἀνταπόδοσιν ὄνειδος τοῖς ὑπεναντίοις.

Ησ. 59,18 Δια να ανταποδώση ως δικαίαν τιμωρίαν στους εχθρούς το όνειδος και την καταισχύνην.

Ησ. 59,19 καὶ φοβηθήσονται οἱ ἀπὸ δυσμῶν τὸ ὄνομα Κυρίου καὶ οἱ ἀπ᾿ ἀνατολῶν ἡλίου τὸ ὄνομα τὸ ἔνδοξον· ἥξει γὰρ ὡς ποταμὸς βίαιος ἡ ὀργὴ παρὰ Κυρίου, ἥξει μετὰ θυμοῦ.

Ησ. 59,19 Ετσι δε θα φοβηθούν το όνομα του Κυρίου οι εχθροί του, που ευρίσκονται προς δυσμάς, όπως επίσης και εκείνοι που ευρίσκονται προς ανατολάς, θα φοβηθούν τυ ένδοξον Ονομα του. Διύτι η οργή του Κυρίου θα επέλθη εναντίον των ως ορμητικός μεγάλος ποταμός· θα έλθη ο Κυριος με θυμόν εναντίον των.

Ησ. 59,20 καὶ ἥξει ἕνεκεν Σιὼν ὁ ῥυόμενος καὶ ἀποστρέψει ἀσεβείας ἀπὸ Ἰακώβ.

Ησ. 59,20 Αλλα θα έλθη ως λυτρωτής ο Θεός, χάριν της Σιών, και θα εξαλείψη τας αμαρτίας των απογόνων του Ιακώβ.

Ησ. 59,21 καὶ αὕτη αὐτοῖς ἡ παρ᾿ ἐμοῦ διαθήκη, εἶπε Κύριος· τὸ πνεῦμα τὸ ἐμόν, ὅ ἐστιν ἐπὶ σοί, καὶ τὰ ῥήματα, ἃ ἔδωκα εἰς τὸ στόμα σου, οὐ μὴ ἐκλίπῃ ἐκ τοῦ στόματός σου καὶ ἐκ τοῦ στόματος τοῦ σπέρματός σου· εἶπε γὰρ Κύριος, ἀπὸ τοῦ νῦν καὶ εἰς τὸν αἰῶνα.

Ησ. 59,21 Και αυτή θα είναι η νέα παρ' εμού διαθήκη προς αυτούς, είπεν ο Κυριος. Το ιδικόν μου πνεύμα, το οποίον θα είναι επάνω εις σέ, τον λυτρωμένον ισραηλιτικόν λαόν, και οι λόγοι, τους οποίους εγώ θα δώσω στο στόμα σου, δεν θα λείψουν ποτέ από τα χείλη σου και από το στόμα των απογόνων σου, από τώρα και στον αιώνα, διότι αυτό είπεν ο Κυριος.

ΗΣΑΪΑΣ 60

Ησ. 60,1 Φωτίζου φωτίζου Ἱερουσαλήμ, ἥκει γάρ σου τὸ φῶς, καὶ ἡ δόξα Κυρίου ἐπὶ σὲ ἀνατέταλκεν.

Ησ. 60,1 Φωτίζου, φωτίζου, ω Ιερουσαλήμ, διότι έχει πλέον έλθει το φως σου εις σέ, και η δόξα του Κυρίου έχει ανατείλει επάνω σου.

Ησ. 60,2 ἰδοὺ σκότος καλύψει γῆν ὡς γνόφος ἐπ᾿ ἔθνη· ἐπὶ δὲ σὲ φανήσεται Κύριος, καὶ ἡ δόξα αὐτοῦ ἐπὶ σὲ ὀφθήσεται.

Ησ. 60,2 Ιδού, σκότος θα καλύψη ολόκληρον την γην. Ωσάν πυκνόν, σκοτεινόν και αδιαπέραστον νέφος, θα απλωθή και θα καλύψη όλα τα έθνη. Εις σε όμως θα φανή ο ένδοξος Κυριος. Θα αποκαλυψθή και θα φανερωθή η δόξα του Κυρίου.

Ησ. 60,3 καὶ πορεύσονται βασιλεῖς τῷ φωτί σου καὶ ἔθνη τῇ λαμπρότητί σου.

Ησ. 60,3 Με το ίδικόν σου και προς το ιδικόν σου φως θα πορευθούν βασιλείς· τα έθνη θα φωτισθούν με την ιδικήν σου λαμπρότητα.

Ησ. 60,4 ἆρον κύκλῳ τοὺς ὀφθαλμούς σου καὶ ἰδὲ συνηγμένα τὰ τέκνα σου· ἰδοὺ ἥκασι πάντες οἱ υἱοί σου μακρόθεν, καὶ αἱ θυγατέρες σου ἐπ᾿ ὤμων ἀρθήσονται.

Ησ. 60,4 Νέα αγία Σιών, ύψωσε ολόγυρα τα μάτια σου και ιδέ συγκεντρωμένα τα τέκνα σου. Ιδού, έχουν έλθει όλοι οι υιοί σου από τας μακρυνάς χώρας, αι δε θυγατέρες σου θα φέρωνται επάνω στους ώμους.

Ησ. 60,5 τότε ὄψῃ καὶ φοβηθήσῃ καὶ ἐκστήσῃ τῇ καρδίᾳ, ὅτι μεταβαλεῖ εἰς σὲ πλοῦτος θαλάσσης καὶ ἐθνῶν καὶ λαῶν. καὶ ἥξουσί σοι

Ησ. 60,5 Τοτε θα ίδης, θα σε καταλάβη δέος, θα καταπλαγής εν τη καρδία σου, διότι όλος ο πλούτος της Μεσογείου θαλάσσης, τα πλούτη εθνών και λαών θα μετατοπισθούν και θα μεταφερθούν εις σέ.

Ησ. 60,6 ἀγέλαι καμήλων, καὶ καλύψουσί σε κάμηλοι Μαδιὰμ καὶ Γαιφά· πάντες ἐκ Σαβὰ ἥξουσι φέροντες χρυσίον καὶ λίβανον οἴσουσι καὶ λίθον τίμιον καὶ τὸ σωτήριον Κυρίου εὐαγγελιοῦνται.

Ησ. 60,6 Εἰς σε θα έλθουν επίσης κοπάδια καμήλων, θα σκεπάσουν την χώραν σου κάμηλοι της Μαδιάμ και της Γαιφά. Ολοι θα έλθουν από την χώραν Σαβά φέροντες χρυσίον και λίβανον. Θα φέρουν προς σε πολύτιμους λίθους και θα αναγγείλουν την χαρμόσυνον είδησιν της σωτηρίας εκ μέρους του Κυρίου.

Ησ. 60,7 καὶ πάντα τὰ πρόβατα Κηδὰρ συναχθήσονταί σοι καὶ κριοὶ Ναβαιὼθ ἥξουσί σοι, καὶ ἀνενεχθήσεται δεκτὰ ἐπὶ τὸ θυσιαστήριόν μου, καὶ ὁ οἶκος τῆς προσευχῆς μου δοξασθήσεται.

Ησ. 60,7 Ολα τα πρόβατα της περιοχής Κηδάρ θα συγκεντρωθούν εις σέ. Θα έλθουν προς σε οι κριοι της Ναβαιώθ και θα προσφερθούν θυσίαι ευάρεστοι εις εμέ και δεκταί επάνω στο θυσιαστήριόν μου. Ο δε οίκός μου, ο ναός της προσευχής των ανθρώπων προς εμέ, θα δοξασθή

Ησ. 60,8 τίνες οἵδε ὡς νεφέλαι πέτανται καὶ ὡσεὶ περιστεραὶ σὺν νεοσσοῖς;

Ησ. 60,8 Ποίοι είναι αυτοί, οι οποίοι πετούν ωσάν νεφέλαι, ώσαν περιστεραί μαζή με τους νεοσσούς των;

Ησ. 60,9 ἐμὲ αἱ νῆσοι ὑπέμειναν καὶ πλοῖα Θαρσὶς ἐν πρώτοις, ἀγαγεῖν τὰ τέκνα σου μακρόθεν καὶ τὸν ἄργυρον καὶ τὸ χρυσὸν αὐτῶν μετ᾿ αὐτῶν διὰ τὸ ὄνομα Κυρίου τὸ ἅγιον καὶ διὰ τὸ τὸν ἅγιον τοῦ Ἰσραὴλ ἔνδοξον εἶναι.

Ησ. 60,9 Είναι αυτοί, που κατοικούν εις τας ειδωλολατρικάς νήσους και οι οποίοι με επερίμεναν. Ιδού, πλοία από την Θαρσίς προπορεύονται, δια να φέρουν τα τέκνα σου από μακρυνάς χώρας με τα πλούτη των, με τον άργυρον και τον χρυσόν των, δια να αφιερώσουν αυτά στο άγιον όνομα του Κυρίου, διότι ο άγιος Θεός του Ισραήλ είναι ένδοξος.

Ησ. 60,10 καὶ οἰκοδομήσουσιν ἀλλογενεῖς τὰ τείχη σου, καὶ οἱ βασιλεῖς αὐτῶν παραστήσονταί σοι· διὰ γὰρ ὀργήν μου ἐπάταξά σε καὶ διὰ ἔλεον ἠγάπησά σε.

Ησ. 60,10 Αλλοεθνείς θα ανοικοδομήσουν τα τείχη σου, ω νέα Ιερουσαλήμ, και οι βασιλείς θα συμπαρασταθούν εις σέ. Επειδή δια τας παραβάσεις σου ωργίσθην εναντίον σου, σε ετιμώρησα και εκρημνίσθησαν τα τείχη σου, σε ηγάπησα όμως δια την μετάνοιάν σου, επειδή είμαι εύσπλαγχνος και ελεήμων, και ιδού ότι ανοικοδομούνται τώρα τα τείχη σου.

Ησ. 60,11 καὶ ἀνοιχθήσονται αἱ πύλαι σου διαπαντός, ἡμέρας καὶ νυκτὸς οὐ κλεισθήσονται, εἰσαγαγεῖν πρὸς σὲ δύναμιν ἐθνῶν καὶ βασιλεῖς αὐτῶν ἀγομένους.

Ησ. 60,11 Αι πύλαι σου, ω Ιερουσαλήμ, θα ανοιχθούν και θα μένουν δια παντός ανοικταί. Ημέραν και νύκτα δεν θα κλείσουν, δια να φέρουν εις σε οι άνθρωποι τα πλούτη των εθνών και τους βασιλείς αυτών οδηγούμενους με πομπήν.

Ησ. 60,12 τὰ γὰρ ἔθνη καὶ οἱ βασιλεῖς, οἵτινες οὐ δουλεύσουσί σοι, ἀπολοῦνται καὶ τὰ ἔθνη ἐρημίᾳ ἐρημωθήσεται.

Ησ. 60,12 Διότι οι εθνικοί λαοί και οι βασιλείς των, οι οποίοι δεν θα σε υπηρετήσουν, θα καταστραφούν. Και τα έθνη που δεν θα πιστεύσουν, αλλά θα μείνουν εις την εχθρότητά των, θα ερημωθούν δια φοβεράς καταστροφής.

Ησ. 60,13 καὶ ἡ δόξα τοῦ Λιβάνου πρὸς σὲ ἥξει ἐν κυπαρίσσῳ καὶ πεύκῃ καὶ κέδρῳ ἅμα, δοξάσαι τὸν τόπον τὸν ἅγιόν μου καὶ τὸν τόπον τῶν ποδῶν μου δοξάσω.

Ησ. 60,13 Τα ονομαστά δένδρα, που αποτελούν την δόξαν του Λιβάνου, αι κυπάρισσοι και αι πευκαι και αι κέδροι θα έλθουν όλα μαζή προς σέ, δια να ανοικοδομήσουν και δοξάσουν τον τόπον τον άγιόν μου. Αυτόν τον τόπον, που πατούν οι πόδες μου, εγώ θα τον δοξάσω.

Ησ. 60,14 καὶ πορεύσονται πρός σε δεδοικότες υἱοὶ τῶν ταπεινωσάντων σε καὶ παροξυνάντων σε, καὶ κληθήσῃ Πόλις Κυρίου Σιὼν ἁγίου Ἰσραήλ.

Ησ. 60,14 Εν φόβω και τρόμω θα έλθουν προς σε οι απόγονοι των ανθρώπων εκείνων, οι οποίοι σε εταπείνωσαν, σε εξώργισαν και σε επίκραναν, και θα οναμασθής πόλις του Κυρίου, Σιών του αγίου Θεού του Ισραήλ.

Ησ. 60,15 διὰ τὸ γεγενῆσθαί σε ἐγκαταλελειμμένην καὶ μεμισημένην, καὶ οὐκ ἦν ὁ βοηθῶν, καὶ θήσω σε ἀγαλλίαμα αἰώνιον, εὐφροσύνην γενεῶν γενεαῖς.

Ησ. 60,15 Επειδή είχες γίνει προηγουμένως πόλις εγκαταλελειμμένη, έρημος και μισητή, και κανείς δεν υπήρχε να σε βοηθήση, εγώ θα σε καταστήσω και θα σε αναδείξω αιωνίαν αγαλλίασιν, ευφροσύνην εις γενεάς γενεών.

Ησ. 60,16 καὶ θηλάσεις γάλα ἐθνῶν καὶ πλοῦτον βασιλέων φάγεσαι· καὶ γνώσῃ, ὅτι ἐγὼ Κύριος ὁ σῴζων σε καὶ ἐξαιρούμενός σε ὁ Θεὸς Ἰσραήλ.

Ησ. 60,16 Ως άλλο γάλα θα θηλάσης τα αγαθά των εθνών. Θα φάγης τα πλούτη των βασιλέων και εξ αυτών των πραγμάτων πλέον θα διδαχθής και θα μάθης, ότι εγώ είμαι ο Κυριος, ο οποίος σε σώζω. Εγώ ο Θεός του Ισραήλ, ο οποίος σε λυτρώνω.

Ησ. 60,17 καὶ ἀντὶ χαλκοῦ οἴσω σοι χρυσίον, ἀντὶ δὲ σιδήρου οἴσω σοι ἀργύριον, ἀντὶ δὲ ξύλων οἴσω σοι χαλκόν, ἀντὶ δὲ λίθων σίδηρον. καὶ δώσω τοὺς ἄρχοντάς σου ἐν εἰρήνῃ καὶ τοὺς ἐπισκόπους σου ἐν δικαιοσύνῃ.

Ησ. 60,17 Αντί του χαλκού, που είχες προηγουμένως, εγώ θα φέρω προς σε χρυσόν, αντί του σιδηρού θα φέρω εις σε άργυρον, αντί δέ των ξύλων θα φέρω εις σε χαλκόν, αντί των λίθων σίδηρον. Θα δώσω και θα αναδείξω εις σε άρχοντας, που θα καθοδηγούν με ειρήνην και προς ειρήνην τον λαόν σου. Αρχηγούς και επόπτας, οι οποίοι θα κρίνουν εν δικαιοσύνη.

Ησ. 60,18 καὶ οὐκ ἀκουσθήσεται ἔτι ἀδικία ἐν τῇ γῇ σου, οὐδὲ σύντριμμα οὐδὲ ταλαιπωρία ἐν τοῖς ὁρίοις σου, ἀλλὰ κληθήσεται Σωτήριον τὰ τείχη σου, καὶ αἱ πύλαι σου Γλύμμα.

Ησ. 60,18 Δεν θα ακουσθή πλέον αδικία έντυς της χώρας σου, ούτε καταστροφή, ούτε καμμιά άλλη συμφορά μέσα εις τα όριά σου. Αλλά τα τείχη της πόλεώς σου θα ονομασθούν και θα είναι Σωτηρία. Αι δε ανάγλυφοι πύλαι σου θα είναι ωραιόταται.

Ησ. 60,19 καὶ οὐκ ἔσται σοι ἔτι ὁ ἥλιος εἰς φῶς ἡμέρας, οὐδὲ ἀνατολὴ σελήνης φωτιεῖ σου τὴν νύκτα, ἀλλ᾿ ἔσται σοι Κύριος φῶς αἰώνιον καὶ ὁ Θεὸς δόξα σου.

Ησ. 60,19 Δεν θα είναι πλέον δια σε ο ήλιος, δια να φωτίζη την ημέραν, ούτε η εμφάνισις της σελήνης θα φωτίζη την νύκτα σου. Αλλά αυτός ούτος ο Κυριος θα είναι δια σε αιώνιον φως· ο Θεός θα είναι η δόξα σου.

Ησ. 60,20 οὐ γὰρ δύσεται ὁ ἥλιός σοι, καὶ ἡ σελήνη σοι οὐκ ἐκλείψει· ἔσται γάρ σοι Κύριος φῶς αἰώνιον, καὶ ἀναπληρωθήσονται αἱ ἡμέραι τοῦ πένθους σου.

Ησ. 60,20 Ο ήλιος αυτός δεν θα δύη ποτέ πλέον εις σε και η σελήνη δεν θα λείψη ποτέ. Διότι ο Κυριος θα είναι δια σε αιώνιον φως και έτσι θα πάρουν τέλος και θα αντικατασταθούν αι ημέραι του πένθους σου.

Ησ. 60,21 καὶ ὁ λαός σου πᾶς δίκαιος, δι᾿ αἰῶνος κληρονομήσουσι τὴν γῆν, φυλάσσων τὸ φύτευμα, ἔργα χειρῶν αὐτοῦ εἰς δόξαν.

Ησ. 60,21 Και ο λαός σου, όλος ο λαός σου, θα είναι δίκαιος, αιώνιος κληρονόμος της νέας γης της Επαγγελίας. Ο δε Κυριος θα είναι ο φυλάσσων αυτό, που εφύτευσε, τα έργα των χειρών του προς δόξαν ιδικήν του.

Ησ. 60,22 ὁ ὀλιγοστὸς ἔσται εἰς χιλιάδας καὶ ὁ ἐλάχιστος εἰς ἔθνος μέγα· ἐγὼ Κύριος κατὰ καιρὸν συνάξω αὐτούς.

Ησ. 60,22 Αυτός ο λαός που είναι τώρα μικρός και ολίγος, θα γίνη εις χιλιάδας, ο ελάχιστος εις μέγα έθνος. Εγώ ο Κυριος στον κατάλληλον καιρόν θα περιμαζεύσω και θα συγκεντρώσω αυτούς.

ΗΣΑΪΑΣ 61

Ησ. 61,1 Πνεῦμα Κυρίου ἐπ᾿ ἐμέ, οὗ εἵνεκεν ἔχρισέ με· εὐαγγελίσασθαι πτωχοῖς ἀπέσταλκέ με, ἰάσασθαι τοὺς συντετριμένους τὴν καρδίαν, κηρύξαι αἰχμαλώτοις ἄφεσιν καὶ τυφλοῖς ἀνάβλεψιν,

Ησ. 61,1 Ο παις Κυρίου λέγει· Πνεύμα Κυρίου είναι και μένει εις εμέ, διότι με αυτό με εχρισεν ο Κυριος ως άνθρωπον και με έστειλε να κηρύξω στους πτωχούς και γυμνούς από πίστιν ανθρώπους το χαρμόσυνον μήνυμα της σωτηρίας· να θεραπεύσω αυτούς, των οποίων η καρδία έχει συντριβή από το βάρος της αμαρτίας· να κηρύξω στους δούλους της αμαρτίας την άφεσιν και την απελευθέρωσιν· να χαρίσω αναβλεψιν εις εκείνους, που έχουν σκοτισμένον και τυφλωμένον τον νουν από τα πάθη της αμαρτίας.

Ησ. 61,2 καλέσαι ἐνιαυτὸν Κυρίου δεκτὸν καὶ ἡμέραν ἀνταποδόσεως τῷ Θεῷ ἡμῶν, παρακαλέσαι πάντας τοὺς πενθοῦντας,

Ησ. 61,2 Να κηρύξω στους ανθρώπους την νέαν εποχήν, η οποία θα είναι ευχαρίστως δεκτή από τον Θεόν ποθητή δε και χαρμόσυνος δι' αυτούς· να κηρύξω ημέραν ανταποδόσεως δια τον Θεόν μας, και να παρηγορήσω όλους εκείνους, οι οποίοι πενθούν.

Ησ. 61,3 δοθῆναι τοῖς πενθοῦσι Σιὼν δόξαν ἀντὶ σποδοῦ, ἄλειμμα εὐφροσύνης τοῖς πενθοῦσι, καταστολὴν δόξης ἀντὶ πνεύματος ἀκηδίας· καὶ κληθήσονται γενεαὶ δικαιοσύνης, φύτευμα Κυρίου εἰς δόξαν.

Ησ. 61,3 Να δοθή στους πενθούντας ανθρώπους της Σιών δόξα αντί της στάκτης, ευώδες μύρον χαράς στους πενθούντας, ένδυμα δόξης αντί της λύπης και αποκαρδιώσεως. Αι νέαι γενεαί θα ονομασθούν γενεαί δικαιοσύνης· φυτεία, την οποίαν εφύτευσεν ο Κυριος προς δόξαν του.

Ησ. 61,4 καὶ οἰκοδομήσουσιν ἐρήμους αἰωνίας, ἐξηρημωμένας πρότερον ἐξαναστήσουσι· καὶ καινιοῦσι πόλεις ἐρήμους ἐξηρωμένας εἰς γενεάς.

Ησ. 61,4 Και οι πνευματιώώς ελεύθεροι αυτοί άνθρωποι θα ανοικοδομήσουν τας από αιώνων ερήμους πόλεις, θα ανεγείρουν και θα δώσουν ζωήν εις πόλεις, αι οποίαι από προηγουμένους χρόνους είχαν τελείως, ερημωθή. Θα ανακαινίσουν ερήμους πόλεις, αι οποίαι επί πολλάς γενεάς είχαν μείνει έρημοι και ακατοίκητοι.

Ησ. 61,5 καὶ ἥξουσι ἀλλογενεῖς ποιμαίνοντες τὰ πρόβατά σου, καὶ ἀλλόφυλοι ἀροτῆρες καὶ ἀμπελουργοί.

Ησ. 61,5 Θα έλθουν ξένοι να ποιμάνουν τα πρόβατά σου, ω Ιερουσαλήμ, και αλλόφυλοι ως γεωργοί και αμπελουργοί.

Ησ. 61,6 ὑμεῖς δὲ ἱερεῖς Κυρίου κληθήσεσθε, λειτουργοὶ Θεοῦ· ἰσχὺν ἐθνῶν κατέδεσθε καὶ ἐν τῷ πλούτῳ αὐτῶν θαυμασθήσεσθε. [ἀντὶ τῆς αἰσχύνης ὑμῶν τῆς διπλῆς καὶ ἀντὶ τῆς ἐντροπῆς ἀγαλλιάσεται ἡ μερὶς αὐτῶν].

Ησ. 61,6 Σεις δε θα γίνετε και θα ονομασθήτε ιερείς Κυρίου, λειτουργοί του Θεού. Θα συντηρήσθε από τας πλουσίας εισφοράς των εθνών και θα γίνετε αξιοθαύμαστοι με τον πλούτον εκείνων.

Ησ. 61,7 οὕτως ἐκ δευτέρας κληρονομήσουσι τὴν γῆν, καὶ εὐφροσύνη αἰώνιος ὑπὲρ κεφαλῆς αὐτῶν.

Ησ. 61,7 Ετσι δε οι Ιουδαίοι θα κληρονομήσουν δια δευτέραν φοράν την γην της Επαγγελίας. Αιωνία χαρά και αγαλλίασις θα στεφανώνη τας κεφαλάς των.

Ησ. 61,8 ἐγὼ γάρ εἰμι Κύριος ὁ ἀγαπῶν δικαιοσύνην καὶ μισῶν ἁρπάγματα ἐξ ἀδικίας· καὶ δώσω τὸν μόχθον αὐτῶν δικαίοις καὶ διαθήκην αἰώνιον διαθήσομαι αὐτοῖς.

Ησ. 61,8 Διότι εγώ είμαι Κυριος, ο οποίος αγαπώ δικαιοσύνην και μισώ τας αδίκους αρπαγάς. Εγώ θα δώσω στους δικαίους την ανταμοιβήν των κόπων των, και θα συνάψω με αυτούς αιωνίαν διαθήκην.

Ησ. 61,9 καὶ γνωσθήσεται ἐν τοῖς ἔθνεσι τὸ σπέρμα αὐτῶν καὶ τὰ ἔκγονα αὐτῶν ἐν μέσῳ τῶν λαῶν· πᾶς ὁ ὁρῶν αὐτοὺς ἐπιγνώσεται αὐτούς, ὅτι οὗτοί εἰσι σπέρμα ηὐλογημένον ὑπὸ Θεοῦ

Ησ. 61,9 Θα γίνη γνωστή και ονομαστή μεταξύ των εθνών η γενεά των και οι απόγονοι αυτών ανάμεσα στους λαούς της γης. Ο καθένας, που θα βλέπη αυτούς, θα γνωρίση μετά βεβαιότητας, ότι αυτή είναι η ευλογημένη από τον Θεόν γενεά.

Ησ. 61,10 καὶ εὐφροσύνῃ εὐφρανθήσονται ἐπὶ Κύριον. - Ἀγαλλιάσθω ἡ ψυχή μου ἐπὶ τῷ Κυρίῳ· ἐνέδυσε γάρ με ἱμάτιον σωτηρίου καὶ χιτῶνα εὐφροσύνης, ὡς νυμφίῳ περιέθηκέ μοι μίτραν καὶ ὡς νύμφην κατεκόσμησέ με κόσμῳ.

Ησ. 61,10 Μεγάλην χαράν και αγαλλίασιν θα ευφρανθούν εν Κυρίω. Ας πλημμυρίση λοιπόν, από αγαλλίασιν η ψυχή μου εν τω Κυρίω. Διότι με ενέδυσε με το ένδυμα της. σωτηρίας και με χιτώνα χαράς και αγαλλιάσεως. Ως προς νυμφίον έθεσεν επάνω εις την κεφαλήν μου μίτραν και ως νύμφην με εστόλισε με πλούσιον στολισμόν.

Ησ. 61,11 καὶ ὡς γῆ αὔξουσα τὸ ἄνθος αὐτῆς καὶ ὡς κῆπος τὰ σπέρματα αὐτοῦ, οὕτως ἀνατελεῖ Κύριος δικαιοσύνην καὶ ἀγαλλίαμα ἐναντίον πάντων τῶν ἐθνῶν.

Ησ. 61,11 Οπως η γη βλαστάνει τους σπόρους, αυξάνει και πληθύνει τα άνθη της, όπως ο κήπος βλαστάνει ο,τι σπείρεται εις αυτόν, και καρποφορεί, έτσι ο Κυριος θα ανατείλη κατά τας ημέρας του παιδός του την δικαιοσύνην και την αρετήν, χαράν και αγαλλίασιν ενώπιον όλων των εθνών.

ΗΣΑΪΑΣ 62

Ησ. 62,1 Διὰ Σιὼν οὐ σιωπήσομαι καὶ διὰ Ἱερουσαλὴμ οὐκ ἀνήσω, ἕως ἂν ἐξέλθῃ ὡς φῶς ἡ δικαιοσύνη μου, τὸ δὲ σωτήριόν μου ὡς λαμπὰς καυθήσεται.

Ησ. 62,1 Δια την Σιών, λέγει ο παις Κυρίου ο Μεσσίας, δεν θα σιωπήσω και δια την Ιερουσαλήμ δεν θα κρατηθώ επί πλέον, έως ότου ανατείλη και λάμψη ως φως η δικαιοσύνη μου, η δε από εμέ προσφερομένη σωτηρία ανάψη και καίη και φωτίση ως λαμπάδα.

Ησ. 62,2 καὶ ὄψονται ἔθνη τὴν δικαιοσύνην σου καὶ βασιλεῖς τὴν δόξαν σου, καὶ καλέσει σε τὸ ὄνομά σου τὸ καινόν, ὃ ὁ Κύριος ὀνομάσει αὐτό.

Ησ. 62,2 Οι λαοί της γης θα· ίδουν, ω Σιών, την δικαιοσύνην σου και οι βασιλείς την δόξαν σου. Θα σε καλέση ο Κυριος με νέον όνομα, το όνομα αυτό ο ίδιος ο Κυριος θα σου το δώση.

Ησ. 62,3 καὶ ἔσῃ στέφανος κάλλους ἐν χειρὶ Κυρίου καὶ διάδημα βασιλείας ἐν χειρὶ Θεοῦ σου.

Ησ. 62,3 Και θα είσαι στέφανος ωραιότητος εις τα χέρια του Κυρίου, διάδημα βασιλικόν εις τα χέρια του Θεού σου.

Ησ. 62,4 καὶ οὐκέτι κληθήσῃ Καταλελυμμένη, καὶ ἡ γῆ σου οὐ κληθήσεται ἔτι Ἔρημος· σὺ γὰρ κληθήσεται Θέλημα ἐμόν, καὶ τῇ γῇ σου Οἰκουμένη, ὅτι εὐδόκησε Κύριος ἐν σοὶ καὶ ἡ γῆ σου συνοικισθήσεται.

Ησ. 62,4 Δεν θα είσαι και δεν θα ονομασθής πλέον “Εγκαταλελειμμένη”. Η χώρα σου δεν θα κληθή “Ερημος”, διότι εις σε θα δοθή ως όνομα η φράσις, “θέλημα ίδικόν μου”. Και εις την χώραν σου θα δοθή ως όνομα η λέξις “Οικουμένη”, διότι ο Κυριος ευηρεστήθη και ευαρεστείται εις σέ. Και η χώρα σου θα κατοικηθή πυκνώς.

Ησ. 62,5 καὶ ὡς συνοικῶν νεανίσκος παρθένῳ, οὕτω κατοικήσουσιν οἱ υἱοί σου· καὶ ἔσται ὃν τρόπον εὐφρανθήσεται νυμφίος ἐπὶ νύμφῃ, οὕτως εὐφρανθήσεται Κύριος ἐπὶ σοί.

Ησ. 62,5 Οπως ευφραίνεται ο νέος, που συνοικεί με την νεαράν παρθένον, η οποία έγινε σύζυγός του, έτσι θα κατοικούν ευφραινόμενοι οι υιοί σου. Και όπως ευφραίνεται ο νυμφίος με την νύμφην, έτσι θα ευφρανθή ο Κυριος δια σέ, ω Ιερουσαλήμ.

Ησ. 62,6 καὶ ἐπὶ τῶν τειχῶν σου, Ἱερουσαλήμ, κατέστησα φύλακας ὅλην τὴν ἡμέραν καὶ ὅλην τὴν νύκτα, οἵ διὰ τέλους οὐ σιωπήσονται μιμνησκόμενοι Κυρίου.

Ησ. 62,6 Επάνω εις τα τείχη σου, ω Ιερουσαλήμ, έχω εγκαταστήσει φρουρούς όλην την ημέραν και όλην την νύκτα, οι οποίοι μέχρι τέλους δεν θα παύσουν να ενθυμούνται τον Κυριον δια την σωτηρίαν σου.

Ησ. 62,7 οὐκ ἔστι γὰρ ὑμῖν ὅμοιος, ἐὰν διορθώσῃ καὶ ποιήσῃ Ἱερουσαλὴμ γαυρίαμα ἐπὶ τῆς γῆς.

Ησ. 62,7 Δεν θα υπάρξη άλλος όμοιος με σας λαός, όταν ο Κυριος διορθώση, ανορθώση και κάμη την Ιερουσαλήμ δόξαν και αγαλλίαμα επάνω εις την γην.

Ησ. 62,8 ὤμοσε Κύριος κατὰ τῆς δεξιᾶς αὐτοῦ καὶ κατὰ τῆς ἰσχύος τοῦ βραχίονος αὐτοῦ· εἰ ἔτι δώσω τὸν σῖτόν σου καὶ τὰ βρώματά σου τοῖς ἐχθροῖς σου, καὶ εἰ ἔτι πίονται υἱοὶ ἀλλότριοι τὸν οἶνόν σου, ἐφ ᾧ ἐμόχθησας·

Ησ. 62,8 Ωρκίσθη ο Κυριος ύψωσας την δεξιάν του χείρα, ωρκίσθη στον παντοδύναμον βραχίονά του και είπεν· “ότι δεν θα παραδώση άλλην φοράν τον σίτον σου και τα άλλα τρόφιμά σου στους εχθρούς σου. Δεν θα πίουν πλέον ξένοι τον οίνόν σου, δια τον οποίον συ εκοπιασες·

Ησ. 62,9 ἀλλ᾿ ἢ οἱ συνάγοντες φάγονται αὐτὰ καὶ αἰνέσουσι Κύριον, καὶ οἱ συνάγοντες πίονται αὐτὰ ἐν ταῖς ἐπαύλεσι ταῖς ἁγίαις μου.

Ησ. 62,9 αλλά όσοι συνάγουν τον σίτον και άλλα τρόφιμα, θα τρώγουν αυτά και θα δοξολογούν εμέ τον Κυριον. Αυτοί που τρυγούν και πατούν τας σταφυλάς θα πίουν οίνον ειρηνικώς εις τας αγίας αυλάς μου.

Ησ. 62,10 πορεύεσθε διὰ τῶν πυλῶν μου καὶ ὁδοποιήσατε τῷ λαῷ μου καὶ τοὺς λίθους τοὺς ἐκ τῆς ὁδοῦ διαῤῥίψατε· ἐξάρατε σύσσημον εἰς τὰ ἔθνη.

Ησ. 62,10 Πηγαίνετε, εισέλθετε δια των πυλών της νέας Ιερουσαλήμ, τας οποίας εγώ σας ήνοιξα. Κατασκευάσατε δρόμον στον λαόν μου, πετάξτε μακράν τους λίθους από τον δρόμον αυτόν. Υψώσατε προσκλητήριον σήμα δι' όλα τα έθνη.

Ησ. 62,11 ἰδοὺ γὰρ Κύριος ἐποίησεν ἀκουστὸν ἕως ἐσχάτου τῆς γῆς· εἴπατε τῇ θυγατρὶ Σιών· ἰδοὺ ὁ σωτήρ σοι παραγέγονεν ἔχων τὸν ἑαυτοῦ μισθὸν καὶ τὸ ἔργον πρὸ προσώπου αὐτοῦ.

Ησ. 62,11 Διότι, ιδού, ο Κυριος έκαμε γνωστήν την λύτρωσίν σας έως εις τα άκρα της γης. Είπατε εις την θυγατέρα μου την Σιών· ιδού ο σωτήρ σου έχει φθάσει φέρων μαζή του τον μισθόν του, αμοιβήν της νίκης του, και το σωτηριώδες έργον του ενώπιόν του.

Ησ. 62,12 καὶ καλέσει αὐτὸν λαὸν ἅγιον, λελυτρωμένον ὑπὸ Κυρίου· σὺ δὲ κληθήσῃ ἐπιζητουμένη πόλις καὶ οὐκ ἐγκαταλελειμμένη.

Ησ. 62,12 Και θα ονομάση άγιον αυτόν τον λαόν, ο οποίος έχει λυτρωθή από τον Κυριον. Συ δε θα ονομασθής και θα είσαι πόλις περιζήτητος και όχι εγκαταλελειμμένη και έρημος”.

ΗΣΑΪΑΣ 63

Ησ. 63,1 Τίς οὗτος ὁ παραγενόμενος ἐξ Ἐδώμ, ἐρύθημα ἱματίων ἐκ Βοσόρ, οὕτως ὡραῖος ἐν στολῇ βίᾳ μετὰ ἰσχύος; ἐγὼ διαλέγομαι δικαιοσύνην καὶ κρίσιν σωτηρίου.

Ησ. 63,1 Ποιός είναι αυτός, που έρχεται από την Ιδουμαίαν, την έχθρικην αυτήν χώραν της Ιουδαίας, από την πόλιν Βοσόρ και τα ενδύματα του είναι ερυθρά; Ποιός είναι αυτός ο ανήρ, ο τόσον πολύ ωραίος, που φέρει στρατιωτικήν στολήν και προχωρεί βιαστικά και με δύναμιν; Εγώ είμαι εκείνος, ο οποίος κηρύττω δικαιοσύνην, κρίνω δικαίως και αποδίδω το δίκαιον και μετά δυνάμεως σώζω τους αδικουμένους.

Ησ. 63,2 διατί σου ἐρυθρὰ τὰ ἱμάτια καὶ τὰ ἐνδύματά σου ὡς ἀπὸ πατητοῦ ληνοῦ;

Ησ. 63,2 Διατί είναι ερυθρά τα ιμάτιά σου και τα ενδύματά σου γενικώς ως εάν εβγήκες από ληνόν, όπου πατούνται σταφυλαί;

Ησ. 63,3 πλήρης καταπεπατημένης, καὶ τῶν ἐθνῶν οὐκ ἔστιν ἀνὴρ μετ᾿ ἐμοῦ, καὶ κατεπάτησα αὐτοὺς ἐν θυμῷ μου καὶ κατέθλασα αὐτοὺς ὡς γῆν καὶ κατήγαγον τὸ αἷμα αὐτῶν εἰς γῆν.

Ησ. 63,3 Ναι, είμαι γεμάτος από χυμούς σταφυλών, που καταπατούνται στον ληνόν. Κανείς άλλος από τους εθνικούς ειδωλολάτρας δεν ήτο μαζή μου στο έργον αυτό. Κατεπάτησα τους αμετανοήτους ειδωλολάτρας με οργήν, τους συνέτριψα και τους εκονιορτοποίησα ώσαν το χώμα. Εχυσα το αίμα των εις την γην.

Ησ. 63,4 ἡμέρα γὰρ ἀνταποδόσεως ἐπῆλθεν αὐτοῖς, καὶ ἐνιαυτὸς λυτρώσεως πάρεστι.

Ησ. 63,4 Ετιμωρήθησαν έτσι οι αμετανόητοι ειδωλολάτραι, οι εχθροί της νέας Σιών, διότι έφθασεν εναντίον των η ημέρα της θείας εκδικήσεως και τιμωρίας όπως επίσης έφθασε και ήρχισεν ήδη η ημέρα της λυτρώσεως των δούλων του Θεού.

Ησ. 63,5 καὶ ἐπέβλεψα, καὶ οὐδεὶς βοηθός· καὶ προσενόησα, καὶ οὐθεὶς ἀντελαμβάνετο· καὶ ἐῤῥύσατο αὐτοὺς ὁ βραχίων μου, καὶ ὁ θυμός μου ἐπέστη.

Ησ. 63,5 Εστρεψα το βλέμμα γύρω μου και δεν ευρέθη κανείς βοηθός μου στο έργον αυτό της αποκαταστάσεως. Παρετήρησα με προσοχήν και κανείς δεν παρουσιάσθη να με ενίσχυση και υποστηρίξη. Μονον η παντοδύναμος δεξιά μου ελύτρωσε τον λαόν μου, ο δε θυμός μου επήλθεν εναντίον των εχθρών μου.

Ησ. 63,6 καὶ κατεπάτησα αὐτοὺς τῇ ὀργῇ μου καὶ κατήγαγον τὸ αἷμα αὐτῶν εἰς γῆν. -

Ησ. 63,6 Και εν τη δικαία μου οργή τους κατεπάτησα, έχυσα το αίμα αυτών κάτω εις την γην.

Ησ. 63,7 Τὸν ἔλεον Κυρίου ἐμνήσθην, τὰς ἀρετὰς Κυρίου ἐν πᾶσιν, οἷς ἡμῖν ἀνταποδίδωσι· Κύριος κριτὴς ἀγαθὸς τῷ οἴκῳ Ἰσραήλ, ἐπάγει ἡμῖν κατὰ τὸ ἔλεος αὐτοῦ καὶ κατὰ τὸ πλῆθος τῆς δικαιοσύνης αὐτοῦ.

Ησ. 63,7 Ενεθυμήθην όλα τα ελέη του Θεού, όλας τας καλωσύνας και ευεργεσίας, τας οποίας ο Κυριος εδωσεν εις ημάς. Ο Κυριος είναι επιεικής κριτής εις την φυλήν του Ισραήλ. Αποστέλλει και ενεργεί απέναντι μας σύμφωνα με το άπειρον αυτού έλεος, σύμφωνα με το πλήθος της ευσπλάγχνου δικαιοσύνης του.

Ησ. 63,8 καὶ εἶπεν· οὐχ ὁ λαός μου τέκνα οὐ μὴ ἀθετήσωσι; καὶ ἐγένετο αὐτοῖς εἰς σωτηρίαν

Ησ. 63,8 Και είπεν ο Κυριος· Ο Ισραήλ δεν είναι ο εκλεκτός μου λαός, δεν ανήκει εις εμέ; Είναι τέκνα μου και δεν θα με αρνηθούν. Και έγινε δι' αυτούς ο Κυριος πηγή σωτηρίας και δυνάμεως.

Ησ. 63,9 ἐκ πάσης θλίψεως αὐτῶν. οὐ πρέσβυς οὐδὲ ἄγγελος, ἀλλ᾿ αὐτὸς Κύριος ἔσωσεν αὐτοὺς διὰ τὸ ἀγαπᾶν αὐτοὺς καὶ φείδεσθαι αὐτῶν· αὐτὸς ἐλυτρώσατο αὐτοὺς καὶ ἀνέλαβεν αὐτοὺς καὶ ὕψωσεν αὐτοὺς πάσας τὰς ἡμέρας τοῦ αἰῶνος.

Ησ. 63,9 Τους έσωσεν από όλας τας θλίψεις και συμφοράς των. Κανείς άλλος απεσταλμένος ούτε άγγελος του ουρανού, αλλά αυτός ο ίδιος ο Κυριος τους έσωσε, διότι τους αγαπά και τους λυπείται. Αυτός ο ίδιος τους ηλευθέρωσεν από την δουλείαν, τους επήρε εις τα χέρια του και τους εσήκωσεν υψηλά όλας τας ημέρας του αιώνος.

Ησ. 63,10 αὐτοὶ δὲ ἠπείθησαν καὶ παρώξυναν τὸ πνεῦμα τὸ ἅγιον αὐτοῦ· καὶ ἐστράφη αὐτοῖς εἰς ἔχθραν, καὶ αὐτὸς ἐπολέμησεν αὐτούς.

Ησ. 63,10 Αλλά αυτοί έδειξαν ανυπακοήν προς τον Κυριον και παρώργισαν το άγιον αυτού Πνεύμα. Δια τούτο και η προς αυτούς αγάπη του μετεστράφη εις έχθραν. Και αυτός, που προηγουμένως τόσον τους είχε προστατεύσει, τους ετιμώρησε και τους επολέμησεν.

Ησ. 63,11 καὶ ἐμνήσθη ἡμερῶν αἰωνίων ὁ ἀναβιβάσας ἐκ τῆς γῆς τὸν ποιμένα τῶν προβάτων· ποῦ ἔστιν ὁ θεὶς ἐν αὐτοῖς τὸ πνεῦμα τὸ ἅγιον;

Ησ. 63,11 Υπό δε το κράτος της παιδαγωγικής αυτής τιμωρίας ενεθυμήθησαν οι Ισραηλίται ημέρας παλαιάς. Τον Μωϋσήν, τον ποιμένα των προβάτων, ο οποίος τους έβγαλεν ελευθέρους από την χώραν της Αιγύπτου. Που είναι όμως τώρα εκείνος, ο οποίος έστειλε και έθεσεν εις αυτούς το Πνεύμα το Αγιον;

Ησ. 63,12 ὁ ἀγαγὼν τῇ δεξιᾷ Μωυσῆν, ὁ βραχίων τῆς δόξης αὐτοῦ; κατίσχυσεν ὕδωρ ἀπὸ προσώπου αὐτοῦ ποιῆσαι ἑαυτῷ ὄνομα αἰώνιον.

Ησ. 63,12 Που είναι ο Θεός, ο οποίος τότε με την παντοδύναμον δεξιάν του και τον ένδοξον βραχίονα της δυνάμεώς του, ωδήγησε τον Μωϋσήν; Αυτός, ο οποίος με την απλήν εμφάνισιν του Μωϋσέως υπερίσχυσε και κατενίκησε το ύδωρ, δια να δώση στον εαυτόν του αιωνίως ένδοξον Ονομα.

Ησ. 63,13 ἤγαγεν αὐτοὺς διὰ τῆς ἀβύσσου ὡς ἵππον δι᾿ ἐρήμου, καὶ οὐκ ἐκοπίασαν.

Ησ. 63,13 Αυτός ωδήγησε τους Ισραηλίτας δια μέσου της Ερυθράς θαλάσσης, με όσην ευκολίαν οδηγεί κανείς ίππον εις μίαν έρημον περιοχήν, και οι Ισραηλίται δεν εκοπίασαν διαβάντες αυτήν.

Ησ. 63,14 καὶ ὡς κτήνη διὰ πεδίου, κατέβη πνεῦμα παρὰ Κυρίου καὶ ὡδήγησεν αὐτούς· οὕτως ἤγαγες τὸν λαόν σου ποιῆσαι σεαυτῷ ὄνομα δόξης.

Ησ. 63,14 Τους ωδήγησε με τόσην ευκολίαν και στοργήν, με όσην δια μέσου χλοεράς πεδιάδος οδηγεί ο ποιμήν τα πρόβατα. Το παντοδύναμον προστατευτικόν Πνεύμα, κατήλθεν από τον Κυριον και τους ωδήγησε. Ετσι ωδήγησες, Κυριε, τον λαόν σου, δια να δώσης στον εαυτόν σου Ονομα αιωνίου δόξης.

Ησ. 63,15 Ἐπίστρεψον ἐκ τοῦ οὐρανοῦ καὶ ἰδὲ ἐκ τοῦ οἴκου τοῦ ἁγίου σου καὶ δόξης· ποῦ ἐστιν ὁ ζῆλός σου καὶ ἡ ἰσχύς σου; ποῦ ἐστι τὸ πλῆθος τοῦ ἐλέους σου καὶ τῶν οἰκτιρμῶν σου, ὅτι ἀνέσχου ἡμῶν;

Ησ. 63,15 Και τώρα επίστρεψε πάλιν, Κυριε, από τον ουρανόν και ιδέ από τον άγιον ναόν της δόξης σου την σημερινήν μας θλίψιν. Που είναι, Κυριε, ο παλαιός ζήλός σου υπέρ ημών και η ακατανίκητος δύναμίς σου εναντίον των εθνών μας; Που είναι το αμέτρητον πλήθος του ελέους σου και των οικτιρμών σου, όπως άλλοτε όταν με στοργικήν μακροθυμίαν μας ηνείχεσο;

Ησ. 63,16 σὺ γὰρ εἶ πατὴρ ἡμῶν, ὅτι Ἁβραὰμ οὐκ ἔγνω ἡμᾶς, καὶ Ἰσραὴλ οὐκ ἐπέγνω ἡμᾶς, ἀλλὰ σύ, Κύριε, πατὴρ ἡμῶν· ῥῦσαι ἡμᾶς, ἀπ᾿ ἀρχῆς τὸ ὄνομά σου ἐφ᾿ ἡμᾶς ἐστι.

Ησ. 63,16 Διότι συ είσαι ο πατήρ μας, ο δημιουργός και κυβερνήτης μας, διότι ο Αβραάμ εις παλαιάν εποχήν, καθώς έζησεν, δεν μας εγνώρισε, και ο Ιακώβ δεν μας έχει γνωρίσει ως απογόνους του, αλλά συ, Κυριε, είσαι ο πατήρ μας. Γλύτωσέ μας από τας σημερινάς συμφοράς. Ανέκαθεν το παντοδύναμον Ονομά σου ήτο προστατευτικόν δι' ημάς.

Ησ. 63,17 τί ἐπλάνησας ἡμᾶς, Κύριε, ἀπὸ τῆς ὁδοῦ σου; ἐσκλήρυνας τὰς καρδίας ἡμῶν τοῦ μὴ φοβεῖσθαί σε; ἐπίστρεψον διὰ τοὺς δούλους σου, διὰ τὰς φυλὰς τῆς κληρονομίας σου,

Ησ. 63,17 Διατί, Κυριε, επέτρεψες να πλανηθώμεν και να απομακρυνθώμεν από τον δρόμον των εντολών σου; Διατί επέτρεψες να σκληρυνθούν αι καρδίαι ημών και να μείνουν αμετανόητοι, ώστε να μη σε φοβούνταί; Από τον ουρανόν της δόξης σου ρίψε ένα βλέμμα στοργής και επίστρεψε προς ημάς τους δούλους σου, προς τας φυλάς, αι οποίαι είναι ιδική σου κληρονομία.

Ησ. 63,18 ἵνα μικρὸν κληρονομήσωμεν τοῦ ὄρους τοῦ ἁγίου σου, οἱ ὑπεναντίοι ἡμῶν κατεπάτησαν τὸ ἁγίασμά σου.

Ησ. 63,18 Επίστρεψε, Κυριε, βοηθός μας δια να κληρονομήσωμεν και ημείς, οι σημερινοί απόγονοι του Ισραήλ, έστω και ένα μικρόν τμήμα του αγίου σου όρους. Διότι οι υπεναντίοι μας, οι εχθροί μας, έχουν καταπατήσει τον άγιον ναόν σου.

Ησ. 63,19 ἐγενόμεθα ὡς τὸ ἀπ᾿ ἀρχῆς, ὅτε οὐκ ἦρξας ἡμῶν οὐδὲ ἐπεκλήθη τὸ ὄνομά σου ἐφ᾿ ἡμᾶς.

Ησ. 63,19 Κατηντήσαμεν ημείς σήμερα, όπως υπήρξαμεν απ αρχής, τότε που συ δεν μας εκυβερνούσες και ούτε και είχε επικληθή και δοθή εις ημάς το άγιον Ονομά σου.

ΗΣΑΪΑΣ 64

Ησ. 64,1 Ἐὰν ἀνοίξῃς τὸν οὐρανόν, τρόμος λήψεται ἀπὸ σοῦ ὄρη, καὶ τακήσονται,

Ησ. 64,1 Εάν, Κυριε, ανοίξης τον ουρανόν, τρόμος θα καταλάβη τα όρη, θα λυώσουν,

Ησ. 64,2 ὡς κηρὸς ἀπὸ προσώπου πυρὸς τήκεται, καὶ κατακαύσει πῦρ τοὺς ὑπεναντίους, καὶ φανερὸν ἔσται τὸ ὄνομα Κυρίου ἐν τοῖς ὑπεναντίοις· ἀπὸ προσώπου σου ἔθνη ταραχθήσονται.

Ησ. 64,2 όπως λυώνει ο κηρός εμπρός εις την φωτιάν. Πυρ θα κατακαύση τους εχθρούς και θα γίνη έτσι φανερόν το Ονομα του Κυρίου στους εχθρούς. Προ της παντοδυνάμου εμφανίσεώς σου θα συγκλονισθούν τα έθνη.

Ησ. 64,3 ὅταν ποιῇς τὰ ἔνδοξα, τρόμος λήψεται ἀπὸ σοῦ ὄρη.

Ησ. 64,3 Οταν ενεργής τα ένδοξα θαυμαστά έργα σου, τρόμος θα καταλάβη και αυτά ακόμη τα όρη.

Ησ. 64,4 ἀπὸ τοῦ αἰῶνος οὐκ ἠκούσαμεν, οὐδὲ οἱ ὀφθαλμοὶ ἡμῶν εἶδον Θεὸν πλὴν σοῦ καὶ τὰ ἔργα σου, ἃ ποιήσεις τοῖς ὑπομένουσιν ἔλεον.

Ησ. 64,4 Από τα αρχαιότατα χρόνια, από τότε που υπήρξαν άνθρωποι επί της γης, δεν ηκούσαμεν και τα μάτια μας δεν είδον άλλον Θεόν εκτός από σε και εκτός από τα έργα της αγάπης σου, τα οποία έπραξες και πράττεις εις εκείνους, οι οποίοι με υπομονήν και ελπίδα περιμένουν το έλεός σου.

Ησ. 64,5 συναντήσεται γὰρ τοῖς ποιοῦσι τὸ δίκαιον, καὶ τῶν ὁδῶν σου μνησθήσονται. ἰδοὺ σὺ ὠργίσθης, καὶ ἡμεῖς ἡμάρτομεν· διὰ τοῦτο ἐπλανήθημεν.

Ησ. 64,5 Διότι το έλεός σου και η προστασία σου θα έλθη και θα συνάντηση εκείνους, οι οποίοι αγαπούν και τηρούν δικαιοσύνην· εκείνους, οι οποίοι ενθυμούνται πάντοτε τον δρόμον των εντολών σου. Ιδού όμως ότι συ ωργίσθης εναντίον μας, διότι ημείς ημαρτήσαμεν, παρέβημεν το θέλημά σου. Εξ αιτίας των αμαρτιών μας παρεπλανήθημεν ακόμη περισσότερον.

Ησ. 64,6 καὶ ἐγενήθημεν ὡς ἀκάθαρτοι πάντες ἡμεῖς, ὡς ῥάκος ἀποκαθημένης πᾶσα ἡ δικαιοσύνη ἡμῶν· καὶ ἐξεῤῥύημεν ὡς φύλλα διὰ τὰς ἀνομίας ἡμῶν, οὕτως ἄνεμος οἴσει ἡμᾶς.

Ησ. 64,6 Εγιναμεν όλοι ημείς ακάθαρτοι ενώπιόν σου. Ωσάν ρυπαρόν κουρέλι αποκαθημένης γυναικός έτσι ακάθαρτος είναι ενώπιόν σου όλη η αρετή μας. Επέσαμεν και διεσκορπίσθημεν εξ αιτίας των αμαρτιών μας ώσαν φύλλα. Ετσι ο άνεμος μας εσηκωσε και μας διεσκόρπισε.

Ησ. 64,7 καὶ οὐκ ἔστιν ὁ ἐπικαλούμενος τὸ ὄνομά σου καὶ ὁ μνησθεὶς ἀντιλαβέσθαι σου· ὅτι ἀπέστρεψας τὸ πρόσωπόν σου ἀφ᾿ ἡμῶν καὶ παρέδωκας ἡμᾶς διὰ τὰς ἁμαρτίας ἡμῶν.

Ησ. 64,7 Και δεν υπάρχει ιμεταξύ μας κανείς, ο οποίος να επικαλήται το Ονομά σου. Η κανένας άνθρωπος, ο οποίος να σε ενθυμήται και να καταφεύγη ζητών την προστασίαν σου. Δια τούτο εγύρισες από ημάς αλλού το πρόσωπόν σου και αφήκες να παραδοθώμεν στους εχθρούς μας εξ αιτίας των αμαρτιών μας.

Ησ. 64,8 καὶ νῦν, Κύριε, πατὴρ ἡμῶν σύ, ἡμεῖς δὲ πηλός, ἔργα τῶν χειρῶν σου πάντες.

Ησ. 64,8 Και τώρα, Κυριε, συ είσαι ο πατήρ μας, ημείς δε πηλός· όλοι είμεθα έργα των χειρών σου.

Ησ. 64,9 μὴ ὀργίζου ὑμῖν σφόδρα καὶ μὴ ἐν καιρῷ μνησθῇς ἁμαρτιῶν ἡμῶν. καὶ νῦν ἐπίβλεψον, ὅτι λαός σου πάντες ἡμεῖς.

Ησ. 64,9 Μη οργίζεσαι, λοιπόν, παρά πολύ εναντίον μας, και μη ενθυμηθής κατά τον καιρόν των θλίψεών μας τας αμαρτίας μας. Και τώρα ρίξε, Κυριε, ένα στοργικόν βλέμμα εις ημάς, διότι όλοι μας είμεθα λαός ίδικός σου.

Ησ. 64,10 πόλις τοῦ ἁγίου σου ἐγενήθη ἔρημος, Σιὼν ὡς ἔρημος ἐγενήθη, Ἱερουσαλὴμ εἰς κατάραν.

Ησ. 64,10 Ιδού, η πόλις του αγίου ναού σου, η Ιερουσαλήμ, έγινεν έρημος. Η Σιών έγινε σαν ακατοίκητος, ερημωμένη περιοχή. Η Ιερουσαλήμ έγινε κατηραμένη.

Ησ. 64,11 ὁ οἶκος, τὸ ἅγιον ἡμῶν, καὶ ἡ δόξα, ἣν εὐλόγησαν οἱ πατέρες ἡμῶν, ἐγενήθη πυρίκαυστος, καὶ πάντα ἔνδοξα ἡμῶν συνέπεσε.

Ησ. 64,11 Ο ναός, το άγιον ημών και η δόξα της παρουσίας σου, την οποίαν οι πατέρες ημών εδοξολόγησαν, εγινε παρανάλωμα του πυρός και όλα εκείνα, που άλλοτε ήσαν δι' ημάς δόξα και καύχημα, συνετρίβησαν.

Ησ. 64,12 καὶ ἐπὶ πᾶσι τούτοις ἀνέσχου, Κύριε, καὶ ἐσιώπησας καὶ ἐταπείνωσας ἡμᾶς σφόδρα.

Ησ. 64,12 Και παρ' όλας αυτας τας καταστροφάς, τας οποίας ο λαός σου και ο οίκός σου υπέστησαν, συ, Κυριε, εξακολουθείς να σιωπάς, να ανέχεσαι αυτήν την κατάστασιν και να μας κρατής εις τόσην μεγάλην ταπείνωσιν.

ΗΣΑΪΑΣ 65

Ησ. 65,1 Ἐμφανὴς ἐγενήθην τοῖς ἐμὲ μὴ ἐπερωτῶσιν, εὑρέθην τοῖς ἐμὲ μὴ ζητοῦσιν. εἶπα· ἰδού εἰμι τῷ ἔθνει, οἳ οὐκ ἐκάλεσάν μου τὸ ὄνομα.

Ησ. 65,1 Εγινα φανερός εις εκείνους, οι οποίοι δεν με ερωτούν. Παρουσιάσθην και ευρέθην από εκείνους, οι οποίοι δεν με αναζητούν. Είπα· Ιδού, εγώ είμαι ανά μέσον του έθνους εκείνου, το οποίον δεν έχει επικαλεσθή το Ονομά μου.

Ησ. 65,2 ἐξεπέτασα τὰς χεῖράς μου ὅλην τὴν ἡμέραν πρὸς λαὸν ἀπειθοῦντα καὶ ἀντιλέγοντα, οἳ οὐκ ἐπορεύθησαν ὁδῷ ἀληθινῇ, ἀλλ᾿ ὀπίσω τῶν ἁμαρτιῶν αὐτῶν.

Ησ. 65,2 Ηπλωσα τα χέρια μου όλην την ημέραν προς ένα λαόν ανυπάκουον και αντιλέγοντα στο θέλημά μου. Οι άνθρωποι αυτοί δεν επορεύθησαν την αληθινήν οδόν, την οδόν των εντολών μου, αλλ' επορεύθησαν οπίσω από τας αμαρτίας των.

Ησ. 65,3 ὁ λαὸς οὗτος ὁ παροξύνων με ἐναντίον ἐμοῦ διαπαντός, αὐτοὶ θυσιάζουσιν ἐν τοῖς κήποις καὶ θυμιῶσιν ἐπὶ ταῖς πλίνθοις τοῖς δαιμονίοις, ἃ οὐκ ἔστιν.

Ησ. 65,3 Ο λαός αυτός είναι εκείνος, που φέρεται προκλητικώς πάντοτε ενώπιόν μου και με πα-ροργίζει. Οι άνθρωποι αυτοί θυσιάζουν εις τα είδωλα και εις τα άλση των ειδώλων. Προσφέρουν θυμίαμα εις τα εκ πλίνθων κατεσκευασμένα δαιμονικά είδωλα, εις θεούς, οι οποίοι δεν υπάρχουν.

Ησ. 65,4 ἐν τοῖς μνήμασι καὶ ἐν τοῖς σπηλαίοις κοιμῶνται δι᾿ ἐνύπνια, οἱ ἔσθοντες κρέα ὕεια καὶ ζωμὸν θυσιῶν, μεμολυμμένα πάντα τὰ σκεύη αὐτῶν·

Ησ. 65,4 Αυτοί κοιμώνται εις τα μνήματα και εις τα σπήλαια, δια να ίδουν μαντικά όνειρα. Τρώγουν κρέατα χοίρων και πίνουν τον ζωμόν από ειδωλολατρικάς θυσίας. Ολα τα σκεύη των είναι μολυσμένα και ακάθαρτα.

Ησ. 65,5 οἱ λέγοντες· πόῤῥω ἀπ᾿ ἐμοῦ, μὴ ἐγγίσῃς μοι, ὅτι καθαρός εἰμι· οὗτος καπνὸς τοῦ θυμοῦ μου, πῦρ καίεται ἐν αὐτῷ πάσας τὰς ἡμέρας.

Ησ. 65,5 Αυτοί, υστέρα από τας ειδωλολατρικάς αυτάς τελετάς των, λέγουν ο ένας στον άλλον· Απομακρύνσου από εμέ, μη με εγγίσης, διότι εγώ είμαι καθαρός. Με τας βδελυρότητάς των όμώς αυτάς εξάπτουν σφοδρόν και καπνίζοντα τον θυμόν μου· ολέθριον δι' αυτούς πυρ καίεται όλας τας ημέρας.

Ησ. 65,6 ἰδοὺ γέγραπται ἐνώπιόν μου· οὐ σιωπήσω ἕως ἂν ἀποδώσω εἰς τὸν κόλπον αὐτῶν·

Ησ. 65,6 Ιδού, τα τρομερά αυτών αμαρτήματα είναι γραμμένα ενώπιόν μου. Δεν θα ησυχάσω, έως ότου ανταποδώσω εις αυτούς την πρέπουσαν τιμωρίαν.

Ησ. 65,7 τὰς ἁμαρτίας αὐτῶν καὶ τῶν πατέρων αὐτῶν, λέγει Κύριος, οἳ ἐθυμίασαν ἐπὶ τῶν ὀρέων καὶ ἐπὶ τῶν βουνῶν ὠνείδισάν με, ἀποδώσω τὰ ἔργα αὐτῶν εἰς τὸν κόλπον αὐτῶν.

Ησ. 65,7 Θα τιμωρήσω τας ιδικάς των αμαρτίας, όπως επίσης και τας αμαρτίας των πατέρων των, λέγει ο Κυριος· εκείνων, οι οποίοι προσέφεραν θυμίαμα εις τα είδωλα επάνω εις τα υψηλά όρη, εις δε τα χαμηλά βουνά με ύβρισαν και με ενέπαιξαν με τας ειδωλολατρικάς των θυσίας. Θα ανταποδώσω εις αυτούς την δικαίον τιμωρίαν, σύμφωνα με τα έργα των αυτά.

Ησ. 65,8 Οὕτως λέγει Κύριος· ὃν τρόπον εὑρεθήσεται ὁ ῥὼξ ἐν τῷ βότρυϊ καὶ ἐροῦσι· μὴ λυμήνῃ αὐτόν, ὅτι εὐλογία ἐστὶν ἐν αὐτῷ, οὕτως ποιήσω ἕνεκεν τοῦ δουλεύοντός μοι, τούτου ἕνεκεν οὐ μὴ ἀπολέσω πάντας.

Ησ. 65,8 Ετσι λέγει ο Κυριος· Οπως, όταν ευρέθή μία ρώγα υγιής και ώριμος εις σταφύλι μαραμμένον, θα πουν οι τρυγηταί· μη την καταστρέψης την ρώγα αυτή μαζή με το μαραμμένο σταφύλι, διότι υπάρχει ευλογία εις αυτήν, έτσι θα κάμω και εγώ δι' εκείνον, ο οποίος με υπακούει. Χαριν αύτού δεν θα καταστρέψω όλους τους Ιουδαίους.

Ησ. 65,9 καὶ ἐξάξω τὸ ἐξ Ἰακὼβ σπέρμα καὶ τὸ ἐξ Ἰούδα, καὶ κληρονομήσει τὸ ὄρος τὸ ἅγιόν μου, καὶ κληρονομήσουσιν οἱ ἐκλεκτοί μου καὶ οἱ δοῦλοί μου καὶ κατοικήσουσιν ἐκεῖ.

Ησ. 65,9 'Αλλα από τους απογόνους του Ιακώβ, από την φυλήν του Ιούδα, θα βγάλω και θα διατηρήσω απογόνους, οι οποίοι θα κληρονομήσουν το άγιόν μου όρος, την Σιών. Οι εκλεκτοί μου αυτοί δούλοι θα κληρονομήσουν το άγιον αυτό όρος και θα κατοικήσουν εκεί.

Ησ. 65,10 καὶ ἔσονται ἐν τῷ δρυμῷ ἐπαύλεις ποιμνίων καὶ φάραγξ Ἀχὼρ εἰς ἀνάπαυσιν βουκολίων τῷ λαῷ μου, οἳ ἐζήτησάν με.

Ησ. 65,10 Θα υπάρξουν στο δάσος καταυλισμοί ποιμνίων πολλών, η φάραγξ Αχώρ θα είναι δια την ανάπαυσιν εις τας αγέλας των βοϊδιών προς χάριν του λαού μου, προς χάριν εκείνων, οι οποίοι με ανεζήτησαν.

Ησ. 65,11 ὑμεῖς δὲ οἱ ἐγκαταλιπόντες με καὶ ἐπιλανθανόμενοι τὸ ὄρος τὸ ἅγιόν μου καὶ ἑτοιμάζοντες τῷ δαιμονίῳ τράπεζαν καὶ πληροῦντες τῇ τύχῃ κέρασμα,

Ησ. 65,11 Σας όμως, οι οποίοι με εγκατελείψατε και ελησμονήσατε το άγιόν μου όρος, την Σιών και τον ναόν μου, ετοιμάζετε δε και προσφέρετε τράπεζαν εις τα ειδωλολατρικά δαιμόνια, σας οι οποίοι προσφέρετε σπονδήν εις την θεάν τύχην,

Ησ. 65,12 ἐγὼ παραδώσω ὑμᾶς εἰς μάχαιραν, πάντες ἐν σφαγῇ πεσεῖσθε· ὅτι ἐκάλεσα ὑμᾶς, καὶ οὐχ ὑπηκούσατε, ἐλάλησα καὶ παρηκούσατε καὶ ἐποιήσατε τὸ πονηρὸν ἐναντίον ἐμοῦ καὶ ἃ οὐκ ἐβουλόμην, ἐξελέξασθε. -

Ησ. 65,12 εγώ θα σας παραδώσω εις την μάχαιραν των εχθρών. Ολοι θα πέσετε δια φοβεράς σφαγής, διότι εγώ σας εκάλεσα και δεν υπηκούσατε· σας ωμίλησα και εδείξατε ανυπακοήν και διεπράξατε το πονηρόν ενώπιόν μου. Εξελέζατε και επροτιμήσατε εκείνα, τα οποία εγώ δεν ήθελα.

Ησ. 65,13 Διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ οἱ δουλεύσαντές μοι φάγονται, ὑμεῖς δὲ πεινάσετε. ἰδοὺ οἱ δουλεύοντές μοι πίονται, ὑμεῖς δὲ διψήσετε· ἰδοὺ οἱ δουλεύοντές μοι εὐφρανθήσονται, ὑμεῖς δὲ αἰσχυνθήσεσθε·

Ησ. 65,13 Δια τούτο αυτά λέγει ο Κυριος· Ιδού εκείνοι, οι οποίοι υπακούουν εις εμέ και με υπηρετούν, θα φάγουν και θα χορτάσουν, σεις όμως θα πεινάσετε. Ιδού· εκείνοι, οι οποίοι με υπηρετούν, θα πίουν οίνον, σεις όμως θα διψήσετε. Ιδού· εκείνοι, οι οποίοι υπακούουν και με υπηρετούν, θα ευφρανθούν, σεις δε θα καταισχυνθήτε.

Ησ. 65,14 ἰδοὺ οἱ δουλεύοντές μοι ἀγαλλιάσονται ἐν εὐφροσύνῃ, ὑμεῖς δὲ κεκράξεσθε διὰ τὸν πόνον τῆς καρδίας ὑμῶν καὶ ἀπὸ συντριβῆς πνεύματος ὑμῶν ὀλολύξετε.

Ησ. 65,14 Ιδού· οι δούλοι μου θα γεμίσουν από α-γαλλίασιν και ευφροσύνην, σεις δε από τον πολύν πόνον της καρδίας σας θα κραυγάσετε με οδύνην. Και εξ αιτίας του συντετριμμένου πνεύματος σας θα κλαίετε με ολολυγμούς.

Ησ. 65,15 καταλείψετε γὰρ τὸ ὄνομα ὑμῶν εἰς πλησμονὴν τοῖς ἐκλεκτοῖς μου, ὑμᾶς δὲ ἀνελεῖ Κύριος· τοῖς δὲ δουλεύουσί μοι κληθήσεται ὄνομα καινόν,

Ησ. 65,15 Και αυτό ακόμα το όνομά σας που θα αφήσετε, θα προκαλή αηδίαν και αποστροφήν στους εκλεκτούς μου. Θα σας θανατώση ο Κυριος. Εις εκείνους όμως, που με υπηρετούν, θα δοθή νέον όνομα, το οποίον θα είναι εύλο-γημένον εις όλην την οικουμένην.

Ησ. 65,16 ὃ εὐλογηθήσεται ἐπὶ τῆς γῆς· εὐλογήσουσι γὰρ τὸν Θεὸν τὸν ἀληθινόν, καὶ οἱ ὀμνύοντες ἐπὶ τῆς γῆς ὁμοῦνται τὸν Θεὸν τὸν ἀληθινόν· ἐπιλήσονται γὰρ τὴν θλῖψιν αὐτῶν τὴν πρώτην, καὶ οὐκ ἀναβήσεται αὐτῶν ἐπὶ τὴν καρδίαν.

Ησ. 65,16 Οι εκλεκτοί μου δούλοι θα ευλογούν και θα δοξάζουν τον αληθινόν Θεόν, όσοι δε εκ των κατοίκων της γης ευρίσκονται εις την ανάγκην να ορκίζωνται, θα ορκισθούν στον αληθινόν Θεόν. Θα λησμονήσουν την προηγουμένην αυτών συμφοράν και θλίψιν και δεν θα επανέλθη πλέον εις την διάνοιαν και την καρδίαν αυτών ούτε η ανάμνησις αυτής της θλίψεως.

Ησ. 65,17 ἔσται γὰρ ὁ οὐρανὸς καινὸς καὶ ἡ γῆ καινή, καὶ οὐ μὴ μνησθῶσι τῶν προτέρων, οὐδ᾿ οὐ μὴ ἐπέλθῃ αὐτῶν ἐπὶ τὴν καρδίαν,

Ησ. 65,17 Τιποτε από τα θλιβερά της προγενεστέρας των ζωής δεν θα ενθυμούνται, διότι ο ουρανός θα γίνη νέος και η γη νέα και δεν θα ενθυμούνται πλέον τας προγενεστέρας θλίψεις των. Ούτε και θα έλθη εις την διάνοιαν και την καρδίαν των η ανάμνησις των.

Ησ. 65,18 ἀλλ᾿ εὐφροσύνην καὶ ἀγαλλίαμα εὑρήσουσιν ἐν αὐτῇ· ὅτι ἰδοὺ ἐγὼ ποιῶ ἀγαλλίαμα Ἱερουσαλὴμ καὶ τὸν λαόν μου εὐφροσύνην.

Ησ. 65,18 Αλλά εις την νέαν αυτήν κατάστασιν θα εύρουν ευφροσύνην και αγαλλίασιν, διότι Ιδού, εγώ δημιουργώ και φέρω αγαλλιασιν εις την Ιερουσαλήμ, ευφροσύνην εις ολόκληρον τον λαόν μου.

Ησ. 65,19 ἀγαλλιάσομαι ἐπὶ Ἱερουσαλὴμ καὶ εὐφρανθήσομαι ἐπὶ τῷ λαῷ μου καὶ οὐκέτι μὴ ἀκουσθῇ ἐν αὐτῇ φωνὴ κλαυθμοῦ οὐδὲ φωνὴ κραυγῆς.

Ησ. 65,19 Και εγώ ο ίδιος θα χαρώ δια την Ιερουσαλήμ και θα ευφρανθώ δια τον πιστόν λαόν μου. Δεν θα ακουσθή πλέον εις την Ιερουσαλήμ φωνή κλαυθμού, ούτε κραυγή οδύνης.

Ησ. 65,20 καὶ οὐ μὴ γένηται ἔτι ἐκεῖ ἄωρος καὶ πρεσβύτης, ὃς οὐκ ἐμπλήσει τὸν χρόνον αὐτοῦ· ἔσται γὰρ ὁ νέος ἑκατὸν ἐτῶν, ὁ δὲ ἀποθνήσκων ἁμαρτωλὸς ἑκατὸν ἐτῶν καὶ ἐπικατάρατος ἔσται.

Ησ. 65,20 Εις την νέαν αυτήν εποχήν δεν θα υπάρξη άνθρωπος μικράς ηλικίας και μεγαλύτερος, ο οποίος δεν θα συμπληρώση τον βιολογικόν χρόνον της ζωής του. Τοτε ο νέος θα είναι εκατόν ετών, εκείνος δε ο οποίος θα αποθνήσκη εις ηλικίαν εκατόν ετών, θα αποθνήσκη δηλαδή προώρως, θα είναι ο αμαρτωλός και ο επικατάρατος.

Ησ. 65,21 καὶ οἰκοδομήσουσιν οἰκίας καὶ αὐτοὶ ἐνοικήσουσι, καὶ καταφυτεύσουσι ἀμπελῶνας καὶ αὐτοὶ φάγονται τὰ γεννήματα αὐτῶν·

Ησ. 65,21 Και θα οικοδομήσουν τας οικίας των οι άνθρωποι και θα κατοικήσουν αυτοί εις αυτάς και θα φυτεύσουν πλουσίους αμπελώνας και αυτοί θα φάγουν τα γεννήματα των αμπελώνων και των αγρών των.

Ησ. 65,22 καὶ οὐ μὴ οἰκοδομήσουσι καὶ ἄλλοι ἐνοικήσουσι, καὶ οὐ μὴ φυτεύσουσι καὶ ἄλλοι φάγονται· κατὰ γὰρ τὰς ἡμέρας τοῦ ξύλου τῆς ζωῆς ἔσονται αἱ ἡμέραι τοῦ λαοῦ μου· τὰ γὰρ ἔργα τῶν πόνων αὐτῶν παλαιώσουσιν.

Ησ. 65,22 Δεν θα ανοικοδομήσουν αυτοί οικίας, δια να κατοικήσουν εις αυτάς άλλοι, και δεν θα φυτεύσουν αμπελώνας, δια να φάγουν άλλοι τον καρπόν. Αι ημέραι της ζωής του νέου λαού μου θα είναι μακραί και πολυχρόνιοι, όπως πολυχρόνιον είναι το δένδρον της ζωής, που υπήρχεν στον παράδεισον. Θα απολαμβάνουν καθ' όλον αυτό το μακρόν διάστημα τους καρπούς των κόπων των, διότι μακρά και πολυχρόνια θα είναι και τα έργα των.

Ησ. 65,23 οἱ δὲ ἐκλεκτοί μου οὐ κοπιάσουσιν εἰς κενὸν οὐδὲ τεκνοποιήσουσιν εἰς κατάραν, ὅτι σπέρμα εὐλογημένον ὑπὸ Θεοῦ ἐστι, καὶ τὰ ἔκγονα αὐτῶν μετ᾿ αὐτῶν ἔσονται.

Ησ. 65,23 Οι εκλεκτοί μου δεν θα κοπιάσουν εις μάτην, ούτε θα τεκνοποιήσουν προς κατάραν, διότι οι απόγονοι των θα είναι ευλογημένοι από τον Θεόν και τα τέκνα των ευλογημένα μαζή με αυτούς.

Ησ. 65,24 καὶ ἔσται πρὶν ἢ κεκράξαι αὐτούς, ἐγὼ ὑπακούσομαι αὐτῶν, ἔτι λαλούντων αὐτῶν ἐρῶ· τί ἐστι;

Ησ. 65,24 Και τούτο το καλόν θα συμβή εις αυτούς πριν ακόμη κράξουν δια της προσευχής των προς εμέ, εγώ θα ακούω αυτούς, και ενώ ακόμη θα ομιλούν προς εμέ και θα μου εκθέτουν τα αιτήματά των, εγώ θα τους διακόπτω και θα τους ερωτώ· Τι συμβαίνει;

Ησ. 65,25 τότε λύκοι καὶ ἄρνες βοσκηθήσονται ἅμα, καὶ λέων ὡς βοῦς φάγεται ἄχυρα, ὄφις δὲ γῆν ὡς ἄρτον· οὐκ ἀδικήσουσιν οὐδὲ μὴ λυμανοῦνται ἐπὶ τῷ ὄρει τῷ ἁγίῳ μου, λέγει Κύριος.

Ησ. 65,25 Τοτε, κατά την ευλογημένην αυτήν εποχήν της χάριτος, λύκοι και αρνιά θα βόσκουν μαζή. Ο λέων θα τρώγη άχυρον ωσάν το βόϊδι, το δε φίδι θα τρώγη την γην ωσάν το ψωμί. Τα άγρια θηρία, οι τέως κακοί άνθρωποι, δεν θα προξενήσουν πλέον καμμίαν βλάβην στο άγιον ορός της Σιών, δεν θα κάμουν κανένα κακόν, λέγει ο Κυριος.

ΗΣΑΪΑΣ 66

Ησ. 66,1 Οὕτως λέγει Κύριος· ὁ οὐρανός μοι θρόνος, ἡ δὲ γῆ ὑποπόδιον τῶν ποδῶν μου· ποῖον οἶκον οἰκοδομήσετέ μοι; καὶ ποῖος τόπος τῆς καταπαύσεώς μου;

Ησ. 66,1 Αυτά λέγει ο Κυριος· Ο απέραντος ουρανός Είναι θρόνος μου, η δε γη υποπόδιον των ποδών μου. Ποίον, λοιπόν, οίκον αντάξιον προς το μεγαλείον μου θα οικοδομήσετε δι' εμέ; Και ποίος τόπος είναι κατάλληλος, δια να αναπαυθώ εις αυτόν;

Ησ. 66,2 πάντα γὰρ ταῦτα ἐποίησεν ἡ χείρ μου, καὶ ἔστιν ἐμὰ πάντα ταῦτα, λέγει Κύριος· καὶ ἐπὶ τίνα ἐπιβλέψω, ἀλλ᾿ ἢ ἐπὶ τὸν ταπεινὸν καὶ ἡσύχιον καὶ τρέμοντα τοὺς λόγους μου;

Ησ. 66,2 Διότι, όλα αυτά, τον ουρανόν και την γην και όσα υπάρχουν εις αυτά, εδημιούργησεν η παντοδύναμος δεξιά μου, ανήκουν όλα εις εμέ, λέγει ο Κυριος. Εγώ όμώς προς ποίον θα ρίψω στοργικόν και προστατευτικόν το βλέμμα μου, ει μη μόνον στον άνθρωπον τον ταπεινόν, τον ήσυχον, ο οποίος τρέμει με σεδασμον τα λόγιά μου και αγωνίζεται να τα εφαρμόζη εις την ζωήν του;

Ησ. 66,3 ὁ δὲ ἄνομος ὁ θύων μοι μόσχον ὡς ὁ ἀποκτένων κύνα, ὁ δὲ ἀναφέρων σεμίδαλιν ὡς αἷμα ὕειον, ὁ διδοὺς λίβανον εἰς μνημόσυνον ὡς βλάσφημος· καὶ αὐτοὶ ἐξελέξαντο τὰς ὁδοὺς αὐτῶν καὶ τὰ βδελύγματα αὐτῶν, ἃ ἡ ψυχὴ αὐτῶν ἠθέλησε,

Ησ. 66,3 Εξ αντιθέτου εκείνος, που καταπατεί τον Ναμον μου και έχει εν τούτοις την τόλμην να προσφέρη θυσίαν εις εμέ μόσχον, είναι ώσάν εκείνον, ο οποίος προσφέρει σκύλον προς θυσίαν. Και ο παραβάτης του Νομου μου, που προσφέρει θυσίαν σεμιγδάλεως, ομοιάζει με εκείνον, που κάνει σπονδήν με αίμα χοίρου. Και ο αμετανόητος αμαρτωλός, που προσφέρει λιβάνι, δια να τον ενθυμηθή και τφοστατεύση ο Θεός, είναι όμοιος με τον βλάσφημον, διότι αυτοί εις την πραγματικότητα επροτίμησαν τους αμαρτωλούς τρόπους της ζωής των και τα βδελυρά των είδωλα, τα οποία ηθέλησεν η ψυχή των.

Ησ. 66,4 κἀγὼ ἐκλέξομαι τὰ ἐμπαίγματα αὐτῶν καὶ τὰς ἁμαρτίας ἀνταποδώσω αὐτοῖς· ὅτι ἐκάλεσα αὐτοὺς οὐχ ὑπήκουσάν μου, ἐλάλησα καὶ οὐκ ἤκουσαν, καὶ ἐποίησαν τὸ πονηρὸν ἐναντίον ἐμοῦ καὶ ἃ οὐκ ἠβουλόμην ἐξελέξαντο. -

Ησ. 66,4 Και εγώ εις τιμωρίαν των θα εκλέξω τρόπους, δια των οποίων θα τους εμπαίξω και θα τους εξευτελίσω και θα ανταποδώσω τιμωρίαν εις αυτούς δια τας αμαρτίας των. Διότι τους προσεκάλεσα με στοργήν και αυτοί δεν με υπήκουσαν. Ελάλησα προς αυτούς ως πατήρ προς τέκνα και αυτοί δεν με ήκουσαν και διέπραξαν το πονηρόν ενώπιόν μου. Και επροτίμησαν εκείνα, τα οποία εγώ δεν ήθελα.

Ησ. 66,5 Ἀκούσατε ῥήματα Κυρίου οἱ τρέμοντες τὸν λόγον αὐτοῦ· εἴπατε, ἀδελφοὶ ἡμῶν, τοῖς μισοῦσιν ὑμᾶς καὶ βδελυσσομένοις, ἵνα τὸ ὄνομα Κυρίου δοξασθῇ καὶ ὀφθῇ ἐν τῇ εὐφροσύνῃ αὐτῶν, κἀκεῖνοι αἰσχυνθήσονται.

Ησ. 66,5 Ακούσατε τους λόγους του Κυρίου σεις, οι οποίοι με ιερόν δέος προσέχετε τον λόγον αυτού. Είπατε σεις, οι αδελφοί μας οι ευσεβείς, εις εκείνους οι οποίοι σας μισούν και σας αποστρέφονται, προς τους κακούς Ισραηλίτας, ότι το όνομα του Κυρίου εξάπαντος θα δοξασθή και θα φανή η παντοδύναμος προς σας προστασία του, καθ' ον χρόνον εκείνοι θα ευφραίνωνται εν αναμονή της καταστροφής σας! Αυτοί λοιπόν θα καταισχυνθούν.

Ησ. 66,6 φωνὴ κραυγῆς ἐκ πόλεως, φωνὴ ἐκ ναοῦ, φωνὴ Κυρίου ἀνταποδιδόντος ἀνταπόδοσιν τοῖς ἀντικειμένοις.

Ησ. 66,6 Μεγαλόφωνος κραυγή οδύνης και απελπισίας ακούεται από την πόλιν της Ιερουσαλήμ. Φωνή ακούεται από τον ναόν της. Ακούεται όμώς και η φωνή του Κυρίου, ο οποίος αποστέλλει την δικαίαν τιμωρίαν στους αντιτιθεμένους πρυς αυτόν.

Ησ. 66,7 πρὶν ἢ τὴν ὠδίνουσαν τεκεῖν, πρὶν ἐλθεῖν τὸν πόνον τῶν ὠδίνων, ἐξέφυγε καὶ ἔτεκεν ἄρσεν.

Ησ. 66,7 Πριν η γεννήση η έγκυος, που αναμένει τας ωδίνας του τοκετού, πριν έλθουν οι πόνοι του τοκετού, διαφεύγει αυτούς και γεννά μάλιστα τέκνον αρσενικόν.

Ησ. 66,8 τίς ἤκουσε τοιοῦτο, καὶ τίς ἑώρακεν οὕτως; ἦ ὤδινε γῆ ἐν ἡμέρᾳ μιᾷ, ἢ καὶ ἐτέχθη ἔθνος εἰς ἅπαξ; ὅτι ὤδινε καὶ ἔτεκε Σιὼν τὰ παιδία αὐτῆς.

Ησ. 66,8 Ποιός ήκουσε κάτι τέτοιο και ποιός είδε να πραγματοιτοιήται αυτό; Ανεβλάστησε ποτέ και εκαρποφόρησεν η γη εις μίαν και μονήν ημέραν, η εγεννήθη έθνος ολόκληρον εις μίαν στιγμήν; Και όμώς η νέα Ιερουσαλήμ κατελήφθη αιφνιδίως από τας ωδίνας του τοκετού και εγέννησεν αμέσως τα τέκνα της.

Ησ. 66,9 ἐγὼ δὲ ἔδωκα τὴν προσδοκίαν ταύτην, καὶ οὐκ ἐμνήσθης μου, εἶπε Κύριος. οὐκ ἰδοὺ ἐγὼ γεννῶσαν καὶ στεῖραν ἐποίησα; εἶπεν ὁ Θεός σου.

Ησ. 66,9 Εγώ δε έδωσα εις σέ, την επιγειον Ιερουσαλήμ, αυτήν την προσδοκίαν και ελπίδα. Συ όμώς δεν με ενεθυμήθης, είπεν ο Κυριος. Δεν είμαι εγώ εκείνος, ο οποίος έκαμα την νέαν Ιερουσαλήμ, ενώ ήτο στείρα, να γεννά; Και την γυναίκα, που έως τώρα εγεννούσε, την παλαιάν Ιερουσαλήμ, δεν την κατέστησα στείραν; Είπεν ο Θεός.

Ησ. 66,10 εὐφράνθητι, Ἱερουσαλήμ, καὶ πανηγυρίσατε ἐν αὐτῇ, πάντες οἱ ἀγαπῶντες αὐτήν, χάρητε ἅμα αὐτῇ χαρᾷ, πάντες ὅσοι πενθεῖτε ἐπ᾿ αὐτῇ,

Ησ. 66,10 Συν λοιπόν, η νέα Ιερουσαλήμ, ας πλημμυρίσης από χαράν και ευφροσύνην. Ας πανηγυρίσουν δι' αυτήν και εις αυτήν όλοι όσοι την αγαπούν. Χαρήτε χαράν μεγάλην, όσοι άλλοτε είχατε πένθος δια την κοταστροφήν της,

Ησ. 66,11 ἵνα θηλάσητε καὶ ἐμπλησθῆτε ἀπὸ μαστοῦ παρακλήσεως αὐτῆς, ἵνα ἐκθηλάσαντες τρυφήσητε ἀπὸ εἰσόδου δόξης αὐτῆς.

Ησ. 66,11 δια να θηλάσετε τώρα και χορτάσετε από τον μαστόν της παρηγορίας της. Και αφού χορτασθήτε από το πνευματικόν τούτο γάλα της χαράς, να τρυφήσετε, όταν έλθη η δόξα αυτής.

Ησ. 66,12 ὅτι τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐκκλίνω εἰς αὐτοὺς ὡς ποταμὸς εἰρήνης καὶ ὡς χειμάῤῥους ἐπικλύζων δόξαν ἐθνῶν· τὰ παιδία αὐτῶν ἐπ᾿ ὤμων ἀρθήσονται καὶ ἐπὶ γονάτων παρακληθήσονται.

Ησ. 66,12 Διότι αυτά λέγει ο Κυριος δια την νέαν Ιερουσαλήμ· Ιδού εγώ στρέφομαι προς αυτούς, σαν πλούσιος ποταμός ειρήνης και χαράς, σαν χείμαρρος, που πλημμυρίζει από την δόξαν των εθνών. Τα έθνη θα προσέλθουν εις την νέαν Σιών, τα παιδιά των θα φέρωνται επάνω στους ώμους των, και εις τα γόνατα των θα ευρίσκουν παρηγορίαν και χαράν.

Ησ. 66,13 ὡς εἴ τινα μήτηρ παρακαλέσει, οὕτως κἀγὼ παρακαλέσω ὑμᾶς, καὶ ἐν Ἱερουσαλὴμ παρακληθήσεσθε.

Ησ. 66,13 Οπως η μητέρα παρηγορεί και χαροποιεί το παιδί της, έτσι και εγώ θα σας παρηγορήσω, θα σας δώσω χαράν και σεις θα παρηγορηθήτε και θα ενισχυθήτε εις την Ιερουσαλήμ.

Ησ. 66,14 καὶ ὄψεσθε, καὶ χαρήσεται ἡ καρδία ὑμῶν, καὶ τὰ ὀστᾶ ὑμῶν ὡς βοτάνη ἀνατελεῖ· καὶ γνωσθήσεται ἡ χεὶρ Κυρίου τοῖς φοβουμένοις αὐτόν, καὶ ἀπειλήσει τοῖς ἀπειθοῦσιν. -

Ησ. 66,14 Θα ίδετε την νέαν Ιερουσαλήμ και την δόξαν της, θα χαρή η καρδία σας, και τα κόκκαλα σας θα αναθάλλουν· θα αναζωογονηθούν ωσάν την αναβλαστάνουσαν χλόην. Θα γίνη πλέον γνωστή η παντοδύναμος δεξιά του Κυρίου στους φοβουμένους αυτόν, η οποία όμως θα είναι απειλητική εναντίον εκείνων, που θα εξακολουθούν να παρακούουν.

Ησ. 66,15 ᾿Ἰδοὺ γὰρ Κύριος ὡς πῦρ ἥξει καὶ ὡς καταιγὶς τὰ ἅρματα αὐτοῦ ἀποδοῦναι ἐν θυμῷ ἐκδίκησιν αὐτοῦ καὶ ἀποσκορακισμὸν αὐτοῦ ἐν φλογὶ πυρός.

Ησ. 66,15 Διότι, ιδού ο Κυριος θα έλθη σαν φωτιά καταστρεπτική δια τους αμαρτωλούς. Τα άρματα του σαν φοβερή καταιγίδα, δια να αποδώση επάνω στον δίκαιον θυμόν του την πρέπουσαν τιμωρίαν, την αποπομπήν και την εξαφάνισιν των αμαρτωλών μέσα εις την φλόγα του πυρός.

Ησ. 66,16 ἐν γὰρ τῷ πυρὶ Κυρίου κριθήσεται πᾶσα ἡ γῆ καὶ ἐν τῇ ῥομφαίᾳ αὐτοῦ πᾶσα σάρξ· πολλοὶ τραυματίαι ἔσονται ὑπὸ Κυρίου.

Ησ. 66,16 Δια του πυρός του Κυρίου θα κριθούν και θα δικασθούν όλοι οι αμαρτωλοί της οικουμένης και δια της ρομφαίας αυτού θα σφαγή κάθε αμαρτωλή ανθρωπίνη ύπαρξις. Πολλοί θα είναι εκείνοι οι οποίοι θα τιμωρηθούν από τον Κυριον.

Ησ. 66,17 οἱ ἁγνιζόμενοι καὶ καθαριζόμενοι εἰς τοὺς κήπους καὶ ἐν τοῖς προθύροις ἔσθοντες κρέας ὕειον καὶ τὰ βδελύγματα καὶ τὸν μῦν ἐπὶ τὸ αὐτὸ ἀναλωθήσονται, εἶπε Κύριος,

Ησ. 66,17 Αυτοί δε είναι εκείνοι, οι οποίοι αγνίζονται και καθαρίζονται στους ειδωλολατρικούς κήπους. Αυτοί, που τρώγουν χοίρειον κρέας εις τα πρόθυρα των ειδωλολατρικών ναών, τα σιχαμερά είδωλόθυτα και τους ποντικούς. Ολοι αυτοί μαζή θα κατακαούν και θα καταστραφούν, είπεν ο Κυριος.

Ησ. 66,18 κἀγὼ τὰ ἔργα αὐτῶν καὶ τὸν λογισμὸν αὐτῶν ἐπίσταμαι. ἔρχομαι συναγαγεῖν πάντα τὰ ἔθνη καὶ τὰς γλώσσας, καὶ ἥξουσι καὶ ὄψονται τὴν δόξαν μου.

Ησ. 66,18 Εγώ δε γνωρίζω τας σκέψεις και τα έργα αυτών, θα έλθω, δια να συγκεντρώσω όλα τα έθνη και όλας τας γλώσσας της γης· και θα έλθουν και θα ίδουν την δόξαν μου.

Ησ. 66,19 καὶ καταλείψω ἐπ᾿ αὐτῶν σημεῖα καὶ ἐξαποστελῶ ἐξ αὐτῶν σεσωσμένους εἰς τὰ ἔθνη, εἰς Θαρσὶς καὶ Φοὺδ καὶ Λοὺδ καὶ Μοσὸχ καὶ εἰς Θοβὲλ καὶ εἰς τὴν Ἑλλάδα καὶ εἰς τὰς νήσους τὰς πόῤῥω, οἳ οὐκ ἀκηκόασί μου τὸ ὄνομα οὐδὲ ἑωράκασί μου τὴν δόξαν, καὶ ἀναγγελοῦσι τὴν δόξαν μου ἐν τοῖς ἔθνεσι.

Ησ. 66,19 Θα κάμω και θα δώσω εις αυτούς θαυμαστά γεγονότα, θα αποστείλω από αυτούς σεσωσμένους εις τα έθνη, εις Θαρσίς και Φουδ και Λουδ και Μοσόχ, εις Θοβέλ και εις την Ελλάδα και εις τας μακρυνάς νήσους της Μεσογείου και τα παράλια, προς ανθρώπους, οι οποίοι δεν έχουν μέχρι σήμερον ακούσει το Οναμά μου ούτε και έχουν ίδει την δόξαν μου. Οι απόστολοί μου αυτοί θα κηρύξουν την δόξαν μου εις αυτά τα έθνη.

Ησ. 66,20 καὶ ἄξουσιν τοὺς ἀδελφοὺς ὑμῶν ἐκ πάντων τῶν ἐθνῶν δῶρον Κυρίῳ μεθ᾿ ἵππων καὶ ἁρμάτων ἐν λαμπήναις ἡμιόνων μετὰ σκιαδίων εἰς τὴν ἁγίαν πόλιν Ἱερουσαλήμ, εἶπε Κύριος, ὡς ἂν ἐνέγκαισαν οἱ υἱοὶ Ἰσραὴλ τὰς θυσίας αὐτῶν ἐμοὶ μετὰ ψαλμῶν εἰς τὸν οἶκον Κυρίου.

Ησ. 66,20 Και θα οδηγήσουν τους αδελφούς σας από δλα τα έθνη δώρον στον Κυριον, όχι ως αιχμαλώτους, άλλα θριαμβευτικώς με ίππους και με άρματα και με αμάξας σκεπασμένας με σκιάδια, τας οποίας θα σύρουν ημίονοι. Ολους αυτούς εις την αγίαν πόλιν, την νέαν Ιερουσαλήμ, είπεν ο Κυριος, θα τους οδηγήσουν δια να προσφέρουν εις εμέ οι Ισραηλίται με χαρμοσύνους ψαλμούς και ύμνούς τας θυσίας των, εις εμέ και στον ναόν του Κυρίου.

Ησ. 66,21 καὶ ἀπ᾿ αὐτῶν λήψομαι ἐμοὶ ἱερεῖς καὶ Λευίτας, εἶπε Κύριος.

Ησ. 66,21 Θα εκλέξω και θα πάρω από αυτούς δι' εμέ ιερείς και Λευΐτας, είπεν ο Κυριος.

Ησ. 66,22 ὃν τρόπον γὰρ ὁ οὐρανὸς καινὸς καὶ ἡ γῆ καινή, ἃ ἐγὼ ποιῶ, μένει ἐνώπιον ἐμοῦ, λέγει Κύριος, οὕτω στήσεται τὸ σπέρμα ὑμῶν καὶ τὸ ὄνομα ὑμῶν.

Ησ. 66,22 Οπως δε ο νέος ουρανός και η νέα γη, τους οποίους θα δημιουργήσω, θα παραμείνουν ενώπιόν μου αιώνια, έτσι και οι απόγονοί σας θα μείνουν αιώνιοι ενώπιόν μου και το όνομά σας αιώνιον, είπεν ο Κυριος.

Ησ. 66,23 καὶ ἔσται μῆνα ἐκ μηνὸς καὶ σάββατον ἐκ σαββάτου ἥξει πᾶσα σάρξ τοῦ προσκυνῆσαι ἐνώπιον ἐμοῦ ἐν Ἱερουσαλήμ, εἶπε Κύριος.

Ησ. 66,23 Καθε δε πρώτην του μηνός και κάθε Σαββατον θα έρχωνται οι άνθρωποι εις την νέαν Ιερουσαλήμ, να με προσκυνήσουν, είπεν ο Κυριος.

Ησ. 66,24 καὶ ἐξελεύσονται καὶ ὄψονται τὰ κῶλα τῶν ἀνθρώπων τῶν παραβεβηκότων ἐν ἐμοί· ὁ γὰρ σκώληξ αὐτῶν οὐ τελευτήσει, καὶ τὸ πῦρ αὐτῶν οὐ σβεσθήσεται, καὶ ἔσονται εἰς ὅρασιν πάσῃ σαρκί.

Ησ. 66,24 Θα εξέρχωνται δε και θα βλέπουν τα πτώματα και οστά των ανθρώπων εκείνων, που παρέβησαν τον Νομον μου. Ο σκώληξ που θα κατατρώγη αυτούς, δεν θα ψοφήση και η φωτιά, που θα τους ικατακαίη, δεν θα σβήση. Θα είναι θέαμα φοβερόν δι' όλους τους ανθρώπους.


44) ΙΕΡΕΜΙΑΣ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΕΡΕΜΙΑΣ

ΙΕΡΕΜΙΑΣ 1

Ιερ. 1,1 Τὸ ῥῆμα τοῦ Θεοῦ, ὃ ἐγένετο ἐπὶ Ἱερεμίαν τὸν τοῦ Χελκίου ἐκ τῶν ἱερέων, ὃς κατῴκει ἐν Ἀναθὼθ ἐν γῇ Βενιαμείν·

Ιερ. 1,1 Ο λόγος του Θεού, ο οποίος απηυθύνθη προς τον Ιερεμίαν, υιόν του Χελκίου, ενός από τους ιερείς. Αυτός κατοικούσεν εις την κωμόπολιν Αναθώθ, εις την χώραν της φυλής Βενιαμείν.

Ιερ. 1,2 ὡς ἐγενήθη λόγος τοῦ Θεοῦ πρὸς αὐτὸν ἐν ταῖς ἡμέραις Ἰωσία υἱοῦ Ἀμὼς βασιλέως Ἰούδα, ἔτους τρισκαιδεκάτου ἐν τῇ βασιλείᾳ αὐτοῦ·

Ιερ. 1,2 Οι λόγοι αυτοί του Θεού ελέχθησαν προς τον Ιερεμίαν κατά τας ημέρας του βασιλέως του βασιλείου του Ιούδα ' Ιωσία, υιού του Αμώς, και συγκεκριμένως από το δέκατον τρίτον έτος της βασιλείας του και έπειτα.

Ιερ. 1,3 καὶ ἐγένετο ἐν ταῖς ἡμέραις Ἰωακεὶμ υἱοῦ Ἰωσία βασιλέως Ἰούδα ἕως ἑνδεκάτου ἔτους τοῦ Σεδεκία υἱοῦ Ἰωσία βασιλέως Ἰούδα, ἕως τῆς αἰχμαλωσίας Ἱερουσαλὴμ ἐν τῷ πέμπτῳ μηνί.

Ιερ. 1,3 Λογοι επίσης του Θεού ελέχθησαν προς τον Ιερεμίαν κατά τας ημέρας του Ιωακείμ, υιού του Ιωσί του βασιλέως του βασιλείου Ιούδα, και μέχρι του ενδεκάτου έτους του Σεδεκία, υιού του Ιωσία βασιλέως Ιούδα, μέχρι της αλώσεως της Ιερουσαλήμ και της αιχμαλωσίας των κατοίκων της, ήτοι μέχρι του πέμπτου μηνός του ενδεκάτου έτους της βασιλείας του Σεδεκίου.

Ιερ. 1,4 Καὶ ἐγένετο λόγος Κυρίου πρός με·

Ιερ. 1,4 Ο προφήτης λέγει· ο Κυριος ωμίλησε προς εμέ και μου είπε·

Ιερ. 1,5 πρὸ τοῦ με πλάσαι σε ἐν κοιλίᾳ ἐπίσταμαί σε καὶ πρὸ τοῦ σε ἐξελθεῖν ἐκ μήτρας ἡγίακά σε, προφήτην εἰς ἔθνη τέθεικά σε.

Ιερ. 1,5 Σε γνωρίζω πολύ καλά, πριν ακόμη σε πλάσσω ως έμβρυον εις την κοιλίαν της μητρός σου και πριν γεννηθής, σε καθιέρωσα εις υπηρεσίαν του έργου μου· σε εγκατέστησα προφήτην δια τα έθνη.

Ιερ. 1,6 καὶ εἶπα· ὦ δέσποτα Κύριε, ἰδοὺ οὐκ ἐπίσταμαι λαλεῖν, ὅτι νεώτερος ἐγώ εἰμι.

Ιερ. 1,6 Και εγώ είπα τότε· Ω Δέσποτα και Κυριε, δεν είμαι ικανός δια το έργον αυτό, διότι ιδού, δεν γνωρίζω να ομιλώ· είμαι άλλωστε και μικρός κατά την ηλικίαν.

Ιερ. 1,7 καὶ εἶπε Κύριος πρός με· μὴ λέγε ὅτι νεώτερος ἐγώ εἰμι, ὅτι πρὸς πάντας, οὓς ἐὰν ἐξαποστείλω σε, πορεύσῃ, καὶ κατὰ πάντα, ὅσα ἐὰν ἐντείλωμαί σοι, λαλήσεις·

Ιερ. 1,7 Ο Κυριος απήντησε και μου είπε· Μη λέγης ότι είσαι μικρός κατά την ηλικίαν, διότι προς όλους εκείνους, προς τους οποίους εγώ θα σε στείλω να ομιλήσης, θα πορευθής και θα ο-ομιλήσης προς αυτούς, όσα εγώ θα σου δώσω την εντολήν να είπης.

Ιερ. 1,8 μὴ φοβηθῇς ἀπὸ προσώπου αὐτῶν, ὅτι μετὰ σοῦ ἐγώ εἰμι τοῦ ἐξαιρεῖσθαί σε, λέγει Κύριος.

Ιερ. 1,8 Μη φοβηθής ενώπιον αυτών, διότι εγώ θα είμαι μαζή σου, δια να σε προφυλάσσω και σώζω από κινδύνους, λέγει ο Κυριος.

Ιερ. 1,9 καὶ ἐξέτεινε Κύριος τὴν χεῖρα αὐτοῦ πρός με καὶ ἥψατο τοῦ στόματός μου, καὶ εἶπε Κύριος πρός με· ἰδοὺ δέδωκα τοὺς λόγους μου εἰς τὸ στόμα σου·

Ιερ. 1,9 Ο Κυριος ήπλωσε τότε την χείρα του προς εμέ, ήγγισε το στόμα μου και μου είπε· Ιδού εγώ έχω δώσει στο στόμα σου τους λόγους μου.

Ιερ. 1,10 ἰδοὺ καθέστακά σε σήμερον ἐπὶ ἔθνη καὶ ἐπὶ βασιλείας ἐκριζοῦν καὶ κατασκάπτειν καὶ ἀπολλύειν καὶ ἀνοικοδομεῖν καὶ καταφυτεύειν. -

Ιερ. 1,10 Ιδού, σε εγκατέστησα σήμερον προφήτην εις τα έθνη και εις τα βασίλεια, δια να εκριζώνης με τα λόγιά σου και να κατασκάπτης, να καταστρέφης, άλλα και να ανοικοδομής και να φυτεύης.

Ιερ. 1,11 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων· τί σὺ ὁρᾷς Ἱερεμία; καὶ εἶπε· βακτηρίαν καρυΐνην.

Ιερ. 1,11 Παλιν ο Κυριος απηυθύνθη προς εμέ λέγων· Τι βλέπεις συ, ω Ιερεμία; Και εγώ είπα· Βλέπω βακτηρίαν (ράβδον) από καρυδιάν.

Ιερ. 1,12 καὶ εἶπε Κύριος πρός με· καλῶς ἑώρακας, διότι ἐγρήγορα ἐγὼ ἐπὶ τοὺς λόγους μου τοῦ ποιῆσαι αὐτούς.

Ιερ. 1,12 Ο Κυριος μου είπε· Καλώς είδες, διότι εγώ αγρυπνώ, δια να εκπληρώσω και πραγματοποιήσω τους λόγους μου.

Ιερ. 1,13 καὶ ἐγένετο λόγος Κυρίου ἐκ δευτέρου πρός με λέγων· τί σὺ ὁρᾷς; καὶ εἶπα· λέβητα ὑποκαιόμενον, καὶ τὸ πρόσωπον αὐτοῦ ἀπὸ προσώπου βοῤῥᾶ.

Ιερ. 1,13 Και πάλιν ο λόγος Κυρίου απευθύνθη προς εμέ και είπε· Τι βλέπεις συ, Ιερεμία; Εγώ απήντησα· Βλέπω ένα λέβητα, κάτω από τον οποίον καίει φωτιά και η κατευθυνσίς του είναι από βορρά προς νότον.

Ιερ. 1,14 καὶ εἶπε Κύριος πρός με· ἀπὸ προσώπου βοῤῥᾶ ἐκκαυθήσεται τὰ κακὰ ἐπὶ πάντας τοὺς κατοικοῦντας τὴν γῆν.

Ιερ. 1,14 Ο Κυριος είπε προς εμέ· Από βορρά θα έλθη η φωτιά εναντίον των κακών έργων και όλων των πονηρών ανθρώπων, οι οποίοι κατοικούν εις την χώραν της Παλαιστίνης.

Ιερ. 1,15 διότι ἰδοὺ ἐγὼ συγκαλῶ πάσας τὰς βασιλείας τῆς γῆς ἀπὸ βοῤῥᾶ, λέγει Κύριος, καὶ ἥξουσι καὶ θήσουσιν ἕκαστος τὸν θρόνον αὐτοῦ ἐπὶ τὰ πρόθυρα τῶν πυλῶν Ἱερουσαλὴμ καὶ ἐπὶ πάντα τὰ τείχη τὰ κύκλῳ αὐτῆς καὶ ἐπὶ πάσας τὰς πόλεις Ἰούδα.

Ιερ. 1,15 Διότι, ιδού εγώ, λέγει ο Κυριος, προσκαλώ όλας τας βασιλείας της γης από την περιοχήν του βορρά, και θα έλθουν, θα ενθρονισθούν και θα εγκατασταθούν εις τα πρόθυρα των πυλών της Ιερουσαλήμ, γύρω από όλα τα τείχη αυτής και εις όλας τας πόλεις της Ιουδαίας.

Ιερ. 1,16 καὶ λαλήσω πρὸς αὐτοὺς μετὰ κρίσεως περὶ πάσης τῆς κακίας αὐτῶν, ὡς ἐγκατέλιπόν με καὶ ἔθυσαν θεοῖς ἀλλοτρίοις καὶ προσεκύνησαν τοῖς ἔργοις τῶν χειρῶν αὐτῶν.

Ιερ. 1,16 Θα ομιλήσω τότε εναντίον όλων των πόλεων αυτών και των κατοίκων των και θα εκφέρω την καταδικαστικήν μου απόφασιν δι' όλας τας κακίας των, μάλιστα δέ, διότι εμέ μέν με εγκατέλειψαν, προσέφεραν δε θυσίας εις ξένους θεούς και προσκύνησαν τα είδωλα, τα οποία ήσαν έργα των χειρών των.

Ιερ. 1,17 καὶ σὺ περίζωσαι τὴν ὀσφύν σου καὶ ἀνάστηθι καὶ εἰπὸν πρὸς αὐτοὺς πάντα, ὅσα ἂν ἐντείλωμαί σοι· μὴ φοβηθῇς ἀπὸ προσώπου αὐτῶν, μηδὲ πτοηθῇς ἐναντίον αὐτῶν, ὅτι μετὰ σοῦ ἐγώ εἰμι τοῦ ἐξαιρεῖσθαί σε, λέγει Κύριος.

Ιερ. 1,17 Συ, λοιπόν, ζώσε την μέσην σου, σήκω και είπε προς αυτούς όλα, όσα εγώ θα σου δώσω εντολήν να είπης. Μη φοβηθής ενώπιον αυτών και μη πτοηθής αυτούς, διότι εγώ είμαι πάντοτε μαζή σου να σε λυτρώσω από κάθε κίνδυνον, λέγει ο Κυριος.

Ιερ. 1,18 ἰδοὺ τέθεικά σε ἐν τῇ σήμερον ἡμέρᾳ ὡς πόλιν ὀχυρὰν καὶ ὡς τεῖχος χαλκοῦν, ὀχυρὸν πᾶσι τοῖς βασιλεῦσιν Ἰούδα καὶ τοῖς ἄρχουσιν αὐτοῦ καὶ τῷ λαῷ τῆς γῆς,

Ιερ. 1,18 Ιδού, σε έχω θέσει και αναδείξει κατά την σημερινήν ημέραν ωσάν πόλιν οχυράν και απόρθητον, ωσάν τείχος χάλκινον, απόρθητον από όλους τους βασιλείς του βασιλείου Ιούδα και τους άρχοντας του βασιλείου αυτού και τον λαόν της χώρας αυτής.

Ιερ. 1,19 καὶ πολεμήσουσί σε καὶ οὐ μὴ δύνωνται πρός σε, διότι μετὰ σοῦ ἐγώ εἰμι τοῦ ἐξαιρεῖσθαί σε, εἶπε Κύριος.

Ιερ. 1,19 Θα πολεμήσουν αυτοί εναντίον σου, αλλά δεν θα ημπορέσουν να κατορθώσουν τίποτε, διότι εγώ θα είμαι μαζή σου, δια να σε λυτρώσω από τα χέρια αυτών, είπεν ο Κυριος”.

ΙΕΡΕΜΙΑΣ 2

Ιερ. 2,2 Καὶ εἶπε· τάδε λέγει Κύριος· ἐμνήσθην ἐλέους νεότητός σου καὶ ἀγάπης τελειώσεώς σου τοῦ ἐξακολουθῆσαί σε τῷ ἁγίῳ Ἰσραήλ, λέγει Κύριος

Ιερ. 2,2 Είπεν ο Κυριος προς τον Ιερεμίαν· αυτά λέγει ο Κυριος προς τον ίσραήλιτικόν λαόν· Ενεθυμήθην το προς σε έλεός που, σου είχα δείξει, όταν ευρίσκεσο ακόμα εις την αρχήν της υπάρξεώς σου, και την μεγάλην τότε προς σε αγάπην μου δια την απακαταστασίν σου εις την γην της Επαγγελίας, πράγμα, το οποίον έπρεπε να κάμη σέ, Ισραηλιτικέ λαέ, να ακολούθησης εμέ, τον άγιον και αληθινόν Θεόν.

Ιερ. 2,3 ἅγιος Ἰσραήλ· τῷ Κυρίῳ ἀρχὴ γεννημάτων αὐτοῦ· πάντες οἱ ἔσθοντες αὐτὸν πλημμελήσουσι, κακὰ ἥξει ἐπ᾿ αὐτούς, φησὶ Κύριος.

Ιερ. 2,3 Ησο ενώπιόν μου, Ισραηλιτικέ λαέ, ως απαρχή γεννημάτων, που προσφέρεται θυσία στον Κυριον. Οσοι θα ετολμούσαν να φάγουν κάτι από σε και να σε αδικήσουν, αυτοί θα ήσαν υπεύθυνοι ενώπιον του Θεού. Κακά και συμφοραί θα ήρχοντο εναντίον αυτών, λέγει ο Κυριος.

Ιερ. 2,4 ἀκούσατε λόγον Κυρίου, οἶκος Ἰακώβ, καὶ πᾶσα πατριὰ οἴκου Ἰσραήλ.

Ιερ. 2,4 Ακούσατε τα λόγια του Κυρίου, φυλαί του Ιακώβ και όλαι αι οικογενειαι του οίκου Ισραήλ.

Ιερ. 2,5 τάδε λέγει Κύριος· τί εὕροσαν οἱ πατέρες ὑμῶν ἐν ἐμοὶ πλημμέλημα, ὅτι ἀπέστησαν μακρὰν ἀπ᾿ ἐμοῦ καὶ ἐπορεύθησαν ὀπίσω τῶν ματαίων καὶ ἐματαιώθησαν;

Ιερ. 2,5 Αυτά λέγει ο Κυριος· Ποίον, έστω και μικράν, έλλειψιν ευρήκαν εις εμέ οι προγονοί σας και έφυγαν μακράν από εμέ, επορεύθησαν δε και ηκολούθησαν τα μάταια είδωλα, δια να γίνουν έτσι και αυτοί μηδαμινοί και τιποτένιοι;

Ιερ. 2,6 καὶ οὐκ εἶπαν· ποῦ ἐστι Κύριος ὁ ἀναγαγὼν ἡμᾶς ἐκ γῆς Αἰγύπτου, ὁ καθοδηγήσας ἡμᾶς ἐν τῇ ἐρήμῳ, ἐν γῇ ἀπείρῳ καὶ ἀβάτῳ, ἐν γῇ ἀνύδρῳ καὶ ἀκάρπῳ, ἐν γῇ, ᾗ οὐ διώδευσεν ἐν αὐτῇ ἀνὴρ οὐθὲν καὶ οὐ κατῴκησεν ἐκεῖ υἱὸς ἀνθρώπου;

Ιερ. 2,6 Δεν ενεθυμήθησαν τας ευεργεσίας μου και δεν είπαν· Που είναι ο Κυριος, ο οποίος μας έβγαλεν από την χώραν της Αιγύπτου, αυτός ο οποίος μας ωδήγησε δια μέσου της ερήμου, δια μέσου περιοχής αγνώστου και αδιαβάτου εις γην άνυδρον, ακαλλιέργητον και άκαρπόν, από την οποίαν κανείς δεν διήρχετο ούτε και κατοικούσεν εκεί άνθρωπος;

Ιερ. 2,7 καὶ ἤγαγον ὑμᾶς εἰς τὸν Κάρμηλον τοῦ φαγεῖν ὑμᾶς τοὺς καρποὺς αὐτοῦ καὶ τὰ ἀγαθὰ αὐτοῦ· καὶ εἰσήλθατε καὶ ἐμιάνατε τὴν γῆν μου καὶ τὴν κληρονομίαν μου ἔθεσθε εἰς βδέλυγμα.

Ιερ. 2,7 Εγώ ο Θεός, ασφαλείς σας ωδήγησα εις την καρποφόρον γην της Παλαιστίνης, δια να φάγετε τους καρπούς αυτής και να απολαύσετε τα αγαθά της. Απέναντι των ευεργεσιών μου αυτών, σεις τι επράξατε, πως εφερθήκατε; Εισήλθατε, λέγει ο Κυριος, και εμολύνατε την χώραν μου, την γην της Επαγγελίας, κατεστήσατε βδελυράν και μισητήν την κληρονομίαν μου.

Ιερ. 2,8 οἱ ἱερεῖς οὐκ εἶπαν· ποῦ ἐστι Κύριος; καὶ οἱ ἀντεχόμενοι τοῦ νόμου οὐκ ἠπίσταντό με, καὶ οἱ ποιμένες ἠσέβουν εἰς ἐμέ, καὶ οἱ προφῆται ἐπροφήτευον τῇ Βάαλ καὶ ὀπίσω ἀνωφελοῦς ἐπορεύθησαν.

Ιερ. 2,8 Και οι ιερείς ακόμη δεν ανεζήτησαν τον Κυριον λέγοντες· που είναι ο Κυριος; Οι ασχολούμενοι με τον Νομον δεν με εγνώριζαν. Οι άρχοντες του λαού εφέροντο με ασέβειαν απέναντί μου και οι προφήται επροφήτευαν προς χάριν του ειδωλικού θεού Βααλ και ηκολούθουν τα μάταια και ανωφελή είδωλα.

Ιερ. 2,9 διὰ τοῦτο ἔτι κριθήσομαι πρὸς ὑμᾶς λέγει Κύριος, καὶ πρὸς τοὺς υἱοὺς τῶν υἱῶν ὑμῶν κριθήσομαι.

Ιερ. 2,9 Δια τούτο θα έλθω εις συζήτησιν και αντιδικίαν προς σας, λέγει ο Κυριος, όπως επίσης και προς τους απογόνους σας.

Ιερ. 2,10 διότι διέλθετε εἰς νήσους Χεττιεὶμ καὶ ἴδετε, καὶ εἰς Κηδὰρ ἀποστείλατε καὶ νοήσατε σφόδρα, καὶ ἴδετε εἰ γέγονε τοιαῦτα.

Ιερ. 2,10 Περάσατε και επισκεφθήτε τα ειδωλολατρικά έθνη της Κυπρου και των άλλων νήσων της Μεσογείου Θαλάσσης, υπάγετε και προς ανατολάς προς τους κατοίκους της Κηδάρ, προσέξατε και ίδετε, εάν εκεί έγιναν τέτοιά γεγονότα, ωσάν αυτά που συνέβησαν εις την Ιουδαίαν.

Ιερ. 2,11 εἰ ἀλλάξωνται ἔθνη θεοὺς αὐτῶν· καὶ οὗτοι οὐκ εἰσὶ θεοί. ὁ δὲ λαός μου ἠλλάξατο τὴν δόξαν αὐτοῦ, ἐξ ἧς οὐκ ὠφεληθήσονται.

Ιερ. 2,11 Εάν, δηλαδή, τα ειδωλολατρικά αυτά έθνη ήλλαξαν τους θεούς των με άλλους θεούς· και όμώς οι θεοί των δεν είναι αληθινοί αλλά ψευδείς θεοί, είδωλα. Ο λαός μου όμώς ήλλαξε την δόξαν του, τον αληθινόν θεόν του, με άλλους ψευδείς θεούς, από τους οποίους τίποτε ούτε ωφελήθη ούτε θα ωφεληθή.

Ιερ. 2,12 ἐξέστη ὁ οὐρανὸς ἐπὶ τούτῳ καὶ ἔφριξεν ἐπὶ πλεῖον σφόδρα, λέγει Κύριος.

Ιερ. 2,12 Κατάπληκτος έμεινεν ο ουρανός ενώπιον της αποστασίας αυτής, κατελήφθη από α-περίγραπτον φρίκην δια την διαγωγήν σας, λέγει ο Κυριος.

Ιερ. 2,13 ὅτι δύο καὶ πονηρὰ ἐποίησεν ὁ λαός μου· ἐμὲ ἐγκατέλιπον πηγὴν ὕδατος ζωῆς, καὶ ὤρυξαν ἑαυτοῖς λάκκους συντετριμμένους, οἳ οὐ δυνήσονται ὕδωρ συνέχειν.

Ιερ. 2,13 Διότι ο λαός μου διέπραξε κατά τον αυτόν χρόνον δύο πονηρά και ολέθρια σφάλματα· εγκατέλιπαν εμέ, ο οποίος ήμην δι' αυτούς πηγή ζωογόνου ύδατος, και ήνοιξαν δια τον εαυτόν τους λάκκους κατεστραμμένους, οι οποίοι δεν θα ημπορέσουν να συγκρατήσουν νερό.

Ιερ. 2,14 Μὴ δοῦλός ἐστιν Ἰσραὴλ ἢ οἰκογενής ἐστι; διατί εἰς προνομὴν ἐγένετο;

Ιερ. 2,14 Μηπως ο ισραηλιτικός λαός είναι και μένει ωσάν ένας κοινός και ευτελής δούλος απέναντί μου, η δούλος, έστω, ο οποίος εγεννήθη στον οίκον του κυρίου του; Διατί, λοιπόν, κατήντησε δούλος αλλοεθνών και έγινε θύμα λεηλασίας;

Ιερ. 2,15 ἐπ᾿ αὐτὸν ὠρύοντο λέοντες καὶ ἔδωκαν τὴν φωνὴν αὐτῶν, οἳ ἔταξαν τὴν γῆν αὐτοῦ εἰς ἔρημον, καὶ αἱ πόλεις αὐτοῦ κατεσκάφησαν παρὰ τὸ μὴ κατοικεῖσθαι.

Ιερ. 2,15 Εναντίον αυτού επετέθησαν οι εχθροί του ωρυόμενοι ώσαν λέοντες. Εξέβαλαν τας αγρίας κραυγάς των. Αυτοί ερήμωσαν την χώραν του, κατέσκαψαν και εκρήμνισαν τας πόλστου, ώστε να μη είναι δυνατόν πλέον να κατοικηθούν.

Ιερ. 2,16 καὶ υἱοὶ Μέμφεως καὶ Τάφνας ἔγνωσάν σε καὶ κατέπαιζόν σου.

Ιερ. 2,16 Οι κάτοικοι των πόλεων Μέμφεως και Ταφνας της Αιγύπτου σε είδαν εις την αθλίαν αυτήν κατάστασιν και εχάρησαν και σε ενέπαιζαν!

Ιερ. 2,17 οὐχὶ ταῦτα ἐποίησέ σοι τὸ καταλιπεῖν σε ἐμέ; λέγει Κύριος ὁ Θεός σου.

Ιερ. 2,17 Ολα αυτά δεν συνέβησαν εις βάρος σου, λέγει Κυριος ο Θεός σου, επειδή συ με εγκατέλιπες;

Ιερ. 2,18 καὶ νῦν τί σοι καὶ τῇ ὁδῷ Αἰγύπτου τοῦ πιεῖν ὕδωρ Γηῶν; καὶ τί σοι καὶ τῇ ὁδῷ Ἀσσυρίων τοῦ πιεῖν ὕδωρ ποταμῶν;

Ιερ. 2,18 Και τώρα σε ερωτώ· Τι υπάρχει μεταξύ σου και της οδού, η οποία οδηγεί εις την Αίγυπτον, ώστε να θέλης να πίνης ύδωρ από την Γηών, πόλιν της Αιγύπτου; Ποία σχέσις υπάρχει μεταξύ σου και της οδού, η οποία όδηγεί στους Ασσυριους, ώστε να πίνης νερά από τους ποταμούς της χώρας των;

Ιερ. 2,19 παιδεύσει σε ἡ ἀποστασία σου, καὶ ἡ κακία σου ἐλέγξει σε· καὶ γνῶθι καὶ ἰδέ, ὅτι πικρόν σοι τὸ καταλιπεῖν σε ἐμέ, λέγει Κύριος ὁ Θεός σου· καὶ οὐκ εὐδόκησα ἐπὶ σοί, λέγει Κύριος ὁ Θεός σου.

Ιερ. 2,19 Η αποστασία σου από εμέ θα σε τιμωρήση και η κακία σου θα σε ελέγχη και θα σε συγκλονίζη. Από αυτά που υφίστασαι, μάθε και ιδέ, δτι είναι πολύ πικρόν δια σέ, να εγκατάλειψης εμέ τον Θεόν σου και προστάτην, λέγει Κυριος ο Θεός σου· έπαυσα να σε περιβάλλω με ευμένειαν και προστασίαν.

Ιερ. 2,20 ὅτι ἀπ᾿ αἰῶνος συνέτριψας τὸν ζυγόν σου, διέσπασας τοὺς δεσμούς σου καὶ εἶπας· οὐ δουλεύσω σοι, ἀλλὰ πορεύσομαι ἐπὶ πάντα βουνὸν ὑψηλὸν καὶ ὑποκάτω παντὸς ξύλου κατασκίου, ἐκεῖ διαχυθήσομαι ἐν τῇ πορνείᾳ μου.

Ιερ. 2,20 Διότι από αρχαιότητα χρόνια, συ συνέτριψες τον ωφελιμον ζυγόν των εντολών μου και είπες· Δεν θα δουλεύω εις σέ, αλλά θα ανεβώ εις κάθε υψηλόν βουνόν και κάτω από κάθε ευσκιόφυλλον δένδρον εκεί θα εκχυθώ εις την ειδωλολατρικήν ασυδοσίαν και την πορνείαν μου.

Ιερ. 2,21 ἐγὼ δὲ ἐφύτευσά σε ἄμπελον καρποφόρον πᾶσαν ἀληθινήν· πῶς ἐστράφης εἰς πικρίαν, ἡ ἄμπελος ἡ ἀλλοτρία;

Ιερ. 2,21 Εγώ ιουδαϊκέ λαέ, σε εφύτευσα ως άμπελον εξαιρετικήν και καρποφόρον. Πως τώρα μετεστράφης και έγινες εις πικρίαν δι' εμέ; Πως έγινες άμπελος αγρία και νόθος;

Ιερ. 2,22 ἐὰν ἀποπλύνῃ ἐν νίτρῳ καὶ πληθύνῃς σεαυτῇ πόαν, κεκηλίδωσαι ἐν ταῖς ἀδικίαις σου ἐναντίον ἐμοῦ, λέγει Κύριος.

Ιερ. 2,22 Εάν πλυθής εξωτερικώς με νίτρον, εάν χρησιμοποιήσης άφθονον ποτάσσαν από στα-χτην φυτών, πάλιν θα μείνης κηλιδωμένη με τας αδικίας, τας οποίας έπραξες ενώπιόν μου, λέγει ο Κυριος.

Ιερ. 2,23 πῶς ἐρεῖς· οὐκ ἐμιάνθην καὶ ὀπίσω τῆς Βάαλ οὐκ ἐπορεύθην; ἰδὲ τὰς ὁδούς σου ἐν τῷ πολυανδρίῳ καὶ γνῶθι τί ἐποίησας. ὀψὲ φωνὴ αὐτῆς ὠλόλυξε,

Ιερ. 2,23 Και πως θα τολμήσης να είπης· Εγώ δεν εμολύνθην και δεν επορεύθην πίσω από το είδωλον Βααλ; Ιδέ όμώς τας οδούς, που ηκολουθησες, και τα ίχνη των οδών εις την κοιλάδα του πολυανδρίου, την κοιλάδα Εννομ. Μαθε και κατανόησε καλά, τι διέπραξες. Αμυαλη καμήλα, που τρέχει δι' ανεύρεσιν ύδατος· προς το βραδύ θα κραυγάση, σαν να αφήνη ολολυγμούς!

Ιερ. 2,24 τὰς ὁδοὺς αὐτῆς ἐπλάτυνεν ἐφ᾿ ὕδατα ἐρήμου, ἐν ἐπιθυμίαις ψυχῆς αὐτῆς ἐπνευματοφορεῖτο, παρεδόθη· τίς ἐπιστρέψει αὐτήν; πάντες οἱ ζητοῦντες αὐτὴν οὐ κοπιάσουσιν, ἐν τῇ ταπεινώσει αὐτῆς εὑρήσουσιν αὐτήν.

Ιερ. 2,24 Τρέχει εις τας οδούς της με μεγάλην ταχύτητα προς τα ύδατα ερήμου τόπου. Επάνω εις την σφοδράν επιθυμίαν της, τρέχει με τόσην ταχύτητα, ως εάν φέρεται από τον άνεμον. Ποιός ημπορεί να την συγκρατήση και να την επαναφέρη; Αλλά όλοι όσοι ζητούν να την εύρουν, δεν θα κοπιάσουν, θα την εύρουν εύκολα όταν έλθη ο καιρός της καταισχύνης της.

Ιερ. 2,25 ἀπόστρεψον τὸν πόδα σου ἀπὸ ὁδοῦ τραχείας καὶ τὸν φάρυγγά σου ἀπὸ δίψους. ἡ δὲ εἶπεν· ἀνδριοῦμαι· ὅτι ἠγαπήκει ἀλλοτρίους καὶ ὀπίσω αὐτῶν ἐπορεύετο.

Ιερ. 2,25 Και λέγω τώρα εις σέ· Αλλαξε διεύθυνσιν, απομάκρυνε τα πόδιά σου από τας τραχείας ειδωλολατρικάς οδούς, ω Ισραήλ, και μη θελήσης να ικανοποίησης την δίψαν του λάρυγγός σου από τα ύδατα της ειδωλολατρείας. Η αγρία αυτή όμως κάμηλος του Ισραήλ απαντά· Εκεί εγώ ενισχύομαι. Λέγει δε αυτά, διότι έχει αγαπήσει ξένους, ειδωλολατρικούς θεούς και τρέχει οπίσω από αυτούς.

Ιερ. 2,26 ὡς αἰσχύνη κλέπτου ὅταν ἁλῷ, οὕτως αἰσχυνθήσονται οἱ υἱοὶ Ἰσραήλ, αὐτοὶ καὶ οἱ βασιλεῖς αὐτῶν καὶ οἱ ἄρχοντες αὐτῶν καὶ οἱ ἱερεῖς αὐτῶν καὶ οἱ προφῆται αὐτῶν.

Ιερ. 2,26 Οπως καταισχύνεται ο κλέπτης, όταν συλληφθή επ' αυτοφώρω, έτσι θα κατεντραπιασθούν και οι 'Ι σραηλίται μαζή με τους βασιλείς των και τους άρχοντας και τους ιερείς των και τους προφήτας των.

Ιερ. 2,27 τῷ ξύλῳ εἶπαν, ὅτι πατήρ μου εἶ σύ, καὶ τῷ λίθῳ· σὺ ἐγέννησάς με, καὶ ἔστρεψαν ἐπ᾿ ἐμὲ νῶτα καὶ οὐ πρόσωπα αὐτῶν· καὶ ἐν τῷ καιρῷ τῶν κακῶν αὐτῶν ἐροῦσιν· ἀνάστα καὶ σῶσον ἡμᾶς.

Ιερ. 2,27 Είπαν αυτοί στο ξόανον, στο ξύλινον άγαλμα, ότι συ είσαι ο πατήρ μας· και στο λίθινον άγαλμα, ότι συ μας έχεις γεννήσει. Και εγύρισαν προς εμέ τα νώτα των και όχι τα πρύσωπά των. Αλλά κατά τον καιρόν, που θα επέλθουν εναντίον των θλίψεις και συμφοραί, θα πουν προς εμέ· Σηκω, Κυριε, και σώσε μας.

Ιερ. 2,28 καὶ ποῦ εἰσιν οἱ θεοί σου, οὓς ἐποίησας σεαυτῷ; εἰ ἀναστήσονται καὶ σώσουσί σε ἐν καιρῷ τῆς κακώσεώς σου; ὅτι κατ᾿ ἀριθμὸν τῶν πόλεών σου ἦσαν θεοί σου, Ἰούδα, καὶ κατ᾿ ἀριθμὸν διόδων τῆς Ἱερουσαλὴμ ἔθυον τῇ Βάαλ.

Ιερ. 2,28 Και εγώ τότε θα τους ερωτήσω· που είναι οι θεοί σου, τους οποίους κατεσκεύασες εις προστασίαν και σωτηρίαν σου; Δεν θα σηκωθούν εκείνοι να σε σώσουν εις την περίοδον αυτήν της ταλαιπωρίας σου; Διότι οι ειδωλολατρικοί θεοί σας, ω Ιουδαίοι, ήσαν πολυάριθμοι, όσαι και αι πόλεις σας, ώστε κάθε πόλις να έχη τον θεόν της. Και εις κάθε δρόμον της Ιερουσαλήμ υπήρχον ιδιαίτερα αγάλματα του Βααλ, προς τα οποία προσεφέρατε θυσίας.

Ιερ. 2,29 ἱνατί λαλεῖτε πρός με; πάντες ὑμεῖς ἠσεβήσατε καὶ πάντες ὑμεῖς ἠνομήσατε εἰς ἐμέ, λέγει Κύριος.

Ιερ. 2,29 Διατί, λοιπόν, τώρα απευθύνεσθε προς εμέ και ζητείτε βοήθειαν; Ολοι σεις εδείξατε ασέβειαν, όλοι σας παρενομήσατε απέναντι του Κυρίου.

Ιερ. 2,30 μάτην ἐπάταξα τὰ τέκνα ὑμῶν, παιδείαν οὐκ ἐδέξασθε· μάχαιρα κατέφαγε τοὺς προφήτας ὑμῶν ὡς λέων ὀλοθρεύων, καὶ οὐκ ἐφοβήθητε.

Ιερ. 2,30 Ματαίως ετιμώρησα τα τέκνα σας μήπως συνετισθήτε. Τιποτε δεν ωφεληθήκατε από την παιδαγωγικήν αυτήν θλίψιν. Εχθρική μάχαιρα κατέφαγε τους ψευδοπροφήτας σας. Ωσάν φοβερός λέων ολέθρου επήλθεν εναντίον σας ο εχθρός σας, και όμως σεις δεν εφοβηθήκατε!

Ιερ. 2,31 ἀκούσατε λόγον Κυρίου· τάδε λέγει Κύριος· μὴ ἔρημος ἐγενόμην τῷ Ἰσραὴλ ἢ γῆ κεχερσωμένη; διατί εἶπεν ὁ λαός μου· οὐ κυριευθησόμεθα καὶ οὐχ ἥξομεν πρός σε ἔτι;

Ιερ. 2,31 Ακούσατε, λοιπόν, τον λόγον του Κυρίου· αυτά λέγει ο Κυριος προς σας· Μηπως εγώ υπήρξα δια τον ισραηλιτικον λαόν έρημος και άκαρπος γη, γη χέρσος και ακαλλιέργητος; Διατί ο λαός μου είπε· δεν θα υποταχθώμεν εις την ίδικήν σου εξουσίαν, δεν θα έλθωμεν πλέον προς σέ.

Ιερ. 2,32 μὴ ἐπιλήσεται νύμφη τὸν κόσμον αὐτῆς καὶ παρθένος τὴν στηθοδεσμίδα αὐτῆς; ὁ δὲ λαός μου ἐπελάθετό μου ἡμέρας, ὧν οὐκ ἔστιν ἀριθμός.

Ιερ. 2,32 Μηπως η νύμφη λησμονεί τα κοσμήματά της και η παρθένος τον πολύτιμον στηθόδεσμόν της; Ομως ο λαός μου με έλησμόνησε και μάλιστα επί χρόνον πολύν, τον οποίον κανείς δεν ημπορεί να υπολογίση.

Ιερ. 2,33 τί ἔτι καλὸν ἐπιτηδεύσεις ἐν ταῖς ὁδοῖς σου τοῦ ζητῆσαι ἀγάπησιν; οὐχ οὕτως· ἀλλὰ καὶ σὺ ἐπονηρεύσω τοῦ μιᾶναι τὰς ὁδούς σου.

Ιερ. 2,33 Ποίον, λοιπόν, καλόν ενδιεφέρθης να κάμης εις την πορείαν της ζωής σου, ώστε να έχης το δικαίωμα να ζητήσης την αγάπην μου; Κανένα. Αλλά εξ αντιθέτου διέπραξες πονηρίας, ώστε να μιάνης με την ειδωλολατρειάν σου την ζωην σου.

Ιερ. 2,34 καὶ ἐν ταῖς χερσί σου εὑρέθησαν αἵματα ψυχῶν ἀθώων· οὐκ ἐν διορύγμασιν εὗρον αὐτούς, ἀλλ᾿ ἐπὶ πάσῃ δρυΐ.

Ιερ. 2,34 Εις δε τα χέρια σου ευρέθησαν αίματα αθώων ανθρώπων. Και διέπραξες τους φόνους αυτούς όχι κρυφίως εις κάποιον απόμερον λάκκον, αλλά φανερά κάτω από κάθε δρυν, όπου συ προσέφερες θυσίαν τα αθώα νήπιά σου.

Ιερ. 2,35 καὶ εἶπας· ἀθῷός εἰμι, ἀλλὰ ἀποστραφήτω ὁ θυμὸς αὐτοῦ ἀπ᾿ ἐμοῦ. ἰδοὺ ἐγὼ κρίνομαι πρὸς σὲ ἐν τῷ λέγειν σε· οὐχ ἥμαρτον.

Ιερ. 2,35 Και παρ' όλον τούτο είπες· Είμαι αθώος. Ας απομακρυνθή ο θυμός του Κυρίου από ε-μέ. Ιδού όμώς ότι εγώ έρχομαι εις αντιδικίαν προς σε· θα σε κρίνω, ακριβώς διότι συ αναιδώς ισχυρίζεσαι και διακηρύττεις· δεν έχω αμαρτήσει.

Ιερ. 2,36 τί κατεφρόνησας σφόδρα τοῦ δευτερῶσαι τὰς ὁδούς σου; καὶ ἀπὸ Αἰγύπτου καταισχυνθήσῃ, καθὼς κατῃσχύνθης ἀπὸ Ἀσσούρ.

Ιερ. 2,36 Διατί τόσον με περιεφρόνησες, ώστε πολλές φορές να βαδίσης στους ειδωλολατρικούς σου δρόμους; Αλλά προλέγω· όπως κατησχύνθης από τους Αιγυπτίους, έτσι θα καταισχυνθής τώρα και από τους Ασσυρίους.

Ιερ. 2,37 ὅτι καὶ ἐντεῦθεν ἐξελεύσῃ, καὶ αἱ χεῖρές σου ἐπὶ τῆς κεφαλῆς σου· ὅτι ἀπώσατο Κύριος τὴν ἐλπίδα σου, καὶ οὐκ εὐοδωθήσῃ ἐν αὐτῇ.

Ιερ. 2,37 Θα εξέλθης από την χώραν σου αυτήν νικημένος και αιχμάλωτος με τα χέρια σου επάνω στο κεφάλι σου, διότι ο Κυριος απέκρουσε και εματαίωσε την ελπίδα βοηθείας σου από ξένους λαούς. Δεν θα επιτύχης να λάβης καμμίαν βοήθειαν από αυτούς.

ΙΕΡΕΜΙΑΣ 3

Ιερ. 3,1 Ἐὰν ἐξαποστείλῃ ἀνὴρ τὴν γυναῖκα αὐτοῦ, καὶ ἀπέλθῃ ἀπ᾿ αὐτοῦ καὶ γένηται ἀνδρί ἑτέρῳ, μὴ ἀνακάμπτουσα ἀνακάμψει πρὸς αὐτὸν ἔτι; οὐ μιαινομένη μιανθήσεται ἡ γυνὴ ἐκείνη; καὶ σὺ ἐξεπόρνευσας ἐν ποιμέσι πολλοῖς· καὶ ἀνέκαμπτες πρός με; λέγει Κύριος.

Ιερ. 3,1 Εάν ένας ανήρ δώση διαζύγιον εις την γυναίκα του και την αποπέμψη από τον οίκον του, εκείνη δε φύγη και έλθη εις γάμο κοινωνίαν με άλλον άνδρα μήπως ημπορεί αυτή να επιστρέψη προς τον σύζυγόν της; Δεν θεωρείται η γυνή εκείνη νομικώς μολυσμένη, ακάθαρτος; Πως λοιπόν είναι δυνατόν να επιστρέψη στον πρώτον αυτής σύζυγον; Και συ Ιερουσαλήμ, επόρνευσες πνευματικώς, διότι συνεδέθης και παρεδόθης εις πολλούς ειδωλολατρικούς θεούς ως προς ποιμένας σου. Και συ παρ' όλον τούτο θα είχες την τόλμην να επανέλθης προς εμέ; Λέγει ο Κυριος.

Ιερ. 3,2 ἆρον τοὺς ὀφθαλμούς σου εἰς εὐθεῖαν καὶ ἰδέ· πῶς οὐχὶ ἐξεφύρθης; ἐπὶ ταῖς ὁδοῖς ἐκάθισας αὐτοῖς ὡσεὶ κορώνη ἐρημουμένη καὶ ἐμίανας τὴν γῆν ἐν ταῖς πορνείαις σου καὶ ἐν ταῖς κακίαις σου.

Ιερ. 3,2 Σηκωσε τα μάτια σου, κύτταξε κατ' ευθείαν μακράν έμπροσθέν σου. Πως είναι ποτέ δυνατόν να μη έχης μολυνθή συμφυρθείσα με την φαυλότητα της ειδωλολατρείας; Ωσάν εγκαταλελειμμένη και έρημος κουρούνα εκάθισες και συ στους δρόμους της ειδωλολατρείας αναμένουσα εκείνους, με τους οποίους θα εμολύνεσο. Και έτσι με την πνευτικήν πορνείαν της ειδωλολατρείας σου και τας άλλας κακίας σου εμόλυνες την χώραν σου.

Ιερ. 3,3 καὶ ἔσχες ποιμένας πολλοὺς εἰς πρόσκομμα σεαυτῇ· ὄψις πόρνης ἐγένετό σοι, ἀπηναισχύντησας πρὸς πάντας.

Ιερ. 3,3 Απέκτησες πολλούς ειδωλολατρικούς θεούς ως ποιμένας σου, πρόσκομμα και εμπόδιον εις την ζωήν σου. Το πρόσωπόν σου έγινεν αναιδές ωσάν της πόρνης. Με αναισχυντίαν απηυθύνεσο προς όλους.

Ιερ. 3,4 οὐχ ὡς οἶκόν με ἐκάλεσας καὶ πατέρα καὶ ἀρχηγὸν τῆς παρθενίας σου;

Ιερ. 3,4 Δεν ανεγνώρισες και δεν ωνόμασες τον ναόν μου, τον ευρισκόμενον εις την πόλιν σου, ως οίκον μου, και εμέ ως πατέρα σου, ως αρχηγόν σου από της νεανικής σου ηλικίας;

Ιερ. 3,5 μὴ διαμενεῖ εἰς τὸν αἰῶνα ἢ φυλαχθήσεται εἰς νῖκος; ἰδοὺ ἐλάλησας καὶ ἐποίησας τὰ πονηρὰ ταῦτα καὶ ἠδυνάσθης.

Ιερ. 3,5 Είπες από μέσα σου· Θα παραμείνη πάντοτε ωργισμένος ο Κυριος, θα κρατή διαρκώς τον θυμύν του; Ιδού, τι ελαλησες και όμως διέπραξες όλα αυτά τα πονηρά. Επεδόθης με επιμονήν εις αυτά.

Ιερ. 3,6 Καὶ εἶπε Κύριος πρός με ἐν ταῖς ἡμέραις Ἰωσίου τοῦ βασιλέως· εἶδες ἃ ἐποίησέ μοι ἡ κατοικία τοῦ Ἰσραήλ; ἐπορεύθησαν ἐπὶ πᾶν ὄρος ὑψηλὸν καὶ ὑποκάτω παντὸς ξύλου ἀλσώδους, καὶ ἐπόρνευσαν ἐκεῖ.

Ιερ. 3,6 Επί των ημερών του βασιλέως Ιωσιου ο Κυριος μου είπε· Είδες τι μου έκαμεν ο Ισραηλιτικός λαός; Μετέβησαν εις κάθε όρος υψηλον, όπου υπάρχουν τα είδωλα και κάτω από κάθε πυκνόφυλλον δένδρον, και εκεί παρεδόθησαν εις την πορνείαν, όπως οι ειδωλολάτραι.

Ιερ. 3,7 καὶ εἶπα μετὰ τὸ πορνεῦσαι αὐτὴν ταῦτα πάντα· πρός με ἀνάστρεψον, καὶ οὐκ ἀνέστρεψε· καὶ εἶδε τὴν ἀσυνθεσίαν αὐτῆς ἡ ἀσύνθετος Ἰούδα.

Ιερ. 3,7 Παρ' όλον τούτο εγώ, έπειτα από την ειδωλολατρείαν των και την εκτροπήν εις την πορνείαν, είπα προς αυτούς· Επιστρέψατε εν μετανοία προς εμέ και δεν επέστρεψαν. Την εκ μέρους του Ισραήλ καταπάτησιν αυτήν του Νομου και των διαθηκών την είδεν η επίσης παράνομος αδελφή της φυλή Ιούδα.

Ιερ. 3,8 καὶ εἶδον διότι περὶ πάντων ὧν κατελήφθη, ἐν οἷς ἐμοιχᾶτο ἡ κατοικία Ἰσραήλ, καὶ ἐξαπέστειλα αὐτὴν καὶ ἔδωκα αὐτῇ βιβλίον ἀποστασίου εἰς τὰς χεῖρας αὐτῆς· καὶ οὐκ ἐφοβήθη ἡ ἀσύνθετος Ἰούδα καὶ ἐπορεύθη καὶ ἐπόρνευσε καὶ αὐτή.

Ιερ. 3,8 Επειδή εγώ είδα όλα εκείνα, εις τα οποία είχε παρασυρθή και υπό των οποίων είχε κυριευθή η φυλή του Ισραήλ, την ειδωλολατρικήν αυτής μοιχείαν, δια τούτο την απέστειλα εις αιχμαλωσίαν. Παρέδωσα εις τα χέρια της ως προς γυναίκα αποπεμπομένην έγγραφον διαζυγίου. Αν και τα είδεν αυτά η παράνομος φυλή Ιούδα, δεν εφοβήθη, άλλα και αυτή εβαδισε προς τον ίδιον ειδωλολατρικόν δρόμον και εξεπόρνευσεν ειδωλολατρικώς.

Ιερ. 3,9 καὶ ἐγένετο εἰς οὐθὲν ἡ πορνεία αὐτῆς, καὶ ἐμοίχευσε τὸ ξύλον καὶ τὸν λίθον.

Ιερ. 3,9 Ούτε την παραμικράν σημασίαν εδωσεν εις την πορνείαν της και εμοίχευσε την πνευματικήν πορνείαν με τα ξύλινα και τα πέτρινα είδωλα.

Ιερ. 3,10 καὶ ἐν πᾶσι τούτοις οὐκ ἀπεστράφη πρός με ἡ ἀσύνθετος Ἰούδα ἐξ ὅλης τῆς καρδίας αὐτῆς, ἀλλ᾿ ἐπὶ ψεύδει.

Ιερ. 3,10 Παρ' όλας δε τας τιμωρίας εναντίον του βασιλείου του Ισραήλ, η παράνομος αδελφή του, το δασίλειον του Ιούδα, δεν επέστρεψε προς εμέ εξ όλης της καρδίας της, άλλα μόνον εξωτερικώς και υποκριτικώς.

Ιερ. 3,11 καὶ εἶπε Κύριος πρός με· ἐδικαίωσε τὴν ψυχὴν αὐτοῦ Ἰσραὴλ ἀπὸ τῆς ἀσυνθέτου Ἰούδα.

Ιερ. 3,11 Τοτε, λέγει ο προφήτης, είπε προς εμέ ο Κυριος· Το βασίλειον του Ισραήλ ημπορεί να προβάλη δικαιολογίαν πλέον προς εμέ, συγκρίνον εαυτό, προς όσα έκαμε το περισσότερον άπιστον εις εμέ βασίλειον του Ιούδα.

Ιερ. 3,12 πορεύου καὶ ἀνάγνωθι τοὺς λόγους τούτους πρὸς βοῤῥᾶν καὶ ἐρεῖς· ἐπιστράφηθι πρός με, ἡ κατοικία τοῦ Ἰσραήλ, λέγει Κύριος, καὶ οὐ στηριῶ τὸ πρόσωπόν μου ἐφ᾿ ὑμᾶς· ὅτι ἐλεήμων ἐγώ εἰμι, λέγει Κύριος, καὶ οὐ μηνιῶ ὑμῖν εἰς τὸν αἰῶνα.

Ιερ. 3,12 Πηγαινε και ανάγνωσε τους λόγους μου αυτούς προς βορράν και είπε· Επιστρέψατε προς εμέ, λαέ του ισραηλιτικού βασιλείου, λέγει ο Κυριος. Δεν θα στρέψω ωργισμένον εναντίον σας το πρόσωπόν μου, διότι εγώ είμαι ελεήμων, λέγει ο Κυριος, και δεν θα μείνω δια παντός ωργισμένος εναντίον σας.

Ιερ. 3,13 πλήν, γνῶθι τὴν ἀδικίαν σου, ὅτι εἰς Κύριον τὸν Θεόν σου ἠσέβησας καὶ διέχεας τὰς ὁδούς σου εἰς ἀλλοτρίους ὑποκάτω παντὸς ξύλου ἀλσώδους, τῆς δὲ φωνῆς μου οὐχ ὑπήκουσας, λέγει Κύριος.

Ιερ. 3,13 Πλην, αναγνωρίσατε και συναισθανθήτε την παρανομίαν σας, διότι εδείξατε ασέβειαν εις αυτόν τον Κυριον και Θεόν σας, εξεχύσατε και εξεδαπανήσατε την ζωήν σας εις ξένους ειδωλικούς θεούς και ελατρεύσατε αυτούς κάτω από κάθε ευσκιόφυλλον δένδρον. Δεν υπηκούσατε δε εις την ιδικήν μου φωνήν, λέγει ο Κυριος.

Ιερ. 3,14 ἐπιστράφητε, υἱοὶ ἀφεστηκότες, λέγει Κύριος, διότι ἐγὼ κατακυριεύσω ὑμῶν καὶ λήψομαι ὑμᾶς ἕνα ἐκ πόλεως καὶ δύο ἐκ πατριᾶς καὶ εἰσάξω ὑμᾶς εἰς Σιὼν

Ιερ. 3,14 Επιστρέψατε, λοιπόν, σεις, οι υιοί της αποστασίας, λέγει ο Κυριος, διότι εγώ θα γίνω και πάλιν ο Κυριος σας και εξουσιαστής σας. Θα σας πάρω ένα από κάθε πόλιν και δύο από κάθε πατριάν και θα σας εισαγάγω εις την Σιών.

Ιερ. 3,15 καὶ δώσω ὑμῖν ποιμένας κατὰ τὴν καρδίαν μου, καὶ ποιμανοῦσιν ὑμᾶς ποιμαίνοντες μετ᾿ ἐπιστήμης.

Ιερ. 3,15 Θα σας δώσω ποιμένας καλούς σύμφωνα με την καρδίαν μου, οι οποίοι θα σας ποιμαίνουν με γνώσιν και σύνεσιν.

Ιερ. 3,16 καὶ ἔσται ἐὰν πληθυνθῆτε καὶ αὐξηθῆτε ἐπὶ τῆς γῆς, λέγει Κύριος, ἐν ταῖς ἡμέραις ἐκείναις, οὐκ ἐροῦσιν ἔτι· κιβωτὸς διαθήκης ἁγίου Ἰσραήλ, οὐκ ἀναβήσεται ἐπὶ καρδίαν, οὐκ ὀνομασθήσεται οὐδὲ ἐπισκεφθήσεται καὶ οὐ ποιηθήσεται ἔτι.

Ιερ. 3,16 Οταν δε πληθυνθήτε και αυξηθήτε κατά τας ημέρας εκείνας εις την γην, λέγει ο Κυριος, δεν θα λέγουν πλέον οι άνθρωποι “η Κιβωτός της Διαθήκης του αγίου Θεού του Ισραήλ”, ούτε θα την σκεφθούν στον νουν και την καρδίαν, ούτε θα αναφέρουν το όνομά της, οϋτε θα μεταβαίνουν εις επί-σκεψιν αυτής, ούτε θα κατασκευάσουν άλλην τινά ομοίαν προς αυτήν.

Ιερ. 3,17 ἐν ταῖς ἡμέραις ἐκείναις καὶ ἐν τῷ καιρῷ ἐκείνῳ καλέσουσι τὴν Ἱερουσαλὴμ Θρόνον Κυρίου, καὶ συναχθήσονται πάντα τὰ ἔθνη εἰς αὐτὴν καὶ οὐ πορεύσονται ἔτι ὀπίσω τῶν ἐνθυμημάτων τῆς καρδίας αὐτῶν τῆς πονηρᾶς.

Ιερ. 3,17 Κατά τας ημέρας εκείνας, κατά την ευλογημένην εκείνην περίοδον, θα αναγνωρίσουν και θα ονομάσουν οι άνθρωποι την Ιερουσαλήμ θρόνον Κυρίου και θα συγκεντρωθούν δλα τα έθνη εις αυτήν και δεν θα ακολουθούν πλέον τας ενθυμήσεις και επιθυμίας της πονηράς των καρδίας.

Ιερ. 3,18 ἐν ταῖς ἡμέραις ἐκείναις συνελεύσονται ὁ οἶκος Ἰούδα ἐπὶ τὸν οἶκον τοῦ Ἰσραήλ, καὶ ἥξουσιν ἐπὶ τὸ αὐτὸ ἀπὸ γῆς βοῤῥᾶ καὶ ἀπὸ πασῶν τῶν χωρῶν ἐπὶ τὴν γῆν, ἣν κατεκληρονόμησα τοὺς πατέρας αὐτῶν.

Ιερ. 3,18 Κατά τας ευλογημένος εκείνας ημέρας θα συγκεντρωθούν επί το αυτό και θα ενωθούν μεταξύ των η φυλή του Ιούδα και αι άλλαι φυλαί του Ισραήλ. Θα έλθουν στο αυτό μέρος από τον βορράν και από όλας τας χώρας της οικουμένης, εις την γην της Επαγγελίας, την οποίαν έδωκα ως κληρονομίαν στους προγόνους των.

Ιερ. 3,19 καὶ ἐγὼ εἶπα· γένοιτο, Κύριε· ὅτι τάξω σε εἰς τέκνα καὶ δώσω σοι γῆν ἐκλεκτήν, κληρονομίαν Θεοῦ παντοκράτορος ἐθνῶν. καὶ εἶπα· πατέρα καλέσετέ με καὶ ἀπ᾿ ἐμοῦ οὐκ ἀποστραφήσεσθε.

Ιερ. 3,19 Και εγώ ο προφήτης, γεμάτος χαράν, είπα· είθε, Κυριε, να πραγματοποιηθή αυτό. Ο δε Κυριος απήντησε· Ναι, έχω ορίσει σας ως τέκνα μου και θα σας δώσω την χώραν την εκλεκτήν, κληρονομίαν του Θεού, του παντοκράτορος όλων των εθνών. Και είπα προς σας· Ασφαλώς θα με αναγνωρίσετε και θα με καλέσετε Πατέρα σας και δεν θα μακρυνθήτε πλέον από εμέ.

Ιερ. 3,20 πλὴν ὡς ἀθετεῖ γυνὴ εἰς τὸν συνόντα αὐτῇ, οὕτως ἠθέτησεν εἰς ἐμὲ ὁ οἶκος Ἰσραήλ, λέγει Κύριος.

Ιερ. 3,20 Δυστυχώς όμως, όπως μία γυναίκα φαίνεται άπιστος στον άνδρα της, κατά παρόμοιον τρόπον ο ισραηλιτικός λαός έδειχθη άπιστος προς εμέ, λέγει ο Κυριος.

Ιερ. 3,21 φωνὴ ἐκ χειλέων ἠκούσθη κλαυθμοῦ καὶ δεήσεως υἱῶν Ἰσραήλ, ὅτι ἠδίκησαν ἐν ταῖς ὁδοῖς αὐτῶν, ἐπελάθοντο Θεοῦ ἁγίου αὐτῶν.

Ιερ. 3,21 Αλλά εβγήκεν από τα χείλη των και ηκούσθη φωνή μετανοίας των Ισραηλιτών μετά κλαυθμών και δεήσεων, ότι εδείχθησαν άδικοι εις την ζώην των, ελησμόνησαν τον άγιον Θεόν των.

Ιερ. 3,22 ἐπιστράφητε, υἱοί, ἐπιστρέφοντες, καὶ ἰάσομαι τὰ συντρίμματα ὑμῶν. ἰδοὺ δοῦλοι ἡμεῖς ἐσόμεθά σοι, ὅτι σὺ Κύριος ὁ Θεὸς ἡμῶν εἶ.

Ιερ. 3,22 Επιστρέψατε, παιδιά μου, επιστρέψατε εν μετάνοια και εγώ θα θεραπεύσω τα συντρίμματά σας. Και εκείνοι απήντησαν· Ιδού, είμεθα ημείς δούλοί σου, διότι συ είσαι ο Κυριος μας και ο Θεός μας.

Ιερ. 3,23 ὄντως εἰς ψεῦδος ἦσαν οἱ βουνοὶ καὶ ἡ δύναμις τῶν ὀρέων, πλὴν διὰ Κυρίου Θεοῦ ἡμῶν ἡ σωτηρία τοῦ Ἰσραήλ.

Ιερ. 3,23 Αναγνωρίζομεν, ότι πράγματι ψευδείς ήσαν οι ειδωλολατρικοί τόποι των βουνών, ματαία και ανύπαρκτος η δύναμις των ειδώλων που ελατρεύοντο εις τα βουνά. Μονον δια του Κυρίου και Θεού μας θα έλθη η σωτηρία στον ισραηλιτικόν λαόν.'

Ιερ. 3,24 ἡ δὲ αἰσχύνη κατηνάλωσε τοὺς μόχθους τῶν πατέρων ἡμῶν ἀπὸ νεότητος ἡμῶν, τὰ πρόβατα αὐτῶν καὶ τοὺς μόσχους αὐτῶν καὶ τοὺς υἱοὺς αὐτῶν καὶ τὰς θυγατέρας αὐτῶν.

Ιερ. 3,24 Η αισχύνη, εις την οποίαν οδηγούν τα είδωλα, κατέφαγε και κατεδαπάνησε τους κόπους των πατέρων ημών από την νεότητα μας· τα πρόβατά των, τους μόσχους των, τους υιούς των και τας θυγατέρας των.

Ιερ. 3,25 ἐκοιμήθημεν ἐν τῇ αἰσχύνῃ ἡμῶν, καὶ ἐπεκάλυψεν ἡμᾶς ἡ ἀτιμία ἡμῶν, διότι ἔναντι τοῦ Θεοῦ ἡμῶν ἡμάρτομεν ἡμεῖς καὶ οἱ πατέρες ἡμῶν ἀπὸ νεότητος ἡμῶν ἕως τῆς ἡμέρας ταύτης καὶ οὐχ ὑπηκούσαμεν τῆς φωνῆς Κυρίου τοῦ Θεοῦ ἡμῶν.

Ιερ. 3,25 Επέσαμεν κάτω εις την γην κατεντροπιασμένοι δια τα σφάλματά μας. Μας κατέκλυσεν η καταισχύνη μας, διότι ημαρτήσαμεν ενώπιον Κυρίου του Θεού μας. Ημείς και οι πατέρες ημών από της νεαράς μας ηλικίας μέχρι της ημέρας αυτής δεν υπηκούσαμεν εις την φωνήν Κυρίου του Θεού μας.

ΙΕΡΕΜΙΑΣ 4

Ιερ. 4,1 Ἐὰν ἐπιστραφῇ Ἰσραήλ, λέγει Κύριος, πρός με ἐπιστραφήσεται· καὶ ἐὰν περιέλῃ τὰ βδελύγματα αὐτοῦ ἐκ στόματος αὐτοῦ καὶ ἀπὸ τοῦ προσώπου μου εὐλαβηθῇ

Ιερ. 4,1 Εάν μετανοήση ο ισραηλιτικός λαός, λέγει ο Κυριος, ας επιστρέψη προς εμέ. Εάν αποστραφή και καταστρέψη τα βδελυρά είδωλα, ώστε να μη τα άναφερη πλέον ούτε στο στόμα του,

Ιερ. 4,2 καὶ ὀμόσῃ· ζῇ Κύριος μετὰ ἀληθείας ἐν κρίσει καὶ ἐν δικαιοσύνῃ, καὶ εὐλογήσουσιν ἐν αὐτῷ ἔθνη καὶ ἐν αὐτῷ αἰνέσουσι τῷ Θεῷ ἐν Ἱερουσαλήμ.

Ιερ. 4,2 εάν ορκισθή αληθινά, με τιμιότητα και ευθύτητα· “ζη Κυριος”, τότε θα δοξασθή. Και δι' αυτού όλα τα έθνη θα δοξάσουν τον Θεόν. Δι' αυτού οι λαοί θα υμνολογήσουν τον Θεόν εις την Ιερουσαλήμ.

Ιερ. 4,3 ὅτι τάδε λέγει Κύριος τοῖς ἀνδράσιν Ἰούδα καὶ τοῖς κατοικοῦσιν Ἱερουσαλήμ· νεώσατε ἑαυτοῖς νεώματα καὶ μὴ σπείρητε ἐπ᾿ ἀκάνθαις.

Ιερ. 4,3 Αυτά λέγει ο Κυριος γενικώς στους Ιουδαίους και ειδικότερα εις εκείνους, που κατοικούν εις την Ιερουσαλήμ· Εκχερσώσατε και ανανεώσατε δια τον εαυτόν σας τους αγρούς των ψυχών σας και μη σπείρετε πλέον εις γην γεμάτην από ακάνθας.

Ιερ. 4,4 περιτμήθητε τῷ Θεῷ ὑμῶν καὶ περιτέμνεσθε τὴν σκληροκαρδίαν ὑμῶν, ἄνδρες Ἰούδα καὶ οἱ κατοικοῦντες Ἱερουσαλήμ, μὴ ἐξέλθῃ ὡς πῦρ ὁ θυμός μου καὶ ἐκκαυθήσεται, καὶ οὐκ ἔσται ὁ σβέσων ἀπὸ προσώπου πονηρίας ἐπιτηδευμάτων ὑμῶν. -

Ιερ. 4,4 Να περιτμηθήτε χάριν του Θεού σας, να περιτέμνετε και να αποβάλλετε την σκληροκαρδίαν σας, άνδρες Ιουδαίοι και σεις που κατοικείτε την Ιερουσαλήμ, δια να μη εκσπάση εναντίον σας ώσαν φωτιά ο θυμός μου, να μη φλογισθή και ανάψη, οπότε κανείς δεν θα ημπορέση να την σβήση. Αυτά δε εξ αιτίας των πονηρών σας έργων και τρόπων ζωής.

Ιερ. 4,5 Ἀναγγείλατε ἐν τῷ Ἰούδᾳ, καὶ ἀκουσθήτω ἐν Ἱερουσαλήμ· εἴπατε· σημάνατε ἐπὶ τῆς γῆς σάλπιγγι καὶ κεκράξατε μέγα· εἴπατε· συνάχθητε καὶ εἰσέλθωμεν εἰς τὰς πόλεις τὰς τειχήρεις.

Ιερ. 4,5 Αναγγείλατε εις την περιοχήν της Ιουδαίας, ας γίνη ακουστόν και γνωστόν στους κατοίκους της Ιερουσαλήμ. Είπατε· Σαλπίσατε εις την χώραν σας με σάλπιγγα, κράξατε μεγαλοφώνως· είπατε συγκεντρωθήτε και ας εισέλθωμεν εις τας οχυράς πόλεις.

Ιερ. 4,6 ἀναλαβόντες φεύγετε εἰς Σιών· σπεύσατε, μὴ στῆτε, ὅτι κακὰ ἐγὼ ἐπάγω ἀπὸ βοῤῥᾶ καὶ συντριβὴν μεγάλην.

Ιερ. 4,6 Ο καθένας από σας ας αναλαβη ο,τι από το σπίτι του ημπορεί και καταφύγετε προς ασφάλειάν σας εις την Σιών. Σπεύσατε, μη σταματήσετε στον δρόμον και μη βραδύνετε, διότι εγώ επιφέρω συμφοράς από βορρά, μεγάλην καταστροφήν.

Ιερ. 4,7 ἀνέβη λέων ἐκ τῆς μάνδρας αὐτοῦ, ἐξολοθρεύων ἔθνη ἐξῆρε καὶ ἐξῆλθεν ἐκ τοῦ τόπου αὐτοῦ τοῦ θεῖναι τὴν γῆν εἰς ἐρήμωσιν, καὶ αἱ πόλεις καθαιρεθήσονται παρὰ τὸ μὴ κατοικεῖσθαι αὐτάς.

Ιερ. 4,7 Καποιος ως άγριος λέων από την μάνδραν του εξήλθεν από την κατοικίαν του, σπείρει τυν όλεθρον και εξαφανίζει έθνη. Εβγήκεν από τον τόπον του, δια να καταστρέψη πόλεις, να τας καταστήση ερήμους, ώστε να μη κατοικούν πλέον εις αυτάς άνθρωποι.

Ιερ. 4,8 ἐπὶ τούτοις περιζώσασθε σάκκους καὶ κόπτεσθε καὶ ἀλαλάξατε, διότι οὐκ ἀπεστράφη ὁ θυμὸς Κυρίου ἀφ᾿ ὑμῶν.

Ιερ. 4,8 Δια τας επερχομένος αυτάς συμφοράς ζωσθήτε εις ένδειξιν πένθους σάκκους· αρχίσατε κοπετούς και θρήνους αλαλάζοντες, διότι ο δίκαιος θυμός του Κυρίου δεν απεμακρύνθη από σας.

Ιερ. 4,9 καὶ ἔσται ἐν ἐκείνῃ τῇ ἡμέρᾳ, λέγει Κύριος, ἀπολεῖται ἡ καρδία τοῦ βασιλέως καὶ ἡ καρδία τῶν ἀρχόντων, καὶ οἱ ἱερεῖς ἐκστήσονται, καὶ οἱ προφῆται θαυμάσονται.

Ιερ. 4,9 Κατά την φοβεράν εκείνην ημέραν της δικαίας τιμωρίας σας, λέγει ο Κυριος, το θάρρος του βασιλέως θα σβήση, όπως επίσης το θάρρος και η γενναιότης των αρχόντων. Οι ιερείς θα μείνουν κατάπληκτοι και οι προφήται θα κυριευθούν από απορίαν.

Ιερ. 4,10 καὶ εἶπα· ὦ δέσποτα Κύριε, ἄρα γε ἀπατῶν ἠπάτησας τὸν λαὸν τοῦτον καὶ τὴν Ἱερουσαλὴμ λέγων· εἰρήνη ἔσται ὑμῖν, καὶ ἰδοὺ ἥψατο ἡ μάχαιρα ἕως τῆς ψυχῆς αὐτῶν.

Ιερ. 4,10 Εγώ είπα τότε στον θεόν, λέγει ο προφήτης· Ω Δέσποτα Κυριε, άραγε συ εξηπάτησες τον λαόν αυτόν και την Ιερουσαλήμ, διότι άλλοτε τους έλεγες ειρήνη θα είναι εις σας. Ιδού όμως ότι μάχαιρα ολέθρου ήγγισε και εισεχώρησεν έως την καρδίαν των.

Ιερ. 4,11 ἐν τῷ καιρῷ ἐκείνῳ ἐροῦσι τῷ λαῷ τούτῳ καὶ τῇ Ἱερουσαλήμ· πνεῦμα πλανήσεως ἐν τῇ ἐρήμῳ, ὁδὸς τῆς θυγατρὸς τοῦ λαοῦ μου οὐκ εἰς καθαρὸν οὐδ᾿ εἰς ἅγιον.

Ιερ. 4,11 Κατά τον καιρόν εκείνον των συμφορών θα πουν στον λαόν αυτόν και εις την Ιερουσαλήμ· ορμητικός καυστικός άνεμος διασκορπίζων τα πάντα έρχεται από τας περιοχάς της ερήμου. Ερχεται με κατεύθυνσιν εναντίον της θυγατρός μου της Ιερουσαλήμ και του λαού μου οχι όμως δια να καθαρίση και αγιάση αυτούς.

Ιερ. 4,12 πνεῦμα πληρώσεως ἥξει μοι· νῦν δὲ ἐγὼ λαλῶ κρίματά μου πρὸς αὐτούς.

Ιερ. 4,12 Ο ορμητικός αυτός άνεμος θα έλθη δια να εκπληρώση και πραγματοποίηση την καταδικαστικήν απόφασίν μου κατ' αυτών. Τωρα εγώ έχω εκδώσει και αναγγείλει την καταδίκην των προς αυτούς.

Ιερ. 4,13 ἰδοὺ ὡς νεφέλη ἀναβήσεται καὶ ὡς καταιγὶς τὰ ἅρματα αὐτοῦ, κουφότεροι ἀετῶν οἱ ἵπποι αὐτοῦ· οὐαὶ ἡμῖν, ὅτι ταλαιπωροῦμεν.

Ιερ. 4,13 Ιδού, ώσαν νέφη ανεβαίνουν τα στρατεύματα του έχθρού, ώσαν καταιγίς επέρχονται τα άρματά του. Ελαφρότεροι και ταχύτεροι από τους αετούς είναι οι ίπιιοι του. Αλλοίμονον εις ημάς, διότι περιεπέσαμεν εις ταλαιπωρίας μεγάλας.

Ιερ. 4,14 ἀπόπλυνε ἀπὸ κακίας τὴν καρδίαν σου, Ἱερουσαλήμ, ἵνα σωθῇς· ἕως πότε ὑπάρχουσιν ἐν σοὶ διαλογισμοὶ πόνων σου;

Ιερ. 4,14 Ιερουσαλήμ, καθάρισε την καρδίαν σου από τας κακίας σου, δια να σωθής. Εως πότε θα παραμένουν έντος σου λογισμοί και καταστάσεις, που φέρουν οδύνην και καταστροφήν;

Ιερ. 4,15 διότι φωνὴ ἀγγέλλοντος ἐκ Δὰν ἥξει, καὶ ἀκουσθήσεται πόνος ἐξ ὄρους Ἐφραίμ.

Ιερ. 4,15 Διότι φωνή αγγελιαφόρου θα έλθη από την περιοχήν Δαν. Αγγελμα συμφοράς και δυστυχίας θα ακουσθή από το όρος Εφραίμ.

Ιερ. 4,16 ἀναμνήσατε ἔθνη, ἰδοὺ ἥκασιν· ἀναγγείλατε ἐν Ἱερουσαλήμ, συντροφαὶ ἔρχονται ἐκ γῆς μακρόθεν καὶ ἔδωκαν ἐπὶ τὰς πόλεις Ἰούδα φωνὴν αὐτῶν.

Ιερ. 4,16 Υπενθυμίσατε εις τα έθνη ότι, ιδού, καταστροφαί επέρχονται εναντίον της Ιουδαίας. Αναγγείλατε εις την Ιερουσαλήμ, ότι στρατεύματα έρχονται από μακρυνήν χώραν και κραυγάζουν απειλητικά εναντίον των πόλεων της Ιουδαίας.

Ιερ. 4,17 ὡς φυλάσσοντες ἀγρὸν ἐγένοντο ἐπ᾿ αὐτὴν κύκλῳ, ὅτι ἐμοῦ ἠμέλησας, λέγει Κύριος.

Ιερ. 4,17 Οι εχθροί την έχουν περικυκλώσει, όπως οι φύλακες περικυκλώνουν τον αγρόν. Τούτο δέ, διότι παρημέλησες τας εντολάς μου, λέγει ο Κυριος.

Ιερ. 4,18 αἱ ὁδοί σου καὶ τὰ ἐπιτηδεύματά σου ἐποίησαν ταῦτά σοι· αὕτη ἡ κακία σου, ὅτι πικρά, ὅτι ἥψατο ἕως τῆς καρδίας σου.

Ιερ. 4,18 Οι αμαρτωλοί δρόμοι, τους οποίους εβαδισες, και τα πονηρά έργα σου επέφεραν εναντίον σου αυτάς τας συμφοράς. Αυτή είναι η κακία σου και αι συνέπειαί της. Ιδέ πόσον πικρά είναι, διότι έφθασαν έως εις την καρδίαν σου.

Ιερ. 4,19 τὴν κοιλίαν μου, τὴν κοιλίαν μου ἀλγῶ, καὶ τὰ αἰσθητήρια τῆς καρδίας μου· μαιμάσσει ἡ ψυχή μου, σπαράσσεται ἡ καρδία μου, οὐ σιωπήσομαι, ὅτι φωνὴν σάλπιγγος ἤκουσεν ἡ ψυχή μου, κραυγὴν πολέμου.

Ιερ. 4,19 Πονούν, λέγεις, πονούν τα σπλάγχνα μου. Ο πόνος επλημμύρισε την καρδίαν μου. Συγκλονίζεται η ψυχή μου, σπαράσσεται η καρδία μου. Δεν ημπορώ πλέον να σιωπήσω, διότι ήκουσα φωνήν σάλπιγγος, κραυγήν πολέμου.

Ιερ. 4,20 καὶ ταλαιπωρίαν συντριμμὸν ἐπικαλεῖται, ὅτι τεταλαιπώρηκε πᾶσα ἡ γῆ· ἄφνω τεταλαιπώρηκεν ἡ σκηνή, διεσπάσθησαν αἱ δέῤῥεις μου.

Ιερ. 4,20 Καταστροφαί και συντρίμματα αναγγέλλονται. Ολη η χώρα μας ευρίσκεται υπό καταστροφήν και όλεθρον. Εταλαιπωρήθη έξαφνα η σκηνή μας, διερράγησαν τα δερμάτινα καλύμματα της.

Ιερ. 4,21 ἕως πότε ὄψομαι φεύγοντας ἀκούων φωνὴν σαλπίγγων;

Ιερ. 4,21 Εως πότε θα βλέπω πανικόβλητους φυγάδας και θα ακούω τον ήχον εχθρικών σαλπίγγων;

Ιερ. 4,22 διότι οἱ ἡγούμενοι τοῦ λαοῦ μου ἐμὲ οὐκ ᾔδεισαν, υἱοὶ ἄφρονές εἰσι καὶ οὐ συνετοί· σοφοί εἰσι τοῦ κακοποιῆσαι, τὸ δὲ καλῶς ποιῆσαι οὐκ ἐπέγνωσαν.

Ιερ. 4,22 Αυτά δε έγιναν, λέγει ο Κυριος, διότι οι άρχοντες του λαού μου δεν ηθέλησαν να με αναγνωρίσουν. Είναι άφρονες και ασύνετοι δια το καλόν, έξυπνοι όμως και σοφοί στο να διαπράττουν το κακόν. Το καλόν όμως δεν το αναγνωρίζουν και δεν θέλουν να το πράξουν.

Ιερ. 4,23 ἐπέβλεψα ἐπὶ τὴν γῆν, καὶ ἰδοὺ οὐθέν, καὶ εἰς τὸν οὐρανόν, καὶ οὐκ ἦν τὰ φῶτα αὐτοῦ·

Ιερ. 4,23 Εστρεψα τα βλέμματά μου εις την γην και ιδού, τίποτε δεν υπήρχεν εις αυτήν. Τα ύψωσα εις ταν ουρανόν και δεν υπήρχον φωτεινοί αστέρες.

Ιερ. 4,24 εἶδον τὰ ὄρη, καὶ ἦν τρέμοντα, καὶ πάντας τοὺς βουνοὺς ταρασσομένους·

Ιερ. 4,24 Εστρεψα τα βλέμματά μου εις τα όρη και τα είδα να τρέμουν· να ταράσσωνται όλοι οι λόφοι.

Ιερ. 4,25 ἐπέβλεψα, καὶ ἰδοὺ οὐκ ἦν ἄνθρωπος, καὶ πάντα τὰ πετεινὰ τοῦ οὐρανοῦ ἐπτοεῖτο·

Ιερ. 4,25 Παρετήρησα μετά προσοχής και ιδού, δεν υπήρχεν άνθρωπος· και όλα τα πτηνά του ουρανού είχαν καταπτοηθή.

Ιερ. 4,26 εἶδον, καὶ ἰδοὺ ὁ Κάρμηλος ἔρημος, καὶ πᾶσαι αἱ πόλεις ἐμπεπυρισμέναι πυρὶ ἀπὸ προσώπου Κυρίου, καὶ ἀπὸ προσώπου ὀργῆς θυμοῦ αὐτοῦ ἠφανίσθησαν.

Ιερ. 4,26 Παρετήρησα και είδον· και ιδού το πλούσιον και εύφορον όρος Καρμηλος ήτο έρημον. Ολαι αι πόλεις είχαν καταστραφή δια του πυρός ενώπιον του Κυρίου. Και εξ αιτίας του δικαίου θυμού και της οργής του όλα εξηφανίσθησαν.

Ιερ. 4,27 τάδε λέγει Κύριος· ἔρημος ἔσται πᾶσα ἡ γῆ, συντέλειαν δὲ οὐ μὴ ποιήσω.

Ιερ. 4,27 Αυτά λέγει ο Κυριος· Ολη η γη θα ερημωθή, αλλά δεν θα την καταστρέψω εξ ολοκλήρου.

Ιερ. 4,28 ἐπὶ τούτοις πενθείτω ἡ γῆ, καὶ συσκοτασάτω ὁ οὐρανὸς ἄνωθεν, διότι ἐλάλησα καὶ οὐ μετανοήσω, ὥρμησα καὶ οὐκ ἀποστρέψω ἀπ᾿ αὐτῆς.

Ιερ. 4,28 Δι' όσα δείνα και ολέθρια μέλλουν να συμβούν, ας πενθήση η γη, ας σκοτισθή ο ουρανός άνω, διότι ωμίλησα και δεν θα παλινωδήσω. Ωρμησα και δεν θα επιστρέψω, χωρίς να πραγματοποιήσω την απόφασίν μου.

Ιερ. 4,29 ἀπὸ φωνῆς ἱππέως καὶ ἐντεταμένου τόξου ἀνεχώρησε πᾶσα ἡ χώρα· εἰσέδυσαν εἰς τὰ σπήλαια καὶ εἰς τὰ ἄλση ἐκρύβησαν καὶ ἐπὶ τὰς πέτρας ἀνέβησαν· πᾶσα πόλις ἐγκατελείφθη, οὐ κατοικεῖ ἐν αὐταῖς ἄνθρωπος.

Ιερ. 4,29 Από τον θόρυβον του εχθρικού ιππικού και του τεταμένου τόξου, δια να εξαποστέλλη βέλη, επανικοβλήθησαν πάντες και ετράπησαν εις φυγήν, εισεχώρησαν εις τα σπήλαια, εκρύβησαν εις τα δάση, ανέβηκαν επάνω στους βράχους, δια να σωθούν. Ολαι αι πόλεις έχουν εγκαταλειφθή και δεν κατοικούν πλέον εις αυτάς άνθρωποι.

Ιερ. 4,30 καὶ σὺ τί ποιήσεις, ἐὰν περιβάλῃ κόκκινον καὶ κοσμήσῃ κόσμῳ χρυσῷ, ἐὰν ἐγχρίσῃ στίβι τοὺς ὀφθαλμούς σου; εἰ μάταιον ὡραϊσμός σου· ἀπώσαντό σε οἱ ἐρασταί σου, τὴν ψυχήν σου ζητοῦσιν.

Ιερ. 4,30 Και συ, ενώπιον αυτών των συμφορών τι θα κάμης; Και εάν ακόμη φορέσης κόκκινον πολύτιμον ένδυμα, και εάν στολισθής με χρυσά κοσμήματα, και εάν χρίσης με ψιμμύθιον κύκλω τους οφθαλμούς σου, ώστε να φαίνονται μεγαλύτεροι και λαμπρότεροι, μάταιος όλος αυτός ο καλλωπισμός. Οι έρασταί σου σε έχουν ήδη απωθήσει και ζητούν τον θάνατόν σου.

Ιερ. 4,31 ὅτι φωνὴν ὡς ὠδινούσης ἤκουσα, τοῦ στεναγμοῦ σου ὡς πρωτοτοκούσης, φωνὴ θυγατρὸς Σιών· ἐκλυθήσεται καὶ παρήσει τὰς χεῖρας αὐτῆς· οἴμοι ἐγώ, ὅτι ἐκλείπει ἡ ψυχή μου ἐπὶ τοῖς ἀνῃρημένοις.

Ιερ. 4,31 Ηκουσα την κραυγήν σου, κόρη Ιερουσαλήμ, ώσαν την κραυγήν επιτόκου γυναικός. Ομοιάζει προς στεναγμόν και κραυγήν γυναικός, που πρώτην φοράν γεννά. Θα παραλύση και θα λιποθυμήση η Σιών από τον πόνον της, θα παραλύσουν τα χέρια της. Και ο προφήτης επιλέγει· Αλλοιμονον εις εμέ, η ζωη μου χάνεται, σβήνει η ψυχή μου δια το πλήθος εκείνων, που πρόκειται να σφαγούν!

ΙΕΡΕΜΙΑΣ 5

Ιερ. 5,1 Περιδράμετε ἐν ταῖς ὁδοῖς Ἱερουσαλὴμ καὶ ἴδετε καὶ γνῶτε καὶ ζητήσατε ἐν ταῖς πλατείαις αὐτῆς, ἐὰν εὕρητε ἄνδρα, εἰ ἔστι ποιῶν κρίμα καὶ ζητῶν πίστιν, καὶ ἵλεως ἔσομαι αὐτοῖς, λέγει Κύριος.

Ιερ. 5,1 Περιέλθετε στους δρόμους της Ιερουσαλήμ, ιδέτε, προσέξατε και αναζητήσατε εις τας πλατείας αυτής, εάν θα εύρετε άνθρωπον, ο οποίος να εφαρμοζη δικαιοσύνην, να ζητή πίστιν και να είναι αξιόπιστος, και εγώ θα είμαι ίλεως στοιούτους ανθρώπους, λέγει ο Κυριος.

Ιερ. 5,2 ζῇ Κύριος, λέγουσι· διὰ τοῦτο οὐκ ἐν ψεύδεσιν ὀμνύουσι;

Ιερ. 5,2 Αυτοί λέγουν, βέβαια, όταν οργιζωνται· “ζη Κυριος”. Παρ' όλον τον όρκον των νομίζετε, ότι δεν ψεύδονται;

Ιερ. 5,3 Κύριε, οἱ ὀφθαλμοί σου εἰς πίστιν· ἐμαστίγωσας αὐτούς, καὶ οὐκ ἐπόνεσαν, συνετέλεσας αὐτούς, καὶ οὐκ ἠθέλησαν δέξασθαι παιδείαν· ἐστερέωσαν τὰ πρόσωπα αὐτῶν ὑπὲρ πέτραν καὶ οὐκ ἠθέλησαν ἐπιστραφῆναι.

Ιερ. 5,3 Κυριε, οι οφθαλμοί σου στρέφονται πάντοτε με ευμένειαν εις την αξιοπιστίαν των ανθρώπων. Εμαστίγωσες αυτούς τους αναξιόπιστους και δεν επόνεσαν, τους κατέστρεφες και αυτοί δεν ηθέλησαν να δεχθούν παιδαγωγίαν, να σωφρονισθούν από τα παιδαγωγικά σου κτυπήματα. Εσκλήρυναν τα πρόσωπα αυτών και τα έκαμαν σκληρότερα από τον βράχον και δεν ηθέλησαν να επιστρέψουν προς σε εν μετανοία.

Ιερ. 5,4 καὶ ἐγὼ εἶπα· ἴσως πτωχοί εἰσι, διότι οὐκ ἐδυνάσθησαν, ὅτι οὐκ ἔγνωσαν ὁδὸν Κυρίου καὶ κρίσιν Θεοῦ·

Ιερ. 5,4 Εγώ είπα, ότι είναι ίσως εκ των κατωτέρων και αμορφώτων κοινωνικών τάξεων και δεν ηδυνήθησαν να συμμορφωθούν προς την παιδαγωγίαν του Κυρίου, διότι δεν εγνώρισαν τον δρόμόν του Θεού και τον νόμον του Κυρίου.

Ιερ. 5,5 πορεύσομαι πρὸς τοὺς ἁδροὺς καὶ λαλήσω αὐτοῖς, ὅτι αὐτοὶ ἐπέγνωσαν ὁδὸν Κυρίου καὶ κρίσιν Θεοῦ· καὶ ἰδοὺ ὁμοθυμαδὸν συνέτριψαν ζυγόν, διέῤῥηξαν δεσμούς.

Ιερ. 5,5 Θα πορευθώ, λοιπόν, προς τους ανθρώπους τους μορφωμένους, των ανωτέρων κοινωνικών τάξεων, και θα ομιλήσω προς αυτούς, διότι αυτοί ασφαλώς έμαθαν τον δρόμον του Κυρίου και τον νόμον του Θεού. Και ιδού, ότι και αυτοί ως από συμφώνου συνέτριψαν τον ζυγόν του Νομου και διέρρηξαν τους δεσμούς των θείων εντολών.

Ιερ. 5,6 διὰ τοῦτο ἔπαισεν αὐτοὺς λέων ἐκ τοῦ δρυμοῦ, καὶ λύκος ἕως τῶν οἰκιῶν ὠλόθρευσεν αὐτούς, καὶ πάρδαλις ἐγρηγόρησεν ἐπὶ τὰς πόλεις αὐτῶν· πάντες οἱ ἐκπορευόμενοι ἀπ᾿ αὐτῶν θηρευθήσονται, ὅτι ἐπλήθυναν ἀσεβείας αὐτῶν, ἴσχυσαν ἐν ταῖς ἀποστροφαῖς αὐτῶν.

Ιερ. 5,6 Δια τούτο λέων εκ του δρυμού εκτύπησεν αυτούς και λύκος μέχρι και των οικιών των τους εξωλόθρευσε. Και αγρία πάρδαλις επαραμόνευσεν εις τας πόλεις των. Ολοι όσοι εξήρχοντο από τας πόλεις, εγίνοντο θηράματα των ανθρωπομόρφων αυτών θηρίων, διότι αι ασεβείς των πράξεις επληθύνθησαν. Επέμειναν και εστερεώθησαν εις την απομάκρυνσίν των από τον Θεόν.

Ιερ. 5,7 ποίᾳ τούτων ἵλεως γένωμαί σοι; οἱ υἱοί σου ἐγκατέλιπόν με καὶ ὤμνυον ἐν τοῖς οὐκ οὖσι θεοῖς· καὶ ἐχόρτασα αὐτοὺς καὶ ἐμοιχῶντο καὶ ἐν οἴκοις πορνῶν κατέλυον.

Ιερ. 5,7 Εις ποίαν από τας παρανομίας αυτάς να γίνω ίλεως προς σέ, ω Ιερουσαλήμ; Οι υιοί σου με εγκατέλειψαν και ωρκίζοντο εις τα είδωλα, εις αυτά που δεν είναι θεοί. Τους εχόρτασα με τα αγαθά μου και αυτοί εξεκλιναν εις μοιχείας και κατέλυον εις οίκους πόρνων και αμαρτωλών.

Ιερ. 5,8 ἵπποι θηλυμανεῖς ἐγενήθησαν, ἕκαστος ἐπὶ τὴν γυναῖκα τοῦ πλησίον αὐτοῦ ἐχρεμέτιζον.

Ιερ. 5,8 Εγιναν θηλυμανείς ίπποι· καθένας από αυτούς ως ίππος εχρεμέτιζε δια την γυναίκα του άλλου.

Ιερ. 5,9 μὴ ἐπὶ τούτοις οὐκ ἐπισκέψομαι; λέγει Κύριος. ἢ ἐν ἔθνει τοιούτῳ οὐκ ἐκδικήσει ἡ ψυχή μου;

Ιερ. 5,9 Μηπως, λοιπόν, και δεν θα τους επισκεφθώ με την ράβδον της τιμωρίας μου δια τας πράξεις των αυτάς; Λέγει ο Κυριος. Η μήπως εναντίον του αμαρτωλού αυτού έθνους δεν θα αποστείλη η ψυχή μου την δικαίαν τιμωρίαν;

Ιερ. 5,10 ἀνάβητε ἐπὶ τοὺς προμαχῶνας αὐτῆς καὶ κατασκάψατε, συντέλειαν δὲ μὴ ποιήσητε· ὑπολίπεσθε τὰ ὑποστηρίγματα αὐτῆς, ὅτι τοῦ Κυρίου εἰσίν.

Ιερ. 5,10 Ανεβήτε εις τα τείχη της πόλεως και κατασκάψατέ τα. Μη τα καταστρέψετε όμως εξ ολοκλήρου. Αφήσατε άθικτα τα υποστηρίγματα της πόλεως, διότι αυτά ανήκουν στον Κυριον.

Ιερ. 5,11 ὅτι ἀθετῶν ἠθέτησεν εἰς ἐμέ, λέγει Κύριος, οἶκος Ἰσραὴλ καὶ οἶκος Ἰούδα.

Ιερ. 5,11 Θα επέλθουν αι τιμωρίαι αυταί, διότι συνεχώς και βαρέως παρέβη τας εντολάς μου, λέγει ο Κυριος, ο λαός ισραηλιτικός και ο λαός ο Ιουδαϊκός.

Ιερ. 5,12 ἐψεύσατο τῷ Κυρίῳ αὐτῶν καὶ εἶπαν· οὐκ ἔστι ταῦτα· οὐχ ἥξει ἐφ᾿ ἡμᾶς κακά, καὶ μάχαιραν καὶ λιμὸν οὐκ ὀψόμεθα·

Ιερ. 5,12 Ηθέλησαν αυτοί να διαψεύσουν τον Κυριον και είπαν· Δεν θα συμβούν αυτά. Δεν θα επέλθουν εναντίον μας αι συμφοραί. Δεν θα ίδωμεν ούτε εχθρικήν μάχαιραν ούτε λιμόν.

Ιερ. 5,13 οἱ προφῆται ἡμῶν ἦσαν εἰς ἄνεμον, καὶ λόγος Κυρίου οὐχ ὑπῆρχεν ἐν αὐτοῖς· οὕτως ἔσται αὐτοῖς.

Ιερ. 5,13 Οι προφήται μας και αι προφητείαι των ήσαν δι' αυτούς εις άνεμον. Ο λόγος Κυρίου δεν υπήρχε και δεν ηκούετο στους ασεβείς αυτούς. Δια τούτο και η απειλή του Κυρίου θα επέλθη έτσι εναντίον των.

Ιερ. 5,14 διὰ τοῦτο τάδε λέγει Κύριος παντοκράτωρ· ἀνθ᾿ ὧν ἐλαλήσατε τὸ ῥῆμα τοῦτο, ἰδοὺ ἐγὼ δέδωκα τοὺς λόγους μου εἰς τὸ στόμα σου πῦρ καὶ τὸν λαὸν τοῦτον ξύλα, καὶ καταφάγεται αὐτούς.

Ιερ. 5,14 Δια τούτο αυτά λέγει Κυριος, ο παντοκράτωρ· Επειδή σεις είπατε τους βλασφήμους και πονηρούς τούτους λόγους, ιδού εγώ έχω δώσει τους λόγους μου στο στόμα σου ω Ιερεμία, ώσαν πυρ· και τον λαόν τούτον σαν ξύλα και η φωτιά θα τους καταφάγη.

Ιερ. 5,15 ἰδοὺ ἐγὼ ἐπάγω ἐφ᾿ ὑμᾶς ἔθνος πόῤῥωθεν, οἶκος Ἰσραήλ, λέγει Κύριος, ἔθνος οὗ οὐκ ἀκούσει τῆς φωνῆς τῆς γλώσσης αὐτοῦ·

Ιερ. 5,15 Ιδού, εγώ θα φέρω από μακράν έθνος, ω ισραηλιτικέ λαέ, λέγει Κυριος. Εθνος του οποίου δεν έχετε ακούσει και δεν γνωρίζετε την γλώσσαν του.

Ιερ. 5,16 πάντες ἰσχυροὶ καὶ κατέδονται τὸν θερισμὸν ὑμῶν

Ιερ. 5,16 Είναι λαός ισχυρός και θα φάγουν τον θερισμόν σας

Ιερ. 5,17 καὶ τοὺς ἄρτους ὑμῶν καὶ κατέδονται τοὺς υἱοὺς ὑμῶν καὶ τὰς θυγατέρας ὑμῶν καὶ κατέδονται τὰ πρόβατα ὑμῶν καὶ τοὺς μόσχους ὑμῶν καὶ κατέδονται τοὺς ἀμπελῶνας ὑμῶν καὶ τοὺς συκῶνας ὑμῶν καὶ τοὺς ἐλαιῶνας ὑμῶν· καὶ ἀλοήσουσι τὰς πόλεις τὰς ὀχυρὰς ὑμῶν, ἐφ᾿ αἷς ὑμεῖς πεποίθατε ἐπ᾿ αὐταῖς, ἐν ῥομφαίᾳ.

Ιερ. 5,17 και τον άρτον σας. Θα καταφάγουν στον πόλεμον τους υιούς και τας θυγατέρας σας. Θα καταβροχθίσουν τα πρόβατά σας και τα μοσχάρια σας. Αυτοί θα τρυγήσουν και θα φάγουν τους αμπελώνας σας και τους συκεώνας σας και τους ελαιώνας σας. Θα αλωνίσουν και θα κονιορτοποιήσουν τας οχυράς πόλεις σας, επί των οποίων σεις είχατε στηρίξει την πεποίθησιν σας. Θα σας φονεύσουν δια ρομφαίας.

Ιερ. 5,18 καὶ ἔσται ἐν ταῖς ἡμέραις ἐκείναις, λέγει Κύριος ὁ Θεός σου, οὐ μὴ ποιήσω ὑμᾶς εἰς συντέλειαν.

Ιερ. 5,18 Εν τούτοις και κατά τας τρομεράς εκείνας ημέρας της θείας τιμωρίας, λέγει Κυριος ο Θεός, δεν θα σας παραδώσω εις τελείαν καταστροφήν.

Ιερ. 5,19 καὶ ἔσται ὅταν εἴπητε· τίνος ἕνεκεν ἐποίησε Κύριος ὁ Θεὸς ἡμῶν ἡμῖν πάντα ταῦτα; καὶ ἐρεῖς αὐτοῖς· ἀνθ᾿ ὧν ἐδουλεύσατε θεοῖς ἀλλοτρίοις ἐν τῇ γῇ ὑμῶν, οὕτως δουλεύσετε ἀλλοτρίοις ἐν τῇ γῇ οὐχ ὑμῶν.

Ιερ. 5,19 Εάν δε αυτοί σας πουν· Διατί Κυριος ο Θεός μας έστειλεν εναντίον μας όλας αυτάς τας τιμωρίας, συ, ο προφήτης, θα πης εις αυτούς· Επειδή εις αυτήν ταύτην την χώραν σας εγινατε δούλοι εις ξένους θεούς, εις είδωλα, έτσι θα γίνετε δούλοι εις ξένους θεούς, εις τα είδωλα, οχι πλέον της χώρας σας, αλλά ξένων χωρών.

Ιερ. 5,20 ἀναγγείλατε ταῦτα εἰς τὸν οἶκον Ἰακώβ, καὶ ἀκουσθήτω ἐν τῷ οἴκῳ Ἰούδα.

Ιερ. 5,20 Αναγγείλατε αυτά στους απογόνους του Ιακώβ. Ας ακουσθούν αυτά εις τα κατασκηνώματα της φυλής Ιούδα.

Ιερ. 5,21 ἀκούσατε δὴ ταῦτα, λαὸς μωρὸς καὶ ἀκάρδιος, ὀφθαλμοὶ αὐτοῖς καὶ οὐ βλέπουσιν, ὦτα αὐτοῖς καὶ οὐκ ἀκούουσι.

Ιερ. 5,21 Ακούσατε, λοιπόν, αυτά, λαός μωρός και άκαρδος. Υπάρχουν εις αυτούς οφθαλμοί και δεν βλέπουν, υπάρχουν αυτιά και δεν άκουουν.

Ιερ. 5,22 μὴ ἐμὲ οὐ φοβηθήσεσθε; λέγει Κύριος, ἢ ἀπὸ προσώπου μου οὐκ εὐλαβηθήσεσθε; τὸν τάξαντα ἄμμον ὅριον τῇ θαλάσσῃ, πρόσταγμα αἰώνιον, καὶ οὐχ ὑπερβήσεται αὐτό, καὶ ταραχθήσεται καὶ οὐ δυνήσεται, καὶ ἠχήσουσι τὰ κύματα αὐτῆς καὶ οὐχ ὑπερβήσεται αὐτό.

Ιερ. 5,22 Μηπως δεν θα φοβηθήτε εμέ; Λέγει ο Κυριος, η ενώπιόν μου δεν θα αισθανθήτε ιερόν δέος; Ενώπιον εμού, ο οποίος έχω ορίσει και θέσει φραγμόν και όριον της θαλάσσης την άμμον. Εδωσα πρόσταγμα αιώνιον και αυτή δεν θα το υπερβή. Θα αναταραχθή με τας μεγάλας τρικυμίας η θάλασσα, αλλά δεν θα δυνηθή να υπερβή το όριον, που έθηκα. Θα ηχούν και θα βοούν τα κύματά της και δεν θα το ύπερβή.

Ιερ. 5,23 τῷ δὲ λαῷ τούτῳ ἐγενήθη καρδία ἀνήκοος καὶ ἀπειθής, καὶ ἐξέκλιναν καὶ ἀπήλθοσαν·

Ιερ. 5,23 Ο λαός όμως αυτός έχει καρδίαν ανυπάκουον και ατίθασον. Εξέκλιναν από τον Νομον των εντολών μου και έφυγαν μακράν.

Ιερ. 5,24 καὶ οὐκ εἶπον ἐν τῇ καρδίᾳ αὐτῶν· φοβηθῶμεν δὴ Κύριον τὸν Θεὸν ἡμῶν, τὸν διδόντα ἡμῖν ὑετὸν πρώϊμον καὶ ὄψιμον κατὰ καιρὸν πληρώσεως προστάγματος θερισμοῦ καὶ ἐφύλαξεν ἡμῖν.

Ιερ. 5,24 Και δεν είπαν εν τη καρδία των· Ας σεβασθώμεν και ας φοβηθώμεν, λοιπόν, Κυριον τον Θεόν μας, ο οποίος δίδει εις ημάς την βροχήν την πρώϊμον και την βροχήν την όψιμον στον κατάλληλον καιρόν, ώστε να εκπληρώνωνται αι εντολαί αυτού περί του θερισμού. Αυτός επίσης μας προφυλάσσει από την ξηρασίαν, όπως επίσης από τας ακαίρους και επιβλαβείς βροχάς.

Ιερ. 5,25 αἱ ἀνομίαι ὑμῶν ἐξέκλιναν ταῦτα, καὶ αἱ ἁμαρτίαι ὑμῶν ἀπέστησαν τὰ ἀγαθὰ ἀφ᾿ ὑμῶν·

Ιερ. 5,25 Αι παρανομίαι σας όμώς εξέκλιναν όλα αυτά από τον κανονικόν των δρόμον και τας ωρισμένας εποχάς. Και αι αμαρτίαι σας σας εστέρησαν από τα αγαθά της γης.

Ιερ. 5,26 ὅτι εὑρέθησαν ἐν τῷ λαῷ μου ἀσεβεῖς καὶ παγίδας ἔστησαν τοῦ διαφθεῖραι ἄνδρας καὶ συνελαμβάνοσαν.

Ιερ. 5,26 Μεταξύ του λαού μου ευρέθησαν άνθρωποι ασεβείς, έστησαν δολίας παγίδας, δια να καταστρέψουν ανθρώπους, τους οποίους και πράγματι συνελάμβαναν εις αυτάς.

Ιερ. 5,27 ὡς παγὶς ἐφεσταμένη πλήρης πετεινῶν, οὕτως οἱ οἶκοι αὐτῶν πλήρεις δόλου· διὰ τοῦτο ἐμεγαλύνθησαν καὶ ἐπλούτησαν·

Ιερ. 5,27 Οπως η καλοστηθείσα δολία παγίς είναι γεμάτη από συλληφθέντα πτηνά, έτσι και αι οίκιαι των ασεβών ανθρώπων είναι γεμάται από αγαθά, που συνήχθησαν με δόλον και απάτην. Δια του τρόπου αυτού εκείνοι έγιναν μεγάλοι και πλούσιοι·

Ιερ. 5,28 καὶ παρέβησαν κρίσιν, οὐκ ἔκριναν κρίσιν ὀρφανοῦ καὶ κρίσιν χήρας οὐκ ἐκρίνοσαν.

Ιερ. 5,28 και παρέβησαν τον Νομον της δικαιοσύνης. Δεν έκριναν δικαίως και δεν απέδιδαν το δίκαιον στο ορφανόν, δεν απέδιδαν δικαιοσύνην εις την χήραν.

Ιερ. 5,29 μὴ ἐπὶ τούτοις οὐκ ἐπισκέψομαι; λέγει Κύριος, ἢ ἐν ἔθνει τῷ τοιούτῳ οὐκ ἐκδικήσει ἡ ψυχή μου;

Ιερ. 5,29 Μηπως και νομίζετε, ότι δεν θα επισκεφθώ αυτούς με την τιμωρόν μου ράβδον; Λέγει ο Κυριος, η εις ένα τέτοιο έθνος δεν θα στραφή η αγανάκτησίς μου και η τιμωρία;

Ιερ. 5,30 ἔκστασις καὶ φρικτὰ ἐγενήθη ἐπὶ τῆς γῆς.

Ιερ. 5,30 Αποτρόπαια και φρικτά γεγονότα συνέβησαν εις την χώραν αυτήν.

Ιερ. 5,31 οἱ προφῆται προφητεύουσιν ἄδικα, καὶ οἱ ἱερεῖς ἐπεκρότησαν ταῖς χερσὶν αὐτῶν, καὶ ὁ λαός μου ἠγάπησεν οὕτως· καὶ τί ποιήσετε εἰς τὰ μετὰ ταῦτα;

Ιερ. 5,31 Οι ψευδοπροφήται εκήρυσσαν παρανομίας και αδικίας, οι ιερείς τους επεδακίμαζαν χειροκροτούντες και ο λαός μου τους περιέβαλλέ με αγάπην ούτω φερομένους. Τι θα κάμετε, λοιπόν, αργότερα, όταν θα σας εύρουν αι εκ μέρους του Θεού τιμωρίαι;

ΙΕΡΕΜΙΑΣ 6

Ιερ. 6,1 Ἐνισχύσατε, υἱοὶ Βενιαμίν, ἐκ μέσου τῆς Ἱερουσαλὴμ καὶ ἐν Θεκουὲ σημάνατε σάλπιγγι καὶ ὑπὲρ Βαιθαχαρμὰ ἄρατε σημεῖον, ὅτι κακὰ ἐκκέκυφεν ἀπὸ βοῤῥᾶ, καὶ συντριβὴ μεγάλη γίνεται,

Ιερ. 6,1 Παρετε δύναμιν και θάρρος απόγονοι του Βενιαμίν. Φυγετε από την Ιερουσαλήμ. Εις Θεκουέ σημάνατε δια της σάλπιγγος τον επερχόμενον κίνδυνον και επάνω από την Βαιθαχαρμά υψώσατε σημείον κινδύνου, διότι συμφοραί έχουν εκχυθή από βορρά και συντριβή μεγάλη γινεται.

Ιερ. 6,2 καὶ ἀφαιρεθήσεται τὸ ὕψος σου, θύγατερ Σιών.

Ιερ. 6,2 Η δόξα και το μεγαλείον σου θα αφαιρεθούν από σέ, θυγάτηρ Σιών.

Ιερ. 6,3 εἰς αὐτὴν ἥξουσι ποιμένες καὶ τὰ ποίμνια αὐτῶν καὶ πήξουσιν ἐπ᾿ αὐτὴν σκηνὰς κύκλῳ καὶ ποιμανοῦσιν ἕκαστος τῇ χειρὶ αὐτοῦ.

Ιερ. 6,3 Εις την Σιών θα έλθουν ξένοι ποιμένες μαζή με τα πρόβατα των, θα στήσουν τας σκηνάς των ολόγυρα και θα ποιμαίνη ο καθένας με την ιδικήν του εξουσίαν το ποίμνιόν του.

Ιερ. 6,4 παρασκευάσασθε ἐπ᾿ αὐτὴν εἰς πόλεμον, ἀνάστητε καὶ ἀναβῶμεν ἐπ᾿ αὐτὴν μεσημβρίας· οὐαὶ ἡμῖν, ὅτι κέκλικεν ἡ ἡμέρα, ὅτι ἐκλείπουσιν αἱ σκιαὶ τῆς ἑσπέρας.

Ιερ. 6,4 Θα λέγουν δε αναμεταξύ των· “Προπαρασκευασθήτε δια πόλεμον εναντίον της Σιών· σηκωθήτε και ας επέλθωμεν εναντίον αυτής εις ώραν μεσημβρίας. Αλλοίμονον εις ημάς, διότι η ημέρα έχει κλίνει προς την δύσιν και αι σκιαι της λείπουν, καθώς έρχεται η εσπέρα.

Ιερ. 6,5 ἀνάστητε καὶ ἀναβῶμεν ἐπ᾿ αὐτὴν νυκτὶ καὶ διαφθείρωμεν τὰ θεμέλια αὐτῆς.

Ιερ. 6,5 Σηκωθήτε, δια να ανέλθωμεν εναντίον της πόλεως εν καιρώ νυκτός και να καταστρέψωμεν τα θεμέλια των τειχών της”!

Ιερ. 6,6 ὅτι τάδε λέγει Κύριος· ἔκκοψον τὰ ξύλα αὐτῆς, ἔκχεον ἐπὶ Ἱερουσαλὴμ δύναμιν· ὦ πόλις ψευδής, ὅλη καταδυναστεία ἐν αὐτῇ.

Ιερ. 6,6 Θα γίνουν όλα αυτά, διότι αυτά λέγει ο Κυριος· Κοψατε τα δένδρα της χώρας αυτής, εκχύσατε εναντίον της Ιερουσαλήμ την στρατιωτικήν σας δύναμιν, ω πόλις όπου καλλιεργείται το ψεύδος! Πλήρης καταδυναστεύσεως εναντίον των αδυνάτων της!

Ιερ. 6,7 ὡς ψύχει λάκκος ὕδωρ, οὕτω ψύχει κακία αὐτῆς· ἀσέβεια καὶ ταλαιπωρία ἀκουσθήσεται ἐν αὐτῇ ἐπὶ πρόσωπον αὐτῆς διαπαντός. πόνῳ καὶ μάστιγι

Ιερ. 6,7 Οπως η υπόγειος δεξαμένη διατηρεί το ύδωρ ψυχρόν, έτσι ψυχρά και ασυγκίνητος μένει και η κακία της πόλεως αυτής. Ασέβεια προς τον Θεόν και ταλαιπωρία κατά αδυνάτων κυριαρχούν πάντοτε καθ' όλην την εκτασίν της. Με οδύνας και μάστιγας

Ιερ. 6,8 παιδευθήσῃ Ἱερουσαλήμ, μὴ ἀποστῇ ἡ ψυχή μου ἀπὸ σοῦ, μὴ ποιήσω σε ἄβατον γῆν, ἥτις οὐ κατοικηθήσεται.

Ιερ. 6,8 θα τιμωρηθής παιδαγωγικώς, ω Ιερουσαλήμ, δια να μη απομακρυνήη εξ ολοκλήρου η ψυχή μου από σέ, δια να μη σε καταστήσω άβατον και έρημον γην, η οποία δεν θα κατοικηθή πλέον.

Ιερ. 6,9 ὅτι τάδε λέγει Κύριος· καλαμᾶσθε, καλαμᾶσθε ὡς ἄμπελον τὰ κατάλοιπα τοῦ Ἰσραήλ, ἐπιστρέψατε ὡς ὁ τρυγῶν ἐπὶ τὸν κάρταλλον αὐτοῦ.

Ιερ. 6,9 Αυτά λέγει ο Κυριος· Τρυγάτε, τρυγάτε ωσάν αμπέλι τους υπολειφθέντας Ισραηλίτας. Επιστρέψατε πάλιν, όπως ο τρυγητής στο αμπέλι του έχων μαζή του και τον κάλαθόν του.

Ιερ. 6,10 πρὸς τίνα λαλήσω καὶ διαμαρτύρωμαι, καὶ εἰσακούσεται; ἰδοὺ ἀπερίτμητα τὰ ὦτα αὐτῶν, καὶ οὐ δυνήσονται ἀκούειν· ἰδοὺ τὸ ῥῆμα Κυρίου ἐγένετο αὐτοῖς εἰς ὀνειδισμόν, οὐ μὴ βουληθῶσιν αὐτὸ ἀκοῦσαι.

Ιερ. 6,10 Προς ποίον να ομιλήσω, προς ποίον γα διαμαρτυρηθώ, και να γίνω από αυτόν ακουστός; Ιδού, τα αυτιά των είναι σκληρά και αττερίτμημα· δεν ημπορούν να ακούσουν. Ιδού, ότι ο λόγος του Κυρίου έγινεν εις αυτούς αντικείμενον εμπαιγμού. Δεν θέλουν να τον προσέξουν και τον ακούσουν

Ιερ. 6,11 καὶ τὸν θυμόν μου ἔπλησα καὶ ἐπέσχον καὶ οὐ συνετέλεσα αὐτούς. ἐκχεῶ ἐπὶ νήπια ἔξωθεν καὶ ἐπὶ συναγωγὴν νεανίσκων ἅμα, ὅτι ἀνὴρ καὶ γυνὴ συλληφθήσονται, πρεσβύτερος μετὰ πλήρους ἡμερῶν.

Ιερ. 6,11 Ο θυμός μου έφθασεν στο κατακόρυφον. Συνεκρατήθην όμως και δεν τους κατέστρεψα, θα αφήσω να εκχυθή αυτός και εις τα νήπια, που παίζουν έξω στους δρόμους, και εις συγκέντρωσιν νεαρών ανδρών συγχρόνως. Ανδρες και γυναίκες θα συλληφθούν αιχμάλωτοι, πρεσβύτεροι και γέροντες πλήρεις ημερών.

Ιερ. 6,12 καὶ μεταστραφήσονται αἱ οἰκίαι αὐτῶν εἰς ἑτέρους, ἀγροὶ καὶ αἱ γυναῖκες αὐτῶν ἐπὶ τὸ αὐτό, ὅτι ἐκτενῶ τὴν χεῖρά μου ἐπὶ τοὺς κατοικοῦντας τὴν γῆν ταύτην, λέγει Κύριος.

Ιερ. 6,12 Αι οικίαι των θα αλλάξουν ιδιοκτήτην, θα περιέλθουν εις άλλους. Το ίδιο θα συμβή και στους αγρούς και τας γυναίκας των, διότι εγώ θα απλώσω την τιμωρόν χείρα μου εναντίον εκείνων, που κατοικούν την χώραν αυτήν, λέγει ο Κυριος.

Ιερ. 6,13 ὅτι ἀπὸ μικροῦ αὐτῶν καὶ ἕως μεγάλου πάντες συνετελέσαντο ἄνομα, ἀπὸ ἱερέως καὶ ἕως ψευδοπροφήτου πάντες ἐποίησαν ψευδῆ.

Ιερ. 6,13 Διότι όλοι, από μικρόν έως μεγάλον, έχουν διαπράξει παρανομίας. Από ιερέα ως ψευδοπροφήτην, όλοι είπαν και έπραξαν το ψεύδος.

Ιερ. 6,14 καὶ ἰῶντο σύντριμμα τοῦ λαοῦ μου ἐξουθενοῦντες καὶ λέγοντες· εἰρήνη - εἰρήνη. καὶ ποῦ ἐστιν εἰρήνη;

Ιερ. 6,14 Προσεπάθησαν επιπολαίως να θεραπεύσουν την πληγήν και τα συντρίμματα του λαού μου, θεωρούντες αυτά μηδαμινά και λέγοντες· Ειρήνη υπάρχει εις ημάς, όλα πάνε καλά! Που είναι όμως αυτή η ειρήνη;

Ιερ. 6,15 κατῃσχύνθησαν, ὅτι ἐξελίποσαν· καὶ οὐδ᾿ ὡς καταισχυνόμενοι κατῃσχύνθησαν καὶ τὴν ἀτιμίαν αὐτῶν οὐκ ἔγνωσαν. διὰ τοῦτο πεσοῦνται ἐν τῇ πτώσει αὐτῶν καὶ ἐν καιρῷ ἐπισκοπῆς ἀπολοῦνται, εἶπε Κύριος.

Ιερ. 6,15 Οσοι έλεγαν αυτά, κατεξηυτελίσθησαν, διότι εκ των πραγμάτων διεψεύσθησαν. Αλλά και δεν αισθάνονται τώρα αυτοί την καταισχύνην των! Δεν έχουν επίγνωσιν του εξευτελισμού, στον οποίον περιέπεσαν. Δια τούτο τους αναμένει φοβερά πτώσις. Οταν έλθη ο κατάλληλος καιρός και εν τη δικαία μου οργή τους επισκεφθώ, αυτοί θα εξολοθρευθούν, είπεν ο Κυριος.

Ιερ. 6,16 τάδε λέγει Κύριος· στῆτε ἐπὶ ταῖς ὁδοῖς καὶ ἴδετε, καὶ ἐρωτήσατε τρίβους Κυρίου αἰωνίους καὶ ἴδετε ποία ἐστὶν ἡ ὁδὸς ἡ ἀγαθή, καὶ βαδίζετε ἐν αὐτῇ, καὶ εὑρήσετε ἁγνισμὸν ταῖς ψυχαῖς ὑμῶν. καὶ εἶπαν· οὐ πορευσόμεθα.

Ιερ. 6,16 Αυτά λέγει ο Κυριος· Σταματήσατε παρά τας οδούς, ιδέτε και ερωτήσατε, δια να μάθετε τας οδούς του Κυρίου τας αιωνίους. Μαθετε, ποία είναι η αγαθή οδός και βαδίσατε εις αυτήν και θα εύρετε την κάθαρσιν των ψυχών σας. Και εκείνοι απήντησαν· Δεν θα πορευθώμεν την οδόν του Κυρίου.

Ιερ. 6,17 καθέστακα ἐφ᾿ ὑμᾶς σκοπούς, ἀκούσατε τῆς φωνῆς τῆς σάλπιγγος· καὶ εἶπαν· οὐκ ἀκουσόμεθα.

Ιερ. 6,17 Εχω εγκαταστήσει δια σας, τους προφήτας και τους, κήρυκας, σκοπούς και φρουρούς. Ακούσατε την φωνήν των, ως φωνήν σάλπιγγος. Εκείνοι απήντησαν· Δεν υπακούομεν και δεν θα πορευθώμεν την οδόν Κυρίου.

Ιερ. 6,18 διὰ τοῦτο ἤκουσαν τὰ ἔθνη καὶ οἱ ποιμαίνοντες τὰ ποίμνια αὐτῶν.

Ιερ. 6,18 Δια την ανυπακοήν εκείνων ήκουσαν τα έθνη την θείαν πρόσκλησιν και ήλθαν οι αρχηγοί αυτών μαζή με τους λαούς των.

Ιερ. 6,19 ἄκουε, γῆ· ἰδοὺ ἐγὼ ἐπάγω ἐπὶ τὸν λαὸν τοῦτον κακά, τὸν καρπὸν ἀποστροφῆς αὐτῶν, ὅτι τῶν λόγων μου οὐ προσέσχον καὶ τὸν νόμον μου ἀπώσαντο.

Ιερ. 6,19 Ακούσατε, άνθρωποι της οικουμένης· ιδού, εγώ θα επιφέρω εναντίον του λαού αυτού συμφοράς και τιμωρίας, αι οποίαι θα είναι καρπός της απομακρύνσεώς των από εμέ, διότι δεν έδωκαν προσοχήν εις τα λόγιά μου. Απέκρουσαν και κατεπάτησαν τον Νομον μου.

Ιερ. 6,20 ἱνατί μοι λίβανον ἐκ Σαβὰ φέρετε καὶ κινάμωμον ἐκ γῆς μακρόθεν; τὰ ὁλοκαυτώματα ὑμῶν οὐκ εἰσὶ δεκτά, καὶ αἱ θυσίαι ὑμῶν οὐχ ἥδυνάν μοι.

Ιερ. 6,20 Τι να κάμω εγώ το λιβάνι, που φέρετε από την Σαβά, και το κινάνωμον από χώραν μακρυνήν; Τα ολοκαυτώματα σας δεν είναι πλέον εις εμέ ευπρόσδεκτα και αι θυσίαι σας δεν με ηυχαρίστησαν.

Ιερ. 6,21 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ἐγὼ δίδωμι ἐπὶ τὸν λαὸν τοῦτον ἀσθένειαν, καὶ ἀσθενήσουσιν ἐν αὐτῷ πατέρες καὶ υἱοὶ ἅμα, γείτων καὶ ὁ πλησίον αὐτοῦ ἀπολοῦνται.

Ιερ. 6,21 Δια τούτο αυτά λέγει ο Κυριος· Ιδού, εγώ εξαποστέλλω εναντίον του λαού αυτού ασθένειαν και θα ασθενήσουν πατέρες και παιδιά συγχρόνως. Ο γείτονας και ο πλησίον αυτού θα εξολοθρευθούν.

Ιερ. 6,22 τάδε λέγει Κύριος· ἰδοὺ λαὸς ἔρχεται ἀπὸ βοῤῥᾶ, καὶ ἔθνη ἐξεγερθήσονται ἀπ᾿ ἐσχάτου τῆς γῆς·

Ιερ. 6,22 Αυτά λέγει ο Κυριος· Ιδού, στρατός έρχεται από τας βορείους περιοχάς και έθνη θα εξεγερθούν και θα έλθουν από τα άκρα της οικουμένης.

Ιερ. 6,23 τόξον καὶ ζιβύνην κρατήσουσιν, ἰταμός ἐστι καὶ οὐκ ἐλεήσει, φωνὴ αὐτοῦ ὡς θάλασσα κυμαίνουσα, ἐφ᾿ ἵπποις καὶ ἅρμασι παρατάξεται ὡς πῦρ εἰς πόλεμον πρὸς σέ, θύγατερ Σιών.

Ιερ. 6,23 Θα κρατούν εις τα χέρια των τόξα και λόγχας· είναι σκληροί και αυθάδεις, κανένα δεν ευσπλαγχνιζονται. Ο θόρυβός των είναι ώσαν τον θόρυβον της τρικυμισμένης θαλάσσης, θα παραταχθούν εις μάχην με ιππικόν και με πολεμικά άρματα. Θα επέλθουν εναντίον σου, θυγάτηρ Σιών, ωσάν καταστρεπτική φωτιά.

Ιερ. 6,24 ἠκούσαμεν τὴν ἀκοὴν αὐτῶν, παρελύθησαν αἱ χεῖρες ἡμῶν, θλίψις κατέσχεν ἡμᾶς, ὠδῖνες ὡς τικτούσης.

Ιερ. 6,24 Επληροφορήθημεν, λέγουν, την φήμην αυτών, παρέλυσαν τα χέρια μας, μεγάλη θλίψις μας κατέλαβε, πόνοι ωσάν της γυναικός, που πρόκειται να γεννήση!

Ιερ. 6,25 μὴ ἐκπορεύεσθε εἰς ἀγρὸν καὶ ἐν ταῖς ὁδοῖς μὴ βαδίζετε, ὅτι ῥομφαία τῶν ἐχθρῶν παροικεῖ κυκλόθεν.

Ιερ. 6,25 Ελέγαμεν ο ενας στον άλλον· Μη εξέρχεσθε στους αγρούς, ούτε καν και στους δρόμους μη βαδίζετε, διότι η μάχαιρα των εχθρών μας έχει περικυκλώσει και παραμονεύει ολόγυρα.

Ιερ. 6,26 θύγατερ λαοῦ μου, περίζωσαι σάκκον, κατάπασσε ἐν σποδῷ, πένθος ἀγαπητοῦ ποίησαι σεαυτῇ, κοπετὸν οἰκτρόν, ὅτι ἐξαίφνης ἥξει ταλαιπωρία ἐφ᾿ ὑμᾶς.

Ιερ. 6,26 Λαέ αγαπητέ μου ως θυγάτηρ, ζώσου ενδύματα σάρκινα, ρίξε επάνω σου στάκτην, πένθησε όπως πενθείς δια την απώλειαν του πλέον προσφιλούς προσώπου σου! Ανάλαβε μεγάλον και ελεεινόν θρήνον, διότι αιφνιδίως θα επέλθη εναντίον σας η σύμφορά και η καταστροφή αυτή.

Ιερ. 6,27 δοκιμαστὴν δέδωκά σε ἐν λαοῖς δεδοκιμασμένοις, καὶ γνώσῃ με ἐν τῷ δοκιμάσαι με τὴν ὁδὸν αὐτῶν·

Ιερ. 6,27 Ω προφήτα, σε εγκατέστησα ως πραγματογνώμονα μέσα στον δοκιμαζόμενον αυτόν λαόν και θα με γνωρίσης, όταν εγώ θέσω υπό δοκιμασίαν τον δρόμον της ζωής των. Το δε αποτέλεσμα της δοκιμασίας αυτής και ερεύνης ήτο

Ιερ. 6,28 πάντες ἀνήκοοι, πορευόμενοι σκολιῶς, χαλκὸς καὶ σίδηρος, πάντες διεφθαρμένοι εἰσίν.

Ιερ. 6,28 ότι όλοι οι Ιουδαίοι ευρέθησαν ανυπάκουοι στο θέλημα του Θεού. Επορεύοντο διεστραμμένην οδόν. Χαλκός και σίδηρος ήσαν αι καρδίαι των. Ολοι είναι διεφθαρμένοι!

Ιερ. 6,29 ἐξέλιπε φυσητὴρ ἀπὸ πυρός, ἐξέλιπε μόλυβδος· εἰς κενὸν ἀργυροκόπος ἀργυροκοπεῖ, πονηρία αὐτῶν οὐκ ἐτάκη.

Ιερ. 6,29 Το φυσερό του αργυροχόου εφύσηζε με όλην του την δύναμιν. Κατηναλώθη από τη φωτιά και έλειψεν εντελώς ο μόλυβδος, αλλά εις μάτην ο αργυροχόος κατεργάζεται τον άργυρον, δηλαδή τους Ιουδαίους. Η κακία των δεν ελυωσε, δεν διελύθη.

Ιερ. 6,30 ἀργύριον ἀποδεδοκιμασμένον καλέσατε αὐτούς, ὅτι ἀπεδοκίμασεν αὐτοὺς Κύριος.

Ιερ. 6,30 Χαρακτηρίσατε και ονομάσατε τους Ιουδαίους αδόκιμον και πεταμένον αργύριον, διότι ο Κυριος τους απεδοκίμασε και τους απέρριψε.

ΙΕΡΕΜΙΑΣ 7

Ιερ. 7,1 Ἀκούσατε λόγον Κυρίου πᾶσα Ἰουδαία.

Ιερ. 7,2 Ολη η χώρα της Ιουδαίας, όλοι οι κατοικούντες εις αυτήν ακούσατε λόγον Κυρίου·

Ιερ. 7,3 τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· διορθώσατε τὰς ὁδοὺς ὑμῶν καὶ τὰ ἐπιτηδεύματα ὑμῶν, καὶ κατοικιῶ ὑμᾶς ἐν τῷ τόπῳ τούτῳ.

Ιερ. 7,3 αυτά λέγει Κυριος ο Θεός του Ισραηλιτικού λαού· Διορθώσατε τους δρόμους της ζωής σας και τα έργα σας, και εγώ θα σας εγκαταστήσω ασφαλώς και μονίμως στον τόπον αυτόν.

Ιερ. 7,4 μὴ πεποίθατε ἐφ᾿ ἑαυτοῖς ἐπὶ λόγοις ψευδέσιν, ὅτι τὸ παράπαν οὐκ ὠφελήσουσιν ὑμᾶς λέγοντες· ναὸς Κυρίου, ναὸς Κυρίου ἐστίν.

Ιερ. 7,4 Μη έχετε πεποίθησιν στον εαυτόν σας. Μη δίδετε εμπιστοσύνην εις τα ψευδή λόγια των ψευοοπροφητών, διότι τίποτε απολύτως δεν θα σας ωφελήσουν εκείνοι οι οποίοι λέγουν· Ο ναός του Κυρίου ευρίσκεται εις την χώραν μας, άρα ο Θεός είναι μαζή μας!

Ιερ. 7,5 ὅτι ἐὰν διορθοῦντες διορθώσητε τὰς ὁδοὺς ὑμῶν καὶ τὰ ἐπιτηδεύματα ὑμῶν καὶ ποιοῦντες ποιήσητε κρίσιν ἀνὰ μέσον ἀνδρὸς καὶ ἀνὰ μέσον τοῦ πλησίον αὐτοῦ

Ιερ. 7,5 Μονον εάν με επιμέλειαν και αποφασιστικότητα διορθώσετε τους δρόμους της ζωής σας και τα έργα των χειρών σας, εάν εφαρμόσετε και αποδόσετε δικαιοσύνην μεταξύ του ενός ανθρώπου και του άλλου ανθρώπου,

Ιερ. 7,6 καὶ προσήλυτον καὶ ὀρφανὸν καὶ χήραν μὴ καταδυναστεύσητε καὶ αἷμα ἀθῷον μὴ ἐκχέητε ἐν τῷ τόπῳ τούτῳ καὶ ὀπίσω θεῶν ἀλλοτρίων μὴ πορεύησθε εἰς κακὸν ὑμῖν,

Ιερ. 7,6 εάν δεν καταδυναστεύετε τον ξένον, το ορφανόν και την χήραν, εάν δεν χύνετε αίμα αθώου στον τόπον αυτόν και δεν τρέχετε πίσω από ξένους ειδωλολατρικούς θεούς, προς καταστροφήν σας και όλεθρόν σας,

Ιερ. 7,7 καὶ κατοικιῶ ὑμᾶς ἐν τῷ τόπῳ τούτῳ, ἐν γῇ, ᾗ ἔδωκα τοῖς πατράσιν ὑμῶν ἐξ αἰῶνος καὶ ἕως αἰῶνος.

Ιερ. 7,7 εγώ θα σας εγκαταστήσω ως μονίμους κατοίκους εις την χώραν αυτήν, εις την γην της Επαγγελίας, την οποίαν έδωσα στους προγόνους σας από αρχαιοτάτων χρόνων, δια να γίνη και μείνη παντοτεινή σας κατοικία.

Ιερ. 7,8 εἰ δὲ ὑμεῖς πεποίθατε ἐπὶ λόγοις ψευδέσιν, ὅθεν οὐκ ὠφεληθήσεσθε,

Ιερ. 7,8 Εάν όμως σεις στηρίξετε την πεποίθησιν σας στους ψευδείς λόγους των ψευδοπροφητών, από τους οποίους τίποτε δεν έχετε να ωφεληθήτε,

Ιερ. 7,9 καὶ φονεύετε καὶ μοιχᾶσθε καὶ κλέπτετε καὶ ὀμνύετε ἐπ᾿ ἀδίκῳ καὶ θυμιᾶτε τῇ Βάαλ καὶ ἐπορεύεσθε ὀπίσω θεῶν ἀλλοτρίων, ὧν οὐκ οἴδατε, τοῦ κακῶς εἶναι ὑμῖν

Ιερ. 7,9 και διαπράττετε φόνους και μοιχείας και κλέπτετε και ορκιζεσθε ψευδείς και αδίκους όρκους και προσφέρετε θυμίαμα στο είδωλον του Βααλ, εάν γενικώς, προς ιδικήν σας συμφοράν και θλίψιν, ακολουθήτε οπίσω ξένων θεών, οπίσω των ειδώλων, τα οποία προηγουμένως δεν γνωρίζατε, εάν καθ' ον χρόνον διαπράττετε ακόμη τας παραβάσεις αυτάς

Ιερ. 7,10 καὶ ἤλθετε καὶ ἔστητε ἐνώπιον ἐμοῦ ἐν τῷ οἴκῳ, οὗ ἐπικέκληται τὸ ὄνομά μου ἐπ᾿ αὐτῷ, καὶ εἴπατε· ἀπεσχήμεθα τοῦ μὴ ποιεῖν πάντα τὰ βδελύγματα ταῦτα,

Ιερ. 7,10 αμετανόητοι έλθετε και σταθήτε ενώπιόν μου στον οίκον μου, ο οποίος φέρει το Ονομά μου, και όρθιοι να μου ειπήτε, ότι ημείς έχομεν απομακρυνθή από όλα αυτά τα βδελυρά πράγματα,

Ιερ. 7,11 μὴ σπήλαιον λῃστῶν ὁ οἶκός μου, οὗ ἐπικέκληται τὸ ὄνομά μου ἐπ᾿ αὐτῷ ἐκεῖ, ἐνώπιον ὑμῶν; καὶ ἰδοὺ ἐγὼ ἑώρακα, λέγει Κύριος,

Ιερ. 7,11 εγώ σας απαντώ· μήπως δια σας ο ναός μου, ο αφιερωμένος στο Ονομά μου, εγινε σπήλαιον ληστών; Ιδού εγώ βλέπω καλά, ποίοι είσθε και τι πράττετε, λέγει ο Κυριος.

Ιερ. 7,12 ὅτι πορεύθητε εἰς τὸν τόπον μου τὸν ἐν Σηλώ, οὗ κατεσκήνωσα τὸ ὄνομά μου ἐκεῖ ἔμπροσθεν, καὶ ἴδετε ἃ ἐποίησα αὐτῷ ἀπὸ προσώπου κακίας λαοῦ μου Ἰσραήλ.

Ιερ. 7,12 Πηγαίνετε στον τόπον μου, εις Σηλώ, όπου εις παλαιοτέραν εποχήν εγώ είχα κατασκηνώσει και επεκαλείτο εκεί το Ονομά μου, ιδέτε εκείνα, τα οποία εγώ έκαμα εξ αιτίας της παρανομίας του ισραηλιτικού λαού.

Ιερ. 7,13 καὶ νῦν ἀνθ᾿ ὧν ἐποιήσατε πάντα τὰ ἔργα ταῦτα, καὶ ἐλάλησα πρὸς ὑμᾶς καὶ οὐκ ἠκούσατέ μου, καὶ ἐκάλεσα ὑμᾶς καὶ οὐκ ἀπεκρίθητε,

Ιερ. 7,13 Και τώρα επειδή και σεις επράξατε όλα εκείνα τα πονηρά έργα των προγόνων σας και ωμίλησα προς σας και δεν ηθελήσατε να υπακούσετε, σας εκάλεσα και δεν απαντήσατε,

Ιερ. 7,14 τοίνυν κἀγὼ ποιήσω τῷ οἴκῳ τούτῳ, ᾧ ἐπικέκληται τὸ ὄνομά μου ἐπ᾿ αὐτῷ, ἐφ᾿ ᾧ ὑμεῖς πεποίθατε ἐπ᾿ αὐτῷ, καὶ τῷ τόπῳ, ᾧ ἔδωκα ὑμῖν καὶ τοῖς πατράσιν ὑμῶν, καθὼς ἐποίησα τῇ Σηλώ.

Ιερ. 7,14 λοιπόν, και εγώ θα πράξω στον τόπον αυτόν, όπου επικαλείται το Ονομά μου και στον οποίον και σεις είχατε πίστιν και πεποίθησιν, στον τόπον αυτόν τον οποίον εδωσα εις σας και στους προγόνους σας, θα κάμω ο,τι έκαμα και εις την περιοχήν Σηλώ.

Ιερ. 7,15 καὶ ἀποῤῥίψω ὑμᾶς ἀπὸ προσώπου μου, καθὼς ἀπέῤῥιψα τοὺς ἀδελφοὺς ὑμῶν, πᾶν τὸ σπέρμα Ἐφραίμ.

Ιερ. 7,15 Θα σας απορρίψω από ενώπιόν μου, όπως απέρριψα τους αδελφούς σας, όλην την φυλήν του Εφραίμ.

Ιερ. 7,16 καὶ σύ μὴ προσεύχου περὶ τοῦ λαοῦ τούτου καὶ μὴ ἀξιοῦ τοῦ ἐλεηθῆναι αὐτοὺς καὶ μὴ εὔχου καὶ μὴ προσέλθῃς μοι περὶ αὐτῶν, ὅτι οὐκ εἰσακούσομαι.

Ιερ. 7,16 Και συ, προφήτα Ιερεμία, παύσε να προσεύχεσαι υπέρ του λαού αυτού και μη έχης την αξίωσιν να τους ελεήσω. Μη προσεύχεσαι υπέρ αυτών και μη προσέλθης ενώπιόν μου μεσιτεύων δι' αυτούς, διότι εγώ δεν θα σε ακούσω.

Ιερ. 7,17 ἦ οὐχ ὁρᾷς τί αὐτοὶ ποιοῦσιν ἐν ταῖς πόλεσιν Ἰούδα καὶ ἐν ταῖς ὁδοῖς Ἱερουσαλήμ;

Ιερ. 7,17 Αλήθεια, δεν βλέπεις τι κάμνουν αυτοί εις τας διαφόρους πόλστου 'Ιουδα και στους δρόμους της Ιερουσαλήμ;

Ιερ. 7,18 οἱ υἱοὶ αὐτῶν συλλέγουσι ξύλα, καὶ οἱ πατέρες αὐτῶν καίουσι πῦρ, καὶ αἱ γυναῖκες αὐτῶν τρίβουσι σταῖς τοῦ ποιῆσαι χαυῶνας τῇ στρατιᾷ τοῦ οὐρανοῦ, καὶ ἔσπεισαν σπονδὰς θεοῖς ἀλλοτρίοις, ἵνα παροργίσωσί με.

Ιερ. 7,18 Τα παιδιά των μαζεύουν ξύλα, οι γονείς των καίουν αυτά εις πυρ, αι δε γυναίκες ζυμώνουν φυράματα, δια να κατασκευάσουν άρτους, προσφοράς τιρός τιμήν της στρατιάς των αστέρων του ουρανού και να προσφέρουν σπονδάς εις ξένους θεούς, δια να με εξοργίζουν εναντίον των.

Ιερ. 7,19 μὴ ἐμὲ αὐτοὶ παροργίζουσι; λέγει Κύριος· οὐχὶ ἑαυτούς, ὅπως καταισχυνθῇ τὰ πρόσωπα αὐτῶν;

Ιερ. 7,19 Μηπως με αυτά, που διαπράττουν και με εξοργίζουν, βλάπτουν εμέ; λέγει ο Κυριος. Δεν βλάπτουν τον εαυτόν των με αποτέλεσμα να καταισχυνθούν τα πρόσωπά των;

Ιερ. 7,20 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ὀργὴ καὶ θυμός μου χεῖται ἐπὶ τὸν τόπον τοῦτον καὶ ἐπὶ τοὺς ἀνθρώπους καὶ ἐπὶ τὰ κτήνη καὶ ἐπὶ πᾶν ξύλον τοῦ ἀγροῦ αὐτῶν καὶ ἐπὶ τὰ γεννήματα τῆς γῆς, καὶ καυθήσεται καὶ οὐ σβεσθήσεται.

Ιερ. 7,20 Δια τούτο αυτά λέγει ο Κυριος· Ιδού, η οργή και ο θυμός μου θα εκσπάσουν και θα εκχυθούν εναντίον της χώρας αυτής, εναντίον των ανθρώπων, που κατοικούν αυτήν, και εναντίον των κτηνών, εναντίον όλων των δένδρων της υπαίθρου και των προϊόντων της χώρας των. Ο θυμός μου θα ανάψη και δεν θα σβήση.

Ιερ. 7,21 τάδε λέγει Κύριος· τὰ ὁλοκαυτώματα ὑμῶν συναγάγετε μετὰ τῶν θυσιῶν ὑμῶν καὶ φάγετε κρέα.

Ιερ. 7,21 Αυτά λέγει ο Κυριος· Μαζέψτε και πάρτε από τα μάτιά μου τα ολοκαυτώματα σας, όπως και όλας τας άλλας θυσίας σας, και φάγετε μόνοι σας τα κρέατα. Τιποτε δεν έχετε να ωφεληθήτε από αυτά,

Ιερ. 7,22 ὅτι οὐκ ἐλάλησα πρὸς τοὺς πατέρας ὑμῶν καὶ οὐκ ἐνετειλάμην αὐτοῖς ἐν ἡμέρᾳ, ᾗ ἀνήγαγον αὐτοὺς ἐκ γῆς Αἰγύπτου, περὶ ὁλοκαυτωμάτων καὶ θυσίας·

Ιερ. 7,22 διότι εγώ δεν ωμίλησα προς τους προγόνους σας, δεν έδωσα εις αυτούς εντολήν, κατά την έποχην εκείνην, που τους έβγαλα ελευθέρους από την χώραν της Αιγύπτου, περί ολοκαυτωμάτων και άλλων θυσιών.

Ιερ. 7,23 ἀλλ᾿ ἢ τὸ ῥῆμα τοῦτο ἐνετειλάμην αὐτοῖς, λέγων· ἀκούσατε τῆς φωνῆς μου, καὶ ἔσομαι ὑμῖν εἰς Θεόν, καὶ ὑμεῖς ἔσεσθέ μοι εἰς λαόν· καὶ πορεύεσθε ἐν πάσαις ταῖς ὁδοῖς μου, αἷς ἂν ἐντείλωμαι ὑμῖν, ὅπως ἂν εὖ ᾖ ὑμῖν.

Ιερ. 7,23 Αλλά κυρίως τους έδωσα αυτήν την εντολήν λέγων· Ακούσατε τους λόγους μου, συμμορφωθήτε προς τας εντολάς μου και εγώ θα είμαι ο Θεός σας και σεις θα είσθε ο λαός μου. Βαδίζετε όλους τους δρόμους των εντολών μου, δια να κατευοδωθήτε και ευτυχήσετε.

Ιερ. 7,24 καὶ οὐκ ἤκουσάν μου, καὶ οὐ προσέσχε τὸ οὖς αὐτῶν, ἀλλ᾿ ἐπορεύθησαν ἐν τοῖς ἐνθυμήμασι τῆς καρδίας αὐτῶν τῆς κακῆς καὶ ἐγενήθησαν εἰς τὰ ὄπισθεν καὶ οὐκ εἰς τὰ ἔμπροσθεν.

Ιερ. 7,24 Αλλα εκείνοι δεν με άκουσαν. Δεν ήνοιξαν τα αυτιά των να προσέξουν εις τα λόγια μου, άλλα επορεύθησαν σύμφωνα με τας πονηράς επιθυμίας των διεφθαρμένων καρδιών των και έτσι οπισθοδρόμησαν δεν προώδευσαν.

Ιερ. 7,25 ἀφ᾿ ἧς ἡμέρας ἐξήλθοσαν οἱ πατέρες αὐτῶν ἐκ γῆς Αἰγύπτου καὶ ἕως τῆς ἡμέρας ταύτης, καὶ ἐξαπέστειλα πρὸς ὑμᾶς πάντας τοὺς δούλους μου, τοὺς προφήτας, ἡμέρας καὶ ὄρθρου, καὶ ἀπέστειλα,

Ιερ. 7,25 Από την εποχήν, κατά την οποίαν οι προπάτορές των εβγήκαν ελεύθεροι από την χώραν της Αιγύπτου, και μέχρι της ημέρας αυτής έστειλα προς σας όλους τους δούλους μου, τους προφήτας, τους έστειλα να ομιλούν προς αυτούς από πρωΐας μέχρις εσπέρας.

Ιερ. 7,26 καὶ οὐκ εἰσήκουσάν μου, καὶ οὐ προσέσχε τὸ οὖς αὐτῶν, καὶ ἐσκλήρυναν τὸν τράχηλον αὐτῶν ὑπὲρ τοὺς πατέρας αὐτῶν.

Ιερ. 7,26 Εκείνοι όμώς δεν με ήκουσαν, δεν ηνοιξαν τα αυτιά των, να προσέξουν τα λόγιά μου και εσκλήρυναν τον τράχηλον αυτών περισσότερον από τους προγόνους των.

Ιερ. 7,28 καὶ ἐρεῖς αὐτοῖς τοῦτον τὸν λόγον· τοῦτο τὸ ἔθνος, ὃ οὐκ ἤκουσε τῆς φωνῆς Κυρίου οὐδὲ ἐδέξατο παιδείαν, ἐξέλιπεν ἡ πίστις ἐκ στόματος αὐτῶν. -

Ιερ. 7,28 Θα είπης λοιπόν συ, προφήτα Ιερεμία, εις αυτούς τούτον τον λόγον· Αυτό είναι το έθνος, τα οποίον δεν ήκουσε την φωνήν του Κυρίου του, ούτε και εδέχθη την παιδαγωγίαν και μόρφωσιν παρά του Θεού. Εξηφανίσθη η φιλαλήθεια και η ειλικρίνεια από το στόμα αυτών.

Ιερ. 7,29 Κεῖραι τὴν κεφαλήν σου καὶ ἀπόῤῥιπτε καὶ ἀνάλαβε ἐπὶ χειλέων θρῆνον, ὅτι ἀπεδοκίμασε Κύριος καὶ ἀπώσατο τὴν γενεὰν τὴν ποιοῦσαν ταῦτα.

Ιερ. 7,29 Εις ένδειξιν πένθους ξύρισε τας τρίχας της κεφαλής σου και απόρριψε τας. Ανάλαβε θρήνους και μοιρολόγια εις τα χείλη σου, διότι ο Κυριος απεδοκίμασε και απέκρουσε την γενεάν, η οποία διαπράττει αυτάς τας παρανομίας.

Ιερ. 7,30 ὅτι ἐποίησαν οἱ υἱοὶ Ἰούδα τὸ πονηρὸν ἐναντίον ἐμοῦ, λέγει Κύριος· ἔταξαν τὰ βδελύγματα αὐτῶν ἐν τῷ οἴκῳ, οὗ ἐπικέκληται τὸ ὄνομά μου ἐπ᾿ αὐτόν, τοῦ μιᾶναι αὐτόν·

Ιερ. 7,30 Διότι οι Ιουδαίοι διέπραξαν πονηρίας ενώπιόν μου, λέγει ο Κυριος. Εφθασαν μέχρι του σημείου να εγκαταστήσουν τα βδελυρά των είδωλα στον ναόν μου, εκεί όπου επικαλείται το Ονομά μου, δια να τον μολύνουν.

Ιερ. 7,31 καὶ ᾠκοδόμησαν τὸν βωμὸν τοῦ Ταφέθ, ὅς ἐστιν ἐν φάραγγι υἱοῦ Ἐννόμ, τοῦ κατακαίειν τοὺς υἱοὺς αὐτῶν καὶ τὰς θυγατέρας αὐτῶν ἐν πυρί, ὃ οὐκ ἐνετειλάμην αὐτοῖς καὶ οὐ διενοήθην ἐν τῇ καρδίᾳ μου.

Ιερ. 7,31 Εκτισαν βωμόν του Ταφέθ, που ευρίσκεται εις την φάραγγα του υιού Εννόμ, δια να κατακαίουν εκεί επάνω στο πυρ τους υιούς και τας θυγατέρας των, πράγμα το οποίον εγώ ποτέ δεν τους διέταξα να το κάμουν, ούτε καν και το εσκέφθην.

Ιερ. 7,32 διὰ τοῦτο ἰδοὺ ἡμέραι ἔρχονται, λέγει Κύριος, καὶ οὐκ ἐροῦσιν ἔτι· Βωμὸς τοῦ Ταφὲθ καὶ φάραγξ υἱοῦ Ἐννόμ, ἀλλ᾿ ἢ Φάραγξ τῶν ἀνῃρημένων, καὶ θάψουσιν ἐν τῷ Ταφὲθ διὰ τὸ μὴ ὑπάρχειν τόπον.

Ιερ. 7,32 Δια τούτο ιδού, έρχονται ημέραι, λέγει ο Κυριος και δεν θα ονομάζουν πλέον την περιοχήν “Βωμός του Ταφέθ” η “Φαραγξ υιού Εννόμ”, αλλά θα την ονομάζουν «“Φαραγξ των φονευομένων”, τους οποίους θα θάψουν εις Ταφέθ, διότι όλοι οι άλλοι τόποι θα έχουν γεμίσει και δεν θα υπάρχη άλλου χώρος εις ταφήν των φονευομένων.

Ιερ. 7,33 καὶ ἔσονται οἱ νεκροὶ τοῦ λαοῦ τούτου εἰς βρῶσιν τοῖς πετεινοῖς τοῦ οὐρανοῦ καὶ τοῖς θηρίοις τῆς γῆς, καὶ οὐκ ἔσται ὁ ἀποσοβῶν.

Ιερ. 7,33 Οι νεκροί του λαού αυτού θα είναι άταφοι, τροφή των ορνέων του ουρανού και των θηρίων της γης. Και δεν θα υπάρχη κανείς άνθρωπος να απομακρύνη τα όρνεα και τα θηρία από τα πτώματα.

Ιερ. 7,34 καὶ καταλύσω ἐκ πόλεων Ἰούδα καὶ ἐκ διόδων Ἱερουσαλὴμ φωνὴν εὐφραινομένων καὶ φωνὴν χαιρόντων, φωνὴν νυμφίου καὶ φωνὴν νύμφης, ὅτι εἰς ἐρήμωσιν ἔσται πᾶσα ἡ γῆ.

Ιερ. 7,34 Θα καταργήσω και θα καταπαύσω εις τας πόλεις της χώρας Ιούδα και στους δρόμους της Ιερουσαλήμ γενικώς, φωνήν ανθρώπων που ευφραίνονται, φωνήν ανθρώπων που χαίρουν, φωνήν νυμφίου και φωνήν νύμφης, διότι η χώρα αυτή θα έχη πλέον παραδοθή εις καταστροφήν και ερήμωσιν.

ΙΕΡΕΜΙΑΣ 8

Ιερ. 8,1 Ἐν τῷ καιρῷ ἐκείνῳ, λέγει Κύριος, ἐξοίσουσι τὰ ὀστᾶ τῶν βασιλέων Ἰούδα καὶ τὰ ὀστᾶ τῶν ἀρχόντων αὐτοῦ καὶ τὰ ὀστᾶ τῶν ἱερέων καὶ τὰ ὀστᾶ προφητῶν καὶ τὰ ὀστᾶ τῶν κατοικούντων ἐν Ἱερουσαλὴμ ἐκ τῶν τάφων αὐτῶν

Ιερ. 8,1 Κατά την εποχήν εκείνην των συμφορών και του ολέθρου, λέγει ο Κυριος, οι εχθροί θα τυμβωρυχήσουν, θα βγάλουν από τους τάφους τα οστά των βασιλέων και τα οστά των άλλων αρχόντων του βασιλείου αυτού, τα οστά των ιερέων και των ψευδοπροφητών και τα οστά όλων των κατοίκων της Ιερουσαλήμ.

Ιερ. 8,2 καὶ ψύξουσιν αὐτὰ πρὸς τὸν ἥλιον καὶ τὴν σελήνην καὶ πρὸς πάντας τοὺς ἀστέρας καὶ πρὸς πᾶσαν τὴν στρατιὰν τοῦ οὐρανοῦ, ἃ ἠγάπησαν, καὶ οἷς ἐδούλευσαν καὶ ὧν ἐπορεύθησαν ὀπίσω αὐτῶν καὶ ὧν ἀντείχοντο καὶ οἷς προσεκύνησαν αὐτοῖς· οὐ κοπήσονται καὶ οὐ ταφήσονται, καὶ ἔσονται εἰς παράδειγμα ἐπὶ προσώπου τῆς γῆς,

Ιερ. 8,2 Θα τα ξηράνουν εκθέτοντες αυτά στον ήλιον και την σελήνην και εις όλους τους αστέρας και εις όλην την στρατιάν των αστέρων του ουρανού, τους οποίους ηγάπησαν και δουλικώς ελάτρευσαν και οπίσω των οποίων επορεύθησαν και επάνω στους οποίους εστήριξαν την πεποίθησιν των και τους προσεκύνησαν. Δεν θα ακουσθή δι' αυτούς επικήδειος θρήνος και κοπετός. Δεν θα ενταφιασθούν, θα μείνουν άταφοι, θα γίνουν έτσι παράδειγμα δι' όλους τους ανθρώπους της γης,

Ιερ. 8,3 ὅτι εἵλοντο τὸν θάνατον ἢ τὴν ζωήν, καὶ πᾶσι τοῖς καταλοίποις τοῖς καταλειφθεῖσιν ἀπὸ τῆς γενεᾶς ἐκείνης ἐν παντὶ τόπῳ, οὗ ἐὰν ἐξώσω αὐτοὺς ἐκεῖ. -

Ιερ. 8,3 διότι επροτίμησαν τον θάνατον και οχι την ζωήν. Θα τιμωρήσω δε και όλους εκείνους, που θα απομείνουν από την γενεάν αυτήν εις κάθε τόπον, όπου θα τους έχω διασκορπίσει.

Ιερ. 8,4 Ὅτι τάδε λέγει Κύριος· μὴ ὁ πίπτων οὐκ ἀνίσταται; ἢ ὁ ἀποστρέφων οὐκ ἀναστρέφει;

Ιερ. 8,4 Αυτά λέγει ακόμη ο Κυριος· Μηπως εκείνος που πίπτει, δεν σηκώνεται; Μηπως εκείνος ο οποίος χάνει τον δρόμον του και παραπλανάται, δεν προσπαθεί να επιστρέψη στον δρόμον του;

Ιερ. 8,5 διατί ἀπέστρεψεν ὁ λαός μου οὗτος ἀποστροφὴν ἀναιδῆ καὶ κατεκρατήθησαν ἐν τῇ προαιρέσει αὐτῶν καὶ οὐκ ἠθέλησαν τοῦ ἐπιστρέψαι;

Ιερ. 8,5 Διατί όμως αυτός ο λαός μου παραπλανάται εις μίαν αναιδή απομάκρυνσιν από εμέ και επιμένουν πεισμόνως εις την κακήν των διάθεσιν και δεν ηθέλησαν να επανέλθουν προς εμέ;

Ιερ. 8,6 ἐνωτίσασθε δὴ καὶ ἀκούσατε· οὐχ οὕτω λαλήσουσιν· οὐκ ἔστιν ἄνθρωπος μετανοῶν ἀπὸ τῆς κακίας αὐτοῦ, λέγων· τί ἐποίησα; διέλιπεν ὁ τρέχων ἀπὸ τοῦ δρόμου αὐτοῦ ὡς ἵππος κάθιδρος ἐν χρεμετισμῷ αὐτοῦ.

Ιερ. 8,6 Ακούσατε, λοιπόν, και βάλετε μέσα εις τα αυτιά σας. Δεν ομιλούν οι Ιουδαίοι, όπως πρέπει. Δεν υπάρχει μεταξύ των άνθρωπος, ο οποίος να μετανοή δια την κακίαν του και να λέγη· Τι διέπραξα; Απεκαμεν ο Ισραηλιτικός λαός τρέχων στον δρόμον της ειδωλολατρείας, ωσάν κάθιδρος και χρεμετίζων ίππος.

Ιερ. 8,7 καὶ ἡ ἀσίδα ἐν τῷ οὐρανῷ ἔγνω τὸν καιρὸν αὐτῆς, τρυγὼν καὶ χελιδών, ἀγροῦ στρουθία ἐφύλαξαν καιροὺς εἰσόδων ἑαυτῶν, ὁ δὲ λαός μου οὗτος οὐκ ἔγνω τὰ κρίματα Κυρίου.

Ιερ. 8,7 Ο πελαργός, το πτηνόν αυτό του ουρανού, γνωρίζει τους καιρούς της μεταναστεύσεώς του. Η τρυγόνα και το χελιδόνι, τα στρουθία του αγρού, γχωρίζουν τους καιρούς της επιστροφής των. Αυτός όμως ο λαός μου δεν έμαθε τους νόμους εμού του Κυρίου του.

Ιερ. 8,8 πῶς ἐρεῖτε· ὅτι σοφοί ἐσμεν ἡμεῖς, καὶ νόμος Κυρίου μεθ᾿ ἡμῶν ἐστιν; εἰς μάτην ἐγενήθη σχοῖνος ψευδὴς γραμματεῦσιν.

Ιερ. 8,8 Πως, λοιπόν, θα πήτε· Ημείς είμεθα σοφοί και ο νόμος του Κυρίου είναι μαζή μας; Ματαιότητας και ψευδολογίας έγραψεν ο κάλαμος των γραμματέων σας.

Ιερ. 8,9 ᾐσχύνθησαν σοφοὶ καὶ ἐπτοήθησαν καὶ ἑάλωσαν, ὅτι τὸν λόγον Κυρίου ἀπεδοκίμασαν· σοφία τίς ἐστιν ἐν αὐτοῖς;

Ιερ. 8,9 Κατησχύνθησαν οι σοφοί σας, επτοήθησαν και επανικοβλήθησαν, εκυριεύθησαν και έγιναν δούλοι, διότι απεδοκίμασαν τον λόγον του Κυρίου. Ποία, λοιπόν, σοφία υπάρχει εις αυτούς;

Ιερ. 8,10 διὰ τοῦτο δώσω τὰς γυναῖκας αὐτῶν ἑτέροις καὶ τοὺς ἀγροὺς αὐτῶν τοῖς κληρονόμοις·

Ιερ. 8,10 Δια τούτο θα δώσω τας γυναίκας των εις άλλους και τους αγρούς των εις άλλους κληρονόμους.

Ιερ. 8,13 καὶ συνάξουσι τὰ γεννήματα αὐτῶν, λέγει Κύριος, οὐκ ἔστι σταφυλὴ ἐν ταῖς ἀμπέλοις, καὶ οὐκ ἔστι σῦκα ἐν ταῖς συκαῖς, καὶ τὰ φύλλα κατεῤῥύηκεν.

Ιερ. 8,13 Αλλοι θα μαζεύσουν τα προϊόντα των αγρών των, λέγει ο Κυριος. Δεν θα υπάρχη δι' αυτούς σταφυλή εις τας αμπέλους των, ούτε σύκα εις τις συκές των. Καίι αυτά άκομα τα φύλλα θα έχουν πέσει.

Ιερ. 8,14 ἐπὶ τί ἡμεῖς καθήμεθα; συνάχθητε καὶ εἰσέλθωμεν εἰς τὰς πόλεις τὰς ὀχυρὰς καὶ ἀποῤῥιφῶμεν, ὅτι Θεὸς ἀπέῤῥιψεν ἡμᾶς καὶ ἐπότισεν ἡμᾶς ὕδωρ χολῆς, ὅτι ἡμάρτομεν ἐναντίον αὐτοῦ.

Ιερ. 8,14 Από τον φόβον των επερχομένων εχθρών θα λέγουν· Διατί μένομεν ήσυχοι και αργοί; Συγκεντρωθήτε και ας εισέλθωμεν εις τας οχυράς πόλεις μας, δια να χαθώμε εκεί, διότι ο Θεός μας απέρριψεν από το πρόσωπόν του. Μας επότισε με νερό πικρίας, διότι ημαρτήσαμεν ενώπιον αυτού.

Ιερ. 8,15 συνήχθημεν εἰς εἰρήνην, καὶ οὐκ ἦν ἀγαθά· εἰς καιρὸν ἰάσεως, καὶ ἰδοὺ σπουδή.

Ιερ. 8,15 Συνεκεντρώθημεν, δια να απολαύσωμεν την ειρηνικήν ζωήν, και όμως κανένα αγαθόν δεν είδαμεν. Ηλπίζομεν εις καιρόν θεραπείας και λυτρώσεως από τα δεινά, και ιδού αντί αυτών μας συνέχει τρόμος και φυγή.

Ιερ. 8,16 ἐκ Δὰν ἀκουσόμεθα φωνὴν ὀξύτητος ἵππων αὐτοῦ, ἀπὸ φωνῆς χρεμετισμοῦ ἱππασίας ἵππων αὐτοῦ ἐσείσθη πᾶσα ἡ γῆ· καὶ ἥξει καὶ καταφάγεται τὴν γῆν καὶ τὸ πλήρωμα αὐτῆς, πόλιν καὶ τοὺς κατοικοῦντας ἐν αὐτῇ.

Ιερ. 8,16 Από την περιοχήν Δαν ηκούσαμεν την διαπεραστικήν φωνήν των ίππων του εχθρού, και από τον θόρυβον του χρεμετσμού του ιππικού του εσείσθη όλη η γη. Ο στρατός αυτός θα επέλθη εναντίον μας, θα καταφάγη την χώραν μας και τα προϊόντα αυτής, κάθε πόλιν και τους κατοικούντας εις αυτήν.

Ιερ. 8,17 διότι ἰδοὺ ἐγὼ ἐξαποστέλλω εἰς ὑμᾶς ὄφεις θανατοῦντας, οἷς οὐκ ἔστιν ἐπᾷσαι, καὶ δήξονται ὑμᾶς

Ιερ. 8,17 Διότι εγώ θα εξαποστείλω εναντίον σας δηλητηριώδεις θανατηφόρους όφεις, οι οποίοι δεν είναι δυνατόν να γοητευθούν από μάγους και να γίνουν ακίνδυνοι. Αυτοί και θα σας δαγκώσουν.

Ιερ. 8,18 ἀνίατα μετ᾿ ὀδύνης καρδίας ὑμῶν ἀπορουμένης.

Ιερ. 8,18 Τα δήγματα αυτών θα είναι οδυνηρά και αθεράπευτα, η καρδία σας θα πλημμυρίση από πόνον. Θα ευρίσκεται εις ατονίαν και αδυναμίαν.

Ιερ. 8,19 ἰδοὺ φωνὴ κραυγῆς θυγατρὸς λαοῦ μου ἀπὸ γῆς μακρόθεν· μὴ Κύριος οὐκ ἔστιν ἐν Σιών; ἢ βασιλεὺς οὐκ ἔστιν ἐκεῖ; διατί παρώργισάν με ἐν τοῖς γλυπτοῖς αὐτῶν καὶ ἐν ματαίοις ἀλλοτρίοις;

Ιερ. 8,19 Ιδού, η φωνή της κραυγής της θυγατρός μου, του ισραηλιτικού δηλαδή λαού, έρχεται από μακράν, από τον τόπον της εξορίας και λέγει· Δεν υπάρχει, λοιπόν, ο Κυριος εις την Σιών, η δεν υπάρχει βασιλεύς εκεί; Και ο Θεός απαντά· Δεν υπάρχει, διότι και αυτοί με εξώργισαν με τα γλυπτά των αγάλματα και με τα μάταια είδωλα ξένων θεών.

Ιερ. 8,20 διῆλθε θέρος, παρῆλθεν ἄμητος, καὶ ἡμεῖς οὐ διεσώθημεν.

Ιερ. 8,20 Ηλθεν η εποχή του θερισμού, θα λέγουν οι Ισραηλίται, παρήλθεν ο καιρός της συγκομιδής και ημείς δεν διεσώθημεν.

Ιερ. 8,21 ἐπὶ συντρίμματι θυγατρὸς λαοῦ μου ἐσκοτώθην· ἐν ἀπορίᾳ κατίσχυσάν με ὠδῖνες ὡς τικτούσης.

Ιερ. 8,21 Δια την συντριβήν και καταστροφήν της θυγατρός μου αυτής του Ισραηλιτικού λαού, λέγει ο προφήτης, με κατέλαβε σκοτοδίνη. Ευρέθην εις απορίαν, με κατέλαβαν πόνοι, ωσάν της γυναικός που γεννά.

Ιερ. 8,22 μὴ ῥητίνη οὐκ ἔστιν ἐν Γαλαάδ, ἢ ἰατρὸς οὐκ ἔστιν ἐκεῖ; διατί οὐκ ἀνέβη ἴασις θυγατρὸς λαοῦ μου;

Ιερ. 8,22 Δεν υπάρχει λοιπόν ιαματικόν βάλσαμον εις την χώραν Γαλαάδ, η δεν ευρίσκεται εκεί Ιατρός; Διατί δεν εθεραπεύθη η θυγάτηρ μου, ο λαός μου;

ΙΕΡΕΜΙΑΣ 9

Ιερ. 9,1 Τὶς δώσει κεφαλῇ μου ὕδωρ καὶ ὀφθαλμοῖς μου πηγὴν δακρύων, καὶ κλαύσομαι τὸν λαόν μου τοῦτον ἡμέρας καὶ νυκτός, τοὺς τετραυματισμένους θυγατρὸς λαοῦ μου;

Ιερ. 9,1 Ποιός θα δώση εις την κεφαλήν μου ύδωρ και πηγήν δακρύων εις τα μάτια μου, δια να κλαύσω τον λαόν μου αυτόν ημέραν και νύκτα και τους νεκρούς της θυγατρός μου, δηλαδή του λαού μου, που εσφάγησαν κατά τον πόλεμον;

Ιερ. 9,2 τίς δῴη μοι ἐν τῇ ἐρήμῳ σταθμὸν ἔσχατον καὶ καταλείψω τὸν λαόν μου καὶ ἀπελεύσομαι ἀπ᾿ αὐτῶν; ὅτι πάντες μοιχῶνται, σύνοδος ἀθετούντων.

Ιερ. 9,2 Ποιός θα μου δώση το πλέον απομακρον σημείον της ερήμου, δια να εγκατασταθώ εκεί και εγκαταλείψω τον λαόν μου και φύγω μακράν από αυτούς; Διότι όλοι αυτοί έχουν εκτραπή εις μοιχείαν, έγιναν συμμορία, που καταπατεί τον νόμον του Θεού.

Ιερ. 9,3 καὶ ἐνέτειναν τὴν γλῶσσαν αὐτῶν ὡς τόξον, ψεῦδος καὶ οὐ πίστις ἐνίσχυσεν ἐπὶ τῆς γῆς, ὅτι ἐκ κακῶν εἰς κακὰ ἐξήλθοσαν καὶ ἐμὲ οὐκ ἔγνωσαν, φησὶ Κύριος.

Ιερ. 9,3 Ετέντωσαν την γλώσσα των, όπως οι πολεμισταί τεντώνουν τόξα των. Εις την χώραν των επεκράτησε το ψεύδος, οχι δε η αλήθεια και αξιοπιστία διότι εξετρέποντο από το ένα κακόν ει το άλλο. Εφυγαν από τον δρόμον μου δεν εγνώρισαν εμέ τον Κυριον των, λέγε ο Κυριος.

Ιερ. 9,4 ἕκαστος ἀπὸ τοῦ πλησίον αὐτοῦ φυλάξασθε καὶ ἐπ᾿ ἀδελφοῖς αὐτῶν μὴ πεποίθατε, ὅτι πᾶς ἀδελφὸς πτέρνῃ πτερνιεῖ, καὶ πᾶς φίλος δολίως πορεύσεται.

Ιερ. 9,4 Εις την αμαρτωλήν αυτή κοινωνίαν ο καθένας ας προφυλάσσετο από τον πλησίον του· και εις αυτούς ακόμα τους αδελφούς σας μη έχετε εμπιστοσύνην, διότι κάθε αδελφός προσπαθεί να υποσκελίση τον αδελφόν του, και κάθε φίλος φέρεται με δολιότητα απέναντι του φίλου του.

Ιερ. 9,5 ἕκαστος κατὰ τοῦ φίλου αὐτοῦ καταπαίξεται, ἀλήθειαν οὐ μὴ λαλήσωσι· μεμάθηκεν ἡ γλῶσσα αὐτῶν λαλεῖν ψευδῆ, ἠδίκησαν καὶ οὐ διέλιπον τοῦ ἐπιστρέψαι.

Ιερ. 9,5 Καθε φίλος εμπαίζει τον φίλον του, δεν λέγουν αλήθειαν μεταξύ των, η γλώσσα των έχει μάθει και συνηθίσει να λέγη ψευδολογίας. Διέπραξαν αδικίας, δεν εσταμάτησαν, ώστε να επιστρέψουν εις εμέ εν μετάνοια.

Ιερ. 9,6 τόκος ἐπὶ τόκῳ καὶ δόλος ἐπὶ δόλῳ· οὐκ ἤθελον εἰδέναι με, φησὶ Κύριος.

Ιερ. 9,6 Ζητούν και εισπράττουν τόκους επάνω εις τόκους, διαπράττουν δόλους επάνω εις δόλους. Δεν θέλουν να με αναγνωρίσουν ως Θεόν των, λέγει ο Κυριος

Ιερ. 9,7 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ἐγὼ πυρώσω αὐτοὺς καὶ δοκιμῶ αὐτούς, ὅτι ποιήσω ἀπὸ προσώπου πονηρίας θυγατρὸς λαοῦ μου.

Ιερ. 9,7 Δια τας παρανομίας των αυτάς, αυτά λέγει ο Κυριος· Ιδού, εγώ θα τους θέσω επάνω εις την φωτιάν. Θα τους βάλω εις μεγάλην δοκιμασίαν. Τούτο δε εξ αιτίας της κακίας της θυγατρός μου, δηλαδή του λαού μου τούτου.

Ιερ. 9,8 βολὶς τιτρώσκουσα ἡ γλῶσσα αὐτῶν, δόλια τὰ ῥήματα τοῦ στόματος αὐτῶν· τῷ πλησίον αὐτοῦ λαλεῖ εἰρηνικὰ καὶ ἐν ἑαυτῷ ἔχει τὴν ἔχθραν.

Ιερ. 9,8 Η γλώσσα των είναι βέλος οξύ, που πληγώνει καρδίας. Δολια τα λόγια του στόματός των. Κατά τρόπον υποκριτικόν ο καθένας λαλεί ειρηνικά λόγια στον πλησίον του, και μέσα εις την καρδίαν του έχει την εχθρότητα και το μίσος.

Ιερ. 9,9 μὴ ἐπὶ τούτοις οὐκ ἐπισκέψομαι, λέγει Κύριος, ἢ ἐν λαῷ τοιούτῳ οὐκ ἐκδικήσει ἡ ψυχή μου;

Ιερ. 9,9 Μηπως ένεκα των κακιών σας αυτών δεν θα σας επισκεφθώ με την ράδδον της τιμωρίας μου, λέγει ο Κυριος, η θα αφήσω ατιμώρητον ένα τέτοιον λαόν;

Ιερ. 9,10 Ἐπὶ τὰ ὄρη λάβετε κοπετὸν καὶ ἐπὶ τὰς τρίβους τῆς ἐρήμου θρῆνον, ὅτι ἐξέλιπον παρὰ τὸ μὴ εἶναι ἀνθρώπους· οὐκ ἤκουσαν φωνὴν ὑπάρξεως· ἀπὸ πετεινῶν τοῦ οὐρανοῦ καὶ ἕως κτηνῶν ἐξέστησαν, ᾤχοντο.

Ιερ. 9,10 Αναβήτε εις τα όρη και αρχίσατε κοπετόν, και εις τας ερημωμένας περιοχάς της χώρας σας θρηνήσατε, διότι έχουν εκλείψει πλέον οι άνθρωποι από αυτάς. Δεν ακούεται καμμία φωνή, που να μαρτυρή ύπαρξιν ανθρώπου. Από τα πτηνά του ουρανού έως τα κτήνη των αγρών, τα πάντα έχουν τρομάξει και εξαφανισθή.

Ιερ. 9,11 καὶ δώσω τὴν Ἱερουσαλὴμ εἰς μετοικίαν καὶ εἰς κατοικητήριον δρακόντων καὶ τὰς πόλεις Ἰούδα εἰς ἀφανισμὸν θήσομαι, παρὰ τὸ μὴ κατοικεῖσθαι.

Ιερ. 9,11 Θα επιτρέψω να οδηγηθούν αιχμάλωτοι εις εξοριαν οι κάτοικοι της Ιερουσαλήμ και αυτή να μείνη έρημος, κατοικία και φωλεά δρακόντων. Θα παραδώσω εις καταστροφήν και αφανισμόν τας πόλστου Ιούδα, ώστε να μη κατοικούνται πλέον από ανθρώπους.

Ιερ. 9,12 τίς ὁ ἄνθρωπος ὁ συνετός, καὶ συνέτω τοῦτο; καὶ ᾧ λόγος στόματος Κυρίου πρὸς αὐτόν, ἀναγγειλάτω ὑμῖν· ἕνεκεν τίνος ἀπώλετο ἡ γῆ, ἀνήφθη ὡς ἔρημος παρὰ τὸ μὴ διοδεύεσθαι αὐτήν;

Ιερ. 9,12 Ποιός είναι σοφός άνθρωπος, ώστε να εννοήση αυτά; Οποιος άνθρωπος υπάρχει, στον οποίον να ευρίσκεται ο λόγος του στόματος του Κυρίου, ας αναγγείλη τούτο προς ημάς. Ενεκα τίνος κατεστράφη η χώρα, εκάη και έγινεν έρημος, ώστε κανείς πλέον να μη διέρχεται δια μέσου αυτής;

Ιερ. 9,13 καὶ εἶπε Κύριος πρός με· διὰ τὸ ἐγκαταλιπεῖν αὐτοὺς τὸν νόμον μου, ὃν ἔδωκα πρὸ προσώπου αὐτῶν, καὶ οὐκ ἤκουσαν τῆς φωνῆς μου,

Ιερ. 9,13 Και είπεν ο Κυριος προς εμέ· Διότι αυτοί απηρνήθησαν και εγκατέλιπαν τον Νομον μου, τον οποίον εγώ έδωκα ενώπιον των· διότι δεν ήκουσαν την φωνήν των εντολών μου,

Ιερ. 9,14 ἀλλ᾿ ἐπορεύθησαν ὀπίσω τῶν ἀρεστῶν τῆς καρδίας αὐτῶν τῆς κακῆς καὶ ὀπίσω τῶν εἰδώλων, ἃ ἐδίδαξαν αὐτοὺς οἱ πατέρες αὐτῶν·

Ιερ. 9,14 αλλά επορεύθησαν σύμφωνα προς τας επιθυμίας της πονηράς των καρδίας, όπισθεν των ειδώλων, των οποίων την λατρείαν εδίδαξαν εις αυτούς οι πατέρες των.

Ιερ. 9,15 διὰ τοῦτο τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ἰδοὺ ἐγὼ ψωμιῶ αὐτοὺς ἀνάγκας καὶ ποτιῶ αὐτοὺς ὕδωρ χολῆς

Ιερ. 9,15 Δια τούτο αυτά λέγει Κυριος ο Θεός του Ισραηλιτικού λαού· Ιδού εγώ θα δώσω εις αυτούς αντί άρτου θλίψεις και ανάγκας. Θα τους ποτίσω με κατάπικρον ύδωρ χολής.

Ιερ. 9,16 καὶ διασκορπιῶ αὐτοὺς ἐν τοῖς ἔθνεσιν, εἰς οὓς οὐκ ἐγίνωσκον αὐτοὶ καὶ οἱ πατέρες αὐτῶν, καὶ ἐπαποστελῶ ἐπ᾿ αὐτοὺς τὴν μάχαιραν ἕως τοῦ ἐξαναλῶσαι αὐτοὺς ἐν αὐτῇ.

Ιερ. 9,16 Θα τους διασκορπίσω ανά τα διάφορα έθνη, μεταξύ ανθρώπων τους οποίους δεν εγνώριζαν ούτε αυτοί ούτε οι προγονοί των. Και επί πλέον θα στείλω εναντίον των ρομφαίαν, μέχρις ότου τους εξολοθρεύσω δι' αυτής.

Ιερ. 9,17 τάδε λέγει Κύριος· καλέσατε τὰς θρηνούσας καὶ ἐλθέτωσαν, καὶ πρὸς τὰς σοφὰς ἀποστείλατε καὶ φθεγξάσθωσαν

Ιερ. 9,17 Αυτά λέγει ο Κυριος· Προσκαλέσατε θρηνωδούς και μοιρολογούσας γυναίκας, δια να έλθουν και θρηνήσουν την συμφοράν σας. Προς τας ικανωτάτας από αυτάς αποστείλατε ειδικούς απεσταλμένους, δια να συνθέσουν και θρηνολογήσουν θρηνώδη άσματα.

Ιερ. 9,18 καὶ λαβέτωσαν ἐφ᾿ ὑμᾶς θρῆνον, καὶ καταγαγέτωσαν οἱ ὀφθαλμοὶ ὑμῶν δάκρυα, καὶ τὰ βλέφαρα ὑμῶν ῥείτω ὕδωρ.

Ιερ. 9,18 Ας αναλάβουν θρήνους δια σας. Τα μάτια σας, ως άλλαι πηγαί, ας ρεύσουν άφθονα δάκρυα και από τα βλέφαρα σας ας τρέξη νερό.

Ιερ. 9,19 ὅτι φωνὴ οἴκτου ἠκούσθη ἐν Σιών· πῶς ἐταλαιπωρήσαμεν, κατῃσχύνθημεν σφόδρα, ὅτι ἐγκατελίπομεν τὴν γῆν καὶ ἀπεῤῥίψαμεν τὰ σκηνώματα ἡμῶν.

Ιερ. 9,19 Διότι θλιβερά φωνή ηκούσθη εις την Σιών λέγουσα· Πως εταλαιπωρήθημεν, πως κατησχύνθημεν τύσον πολύ, πως εγκατελείψαμεν την χώραν μας και εφύγαμεν από τας κατοικίας μας!

Ιερ. 9,20 ἀκούσατε δή, γυναῖκες, λόγον Θεοῦ, καὶ δεξάσθω τὰ ὦτα ὑμῶν λόγους στόματος αὐτοῦ, καὶ διδάξατε τὰς θυγατέρας ὑμῶν οἶκτον καὶ γυνὴ τὸν πλησίον αὐτῆς θρῆνον.

Ιερ. 9,20 Ακούσατε, λοιπόν, σεις αι γυναίκες, λόγον Θεού και τα αυτιά σας ας δεχθούν τα λόγια του στόματός του. Διδάξατε τας θυγατέρας σας θρήνον και κάθε γυνή την πλησίον της μοιρολόγια.

Ιερ. 9,21 ὅτι ἀνέβη θάνατος διὰ τῶν θυρίδων ὑμῶν, εἰσῆλθεν εἰς τὴν γῆν ὑμῶν τοῦ ἐκτρῖψαι νήπια ἔξωθεν καὶ νεανίσκους ἀπὸ τῶν πλατειῶν.

Ιερ. 9,21 Διότι ο ελοθρεύων θάνατος εισήλθε μέσα εις τα σπίτια σας από τα παράθυρα. Εισήλθε και εξηπλώθη εις την χώραν σας, δια να συντρίψη κάτω στο έδαφος παιδιά, που ευρίσκοντο έξω, και νέους άνδρας, που ευρίσκοντο εις τας πλατείας.

Ιερ. 9,22 καὶ ἔσονται οἱ νεκροὶ τῶν ἀνθρώπων εἰς παράδειγμα ἐπὶ προσώπου τοῦ πεδίου τῆς γῆς ὑμῶν καὶ ὡς χόρτος ὀπίσω θερίζοντος, καὶ οὐκ ἔσται ὁ συνάγων. -

Ιερ. 9,22 Τα νεκρά σώματα των ανθρώπων σας, οικτρόν θέαμα, θα κατάκεινται άταφα εις τας ανοικτάς πεδιάδας της χώρας σας ως παράδειγμα, πολυάριθμα και εγκαταλελειμμένα, ωσάν χορτάρι πίσω από τον θεριστήν, δια το οποίον δεν υπάρχει κανείς να το περιμαζεύση.

Ιερ. 9,23 Τάδε λέγει Κύριος· μὴ καυχάσθω ὁ σοφὸς ἐν τῇ σοφίᾳ αὐτοῦ, καὶ μὴ καυχάσθω ὁ ἰσχυρὸς ἐν τῇ ἰσχύϊ αὐτοῦ, καὶ μὴ καυχάσθω ὁ πλούσιος ἐν τῷ πλούτῳ αὐτοῦ,

Ιερ. 9,23 Εν όψει αυτών των συμφορών αυτά λέγει ο Κυριος· Ας μη καυχάται ο σοφός δια την σοφίαν του, ας μη καυχάται ο ισχυρός δια την δύναμίν του και ας μη καυχάται ο πλούσιος δια τον πλούτον του.

Ιερ. 9,24 ἀλλ᾿ ἢ ἐν τούτῳ καυχάσθω ὁ καυχώμενος, συνίειν καὶ γινώσκεν ὅτι ἐγώ εἰμι Κύριος ὁ ποιῶν ἔλεος καὶ κρίμα καὶ δικαιοσύνην ἐπὶ τῆς γῆς, ὅτι ἐν τούτοις τὸ θέλημά μου, λέγει Κύριος.

Ιερ. 9,24 'Αλλα στούτο ας καυχάται κάθε καυχώμενος· Εις το ότι κατανοεί και γνωρίζει και αναγνωρίζει, ότι εγώ είμαι ο Κυριος, που ευσπλαγχνίζομαι, που κρίνω δικαίως, που αποδιδώ και αποκαθιστώ δικαιοσύνην επάνω εις την γην. Διότι εις αυτά έγκειται το θέλημά μου, εις αυτά ευαρεστούμαι, λέγει ο Κυριος.

Ιερ. 9,25 ἰδοὺ ἡμέραι ἔρχονται, λέγει Κύριος, καὶ ἐπισκέψομαι ἐπὶ πάντας περιτετμημένους ἀκροβυστίας αὐτῶν,

Ιερ. 9,25 Ιδού, έρχονται ημέραι λέγει ο Κυριος, και θα επισκεφθώ με την ράδδον της τιμωρίας μου όλους εκείνους, που έχουν τας ακροβυστίας των περιτμημένας, δηλαδή τους Ιουδαίους,

Ιερ. 9,26 ἐπ᾿ Αἴγυπτον καὶ ἐπὶ Ἰδουμαίαν καὶ ἐπὶ Ἐδὼμ καὶ ἐπὶ υἱοὺς Ἀμμὼν καὶ ἐπὶ υἱοὺς Μωὰβ καὶ ἐπὶ πάντα περικειρόμενον τὰ κατὰ πρόσωπον αὐτοῦ, τοὺς κατοικοῦντας ἐν τῇ ἐρήμῳ· ὅτι πάντα τὰ ἔθνη ἀπερίτμητα σαρκί, καὶ πᾶς οἶκος Ἰσραὴλ ἀπερίτμητοι καρδίας αὐτῶν.

Ιερ. 9,26 όπως επίσης τους Αιγυπτίους, τους Ιδουμαιους, τους Αμμωνίτας, τους Μωαβίτας και όλους εκείνους, οι οποίοι καλλωπιζόμενοι περικόπτουν την κόμην και το γένειόν των. Και ακόμη όλους τους κατοίκους της ερήμου. Διότι τα μεν έθνη είναι απερίτμητα κατά την σάρκα, οι Ισραηλίται όμως είναι απερίτμητοι κατά την καρδίαν.

ΙΕΡΕΜΙΑΣ 10

Ιερ. 10,1 Ἀκούσατε τὸν λόγον Κυρίου, ὃν ἐλάλησεν ἐφ᾿ ὑμᾶς, οἶκος Ἰσραήλ·

Ιερ. 10,1 Ακούσατε, Ισραηλίται, τον λόγον Κυρίου, τον οποίον ελάλησε προς σας.

Ιερ. 10,2 τάδε λέγει Κύριος· κατὰ τὰς ὁδοὺς τῶν ἐθνῶν μὴ μανθάνετε καὶ ἀπὸ τῶν σημείων τοῦ οὐρανοῦ μὴ φοβεῖσθε, ὅτι φοβοῦνται αὐτὰ τοῖς προσώποις αὐτῶν.

Ιερ. 10,2 Αυτά λέγει ο Κυριος· Μη μανθάνετε να ζήτε σύμφωνα με τους τρόπους της ζωής των ειδωλολατρικών εθνών. Και από τα σημεία του ουρανού μη φοβείσθε, διότι αυτά οι ειδωλολατρικοί λαοί τα φοβούνται.

Ιερ. 10,3 ὅτι τὰ νόμιμα τῶν ἐθνῶν μάταια· ξύλον ἐστὶν ἐκ τοῦ δρυμοῦ ἐκκεκομμένον, ἔργον τέκτονος καὶ χώνευμα·

Ιερ. 10,3 Μη ακολουθήτε τους ειδωλολάτρας, διότι οι θρησκευτικοί και ηθικοί δεσμοί των ειδωλολατρικών εθνών, τα θρησκευτικά των έθιμα και αι παραδόσεις των, είναι ψευδή και ανωφελή. Τα είδωλά των είναι ξύλον, το οποίον έχει κοπή από το δάσος. Είναι έργον τέκτονος, το δε περίβλημά του είναι από χωνευμένον μέταλλον.

Ιερ. 10,4 ἀργυρίῳ καὶ χρυσίῳ κεκαλλωπισμένα ἐστίν· ἐν σφύραις καὶ ἥλοις ἐστερέωσαν αὐτά,

Ιερ. 10,4 Αυτά είναι στολισμένα με αργύριον και χρυσίον. Τα έχουν στερεώσει με σφυριά και καρφιά.

Ιερ. 10,5 αἰρόμενα ἀρθήσονται, ὅτι οὐκ ἐπιβήσονται. μὴ φοβηθῆτε αὐτά, ὅτι οὐ μὴ κακοποιήσωσι, καὶ ἀγαθὸν οὐκ ἔστιν ἐν αὐτοῖς.

Ιερ. 10,5 Οι άνθρωποι τα τοποθετούν κάπου και αυτά δεν θα δυνηθούν να κινηθούν. Αψυχα ανάγλυφα έργα από άργυρον δεν πρόκειται ποτέ να περιπατήσουν. Θέτουν επάνω εις αυτά άργυρον, που έχει έλθει από Θαρσίς, και χρυσίον από Μωφάζ. Ολα αυτά έχουν γίνει με τα χέρια των χρυσοχόων, είναι έργα τεχνιτών. Τα ενδύουν με υακινθον και πορφύραν.

Ιερ. 10,9 θήσουσιν αὐτά, καὶ οὐ κινηθήσονται· ἀργύριον τορευτόν ἐστιν, οὐ πορεύσονται· ἀργύριον προσβλητὸν ἀπὸ Θαρσὶς ἥξει, χρυσίον Μωφὰζ καὶ χεὶρ χρυσοχόων, ἔργα τεχνιτῶν πάντα· ὑάκινθον καὶ πορφύραν ἐνδύσουσιν αὐτά·

Ιερ. 10,9 Οταν κανείς τα σήκωση και τα μετακινήση, τότε κινούνται. Παντως μόνα των δεν ημπορούν να ανεβούν στους ίππους. Μη φοβηθήτε, λοιπόν, τα είδωλα, διότι είναι ανίκανα να κάνουν κάτι κακόν, αλλά και τίποτε το καλόν δεν υπάρχει εις αυτά.

Ιερ. 10,11 οὕτως ἐρεῖτε αὐτοῖς· θεοί, οἳ τὸν οὐρανὸν καὶ τὴν γῆν οὐκ ἐποίησαν, ἀπολέσθωσαν ἐκ τῆς γῆς καὶ ὑποκάτωθεν τοῦ οὐρανοῦ τούτου.

Ιερ. 10,11 Ετσι θα ομιλήσετε και θα πήτε δι' αυτά· θεοί, οι οποίοι δεν εδημιούργησαν τον ουρανόν και την γην, ας χαθούν από το πρόσωπον της γης και γενικώς από κάθε σημείον, που ευρίσκεται κάτω από τον ουρανόν.

Ιερ. 10,12 Κύριος ὁ ποιήσας τὴν γῆν ἐν τῇ ἰσχύϊ αὐτοῦ, ὁ ἀνορθώσας τὴν οἰκουμένην ἐν τῇ σοφίᾳ αὐτοῦ καὶ τῇ φρονήσει αὐτοῦ ἐξέτεινε τὸν οὐρανόν,

Ιερ. 10,12 Ο Κυριος είναι εκείνος, ο οποίος, εν τη απείρω αυτού δυνάμει, εδημιούργησε την γην, ανόρθωσε την οικουμένην εν τη σοφία του και δια της συνέσεώς του και φρονήσεως εξέτεινε τον ουρανόν άνω.

Ιερ. 10,13 καὶ πλῆθος ὕδατος ἐν οὐρανῷ, καὶ ἀνήγαγε νεφέλας ἐξ ἐσχάτου τῆς γῆς, ἀστραπὰς εἰς ὑετὸν ἐποίησε καὶ ἐξήγαγε φῶς ἐκ θησαυρῶν αὐτοῦ.

Ιερ. 10,13 Αυτός είναι, που ανεβάζει και συγκεντρώνει στους ουρανούς πλήθη υδάτων, αναβιβάζει και μεταφέρει νεφέλας από τα πέρατα της γης. Εκαμε αστραπάς εις προπαρασκευήν της βροχής και έβγαλε το φως από τους απείρους αυτού θησαυρούς.

Ιερ. 10,14 ἐμωράνθη πᾶς ἄνθρωπος ἀπὸ γνώσεως, κατῃσχύνθη πᾶς χρυσοχόος ἐπὶ τοῖς γλυπτοῖς αὐτοῦ, ὅτι ψευδῆ ἐχώνευσεν, οὐκ ἔστι πνεῦμα ἐν αὐτοῖς·

Ιερ. 10,14 Καθε άπιστος και ειδωλολάτρης άνθρωπος είναι μωρός από απόψεως γνώσεως. Εις καταισχύνην ζη και ευρίσκεται κάθε χρυσοχόος εξ αιτίας των γλυπτών του αγαλμάτων, διότι ψευδή και νεκρά πράγματα εθεσεν εις καλούπια και τα εχώνευσεν εις την φωτιάν. Δεν υπάρχει καμμία αναπνοή και ζωή εις αυτά.

Ιερ. 10,15 μάταιά ἐστιν, ἔργα ἐμπεπαιγμένα, ἐν καιρῷ ἐπισκοπῆς αὐτῶν ἀπολοῦνται.

Ιερ. 10,15 Κούφια και ψευδή είναι αυτά, έργα εμπαιγμού και απάτης. Οταν με την τιμωρόν ράδδον μου επισκεφθώ τους ειδωλολάτρας, αυτά θα παραδοθούν εις καταστροφήν.

Ιερ. 10,16 οὐκ ἔστι τοιαύτη μερὶς τῷ Ἰακώβ, ὅτι ὁ πλάσας τὰ πάντα αὐτὸς κληρονομία αὐτοῦ, Κύριος ὄνομα αὐτῷ.

Ιερ. 10,16 Δεν υπάρχει κανένα μέρος δια τον Ιακώβ εις τέτοιες θρησκευτικές πλάνες. Διότι ο Θεός, ο οποίος εδημιούργησε τα πάντα, αυτός είναι η κληρονομία του Ισραηλιτικού λαού. Αυτός, του οποίου το όνομα είναι Κυριος.

Ιερ. 10,17 Συνήγαγεν ἔξωθεν τὴν ὑπόστασίν σου, κατοικοῦσα ἐν ἐκλεκτοῖς.

Ιερ. 10,17 Ο εχθρός συνεκέντρωσεν έξω από σέ, Ιερουσαλήμ, όλους τους ανθρώπους σου, οι οποίοι κατοικούσαν εις ωραίους οίκους.

Ιερ. 10,18 ὅτι τάδε λέγει Κύριος· ἰδοὺ ἐγὼ σκελίζω τοὺς κατοικοῦντας τὴν γῆν ταύτην ἐν θλίψει, ὅπως εὑρεθῇ ἡ πληγή σου·

Ιερ. 10,18 Διότι αυτά λέγει ο Κυριος· Ιδού, εγώ θα υποσκελίσω, θα ανατρέψω και θα ρίψω κάτω εις την γην, θα αποστείλω θλίψιν στους κατοίκους της χώρας αυτής, ώστε να γίνη φανερά εις όλους η εκ μέρους εμού τιμωρία σου.

Ιερ. 10,19 οὐαὶ ἐπὶ συντρίμματί σου, ἀλγηρὰ ἡ πληγή σου, κἀγὼ εἶπα· ὄντως τοῦτο τὸ τραῦμά μου καὶ κατέλαβέ με·

Ιερ. 10,19 Αλλοίμονον εις σε δια τα συντρίμματά σου! Οδυνηρά είναι η πληγή σου! Και εγώ είπα· Πράγματι, οδυνηρόν είναι το τραύμα, που με έχει καταλάβει.

Ιερ. 10,20 ἡ σκηνή μου ἐταλαιπώρησεν, ὤλετο, καὶ πᾶσαι αἱ δέῤῥεις μου διεσπάσθησαν· οἱ υἱοί μου καὶ τὰ πρόβατά μου οὐκ εἰσίν, οὐκ ἔστιν ἔτι τόπος τῆς σκηνῆς μου, τόπος τῶν δέῤῥεών μου.

Ιερ. 10,20 Η σκηνή μου έχει υποστή βλάβας και ταλαιπωρίας· κατεστράφη. Ολα τα δέρματα της σκηνής μου έχουν σχισθή. Τα παιδιά μου και τα πρόβατά μου δεν υπάρχουν πλέον. Δεν υπάρχει τόπος δια την σκηνήν μου, μέρος δια να αποθέσω τα δερμάτινα καλύμματά της.

Ιερ. 10,21 ὅτι οἱ ποιμένες ἠφρονεύσαντο καὶ τὸν Κύριον οὐκ ἐξεζήτησαν· διὰ τοῦτο οὐκ ἐνόησε πᾶσα ἡ νομὴ καὶ διεσκοσπίσθησαν.

Ιερ. 10,21 Υπέστην αυτά, διότι οι άρχοντες του λαού μου εφάνησαν άφρονες και ασύνετοι. Τον Κυριον δεν εζήτησαν βοηθόν των. Δια τούτο όλον το ποίμνιον έμεινε χωρίς σκέψιν και σύνεσιν, και διεσκορπίσθησαν τα πρόβατα.

Ιερ. 10,22 φωνὴ ἀκοῆς ἰδοὺ ἔρχεται καὶ σεισμὸς μέγας ἐκ γῆς βοῤῥᾶ τοῦ τάξαι τὰς πόλεις Ἰούδα εἰς ἀφανισμὸν καὶ κοίτην στρουθῶν.

Ιερ. 10,22 Ιδού, ακούεται βοή σεισμού, έρχεται μεγάλος σεισμός από την χώραν του βορρά, δια να σκορπίση όλεθρον και αφανισμόν εις τας πόλστου Ιούδα και να καταστήση αυτάς φωλεάς στρουθίων.

Ιερ. 10,23 οἶδα, Κύριε, ὅτι οὐχὶ τοῦ ἀνθρώπου ἡ ὁδὸς αὐτοῦ, οὐδὲ ἀνὴρ πορεύσεται καὶ κατορθώσει πορείαν αὐτοῦ.

Ιερ. 10,23 Γνωρίζω, Κυριε, ότι ο άνθρωπος δεν είναι πάντοτε κύριος της οδού του, ούτε ημπορεί εξ εαυτού να βαδίση τον αληθινόν δρόμον, ώστε να επιτύχη εις την πορείαν της ζωής του.

Ιερ. 10,24 παίδευσον ἡμᾶς, Κύριε, πλὴν ἐν κρίσει καὶ μὴ ἐν θυμῷ, ἵνα μὴ ὀλίγους ἡμᾶς ποιήσῃς.

Ιερ. 10,24 Παιδαγώγησέ μας, Κυριε, με την δικαιοσύνην και την καλωσύνην σου και όχι με τον θυμόν σου, δια να μη μας κάμης ακόμη ολιγωτέρους από ο,τι είμεθα.

Ιερ. 10,25 ἔκχεον τὸν θυμόν σου ἐπὶ ἔθνη τὰ μὴ εἰδότα σε καὶ ἐπὶ γενεάς, αἳ τὸ ὄνομά σου οὐκ ἐπεκαλέσαντο, ὅτι κατέφαγον τὸν Ἰακὼβ καὶ ἐξανήλωσαν αὐτὸν καὶ τὴν νομὴν αὐτοῦ ἠρήμωσαν.

Ιερ. 10,25 Στρέψε και χύσε τον θυμόν σου εναντίον των ειδωλολατρικών λαών, που δεν σε γνωρίζουν, και εις γενεάς ανθρώπων, αι οποίαι δεν επικαλούνται το Ονομά σου, διότι αυτοί κατέφαγον τον Ισραηλιτικον λαόν. Τον παρέδωσαν εις την καταστροφήν. ερήμωσαν το ποίμνιον και την χώραν αυτού.

ΙΕΡΕΜΙΑΣ 11

Ιερ. 11,1 Ὁ λόγος ὁ γενόμενος παρὰ Κυρίου πρὸς Ἱερεμίαν λέγων·

Ιερ. 11,1 Ο λόγος, τον οποίον απηύθυνεν ο Κυριος προς τον Ιερεμίαν, και είπε·

Ιερ. 11,2 ἀκούσατε τοὺς λόγους τῆς διαθήκης ταύτης. καὶ λαλήσεις πρὸς ἄνδρας Ἰούδα καὶ πρὸς τοὺς κατοικοῦντας ἐν Ἱερουσαλήμ·

Ιερ. 11,2 Ακούσατε τους λόγους της διαθήκης αυτής, του Νομου τούτου. Θα ομιλήσης προς τους Ιουδαίους και τους κατοίκους της Ιερουσαλήμ·

Ιερ. 11,3 καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ἐπικατάρατος ὁ ἄνθρωπος, ὃς οὐκ ἀκούσεται τῶν λόγων τῆς διαθήκης ταύτης,

Ιερ. 11,3 και θα είπης προς αυτούς· αυτά λέγει Κυριος ο Θεός του Ισραηλιτικού λαού· Κατηραμένος ο άνθρωπος εκείνος, ο οποίος δεν θα ακούση και δεν θα υπακούση εις τα λόγια της διαθήκης αυτής,

Ιερ. 11,4 ἧς ἐνετειλάμην τοῖς πατράσιν ὑμῶν ἐν ἡμέρᾳ, ᾗ ἀνήγαγον αὐτοὺς ἐκ γῆς Αἰγύπτου, ἐκ καμίνου τῆς σιδηρᾶς, λέγων· ἀκούσατε τῆς φωνῆς μου καὶ ποιήσατε πάντα, ὅσα ἐὰν ἐντείλωμαι ὑμῖν, καὶ ἔσεσθέ μοι εἰς λαόν, καὶ ἐγὼ ἔσομαι ὑμῖν εἰς Θεόν,

Ιερ. 11,4 την οποίαν εγώ διέταζα στους προγόνους σας κατά την ημέραν εκείνην, κατά την οποίαν τους έβγαλα ελευθέρους από την γην της Αιγύπτου, από την σιδηρένιαν κάμινον του πυρός, λέγων· ακούσατε τους λόγους μου, τηρήσατε και εφαρμόσατε όλα, όσα θα διατάξω εις σας. Ετσι δε θα είσθε σεις λαός μου και εγώ θα είμαι Θεός σας·

Ιερ. 11,5 ὅπως στήσω τὸν ὅρκον μου, ὃν ὤμοσα τοῖς πατράσιν ὑμῶν, τοῦ δοῦναι αὐτοῖς γῆν ῥέουσαν γάλα καὶ μέλι καθὼς ἡ ἡμέρα αὕτη. καὶ ἀπεκρίθην καὶ εἶπα· γένοιτο, Κύριε.

Ιερ. 11,5 και θα εκπληρώσω όσα υπεσχέθην με όρκον, τον οποίον ωρκίσθην στους προγόνους σας, να δώσω εις αυτούς γη ρέουσαν γάλα και μέλι, όπως μαρτυρεί και η ημέρα αυτή. Απήντησα, λέγει ο προφήτης, και είπα· είθε να πραγματοποιηθή αυτό, Κυριε !

Ιερ. 11,6 καὶ εἶπε Κύριος πρός με· ἀνάγνωθι τοὺς λόγους τούτους ἐν πόλεσιν Ἰούδα καὶ ἔξωθεν Ἱερουσαλὴμ λέγων· ἀκούσατε τοὺς λόγους τῆς διαθήκης ταύτης καὶ ποιήσατε αὐτούς.

Ιερ. 11,6 Ο δε Κυριος μου είπε· ανάγνωσε τους λόγους αυτούς εις τας πόλεις της χώρας της Ιουδαίας και έως από την Ιερουσαλήμ λέγων· ακούσατε τους λόγους αυτής της διαθήκης του Θεού και εφαρμόσατε τους·

Ιερ. 11,8 καὶ οὐκ ἐποίησαν.

Ιερ. 11,8 και δεν τους ετήρησαν.

Ιερ. 11,9 καὶ εἶπε Κύριος πρός με· εὑρέθη σύνδεσμος ἐν ἀνδράσιν Ἰούδα καὶ ἐν τοῖς κατοικοῦσιν ἐν Ἱερουσαλήμ·

Ιερ. 11,9 Μου είπε τότε ο Κυριος· Υπάρχῃ, πονηρά συνωμοσία μεταξύ των ανδρών της χώρα Ιούδα και μεταξύ των κατοίκων της Ιερουσαλήμ, να μη υπακούσουν στο θέλημά μου.

Ιερ. 11,10 ἐπεστράφησαν ἐπὶ τὰς ἀδικίας τῶν πατέρων αὐτῶν τῶν πρότερον, οἳ οὐκ ἠθέλησαν εἰσακοῦσαι τῶν λόγων μου, καὶ ἰδοὺ αὐτοὶ πορεύονται ὀπίσω θεῶν ἀλλοτρίων τοῦ δουλεύειν αὐτοῖς, καὶ διεσκέδασεν οἶκος Ἰσραὴλ καὶ οἶκος Ἰούδα τὴν διαθήκην μου, ἣν διεθέμην πρὸς τοὺς πατέρας αὐτῶν.

Ιερ. 11,10 Αυτοί εστράφησαν εις τας παλαιάς αμαρτίας των προγόνων των, οι οποίοι δεν ηθέλησαν να ακούσουν και να υπακούσουν στους λόγους μου. Ιδού δέ, ότι και αυτοί σήμερον πορεύονται οπίσω από ξένους ειδωλολατρικούς θεούς, δια να γίνουν δούλοι εις αυτούς. Ετσι δε οι Ισραηλίται και οι Ιουδαίοι κατεπάτησαν και διέλυσαν την διαθήκην μου, την οποίαν εγώ είχα συνάψει με τους προγόνους των.

Ιερ. 11,11 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐπάγω ἐπὶ τὸν λαὸν τοῦτον κακά, ἐξ ὧν οὐ δυνήσονται ἐξελθεῖν ἐξ αὐτῶν, καὶ κεκράξονται πρός με, καὶ οὐκ εἰσακούσομαι αὐτῶν.

Ιερ. 11,11 Δια τούτο αυτά λέγει ο Κυριος· Ιδού, εγώ θα επιφέρω εναντίον του λαού τούτου τιμωρίας και συμφοράς, από τας οποίας δεν θα ημπορέσουν μόνοι των να εξέλθουν. Και τότε θα κραυγάσουν προς εμέ. Εγώ όμως δεν θα τους ακούσω.

Ιερ. 11,12 καὶ πορεύσονται πόλεις Ἰούδα καὶ οἱ κατοικοῦντες Ἱερουσαλὴμ καὶ κεκράξονται πρὸς τοὺς θεούς, οἷς αὐτοὶ θυμιῶσιν αὐτοῖς, οἳ μὴ σώσουσιν αὐτοὺς ἐν τῷ καιρῷ τῶν κακῶν αὐτῶν.

Ιερ. 11,12 Οι κάτοικοι των πόλεων της χώρας 'Ιουδα, όπως και οι κάτοικοι της Ιερουσαλήμ, θα πορευθούν και θα κραυγάσουν προς τους θεούς των ειδώλων, στους οποίους αυτοί προσφέρουν θυμίαμα. Εκείνοι όμως δεν θα ημπορέσουν να τους σώσουν κατά την εποχήν των θλίψεων και συμφορών των.

Ιερ. 11,13 ὅτι κατ᾿ ἀριθμὸν τῶν πόλεών σου ἦσαν θεοί σου, Ἰούδα, καὶ κατ᾿ ἀριθμὸν ἐξόδων τῆς Ἱερουσαλὴμ ἐτάξατε βωμοὺς θυμιᾶν τῇ Βάαλ.

Ιερ. 11,13 Οι θεοί σου, βασίλειον του Ιούδα, είναι εις αριθμόν τόσοι, όσαι και αι πόλεις σου, και εις την Ιερουσαλήμ όσαι αι οδοί της πόλεως. Οι κάτοικοι αυτής κατεσκεύασαν και αφιέρωσαν βωμούς, δια να προσφέρουν θυμίαμα στον Βααλ.

Ιερ. 11,14 καὶ σὺ μὴ προσεύχου περὶ τοῦ λαοῦ τούτου καὶ μὴ ἀξίου περὶ αὐτῶν ἐν δεήσει καὶ προσευχῇ, ὅτι οὐκ εἰσακούσομαι ἐν τῷ καιρῷ, ἐν ᾧ ἐπικαλοῦνταί με, ἐν καιρῷ κακώσεως αὐτῶν.

Ιερ. 11,14 Συ δέ, Ιερεμία, μη προσεύχεσαι δια τον λαόν αυτόν, μη επιμένης να ζητής και να αξιώνης με δεήσεις και προσευχάς χάριν και αγαθά, και όταν ακόμη αυτοί κατά την περίοδον των δοκιμασιών και των θλίψεων με επικαλεσθούν δια της προσευχής, εγώ δεν θα ακούσω και δεν θα κάμω δεκτήν την προσευχήν των.

Ιερ. 11,15 τί ἡ ἠγαπημένη ἐν τῷ οἴκῳ μου ἐποίησε βδέλυγμα; μὴ εὐχαὶ καὶ κρέα ἅγια ἀφελοῦσιν ἀπὸ σοῦ τὰς κακίας σου, ἢ τούτοις διαφεύξῃ;

Ιερ. 11,15 Διατί οι κάτοικοι της ηγαπημένης μου Ιερουσαλήμ κατεσκεύασαν βδελυρόν θυσιαστήριον και άγαλμα στον ναόν μου; Μηπως τα τάματα και τα αφιερωμένα κρέατα θα αφαιρέσουν τας κακίας σου, η θα ημπορέσης δι' αυτών να αποφύγης την τιμωρίαν;

Ιερ. 11,16 ἐλαίαν ὡραίαν, εὔσκιον τῷ εἴδει ἐκάλεσε Κύριος τὸ ὄνομά σου· εἰς φωνὴν περιτομῆς αὐτῆς ἀνήφθη πῦρ ἐπ᾿ αὐτήν, μεγάλη ἡ θλῖψις ἐπὶ σέ, ἠχρεώθησαν οἱ κλάδοι αὐτῆς.

Ιερ. 11,16 Ο Κυριος σε ωνόμασε ωραίαν κατά την μορφήν ευσκιόφυλλον ελαίαν. Διέταξεν όμως την περικοπήν αυτής της ελαίας και ήναψε πυρ επάνω εις αυτήν. Μεγάλη θλίψις θα πέση επάνω σου, ω Ιερουσαλήμ. Οι κλάδοι σου θα αχρηστευθούν και θα καταστραφούν.

Ιερ. 11,17 καὶ Κύριος ὁ καταφυτεύσας σε ἐλάλησεν ἐπὶ σὲ κακὰ ἀντὶ τῆς κακίας οἴκου Ἰσραὴλ καὶ οἴκου Ἰούδα, ὅτι ἐποίησαν ἑαυτοῖς τοῦ παροργίσαι με ἐν τῷ θυμιᾶν αὐτοὺς τῇ Βάαλ.

Ιερ. 11,17 Διότι Ο Κυριος, ο οποίος σε εφύτευσεν, αυτός διέταξε και επέφερεν εναντίον σου συμφοράς και τιμωρίας, εξ αιτίας των κακιών του Ισραηλιτικού λαού και του λαού του Ιούδα. Διότι κατά τέτοιον τρόπον έπραξαν και ενήργησαν εις βάρος των, ώστε να με παροργήσουν, όταν προσέφεραν θυσίαν θυμιάματος στο είδωλον του Βααλ.

Ιερ. 11,18 Κύριε, γνώρισόν μοι, καὶ γνώσομαι· τότε εἶδον τὰ ἐπιτηδεύματα αὐτῶν.

Ιερ. 11,18 Ο προφήτης λέγει προς τον Θεόν· Κυριε, φανέρωσέ μου, κάμε γνωστήν εις εμέ την αλήθειαν και εγώ θα την γνωρίσω. Τοτε θα ίδω καθαρά τα πονηρά αυτών έργα.

Ιερ. 11,19 ἐγὼ δὲ ὡς ἀρνίον ἄκακον ἀγόμενον τοῦ θύεσθαι οὐκ ἔγνων· ἐπ᾿ ἐμὲ ἐλογίσαντο λογισμὸν πονηρὸν λέγοντες· δεῦτε καὶ ἐμβάλωμεν ξύλον εἰς τὸν ἄρτον αὐτοῦ καὶ ἐκτρίψωμεν αὐτὸν ἀπὸ γῆς ζώντων, καὶ τὸ ὄνομα αὐτοῦ οὐ μὴ μνησθῇ οὐκέτι.

Ιερ. 11,19 Εγώ δε ως αρνίον άκακον, που οδηγείται προς θυσίαν, δεν εγνώριζα, που οδηγούμαι. Οι εχθροί μου εσκέφθησαν και επήραν πονηράς αποφάσεις εναντίον μου λέγοντες· ελάτε, ας βάλωμεν στον άρτον αυτού δηλητηριώδες βότανον, δια να τον εξοντώσωμεν από την χώραν των ζώντων ανθρώπων και έτσι το όνομά του κανείς πλέον δεν θα το ενθυμηθή.

Ιερ. 11,20 Κύριε κρίνων δίκαια, δοκιμάζων νεφροὺς καὶ καρδίας, ἴδοιμι τὴν παρὰ σοῦ ἐκδίκησιν ἐξ αὐτῶν, ὅτι πρὸς σὲ ἀπεκάλυψα τὸ δικαίωμά μου.

Ιερ. 11,20 Κυριε, συ ο οποίος κρίνεις με δικαιοσύνην, συ ο οποίος ερευνάς και γνωρίζεις νεφρούς και καρδίας, ας δώσης να ίδω εγώ την εκ μέρους σου τιμωρίαν αυτών, διότι εγώ προς σε απεκάλυψα και ενεπιστεύθην το δίκαιόν μου.

Ιερ. 11,21 διὰ τοῦτο τάδε λέγει Κύριος ἐπὶ τοὺς ἄνδρας Ἀναθὼθ τοὺς ζητοῦντας τὴν ψυχήν μου, τοὺς λέγοντας· οὐ μὴ προφητεύσεις ἐπὶ τῷ ὀνόματι Κυρίου, εἰ δὲ μή, ἀποθάνῃ ἐν ταῖς χερσὶν ἡμῶν.

Ιερ. 11,21 Δια τούτο αυτά λέγει ο Κυριος εναντίον των ανδρών της Αναθώθ, οι οποίοι ζητούν να αφαιρέσουν την ζωήν μου, προς εκείνους οι οποίοι λέγουν δεν θα προφητεύσης στο όνομα του Κυρίου, ειδ' άλλως θα σε φονεύσωμεν με τα ίδια μας τα χέρια.

Ιερ. 11,22 ἰδοὺ ἐγὼ ἐπισκέψομαι ἐπ᾿ αὐτούς· οἱ νεανίσκοι αὐτῶν ἐν μαχαίρᾳ ἀποθανοῦνται, καὶ οἱ υἱοὶ αὐτῶν καὶ αἱ θυγατέρες αὐτῶν τελευτήσουσιν ἐν λιμῷ,

Ιερ. 11,22 Ιδού, εγώ, λέγει ο Θεός, θα επισκεφθώ και θα τιμωρήσω αυτούς. Οι νέοι άνδρες των θα πέσουν εν στόματι μαχαίρας, οι υιοί των και αι θυγατέρες των θα αποθάνουν από την πείναν.

Ιερ. 11,23 καὶ ἐγκατάλειμμα οὐκ ἔσται αὐτῶν, ὅτι ἐπάξω κακὰ ἐπὶ τοὺς κατοικοῦντας ἐν Ἀναθώθ, ἐν ἐνιαυτῷ ἐπισκέψεως αὐτῶν.

Ιερ. 11,23 Δεν θα απομείνη κατάλοιπον από αυτούς, διότι εγώ θα επιφέρω συμφοράς και όλεθρον εναντίον των κατοίκων της Αναθώθ κατά το έτος, που θα τους επισκεφθώ, δια να τους τιμωρήσω.

ΙΕΡΕΜΙΑΣ 12

Ιερ. 12,1 Δίκαιος εἶ, Κύριε, ὅτι ἀπολογήσομαι πρὸς σέ, πλὴν κρίματα λαλήσω πρὸς σέ· τί ὅτι ὁδὸς ἀσεβῶν εὐοδοῦται, εὐθήνησαν πάντες οἱ ἀθετοῦντες ἀθετήματα;

Ιερ. 12,1 Δικαιος είσαι, Κυριε, και το δίκαιον ευρίσκεται πάντοτε με το μέρος σου. Εν τούτοις τολμώ να συνομιλήσω μαζή σου. Θα θέσω ενώπιόν σου μερικά ερωτήματα, τα οποίά μου φαίνονται δίκαια. Διατί οι δρόμοι της ζωής των ασεβών ευοδώνονται; Διατί ευτυχούν όλοι εκείνοι, οι οποίοι συνεχώς και αναιδώς καταπατούν το άγιόν σου θέλημα;

Ιερ. 12,2 ἐφύτευσας αὐτοὺς καὶ ἐῤῥιζώθησαν· ἐτεκνοποιήσαντο καὶ ἐποίησαν καρπόν· ἐγγὺς εἶ σὺ τοῦ στόματος αὐτῶν καὶ πόῤῥω ἀπὸ τῶν νεφρῶν αὐτῶν.

Ιερ. 12,2 Τους εφύτευσες και έρριψαν βαθείας και ασφαλείς τας ρίζας. Απέκτησαν τέκνα και απογόνους. Είσαι συ πάντοτε πλησίον στο αίτημα του στόματός των, έτοιμος να το εκπληρώσης, ενώ φαίνεται να ευρίσκεσαι πολύ μακράν από τας πονηράς επιθυμίας των καρδιών των.

Ιερ. 12,3 καὶ σύ, Κύριε, γινώσκεις με, δεδοκίμακας τὴν καρδίαν μου ἐναντίον σου· ἅγνισον αὐτοὺς εἰς ἡμέραν σφαγῆς αὐτῶν.

Ιερ. 12,3 Συ, Κυριε, με γνωρίζεις καλά. Εχεις δοκιμάσει ενώπιόν σου την καρδίαν μου· καθάρισον αυτούς, όταν θα έλθη η ημέρα της σφαγής των.

Ιερ. 12,4 ἕως πότε πενθήσει ἡ γῆ καὶ πᾶς ὁ χόρτος τοῦ ἀγροῦ ξηρανθήσεται ἀπὸ κακίας τῶν κατοικούντων ἐν αὐτῇ; ἠφανίσθησαν κτήνη καὶ πετεινά, ὅτι εἶπαν· οὐκ ὄψεται ὁ Θεὸς ὁδοὺς ἡμῶν.

Ιερ. 12,4 Εως πότε θα πενθή η γη και όλη η χλόη του αγρού θα ξηρανθή εξ αιτίας της κακίας των κατοίκων της; Εξηφανίσθησαν τα κτήνη της χώρας και αυτά ακόμη τα πτηνά του ουρανού, διότι οι άνθρωποι οι ασεβείς είπαν· ο Θεός δεν θα ίδη ποτέ τους δρόμους της ζωής μας.

Ιερ. 12,5 σοῦ οἱ πόδες τρέχουσι καὶ ἐκλύουσί σε· πῶς παρασκευάσῃ ἐφ᾿ ἵπποις καὶ ἐν γῇ εἰρήνης σὺ πέποιθας; πῶς ποιήσεις ἐν φρυάγματι τοῦ Ἰορδάνου;

Ιερ. 12,5 Ο Θεός απαντά· Συ τρέχεις με τα πόδιά σου, τα οποία και έχουν αποκάμει από τον κόπον. Πως λοιπόν θα συναγωνισθής με εφίππους άνδρας; Συ έχεις πεποίθησιν και μένεις ήσυχος εις χώραν και περίοδον ειρήνης. Τι θα κάμης όμως, εάν ακούσης φρυάγματα θηρίων εις αγρίας περιοχάς του Ιορδάνου;

Ιερ. 12,6 ὅτι καὶ οἱ ἀδελφοί σου καὶ ὁ οἶκος τοῦ πατρός σου, καὶ οὗτοι ἠθέτησάν σε, καὶ αὐτοὶ ἐβόησαν, ἐκ τῶν ὀπίσω σου ἐπισυνήχθησαν· μὴ πιστεύσῃς ἐν αὐτοῖς, ὅτι λαλήσουσι πρός σε καλά. -

Ιερ. 12,6 Ιδού, ότι οι αδελφοί σου και όλος ο οίκος του πατρός σου και αυτοί ακόμη σε προδίδουν. Βοούν εναντίον σου. Οπισθέν σου και εν αγνοία σου οργανώνουν συνωμοσίας. Μη δώσης εμπιστοσύνην εις αυτούς, έστω και αν σου ομιλήσουν με καλωσύνην.

Ιερ. 12,7 Ἐγκαταλέλοιπα τὸν οἶκόν μου, ἀφῆκα τὴν κληρονομίαν μου, ἔδωκα τὴν ἠγαπημένην ψυχήν μου εἰς χεῖρας ἐχθρῶν αὐτῆς.

Ιερ. 12,7 Δια τας παρανομίας των έχω εγκαταλείψει τον οίκόν μου, αφήκα την κληρονομίαν μου, παρέδωσα την αγαπημενήν μου ψυχήν, τον λαόν μου, εις τα χέρια των εχθρών των.

Ιερ. 12,8 ἐγενήθη ἡ κληρονομία μου ἐμοὶ ὡς λέων ἐν δρυμῷ· ἔδωκεν ἐπ᾿ ἐμὲ τὴν φωνὴν αὐτῆς, διὰ τοῦτο ἐμίσησα αὐτήν.

Ιερ. 12,8 Η ιδιαιτέρα αυτή κληρονομία μου, ο εκλεκτός και περιούσιος λαός μου, εστράφη εναντίον μου ώσαν άγριος λέων, που ευρίσκεται στο δάσος. Εβγαλεν αγρίας κραυγάς εναντίον μου. Δια τούτο και τους εμίσησα.

Ιερ. 12,9 μὴ σπήλαιον ὑαίνης ἡ κληρονομία μου ἐμοὶ ἢ σπήλαιον κύκλῳ αὐτῆς; βαδίσατε, συναγάγετε πάντα τὰ θηρία τοῦ ἀγροῦ, καὶ ἐλθέτωσαν τοῦ φαγεῖν αὐτήν.

Ιερ. 12,9 Μηπως ο λαός και η χώρα της κληρονομίας μου έγινε σπήλαιον υαίνης, σπήλαιον κύκλω από αυτήν; Πηγαίνετε, συγκεντρώσατε όλα τα θηρία του αγρού και ας έλθουν να καταφάγουν αυτήν την κληρονομίαν.

Ιερ. 12,10 ποιμένες πολλοὶ διέφθειραν τὸν ἀμπελῶνά μου, ἐμόλυναν τὴν μερίδα μου, ἔδωκαν τὴν μερίδα τὴν ἐπιθυμητήν μου εἰς ἔρημον ἄβατον,

Ιερ. 12,10 Πολλοί κακοί ποιμένες κατέστρεψαν τον αμπελώνα μου, τον λαόν του Ισραήλ. Εβεβήλωσαν αυτήν την μερίδα μου, παρέδωκαν εις αφανισμόν την λίαν αγαπητήν και επιθυμητήν μερίδα μου. Την μετέβαλαν εις έρημον και άβατον περιοχήν.

Ιερ. 12,11 ἐτέθη εἰς ἀφανισμὸν ἀπωλείας, δι᾿ ἐμὲ ἀφανισμῷ ἠφανίσθη πᾶσα ἡ γῆ, ὅτι οὐκ ἔστιν ἀνὴρ τιθέμενος ἐν καρδίᾳ.

Ιερ. 12,11 Η χώρα μου παρεδόθη εις εξαφανισμόν και όλεθρον. Ενεκα της κακής απέναντί μου συμπεριφοράς της κατεστράφη δια μεγάλου ολέθρου όλη η χώρα. Και όμως κανείς δεν θέτει αυτό εν τη καρδία του και δεν το συναισθάνεται.

Ιερ. 12,12 ἐπὶ πᾶσαν διεκβολὴν ἐν τῇ ἐρήμῳ ἦλθον ταλαιπωροῦντες, ὅτι μάχαιρα τοῦ Κυρίου καταφάγεται ἀπ᾿ ἄκρου τῆς γῆς ἕως ἄκρου τῆς γῆς, οὐκ ἔστιν εἰρήνη πάσῃ σαρκί.

Ιερ. 12,12 Εις κάθε απόμερον σημείον της ερήμου κατέφυγαν ταλαιπωρημένοι οι Εβραίοι, διότι η μάχαιρα της δικαίας οργής του Κυρίου θα τους καταφάγη. Από το ένα άκρον έως το άλλο άκρον της γης δεν υπάρχει ειρήνη εις κανένα άνθρωπον.

Ιερ. 12,13 ἐσπείρατε πυροὺς καὶ ἀκάνθας θερίζετε· οἱ κλῆροι αὐτῶν οὐκ ὠφελήσουσιν αὐτούς· αἰσχύνθητε ἀπὸ καυχήσεως ὑμῶν, ἀπὸ ὀνειδισμοῦ ἔναντι Κυρίου. -

Ιερ. 12,13 Εσπείρατε σιτάρι και θερίζετε αγκάθια. Αι αγροτικαί κληρονομίαι των δεν θα τους ωφελήσουν. Εντραπήτε δι' εκείνα, τα οποία προηγουμένως εκαυχάσθε. Εντραπήτε δια την καταφρόνησιν, που εδείξατε απέναντι του Κυρίου.

Ιερ. 12,14 Ὅτι τάδε λέγει Κύριος περὶ πάντων τῶν γειτόνων τῶν πονηρῶν τῶν ἁπτομένων τῆς κληρονομίας μου, ἧς ἐμέρισα τῷ λαῷ μου Ἰσραήλ· ἰδοὺ ἐγὼ ἀποσπῶ αὐτοὺς ἀπὸ τῆς γῆς αὐτῶν καὶ τὸν Ἰούδαν ἐκβαλῶ ἐκ μέσου αὐτῶν.

Ιερ. 12,14 Αυτά λέγει ο Κυριος δι' όλους τους κακούς γειτονικούς λαούς, οι οποίοι προσβάλλουν την κληρονομίαν μου, αυτήν, που εγώ εμοίρασα στον ισραηλιτικόν λαόν μου· Ιδού, εγώ θα αποσπάσω αυτούς από την χώραν των και εκ μέσου αυτών θα βγάλω τους Ιουδαίους.

Ιερ. 12,15 καὶ ἔσται μετὰ τὸ ἐκβαλεῖν με αὐτοὺς ἐπιστρέψω καὶ ἐλεήσω αὐτοὺς καὶ κατοικιῶ αὐτούς, ἕκαστον εἰς τὴν κληρονομίαν αὐτοῦ καὶ ἕκαστον εἰς τὴν γῆν αὐτοῦ.

Ιερ. 12,15 Αφού δε τους βγάλω, θα τους επαναφέρω και θα τους ελεήσω, θα, εγκαταστήσω τον καθένα απ' αυτούς εις την κληρονομίαν του, τον καθένα εις την γην αυτού.

Ιερ. 12,16 καὶ ἔσται ἐὰν μαθόντες μάθωσι τὴν ὁδὸν τοῦ λαοῦ μου, τοῦ ὀμνύειν τῷ ὀνόματί μου, ζῇ Κύριος, καθὼς ἐδίδαξαν τὸν λαόν μου ὀμνύειν τῇ Βάαλ, καὶ οἰκοδομηθήσονται ἐν μέσῳ τοῦ λαοῦ μου·

Ιερ. 12,16 Εάν δε αυτοί μάθουν τας οδούς του λαού μου και ορκίζονται στο Ονομά μου λέγοντες· “ζη Κυριος”, όπως αυτοί εδίδαξαν τον λαόν μου να ορκίζεται στον Βααλ, τότε θα εγκατασταθούν ευτυχείς εν μέσω του λαού μου.

Ιερ. 12,17 ἐὰν δὲ μὴ ἐπιστρέψωσι, καὶ ἐξαρῶ τὸ ἔθνος ἐκεῖνο ἐξάρσει καὶ ἀπωλείᾳ.

Ιερ. 12,17 Εάν όμώς δεν επιστρέψουν εν μετανοία εις εμέ τον αληθινόν Θεόν, θα βγάλω το έθνος εκείνο από τα αλλά έθνη, θα το παραδώσω εις όλεθρον και απώλειαν.

ΙΕΡΕΜΙΑΣ 13

Ιερ. 13,1 Τάδε λέγει Κύριος· βάδισον καὶ κτῆσαι σεαυτῷ περίζωμα λινοῦν καὶ περίθου περὶ τὴν ὀσφύν σου, καὶ ἐν ὕδατι οὐ διελεύσεται.

Ιερ. 13,1 Αυτά λέγει ο Κυριος προς τον προφήτην Ιερεμίαν· Πηγαινε και αγόρασε δια τον εαυτόν σου ζώνην λινήν, δέσε αυτήν γύρω από την μέσην σου. Η ζώνη αυτή δεν θα περάση από νερό, δεν θα βραχή.

Ιερ. 13,2 καὶ ἐκτησάμην τὸ περίζωμα κατὰ τὸν λόγον Κυρίου καὶ περιέθηκα περὶ τὴν ὀσφύν μου.

Ιερ. 13,2 Απέκτησα την ζώνην αυτήν σύμφωνα με την εντολήν του Κυρίου και έζωσα αυτήν γύρω από την μέσην μου.

Ιερ. 13,3 καὶ ἐγενήθη λόγος Κυρίου πρός με λέγων·

Ιερ. 13,3 Ο Κυριος ωμίλησε πάλιν προς εμέ και μου είπε.

Ιερ. 13,4 λαβὲ τὸ περίζωμα τὸ περὶ τὴν ὀσφύν σου καὶ ἀνάστηθι καὶ βάδισον ἐπὶ τὸν Εὐφράτην καὶ κατάκρυψον αὐτὸ ἐκεῖ ἐν τῇ τρυμαλιᾷ τῆς πέτρας.

Ιερ. 13,4 Παρε την ζώνην αυτήν, την οποίαν έχεις περί την μέσην σου, σήκω και πήγαινε στον Ευφράτην ποταμόν και κατάχωσε αυτήν εις κάποιο κοίλωμα της πέτρας.

Ιερ. 13,5 καὶ ἐπορεύθην καὶ ἔκρυψα αὐτὸ ἐν τῷ Εὐφράτῃ, καθὼς ἐνετείλατό μοι Κύριος.

Ιερ. 13,5 Επήγα και την έκρυψα στον Ευφράτην ποταμόν, όπως με είχε διατάξει ο Κυριος.

Ιερ. 13,6 καὶ ἐγένετο μεθ᾿ ἡμέρας πολλὰς καὶ εἶπε Κύριος πρός με· ἀνάστηθι, βάδισον ἐπὶ τὸν Εὐφράτην καὶ λαβὲ ἐκεῖθεν τὸ περίζωμα, ὃ ἐνετειλάμην σοι τοῦ κατακρύψαι ἐκεῖ.

Ιερ. 13,6 Επειτα από πολλάς ημέρας ο Κυριος μου είπε· Σηκω· πήγαινε στον Ευφράτην ποταμόν και πάρε από εκεί την ζώνην, την οποίαν εγώ σου έδωσα εντολήν να καταχώσης εκεί.

Ιερ. 13,7 καὶ ἐπορεύθην ἐπὶ τὸν Εὐφράτην ποταμὸν καὶ ὤρυξα καὶ ἔλαβον τὸ περίζωμα ἐκ τοῦ τόπου, οὗ κατώρυξα αὐτὸ ἐκεῖ, καὶ ἰδοὺ διεφθαρμένον ἦν, ὃ οὐ μὴ χρησθῇ εἰς οὐθέν.

Ιερ. 13,7 Μετέβην στον Ευφράτην ποταμόν, έσκαψα και επήρα την ζώνη από τον τόπον, όπου προηγουμένως την είχα χώσει. Και ιδού, είδον ότι η ζώνη αυτή είχε φθαρή τόσον πολύ, ώστε να μη είναι δυνατόν να χρησιμοποιηθή πλέον εις τίποτε.

Ιερ. 13,8 καὶ ἐγενήθη λόγος Κυρίου πρός με λέγων· τάδε λέγει Κύριος·

Ιερ. 13,8 Ωμίλησε πάλιν ο Κυριος προς εμέ και είπε· Αυτά λέγει ο Κυριος·

Ιερ. 13,9 οὕτω φθερῶ τὴν ὕβριν Ἰούδα καὶ τὴν ὕβριν Ἱερουσαλήμ,

Ιερ. 13,9 έτσι εγώ θα καταστρέψω το αλαζονικόν βασίλειον του Ιούδα και την υπερηφάνον Ιερουσαλήμ·

Ιερ. 13,10 τὴν πολλὴν ταύτην ὕβριν, τοὺς μὴ βουλομένους ὑπακούειν τῶν λόγων μου καὶ πορευθέντας ὀπίσω θεῶν ἀλλοτρίων τοῦ δουλεύειν αὐτοῖς καὶ τοῦ προσκυνεῖν αὐτοῖς, καὶ ἔσονται ὥσπερ τὸ περίζωμα τοῦτο, ὃ οὐ χρησθήσεται εἰς οὐθέν.

Ιερ. 13,10 τον πολύ αλαζονικόν και υπερήφανον αυτόν λαόν, εκείνους οι οποίοι δεν θέλουν να υπακούουν εις τα λόγιά μου, άλλα επορεύθησαν και ηκολούθησαν θεούς ξένους, ειδωλικούς, δια να υποταχθούν εις αυτούς και να τους προσκυνούν. Αυτοί, λοιπόν, οι άνθρωποι θα γίνουν, όπως η ζώνη αυτή, η οποία εις τίποτε πλέον δεν θα χρησιμοποιηθή.

Ιερ. 13,11 ὅτι καθάπερ κολλᾶται τὸ περίζωμα περὶ τὴν ὀσφὺν τοῦ ἀνθρώπου, οὕτως ἐκόλλησα πρὸς ἐμαυτὸν τὸν οἶκον τοῦ Ἰσραὴλ καὶ πάντα οἶκον Ἰούδα τοῦ γενέσθαι μοι εἰς λαὸν ὀνομαστὸν καὶ εἰς καύχημα καὶ εἰς δόξαν, καὶ οὐκ εἰσήκουσάν μου.

Ιερ. 13,11 Οπως συνδέεται στενώς και προσκολλάται η ζώνη γύρω από την μέσήν του ανθρώπου, έτσι προσεκόλλησα εγώ προς τον εαυτόν μου το βασίλειον του Ισραήλ και όλην την φυλήν του Ιούδα, ώστε αυτοί να γίνουν και να αναδειχθούν λαός μου ονομαστός, καύχημά μου και δόξα μου. Αυτοί όμως δεν υπήκουσαν εις τας εντολάς μου.

Ιερ. 13,12 καὶ ἐρεῖς πρὸς τὸν λαὸν τοῦτον· πᾶς ἀσκὸς πληρωθήσεται οἴνου. καὶ ἔσται ἐὰν εἴπωσι πρός σε· μὴ γνόντες οὐ γνωσόμεθα ὅτι πᾶς ἀσκὸς πληρωθήσεται οἴνου;

Ιερ. 13,12 Θα είπης προς τον λαόν αυτόν· κάθε ασκί θα γέμιση από οίνον. Εάν όμως εκείνοι σου είπουν· Μηπως, τάχα, και δεν γνωρίζομεν ημείς, ότι κάθε ασκί θα γεμίση με οίνον;

Ιερ. 13,13 καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος· ἰδοὺ ἐγὼ πληρῶ τοὺς κατοικοῦντας τὴν γῆν ταύτην καὶ τοὺς βασιλεῖς αὐτῶν τοὺς καθημένους υἱοὺς τοῦ Δαυὶδ ἐπὶ τοῦ θρόνου αὐτοῦ καὶ τοὺς ἱερεῖς καὶ τοὺς προφήτας καὶ τὸν Ἰούδαν καὶ πάντας τοὺς κατοικοῦντας ἐν Ἱερουσαλὴμ μεθύσματι

Ιερ. 13,13 Θα απαντήσης προς αυτούς· αυτά λέγει ο Κυριος· Ιδού, εγώ θα γεμίσω με μέθην τους κατοίκους της χώρας αυτής και τους βασιλείς αυτών, τους απογόνους του Δαβίδ, οι οποίοι κάθηνται επί του θρόνου του, τους ιερείς, τους προφήτας, όλους τους Ιουδαίους και μάλιστα τους κατοίκους της Ιερουσαλήμ.

Ιερ. 13,14 καὶ διασκορπιῶ αὐτοὺς ἄνδρα καὶ τὸν ἀδελφὸν αὐτοῦ καὶ τοὺς πατέρας αὐτῶν καὶ τοὺς υἱοὺς αὐτῶν ἐν τῷ αὐτῷ. οὐκ ἐπιποθήσω, λέγει Κύριος, καὶ οὐ φείσομαι, καὶ οὐκ οἰκτειρήσω ἀπὸ διαφθορᾶς αὐτῶν.

Ιερ. 13,14 Και θα διασκορπίσω όλους αυτούς, ένα προς ένα, άνδρας και τους αδελφούς αυτών και τους πατέρας αυτών και τα παιδιά των συγχρόνως. Δεν θα αισθανθώ κανένα πόθον δι' αυτούς, λέγει ο Κυριος. Δεν θα τους λυπηθώ, δεν θα τους σπλαγχνισθώ εις την συμφοράν των αυτήν.

Ιερ. 13,15 Ἀκούσατε, καὶ ἐνωτίσασθε καὶ μὴ ἐπαίρεσθε, ὅτι Κύριος ἐλάλησε.

Ιερ. 13,15 Ακούσατε, βάλτε αυτά εις τα αυτιά σας και μη υπερηφανεύεσθε, διότι ο Κυριος ωμίλησε.

Ιερ. 13,16 δότε τῷ Κυρίῳ Θεῷ ὑμῶν δόξαν πρὸ τοῦ συσκοτάσαι καὶ πρὸ τοῦ προσκόψαι πόδας ὑμῶν ἐπ᾿ ὄρη σκοτεινά, καὶ ἀναμενεῖτε εἰς φῶς, καὶ ἐκεῖ σκιὰ θανάτου, καὶ τεθήσονται εἰς σκότος.

Ιερ. 13,16 Δοξάσατε Κυριον τον Θεόν σας, πριν το σκότος της συμφοράς και του θανάτου σας καταλάβη· πριν σκοντάψουν τα πόδια σας εις όρη σκοτεινά. Και ενώ θα περιμένετε φως, θα επέλθη εναντίον σας η σκια του θανάτου και θα βυθισθήτε στο σκότος.

Ιερ. 13,17 ἐὰν δὲ μὴ ἀκούσητε, κεκρυμμένως κλαύσεται ἡ ψυχὴ ὑμῶν ἀπὸ προσώπου ὕβρεως, καὶ κατάξουσιν οἱ ὀφθαλμοὶ ὑμῶν δάκρυα, ὅτι συνετρίβη τὸ ποίμνιον Κυρίου.

Ιερ. 13,17 Εάν δεν ακούσετε και δεν δεχθήτε τα λόγιά μου, θα κλαύσετε κρυφίως με σπαραγμόν καρδίας εξ αιτίας της υπερηφάνείας σας. Τα μάτια σας θα αναβλύσουν και θα τρέξουν δάκρυα, διότι το ποίμνιον του Κυρίου θα έχη συντριβή και καταστραφή.

Ιερ. 13,18 εἴπατε τῷ βασιλεῖ καὶ τοῖς δυναστεύουσι· ταπεινώθητε καὶ καθίσατε, ὅτι καθῃρέθη ἀπὸ κεφαλῆς ὑμῶν στέφανος δόξης ὑμῶν.

Ιερ. 13,18 Είπατε στον βασιλέα και τους άρχοντας· ταπεινωθήτε, καθήσατε κατά γης, διότι αφηρέθη από την κεφαλήν σας ο στέφανος της δόξης σας.

Ιερ. 13,19 πόλεις αἱ πρὸς νότον συνεκλείσθησαν. καὶ οὐκ ἦν ὁ ἀνοίγων· ἀπῳκίσθη Ἰούδας, συνετέλεσεν ἀποικίαν τελείαν.

Ιερ. 13,19 Πολεις, που ευρίσκονται εις τας νοτίους περιοχάς, θα κλεισθούν, επειδή δεν θα υπάρχη άνθρωπος να τους ανοίξη και κατοικήση εις αυτάς. Το βασίλειον του Ιούδα θα έχη οδηγηθή εξόριστον εις αιχμολωσίαν. Πλήρης θα είναι ο εποικισμός του εις την ξένην χώραν.

Ιερ. 13,20 Ἀνάλαβε ὀφθαλμούς σου, Ἱερουσαλήμ, καὶ ἴδε τοὺς ἐρχομένους ἀπὸ βοῤῥᾶ· ποῦ ἐστι τὸ ποίμνιον, ὃ ἐδόθη σοι, πρόβατα δόξης σου;

Ιερ. 13,20 Σηκωσε τα μάτια σου. Ιερουσαλήμ, και ίδε τους εχθρούς σου, που έρχονται από τον βορράν. Που είναι το ποίμνιον, που είχε δοθή εις σέ; Που είναι τα πρόβατα, που αποτελούσαν την δόξαν σου;

Ιερ. 13,21 τί ἐρεῖς ὅταν ἐπισκέπτωνταί σε; καὶ σὺ ἐδίδαξας αὐτοὺς ἐπὶ σὲ μαθήματα εἰς ἀρχήν· οὐκ ὠδῖνες καθέξουσί σε καθὼς γυναῖκα τίκτουσαν;

Ιερ. 13,21 Τι θα είπης, όταν οι εχθροί σου αυτοί θα σε επισκεφθούν απειλητικοί; Συ τους εδίδαξες και τους εξεπαίδευσες, δια να είναι φίλοι σου. Τωρα όμως, που έρχονται εναντίον σου ως εχθροί, δεν θα σε καταλάβουν ωδίνες, όμοιαι προς τας ωδίνας που καταλαμβάνουν την επίτοκον γυναίκα;

Ιερ. 13,22 καὶ ἐὰν εἴπῃς ἐν τῇ καρδίᾳ σου· διατί ἀπήντησέ μοι ταῦτα; διὰ τὸ πλῆθος τῆς ἀδικίας σου ἀνεκαλύφθη τὰ ὀπίσθιά σου παραδειγματισθῆναι τὰς πτέρνας σου.

Ιερ. 13,22 Εάν όμώς διαλογισθής και πης εν τη καρδία σου· Διατί συνέβησαν εις εμε αυταί αι συμφοραί; Θα σου είπω· εξ αιτίας του πλήθους των αδικιών σου περιέπεσες εις εξευτελισμόν. Ανεσύρθη το πίσω μέρος του φορέματός σου, ώστε να φαίνωνται αι πτέρναι σου.

Ιερ. 13,23 εἰ ἀλλάξεται Αἰθίοψ τὸ δέρμα αὐτοῦ καὶ πάρδαλις τὰ ποικίλματα αὐτῆς, καὶ ὑμεῖς δυνήσεσθε εὖ ποιῆσαι μεμαθηκότες τὰ κακά.

Ιερ. 13,23 Οσον είναι δυνατόν, να αλλάξη ο Αιθίοψ το μαύρο δέρμα του και η πάρδαλις τα ποικίλματά της, άλλο τόσον και σεις θα ημπορέσετε να πράξετε το καλόν, διότι έχετε πλέον μάθει και συνηθίσει να πράττετε το κακόν.

Ιερ. 13,24 καὶ διέσπειρα αὐτοὺς ὡς φρύγανα φερόμενα ἀπὸ ἀνέμου εἰς ἔρημον.

Ιερ. 13,24 Θα τους διασκορπίσω, όπως διασκορπίζονται εις την έρημον τα φρύγανα, τα οποία παρασύρει ο άνεμος.

Ιερ. 13,25 οὕτως ὁ κλῆρός σου καὶ μερὶς τοῦ ἀπειθεῖν ὑμᾶς ἐμοί, λέγει Κύριος, ὡς ἐπελάθου μου καὶ ἤλπισας ἐπὶ ψεύδεσι.

Ιερ. 13,25 Τέτοιος θα είναι ο κλήρος σας, αυτό θα είναι το μερίδιόν σας, διότι σεις εδείξατε ανυπακοήν προς εμέ, λέγει ο Κυριος. Με ελησμονήσατε και έστηρίξατε τας ελπίδας σας στους ψευδείς θεούς, εις τα είδωλα.

Ιερ. 13,26 κἀγὼ ἀποκαλύψω τὰ ὀπίσω σου ἐπὶ τὸ πρόσωπόν σου, καὶ ὀφθήσεται ἡ ἀτιμία σου.

Ιερ. 13,26 Και εγώ προς εξευτελισμόν σου, θα σηκώσω το ένδυμά σου, με το οποίον θα καλύψω το πρόσωπόν σου και θα αφήσω να γίνουν φανερά τα οπίσω μέρη του σώματός σου, η καταισχύνη σου·

Ιερ. 13,27 καὶ ἡ μοιχεία σου καὶ ὁ χρεμετισμός σου καὶ ἡ ἀπαλλοτρίωσις τῆς πορνείας σου ἐπὶ τῶν βουνῶν, καὶ ἐν τοῖς ἀγροῖς ἑώρακα τὰ βδελύγματά σου· οὐαί σοι, Ἱερουσαλήμ, ὅτι οὐκ ἐκαθαρίσθης ὀπίσω μου· ἕως τίνος ἔτι;

Ιερ. 13,27 η μοιχεία σου, ο οργασμός σου ωσάν θηλυμανούς ίππου, η επάνω εις τα βουνά πνευματική σου πορνεία με ξένους θεούς, η ειδωλολατρειά σου, όλα αυτά είναι γνωστά εις εμέ. Είδα και τα βδελυρά είδωλά σου που έχείς στους αγρούς των πεδιάδων. Αλλοίμονον εις σέ, Ιερουσαλήμ, διότι δεν εκαθαρίσθης από τους μολυσμούς της αμαρτίας σου, επειδή δεν με ηκολούθησες. Εως πότε ακόμη θα επιμένης εις την φαυλότητά σου;

ΙΕΡΕΜΙΑΣ 14

Ιερ. 14,1 Καὶ ἐγένετο λόγος Κυρίου πρὸς Ἱερεμίαν περὶ τῆς ἀβροχίας.

Ιερ. 14,1 Λογος Κυρίου απηυθύνθη προς τον Ιερεμίαν περί ανομβρίας.

Ιερ. 14,2 Ἐπένθησεν ἡ Ἰουδαία, καὶ αἱ πύλαι αὐτῆς ἐκενώθησαν καὶ ἐσκοτώθησαν ἐπὶ τῆς γῆς, καὶ ἡ κραυγὴ τῆς Ἱερουσαλὴμ ἀνέβη.

Ιερ. 14,2 Η περιοχή της Ιουδαίας πενθεί, αι πύλαι των πόλεων έμειναν αδειαναί, διότι δεν υπάρχουν εισερχόμενοι και εξερχόμενοι έπεσαν κατεστραμμένοι και άχρηστοι εις την γην. Και η κραυγή των κατοίκων της Ιερουσαλήμ ανέβη ως στον ουρανόν.

Ιερ. 14,3 καὶ οἱ μεγιστᾶνες αὐτῆς ἀπέστειλαν τοὺς νεωτέρους αὐτῶν ἐφ᾿ ὕδωρ· ἤλθοσαν ἐπὶ τὰ φρέατα καὶ οὐχ εὕροσαν ὕδωρ καὶ ἀπέστρεψαν τὰ ἀγγεῖα αὐτῶν κενά.

Ιερ. 14,3 Οι άρχοντες της πόλεως αυτής απέστειλαν τους νεωτέρους από τους υπηρέτας των εις αναζήτησίν του ύδατος. Ηλθαν εις τα φρέατα, δεν ευρήκαν ύδωρ και επέστρεψαν με κενά τα δοχεία αυτών.

Ιερ. 14,4 καὶ τὰ ἔργα τῆς γῆς ἐξέλιπεν, ὅτι οὐκ ἦν ὑετός· ᾐσχύνθησαν οἱ γεωργοί, ἐπεκάλυψαν τὰς κεφαλὰς αὐτῶν.

Ιερ. 14,4 Τα γεωργικά έργα εσταμάτησαν, διότι δεν είχε πέσει βροχή. Απεκαρδιώθησαν και επτοήθησαν οι γεωργοί. Εις απάγνωσιν ευρισκόμενοι έβαλαν τα χέρια των επάνω εις τας κεφαλάς των.

Ιερ. 14,5 καὶ ἔλαφοι ἐν ἀγρῷ ἔτεκον καὶ ἐγκατέλιπον, ὅτι οὐκ ἦν βοτάνη.

Ιερ. 14,5 Αι έλαφοι εγεννούσαν στους αγρούς και εγκατέλειψαν τα τέκνα των, διότι δεν υπήρχε χλόη.

Ιερ. 14,6 ὄνοι ἄγριοι ἔστησαν ἐπὶ νάπας· εἵλκυσαν ἄνεμον, ἐξέλιπον οἱ ὀφθαλμοὶ αὐτῶν, ὅτι οὐκ ἦν χόρτος ἀπὸ λαοῦ ἀδικίας.

Ιερ. 14,6 Οι άγριοι όνοι εστέκοντο όρθιοι εις τας κοιλάδας, ανέπνεαν τον άνεμον, μήπως αισθανθούν πουθενά ίχνος υγρασίας η χλόης. Εσβησαν τα μάτια των, διότι δεν υπήρξε πουθενά χλόη. Και ταύτα εξ αιτίας των αμαρτιών του Ιουδαϊκού λαού.

Ιερ. 14,7 εἰ αἱ ἁμαρτίαι ἡμῶν ἀντέστησαν ἡμῖν, Κύριε, ποίησον ἡμῖν ἕνεκέν σου, ὅτι πολλαὶ αἱ ἁμαρτίαι ἡμῶν ἐναντίον σου, ὅτι σοὶ ἡμάρτομεν.

Ιερ. 14,7 Κυριε, μολονότι αι αμαρτίαι μας καταμαρτυρούν εναντίον μας, κάμε προς ημάς αυτό, που πρέπει εις δόξαν του Ονόματός σου. Διότι πράγματι πολλαί είναι αι αμαρτίαι μας ενώπιόν σου. Εις σε ημαρτήσαμεν.

Ιερ. 14,8 ὑπομονὴ Ἰσραήλ, Κύριε, καὶ σῴζεις ἐν καιρῷ κακῶν· ἱνατί ἐγενήθης ὡσεὶ πάροικος ἐπὶ τῆς γῆς καὶ ὡς αὐτόχθων ἐκκλίνων εἰς κατάλυμα;

Ιερ. 14,8 Συ όμώς, Κυριε, είσαι η έλπις και η προσμονή του ισραηλιτικού λαού και μας σώζεις εις εποχάς συμφορών και θλίψεων. Διατί φαίνεται ώσαν να έγινες τώρα απέναντί μας ξένος άνθρωπος εις την χώραν αυτήν, η ωσάν εντόπιος ο οποίος προχωρεί εις αναζήτησιν καταλύματος, δια να ησυχάση επ' ολίγον και κατόπιν ν' αναχωρήση;

Ιερ. 14,9 μὴ ἔσῃ ὥσπερ ἄνθρωπος ὑπνῶν ἢ ὡς ἀνὴρ οὐ δυνάμενος σῴζειν; καὶ σὺ ἐν ἡμῖν εἶ, Κύριε, καὶ τὸ ὄνομά σου ἐπικέκληται ἐφ᾿ ἡμᾶς· μὴ ἐπιλάθῃ ἡμῶν.

Ιερ. 14,9 Μηπως, τάχα, ομοιάζεις προς άνθρωπον, που κοιμάται, η προς άνδρα ο οποίος δεν είναι εις θέσιν να δώση βοήθειαν; Συ όμως, Κυριε, το γνωρίζομεν, ευρίσκεσαι εν μέσω ημών πάντοτε. Ημείς δε επικαλούμεθα το Ονομά σου εις βοήθειαν μας. Μη μας λησμονήσης, Κυριε.

Ιερ. 14,10 οὕτως λέγει Κύριος τῷ λαῷ τούτῳ· ἠγάπησαν κινεῖν πόδας αὐτῶν καὶ οὐκ ἐφείσαντο, καὶ ὁ Θεὸς οὐκ εὐδόκησεν ἐν αὐτοῖς· νῦν μνησθήσεται τῆς ἀδικίας αὐτῶν.

Ιερ. 14,10 Αλλ' ο Κυριος αυτά λέγει προς τον λαόν τούτον· Οι άνθρωποι αυτοί ηγάπησαν να τρέχουν από 'δώ και από 'κεί, δεν εδυσκολεύθησαν να υποβληθούν στους κύπους δι' αμαρτωλά έργα. Δια τούτο ο Θεός δεν ευηρεστήθη με αυτούς. Τωρα θα ενθυμηθή τας αδικίας των, δια να αποστείλη την παιδαγωγικήν του προς αυτούς τιμωρίαν.

Ιερ. 14,11 καὶ εἶπε Κύριος πρός με· μὴ προσεύχου περὶ τοῦ λαοῦ τούτου εἰς ἀγαθά·

Ιερ. 14,11 Εἶπεν ο Κυριος προς εμέ· Μη προσεύχεσαι δια τον λαόν ζητών αγαθά δι' αυτόν.

Ιερ. 14,12 ὅτι ἐὰν νηστεύσωσιν, οὐκ εἰσακούσομαι τῆς δεήσεως αὐτῶν, καὶ ἐὰν προσενέγκωσιν ὁλοκαυτώματα καὶ θυσίας, οὐκ εὐδοκήσω ἐν αὐτοῖς, ὅτι ἐν μαχαίρᾳ καὶ ἐν λιμῷ καί ἐν θανάτῳ ἐγὼ συντελέσω αὐτούς.

Ιερ. 14,12 Διότι, και εάν άκομα νηστεύσουν, εγώ δεν θα ακούσω την προσευχήν των. Και εάν προσφέρουν ολοκαυτώματα και άλλας θυσίας, εγώ δεν θα ευαρεστηθώ εις αυτάς. Αλλα με έχθρικην μάχαιραν, με πείναν και θανατηφόρον ασθένειαν εγώ θα τους εξολοθρεύσω.

Ιερ. 14,13 καὶ εἶπα· ὦ Κύριε, ἰδοὺ οἱ προφῆται αὐτῶν προφητεύουσι καὶ λέγουσιν· οὐκ ὄψεσθε μάχαιραν, οὐδὲ λιμὸς ἔσται ἐν ὑμῖν, ὅτι ἀλήθειαν καὶ εἰρήνην δώσω ἐπὶ τῆς γῆς καὶ ἐν τῷ τόπῳ τούτῳ.

Ιερ. 14,13 Και είπα τότε προς τον Κυριον· Ω Κυριε, ιδού, οι ψευδοπροφήται αυτών των ανθρώπων προφητεύουν και λέγουν· δεν θα ίδετε εναντίον σας την εχθρικήν μάχαιραν, ούτε λιμός θα υπάρξη μεταξύ σας, διότι, λέγει, τάχα, ο Θεός, αλήθειαν και ειρήνην εγώ θα δώσω εις την χώραν σας και στον τόπον τούτον της Ιερουσαλήμ.

Ιερ. 14,14 καὶ εἶπε Κύριος πρός με· ψευδῆ οἱ προφῆται προφητεύουσιν ἐπὶ τῷ ὀνόματί μου, οὐκ ἀπέστειλα αὐτοὺς καὶ οὐκ ἐνετειλάμην αὐτοῖς καὶ οὐκ ἐλάλησα πρὸς αὐτούς· ὅτι ὁράσεις ψευδεῖς καὶ μαντείας καὶ οἰωνίσματα καὶ προαιρέσεις καρδίας αὐτῶν αὐτοὶ προφητεύουσιν ὑμῖν.

Ιερ. 14,14 Ο Κυριος είπε προς εμέ· Ψεύδη πράγματι οι προφήται αυτοί προφητεύουν εν τω Ονόματί μου· δεν τους έχω στείλει εγώ. Δεν έδωσα εις αυτούς καμμίαν εντολήν, δεν ωμίλησα προς αυτούς. Διότι οι ψευδοπροφήται αυτοί όμιλούν δι' ανύπαρκτα οράματα, τα οποία δεν είδον. Προφητεύουν μαντείας και οιωνούς σύμφωνα με τας προδιαθέσεις της πονηράς αυτών καρδίας.

Ιερ. 14,15 διὰ τοῦτο τάδε λέγει Κύριος περὶ τῶν προφητῶν τῶν προφητευόντων ἐπὶ τῷ ὀνόματί μου ψευδῆ, καὶ ἐγὼ οὐκ ἀπέστειλα αὐτούς, οἳ λέγουσι· μάχαιρα καὶ λιμὸς οὐκ ἔσται ἐπὶ τῆς γῆς ταύτης· ἐν θανάτῳ νοσερῷ ἀποθανοῦνται καὶ ἐν λιμῷ συντελεσθήσονται οἱ προφῆται

Ιερ. 14,15 Δια τούτο αυτά λέγει ο Κυριος εναντίον των ψευδοπροφητών, τους οποίους εγώ δεν απέστειλα και οι οποίοι τολμούν εν τούτοις να προφητεύουν στο Ονομά μου και να λέγουν· εχθρική μάχαιρα και πείνα δεν θα υπάρξουν εις αυτήν την χώραν. Εγώ λέγω· με θανατηφόρον νόσον θα αποθάνουν. Με λιμόν θα εξολοθρευθούν αυτοί οι προφήται

Ιερ. 14,16 καὶ ὁ λαός, οἷς αὐτοὶ προφητεύουσιν αὐτοῖς, καὶ ἔσονται ἐῤῥιμμένοι ἐν ταῖς διόδοις Ἱερουσαλὴμ ἀπὸ προσώπου μαχαίρας καὶ τοῦ λιμοῦ, καὶ οὐκ ἔσται ὁ θάπτων αὐτούς, καὶ αἱ γυναῖκες αὐτῶν καὶ οἱ υἱοὶ αὐτῶν καὶ αἱ θυγατέρες αὐτῶν· καὶ ἐκχεῶ ἐπ᾿ αὐτοὺς τὰ κακὰ αὐτῶν.

Ιερ. 14,16 και ο λαός, προς τον οποίον αυτοί προφητεύουν. Αυτοί θα πέσουν νεκροί από εχθρικήν μάχαιραν και τον λιμόν, και τα σώματά των θα είναι ριγμένα στους δρόμους της Ιερουσαλήμ και κανείς δεν θα ευρεθή να τους θάψη, ούτε αι γυναίκες των, αύτε οι υιοί των και αι θυγατέρες των. Εναντίον αυτών θα αφήσω να εκχυθούν αι τιμωρίαι αυταί.

Ιερ. 14,17 καὶ ἐρεῖς πρὸς αὐτοὺς τὸν λόγον τοῦτον· καταγάγετε ἐπ᾿ ὀφθαλμοὺς ὑμῶν δάκρυα ἡμέρας καὶ νυκτός, καὶ μὴ διαλιπέτωσαν, ὅτι συντρίμματι συνετρίβη θυγάτηρ λαοῦ μου καὶ πληγὴ ὀδυνηρὰ σφόδρα.

Ιερ. 14,17 Θα είπης δε προς αυτούς τούτον τον λόγον· Κατεβάστε από τα μάτια σας δάκρυα ημέραν και νύκτα. Ας μη σταματήσουν καθόλου τα δάκρυά σας, διότι με μεγάλην καταστροφήν θα εξολοθρευθή ο λαός μου αυτός. Παρά πολύ οδυνηρά θα είναι η θλίψις του.

Ιερ. 14,18 ἐὰν ἐξέλθω εἰς τὸ πεδίον, καὶ ἰδοὺ τραυματίαι μαχαίρας, καὶ ἐὰν εἰσέλθω εἰς τὴν πόλιν, καὶ ἰδοὺ πόνος λιμοῦ· ὅτι ἱερεὺς καὶ προφήτης ἐπορεύθησαν εἰς γῆν, ἣν οὐκ ᾔδεισαν.

Ιερ. 14,18 Εάν εξέλθω εις την πειδιάδα, ιδού, κατάκεινται ενώπιόν μου νεκροί από εχθρικήν μάχαιραν. Εάν εισέλθω εις την πόλιν, ιδού ο πόνος του φοβερού λιμού. Ιερείς και προφήται επάνω εις την οδύνην των μετέβησαν εις χώραν, την οποίαν δεν εγνωριζαν.

Ιερ. 14,19 μὴ ἀποδοκιμάζων ἀπεδοκίμασας τὸν Ἰούδαν, καὶ ἀπὸ Σιὼν ἀπέστη ἡ ψυχή σου; ἱνατί ἔπαισας ἡμᾶς, καὶ οὐκ ἔστιν ἡμῖν ἴασις; ὑπεμείναμεν εἰς εἰρήνην, καὶ οὐκ ἦν ἀγαθά· εἰς καιρὸν ἰάσεως, καὶ ἰδοὺ ταραχή.

Ιερ. 14,19 Απέρριψες, λοιπόν, ολοτελώς τους Ιουδαίους, Κυριε, και απεμακρύνθη η ψυχή σου από την Σιών; Διατί τόσον σκληρά μας εκτύπησες, ώστε να μη υπάρχη δι' ημάς θεραπεία; Ηλπίζαμεν και επεριμεναμεν να έλθη ειρήνη, και κανένα αγαθόν δεν είδαμεν. Επεριμέναμεν να έλθη ο καιρός της θεραπείας, και ιδού αντί θεραπείας αναταραχή και σύγχυσις.

Ιερ. 14,20 ἔγνωμεν, Κύριε, ἁμαρτήματα ἡμῶν, ἀδικίας πατέρων ἡμῶν, ὅτι ἡμάρτομεν ἐναντίον σου.

Ιερ. 14,20 Γνωρίζομεν, Κυριε, και συναισθανόμεθα τα αμαρτήματα μας, τας παρανομίας των προγόνων μας, διότι όλοι ημαρτήσαμεν ενώπιόν σου.

Ιερ. 14,21 κόπασον διὰ τὸ ὄνομά σου, μὴ ἀπολέσῃς θρόνον δόξης σου· μνήσθητι, μὴ διασκεδάσῃς τὴν διαθήκην σου τὴν μεθ᾿ ἡμῶν.

Ιερ. 14,21 Ας κοπάση πλέον ο θυμός σου εις δόξαν του Ονόματός σου. Μη επιτρέψης να καταστραφή ο άγιος ναός σου, ο θρόνος αυτός της δόξης σου. Ενθυμήσου, Κυριε, και μη ακύρωσης την διαθήκην, την οποίαν συνήψες με ημάς.

Ιερ. 14,22 μὴ ἔστιν ἐν εἰδώλοις τῶν ἐθνῶν ὑετίζων; καὶ εἰ ὁ οὐρανὸς δώσει πλησμονὴν αὐτοῦ, οὐχὶ σὺ εἶ αὐτός; καὶ ὑπομενοῦμέν σε, Κύριε, ὅτι σὺ ἐποίησας πάντα ταῦτα.

Ιερ. 14,22 Μηπως, τάχα, και υπάρχει μεταξύ των ειδωλολατρικών θεών κανένας θεός, που να στέλνη βροχήν; Μηπως, τάχα, ο ουρανός εξ εαυτού είναι εις θέσιν να δώση άφθονον βροχήν; Δεν είσαι συ εκείνος, που στέλνει την βροχήν και όλα τα αγαθά; Δια τούτο και ημείς, Κυριε, εις σε ελπίζομεν και από σε περιμένομεν, διότι συ κάμνεις όλα αυτά.

ΙΕΡΕΜΙΑΣ 15

Ιερ. 15,1 Καὶ εἶπε Κύριος πρός με· ἐὰν στῇ Μωσῆς καὶ Σαμουὴλ πρὸ προσώπου μου, οὐκ ἔστιν ἡ ψυχή μου πρὸς αὐτούς· ἐξαπόστειλον τὸν λαὸν τοῦτον, καὶ ἐξελθέτωσαν.

Ιερ. 15,1 Ο Κυριος είπε προς εμέ· Εάν και αυτός ακόμη ο Μωϋσής και ο Σαμουήλ σταθούν ενώπιόν μου και προσευχηθούν υπέρ εκείνων, η ψυχή μου δεν θα κλίνη με το μέρος των, δεν θα τους λυπηθή. Στείλε μακράν από την Ιερουσαλήμ τον λαόν αυτόν, ας εξέλθουν από την Ιουδαίαν.

Ιερ. 15,2 καὶ ἔσται ἐὰν εἴπωσι πρὸς σέ· ποῦ ἐξελευσόμεθα; καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος· ὅσοι εἰς θάνατον, εἰς θάνατον· καὶ ὅσοι εἰς μάχαιραν, εἰς μάχαιραν· καί ὅσοι εἰς λιμόν, εἰς λιμόν· καὶ ὅσοι εἰς αἰχμαλωσίαν, εἰς αἰχμαλωσίαν.

Ιερ. 15,2 Και αν θα σε ερωτήσουν, που θα πάμε; Θα απαντήσης προς αυτούς· αυτά λέγει ο Κυριος. Οσοι από σας πρόκειται να αποθάνετε από θανατηφόρον νόσον, βαδίζετε προς τον θάνατον. Οσοι πρόκειται να φονευθήτε από έχθρικην μάχαιραν, θα φονευθήτε από αυτήν. Οσοι πρόκειται να αποθάνετε από τον λιμόν, θα αποθάνετε από τον λιμόν. Και όσοι πρόκειται να αιχμαλωτισθήτε, θα μεταβήτε αιχμάλωτοι εις την ξένην.

Ιερ. 15,3 καὶ ἐκδικήσω ἐπ᾿ αὐτοὺς τέσσαρα εἴδη, λέγει Κύριος· τὴν μάχαιραν εἰς σφαγὴν καὶ τοὺς κύνας εἰς διασπασμὸν καὶ τὰ θηρία τῆς γῆς καὶ τὰ πετεινὰ τοῦ οὐρανοῦ εἰς βρῶσιν καὶ εἰς διαφθοράν.

Ιερ. 15,3 Θα στείλω εναντίον αυτών, λέγει ο Κυριος, τέσσαρα ειδή τιμωρίας. Την έχθρικήν μάχαιραν δια την σφαγήν των, τους κύνας δια τον διαμελισμόν των σωμάτων των, τα θηρία της γης και τα πετεινά του ουρανού, δια να καταφάγουν τας σάρκας των και τους εξαφανίσουν.

Ιερ. 15,4 καὶ παραδώσω αὐτοὺς εἰς ἀνάγκας πάσαις ταῖς βασιλείαις τῆς γῆς διὰ Μανασσῆ υἱὸν Ἐζεκίου βασιλέως Ἰούδα, περὶ πάντων ὧν ἐποίησεν ἐν Ἱερουσαλήμ.

Ιερ. 15,4 Θα παραδώσω αυτούς δούλους εις εξυπηρέτησιν των αναγκών όλων των βασιλείων της γης, εξ αιτίας του Μανασσή, υιού του Εζεκίου, βασιλέως Ιούδα, δι' όλα τα αμαρτήματα, τα οποία αυτός διέπραξε εις την Ιερούσαλήμ.

Ιερ. 15,5 τίς φείσεται ἐπὶ σοί, Ἱερουσαλήμ; καὶ τίς δειλιάσει ἐπὶ σοί; ἢ τίς ἀνακάμψει εἰς εἰρήνην σοι;

Ιερ. 15,5 Ποιός θα σε λυπηθή, Ιερουσαλήμ; Ποιός θα καταληφθή από δέος και συμπάθειαν δια τας θλίψεις σου; Ποιός θα παρεκκλίνη από την οδόν του, δια να σε χαιρετήση·

Ιερ. 15,6 σὺ ἀπεστράφης με, λέγει Κύριος, ὀπίσω πορεύσῃ, καὶ ἐκτενῶ τὴν χεῖρά μου καὶ διαφθερῶ σε, καὶ οὐκέτι ἀνήσω αὐτούς.

Ιερ. 15,6 Συ με εγκατέλειψες, λέγει ο Κυριος. Εστρεψες προς εμέ τα νώτα σου. Και εγώ θα απλώσω τιμωρόν την χείρα μου και θα σε εξολοθρεύσω και δεν θα σε αφήσω να ζήσης.

Ιερ. 15,7 καὶ διασπερῶ αὐτοὺς ἐν διασπορᾷ· ἐν πύλαις λαοῦ μου ἠτεκνώθησαν, ἀπώλεσαν τὸν λαόν μου διὰ τὰς κακίας αὐτῶν.

Ιερ. 15,7 Θα διασκορπίσω τα τέκνα σου εξόριστα ανά τα διάφορα έθνη. Αι πόλστου λαού της υπαίθρου έχασαν τα τέκνα των. Εχασαν τον λαόν, που κατοικούσεν εις αυτάς εξ αιτίας των κακιών των.

Ιερ. 15,8 ἐπληθύνθησαν αἱ χῆραι αὐτῶν ὑπὲρ τὴν ἄμμον τῆς θαλάσσης· ἐπήγαγον ἐπὶ μητέρα νεανίσκους ταλαιπωρίαν ἐν μεσημβρίᾳ, ἐπέῤῥιψα ἐπ᾿ αὐτὴν ἐξαίφνης τρόμον καὶ σπουδήν.

Ιερ. 15,8 Αι χήραι αυτών επληθύνθησαν περισσότερον από την άμμον της θαλάσσης. Εφερα εις μητέρα νεαρών ανδρών θλίψιν βαρείαν εν πλήρει μεσημβρία, έρριψα επάνω εις αυτήν αιφνιδίως τρόμον και αναταραχήν.

Ιερ. 15,9 ἐκενώθη ἡ τίκτουσα ἑπτά, ἀπεκάκισεν ἡ ψυχὴ αὐτῆς, ἐπέδυ ὁ ἥλιος αὐτῇ ἔτι μεσούσης τῆς ἡμέρας, κατῃσχύνθη καὶ ὠνειδίσθη· τοὺς καταλοίπους αὐτῶν εἰς μάχαιραν δώσω ἐναντίον τῶν ἐχθρῶν αὐτῶν.

Ιερ. 15,9 Η πολύτεκνος μητέρα έμεινεν έρημος από παιδιά. Επόνεσε και εσβησεν η ψυχή της. Εδυσε πλέον δι αυτήν ο ήλιος, ενώ ακόμη ήτο μεσημβρία. Εδοκίμασεν αισχύνην και όνειδος δια την ατεκνίαν της. Τους απομείναντας από αυτούς θα παραδώσω εις τα χέρια των εχθρών των εις σφαγήν.

Ιερ. 15,10 Οἴμοι ἐγὼ μῆτερ, ὡς τίνα με ἔτεκες; ἄνδρα δικαζόμενον καὶ διακρινόμενον πάσῃ τῇ γῇ· οὔτε ὠφέλησα, οὔτε ὠφέλησέ με οὐδείς· ἡ ἰσχύς μου ἐξέλιπεν ἐν τοῖς καταρωμένοις με.

Ιερ. 15,10 Αλλοίμονον εις εμέ, μητέρα μου, θρηνολογεί ο προφήτης. Ωσάν ποίον αν-θρωπον με εγέννησες; Ανθρωπον συρόμενον εις διαδικασίας και φιλονεικίας εις όλην την χώραν. Ούτε εγώ άλλον τινά ωφέλησα, ούτε και κανείς με ωφέλησεν. Εσβησεν η αντοχή μου εξ αιτίας εκείνων, οι οποίοι με κατηρώντο.

Ιερ. 15,11 γένοιτο, δέσποτα, κατευθυνόντων αὐτῶν, εἰ μὴ παρέστην σοι ἐν καιρῷ τῶν κακῶν αὐτῶν καὶ ἐν καιρῷ θλίψεως αὐτῶν εἰς ἀγαθὰ πρὸς τὸν ἐχθρόν.

Ιερ. 15,11 Ας πραγματοποιηθούν, Δέσποτα, αι καταραι των εχθρών μου, εάν εγώ δεν επαρουσιάσθην ενώπιόν σου δια της προσευχής εις περίοδον των συμφορών και εις καιρόν αυτών των θλίψεων και να σε παρακαλέσω· ας δώσης προς τους εχθρούς μου αγαθά.

Ιερ. 15,12 εἰ γνωσθήσεται σίδηρος; καὶ περιβόλαιον χαλκοῦν ἡ ἰσχύς σου.

Ιερ. 15,12 Μηπως, τάχα, θα γίνη γνωστή σιδηρά πολεμική των εχθρών; Η δύναμίς σου θα φανή ωσάν να είναι ασθενής, ωσάν λεπτόν περίβλημα χαλκού.

Ιερ. 15,13 καὶ τοὺς θησαυρούς σου εἰς προνομὴν δώσω ἀντάλλαγμα διὰ πάσας τὰς ἁμαρτίας σου καὶ ἐν πᾶσι τοῖς ὁρίοις σου.

Ιερ. 15,13 Θα παραδώσω τους θησαυρούς σου, λέγει ο Θεός, εις λαφυραγωγίαν, αντάλλαγμα δι' όλας τας αμαρτίας σου καθ' όλην την έκτασιν της χώρας σου.

Ιερ. 15,14 καὶ καταδουλώσω σε κύκλῳ τοῖς ἐχθροῖς σου ἐν τῇ γῇ, ᾗ οὐκ ᾔδεις· ὅτι πῦρ ἐκκέκαυται ἐκ τοῦ θυμοῦ μου, ἐφ᾿ ὑμᾶς καυθήσεται.

Ιερ. 15,14 Θα σε υποτάξω δούλον στους γύρω εχθρούς σου, εις χώραν την οποίαν δεν γνωρίζεις. Διότι άναψεν η φωτιά του θυμού μου εναντίον σας και θα σας κάψη.

Ιερ. 15,15 Κύριε, μνήσθητί μου καὶ ἐπίσκεψαί με καὶ ἀθῴωσόν με ἀπὸ τῶν καταδιωκόντων με μὴ εἰς μακροθυμίαν· γνῶθι ὡς ἔλαβον περὶ σοῦ ὀνειδισμὸν

Ιερ. 15,15 Κυριε, λέγει ο προφήτης, μνήσθητί μου και άλα εις επίσκεψίν μου εν τη καλωσύνη μου προς σωτηρίαν. Απάλλαξέ με από εκείνους, οι οποίοι με καταδιώκουν. Μη εξακολουθής να δείχνεσαι μακρόθυμος προς αυτούς. Μαθε ότι εγώ υπέστην εξευτελισμούς και καταφρονήσεις δια το Ονομά σου

Ιερ. 15,16 ὑπὸ τῶν ἀθετούντων τοὺς λόγους σου· συντέλεσον αὐτούς, καὶ ἔσται ὁ λόγος σου ἐμοὶ εἰς εὐφροσύνην καὶ χαρὰν καρδίας μου, ὅτι ἐπικέκληται τὸ ὄνομά σου ἐπ᾿ ἐμοί, Κύριε παντοκράτωρ.

Ιερ. 15,16 εκ μέρους των ανθρώπων αυτών, οι οποίοι παραβαίνουν τας εντολάς σου. Τιμώρησέ τους ολοκληρωτικώς. Και τότε τα λόγια σου θα είναι εις εμέ ευφροσύνη και χαρά καρδίας, διότι εγώ το Ονομά σου με πίστιν έχω επικαλεσθή, Κυριε παντοκράτορ.

Ιερ. 15,17 οὐκ ἐκάθισα ἐν συνεδρίῳ αὐτῶν παιζόντων, ἀλλὰ εὐλαβούμην ἀπὸ προσώπου χειρός σου· καταμόνας ἐκαθήμην, ὅτι πικρίας ἐνεπλήσθην.

Ιερ. 15,17 Δεν παρεκάθησα εγώ εις τας συγκεντρώσεις των, όταν αυτοί διεσκέδαζαν, διότι εσεβόμην σε και εφοβούμην την τιμωρόν χείρα σου. Μονος εκαθήμην· εγέμισεν η ψυχή μου από πικρίαν.

Ιερ. 15,18 ἵνα τί οἱ λυποῦντές με κατισχύουσί μου; ἡ πληγή μου στερεά, πόθεν ἰαθήσομαι; γινομένη ἐγενήθη μοι ὡς ὕδωρ ψευδὲς οὐκ ἔχον πίστιν.

Ιερ. 15,18 Διατί αυτοί, οι οποίοι με θλίβουν, υπερισχύουν εναντίον μου; Η πληγή μου είναι μόνιμος και μεγάλη. Ποτε θα θεραπευθώ από αυτήν; Εγινεν εις εμέ ωσάν μολυσμένον επιβλαβές νερό, στο οποίον δεν έχει εμπιστοσυνην κανείς.

Ιερ. 15,19 διὰ τοῦτο τάδε λέγει Κύριος· ἐὰν ἐπιστρέψῃς, καὶ ἀποκαταστήσω σε, καὶ πρὸ προσώπου μου στήσῃ· καὶ ἐὰν ἐξαγάγῃς τίμιον ἀπὸ ἀναξίου, ὡς τὸ στόμα μου ἔσῃ· καὶ ἀναστρέψουσιν αὐτοὶ πρὸς σέ, καὶ σὺ οὐκ ἀναστρέψεις πρός αὐτούς.

Ιερ. 15,19 Δια τούτο αυτά λέγει ο Κυριος προς τον προφήτην· Εάν επιοτρεψης προς εμέ με πίστιν και ειλικρίνειαν, θα σε αποκαταστήσω εις την προτέραν σου θέσιν και θα σου δώσω το δικαίωμα μετά θάρρους να ίστασαι ενώπιόν μου. Εάν ξεχωρίσης τον αληθινόν και τίμιον λόγον μου από τον ανάξιον και ψευδή, θα είσαι συ ωσάν το ιδικόν μου στόμα, και τότε θα επιστρέψουν οι άλλοι προς σέ, συ δε δεν θα επιστρέψης προς αυτούς.

Ιερ. 15,20 καὶ δώσω σε τῷ λαῷ τούτῳ ὡς τεῖχος ὀχυρὸν χαλκοῦν, καὶ πολεμήσουσι πρὸς σὲ καὶ οὐ μὴ δύνωνται πρὸς σέ, διότι μετὰ σοῦ εἰμι τοῦ σῴζειν σε

Ιερ. 15,20 Θα σε καταστήσω απέναντι του λαού αυτού ως ένα οχυρόν εκ χαλκού τείχος. Αυτοί θα πολεμήσουν εναντίον σου, αλλά δεν θα δυνηθούν να σε καταβάλουν, διότι εγώ θα είμαι μαζή σου, να σε σώζω

Ιερ. 15,21 καὶ τοῦ ἐξαιρεῖσθαί σε ἐκ χειρὸς πονηρῶν καὶ λυτρώσομαί σε ἐκ χειρὸς λοιμῶν.

Ιερ. 15,21 και να σε γλυτώνω από τα χέρια των πονηρών ανθρώπων· και θα σε γλυτώσω από ανθρώπους διεφθαρμένους.

ΙΕΡΕΜΙΑΣ 16

Ιερ. 16,1 Καὶ σὺ μὴ λάβῃς γυναῖκα, λέγει Κύριος ὁ Θεὸς Ἰσραήλ,

Ιερ. 16,1 Και συ, λέγει ο Θεός του Ισραήλ προς τον προφήτην, μη παρής γυναίκα ως σύζυγόν σου,

Ιερ. 16,2 καὶ οὐ γεννηθήσεταί σοι υἱὸς οὐδὲ θυγάτηρ ἐν τῷ τόπῳ τούτῳ.

Ιερ. 16,2 δια να μη γεννηθή εις σε υιός, ούτε θυγάτηρ στον τόπον τούτον.

Ιερ. 16,3 ὅτι τάδε λέγει Κύριος περὶ τῶν υἱῶν καὶ περὶ τῶν θυγατέρων τῶν γεννωμένων ἐν τῷ τόπῳ τούτῳ καὶ περὶ τῶν μητέρων αὐτῶν τῶν τετοκυιῶν αὐτοὺς καὶ περὶ τῶν πατέρων αὐτῶν τῶν γεγεννηκότων αὐτοὺς ἐν τῇ γῇ ταύτῃ·

Ιερ. 16,3 Διότι αυτά λέγει ο Κυριος δια τους υιούς και τας θυγατέρας, που θα γεννηθούν στον τόπον τούτον, δια τας μητέρας και τους πατέρας, οι οποίοι θα γεννήσουν τα παιδία αυτά εις την χώραν αυτήν·

Ιερ. 16,4 ἐν θανάτῳ νοσερῷ ἀποθανοῦνται, οὐ κοπήσονται καὶ οὐ ταφήσονται· εἰς παράδειγμα ἐπὶ προσώπου τῆς γῆς ἔσονται καὶ τοῖς θηρίοις τῆς γῆς καὶ τοῖς πετεινοῖς τοῦ οὐρανοῦ· ἐν μαχαίρᾳ πεσοῦνται καὶ ἐν λιμῷ συντελεσθήσονται.

Ιερ. 16,4 Με θανατηφόρον ασθένειαν θα αποθάνουν, δεν θα ευρεθούν άνθρωποι να θρηνήσουν με κοπετούς δι' αυτούς, ούτε και δια να τους θάψουν. Θα είναι άταφοι και εκτεθειμένοι ως παράδειγμα επάνω εις την γην, τροφή εις τα θηρία της περιοχής και εις τα πετεινά του ουρανού. Θα φονευθούν με εχθρικήν μάχαιραν, ενώ άλλοι θα εξολοθρευθούν δια του λιμού.

Ιερ. 16,5 τάδε λέγει Κύριος· μὴ εἰσέλθῃς εἰς θίασον αὐτῶν καὶ μὴ πορευθῇς τοῦ κόψασθαι καὶ μὴ πενθήσῃς αὐτούς, ὅτι ἀφέστακα τὴν εἰρήνην μου ἀπὸ τοῦ λαοῦ τούτου.

Ιερ. 16,5 Αυτά λέγει ο Κυριος στον προφήτην Ιερεμίαν· Μη εισέλθης εις τας συγκεντρώσεις των αμαρτωλών ανθρώπων. Μη πορευθής εις τας κηδείας των νεκρών, δια να θρηνήσης με κοπετούς και να πενθήσης δι' αυτούς, διότι εγώ έχω αποσύρει την ειρήνήν μου από τον λαόν τούτον.

Ιερ. 16,6 οὐ μὴ κόψονται αὐτοὺς οὐδὲ ἐντομίδας οὐ μὴ ποιήσουσι καὶ οὐ ξυρηθήσονται,

Ιερ. 16,6 Δεν θα ευρεθούν άνθρωποι να θρηνήσουν με κοπετούς και θρήνους αυτούς, ούτε να ξεσχίσουν τας σάρκας των από λύπην, ούτε και να ξυρισθούν οι πενθούντες.

Ιερ. 16,7 καὶ οὐ μὴ κλασθῇ ἄρτος ἐν πένθει αὐτῶν εἰς παράκλησιν ἐπὶ τεθνηκότι, οὐ ποτιοῦσιν αὐτὸν ποτήριον εἰς παράκλησιν ἐπὶ πατρὶ καὶ μητρὶ αὐτοῦ.

Ιερ. 16,7 Δεν θα κοπή και δεν θα διανεμηθή άρτος εις έκφρασιν του πένθους, όπως συνηθίζεται, εις παρηγορίαν των οικείων του νεκρού, ούτε θα πίουν ποτήριον οίνου εις παρηγορίαν του πατρός και της μητρός αυτών.

Ιερ. 16,8 εἰς οἰκίαν πότου οὐκ εἰσελεύσῃ συγκαθίσαι μετ᾿ αὐτῶν τοῦ φαγεῖν καὶ πιεῖν.

Ιερ. 16,8 Εις οικίαν συμποσίου δεν θα εισέλθης να παρακαθήσης με τους συνδαιτυμόνας, να φάγης και να πίης με αυτούς.

Ιερ. 16,9 διότι τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ἰδοὺ ἐγὼ καταλύω ἐκ τοῦ τόπου τούτου ἐνώπιον τῶν ὀφθαλμῶν ὑμῶν καὶ ἐν ταῖς ἡμέραις ὑμῶν φωνὴν χαρᾶς καὶ φωνὴν εὐφροσύνης, φωνὴν νυμφίου καὶ φωνὴν νύμφης.

Ιερ. 16,9 Διότι αυτά λέγει ο Κυριος ο Θεός του Ισραήλ· Ιδού, εγώ καταπαύω και καταργώ από τον τόπον αυτόν, ενώπιον των οφθαλμών σας και επί των ημερών σας, φωνήν χαράς και φωνήν ευφροσύνης, φωνήν γαμβρού και φωνήν νύμφης.

Ιερ. 16,10 καὶ ἔσται ὅταν ἀναγγείλῃς τῷ λαῷ τούτῳ ἅπαντα τὰ ῥήματα ταῦτα καὶ εἴπωσι πρὸς σέ· διατί ἐλάλησε Κύριος ἐφ᾿ ἡμᾶς πάντα τὰ κακὰ ταῦτα; τίς ἡ ἀδικία ἡμῶν; καὶ τίς ἡ ἁμαρτία ἡμῶν, ἣν ἡμάρτομεν ἔναντι Κυρίου τοῦ Θεοῦ ἡμῶν;

Ιερ. 16,10 Οταν δε αναγγείλης στον λαόν αυτόν όλα τα λόγια αυτά και σε ερωτήσουν, διατί ο Κυριος είπε και απεφάσισε να επιφέρη εναντίον ημών όλας αυτάς τας συμφοράς; Ποία είναι η αδικία μας; Ποία η αμαρτία, την οποίαν διεπράξαμεν ενώπιον Κυρίου του Θεού μας;

Ιερ. 16,11 καὶ ἐρεῖς πρὸς αὐτούς· ἀνθ᾿ ὧν ἐγκατέλιπόν με οἱ πατέρες ὑμῶν, λέγει Κύριος, καὶ ᾤχοντο ὀπίσω θεῶν ἀλλοτρίων, καὶ ἐδούλευσαν αὐτοῖς καὶ προσεκύνησαν αὐτοῖς καὶ ἐμὲ ἐγκατέλιπον καὶ τὸν νόμον μου οὐκ ἐφυλάξαντο·

Ιερ. 16,11 Συ θα απαντήσης προς αυτούς· Επειδή οι πατέρες σας με εγκατέλειψαν, λέγει ο Κυριος, και έτρεξαν οπίσω από ξένους θεούς και υπετάγησαν και υπήκουσαν εις αυτούς και τους προσεκύνησαν, εμέ δέ με εγκατέλειψαν και τον Νομον μου δεν ετήρησαν,

Ιερ. 16,12 καὶ ὑμεῖς ἐπονηρεύσασθε ὑπὲρ τοὺς πατέρας ὑμῶν καὶ ἰδοὺ ὑμεῖς πορεύεσθε ἕκαστος ὀπίσω τῶν ἀρεστῶν τῆς καρδίας ὑμῶν τῆς πονηρᾶς τοῦ μὴ ὑπακούειν μου.

Ιερ. 16,12 αλλά και σεις εφανήκατε πονηρότεροι από τους πατέρας σας, διότι ιδού, καθένας από σας ακολουθείτε τας αμαρτωλάς επιθυμίας της διεφθαρμένης σας καρδίας, ώστε να μη υπακούετε εις εμέ·

Ιερ. 16,13 καὶ ἀποῤῥίψω ὑμᾶς ἀπὸ τῆς γῆς ταύτης εἰς τὴν γῆν, ἣν οὐκ ᾔδειτε ὑμεῖς καὶ οἱ πατέρες ὑμῶν, καὶ δουλεύσετε ἐκεῖ θεοῖς ἑτέροις, οἳ οὐ δώσουσιν ὑμῖν ἔλεος.

Ιερ. 16,13 δι' αυτό εγώ θα σας απορρίψω από την χώραν αυτήν και θα σας οδηγήσω εις άλλην χώραν, την οποίαν δεν εγνωρίζατε προηγουμένως, ούτε σεις ούτε οι πρόγονοί σας. Και θα δουλεύσετε εκεί εις ξένους θεούς, οι οποίοι δεν είναι εις θέσιν να σας λυπηθούν και να σας δώσουν έλεος.

Ιερ. 16,14 Διὰ τοῦτο ἰδοὺ ἡμέραι ἔρχονται, λέγει Κύριος, καὶ οὐκ ἐροῦσιν ἔτι· ζῇ Κύριος ὁ ἀναγαγὼν τοὺς υἱοὺς Ἰσραὴλ ἐκ γῆς Αἰγύπτου,

Ιερ. 16,14 Δια τούτο ιδού, έρχονται ημέραι, λέγει ο Κυριος, και δεν θα λέγουν ορκιζόμενοι άνθρωποι “ζη Κυριος”, ο οποίος έβγαλε ελευθέρους τους Ισραηλίτας από την χώραν της Αιγύπτου·

Ιερ. 16,15 ἀλλὰ ζῇ Κύριος, ὃς ἀνήγαγε τὸν οἶκον Ἰσραὴλ ἀπὸ γῆς βοῤῥᾶ καὶ ἀπὸ πασῶν τῶν χωρῶν, οὗ ἐξώσθησαν ἐκεῖ· καί ἀποκαταστήσω αὐτοὺς εἰς τὴν γῆν αὐτῶν, ἣν ἔδωκα τοῖς πατράσιν αὐτῶν.

Ιερ. 16,15 αλλά θα λέγουν “ζη Κυριος, ο οποίος εδγαλε τους Ισραηλίτας οπό την χώραν του βορρά και από όλας τας άλλας χώρας, εις τας οποίας είχαν εξορισθή. Και θα αποκαταστήσω τους εξορίστους Ισραηλίτας εις την χώραν των εκείνην, την οποίαν εγώ έδωκα κληρονομίαν στους προγόνους των.

Ιερ. 16,16 ἰδοὺ ἐγὼ ἀποστέλλω τοὺς ἁλιεῖς τοὺς πολλούς, λέγει Κύριος, καὶ ἁλιεύσουσιν αὐτούς· καὶ μετὰ ταῦτα ἀποστελῶ τοὺς πολλοὺς θηρευτάς, καὶ θηρεύσουσιν αὐτοὺς ἐπάνω παντὸς ὄρους καὶ ἐπάνω παντὸς βουνοῦ καὶ ἐκ τῶν τρυμαλιῶν τῶν πετρῶν.

Ιερ. 16,16 Ιδού, εγώ αποστέλλω, λέγει ο Κυριος, πολλούς αλιείς, εναντίον των, οι οποίοι και θα τους αλιεύσουν. Μετά ταύτα θα αποστείλω πολλούς κυνηγούς, οι οποίοι και θα τους κυνηγήσουν επάνω εις κάθε όρος και εις κάθε βουνόν και εις αυτάς ακόμη τας σχισμάς των βράχων, όπου θα έχουν κρυφθή.

Ιερ. 16,17 ὅτι οἱ ὀφθαλμοί μου ἐπὶ πάσας τὰς ὁδοὺς αὐτῶν, καὶ οὐκ ἐκρύβη τὰ ἀδικήματα αὐτῶν ἀπέναντι τῶν ὀφθαλμῶν μου.

Ιερ. 16,17 Τους εξώρισα, διότι οι οφθαλμοί μου είδον όλους τους αμαρτωλούς δρόμους της ζωής των και δεν απεκρύβησαν, αλλά είναι φανεραί αι αδικίαι των ενώπιον των οφθαλμών μου.

Ιερ. 16,18 καὶ ἀνταποδώσω διπλᾶς τὰς κακίας αὐτῶν καὶ τὰς ἁμαρτίας αὐτῶν, ἐφ᾿ αἷς ἐβεβήλωσαν τὴν γῆν μου ἐν τοῖς θνησιμαίοις τῶν βδελυγμάτων αὐτῶν καὶ ἐν ταῖς ἀνομίαις αὐτῶν, ἐν αἷς ἐπλημμέλησαν τὴν κληρονομίαν μου.

Ιερ. 16,18 Θα ανταποδώσω διπλασίας τιμωρίας δια τας κακίας των και τας αμαρτίας των, με τας οποίας εβεβήλωσαν την χώραν μου με τα θνησιμαία των βδελυρών ειδώλων των και με τας παρανομίας των, τας οποίας έπταισαν εις την χώραν μου.

Ιερ. 16,19 Κύριε, σὺ ἰσχύς μου καὶ βοήθειά μου καὶ καταφυγή μου ἐν ἡμέρᾳ κακῶν· πρὸς σὲ ἔθνη ἥξουσιν ἀπ᾿ ἐσχάτου τῆς γῆς καὶ ἐροῦσιν· ὡς ψευδῆ ἐκτήσαντο οἱ πατέρες ἡμῶν εἴδωλα, καὶ οὐκ ἔστιν ἐν αὐτοῖς ὠφέλημα.

Ιερ. 16,19 Κυριε, λέγει ο προφήτης, συ είσαι η δύναμίς μου και η βοήθειά μου και το καταφύγιόν μου εις ημέρας θλίψεων και συμφορών. Προς σε θα έλθουν έθνη από τα άκρα της γης και θα πουν· Ποσον όντως ψευδή και ανύπαρκτα ήσαν τα είδωλα, τα οποία ηγόρασαν οι πατέρες μας! Καμμία απολύτως ωφέλεια δεν είναι δυνατόν να προέλθη από αυτά.

Ιερ. 16,20 εἰ ποιήσει ἑαυτῷ ἄνθρωπος θεούς; καὶ οὗτοι οὐκ εἰσὶ θεοί.

Ιερ. 16,20 Είναι δυνατόν να κατασκευάση ο άνθρωπος θεούς δια τον εαυτόν του; Και αν κατασκευάση, αυτοί δεν είναι θεοί.

Ιερ. 16,21 διὰ τοῦτο ἰδοὺ ἐγὼ δηλώσω αὐτοῖς ἐν τῷ καιρῷ τούτῳ τὴν χεῖρά μου καὶ γνωριῶ αὐτοῖς τὴν δύναμίν μου, καὶ γνώσονται ὅτι ὄνομά μοι Κύριος.

Ιερ. 16,21 Δια τούτο, ιδού, εγώ, λέγει ο Θεός, θα καταστήσω φανεράν εις αυτούς κατά τον καιρόν τούτον την παντοδύναμον δεξιάν μου και θα κάμω γνωστήν εις αυτούς την δύναμίν μου. Και τότε θα μάθουν ότι το Ονομά μου είναι Κυριος.

ΙΕΡΕΜΙΑΣ 17

Ιερ. 17,5 Ἐπικατάρατος ὁ ἄνθρωπος, ὃς τὴν ἐλπίδα ἔχει ἐπ᾿ ἄνθρωπον καὶ στηρίζει σάρκα βραχίονος αὐτοῦ ἐπ᾿ αὐτόν, καὶ ἀπὸ Κυρίου ἀποστῇ ἡ καρδία αὐτοῦ·

Ιερ. 17,5 Επικατάρατος είναι ο άνθρωπος εκείνος, που έχει τας ελπίδας του εις άλλον άνθρωπον και στηρίζει την αδυναμίαν του εις αυτόν, η δε καρδία του έχει απομακρυνθή από τον Κυριον.

Ιερ. 17,6 καὶ ἔσται ὡς ἡ ἀγριομυρίκη ἡ ἐν τῇ ἐρήμῳ, οὐκ ὄψεται ὅταν ἔλθῃ τὰ ἀγαθά, καὶ κατασκηνώσει ἐν ἁλίμοις καὶ ἐν ἐρήμῳ, ἐν γῇ ἁλμυρᾷ, ἥτις οὐ κατοικεῖται.

Ιερ. 17,6 Αυτός θα είναι ωσάν το αρμυρίκι εις την έρημον και όταν άκομα έλθουν τα αγαθά, δεν θα τα απολαύση. Θα κατοικήση εις παραθαλασσίους αγόνους περιοχάς, εις την έρημον, εις χώραν αλμυράν, η οποία δεν κατοικείται από ανθρώπους.

Ιερ. 17,7 καὶ εὐλογημένος ὁ ἄνθρωπος, ὃς πέποιθεν ἐπὶ τῷ Κυρίῳ καὶ ἔσται Κύριος ἐλπὶς αὐτοῦ·

Ιερ. 17,7 Εξ αντιθέτου ευλογημένος είναι ο άνθρωπος εκείνος, ο οποίος έχει στηρίζει την πεποίθησίν του στον Κυριον και η έλπις αυτού είναι ο Κυριος.

Ιερ. 17,8 καὶ ἔσται ὡς ξύλον εὐθηνοῦν παρ᾿ ὕδατα, καὶ ἐπὶ ἰκμάδα βαλεῖ ῥίζαν αὐτοῦ καὶ οὐ φοβηθήσεται ὅταν ἔλθῃ καῦμα, καὶ ἔσται ἐπ᾿ αὐτῷ στελέχη ἀλσώδη, ἐν ἐνιαυτῷ ἀβροχίας οὐ φοβηθήσεται καὶ οὐ διαλείψει ποιῶν καρπόν.

Ιερ. 17,8 Αυτός θα ομοιάζη ωσσν το δένδρον, το οποίον ευδοκιμεί, μεγαλώνει και καρποφορεί πλησίον των υδάτων, διότι ρίπτει τας ρίζας του εις υγρόν έδαφος και δεν έχει να φοβηθή τίποτε, όταν επέλθουν καύματα. Πυκνοί θα είναι οι κλάδοι του, και εις περίοδον ακόμη ανομβρίας δεν θα φοβηθή τίποτε και δεν θα παύση ποτέ να δίδη καρπούς.

Ιερ. 17,9 βαθεῖα ἡ καρδία παρά πάντα, καὶ ἄνθρωπός ἐστι· καὶ τίς γνώσεται αὐτόν;

Ιερ. 17,9 Η καρδία του ανθρώπου είναι βαθεία και ανεξερεύνητος, περισσότερον από όλα τα άλλα πράγματα. Αυτός είναι ο άνθρωπος· και ποιός ημπορεί να γνωρίση εις βάθος και πλάτος αυτόν;

Ιερ. 17,10 ἐγὼ Κύριος ἐτάζων καρδίας καὶ δοκιμάζων νεφροὺς τοῦ δοῦναι ἑκάστῳ κατὰ τὰς ὁδοὺς αὐτοῦ καὶ κατὰ τοὺς καρποὺς τῶν ἐπιτηδευμάτων αὐτοῦ.

Ιερ. 17,10 Εγώ μόνον είμαι ο Κυριος και Θεός, ο οποίος εξετάζω τας καρδίας των ανθρώπων και ερευνώ τους νεφρούς, δια να δίδω στον καθένα σύμφωνα με τους δρόμους και τους τρόπους της ζωής του και με τους καρπούς των έργων του.

Ιερ. 17,11 ἐφώνησε πέρδιξ, συνήγαγεν ἃ οὐκ ἔτεκε· ποιῶν πλοῦτον αὐτοῦ οὐ μετὰ κρίσεως, ἐν ἡμίσει ἡμερῶν αὐτοῦ ἐγκαταλείψουσιν αὐτόν, καὶ ἐπ᾿ ἐσχάτων αὐτοῦ ἔσται ἄφρων.

Ιερ. 17,11 Ελάλησεν η πέρδικα και συνεκέντρωσε γύρω της παιδιά, τα οποία δεν εγέννησε. Ετσι και εκείνος, που θησαυρίζει πλουτη αδίκως, θα τον εγκαταλείψουν στο ήμισυ της ζωής του και αυτός εν τέλει θα αποδειχθή ασύνετος και αμυαλος.

Ιερ. 17,12 θρόνος δόξης ὑψωμένος, ἁγίασμα ἡμῶν,

Ιερ. 17,12 Ενδοξος θρόνος, στημένος υψηλά είναι ο άγιος ναός μας.

Ιερ. 17,13 ὑπομονὴ Ἰσραήλ, Κύριε, πάντες οἱ καταλιπόντες σε καταισχυνθήτωσαν, ἀφεστηκότες ἐπὶ τῆς γῆς γραφήτωσαν, ὅτι ἐγκατέλιπον πηγὴν ζωῆς, τὸν Κύριον.

Ιερ. 17,13 Συ, δέ, Κυριε, είσαι ελπίδα και η υπομονή του ισραηλιτικού λαού. Ολοι εκείνοι, οι οποίοι σε εγκατέλειψαν, θα καταισχυνθούν. Ωσάν γραμμένο στο χώμα όνομα, που σβήνεται και χάνεται, έτσι είναι οι νεκροί, αυτοί που απεμακρύνθησαν από σέ, διότι εγκατέλειψαν σέ, την πηγήν της ζωής, τον Κυριον.

Ιερ. 17,14 ἴασαί με, Κύριε, καὶ ἰαθήσομαι· σῶσόν με, καὶ σωθήσομαι· ὅτι καύχημά μου σὺ εἶ.

Ιερ. 17,14 Θεράπευσέ με, Κυριε, από τας σωματικάς και ψυχικάς ασθενείας και θα θεραπευθώ, σώσον με και θα σωθώ, διότι συ είσαι το καύχημά μου.

Ιερ. 17,15 ἰδοὺ αὐτοὶ λέγουσι πρός με· ποῦ ἐστιν ὁ λόγος Κυρίου; ἐλθέτω.

Ιερ. 17,15 Ιδού, αυτοί ειρωνικώς μου λέγουν· Που είναι αι υποσχέσεις και αι απειλαί του Κυρίου; Ας πραγματοποιηθούν!

Ιερ. 17,16 ἐγὼ δὲ οὐκ ἐκοπίασα κατακολουθῶν ὀπίσω σου καὶ ἡμέραν ἀνθρώπου οὐκ ἐπεθύμησα, σὺ ἐπίστῃ· τὰ ἐκπορευόμενα διὰ τῶν χειλέων μου πρὸ προσώπου σού ἐστι.

Ιερ. 17,16 Εγώ δεν εθεώρησα κόπον και δεν εκουράσθην να ακολουθώ όπισθέν σου, τηρών τας εντολάς σου, και ημέρας των ανθρώπων δεν επεθύμησα. Συ τα γνωρίζεις όλα αυτά. Οσα δε εξέρχονται από τα χείλη μου, είναι ενώπιόν σου φανερά.

Ιερ. 17,17 μὴ γενηθῇς μοι εἰς ἀλλοτρίωσιν φειδόμενός μου ἐν ἡμέρᾳ πονηρᾷ.

Ιερ. 17,17 Εις ημέραν συμφορών και θλίψεων μη φανής απέναντί μου, Κυριε, ξένος και αδιάφορος, αλλά δείξε προς εμέ το έλεός σου.

Ιερ. 17,18 καταισχυνθήτωσαν οἱ διώκοντές με, καὶ μὴ καταισχυνθείην ἐγώ· πτοηθείησαν αὐτοί, καὶ μὴ πτοηθείην ἐγώ· ἐπάγαγε ἐπ᾿ αὐτοὺς ἡμέραν πονηράν, δισσὸν σύντριμμα σύντριψον αὐτούς.

Ιερ. 17,18 Ας κατεντροπιασθούν οι καταδιώκοντές με και ας μη καταισχυνθώ εγώ. Αυτοί ας καταληφθούν από τρόμον και δέος και οχι εγώ. Εξαπόστειλε έναντίον των ημέραν τιμωρίας και θλίψεως, σύντριψέ τους εξ ολοκλήρου και κατάστρεψε τους.

Ιερ. 17,19 Τάδε λέγει Κύριος· βάδισον καὶ στῆθι ἐν ταῖς πύλαις υἱῶν λαοῦ σου, ἐν αἷς εἰσπορεύονται ἐν αὐταῖς βασιλεῖς Ἰούδα καὶ ἐν αἷς ἐκπορεύονται ἐν αὐταῖς, καὶ ἐν πάσαις ταῖς πύλαις Ἱερουσαλὴμ

Ιερ. 17,19 Αυτά λέγει ο Κυριος· Πηγαινε και στάσου εις τας πύλας των ανθρώπων του λαού σου, δια των οποίων εισέρχονται οι βασιλείς του Ιούδα και δια των οποίων εξέρχονται, και εις όλας τας άλλας πύλας της Ιερουσαλήμ

Ιερ. 17,20 καὶ ἐρεῖς αὐτοῖς· ἀκούσατε τὸν λόγον Κυρίου, βασιλεῖς Ἰούδα, καὶ πᾶσα Ἰουδαία καὶ πᾶσα Ἱερουσαλήμ, οἱ εἰσπορευόμενοι ἐν ταῖς πύλαις ταύταις·

Ιερ. 17,20 και θα πης εις αυτούς· Βασιλείς του Ιουδαϊκού βασιλείου, όλη η χώρα της Ιουδαίας και όλοι οι κάτοικοι της Ιερουσαλήμ, οι εισερχόμενοι δια των πυλών αυτών της πόλεως, ακούσατε τον λόγον του Κυρίου.

Ιερ. 17,21 τάδε λέγει Κύριος· φυλάσσεσθε τὰς ψυχὰς ὑμῶν καὶ μὴ αἴρετε βαστάγματα ἐν τῇ ἡμέρᾳ τῶν σαββάτων καὶ μὴ ἐκπορεύεσθε ταῖς πύλαις Ἱερουσαλὴμ

Ιερ. 17,21 Αυτά λέγει ο Κυριος· προσέχετε τον εαυτόν σας και την ζωήν σας. Μη μεταφέρετε βάρη κατά την ημέραν των Σαββάτων, μη εξέρχεσθε από τας πύλας της Ιερουσαλήμ κατά την ημέραν αυτήν.

Ιερ. 17,22 καὶ μὴ ἐκφέρετε βαστάγματα ἐξ οἰκιῶν ὑμῶν ἐν τῇ ἡμέρᾳ τῶν σαββάτων καὶ πᾶν ἔργον οὐ ποιήσετε· ἁγιάσατε τὴν ἡμέραν τῶν σαββάτων, καθὼς ἐνετειλάμην τοῖς πατράσιν ὑμῶν, καὶ οὐκ ἤκουσαν καὶ οὐκ ἔκλιναν τὸ οὖς αὐτῶν

Ιερ. 17,22 Μη βγάλετε και μεταφέρετε φορτία από τας οικίας σας κατά την ημέραν των Σαββάτων και κανένα έργον δεν πρέπει να κάμνετε κατ' αυτήν. Αφιερώσατε τας ημέρας αυτάς του Σαββάτου στον Θεόν, όπως εγώ έδωσα εντολήν στους προγόνους σας, οι οποίοι όμως δεν ήκουσαν και δεν έκλιναν το αυτί των εις τα λόγιά μου.

Ιερ. 17,23 καὶ ἐσκλήρυναν τὸν τράχηλον αὐτῶν ὑπὲρ τοὺς πατέρας αὐτῶν τοῦ μὴ ἀκοῦσαί μου καὶ τοῦ μὴ δέξασθαι παιδείαν.

Ιερ. 17,23 Αυτοί εσκλήρυναν τον τράχηλόν των περισσότερον από τους πατέρας των, ώστε να μη υπακούσουν εις εμέ και να μη δεχθούν την σωτήριον δι' αυτούς παιδαγωγίαν.

Ιερ. 17,24 καὶ ἔσται ἐὰν ἀκοῇ ἀκούσητέ μου, λέγει Κύριος, τοῦ μὴ εἰσφέρειν βαστάγματα διὰ τῶν πυλῶν τῆς πόλεως ταύτης ἐν τῇ ἡμέρᾳ τῶν σαββάτων καὶ ἁγιάζειν τὴν ἡμέραν τῶν σαββάτων τοῦ μὴ ποιεῖν πᾶν ἔργον,

Ιερ. 17,24 Εάν προσέξετε και ακούσετε τα λόγια μου και τα δεχθήτε, λέγει ο Κυριος, ώστε να μη μεταφέρετε φορτία δια μέσου των πυλών της πόλεως κατά τας ημέρας των Σαββάτων, εάν αγιάζετε την ημέραν του Σαββάτου ώστε να μη κάνετε έργον,

Ιερ. 17,25 καὶ εἰσελεύσονται διὰ τῶν πυλῶν τῆς πόλεως ταύτης βασιλεῖς καὶ ἄρχοντες καθήμενοι ἐπὶ θρόνου Δαυὶδ καὶ ἐπιβεβηκότες ἐφ᾿ ἅρμασι καὶ ἵπποις αὐτῶν, αὐτοὶ καὶ οἱ ἄρχοντες αὐτῶν, ἄνδρες Ἰούδα καὶ οἱ κατοικοῦντες ἐν Ἱερουσαλήμ, καὶ κατοικισθήσεται ἡ πόλις αὕτη εἰς τὸν αἰῶνα.

Ιερ. 17,25 τότε θα εισέλθουν δια των πυλών της πόλεως αυτής βασιλείς και άρχοντες, οι οποίοι θα καθίσουν επάνω στον θρόνον Δαδίδ επιβαίνοντες επάνω εις πολεμικά άρματα και στους ίππους των· οι βασιλείς αυτοί και όλοι οι αυλικοί των, άνδρες Ιουδαίοι και όσοι κατοικούν την Ιερουσαλήμἴ η δε πόλις αυτή θα κατοικήται στον αιώνα.

Ιερ. 17,26 καὶ ἥξουσιν ἐκ τῶν πόλεων Ἰούδα καὶ κυκλόθεν Ἱερουσαλὴμ καὶ ἐκ γῆς Βενιαμὶν καὶ ἐκ γῆς πεδινῆς καὶ ἐκ τοῦ ὄρους καὶ ἐκ τῆς πρὸς νότον φέροντες ὁλοκαυτώματα καὶ θυσίας καὶ θυμιάματα καὶ μαναὰ καὶ λίβανον, φέροντες αἴνεσιν εἰς οἶκον Κυρίου.

Ιερ. 17,26 Και θα έρχωνται εις την Ιερουσαλήμ από τας άλλας πόλεις της περιοχής Ιούδα και όσοι κατοικούν γύρω από την Ιερουσαλήμ, άνθρωποι από την φυλην Βενιαμίν, από την πεδινήν περιοχήν, από τα όρη, από την χώραν που εκτείνεται προς νότον, φέροντες ολοκαυτώματα και άλλας θυσίας και θυμιάματα, δώρα και λιβάνι. Θα τα προσκομίζουν ως ευχαριστίαν και δοξολογίαν στον ναόν του Κυρίου.

Ιερ. 17,27 καὶ ἔσται ἐὰν μὴ ἀκούσητέ μου τοῦ ἁγιάζειν τὴν ἡμέραν τῶν σαββάτων, τοῦ μὴ αἴρειν βαστάγματα καὶ μὴ εἰσπορεύεσθαι ταῖς πύλαις Ἱερουσαλὴμ ἐν τῇ ἡμέρᾳ τῶν σαββάτων, καὶ ἀνάψω πῦρ ἐν ταῖς πύλαις αὐτῆς, καὶ καταφάγεται ἄμφοδα Ἱερουσαλὴμ καὶ οὐ σβεσθήσεται.

Ιερ. 17,27 Εάν όμως δεν με υπακούσετε, ώστε να σέβεσθε και να αγιάζετε την ημέραν του Σαββάτου, να μη σηκώνετε βάρη, να μη εισέρχεσθε και εξέρχεσθε από τας πύλας της Ιερουσαλήμ κατά την ημέραν των Σαββάτων, εγώ θα ανάψω φωτιάν εις τας πύλας της πόλεως αυτής, η οποία θα καταφάγη τας οδούς της Ιερουσαλήμ και δεν θα σβήση.

ΙΕΡΕΜΙΑΣ 18

Ιερ. 18,1 Ὁ λόγος ὁ γενόμενος παρὰ Κυρίου πρὸς Ἱερεμίαν λέγων·

Ιερ. 18,1 Ο λόγος, τον οποίον απηύθυνεν ο Κυριος προς τον Ιερεμίαν λέγων·

Ιερ. 18,2 ἀνάστηθι, καὶ κατάβηθι εἰς οἶκον τοῦ κεραμέως, καὶ ἐκεῖ ἀκούσῃ τοὺς λόγους μου.

Ιερ. 18,2 Σηκω και κατέβα στο εργαστήριον του αγγειοπλάστου και εκεί θα ακούσης τους λόγους μου.

Ιερ. 18,3 καὶ κατέβην εἰς τὸν οἶκον τοῦ κεραμέως, καὶ ἰδοὺ αὐτὸς ἐποίει ἔργον ἐπὶ τῶν λίθων·

Ιερ. 18,3 Κατέβηκα στο εργαστήριον του αγγειοπλάστου και ιδού, αυτός έκαμνε την εργασίαν του μέ τους λιθίνους τροχούς.

Ιερ. 18,4 καὶ ἔπεσε τὸ ἀγγεῖον, ὃ αὐτὸς ἐποίει ἐν ταῖς χερσὶν αὐτοῦ, καὶ πάλιν αὐτὸς ἐποίησεν αὐτὸ ἀγγεῖον ἕτερον, καθὼς ἤρεσεν ἐνώπιον αὐτοῦ τοῦ ποιῆσαι.

Ιερ. 18,4 Επεσε δε το πήλινον αγγείον, το οποίον αυτός κατεσκεύαζε με τα χέρια του. Ο κεραμοποιός και πάλιν έκαμε άλλο αγγείον· το έκαμεν, όπως ήρεσεν εις αυτόν.

Ιερ. 18,5 καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιερ. 18,5 Τοτε ο Κυριος απηύθυνε λόγον προς εμέ και μου είπε·

Ιερ. 18,6 εἰ καθὼς ὁ κεραμεὺς οὗτος οὐ δυνήσομαι τοῦ ποιῆσαι ὑμᾶς, οἶκος Ἰσραήλ; ἰδοὺ ὡς ὁ πηλὸς τοῦ κεραμέως ὑμεῖς ἐστε ἐν ταῖς χερσί μου.

Ιερ. 18,6 Μηπως και εγώ δεν ημπορώ να κάμω σας τους Ισραηλίτας, όπως έκαμεν ο κεραμεύς αυτός; Διότι, ιδού, εις τα χέρια μου σεις είσθε ώσαν τον πηλόν του κεραμέως.

Ιερ. 18,7 πέρας λαλήσω ἐπὶ ἔθνος ἢ ἐπὶ βασιλείαν τοῦ ἐξᾶραι αὐτοὺς καὶ τοῦ ἀπολλύειν,

Ιερ. 18,7 Εάν προαναγγείλω και αποφασίσω το τέλος ενός έθνους η ότι θα εξολοθρεύσω και θα εξαφανίσω μίαν βασιλείαν και τους πολίτας της,

Ιερ. 18,8 καὶ ἐπιστραφῇ τὸ ἔθνος ἐκεῖνο ἀπὸ πάντων τῶν κακῶν αὐτῶν, καὶ μετανοήσω περὶ τῶν κακῶν, ὧν ἐλογισάμην τοῦ ποιῆσαι αὐτοῖς.

Ιερ. 18,8 εάν εκείνο το έθνος επιστρέψη προς εμέ εν μετανοία, απαρνηθή δε και απομακρυνθή από όλας τας κακίας, εγώ θα αλλάξω γνώμην σχετικώς με τας θλίψεις και τιμωρίας, τας οποίας είχα σκεφθή να επιφέρω εναντίον των ανθρώπων του λαού αυτού.

Ιερ. 18,9 καὶ πέρας λαλήσω ἐπὶ ἔθνος καὶ βασιλείαν τοῦ ἀνοικοδομεῖσθαι καὶ τοῦ καταφυτεύεσθαι,

Ιερ. 18,9 Εάν εξ αντιθέτου ομιλήσω και αποφασίσω περί ενός έθνους και ενός βασιλείου, ότι θα ανοικοδομηθή, θα φυτευθή και θα προοδεύσ·η,

Ιερ. 18,10 καὶ ποιήσωσι τὰ πονηρὰ ἐναντίον μου τοῦ μὴ ἀκούειν τῆς φωνῆς μου, καὶ μετανοήσω περὶ τῶν ἀγαθῶν, ὧν ἐλάλησα τοῦ ποιῆσαι αὐτοῖς.

Ιερ. 18,10 οι δε άνθρωποι του έθνους αυτού πράξουν πονηρά ενώπιόν μου και δεν θέλουν να ακούσουν και να υπακούσουν εις την φωνήν μου, τότε θα αλλάξω γνώμην σχετικώς με τα αγαθά, που είχα προαναγγείλει, ότι θα αποστείλω εις αυτούς.

Ιερ. 18,11 καὶ νῦν εἰπὸν πρὸς ἄνδρας Ἰούδα καὶ πρὸς τοὺς κατοικοῦντας Ἱερουσαλήμ· ἰδοὺ ἐγὼ πλάσσω ἐφ᾿ ὑμᾶς κακὰ καὶ λογίζομαι ἐφ᾿ ὑμᾶς λογισμόν· ἀποστραφήτω δὴ ἕκαστος ἀπὸ ὁδοῦ αὐτοῦ τῆς πονηρᾶς, καὶ καλλίονα ποιήσατε τά ἐπιτηδεύματα ὑμῶν.

Ιερ. 18,11 Και τώρα ειπέ στους ανθρώπους του βασιλείου Ιούδα και προς τους κατοίκους της Ιερουσαλήμ. Ιδού, εγώ παρασκευάζω εναντίον σας θλίψεις και τιμωρίας, μελετών σχέδια εις βάρος σας. Ας απομακρυνθή, λοιπόν, ο καθένας σας από τον δρόμον των πονηριών του και πράξατε έργα καλύτερα.

Ιερ. 18,12 καὶ εἶπαν· ἀνδριούμεθα, ὅτι ὀπίσω τῶν ἀποστροφῶν ἡμῶν πορευσόμεθα καὶ ἕκαστος τὰ ἀρεστά τῆς καρδίας αὐτοῦ τῆς πονηρᾶς ποιήσομεν.

Ιερ. 18,12 Εκείνοι όμως απήντησαν· Ημείς είμεθα ανδρείοι, δι' αύτό και θα προχωρήσωμεν εις τας παραβάσεις μας, και ο καθένας από ημάς θα πράξη ο,τι ευχαριστεί την πονηράν αυτού καρδίαν.

Ιερ. 18,13 διὰ τοῦτο τάδε λέγει Κύριος· ἐρωτήσατε δὴ ἐν ἔθνεσι· τίς ἤκουσε τοιαῦτα φρικτά, ἃ ἐποίησε σφόδρα παρθένος Ἰσραήλ;

Ιερ. 18,13 Δια τούτο αυτά λέγει ο Κυριος· Ερωτήσατε τα ειδωλολατρικά έθνη· ποιό από αυτά ήκουσε τέτοια φρικτά πράγματα, τα οποία τόσον πολύ διέπραξεν η θυγάτηρ μου αυτή, το έθνος Ισραήλ;

Ιερ. 18,14 μὴ ἐκλείψουσιν ἀπὸ πέτρας μαστοὶ ἢ χιὼν ἀπὸ τοῦ Λιβάνου; μὴ ἐκκλινῇ ὕδωρ βιαίως ἀνέμῳ φερόμενον;

Ιερ. 18,14 Μηπως θα λείψουν ποτέ αι πηγαί ύδατος από τους βράχους η τα χιόνια από το όρος Λιβανον; Μηπως και θα παρεκκλίνη το ύδωρ του ποταμού από την φυσικήν πορείαν του, έστώ και αν βίαιος άνεμος εκσπάση εις αυτό;

Ιερ. 18,15 ὅτι ἐπελάθοντό μου ὁ λαός μου, εἰς κενὸν ἐθυμίασαν· καὶ ἀσθενήσουσιν ἐν ταῖς ὁδοῖς αὐτῶν σχοίνους αἰωνίους τοῦ ἐπιβῆναι τρίβους οὐκ ἔχοντας ὁδὸν εἰς πορείαν

Ιερ. 18,15 Ο Ισραηλιτικός όμώς λαός με ελησμόνησε, προσέφερε θυσίαν θυμιάματος εις τα κούφια και ψευδή είδωλα. Αυτοί πυ παρεκκλίνουν εις την ειδωλολατρείαν, θα αποκάμουν και θα παραλύσουν στους δρόμους των, διότι αφήκαν τας αιωνίους οδούς, δια να τραπούν εις μονοπάτια, που δεν είναι καν δρόμος και δεν διέρχονται από αυτά άνθρωποι.

Ιερ. 18,16 τοῦ τάξαι τὴν γῆν αὐτῶν εἰς ἀφανισμὸν καὶ σύριγμα αἰώνιον· πάντες οἱ διαπορευόμενοι δι᾿ αὐτῆς ἐκστήσονται καὶ κινήσουσι τὴν κεφαλὴν αὐτῶν.

Ιερ. 18,16 Και το αποτέλεσμα είναι να καταντήση η χώρα αυτών εις όλεθρον, αιώνιον σφύριγμα καταπλήξεως και ειρωνείας εκ μέρους των ανθρώπων. Ολοι όσοι διέρχονται πλησίον αυτής θα μείνουν έκπληκτοι, θα κινούν με θλίψιν την κεφαλήν των

Ιερ. 18,17 ὡς ἄνεμον καύσωνα διασπερῶ αὐτοὺς κατὰ πρόσωπον ἐχθρῶν αὐτῶν, δείξω αὐτοῖς ἡμέραν ἀπωλείας αὐτῶν.

Ιερ. 18,17 Ωσάν τον καυστικόν άνεμον θα τους διασκορπίσω ενώπιον των εχθρών των. θα παρουσιάσω ενώπιόν των την ημέραν της καταστροφής των.

Ιερ. 18,18 Καὶ εἶπαν· δεῦτε καὶ λογισώμεθα ἐπὶ Ἱερεμίαν λογισμόν, ὅτι οὐκ ἀπολεῖται νόμος ἀπὸ ἱερέως καὶ βουλὴ ἀπὸ συνετοῦ καὶ λόγος ἀπὸ προφήτου· δεῦτε καὶ πατάξωμεν αὐτὸν ἐν γλώσσῃ καὶ ἀκουσόμεθα πάντας τοὺς λόγους αὐτοῦ.

Ιερ. 18,18 Οι εν Ιερουσαλήμ εχθροί του προφήτου είπαν· Ελάτε και ας σκεφθώμεν, τι πρέπει να κάμωμεν εναντίον του Ιερεμίου, διότι επί τέλους δεν εχάθη από ανάμεσα μας νόμος διδασκόμενος από ιερείς και σοφή συμβουλή από συνετόν άνθρωπον και λόγος προερχόμενος από προφήτην. Ας τον κτυπήσωμεν με τα ίδια του τα λόγια, ας ακούμε με προσοχήν όλους τους λόγους του και ας επισημαίνωμεν τους επιληψίμους.

Ιερ. 18,19 εἰσάκουσόν μου, Κύριε, καὶ εἰσάκουσον τῆς φωνῆς τοῦ δικαιώματός μου.

Ιερ. 18,19 Και ο προφήτης λέγει· Ακουσέ με, Κυριε, πρόσεξε την φωνήν μου, δια της οποίας ζητώ το δίκαιόν μου.

Ιερ. 18,20 εἰ ἀνταποδίδοται ἀντὶ ἀγαθῶν κακά; ὅτι συνελάλησαν ῥήματα κακὰ τῆς ψυχῆς μου καὶ τὴν κόλασιν αὐτῶν ἔκρυψάν μοι· μνήσθητι ἑστηκότος μου κατὰ πρόσωπόν σου τοῦ λαλῆσαι ὑπὲρ αὐτῶν ἀγαθά, τοῦ ἀποστρέψαι τὸν θυμόν σου ἀπ᾿ αὐτῶν.

Ιερ. 18,20 Πρέπει, λοιπόν, να ανταποδίδωνται αντί των αγαθών κακά; Διότι αυτοί συνεφώνησαν και απεφάσισαν κακά εναντίον της ζωής μου. Και το κακόν, που σκέπτονται εναντίον μου, μου το απέκρυψαν. Ενθυμήσου, Κυριε, ότι εγώ όρθιος ενώπιόν σου σε παρεκάλεσα δι' αυτούς, να τους στείλης αγαθά, να αποτρέψης από αυτούς την δικαίαν σου οργήν.

Ιερ. 18,21 διὰ τοῦτο δὸς τοὺς υἱοὺς αὐτῶν εἰς λιμὸν καὶ ἄθροισον αὐτοὺς εἰς χεῖρας μαχαίρας· γενέσθωσαν αἱ γυναῖκες αὐτῶν ἄτεκνοι καὶ χῆραι, καὶ οἱ ἄνδρες αὐτῶν γενέσθωσαν ἀνῃρημένοι θανάτῳ καὶ οἱ νεανίσκοι αὐτῶν πεπτωκότες μαχαίρᾳ ἐν πολέμῳ.

Ιερ. 18,21 Δια την αχαριστίαν των αυτήν και δια τα εγκληματικά των σχέδια παράδωσε τα παιδιά των εις λιμόν, συνάθροισέ τους προς σφαγήν από εχθρικάς μαχαίρας. Ας γίνουν και ας μείνουν αι γυναίκες των άτεκνοι και χήραι, οι άνδρες αυτών ας εξολοθρευθούν με θανατηφόρον ασθένειαν και οι νέοι αυτών άνδρες ας σφαγούν δια μαχαίρας κατά τον πόλεμον.

Ιερ. 18,22 γενηθήτω κραυγὴ ἐν ταῖς οἰκίαις αὐτῶν, ἐπάξεις ἐπ᾿ αὐτοὺς ληστὰς ἄφνω, ὅτι ἐνεχείρησαν λόγον εἰς σύλληψίν μου, καὶ παγίδας ἔκρυψαν ἐπ᾿ ἐμέ.

Ιερ. 18,22 Ας ακουσθούν κραυγαί πόνου και απελπισίας μέσα εις τα σπίτια των. Φέρε αιφνιδίως εναντίον αυτών ληστάς, διότι συνεφώνησαν και απεφάσισαν μεταξύ των να με συλλάβουν και έστησαν παγίδας εναντίον μου.

Ιερ. 18,23 καὶ σύ, Κύριε, ἔγνως ἅπασαν τὴν βουλὴν αὐτῶν ἐπ᾿ ἐμὲ εἰς θάνατον· μὴ ἀθῳώσῃς τὰς ἀδικίας αὐτῶν, καὶ τὰς ἁμαρτίας αὐτῶν ἀπὸ προσώπου σου μὴ ἐξαλείψῃς· γενέσθω ἡ ἀσθένεια αὐτῶν ἐναντίον σου, ἐν καιρῷ θυμοῦ σου ποίησον ἐν αὐτοῖς.

Ιερ. 18,23 Και συ, Κυριε, εγνώρισες όλην την εναντίον μου πονηράν σκέψιν και απόφασίν των, δια να με θανατώσουν. Μη αμνηστεύσης και μη άφησης ατιμωρήτους τας κακίας των. Μη σβήσης από εμπρός σου και εξαλείψης τας αμαρτίας των. Ασθενείς και αδύνατοι ας πέσουν ενώπιόν σου. Εις τον καιρόν του δικαίου σου θυμού πράξε τούτο εναντίον των.

ΙΕΡΕΜΙΑΣ 19

Ιερ. 19,1 Τότε εἶπε Κύριος πρός με· βάδισον καὶ κτῆσαι βῖκον πεπλασμένον ὀστράκινον καὶ ἄξεις ἀπὸ τῶν πρεσβυτέρων τοῦ λαοῦ καὶ ἀπὸ τῶν ἱερέων,

Ιερ. 19,1 Τοτε μου είπεν ο Κυριος· Πηγαινε και αγόρασε λαγήνι φτιασμένο από πηλόν, πάρε μαζή σου μερικούς από τους πρεσβυτέρους του λαού και από τους Ιερείς

Ιερ. 19,2 καὶ ἐξελεύσῃ εἰς τὸ πολυάνδριον υἱῶν τῶν τέκνων αὐτῶν, ὅ ἐστιν ἐπὶ τῶν προθύρων πύλης τῆς Χαρσείθ, καὶ ἀνάγνωθι ἐκεῖ πάντας τοὺς λόγους τούτους, οὓς ἂν λαλήσω πρὸς σέ,

Ιερ. 19,2 και να εξέλθης στο Πολυάνδριον, στο νεκροταφείον όπου έθαπτον τα θυσιαζόμενα στον Βααλ τέκνα των, αυτό που ευρίσκεται εις τα πρόθυρα της πύλης Χαρσείθ. Εκεί κάμε γνωστούς εις όλους αυτούς τους λόγους, τους οποίους εγώ θα αποκαλύψω εις σέ.

Ιερ. 19,3 καὶ ἐρεῖς αὐτοῖς· ἀκούσατε τὸν λόγον Κυρίου, βασιλεῖς Ἰούδα καὶ ἄνδρες Ἰούδα καὶ οἱ κατοικοῦντες ἐν Ἱερουσαλὴμ καὶ οἱ εἰσπορευόμενοι ἐν ταῖς πύλαις ταύταις· τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ἰδοὺ ἐγὼ ἐπάγω ἐπὶ τὸν τόπον τοῦτον κακά, ὥστε παντὸς ἀκούοντος αὐτὰ ἠχήσει τὰ ὦτα αὐτοῦ,

Ιερ. 19,3 Και θα πης εις αυτούς· ακούσατε τον λόγον του Κυρίου βασιλείς του βασιλείου Ιούδα, άνδρες Ιουδαίοι, οι κάτοικοι της Ιερουσαλήμ, όλοι όσοι εισέρχεσθε από τας πύλας αυτάς· αυτά λέγει ο Κυριος ο Θεός του Ισραήλ· ιδού, εγώ θα επιφέρω εναντίον του τόπου αυτού θλίψεις και συμφοράς, τόσον πολλάς και μεγάλας, ώστε καθένας που θα τας ακούση, θα αισθανθή να βουΐζουν τα αυτιά του.

Ιερ. 19,4 ἀνθ᾿ ὧν ἐγκατέλιπόν με καὶ ἀπηλλοτρίωσαν τὸν τόπον τοῦτον καὶ ἐθυμίασαν ἐν αὐτῷ θεοῖς ἀλλοτρίοις, οἷς οὐκ ᾔδεισαν αὐτοὶ καὶ οἱ πατέρες αὐτῶν, καὶ οἱ βασιλεῖς Ἰούδα ἔπλησαν τὸν τόπον τοῦτον αἱμάτων ἀθῴων

Ιερ. 19,4 Αυτά θα γίνουν, διότι αυτοί με εγκατέλειψαν, εμόλυναν και αφιέρωσαν τον τόπον τούτον εις ξένους θεούς, εθυσίασαν εις αυτόν θυσίας προς θεούς ξένους, τους οποίους δεν εγνώριζαν ούτε αυτοί ούτε οι πρόγονοί των. Οι δε βασιλείς του Ιούδα εγέμισαν τον τόπον αυτόν από αίματα αθώων ανθρώπων, τους οποίους έσφαξαν.

Ιερ. 19,5 καὶ ᾠκοδόμησαν ὑψηλὰ τῇ Βάαλ τοῦ κατακαίειν τοὺς υἱοὺς αὐτῶν ἐν πυρί, ἃ οὐκ ἐνετειλάμην οὐδὲ διενοήθην ἐν τῇ καρδίᾳ μου.

Ιερ. 19,5 Εκτισαν εις υψηλούς τόπους θυσιαστήρια του ειδώλου Βααλ, δια να κατακαίουν τα παιδιά των στο πυρ, έκαμαν πράγματα, τα οποία ουδέποτε εγώ διέταξα, ούτε καν ήλθαν ποτέ εις την διάνοιάν μου.

Ιερ. 19,6 διὰ τοῦτο ἰδοὺ ἡμέραι ἔρχονται, λέγει Κύριος, καὶ οὐ κληθήσεται τῷ τόπῳ τούτῳ ἔτι Διάπτωσις καὶ Πολυάνδριον υἱοῦ Ἐννόμ, ἀλλ᾿ ἢ Πολυάνδριον τῆς σφαγῆς.

Ιερ. 19,6 Δια τούτο ιδού, έρχονται ημέραι, λέγει ο Κυριος, κατά τας οποίας δεν θα ονομασθή πλέον ο τόπος αυτός απλώς Διάπτωσις και Πολυάνδριον του υιού του Εννόμ, άλλα Πολυάνδριον της σφαγής.

Ιερ. 19,7 καὶ σφάξω τὴν βουλὴν Ἰούδα καὶ τὴν βουλὴν Ἱερουσαλὴμ ἐν τῷ τόπῳ τούτῳ καὶ καταβαλῶ αὐτοὺς ἐν μαχαίρᾳ ἐναντίον τῶν ἐχθρῶν αὐτῶν καὶ ἐν χερσὶ τῶν ζητούντων τὰς ψυχὰς αὐτῶν, καὶ δώσω τοὺς νεκροὺς αὐτῶν εἰς βρῶσιν τοῖς πετεινοῖς τοῦ οὐρανοῦ καὶ τοῖς θηρίοις τῆς γῆς.

Ιερ. 19,7 Διότι στον τόπον αυτόν θα σφάξω και θα ματαιώσω την πονηράν σκέψιν και απόφασιν του βασιλείου Ιούδα και της Ιερουσαλήμ, θα παραδώσω και θα καταβάλω αυτούς εις σφαγήν μαχαίρας ενώπιον των εχθρών των, εις τα χέρια ανθρώπων οι οποίοι ζητούν να τους αφαιρέσουν την ζωήν. Θα παραδώσω τους νεκρούς των τροφήν εις τα όρνια του ουρανού και εις τα θηρία της γης.

Ιερ. 19,8 καὶ τάξω τὴν πόλιν ταύτην εἰς ἀφανισμὸν καὶ εἰς συριγμόν· πᾶς ὁ παραπορευόμενος ἐπ᾿ αὐτῆς σκυθρωπάσει καὶ συριεῖ ὑπὲρ πάσης τῆς πληγῆς αὐτῆς.

Ιερ. 19,8 Θα προορίσω και θα παραδώσω αυτήν την πόλιν εις όλεθρον και αφανισμόν, ελεεινόν θέαμα δια συριγμόν θλίψεως και ειρωνείας. Καθε άνθρωπος, ο οποίος θα διέρχεται κοντά της, θα σκυθρωπάζη βλέπων την μεγάλην καταστροφήν της και θα εκβάλλη συριγμόν δέους και ειρωνείας δια την μεγάλην αυτής πληγήν.

Ιερ. 19,9 καὶ ἔδονται τὰς σάρκας τῶν υἱῶν αὐτῶν καὶ τὰς σάρκας τῶν θυγατέρων αὐτῶν, καὶ ἕκαστος τὰς σάρκας τοῦ πλησίον αὐτοῦ ἔδονται ἐν τῇ περιοχῇ καὶ ἐν τῇ πολιορκίᾳ, ᾗ πολιορκήσουσιν αὐτοὺς οἱ ἐχθροὶ αὐτῶν.

Ιερ. 19,9 Οι κάτοικοί της λόγω του λιμού, που θα επικρατήση, θα φάγουν τας σάρκας των υιών των και τας σάρκας των θυγατέρων των, άλλα και κάθε άνθρωπος θα φάγη τας σάρκας του πλησίον αυτού, εξ αιτίας της στενής και καταπιεστικής πολιορκίας, με την οποίαν θα τους πολιορκήσουν οι εχθροί των.

Ιερ. 19,10 καὶ συντρίψεις τὸν βῖκον κατ᾿ ὀφθαλμοὺς τῶν ἀνδρῶν τῶν ἐκπορευομένων μετά σοῦ

Ιερ. 19,10 Θα συντρίψης το λαγήνι εμπρός εις τα μάτια των ανδρών, οι οποίοι θα έλθουν μαζή σου,

Ιερ. 19,11 καὶ ἐρεῖς· τάδε λέγει Κύριος· οὕτως συντρίψω τὸν λαὸν τοῦτον, καὶ τὴν πόλιν ταύτην, καθὼς συντρίβεται ἄγγος ὀστράκινον, ὃ οὐ δυνήσεται ἰαθῆναι ἔτι.

Ιερ. 19,11 και θα πης· Αυτά λέγει ο Κυριος έτσι εγώ θα συντρίψω τον λαόν αυτόν και την πόλιν αυτήν, όπως συντρίβεται το πήλινον τούτο δοχείον, το οποίον δεν είναι δυνατόν πλέον να συγκολληθή και αποκατασταθή.

Ιερ. 19,12 οὕτως ποιήσω, λέγει Κύριος, τῷ τόπῳ τούτῳ καὶ τοῖς κατοικοῦσιν ἐν αὐτῷ τοῦ δοθῆναι τὴν πόλιν ταύτην ὡς τὴν διαπίπτουσαν.

Ιερ. 19,12 Ετσι θα κάμω στον τόπον τούτον, λέγει ο Κυριος, και στους κατοίκους του τόπου αυτού, ώστε να γίνη η πόλις αυτή ως άλλο μεγάλο νεκροταφείον, όπως η “Διαπίπτουσα”.

Ιερ. 19,13 καὶ οἶκοι Ἱερουσαλὴμ καὶ οἶκοι βασιλέων Ἰούδα ἔσονται καθὼς ὁ τόπος ὁ διαπίπτων ἀπὸ τῶν ἀκαθαρσιῶν αὐτῶν ἐν πάσαις ταῖς οἰκίαις, ἐν αἷς ἐθυμίασαν ἐπὶ τῶν δωμάτων αὐτῶν πάσῃ τῇ στρατιᾷ τοῦ οὐρανοῦ καὶ ἔσπεισαν σπονδὰς θεοῖς ἀλλοτρίοις. -

Ιερ. 19,13 Και τα σπίτια της Ιερουσαλήμ και οι οίκοι των βασιλέων Ιούδα, θα γίνουν όπως ο τόπος ο Διαπίπτων, ο Ταφέθ, το νεκροταφείον, εξ αιτίας των βδελυγμάτων, τα οποία ετελούντο εις όλας τας οικίας. Από τα δώματα των οικιών αυτών, επάνω εις τα ηλιακωτά, προσέφεραν θυσίαν θυμιάματος εις την στρατιάν των αστέρων του ουρανού και έχυσαν σπονδάς εις θεούς ξένους!

Ιερ. 19,14 Καὶ ἦλθεν Ἱερεμίας ἀπὸ τῆς διαπτώσεως, οὗ ἀπέστειλεν αὐτὸν Κύριος ἐκεῖ τοῦ προφητεῦσαι, καὶ ἔστη ἐν τῇ αὐλῇ οἴκου Κυρίου καὶ εἶπε πρὸς πάντα τὸν λαόν·

Ιερ. 19,14 Επέστρεψεν ο Ιερεμίας από τον τόπον αυτόν της Διαπτώσεως, όπου τον είχεν αποστείλει ο Κυριος, δια να προφητεύση, και εστάθη όρθιος εις την αυλήν του Κυρίου και είπε προς όλον τον λαόν.

Ιερ. 19,15 τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐπάγω ἐπὶ τὴν πόλιν ταύτην καὶ ἐπὶ πάσας τὰς πόλεις αὐτῆς καὶ ἐπὶ τὰς κώμας αὐτῆς ἅπαντα τὰ κακά, ἃ ἐλάλησα ἐπ᾿ αὐτήν, ὅτι ἐσκλήρυναν τὸν τράχηλον αὐτῶν τοῦ μὴ εἰσακούειν τῶν ἐντολῶν μου.

Ιερ. 19,15 Αυτά λέγει ο Κυριος· Ιδού, εγώ επιφέρω εις την πόλιν αυτήν και εις όλας τας πόλεις της χώρας αυτής και εις τας κώμας αυτής όλα τα κακά, τα οποία ελάλησα εναντίον αυτής, διότι οι Ισραηλίται εσκλήρυναν τον τράχηλον των, ώστε να αρνηθούν να υπακούσουν εις τας εντολάς μου.

ΙΕΡΕΜΙΑΣ 20

Ιερ. 20,1 Καὶ ἤκουσε Πασχὼρ ὁ υἱὸς Ἐμμὴρ ὁ ἱερεύς - καὶ οὗτος ἦν καθεσταμένος ἡγούμενος οἴκου Κυρίου - τοῦ Ἱερεμίου προφητεύοντος τοὺς λόγους τούτους.

Ιερ. 20,1 ο Πασχώρ, υιός του Εμμήρ, ο Ιερεύς, αυτός πο Υ είχε διορισθ αρχηγός και επόπτης του ναού του Κυρίου, ήκουσε τον Ιερεμίαν να προφητεύη τους απειλητικούς αυτούς λόγους.

Ιερ. 20,2 καὶ ἐπάταξεν αὐτὸν καὶ ἐνέβαλεν αὐτὸν εἰς τὸν καταῤῥάκτην, ὃς ἦν ἐν πύλῃ οἴκου ἀποτεταγμένου τοῦ ὑπερῴου, ὃς ἦν ἐν οἴκῳ Κυρίου.

Ιερ. 20,2 Τον εμαστίγωσε και έβαλε τους πόδας και τας χείρας, αυτού στο βασανιστικόν ξύλον, που υπήρχε μέσα εις δωμάτιον μεμονωμένον υπεράνω από την αυλήν του ναού του Κυρίου.

Ιερ. 20,3 καὶ ἐξήγαγε Πασχὼρ τὸν Ἱερεμίαν ἐκ τοῦ καταῤῥάκτου, καὶ εἶπεν αὐτῷ Ἱερεμίας· οὐχὶ Πασχὼρ ἐκάλεσε Κύριος τὸ ὄνομά σου, ἀλλ᾿ ἢ Μέτοικον.

Ιερ. 20,3 Κατόπιν ο Πασχώρ έβγαλε τον Ιερεμίαν από το βασανιστικόν αυτό ξύλον και είπε προς αυτόν ο Ιερεμίας· Ο Κυριος δεν σου έδωσε το όνομα Πασχώρ, αλλά το όνομα Μέτοικος,

Ιερ. 20,4 διότι τάδε λέγει Κύριος· ἰδοὺ ἐγὼ δίδωμί σε εἰς μετοικίαν σὺν πᾶσι τοῖς φίλοις σου, καὶ πεσοῦνται ἐν μαχαίρᾳ ἐχθρῶν αὐτῶν, καὶ οἱ ὀφθαλμοί σου ὄψονται, καὶ σὲ καὶ πάντα Ἰούδαν δώσω εἰς χεῖρας βασιλέως Βαβυλῶνος, καὶ μετοικιοῦσιν αὐτοὺς καὶ κατακόψουσιν ἐν μαχαίραις.

Ιερ. 20,4 διότι αυτά λέγει ο Κυριος· ιδού, εγώ θα σε παραδώσω εις μετοικεσίαν μαζή με τους φίλους σου, οι οποίοι φίλοι σου θα πέσουν εν στόματι μαχαίρας των εχθρών των. Αυτά θα τα ίδουν οι οφθαλμοί σου. Σε τον ίδιον και όλους τους Ιουδαίους θα παραδώσω αιχμαλώτους εις τα χέρια του βασιλέως της Βαβυλώνος, οι άνδρες του οποίου θα απαγάγουν εις μετοικεσίαν και σε και αυτούς· πολλούς δε θα κατακόψουν με τας μαχαίρας.

Ιερ. 20,5 καὶ δώσω τὴν πᾶσαν ἰσχὺν τῆς πόλεως ταύτης καὶ πάντας τοὺς πόνους αὐτῆς καὶ πάντας τοὺς θησαυροὺς τοῦ βασιλέως Ἰούδα εἰς χεῖρας ἐχθρῶν αὐτοῦ, καὶ ἄξουσιν αὐτοὺς εἰς Βαβυλῶνα.

Ιερ. 20,5 Θα παραδώσω δε όλην την δύναμιν της πόλεως αυτής, όλους τους κόπους της, όλους τους θησαυρούς του βασιλέως Ιούδα, εις τα χέρια των εχθρών του, οι οποίοι εχθροί του θα οδηγήσουν αυτούς αιχμαλώτους εις την Βαβυλώνα.

Ιερ. 20,6 καὶ σὺ καὶ πάντες οἱ κατοικοῦντες ἐν τῷ οἴκῳ σου πορεύσεσθε ἐν αἰχμαλωσίᾳ, καὶ ἐν Βαβυλῶνι ἀποθανῇ καὶ ἐκεῖ ταφήσῃ, σὺ καὶ πάντες οἱ φίλοι σου, οἷς ἐπροφήτευσας αὐτοῖς ψευδῆ.

Ιερ. 20,6 Και συ και όλοι, όσοι κατοικούν στο σπίτι σου, θα πορευθήτε εις αιχμαλωσίαν, εις την Βαβυλώνα εκεί θα αποθάνης, εκεί και θα ταφής συ και όλοι οι φίλοι σου, στους οποίους είπες ψευδείς προφητείας.

Ιερ. 20,7 Ἠπάτησάς με, Κύριε, καὶ ἠπατήθην, ἐκράτησας καὶ ἠδυνάσθης· ἐγενόμην εἰς γέλωτα, πᾶσαν ἡμέραν διετέλεσα μυκτηριζόμενος·

Ιερ. 20,7 Παραπονούμενος ο προφήτης απευθύνεται προς τον Κυριον και λέγει· Κυριε, με εξηπάτησες σχετικώς με το προφητικον έργον και ηπατήθην. Επέμεινες να αναλάβω το έργον του προφήτου και επεκράτησεν η γνώμη σου. Ιδού όμως, ότι εγώ έγινα αντικείμενον γέλωτος· όλην την την μέραν ύπήρξα αντικείμενον εξευτελισμού και χλευασμού.

Ιερ. 20,8 ὅτι πικρῷ λόγῳ μου γελάσομαι, ἀθεσίαν καὶ ταλαιπωρίαν ἐπικαλέσομαι, ὅτι ἐγενήθη λόγος Κυρίου εἰς ὀνειδισμὸν ἐμοὶ καὶ εἰς χλευασμὸν πᾶσαν ἡμέραν μου.

Ιερ. 20,8 Με πικρούς και δηκτικούς λόγους θα με χλευάσουν, θα γίνω περίγελως, διότι εγώ ήλεγχα την παρανομίαν και την καταδυνάστευσιν. Αλλ' ιδού ότι ο λόγος, τον οποίον έθεσεν στο στόμα μου ο Κυριος, εγινε δι' εμέ αιτία ονειδισμού. Ολας τας ημέρας της ζωής μου θα με χλευάζουν.

Ιερ. 20,9 καὶ εἶπα· οὐ μὴ ὀνομάσω τὸ ὄνομα Κυρίου καὶ οὐ μὴ λαλήσω ἔτι ἐπὶ τῷ ὀνόματι αὐτοῦ. καὶ ἐγένετο ὡς πῦρ καιόμενον φλέγον ἐν τοῖς ὀστέοις μου, καὶ παρεῖμαι πάντοθεν καὶ οὐ δύναμαι φέρειν.

Ιερ. 20,9 Και είπα τότε από μέσα μου· Δεν θα αναφέρω άλλην φοράν το όνομα του Κυρίου και δεν θα λαλήσω πλέον εν τω Ονόματι αυτού. Αλλά η σκέψις μου αυτή έγινεν ώσαν πυρκαϊά καιομένη, φλέγουσα, μέσα εις τα οστά μου. Παρέλυσα από παντού και δεν ημπορώ να υποφέρω αυτήν την φλόγα.

Ιερ. 20,10 ὅτι ἤκουσα ψόγον πολλῶν συναθροιζομένων κυκλόθεν· ἐπισύστητε καὶ ἐπισυστῶμεν αὐτῷ, πάντες ἄνδρες φίλοι αὐτοῦ· τηρήσατε τὴν ἐπίνοιαν αὐτοῦ, εἰ ἀπατηθήσεται καὶ δυνησόμεθα αὐτῷ καὶ ληψόμεθα τὴν ἐκδίκησιν ἡμῶν ἐξ αὐτοῦ.

Ιερ. 20,10 Διότι ήκουσα ψευδείς κατηγορίας και αυστηράς επιτιμήσεις πολλών, οι οποίοι είχον συγκεντρωθή ολόγυρά μου. Επιτεθήτε εναντίον του, έλεγαν, και ημείς επίσης θα ριφθώμεν εναντίον του, όλοι οι άνδρες οι φίλοι του. Παρακολουθήσατε και κατασκοπεύσατε τας σκέψστου, μήπως τυχόν και παρασυρθή εις πλάνην και ψεύδος, οπότε θα κατακυριαρχήσωμεν εις αυτόν και θα πάρωμεν την εκδίκησίν μας εναντίον του.

Ιερ. 20,11 ὁ δὲ Κύριος μετ᾿ ἐμοῦ καθὼς μαχητὴς ἰσχύων· διὰ τοῦτο ἐδίωξαν καὶ νοῆσαι οὐκ ἠδύναντο· ᾐσχύνθησαν σφόδρα, ὅτι οὐκ ἐνόησαν ἀτιμίας αὐτῶν, αἳ δι᾿ αἰῶνος οὐκ ἐπιλησθήσονται.

Ιερ. 20,11 Αλλα ο Κυριος ήτο μαζή μου ισχυρός υπερασπιστής. Δια τούτο αυτοί με κατεδίωξαν, χωρίς να με καταβάλουν. Δεν ημπόρεσαν να εννοήσουν ότι ο Κυριος ήτο μαζή μου. Κατησχύνθησαν πάρα πολύ, διότι δεν συνησθάνθησαν τας ατιμίας των, αι οποίαι εν τούτοις δεν θα λησμονηθούν δια μέσου των αιώνων.

Ιερ. 20,12 Κύριε, δοκιμάζων δίκαια, συνίων νεφροὺς καὶ καρδίας, ἴδοιμι τὴν παρὰ σοῦ ἐκδίκησιν ἐν αὐτοῖς, ὅτι πρὸς σὲ ἀπεκάλυψα τὰ ἀπολογήματά μου. -

Ιερ. 20,12 Κυριε, συ είσαι εκείνος, ο οποίος εξετάζεις με δικαιοσύνην και αποδίδστο δίκαιον. Γνωρίζεις και τα απόκρυφα των ανθρώπων, τους νεφρούς και τας καρδίας. Ας ίδω λοιπόν στελλομένην από σε τιμωρίαν εναντίον αυτών των ανθρώπων, διότι εγώ προς σε εφανέρωσα τας θλίψεις μου, τους διωγμούς μου, όπως και τας απολογίας μου.

Ιερ. 20,13 ᾌσατε τῷ Κυρίῳ, αἰνέσατε αὐτῷ, ὅτι ἐξείλατο ψυχὴν πένητος ἐκ χειρὸς πονηρευομένων. -

Ιερ. 20,13 Δοξολογήσατε τον Κυριον, δοξολογήσατέ τον, διότι έσωσε την ζωήν εμού, του πτωχού και αδυνάτου, από τα χέρια πονηρών και κακών ανθρώπων.

Ιερ. 20,14 Ἐπικατάρατος ἡ ἡμέρα, ἐν ᾗ ἐτέχθην ἐν αὐτῇ· ἡ ἡμέρα, ἐν ᾗ ἔτεκέ με ἡ μήτηρ μου, μὴ ἔστω ἐπευκτή.

Ιερ. 20,14 Κατηραμένη ας είναι η ημέρα κατά την οποίαν εγεννήθην. Η ημέρα κατά την οποίαν με εγέννησεν η μήτηρ μου ας μη είναι ευλογημένη.

Ιερ. 20,15 ἐπικατάρατος ὁ ἄνθρωπος ὁ εὐαγγελισάμενος τῷ πατρί μου λέγων· ἐτέχθη σοι ἄρσην, εὐφραινόμενος.

Ιερ. 20,15 Κατηραμένος ας είναι ο άνθρωπος εκείνος, ο οποίος έφερεν στον πατέρα μου την χαρμόσυνον είδησιν και του είπε χαίρων· απέκτησες αρσενικόν παιδί.

Ιερ. 20,16 ἔστω ὁ ἄνθρωπος ἐκεῖνος ὡς αἱ πόλεις, ἃς κατέστρεψε Κύριος ἐν θυμῷ καὶ οὐ μετεμελήθη· ἀκουσάτω κραυγῆς τῷ πρωΐ καὶ ἀλαλαγμοῦ μεσημβρίας,

Ιερ. 20,16 Ας είναι ο άνθρωπος εκείνος, όπως αι πόλεις, τας οποίας ο Κυριος εν τη δικαία του οργή κατέστρεψε και δεν μετενόησε δια την καταστροφήν των. Ας ακούση ο άνθρωπος αυτός το πρωί κραυγάς συναγερμού και την μεσημβρίαν αλαλαγμούς πολέμου.

Ιερ. 20,17 ὅτι οὐκ ἀπέκτεινέ με ἐν μήτρᾳ μητρὸς καὶ ἐγένετό μοι ἡ μήτηρ μου τάφος μου καὶ ἡ μήτρα συλλήψεως αἰωνίας.

Ιερ. 20,17 Διότι δεν με εθανάτωσε μέσα εις την μήτραν της μητρός μου, ώστε να γίνη η μητέρα μου τάφος μου και η μήτρα της παντοτεινή φυλακή μου.

Ιερ. 20,18 ἱνατί τοῦτο ἐξῆλθον ἐκ μήτρας τοῦ βλέπειν κόπους καὶ πόνους, καὶ διετέλεσαν ἐν αἰσχύνῃ αἱ ἡμέραι μου;

Ιερ. 20,18 Διατί εγεννήθην, διατί εβγήκα από την μητράν; Δια να βλέπω κόπους και να διέρχωμαι τας ημέρας της ζωής μου με καταισχύνην και εξευτελισμόν;

ΙΕΡΕΜΙΑΣ 21

Ιερ. 21,1 Ὁ λόγος ὁ γενόμενος παρὰ Κυρίου πρὸς Ἱερεμίαν, ὅτε ἀπέστειλε πρὸς αὐτὸν ὁ βασιλεὺς Σεδεκίας τὸν Πασχὼρ υἱὸν Μελχίου καὶ Σοφονίαν υἱὸν Μαασαίου τὸν ἱερέα λέγων·

Ιερ. 21,1 Λογος τον οποίον απηύθυνεν ο Κυριος προς τον Ιερεμίαν, όταν ο βασιλεύς Σεδεκίας απέστειλε προς αυτόν τον Πασχώρ υιόν του Μελχίου, και τον Σοφονίαν υιόν του Μαασαίου τον ιερέα, οι οποίοι τον παρεκάλεσαν λέγοντες·

Ιερ. 21,2 ἐπερώτησον περὶ ἡμῶν τὸν Κύριον, ὅτι βασιλεὺς Βαβυλῶνος ἐφέστηκεν ἐφ᾿ ἡμᾶς, εἰ ποιήσει Κύριος κατὰ πάντα τὰ θαυμάσια αὐτοῦ, καὶ ἀπελεύσεται ἀφ᾿ ἡμῶν.

Ιερ. 21,2 Ερώτησε δι' ημάς τον Κυριον, διότι ο βασιλεύς της Βαβυλώνος επήλθεν εναντίον μας και έφθασεν, εάν ο Κυριος θα ενεργήση υπέρ ημών σύμφωνα με όλα τα θαυμαστά έργα, τα οποία άλλοτε έκαμε, και αν αναχωρήση έτσι ο βασιλεύς αυτός από ημάς.

Ιερ. 21,3 καὶ εἶπε πρὸς αὐτοὺς Ἱερεμίας· οὕτως ἐρεῖτε πρὸς Σεδεκίαν βασιλέα Ἰούδα·

Ιερ. 21,3 Είπε προς αυτούς ο Ιερεμίας. Αυτά θα είπετε προς τον Σεδεκίαν, τον βασιλέα της χώρας Ιούδα·

Ιερ. 21,4 τάδε λέγει Κύριος· ἰδοὺ ἐγὼ μεταστρέψω τὰ ὅπλα τὰ πολεμικά, ἐν οἷς ὑμεῖς πολεμεῖτε ἐν αὐτοῖς πρὸς τοὺς Χαλδαίους τοὺς συγκεκλεικότας ὑμᾶς ἔξωθεν τοῦ τείχους, καὶ συνάξω αὐτοὺς εἰς τὸ μέσον τῆς πόλεως ταύτης

Ιερ. 21,4 αυτά λέγει ο Κυριος· Ιδού εγώ θα στρέψω εις τα οπίσω άχρηστα τα πολεμικά σας όπλα, με τα οποία σεις θέλετε να πολεμήσετε εναντίον των Χαλδαίων, οι οποίοι έξω από το τείχος σας έχουν περικλείσει. Και θα συγκεντρώσω αυτούς στο μέσον αυτής της πόλεως.

Ιερ. 21,5 καὶ πολεμήσω ἐγὼ ὑμᾶς ἐν χειρὶ ἐκτεταμένῃ καὶ ἐν βραχίονι κραταιῷ μετὰ θυμοῦ καὶ ὀργῆς μεγάλης

Ιερ. 21,5 Εγώ θα πολεμήσω εναντίον σας με το χέρι μου απλωμένον και με τον παντοδύναμον βραχίονά μου, με θυμόν και μεγάλην οργήν.

Ιερ. 21,6 καὶ πατάξω πάντας τοὺς κατοικοῦντας ἐν τῇ πόλει ταύτῃ, τοὺς ἀνθρώπους καί τὰ κτήνη, ἐν θανάτῳ μεγάλῳ, καὶ ἀποθανοῦνται.

Ιερ. 21,6 Θα κτυπήσω όλους τους κατοίκους εις την πόλιν αυτήν, τους ανθρώπους και τα κτήνη, με μεγάλο θανατικό και θα αποθάνουν.

Ιερ. 21,7 καὶ μετὰ ταῦτα -οὕτως λέγει Κύριος- δώσω τὸν Σεδεκίαν βασιλέα Ἰούδα καὶ τοὺς παῖδας αὐτοῦ καὶ τὸν λαὸν τὸν καταλειφθέντα ἐν τῇ πόλει ταύτῃ ἀπὸ τοῦ θανάτου καὶ ἀπὸ τοῦ λιμοῦ καὶ ἀπὸ τῆς μαχαίρας εἰς χεῖρας ἐχθρῶν αὐτῶν τῶν ζητούντων τὰς ψυχὰς αὐτῶν, καὶ κατακόψουσιν αὐτοὺς ἐν στόματι μαχαίρας· οὐ φείσομαι ἐπ᾿ αὐτοῖς καὶ οὐ μὴ οἰκτειρήσω αὐτούς.

Ιερ. 21,7 Μετά ταύτα, έτσι λέγει ο Κυριος, θα παραδώσω τον Σεδεκίαν τον βασιλέα του βασιλείου Ιούδα και τους αυλικούς του και τον λαόν του, όλους όσοι απέμειναν εις την πόλιν αυτήν ζώντες από την θανατηφόρον ασθένειαν, από τον λιμόν και από την εχθρικήν μάχαιραν, θα τους παραδώσω εις τα χέρια των εχθρών των, οι οποίοι ζητούν να αφαιρέσουν την ζωήν των, και θα τους κατακόψουν εν στόματι μαχαίρας. Εγώ δεν θα λυπηθώ δι' αυτούς ούτε θα τους σπλαγχνισθώ.

Ιερ. 21,8 καὶ πρὸς τὸν λαὸν τοῦτον ἐρεῖς· τάδε λέγει Κύριος· ἰδοὺ ἐγὼ δέδωκα πρὸ προσώπου ὑμῶν τὴν ὁδὸν τῆς ζωῆς καὶ τὴν ὁδὸν τοῦ θανάτου·

Ιερ. 21,8 Και προς τον λαόν τούτον θα είπης· αυτά λέγει ο Κυριος· Ιδού, εγώ έχω θέσει ενώπιόν σας την οδόν της ζωής και την οδόν, που οδηγεί στον θάνατον.

Ιερ. 21,9 ὁ καθήμενος ἐν τῇ πόλει ταύτῃ ἀποθανεῖται ἐν μαχαίρᾳ καὶ ἐν λιμῷ, καὶ ὁ ἐκπορευόμενος προσχωρῆσαι πρὸς τοὺς Χαλδαίους τοὺς συγκεκλεικότας ὑμᾶς ζήσεται, καὶ ἔσται ἡ ψυχὴ αὐτοῦ εἰς σκῦλα, καὶ ζήσεται.

Ιερ. 21,9 Εκείνος, ο οποίος θα καθίση εις την πόλιν αυτήν, θα αποθάνη φονευόμενος από εχθρικήν μάχαιραν η από λιμόν. Εκείνος, ο οποίος θα εξέλθη από την πόλιν αυτήν, δια να παραδοθή στους Χαλδαίους, που σας έχουν αποκλείσει, θα ζήση, αλλά η ζωή του θα είναι ωσάν τα λάφυρα, που περιπίπτουν εις χείρας των εχθρών. Οπωσδήποτε όμως θα ζήση.

Ιερ. 21,10 διότι ἐστήρικα τὸ πρόσωπόν μου ἐπὶ τὴν πόλιν ταύτην εἰς κακὰ καὶ οὐκ εἰς ἀγαθά· εἰς χεῖρας βασιλέως Βαβυλῶνος παραδοθήσεται, καὶ κατακαύσει αὐτήν ἐν πυρί.

Ιερ. 21,10 Αυτά θα γίνουν, διότι εγώ έχω στρέψει και στηρίξει το πρόσωπόν μου εναντίον της πόλεως αυτής, δια να αποστείλω συμφοράς και οχι ευεργεσίας. Θα πέση η πόλις εις τα χέρια του βασιλέως της Βαβυλώνος, ο οποίος και θα την παραδώση στο πυρ και θα την κατακαύση.

Ιερ. 21,11 ὁ οἶκος βασιλέως Ἰούδα, ἀκούσατε λόγον Κυρίου·

Ιερ. 21,11 Ολος ο βασιλικός οίκος του βασιλέως του Ιούδα, όπως και ο βασιλικός οίκος του Δαβίδ, ακούσατε τον λόγον του Κυρίου.

Ιερ. 21,12 οἶκος Δαυίδ, τάδε λέγει Κύριος· κρίνατε πρωΐ κρίμα καὶ κατευθύνατε καὶ ἐξέλεσθε διηρπασμένον ἐκ χειρὸς ἀδικοῦντος αὐτόν, ὅπως μὴ ἀναφθῇ ὡς πῦρ ἡ ὀργή μου καὶ καυθήσεται, καὶ οὐκ ἔσται ὁ σβέσων.

Ιερ. 21,12 Αυτά λέγει ο Κυριος· Αποδώσατε εκάστην πρωΐαν το δίκαιον, ευθύνατε τους δρόμους της ζωής σας προς τας εντολάς του Κυρίου, αποσπάσατε αθώον από τα χέρια εκείνου, ο οποίος τον αδικεί και τον καταπιέζει, δια να μη ανάψη ωσάν φωτιά η οργή μου και γίνη πυρκαϊά μεγάλη και δεν θα υπάρχη κανείς, που θα ημπορέση να την σβήση.

Ιερ. 21,13 ἰδοὺ ἐγὼ πρός σε τὸν κατοικοῦντα τὴν κοιλάδα Σόρ, τὴν πεδεινήν, τοὺς λέγοντας· τίς πτοήσει ἡμᾶς; ἢ τίς εἰσελεύσεται πρὸς τὸ κατοικητήριον ἡμῶν;

Ιερ. 21,13 Ιδού, εγώ έρχομαι εναντίον σου, ο οποίος κατοικείς την κοιλάδα Σορ και εις την πεδινήν, προς όλους σας, οι οποίοι πιστεύοντες εις τα απόρθητα της περιοχής σας λέγετε· ποιός θα μας καταπτοήαη; Ποιός είναι δυνατόν να εισέλθη στο καταφύγιόν μας;

Ιερ. 21,14 καὶ ἀνάψω πῦρ ἐν τῷ δρυμῷ αὐτῆς, καὶ ἔδεται πάντα τὰ κύκλῳ αὐτῆς.

Ιερ. 21,14 Εγώ θα ανάψω φωτιά καταστροφής εις τα δάση της περιοχής, η οποία και θα καταφάγη όλα τα γύρω από αυτήν μέρη.

ΙΕΡΕΜΙΑΣ 22

Ιερ. 22,1 Τάδε λέγει Κύριος· πορεύου καὶ κατάβηθι εἰς τὸν οἶκον τοῦ βασιλέως Ἰούδα καὶ λαλήσεις ἐκεῖ τὸν λόγον τοῦτον

Ιερ. 22,1 Αυτά λέγει ο Κυριος προς τον προφήτην· πήγαινε, κατέβα στον οίκον του βασιλέως Ιούδα και εκεί θα είπης αυτόν τον λόγον·

Ιερ. 22,2 καὶ ἐρεῖς· ἄκουε λόγον Κυρίου, βασιλεῦ Ἰούδα ὁ καθήμενος ἐπὶ θρόνου Δαυίδ, σὺ καὶ ὁ οἶκός σου καὶ ὁ λαός σου καὶ οἱ εἰσπορευόμενοι ταῖς πύλαις ταύταις·

Ιερ. 22,2 θα πης άκουε λόγον Κυρίου, βασιλεύ Ιούδα, ο οποίος κάθεσαι στον θρόνον Δαβίδ, συ και ο οίκός σου και ο λαός σου και όλοι, όσοι εισέρχονται δια των πυλών τούτων εις την πόλιν.

Ιερ. 22,3 τάδε λέγει Κύριος· ποιεῖτε κρίσιν καὶ δικαιοσύνην καὶ ἐξαιρεῖσθε διηρπασμένον ἐκ χειρὸς ἀδικοῦντος αὐτὸν καὶ προσήλυτον καὶ ὀρφανὸν καὶ χήραν μὴ καταδυναστεύετε καὶ μὴ ἀσεβῆτε καὶ αἷμα ἀθῷον μὴ ἐκχέητε ἐν τῷ τόπῳ τούτῳ.

Ιερ. 22,3 Αυτά λέγει ο Κυριος· κρίνατε με δικαιοσύνην, βγάλτε από τα χέρια του αδικούντος τον καταπιεζόμενον και αδικούμενον· προσήλυτον και ορφανόν και χήραν μη καταδυναστεύετε, μη ασεβήτε προς τον Θεόν και μη χύνετε αίμα αθώον στον τόπον τούτον.

Ιερ. 22,4 διότι ἐὰν ποιοῦντες ποιήσητε τὸν λόγον τοῦτον, καὶ εἰσελεύσονται ἐν ταῖς πύλαις τοῦ οἴκου τούτου βασιλεῖς καθήμενοι ἐπὶ θρόνου Δαυὶδ καὶ ἐπιβεβηκότες ἐφ᾿ ἁρμάτων καὶ ἵππων, αὐτοὶ καὶ οἱ παῖδες αὐτῶν, καὶ ὁ λαὸς αὐτῶν·

Ιερ. 22,4 Διότι, εάν τηρήσετε πιστώς την εντολήν αυτήν, τότε ασφαλείς και ένδοξοι θα εισέλθουν από τας πύλας του ανακτόρου αυτού βασιλείς, καθήμενοι επί του θρόνου Δαβίδ, οι οποίοι θα επιβαίνουν επάνω εις πολεμικά άρματα και ίππους, αυτοί και οι αυλυκοί των και ο λαός των.

Ιερ. 22,5 ἐὰν δὲ μὴ ποιήσητε τοὺς λόγους τούτους, κατ᾿ ἐμαυτοῦ ὤμοσα, λέγει Κύριος, ὅτι εἰς ἐρήμωσιν ἔσται ὁ οἶκος οὗτος.

Ιερ. 22,5 Εάν όμως δεν τηρήσετε τους λόγους αυτούς, ωρκίσθηκα στον εαυτόν μου, λέγει ο Κυριος, ότι θα παραδοθή εις ερήμωσιν ο οίκος αυτός και ο λαός αυτός.

Ιερ. 22,6 ὅτι τάδε λέγει Κύριος κατὰ τοῦ οἴκου βασιλέως Ἰούδα· Γαλαὰδ σύ μοι, ἀρχὴ τοῦ Λιβάνου, ἐὰν μὴ θῶ σε εἰς ἔρημον, πόλεις μὴ κατοικηθησομένας·

Ιερ. 22,6 Διότι αυτά λέγει ο Κυριος εναντίον του οίκου βασιλέως Ιούδα. Συ είσαι δι' εμέ, όπως η περιοχή Γαλαάδ, η κορυφή του Λιβάνου, και όμως θα σε παραδώσω εις ερήμωσιν και θα μείνης ώσάν τας πόλεις εκείνας, αι οποίαι δεν έχουν κατοίκους,

Ιερ. 22,7 καὶ ἐπάξω ἐπὶ σὲ ὀλοθρεύοντα ἄνδρα καὶ τὸν πέλεκυν αὐτοῦ, καὶ ἐκκόψουσι τὰς ἐκλεκτὰς κέδρους σου καὶ ἐμβαλοῦσιν εἰς τὸ πῦρ.

Ιερ. 22,7 θα εξεγείρω και θα επιφέρω εναντίον σου εξολοθρευτάς άνδρας με τους πελέκεις των, οι οποίοι θα κατακόψουν τας κλεκτάς κέδρους σου και θα τας ρίψουν στο πυρ.

Ιερ. 22,8 καὶ διελεύσονται ἔθνη διὰ τῆς πόλεως ταύτης καὶ ἐρεῖ ἕκαστος πρὸς τὸν πλησίον αὐτοῦ· διατί ἐποίησε Κύριος οὕτως τῇ πόλει ταύτῃ τῇ μεγάλῃ;

Ιερ. 22,8 Διάφορα έθνη θα περάσουν δια μέσου της πόλεως αυτής και ο καθένας από τους ανθρώπους αυτούς θα λέγη προς τον πλησίον του· διατί ο Κυριος επέφερε τοιαύτην καταοτροφήν εις την μεγάλην αυτήν πόλιν;

Ιερ. 22,9 καὶ ἐροῦσιν· ἀνθ᾿ ὧν ἐγκατέλιπον τὴν διαθήκην Κυρίου Θεοῦ αὐτῶν καὶ προσεκύνησαν θεοῖς ἀλλοτρίοις καὶ ἐδούλευσαν αὐτοῖς.

Ιερ. 22,9 Και θα λάβουν ως απάντησιν· Διότι οι άνθρωποι της πόλεως αυτής εγκατέλειψαν την διαθήκην Κυρίου του Θεού των, προσεκύνησαν ξένους θεούς και έγιναν δούλοι εις τα είδωλα.

Ιερ. 22,10 Μὴ κλαίετε τὸν τεθνηκότα μηδὲ θρηνεῖτε αὐτόν· κλαύσατε κλαυμῷ τὸν ἐκπορευόμενον, ὅτι οὐκ ἐπιστρέψει ἔτι, οὐδὲ ὄψεται τὴν γῆν πατρίδος αὐτοῦ.

Ιερ. 22,10 Μη κλαίετε εκείνον, που απέθανε· μη θρηνείτε δι' αυτόν. Κλαύσατε με μεγάλον κλαυθμόν αυτόν, ο οποίος πορεύεται εις εξορίαν και ο οποίος δεν θα επιστρέψη πλέον, ούτε και θα ίδη ποτέ την γην της πατρίδος του.

Ιερ. 22,11 διότι τάδε λέγει Κύριος ἐπὶ Σελλὴμ υἱὸν Ἰωσία τὸν βασιλεύοντα ἀντὶ Ἰωσίου τοῦ πατρὸς αὐτοῦ, ὃς ἐξῆλθεν ἐκ τοῦ τόπου τούτου· οὐκ ἀναστρέψει ἐκεῖ ἔτι,

Ιερ. 22,11 Αυτά ακόμη, λέγει ο Κυριος, δια τον Σελλήμ, τον υιόν του Ιωσίου, που βασιλεύει αντί του Ιωσίου του πατρός του και ο οποίος ωδηγήθη αιχμάλωτος εις την εξοριαν. Δεν θα επιστρέψη πλέον εις την πατρίδα του,

Ιερ. 22,12 ἀλλ᾿ ἢ ἐν τῷ τόπῳ, οὗ μετῴκισα αὐτόν, ἐκεῖ ἀποθανεῖται καὶ τὴν γῆν ταύτην οὐκ ὄψεται ἔτι. -

Ιερ. 22,12 αλλά στον τόπον, όπου εγώ τον μετώκησα, εκεί θα αποθάνη και δεν θα ίδη πλέον την χώραν αυτήν.

Ιερ. 22,13 Ὦ ὁ οἰκοδομῶν οἰκίαν αὐτοῦ οὐ μετὰ δικαιοσύνης καὶ τὰ ὑπερῷα αὐτοῦ οὐκ ἐν κρίματι, παρὰ τῷ πλησίον αὐτοῦ ἐργᾶται δωρεὰν καὶ τὸν μισθὸν αὐτοῦ οὐ μὴ ἀποδώσει αὐτῷ.

Ιερ. 22,13 Ω συ Ιωακείμ, βασιλεύ των Ιουδαίων, ο οποίος κτίζεις τα ανάκτορά σου με αδικίας και καταδυναστεύσεις, συ ο οποίος εξαναγκάζστον πλησίον σου δωρεάν να εργάζεται δια σε και δεν του δίδστον δίκαιον μισθόν του !

Ιερ. 22,14 ᾠκοδόμησας σεαυτῷ οἶκον σύμμετρον, ὑπερῷα ῥιπιστὰ διεσταλμένα θυρίσι καὶ ἐξυλωμένα ἐν κέδρῳ καὶ κεχρισμένα ἐν μίλτῳ.

Ιερ. 22,14 Εκτισες δια τον εαυτόν σου επιβλητικόν ανάκτορον, ευάερα υπερώα με ευρέα ανοίγματα παραθύρων, των οποίων η ξυλεία είναι από κέδρους και έχουν χρισθή με σμάλτον.

Ιερ. 22,15 μὴ βασιλεύσῃς, ὅτι σὺ παροξύνῃ ἐν Ἄχαζ τῷ πατρί σου; οὐ φάγονται καὶ οὐ πίονται· βέλτιον ἦν σὲ ποιεῖν κρίμα καὶ δικαιοσύνην.

Ιερ. 22,15 Μηπως νομίζεις, ότι θα βασιλεύσης επί πολύ; Εφ' όσον και συ παροργίζστον θεόν, όπως και ο πατέρας σου ο Αχαζ, συ και οι άνθρωποί σου δεν θα χαρούν τα ανάκτορά σου και τα καλά σου· δεν θα φάγουν και δεν θα πίουν ευφραινόμενοι. Ητο καλύτερον δια σε να ήσο δίκαιος εις τας κρίσεις σου και να τηρής δικαιοσύνην.

Ιερ. 22,16 οὐκ ἔγνωσαν, οὐκ ἔκριναν κρίσιν ταπεινῷ οὐδὲ κρίσιν πένητος· οὐ τοῦτό ἐστι τὸ μὴ γνῶναί σε ἐμέ, λέγει Κύριος;

Ιερ. 22,16 Οι άνθρωποι όμώς παρ' όλα τα δείνα αυτά δεν ήλθαν εις συναίσθησιν, δεν απέδωσαν δικαιοσύνην στον ταπεινόν, ούτε δικαίαν κρίσιν στον πτωχόν. Και αυτό έγινε, διότι συ δεν ηθέλησες να γνωρίσης εμέ τον Θεόν σου, λέγει ο Κυριος.

Ιερ. 22,17 ἰδοὺ οὐκ εἰσὶν οἱ ὀφθαλμοί σου οὐδὲ ἡ καρδία σου καλή, ἀλλὰ εἰς τὴν πλεονεξίαν σου καὶ εἰς τὸ αἷμα τὸ ἀθῷον τοῦ ἐκχέειν αὐτὸ καὶ εἰς ἀδικήματα καὶ εἰς φόνον τοῦ ποιεῖν αὐτά.

Ιερ. 22,17 Ιδού, δεν είναι ευθείς και ειλικρινείς οι οφθαλμοί σου, δεν είναι καλή η καρδία σου, αλλά έχει στραφή και επιδοθή εις την πλεονεξίαν και στο να χύνης αίμα αθώον, στο να διαπράττης αδιικήματα και να κάμνης φόνους.

Ιερ. 22,18 διὰ τοῦτο τάδε λέγει Κύριος ἐπὶ Ἰωακεὶμ υἱὸν Ἰωσία βασιλέα Ἰούδα· οὐαὶ ἐπὶ τὸν ἄνδρα τοῦτον· οὐ μὴ κόψονται αὐτόν· ὦ ἀδελφέ, οὐδὲ μὴ κλαύσονται αὐτόν· οἴμοι Κύριε.

Ιερ. 22,18 Δια τούτο αυτά λέγει ο Κυριος εναντίον του Ιωακείμ, υιού του Ιωσίου, ο οποίος είναι βασιλεύς των Ιουδαίων· Αλλοίμονον στον άνδρα, αυτόν ! Δεν θα τον θρηνήσουν με κοπετούς λέγοντες, ω αδελφέ ! Ούτε θα κλαύσουν δι' αυτόν λέγοντες, αλλοίμονον Κυριε !

Ιερ. 22,19 ταφὴν ὄνου ταφήσεται, συμψηθεὶς ῥιφήσεται ἐπέκεινα τῆς πύλης Ἱερουσαλήμ. -

Ιερ. 22,19 Θα ενταφιασθή όπως ο όνος. Θα συρθή και θα ριφθή πέραν από την πύλην της Ιερουσαλήμ.

Ιερ. 22,20 Ἀνάβηθι εἰς τὸν Λίβανον καὶ κράξον καὶ εἰς τὴν Βασὰν δὸς τὴν φωνήν σου καὶ βόησον εἰς τὸ πέραν τῆς θαλάσσης, ὅτι συνετρίβησαν πάντες οἱ ἐρασταί σου.

Ιερ. 22,20 Ανέβα, ω Ιερουσαλήμ, στο όρος Λιβανον και κράξε, βγάλε φωνήν εκ Βασάν, βόησε ώστε να σε ακούσουν πέραν από την Νεκράν Θαλασσαν, διότι όλοι οι άνθρωποι, τους οποίους περιέβαλες με αμαρτωλήν αγάπην, έχουν συντριβή.

Ιερ. 22,21 ἐλάλησα πρὸς σὲ ἐν τῇ παραπτώσει σου, καὶ εἶπας· οὐκ ἀκούσομαι· αὕτη ἡ ὁδός σου ἐκ νεότητός σου, οὐκ ἤκουσας τῆς φωνῆς μου.

Ιερ. 22,21 Ωμίλησα προς σέ, όταν παρεσύρεσο εις τας αμαρτωλάς πτώσεις σου, και είπες· δεν θα υπακούσω εις την φωνήν του Θεού. Αυτός ήτο ο δρόμος της ζωής σου από την νεότητα σου, δεν υπήκουσες εις την φωνήν εμού του Θεού σου.

Ιερ. 22,22 πάντας τοὺς ποιμένας σου ποιμανεῖ ἄνεμος, καὶ οἱ ἐρασταί σου ἐν αἰχμαλωσίᾳ ἐξελεύσονται· ὅτι τότε αἰσχυνθήσῃ καὶ ἀτιμωθήσῃ ἀπὸ πάντων τῶν φιλούντων σε.

Ιερ. 22,22 Δια τούτο όλους τους άρχοντάς σου θα διασκορπίση ο άνεμος· και όλοι εκείνοι, τους οποίους αγαπούσες περιπαθώς, θα βγουν αιχμάλωτοι πορευόμενοι εις την εξοριαν. Τοτε θα κατεντροπιασθής, θα περιπέσης εις μεγάλην ατιμίαν ένεκα του ολέθρου όλων εκείνων, οι οποίοι σε αγαπούσαν.

Ιερ. 22,23 κατοικοῦσα ἐν τῷ Λιβάνῳ, ἐννοσσεύουσα ἐν ταῖς κέδροις, καταστενάξεις ἐν τῷ ἐλθεῖν σοι ὀδύνας ὡς τικτούσης.

Ιερ. 22,23 Συ η φυλή Ιούδα, η οποία υπερήφανος και ασφαλής κατοικούσες ωσάν επάνω στο όρος Λιβανον, συ η οποία έθετες την φωλεάν σου επάνω εις τας κέδρους, θα αναστενάξης, όταν έλθουν εναντίον σου ωδίνες, που θα ομοιάζουν ωσάν εκείνας, που δοκιμάζει η ετοιμόγεννος.

Ιερ. 22,24 ζῶ ἐγώ, λέγει Κύριος, ἐὰν γενόμενος γένηται Ἰεχονίας υἱὸς Ἰωακεὶμ βασιλεὺς Ἰούδα ἀποσφράγισμα ἐπὶ τῆς χειρὸς τῆς δεξιᾶς μου, ἐκεῖθεν ἐκσπάσω σε

Ιερ. 22,24 Ορκίζομαι, λέγει ο Κυριος, ότι και εάν ακόμη ο Ιεχονίας, ο υιός του Ιωακείμ, γίνη βασιλεύς του Ιούδα, εγώ σέ, που ήσο ως πολύτιμον δακτυλίδιον στο δεξί μου χέρι, θα σε αποσπάσω από εκεί.

Ιερ. 22,25 καὶ παραδώσω σε εἰς χεῖρας τῶν ζητούντων τὴν ψυχήν σου, ὧν σὺ εὐλαβῇ ἀπὸ προσώπου αὐτῶν, εἰς χεῖρας τῶν Χαλδαίων·

Ιερ. 22,25 Θα σε παραδώσω εις χέρια ανθρώπων, οι οποίοι ζητούν την ζωήν σου, και εις εκείνους τους οποίους συ φοβείσαι, εις τα χέρια δηλαδή των Χαλδαίων.

Ιερ. 22,26 καὶ ἀποῤῥίψω σε καὶ τὴν μητέρα σου τὴν τεκοῦσάν σε εἰς γῆν, οὗ οὐκ ἐτέχθης ἐκεῖ, καὶ ἐκεῖ ἀποθανεῖσθε.

Ιερ. 22,26 Θα απορρίψω σε και την μητέρα σου, η οποία σε εγέννησε, εις χώραν, όπου δεν έχεις γεννηθή και εκεί θα αποθάνετε.

Ιερ. 22,27 εἰς δὲ τὴν γῆν, ἣν αὐτοὶ εὔχονται ταῖς ψυχαῖς αὐτῶν, οὐ μὴ ἀποστρέψωσιν.

Ιερ. 22,27 Δεν θα επιστρέψουν δε εις την χώραν, εις την οποίαν με όλην των την ψυχήν εύχονται να επανέλθουν.

Ιερ. 22,28 ἠτιμώθη Ἰεχονίας ὡς σκεῦος, οὗ οὐκ ἔστι χρεία αὐτοῦ, ὅτι ἐξεῤῥίφη καὶ ἐξεβλήθη εἰς γῆν, ἣν οὐκ ᾔδει.

Ιερ. 22,28 Πράγματι, ο Ιεχονίας κατεφρονήθη και κατηξευτελίσθη ωσάν σκεύος, του οποίου δεν έχούν πλέον καμμίαν ανάγκην. Διότι αυτός ερρίφθη και εξεβληθη εις χώραν, την οποίαν προηγουμένως δεν εγνώριζε.

Ιερ. 22,29 γῆ γῆ ἄκουε λόγον Κυρίου·

Ιερ. 22,29 Γη, ολόκληρος η γη, άκουε τον λόγον του Κυρίου.

Ιερ. 22,30 γράψον τὸν ἄνδρα τοῦτον ἐκκήρυκτον ἄνθρωπον, ὅτι οὐ μὴ αὐξηθῇ ἐκ τοῦ σπέρματος αὐτοῦ ἀνὴρ καθήμενος ἐπὶ θρόνου Δαυὶδ ἄρχων ἔτι ἐν τῷ Ἰούδᾳ.

Ιερ. 22,30 Γράψε, ότι ο άνθρωπος αυτός είναι αποκηρυγμένος από τον Θεόν, δεν θα γεννηθή πλέον από αυτόν και δεν θα αναπτυχθή ανήρ, δια να καθίση επάνω στον θρόνον του Δαβίδ, βασιλεύς στο βασίλειον του Ιούδα.

ΙΕΡΕΜΙΑΣ 23

Ιερ. 23,1 Ὦ οἱ ποιμένες οἱ διασκορπίζοντες καὶ ἀπολλύοντες τὰ πρόβατα τῆς νομῆς μου.

Ιερ. 23,1 Αλλοίμονον εις σας τους ποιμένας, οι οποίοι διασκορπίζετε και καταστρέφετε τα πρόβατα της ποίμνης μου !

Ιερ. 23,2 διὰ τοῦτο τάδε λέγει Κύριος ἐπὶ τοὺς ποιμαίνοντας τὸν λαόν μου· ὑμεῖς διεσκορπίσατε τά πρόβατά μου καὶ ἐξώσατε αὐτὰ καὶ οὐκ ἐπεσκέψασθε αὐτά, ἰδοὺ ἐγὼ ἐκδικῶ ἐφ᾿ ὑμᾶς κατὰ τὰ πονηρὰ ἐπιτηδεύματα ὑμῶν·

Ιερ. 23,2 Δια τούτο αυτά λέγει ο Κυριος εναντίον εις σας, που ποιμαίνετε τον λαόν μου· Σεις διεσκορπίσατε τα πρόβατά μου, τα εξεδιώξατε, δεν εφροντίσατε με στοργήν δι' αυτά. Δια τούτο ιδού εγώ, θα αποστείλω εναντίον σας δικαίας τιμωρίας, σύμφωνα με τα πονηρά σας έργα.

Ιερ. 23,3 καὶ ἐγὼ εἰσδέξομαι τοὺς καταλοίπους τοῦ λαοῦ μου ἐπὶ πάσης τῆς γῆς, οὗ ἔξωσα αὐτοὺς ἐκεῖ, καὶ καταστήσω αὐτοὺς εἰς τὴν νομὴν αὐτῶν, καὶ αὐξηθήσονται καὶ πληθυνθήσονται·

Ιερ. 23,3 Θα δεχθώ όμως κατόπιν τους απομείναντας από τον λαόν μου από όλην την γην. Θα τους επαναφέρω από εκεί, όπου τους είχα εξορίσει και θα εγκαταστήσω αυτούς εις την περιοχήν, την οποίαν προηγουμένως ασφαλείς ενέμοντο. Και θα αυξηθούν και θα πληθυνθούν.

Ιερ. 23,4 καὶ ἀναστήσω αὐτοῖς ποιμένας, οἳ ποιμανοῦσιν αὐτούς, καὶ οὐ φοβηθήσονται ἔτι οὐδὲ πτοηθήσονται, λέγει Κύριος.

Ιερ. 23,4 Θα αναδείξω και θα φέρω εις αυτούς ποιμένας, οι οποίοι θα τους ποιμάνουν με στοργήν και έτσι αυτοί ούτε θα φοβηθούν, ούτε θα πτοηθούν, λέγει ο Κυριος.

Ιερ. 23,5 ἰδοὺ ἡμέραι ἔρχονται, λέγει Κύριος, καὶ ἀναστήσω τῷ Δαυὶδ ἀνατολὴν δικαίαν, καὶ βασιλεύσει βασιλεὺς καὶ συνήσει καὶ ποιήσει κρίμα καὶ δικαιοσύνην ἐπὶ τῆς γῆς.

Ιερ. 23,5 Ιδού, έρχονται ημέραι, λέγει ο Κυριος, κατά τας οποίας εγώ θα φέρω και θα αναδείξω εις τη οικογενειάν του Δαδίδ βλαστόν δίκαιον και αυτός θα βασιλεύση ως πραγματικός βασιλεύς. Θα γνωρίση και θα πραγματοποίηση ευθυκρισίαν και δικαιοσύνην εις όλην την γην.

Ιερ. 23,6 ἐν ταῖς ἡμέραις αὐτοῦ σωθήσεται Ἰούδας, καὶ Ἰσραὴλ κατασκηνώσει πεποιθώς, καὶ τοῦτο τὸ ὄνομα αὐτοῦ, ὃ καλέσει αὐτὸν Κύριος Ἰωσεδέκ.

Ιερ. 23,6 Κατά τας ημέρας του βασιλέως αυτού θα σωθούν οι Ιουδαίοι· και ο Ισραηλιτικός λαός θα κατασκήνωση ασφαλής και ήσυχος. Τούτο δε είναι το όνομα, το οποίον ο Κυριος θα δώση εις αυτόν· Ιωσεδέκ, δηλαδή “Θεός δικαιοσύνης”.

Ιερ. 23,7 Διὰ τοῦτο ἰδοὺ ἡμέραι ἔρχονται, λέγει Κύριος, καὶ οὐκ ἐροῦσιν ἔτι· ζῇ Κύριος, ὃς ἀνήγαγε τὸν οἶκον Ἰσραὴλ ἐκ γῆς Αἰγύπτου,

Ιερ. 23,7 Δια τούτο ιδού, έρχονται ημέραι, λέγει ο Κυριος, και δεν θα πουν πλέον οι Ισραηλίται “ζη Κυριος”, ο οποίος έβγαλε ελεύθερον τον ισραηλιτικον λαόν από την γην της Αιγύπτου,

Ιερ. 23,8 ἀλλά· ζῇ Κύριος, ὃς συνήγαγε πᾶν τὸ σπέρμα Ἰσραὴλ ἀπὸ γῆς βοῤῥᾶ καὶ ἀπὸ πασῶν τῶν χωρῶν, οὗ ἔξωσεν αὐτοὺς ἐκεῖ. καὶ ἀποκατέστησεν αὐτοὺς εἰς τὴν γῆν αὐτῶν.

Ιερ. 23,8 άλλα “ζη Κυριος”, ο οποίος συνεκέντρωσεν όλους τους απογόνους του Ισραήλ από την χώραν του βορρά και από όλας τας άλλας χώρας, όπου τους είχεν εξορίσει εκεί, τους επανέφερε και τους αποκατέστησεν εις την χώραν των.

Ιερ. 23,9 Ἐν τοῖς προφήταις συνετρίβη ἡ καρδία μου, ἐν ἐμοὶ ἐσαλεύθη πάντα τὰ ὀστᾶ μου, ἐγενήθην ὡς ἀνὴρ συντετριμμένος καὶ ὡς ἄνθρωπος συνεχόμενος ἀπὸ οἴνου ἀπὸ προσώπου Κυρίου καὶ ἀπὸ προσώπου εὐπρεπείας δόξης αὐτοῦ.

Ιερ. 23,9 Εξ αιτίας των ψευδοπροφητών συνετρίβη η καρδία μου, λέγει ο Ιερεμίας, εσαλευθησαν και έφυγαν από την θέσιν των όλα τα οστά μου, έγινα ως άνθρωπος συντετριμμένος, ως άνθρωπος, ο οποίος διατελεί υπό την επήρειαν του οίνου ενώπιον του Κυρίου, ενώπιον της μεγαλοπρεπούς δόξης του προσώπου του.

Ιερ. 23,10 ὅτι ἀπὸ προσώπου τούτων ἐπένθησεν ἡ γῆ, ἐξηράνθησαν αἱ νομαὶ τῆς ἐρήμου, καὶ ἐγένετο ὁ δρόμος αὐτῶν πονηρὸς καὶ ἡ ἰσχὺς αὐτῶν οὐχ οὕτως.

Ιερ. 23,10 Διότι εξ αιτίας των ψευδοπροφητών αυτών επενθησεν η χώρα μας, εξηράνθησαν αι βοσκαί των ακατοίκητων περιοχών. Ο δρόμος αυτών έγινε πονηρός, οδηγεί προς το κακόν, η δε δύναμις των δεν χρησιμοποιείται, όπως θέλει ο Θεός.

Ιερ. 23,11 ὅτι ἱερεὺς καὶ προφήτης ἐμολύνθησαν καὶ ἐν τῷ οἴκῳ μου εἶδον πονηρίας αὐτῶν.

Ιερ. 23,11 Οι ιερείς και οι προφήται εμολύνθησαν και είδον εγώ έντος του ναού μου τας πονηράς αυτών πράξεις.

Ιερ. 23,12 διὰ τοῦτο γενέσθω ἡ ὁδὸς αὐτῶν αὐτοῖς εἰς ὀλίσθημα ἐν γνόφῳ, καὶ ὑποσκελισθήσονται καὶ πεσοῦνται ἐν αὐτῇ· διότι ἐπάξω ἐπ᾿ αὐτοὺς κακὰ ἐν ἐνιαυτῷ ἐπισκέψεως αὐτῶν, φησὶ Κύριος.

Ιερ. 23,12 Δια τούτο ας γίνη ο δρόμος των γλύστρημα μέσα στο σκοτάδι. Θα περιπλεχθούν και θα πέσουν στον δρόμον των, διότι εγώ θα επιφέρω εναντίον των συμφοράς κατά το έτος, κατά το οποίον θα τους επισκεφθώ, δια να τους τιμωρήσω, λέγει ο Κυριος.

Ιερ. 23,13 καὶ ἐν τοῖς προφήταις Σαμαρείας εἶδον ἀνομήματα· ἐπροφήτευσαν διὰ τῆς Βάαλ καὶ ἐπλάνησαν τὸν λαόν μου Ἰσραήλ.

Ιερ. 23,13 Και μεταξύ των προφητών της Σαμαρείας είδα παρανομίας. Επροφήτευσαν αυτοί εν ονόματι και εις δόξαν του Βααλ και παρεπλάνησαν τον Ισραηλιτικον λαόν μου εις οδούς ειιδωλολατρείας και παρανομίας.

Ιερ. 23,14 καὶ ἐν τοῖς προφήταις Ἱερουσαλὴμ ἑώρακα φρικτά, μοιχωμένους καὶ πορευομένους ἐν ψεύδεσι καὶ ἀντιλαμβανομένους χειρῶν πονηρῶν τοῦ μὴ ἀποστραφῆναι ἕκαστον ἀπὸ τῆς ὁδοῦ αὐτοῦ τῆς πονηρᾶς· ἐγενήθησάν μοι πάντες ὡς Σόδομα καὶ οἱ κατοικοῦντες αὐτὴν ὥσπερ Γόμοῤῥα.

Ιερ. 23,14 Και μεταξύ των προφητών της Ιερουσαλήμ είδα φρικτάς αμαρτίας, είδα ανθρώπους να εκτρέπωνται εις την μοιχείαν, να πορεύωνται στο ψεύδος και στους ψευδείς θεούς, να ενισχύουν και να υποστηρίζουν τα πονηρά χέρια, ώστε να μη μετανοήση και επιστρέψη ο καθένας από τον δρόμον των πονηριών του. Ολοι αυτοί έγιναν δι' εμέ ώσαν τα Σοδομα, ώσαν κύτους οι οποίοι κατοικούσαν τα Γομορρα.

Ιερ. 23,15 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ψωμιῶ αὐτοὺς ὀδύνην καὶ ποτιῶ αὐτοὺς ὕδωρ πικρόν, ὅτι ἀπὸ τῶν προφητῶν Ἱερουσαλὴμ ἐξῆλθε μολυσμὸς πάσῃ τῇ γῇ.

Ιερ. 23,15 Δια τούτο αυτά λέγει ο Κυριος· Ιδού, εγώ θα δώσω εις αυτούς ως άρτον οδύνην και πόνον. Θα τους ποτίσω αντί ύδατος με πικρίαν, διότι άπό τους προφήτας της Ιερουσαλήμ εξεχύθη εις όλην την χώραν ο μολυσμός της ασεβείας !

Ιερ. 23,16 οὕτως λέγει Κύριος παντοκράτωρ· μὴ ἀκούετε τοὺς λόγους τῶν προφητῶν, ὅτι ματαιοῦσιν ἑαυτοῖς ὅρασιν, ἀπὸ καρδίας αὐτῶν λαλοῦσι καὶ οὐκ ἀπὸ στόματος Κυρίου.

Ιερ. 23,16 Ετσι ομιλεί και λέγει Κυριος ο παντοκράτωρ· Μη ακούετε τους λόγους των ψευδοπροφητών, διότι παραπλανούν τον εαυτόν των με ψευδή οράματα, ομιλούν σύμφωνσα με τας υπαγορεύσεις της πονηράς καρδίας των και όχι από το στόμα εμού του Κυρίου.

Ιερ. 23,17 λέγουσι τοῖς ἀπωθουμένοις τὸν λόγον Κυρίου· εἰρήνη ἔσται ὑμῖν· καὶ πᾶσι τοῖς πορευομένοις τοῖς θελήμασιν αὐτῶν, παντὶ τῷ πορευομένῳ πλάνῃ καρδίας αὐτοῦ εἶπαν· οὐχ ἥξει ἐπὶ σὲ κακά.

Ιερ. 23,17 Λέγουν εις εκείνους, οι οποίοι απωθούν και αρνούνται να ακούσουν τον λόγον Κυρίου· “ειρήνη θα είναι εις σας”. Και εις όλους εκείνους, οι οποίοι βαδίζουν σύμφωνα με τα πονηρά των θελήματα, εις κάθε ένα που πορεύεται σύμφωνα με την πλάνην της καρδίας αυτού είπαν· “δεν θα συμβούν συμφοραί”.

Ιερ. 23,18 ὅτι τίς ἔστη ἐν ὑποστήματι Κυρίου καὶ εἶδε τὸν λόγον αὐτοῦ; τίς ἠνωτίσατο καὶ ἤκουσεν;

Ιερ. 23,18 Διότι ποιός από αυτούς εστάθη κοντά στο υποπόδιον του Κυρίου και εγνώρισε τον λόγον του Θεού; Ποιός από αυτούς έβαλεν εις τα αυτιά του και ήκουσε την διδασκαλίαν του; Κανείς.

Ιερ. 23,19 ἰδοὺ σεισμὸς παρὰ Κυρίου καὶ ὀργὴ ἐκπορεύεται εἰς συσσεισμόν, συστρεφομένη ἐπὶ τοὺς ἀσεβεῖς ἥξει.

Ιερ. 23,19 Ιδού, λοιπόν, ότι σεισμός έρχεται εκ μέρους του Κυρίου, οργή εκπορεύεται να συγκλονίση την γην. Ανεμοστρόβιλος εναντίον των ασεβών θα επέλθη.

Ιερ. 23,20 καὶ οὐκ ἔτι ἀποστρέψει ὁ θυμὸς Κυρίου, ἕως ἂν ποιήσῃ αὐτὸ καὶ ἕως ἂν στήσῃ αὐτὸ ἀπὸ ἐγχειρήματος καρδίας αὐτοῦ· ἐπ᾿ ἐσχάτου τῶν ἡμερῶν νοήσουσιν αὐτά.

Ιερ. 23,20 Και ο θυμός αυτός του Κυρίου δεν θα σταματήση και δεν θα φύγη, μέχρις ότου κάμη το έργον του, μέχρις ότου ολοκλήρωση τα σχέδια της καρδίας του. Εκείνοι θα εννοήσουν αυτά κατά το τέλος των ημέρων των.

Ιερ. 23,21 οὐκ ἀπέστελλον τοὺς προφήτας, καὶ αὐτοὶ ἔτρεχον· οὐδὲ ἐλάλησα πρὸς αὐτούς, καὶ αὐτοὶ ἐπροφήτευον.

Ιερ. 23,21 Δεν έστειλα εγώ τους ψευδοπροφήτας· και όμως αυτοί έτρεχαν προς εκείνους. Δεν ωμίλησα εγώ προς αύτους· και όμως αυτοί εδίδασκον εξ ονόματός μου.

Ιερ. 23,22 καὶ εἰ ἔστησαν ἐν τῇ ὑποστάσει μου καὶ εἰ ἤκουσαν τῶν λόγων μου, καὶ τὸν λαόν μου ἂν ἀπέστρεφον αὐτοὺς ἀπὸ τῶν πονηρῶν ἐπιτηδευμάτων αὐτῶν.

Ιερ. 23,22 Εάν αυτοί είχαν σταθή και υποταχθή εις την ιδικήν μου βουλήν, εάν είχαν ακούσει τους λόγους μου, θα απεμάκρυναν τον λαόν μου από τα κακά αυτού έργα.

Ιερ. 23,23 Θεὸς ἐγγίζων ἐγώ εἰμι, λέγει Κύριος, καὶ οὐχὶ Θεὸς πόῤῥωθεν.

Ιερ. 23,23 Εγώ είμαι ο Θεός, που πλησιάζω τους ανθρώπους, στέκομαι κοντά των, λέγει ο Κυριος. Δεν είμαι Θεός, ο οποίος ευρίσκομαι μακράν και παρακολουθώ με αδιαφοριαν.

Ιερ. 23,24 εἰ κρυβήσεταί τις ἐν κρυφαίοις, καὶ ἐγὼ οὐκ ὄψομαι αὐτόν; μὴ οὐχὶ τὸν οὐρανὸν καὶ τὴν γῆν ἐγὼ πληρῶ; λέγει Κύριος.

Ιερ. 23,24 Είναι, λοιπόν, δυνατόν να κρυφθή κανείς εις απόκρυφον μέρος και εγώ να μη τον ίδω; Μηπως εγώ με την άπειρον παρουσίαν μου δεν πληρώ τον ουρανόν και την γην; Λέγει ο Κυριος.

Ιερ. 23,25 ἤκουσα ἃ λαλοῦσιν οἱ προφῆται, ἃ προφητεύουσιν ἐπὶ τῷ ὀνόματί μου ψευδῆ λέγοντες· ἠνυπνιασάμην ἐνύπνιον.

Ιερ. 23,25 Ηκουσα αυτά, τα οποία διδάσκουν οι ψευδοπροφήται, αυτά τα ψεύδη τα οποία προφητεύουν εν τω ονόματί μου λέγοντες· Είδον αποκαλυπτικόν όνειρον !

Ιερ. 23,26 ἕως πότε ἔσται ἐν καρδίᾳ τῶν προφητῶν τῶν προφητευόντων ψευδῆ καὶ ἐν τῷ προφητεύειν αὐτοὺς τὰ θελήματα τῆς καρδίας αὐτῶν;

Ιερ. 23,26 Εως πότε θα υπάρχη η πονηρία εις την καρδίαν των ψευδοπροφήτων, οι οποίοι διδάσκουν το ψεύδος και κηρύττουν στους ανθρώπους, όχι το ιδικόν μου θέλημα, αλλά τα πονηρά θελήματα της διεστραμμένης καρδίας των;

Ιερ. 23,27 τῶν λογιζομένων τοῦ ἐπιλαθέσθαι τοῦ νόμου μου ἐν τοῖς ἐνυπνίοις αὐτῶν, ἃ διηγοῦντο ἕκαστος τῷ πλησίον αὐτοῦ, καθάπερ ἐπελάθοντο οἱ πατέρες αὐτῶν τοῦ ὀνόματός μου ἐν τῇ Βάαλ;

Ιερ. 23,27 Αυτοί σκέπτονται και επιθυμούν να κάμουν τους ανθρώπους, να λησμονήσουν τον Μομον μου με τα ψευδή ενύπνιά των, τα οποία διηγούνται ο καθένας στον πλησίον του. Να τους κάμουν να λησμονήσουν εμέ, όπως ακριβώς και οι πατέρες των με ελησμόνησαν, ακολουθήσαντες την λατρείαν του Βααλ.

Ιερ. 23,28 ὁ προφήτης, ἐν ᾧ τὸ ἐνύπνιόν ἐστι, διηγησάσθω τὸ ἐνύπνιον αὐτοῦ, καὶ ἐν ᾧ ὁ λόγος μου πρὸς αὐτόν, διηγησάσθω τὸν λόγον μου ἐπ᾿ ἀληθείας. τί τὸ ἄχυρον πρὸς τὸν σῖτον; οὕτως οἱ λόγοι μου, λέγει Κύριος.

Ιερ. 23,28 Ο ψευδοπροφήτης, ο οποίος είδε το όνειρον, ας διηγηθή το ενύπνιόν του· και ο αληθής προφήτης, στον οποίον υπάρχει ο ιδικός μου λόγος, ας διηγηθή με πλήρη αλήθειαν τον λόγον μου. Και τότε θα ίδουν οι άνθρωποι, ποία διαφορά υπάρχει μεταξύ του αχύρου και του σίτου. Ετσι είναι και οι λόγοι μου, λέγει ο Κυριος, απέναντι των λόγων των ψευδοπροφητών.

Ιερ. 23,29 οὐκ ἰδοὺ οἱ λόγοι μου ὥσπερ πῦρ φλέγον, λέγει Κύριος, καὶ ὡς πέλυξ κόπτων πέτραν;

Ιερ. 23,29 Ιδού, οι λόγοι μου δεν είναι ωσάν το πυρ, λέγει ο Κυριος, ωσάν πέλεκυς, ο οποίος κόπτει και αυτόν ακόμη τον βράχον;

Ιερ. 23,30 ἰδοὺ ἐγὼ διὰ τοῦτο πρὸς τοὺς προφήτας, λέγει Κύριος ὁ Θεός, τοὺς κλέπτοντας τοὺς λόγους μου ἕκαστον παρὰ τοῦ πλησίον αὐτοῦ.

Ιερ. 23,30 Δια τούτο, ιδού εγώ, λέγει ο Κυριος, εξεγείρομαι εναντίον των προφητών, οι οποίοι κλέπτουν τους λόγους μου ο καθένας από τον άλλον.

Ιερ. 23,31 ἰδοὺ ἐγὼ πρὸς τοὺς προφήτας τοὺς ἐκβάλλοντας προφητείας γλώσσης καὶ νυστάζοντας νυσταγμὸν ἑαυτῶν.

Ιερ. 23,31 Ιδού εγώ επέρχομαι εναντίον των ψευδοπροφητών, οι οποίοι εκβάλλουν δια της γλώσσης των ψευδείς διδασκαλίας και κοιμώνται τον ύπνον των, δια να ίδουν ενύπνια σύμφωνα με τας επιθυμίας της πονηράς αυτών καρδίας.

Ιερ. 23,32 ἰδοὺ ἐγὼ πρὸς τοὺς προφήτας τοὺς προφητεύοντας ἐνύπνια ψευδῆ καὶ διηγοῦντο αὐτὰ καὶ ἐπλάνησαν τὸν λαόν μου ἐν τοῖς ψεύδεσιν αὐτῶν καὶ ἐν τοῖς πλάνοις αὐτῶν καὶ ἐγὼ οὐκ ἀπέστειλα αὐτοὺς καὶ οὐκ ἐνετειλάμην αὐτοῖς καὶ ὠφέλειαν οὐκ ὠφελήσουσι τὸν λαὸν τοῦτον.

Ιερ. 23,32 Ιδού εγώ, εναντίον των ψευδοπροφητών, οι οποίοι διδάσκουν ψευδή ενύπνια και διηγούνται αυτά, δια των οποίων παραπλανούν τον λαόν μου εις τας ψευδολογίας των και εις τας πλάνας των, ενώ εγώ δεν τους έχω αποστείλει ως προφήτας και δεν έδωσα εις αυτούς καμμίαν εντολήν. Αυτοί καμμίαν ωφέλειαν δεν πρόκειται να προσφέρουν στούτον τον λαόν.

Ιερ. 23,33 καὶ ἐὰν ἐρωτήσωσί σε ὁ λαὸς οὗτος ἢ ἱερεὺς ἢ προφήτης λέγων· τί τὸ λῆμμα Κυρίου; καὶ ἐρεῖς αὐτοῖς· ὑμεῖς ἐστε τὸ λῆμμα καὶ ῥάξω ὑμᾶς, λέγει Κύριος.

Ιερ. 23,33 Εάν σε ερωτήση ο λαός αυτός η κανένας ιερεύς, η κανένας ψευδοπροφήτης λέγων ειρωνικώς· Ποία είναι σήμερα η απειλητική απόφασις και προφητεία του Κυρίου; Θα απαντήσης· σεις είσθε το αντικείμενον της απειλητικης εκ μέρους του Κυρίου προφητείας θα σας συντρίψω, λέγει ο Κυριος.

Ιερ. 23,34 ὁ προφήτης καὶ οἱ ἱερεῖς καὶ ὁ λαός, οἳ ἂν εἴπωσι· λῆμμα Κυρίου, καὶ ἐκδικήσω τὸν ἄνθρωπον ἐκεῖνον καὶ τὸν οἶκον αὐτοῦ.

Ιερ. 23,34 Τον ψευδοπροφήτην εκείνον και τους ιερείς και τον λαόν, οι οποίοι ειρωνικώς θα ομιλήσουν δια την απειλητικήν προφητείαν του Κυρίου, εγώ θα τιμωρήσω τον άνθρωπον εκείνον και την οικογενειάν του.

Ιερ. 23,35 ὅτι οὕτως ἐρεῖτε ἕκαστος πρὸς τὸν πλησίον αὐτοῦ καὶ ἕκαστος πρὸς τὸν ἀδελφὸν αὐτοῦ· τί ἀπεκρίθη Κύριος, καὶ τί ἐλάλησε Κύριος;

Ιερ. 23,35 Σεις, που πιστεύετε εις εμέ, έτσι θα λέγετε ο ενας προς τον πλησίον του, ο αδελφός προς τον αδελφόν του· Τι απήντησεν ο Κυριος; Τι ελάλησε σήμερον;

Ιερ. 23,36 καὶ λῆμμα Κυρίου μὴ ὀνομάζετε ἔτι, ὅτι τὸ λῆμμα τῷ ἀνθρώπῳ ἔσται ὁ λόγος αὐτοῦ·

Ιερ. 23,36 Ποτέ δε μη ομιλήτε ανευλαβώς δια τας προφητείας και τους λόγους του Κυρίου, διότι ανευλαβής λόγος εκ μέρους του ανθρώπου, θα επιφέρη δι' αυτόν τιμωρίαν από τον Θεόν. Ετσι θα ερωτήσης τον Προφήτην·

Ιερ. 23,37 καὶ διατί ἐλάλησε Κύριος ὁ Θεὸς ἡμῶν;

Ιερ. 23,37 Και περί τίνος ωμίλησε Κυριος ο Θεός μας;

Ιερ. 23,38 διὰ τοῦτο τάδε λέγει Κύριος ὁ Θεὸς ἡμῶν· ἀνθ᾿ ὧν εἴπατε τὸν λόγον τοῦτον· λῆμμα Κυρίου, καὶ ἀπέστειλα πρὸς ὑμᾶς λέγων· οὐκ ἐρεῖτε· λῆμμα Κυρίου,

Ιερ. 23,38 Δια τούτο αυτά λέγει Κυριος ο Θεός σας· Επειδή ειρωνικώς είπατε τον λόγον αυτόν, λήμμα Κυρίου, προφητεία και απόφασις του Κυρίου, εγώ δε έστειλα προς σας προφήτην λέγων· δεν θα πήτε ειρωνικώς λήμμα Κυρίου, φορτίου δηλαδή και βάρος Κυρίου.

Ιερ. 23,39 διὰ τοῦτο ἰδοὺ ἐγὼ λαμβάνω καὶ ῥάσσω ὑμᾶς καὶ τὴν πόλιν, ἣν ἔδωκα ὑμῖν καὶ τοῖς πατράσιν ὑμῶν,

Ιερ. 23,39 Δια τούτο εγώ θα σας πάρω και θα σας συντρίψω, σας και την πόλιν, την οποίαν έδωσα εις σας και τους προγόνους σας.

Ιερ. 23,40 καὶ δώσω ἐφ᾿ ὑμᾶς ὀνειδισμὸν αἰώνιον καὶ ἀτιμίαν αἰώνιον, ἥτις οὐκ ἐπιλησθήσεται. -

Ιερ. 23,40 Θα επιφέρω εναντίον σας αιώνιον ονειδισμόν και καταισχύνην αιωνίαν, η οποία ποτέ δεν θα λησμονηθή.

ΙΕΡΕΜΙΑΣ 24

Ιερ. 24,1 Ἔδειξέ μοι Κύριος δύο καλάθους σύκων κειμένους κατὰ πρόσωπον ναοῦ Κυρίου μετὰ τὸ ἀποικίσαι Ναβουχοδονόσορ βασιλέα Βαβυλῶνος τὸν Ἰεχονίαν υἱὸν Ἰωακεὶμ βασιλέα Ἰούδα καὶ τοὺς ἄρχοντας καὶ τοὺς τεχνίτας καὶ τοὺς δεσμώτας καὶ τοὺς πλουσίους ἐξ Ἱερουσαλὴμ καὶ ἤγαγεν αὐτοὺς εἰς Βαβυλῶνα·

Ιερ. 24,1 Μετά την υπό του Ναβουχοδονόσορος, βασιλέως της Βαβυλώνος, απαγωγήν του Ιεχονίου υιού του Ιωακείμ, βασιλέως του Ιούδα, των άλλων αρχόντων, των τεχνιτών και κλειθροποιών και των πλουσίων, ο Κυριος έδειξεν εις εμέ δύο καλάθια γεμάτα σύκα, που ευρίσκοντο ενώπιον του ναού του Κυρίου.

Ιερ. 24,2 ὁ κάλαθος ὁ εἷς σύκων χρηστῶν σφόδρα, ὡς τὰ σύκα τὰ πρώϊμα, καὶ ὁ κάλαθος ὁ ἕτερος σύκων πονηρῶν σφόδρα, ἃ οὐ βρωθήσεται ἀπὸ πονηρίας αὐτῶν.

Ιερ. 24,2 Το ένα καλάθι ήτο γεμάτο σύκα καλά, πολύ καλά, ούτως τα πρώϊμα σύκα, το δε άλλο καλάθι ήτο γεμάτο από χαλασμένα, πολύ χαλασμένα σύκα, τα οποία δεν ήτο δυνατόν εξ αιτίας της σήψεώς των να φαγωθούν.

Ιερ. 24,3 καὶ εἶπε Κύριος πρός με· τί σὺ ὁρᾷς, Ἱερεμία; καὶ εἶπα· σύκα· τὰ χρηστὰ χρηστὰ λίαν, καὶ τὰ πονηρὰ πονηρὰ λίαν, ἃ οὐ βρωθήσεται ἀπὸ πονηρίας αὐτῶν.

Ιερ. 24,3 Είπεν ο Κυριος προς εμέ· Τι βλέπεις συ, Ιερεμία; Και είπα· Βλέπω σύκα. Τα μεν καλά είναι πολύ καλά και τα χαλασμένα είναι πολύ χαλασμένα, τα οποία εξ αιτίας της σήψεώς των δεν είναι δυνατόν να φαγωθοών.

Ιερ. 24,4 καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιερ. 24,4 Απηυθύνθη τότε ο Κυριος προς εμέ, και μου είπεν·

Ιερ. 24,5 τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ὡς τὰ σύκα τὰ χρηστὰ ταῦτα, οὕτως ἐπιγνώσομαι τοὺς ἀποικισθέντας Ἰούδα, οὓς ἐξαπέσταλκα ἐκ τοῦ τόπου τούτου εἰς γῆν Χαλδαίων εἰς ἀγαθά.

Ιερ. 24,5 Αυτά λέγει Κυριος ο Θεός του Ισραηλιτικού λαού· όπως είναι τα εξαίρετα αυτά σύκα, έτσι εγώ θα ενδιαφερθώ δια τους Ιουδαίους, οι οποίοι εξεπατρίσθησαν και τους οποίους εγώ απεμάκρυνα από τον τόπον τούτον εις την χώραν των Χαλδαίων δια το καλόν των.

Ιερ. 24,6 καὶ στηριῶ τοὺς ὀφθαλμούς μου ἐπ᾿ αὐτοὺς εἰς ἀγαθὰ καὶ ἀποκαταστήσω αὐτοὺς εἰς τὴν γῆν ταύτην εἰς ἀγαθὰ καὶ ἀνοικοδομήσω αὐτοὺς καὶ οὐ μὴ καθελῶ καὶ καταφυτεύσω αὐτοὺς καὶ οὐ μὴ ἐκτίλω.

Ιερ. 24,6 Θα στηρίξω με ευμένειαν εις αυτούς τους οφθαλμούς μου δια το καλόν των και θα τους αποκαταστήσω πάλιν εις την χώραν αυτήν την καλήν και θα ανοικοδομήσω δι' αυτούς και δεν θα κατακρημνίσω πλέον τας πόλεις των, αλλά θα τους καταφυτεύσω οριστικώς και μονίμως εις αυτάς, και δεν θα τους ξερριζώσω πλέον.

Ιερ. 24,7 καὶ δώσω αὐτοῖς καρδίαν τοῦ εἰδέναι αὐτοὺς ἐμέ, ὅτι ἐγώ εἰμι Κύριος, καὶ ἔσονταί μοι εἰς λαόν, καὶ ἐγὼ ἔσομαι αὐτοῖς εἰς Θεόν, ὅτι ἐπιστραφήσονται ἐπ᾿ ἐμὲ ἐξ ὅλης τῆς καρδίας αὐτῶν.

Ιερ. 24,7 Θα δώσω εις αυτούς αγαθήν καρδίαν, δια να γνωρίζουν αυτοί εμέ, ότι δηλαδή εγώ είμαι ο Κυριος και Θεός των. Αυτοί θα είναι εις εμέ λαός, εγώ θα είμαι εις αυτούς ο Θεός, διότι θα επιστρέψουν προς εμέ εν μετανοία εξ όλης αυτών της καρδίας.

Ιερ. 24,8 καὶ ὡς τὰ σύκα τὰ πονηρά, ἃ οὐ βρωθήσονται ἀπὸ πονηρίας αὐτῶν, τάδε λέγει Κύριος, οὕτως παραδώσω τὸν Σεδεκίαν βασιλέα Ἰούδα καὶ τοὺς μεγιστᾶνας αὐτοῦ καὶ τὸ κατάλοιπον Ἱερουσαλὴμ τοὺς ὑπολελειμμένους ἐν τῇ γῇ ταύτῃ καὶ τοὺς κατοικοῦντας ἐν Αἰγύπτῳ.

Ιερ. 24,8 Οπως όμως είναι τα σύκα τα χαλασμένα, τα οποία εξ αιτίας της φθοράς των δεν είναι δυνατόν να φαγωθούν, αυτά λέγει ο Κυριος, έτσι θα παραδώσω εις αιχμαλωσίαν τον Σεδεκίαν βασιλέα των Ιουδαίων, τους άρχοντας αυτού, τους υπολειφθέντας εις την Ιερουσαλήμ και τους απομείναντας εις την χώραν αυτήν και εκείνους, οι οποίοι κατοικούν εις την Αίγυπτον.

Ιερ. 24,9 καὶ δώσω αὐτοὺς εἰς διασκορπισμὸν εἰς πάσας τὰς βασιλείας τῆς γῆς, καὶ ἔσονται εἰς ὀνειδισμὸν καὶ εἰς παραβολὴν καὶ εἰς μῖσος καὶ εἰς κατάραν ἐν παντὶ τόπῳ, οὗ ἔξωσα αὐτοὺς ἐκεῖ.

Ιερ. 24,9 Θα τους διασκορπίσω εις όλα τα βασίλεια της γης, θα γίνουν αντικείμενον εμπαιγμού και εξευτελισμού, παροιμιώδες παράδειγμα τιμωρίας εκ μέρους του Θεού, αντικείμενα μίσους και κατάρας εκ μέρους των ανθρώπων εις κάθε περιοχήν, όπου εγώ τους εξώρισα.

Ιερ. 24,10 καὶ ἀποστελῶ εἰς αὐτοὺς τὸν λιμὸν καὶ τὸν θάνατον καὶ τὴν μάχαιραν, ἕως ἂν ἐκλείπωσιν ἀπὸ τῆς γῆς, ἧς ἔδωκα αὐτοῖς.

Ιερ. 24,10 Θα αποστείλω εναντίον αυτών πείναν, θανατηφόρον νόσον, μάχαιραν εχθρών, μέχρις ότου λείψουν τελείως από την γην, την οποίαν εγώ είχα δώσει εις αυτούς.

ΙΕΡΕΜΙΑΣ 25

Ιερ. 25,1 Ὁ λόγος ὁ γενόμενος πρὸς Ἱερεμίαν ἐπὶ πάντα τὸν λαὸν Ἰούδα ἐν τῷ ἔτει τῷ τετάρτῳ τοῦ Ἰωακεὶμ υἱοῦ Ἰωσία βασιλέως Ἰούδα,

Ιερ. 25,1 Αυτός είναι, ο λόγος, ο οποίος απηυθύνθη προς τον Ιερεμίαν δι' όλον τον ιουδαϊκόν λαόν κατά το τέταρτον έτος της βασιλείας του Ιωακείμ, υιού του Ιωσίου, βασιλέως Ιούδα.

Ιερ. 25,2 ὃν ἐλάλησε πρὸς πάντα τὸν λαὸν Ἰούδα καὶ πρὸς τοὺς κατοικοῦντας Ἱερουσαλὴμ λέγων·

Ιερ. 25,2 Αυτόν τον λόγον ωμίλησε και ανεκοίνωσεν ο Ιερεμίας προς όλον τον ιουδαϊκόν λαόν και ειδικότερα προς όλους τους κατοίκους της Ιερουσαλήμ λέγων·

Ιερ. 25,3 ἐν τῷ τρισκαιδεκάτῳ ἔτει Ἰωσία υἱοῦ Ἀμὼς βασιλέως Ἰούδα καὶ ἕως τῆς ἡμέρας ταύτης εἴκοσι καὶ τρία ἔτη καὶ ἐλάλησα πρὸς ὑμᾶς ὀρθρίζων καὶ λέγων

Ιερ. 25,3 Από το δέκατον τρίτον έτος της βασιλείας του Ιωσίου, υιού του Αμώς, βασιλέως των Ιουδαίων και μέχρι της ημέρας αυτής επί εικόσι τρία κατά συνέχειαν έτη, κάθε ημέραν από πρωΐας ωμιλούσα προς σας και σας συνεβούλευα.

Ιερ. 25,4 καὶ ἀπέστελλον πρὸς ὑμᾶς τοὺς δούλους μου τοὺς προφήτας, ὄρθρου ἀποστέλλων, καὶ οὐκ εἰσηκούσατε καὶ οὐ προσέσχετε τοῖς ὠσὶν ὑμῶν,

Ιερ. 25,4 Απέστελλα προς σας τους δούλους μου τους προφήτας, τους απέστελλα λίαν ενωρίς, αλλά σεις δεν υπηκούσατε εις αυτούς, δεν ανοίξατε τα αυτιά σας και δεν εδώσατε προσοχήν στους λόγους των.

Ιερ. 25,5 λέγων· ἀποστράφητε ἕκαστος ἀπὸ τῆς ὁδοῦ αὐτοῦ τῆς πονηρᾶς καὶ ἀπὸ τῶν πονηρῶν ἐπιτηδευμάτων ὑμῶν, καὶ κατοικήσετε ἐπὶ τῆς γῆς, ἧς ἔδωκα ὑμῖν καὶ τοῖς πατράσιν ὑμῶν, ἀπ᾿ αἰῶνος καὶ ἕως αἰῶνος.

Ιερ. 25,5 Καθένας από τους προφήτας μου σας έλεγεν· Απομακρυνθήτε ο καθένας από τον πονηρόν αυτού δρόμον, από τα κακά και παράνομα έργα σας και τότε θα κατοικήτε εις την χώραν αυτήν, την οποίαν εγώ από αιώνων έδωκα στους προγόνους σας και εις σας δια να μένη ιδική σας μέχρις τέλους των αιώνων.

Ιερ. 25,6 μὴ πορεύεσθε ὀπίσω θεῶν ἀλλοτρίων τοῦ δουλεύειν αὐτοῖς, καὶ τοῦ προσκυνεῖν αὐτοῖς, ὅπως μὴ παροργίζητέ με ἐν τοῖς ἔργοις τῶν χειρῶν ὑμῶν τοῦ κακῶσαι ὑμᾶς·

Ιερ. 25,6 Μη ακολουθείτε ξένους θεούς, τα είδωλα, μη γίνεσθε δούλοι εις αυτά και μη τα προσκυνείτε, δια να μη προκαλήτε την οργήν του Θεού με τα πονηρά έργα των χειρών σας, ώστε να με αναγκάζετε να σας τιμωρώ.

Ιερ. 25,7 καὶ οὐκ ἠκούσατέ μου.

Ιερ. 25,7 Και δεν με υπηκούσατε.

Ιερ. 25,8 διὰ τοῦτο τάδε λέγει Κύριος· ἐπειδὴ οὐκ ἐπιστεύσατε τοῖς λόγοις μου,

Ιερ. 25,8 Δια τούτο αυτά λέγει ο Κυριος· επειδή δεν εδωσατε σημασίαν και δεν επιστεύσατε εις τα λόγια μου,

Ιερ. 25,9 ἰδοὺ ἐγὼ ἀποστέλλω καὶ λήψομαι τὴν πατριὰν ἀπὸ βοῤῥᾶ καὶ ἄξω αὐτοὺς ἐπὶ τὴν γῆν ταύτην καὶ ἐπὶ τοὺς κατοικοῦντας αὐτὴν καὶ ἐπὶ πάντα τὰ ἔθνη τὰ κύκλῳ αὐτῆς καὶ ἐξερημώσω αὐτοὺς καὶ δώσω αὐτοὺς εἰς ἀφανισμὸν καὶ εἰς συριγμὸν καὶ εἰς ὀνειδισμὸν αἰώνιον·

Ιερ. 25,9 Ιδού, εγώ θα πάρω όλας τας φυλάς του βορρά, τους Χαλδαίους, θα τους αποστείλω και θα τους οδηγήσω εις την χώραν αυτήν και εναντίον των κατοίκων αυτής και εναντίον όλων των εθνών, που υπάρχουν περί αυτήν, και θα ερημώσω τους κατοίκους της χώρας, θα τους παραδώσω εις όλεθρον και εξαφανισμοόν, εις ειρωνικόν σφύριγμα και αιώνιον ονειδισμόν.

Ιερ. 25,10 καὶ ἀπολῶ ἀπ᾿ αὐτῶν φωνὴν χαρᾶς καὶ φωνὴν εὐφροσύνης, φωνὴν νυμφίου καὶ φωνὴν νύμφης, ὀσμὴν μύρου καὶ φῶς λύχνου.

Ιερ. 25,10 Θα εξαφανίσω εκ μέσου αυτών κάθε φωνήν χαράς, φωνήν ευφροσύνης, φωνήν νυμφίου και φωνήν νύμφης, άρωμα μύρου και φως λύχνου.

Ιερ. 25,11 καὶ ἔσται πᾶσα ἡ γῆ εἰς ἀφανισμόν, καὶ δουλεύσουσιν ἐν τοῖς ἔθνεσιν ἑβδομήκοντα ἔτη.

Ιερ. 25,11 Ολη αυτή η χώρα θα παραδοθή εις ερήμωσιν και αφανισμόν, οι κάτοικοι της θα γίνουν δούλοι και ως δούλοι θα εργάζωνται εις τα έθνη επί εβδομήκοντα έτη.

Ιερ. 25,12 καὶ ἐν τῷ πληρωθῆναι τὰ ἑβδομήκοντα ἔτη, ἐκδικήσω τὸ ἔθνος ἐκεῖνο, φησὶ Κύριος, καὶ θήσομαι αὐτοὺς εἰς ἀφανισμὸν αἰώνιον·

Ιερ. 25,12 Οταν δε συμπληρωθούν τα εβδομήκοντα έτη, εγώ θα τιμωρήσω, λέγει ο Κυριος, εκείνο το έθνος, που υποδούλωσεν αυτούς, και θα το παραδώσω εις αιώνιον όλεθρον και εξαφανισμόν.

Ιερ. 25,13 καὶ ἐπάξω ἐπὶ τὴν γῆν ἐκείνην πάντας τοὺς λόγους μου, οὓς ἐλάλησα κατ᾿ αὐτῆς, πάντα τὰ γεγραμμένα ἐν τῷ βιβλίῳ τούτῳ. Ἃ ἐπροφήτευσεν Ἱερεμίας ἐπὶ τὰ ἔθνη. (Μασ. 49,34)

Ιερ. 25,13 Θα επιφέρω και θα πραγματοποιήσω εναντίον της χώρας εκείνης όλας τας απειλάς, τας οποίας προηγουμένως είχα είπει εναντίον της, και όλα όσα είναι γραμμένα στο βιβλίον αυτό. Αυτά είναι εκείνα, τα οποία προεφήτευσεν ο Ιερεμίας εναντίον των εθνών. (Μασσοριτικόν Μθ' 34)

Ιερ. 25,14 Τὰ Αἰλάμ. - Τάδε λέγει Κύριος· συνετρίβη τὸ τόξον Αἰλάμ, ἀρχὴ δυναστείας αὐτῶν.

Ιερ. 25,14 Εναντίον δε της χώρας Αιλάμ, Σούσων και περιοχής, αυτά λέγει ο Κυριος· Τα τόξα των Αιλαμιτών θα συντριβούν, το κύριον στήριγμα της δυνάμεώς των.

Ιερ. 25,15 καὶ ἐπάξω ἐπὶ Αἰλὰμ τέσσαρας ἀνέμους ἐκ τῶν τεσσάρων ἄκρων τοῦ οὐρανοῦ καὶ διασπερῶ αὐτοὺς ἐν πᾶσι τοῖς ἀνέμοις τούτοις, καὶ οὐκ ἔσται ἔθνος, ὃ οὐχ ἥξει ἐκεῖ, οἱ ἐξωσμένοι Αἰλάμ.

Ιερ. 25,15 Θα επιφέρω εναντίον των Αιλαμιτών τεσσάρας ανέμους από τα τέσσερα άκρα του ουρανού και θα τους διασκορπίσω εις όλους αυτούς τους ανέμους και δεν θα υπάρξη έθνος, στον οποίον εξόριστοι και απάτριδες δεν θα μεταβούν οι φυγάδες αυτοί Αιλαμίται.

Ιερ. 25,16 καὶ πτοήσω αὐτοὺς ἐναντίον τῶν ἐχθρῶν αὐτῶν τῶν ζητούντων τὴν ψυχὴν αὐτῶν καὶ ἐπάξω ἐπ᾿ αὐτοὺς κακὰ κατά τὴν ὀργὴν τοῦ θυμοῦ μου καὶ ἐπαποστελῶ ὀπίσω αὐτῶν τὴν μάχαιράν μου ἕως τοῦ ἐξαναλῶσαι αὐτούς.

Ιερ. 25,16 Θα τους κάμω να κυριευθούν από πανικόν και τρόμον ενώπιον των εχθρών των, οι οποίοι θα ζητούν να τους θανατώσουν. Θα επιφέρω εναντίον των ολεθρίας συμφοράς, αναλόγως προς την έξαψιν του δικαίου θυμού μου. Θα αποστείλω όπισθεν των εχθρικήν μάχαιραν, μέχρις ότου τους εξολοθρεύσω τελείως.

Ιερ. 25,17 καὶ θήσω τὸν θρόνον μου ἐν Αἰλὰμ καὶ ἐξαποστελῶ ἐκεῖθεν βασιλέα καὶ μεγιστᾶνας.

Ιερ. 25,17 Θα εγκαταστήσω τον θρόνον μου εις την χώραν Αιλάμ και θα εκδιώξω από εκεί τον βασιλέα και τους άρχοντας της χώρας αυτής.

Ιερ. 25,18 καὶ ἔσται ἐπ᾿ ἐσχάτου τῶν ἡμερῶν καὶ ἀποστρέψω τὴν αἰχμαλωσίαν Αἰλάμ, λέγει Κύριος. - Ἐν ἀρχῇ βασιλεύοντος Σεδεκίου βασιλέως ἐγένετο ὁ λόγος οὗτος περὶ Αἰλάμ.

Ιερ. 25,18 'Αλλα ικατά τας εσχάτας ημέρας θα επαναφέρω τους αιχμαλώτους Αιλάμ εις την πατρίδα των, λέγει ο Κυριος.- Η προφητεία αυτή του Ιερεμίου δια τους Αιλαμίτας έγινε κατά την αρχήν της βασιλείας Σεδεκίου βασιλέως των Ιουδαίων.

ΙΕΡΕΜΙΑΣ 26 (Μασ. 46)

Ιερ. 26,2 Τῇ Αἰγύπτῳ ἐπὶ δύναμιν Φαραὼ Νεχαὼ βασιλέως Αἰγύπτου, ὃς ἦν ἐπὶ τῷ ποταμῷ Εὐφράτῃ ἐν Χαρχαμείς, ὃν ἐπάταξε Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος, ἐν τῷ ἔτει τῷ τετάρτῳ Ἰωακεὶμ βασιλέως Ἰούδα.

Ιερ. 26,2 Προφητικός λόγος εναντίον της Αιγύπτου, εναντίον της στρατιωτικής δυνάμεως του Φαραώ Νεχαώ βασιλέως της Αιγύπτου, ο οποίος είχε στρατοπεδεύσει παρά τον ποταμόν Ευφράτην, εις Χαρχαμείς. Αυτόν ενίκησε και εφόνευσεν ο Ναβουχοδονόσορ ο βασιλεύς της Βαδυλώνος, κατά το τέταρτον έτος της βασιλείας του Ιωακείμ, βασιλέως των Ιουδαίων.

Ιερ. 26,3 Ἀναλάβετε ὅπλα καὶ ἀσπίδας καὶ προσαγάγετε εἰς πόλεμον·

Ιερ. 26,3 Αναλάβετε, λοιπόν, όπλα και ασπίδας, λέγει ειρωνικώς ο προφήτης προς τους Αιγυπτίους, και προχωρήσατε εις πόλεμον.

Ιερ. 26,4 ἐπισάξατε τοὺς ἵππους, ἐπίβητε, οἱ ἱππεῖς, καὶ κατάστητε ἐν ταῖς περικεφαλαίαις ὑμῶν· προβάλετε τά δόρατα καὶ ἐνδύσασθε τοὺς θώρακας ὑμῶν.

Ιερ. 26,4 Σελλώσατε τους ίππους σας. Οι ιππείς ας ανεβούν επάνω εις αυτούς· Φορέσατε εις τας κεφαλάς τα κράνη σας· προτείνατε τα δόρατά σας, ενδυθήτε τους θώρακάς σας.

Ιερ. 26,5 τί ὅτι αὐτοὶ πτοοῦνται καὶ ἀποχωροῦσιν εἰς τὰ ὀπίσω; διότι οἱ ἰσχυροὶ αὐτῶν κοπήσονται. φυγῇ ἔφυγον καὶ οὐκ ἀνέστρεψαν περιεχόμενοι κυκλόθεν, λέγει Κύριος.

Ιερ. 26,5 Διατί όμως αυτοί έχουν πτοηθή και πανικόβλητοι οπισθοχωρούν; Διότι οι ισχυρότεροι μεταξύ αυτών έχουν ηττηθή. Ετράπησαν αυτοί εις φυγήν και δεν στρέφουν προς τα οπίσω δια να πολεμήσουν. Φρίκη από όλα τα σημεία τους έχει περικλείσει, λέγει ο Κυριος.

Ιερ. 26,6 μὴ φευγέτω ὁ κοῦφος, καὶ μὴ ἀνασωζέσθω ὁ ἰσχυρός· ἐπὶ βοῤῥᾶν τὰ παρὰ τὸν Εὐφράτην ἠσθένησαν, πεπτώκασι.

Ιερ. 26,6 Ας μη ματαιοπονή φεύγων με ταχύτητα και ο πλέον ταχύς άνθρωπος, ούτε ο ισχυρός ημπορεί να επιτύχη την διάσωσίν του. Οι ευρισκόμενοι προς βορράν, εις τας όχθας του Ευφράτου ποταμού, έχουν εξασθενήσει και έχουν πέσει.

Ιερ. 26,7 τίς οὗτος ὡς ποταμὸς ἀναβήσεται καὶ ὡς ποταμοὶ κυμαίνουσιν ὕδωρ;

Ιερ. 26,7 Ποιός είναι αυτός, ο οποίος ανεβαίνει ωσάν ποτάμι και του οποίου τα στρατεύματα ομοιάζουν με κυλιόμενα άφθονα ύδατα ποταμών;

Ιερ. 26,8 ὕδατα Αἰγύπτου ὡσεὶ ποταμὸς ἀναβήσεται καὶ εἶπεν· ἀναβήσομαι καὶ κατακαλύψω τὴν γῆν καὶ ἀπολῶ τοὺς κατοικοῦντας ἐν αὐτῇ.

Ιερ. 26,8 Αυτά είναι τα στρατεύματα της Αιγύπτου, ομοιάζουν με ύδατα ποταμών, που ανεβαίνουν. Και ο βασιλεύς της Αιγύπτου στηριζόμενος εις την δύναμιν του στρατού του έλεγεν αλαζονικώ·' “θα ανεβώ ωσάν ποτάμι, θα σκεπάσω ολόκληρον την γην, θα εξολοθρεύσω τους κατοικούντας εις αυτήν”!

Ιερ. 26,9 ἐπίβητε ἐπὶ τοὺς ἵππους, παρασκευάσατε τὰ ἅρματα, ἐξέλθατε, οἱ μαχηταὶ Αἰθιόπων καὶ Λίβυες καθωπλισμένοι ὅπλοις· καὶ Λυδοί, ἀνάβητε, ἐντείνατε τόξον.

Ιερ. 26,9 Ο Κυριος λέγει· Ανεβήτε, λοιπόν, στους ίππους σας, ετοιμάσατε τα πολεμικά σας άρματα, εξέλθετε εις πόλεμον, σεις οι πολεμισταί των Αιθιόπων, οι Λιβυες, οι οποίοι είσθε πλήρως εξωπλισμένοι με τα όπλα σας και οι Λυδοί προχωρήσατε στον πόλεμον, τεντώσατε τα τόξα σας.

Ιερ. 26,10 καὶ ἡ ἡμέρα ἐκείνη Κυρίῳ τῷ Θεῷ ἡμῶν ἡμέρα ἐκδικήσεως τοῦ ἐκδικῆσαι τοὺς ἐχθροὺς αὐτοῦ, καὶ καταφάγεται ἡ μάχαιρα Κυρίου καὶ ἐμπλησθήσεται καὶ μεθυσθήσεται ἀπὸ τοῦ αἵματος αὐτῶν, ὅτι θυσία τῷ Κυρίῳ σαβαὼθ ἀπὸ γῆς βοῤῥᾶ ἐπὶ ποταμῷ Εὐφράτῃ.

Ιερ. 26,10 Αλλά η ημέρα εκείνη θα είναι δια τον Κυριον και Θεόν ημών ημέρα τιμωρίας, δια να τιμωρήση τους εχθρούς του. Η μάχαιρα του Κυρίου θα τους καταφάγη, θα πλυμμυρίση και θα μεθύση από το αίμα των εχθρών, διότι μεγάλη θυσία προς τον Κυριον των δυνάμεων θα γίνη εις την βόρειον αυτήν χώραν, πλησίον του Ευφράτου ποταμού.

Ιερ. 26,11 ἀνάβηθι Γαλαὰδ καὶ λάβε ῥητίνην τῇ παρθένῳ θυγατρὶ Αἰγύπτου· εἰς κενὸν ἐπλήθυνας ἰάματά σου, ὠφέλεια οὐκ ἔστιν ἐν σοί.

Ιερ. 26,11 Ανέβα εις την χώραν Γαλαάδ, πάρε το θεραπευτικόν βάλσαμον δια τους Αιγυπτίους. Ματαίως όμως πληθύνεις τα φάρμακά σου, καμμία ωφέλεια δεν επέρχεται εις σέ.

Ιερ. 26,12 ἤκουσαν ἔθνη φωνήν σου, καὶ τῆς κραυγῆς σου ἐπλήσθη ἡ γῆ, ὅτι μαχητὴς πρὸς μαχητὴν ἠσθένησαν, ἐπὶ τὸ αὐτὸ ἔπεσαν ἀμφότεροι.

Ιερ. 26,12 Τα γύρω έθνη ήκουσαν τας φωνάς και τους αλαλαγμούς σου, από την κραυγήν του πόνου σου εγέμισεν η γη, διότι ο ενας μαχητής σου θα επιτεθή εναντίον άλλου μαχητού, αμφότεροι θα εξασθενήσουν, θα πέσουν και οι δύο στο αυτό μέρος.

Ιερ. 26,13 Ἃ ἐλάλησε Κύριος ἐν χειρὶ Ἱερεμίου τοῦ ἐλθεῖν Ναβουχοδονόσορ τὸν βασιλέα Βαβυλῶνος τοῦ κόψαι γῆν Αἰγύπτου.

Ιερ. 26,13 Αυτά είναι εκείνα, που ο Κυριος δια του Ιερεμίου είπε σχετικώς με την επιδρομήν του Ναβουχοδονόσορος, βασιλέως των Βαβυλωνίων, δια να καταστρέψη την χώραν της Αιγύπτου.

Ιερ. 26,14 Ἀναγγείλατε εἰς Μάγδωλον καὶ παραγγείλατε εἰς Μέμφιν, εἴπατε· ἐπίστηθι καὶ ἑτοίμασον, ὅτι κατέφαγε μάχαιρα τὴν σμίλακά σου.

Ιερ. 26,14 Αναγγείλατε εις την Μαγδωλον, αιγυπτιακήν πόλιν, δώσατε εντολήν και παρεγγελίαν εις την Μέμφιν. Είπατε· σήκω και ετοιμάσου, διότι η εχθρική μάχαιρα κατέφαγε και ηρήμωσε την βλάστησιν της Αιγύπτου.

Ιερ. 26,15 διατί ἔφυγεν ἀπὸ σοῦ ὁ Ἆπις; ὁ μόσχος ὁ ἐκλεκτός σου οὐκ ἔμεινεν, ὅτι Κύριος παρέλυσεν αὐτόν.

Ιερ. 26,15 Διατί έφυγεν από σένα και σε εγκατέλειψεν ο ειδωλικος θεός Απις, ο υπό μορφήν μόσχου λατρευόμενος; Ο εκλεκτός σου αυτός θεός μόσχος δεν έμεινε, διότι ο Κυριος τον παρέλυσε.

Ιερ. 26,16 καὶ τὸ πλῆθός σου ἠσθένησε καὶ ἔπεσε, καὶ ἕκαστος πρὸς τὸν πλησίον αὐτοῦ ἐλάλει· ἀναστῶμεν καὶ ἀναστρέψωμεν πρὸς τὸν λαὸν ἡμῶν εἰς τὴν πατρίδα ἡμῶν ἀπὸ προσώπου μαχαίρας Ἑλληνικῆς.

Ιερ. 26,16 Ο πολυάριθμος στρατός σου ησθένησεν, ηττήθη και έπεσεν. Ο καθένας ωμίλει προς τον πλησίον του και έλεγεν· “ας εγερθώμεν και ας επιστρέψωμεν στον λαόν μας, την πατρίδα μας· ας φύγωμεν μακρυά από την φονικήν αυτήν ελληνικήν μάχαιραν».

Ιερ. 26,17 καλέσατε τὸ ὄνομα Φαραὼ Νεχαὼ βασιλέως Αἰγύπτου, Σαών- Ἐσβί- Ἐμωήδ.

Ιερ. 26,17 Αλλάξατε το όνομα του Φαραώ Νεχαώ, βασιλέως της Αιγύπτου. Ονομάσατε τον Σαών- Εσβί- Εμωήδ, που σημαίνει εχάθη, αφήκε να του διαφύγη ο κατάλληλος καιρός.

Ιερ. 26,18 ζῶ ἐγώ, λέγει Κύριος ὁ Θεός, ὅτι ὡς τὸ Ἰταβύριον ἐν τοῖς ὄρεσι καὶ ὡς ὁ Κάρμηλος ἐν τῇ θαλάσσῃ ἥξει.

Ιερ. 26,18 Ζω εγώ, λέγει Κυριος ο Θεός, και ορκίζομαι ότι ο εχθρός θα επέλθη ισχυρός και ακατανίκητος, όπως υψώνεται το όρος Θαβώρ μεταξύ των άλλων ορέων, όπως υψώνεται ο Καρμηλος παρά την Μεσόγειον Θαλασσαν.

Ιερ. 26,19 σκεύη ἀποικισμοῦ ποίησον σεαυτῇ, κατοικοῦσα θύγατερ Αἰγύπτου, ὅτι Μέμφις εἰς ἀφανισμὸν ἔσται καὶ κληθήσεται οὐαὶ διὰ τὸ μὴ ὑπάρχειν κατοικοῦντας ἐν αὐτῇ.

Ιερ. 26,19 Ετοιμάσατε, λοιπόν, τα σκεύη της εξορίας σας, συ κόρη της Αιγύπτου. Η Μέμφις θα παραδοθή εις όλεθρον και αφανισμόν, θα ακουσθή δι' αυτήν το “ουαί”, διότι δεν θα υπάρχουν πλέον κάτοικοι εις αυτήν.

Ιερ. 26,20 δάμαλις κεκαλλωπισμένη Αἴγυπτος, ἀπόσπασμα ἀπὸ βοῤῥᾶ ἦλθεν ἐπ᾿ αὐτήν.

Ιερ. 26,20 Με δάμαλιν στολισμένην ομοιάζεις, ω Αίγυπτε, αλλά εναντίον σου θα επέλθη στρατός από τας βορείους περιοχάς.

Ιερ. 26,21 καὶ οἱ μισθωτοὶ αὐτῆς ἐν αὐτῇ ὥσπερ μόσχοι σιτευτοὶ τρεφόμενοι ἐν αὐτῇ, διότι καὶ αὐτοὶ ἀπεστράφησαν καὶ ἔφυγον ὁμοθυμαδόν, οὐκ ἔστησαν, ὅτι ἡμέρα ἀπωλείας ἦλθεν ἐπ᾿ αὐτοὺς καὶ καιρὸς ἐκδικήσεως αὐτῶν.

Ιερ. 26,21 Οι μισθοφόροι στρατιώται της Αιγύπτου ζουν εις αυτήν και ομοιάζουν με καλοθρεμμένα μοσχάρια, αλλά και αυτοί θα οπισθοχωρήσουν ενώπιον του εχθρού, θα φύγουν όλοι μαζή, δεν θα ημπορέσουν να κρατηθούν, διότι έφθασεν η ημέρα της καταστροφής των, ήλθεν εναντίον των ο καιρός της τιμωρίας.

Ιερ. 26,22 φωνὴ ὡς ὄφεως συρίζοντος, ὅτι ἐν ἄμμῳ πορεύονται· ἐν ἀξίναις ἥξουσιν ἐπ᾿ αὐτὴν ὡς κόπτοντες ξύλα.

Ιερ. 26,22 Η φωνή του εχθρικού στρατεύματος ομοιάζει με συριγμόν όφεως, καθώς πορεύεται εις την αμμώδη περιοχήν. Με αξίνας θα επέλθουν οι εχθροί αυτοί εναντίον της Αιγύπτου ώσαν τους ανθρώπους, που κόπτουν ξύλα.

Ιερ. 26,23 ἐκκόψουσι τὸν δρυμὸν αὐτῆς, λέγει Κύριος ὁ Θεός, ὅτι οὐ μὴ εἰκασθῇ, ὅτι πληθύνει ὑπὲρ ἀκρίδα καὶ οὐκ ἔστιν αὐτοῖς ἀριθμός.

Ιερ. 26,23 Θα κατακόψουν τα δάση της, λέγει ο Κυριος, τα στρατεύματα των εχθρών, δεν είναι δυνατόν να υπολογισθούν, διότι ο στρατός είναι πλήθος πολύ, περισσότερον από τα σμήνη των ακρίδων, που είναι αδύνατον να αριθμηθούν.

Ιερ. 26,24 κατῃσχύνθη ἡ θυγάτηρ Αἰγύπτου, παρεδόθη εἰς χεῖρας λαοῦ ἀπὸ βοῤῥᾶ.

Ιερ. 26,24 Ο λαός της Αιγύπτου θα καταισχυνθή, διότι θα παραδοθή δούλος εις τα χέρια λαού, ερχομένου από βορρά.

Ιερ. 26,25 ἰδοὺ ἐγὼ ἐκδικῶ τὸν Ἀμμὼν τὸν υἱὸν αὐτῆς ἐπὶ Φαραώ καὶ ἐπὶ τοὺς πεποιθότας ἐπ᾿ αὐτῷ.

Ιερ. 26,25 Ιδού, εγώ θα τιμωρήσω τον θεόν Αμών, τον υιόν αυτόν της Αιγύπτου· θα τιμωρήσω τον Φαραώ και όλους εκείνους, οι οποίοι είχαν στηρίξει την πεποίθησίν των εις αυτόν.

Ιερ. 26,27 σὺ δὲ μὴ φοβηθῇς, δοῦλός μου Ἰακώβ, μηδὲ πτοηθῇς, Ἰσραήλ· διότι ἐγὼ ἰδοὺ σῴζων σε μακρόθεν καὶ τὸ σπέρμα σου ἐκ τῆς αἰχμαλωσίας αὐτῶν, καὶ ἀναστρέψει Ἰακὼβ καὶ ἡσυχάσει καὶ ὑπνώσει, καὶ οὐκ ἔσται ὁ παρενοχλῶν αὐτόν.

Ιερ. 26,27 Συ όμως, ο δούλος μου Ιακώβ, οι απόγονοι του Ισραήλ, μη φοβηθήτε και μη πτοηθήτε, διότι εγώ έρχομαι, δια να σε σώσω από την μακρυνήν εξοριαν, εις την οποίαν ευρίσκεσαι και θα επαναφέρω τους απογόνούς του Ισραήλ εις την χώραν των. Ο Ιακώβ θα επιστρέψη και θα ησυχάση, θα κοιμηθή ήσυχος πλέον και δεν θα υπάρχη κανείς να τον παρενοχλή.

Ιερ. 26,28 μὴ φοβοῦ, παῖς μου Ἰακώβ, λέγει Κύριος, ὅτι μετὰ σοῦ ἐγώ εἰμι· ἡ ἀπτόητος καὶ τρυφερὰ παρεδόθη· ὅτι ποιήσω ἔθνει συντέλειαν ἐν παντὶ ἔθνει, εἰς οὓς ἔξωσά σε ἐκεῖ, σὲ δὲ οὐ μὴ ποιήσω ἐκλιπεῖν· καὶ παιδεύσω σε εἰς κρίμα καὶ ἀθῷον οὐκ ἀθῳώσω σε.

Ιερ. 26,28 Μη φοβείσαι συ, παιδί μου Ιακώβ, Ισραηλιτικέ λαέ, λέγει ο Κυριος, διότι εγώ είμαι μαζή σου. Η πριν απτόητος και φιλήδονος Βαβυλών θα παραδοθή εις τιμωρίαν, διότι εγώ θα τιμωρήσω κάθε έθνος, στο οποίον επέτρεψα να φύγετε εκεί ως εξόριστοι και αιχμάλωτοι. Δεν θα παραχωρήσω όμως ποτέ να εξαφανισθήτε σεις εξ ολοκλήρου. Εν τη δικαιοσύνη μου θα σας διαπαιδαγωγήσω δια τιμωριών, δεν θα σας αθωώσω, διότι δεν είσθε αθώοι.

ΙΕΡΕΜΙΑΣ 27 (Μασ. 50)

Ιερ. 27,1 Λόγος Κυρίου ὃν ἐλάλησεν ἐπὶ Βαβυλῶνα.

Ιερ. 27,1 Λογος Κυρίου, τον οποίον μίλησε ο προφήτης Ιερεμίας εναντίον της Βαβυλώνος.

Ιερ. 27,2 Ἀναγγείλατε ἐν τοῖς ἔθνεσι καὶ ἀκουστὰ ποιήσατε καὶ μὴ κρύψητε, εἴπατε· ἑάλωκε Βαβυλών, κατῃσχύνθη Βῆλος ἡ ἀπτόητος, ἡ τρυφερὰ παρεδόθη Μαρωδάχ.

Ιερ. 27,2 Αναγγείλατέ τα εις τα έθνη, καταστήσατε αυτά ακουστά και γνωστά και μη κρύψετε τίποτε. Είπατε· η Βαβυλών εκυριεύθη, κατησχύνθη ο πριν απτόητος, ο φιλήδονος ειδωλικός Θεός Βααλ, παρεδόθη ο Μαρωδάχ.

Ιερ. 27,3 ὅτι ἀνέβη ἐπ᾿ αὐτὴν ἔθνος ἀπὸ βοῤῥᾶ· οὗτος θήσει τὴν γῆν αὐτῆς εἰς ἀφανισμόν, καὶ οὐκ ἔσται ὁ κατοικῶν ἐν αὐτῇ ἀπὸ ἀνθρώπου καὶ ἕως κτήνους.

Ιερ. 27,3 Διότι επήλθεν εναντίον τις Βαβυλώνος έθνος από την περιοχήν του βορρά. Αυτό θα εξαφανίση και θα ερημώση την χώραν αυτήν. Δεν θα υπάρχη πλέον κανείς να κατοική εις αυτήν από ανθρώπου μέχρι κτήνους

Ιερ. 27,4 ἐν ταῖς ἡμέραις ἐκείναις καὶ ἐν τῷ καιρῷ ἐκείνῳ ἥξουσιν οἱ υἱοὶ Ἰσραήλ, αὐτοὶ καὶ οἱ υἱοὶ Ἰούδα ἐπὶ τὸ αὐτό· βαδίζοντες καὶ κλαίοντες πορεύσονται τὸν Κύριον Θεὸν αὐτῶν ζητοῦντες.

Ιερ. 27,4 Κατά δε τας ημέρας εκείνας, κατά την εποχήν εκείνην, θα επιστρέψουν οι Ισραηλίται και οι Ιουδαίοι όλοι μαζή. Θα βαδίζουν κλαίοντες από την χαράν, θα πορεύωνται αναζητούντες Κυριον τον Θεόν των.

Ιερ. 27,5 ἕως Σιὼν ἐρωτήσουσι τὴν ὁδόν, ὧδε γὰρ τὸ πρόσωπον αὐτῶν δώσουσι· καὶ ἥξουσι καὶ καταφεύξονται πρὸς Κύριον τὸν Θεόν, διαθήκη γὰρ αἰώνιος οὐκ ἐπιλησθήσεται.

Ιερ. 27,5 Θα ερωτούν να μάθουν τον δρόμον μέχρι την Σιών, διότι θα έχουν στρέψει το πρόσωπόν των με κατεύθυνσιν προς αυτήν. Θα έλθουν, θα καταφύγουν προς τον Κυριον και Θεόν, διότι η διαθήκη, την οποίαν από αιώνων συνήψεν ο Θεός με τους προγόνους των, δεν θα λησμονηθή.

Ιερ. 27,6 πρόβατα ἀπολωλότα ἐγενήθη ὁ λαός μου, οἱ ποιμένες αὐτῶν ἔξωσαν αὐτούς, ἐπὶ τὰ ὄρη ἀπεπλάνησαν αὐτούς, ἐξ ὄρους ἐπὶ βουνὸν ᾤχοντο, ἐπελάθοντο κοίτης αὐτῶν.

Ιερ. 27,6 Διότι ο λαός μου έγινεν ωσάν πρόβατα απολωλότα. Οι αρχηγοί των τους εδίωξαν, τους παρεπλάνησαν επάνω εις τα όρη, από τα όρη εις τα βουνά έφευγαν, ελησμόνησαν την μάνδραν των.

Ιερ. 27,7 πάντες οἱ εὑρίσκοντες αὐτοὺς ἀνήλισκον αὐτούς, οἱ ἐχθροὶ αὐτῶν εἶπαν· μὴ ἀνῶμεν αὐτούς· ἀνθ᾿ ὧν ἥμαρτον τῷ Κυρίῳ νομὴ δικαιοσύνης τῷ συναγαγόντι τοὺς πατέρας αὐτῶν.

Ιερ. 27,7 Ολοι όσοι τους εύρισκαν πλανωμένους και απροστάτευτους, τους εξώντωναν. Είπαν οι εχθροί των· ας μη τους αφήσωμεν πλέον να ζήσουν, διότι αυτοί ημάρτησαν ενώπιον του Κυρίου, ο οποίος αποδίδει πάντοτε δικαιοσύνην και ο οποίος είχε προσκαλέσει και συγκεντρώσει τους προγόνους των.

Ιερ. 27,8 ἀπαλλοτριώθητε ἐκ μέσου Βαβυλῶνος καὶ ἀπὸ γῆς Χαλδαίων καὶ ἐξέλθατε καὶ γένεσθε ὥσπερ δράκοντες κατὰ πρόσωπον προβάτων.

Ιερ. 27,8 Αποξενωθήτε και φύγετε εκ μέσου της Βαβυλώνος, από την χώραν των Χαλδαίων. Εξέλθετε και φανήτε απέναντι αυτών ωσάν δράκοντες εναντίον προβάτων,

Ιερ. 27,9 ὅτι ἰδοὺ ἐγὼ ἐγείρω ἐπὶ Βαβυλῶνα συναγωγὰς ἐθνῶν ἐκ γῆς βοῤῥᾶ, καὶ παρατάξονται αὐτῇ· ἐκεῖθεν ἁλώσεται, ὡς βολὶς μαχητοῦ συνετοῦ οὐκ ἐπιστρέψει κενή.

Ιερ. 27,9 διότι ιδού, εγώ εξεγείρω και επιφέρω εναντίον της Βαβυλώνος πολυάριθμα έθνη από την γην του βορρά και θα πολεμήσουν εναντίον αυτής και θα την κυριεύσουν. Τα βέλη των εναντίον αυτής θα είναι ωσάν το βέλος του επιτηδείου πολεμιοτού, το οποίον ποτέ δεν ρίπτεται επί ματαίω.

Ιερ. 27,10 καὶ ἔσται ἡ Χαλδαία εἰς προνομήν, πάντες οἱ προνομεύοντες αὐτὴν ἐμπλησθήσονται,

Ιερ. 27,10 Η Χαλδαία θα παραδοθή εις λαφυραγωγίαν και όλοι όσοι την λεηλατήσουν, θα χορτάσουν από τα λάφυρά της.

Ιερ. 27,11 ὅτι ηὐφραίνεσθε καὶ κατεκαυχᾶσθε διαρπάζοντες τὴν κληρονομίαν μου, διότι ἐσκιρτᾶτε ὡς βοΐδια ἐν βοτάνῃ καὶ ἐκερατίζετε ὡς ταῦροι.

Ιερ. 27,11 Διότι, λέγει ο Κυριος προς τους Βαβυλωνίους, εδοκιμάζετε χαράν και αγαλλίασιν σεις και εκαυχησιολογείτε, όταν διηρπάζετε την κληρονομίαν μου, τον λαόν μου· διότι από την χαράν σας επηδούσατε ωσάν τα μοσχάρια εις την χλόην, εκτυπούσατε τους Ισραηλίτας όπως κτυπούν με τα κέρατα των οι μαινόμενοι ταύροι.

Ιερ. 27,12 ᾐσχύνθη ἡ μήτηρ ὑμῶν σφόδρα, ἐνετράπη ἡ τεκοῦσα ὑμᾶς μήτηρ ἐπ᾿ ἀγαθὰ ἐσχάτη ἐθνῶν ἔρημος.

Ιερ. 27,12 Η μητέρα σας, η πατρίδα σας η Βαβυλών, κατησχύνθη παρά πολύ. Η μητέρα, που σας εγέννησε, κατεντροπιάσθηκε δια την στέρησιν των αγαθών. Κατήντησεν έρημος και τελευταία μεταξύ όλων των εθνών.

Ιερ. 27,13 ἀπὸ ὀργῆς Κυρίου οὐ κατοικηθήσεται. καὶ ἔσται εἰς ἀφανισμὸν πᾶσα, καὶ πᾶς ὁ διοδεύων διὰ Βαβυλῶνος σκυθρωπάσει καὶ συριοῦσιν ἐπὶ πᾶσαν τὴν πληγὴν αὐτῆς.

Ιερ. 27,13 Εξ αιτίας της δικαίας οργής του Κυρίου δεν θα κατοικηθή πλέον. Θα παραδοθή ολόκληρος εις αφανισμόν και ερήμωσιν. Και κάθε διαβάτης, που θα διέρχεται δια μέσου της Βαβυλώνος, θα σκυθρωπάζη και θα σφυρίζη με κατάπληξιν δια το μεγάλο αυτό κτύπημα του αφανισμού και της καταστροφής της.

Ιερ. 27,14 παρατάξασθε ἐπὶ Βαβυλῶνα κύκλῳ, πάντες τείνοντες τόξον· τοξεύσατε ἐπ᾿ αὐτήν, μὴ φείσησθε ἐπὶ τοῖς τοξεύμασιν ὑμῶν.

Ιερ. 27,14 Παραταχθήτε εις μάχην εναντίον της Βαβυλώνας, κύκλω από αυτήν όλοι σεις, οι οποίοι χειρίζεσθε με επιτηδειότητα το τοξον. Κτυπήσατέ την με τα τόξα, μη λυπηθήτε τα βέλη σας.

Ιερ. 27,15 κατακρατήσατε αὐτήν· παρελύθησαν αἱ χεῖρες αὐτῆς, ἔπεσαν αἱ ἐπάλξεις αὐτῆς καὶ κατεσκάφη τὸ τεῖχος αὐτῆς, ὅτι ἐκδίκησις παρὰ Θεοῦ ἐστιν· ἐκδικεῖτε ἐπ᾿ αὐτήν· καθὼς ἐποίησε, ποιήσατε αὐτῇ.

Ιερ. 27,15 Επικρατήσατε εναντίον αυτής, κυριεύσατέ την. Παρέλυσαν πλέον τα χέρια των κατοίκων της, εκρημνίσθησαν αι οχυραί επάλξεις της, κατεστράφησαν εκ θεμελίων τα τείχη της, διότι ήλθεν εναντίον αυτής η παρά Θεού δικαία τιμωρία. Τιμωρήσατέ την και σεις, όπως έκαμεν αυτή εναντίον λαών, που δεν της είχαν πταίσει εις τίποτε, έτσι πράξετε και σεις εναντίον της.

Ιερ. 27,16 ἐξολοθρεύσασθε σπέρμα ἐκ Βαβυλῶνος, κατέχοντα δρέπανον ἐν καιρῷ θερισμοῦ· ἀπὸ προσώπου μαχαίρας Ἑλληνικῆς ἕκαστος εἰς τὸν λαὸν αὐτοῦ ἀποστρέψουσι καὶ ἕκαστος εἰς τὴν γῆν αὐτοῦ φεύξεται.

Ιερ. 27,16 Εξολοθρεύσατε κάθε απόγονον και βλαστόν της Βαβυλώνος μέχρις αυτού ακόμη, ο οποίος κρατεί το δρέπανόν του εν καιρώ θερισμού. Καθένας από τους μισθοφόρους πολεμιστάς της Βαβυλώνος, καθώς θα αντικρύζη την ελληνικήν μάχαιραν, θα επιστρέφη πανικόβλητος στον λαόν του. Ο καθένας από αυτούς θα φύγη δια την χώραν του.

Ιερ. 27,17 Πρόβατον πλανώμενον Ἰσραήλ, λέοντες ἔξωσαν αὐτόν· ὁ πρῶτος ἔφαγεν αὐτὸν βασιλεὺς Ἀσσοὺρ καὶ οὗτος ὕστερον τὰ ὀστᾶ αὐτοῦ βασιλεὺς Βαβυλῶνος.

Ιερ. 27,17 Ωσάν πλανώμενον πρόβατον κατήντησεν ο λαός του Ισραήλ. Οι εχθροί του ωσάν λέοντες τον εξεδίωξαν από την χώραν του. Πρώτος ο βασιλεύς των Ασσυρίων κατέφαγεν αυτόν και έπειτα από αυτόν ο βασιλεύς της Βαβυλώνος κατέφαγε και αυτά ακόμη τα κόκκαλά του.

Ιερ. 27,18 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐκδικῶ ἐπὶ τὸν βασιλέα Βαβυλῶνος καὶ ἐπὶ τὴν γῆν αὐτοῦ, καθὼς ἐξεδίκησα ἐπὶ τὸν βασιλέα Ἀσσούρ.

Ιερ. 27,18 Δια τούτο αυτά λέγει ο Κυριος· Ιδού, εγώ θα τιμωρήσω τον βασιλέα της Βαβυλώνος και όλην αυτού την χώραν, όπως ετιμώρησα τον βασιλέα των Ασσυρίων.

Ιερ. 27,19 καὶ ἀποκαταστήσω τὸν Ἰσραὴλ εἰς τὴν νομὴν αὐτοῦ, καὶ νεμήσεται ἐν τῷ Καρμήλῳ καὶ ἐν ὄρει Ἐφραὶμ καὶ ἐν τῷ Γαλαὰδ καὶ πλησθήσεται ἡ ψυχὴ αὐτοῦ.

Ιερ. 27,19 Επειτα θα επαναφέρω ελεύθερον και θα εγκαταστήσω εις την χώραν του τον Ισραήλ, εις την περιοχήν της βοσκής του. Αυτός θα απολαύση τους καρπούς του Καρμήλου και του όρους Εφραίμ και της περιοχής Γαλαάδ. Θα χορτάση από αγαθά, με το παραπάνω η ψυχή του.

Ιερ. 27,20 ἐν ταῖς ἡμέραις ἐκείναις καὶ ἐν τῷ καιρῷ ἐκείνῳ ζητήσουσι τὴν ἀδικίαν Ἰσραήλ, καὶ οὐχ ὑπάρξει, καὶ τὰς ἁμαρτίας Ἰούδα, καὶ οὐ μὴ εὑρεθῶσιν, ὅτι ἵλεως ἔσομαι τοῖς ὑπολελειμμένοις ἐπὶ τῆς γῆς, λέγει Κύριος. -

Ιερ. 27,20 Κατά τας ημέρας εκείνας, κατά τον ευτυχή εκείνον καιρόν, θα αναζητούν οι άνθρωποι αμαρτίας του Ισραηλιτικού λαού και δεν θα υπάρχουν. Θα ζητούν παρανομίας του λαού του Ιούδα και δεν θα ευρίσκωνται. Διότι εγώ, λέγει Κυριος ο Θεός, θα είμαι ίλεως και σπλαγχνικός στους απομείναντας ανθρώπους του λαού μου επί της χώρας Ισραήλ.

Ιερ. 27,21 Πικρῶς ἐπίβηθι ἐπ᾿ αὐτὴν καὶ ἐπὶ τοὺς κατοικοῦντας ἐπ᾿ αὐτήν· ἐκδίκησον, μάχαιρα, καὶ ἀφάνισον, λέγει Κύριος, καὶ ποίει κατὰ πάντα, ὅσα ἐντέλλομαί σοι.

Ιερ. 27,21 Μαχαιρα εχθρική, ανέβα γεμάτη πικράν οργήν εναντίον των κατοίκων της Βαβυλώνος. Τιμώρησε αυτούς, ω μάχαιρα, εξαφάνισέ τους, λέγει ο Κυριος. Πράξε σύμφωνά με όλα εκείνα, τα οποία εγώ σε έχω διατάξει.

Ιερ. 27,22 φωνὴ πολέμου καὶ συντριβὴ μεγάλη ἐν γῇ Χαλδαίων.

Ιερ. 27,22 Φωνή πολέμου θα ακουσθή, συντριβή μεγάλη θα πραγματοποιηθή εις την χώραν των Χαλδαίων.

Ιερ. 27,23 πῶς ἐκλάσθη καὶ συνετρίβη ἡ σφῦρα πάσης τῆς γῆς; πῶς ἐγενήθη εἰς ἀφανισμὸν Βαβυλὼν ἐν ἔθνεσιν;

Ιερ. 27,23 Πως έσπασεν, ετεμαχίσθη και συνετρίβη αυτή η σφύρα, που εκτυπούσεν ανελέητα όλην την γην; Πως περιήλθεν εις όλεθρον και αφανισμόν η Βαβυλών εκ μέσου όλων των άλλων εθνών;

Ιερ. 27,24 ἐπιθήσονταί σοι, καὶ ἁλώσῃ, ὦ Βαβυλών, καὶ οὐ γνώσῃ· εὑρέθης καὶ ἐλήφθης, ὅτι τῷ Κυρίῳ ἀντέστης.

Ιερ. 27,24 Θα επιτεθούν εναντίον σου οι εχθροί και θα σε κυριεύσουν, ω Βαβυλών, χωρίς και συ να εννοήσης καλά-καλά ότι έφθασεν ο καιρός του εξαφανισμού σου. Ευρέθης από τους εχθρούς σου αδύνατος πλέον, εκυριεύθης από αυτούς· και τούτο, διότι συ πεισμόνως αντεστάθηκες στον Κυριον.

Ιερ. 27,25 ἤνοιξε Κύριος τὸν θησαυρὸν αὐτοῦ καὶ ἐξήνεγκε τὰ σκεύη ὀργῆς αὐτοῦ, ὅτι ἔργον τῷ Κυρίῳ Θεῷ ἐν γῇ Χαλδαίων,

Ιερ. 27,25 Ηνοιξεν ο Κυριος τον θησαυρόν του δικαίου θυμού του και έβγαλε τα καταστρεπτικά σκεύη της οργής του, διότι έργον καταστροφής θα πραγματοποίηση Κυριος ο Θεός εις την γην των Χαλδαίων.

Ιερ. 27,26 ὅτι ἐληλύθασιν οἱ καιροὶ αὐτῆς. ἀνοίξατε τὰς ἀποθήκας αὐτῆς, ἐρευνήσατε αὐτὴν ὡς σπήλαιον καὶ ἐξολοθρεύσατε αὐτήν, μὴ γενέσθω αὐτῆς κατάλειμμα.

Ιερ. 27,26 Εφθασαν πλέον οι καιροί του ολέθρου της. Ανοίξατε τας αποθήκας της, ερευνήσατέ τας, όπως ερευνάτε ένα σπήλαιον. Εξολοθρεύσατέ την, ας μη μείνη κανένα υπόλειμμα εις αυτήν.

Ιερ. 27,27 ἀναξηράνατε αὐτῆς πάντας τοὺς καρπούς, καὶ καταβήτωσαν εἰς σφαγήν· οὐαὶ αὐτοῖς, ὅτι ἥκει ἡ ἡμέρα αὐτῶν καὶ καιρὸς ἐκδικήσεως αὐτῶν.

Ιερ. 27,27 Ξηράνατε όλας τας καρποφόρους περιοχάς της, ας οδηγηθούν εις σφαγήν οι άνδρες και τα κτήνη της. Αλλοίμονον εις αυτούς, διότι έχει φθάσει πλέον η ημέρα των, ο καιρύς της τιμωρίας των εκ μέρους του Θεού.

Ιερ. 27,28 φωνὴ φευγόντων καὶ ἀνασῳζομένων ἐκ γῆς Βαβυλῶνος τοῦ ἀναγγεῖλαι εἰς Σιὼν τὴν ἐκδίκησιν παρὰ Κυρίου Θεοῦ ἡμῶν.

Ιερ. 27,28 Φωνή φόβου και φρίκης ακούεται από εκείνους, οι οποίοι πανικόβλητοι φεύγουν και προσπαθούν να σωθούν μακράν από την χώραν της Βαβυλώνος. Αυτή όμως η φωνή αναγγέλλει εις την Σιών την τιμωρίαν της Βαβυλώνος, που ήλθεν εκ μέρους Κυρίου του Θεού μας.

Ιερ. 27,29 παραγγείλατε ἐπὶ Βαβυλῶνα πολλοῖς, παντὶ ἐντείνοντι τόξον· παρεμβάλλετε ἐπ᾿ αὐτὴν κυκλόθεν, μὴ ἔστω αὐτοῖς ἀνασῳζόμενος· ἀνταπόδοτε αὐτῇ κατὰ τὰ ἔργα αὐτῆς, κατὰ πάντα, ὅσα ἐποίησε, ποιήσατε αὐτῇ, ὅτι πρὸς Κύριον ἀντέστη Θεὸν ἅγιον τοῦ Ἰσραήλ.

Ιερ. 27,29 Παραγγείλατε στους πολλούς εχθρούς της Βαβυλώνος να επέλθουν εναντίον της. Είπατε ιδιαιτέρως εις εκείνους, οι οποίοι χρησιμοποιούν με επιτυχίαν το τόξον· στρατοπεδεύσατε ολόγυρα από αυτήν, κανείς από τους κατοίκους της ας μη διασωθή. Ανταποδώσατε εις αυτήν κατά τα έργα της. Συμφωνα με όσας καταστροφάς επέφερε, πράξατε και σεις εις αυτήν, διότι αντεστάθηκε προς τον Κυριον τον Θεόν, τον άγιον του Ισραήλ.

Ιερ. 27,30 διὰ τοῦτο πεσοῦνται οἱ νεανίσκοι αὐτῆς ἐν ταῖς πλατείαις αὐτῆς, καὶ πάντες οἱ ἄνδρες οἱ πολεμισταὶ αὐτῆς ῥιφήσονται, εἶπε Κύριος.

Ιερ. 27,30 Δια την ασέβειάν της αυτήν όλοι οι νέοι της θα πέσουν νεκροί εις τας πλατείας της. Ολοι οι άνδρες αυτής, οι πολεμισταί θα ριφθούν σφαγμένα πτώματα εις την γην. Ετσι διέταξεν ο Κυριος.

Ιερ. 27,31 ἰδοὺ ἐγὼ ἐπὶ σὲ τὴν ὑβρίστριαν, λέγει Κύριος, ὅτι ἥκει ἡ ἡμέρα σου καὶ ὁ καιρὸς ἐκδικήσεώς σου·

Ιερ. 27,31 Ιδού, εγώ επέρχομαι εναντίον σου, της αλαζονικής πόλεως, λέγει ο Κυριος, διότι έφθασε πλέον η ημέρα σου, ο καιρός της δικαίας εκ μέρους μου τιμωρίας σου.

Ιερ. 27,32 καὶ ἀσθενήσει ἡ ὕβρις σου καὶ πεσεῖται, καὶ οὐδεὶς ἔσται ὁ ἀνιστῶν αὐτήν· καὶ ἀνάψω πῦρ ἐν τῷ δρυμῷ αὐτῆς, καὶ καταφάγεται πάντα τὰ κύκλῳ αὐτῆς.

Ιερ. 27,32 Η αλαζονεία και η υπερηφάνειά σου θα ταπεινωθή και θα πέση και κανείς δεν θα υπάρξη, που θα έχη την δύναμιν να την ανορθώση. Θα ανάψω πυρκαϊάν εις τα δάση της, η οποία και θα καταφάγη όλα τα γύρω από αυτήν.

Ιερ. 27,33 Τάδε λέγει Κύριος· καταδεδυνάστευνται οἱ υἱοὶ Ἰσραὴλ καὶ οἱ υἱοὶ Ἰούδα ἅμα, πάντες οἱ αἰχμαλωτεύσαντες αὐτοὺς κατεδυνάστευσαν αὐτούς, ὅτι οὐκ ἠθέλησαν ἐξαποστεῖλαι αὐτούς.

Ιερ. 27,33 Αυτά λέγει ο Κυριος· Εχουν καταδυναστευθή και ταλαιπωρηθή οι Ισραηλίται, και οι Ιουδαίοι μαζή με αυτούς. Ολοι εκείνοι οι οποίοι τους ενίκησαν και τους επήραν αιχμαλώτους, τους κατεδυνάστευαν, διότι δεν ήθελαν να τους στείλουν ελευθέρους εις την πατρίδα των.

Ιερ. 27,34 καὶ ὁ λυτρούμενος αὐτοὺς ἰσχυρός, Κύριος παντοκράτωρ ὄνομα αὐτῷ· κρίσιν κρινεῖ πρὸς τοὺς ἀντιδίκους αὐτοῦ, ὅπως ἐξάρῃ τὴν γῆν, καὶ παροξυνεῖ τοῖς κατοικοῦσι Βαβυλῶνα.

Ιερ. 27,34 Αλλα ο λυτρωτής των είναι ισχυρός. Κυριος παντοκράτωρ είναι το Ονομά του. Αυτός κρίνει την δίκαιον κρίσιν και καταδικάζει τους αντιτιθεμένους εις αυτόν, δια να ξεκαθαρίση την γην από τους τυράννους και τους δυνάστας, δια να συγκλονίση δε και ανατάραξη τους κατοίκους της Βαβυλώνος.

Ιερ. 27,35 μάχαιραν ἐπὶ τοὺς Χαλδαίους καὶ ἐπὶ τοὺς κατοικοῦντας Βαβυλῶνα καὶ ἐπὶ τοὺς μεγιστᾶνας αὐτῆς καὶ ἐπὶ τοὺς συνετοὺς αὐτῆς·

Ιερ. 27,35 Θα αποστείλη μάχαιραν ολέθρου εναντίον των Χαλδαίων και εναντίον όλων όσοι κατοικούν την Βαβυλώνα, εναντίον των αρχόντων αυτής και των σοφών της·

Ιερ. 27,36 μάχαιραν ἐπὶ τοὺς μαχητὰς αὐτῆς, καὶ παραλυθήσονται· μάχαιραν ἐπὶ τοὺς ἵππους αὐτῶν καὶ ἐπὶ τὰ ἅρματα αὐτῶν·

Ιερ. 27,36 μάχαιραν σφαγής και ολέθρου εναντίον των υπερασπιστών της και αυτοί θα παραλύσουν από τον φόβον· μάχαιραν εξοντώσεως εναντίον του ιππικού αυτών και των πολεμικών αρμάτων των.

Ιερ. 27,37 μάχαιραν ἐπὶ τοὺς μαχητὰς αὐτῶν καὶ ἐπὶ τὸν σύμμεικτον τὸν ἐν μέσῳ αὐτῆς, καὶ ἔσονται ὡσεὶ γυναῖκες· μάχαιραν ἐπὶ τοὺς θησαυροὺς αὐτῆς, καὶ διασκορπισθήσονται.

Ιερ. 27,37 Μαχαιραν θα στείλη ο Κυριος εναντίον όλων των μαχίμων ανδρών της και εναντίον του αναμίκτου λαού, που ευρίσκεται εν μέσω αυτής. Ολοι θα καταληφθούν από δειλίαν, θα γίνουν δειλοί, όπως αι γυναίκες. Μαχαιραν θα αποστείλη ο Κυριος εναντίον των θησαυροφυλακείων της και θα διασκορπισθούν οι εις αυτά κατάκλειστοι θησαυροί της.

Ιερ. 27,38 ἐπὶ τῷ ὕδατι αὐτῆς ἐπεποίθει καὶ καταισχυνθήσονται, ὅτι γῆ τῶν γλυπτῶν ἐστι, καὶ ἐν ταῖς νήσοις, οὗ κατεκαυχῶντο.

Ιερ. 27,38 Είχε πεποίθησιν εις τα ύδατα των ποταμών της και των πηγών, αλλά θα κατεντροπιασθή, διότι είναι χώρα και πατρίς των γλυπτών ειδώλων Θα κατεντροπιασθή και δια τας νήσους, δια τας οποίας εκαυχάτο.

Ιερ. 27,39 διὰ τοῦτο κατοικήσουσιν ἰνδάλματα ἐν ταῖς νήσοις, καὶ κατοικήσουσιν ἐν αὐτῇ θυγατέρες σειρήνων· οὐ μὴ κατοικηθῇ οὐκέτι εἰς τὸν αἰῶνα.

Ιερ. 27,39 Δια την αλαζονείαν της αυτήν θα τιμωρηθή. Φαντάσματα θα κατοικήσουν εις τας νήσους αυτάς. Γενεαί δαιμόνων της ερήμου θα κατοικήσουν εις την πρωτεύουσαν. Ανθρωποι δεν θα κατοικήσουν πλέον αυτήν στον αιώνα.

Ιερ. 27,40 καθὼς κατέστρεψεν ὁ Θεὸς Σόδομα καὶ Γόμοῤῥα καὶ τὰς ὁμορούσας αὐταῖς, εἶπε Κύριος, οὐ μὴ κατοικήσει ἐκεῖ ἄνθρωπος, καὶ οὐ μὴ παροικήσει ἐκεῖ υἱὸς ἀνθρώπου.

Ιερ. 27,40 Οπως κατέστρεψεν ο Θεός και ερήμωσε τα Σοδομα και τα Γομορρα και τας συνορεύουσας με αυτάς πόλεις, είπεν ο Κυριος, έτσι θα καταστρέψη και την Βαβυλώνα και δεν θα κατοικήση πλέον εις αυτήν, άνθρωπος, ούτε και κανένας προσωρινός κάτοικος θα εγκατασταθή εις αυτήν.

Ιερ. 27,41 ἰδοὺ λαὸς ἔρχεται ἀπὸ βοῤῥᾶ, καὶ ἔθνος μέγα καὶ βασιλεῖς πολλοὶ ἐξεγερθήσονται ἀπ᾿ ἐσχάτου τῆς γῆς,

Ιερ. 27,41 Ιδού, έρχεται λαός πολύς από τον Βορράν, έθνος μέγα και βασιλείς πολλοί, θα εγερθούν από τα άκρα της γης εναντίον αυτής.

Ιερ. 27,42 τόξον καὶ ἐγχειρίδιον ἔχοντες· ἰταμός ἐστι καὶ οὐ μὴ ἐλεήσῃ· ἡ φωνὴ αὐτῶν ὡς θάλασσα ἠχήσει, ἐφ᾿ ἵπποις ἱππάσονται παρεσκευασμένοι, ὥσπερ πῦρ, εἰς πόλεμον πρὸς σέ, θύγατερ Βαβυλῶνος.

Ιερ. 27,42 Αυτοί θα κρατούν τόξον και εγχειρίδιον. Σκληρός θα είναι ο λαός αυτός, δεν θα δείξη έλεος και ευσπλαγχνίαν δια κανένα. Η φωνή των πολεμιστών θα αντηχήση ως τρικυμισμένη θάλασσα, θα είναι έφιπποι με πλήρη εξοπλισμον. Ωσάν φωτιά θα επέλθουν εις πόλεμον εναντίον σου, Βαβυλών.

Ιερ. 27,43 ἤκουσε βασιλεὺς Βαβυλῶνος τὴν ἀκοὴν αὐτῶν, καὶ παρελύθησαν αἱ χεῖρες αὐτοῦ· θλῖψις κατεκράτησεν αὐτοῦ, ὠδῖνες ὡς τικτούσης.

Ιερ. 27,43 Επληροφορήθη ο βασιλεύς της Βαβυλώνος την φήμην αυτήν και παρέλυσαν τα χέρια του· τον εκυρίευσε θλίψις μεγάλη, ωδίνες ωσάν εκείνας, που δοκιμάζει η ετοιμόγεννη γυναίκα.

Ιερ. 27,44 ἰδοὺ ὥσπερ λέων ἀναβήσεται ἀπὸ τοῦ Ἰορδάνου εἰς τόπον Αἰθάμ, ὅτι ταχέως ἐκδιώξω αὐτοὺς ἀπ᾿ αὐτῆς καὶ πάντα νεανίσκον ἐπ᾿ αὐτὴν ἐπιστήσω. ὅτι τίς ὥσπερ ἐγώ; καὶ τίς ἀντιστήσεταί μοι; καὶ τίς οὗτος ποιμήν, ὃς στήσεται κατὰ πρόσωπόν μου;

Ιερ. 27,44 Ιδού, όπως αναβαίνει ο άγριος λέων από τον Ιορδάνην στον τόπον της Αιθάμ, έτσι επέρχονται οι εχθροί κατά της Βαβυλώνος, διότι ταχέως θα εκδιώξω πανικόβλητους τους Βαβυλωνίους από την πατρίδα των και θα εξεγείρω εναντίον αυτής νεαρούς πολεμιστάς. Διότι ποιός είναι τόσον ισχυρός, όπως είμαι εγώ; Ποιός ημπορεί ποτέ να αντισταθή εις την δύναμίν μου; Ποιός είναι αυτός ο άρχων λαών, ο οποίος θα τολμήση να σταθή ενώπιόν μου;

Ιερ. 27,45 διὰ τοῦτο ἀκούσατε τὴν βουλὴν Κυρίου, ἣν βεβούλευται ἐπὶ Βαβυλῶνα, καὶ λογισμοὺς αὐτοῦ, οὓς ἐλογίσατο ἐπὶ τοὺς κατοικοῦντας Χαλδαίους· ἐὰν μὴ διαφθαρῇ τὰ ἀρνία τῶν προβάτων αὐτῶν, ἐὰν μὴ ἀφανισθῇ νομὴ ἀπ᾿ αὐτῶν.

Ιερ. 27,45 Δια τούτο ακούσατε την απόφασιν του Κυρίου, την οποίαν εσκέφθη και έλαβεν εναντίον της Βαβυλώνος, και τα σχέδια αυτού, τα οποία εσκέφθη εναντίον αυτών που κατοικούν την Χαλδαίαν. Ασφαλώς και βεβαίως και αυτά τα αρνία των Χαλδαίων θα εξολοθρευθούν. Οι βοσκότοποί των θα αφανισθούν.

Ιερ. 27,46 ὅτι ἀπὸ φωνῆς ἁλώσεως Βαβυλῶνος σεισθήσεται ἡ γῆ, καὶ κραυγὴ ἐν ἔθνεσιν ἀκουσθήσεται.

Ιερ. 27,46 Από την οχλοβοήν της πτώσεως της Βαβυλώνος θα σεισθή η γη, εις όλα τα έθνη θα ακουσθή η κραυγή.

ΙΕΡΕΜΙΑΣ 28 (Μασ. 51)

Ιερ. 28,1 Τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐξεγείρω ἐπὶ Βαβυλῶνα καὶ ἐπὶ τοὺς κατοικοῦντας Χαλδαίους ἄνεμον καύσωνα διαφθείροντα.

Ιερ. 28,1 Αυτά λέγει ο Κυριος· Ιδού εγώ εξαπολύω εναντίον της Βαβυλώνος και όλων των κατοίκων της χώρας Χαλδαίων καυστικόν καταστρεπτικόν άνεμον.

Ιερ. 28,2 καὶ ἐξαποστελῶ εἰς Βαβυλῶνα ὑβριστάς, καὶ καθυβρίσουσιν αὐτὴν καὶ λυμανοῦνται τὴν γῆν αὐτῆς· οὐαὶ ἐπὶ Βαβυλῶνα κυκλόθεν ἐν ἡμέρᾳ κακώσεως αὐτῆς.

Ιερ. 28,2 Θα εξαπολύσω δηλαδή εναντίον της Βαβυλώνος ανθρώπους αλαζονικούς και αναιδείς, οι οποίοι θα την εξευτελίσουν και θα λεηλατήσουν και θα καταστρέψουν την χώραν αυτής. Αλλοίμονον εις την Βαβυλώνα κατά την ημέραν των συμφορών της, όταν οι εχθροί της την περικυκλώσουν!

Ιερ. 28,3 τεινέτω ὁ τείνων τὸ τόξον αὐτοῦ καὶ περιθέσθω ᾧ ἐστιν ὅπλα αὐτῷ, καὶ μὴ φείσησθε ἐπὶ τοὺς νεανίσκους αὐτῆς καὶ ἀφανίσατε πᾶσαν τὴν δύναμιν αὐτῆς·

Ιερ. 28,3 Ο χειριστής του τόξου ας το εντείνη εναντίον αυτής, εκείνος που έχει όπλα ας τα περιβληθή. Μη λυπηθήτε ούτε τα νέα βλαστάρια της, εξολοθρεύσατε όλην την εις άνδρας δύναμίν της.

Ιερ. 28,4 καὶ πεσοῦνται τραυματίαι ἐν γῇ Χαλδαίων καὶ κατακεκεντημένοι ἔξωθεν αὐτῆς.

Ιερ. 28,4 Θα πέσουν νεκροί εις την χώραν των Χαλδαίων και κατατρυπημένοι από τας μαχαίρας έξω από τα τείχη της,

Ιερ. 28,5 διότι οὐκ ἐχήρευσεν Ἰσραὴλ καὶ Ἰούδας ἀπὸ Θεοῦ αὐτῶν, ἀπὸ Κυρίου παντοκράτορος, ὅτι ἡ γῆ αὐτῶν ἐπλήσθη ἀδικίας ἀπὸ τῶν ἁγίων Ἰσραήλ.

Ιερ. 28,5 Και θα επέλθη αύτη η δικαία τιμωρία, διότι ο ισραηλιτικός και ο Ιουδαϊκός λαός δεν απωρφανίσθησαν και δεν εγκατελείφθησαν από τον Θεόν των, από τον Κυριον και παντοκράτορα. Η δε γη των Χαλδαίων εγέμισεν από αδικίας εναντίον των αγίων προσώπων και τόπων του Ισραηλιτικού λαού.

Ιερ. 28,6 φεύγετε ἐκ μέσου Βαβυλῶνος καὶ ἀνασῴζετε ἕκαστος τὴν ψυχὴν αὐτοῦ, καὶ μὴ ἀποῤῥιφῆτε ἐν τῇ ἀδικίᾳ αὐτῆς, ὅτι καιρὸς ἐκδικήσεως αὐτῆς ἐστι παρὰ Κυρίου, ἀνταπόδομα αὐτὸς ἀνταποδίδωσιν αὐτῇ.

Ιερ. 28,6 Ισραηλίται, φύγετε εκ μέσου της Βαβυλώνος. Ο καθένας σας ας σώση την ζωήν του, δια να μη απορριφθήτε και εξαφανισθήτε και σεις μαζή με τας αδικίας και τους αδίκους της πόλεως αυτής, διότι έφθασε πλέον ο καιρός της εκ μέρους του Κυρίου τιμωρίας της. Αυτός θα ανταποδώση εις αυτήν την δικαίαν ανταπόδοσιν, την πρέπουσαν τιμωρίαν.

Ιερ. 28,7 ποτήριον χρυσοῦν Βαβυλὼν ἐν χειρὶ Κυρίου μεθύσκον πᾶσαν τὴν γῆν· ἀπὸ τοῦ οἴνου αὐτῆς ἐπίοσαν ἔθνη, διὰ τοῦτο ἐσαλεύθησαν.

Ιερ. 28,7 Εις τα χέρια του Κυρίου ήτο η Βαβυλών χρυσό ποτήρι, που εμέθυεν όλην την οικουμένην. Από τον οίνον αυτής έπιαν όλα τα έθνη. Δια τούτο εμέθυσαν και εκλονίσθησαν και ετρίκλιζαν.

Ιερ. 28,8 καὶ ἄφνω ἔπεσε Βαβυλὼν καὶ συνετρίβη· θρηνεῖτε αὐτήν, λάβετε ῥητίνην τῇ διαφθορᾷ αὐτῆς, εἴ πως ἰαθήσεται.

Ιερ. 28,8 Και αιφνιδίως η Βαβυλών έπεσε και συνετρίβη. Θρηνήσατε δι' αυτήν, πάρετε βάλσαμον ιαματικόν δια τας πληγάς της, μήπως τυχόν και θεραπευθή.

Ιερ. 28,9 ἰατρεύσαμεν τὴν Βαβυλῶνα, καὶ οὐκ ἰάθη· ἐγκαταλίπωμεν αὐτὴν καὶ ἀπέλθωμεν ἕκαστος εἰς τὴν γῆν αὐτοῦ, ὅτι ἤγγικεν εἰς οὐρανὸν τὸ κρίμα αὐτῆς, ἐξῇρεν ἕως τῶν ἄστρων.

Ιερ. 28,9 Οι άνθρωποί της θα πουν· “εχρησιμοποιήσαμεν δια την Βαβυλώνα ιατρικά βότανα και δεν εθεραπεύθη. Λοιπόν, ας την εγκαταλείψωμεν και ο καθένας από ημάς ας απέλθη εις την χώραν του. Διότι αι αδικίαι της ανέβησαν μέχρις στον ουρανόν, έφθασαν έως εις τα άστρα”.

Ιερ. 28,10 ἐξήνεγκε Κύριος τὸ κρίμα αὐτοῦ· δεῦτε καὶ ἀναγγείλωμεν ἐν Σιὼν τὰ ἔργα Κυρίου τοῦ Θεοῦ ἡμῶν.

Ιερ. 28,10 Ο δε Κυριος εξέδωκε την δικαίαν του απόφασιν, καταστροφής της Βαβυλώνος, απελευθερώσεως δε ημών των Ισραηλιτών. Εμπρός, λέγουν οι Ιουδαίοι, να αναγγείλωμεν εις την Σιών τα έργα του Κυρίου και Θεού ημών.

Ιερ. 28,11 παρασκευάζετε τὰ τοξεύματα, πληροῦτε τὰς φαρέτρας. ἤγειρε Κύριος τὸ πνεῦμα βασιλέως Μήδων, ὅτι εἰς Βαβυλῶνα ἡ ὀργὴ αὐτοῦ τοῦ ἐξολοθρεῦσαι αὐτήν, ὅτι ἐκδίκησις Κυρίου ἐστίν, ἐκδίκησις λαοῦ αὐτοῦ ἐστιν.

Ιερ. 28,11 Ετοιμάσατε τα τόξα σας, λέγει ο Θεός, προς τούς εχθρούς της Βαβυλώνος, γεμίσατε τας θήκας με βέλη. Ο Κυριος εξήγειρε το πνεύμα του βασιλέως των Μηδων, διότι η οργή του στρέφεται εναντίον της Βαβυλώνος, δια να την εξολοθρεύση. Αυτή είναι η παρά Κυρίου τιμωρία· είναι εκδίκησις εναντίον των εχθρών του λαού του.

Ιερ. 28,12 ἐπὶ τειχέων Βαβυλῶνος ἄρατε σημεῖον, ἐπιστήσατε φαρέτρας, ἐγείρατε φυλακάς, ἑτοιμάσατε ὅπλα, ὅτι ἐνεχείρησε καὶ ποιήσει Κύριος ἃ ἐλάλησεν ἐπὶ τοὺς κατοικοῦντας Βαβυλῶνα,

Ιερ. 28,12 Σεις οι Βαβυλώνιοι, λέγει ο Κυριος, ετοιμασθήτε προς πόλεμον, υψώσατε σημαίαν επάνω εις τα τείχη της Βαβυλώνος, ετοιμάσατε τας φαρέτρας, εγκαταστήσατε φρουράς, ετοιμάσατε τα όπλα, διότι ο Κυριος κατήρτισε το σχέδιόν του και απεφάσισε να κάμη εκείνα, τα οποία είχεν είπει εναντίον των κατοίκων της Βαβυλώνος·

Ιερ. 28,13 κατασκηνοῦντας ἐφ᾿ ὕδασι πολλοῖς καὶ ἐπὶ πλήθει θησαυρῶν αὐτῆς· ἥκει τὸ πέρας σου ἀληθῶς εἰς τὰ σπλάγχνα σου.

Ιερ. 28,13 εναντίον αυτών, που κατοικούν κοντά εις τα πολλά ύδατα του ποταμού Ευφράτου, και στο πλήθος των θησαυρών της. Εχει φθάσει πλέον το τέλος σου, ω Βαβυλών, έως εις αυτά τα σπλάγχνα σου !

Ιερ. 28,14 ὅτι ὤμοσε Κύριος κατὰ τοῦ βραχίονος αὐτοῦ· διότι πληρώσω σε ἀνθρώπων ὡσεὶ ἀκρίδων, καὶ φθέγξονται ἐπὶ σὲ οἱ καταβαίνοντες. -

Ιερ. 28,14 Διότι ωρκίσθη ο Κυριος στον παντοδύναμον βραχίονά του και είπε· “Θα σε γεμίσω από ανθρώπους εχθρούς σου, οι οποίοι θα είναι τόσοι πολλοί, όπως τα σμήνη των ακρίδων. Θα κραυγάζουν εναντίον σου όλοι εκείνοι, οι οποίοι θα επέλθουν κατά σου”.

Ιερ. 28,15 Κύριος ποιῶν γῆν ἐν τῇ ἰσχύϊ αὐτοῦ, ἑτοιμάζων οἰκουμένην ἐν τῇ σοφίᾳ αὐτοῦ, ἐν τῇ συνέσει αὐτοῦ ἐξέτεινε τὸν οὐρανόν,

Ιερ. 28,15 Ο Κυριος είναι αυτός, που εδημιούργησε την γην εν τη παντοδυναμία του. Αυτός ετοιμάζει και στερεώνει την οικουμένην εν τη πανσοφία του. Αυτός έχει απλώσει τον έναστρον ουρανόν εν τη συνέσει του.

Ιερ. 28,16 εἰς φωνὴν ἔθετο ἦχος ὕδατος ἐν οὐρανῷ καὶ ἀνήγαγε νεφέλας ἀπ᾿ ἐσχάτου τῆς γῆς, ἀστραπὰς εἰς ὑετὸν ἐποίησε καὶ ἐξήγαγε φῶς ἐκ θησαυρῶν αὐτοῦ.

Ιερ. 28,16 Βροντά αυτός με την παντοδύναμον φωνήν του και ήχός υδάτων ακούεται στον ουρανόν· υψώνει νέφη αυτό τα άκρα της γης, έκαμε τας αστραπάς προδρόμους της βροχής, έβγαλε φως από τους απεράντους θησαυρούς του.

Ιερ. 28,17 ἐματαιώθη πᾶς ἄνθρωπος ἀπὸ γνώσεως, κατῃσχύνθη πᾶς χρυσοχόος ἀπὸ τῶν γλυπτῶν αὐτοῦ, ὅτι ψευδῆ ἐχώνευσαν, οὐκ ἔστι πνεῦμα ἐν αὐτοῖς·

Ιερ. 28,17 Κενή και ματαία είναι κάθε σοφία και γνώσις του ανθρώπου ενώπιόν του. Κατεντροπιασμένος μένει κάθε χρυσοχόος από τα γλυπτά αυτού έργα. Διότι ψεύτικα πράγματα έκαμαν οι χρυσοχόοι, αφού δεν υπάρχει εις αυτά πνεύμα.

Ιερ. 28,18 μάταιά ἐστιν, ἔργα μεμωκημένα, ἐν καιρῷ ἐπισκέψεως αὐτῶν ἀπολοῦνται.

Ιερ. 28,18 Ματαια, κενά και άχρηστα είναι τα είδωλα, αξία εμπαιγμού και θα καταστραφούν, όταν ο Θεός τα επισκεφθή εν τη δικαία οργή του.

Ιερ. 28,19 οὐ τοιαύτη μερὶς τῷ Ἰακώβ, ὅτι ὁ πλάσας τὰ πάντα αὐτός ἐστι κληρονομία αὐτοῦ, Κύριος ὄνομα αὐτῷ.-

Ιερ. 28,19 Οι Ισραηλίται όμως δεν θα έχουν την ιδίαν τύχην, διότι ο ποιητής των πάντων Κυριος είναι η κληρονομία των. Κυριος είναι το Ονομα του.

Ιερ. 28,20 Διασκορπίζεις σύ μοι σκεύη πολέμου, καὶ διασκορπιῶ ἐν σοὶ ἔθνη καὶ ἐξαρῶ ἐκ σοῦ βασιλεῖς

Ιερ. 28,20 Ο εχθρός της Βαβυλώνος λέγει· “συ, Κυριε, έδωκες εις εμέ όπλα δια τον πόλεμον, και εγώ δια σου και προς χάριν σου θα διασκορπίσω τα εχθρικά έθνη, θα καταστρέψω με την δύναμίν σου βασιλείς,

Ιερ. 28,21 καὶ διασκορπιῶ ἐν σοὶ ἵππον καὶ ἐπιβάτην αὐτοῦ καὶ διασκορπιῶ ἐν σοὶ ἅρματα καὶ ἀναβάτας αὐτῶν

Ιερ. 28,21 θα διασκορπίσω προς χάριν σου ίππον και, αναβάτην, θα διασκορπίσω με την δύναμίν σου τα πολεμικά άρματα και εκείνους που επιβαίνουν εις αυτά.

Ιερ. 28,22 καὶ διασκορπιῶ ἐν σοὶ νεανίσκον καὶ παρθένον καὶ διασκορπιῶ ἐν σοὶ ἄνδρα καὶ γυναῖκα

Ιερ. 28,22 Με την δύναμίν σου θα διασκορπίσω νεαρούς άνδρας και παρθένους, ωρίμους άνδρας και γυναίκας.

Ιερ. 28,23 καὶ διασκορπιῶ ἐν σοὶ ποιμένα καὶ τὸ ποίμνιον αὐτοῦ καὶ διασκορπιῶ ἐν σοὶ γεωργὸν καὶ τὸ γεώργιον αὐτοῦ καὶ διασκορπιῶ ἐν σοὶ ἡγεμόνας καὶ στρατηγούς σου.

Ιερ. 28,23 Δια σου διασκορπίζω ποιμένας και τα ποίμνια αυτών, γεωργούς και τα γεωργούμενα εδάφη. Με την δύναμίν σου διασκορπίζω ηγεμόνας και τους στρατηγούς αυτών”.

Ιερ. 28,24 καὶ ἀνταποδώσω τῇ Βαβυλῶνι καὶ πᾶσι τοῖς κατοικοῦσι Χαλδαίοις πάσας τὰς κακίας αὐτῶν, ἃς ἐποίησαν ἐπὶ Σιὼν κατ᾿ ὀφθαλμοὺς ὑμῶν, λέγει Κύριος.

Ιερ. 28,24 Θα ανταποδώσω, λέγει ο Κυριος την δικαίαν τιμωρίαν εναντίον της Βαβυλώνος και εναντίον όλων εκείνων, οι οποίοι κατοικούν την Χαλδαίαν δια τας κακίας αυτών, τας οποίας διέπραξαν εναντίον της Σιών, ενώπιον των οφθαλμών σας.

Ιερ. 28,25 ἰδοὺ ἐγὼ πρός σε, τὸ ὄρος τὸ διεφθαρμένον, τὸ διαφθεῖρον πᾶσαν τὴν γῆν, καὶ ἐκτενῶ τὴν χεῖρά μου ἐπὶ σὲ καὶ κατακυλιῶ σε ἐπὶ τῶν πετρῶν καὶ δώσω σε ὡς ὄρος ἐμπεπυρισμένον·

Ιερ. 28,25 Ιδού εγώ είμαι εναντίον σου, Βαβυλών, όρος διεφθαρμένον, που διέφθειρες όλην την οικοαμένην. Θα απλώσω τιμωρόν την χείρα μου εναντίον σου, θα σε κυλίσω επάνω στους βράχους, θα σε μεταβάλω εις όρος κατεστραμμένον από πυρκαϊάν.

Ιερ. 28,26 καὶ οὐ μὴ λάβωσιν ἀπὸ σοῦ λίθον εἰς γωνίαν καὶ λίθον εἰς θεμέλιον, ὅτι εἰς ἀφανισμὸν ἔσῃ εἰς τὸν αἰῶνα, λέγει Κύριος.

Ιερ. 28,26 Τοσον μεγάλη θα είναι η καταστροφή σου, ώστε οι άνθρωποι δεν θα μπορέσουν να πάρουν από σε ούτε λίθον, δια να τον χρησιμοποιήσουν ως ακρογωνιαίον εις θεμελίωσιν οικοδομήματος, διότι θα έχης παραδοθή ειίς αιώνιον αφανισμόν, λέγει ο Κυριος.

Ιερ. 28,27 Ἄρατε σημεῖον ἐπὶ τῆς γῆς, σαλπίσατε ἐν ἔθνεσι σάλπιγγι, ἁγιάσατε ἐπ᾿ αὐτὴν ἔθνη, παραγγείλατε ἐπ᾿ αὐτὴν βασιλείαις Ἀραρὰτ παρ᾿ ἐμοῦ καὶ τοῖς Ἀσχαναζαίοις, ἐπιστήσατε ἐπ᾿ αὐτὴν βελοστάσεις, ἀναβιβάσατε ἐπ᾿ αὐτὴν ἵππον ὡς ἀκρίδων πλῆθος.

Ιερ. 28,27 Υψώσατε σημαίαν επάνω εις την γην, σαλπίσατε με σάλπιγγα προς όλα τα έθνη, προπαρασκευάσατε εξ ονόματός μου όλα τα έθνη, παραγγείλατε εξ ονόματός μου να έλθουν εναντίον της αι βασιλείαι του Αραράτ, και οι Ασχαναζαίοι. Στήσατε εναντίον αυτής πολεμικάς μηχανάς, που ρίπτουν βέλη, οδηγήσατε και εξαπολύσατε εναντίον αυτής ιππικόν, όπως αι ακρίδες κατά το πλήθος.

Ιερ. 28,28 ἀναβιβάσατε ἐπ᾿ αὐτὴν ἔθνη, τὸν βασιλέα τῶν Μήδων καὶ πάσης τῆς γῆς, τοὺς ἡγουμένους αὐτοῦ καὶ πάντας τοὺς στρατηγοὺς αὐτοῦ.

Ιερ. 28,28 Οδηγήσατε εναντίον αυτής έθνη, τον βασιλέα των Μηδων και όλης της οικουμένης, τους άρχοντας αυτού και όλους τους στρατηγούς του.

Ιερ. 28,29 ἐσείσθη ἡ γῆ καὶ ἐπόνεσε, διότι ἐξανέστη ἐπὶ Βαβυλῶνα λογισμὸς Κυρίου τοῦ θεῖναι τὴν γῆν Βαβυλῶνος εἰς ἀφανισμὸν καὶ μὴ κατοικεῖσθαι αὐτήν.

Ιερ. 28,29 Εσείσθη και συνεστράφη από πόνον όλη η γη, διότι ο Κυριος εξηγέρθη εναντίον της Βαβυλώνος. Απεφάσισε την καταστροφήν της και τον αφανισμόν της, ώστε να μη κατοικηθή πλέον.

Ιερ. 28,30 ἐξέλιπε μαχητὴς Βαβυλῶνος τοῦ πολεμεῖν, καθήσονται ἐκεῖ ἐν περιοχῇ, ἐθραύσθη ἡ δυναστεία αὐτῶν, ἐγενήθησαν ὡσεὶ γυναῖκες, ἐνεπυρίσθη τὰ σκηνώματα αὐτῆς, συνετρίβησαν οἱ μοχλοὶ αὐτῆς.

Ιερ. 28,30 Ελειψαν πλέον μαχηταί της Βαβυλώνος, δια να συνεχίσουν τον πόλεμον. Καθονται εκεί περικυκλωμένοι, συνετρίβη η δύναμις των, έγιναν δειλοί ώσαν γυναίκες, επυρπολήθησαν και εκάησαν αι οικίαι αυτής, συνετρίβησαν οι μοχλοί των πυλών της πόλεως.

Ιερ. 28,31 διώκων εἰς ἀπάντησιν διώκοντος διώξεται καὶ ἀναγγέλλων εἰς ἀπάντησιν ἀναγγέλλοντος τοῦ ἀναγγεῖλαι τῷ βασιλεῖ Βαβυλῶνος, ὅτι ἑάλωκεν ἡ πόλις αὐτοῦ,

Ιερ. 28,31 Ο ένας αγγελιοφόρος τρέχει κατόπιν του άλλου έρχεται δρομέως κατόπιν του άλλου, δια να αναγγείλουν στον βασιλέα της Βαβυλώνος, ότι η πόλις αυτού εκυριεύθη.

Ιερ. 28,32 ἀπ᾿ ἐσχάτου τῶν διαβάσεων αὐτοῦ ἐλήφθησαν, καὶ τὰ συστήματα αὐτῶν ἐνέπρησαν ἐν πυρί, καὶ ἄνδρες αὐτοῦ οἱ πολεμισταὶ ἐξέρχονται.

Ιερ. 28,32 Ολαι και αι τελευταίαι δίοδοι εις διάσωσιν αυτού έχουν καταληφθή από τον εχθρόν. Τα οχυρωματικά έργα παρεδόθησαν στο πυρ και οι πολεμισταί αυτού εξέρχονται από τα οχυρώματα, δια να παραδοθούν.

Ιερ. 28,33 διότι τάδε λέγει Κύριος· οἶκοι βασιλέως Βαβυλῶνος ὡς ἅλων ὥριμος ἁλοηθήσονται· ἔτι μικρὸν καὶ ἥξει ὁ ἄμητος αὐτῆς.

Ιερ. 28,33 Αυτά έγιναν, διότι αυτά λέγει ο Κυριος· Τα ανάκτορα του βασιλέως της Βαβυλώνος θα αλωνισθούν στο αλώνι ωσάν το ώριμο σιτάρι. Ολίγος χρόνος ακόμη, και θα έλθη ο καιρός του θερισμού και του αλωνισμού της.

Ιερ. 28,34 κατέφαγέ με, ἐμερίσατό με, κατέλαβέ με σκεῦος λεπτόν, Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος· κατέπιέ με ὡς δράκων, ἔπλησε τὴν κοιλίαν αὐτοῦ, ἀπὸ τῆς τρυφῆς μου ἔξωσέ με·

Ιερ. 28,34 “Ο Ναβουχοδονόσορ, ο βασιλεύς της Βαδυλώνος, λέγει η Ιερουσαλήμ, με κατέφαγε, με διεμέλισε ωσάν σκεύος λεπτόν και αδύνατον, με κατέπιεν ως δρακών, εγέμισε την κοιλίαν, με έδιωξε και με έβγαλε μακρυά από τον τόπον της τρυφής και της ησυχίας μου.

Ιερ. 28,35 οἱ μόχθοι μου καὶ αἱ ταλαιπωρίαι μου εἰς Βαβυλῶνα. ἐρεῖ κατοικοῦσα Σιών· καὶ τὸ αἷμά μου ἐπὶ τοὺς κατοικοῦντας Χαλδαίους, ἐρεῖ Ἱερουσαλήμ·

Ιερ. 28,35 Οι μόχθοι και οι κόποι μου έχουν μεταφερθή εις Βαβυλώνα. Θα είπουν οι κάτοικοι της Σιών· Το αίμά μου θα πέση επάνω στους κατοίκους της Χαλδαίας και θα τους καταστρέψη, θα πη η Ιερουσαλήμ”.

Ιερ. 28,36 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ἐγὼ κρινῶ τὴν ἀντίδικόν σου καὶ ἐκδικήσω τὴν ἐκδίκησίν σου καὶ ἐρημώσω τὴν θάλασσαν αὐτῆς καὶ ξηρανῶ τὴν πηγὴν αὐτῆς.

Ιερ. 28,36 Δια τούτο αυτά λέγει ο Κυριος· Ιδού, εγώ θα κρίνω και θα καταδικάσω την αντιδικόν σου Βαβυλώνα, θα εκδικάσω την δικαίαν σου υποθεσιν και θα ερημώσω την θάλασσαν της Βαβυλώνος. Θα ξηράνω τας πηγάς αυτής.

Ιερ. 28,37 καὶ ἔσται Βαβυλὼν εἰς ἀφανισμόν, καὶ οὐ κατοικηθήσεται.

Ιερ. 28,37 Και η Βαβυλών θα παραδοθή εις όλεθρον και εξαφανισμόν και δεν θα κατοικηθή πλέον.

Ιερ. 28,38 ὅτι ἅμα ὡς λέοντες ἐξηγέρθησαν καὶ ὡς σκύμνοι λεόντων.

Ιερ. 28,38 Διότι οι Βαβυλώνιοι εξηγέρθησαν ωσάν λέοντες, ως νεαροί σκύμνοι λεόντων.

Ιερ. 28,39 ἐν τῇ θερμασίᾳ αὐτῶν δώσω πότημα αὐτοῖς καὶ μεθύσω αὐτούς, ὅπως καρωθῶσι καὶ ὑπνώσωσιν ὕπνον αἰώνιον καὶ οὐ μὴ ἐξεγερθῶσι, λέγει Κύριος·

Ιερ. 28,39 Επάνω στον πυρετον της πολεμικής των δράσεως και ορμής, εγώ θα δώσω εις αυτούς ποτόν μεθυστικόν, θα τους μεθύσω, δια να ναρκωθούν, να κοιμηθούν τον αιώνιον ύπνον, τον ύπνον του θανάτου και να μη εξυπνήσουν πλέον, λέγει ο Κυριος

Ιερ. 28,40 καταβιβάσω αὐτοὺς ὡς ἄρνας εἰς σφαγὴν καὶ ὡς κριοὺς μετ᾿ ἐρίφων.

Ιερ. 28,40 Θα τους οδηγήσω εις την σφαγήν, όπως οδηγούνται στο σφαγείον τα αρνία και τα κριάρια μαζή με τα ερίφια.

Ιερ. 28,41 πῶς ἑάλω καὶ ἐθηρεύθη τὸ καύχημα πάσης τῆς γῆς; πῶς ἐγένετο Βαβυλὼν εἰς ἀφανισμὸν ἐν τοῖς ἔθνεσιν;

Ιερ. 28,41 Οι άνθρωποι θα είπουν· “πωςς εκυριεύθη και συνελήφθη ως θήραμα το καύχημα όλης της οικουμένης; Πως παρεδόθη η ένδοξος Βαβυλών εις αφανισμόν μεταξύ των εθνών;

Ιερ. 28,42 ἀνέβη ἐπὶ Βαβυλῶνα ἡ θάλασσα ἐν ἤχῳ κυμάτων αὐτῆς, καὶ κατεκαλύφθη.

Ιερ. 28,42 Η θάλασσα με την βοήν των κυμάτων της ανέβηκεν επάνω εις την Βαβυλώνα και την κατεκάλυψε.

Ιερ. 28,43 ἐγενήθησαν αἱ πόλεις αὐτῆς ὡς γῆ ἄνυδρος καὶ ἄβατος, οὐ κατοικήσει ἐν αὐτῇ οὐδὲ εἷς, οὐδὲ μὴ καταλύσει ἐν αὐτῇ υἱὸς ἀνθρώπου.

Ιερ. 28,43 Αι πόλεις της έγιναν ωσάν τόπος άνυδρος και αβατος. Ούτε ένας πλέον δεν θα κατοικήση εις αυτήν. Κανείς υιός ανθρώπου δεν θα στήση, έστω και προσωρινόν, το κατάλυμα του εις αυτήν !

Ιερ. 28,44 καὶ ἐκδικήσω ἐπὶ Βαβυλῶνα καὶ ἐξοίσω ἃ κατέπιεν ἐκ τοῦ στόματος αὐτῆς, καὶ οὐ μὴ συναχθῶσι πρὸς αὐτὴν ἔτι τὰ ἔθνη·

Ιερ. 28,44 Θα τιμωρήσω την Βαβυλώνα και θα βγάλω από το στόμα της εκείνα, τα οποία είχε καταπίει, και τα έθνη δεν θα συγκεντρωθούν πλέον προς αυτήν

Ιερ. 28,49 καὶ ἐν Βαβυλῶνι πεσοῦνται τραυματίαι πάσης τῆς γῆς.

Ιερ. 28,49 Εις την Βαβυλώνα θα πέσουν νεκροί άνθρωποι από όλην την οικουμένην.

Ιερ. 28,50 ἀνασῳζόμενοι ἐκ γῆς πορεύεσθε καὶ μὴ ἵστασθε· οἱ μακρόθεν, μνήσθητε τοῦ Κυρίου, καὶ Ἱερουσαλὴμ ἀναβήτω ἐπὶ τὴν καρδίαν ὑμῶν.

Ιερ. 28,50 Οσοι διασωθήτε, φύγετε από την χώραν αυτήν, μη στέκεσθε ούτε στιγμήν. Οσοι ευρίσκεσθε μακράν ενθυμηθήτε τον Κυριον. Η Ιερουσαλήμ ας ανεβή εις την διάνοιαν και την καρδίαν σας.

Ιερ. 28,51 ᾐσχύνθημεν, ὅτι ἠκούσαμεν ὀνειδισμὸν ἡμῶν, κατεκάλυψεν ἀτιμία τὸ πρόσωπον ἡμῶν, εἰσῆλθον ἀλλογενεῖς εἰς τὰ ἅγια ἡμῶν, εἰς οἶκον Κυρίου.

Ιερ. 28,51 Και οι Ισραηλίται απαντούν· “ησχύνθημεν, διότι ηκούσαμεν εξευτελισμούς και ύβρεις εκ μέρους των εχθρών μας. Το πρόσωπόν μας το εσκέπασεν η καταφρόνησις και η εντροπή. Αλλοεθνείς εισήλθον εις τα άγια ημών, στον ναόν του Κυρίου”.

Ιερ. 28,52 διὰ τοῦτο ἰδοὺ ἡμέραι ἔρχονται, λέγει Κύριος, καὶ ἐκδικήσω ἐπὶ τὰ γλυπτὰ αὐτῆς, καὶ ἐν πάσῃ τῇ γῇ αὐτῆς πεσοῦνται τραυματίαι.

Ιερ. 28,52 Δια τούτο ιδού, έρχονται ημέραι, λέγει ο Κυριος, και θα τιμωρήσω εγώ τα γλυπτά είδωλα της Βαβυλώνος, και εις όλην την χώραν της θα πέσουν νεκροί.

Ιερ. 28,53 ὅτι ἐὰν ἀναβῇ Βαβυλὼν ὡς ὁ οὐρανὸς καὶ ὅτι ἐὰν ὀχυρώσῃ τὰ τείχῃ ἰσχύϊ αὐτῆς, παρ᾿ ἐμοῦ ἥξουσιν ἐξολοθρεύοντες αὐτήν, λέγει Κύριος.

Ιερ. 28,53 Διότι, έστω και αν η Βαβυλών ανυψωθή έως στον ουρανόν, έστω και εάν εις μεγάλην δύναμιν και αντοχήν οχυρώση τα τείχη της θα έλθουν άνθρωποι αποστελλόμενοι παρ' εμού εναντίον της, οι οποίοι θα εξολοθρεύσουν αυτήν, λέγει Κυριος.

Ιερ. 28,54 φωνὴ κραυγῆς ἐν Βαβυλῶνι, καὶ συντριβὴ μεγάλη ἐν γῇ Χαλδαίων,

Ιερ. 28,54 Μεγάλη κραυγή ηκούσθη εις την Βαβυλώνα, μεγάλη καταστροφή και αφανισμός ηπλώθη εις την γην των Χαλδαίων!

Ιερ. 28,55 ὅτι ἐξωλόθρευσε Κύριος τὴν Βαβυλῶνα καὶ ἀπώλεσεν ἀπ᾿ αὐτῆς φωνὴν μεγάλην ἠχοῦσαν ὡς ὕδατα πολλά, ἔδωκεν εἰς ὄλεθρον φωνὴν αὐτῆς.

Ιερ. 28,55 Διότι εξολόθρευσε Κυριος την Βαβυλώνα, κατέστρεψε τον μεγάλον θόρυβον της πολυκοσμίας της, που αντηχούσεν, όπως βουίζουν πολλά ύδατα. Παρέδωκεν εις καταστροφήν τον πολυάνθρωπον θόρυβον της.

Ιερ. 28,56 ὅτι ἦλθεν ἐπὶ Βαβυλῶνα ταλαιπωρία, ἑάλωσαν οἱ μαχηταὶ αὐτῆς, ἐπτόηται τὸ τόξον αὐτῶν, ὅτι ὁ Θεὸς ἀνταποδίδωσιν αὐτοῖς.

Ιερ. 28,56 Εξέσπασεν εναντίον της Βαβυλώνας συμφορά. Οι πολεμισταί άνδρες της συνελήφθησαν αιχμάλωτοι, οι τοξόται της κατελήφθησαν από πανικόν, διότι ο Θεός ανταπέδωσεν εις αυτούς κατά τας πράξεις αυτών.

Ιερ. 28,57 Κύριος ἀνταποδίδωσιν αὐτῷ τὴν ἀνταπόδοσιν· καὶ μεθύσει μέθῃ τοὺς ἡγεμόνας αὐτῆς καὶ τοὺς σοφοὺς αὐτῆς καὶ τοὺς στρατηγοὺς αὐτῆς, λέγει ὁ βασιλεύς, Κύριος παντοκράτωρ ὄνομα αὐτῷ.

Ιερ. 28,57 Ο Κυριος απέδωκεν εις αυτούς την δικαίαν ανταπόδοσιν, με μέθην μεγάλην εμέθυσε τους ηγεμόνας της και τους σοφούς της και τους στρατηγούς της, λέγει ο βασιλεύς του οποίου το όνομα είναι Κυριος παντοκράτωρ.

Ιερ. 28,58 τάδε λέγει Κύριος· τεῖχος Βαβυλῶνος ἐπλατύνθη, κατασκαπτόμενον κατασκαφήσεται, καὶ αἱ πύλαι αὐτῆς αἱ ὑψηλαὶ ἐμπυρισθήσονται, καὶ οὐ κοπιάσουσι λαοὶ εἰς κενόν, καὶ ἔθνη ἐν ἀρχῇ ἐκλείψουσιν.

Ιερ. 28,58 Αυτά λέγει ο Κυριος· Το τείχος της Βαβυλώνος έγινε μέγα και πλατύ, αλλά θα καταστραφή, θα κρημνισθή εκ θεμελίων. Αι πύλαι της πόλεως αυτής, που ήσαν υψηλαί, θα παραδοθούν στο πυρ. Οι λαοί, που θα επιτεθούν εναντίον της, δεν θα κοπιάσουν επί ματαίω. Ομως μαζή με αυτήν και άλλα έθνη ισχυρά επίσης θα σβήσουν.

Ιερ. 28,59 Ὁ λόγος, ὃν ἐνετείλατο Κύριος Ἱερεμίᾳ τῷ προφήτῃ εἰπεῖν τῷ Σαραίᾳ υἱῷ Νηρίου, υἱοῦ Μαασαίου, ὅτε ἐπορεύετο παρὰ Σεδεκίου βασιλέως Ἰούδα εἰς Βαβυλῶνα, ἐν τῷ ἔτει τῷ τετάρτῳ τῆς βασιλείας αὐτοῦ, καὶ Σαραίας ἄρχων δώρων.

Ιερ. 28,59 Αυτός είναι ο λόγος, τον οποίον ο Κυριος εδωσεν ως εντολήν στον Ιερεμίαν τον προφήτην, να είπη στον Σαραίαν, υιόν Νηρίου, υιού Μαασαίου, όταν αυτός επορεύετο εις την Βαβυλώνα εκ μέρους του Σεδεκίου βασιλέως του Ιούδα, κατά το τέταρτον έτος της βασιλείας αυτού, δια να μεταφέρη και προσφέρη δώρα.

Ιερ. 28,60 καὶ ἔγραψεν Ἱερεμίας πάντα τὰ κακά, ἃ ἥξει ἐπὶ Βαβυλῶνα, ἐν βιβλίῳ ἑνί, πάντας τοὺς λόγους τούτους τοὺς γεγραμμένους ἐπὶ Βαβυλῶνα.

Ιερ. 28,60 Ο Ιερεμίας έγραψεν εις ένα βιβλίον όλας τας συμφοράς, αι οποίαι θα επήρχοντο εναντίον της Βαβυλώνος, όλους αυτούς τους λόγους, οι οποίοι είχαν γραφή εναντίον της Βαβυλώνος.

Ιερ. 28,61 καὶ εἶπεν Ἱερεμίας πρὸς Σαραίαν· ὅταν ἔλθῃς εἰς Βαβυλῶνα, καὶ ὄψῃ καὶ ἀναγνώσῃ πάντας τοὺς λόγους τούτους

Ιερ. 28,61 Ο Ιερεμίας είπε προς τον Σαραίαν· “όταν φθάσης εις την Βαβυλώνα, θα φροντίσης να αναγνώσης όλους αυτούς τους λόγους

Ιερ. 28,62 καὶ ἐρεῖς· Κύριε Κύριε, σὺ ἐλάλησας ἐπὶ τὸν τόπον τοῦτον τοῦ ἐξολοθρεῦσαι αὐτὸν καὶ τοῦ μὴ εἶναι ἐν αὐτῷ κατοικοῦντας ἀπὸ ἀνθρώπου ἕως κτήνους, ὅτι ἀφανισμὸς εἰς τὸν αἰῶνα ἔσται.

Ιερ. 28,62 και θα είπης· Κυριε, Κυριε, συ ελάλησες εναντίον του τόπου αυτού, ότι δηλαδή θα τον εξολοθρεύσης, ώστε να μη απομείνουν εις αυτόν κάτοικοι, από ανθρώπου έως κτήνους. Και ότι ο όλεθρος και ο εξαφανισμός του θα είναι παντοτεινός.

Ιερ. 28,63 καὶ ἔσται ὅταν παύσῃ τοῦ ἀναγινώσκειν τὸ βιβλίον τοῦτο, καὶ ἐπιδήσεις ἐπ᾿ αὐτὸ λίθον καὶ ῥίψεις αὐτὸ εἰς μέσον τοῦ Εὐφράτου

Ιερ. 28,63 Οταν δε τελείωσης και παύσης την ανάγνωσιν του βιβλίου αυτού, θα δέσης επάνω εις αυτό λίθον και θα το ρίψης στο μέσον του ποταμού Ευφράτου

Ιερ. 28,64 καὶ ἐρεῖς· οὕτως καταδύσεται Βαβυλὼν καὶ οὐ μὴ ἀναστῇ ἀπὸ προσώπου τῶν κακῶν, ὧν ἐγὼ ἐπάγω ἐπ᾿ αὐτήν.

Ιερ. 28,64 και θα πης· Ετσι θα καταβυθισθή και η Βαβυλών εις συμφοράς και όλεθρον και δεν θα αναλάβη ποτέ από όλας τας συμφοράς της, τας οποίας εγώ επιφέρω εναντίον της.

ΙΕΡΕΜΙΑΣ 29 (Μασ. 47,1-7)

Ἐπὶ τοὺς ἀλλοφύλους.

Κατά των Φιλισταίων

Ιερ. 29,1 Τάδε λέγει Κύριος·

Ιερ. 29,1 Αυτά λέγει ο Κυριος·

Ιερ. 29,2 ἰδοὺ ὕδατα ἀναβαίνει ἀπὸ βοῤῥᾶ καὶ ἔσται εἰς χειμάῤῥουν κατακλύζοντα καὶ κατακλύσει γῆν καὶ τὸ πλήρωμα αὐτῆς, πόλιν καὶ τοὺς κατοικοῦντας ἐν αὐτῇ· καὶ κεκράξονται οἱ ἄνθρωποι, καὶ ἀλαλάξουσιν ἅπαντες οἱ κατοικοῦντες τὴν γῆν.

Ιερ. 29,2 Ιδού, αναβαίνουν από τον βορράν ύδατα, ωσάν χείμαρροι κατακλύζοντες τα πάντα. Θα πλημμυρίσουν την γην και ο,τι υπάρχει επάνω εις αυτήν, τας πόλεις και τους κατοίκους αυτών. Οι άνθρωποι θα εκβάλουν κραυγάς, θα αλαλάξουν θρηνολογούντες όλοι, όσοι κατοικούν εις την γην.

Ιερ. 29,3 ἀπὸ φωνῆς ὁρμῆς αὐτοῦ, ἀπὸ τῶν ὁπλῶν τῶν ποδῶν αὐτοῦ καὶ ἀπὸ σεισμοῦ τῶν ἁρμάτων αὐτοῦ, ἤχου τροχῶν αὐτοῦ οὐκ ἐπέστρεψαν πατέρες ἐφ᾿ υἱοὺς αὐτῶν ἀπὸ ἐκλύσεως χειρῶν αὐτῶν

Ιερ. 29,3 Από τας κραυγάς των επερχομένων με ορμήν εχθρών, από τας οπλάς των ποδών του ιππικού του και από τον μεγάλον πάταγον των πολεμικών αρμάτων του, από τον θόρυβον των τροχοφόρων οχημάτων, κατετρόμαξαν τόσον πολύ και οι γονείς, ώστε δεν εγύρισαν πίσω εις αναζήτησιν των παιδιών των, διότι παρέλυσαν τα χέρια των.

Ιερ. 29,4 ἐν τῇ ἡμέρᾳ τῇ ἐπερχομένῃ τοῦ ἀπολέσαι πάντας τοὺς ἀλλοφύλους. καὶ ἀφανιῶ τὴν Τύρον καὶ τὴν Σιδῶνα καὶ πάντας τοὺς καταλοίπους τῆς βοηθείας αὐτῶν, ὅτι ἐξολοθρεύσει Κύριος τοὺς καταλοίπους τῶν νήσων.

Ιερ. 29,4 Αυτά θα γίνουν κατά την ημέραν, που έρχεται, δια να καταστρέψη ο Κυριος όλους τους Φιλισταίους. Τοτε θα εξαφανίσω, λέγει ο Κυριος, την Τυρον και την Σιδώνα και όλους τους βοηθούς των, που έχουν απομείνει. Ο Κυριος θα εξολοθρεύση επίσης και τους εναπομείναντος εις τας νήσους.

Ιερ. 29,5 ἥκει φαλάκρωμα ἐπὶ Γάζαν, ἀπεῤῥίφη Ἀσκάλων καὶ οἱ κατάλοιποι Ἐνακίμ.

Ιερ. 29,5 Η Γαζα θα αποψιλωθή, θα ομοιάζη προς φαλακράν κεφαλήν· θα απορριφθή η Ασκάλων, όπως επίσης και οι απομείναντες γίγαντες Ενακίμ.

Ιερ. 29,6 ἕως τίνος κόψεις, ἡ μάχαιρα τοῦ Κυρίου; ἕως τίνος οὐχ ἡσυχάσεις; ἀποκατάστηθι εἰς τὸν κολεόν σου, ἀνάπαυσαι καὶ ἐπάρθητι.

Ιερ. 29,6 Συ, μάχαιρα του Κυρίου, έως πότε θα κατακόπτης; Εως πότε δεν θα ησυχασης; Εμπα εις την θήκην σου, στάσου και αναπαύσου!

Ιερ. 29,7 πῶς ἡσυχάσει; καὶ Κύριος ἐνετείλατο αὐτῇ ἐπὶ τὴν Ἀσκάλωνα καὶ ἐπὶ τὰς παραθαλασσίους, ἐπὶ τὰς καταλοίπους, ἐπεγερθῆναι. Τῇ Ἰδουμαίᾳ (Μασ. 49,7-2) Τάδε λέγει Κύριος· οὐκ ἔστιν ἔτι σοφία ἐν Θαιμάν, ἀπώλετο βουλὴ ἐκ συνετῶν, ᾤχετο σοφία αὐτῶν,

Ιερ. 29,7 Πως όμως θα ησυχάση; Διότι ο Κυριος την διέταξε, να επέλθη εναντίον της Ασκάλωνος, όλων των παραλίων μερών και των πόλεων, που απέμειναν. Εναντίον της Ιδουμαίας (Μασ. Μθ', 7-22). Αυτά λέγει ο Κυριος· Δεν υπάρχει πλέον σοφία εις την Θαιμάν. Εχάθη η σοφή συμβουλή των συνετών ανθρώπων, έφυγε πλέον η σοφία των.

Ιερ. 29,8 ἠπατήθη ὁ τόπος αὐτῶν. βαθύνατε εἰς κάθισιν οἱ κατοικοῦντες ἐν Δαιδάν, ὅτι δύσκολα ἐποίησεν· ἤγαγον ἐπ᾿ αὐτὸν ἐν χρόνῳ, ᾧ ἐπεσκεψάμην ἐπ᾿ αὐτόν.

Ιερ. 29,8 Εις την απάτην και την πλάνην εβυθίσθη ο τόπος. Οι κάτοικοι της Δαιδάν, κατεβήτε προς ασφάλειάν σας εις βάθη κρυπτών, μείνατε εκεί, διότι εις δύσκολον θέσιν προμηνύουσαν όλεθρον σας έφερεν ο Θεός. Επέφερα εναντίον της Ιδουμαίας καταστροφήν εις χρόνον, κατά τον οποίον την επεσκέφθην, δια να αποδώσω εις αυτήν την δικαίαν τιμωρίαν.

Ιερ. 29,9 ὅτι τρυγηταὶ ἦλθόν σοι, οἳ οὐ καταλείψουσί σοι κατάλειμμα· ὡς κλέπται ἐν νυκτὶ ἐπιθήσουσι χεῖρα αὐτῶν.

Ιερ. 29,9 Ιδού, ήλθαν οι τρυγηταί, οι εχθροί σου, οι οποίοι θα περισυλλέξουν και θα καταστρέψουν τα πάντα και δεν θα αφήσουν τίποτε δια σέ. Οπως αιφνιδίως έρχονται οι κλέπται κατά τον καιρόν της νυκτός, έτσι θα επέλθουν και θα επιβάλουν τας χείρας των εναντίον σου οι εχθροί σου.

Ιερ. 29,10 ὅτι ἐγὼ κατέσυρα τὸν Ἡσαῦ, ἀνεκάλυψα τά κρυπτὰ αὐτῶν, κρυβῆναι οὐ μὴ δύνωνται· ὤλοντο διά χεῖρα ἀδελφοῦ αὐτοῦ καὶ γείτονος αὐτοῦ, καὶ οὐκ ἔστιν

Ιερ. 29,10 Εγώ έσυρα προς τα κάτω και εταπείνωσα τον Ησαύ, απεκάλυψα τα κρησφύγετα των Ιδουμαίων, ώστε να μη ημπορούν να αποκρυβούν. Εξωλοθρεύθησαν με τα χέρια των αδελφών των και των γειτόνων των,

Ιερ. 29,11 ὑπολείπεσθαι ὀρφανόν σου, ἵνα ζήσητε· καὶ ἐγὼ ζήσομαι, καὶ αἱ χῆραι ἐπ᾿ ἐμὲ πεποίθασιν.

Ιερ. 29,11 και δεν απέμεινεν ούτε ένα ορφανόν ιδικόν σου, ώστε να το αναζήσετε. Εγώ όμως θα είμαι ο αιωνίως ζων, και αι χήραι, αι οποίαι έχουν στηρίξει εις εμέ την πεποίθησίν των, θα ζουν εν ασφαλεία.

Ιερ. 29,12 ὅτι τάδε εἶπε Κύριος· οἷς οὐκ ἦν νόμος πιεῖν τὸ ποτήριον, ἔπιον· καὶ σὺ ἀθῳωμένη οὐ μὴ ἀθῳωθῇς, ὅτι πίνων πίεσαι·

Ιερ. 29,12 Αυτά είπεν ο Κυριος· Εκείνοι οι Ιουδαίοι, στους οποίους ο Νομος της θείας δικαιοσύνης δεν επέβαλε να πιουν το ποτήριον του ολέθρου, το έπιαν. Συ, λοιπόν, η Ιδουμαία κατ' ουδένα λόγον δεν θα απαλλαγής από το ποτήριον αυτό. Οπωσδήποτε θα το πίης δια τας αμαρτίας σου.

Ιερ. 29,13 ὅτι κατ᾿ ἐμαυτοῦ ὤμοσα, λέγει Κύριος, ὅτι εἰς ἄβατον καὶ εἰς ὀνειδισμὸν καὶ εἰς κατάρασιν ἔσῃ ἐν μέσῳ αὐτῆς, καὶ πᾶσαι αἱ πόλεις αὐτῆς ἔσονται ἔρημοι εἰς αἰῶνα.

Ιερ. 29,13 Ωρκίσθηκα στον εαυτόν μου, λέγει ο Κυριος, ότι θα είσαι εν ίμέσω των άλλων χωρών αντικείμενον χλευασμού και κατάρας και όλαι αι πόλεις σου θα μείνουν έρημοι δια παντός.

Ιερ. 29,14 ἀκοὴν ἤκουσα παρὰ Κυρίου, καὶ ἀγγέλους εἰς ἔθνη ἀπέστειλε· συνάχθητε καὶ παραγένεσθε εἰς αὐτήν, ἀνάστητε εἰς πόλεμον.

Ιερ. 29,14 Ηκουσα από τον Κυριον πληροφορίαν, λέγει ο Ιερεμίας, ότι απέστειλεν αγγελιαφόρους εις τα έθνη να είπουν· Συγκεντρωθήτε, ελάτε εναντίον της Ιδουμαίας, εξεγερθήτε εις πόλεμον κατ' αυτής.

Ιερ. 29,15 μικρὸν ἔδωκά σε ἐν ἔθνεσιν, εὐκαταφρόνητον ἐν ἀνθρώποις.

Ιερ. 29,15 Μικρόν έθνος σε κατέστησα μεταξύ των άλλων εθνών, ω Ιδουμαία, άξιον καταφροήσεως εν μέσω των ανθρώπων.

Ιερ. 29,16 ἡ παιγνία σου ἐνεχείρησέ σοι, ἰταμία καρδίας σου κατέλυσε τρυμαλιὰς πετρῶν, συνέλαβεν ἰσχὺν βουνοῦ ὑψηλοῦ· ὅτι ὕψωσεν ὥσπερ ἀετὸς νοσσιὰν αὐτοῦ, ἐκεῖθεν καθελῶ σε·

Ιερ. 29,16 Η ασύνετος και παιγνιώδης ζωη σου σε παρέδωσεν, η εγωϊστική καρδία σου σε έκαμε να αναζητής καταλύματα εις τας οπάς των βράχων. Κατέλαβες απρόσιτον υψηλόν ορος· επάνω εις τα υψώματα εθεμελίωσες κατοικίας, όπως ο αετός την φωλεάν του. Αλλα και από εκεί εγώ θα σε κρημνίσω.

Ιερ. 29,17 καὶ ἔσται ἡ Ἰδουμαία εἰς ἄβατον, πᾶς ὁ παραπορευόμενος ἐπ᾿ αὐτὴν συριεῖ.

Ιερ. 29,17 Η Ιδουμαία θα γίνη χώρα έρημος και άβατος, καθένας, που θα διέρχεται δια μέσου αυτής, θα συρίζη από έκπληξιν εις βάρος της.

Ιερ. 29,18 ὥσπερ κατεστράφη Σόδομα καὶ Γόμοῤῥα καὶ αἱ πάροικοι αὐτῆς, εἶπε Κύριος παντοκράτωρ, οὐ μὴ καθίσει ἐκεῖ ἄνθρωπος, καὶ οὐ μὴ κατοικήσει ἐκεῖ υἱὸς ἀνθρώπου.

Ιερ. 29,18 Οπως κατεστράφησαν τα Σοδομα και τα Γομμορα και αι πλησίον αυτών πόλεις, είπεν ο Κυριος, ο παντοκράτωρ, έτσι θα καταστραφή και θα ερημωθή η Ιδουμαία. Δεν θα έγκατασταθή εκεί άνθρωπος, δεν θα κατοικήσουν πλέον εκεί υιοί ανθρώπων.

Ιερ. 29,19 ἰδοὺ ὥσπερ λέων ἀναβήσεται ἐκ μέσου τοῦ Ἰορδάνου εἰς τόπον Αἰθάμ, ὅτι ταχὺ ἐκδιώξω αὐτοὺς ἀπ᾿ αὐτῆς· καὶ τοὺς νεανίσκους ἐπ᾿ αὐτὴν ἐπιστήσατε, ὅτι τίς ὥσπερ ἐγώ; καὶ τίς ἀντιστήσεταί μοι; καὶ τίς οὗτος ποιμήν, ὃς στήσεται κατὰ πρόσωπόν μου;

Ιερ. 29,19 Ιδού, όπως ανεβαίνει ορμητικός και άγριος ο λέων ανάμεσα από την κοιλάδα του Ιορδάνου στον τόπον Αιθάμ, κατά παρόμοιον τρόπον θα επέλθη και ο εχθρός εναντίον της. Διότι εγώ δια των εχθρών θα εκδιώξω τους Ιδουμαίους από την χώραν αυτήν. Ετοιμάσατε και εξαπολύσατε εναντίον αυτής τους νεαρούς πολεμιστάς σας, εχθροί της Ιδουμαίας. Ποιός άλλος είναι όπως εγώ, λέγει ο Κυριος; Ποιός ημπορεί να αντισταθή εις εμέ; Ποιός είναι ο ποιμήν και άρχων εκείνος, ο οποίος ημπορεί να σταθή όρθιος ενώπιόν μου;

Ιερ. 29,20 διὰ τοῦτο ἀκούσατε βουλὴν Κυρίου, ἣν ἐβουλεύσατο ἐπὶ τὴν Ἰδουμαίαν, καὶ λογισμὸν αὐτοῦ, ὃν ἐλογίσατο ἐπὶ τοὺς κατοικοῦντας Θαιμάν· ἐὰν μὴ συμψηθῶσι τὰ ἐλάχιστα τῶν προβάτων, ἐὰν μὴ ἀβατωθῇ ἐπ᾿ αὐτοὺς κατάλυσις αὐτῶν·

Ιερ. 29,20 Δια τούτο ακούσατε την απόφασίν του Κυρίου, την όποίαν έλαβεν εναντίον της Ιδουμαίας και το σχέδιόν του, το οποίον κατήρτισεν εναντίον των κατοίκων της Θαιμάν. Ασφαλώς και βεβαίως και τα ελάχιστα από τα απομείναντα πρόβατά της θα ψηθούν και θα φαγωθούν από τους εχθρούς. Εξάπαντος θα γίνη άβατον και ακατοίκητον το κατάλυμά των από τους κατοίκους του.

Ιερ. 29,21 ὅτι ἀπὸ φωνῆς πτώσεως αὐτῶν ἐφοβήθη ἡ γῆ, καὶ κραυγή σου ἐν θαλάσσῃ ἠκούσθη.

Ιερ. 29,21 Από τον κρότον της πτώσεως και συντριβής των Ιδουμαίων ετρόμαξεν η γη. Η θρηνώδης κραυγή σου έφθασε μέχρι της θαλάσσης.

Ιερ. 29,22 ἰδοὺ ὥσπερ ἀετὸς ὄψεται καὶ ἐκτενεῖ τὰς πτέρυγας ἐπ᾿ ὀχυρώματα αὐτῆς· καὶ ἔσται ἡ καρδία τῶν ἰσχυρῶν τῆς Ἰδουμαίας ἐν τῇ ἡμέρᾳ ἐκείνῃ ὡς καρδία γυναικὸς ὠδινούσης.

Ιερ. 29,22 Ιδού, όπως ο αετός από τα ύψη επιβλέπει με ακρίβειαν το θήραμά του, εκτείνει τας πτέρυγας του και επιπίπτει κατ' αυτού, ετσι θα επιπέσουν όρμητικοί εναντίον των οχυρωμάτων της Ιδουμαίας οι εχθροί της. Και τότε, κατά την ημέραν εκείνην της επιδρομής, η καρδία των ισχυρών ανθρώπων της Ιδουμαίας θα είναι όπως η δειλή και πανικόβλητος καρδία γυναικός, που ευρίσκεται εις τας ωδίνας του τοκετού

ΙΕΡΕΜΙΑΣ 30 (Μασ. 49,1-5)

Τοῖς υἱοῖς Ἀμμὼν

Εναντίον των Αμμωνιτων

Ιερ. 30,1 Οὕτως εἶπε Κύριος· μὴ υἱοὶ οὐκ εἰσὶν ἐν Ἰσραήλ, ἢ παραληψόμενος οὐκ ἔστιν αὐτοῖς; διατί παρέλαβε Μελχὸλ τὴν Γαλαάδ, καὶ ὁ λαὸς αὐτῶν ἐν πόλεσιν αὐτῶν ἐνοικήσει;

Ιερ. 30,1 Ετσι ωμίλησε και είπεν ο Κυριος· Μηπως έλειψαν και δεν υπάρχουν απόγονοι του Ισραήλ εις την χώραν; Μηπως δεν υπάρχει μεταξύ αυτών ούτε ένας κληρονόμος Ισραηλίτης; Διατί τότε ο Μελχόλ, θεός ψευδής των Αμμωνιτών, κατέλαβε την χώραν Γαλαάδ, και ο λαός αυτών των Αμμωνιτών κατοικεί εις τας πόλεις των Ισραηλιτών;

Ιερ. 30,2 διὰ τοῦτο ἰδοὺ ἡμέραι ἔρχονται, φησὶ Κύριος, καὶ ἀκουτιῶ ἐπὶ Ῥαββὰθ θόρυβον πολέμων, καὶ ἔσονται εἰς ἄβατον καὶ εἰς ἀπώλειαν, καὶ βωμοὶ αὐτῆς ἐν πυρὶ κατακαυθήσονται, καὶ παραλήψεται Ἰσραὴλ τὴν ἀρχὴν αὐτοῦ.

Ιερ. 30,2 Δια τούτο ιδού, έρχονται ημέραι, λέγει ο Κυριος, και θα κάμω να ακουσθή πολεμικός θόρυβος εναντίον της Ραββάθ, της πρωτευούσης των Αμμωνιτών. Η χώρα θα παραδοθή εις την καταστροφήν, θα γίνη έρημος και άβατος. Οι βωμοί της θα παραδοθούν στο πυρ και θα κατακαούν, ο δε ισραηλιτικός λαός θα παραλάβη την αρχικήν του κληρονομίαν.

Ιερ. 30,3 ἀλάλαξον Ἐσεβών, ὅτι ὤλετο Γαΐ· κεκράξατε θυγατέρες Ῥαββάθ, περιζώσασθε σάκκους καὶ κόψασθε, ὅτι Μελχὸλ βαδιεῖται ἐν ἀποικίᾳ, οἱ ἱερεῖς αὐτοῦ καὶ οἱ ἄρχοντες αὐτοῦ ἅμα.

Ιερ. 30,3 Κραύγασε και θρήνησε, Εσεβών, πόλις των Μωαβιτών, διότι κατεστράφη η Γαϊ! Κράξατε και ολολύξατε θυγατέρες Ραββάθ, φορέσατε και ζωσθήτε σάκκινα ενδύματα πένθους. Αρχίσατε κοπετούς και θρήνους, διότι ο ψευδοθεός Μελχόλ θα μεταφερθή εις εξορίαν, όπως επίσης και οι ιερείς αυτού και οι άρχοντες των Αμμωνιτών μαζή

Ιερ. 30,4 τί ἀγαλλιᾶσθε ἐν τοῖς πεδίοις Ἐνακείμ, θύγατερ ἰταμίας, ἡ πεποιθυῖα ἐπὶ θησαυροῖς αὐτῆς, ἡ λέγουσα· τίς εἰσελεύσεται ἐπ᾿ ἐμέ;

Ιερ. 30,4 Διατί χαίρετε και ευφραίνεσθε εις τας πεδιάδας των γιγάντων, σκληροί και εγωπαθείς κάτοικοι της περιοχής; Σεις, οι οποίοι έχετε στηρίξει την πεποίθησίν σας στους θησαυρούς της ισχύος σας και του πλούτου σας και οι οποίοι λέγετε· Ποιός θα τολμήση να έλθη εναντίον μας και να εισελθη εις την χώραν μας;

Ιερ. 30,5 ἰδοὺ ἐγὼ φέρω φόβον ἐπὶ σέ, εἶπε Κύριος, ἀπὸ πάσης τῆς περιοίκου σου, καὶ διασπαρήσεσθε ἕκαστος εἰς τὸ πρόσωπον αὐτοῦ, καὶ οὐκ ἔσται ὁ συνάγων.

Ιερ. 30,5 Ιδού, εγώ θα επιφέρω εναντίον σας φόβον, είπεν ο Κυριος, και θα φοβηθήτε εκ μέρους όλων των γειτονικών σας περιοχών. Τρομαγμένοι θα διασκορπισθήτε ο καθένας προς ιδικήν του κατεύθυνσιν και δεν θα υπάρχη άνθρωπος, ο οποίος να σας συγκρατήση και να σας συγκεντρώση.

Ιερ. 30,6 Τῇ Κηδὰρ τῇ βασιλίσσῃ τῆς αὐλῆς, ἣν ἐπάταξε Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος. (Μασ. 49,28-33) Οὕτως εἶπε Κύριος· ἀνάστητε καὶ ἀνάβητε ἐπὶ Κηδὰρ καὶ πλήσατε τοὺς υἱοὺς Κεδέμ·

Ιερ. 30,6 Εις την φυλήν των σκηνιτών της Κηδάρ, η οποία εβασιλευε και εκυριαρχούσεν εις την περιοχήν εκείνην, την οποίαν εκτύπησεν ο Ναβουχοδονόσορ ο βασιλεύς της Βαβυλώνος, απευθύνονται οι κατωτέρω λόγοι· (Μασ. Μθ', 28-33). Ετσι είπεν ο Κυριος· Σηκωθήτε και επέλθετε εναντίον της Κηδάρ, κτυπήσατε και καταστρέψατε τους υιούς της Κεδέμ.

Ιερ. 30,7 σκηνὰς αὐτῶν καὶ τὰ πρόβατα αὐτῶν λήψονται, ἱμάτια αὐτῶν καὶ πάντα τὰ σκεύη αὐτῶν καὶ καμήλους αὐτῶν λήψονται ἑαυτοῖς· καὶ καλέσατε ἐπ᾿ αὐτοὺς ἀπώλειαν κυκλόθεν.

Ιερ. 30,7 Οι εχθροί των θα πάρουν τας σκηνάς και τα πρόβατα των και τα ενδύματά των και όλα τα σκεύη των και τας καμήλους αυτών. Ολα θα τα πάρουν δια τον εαυτόν των. Προσκαλέσατε εναντίον των εχθρών σας τους κύκλω λαούς προς καταστροφήν των.

Ιερ. 30,8 φεύγετε λίαν, βαθύνατε εἰς κάθισιν, καθήμενοι ἐν τῇ αὐλῇ, ὅτι ἐβουλεύσατο ἐφ᾿ ὑμᾶς βασιλεὺς Βαβυλῶνος βουλὴν καὶ ἐλογίσατο ἐφ᾿ ὑμᾶς λογισμόν.

Ιερ. 30,8 Φυγετε ταχέως και μακράν. Αναζητήσατε καταφύγιον και ασφάλειαν εις βαθείς λάκκους σεις, οι οποίοι κατοικείτε την περιοχήν αυτήν. Διότι ο βασιλεύς της Βαβυλώνος εσκέφθη και έλαβεν εναντίον σας αποφασιν· κατέστρωσε σχέδιον καταστροφής σας.

Ιερ. 30,9 ἀνάστηθι καὶ ἀνάβηθι ἐπ᾿ ἔθνος εὐσταθοῦν, καθήμενον εἰς ἀναψυχήν, οἷς οὐκ εἰσὶ θύραι, οὐ βάλανοι, οὐ μοχλοί, μόνοι καταλύουσι.

Ιερ. 30,9 Εθνος εχθρικόν ας εξεγερθή και ας επέλθη εναντίον άλλου έθνους, εναντίον των νομάδων, που ζουν ήσυχοι και αμέριμνοι εις τας περιοχάς των, στους οποίους δεν υπάρχουν θύραι, ούτε δοκάρια από σκληράν δρυν και μοχλοί ασφαλείας των πυλών. Μονοι των και άνευ συμμάχων κατοικούν.

Ιερ. 30,10 καὶ ἔσονται κάμηλοι αὐτῶν εἰς προνομὴν καὶ πλῆθος κτηνῶν αὐτῶν εἰς ἀπώλειαν· καὶ λικμήσω αὐτοὺς παντὶ πνεύματι κεκαρμένους πρὸ προσώπου αὐτῶν, ἐκ παντὸς πέραν αὐτῶν οἴσω τὴν τροπὴν αὐτῶν, εἶπε Κύριος.

Ιερ. 30,10 Τας καμήλους αυτών θα τας αρπάσουν και θα τας πάρουν λείαν οι εχθροί των. Υό πλήθος των κατουκιδίων ζωών των θα παραδοθή εις όλεθρον. Θα λιχνίσω προς κάθε άνεμον και θα διασκορπίσω αυτούς, που έχουν κουρευμένα τα πρόσωπα των. Από όλα τα όριά των θα φέρω εναντίον των εχθρούς, λέγει ο Κυριος.

Ιερ. 30,11 καὶ ἔσται ἡ αὐλὴ διατριβὴ στρουθῶν καὶ ἄβατος ἕως αἰῶνος, οὐ μὴ καθίσῃ ἐκεῖ ἄνθρωπος, καὶ οὐ μὴ κατοικήσῃ ἐκεῖ υἱὸς ἀνθρώπου.

Ιερ. 30,11 Θα γίνη δε η βασιλική αυλή και η περιοχή των τόπος διαμονής στρουθίων, άβατος από ανθρώπους δια παντός. Δεν θα καθίση εκεί ανθρώπους! Δεν θα εγκατασταθή εκεί υιός ανθρώπου!

Ιερ. 30,12 Τῇ Δαμασκῷ. (Μασ. 49,23-27). Κατῃσχύνθη Ἠμὰθ καὶ Ἀρφάδ, ὅτι ἤκουσαν ἀκοὴν πονηράν· ἐξέστησαν, ἐθυμώθησαν, ἀναπαύσασθαι οὐ μὴ δύνωνται.

Ιερ. 30,12 Εναντίον της Δαμασκού (Μασ. Μθ', 23-27). Η Ημάθ και η Αρφάδ έχουν καταισχυνθή, διότι ήκουσαν μίαν τρομεράν είδησιν. Εξεπλάγησαν, ανεστατώθησαν, δεν ημπορούν να ευρουν ησυχίαν.

Ιερ. 30,13 ἐξελύθη Δαμασκός, ἀπεστράφη εἰς φυγήν, τρόμος ἐπελάβετο αὐτῆς.

Ιερ. 30,13 Παρέλυσεν η Δαμασκός. Οι κάτοικοί της ετράπησαν πανικόβλητοι εις φυγήν. Τρόμος κατέλαβεν αυτούς.

Ιερ. 30,14 πῶς οὐχὶ ἐγκατέλιπε πόλιν ἐμήν; κώμην ἠγάπησαν·

Ιερ. 30,14 Διατί όμως οι κάτοικοι της Δαμασκού, καίτοι προειδοποιήθησαν, δεν εγκατέλειψαν την πόλιν μου; Διότι ηγάπησαν την πόλιν αυτήν.

Ιερ. 30,15 διὰ τοῦτο πεσοῦνται νεανίσκοι ἐν πλατείαις σου, καὶ πάντες οἱ ἄνδρες οἱ πολεμισταί σου πεσοῦνται, φησὶ Κύριος·

Ιερ. 30,15 Δια τούτο, ω Δαμασκός, οι νεαροί άνδρες σου θα πέσουν νεκροί και τραυματίαι εις τας πλατείας σου, όπως επίσης και όλοι οι άνδρες σου οι πολεμισταί θα πέσουν νεκροί κατά τας μάχας, λέγει ο Κυριος.

Ιερ. 30,16 καὶ καύσω πῦρ ἐν τείχει Δαμασκοῦ, καὶ καταφάγεται ἄμφοδα υἱοῦ Ἄδερ.

Ιερ. 30,16 Φωτιά θα ανάψω επάνω εις τα τείχη της Δαμασκού, η οποία θα καταφάγη τας οδούς της χώρας και τα ανάκτορα των βασιλέων της.

ΙΕΡΕΜΙΑΣ 31 (Μασ. 48)

Τῇ Μωάβ.

Εναντίον της χώρας Μωάβ.

Ιερ. 31,1 Οὕτως εἶπε Κύριος· οὐαὶ ἐπὶ Ναβαῦ, ὅτι ὤλετο· ἐλήφθη Καριαθαίμ, ᾐσχύνθη Ἀμὰθ καὶ ἡττήθη.

Ιερ. 31,1 Ετσι είπεν ο Κυριος· Αλλοίμονον εις την Ναβαύ, διότι θα παραδοθή εις όλεθρον. Εκυριεύθη η Καριαθέμ, ενικήθη και κατεντροπιάσθη η Αμάθ.

Ιερ. 31,2 οὐκ ἔστιν ἔτι ἰατρεία Μωάβ, γαυρίαμα ἐν Ἐσεβών· ἐλογίσαντο ἐπ᾿ αὐτὴν κακά· ἐκόψαμεν αὐτὴν ἀπὸ ἔθνους, καὶ παῦσιν παύσεται, ὄπισθέν σου βαδιεῖται μάχαιρα.

Ιερ. 31,2 Καμμία θεραπεία δεν υπάρχει πλέον δια την Μωάβ, Εσβησεν η δόξα και το καύχημα της Εσεβών. Οι εχθροί της εσχεδίασαν και απεφάσισαν εναντίον της κακά. Ειπαν· “θα κατακόψωμεν αυτήν, ώστε να μη υπάρχη πλέον μεταξύ των εθνών”. Ασφαλώς και βεβαίως θα τερματισθή η ύπαρξίς της. Η μάχαιρα η καταστρεπτική θα σε ακολουθή, χώρα Μωάβ, κατά πόδας.

Ιερ. 31,3 ὅτι φωνὴ κεκραγότων ἐξ Ὠρωναίμ, ὄλεθρος καὶ σύντριμμα μέγα·

Ιερ. 31,3 Ακούονται θρηνώδεις κραυγαί ανθρώπων, οι οποίοι κραυγάζουν εις Ωρωναίμ· “μεγάλος ο όλεθρος και μεγάλη η συντριβή σου”!

Ιερ. 31,4 συνετρίβη Μωάβ, ἀναγγείλατε εἰς Ζογόρα,

Ιερ. 31,4 “Η Μωάδ κατεστράφη, αναγγείλατε αυτό εις Ζογόρα”.

Ιερ. 31,5 ὅτι ἐπλήσθη Ἀλὼθ ἐν κλαυθμῷ, ἀναβήσεται κλαίων ἐν ὁδῷ Ὠρωναίμ, κραυγὴν συντρίμματος ἠκούσατε·

Ιερ. 31,5 Η Αλώθ εγέμισεν από θρήνους και κλαυθμούς. Ενώπιον της μεγάλης καταστροφής κάθε άνθρωπος θα ανεβή κλαίων την οδόν προς Ωρωναίμ. Ηκούσατε την κραυγήν της συντριβής της.

Ιερ. 31,6 φεύγετε καὶ σώσατε τὰς ψυχὰς ὑμῶν καὶ ἔσεσθε ὥσπερ ὄνος ἄγριος ἐν ἐρήμῳ.

Ιερ. 31,6 Φεύγετε και σώσατε την ζωήν σας· γενήτε ωσάν οι άγριοι όνοι εις την έρημον.

Ιερ. 31,7 ἐπειδὴ ἐπεποίθεις ἐν ὀχυρώμασί σου, καὶ σὺ συλληφθήσῃ· καὶ ἐξελεύσεται Χαμὼς ἐν ἀποικίᾳ καὶ οἱ ἱερεῖς αὐτοῦ καὶ οἱ ἄρχοντες αὐτοῦ ἅμα.

Ιερ. 31,7 Θα κυριευθής και συ, επειδή είχες στηρίξει την πεποίθησίν σου εις τα οχυρώματά σου και οχι εις εμέ. Ο ειδωλικός θεός σου Χαμώς θα απαχθή εις αιχμαλωσίαν και οι ιερείς του μαζή με τους άρχοντάς του.

Ιερ. 31,8 καὶ ἥξει ὄλεθρος ἐπὶ πᾶσαν πόλιν, καὶ πόλις οὐ μὴ σωθῇ, καὶ ἀπολεῖται ὁ αὐλών, καὶ ἐξολοθρευθήσεται ἡ πεδινή, καθὼς εἶπε Κύριος.

Ιερ. 31,8 Ολεθρος θα επέλθη εις κάθε πόλιν. Καμμία πόλις δεν θα διασωθή από την καταστροφήν. Θα καταστραφή ο αυλών, η κοιλάς αυτή του Ιορδάνου· θα εξολοθρευθή η απέραντος πεδινή περιοχή της Μωάβ, όπως είπεν ο Κυριος.

Ιερ. 31,9 δότε σημεῖα τῇ Μωάβ, ὅτι ἁφῇ ἀναφθήσεται, καὶ πᾶσαι αἱ πόλεις αὐτῆς εἰς ἄβατον ἔσονται· πόθεν ἔνοικος αὐτῇ;

Ιερ. 31,9 Δωσατε πειστικά σημεία εις την Μωάβ, ότι εξαπαντος θα παραδοθή στο καταστρεπτικός πυρ. Ολαι αι πόλεις της θα γίνουν άβατοι από τους ανθρώπους και έρημοι. Από που θα έλθη κάτοικος εις αυτήν;

Ιερ. 31,10 ἐπικατάρατος ὁ ποιῶν τὰ ἔργα Κυρίου ἀμελῶς, ἐξαίρων μάχαιραν αὐτοῦ ἀφ᾿ αἵματος.

Ιερ. 31,10 Επικατάρατος είναι εκείνος, ο οποίος πράττει τα έργα του Κυρίου αμελώς. Επικατάρατος εκείνος, ο οποίος, παρά την διαταγήν του Κυρίου, αναστέλλει την μάχαιράν του από την σφαγήν των εχθρών.

Ιερ. 31,11 ἀνεπαύσατο Μωὰβ ἐκ παιδαρίου καὶ πεποιθὼς ἦν ἐπὶ τῇ δόξῃ αὐτοῦ, οὐκ ἐνέχεεν ἐξ ἀγγείου εἰς ἀγγεῖον καὶ εἰς ἀποικισμὸν οὐκ ᾤχετο· διὰ τοῦτο ἔστη γεῦμα αὐτοῦ ἐν αὐτῷ, καὶ ὀσμὴ αὐτοῦ οὐκ ἐξέλιπε.

Ιερ. 31,11 Απ' αρχής της υπάρξεώς της η Μωάβ, έζη εν ησυχία και ειρήνη. Είχε πεποίθησιν εις την δόξαν και την δύναμίν της. Δεν εξεκενώθη από ένα δοχείον εις άλλο ο λαός της δεν ωδηγήθη αιχμάλωτος εις την εξορίαν. Εμεινεν ώσαν οίνος αμετακίνητος, που διετήρησε την ευχάριστον γεύσιν του και δεν έχασε την ευωδίαν του!

Ιερ. 31,12 διὰ τοῦτο ἰδοὺ ἡμέραι αὐτοῦ ἔρχονται, φησὶ Κύριος, καὶ ἀποστελῶ αὐτῷ κλίνοντας, καὶ κλινοῦσιν αὐτὸν καὶ τὰ σκεύη αὐτοῦ λεπτυνοῦσι καὶ τὰ κέρατα αὐτοῦ συγκόψουσι.

Ιερ. 31,12 Δια τούτο ιδού, λέγει ο Κυριος, έρχονται ημέραι, κατά τας οποίας εγώ θα αποστείλω μεταγγιστάς, οι οποίοι θα μεταγγίσουν τον οίνον· τα δε πήλινα σκεύη, εις τα οποία εφυλάσσετο, θα τα συντρίψουν. Οι εχθροί θα κατακόψουν όλην την δύναμιν της Μωάβ.

Ιερ. 31,13 καὶ καταισχυνθήσεται Μωὰβ ἀπὸ Χαμώς, ὥσπερ κατῃσχύνθη οἶκος Ἰσραὴλ ἀπὸ Βαιθὴλ ἐλπίδος αὐτῶν πεποιθότες ἐπ᾿ αὐτοῖς.

Ιερ. 31,13 Οι Μωαβίται θα κατεντροπιασθούν δια το άψυχον και ανίκανον να τους σώση είδωλον του Χαμώς, όπως κατεντροπιάσθησαν οι Ισραηλίται από την Βαιθήλ, όπου είχαν στηρίξει την ελπίδα των αυτοί, που επίστευαν εις τα είδωλα.

Ιερ. 31,14 πῶς ἐρεῖτε· ἰσχυροί ἐσμεν καὶ ἄνθρωπος ἰσχύων εἰς τὰ πολεμικά;

Ιερ. 31,14 Και λοιπόν, σεις οι Μωαβίται πως θα πήτε· “είμεθα ισχυροί και κάθε άνδρας από μας είναι δυνατός εις τα πολεμικά όπλα”;

Ιερ. 31,15 ὤλετο Μωὰβ πόλις αὐτοῦ, καὶ ἐκλεκτοὶ νεανίσκοι αὐτοῦ κατέβησαν εἰς σφαγήν·

Ιερ. 31,15 Ιδού, ότι όλαι αι πόλεις της χώρας Μωάβ παρεδόθησαν στον όλεθρον. Οι εκλεκτοί δε νέοι άνδρες της ωδηγήθησαν εις σφαγήν.

Ιερ. 31,16 ἐγγὺς ἡμέρα Μωὰβ ἐλθεῖν, καὶ πονηρία αὐτοῦ ταχεῖα σφόδρα.

Ιερ. 31,16 Η ημέρα καταδίκης της Μωάβ πλησιάζει να έλθη και η σύμφορά της έρχεται πολύ ταχέως.

Ιερ. 31,17 κινήσατε αὐτῷ, πάντες κυκλόθεν αὐτοῦ, πάντες εἰδότες ὄνομα αὐτοῦ· εἴπατε· πῶς συνετρίβη βακτηρία εὐκλεής, ῥάβδος μεγαλώματος;

Ιερ. 31,17 Συγκλονισθήτε και κλαύσατε δια τον όλεθρον της Μωάβ όλοι οι γύρω από αυτήν λαοί. Ολοι όσοι την εγνωρίζατε, είπατε· “πως συνετρίβη η ένδοξος βακτηρία, η ισχυρά αυτή ράβδος;”

Ιερ. 31,18 κατάβηθι ἀπὸ δόξης καὶ κάθισον ἐν ὑγρασίᾳ, καθημένη Δαιβών· ἐκτριβήσεται, ὅτι ὤλετο Μωάβ, ἀνέβη εἰς σὲ λυμαινόμενος ὀχύρωμά σου.

Ιερ. 31,18 Σεις, οι κάτοικοι της Δαιβών, κατεβήτε από την δόξαν σας, καθίσατε κάτω στο υγρόν έδαφος. Η Δαιβών θα καταστραφή, αφού εχάθη ολόκληρος η περιοχή Μωάβ. Επήλθεν εναντίον σου εκείνος, ο οποίος θα καταστρέψη και θα συλήση τα οχυρωματά σου.

Ιερ. 31,19 ἐφ᾿ ὁδοῦ στῆθι καὶ ἔπιδε, καθημένη ἐν Ἀροήρ, καὶ ἐρώτησον φεύγοντα καὶ σῳζόμενον καὶ εἰπόν· τί ἐγένετο;

Ιερ. 31,19 Σεις, που κατοικείτε εις την Αροήρ,. σταθήτε στον δρόμον σας και ερωτήσατε αυτούς, που πανικόβλητοι φεύγουν και προσπαθούν να σωθούν, και ειπέτε τους· “τι συνέβη”;

Ιερ. 31,20 κατῃσχύνθη Μωάβ, ὅτι συνετρίβη· ὀλόλυξον καὶ κέκραξον, ἀνάγγειλον ἐν Ἀρνών, ὅτι ὤλετο Μωάβ·

Ιερ. 31,20 Θα σας απαντήσουν· “η Μωάβ κατεντροπιάσθη, διότι συνετρίβη και κατεστράφη”. Θρηνήσατε, κραυγάσατε, αναγγείλατε εις την Αρνών, ότι εξωλοθρεύθη η Μωάβ...

Ιερ. 31,21 καὶ κρίσις ἔρχεται εἰς τὴν γῆν Μεισὼρ ἐπὶ Χελὼν καὶ Ῥεφὰς καὶ Μωφὰθ

Ιερ. 31,21 Δικαία κρίσις και τιμωρία επέρχεται εναντίον της χώρας Μεισώρ και των, πόλεών της Χελών, Ρεφάς, Μωφάθ,

Ιερ. 31,22 καὶ ἐπὶ Δαιβὼν καὶ ἐπὶ Ναβαῦ καὶ ἐπ᾿ οἶκον Δαιβλαθαὶμ

Ιερ. 31,22 εναντίον της Δαίδων και της Ναβαύ, εναντίον των απογόνων Δαιβλαθαίμ.

Ιερ. 31,23 καὶ ἐπὶ Καριαθαὶμ καὶ ἐπ᾿ οἶκον Γαιμὼλ καὶ ἐπ᾿ οἶκον Μαὼν

Ιερ. 31,23 Εναντίον της Καριαθαίμ και των απογόνων Γαιμώλ, εναντίον του οίκου Μαών,

Ιερ. 31,24 καὶ ἐπὶ Καριὼθ καὶ ἐπὶ Βοσὸρ καὶ ἐπὶ πάσας τὰς πόλεις Μωὰβ τὰς πόῤῥω καὶ τὰς ἐγγύς.

Ιερ. 31,24 εναντίον της Καριώθ και της Βοσόρ και εναντίον όλων των πόλεων της χώρας Μωάβ, αι οποίαι ευρίσκονται μακράν και πλησίον.

Ιερ. 31,25 κατεάχθη κέρας Μωάβ, καὶ τὸ ἐπίχειρον αὐτοῦ συνετρίβη.

Ιερ. 31,25 Εσπασεν η δύναμις της Μωάβ, συνετρίβησαν τα πολεμικά όπλα εις τα χέρια του λαού της.

Ιερ. 31,26 μεθύσατε αὐτόν, ὅτι ἐπὶ Κύριον ἐμεγαλύνθη· καὶ ἐπικρούσει Μωὰβ ἐν χειρὶ αὐτοῦ καὶ ἔσται εἰς γέλωτα καὶ αὐτός.

Ιερ. 31,26 Σεις, οι επιδρομείς, οι Χαλδαίοι, μεθύσατε τον λαόν της Μωάβ με τον οίνον του θυμού του Κυρίου, διότι ο λαός αυτός υψώθη και αυθαδίασεν εναντίον του Κυρίου του. Οι Μωαβίται εχειροκροτούσαν με χαράν δια τον όλεθρον του Ιούδα, αλλά και οι ίδιοι θα γίνουν αντικείμενον γέλωτος και εμπαιγμού.

Ιερ. 31,27 καὶ εἰ μὴ εἰς γελοιασμὸν ἦν σοι Ἰσραήλ; ἢ ἐν κλοπαῖς σου εὑρέθη, ὅτι ἐπολέμεις αὐτόν;

Ιερ. 31,27 Μηπως ο ισραηλιτικός λαός δεν έγινε δια σε αντικείμενον χλευασμού και γέλωτος; Διατί αυτό; Μηπως και τον συνέλαβες ως κλέπτην της περιουσίας σου και δια τούτο επολεμούσες εναντίον του;

Ιερ. 31,28 κατέλιπον τὰς πόλεις καὶ ᾤκησαν ἐν πέτραις οἱ κατοικοῦντες Μωάβ, ἐγενήθησαν ὥσπερ περιστεραί νοσσεύουσαι ἐν πέτραις στόματι βοθύνου.

Ιερ. 31,28 Ετιμωρήθησαν οι Μωαβίται, δια τούτο και εγκατέλειψαν τας πόλεις των και κατώκησαν στους βράχους. Εγιναν ωσάν περιστεραί, αι οποίαι έχουν κατασκευάσει τας φωλεάς των εις τας οπάς αποτόμων βράχων.

Ιερ. 31,29 ἤκουσα ὕβριν Μωάβ, ὕβρισε λίαν ὕβριν αὐτοῦ καὶ ὑπερηφανίαν αὐτοῦ, καὶ ὑψώθη ἡ καρδία αὐτοῦ.

Ιερ. 31,29 Ηκουσα την αλαζονείαν των Μωαβιτών. Κατελήφθη από πολλήν υπερηφάνειαν και αναίδειαν. Υψώθη εγωϊστικώς η καρδία του λαού αυτού.

Ιερ. 31,30 ἐγὼ δὲ ἔγνων ἔργα αὐτοῦ· οὐχὶ τὸ ἱκανὸν αὐτοῦ, οὐχ οὕτως ἐποίησε.

Ιερ. 31,30 Εγώ γνωρίζω τα έργα της αλαζονείας και επιδείξεώς του. Ο εγωισμός του και αι φιλοδοξίαι του ήσαν ανώτερα από την άξίαν και τα έργα του.

Ιερ. 31,31 διὰ τοῦτο ἐπὶ Μωὰβ ὀλολύζετε πάντοθεν, βοήσατε ἐπ᾿ ἄνδρας κειράδας αὐχμοῦ·

Ιερ. 31,31 Δια τούτο θρηνείτε από παντού δια τον όλεθρον της Μωάβ. Κραυγάσατε με πόνον δια τους αιχμαλώτους, των οποίων εις ένδειξιν καταφρονήσεως εξύρισαν την κεφαλήν και τον πώγωνα και τους εγκατέλειψαν εις στέρησιν.

Ιερ. 31,32 ὡς κλαυθμὸν Ἰαζὴρ ἀποκλαύσομαί σοι, ἄμπελος Σεβημά, κλήματά σου διῆλθε θάλασσαν, Ἰαζὴρ ἥψαντο· ἐπὶ ὀπώραν σου, ἐπὶ τρυγηταῖς σου ὄλεθρος ἐπέπεσε.

Ιερ. 31,32 Οπως κλαίει η Ιαζήρ την καταστροφήν της, θα κλαύσω και εγώ δια σε αμπελοφόρε Σεβημά. Τα κλήματά σου επεξετάθησαν έως την Νεκράν Θαλασσαν, έφθασαν εις την Ιαζήρ. Εις τας οπώρας των δένδρων σου και στον τρυγητόν των αμπέλων σου επέπεσεν όλεθρος.

Ιερ. 31,33 συνεψήθη χαρμοσύνη καὶ εὐφροσύνη ἐκ τῆς Μωαβίτιδος καὶ οἶνος ἦν ἐπὶ ληνοῖς σου· πρωΐ οὐκ ἐπάτησαν οὐδὲ δείλης, οὐκ ἐποίησαν αἰδάδ.

Ιερ. 31,33 Εκάησαν και εξηφανίσθησαν χαρά και ευφροσύνη από την χώραν Μωάβ. Ο οίνος ευρίσκετο ακόμα στους ληνούς, όταν επέδραμον οι εχθροί. Αλλα ούτε το πρωί ούτε το απόγευμα επάτησαν πλέον τας σταφυλάς οι Μωαβίται. Δεν έβγαλαν τας συνήθεις χαρμοσύνους κραυγάς δια τον τρυγητόν και το πάτημα των σταφυλών.

Ιερ. 31,34 ἀπὸ κραυγῆς Ἐσεβὼν ἕως Ἐλεαλὴ αἱ πόλεις αὐτῶν ἔδωκαν φωνὴν αὐτῶν, ἀπὸ Ζογὸρ ἕως Ὠρωναὶμ καὶ Ἀγλάθ-Σαλισία, ὅτι καὶ τὸ ὕδωρ Νεβρεὶν εἰς κατάκαυμα ἔσται.

Ιερ. 31,34 Από την κραυγήν της Εσεβών έως την Ελεαλή, όλαι αι πόλεις αφήκαν κραυγάς οδύνης και πόνου. Από Ζογόρ έως Ωρωναίμ και από Αγλαθ-Σαλισία, διότι και αυτά τα πηγαία ύδατα της Νεβρείν παρεδόθησαν εις πυρκαϊάν, εις καταστροφήν, και η χώρα έμεινε άνυδρος και ξηρά.

Ιερ. 31,35 καὶ ἀπολῶ τὸν Μωάβ, φησὶ Κύριος, ἀναβαίνοντα ἐπὶ τὸν βωμὸν καὶ θυμιῶντα θεοῖς αὐτοῦ.

Ιερ. 31,35 Θα εξολοθρεύσω τους Μωαβίτας, λέγει ο Κυριος, κάθε άνθρωπον, ο οποίος ανεβαίνει προς τους βωμούς και προσφέρει θυμίαμα στους ειδωλικους θεούς του.

Ιερ. 31,36 διὰ τοῦτο καρδία μου, Μωάβ, ὥσπερ αὐλοὶ βομβήσουσι, καρδία μου ἐπ᾿ ἀνθρώπους κειράδας ὥσπερ αὐλὸς βομβήσει· διὰ τοῦτο ἃ περιεποιήσατο, ἀπώλετο ἀπὸ ἀνθρώπου.

Ιερ. 31,36 Δια τούτο η καρδία μου, ω χώρα Μωάβ, βομβεί, ως εάν πολλοί αυλοί αναδίδουν ήχον. Η καρδία μου θα αποδώση βόμβον ωσάν αυλός, δι' ανθρώπους αιχμαλώτους, τους οποίους εις καταφρόνησιν έχουν κουρεύσει και ξυρίσει. Εκείνα τα οποία επί τόσον χρόνον η χώρα Μωάβ είχεν αποκτήσει και περιποιηθή, κατεστράφησαν από τους εχθρούς.

Ιερ. 31,37 πᾶσαν κεφαλὴν ἐν παντὶ τόπῳ ξυρηθήσονται, καὶ πᾶς πώγων ξυρηθήσεται, καὶ πᾶσαι χεῖρες κόψονται, καὶ ἐπὶ πάσης ὀσφύος σάκκος.

Ιερ. 31,37 Εις κάθε τόπον θα ξυρίσουν την κεφαλήν των ανθρώπων της Μωάβ· θα ξυρισθή και το γένειάν των· θα κατακοπούν τα χέρια των και όλαι αι οσφύες των θα περιζωσθούν πένθιμον σάκκινον ένδυμα.

Ιερ. 31,38 καὶ ἐπὶ πάντων τῶν δωμάτων Μωὰβ καὶ ἐπὶ ταῖς πλατείαις αὐτῆς, ὅτι συνέτριψα τὸν Μωάβ, φησὶ Κύριος, ὡς ἀγγεῖον, οὗ οὐκ ἔστι χρεία αὐτοῦ.

Ιερ. 31,38 Ολολυγμός και θρήνος θα ακούεται επάνω εις όλα τα δώματα της Μωάβ και εις τας πλατείας αυτής, διότι εγώ συνέτριψα την χώραν Μωάβ, λέγει Κυριος, όττως συντρίβει κανείς ένα πήλινον αγγείον, που δεν το χρειάζεται πλέον.

Ιερ. 31,39 πῶς κατήλλαξε; πῶς ἔστρεψε νῶτον Μωάβ; ᾐσχύνθη καὶ ἐγένετο Μωὰβ εἰς γέλωτα καὶ ἐγκότημα πᾶσι τοῖς κύκλῳ αὐτῆς.

Ιερ. 31,39 Πως κατετροπώθη η Μωάβ; Πως οι άνδρες της έστρεψαν πανικόβλητοι τα νώτα των στους εχθρούς; Κατεντροπιάσθη, έγινεν η χώρα Μωάβ περίγελως, αντικείμενον της οργής όλων των κύκλω αυτής.

Ιερ. 31,40 ὅτι οὕτως εἶπε Κύριος·

Ιερ. 31,40 Διότι έτσι είπεν ο Κυριος·

Ιερ. 31,41 ἐλήφθη Ἀκκαριώθ, καὶ τὰ ὀχυρώματα συνελήφθη·

Ιερ. 31,41 εκυριεύθη η Ακκαριώθ και τα οχυρώματα αυτής κατελήφθησαν.

Ιερ. 31,42 καὶ ἀπολεῖται Μωὰβ ἀπὸ ὄχλου, ὅτι ἐπὶ τὸν Κύριον ἐμεγαλύνθη.

Ιερ. 31,42 Η Μωάβ θα καταστροφή ανάμεσα από τους λαούς, διότι υπερηφανεύθη εναντίον του Κυρίου.

Ιερ. 31,43 παγὶς καὶ φόβος καὶ βόθυνος ἐπὶ σοί, καθήμενος Μωάβ·

Ιερ. 31,43 Παγίδες και φόβοι και λάκκοι υπάρχουν δια σας, που κατοικείτε την χώραν Μωάβ.

Ιερ. 31,44 ὁ φεύγων ἀπὸ προσώπου τοῦ φόβου ἐμπεσεῖται εἰς τὸν βόθυνον, καὶ ὁ ἀναβαίνων ἐκ τοῦ βοθύνου συλληφθήσεται ἐν τῇ παγίδι, ὅτι ἐπάξω ταῦτα ἐπὶ Μωὰβ ἐν ἐνιαυτῷ ἐπισκέψεως αὐτῆς.

Ιερ. 31,44 Εκείνος, ο οποίος θα διαφύγη τον φόβον και τον κίνδυνον εκ μέρους των ανθρώπων, θα πέση στον λάκκον· και εκείνος ο οποιος ανεβαίνει από τον λάκκον, θα συλληφθή εις την παγίδα αιχμάλωτος. Αυτά θα επιφέρω εναντίον της Μωάβ κατά τον χρόνον, που θα την επισκεφθώ προς δικαίαν τιμωρίαν της.

ΙΕΡΕΜΙΑΣ 32 (Μασ. 25,15-38)

Ὅσα ἐπροφήτευσεν Ἱερεμίας ἐπὶ πάντα τὰ ἔθνη.

Οσα προεφήτευσεν ο Ιερεμίας εναντίον όλων των εθνών (Μασ. ΚΕ', 15-38).

Ιερ. 32,1 Οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραήλ· λαβὲ τὸ ποτήριον τοῦ οἴνου τοῦ ἀκράτου τούτου ἐκ χειρός μου καὶ ποτιεῖς πάντα τὰ ἔθνη, πρὸς ἃ ἐγὼ ἀποστέλλω σε πρὸς αὐτούς,

Ιερ. 32,1 Κατ' αυτόν τον τρόπον ο Κυριος, ο Θεός του Ισραηλιτικού λαού, ωμίλησε προς τον Ιερεμίαν. Παρε από το χέρι μου το ποτήριον τούτο, που περιέχει άκρατον οίνον, και θα ποτίσης όλα τα έθνη, προς τα οποία εγώ θα σε αποστείλω.

Ιερ. 32,2 καὶ πίονται καὶ ἐξεμοῦνται καὶ ἐκμανήσονται ἀπὸ προσώπου τῆς μαχαίρας, ἧς ἐγὼ ἀποστέλλω ἀνὰ μέσον αὐτῶν.

Ιερ. 32,2 Θα πιουν από αυτόν, θα κάμουν εμετόν, θα περιέλθουν εις κατάστασιν αλλοφροσύνης, όταν αντικρύσουν την μάχαιραν την εχθρικήν, την οποίαν εγώ θα αποστείλω εναντίον των.

Ιερ. 32,3 καὶ ἔλαβον τὸ ποτήριον ἐκ χειρὸς Κυρίου καὶ ἐπότισα τὰ ἔθνη, πρὸς ἃ ἀπέστειλέ με Κύριος ἐπ᾿ αὐτά,

Ιερ. 32,3 Ελαβον, λέγει ο Ιερεμίας, το ποτήριον από τα χέρια του Κυρίου και επότισα τα έθνη, προς τα οποία ο Κυριος με απέστειλε·

Ιερ. 32,4 τὴν Ἱερουσαλὴμ καὶ τὰς πόλεις Ἰούδα καὶ βασιλεῖς Ἰούδα καὶ ἄρχοντας αὐτοῦ τοῦ θεῖναι αὐτὰς εἰς ἐρήμωσιν καὶ εἰς ἄβατον καὶ εἰς συριγμὸν

Ιερ. 32,4 την Ιερουσαλήμ και τας πόλεις της περιοχής Ιούδα, τους βασιλείς και τους άρχοντας του βασιλείου του ιουδαϊκού, δια να γίνουν όλα αυτά έρημα, αδιάβατα, αντικείμενα εμπαικτικού συριγμού.

Ιερ. 32,5 καὶ τὸν Φαραὼ βασιλέα Αἰγύπτου καὶ τοὺς παῖδας αὐτοῦ καὶ τοὺς μεγιστᾶνας αὐτοῦ

Ιερ. 32,5 Επότισα επίσης τον Φαραώ, βασιλέα της Αιγύπτου, και τους μεγιστάνας αυτού,

Ιερ. 32,6 καὶ πάντα τὸν λαὸν αὐτοῦ καὶ πάντας τοὺς συμμείκτους καὶ πάντας τοὺς βασιλεῖς ἀλλοφύλων, τὴν Ἀσκάλωνα καὶ τὴν Γάζαν καὶ τὴν Ἀκκάρων καὶ τὸ ἐπίλοιπον Ἀζώτου

Ιερ. 32,6 όλον τον λαόν του, όλον τον σύμμικτον πληθυσμόν και όλους τους βασιλείς των Φιλισταίων, όπως επίσης την Ασκάλωνα, την Γαζαν, την Ακκαρών και τους λοιπούς κατοίκους της Αζώτου.

Ιερ. 32,7 καὶ τὴν Ἰδουμαίαν καὶ τὴν Μωαβῖτιν καὶ τοὺς υἱοὺς Ἀμμὼν

Ιερ. 32,7 Επότισα ακόμη την Ιδουμαίαν, την χώραν Μωάβ, τους Αμμωνίτας,

Ιερ. 32,8 καὶ βασιλεῖς Τύρου καὶ βασιλεῖς Σιδῶνος καὶ βασιλεῖς τοὺς ἐν τῷ πέραν τῆς θαλάσσης

Ιερ. 32,8 τους βασιλείς της Τυρου, τους βασιλείς της Σιδώνος, τους βασιλείς, οι οποίοι ευρίσκονται πέραν από την Μεσόγειον Θαλασσαν.

Ιερ. 32,9 καὶ τὴν Δαιδὰν καὶ τὴν Θαιμὰν καὶ τὴν Ῥῶς καὶ πᾶν περικεκαρμένον κατὰ πρόσωπον αὐτοῦ

Ιερ. 32,9 Επότισα την Δαιδάν και την Θαιμάν και την Ρως και όλους εκείνους, οι οποίοι έχουν περικόψει το γένειον του προσώπου των εις τιμήν ειδωλικών θεών·

Ιερ. 32,10 καὶ πάντας τοὺς συμμείκτους τοὺς καταλύοντας ἐν τῇ ἐρήμῳ

Ιερ. 32,10 όλους τους αναμίκτους λαούς, οι οποίοι έχουν τα καταλύματά των εις την έρημον,

Ιερ. 32,11 καὶ πάντας βασιλεῖς Αἰλὰμ καὶ πάντας βασιλεῖς Περσῶν

Ιερ. 32,11 όλους τους βασιλείς Αιλάμ και όλους τους βασιλείς των Περσών,

Ιερ. 32,12 καὶ πάντας βασιλεῖς ἀπὸ ἀπηλιώτου τοὺς πόῤῥω καὶ τοὺς ἐγγύς, ἕκαστον πρὸς τὸν ἀδελφὸν αὐτοῦ, καὶ πάσας βασιλείας τὰς ἐπὶ προσώπου τῆς γῆς.

Ιερ. 32,12 όλους τους βασιλείς προς τας ανατολικάς περιοχάς τους μακράν και τους πλησίον, τον ένα και τον άλλον, και όλας τας βασιλείας, που υπάρχουν στο πρόσωπον της γης.

Ιερ. 32,13 καὶ ἐρεῖς αὐτοῖς· οὕτως εἶπε Κύριος παντοκράτωρ· πίετε καὶ μεθύσθητε καὶ ἐξεμέσετε καὶ πεσεῖσθε καὶ οὐ μὴ ἀναστῆτε ἀπὸ προσώπου τῆς μαχαίρας, ἧς ἐγὼ ἀποστέλλω ἀνὰ μέσον ὑμῶν.

Ιερ. 32,13 Εις όλους αυτούς, του λέγει ο Θεός, θα είπης, έτσι ωμίλησεν ο Κυριος, ο παντοκράτωρ· Πιετε, μεθύσετε, κάμετε εμετόν, θα πέσετε εις την γην και δεν θα ημπορέσετε να εγερθήτε ενώπιον της εχθρικής μαχαίρας, την οποίαν εγώ αποστέλλω ανάμεσά σας.

Ιερ. 32,14 καὶ ἔσται ὅταν μὴ βούλωνται δέξασθαι τὸ ποτήριον ἐκ τῆς χειρός σου ὥστε πιεῖν, καὶ ἐρεῖς· οὕτως εἶπε Κύριος· πιόντες πίεσθε·

Ιερ. 32,14 Εάν τυχόν δεν θελήσουν να δεχθούν το ποτήριον αυτό από τα χέρια σου, ώστε να πίουν το περιεχόμενόν του, θα πης προς αυτούς· Ετσι είπεν ο Κυριος θέλοντες και μη θα πίετε από αυτό.

Ιερ. 32,15 ὅτι ἐν πόλει, ἐν ᾗ ὠνομάσθη τὸ ὄνομά μου ἐπ᾿ αὐτήν, ἐγὼ ἄρχομαι κακῶσαι, καὶ ὑμεῖς καθάρσει οὐ μὴ καθαρισθῆτε, ὅτι μάχαιραν ἐγὼ καλῶ ἐπὶ πάντας τοὺς καθημένους ἐπὶ τῆς γῆς.

Ιερ. 32,15 Εφ' όσον εγώ έχω αρχίσει να στέλλω τιμωρίας και συμφοράς εναντίον πόλεως, η οποία φέρει το όνομά μου, εναντίον της Ιερουσαλήμ, σεις δεν θα υποστήτε την καθαρτήριον αυτήν τιμωρίαν; Θα τιμωρήσω και σας, διότι εγώ προσκαλώ την εχθρικήν μάχαιραν εναντίον όλων των αμαρτωλών κατοίκων της γης.

Ιερ. 32,16 καὶ σὺ προφητεύσεις ἐπ᾿ αὐτοὺς τοὺς λόγους τούτους καὶ ἐρεῖς· Κύριος ἀφ᾿ ὑψηλοῦ χρηματιεῖ, ἀπὸ τοῦ ἁγίου αὐτοῦ δώσει φωνὴν αὐτοῦ, λόγον χρηματιεῖ ἐπὶ τοῦ τόπου αὐτοῦ, καὶ αἰδὰδ ὥσπερ τρυγῶντες ἀποκριθήσονται· καὶ ἐπὶ καθημένους τὴν γῆν ἥκει ὄλεθρος

Ιερ. 32,16 Θα προφητεύσης δε προς αυτούς ακόμη και τούτους τους λόγους· ο Κυριος από του ύψους του θρόνου του διαλαλεί τας αποφάσστου. Από τον ιερόν του οίκον, τον ναόν. θα δώση την φωνήν του, θα εκφράση τας αποφάσστου από τον Ιερόν τόπον· και ζωηραί κραυγαί ωσάν τας κραυγάς των τρυγώντων τας αμπέλους θα αποκριθούν. Εις τους κατοίκους της γης έρχεται πλέον ο όλεθρος.

Ιερ. 32,17 ἐπὶ μέρος τῆς γῆς, ὅτι κρίσις τῷ Κυρίῳ ἐν τοῖς ἔθνεσι, κρίνεται αὐτὸς πρὸς πᾶσαν σάρκα, οἱ δὲ ἀσεβεῖς ἐδόθησαν εἰς μάχαιραν, λέγει Κύριος.

Ιερ. 32,17 Εις τα πέρατα της γης θα φθάση η κραυγή της δικαίας αποφάσεώς του, διότι ο Κυριος καταδικάζει τα έθνη, στήνει κρίσιν και παίρνει καταδικαστικήν απόφασιν αυτός εναντίον κάθε ανθρώπου. Οι ασεβείς παρεδόθησαν και θα παραδοθούν εις την μάχαιραν του ολέθρου, λέγει ο Κυριος.

Ιερ. 32,18 οὕτως εἶπε Κύριος· ἰδοὺ κακὰ ἔρχεται ἀπὸ ἔθνους ἐπὶ ἔθνος, καὶ λαῖλαψ μεγάλη ἐκπορεύεται ἀπ᾿ ἐσχάτου τῆς γῆς.

Ιερ. 32,18 Ούτως είπεν ο Κυριος· Ιδού, έρχονται σύμφοραί από ένα έθνος εις άλλο έθνος, θύελλα μεγάλη επέρχεται από τα άκρα της γης.

Ιερ. 32,19 καὶ ἔσονται τραυματίαι ὑπὸ Κυρίου ἐν ἡμέρᾳ Κυρίου, ἐκ μέρους τῆς γῆς, καὶ ἕως εἰς μέρος τῆς γῆς· οὐ μὴ κατορυγῶσιν, εἰς κόπρια ἐπὶ προσώπου τῆς γῆς ἔσονται.

Ιερ. 32,19 Θα θανατωθούν οι άνθρωποι από τον Κυριον κατά την ημέραν της δικαίας αποφάσεώς και τιμωρίας εκ μέρους του Κυρίου. Από το ένα άκρον της γης έως το άλλο άκρον τα πτώματά των δεν θα ταφούν. θα μείνουν, ως κόπρος εις λίπανσιν της γης.

Ιερ. 32,20 ἀλαλάξατε, ποιμένες, καὶ κεκράξατε· καὶ κόπτεσθε οἱ κριοὶ τῶν προβάτων, ὅτι ἐπληρώθησαν αἱ ἡμέραι ὑμῶν εἰς σφαγήν, καὶ πεσεῖσθε ὥσπερ οἱ κριοὶ οἱ ἐκλεκτοί·

Ιερ. 32,20 Ξεσπάσατε εις θρηνώδεις αλαλαγμούς άρχοντες του λαού, κραυγάσατε, θρηνήσατε με κοπετούς σεις, οι οποίοι, όπως οι κριοι δια τα πρόβατα, είσθε αρχηγοί των λαών, διότι συνεπληρώθησαν πλέον αι ημέραι σας δια την σφαγήν και θα πέσετε σφαζόμενοι, όπως οι εκλεκτοί, κριοι.

Ιερ. 32,21 καὶ ἀπολεῖται φυγὴ ἀπὸ τῶν ποιμένων καὶ σωτηρία ἀπὸ τῶν κριῶν τῶν προβάτων.

Ιερ. 32,21 Δεν θα υπάρξη κανείς τρόπος διαφυγής δια τους ποιμένας αυτούς, καμμία σωτηρία δια τους πνευματικούς αυτούς ηγέτας των λογικών προβάτων.

Ιερ. 32,22 φωνὴ κραυγῆς τῶν ποιμένων καὶ ἀλαλαγμὸς τῶν προβάτων καὶ τῶν κριῶν, ὅτι ὠλόθρευσε Κύριος τὰ βοσκήματα αὐτῶν,

Ιερ. 32,22 Θα ακουσθή θρηνώδης κραυγή των αρχόντων αυτών, αλαλαγμός φοβερός των προβάτων και των κριών, διότι ο Κυριος κατέστρεψε τας βοσκάς των, τας πόλεις εις τας οποίας έμεναν.

Ιερ. 32,23 καὶ παύσεται τὰ κατάλοιπα τῆς εἰρήνης ἀπὸ προσώπου ὀργῆς θυμοῦ μου.

Ιερ. 32,23 Και όση, τυχόν, ειρήνη είχε κάπου απομείνει εις την γην, θα παύση πλέον εξ αιτίας του ωργισμένου προσώπου του Κυρίου.

Ιερ. 32,24 ἐγκατέλιπεν ὥσπερ λέων κατάλειμμα αὐτοῦ, ὅτι ἐγενήθη ἡ γῆ αὐτῶν εἰς ἄβατον ἀπὸ προσώπου τῆς μαχαίρας τῆς μεγάλης.

Ιερ. 32,24 Ωσάν λέων αφήκε το κατάλοιπον της θήρας του. Ολη η χώρα των αμαρτωλών ανθρώπων έγινεν έρημος και άβατος εξ αιτίας της φοβεράς μαχαίρας του ολέθρου και της καταστροφής.

ΙΕΡΕΜΙΑΣ 33 (Μασ. 26)

Ιερ. 33,1 Ἐν ἀρχῇ βασιλέως Ἰωακεὶμ υἱοῦ Ἰωσία ἐγενήθη ὁ λόγος οὗτος παρὰ Κυρίου·

Ιερ. 33,1 Ο κατωτέρω λόγος απηυθύνθη από το Κυριον προς τον Ιερεμίαν κατά αρχήν της βασιλείας του βασιλέως Ιωκείμ, υιού του Ιωσίου.

Ιερ. 33,2 οὕτως εἶπε Κύριος· στῆθι ἐν αὐλῇ οἴκου Κυρίου καὶ χρηματιεῖς ἅπασι τοῖς Ἰουδαίοις καὶ πᾶσι τοῖς ἐρχομένοις προσκυνεῖν ἐν οἴκῳ Κυρίου ἅπαντας τοὺς λόγους, οὓς συνέταξά σοι χρηματίσαι αὐτοῖς, μὴ ἀφέλῃς ῥῆμα·

Ιερ. 33,2 Ετσι ωμίλησε και είπεν ο Κυριος· Στάσου εις την αυλήν του ναού του Κυρίου και θα αναγγείλης εις όλους ανεξαιρέτως τους Ιουδαίους και εις όλους όσοι έρχονται προσκυνήσουν στον οίκον του Κυρίου όλους τους λόγους, τους οποίους σε διέταξα να ανακοινώσης. Δεν θα αφαιρέσης ούτε μίαν λέξιν.

Ιερ. 33,3 ἴσως ἀκούσονται καὶ ἀποστραφήσονται ἕκαστος ἀπὸ τῆς ὁδοῦ αὐτοῦ τῆς πονηρᾶς, καὶ παύσομαι ἀπὸ τῶν κακῶν, ὧν ἐγὼ λογίζομαι τοῦ ποιῆσαι αὐτοῖς ἕνεκεν τῶν πονηρῶν ἐπιτηδευμάτων αὐτῶν.

Ιερ. 33,3 Ισως ακούσουν και δεχθούν τους λόγους μου και ο καθένας από αυτούς απομακρυνθή από την οδον του την πονηράν και εγώ θα σταματήσω τας συμφοράς, τας οποίας σκέπτομαι να εξαπαστείλω εναντίον αυτών, εξ αιτίας των πονηρών έργων των.

Ιερ. 33,4 καὶ ἐρεῖς· οὕτως εἶπε Κύριος· ἐὰν μὴ ἀκούσητέ μου τοῦ πορεύεσθαι ἐν τοῖς νομίμοις μου, οἷς ἔδωκα κατὰ πρόσωπον ὑμῶν,

Ιερ. 33,4 Θα πης. λοιπόν, προς αυτούς· ''Ετσι είπεν ο Κυριος· εάν δεν υπακούσετε εις εμέ, ώστε να πορεύεσθε και να ζήτε σύμφωνα με τους Νομους, τους οποίους εγώ έχω δώσει ενώπιον σας.

Ιερ. 33,5 εἰσακούειν τῶν λόγων τῶν παίδων μου τῶν προφητῶν, οὓς ἐγὼ ἀποστέλλω πρὸς ὑμᾶς ὄρθρου, καὶ ἀπέστειλα καὶ οὐκ ἠκούσατέ μου,

Ιερ. 33,5 Να υπακούσετε στους λόγους των δούλων μου, των προφητών τους οποίους εγώ στέλλω προς σας λίαν ενωρίς, όπως και τους απέστειλα, αλλά δεν ηθελήσατε να υπακούσετε εις την φωνήν μου,

Ιερ. 33,6 καὶ δώσω τὸν οἶκον τοῦτον ὥσπερ Σηλὼ καὶ τὴν πόλιν δώσω εἰς κατάραν πᾶσι τοῖς ἔθνεσι πάσης τῆς γῆς.

Ιερ. 33,6 θα παραδώσω τον ναόν τούτον εις καταστροφήν, όπως και την Σηλώ, και την πόλιν αυτήν θα παραδώσως στους εχθρούς ως κατάραν εις όλα τα έθνη ολοκλήρου της οικουμένης.

Ιερ. 33,7 καὶ ἤκουσαν οἱ ἱερεῖς καὶ οἱ ψευδοπροφῆται καὶ πᾶς ὁ λαὸς τοῦ Ἱερεμίου λαλοῦντος τοὺς λόγους τούτους ἐν οἴκῳ Κυρίου.

Ιερ. 33,7 Ηκουσαν οι ιερείς, οι ψευδοπροφήται και όλος ο λαός τον Ιερεμίαν να αναγγέλη τους λόγους αυτούς στον οίκον του Κυρίου.

Ιερ. 33,8 καὶ ἐγένετο Ἱερεμίου παυσαμένου λαλοῦντος πάντα, ἃ συνέταξε Κύριος αὐτῷ λαλῆσαι παντὶ τῷ λαῷ, καὶ συνελάβοσαν αὐτὸν οἱ ἱερεῖς καὶ οἱ ψευδοπροφῆται καὶ πᾶς ὁ λαὸς λέγων· θανάτῳ ἀποθανῇ,

Ιερ. 33,8 Οταν δε ο Ιερεμίας έπαυσε να λέγη όλα αυτά τα λόγια, τα οποία τον διέταξεν ο Κυριος να είπη εις όλον τον λαόν, συνέλαβαν τον Ιερεμίαν οι ιερείς και οι ψευδοπροφήται και όλος ο λαός, και ειπαν· “οπωσδήποτε θα καταδικασθής εις θάνατον

Ιερ. 33,9 ὅτι ἐπροφήτευσας τῷ ὀνόματι Κυρίου λέγων· ὥσπερ Σηλὼ ἔσται ὁ οἶκος οὗτος καὶ ἡ πόλις αὕτη ἐρημωθήσεται ἀπὸ κατοικούντων· καὶ ἐξεκκλησιάσθη πᾶς ὁ λαὸς ἐπὶ Ἱερεμίαν ἐν οἴκῳ Κυρίου. -

Ιερ. 33,9 διότι ωμιλησες εν ονόματι του Κυρίου και είπες· ο οίκος ούτος, ο ναός, θα γίνη όπως η Σηλώ· και η πόλις αυτή, η Ιερουσαλήμ, θα μείνη έρημος από κατοίκους”. Συγκεντρώθη δε όλος ο Ισραηλιτικός λαός εις την αυλήν του ναού του Κυρίου εναντίον του Ιερεμίου.

Ιερ. 33,10 Καὶ ἤκουσαν οἱ ἄρχοντες Ἰούδα τὸν λόγον τοῦτον καὶ ἀνέβησαν ἐξ οἴκου τοῦ βασιλέως εἰς οἶκον Κυρίου καὶ ἐκάθισαν ἐν προθύροις πύλης Κυρίου τῆς καινῆς.

Ιερ. 33,10 Ηκουσαν οι άρχοντες του Ιουδαϊκού βασιλείου το γεγονός αυτό και ανέβησαν από τον βασιλικόν οίκον στον ναόν του Κυρίου, εκάθισαν ως δικασταί εις την είσοδον της νέας πύλης της αυλής του ναού του Κυρίου.

Ιερ. 33,11 καὶ εἶπαν οἱ ἱερεῖς καὶ οἱ ψευδοπροφῆται πρὸς τοὺς ἄρχοντας καὶ παντὶ τῷ λαῷ· κρίσις θανάτου τῷ ἀνθρώπῳ τούτῳ, ὅτι ἐπροφήτευσε κατὰ τῆς πόλεως ταύτης, καθὼς ἠκούσατε ἐν τοῖς ὠσὶν ὑμῶν.

Ιερ. 33,11 Οι ιερείς δε και οι ψευδοπροφήται είπαν προς τους άρχοντας και εις όλον τον λαόν· “καταδικαστική απόφασις θανάτου πρέπει να εκδοθή εναντίον του ανθρώπου αυτού, διότι επροφήτευσεν εναντίον της πόλεως αυτής, όπως άλλως τε και σεις οι ίδιοι ηκούσατε με τα αυτιά σας”.

Ιερ. 33,12 καὶ εἶπεν Ἱερεμίας πρὸς τοὺς ἄρχοντας καὶ παντὶ τῷ λαῷ λέγων· Κύριος ἀπέστειλέ με προφητεῦσαι ἐπὶ τὸν οἶκον τοῦτον καὶ ἐπὶ τὴν πόλιν ταύτην πάντας τοὺς λόγους, οὓς ἠκούσατε.

Ιερ. 33,12 Ο Ιερεμίας είπε τότε προς τους άρχοντας και προς όλον τον λαόν· “ο Κυριος με έστειλε να προφητεύσω εναντίον του ναού τούτου και εναντίον της πόλεως αυτής, της Ιερουσαλήμ, όλους τους λόγους τους οποίους σεις ηκούσατε.

Ιερ. 33,13 καὶ νῦν βελτίους ποιήσατε τὰς ὁδοὺς ὑμῶν καὶ τὰ ἔργα ὑμῶν καὶ ἀκούσατε τῆς φωνῆς Κυρίου, καὶ παύσεται Κύριος ἀπὸ τῶν κακῶν, ὧν ἐλάλησεν ἐφ᾿ ὑμᾶς.

Ιερ. 33,13 Και τώρα, εάν θέλετε να σωθήτε, κάμετε καλυτέρους και συμφώνους με το θέλημα του Θεού τους δρόμους της ζωής σας και τα έργα σας. Ακούσατε την φωνήν του Κυρίου, και τότε ο Κυριος δεν θα αποστείλη εναντίον σας τας συμφοράς περί των οποίων εγώ σας ωμίλησα.

Ιερ. 33,14 καὶ ἰδοὺ ἐγὼ ἐν χερσὶν ὑμῶν· ποιήσατέ μοι ὡς συμφέρει καὶ ὡς βέλτιον ὑμῖν.

Ιερ. 33,14 Ιδού εγώ είμαι εις τα χέρια σας, πράξατε δι' εμέ όπως σας συμφέρει και όπως σεις νομίζετε δια τους εαυτούς σας καλύτερον.

Ιερ. 33,15 ἀλλ᾿ ἢ γνόντες γνώσεσθε ὅτι, εἰ ἀναιρεῖτέ με, αἷμα ἀθῷον δίδοτε ἐφ᾿ ὑμᾶς καὶ ἐπὶ τὴν πόλιν ταύτην καὶ ἐπὶ τοὺς κατοικοῦντας ἐν αὐτῇ· ὅτι ἐν ἀληθείᾳ ἀπέσταλκέ με Κύριος πρὸς ὑμᾶς λαλῆσαι εἰς τὰ ὦτα ὑμῶν πάντας τοὺς λόγους τούτους.

Ιερ. 33,15 Μαθετε όμώς και κατανοήσατε καλά τούτο· ότι εάν με θανατώσετε, θα πέση επάνω εις σας και εις την πόλιν αυτήν και στους κατοίκους αυτής το αθώον αίμα, που θα χύσετε. Διότι όντως ο Κυριος με απέστειλε προς σας να είπω εις τα αυτιά όλων όλους αυτούς τους λόγους”.

Ιερ. 33,16 καὶ εἶπον οἱ ἄρχοντες καὶ πᾶς ὁ λαὸς πρὸς τοὺς ἱερεῖς καὶ πρὸς τοὺς ψευδοπροφήτας· οὐκ ἔστι τῷ ἀνθρώπῳ τούτῳ κρίσις θανάτου, ὅτι ἐπὶ τῷ ὀνόματι Κυρίου τοῦ Θεοῦ ἡμῶν ἐλάλησε πρὸς ἡμᾶς.

Ιερ. 33,16 Οι άρχοντες και όλος ο λαός είπαν προς τους ιερείς και προς τους ψευδοπροφήτας· “δεν πρέπει ο άνθρωπος αυτός να καταδικασθή εις θάνατον, διότι εξ ονόματος του Κυρίου του Θεού μας ελάλησε προς ημάς”.

Ιερ. 33,17 καὶ ἀνέστησαν ἄνδρες τῶν πρεσβυτέρων τῆς γῆς καὶ εἶπαν πάσῃ τῇ συναγωγῇ τοῦ λαοῦ·

Ιερ. 33,17 Τοτε εσηκώθησαν μερικοί άνδρες από τους πρεσβυτέρους της χώρας και είπαν εις όλην την συγκέντρωσιν του λαού·

Ιερ. 33,18 Μιχαίας ὁ Μωραθίτης ἦν ἐν ταῖς ἡμέραις Ἐζεκίου βασιλέως Ἰούδα καὶ εἶπε παντὶ τῷ λαῷ Ἰούδα· οὕτως εἶπε Κύριος· Σιὼν ὡς ἀγρὸς ἀροτριαθήσεται, καὶ Ἱερουσαλὴμ εἰς ἄβατον ἔσται καὶ τὸ ὄρος τοῦ οἴκου εἰς ἄλσος δρυμοῦ.

Ιερ. 33,18 “Ο Μιχαίας ο Μωραθίτης εζούσεν επί της εποχής Εζεκίου, του βασιλέως Ιούδα, και είπεν εις όλον τον ιουδαϊκόν λαόν· Ετσι είπεν ο Κυριος η Σιών θα οργωθή ώσαν χωράφι και η Ιερουσαλήμ θα γίνη άβατος και ακατοίκητος και το όρος τούτο, επί του οποίου υπάρχει ο ναός του Κυρίου, θα γίνη πυκνόν δάσος.

Ιερ. 33,19 μὴ ἀνελὼν ἀνεῖλεν αὐτὸν Ἐζεκίας καὶ πᾶς Ἰούδα; οὐχ ὅτι ἐφοβήθησαν τὸν Κύριον καὶ ὅτι ἐδεήθησαν τοῦ προσώπου Κυρίου, καὶ ἐπαύσατο Κύριος ἀπὸ τῶν κακῶν, ὧν ἐλάλησεν ἐπ᾿ αὐτούς; καὶ ἡμεῖς ἐποιήσαμεν κακὰ μεγάλα ἐπὶ ψυχὰς ἡμῶν.

Ιερ. 33,19 Μηπως δια τούτο τον εφόνευσεν ο Εζεκίας και όλος ο Ιουδαϊκός λαός; Δεν διέπραξαν το αδίκημα τούτο, διότι εφοβήθησαν τον Κυριον και παρεκάλεσαν τον Κυριον και ο Κυριος απεμάκρυνεν από αυτούς τας συμφοράς, περί των οποίων είχεν ομιλήσει ο προφήτης εναντίον των. Και ημείς διεπράξαμεν μεγάλα κακά εις βάρος των ψυχών μας.

Ιερ. 33,20 Καὶ ἄνθρωπος ἦν προφητεύων τῷ ὀνόματι Κυρίου, Οὐρίας υἱὸς Σαμαίου ἐκ Καριαθιαρίμ, καὶ ἐπροφήτευσε περὶ τῆς γῆς ταύτης κατὰ πάντας τοὺς λόγους Ἱερεμίου.

Ιερ. 33,20 Επίσης και κάποιος άλλος άνθρωπος υπήρχεν, ο οποίος προεφήτευεν εξ ονόματος του Κυρίου, ο Ουρίας υιός του Σαμαίου από την Καριαθιαρίμ, και επροφήτευσε δια την χώραν αυτήν όμοια προς τους λόγους, τους οποίους σήμερα λέγει ο Ιερεμίας.

Ιερ. 33,21 καὶ ἤκουσεν ὁ βασιλεὺς Ἰωακεὶμ καὶ πάντες οἱ ἄρχοντες πάντας τοὺς λόγους αὐτοῦ καὶ ἐζήτουν ἀποκτεῖναι αὐτόν· καὶ ἤκουσεν Οὐρίας καὶ εἰσῆλθεν εἰς Αἴγυπτον.

Ιερ. 33,21 Αυτού, λοιπόν, του προφήτου τους λόγους επληροφορήθη ο βασιλεύς Ιωακείμ και όλοι οι άρχοντες και εζήτουν να εύρουν αυτόν, δια να τον θανατώσουν. Ο Ουρίας επληροφορήθη τούτο και κατέφυγεν εις την Αίγυπτον.

Ιερ. 33,22 καὶ ἐξαπέστειλεν ὁ βασιλεὺς ἄνδρας εἰς Αἴγυπτον,

Ιερ. 33,22 Ο βασιλεύς Ιωακείμ έστειλεν άνδρας εις την Αίγυπτον,

Ιερ. 33,23 καὶ ἐξηγάγοσαν αὐτὸν ἐκεῖθεν καὶ εἰσηγάγοσαν αὐτὸν πρὸς τὸν βασιλέα, καὶ ἐπάταξεν αὐτὸν ἐν μαχαίρᾳ καὶ ἔῤῥιψεν αὐτὸν εἰς τὸ μνῆμα υἱῶν λαοῦ αὐτοῦ.

Ιερ. 33,23 οι οποίοι έβγαλαν τον προφήτην από εκεί και τον ωδήγησαν προς τον βασιλέα. Αυτός τον εθανάτωσε δια μαχαίρας και το νεκρόν του σώμα το έρριψεν στο νεκροταφείον του λαού”.

Ιερ. 33,24 πλὴν χεὶρ Ἀχεικὰμ υἱοῦ Σαφὰν ἦν μετὰ Ἱερεμίου τοῦ μὴ παραδοῦναι αὐτὸν εἰς χεῖρας τοῦ λαοῦ τοῦ μὴ ἀνελεῖν αὐτόν.

Ιερ. 33,24 Ο Ιερεμίας όμως διέφυγε την καταδίκην εις θάνατον χάρις εις την επέμβασιν Αχεικάμ υιού του Σαφάν αξιωματούχου εις την αυλήν του Ιωακείμ. Αυτός επενέβη, δια να μη παραδοθή ο Ιερεμίας εις τας χείρας του λαού και τον θανατώσουν.

ΙΕΡΕΜΙΑΣ 34 (Μασ. 27,2-22)

Ιερ. 34,2 Οὕτως εἶπε Κύριος· ποίησον σεαυτῷ δεσμοὺς καὶ κλοιοὺς καὶ περίθου περὶ τὸν τράχηλόν σου·

Ιερ. 34,2 Ετσι ωμίλησεν ο Κυριος προς τον Ιερεμίαν· “Καμε δια τον εαυτόν σου δεσμά και κλοιούς και βάλε τα γύρω από τον λαιμόν σου.

Ιερ. 34,3 καὶ ἀποστελεῖς αὐτοὺς πρὸς βασιλέα Ἰδουμαίας καὶ πρὸς βασιλέα Μωὰβ καὶ πρὸς βασιλέα υἱῶν Ἀμμὼν καὶ πρὸς τὸν βασιλέα Τύρου καὶ πρὸς βασιλέα Σιδῶνος ἐν χερσὶν ἀγγέλων αὐτῶν τῶν ἐρχομένων εἰς ἀπάντησιν αὐτῶν εἰς Ἱερουσαλὴμ πρὸς Σεδεκίαν βασιλέα Ἰούδα.

Ιερ. 34,3 Επειτα θα αποστείλης αυτούς προς τον βασιλέα της Ιδουμαίας, προς τον βασιλέα των Μωαβιτών, προς τον βασιλέα των Αμμωνιτων, προς τον βασιλέα Τυρου και προς τον βασιλέα της Σιδώνος, δια μέσου των απεσταλμένων αυτών, οι οποίοι έρχονται εις την Ιερουσαλήμ προς συνάντησιν του Σεδεκίου βασιλέως των Ιουδαίων.

Ιερ. 34,4 καὶ συντάξεις αὐτοῖς πρὸς τοὺς κυρίους αὐτῶν εἰπεῖν· οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραήλ· οὕτως ἐρεῖτε πρὸς τοὺς κυρίους ὑμῶν·

Ιερ. 34,4 Θα δώσης εντολήν εις αυτούς να είπουν προς τους κυρίους των· “κατ' αυτόν τον τρόπον ωμίλησεν ο Κυριος, ο Θεός του Ισραηλιτικού λαού· αυτά θα πήτε προς τους κυρίους σας.

Ιερ. 34,5 ὅτι ἐγὼ ἐποίησα τὴν γῆν ἐν τῇ ἰσχύϊ μου τῇ μεγάλῃ καὶ ἐν τῷ ἐπιχείρῳ μου τῷ ὑψηλῷ καὶ δώσω αὐτὴν ᾧ ἐὰν δόξῃ ἐν ὀφθαλμοῖς μου.

Ιερ. 34,5 Εγώ εδημιούργησα την γην με την άπειρόν μου δύναμιν και με την παντοδύναμον δεξιάν μου και δίδω αυτήν εις εκείνον, ο οποίος θα φανή αρεστός στα μάτια μου.

Ιερ. 34,6 ἔδωκα τὴν γῆν τῷ Ναβουχοδονόσορ βασιλεῖ Βαβυλῶνος δουλεύειν αὐτῷ καὶ τὰ θηρία τοῦ ἀγροῦ ἐργάζεσθαι αὐτῷ.

Ιερ. 34,6 Παρέδωκα, λοιπόν, την χώραν στον Ναβουχοδονόσορα, βασιλέα των Βαβυλωνίων, δια να υπηρετούν αυτόν οι άνθρωποι· και τα θηρία ακόμη του αγρού να εργάζωνται προς χάριν αυτού.

Ιερ. 34,8 καὶ τὸ ἔθνος καὶ ἡ βασιλεία, ὅσοι ἐὰν μὴ ἐμβάλωσι τὸν τράχηλον αὐτῶν ὑπὸ τὸν ζυγὸν βασιλέως Βαβυλῶνος, ἐν μαχαίρᾳ καὶ ἐν λιμῷ ἐπισκέψομαι αὐτούς, εἶπε Κύριος, ἕως ἐκλίπωσιν ἐν χειρὶ αὐτοῦ.

Ιερ. 34,8 Καθε δε έθνος και κάθε βασιλείαν, όσαι δεν θα υποβάλουν τον τράχηλόν των κάτω από τον ζυγόν του βασιλέως της Βαβυλώνος, εγώ θα τους επισκεφθώ, δια να τους τιμωρήσω με την μάχαιραν και με τον λιμόν, είπεν ο Κυριος, μέχρις ότου εξαφανισθούν δια της χειρός του Ναδουχοδονόσορος.

Ιερ. 34,9 καὶ ὑμεῖς μὴ ἀκούετε τῶν ψευδοπροφητῶν ὑμῶν καὶ τῶν μαντευομένων ὑμῖν καὶ τῶν ἐνυπνιαζομένων ὑμῖν καὶ τῶν οἰωνισμάτων ὑμῶν καὶ τῶν φαρμακῶν ὑμῶν τῶν λεγόντων· οὐ μὴ ἐργάσησθε τῷ βασιλεῖ Βαβυλῶνος,

Ιερ. 34,9 Και σεις μη ακούετε τους ψευδοπροφήτας σας και εκείνους, οι οποίοι σας λέγουν ψευδομαντείας, και αυτούς που βλέπουν και εξηγούν όνειρα. Μη πιστεύετε στους οιωνούς σας και στους μάγους σας, αυτούς οι οποίοι σας λέγουν· Δεν θα εργασθήτε ως δούλοι στον βασιλέα της Βαβυλώνας.

Ιερ. 34,10 ὅτι ψευδῆ αὐτοὶ προφητεύουσιν ὑμῖν πρὸς τὸ μακρῦναι ὑμᾶς ἀπὸ τῆς γῆς ὑμῶν.

Ιερ. 34,10 Διότι όλοι αυτοί προφητεύουν ψευδή πράγματα, δια να γίνουν αφορμή να απομακρυνθήτε αιχμάλωτοι και εξόριστοι από την χώραν σας.

Ιερ. 34,11 καὶ τὸ ἔθνος, ὃ ἐὰν εἰσαγάγῃ τὸν τράχηλον αὐτοῦ ὑπὸ τὸν ζυγὸν βασιλέως Βαβυλῶνος καὶ ἐργάσηται αὐτῷ, καὶ καταλείψω αὐτὸν ἐπὶ τῆς γῆς αὐτοῦ, καὶ ἐργᾶται αὐτῷ καὶ ἐνοικήσει ἐν αὐτῇ. -

Ιερ. 34,11 Το έθνος όμως το οποίον θα υποταχθή υπό τον ζυγόν του βασιλέως ης Βαδυλώνος και θα εργασθή προς χάριν αυτού, αυτό το έθνος εγώ θα το αφήσω ήσυχον εις την χώραν του και θα εργάζεται εις την περιοχήν του και θα κατοικήση ήσυχον εις αυτήν”.

Ιερ. 34,12 Καὶ πρὸς Σεδεκίαν βασιλέα Ἰούδα ἐλάλησα κατὰ πάντας τοὺς λόγους τούτους λέγων· εἰσαγάγετε τὸν τράχηλον ὑμῶν

Ιερ. 34,12 Και προς τον Σεδεκίαν, βασιλέα του ιουδαϊκού βασιλείου, ωμίλησα όλους τους λόγους αυτούς, λέγει ο προφήτης Ιερεμίας και είπα· Θέσατε τον τράχηλον σας υπό τον ζυγόν των Βαβυλωνίων

Ιερ. 34,14 καὶ ἐργάσασθε τῷ βασιλεῖ Βαβυλῶνος, ὅτι ἄδικα αὐτοὶ προφητεύουσιν ὑμῖν·

Ιερ. 34,14 και εργασθήτε δια τον βσιλέα της Βαβυλώνος, διότι ψευδείς προφητείας λέγουν εις σας οι ψευδοπροφήται.

Ιερ. 34,15 ὅτι οὐκ ἀπέστειλα αὐτούς, φησὶ Κύριος, καὶ προφητεύουσι τῷ ὀνόματί μου ἐπ᾿ ἀδίκῳ πρὸς τὸ ἀπολέσαι ὑμᾶς, καὶ ἀπολεῖσθε ὑμεῖς καὶ οἱ προφῆται ὑμῶν οἱ προφητεύοντες ὑμῖν ἐπ᾿ ἀδίκῳ ψευδῆ.

Ιερ. 34,15 Δεν απέστειλα εγώ αυτούς, λέγει ο Κυριος· ψευδώς προφητεύουν εξ Ονόματός μου, δια να σας οδηγήσουν έτσι εις την καταστροφήν. Και σεις, εάν δώσετε εμπιστοσύνην εις αυτούς, θα καταστραφήτε, όπως επίσης και οι ψευδοπροφήται σας, οι οποίοι προφητεύουν εις σας αδικίας και ψεύδη.

Ιερ. 34,16 ὑμῖν καὶ παντὶ τῷ λαῷ τούτῳ καὶ τοῖς ἱερεῦσιν ἐλάλησα λέγων· οὕτως εἶπε Κύριος· μὴ ἀκούετε τῶν λόγων τῶν προφητῶν τῶν προφητευόντων ὑμῖν λεγόντων· ἰδοὺ σκεύη οἴκου Κυρίου ἐπιστρέψει ἐκ Βαβυλῶνος, ὅτι ἄδικα αὐτοὶ προφητεύουσιν ὑμῖν,

Ιερ. 34,16 Προς σας και εις όλον τον λαόν και στους ιερείς ελάλησα και είπα· Οὕτως ωμίλησεν ο Κυριος· μη ακούετε τα λόγια των ψευδοπροφητών, οι οποίοι προφητεύουν εις σας και λέγουν· “ιδού, τα ιερά σκεύη του ναού του Κυρίου, θα επαναστραφούν από την Βαβυλώνα. Μη δίδετε καμμίαν εις αυτούς εμπιστοσυνην, διότι ψευδώς και αδίκως αυτοί προφητεύουν εις σας,

Ιερ. 34,17 οὐκ ἀπέστειλα αὐτούς.

Ιερ. 34,17 δεν τους απέστειλα εγώ.

Ιερ. 34,18 εἰ προφῆταί εἰσι καὶ εἰ ἔστι λόγος Κυρίου ἐν αὐτοῖς, ἀπαντησάτωσάν μοι·

Ιερ. 34,18 Εάν πράγματι είναι αληθινοί προφήται, εάν λόγοι και προφητείαι εκ μέρους του Κυρίου υπάρχουν εις αυτούς, ας παρουσιασθούν ενώπιόν μου και ας απαντήσουν εις τας κατηγορίας μου.

Ιερ. 34,19 ὅτι οὕτως εἶπε Κύριος· καὶ τῶν ἐπιλοίπων σκευῶν,

Ιερ. 34,19 Ετσι άκομα είπεν ο Κυριος· Και τα απομείναντα ιερά σκεύη,

Ιερ. 34,20 ὧν οὐκ ἔλαβε βασιλεὺς Βαβυλῶνος, ὅτε ἀπῴκισε τὸν Ἰεχονίαν ἐξ Ἱερουσαλήμ,

Ιερ. 34,20 τα οποία ο βασιλεύς της Βαδυλώνος δεν παρέλαβε μαζή του, όταν ωδηγούσεν από την Ιερουσαλήμ εις αιχμαλωσίαν και εξορίαν, τον Ιεχονίαν,

Ιερ. 34,22 εἰς Βαβυλῶνα εἰσελεύσεται, λέγει Κύριος.

Ιερ. 34,22 θα ελθουν και αυτά εις την Βαβυλώνα, λέγει ο Κυριος.

ΙΕΡΕΜΙΑΣ 35 (Μασ. 28)

Ιερ. 35,1 Καὶ ἐγένετο ἐν τῷ τετάρτῳ ἔτει Σεδεκία βασιλέως Ἰούδα ἐν μηνὶ τῷ πέμπτῳ εἶπέ μοι Ἀνανίας υἱὸς Ἀζὼρ ὁ ψευδοπροφήτης ἀπὸ Γαβαὼν ἐν οἴκῳ Κυρίου κατ᾿ ὀφθαλμοὺς τῶν ἱερέων καὶ παντὸς τοῦ λαοῦ λέγων·

Ιερ. 35,1 Συνέβη κατά το τέταρτον έτος της βασιλείας Σεδεκίου, βασιλέως του ιουδαϊκού βασιλείου, και κατά τον πέμπτον μήνα, ο Ανανίας, ο υιός του Αζώρ, ο ψευδοπροφήτης ο καταγόμενος από την Γαβαών, μου είπεν εις την αυλήν του ναού του Κυριοι ενώπιον των ιερέων και όλου του λαού λέγων·

Ιερ. 35,2 οὕτως εἶπε Κύριος· συνέτριψα τὸν ζυγὸν τοῦ βασιλέως Βαβυλῶνος·

Ιερ. 35,2 “Ούτως είτεν ο Κυριος· συνέτριψα εγώ τον ζυγόν του βασιλέως της Βαβυλώνος.

Ιερ. 35,3 ἔτι δύο ἔτη ἡμερῶν καὶ ἐγὼ ἀποστρέψω εἰς τὸν τόπον τοῦτον τὰ σκεύη οἴκου Κυρίου

Ιερ. 35,3 Δυο ακόμη έτη και εγώ θα επαναφέρω στον τόπον τούτον τα ιερά σκεύη του ναού του Κυρίου.

Ιερ. 35,4 καὶ Ἰεχονίαν καὶ τὴν ἀποικίαν Ἰούδα, ὅτι συντρίψω τὸν ζυγὸν βασιλέως Βαβυλῶνος.

Ιερ. 35,4 Θα επαναφέρω επίσης τον Ιεχονίαν και τους αιχμαλωτισθέντας και εξορισθέντας εκεί Ιουδαίους, διότι εγώ θα συντριψω τον ζυγόν του βασιλέως της Βαβυλώνος”.

Ιερ. 35,5 καὶ εἶπεν Ἱερεμίας πρὸς Ἀνανίαν κατ᾿ ὀφθαλμοὺς παντὸς τοῦ λαοῦ καὶ κατ᾿ ὀφθαλμοὺς τῶν ἱερέων τῶν ἑστηκότων ἐν οἴκῳ Κυρίου.

Ιερ. 35,5 Ο Ιερεμίας απαντών προς τον Ανανίαν, ενώπιον όλου του λαού και ενώπιον των ιερέων, οι οποίοι ευρίσκοντο όρθιοι στον ναόν του Κυρίου, είπε·

Ιερ. 35,6 καὶ εἶπεν Ἱερεμίας· ἀληθῶς, οὕτως ποιήσαι Κύριος, στήσαι τὸν λόγον σου, ὃν σὺ προφητεύεις, τοῦ ἐπιστρέψαι τὰ σκεύη οἴκου Κυρίου καὶ πᾶσαν τὴν ἀποικίαν ἐκ Βαβυλῶνος εἰς τὸν τόπον τοῦτον.

Ιερ. 35,6 πράγματι, εύχομα, και εγώ έτσι να πράξη ο Κυριος και να αποδείξη ορθόν τον λόγον σου, τον οποίον συ προφητεύεις· να επαναφερη, δηλαδή, τα ιερά σκεύη του ναού του Κυρίου και όλους τους αιχμαλωτισθέντας και εξορισθεντας από τον τόπον τούτο εις την Βαβυλώνα Ιουδαίους.

Ιερ. 35,7 πλὴν ἀκούσατε τὸν λόγον Κυρίου, ὃν ἐγὼ λέγω εἰς τὰ ὦτα ὑμῶν καὶ εἰς τὰ ὦτα παντὸς τοῦ λαοῦ·

Ιερ. 35,7 Αλλά ακούσατε τον αληθινόν τούτον λόγον του Κυρίου, τον οποίο εγώ λέγω εις τα αυτιά σας και εις τα αυτιά όλου του λαού, ώστε να γίνη από όλους ακουστός.

Ιερ. 35,8 οἱ προφῆται οἱ γεγονότες πρότεροί μου καὶ πρότεροι ὑμῶν ἀπὸ τοῦ αἰῶνος καὶ ἐπροφήτευσαν ἐπὶ γῆς πολλῆς καὶ ἐπὶ βασιλείας μεγάλας εἰς πόλεμον·

Ιερ. 35,8 Οι προφήται οι οποίοι υπήρξαν προ εμού, και οι προφήται οι οποίοι υπήρξαν προ όλων ημών από αρχαιοτάτων χρόνων, ττροεφήτευσαν εις πολυάριθμους χώρας και εις μεγάλα βασίλεια πολέμους.

Ιερ. 35,9 ὁ προφήτης ὁ προφητεύσας εἰς εἰρήνην, ἐλθόντος τοῦ λόγου γνώσονται τὸν προφήτην, ὃν ἀπέστειλεν αὐτοῖς Κύριος ἐν πίστει.

Ιερ. 35,9 Ο προφήτης όμως αυτός, ο Ανανίας, ο οποίος προφητεύει αποκατάστασιν ειρήνης, θα σποδειχθή αληθινός, εάν πρπγματοποιηθή ο λόγος του· τότε οι άνθρωποι θα μάθουν αυτόν, αν πράγματι και αληθεία τον απέστειλε προς αυτούς ο Θεός”.

Ιερ. 35,10 καὶ ἔλαβεν Ἀνανίας ἐν ὀφθαλμοῖς παντὸς τοῦ λαοῦ τοὺς κλοιοὺς ἀπὸ τοῦ τραχήλου Ἱερεμίου καὶ συνέτριψεν αὐτούς·

Ιερ. 35,10 Ο Ανανίας ενώπιον όλου του λαού επήρε τους κλοιούς από τον τράχηλον του Ιερεμίου και τους συνέτριψε.

Ιερ. 35,11 καὶ εἶπεν Ἀνανίας κατ᾿ ὀφθαλμοὺς παντὸς τοῦ λαοῦ λέγων· οὕτως εἶπε Κύριος· οὕτως συντρίψω τὸν ζυγὸν βασιλέως Βαβυλῶνος ἀπὸ τραχήλων πάντων τῶν ἐθνῶν. καὶ ᾤχετο Ἱερεμίας εἰς τὴν ὁδὸν αὐτοῦ. -

Ιερ. 35,11 Και είπεν ο Ανανίας ενώπιον όλου του λαού τα εξής· “έτσι ωμίλησεν ο Κυριος· κατ' αυτόν τον τρόπον θα συντρίψω τον ζυγόν του βασιλέως της Βαβυλώνος από τον τράχηλον όλων των εθνών”. Ο Ιερεμίας έφυγε και επορεύθη στον δρόμον του.

Ιερ. 35,12 Καὶ ἐγένετο λόγος Κυρίου πρὸς Ἱερεμίαν μετὰ τὸ συντρίψαι Ἀνανίαν τοὺς κλοιοὺς ἀπὸ τοῦ τραχήλου αὐτοῦ λέγων·

Ιερ. 35,12 Μετά την υπό του Ανανίου συντριβήν των κλοιών από τον τράχηλον του Ιερεμίου, ωμίλησε πάλιν ο Κυριος προς τον Ιερεμίαν και είπε·

Ιερ. 35,13 βάδιζε καὶ εἶπον πρὸς Ἀνανίαν λέγων· οὕτως εἶπε Κύριος· κλοιοὺς ξυλίνους συνέτριψας, καὶ ποιήσω ἀντ᾿ αὐτῶν κλοιοὺς σιδηροῦς,

Ιερ. 35,13 Πηγαινε και είπε στον Ανανίαν τα εξής· έτσι μίλησε ο Κυριος. Συ συνέτριψες κλοιούς ξυλίνους, εγώ θα κατασκευάσω αντί αυτών κλοιούς σιδερένιους.

Ιερ. 35,14 ὅτι οὕτως εἶπε Κύριος· ζυγὸν σιδηροῦν ἔθηκα ἐπὶ τὸν τράχηλον πάντων τῶν ἐθνῶν ἐργάζεσθαι τῷ βασιλεῖ Βαβυλῶνος.

Ιερ. 35,14 Ετσι ακόμη ωμίλησεν ο Κυριος· Ζυγόν σιδερένιον έθεσα στον τράχηλον όλων των εθνών, δια να εργάζωνται ως δούλοι προς χάριν του βασιλέως της Βαβυλώνος.

Ιερ. 35,15 καὶ εἶπεν Ἱερεμίας τῷ Ἀνανίᾳ· οὐκ ἀπέσταλκέ σε Κύριος, καὶ πεποιθέναι ἐποίησας τὸν λαὸν τοῦτον ἐπ᾿ ἀδίκῳ.

Ιερ. 35,15 Ο Ιερεμίας είπε τότε στον Ανανίαν· “δεν σε έχει αποστείλει ο Κυριος, και συ έκαμες τον λαόν τούτον να δώση πίστιν εις ψευδείς προφητείας.

Ιερ. 35,16 διὰ τοῦτο οὕτως εἶπε Κύριος· ἰδοὺ ἐγὼ ἐξαποστέλλω σε ἀπὸ προσώπου τῆς γῆς, τούτῳ τῷ ἐνιαυτῷ ἀποθανῇ.

Ιερ. 35,16 Δια τούτο έτσι ακόμη είπεν ο Κυριος· Ιδού, εγώ θα σε εξαφανίσω από το πρόσωπον της γης· κατά τούτο το έτος θα αποθάνης”.

Ιερ. 35,17 καὶ ἀπέθανεν ἐν τῷ μηνὶ τῷ ἑβδόμῳ.

Ιερ. 35,17 Και πράγματι απέθανε κατά τον έβδομον μήνα.

ΙΕΡΕΜΙΑΣ 36 (Μασ. 29)

Ιερ. 36,1 Καὶ οὗτοι οἱ λόγοι τῆς βίβλου, οὓς ἀπέστειλεν Ἱερεμίας ἐξ Ἱερουσαλὴμ πρὸς τοὺς πρεσβυτέρους τῆς ἀποικίας καὶ πρὸς τοὺς ἱερεῖς καὶ πρὸς τοὺς ψευδοπροφήτας, ἐπιστολὴν εἰς Βαβυλῶνα τῇ ἀποικίᾳ καὶ πρὸς ἅπαντα τὸν λαόν,

Ιερ. 36,1 Αυτό είναι το περιεχόμενον της επιστολής, την οποίαν ο Ιερεμίας απέστειλεν από την Ιερουσαλήμ προς τους πρεσβυτέρους της εν Βαβυλώνι παροικίας των αιχμαλώτων Ιουδαίων, προς τους ιερείς και προς τους ψευδοπροφήτας· επιστολήν, την οποίαν έστειλεν εις την εν Βαβυλώνι παροικίαν των αιχμαλώτων και προς όλον ανεξαιρέτως τον λαόν.

Ιερ. 36,2 ὕστερον ἐξελθόντος Ἰεχονίου τοῦ βασιλέως καὶ τῆς βασιλίσσης καὶ τῶν εὐνούχων καὶ παντὸς ἐλευθέρου καὶ δεσμώτου καὶ τεχνίτου ἐξ Ἱερουσαλήμ,

Ιερ. 36,2 Την ειτιστολην αυτήν έστειλεν, όταν απήχθησαν αιχμάλωτοι εις Βαβυλώνα ο 'Ιεχονιας ο βασιλεύς, η βασιλομήτωρ, οι αυλικοί του, όλοι οι άλλοι ελεύθεροι και δούλοι, όπως επίσης και οι τεχνίται της Ιερουσαλήμ.

Ιερ. 36,3 ἐν χειρὶ Ἐλεασὰ υἱοῦ Σαφὰν καὶ Γαμαρίου υἱοῦ Χελκίου, ὃν ἀπέστειλε Σεδεκίας βασιλεὺς Ἰούδα πρὸς βασιλέα Βαβυλῶνος εἰς Βαβυλῶνα λέγων·

Ιερ. 36,3 Την έστειλε δια του Ελεασά, υιού του Σαφάν, και του Γαμαρίου υιού του Χελκίου, τυν οποίον ο βασιλεύς του Ιούδα, ο Σεδεκίας, είχεν αποστείλει προς τον βασιλέα της Βαβυλώνος εις Βαβυλώνα. Εις αυτήν, λοιπόν, έγραφε·

Ιερ. 36,4 οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραὴλ ἐπὶ τὴν ἀποικίαν, ἣν ἀπῴκισα ἀπὸ Ἱερουσαλήμ·

Ιερ. 36,4 “Ετσι ωμίλησε Κυριος ο Θεός του ισραηλιτικού λαού προς την αιχμαλωτισμένην αποικίαν, την οποίαν εγώ μετώκισα από την Ιερουσαλήμ εις την Βαβυλώνα.

Ιερ. 36,5 οἰκοδομήσατε οἴκους καὶ κατοικήσατε καὶ φυτεύσατε παραδείσους καὶ φάγετε τοὺς καρποὺς αὐτῶν

Ιερ. 36,5 Οικοδομήσατε τα σπίτια σας, κατοικήσατε εις αυτά, φυτεύσατε κήπους και φάγετε τους καρπούς αυτών.

Ιερ. 36,6 καὶ λάβετε γυναῖκας καὶ τεκνοποιήσατε υἱοὺς καὶ θυγατέρας καὶ λάβετε τοῖς υἱοῖς ὑμῶν γυναῖκας καὶ τὰς θυγατέρας ὑμῶν δότε ἀνδράσι καὶ πληθύνεσθε καὶ μὴ σμικρυνθῆτε·

Ιερ. 36,6 Λαβετε συζύγους, αποκτήσατε υιούς και θυγατέρας, δώσατε στους υιούς σας συζύγους και εις τας θυγατέρας σας δώσατε άνδρας· πληθύνθητε και μη ολιγοστεύετε.

Ιερ. 36,7 καὶ ζητήσατε εἰς εἰρήνην τῆς γῆς, εἰς ἣν ἀπῴκισα ὑμᾶς ἐκεῖ, καὶ προσεύξασθε περὶ αὐτῶν πρὸς Κύριον, ὅτι ἐν εἰρήνῃ αὐτῆς ἔσται εἰρήνη ὑμῖν.

Ιερ. 36,7 Επιζητήσατε την ειρήνην και την ευημερίαν της χώρας, εις την οποίαν εγώ σας μετώκισα εκεί και προσευχηθήτε περι των κατοίκων της χώρας αυτής προς τον Κυριον, διότι εις την ειρήνην της χώρας αυτής έγκειται και η ιδική σας ειρήνη.

Ιερ. 36,8 ὅτι οὕτως εἶπε Κύριος· μὴ ἀναπειθέτωσαν ὑμᾶς οἱ ψευδοπροφῆται οἱ ἐν ὑμῖν, καὶ μὴ ἀναπειθέτωσαν ὑμᾶς οἱ μάντεις ὑμῶν, καὶ μὴ ἀκούετε εἰς τὰ ἐνύπνια ὑμῶν, ἃ ὑμεῖς ἐνυπνιάζεσθε,

Ιερ. 36,8 Ακόμη έτσι είπεν ο Κυριος· Μη σας παραπλανούν οι ψευδοπροφήται και μη παρασύρεσθε από αυτούς, οι οποίοι ευρίσκονται μεταξύ σας· μην εξαπατάσθε από τους ψευδομάντεις, μη δίδετε προσοχήν και σημασίαν εις τα όνειρα, τα οποία βλέπετε κατά τον ύπνον σας.

Ιερ. 36,9 ὅτι ἄδικα αὐτοὶ προφητεύουσιν ὑμῖν ἐπὶ τῷ ὀνόματί μου, καὶ οὐκ ἀπέστειλα αὐτούς.

Ιερ. 36,9 Διότι οι ψευδοπροφήται αυτοί ψευδή πράγματα προαναγγέλλουν εις σας, δήθεν εξ ονόματός μου. Δεν τους έχω αποστείλει εγώ.

Ιερ. 36,10 ὅτι οὕτως εἶπε Κύριος· ὅταν μέλλῃ πληροῦσθαι Βαβυλῶνι ἑβδομήκοντα ἔτη, ἐπισκέψομαι ὑμᾶς καὶ ἐπιστήσω τοὺς λόγους μου ἐφ᾿ ὑμᾶς τοῦ ἀποστρέψαι τὸν λαὸν ὑμῶν εἰς τὸν τόπον τοῦτον.

Ιερ. 36,10 Ετσι ωμίλησεν ο Κυριος· όταν πρόκειται να συμπληρωθούν εβδομήκοντα έτη εξορίας σας εις την Βαβυλώνα, τότε θα σας επισκεφθώ με ευμένειαν και θα εκπληρώσω τους λόγους και τας υποιχέσεις μου προς σας, να επαναφέρω, δηλαδη, τον λαόν σας στον τόπον τούτον,

Ιερ. 36,11 καὶ λογιοῦμαι ἐφ᾿ ὑμᾶς λογισμὸν εἰρήνης καὶ οὐ κακὰ τοῦ δοῦναι ὑμῖν ταῦτα.

Ιερ. 36,11 Τοτε θα αποφασίσω και θα αποδώσω εις σας αγαθά και ειρηνικά δώρα, όχι δε συμφοράς και τιμωρίας.

Ιερ. 36,12 καὶ προσεύξασθε πρός με, καὶ εἰσακούσομαι ὑμῶν·

Ιερ. 36,12 Σεις προσευχηθήτε προς εμέ και εγώ θα κάμω δεκτάς τας προσευχάς σας·

Ιερ. 36,13 καὶ ἐκζητήσατέ με, καὶ εὑρήσετέ με, ὅτι ζητήσετέ με ἐν ὅλῃ καρδίᾳ ὑμῶν,

Ιερ. 36,13 αναζητήσατέ με με επιμέλειαν και επιμονήν και θα με εύρετε, διότι, θα με έχετε αναζητήσει με όλην σας την καρδίαν,

Ιερ. 36,14 καὶ ἐπιφανοῦμαι ὑμῖν.

Ιερ. 36,14 εγώ δε θα εμφανισθώ προς σας.

Ιερ. 36,15 ὅτι εἴπατε· κατέστησεν ἡμῖν Κύριος προφήτας ἐν Βαβυλῶνι,

Ιερ. 36,15 Διότι είπατε· “ο Κυριος εγκατέστησε μεταξύ ημών και προς χάριν ημών προφήτας εις την Βαβυλώνα”.

Ιερ. 36,21 οὕτως εἶπε Κύριος ἐπὶ Ἀχιὰβ καὶ ἐπὶ Σεδεκίαν· ἰδοὺ ἐγὼ δίδωμι αὐτοὺς εἰς χεῖρας βασιλέως Βαβυλῶνος, καὶ πατάξει αὐτοὺς κατ᾿ ὀφθαλμοὺς ὑμῶν.

Ιερ. 36,21 Ετσι όμως ωμίλησεν ο Κυριος σχετικώς με τους ψευδοπροφήτας τον 'Αχιαδ και τον Σεδεκίαν εγώ θα παραδώσω αυτούς εις τα χέρια του βασιλέως της Βαβυλώνος, ο οποίος και θα τους θανατώση εμπρός εις τα μάτια σας.

Ιερ. 36,22 καὶ λήψονται ἀπ᾿ αὐτῶν κατάραν ἐν πάσῃ τῇ ἀποικίᾳ Ἰούδα ἐν Βαβυλῶνι λέγοντες· ποιήσαι σε Κύριος, ὡς Σεδεκίαν ἐποίησε καὶ ὡς Ἀχιάβ, οὓς ἀπετηγάνισε βασιλεὺς Βαβυλῶνος ἐν πυρί,

Ιερ. 36,22 Από το γεγονός αυτό, της θανατικής εκτελέσεως των δύο ψευδοπροφητών, οι Ιουδαίοι θα πάρουν ένα τύπον κατάρας μεταξύ όλων των Ιουδαίων αιχμαλώτων εις Βαβυλώνα και θα λέγουν· “είθε ο Κυριος να σε κάμη, όπως έκαμε τον Σεδεκίαν και τον Αχιάβ τους οποίους ο βασιλεύς της Βαβυλώνος ετηγάνισεν επάνω στο πυρ”.

Ιερ. 36,23 δι᾿ ἣν ἐποίησαν ἀνομίαν ἐν Ἰσραὴλ καὶ ἐμοιχῶντο τὰς γυναῖκας τῶν πολιτῶν αὐτῶν καὶ λόγον ἐχρημάτισαν ἐν τῷ ὀνόματί μου, ὃν οὐ συνέταξα αὐτοῖς, καὶ ἐγὼ μάρτυς, φησὶ Κύριος.

Ιερ. 36,23 Τούτο δέ, ένεκα τω παρανομιών, τας οποίας διέπραξαν αυτοί ανάμεσα στον Ισραηλιτικόν λαόν. Εμοιχώντο αυτοί με τας γυναίκας των συμπολιτών των και εδίδασκον δήθεν εξ Ονόματός μου προφητικούς λόγους και διδασκαλίας, που εγώ δεν είχα δώσει εις αυτούς. Εγώ είμαι μάρτυς τούτων, λέγει ο Κυριος.

Ιερ. 36,24 καὶ πρὸς Σαμαίαν τὸν Νελαμίτην ἐρεῖς·

Ιερ. 36,24 Και προς τον Σαμαίαν, τον Νελαμίτην, θα πης·

Ιερ. 36,25 οὐκ ἀπέστειλά σε τῷ ὀνόματί μου. καὶ πρὸς Σοφονίαν υἱὸν Μαασαίου τὸν ἱερέα εἰπέ·

Ιερ. 36,25 Δεν σε απέστειλα εγώ να διδάσκης εν τω Ονόματί μου. Και προς τον Σοφονίαν, τον υιόν του Μαασαίου, τον ιερέα, ειπέ·

Ιερ. 36,26 Κύριος ἔδωκέ σε ἱερέα ἀντὶ Ἰωδαὲ τοῦ ἱερέως γενέσθαι ἐπιστάτην ἐν τῷ οἴκῳ Κυρίου παντὶ ἀνθρώπῳ προφητεύοντι καὶ παντὶ ἀνθρώπῳ μαινομένῳ, καὶ δώσεις αὐτὸν εἰς τὸ ἀπόκλεισμα καὶ εἰς τὸν καταράκτην.

Ιερ. 36,26 ο Κυριος σε κατέστησεν ιερέα αντί του ιερέως Ιωδαέ, δια να εποπτεύης στον ναόν του Κυρίου και προφυλάσσης αυτόν από κάθε έξαλλον, ο οποίος υποκρίνεται, τον προφήτην, και να παραδώσης τον άνθρωπον αυτόν εις την φυλακήν και στο βασανιστικόν ξύλον.

Ιερ. 36,27 καὶ νῦν διατί συνελοιδορήσατε Ἱερεμίαν τὸν ἐξ Ἀναθὼθ τὸν προφητεύσαντα ὑμῖν;

Ιερ. 36,27 Και τώρα σας ερωτώ· Διατί συ και ο Σαμαίας ενεπαίξατε και εξηυτελίσατε τον Ιερεμίαν, τον καταγόμενον από την Αναθώθ, ο οποίος κατά το ίδικόν μου θέλημα επροφήτευσεν εις σας;

Ιερ. 36,28 οὐ διὰ τοῦτο ἀπέστειλε πρὸς ὑμᾶς εἰς Βαβυλῶνα λέγων· μακράν ἐστιν, οἰκοδομήσατε οἰκίας καὶ κατοικήσατε καὶ φυτεύσατε κήπους καὶ φάγεσθε τὸν καρπὸν αὐτῶν; -

Ιερ. 36,28 Αυτός, κατόπιν ιδικής μου εντολής, δεν απέστειλεν εις Βαβυλώνα, δια να είπουν προς σας και προς όλους τους εκεί ευρισκομένους, ότι είναι μακράν ο χρόνος της επιστροφής σας εις την πατρίδα σας; Δια τούτο οικοδομήσατε οικίας, κατοικήσατε εις αυτάς, φυτεύσατε κήπους και φάγετε εν ησυχία τους καρπούς αυτών;”

Ιερ. 36,29 Καὶ ἀνέγνω Σοφονίας τὸ βιβλίον εἰς τὰ ὦτα Ἱερεμίου.

Ιερ. 36,29 Οταν ο Σοφονίας ανέγνωσε την επιστολήν αυτήν, ώστε να την ακούση ο Ιερεμίας,

Ιερ. 36,30 καὶ ἐγένετο λόγος Κυρίου πρὸς Ἱερεμίαν λέγων·

Ιερ. 36,30 ο Κυριος απηύθυνε πάλιν τον λόγον προς τον Ιερεμίαν και είπε·

Ιερ. 36,31 ἀπόστειλον πρὸς τὴν ἀποικίαν λέγων· οὕτως εἶπε Κύριος ἐπὶ Σαμαίαν τὸν Νελαμίτην· ἐπειδὴ ἐπροφήτευσεν ὑμῖν Σαμαίας, καὶ ἐγὼ οὐκ ἀπέστειλα αὐτόν, καὶ πεποιθέναι ἐποίησεν ὑμᾶς ἐπ᾿ ἀδίκοις,

Ιερ. 36,31 “Στείλε προς την παροικίαν των αιχμαλώτων Ιουδαίων εις Βαβυλώνα και είπε προς αυτούς· έτσι ωμίλησεν ο Κυριος δια τον Σαμαίαν τον Νελαμίτην· επειδή αυτός ο Σαμαίας επροφήτευσεν εις σας, ενώ εγώ δεν τον απέστειλα, και σας έκαμε να δώσετε πίστιν και πεποίθησιν εις τας ψευδολογίας του,

Ιερ. 36,32 διὰ τοῦτο οὕτως εἶπε Κύριος· ἰδοὺ ἐγὼ ἐπισκέψομαι ἐπὶ Σαμαίαν καὶ ἐπὶ τὸ γένος αὐτοῦ, καὶ οὐκ ἔσται αὐτῶν ἄνθρωπος ἐν μέσῳ ὑμῶν τοῦ ἰδεῖν τὰ ἀγαθά, ἃ ἐγὼ ποιήσω ὑμῖν, οὐκ ὄψονται.

Ιερ. 36,32 δια τούτο έτσι λέγει ο Κυριος· Ιδού εγώ θα επισκεφθώ εν τη δικαιοσύνη μου τον Σαμαίαν και θα τιμωρήσω αυτόν και τους απογόνους του. Κανείς από τους ιδικούς του ανθρώπους δεν θα απομείνη ανάμεσά σας, δια να ίδη τα αγαθά, τα οποία εγώ θα κάμω προς σας. Κανείς από αυτούς δεν θα τα ίδη”.

ΙΕΡΕΜΙΑΣ 37 (Μασ. 30)

Ιερ. 37,1 Ὁ λόγος ὁ γενόμενος πρὸς Ἱερεμίαν παρὰ Κυρίου εἰπεῖν·

Ιερ. 37,1 Αυτός είναι ο λόγος, ο οποίος εκ μέρους του Κυρίου ελέχθη προς τον Ιερεμιαν·

Ιερ. 37,2 οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραὴλ λέγων· γράψον πάντας τοὺς λόγους, οὓς ἐχρημάτισα πρός σε, ἐπὶ βιβλίου.

Ιερ. 37,2 Ετσι ομίλησε Κυριος ο Θεός του ισραηλιτικού λαού και είπε· Γράψε εις βιβλίον όλους αυτούς τους λόγους, τους οποίους εγώ εφανέρωσα και παρέδωσα εις σέ.

Ιερ. 37,3 ὅτι ἰδοὺ ἡμέραι ἔρχονται, φησὶ Κύριος, καὶ ἀποστρέψω τὴν ἀποικίαν λαοῦ μου Ἰσραὴλ καὶ Ἰούδα, εἶπε Κύριος, καὶ ἀποστρέψω αὐτοὺς εἰς τὴν γῆν, ἣν ἔδωκα τοῖς πατράσιν αὐτῶν, καὶ κυριεύσουσιν αὐτῆς. -

Ιερ. 37,3 Διότι ιδού, έρχονται ημέραι, λέγει ο Κυριος, κατά τας οποίας επαναφέρω ελευθέρους από την παροικίαν της εξορίας των τους αιχμαλώτους του ισραηλιτικού και ιουδαϊκού λαού μου, λέγει ο Κυριος. Θα τους επαναφέρω εις την πατρίδα των, εις την χώραν, την οποίαν εγώ έδωκα στους προγόνους των, και αυτοί θα γίνουν κάτοχοι της.

Ιερ. 37,4 Καὶ οὗτοι οἱ λόγοι, οὓς ἐλάλησε Κύριος ἐπὶ Ἰσραὴλ καὶ Ἰούδα.

Ιερ. 37,4 Αυτοί είναι ακόμη οι λόγοι, τους οποίους ο Κυριος είπε προς τους Ισραηλίτας και Ιουδαίους·

Ιερ. 37,5 οὕτως εἶπε Κύριος· φωνὴν φόβου ἀκούσεσθε· φόβος, καὶ οὐκ ἔστιν είρήνη.

Ιερ. 37,5 έτσι ωμίλησεν ο Κυριος· Θα ακούσετε προηγουμένως φωνήν, η οποία θα σας προκαλέση φόβον· φόβος θα έλθη εις σας και ειρήνη δεν θα υπάρχη.

Ιερ. 37,6 ἐρωτήσατε καὶ ἴδετε εἰ ἔτεκεν ἄρσεν, καὶ περὶ φόβου, ἐν ᾧ καθέξουσιν ὀσφὺν καὶ σωτηρίαν· διότι ἑώρακα πάντα ἄνθρωπον καὶ αἱ χεῖρες αὐτοῦ ἐπὶ τῆς ὀσφύος αὐτοῦ, ἐστράφησαν πρόσωπα, εἰς ἴκτερον ἐγενήθη.

Ιερ. 37,6 Ερωτήσατε και μάθετε, εάν από τας μεγάλας αυτάς ωδίνας των συμφορών εγεννήθη αρσενικό παιδί· ερωτήσατε δια το φοβερόν γεγονός, εξ αιτίας του οποίου οι άνθρωποι θα πιάνουν πονούντες την μέσην των και απορούντες πως να σωθούν. Διότι εγώ είδα όλους τους ανθρώπους, οι οποίοι πιάνουν με τα χέρια των την μέσην των εξ αιτίας του συγκλονισμού, που δοκιμάζουν. Τα πρόσωπα των ηλλοιώθησαν, έγιναν κίτρινα από τον φόβον, σαν από ίκτερον.

Ιερ. 37,7 ὅτι μεγάλη ἡ ἡμέρα ἐκείνη καὶ οὐκ ἔστιν τοιαύτη, καὶ χρόνος στενός ἐστι τῷ Ἰακώβ, καὶ ἀπὸ τούτου σωθήσεται.

Ιερ. 37,7 Και ταύτα, διότι ήτο τρομερά η ημέρα εκείνη. Ομοία προς αυτήν δεν θα υπάρξη άλλη. Ο χρόνος στενόχωρος και κρίσιμος δια τους Ισραηλίτας, αλλά και από αυτόν θα σωθούν.

Ιερ. 37,8 ἐν τῇ ἡμέρᾳ ἐκείνῃ, εἶπε Κύριος, συντρίψω τὸν ζυγὸν ἀπὸ τοῦ τραχήλου αὐτῶν καὶ τοὺς δεσμοὺς αὐτῶν διαῤῥήξω, καὶ οὐκ ἐργῶνται αὐτοὶ ἔτι ἀλλοτρίοις·

Ιερ. 37,8 Κατά την ημέραν όμως εκείνην, είπεν ο Κυριος, θα συντρίψω εγώ τον ζυγόν από τον τράχηλόν των και θα διαρρήξω τα δεσμά της αιχμαλωσίας των και δεν θα δουλεύουν πλέον αυτοί δια τους ξένους λαούς.

Ιερ. 37,9 καὶ ἐργῶνται τῷ Κυρίῳ Θεῷ αὐτῶν, καὶ τὸν Δαυὶδ βασιλέα αὐτῶν ἀναστήσω αὐτοῖς. -

Ιερ. 37,9 Θα δουλεύουν εις Κυριον τον Θεόν των και εγώ θα ανορθώσω και θα εγκαταστήσω μεταξύ αυτών βασιλέα, απόγονόν του οίκου Δαδίδ.

Ιερ. 37,12 Οὕτως εἶπε Κύριος· ἀνέστησα σύντριμμα, ἀλγηρὰ ἡ πληγή σου·

Ιερ. 37,12 Ετσι είπεν ο Κυριος· Ανώρθωσα τα συντρίμματά σου, πολύ οδυνηρά υπήρξεν η πληγή σου, ω Ισραηλιτικέ λαέ !

Ιερ. 37,13 οὐκ ἔστι κρίνων κρίσιν σου, εἰς ἀλγηρὸν ἰατρεύθης, ὠφέλειά σοι οὐκ ἔστι.

Ιερ. 37,13 Δεν υπήρχε μεταξύ σας άνθρωπος, να κρίνη δικαίως και να υπερασπίζη τας υποθέσεις σας. Καθε προσπάθεια θεραπείας έκαμνεν οξύτερον τον πόνον σου. Καμμία ωφέλεια δεν προήλθεν εις σέ.

Ιερ. 37,14 πάντες οἱ φίλοι σου ἐπελάθοντό σου, οὐ μὴ ἐπερωτήσωσιν· ὅτι πληγὴν ἐχθροῦ ἔπαισά σε, παιδείαν στερεάν· ἐπὶ πᾶσαν ἀδικίαν σου ἐπλήθυναν αἱ ἁμαρτίαι σου.

Ιερ. 37,14 Ολοι οι φίλοι σου σε ελησμονησαν. Δεν θα ερωτήσουν, δια να μάθουν το κατάντημά σου. Και τούτο, διότι εγώ σου κατέφερα κτυπήματά με τα χέρια των εχθρών, σε επαίδευσά με σκληράν τιμωρίαν, επειδή με τας πολυαρίθμους παραβάσστου Νομου μου επληθύνθησαν αι αμαρτίαι σου.

Ιερ. 37,16 διὰ τοῦτο πάντες οἱ ἔσθοντές σε βρωθήσονται, καὶ πάντες οἱ ἐχθροί σου κρέας αὐτῶν πᾶν ἔδονται· ἐπὶ πλῆθος ἀδικιῶν σου ἐπληθύνθησαν αἱ ἁμαρτίαι σου, ἐποίησαν ταῦτά σοι· καὶ ἔσονται οἱ διαφοροῦντές σε εἰς διαφόρημα, καὶ πάντας τοὺς προνομεύσαντάς σε δώσω εἰς προνομήν.

Ιερ. 37,16 Αλλά όλοι εκείνοι, οι οποίοι σε κατέφαγον, θα καταφαγωθούν· και όλοι οι εχθροί σου θα φάγουν τας σάρκας των. Εξ αιτίας των πολυαρίθμων παρανομιών σου επληθύνθησαν αι αμαρτίαι σου. Δια τούτο δε και οι εχθροί σου επέφεραν εναντίον σου αυτάς τας συμφοράς. Εκείνοι όμως, οι οποίοι σε διεσκόρπισαν εις διαφόρους περιοχάς, θα διασκορπισθούν, και όλους εκείνους οι οποίοι σε ελεηλάτησαν, θα παραδώσω εις λεηλασίαν.

Ιερ. 37,17 ὅτι ἀνάξω τὸ ἴαμά σου, ἀπὸ πληγῆς ὀδυνηρᾶς ἰατρεύσω σε, φησὶ Κύριος, ὅτι Ἐσπαρμένη ἐκλήθης· θήρευμα ὑμῶν ἐστιν, ὅτι ζητῶν οὐκ ἔστιν αὐτήν.

Ιερ. 37,17 Εγώ θα επιφέρω την θεραπείαν σου, θα σε θεραπεύσω από την όδυνηράν πληγήν σου, λέγει ο Κυριος. Διότι ωνομάσθης “Διεσπαρμένη”, Διασπορά. Τα έθνη λέγουν· “η Ιουδαία είναι θήραμα του καθενός από ημάς, διότι δεν υπάρχει πλέον κανείς να ενδιαφέρεται δι' αυτήν”.

Ιερ. 37,18 οὕτως εἶπε Κύριος· ἰδοὺ ἐγὼ ἀποστρέψω τὴν ἀποικίαν Ἰακὼβ καὶ τὴν αἰχμαλωσίαν αὐτοῦ ἐλεήσω· καὶ οἰκοδομηθήσεται πόλις ἐπὶ τὸ ὕψος αὐτῆς, καὶ ὁ ναὸς κατὰ τὸ κρίμα αὐτοῦ καθεδεῖται.

Ιερ. 37,18 Ο Κυριος όμως έτσι λέγει· Ιδού εγώ θα επαναφέρω ελευθέρους εις την πατρίδα των τους αιχμαλωτισθέντας και παροικούντας εις την Βαβυλώνα Ιουδαίους. Θα εύσπλαγχνισθώ και θα ελεήσω τους αιχμαλώτους αυτούς. Τοτε κάθε πόλις της Ιουδαίας θα ανοικοδομηθή μεγαλοπρεπής, και ο ναός θα αποκατασταθή, όπως έχει ορισθή δι' αυτόν.

Ιερ. 37,19 καὶ ἐξελεύσονται ἀπ᾿ αὐτῶν ᾄδοντες καὶ φωνὴ παιζόντων· καὶ πλεονάσω αὐτούς, καὶ οὐ μὴ ἐλαττωθῶσι.

Ιερ. 37,19 Και θα εξέρχωνται οι λυτρωμένοι Ισραηλίται από τας οικίας των και τας αυλάς του ναού άδοντες και παίζον χαρμόσυνα μουσικά όργανα. Θα πληθύνω αυτούς και δεν θα ολιγοστεύσουν πλέον.

Ιερ. 37,20 καὶ εἰσελεύσονται οἱ υἱοὶ αὐτῶν ὡς τὸ πρότερον, καὶ τὰ μαρτύρια αὐτῶν κατὰ πρόσωπόν μου ὀρθωθήσεται· καὶ ἐπισκέψομαι τοὺς θλίβοντας αὐτούς.

Ιερ. 37,20 Τα τέκνα των θα εισέρχονται εις την πόλιν και εις τας αυλάς του ναού, όπως και προηγουμένως, ασφαλή και χαίροντα και η πιστοποίησις, ότι αυτά είναι τα χαρούμενα τέκνα των λυτρωμένων πατέρων των, θα είναι ορθή ενώπιόν μου. Θα τους επισκεφθώ με ευμένειαν και θα συντρίψω εκείνους, οι οποίοι θα θελήσουν να τους θλίψουν.

Ιερ. 37,21 καὶ ἔσονται ἰσχυρότεροι αὐτοῦ ἐπ᾿ αὐτούς, καὶ ὁ ἄρχων αὐτοῦ ἐξ αὐτοῦ ἐξελεύσεται· καὶ συνάξω αὐτούς, καὶ ἀποστρέψουσι πρός με, ὅτι τίς ἐστιν οὗτος, ὃς ἔδωκε τὴν καρδίαν αὐτοῦ ἀποστρέψαι πρός με; φησὶ Κύριος.

Ιερ. 37,21 Και θα αναδειχθούν άνδρες ισχυροί και ικανοί μεταξύ των Ισραηλιτών άρχοντες αυτών. Και ο ένας άρχων ο πλέον επίσημος θα εξέλθη από τον λαόν αυτόν. Θα τους συγκεντρώσω και θα επιστρέψουν αυτοί προς εμέ, διότι ποίος είναι εκείνος, ο οποίος έχει παραδώσει την καρδίαν του επιστρέφων εις εμέ; Λέγει ο Κυριος.

Ιερ. 37,23 ὅτι ὀργὴ Κυρίου ἐξῆλθε θυμώδης, ἐξῆλθεν ὀργὴ στρεφομένη, ἐπ᾿ ἀσεβεῖς ἥξει.

Ιερ. 37,23 Μεγάλη οργή Κυρίου εξέσπασεν, εξήλθεν οργή Κυρίου στρεφομένη προς όλας τας κατευθύνσεις. Εναντίον των ασεβών θα επέλθη.

Ιερ. 37,24 οὐ μὴ ἀποστραφῇ ὀργὴ θυμοῦ Κυρίου, ἕως ποιήσῃ καὶ ἕως καταστήσῃ ἐγχείρημα καρδίας αὐτοῦ· ἐπ᾿ ἐσχάτων τῶν ἡμερῶν γνώσεσθε αὐτά.

Ιερ. 37,24 Η οργή και ο θυμός του Κυρίου δεν θα καταπαύσουν, έως ότου πραγματοποιήσουν και φέρουν εις πέρας την απόφασιν της καρδίας αυτού. Θα ίδετε κατά τας τελευταίας ημέρας με τα μάτια σας και θα γνωρίσετε τα προφητευόμενα αυτά.

ΙΕΡΕΜΙΑΣ 38 (Μασ. 31)

Ιερ. 38,1 Ἐν τῷ χρόνῳ ἐκείνῳ, εἶπε Κύριος, ἔσομαι εἰς Θεὸν τῷ γένει Ἰσραήλ, καὶ αὐτοὶ ἔσονταί μοι εἰς λαόν.

Ιερ. 38,1 Κατά την ευτυχή εκείνην έποχην, είπεν ο Κυριος, εγώ θα είμαι ο Θεός του Ισραηλιτικού γένους και αυτοί θα είναι εις εμέ λαός μου.

Ιερ. 38,2 οὕτως εἶπε Κύριος· εὗρον θερμὸν ἐν ἐρήμῳ μετὰ ὀλωλότων ἐν μαχαίρᾳ· βαδίσατε καὶ μὴ ὀλέσητε τὸν Ἰσραήλ.

Ιερ. 38,2 Ετσι είπεν ο Κυριος· Συνήντησα καύσωνα εις την έρημον με πτώματα διασκορπισμένα φονευθέντων υπό μαχαίρας. Φυγετε σεις οι φονείς, μη τολμήσετε και καταστρέψετε τον επανερχόμενον ισραηλιτικόν λαόν.

Ιερ. 38,3 Κύριος πόῤῥωθεν ὤφθη αὐτῷ· ἀγάπησιν αἰώνιον ἠγάπησά σε, διὰ τοῦτο εἵλκυσά σε εἰς οἰκτείρημα.

Ιερ. 38,3 Ο Κυριος εφανερωθη στους Ισραηλίτας εις χώραν μακρυνήν. Με αιωνίαν αγάπην σε έχω αγαπήσει, ισραηλιτικέ λαέ. Δια τούτο σε είλκυσα προς εμέ δια του ελέους και της ευσπλαγχνίας μου.

Ιερ. 38,4 ἔτι οἰκοδομήσω σε, καὶ οἰκοδομηθήσῃ, παρθένος Ἰσραήλ· ἔτι λήψῃ τύμπανόν σου καὶ ἐξελεύσῃ μετὰ συναγωγῆς παιζόντων.

Ιερ. 38,4 Δια μίαν ακόμη φοράν θα σε ανοικοδομήσω και θα ανοικοδομηθής συ, ω παρθένος, πόλις Ιερουσαλήμ! Θα πάρης και πάλιν το τύμπανον της χαράς, θα εξέλθης με πλήθος ανθρώπων, που θα παίζουν με χαράν τα μουσικά των όργανα.

Ιερ. 38,5 ἔτι φυτεύσατε ἀμπελῶνας ἐν ὄρεσι Σαμαρείας, φυτεύσατε καὶ αἰνέσατε.

Ιερ. 38,5 Φυτεύσατε και πάλιν αμπελώνας εις τα όρη της Σαμαρείας· φυτεύσατε και δοξολογήσατε τον Κυριον,

Ιερ. 38,6 ὅτι ἐστὶν ἡμέρα κλήσεως ἀπολογουμένων ἐν ὄρεσιν Ἐφραίμ· ἀνάστητε καὶ ἀνάβητε εἰς Σιὼν πρὸς Κύριον τὸν Θεὸν ἡμῶν.

Ιερ. 38,6 διότι αυτή είναι η ημέρα της προσκλήσεως όλων εκείνων, οι οποίοι απαντούν με προθυμίαν από τα όρη της Εφραίμ. Σηκωθήτε και ανεβήτε στο όρος Σιών προς τον Κυριον τον Θεόν μας.

Ιερ. 38,7 ὅτι οὕτως εἶπε Κύριος τῷ Ἰακώβ· εὐφράνθητε καὶ χρεμετίσατε ἐπὶ κεφαλὴν ἐθνῶν· ἀκουστὰ ποιήσατε καὶ αἰνέσατε· εἴπατε· ἔσωσε Κύριος τὸν λαὸν αὐτοῦ, τὸ κατάλοιπον τοῦ Ἰσραήλ.

Ιερ. 38,7 Διότι έτσι είπεν ο Κυριος στον ισραηλιτικόν λαόν· Ευφρανθήτε όλοι σας, χρεμετίσατε με χαράν, διότι θα γίνετε αρχηγοί εθνών. Καμετε να ακουσθούν αυτά εις πάντας, δοξολογήσετε τον Κυριον, είπατε· “έσωσεν ο Κυριος τον λαόν του, τους απομείναντας από τον Ισραηλιτικόν λαόν”!

Ιερ. 38,8 ἰδοὺ ἐγὼ ἄγω αὐτοὺς ἀπὸ βοῤῥᾶ καὶ συνάξω αὐτοὺς ἀπ᾿ ἐσχάτου τῆς γῆς ἐν ἑορτῇ φασέκ· καὶ τεκνοποιήσει ὄχλον πολύν, καὶ ἀποστρέψουσιν ὧδε.

Ιερ. 38,8 Ιδού εγώ, οδηγώ αυτούς εις την πατρίδα των από τας περιοχάς του βορρά, θα τους συγκεντρώσω από τα άκρα της γης εις χαρμόσυνον εορτήν Πασχα. Ο λαός ο ισραηλιτικός θα αποκτήση τέκνα πολλά. Ολοι θα επανέλθουν με χαράν εδώ.

Ιερ. 38,9 ἐν κλαυθμῷ ἐξῆλθον, καὶ ἐν παρακλήσει ἀνάξω αὐτοὺς αὐλίζων ἐπὶ διώρυγας ὑδάτων ἐν ὁδῷ ὀρθῇ, καὶ οὐ μὴ πλανηθῶσιν ἐν αὐτῇ· ὅτι ἐγενόμην τῷ Ἰσραὴλ εἰς πατέρα, καὶ Ἐφραὶμ πρωτότοκός μού ἐστιν.

Ιερ. 38,9 Με κλαυθμούς εξήλθον δια τον τόπον της εξορίας των, με χαράν μεγάλην θα τους επαναφέρω καταυλίζων αυτούς εις αύλακας υδάτων και οδηγών αυτούς δια της ορθής και ευθείας οδού, ώστε να μη παραπλανηθούν. Και αυτά, διότι εγώ έγινα πατήρ του ισραηλιτικού λαού. Ο δε Εφραίμ μου είναι αγαπητός, ώσαν πρωτότοκός μου υιός.

Ιερ. 38,10 Ἀκούσατε λόγους Κυρίου, ἔθνη, καὶ ἀναγγείλατε εἰς νήσους τὰς μακρόθεν· εἴπατε· ὁ λικμήσας τὸν Ἰσραὴλ καὶ συνάξει αὐτὸν καὶ φυλάξει αὐτὸν ὡς ὁ βόσκων ποίμνιον αὐτοῦ.

Ιερ. 38,10 Ακούσατε τους λόγους του Κυρίου όλα τα έθνη, αναγγείλατε αυτούς εις τας πλέον μακρυνάς νήσους. Είπατε ότι ο Κυριος, ο οποίος ελίχνισε και διεσκόρπισε τον ισραηλητικόν λαόν, θα συνάξη και πάλιν αυτόν, θα τον φυλάξη και θα τον περιφρουρήση, όπως ο καλός ποιμήν, που βόσκει το ποίμνιόν του.

Ιερ. 38,11 ὅτι ἐλυτρώσατο Κύριος τὸν Ἰακώβ, ἐξείλατο αὐτὸν ἐκ χειρὸς στερεωτέρων αὐτοῦ.

Ιερ. 38,11 Διότι ο Κυριος ελύτρωσε πράγματι τους απογόνους του Ιακώβ. Τους έβγαλεν ελευθέρους από τα χέρια ισχυροτέρων εχθρών των.

Ιερ. 38,12 καὶ ἥξουσι καὶ εὐφρανθήσονται ἐν τῷ ὄρει Σιών· καὶ ἥξουσιν ἐπ᾿ ἀγαθὰ Κυρίου, ἐπὶ γῆν σίτου καὶ οἴνου καὶ καρπῶν καὶ κτηνῶν καὶ προβάτων, καὶ ἔσται ἡ ψυχὴ αὐτῶν ὥσπερ ξύλον ἔγκαρπον. καὶ οὐ πεινάσουσιν ἔτι.

Ιερ. 38,12 Ούτοι θα επανέλθουν και θα ευφρανθούν στο όρος Σιών. Θα επανέλθουν εις τα αγαθά του Κυρίου· εις την χώραν του αφθόνου σίτου και του οίνου και των καρπών και των κτηνών και των προβάτων. Η ζωή αυτών θα είναι ωσάν το δένδρον το πλουσιόκαρπον. Ποτέ πλέον δεν θα πεινάσουν.

Ιερ. 38,13 τότε χαρήσονται παρθένοι ἐν συναγωγῇ νεανίσκων, καὶ πρεσβύται χαρήσονται, καὶ στρέψω τὸ πένθος αὐτῶν εἰς χαρμονὴν καὶ ποιήσω αὐτοὺς εὐφραινομένους.

Ιερ. 38,13 Τοτε θα χαρούν αι παρθένοι αυτών εις συγκέντρωσιν νέων ανδρών και οι πρεσβύτεροι θα χαρούν. Δι' όλους μεταβάλλω το έως τότε πένθος των από τα δεινά της εξορίας και δουλείας εις χαράν. Θα κάμω αυτούς χαίροντας και αγαλλομένους.

Ιερ. 38,14 μεγαλυνῶ καὶ μεθύσω τὴν ψυχὴν τῶν ἱερέων υἱῶν Λευί, καὶ ὁ λαός μου τῶν ἀγαθῶν μου ἐμπλησθήσεται.

Ιερ. 38,14 Θα δοξάσω και θα εξυψώσω και θα μεθύσω με χαράν την ζωήν των ιερέων, των απογόνων του Λευϊ. Ο δε λαός μου θα χορτάση από τα αγαθά μου.

Ιερ. 38,15 οὕτως εἶπε Κύριος· φωνὴ ἐν Ῥαμᾷ ἠκούσθη θρήνου καὶ κλαυθμοῦ καὶ ὀδυρμοῦ· Ῥαχὴλ ἀποκλαιομένη οὐκ ἤθελε παύσασθαι ἐπὶ τοῖς υἱοῖς αὐτῆς, ὅτι οὐκ εἰσίν.

Ιερ. 38,15 Ετσι είπεν ο Κυριος· Εις την περιοχήν Ραμά ηκούσθη φωνή θρήνου και κλαυθμού και οδυρμού. Η Ραχήλ έκλαιε και δεν ήθελε να παρηγορηθή και να παύση τον θρόνον της δια τα τέκνα της, διότι αυτά δεν υπάρχουν πλέον.

Ιερ. 38,16 οὕτως εἶπε Κύριος· διαλειπέτω ἡ φωνή σου ἀπὸ κλαυθμοῦ καὶ οἱ ὀφθαλμοί σου ἀπὸ δακρύων σου, ὅτι ἔστι μισθὸς τοῖς σοῖς ἔργοις, καὶ ἐπιστρέψουσιν ἐκ γῆς ἐχθρῶν,

Ιερ. 38,16 Ο Κυριος όμως έτσι είπε προς αυτήν· θα σταματήση πλέον η φωνή του κλαυθμού σου και τα δάκρυα από τα μάτια σου, διότι υπάρχει αμοιβή των κόπων σου, τα δε τέκνα σου θα επανέλθουν από την χώραν των εχθρών των, δια να εγκατασταθούν εις την πατρίδα των.

Ιερ. 38,17 μόνιμον τοῖς σοῖς τέκνοις.

Ιερ. 38,17 Αυτή δε η εγκατάστασις των τέκνων σου θα είναι μόνιμος.

Ιερ. 38,18 ἀκοὴν ἤκουσα Ἐφραὶμ ὀδυρομένου· ἐπαίδευσάς με καὶ ἐπαιδεύθην ἐγώ· ὥσπερ μόσχος οὐκ ἐδιδάχθην· ἐπίστρεψόν με, καὶ ἐπιστρέψω, ὅτι σὺ Κύριος ὁ Θεός μου.

Ιερ. 38,18 Ηκουσα πολύ καλά τον λαόν της φυλής Εφραίμ να οδύρεται και να λέγη· “με ετιμώρησες με την παιδαγωγικήν σου ράβδον και ετιμωρήθην· αλλά εγώ ασύνετος, όπως το μοσχάρι, δεν επαιδαγωγήθην και δεν εδιδάχθην από την τιμωρίαν. Οδηγησόν με, Κυριε, εις επιστροφήν και μετάνοιαν και εγώ θα επιστρέψω εν μετάνοια προς σέ, διότι συ είσαι ο Κυριος και ο Θεός μου.

Ιερ. 38,19 ὅτι ὕστερον αἰχμαλωσίας μου μετενόησα καὶ ὕστερον τοῦ γνῶναί με ἐστέναξα ἐφ᾿ ἡμέρας αἰσχύνης καὶ ὑπέδειξά σοι, ὅτι ἔλαβον ὀνειδισμὸν ἐκ νεότητός μου.

Ιερ. 38,19 Επειτα από την πικρίαν της αιχμαλωσίας και εξορίας μου εγώ μετενόησα και, αφού ελαβα γνώσιν και πείραν των σφαλμάτων μου και της παιδαγωγίας σου, εστέναξα δια τας ημέρας της παρακοής μου και της αισχύνης μου. Ανεκοίνωσα και απεκάλυψα εις σέ, ότι από τα χρόνια της νεότητάς μου εξ αιτίας των αμαρτιών μου ελαβα ονειδισμόν, εβυθίσθην εις εξευτελισμόν.

Ιερ. 38,20 υἱὸς ἀγαπητὸς Ἐφραὶμ ἐμοί, παιδίον ἐντρυφῶν, ὅτι ἀνθ᾿ ὧν οἱ λόγοι μου ἐν αὐτῷ, μνείᾳ μνησθήσομαι αὐτοῦ· διὰ τοῦτο ἔσπευσα ἐπ᾿ αὐτῷ, ἐλεῶν ἐλεήσω αὐτόν, φησὶ Κύριος.

Ιερ. 38,20 Ο Θεός, δεχόμενος την μετάνοιαν του λαού του, απαντά· Ο Εφραίμ είναι αγαπητός εις εμέ, χαριτωμένον και προσφιλές τέκνον μου. Επειδή τώρα πλέον οι λόγοι μου παραμένουν εις αυτόν προς καθοδήγησίν του εγώ θα τον ενθυμηθώ. Δια τούτο έσπευσά με αγάπην προς αυτόν. Πλουσίως θα ελεήσω και θα βοηθήσω αυτόν, λέγει ο Κυριος.

Ιερ. 38,21 Στῆσον σεαυτὴν Σιών, ποίησον τιμωρίαν, δὸς καρδίαν σου εἰς τοὺς ὤμους· ὁδὸν ᾗ ἐπορεύθης ἀποστράφηθι, παρθένος Ἰσραήλ, ἀποστράφηθι εἰς τὰς πόλεις σου πενθοῦσα.

Ιερ. 38,21 Πολις Σιών, σήκω από την δουλείαν, στάσου όρθια, ελαβες και εξεπλήρωσες την τιμωρίαν σου. Βαλε καρδιά, θάρρος στο στήθος σου, εγκατάλειψε πλέον την οδόν της εξορίας, εις την οποίαν εβαδισες και επάνελθε, συ πενθούσα κι πολυπικραμμένη κόρη μου Ιερουσαλήμ, ξαναγύρισε εις τας πόλεις σου.

Ιερ. 38,22 ἕως πότε ἀποστρέψεις, θυγάτηρ ἠτιμωμένη; ὅτι ἔκτισε Κύριος σωτηρίαν εἰς καταφύτευσιν καινήν, ἐν σωτηρίᾳ περιελεύσονται ἄνθρωποι.

Ιερ. 38,22 Εως πότε θα βραδύνης να επανέλθης εις την πατρίδα σου, καταφρονημένη και κατεντροπιασμένη θυγάτηρ; Ο Κυριος επραγματοποίησε σωτηρίαν δια σέ, ώστε να καταφυτευθής και να εγκατασταθής, νέα και καθαρά, εις την ώραν σου. Οι άνθρωποι όλοι θα περιπατούν σωσμένοι και ελεύθεροι.

Ιερ. 38,23 ὅτι οὕτως εἶπε Κύριος· ἔτι ἐροῦσι τὸν λόγον τοῦτον ἐν γῇ Ἰούδα καὶ ἐν πόλεσιν αὐτοῦ, ὅταν ἀποστρέψω τὴν αἰχμαλωσίαν αὐτοῦ· εὐλογημένος Κύριος ἐπὶ δίκαιον ὄρος τὸ ἅγιον αὐτοῦ

Ιερ. 38,23 Διότι ετσι είπεν ο Κυριος· Αλλην μίαν φοράν εις την περιοχήν του Ιούδα και εις τας πόλεις αυτού, όταν εγώ θα επαναφέρω ελευθέρους και λυτρωμένους τους αιχμαλώτους του, εκεί θα πουν αυτόν τον λόγον· Ας δοξολογήται και ας υμνολογήται ο Κυριος επάνω εις το δίκαιον και άγιον όρος του, εις την Σιών.

Ιερ. 38,24 καὶ ἐνοικοῦντες ἐν ταῖς πόλεσιν Ἰούδα καὶ ἐν πάσῃ τῇ γῇ αὐτοῦ ἅμα γεωργῷ, καὶ ἀρθήσεται ἐν ποιμνίῳ.

Ιερ. 38,24 Θα γεμίσουν από κατοίκους παντός επαγγέλματος αι πόλστου Ιούδα. Εις όλην δε την υπαιθρον περιοχήν της Ιουδαίας μαζή και εκ παραλλήλου με τους πολυάριθμους γεωργούς θα υπάρχουν και αναρίθμητα ποίμνια.

Ιερ. 38,25 ὅτι ἐμέθυσα πᾶσαν ψυχὴν διψῶσαν καὶ πᾶσαν ψυχὴν πεινῶσαν ἐνέπλησα.

Ιερ. 38,25 Διότι εγώ έδωσα πλούσια τα δώρά μου εις όλους. Εμέθυσα με χαράν κάθε ψυχήν, η οποία έως τώρα ήτο διψασμένη. Και κάθε πεινώσαν ψυχήν θα την χορτάσω με το παραπάνω.

Ιερ. 38,26 διὰ τοῦτο ἐξηγέρθην καὶ εἶδον, καὶ ὁ ὕπνος μου ἡδύς μοι ἐγενήθη.

Ιερ. 38,26 Ο δε προφήτης Ιερεμίας λέγει· Εσηκώθηκα από τον ύπνον μου, είδα και κατενόησα τα αποκαλυπτικά αυτά ενύπνια, που μου εχαρισεν ο Κυριος, και ησθάνθην ότι ο ύπνος μου ήτο κατ' εξοχήν γλυκύς και ευχάριστος.

Ιερ. 38,27 διὰ τοῦτο ἰδοὺ ἡμέραι ἔρχονται, φησὶ Κύριος, καὶ σπερῶ τὸν Ἰσραὴλ καὶ τὸν Ἰούδαν σπέρμα ἀνθρώπου καὶ σπέρμα κτήνους.

Ιερ. 38,27 Δια τούτο, λέγει ο Κυριος, ιδού έρχονται ημέραι, κατά τας οποίας εγώ θα πληθύνω τον Ισραηλιτικόν λαόν και την φυλήν του Ιούδα εις ανθρώπους και εις κτήνη.

Ιερ. 38,28 καὶ ἔσται ὥσπερ ἐγρηγόρουν ἐπ᾿ αὐτοὺς καθαιρεῖν καὶ κακοῦν, οὕτως γρηγορήσω ἐπ᾿ αὐτοὺς τοῦ οἰκοδομεῖν καὶ καταφυτεύειν, φησὶ Κύριος.

Ιερ. 38,28 Οπως δε άλλοτε εγρηγορούσα εναντίον αυτών, δια να τους κρημνίσω από τα αγαθά και την δόξαν των και να τους αποστείλω συμφοράς, ετσι θα αγρυπνώ τώρα δι' αυτούς, δια να τους ανοικοδομήσω και τους καταφυτεύσω και τους εγκαταστήσω μονίμως εις την χώραν των, λέγει ο Κυριος.

Ιερ. 38,29 ἐν ταῖς ἡμέραις ἐκείναις οὐ μὴ εἴπωσιν· οἱ πατέρες ἔφαγον ὄμφακα, καὶ οἱ ὀδόντες τῶν τέκνων ᾑμωδίασαν.

Ιερ. 38,29 Κατά τας ευτυχείς εκείνας ημέρας της επανόδου της ελευθερίας και της ανέσεως, δεν θα είπουν πλέον οι άνθρωποι την παροιμίαν· “οι πατέρες έφαγαν το άγουρο σταφύλι και εμούδιασαν τα δόντια των τέκνων”.

Ιερ. 38,30 ἀλλ᾿ ἢ ἕκαστος ἐν τῇ ἑαυτοῦ ἁμαρτίᾳ ἀποθανεῖται, καὶ τοῦ φαγόντος τὸν ὄμφακα αἱμωδιάσουσιν οἱ ὀδόντες αὐτοῦ.

Ιερ. 38,30 Αλλα ο καθένας θα τιμωρηθή δια θανάτου δια την ιδικήν του αμαρτίαν. Θα μουδιάσουν τα δόντια εκείνου, ο οποίος θα φάγη τα άγουρα σταφύλια.

Ιερ. 38,31 ἰδοὺ ἡμέραι ἔρχονται, φησὶ Κύριος, καὶ διαθήσομαι τῷ οἴκῳ Ἰσραὴλ καὶ τῷ οἴκῳ Ἰούδα διαθήκην καινήν,

Ιερ. 38,31 Ιδού, έρχονται ευτυχείς ημέραι, λέγει ο Κυριος, και θα συνάψω με τους Ισραηλίτας και τους Ιουδαίους νέαν Διαθήκην.

Ιερ. 38,32 οὐ κατὰ τὴν διαθήκην, ἣν διεθέμην τοῖς πατράσιν αὐτῶν ἐν ἡμέρᾳ ἐπιλαβομένου μου τῆς χειρὸς αὐτῶν ἐξαγαγεῖν αὐτοὺς ἐκ γῆς Αἰγύπτου, ὅτι αὐτοὶ οὐκ ἐνέμειναν ἐν τῇ διαθήκῃ μου, καὶ ἐγὼ ἠμέλησα αὐτῶν, φησὶ Κύριος.

Ιερ. 38,32 Αυτή δεν θα είναι όμοία με την Διαθήκην, την οποίαν συνήψα με τους προγόνους των κατά την εποχήν εκείνην, που εν τη στοργή μου και τη παντοδυναμία μου τους επήρα από τα χέρια και τους εβγαλα ελευθέρους από την Αίγυπτον, διότι εκείνοι δεν έμειναν πιστοί και δεν ετήρησαν την Διαθήκην μου, και εγώ τους παρημέλησα εξ αιτίας των παρανομιών των, λέγει ο Κυριος.

Ιερ. 38,33 ὅτι αὕτη ἡ διαθήκη μου, ἣν διαθήσομαι τῷ οἴκῳ Ἰσραὴλ μετὰ τὰς ἡμέρας ἐκείνας, φησὶ Κύριος· διδοὺς δώσω νόμους εἰς τὴν διάνοιαν αὐτῶν καὶ ἐπὶ καρδίας αὐτῶν γράψω αὐτούς· καὶ ἔσομαι αὐτοῖς εἰς Θεόν, καὶ αὐτοὶ ἔσονταί μοι εἰς λαόν.

Ιερ. 38,33 Αυτή είναι η Διαθήκη μου, την οποίαν εγώ θα συνάψω με τον ισραηλιτικόν λαόν έπειτα από τας ημέρας εκείνας, λέγει ο Κυριος. Θα δώσω ασφαλώς και βεβαίως Νομους κατανοητούς και δεκτούς εις την διάνοιάν των· θα γράψω αυτούς εις την καρδίαν των. Θα είμαι δι' αυτούς ο Θεός των και αυτοί θα είναι δι' εμέ ο λαός μου.

Ιερ. 38,34 καὶ οὐ μὴ διδάξωσιν ἕκαστος τὸν πολίτην αὐτοῦ καὶ ἕκαστος τὸν ἀδελφὸν αὐτοῦ λέγων· γνῶθι τὸν Κύριον· ὅτι πάντες εἰδήσουσί με ἀπὸ μικροῦ αὐτῶν ἕως μεγάλου αὐτῶν, ὅτι ἵλεως ἔσομαι ταῖς ἀδικίαις αὐτῶν καὶ τῶν ἁμαρτιῶν αὐτῶν οὐ μὴ μνησθῶ ἔτι. -

Ιερ. 38,34 Δεν θα διδάξουν πλέον ο καθένας τον συμποπολίτην του και ο αδελφός τον αδελφόν του λέγων· “μάθε από εμέ και γνώρισε τον Κυριον”, διότι πάντες θα με γνωρίσουν από τον μικρόν έως τον μεγάλον, επειδή εγώ θα είμαι γεμάτος έλεος και συγγνώμην δια τας αμαρτίας των. Και δεν θα ενθυμηθώ πλέον τας αμαρτίας των.

Ιερ. 38,35 Ἐὰν ὑψωθῇ ὁ οὐρανὸς εἰς τὸ μετέωρον, φησὶ Κύριος, καὶ ἐὰν ταπεινωθῇ τὸ ἔδαφος τῆς γῆς κάτω, καὶ ἐγὼ οὐκ ἀποδοκιμῶ τὸ γένος Ἰσραήλ, φησὶ Κύριος, περὶ πάντων, ὧν ἐποίησαν.

Ιερ. 38,35 Και εάν, έστω, υψωθή ο ουρανός στο χάος του διαστήματος, λέγει ο Κυριος, και εάν η επιφάνεια της γης βυθισθή κάτω, εγώ δεν θα αποδοκιμάσω πλέον το ισραηλιτικόν γένος, λέγει ο Κυριος, δι' όλας εκείνας τας παρανομίας, τας οποίας διέπραξαν.

Ιερ. 38,36 οὕτως εἶπε Κύριος ὁ δοὺς τὸν ἥλιον εἰς φῶς τῆς ἡμέρας, σελήνην καὶ ἀστέρας εἰς φῶς τῆς νυκτός, καὶ κραυγὴν ἐν θαλάσσῃ καὶ ἐβόμβησε τὰ κύματα αὐτῆς, Κύριος παντοκράτωρ ὄνομα αὐτῷ·

Ιερ. 38,36 Ετσι είπεν ο Κυριος, ο οποίος δίδει τον ήλιον, ώστε να φωτίζεται η ημέρα, την σελήνην και τους αστέρας εις φως της νυκτός, την βοήν της θαλάσσης, όταν συνταράση τα κύματα της ο Κυριος, του οποίου το Ονομα είναι ο Παντοκράτωρ.

Ιερ. 38,37 ἐὰν παύσωνται οἱ νόμοι οὗτοι ἀπὸ προσώπου μου, φησὶ Κύριος, καὶ τὸ γένος Ἰσραὴλ παύσεται γενέσθαι ἔθνος κατὰ πρόσωπόν μου πάσας τὰς ἡμέρας.

Ιερ. 38,37 Και εάν ατονήσουν και παύσουν οι νόμοι, που διέπουν τον ουρανόν και την γην, λέγει ο Κυριος, τότε και το ισραηλιτικόν γένος θα παύση πλέον να είναι έθνος ενώπιόν μου όλας τας ημέρας.

Ιερ. 38,38 ἰδοὺ ἡμέραι ἔρχονται, φησὶ Κύριος, καὶ οἰκοδομηθήσεται πόλις τῷ Κυρίῳ ἀπὸ πύργου Ἀναμεὴλ ἕως πύλης τῆς γωνίας·

Ιερ. 38,38 Ιδού, έρχονται ημέραι, λέγει ο Κυριος, κατά τας οποίας η πόλις Σιών θα ανοικοδομηθή εις δόξαν του Κυρίου από τον πύργον του Αναμεήλ μέχρι και της πύλης της γωνίας.

Ιερ. 38,39 καὶ ἐξελεύσεται ἡ διαμέτρησις αὐτῆς ἀπέναντι αὐτῶν ἕως βουνῶν Γαρὴβ καὶ περικυκλωθήσεται κύκλῳ ἐξ ἐκλεκτῶν λίθων·

Ιερ. 38,39 Και θα επεκταθούν τα όρια αυτής έως τα υψώματα Γαρήβ, η δε πόλις θα κλεισθή όλόγυρα με τείχος από πολυτίμους λίθους.

Ιερ. 38,40 καὶ πάντες Ἀσαρημὼθ ἕως Ναχὰλ Κέδρων, ἕως γωνίας πύλης ἵππων ἀνατολῆς ἁγίασμα τῷ Κυρίῳ, καὶ οὐκέτι οὐ μὴ ἐκλίπῃ καὶ οὐ μὴ καθαιρεθῇ ἕως τοῦ αἰῶνος.

Ιερ. 38,40 Ολη η αγροτική περιοχή έως εις την κοιλάδα των Κέδρων και μέχρι της γωνίας της πύλης των ίππων προς ανατολάς, θα είναι αφιερωμένη στον Κυριον. Ποτέ πλέον δεν θα παύση υπάρχουσα η νέα Σιών και δεν θα κρημνισθή στον αιώνα του αιώνος.

ΙΕΡΕΜΙΑΣ 39 (Μασ. 32)

Ιερ. 39,1 Ὁ λόγος ὁ γενόμενος παρὰ Κυρίου πρὸς Ἱερεμίαν ἐν τῷ ἐνιαυτῷ δεκάτῳ βασιλεῖ Σεδεκίᾳ, οὗτος ἐνιαυτὸς ὀκτωκαιδέκατος τῷ βασιλεῖ Ναβουχοδονόσορ βασιλεῖ Βαβυλῶνος·

Ιερ. 39,1 Ο λόγος, ο οποίος ήλθεν εκ μέρους του Κυρίου προς τον Ιερεμίαν κατά το δέκατον έτος της βασιλείας του Σεδεκίου. Αυτό το έτος ήτο το δέκατον όγδοον έτος της βασιλείας του Ναβουχοδονόρος, του βασιλέως της Βαβυλώνος.

Ιερ. 39,2 καὶ δύναμις βασιλέως Βαβυλῶνος ἐχαράκωσεν ἐπὶ Ἱερουσαλήμ, καὶ Ἱερεμίας ἐφυλάσσετο ἐν αὐλῇ τῆς φυλακῆς, ἥ ἐστιν ἐν οἴκῳ βασιλέως,

Ιερ. 39,2 Τοτε η στρατιωτική δύναμις του βασιλέως της Βαβυλώνος επολιόρκει την Ιερουσαλήμ, ο δε Ιερεμίας εφυλάσσετο κλεισμένος εις την αυλήν της φυλακής, η οποία ευρίσκετο εις τα βασιλικά ανάκτορα.

Ιερ. 39,3 ἐν ᾗ κατέκλεισεν αὐτὸν ὁ βασιλεὺς Σεδεκίας λέγων· διατί σὺ προφητεύεις λέγων; οὕτως εἶπε Κύριος· ἰδοὺ ἐγὼ δίδωμι τὴν πόλιν ταύτην ἐν χερσὶ βασιλέως Βαβυλῶνος, καὶ λήψεται αὐτήν,

Ιερ. 39,3 Εις αυτήν τον κατέκλεισεν ο βασιλεύς Σεδεκίας λέγων· “διατί συ προφητεύεις έτσι και λέγεις· ιδού, εγώ παραδίδω την πόλιν αυτήν εις τα χέρια του βασιλέως της Βαβυλώνος και αυτός θα την καταλάβη;

Ιερ. 39,4 καὶ Σεδεκίας οὐ μὴ σωθῇ ἐκ χειρὸς τῶν Χαλδαίων, ὅτι παραδόσει παραδοθήσεται εἰς χεῖρας βασιλέως Βαβυλῶνος, καὶ λαλήσει στόμα αὐτοῦ πρὸς στόμα αὐτοῦ, καὶ οἱ ὀφθαλμοὶ αὐτοῦ τοὺς ὀφθαλμοὺς αὐτοῦ ὄψονται,

Ιερ. 39,4 Ο δε Σεδεκίας δεν θα διασωθή από τα χέρια των Χαλδαίων, αλλ' οπωσδήποτε θα παραδοθή εις τα χέρια του βασιλέως της Βαβυλώνος. Θα επικοινωνήση με αυτόν προσωπικώς, θα ομιλήση στόμα προς στόμα, τα μάτια του θα ίδουν τα μάτια εκείνου.

Ιερ. 39,5 καὶ εἰσελεύσεται Σεδεκίας εἰς Βαβυλῶνα καὶ ἐκεῖ καθιεῖται.

Ιερ. 39,5 Ο βασιλεύς Σεδεκίας θα οδηγηθή αιχμάλωτος εις την Βαβυλώνα και θα ύποχρεωθή να εγκατασταθή εκεί”.

Ιερ. 39,6 καὶ λόγος Κυρίου ἐγενήθη πρὸς Ἱερεμίαν λέγων·

Ιερ. 39,6 Και άλλος λόγος απηυθύνθη εκ μέρους του Κυρίου προς τον Ιερεμίαν ο εξής·

Ιερ. 39,7 ἰδοὺ Ἀναμεὴλ υἱὸς Σαλὼμ ἀδελφοῦ πατρός σου ἔρχεται πρὸς σὲ λέγων· κτῆσαι σεαυτῷ τὸν ἀγρόν μου τὸν ἐν Ἀναθώθ, ὅτι σοὶ κρίσις παραλαβεῖν εἰς κτῆσιν.

Ιερ. 39,7 Ιδού, έρχεται προς σε ο Αναμεήλ,ο υιός του Σαλώμ, αδελφού του πατρός σου, δια να είπη προς σέ· αγόρασε και πάρε ιδικόν σου αυτόν τον αγρόν, ο οποίος ευρίσκεται εις Αναθώθ, διότι εις σε ανήκει το δικαίωμα να τον εξαγόρασης και τον απόκτήσης.

Ιερ. 39,8 καὶ ἦλθε πρός με Ἀναμεὴλ υἱὸς Σαλώμ, ἀδελφοῦ πατρός μου, εἰς τὴν αὐλὴν τῆς φυλακῆς καὶ εἶπε· κτῆσαι σεαυτῷ τὸν ἀγρόν μου τὸν ἐν γῇ Βενιαμὶν τὸν ἐν Ἀναθώθ, ὅτι σοὶ κρίμα κτήσασθαι αὐτόν, καὶ σὺ πρεσβύτερος. καὶ ἔγνων ὅτι λόγος Κυρίου ἐστί,

Ιερ. 39,8 Τοτε, λέγει ο προφήτης, ήλθε προς εμέ ο Αναμεήλ, ο υιός του Σαλώμ, αδελφού του πατρός μου, εις την αυλήν, όπου υπήρχεν η φυλακή, και μου είπεν· “αγόρασε ως ιδιοκτησίαν σου τον αγρόν μου, που υπάρχει εις την χώραν Βενιαμίν, εις την περιοχήν Αναθώθ. Διότι σύμφωνα με τον Νομον συ δικαιούσαί να εξαγοράσης και απόκτησης αυτόν, διότι είσαι ο μεγαλύτερος μεταξύ των συγγενών”. Εγώ αντελήφθην ότι αυτό ήτο λόγος του Κυρίου προς εμέ.

Ιερ. 39,9 καὶ ἐκτησάμην τὸν ἀγρὸν Ἀναμεὴλ υἱοῦ ἀδελφοῦ πατρός μου καὶ ἔστησα αὐτῷ ἑπτὰ σίκλους καὶ δέκα ἀργυρίου·

Ιερ. 39,9 Δια τούτο ηγόρασα τυν αγρόν του Αναμεήλ, υιού του Σαλώμ, του αδελφού του πατρός μου και εζύγισα και εμέτρησα εις αυτόν δέκα επτά σίκλους αργυρούς.

Ιερ. 39,10 καὶ ἔγραψα εἰς βιβλίον καὶ ἐσφραγισάμην καὶ διεμαρτυράμην μάρτυρας καὶ ἔστησα τὸ ἀργύριον ἐν ζυγῷ.

Ιερ. 39,10 Εγραψα το συμβόλαιον σχετικώς με την αγοραπωλησίαν του αγρού, το εσφράγισα, το επεβεβαίωσα δια μαρτύρων και εζύγισα το αργύριον εις ζυγόν.

Ιερ. 39,11 καὶ ἔλαβον τὸ βιβλίον τῆς κτήσεως τὸ ἐσφραγισμένον καὶ τὸ ἀνεγνωσμένον

Ιερ. 39,11 Επήρα το συμβόλαιον τούτο της αποκτήσεως του αγρού, το κεκυρωμένον με σφραγίδας, αλλά ανοικτόν εις κοινήν θεάν.

Ιερ. 39,12 καὶ ἔδωκα αὐτὸ τῷ Βαροὺχ υἱῷ Νηρίου υἱῷ Μαασαίου κατ᾿ ὀφθαλμοὺς Ἀναμεὴλ υἱοῦ ἀδελφοῦ πατρός μου καὶ κατ᾿ ὀφθαλμοὺς τῶν ἀνδρῶν τῶν παρεστηκότων καὶ γραφόντων ἐν τῷ βιβλίῳ τῆς κτήσεως καὶ κατ᾿ ὀφθαλμοὺς τῶν Ἰουδαίων τῶν ἐν τῇ αὐλῇ τῆς φυλακῆς.

Ιερ. 39,12 Εδωκα το συμφωνητικόν αυτό της αγοράς στον Βαρούχ, υιόν του Νηρίου, υιού του Μαασαίου, επί παρουσία του Αναμεήλ, υιού του αδελφού του πατρός μου, και επί παρουσία των ανδρών, οι οποίοι παρευρέθησαν ως μάρτυρες και οι οποίοι είχαν υπογράψει το συμβόλαιον της αγοραπωλησίας και ενώπιον των άλλων Ιουδαίων, οι οποίοι ευρίσκοντο εις την αυλήν της φυλακής.

Ιερ. 39,13 καὶ συνέταξα τῷ Βαροὺχ κατ᾿ ὀφθαλμοὺς αὐτῶν λέγων·

Ιερ. 39,13 Εδωσα δε εντολήν στον Βαρούχ ενώπιον όλων αυτών λέγων·

Ιερ. 39,14 οὕτως εἶπε Κύριος παντοκράτωρ· λάβε τὸ βιβλίον τῆς κτήσεως τοῦτο καὶ τὸ βιβλίον τὸ ἀνεγνωσμένον καὶ θήσεις αὐτὸ εἰς ἀγγεῖον ὀστράκινον, ἵνα διαμείνῃ ἡμέρας πλείους.

Ιερ. 39,14 Ετσι μου είπε Κυριος ο παντοκράτωρ· πάρε το σαμβόλαιον αυτό τη αγοραπωλησίας, αυτό το συμβόλαιον, το οποίον ανεγνώσθη και υπεγράφη και ποθετήσατέ το μέσα εις ένα πήλινον δοχείον, δια να μένη επί πολύν χρόνον εκεί ασφαλές.

Ιερ. 39,15 ὅτι οὕτως εἶπε Κύριος· ἔτι κτηθήσονται ἀγροὶ καὶ οἰκίαι καὶ ἀμπελῶνες ἐν τῇ γῇ ταύτῃ. -

Ιερ. 39,15 Διότι έτσι είπεν ο Κυριος· Θα αγορασθούν δια συμβολαίων αγροί και οικίαι και αμπελώνες εις την χώραν αυτήν.

Ιερ. 39,16 Καὶ προσευξάμην πρὸς Κύριον μετὰ τὸ δοῦναί με τὸ βιβλίον τῆς κτήσεως πρὸς Βαροὺχ υἱὸν Νηρίου λέγων·

Ιερ. 39,16 Αφού παρέδωσα το συμβόλαιον τούτο της αγοράς στον Βαρούχ, τον υιόν του Νηρίου, προσηυχήθην προς τον Κυριον και είπα·

Ιερ. 39,17 ᾦ Κύριε, σὺ ἐποίησας τὸν οὐρανὸν καὶ τὴν γῆν τῇ ἰσχύϊ σου τῇ μεγάλῃ καὶ τῷ βραχίονί σου τῷ ὑψηλῷ καὶ τῷ μετεώρῳ, οὐ μὴ ἀποκρυβῇ ἀπὸ σοῦ οὐθέν,

Ιερ. 39,17 “Ω Κυριε, συ εν τη απείρω σου δυνάμει και δια της παντοδυνάμου δεξιάς σου, εδημιούργησες τον ουρανόν και την γην και τίποτε δεν είναι δυνατόν να αποκρυβή από σέ.

Ιερ. 39,18 ποιῶν ἔλεος εἰς χιλιάδας καὶ ἀποδιδοὺς ἁμαρτίας πατέρων εἰς κόλπους τέκνων αὐτῶν μετ᾿ αὐτούς, ὁ Θεὸς ὁ μέγας καὶ ἰσχυρός,

Ιερ. 39,18 Συ είσαι εκείνος, ο οποίος κάμνεις μεν έλεος εις χιλιάδας ανθρώπων, άλλα και πληρώνεις τας αδικίας των πατέρων στους κόλπους των παιδιώνν των, έπειτα από αυτούς. Συ είσαι ο μέγας και παντοδύναμος Θεός.

Ιερ. 39,19 Κύριος μεγάλης βουλῆς καὶ δυνατὸς τοῖς ἔργοις, ὁ Θεὸς ὁ μέγας, ὁ παντοκράτωρ καὶ μεγαλώνυμος Κύριος· οἱ ὀφθαλμοί σου εἰς τὰς ὁδοὺς τῶν υἱῶν τῶν ἀνθρώπων δοῦναι ἑκάστῳ κατὰ τὴν ὁδὸν αὐτοῦ·

Ιερ. 39,19 Είσαι ο Κυριος και ο Θεός των μεγάλων σχεδίων και αποφάσεων, παντοδύναμος εις τα έργα, Θεός ο μέγας, ο παντοκράτωρ, ο μεγαλώνυμος Κυριος. Οι οφθαλμοί σου είναι εστραμμένοι και παρακολουθούν τους τρόπους και τους δρόμους της ζωής των ανθρώπων, δια να αποδωσης στον καθένα σύμφωνά με την πορείαν του.

Ιερ. 39,20 ὃς ἐποίησας σημεῖα καὶ τέρατα ἐν γῇ Αἰγύπτῳ ἕως τῆς ἡμέρας ταύτης καὶ ἐν Ἰσραὴλ καὶ ἐν τοῖς γηγενέσι· καὶ ἐποίησας σεαυτῷ ὄνομα, ὡς ἡμέρα αὕτη

Ιερ. 39,20 Συ είσαι εκείνος, ο οποίος έκαμες σημεία και τέρατα εις την χώραν της Αιγύπτου μέχρι της ημέρας αυτής και στον Ισραηλιτικόν λαόν και στους εντοπίους. Και έτσι έκαμες γνωστόν και ένδοξον το Ονομά σου μέχρι και της ημέρας αυτής.

Ιερ. 39,21 καὶ ἐξήγαγες τὸν λαόν σου Ἰσραὴλ ἐκ γῆς Αἰγύπτου ἐν σημείοις καὶ ἐν τέρασιν, ἐν χειρὶ κραταιᾷ καὶ ἐν βραχίονι ὑψηλῷ

Ιερ. 39,21 Συ έβγαλες ελεύθερον τον λαόν σου τον ισραηλιτικόν από την χώραν της Αιγύπτου με σημεία και τέρατα, τα οποία επραγμοτοποίησες με την παντοδύναμον δεξιάν σου και με τον πανίσχυρον βραχίονά σου,

Ιερ. 39,22 καὶ ἐν ὁράμασι μεγάλοις· καὶ ἔδωκας αὐτοῖς τὴν γῆν ταύτην, ἣν ὤμοσας τοῖς πατράσιν αὐτῶν, γῆν ῥέουσαν γάλα καὶ μέλι.

Ιερ. 39,22 και δια μέσου μεγάλων και θαυμαστών οραμάτων· και έδωκες εις αυτούς την χώραν αυτήν, δια την οποίαν είχες ορκισθή στους προγόνους των, χώραν όπου ρέει γάλα και μέλι.

Ιερ. 39,23 καὶ εἰσήλθοσαν καὶ ἐλάβοσαν αὐτὴν καὶ οὐκ ἤκουσαν τῆς φωνῆς σου καὶ ἐν τοῖς προστάγμασί σου οὐκ ἐπορεύθησαν· ἅπαντα, ἃ ἐνετείλω αὐτοῖς οὐκ ἐποίησαν· καὶ ἐποίησας συμβῆναι αὐτοῖς πάντα τὰ κακὰ ταῦτα.

Ιερ. 39,23 Εκείνοι εισήλθον ελεύθεροι και κατέλαβαν ως κύριοι αυτήν, αλλά δεν υπήκουσαν εις την φωνήν σου και δεν επορεύθησαν σύμφωνά με τας εντολάς σου. Δεν ετήρησαν και δεν έπραξαν όλα εκείνα, τα οποία τους είχες διατάξει. Δια τούτο και επέτρεψας να συμβούν εις αυτούς όλαι αυταί αι συμφοραί.

Ιερ. 39,24 ἰδοὺ ὄχλος ἥκει εἰς τὴν πόλιν ταύτην συλλαβεῖν αὐτήν, καὶ ἡ πόλις ἐδόθη εἰς χεῖρας Χαλδαίων τῶν πολεμούντων αὐτὴν ἀπὸ προσώπου μαχαίρας καὶ τοῦ λιμοῦ· ὡς ἐλάλησας, οὕτως ἐγένετο.

Ιερ. 39,24 Ιδού, λοιπόν, τώρα ότι πολύς στρατός έχει επέλθει εναντίον της πόλεως αυτής, δια να την καταλάβη. Η πόλις θα παραδοθή εις τα χέρια των Χαλδαίων, οι οποίοι πολεμούν εναντίον της. Θα παραδοθή με την δύναμιν της μαχαίρας των πολιορκούντων αυτήν και του λιμού, ο οποίος επικρατεί έντος αυτής. Οπως είπες, έτσι ασφαλώς και θα γίνη· είναι σαν να έγινε.

Ιερ. 39,25 καὶ σὺ λέγεις πρός με· κτῆσαι σεαυτῷ τὸν ἀγρὸν ἀργυρίου· καὶ ἔγραψα βιβλίον καὶ ἐσφραγισάμην καὶ ἐπεμαρτυράμην μάρτυρας· καὶ ἡ πόλις ἐδόθη εἰς χεῖρας Χαλδαίων.

Ιερ. 39,25 Συ όμως, παρά ταύτα, λέγεις προς εμέ· αγόρασε και απόκτησε δια τον εαυτόν σου τον αγρόν αυτόν με καταβολήν αργυρίου. Εγώ ηγόρασα, συνέταξα το συμβόλαιον, το εσφράγισα, το επεβεβίιωσα δια μαρτύρων. Η πόλις παρά ταύτα θα παραδοθή ασφαλώς εις τα χέρια των Χαλδρίων”.

Ιερ. 39,26 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιερ. 39,26 Ηλθε προς εμέ και άλλος λόγος Κυρίου, ο οποίος μου είπεν·

Ιερ. 39,27 ἐγὼ Κύριος ὁ Θεὸς πάσης σαρκός, μὴ ἀπ᾿ ἐμοῦ κρυβήσεταί τι;

Ιερ. 39,27 Εγώ είμαι ο Κυριος και Θεός πάσης σαρκός, μήπως και είναι ποτέ δυνατόν να αποκρυβή κάτι από εμέ;

Ιερ. 39,28 διὰ τοῦτο οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραήλ· δοθεῖσα παραδοθήσεται ἡ πόλις αὕτη εἰς χεῖρας βασιλέως Βαβυλῶνος, καὶ λήψεται αὐτήν,

Ιερ. 39,28 Δια τούτο έτσι είπεν ο Κυριος ο Θεός του Ισραήλ· Ασφαλώς και βεβαίως θα παραδοθή η πόλις αυτή εις τα χέρια του βασιλέως της Βαβυλώνος, ο οποίος και θα την καταλάβη.

Ιερ. 39,29 καὶ ἥξουσιν οἱ Χαλδαῖοι πολεμοῦντες ἐπὶ τὴν πόλιν ταύτην καὶ καύσουσι τὴν πόλιν ταύτην ἐν πυρὶ καὶ κατακαύσουσι τὰς οἰκίας, ἐν αἷς ἐθυμιῶσαν ἐπὶ τῶν δωμάτων αὐτῶν τῇ Βάαλ καὶ ἔσπευδον σπονδὰς θεοῖς ἑτέροις πρὸς τὸ παραπικράναι με.

Ιερ. 39,29 Οι Χαλδαίοι, οι οποίοι τώρα πολεμούν την πόλιν αυτήν, θα εισέλθουν έντος αυτής, θα καύσουν αυτήν την πόλιν, θα παραδώσουν στο πυρ όλας τας οικίας, εις τα δωμάτια των οποίων οι Ιουδαίοι προσέφεραν θυμιάματα λατρείας στον Βααλ και έκαναν σπονδάς εις θεούς ξένους, ειδωλολατρικούς, δια να με παροργίσουν και παραπικράνουν.

Ιερ. 39,30 ὅτι ἦσαν οἱ υἰοὶ Ἰσραὴλ καὶ οἱ υἱοὶ Ἰούδα μόνοι ποιοῦντες τὸ πονηρὸν κατ᾿ ὀφθαλμούς μου ἐκ νεότητος αὐτῶν.

Ιερ. 39,30 Διότι υπέρ πάντα άλλον, τα τέκνα του Ισραήλ και τα τέκνα του Ιούδα, αυτοί διέπρατταν το πονηρόν ενώπιόν μου από αρχής της υπάρξεως των.

Ιερ. 39,31 ὅτι ἐπὶ τὴν ὀργήν μου καὶ ἐπὶ τὸν θυμόν μου ἦν ἡ πόλις αὕτη, ἀφ᾿ ἧς ἡμέρας ᾠκοδόμησαν αὐτὴν καὶ ἕως τῆς ἡμέρας ταύτης ἀπαλλάξαι αὐτὴν ἀπὸ προσώπου μου,

Ιερ. 39,31 Δια τούτο η πόλις αυτή είναι αντικείμενον της οργής μου και του δικαίου θυμού μου, από της ημέρας κατά την οποίαν την ανοικοδόμησαν μέχρι της ημέρας αυτής, δια να την εξαφανίσω από τα μάτια μου.

Ιερ. 39,32 διὰ πάσας τὰς πονηρίας τῶν υἱῶν Ἰσραὴλ καὶ Ἰούδα, ὧν ἐποίησαν πικράναι με αὐτοὶ καὶ οἱ βασιλεῖς αὐτῶν καὶ οἱ ἄρχοντες αὐτῶν καὶ οἱ ἱερεῖς αὐτῶν καὶ οἱ προφῆται αὐτῶν, ἄνδρες Ἰούδα καὶ οἱ κατοικοῦντες ἐν Ἱερουσαλήμ,

Ιερ. 39,32 Και τούτο εξ αιτίας όλων των πονηριών των υιών Ισραήλ και Ιούδα, τας οποίας αυτοί διέπραξαν, δια να με πικράνουν και παροργίσουν· αυτοί και οι βασιλείς των και οι άρχοντές των και οι ιερείς των και οι ψευδοπροφήται των, οι άνδρες της φυλής Ιούδα οι οποίοι κατοικούν εις την Ιερουσαλήμ.

Ιερ. 39,33 καὶ ἀπέστρεψαν πρός με νῶτον καὶ οὐ πρόσωπον· καὶ ἐδίδαξα αὐτοὺς ὄρθρου, καὶ ἐδίδαξα, καὶ οὐκ ἤκουσαν ἔτι λαβεῖν παιδείαν.

Ιερ. 39,33 Ολοι αυτοί εγύρισαν προς εμέ τα νώτα των, και όχι το πρόσωπόν των. Καθε πρωΐαν τους εδίδασκα το θέλημά μου, τους εδίδασκα και αυτοί δεν υπήκουσαν, δια να συμμορφωθούν και λάβουν την πατρικήν μου παιδαγωγίαν.

Ιερ. 39,34 καὶ ἔθηκαν τὰ μιάσματα αὐτῶν ἐν τῷ οἴκῳ, οὗ ἐπεκλήθη τὸ ὄνομά μου ἐπ᾿ αὐτῷ, ἐν ἀκαθαρσίαις αὐτῶν,

Ιερ. 39,34 Ετοποθέτησαν τα μιαρά είδωλά των μαζή με τας βρωμερότητάς των έντος του ναού, οπού εγίνετο επίκλησίς του Ονόματός μου.

Ιερ. 39,35 καὶ ᾠκοδόμησαν τοὺς βωμοὺς τῇ Βάαλ τοὺς ἐν φάραγγι υἱοῦ Ἐννὸμ τοῦ ἀναφέρειν τοὺς υἱοὺς αὐτῶν καὶ τὰς θυγατέρας αὐτῶν τῷ Μολὸχ βασιλεῖ, ἃ οὐ συνέταξα αὐτοῖς καὶ οὐκ ἀνέβη ἐπὶ καρδίαν μου, τοῦ ποιῆσαι τὸ βδέλυγμα τοῦτο πρὸς τὸ ἐφαμαρτεῖν τὸν Ἰούδαν. -

Ιερ. 39,35 Ανοικοδόμησαν βωμούς προς τιμήν του Βααλ εις την κοιλάδα υιού Εννόμ, δια να προσφέρουν εκεί ως θυσίας τους υιούς των και τας θυγατέρας των στο ειδωλον Μολόχ, τον βασιλέα και κύριον, όπως τον εθεωρούσαν. Εγώ όμως ποτέ δεν τους είχα διατάξει να κάμουν αυτά και ποτέ δεν διεννοήθην να παρακινήσω τον 'Ισραηλ να λατρεύση τα βδελυρά είδωλα και να αμαρτήση έτσι ο ιουδαϊκός λαός.

Ιερ. 39,36 Καὶ νῦν οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραὴλ ἐπὶ τὴν πόλιν, ἣν σὺ λέγεις· παραδοθήσεται εἰς χεῖρας βασιλέως Βαβυλῶνος ἐν μαχαίρᾳ καὶ ἐν λιμῷ καὶ ἐν ἀποστολῇ.

Ιερ. 39,36 Και τώρα έτσι είπεν ο Κυριος, ο Θεός του ισραηλιτικού λαού, εναντίον της πόλεως, περί της οποίας συ ομιλείς· θα παραδοθή αυτή εις τα χέρια του βασιλέως της Βαβυλώνος με την δυναμιν της μαχαίρας εκείνου και του λιμού που θα επικρατή εις αυτήν· οι δε κάτοικοί της θα οδηγηθούν αιχμάλωτοι εις εξορίαν.

Ιερ. 39,37 ἰδοὺ ἐγὼ συνάγω αὐτοὺς ἐκ πάσης τῆς γῆς, οὗ διέσπειρα αὐτοὺς ἐκεῖ ἐν ὀργῇ μου καὶ τῷ θυμῷ μου καὶ ἐν παροξυσμῷ μεγάλῳ, καὶ ἐπιστρέψω αὐτούς εἰς τὸν τόπον τοῦτον καὶ καθιῶ αὐτοὺς πεποιθότας,

Ιερ. 39,37 Αλλα, ιδού εγώ θα συγκεντρώσω πάλιν αυτούς από όλην την γην, όπου εγώ τους διεσκόρπισα εξ αιτίας της δικαίας οργής μου και του θυμού μου και στον παροξυσμόν της δικαίας αγανακτήσεώς μου, και θα τους επαναφέρω στον τόπον τούτόν και θα τους εγκαταστήσω σταθερούς και ασφαλείς εις αυτόν.

Ιερ. 39,38 καὶ ἔσονταί μοι εἰς λαόν, καὶ ἐγὼ ἔσομαι αὐτοῖς εἰς Θεόν.

Ιερ. 39,38 Θα είναι τότε αυτοί δι' εμέ λαός και θα είμαι εγώ εις αυτούς ο Θεός.

Ιερ. 39,39 καὶ δώσω αὐτοῖς ὁδὸν ἑτέραν καὶ καρδίαν ἑτέραν φοβηθῆναί με πάσας τὰς ἡμέρας καὶ εἰς ἀγαθὸν αὐτοῖς καὶ τοῖς τέκνοις αὐτῶν μετ᾿ αὐτούς.

Ιερ. 39,39 Θα δώσω εις αυτούς νέαν οδόν των εντολών μου, δια να την ακολουθήσουν. Αλλην δε καρδίαν θα θέσω εντός αυτών, δια να με φοβούνται και να με σέβωνται όλας τας ημέρας της ζωής των προς το καλόν αυτών των ιδίων και των τέκνων των, τα οποία θα έλθουν υστέρα από αυτούς.

Ιερ. 39,40 καὶ διαθήσομαι αὐτοῖς διαθήκην αἰωνίαν, ἣν οὐ μὴ ἀποστρέψω ὄπισθεν αὐτῶν· καὶ τὸν φόβον μου δώσω εἰς τὴν καρδίαν αὐτῶν πρὸς τὸ μὴ ἀποστῆναι αὐτοὺς ἀπ᾿ ἐμοῦ.

Ιερ. 39,40 Θα συνάψω με αυτούς αιωνίαν Διαθήκην, την οποίαν δεν θα ακυρώσω και δεν θα απομακρύνω από αυτούς. Θα θέσω εντός της καρδίας των τον φόβον μου, δια να μη απομακρυνθούν πλέον από εμέ.

Ιερ. 39,41 καὶ ἐπισκέψομαι τοῦ ἀγαθῶσαι αὐτοὺς καὶ φυτεύσω αὐτοὺς ἐν τῇ γῇ ταύτῃ ἐν πίστει καὶ ἐν πάσῃ καρδίᾳ καὶ ἐν πάσῃ ψυχῇ.

Ιερ. 39,41 Τοτε εγώ, με όλην μου την καρδίαν και με όλην μου την ψυχήν, θα τους επισκεφθώ εν τη αγαθότητί μου, δια να τους αναδείξω αγαθούς. Θα τους καταφυτεύσω εις την χώραν αυτήν ασφαλείς και σταθερούς.

Ιερ. 39,42 ὅτι οὕτως εἶπε Κύριος· καθὰ ἐπήγαγον ἐπὶ τὸν λαὸν τοῦτον πάντα τὰ κακὰ τὰ μεγάλα ταῦτα, οὕτως ἐγὼ ἐπάξω ἐπ᾿ αὐτοὺς πάντα τὰ ἀγαθά, ἃ ἐλάλησα ἐπ᾿ αὐτούς.

Ιερ. 39,42 Ετσι είπεν ο Κυριος· Οπως επέφερα εναντίον του λαού αυτών όλας τας μεγάλας αυτάς τιμωρίας και συμφοράς, έτσι θα αποστείλω προς αυτούς όλα τα αγαθά, όπως είχα υποσχεθή δι' αυτούς.

Ιερ. 39,43 καὶ κτηθήσονται ἔτι ἀγροὶ ἐν τῇ γῇ, ᾗ σὺ λέγεις· ἄβατός ἐστιν ἀπὸ ἀνθρώπων καὶ κτήνους καὶ παρεδόθησαν εἰς χεῖρας Χαλδαίων.

Ιερ. 39,43 Και πάλιν θα αγοράζωνται από αυτούς αγροί εις την χώραν αυτήν, δια την οποίαν συ προφητεύεις και λέγεις· Ερημος και άβατος θα γίνη αυτή από ανθρώπους και κτήνη, διότι θα παραδοθή εις τα χέρια των Χαλδαίων.

Ιερ. 39,44 καὶ κτήσονται ἀγροὺς ἐν ἀργυρίῳ, καὶ γράψεις βιβλίον καὶ σφραγιῇ καὶ διαμαρτυρῇ μάρτυρας ἐν γῇ Βενιαμὶν καὶ κύκλῳ τῆς Ἱερουσαλὴμ καὶ ἐν πόλεσιν Ἰούδα καὶ ἐν πόλεσι τοῦ ὄρους καὶ ἐν πόλεσι τῆς Σεφηλὰ καὶ ἐν πόλεσι τῆς Ναγέβ, ὅτι ἀποστρέψω τὰς ἀποικίας αὐτῶν.

Ιερ. 39,44 Οι Ιουδαίοι θα αγοράσουν με τα χρήματα των αγρούς και πάλιν, θα συντάσσωνται προς τούτοις συμβόλαια αγοραπωλησίας, θα σφραγίζωνται αυτά και θα επιβεβαιώνονται με μάρτυρας εις την χώραν Βενιαμίν, εις τα περίχωρα της Ιερουσαλήμ, εις τας πόλστου Ιούδα, εις τας πόλεις της ορεινής περιοχής, τας πόλεις της Σεφηλά και εις τας πόλεις Ναγέβ. Αυτά θα πραγματοποιηθούν, διότι εγώ θα επαναφέρω ελευθέρους τους αιχμαλώτους Ιουδαίους εις την πατρίδα των.

ΙΕΡΕΜΙΑΣ 40 (Μασ. 33)

Ιερ. 40,1 Καὶ ἐγένετο λόγος Κυρίου πρὸς Ἱερεμίαν δεύτερον, καὶ αὐτὸς ἦν ἔτι δεδεμένος ἐν τῇ αὐλῇ τῆς φυλακῆς λέγων·

Ιερ. 40,1 Ηλθε λόγος παρά Κυρίου προς τον Ιερεμίαν δια δευτέραν φοράν, όταν αυτός ήτο ακόμη δεμένος εις την αυλήν της φυλακής λέγων·

Ιερ. 40,2 οὕτως εἶπε Κύριος ποιῶν γῆν καὶ πλάσσων αὐτὴν τοῦ ἀνορθῶσαι αὐτήν, Κύριος ὄνομα αὐτῷ·

Ιερ. 40,2 Ετσι είπεν ο Κυριος οποίος εδημιούργησε την γην, διαμόρφωσεν αυτήν και την εστήριξε, και του οποίου το όνομα είναι Κυριος.

Ιερ. 40,3 κέκραξον πρός με, καὶ ἀποκριθήσομαί σοι καὶ ἀπαγγελῶ σοι μεγάλα καὶ ἰσχυρά, ἃ οὐκ ἔγνως αὐτά.

Ιερ. 40,3 Κράξε με πίστιν και επιμονήν προς εμέ και εγώ θα σου αποκριθώ, θα σου αποκαλύψω μεγάλα και ισχυρά, τα οποία δεν έχεις γνωρίσει έως τώρα.

Ιερ. 40,4 ὅτι οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραὴλ περὶ οἴκων τῆς πόλεως ταύτης καὶ περὶ οἴκων βασιλέως Ἰούδα τῶν καθῃρημένων εἰς χάρακας καὶ προμαχῶνας

Ιερ. 40,4 Διότι έτσι ωμίλησεν ο Κυριος ο Θεός του ισραηλιτικού λαού δια τους οίκους της πόλεως αυτής, δια τα ανάκτορα του βασιλέως Ιούδα, τα οποία θα κατεδαφισθούν, δια να γίνουν χαρακώματα και προμαχώνες,

Ιερ. 40,5 τοῦ μάχεσθαι πρὸς τοὺς Χαλδαίους καὶ πληρῶσαι αὐτὴν τῶν νεκρῶν τῶν ἀνθρώπων, οὓς ἐπάταξα ἐν ὀργῇ μου καὶ ἐν θυμῷ μου, καὶ ἀπέστρεψα τὸ πρόσωπόν μου ἀπ᾿ αὐτῶν περὶ πασῶν τῶν πονηριῶν αὐτῶν·

Ιερ. 40,5 ώστε να μάχωνται εκεί οι Ιουδαίοι εναντίον των Χαλδαίων και να γεμίσουν την πόλιν αυτήν από πτώματα ανθρώπων, τους οποίους εγώ, εν τη δικαία μου οργή και τω θυμώ, εκτύπησα και εγύρισα αλλού το πρόσωπόν μου από αυτούς εξ αιτίας όλων των αμαρτιών και των ανομιών, που είχαν διαπράξει.

Ιερ. 40,6 ἰδοὺ ἐγὼ ἀνάγω αὐτῇ συνούλωσιν καὶ ἴαμα καὶ φανερώσω αὐτοῖς εἰσακούειν καὶ ἰατρεύσω αὐτὴν καὶ ποιήσω αὐτοῖς εἰρήνην καὶ πίστιν.

Ιερ. 40,6 Αλλ' ιδού ότι εγώ θα επιφέρω κατόπιν εις αυτήν, εις την Ιερουσαλήμ, θεραπείαν και επούλωσιν των πληγών της. Θα καθοδηγήσω και θα διδάξω αυτούς, να με υπακούουν. Θα την θεραπεύσω και θα την ιατρεύσω εξ ολοκλήρου. Θα συνάψω με αυτούς ειρήνην και θα τους εμπνεύσω αξιοπιστίαν προς εμέ και τους λόγους μου.

Ιερ. 40,7 καὶ ἀποστρέψω τὴν ἀποικίαν Ἰούδα καὶ τὴν ἀποικίαν Ἰσραὴλ καὶ οἰκοδομήσω αὐτοὺς καθὼς τὸ πρότερον.

Ιερ. 40,7 Θα επαναφέρω ελευθέρους τους εις την εξορίαν αιχμαλώτους της φυλής Ιούδα και τους εις την εξορίαν αιχμαλώτους του ισραηλιτικού λαού και θα αποκαταστήσω αυτούς, όπως και προηγουμένως, εις την χώραν των.

Ιερ. 40,8 καὶ καθαριῶ αὐτοὺς ἀπὸ πασῶν τῶν ἀδικιῶν αὐτῶν, ὧν ἡμάρτοσάν μοι, καὶ οὐ μὴ μνησθήσομαι ἁμαρτιῶν αὐτῶν, ὧν ἥμαρτόν μοι καὶ ἀπέστησαν ἀπ᾿ ἐμοῦ.

Ιερ. 40,8 Θα απαλλάξω και θα καθαρίσω αυτούς από όλας τας αδικίας, δια των οποίων είχαν αμαρτήσει ενώπιόν μου, και δεν θα ενθυμηθώ πλέον τας αμαρτίας, τας οποίας αυτοί διέπραξαν με την παρακοήν και την απομάκρυνσίν των από εμέ.

Ιερ. 40,9 καὶ ἔσται εἰς εὐφροσύνην καὶ αἴνεσιν καὶ εἰς μεγαλειότητα παντὶ τῷ λαῷ τῆς γῆς, οἵτινες ἀκούσονται πάντα τὰ ἀγαθά, ἃ ἐγὼ ποιήσω, καὶ φοβηθήσονται καὶ πικρανθήσονται περὶ πάντων τῶν ἀγαθῶν καὶ περὶ πάσης τῆς εἰρήνης, ἧς ἐγὼ ποιήσω αὐτοῖς. -

Ιερ. 40,9 Και θα είναι και θα μείνη η Ιερουσαλήμ τότε εις κατάστασιν ευφροσύνης και δόξης και μεγαλείου ανάμεσα εις όλους τους λαούς της γης, οι οποίοι θα πληροφορηθούν όλα αυτά τα αγαθά, που θα προσφέρω και θα πραγματοποιήσω εις αυτήν, και θα φοβηθούν και θα πικρανθούν από την ζήλειαν των δι' όλας αυτάς τας δωρεάς μου προς αυτήν και δια την πλήρη ειρήνην, την οποίαν εγώ θα αττοκαταστήσω μεταξύ του λαού της.

Ιερ. 40,10 Οὕτως εἶπε Κύριος· ἔτι ἀκουσθήσεται ἐν τῷ τόπῳ τούτῳ, ᾧ ὑμεῖς λέγετε· ἔρημός ἐστιν ἀπὸ ἀνθρώπων καὶ κτηνῶν, ἐν πόλεσιν Ἰούδα καὶ ἔξωθεν Ἱερουσαλήμ, ταῖς ἠρημωμέναις παρὰ τὸ μὴ εἶναι ἄνθρωπον καὶ κτήνη,

Ιερ. 40,10 Ετσι είπεν ο Κυριος· Δια την πόλιν, δια την οποίαν σεις λέγετε ότι είναι έρημος από ανθρώπους και από ζώα, δια τας πόλεις της περιοχής του βασιλείου Ιούδα και τας έξωθεν και τας γύρω από την Ιερουσαλήμ ερημωμένας αυτάς περιοχάς, που δεν θα υπάρχουν άνθρωποι και κτήνη,

Ιερ. 40,11 φωνὴ εὐφροσύνης καὶ φωνὴ χαρμοσύνης, φωνὴ νυμφίου καὶ φωνὴ νύμφης, φωνὴ λεγόντων· ἐξομολογεῖσθε Κυρίῳ παντοκράτορι, ὅτι χρηστὸς Κύριος, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ· καὶ εἰσοίσουσι δῶρα εἰς οἶκον Κυρίου, ὅτι ἀποστρέψω πᾶσαν τὴν ἀποικίαν τῆς γῆς ἐκείνης κατὰ τὸ πρότερον, εἶπε Κύριος·

Ιερ. 40,11 στον τόπον, λοιπόν, αυτόν θα ακουσθή φωνή αγαλλιάσεως και φωνή χαράς, φωνή χαρμόσυνος νυμφίου και φωνή νύμφης, φωνή ανθρώπων, οι οποίοι θα ψάλλουν και θα λέγουν· “δοξολογήστε τον Κυριον, τον παντοκράτορα, διότι είναι αγαθός και διότι το έλεός του μένει στον αιώνα”. Θα προσφέρουν τότε με πίστιν και χαράν δώρα στον ναόν του Κυρίου. Διότι εγώ θα επαναφέρω όλους τους αιχμαλώτους εξορίστους της γης εκείνης και θα τους αποκαταστήσω ελευθέρους, όπως και προηγουμένως, είπεν ο Κυριος.

Ιερ. 40,12 οὕτως εἶπε Κύριος τῶν δυνάμεων· ἔτι ἔσται ἐν τῷ τόπῳ τούτῳ τῷ ἐρήμῳ παρὰ τὸ μὴ εἶναι ἄνθρωπον καὶ κτῆνος καὶ ἐν πάσαις ταῖς πόλεσιν αὐτοῦ καταλύματα ποιμένων κοιταζόντων πρόβατα·

Ιερ. 40,12 Τοιουτοτρόπως είπεν ο Κυριος των δυνάμεων· Θα έλθη εποχή, κατά την οποίαν στον έρημον τούτον τόπον, που δεν υπάρχουν σήμερον άνθρωποι και κτήνη, θα υπάρξουν εις όλας τας πόλεις της περιοχής αυτής ποιμένες, οι οποίοι θα βόσκουν και θα ασφαλίζουν εις τας μάνδρας των πρόβατα·

Ιερ. 40,13 ἐν πόλεσι τῆς ὀρεινῆς καὶ ἐν πόλεσι τῆς Σεφηλὰ καὶ ἐν πόλεσι τῆς Ναγὲβ καὶ ἐν γῇ Βενιαμὶν καὶ ἐν ταῖς κύκλῳ Ἱερουσαλὴμ καὶ ἐν πόλεσιν Ἰούδα ἔτι παρελεύσεται πρόβατα ἐπὶ χεῖρα ἀριθμοῦντος, εἶπε Κύριος.

Ιερ. 40,13 εις τας πόλεις της ορεινής περιοχής, εις τας πόλεις της Σεφηλά, εις τας πόλεις Ναγέβ, εις την περιοχήν Βενιαμίν και εις τας κύκλω από την Ιερουσαλήμ περιοχάς. Εις τας πόλεις της Ιουδαίας γενικώς, θα περάσουν πάλιν πρόβατα κάτω οπό το χέρι του ποιμένας, που θα τα μετρά, λέγει ο Κυριος.

ΙΕΡΕΜΙΑΣ 41 (Μασ. 34)

Ιερ. 41,1 Ὁ λόγος ὁ γενόμενος πρὸς Ἱερεμίαν παρὰ Κυρίου (καὶ Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος καὶ πᾶν τὸ στρατόπεδον αὐτοῦ καὶ πᾶσα ἡ γῆ ἀρχῆς αὐτοῦ ἐπολέμουν ἐπὶ Ἱερουσαλὴμ καὶ ἐπὶ πάσας τὰς πόλεις Ἰούδα) λέγων·

Ιερ. 41,1 Λογος, ο οποίος απηυθύνθη εκ μέρους του Κυρίου προς τον Ιερεμίαν κατά την εποχήν, κατά την οποίαν ο Ναβουχοδονόσορ ο βασιλεύς και όλος ο στρατός του και όλα τα βασίλεια του κόσμου, που είχαν υποταχθή εις αυτόν, επολεμούσαν κατά της Ιερουσαλήμ και εναντίον όλων των άλλων πόλεων του Ιουδα· και ο λόγος αυτός είπεν·

Ιερ. 41,2 οὕτως εἶπε Κύριος· βάδισον πρὸς Σεδεκίαν βασιλέα Ἰούδα καὶ ἐρεῖς αὐτῷ· οὕτως εἶπε Κύριος· παραδόσει παραδοθήσεται ἡ πόλις αὕτη εἰς χεῖρας βασιλέως Βαβυλῶνος, καὶ συλλήψεται αὐτὴν καὶ καύσει αὐτὴν ἐν πυρί·

Ιερ. 41,2 Ετσι είπεν ο Κυριος· πήγαινε προς τον Σεδεκίαν τον βασιλέα του ιουδαϊκού βασιλείου και είπε προς αύτον· αυτά λέγει ο Κυριος· ασφαλώς και βεβαίως θα παραδοθή η πόλις αυτή εις τας χείρας του βασιλέως της Βαβυλώνος, ο οποίος και θα την κατολάβη και θα την παραδώση στο πυρ.

Ιερ. 41,3 καὶ σὺ οὐ μὴ σωθῇς ἐκ χειρὸς αὐτοῦ καὶ συλλήψει συλληφθήσῃ καὶ εἰς χεῖρας αὐτοῦ δοθήσῃ, καὶ ὀφθαλμοί σου τοὺς ὀφθαλμοὺς αὐτοῦ ὄψονται καὶ τὸ στόμα αὐτοῦ μετὰ τοῦ στόματός σου λαλήσει, καὶ εἰς Βαβυλῶνα εἰσελεύσῃ.

Ιερ. 41,3 Και συ ο ίδιος δεν θα διασωθής από το χέρι του βασιλέως της Βαβυλώνος. Ασφαλώς και βεβαίως θα συλληφθής και θα παραθοθής εις τα χέρια αυτού. Οι οφθαλμοί σου θα ίδουν τους οφθαλμούς του, και το στόμα εκείνου θα ομιλήση με σέ, και το στόμα σου προς εκείνον· και έπειτα θα οδηγηθής εις την Βαβυλώνα αιχμάλωτος.

Ιερ. 41,4 ἀλλὰ ἄκουσον τὸν λόγον Κυρίου, Σεδεκία βασιλεῦ Ἰούδα· οὕτως λέγει Κύριος·

Ιερ. 41,4 Αλλά άκουσε τον, λόγον του Κυρίου, Σεδεκία, βασιλεύ του Ιουδαϊκού βασιλείου. Ετσι λέγει ο Κυριος·

Ιερ. 41,5 ἐν εἰρήνῃ ἀποθανῇ, καὶ ὡς ἔκλαυσαν τοὺς πατέρας σου τοὺς βασιλεύσαντας πρότερόν σου, κλαύσονται καὶ σέ, οὐαὶ Κύριε, καὶ ἕως ᾅδου κόψονταί σε· ὅτι λόγον ἐγὼ ἐλάλησα, εἶπε Κύριος.

Ιερ. 41,5 Εν τέλει θα απόθανης ειρηνικόν θάνατον και όπως έκλαυσαν τους πατέρας σου, οι οποίοι εβασίλευσαν προηγουμένως από σέ, έτσι θα κλαύσουν και δια σέ. Και θα αναφωνούν· “αλλοίμονον Κυριε ! εχάσαμεν τον βασιλέα”! Οι κοπετοί και οι θρήνοι θα φθάσουν έως εις αυτόν τον άδην. Θα γίνουν αυτά, διότι εγώ ωμίλησα και είπα, λέγει Κυριος.

Ιερ. 41,6 καὶ ἐλάλησεν Ἱερεμίας πρὸς τὸν βασιλέα Σεδεκίαν πάντας τοὺς λόγους τούτους ἐν Ἱερουσαλήμ.

Ιερ. 41,6 Ο Ιερεμίας πράγματι είπε προς τον Σεδεκίαν εις την Ιερουσαλήμ όλους αυτούς τους λόγους.

Ιερ. 41,7 καὶ ἡ δύναμις βασιλέως Βαβυλῶνος ἐπολέμει ἐπὶ Ἱερουσαλὴμ καὶ ἐπὶ τὰς πόλεις Ἰούδα, ἐπὶ Λαχὶς καὶ ἐπὶ Ἀζηκά, ὅτι αὗται κατελείφθησαν ἐν πόλεσιν Ἰούδα πόλεις ὀχυραί.

Ιερ. 41,7 Η στρατιωτική δύναμις του βαοιλέως της Βαβυλώνος, επολεμούσεν εναντίον της Ιερουσαλήμ και εναντίον των πόλεων του ιουδαϊκού βασιλείου, εναντίον της Λαχίς και της Αζηκά, διότι μεταξύ όλων των άλλων πόλεων του ιουδαϊκού βασιλείου αυταί, καθ' ο οχυραί πόλεις, απέμεναν ελεύθεραι και δεν είχαν καταληφθή ακόμη από τον Ναβουχοοονόσορα.

Ιερ. 41,8 Ὁ λόγος ὁ γενόμενος πρὸς Ἰερεμίαν παρὰ Κυρίου μετὰ τὸ συντελέσαι τὸν βασιλέα Σεδεκίαν διαθήκην πρὸς τὸν λαὸν τοῦ καλέσαι ἄφεσιν,

Ιερ. 41,8 Λογος, ο οποίος εκ μέρους του Κυρίου ήλθε προς τον Ιερεμίαν έπειτα από την συμφωνίαν, την οποίαν συνήψεν ο βασιλεύς Σεδεκίας προς τον λαόν τον ισραηλιτικόν, δια να κηρύξη και δώση ελευθερίαν εις όλους τους δούλους.

Ιερ. 41,9 τοῦ ἐξαποστεῖλαι ἕκαστον τὸν παῖδα αὐτοῦ καὶ ἕκαστον τὴν παιδίσκην αὐτοῦ, τὸν Ἑβραῖον καὶ τὴν Ἑβραίαν ἐλευθέρους, πρὸς τὸ μὴ δουλεύειν ἄνδρα ἐξ Ἰούδα·

Ιερ. 41,9 Δηλαδή κάθε Ιουδαίος να αφήση ελεύθερον τον δούλον του και καθένας να αφήση ελευθέραν την δούλην του, τον Εβραίον και την Εβραίαν, όλους ελευθέρους, ώστε να μη υπάρχη κανείς πλέον δούλος από τους Ιουδαίους.

Ιερ. 41,10 καὶ ἐπεστράφησαν πάντες οἱ μεγιστᾶνες καὶ πᾶς ὁ λαὸς οἱ εἰσελθόντες ἐν τῇ διαθήκῃ τοῦ ἀποστεῖλαι ἕκαστον τὸν παῖδα αὐτοῦ καὶ ἕκαστον τὴν παιδίσκην αὐτοῦ καὶ ἐῶσαν

Ιερ. 41,10 Επειτα όμως ήλλαξαν γνώμην όλοι οι άρχοντες και όλος ο λαός, οι οποίοι έλαβον μέρος και εδέχθησαν την συμφωνίαν αυτήν, δια να αφήσουν ο καθένας ελεύθερον τον δούλον του, ο καθένας ελευθέραν την δούλην του,

Ιερ. 41,11 αὐτοὺς εἰς παῖδας καὶ παιδίσκας.

Ιερ. 41,11 και εκράτησαν αυτούς ως δούλους και ως δούλας.

Ιερ. 41,12 καὶ ἐγενήθη λόγος Κυρίου πρὸς Ἱερεμίαν λέγων·

Ιερ. 41,12 Τοτε εγινε πάλιν λόγος Κυρίου προς τον Ιερεμίαν λέγων·

Ιερ. 41,13 οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραήλ· ἐγὼ διεθέμην διαθήκην πρὸς τοὺς πατέρας ὑμῶν ἐν τῇ ἡμέρᾳ, ᾗ ἐξειλάμην αὐτοὺς ἐκ γῆς Αἰγύπτου, ἐξ οἴκου δουλείας, λέγων·

Ιερ. 41,13 Ετσι είπε Κυριος ο Θεός του ισραηλιτικού λαού· εγώ συνήψα διαθήκην προς τους προγόνους σας κατά την ημέραν εκείνην, κατά την οποίαν έβγαλα αυτούς ελευθέρους από την χώραν της Αιγύπτου, από τον οίκον αυτόν της δουλείας λέγων·

Ιερ. 41,14 ὅταν πληρωθῇ ἓξ ἔτη, ἀποστελεῖς τὸν ἀδελφόν σου τὸν Ἑβραῖον, ὃς παραθήσεταί σοι· καὶ ἐργᾶταί σοι ἓξ ἔτη, καὶ ἐξαποστελεῖς αὐτὸν ἐλεύθερον. καὶ οὐκ ἤκουσάν μου καὶ οὐκ ἔκλιναν τὸ οὖς αὐτῶν.

Ιερ. 41,14 όταν συμπληρωθούν εξ έτη δουλείας, θα αφήσης ελεύθερον τον αδελφόν σου τον Εβραίον, ο οποίος θα έχη πωληθή εις σε ως δούλος. Αυτός θα εργασθή επί εξ έτη ως δούλος σου και έπειτα θα τον αφήσης ελεύθερον. Αλλά δεν ήκουσαν την εντολήν μου αυτήν, δεν έκλιναν το αυτί των, δια να την ακούσουν.

Ιερ. 41,15 καὶ ἐπέστρεψαν σήμερον ποιῆσαι τὸ εὐθὲς πρὸ ὀφθαλμῶν μου τοῦ καλέσαι ἄφεσιν ἕκαστον τοῦ πλησίον αὐτοῦ καὶ συνετέλεσαν διαθήκην κατὰ πρόσωπόν μου ἐν τῷ οἴκῳ, οὗ ἐπεκλήθη τὸ ὄνομά μου ἐπ᾿ αὐτῷ.

Ιερ. 41,15 Και Ιδού, ότι σήμερον επανήλθαν και συνήλθαν οι Ιουδαίοι, δια να εφαρμόσουν το ορθόν τούτο ενώπιόν μου· να κηρύξη ο καθένας ελευθερίαν στον πλησίον του και μάλιστα έκλεισαν συμφωνίαν ενώπιόν μου στον ναόν, όπου επικαλείσθε το Ονομά μου.

Ιερ. 41,16 καὶ ἐπεστρέψατε καὶ ἐβεβηλώσατε τὸ ὄνομά μου τοῦ ἐπιστρέψαι ἕκαστον τὸν παῖδα αὐτοῦ καὶ ἕκαστον τὴν παιδίσκην αὐτοῦ, οὓς ἐξαπεστείλατε ἐλευθέρους τῇ ψυχῇ αὐτῶν, τοῦ εἶναι ὑμῖν εἰς παῖδας καὶ παιδίσκας.

Ιερ. 41,16 Αλλά αλλάξατε γνώμην και εβεβηλώσατε τοιουτοτρόπως το Ονομά μου και διετάξατε ο καθένας σας να επιστρέψη ο δούλος του, και ο καθένας να επιστρέψη εις αυτόν η δούλη του. Αυτούς, τους οποίους σεις εστείλατε ελευθέρους σύμφωνα με την επιθυμίαν και την θέλησιν της καρδίας των, απεφασίσατε να είναι και πάλιν δούλοι και δούλαι σας.

Ιερ. 41,17 διὰ τοῦτο οὕτως εἶπε Κύριος· ὑμεῖς οὐκ ἠκούσατέ μου τοῦ καλέσαι ἄφεσιν ἕκαστος πρὸς τὸν πλησίον αὐτοῦ· ἰδοὺ ἐγὼ καλῶ ἄφεσιν ὑμῖν εἰς μάχαιραν καὶ εἰς τὸν θάνατον καὶ εἰς τὸν λιμὸν καὶ δώσω ὑμᾶς εἰς διασπορὰν πάσαις ταῖς βασιλείαις τῆς γῆς.

Ιερ. 41,17 Δια τούτο έτσι εΐπεν ο Κυριος· Σεις δεν υπηκούσατε εις εμέ, ώστε να κηρύξετε ελευθερίαν ο καθένας προς τον πλησίον αυτού. Δια τούτο ιδού, εγώ κηρύττω εις σας ελευθερίαν από την εξουσίαν μου και σας παραδίδω εις την μάχαιραν και εις την θανατηφόρον επιδημίαν, εις την φοβεράν πείναν. Θα σας αφήσω να διασπαρήτε και διασκορπισθήτε εις όλας τας βασιλείας της οικουμένης.

Ιερ. 41,18 καὶ δώσω τοὺς ἄνδρας τοὺς παρεληλυθότας τὴν διαθήκην μου, τοὺς μὴ στήσαντας τὴν διαθήκην μου, ἣν ἐποίησαν κατὰ πρόσωπόν μου, τὸν μόσχον, ὃν ἐποίησαν ἐργάζεσθαι αὐτῷ,

Ιερ. 41,18 Θα παραδώσω εις σφαγήν όλους τους άνδρας εκείνους, οι οποίοι παρέβησαν και κατεπάτησαν την διαθήκην μου, οι οποίοι δεν ετήρησαν την συμφωνίαν μου, που έκαμαν ενώπιόν μου και εις κύρωσιν της οποίας διεμέλισαν εις δύο τμήματα τον μόσχον και διήλθον δια μέσου αυτών.

Ιερ. 41,19 τοὺς ἄρχοντας Ἰούδα καὶ τοὺς δυνάστας καὶ τοὺς ἱερεῖς καὶ τὸν λαόν,

Ιερ. 41,19 Δια τούτο τους άρχοντας της Ιουδαίας, τους κατέχοντας εξουσίας, τους ιερείς και τον λαυν τον παραβάτην,

Ιερ. 41,20 καὶ δώσω αὐτοὺς τοῖς ἐχθροῖς αὐτῶν καὶ ἔσται τὰ θνησιμαῖα αὐτῶν βρῶσις τοῖς πετεινοῖς τοῦ οὐρανοῦ καὶ τοῖς θηρίοις τῆς γῆς.

Ιερ. 41,20 θα παραδώσω αυτούς στους εχθρούς των και τα πτώματά των θα γίνουν τροφή των ορνέων του ουρανού και των θηρίων της γης.

Ιερ. 41,21 καὶ τὸν Σεδεκίαν βασιλέα τῆς Ἰουδαίας καὶ τοὺς ἄρχοντας αὐτῶν δώσω εἰς χεῖρας ἐχθρῶν αὐτῶν, καὶ δύναμις βασιλέως Βαβυλῶνος τοῖς ἀποτρέχουσιν ἀπ᾿ αὐτῶν.

Ιερ. 41,21 Τον δε Σεδεκίαν, τον βασιλέα του ιουδαϊκού βασιλείου, και τους άρχοντας των Ιουδαίων, θα παραδώσω εις τα χέρια των εχθρών των και στον στρατόν του βασιλέως της Βαβυλώνος, ο οποίος κατά τον καιρόν τούτον έχει απομακρυνθή από την Ιουδαίαν, δια να ασχοληθή με άλλους εχθρούς του.

Ιερ. 41,22 ἰδοὺ ἐγὼ συντάσσω, φησὶ Κύριος, καὶ ἐπιστρέψω αὐτοὺς εἰς τὴν γῆν ταύτην, καὶ πολεμήσουσιν ἐπ᾿ αὐτὴν καὶ λήψονται αὐτὴν καὶ κατακαύσουσιν αὐτὴν ἐν πυρὶ καὶ τὰς πόλεις Ἰούδα, καὶ δώσω αὐτὰς ἐρήμους ἀπὸ τῶν κατοικούντων.

Ιερ. 41,22 Ιδού εγώ είμαι εκείνος, ο οποίος διατάσσω, λέγει ο Κυριος, και θα επαναφέρω τους Βαβυλωνίους αυτούς εις την χώραν αυτήν, οι οποίοι και θα πολεμήσουν εναντίον της και θα την καταλάβουν και θα την κατακαύσουν στο πυρ και τας πόλστου Ιούδα θα τας καταστήσω ερήμους από κατοίκους.

ΙΕΡΕΜΙΑΣ 42 (Μασ. 35)

Ιερ. 42,1 Ὁ λόγος ὁ γενόμενος πρὸς Ἱερεμίαν παρὰ Κυρίου ἐν ἡμέραις Ἰωακεὶμ βασιλέως Ἰούδα λέγων·

Ιερ. 42,1 Ο λόγος, ο οποίος έγινεν εκ μέρους του Κυρίου προς τον Ιερεμίαν κατά τας ημέρας του Ιωακείμ, βασιλέως των Ιουδαίων, και ο οποίος λέγει·

Ιερ. 42,2 βάδισον εἰς οἶκον Ἀρχαβεὶν καὶ ἄξεις αὐτοὺς εἰς οἶκον Κυρίου, εἰς μίαν τῶν αὐλῶν, καὶ ποτιεῖς αὐτοὺς οἶνον.

Ιερ. 42,2 Πηγαινε εις την οικογένειαν του Αρχαβείν και θα οδηγήσης αυτούς στον ναόν του Κυρίου, εις μίαν από τας αυλάς, και θα δώσης εις αυτούς, να πίουν οίνον.

Ιερ. 42,3 καὶ ἐξήγαγον τὸν Ἰεζονίαν υἱὸν Ἱερεμίου υἱοῦ Χαβασὶν καὶ τοὺς ἀδελφοὺς αὐτοῦ καὶ τοὺς υἱοὺς αὐτοῦ καὶ πᾶσαν τὴν οἰκίαν Ἀρχαβεὶν

Ιερ. 42,3 Κατόπιν της εντολής αυτής του Κυρίου, επήρα και ωδήγησα δια μέσου της πόλεως τον Ιεζονίαν, υιόν του Ιερεμίου, υιού του Χαβασίν, και τους αδελφούς αυτού και τους υιούς του και όλην την γενεάν Αρχαβείν,

Ιερ. 42,4 καὶ εἰσήγαγον αὐτοὺς εἰς οἶκον Κυρίου εἰς τὸ παστοφόριον υἱῶν Ἀνανίου, υἱοῦ Γοδολίου ἀνθρώπου τοῦ Θεοῦ, ὅ ἐστιν ἐγγὺς τοῦ οἴκου τῶν ἀρχόντων τῶν ἐπάνω τοῦ οἴκου Μαασαίου υἱοῦ Σελώμ, τοῦ φυλάσσοντος τὴν αὐλήν,

Ιερ. 42,4 και τους ωδήγησα στον ναόν του Κυρίου, εις διαμέρισμα των υιών του Ανανίου, υιού του Γοδολίου, του ανθρώπου αυτού του Θεού. Αυτό το διαμέρισμα ήτο πλησίον στον οίκον των αρχόντων, ο οποίος ευρίσκετο επάνω από τον οίκον του Μαασαίου, υιού του Σελώμ, ο οποίος ήτο ο φύλαξ της αυλής.

Ιερ. 42,5 καὶ ἔδωκα κατὰ πρόσωπον αὐτῶν κεράμιον οἴνου καὶ ποτήρια καὶ εἶπα· πίετε οἶνον.

Ιερ. 42,5 Εκεί έδωκα ενώπιον όλων αυτών ένα πήλινον δοχείον, που περιείχεν οίνον, και ένα ποτήριον και ειπα· “πίετε οίνον”.

Ιερ. 42,6 καὶ εἶπαν· οὐ μὴ πίωμεν οἶνον, ὅτι Ἰωναδὰβ υἱὸς Ῥηχὰβ ὁ πατὴρ ἡμῶν ἐνετείλατο ἡμῖν λέγων· οὐ μὴ πίετε οἶνον, ὑμεῖς καὶ οἱ υἱοὶ ὑμῶν ἕως αἰῶνος.

Ιερ. 42,6 Εκείνοι όμως απήντησαν· “δεν θα πίωμεν οίνον, διότι ο Ιωναδάβ, υιός του Ρηχάβ, ένας από τους προγόνους μας, μας εδωσεν εντολήν λέγων· ποτέ στον αιώνα τον άπαντα δεν θα πίετε οίνον ούτε σεις ούτε οι υιοί σας.

Ιερ. 42,7 καὶ οἰκίας οὐ μὴ οἰκοδομήσητε καὶ σπέρμα οὐ μὴ σπείρητε, καὶ ἀμπελὼν οὐκ ἔσται ὑμῖν, ὅτι ἐν σκηναῖς οἰκήσετε πάσας τὰς ἡμέρας ὑμῶν, ὅπως ἂν ζήσητε ἡμέρας πολλὰς ἐπὶ τῆς γῆς, ἐφ᾿ ἧς διατρίβετε ὑμεῖς ἐπ᾿ αὐτῆς.

Ιερ. 42,7 Ούτε και οικίας θα ανοικοδομήσετε, ούτε σπόρους θα σπείρετε στους αγρούς. Δεν θα αποκτήσετε αμπέλους, αλλά θα κατοικήσετε εις τας σκηνάς όλας τας ημέρας της ζωής σας, δια να ζήσετε έτσι επί πολλούς χρόνους επάνω εις την χώραν αυτήν, επί της οποίας σεις τώρα ευρίσκεσθε.

Ιερ. 42,8 καὶ ἠκούσαμεν τῆς φωνῆς Ἰωναδὰβ τοῦ πατρὸς ἡμῶν πρὸς τὸ μὴ πιεῖν οἶνον πάσας τὰς ἡμέρας ἡμῶν, ἡμεῖς καὶ αἱ γυναῖκες ἡμῶν καὶ οἱ υἱοὶ ἡμῶν καὶ αἱ θυγατέρες ἡμῶν,

Ιερ. 42,8 Ημείς υπηκούσαμεν εις την εντολήν αυτήν του Ιωναδάβ, του προγόνου μας, να μη πίωμεν οίνον όλας τας ημέρας της ζωής μας, ημείς και αι γυναίκες μας και οι υιοί μας και αι θυγατέρες μας·

Ιερ. 42,9 καὶ πρὸς τὸ μὴ οἰκοδομεῖν οἰκίας τοῦ κατοικεῖν ἐκεῖ, καὶ ἀμπελὼν καὶ ἀγρὸς καὶ σπέρμα οὐκ ἐγένετο ἡμῖν,

Ιερ. 42,9 να μη οικοδομούμεν οικίας, δια να κατοικούμεν έντος αυτών. Ποτέ δε δε είχαμεν ούτε αμπέλους, ούτε αγρούς, ούτε σποράν.

Ιερ. 42,10 καὶ ᾠκήσαμεν ἐν σκηναῖς καὶ ἠκούσαμεν καὶ ἐποιήσαμεν κατὰ πάντα, ἃ ἐνετείλατο ἡμῖν Ἰωναδὰβ ὁ πατὴρ ἡμῶν.

Ιερ. 42,10 Κατοικήσαμεν εις σκηνάς και έτσι υπηκούσαμεν και επράξαμεν όλα εκείνα, τα οποία μας διέταξεν ο πρόγονός μας ο Ιωναδάβ.

Ιερ. 42,11 καὶ ἐγενήθη ὅτε ἀνέβη Ναβουχοδονόσορ ἐπὶ τὴν γῆν, καὶ εἴπαμεν· εἰσέλθατε καὶ εἰσέλθωμεν εἰς Ἱερουσαλὴμ ἀπὸ προσώπου τῆς δυνάμεως τῶν Χαλδαίων καὶ ἀπὸ προσώπου τῆς δυνάμεως τῶν Ἀσσυρίων, καὶ ᾠκοῦμεν ἐκεῖ.

Ιερ. 42,11 Οταν δε ο Ναδουχοδονόσωρ επήλθεν εναντίον αυτής της χώρας, είπαμεν ημείς αναμεταξύ μας· Ελάτε να εισέλθωμεν εις την Ιερουσαλήμ, δια να σωθώμεν από την στρατιωτικήν δύναμιν των Χαλδαίων και από την στρατιωτικήν δύναμιν των Ασσυρίων. Και τώρα κατοικούμεν πλέον εις την Ιερουσαλήμ”.

Ιερ. 42,12 καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιερ. 42,12 Ηλθε τότε παρά Κυρίου λόγος προς εμέ λέγων ·

Ιερ. 42,13 οὕτως λέγει Κύριος· πορεύου καὶ εἰπὸν ἀνθρώπῳ Ἰούδα καὶ τοῖς κατοικοῦσιν Ἱερουσαλήμ· οὐ μὴ λάβητε παιδείαν τοῦ ἀκούειν τοὺς λόγους μου;

Ιερ. 42,13 έτσι λέγει ο Κυριος· πήγαινε και ειπέ εις όλους τους Ιουδαίους και εις όλους όσοι κατοικούν εις την Ιερουσαλήμ· Λοιπόν, δεν θα παιδαγωγηθήτε και δεν θα μάθετε να υπακούετε στους λόγους μου;

Ιερ. 42,14 ἔστησαν ῥῆμα υἱοὶ Ἰωναδάβ, υἱοῦ Ῥηχάβ, ὃ ἐνετείλατο τοῖς τέκνοις αὐτοῦ πρὸς τὸ μὴ πιεῖν οἴνον, καὶ οὐκ ἐπίοσαν· καὶ ἐγὼ ἐλάλησα πρὸς ὑμᾶς ὄρθρου, καὶ οὐκ ἠκούσατε.

Ιερ. 42,14 Ιδού, οι απόγονοι του Ιωναδάβ, υιού του Ρηχάδ, συνεμορφώθησαν προς την εντολήν, την οποίαν αυτός είχε δώσει εις τα τέκνα του, να μη πίουν ποτέ οίνον και δεν έπιαν. Εγώ ωμίλησα και έδωσα εις σας εντολάς από την πρωΐαν κάθε ημέρας, άλλα σεις δεν υπηκούσατε.

Ιερ. 42,15 καὶ ἀπέστειλα πρὸς ὑμᾶς τοὺς παῖδάς μου τοὺς προφήτας λέγων· ἀποστράφητε ἕκαστος ἀπὸ τῆς ὁδοῦ αὐτοῦ τῆς πονηρᾶς καὶ βελτίω ποιήσατε τὰ ἐπιτηδεύματα ὑμῶν καὶ οὐ πορεύσεσθε ὀπίσω θεῶν ἑτέρων τοῦ δουλεύειν αὐτοῖς, καὶ οἰκήσετε ἐπὶ τῆς γῆς, ἧς ἔδωκα ὑμῖν καὶ τοῖς πατράσιν ὑμῶν· καὶ οὐκ ἐκλίνατε τὰ ὦτα ὑμῶν καὶ οὐκ εἰσηκούσατε.

Ιερ. 42,15 Εστειλα προς σας τους δούλους μου, τους προφήτας, και σας έλεγα· απομακρυνθήτε ο καθένας από την πονηράν αυτού οδόν, κάμετε καλύτερα τα έργα σας και μη πορεύεσθε οπίσω από άλλους θεούς, ώστε να υπακούετε και να λατρεύετε αυτούς. Εάν αυτά τηρήσετε, θα κατοικήσετε εις την χώραν, την οποίον εγώ έδωσα εις σας και στους προγόνους σας. Σεις όμως δεν εδώσατε προσοχήν εις τα λόγια μου, δεν ανοίξατε τα αυτιά σας και δεν υπηκούσατε.

Ιερ. 42,16 καὶ ἔστησαν υἱοὶ Ἰωναδὰβ υἱοῦ Ῥηχὰβ τὴν ἐντολὴν τοῦ πατρὸς αὐτῶν, ὁ δὲ λαὸς οὗτος οὐκ ἤκουσέ μου.

Ιερ. 42,16 Οι απόγονοι του Ιωναδάβ, υιού του Ρηχάβ, ετήρησαν την εντολήν του προγόνου των. Ο λαός μου όμως αυτός δεν υπήκουσεν εις εμέ.

Ιερ. 42,17 διὰ τοῦτο οὕτως εἶπε Κύριος· ἰδοὺ ἐγὼ φέρω ἐπὶ Ἰούδαν καὶ ἐπὶ τοὺς κατοικοῦντας Ἱερουσαλὴμ πάντα τὰ κακά, ἃ ἐλάλησα ἐπ᾿ αὐτούς.

Ιερ. 42,17 Δια τούτο έτσι είπεν ο Κυριος· Ιδού εγώ θα επιφέρω εναντίον του βασιλείου του Ιούδα και εναντίον των κατοίκων της Ιερουσαλήμ όλας τας συμφοράς και τας θλίψεις, τας οποίας έχω πλέον αποφασίσει δι' αυτούς.

Ιερ. 42,18 διὰ τοῦτο οὕτως εἶπε Κύριος· ἐπειδὴ ἤκουσαν υἱοὶ Ἰωναδὰβ υἱοῦ Ῥηχὰβ τὴν ἐντολὴν τοῦ πατρὸς αὐτῶν ποιεῖν καθότι ἐνετείλατο αὐτοῖς ὁ πατὴρ αὐτῶν,

Ιερ. 42,18 Δια τούτο έτσι είπεν ο Κυριος· Επειδή οι απόγονοι του Ιωναδάβ, του υιού του Ρηχάβ, υπήκουσαν και συνεμορφώθησαν προς την εντολήν του προγόνου των και έπραξαν ο,τι ο πρόγονός των τους είχε διατάξει,

Ιερ. 42,19 οὐ μὴ ἐκλίπῃ ἀνὴρ τῶν υἱῶν Ἰωναδὰβ υἱοῦ Ῥηχὰβ παρεστηκὼς κατὰ πρόσωπόν μου πάσας τὰς ἡμέρας τῆς γῆς.

Ιερ. 42,19 δια τούτο δεν θα λείψη ποτέ άνθρωπος από τους απογόνους του Ιωναδάβ, υιού του Ρηχάβ, ο οποίος θα παρίσταται ενώπιόν μου καθ' όλας τας ημέρας της γης.

ΙΕΡΕΜΙΑΣ 43 (Μασ. 36)

Ιερ. 43,1 Ἐν τῷ ἐνιαυτῷ τῷ τετάρτῳ Ἰωακεὶμ υἱοῦ Ἰωσία βασιλέως Ἰούδα ἐγενήθη λόγος Κυρίου πρός με λέγων·

Ιερ. 43,1 Κατά το τέταρτον έτος της βασιλείας του Ιωακείμ, υιού του Ιωσία, βασιλέως του Ιούδα, ωμίλησεν ο Κυριος προς εμέ και είπε·

Ιερ. 43,2 λάβε σεαυτῷ χαρτίον βιβλίου καὶ γράψον ἐπ᾿ αὐτοῦ πάντας τοὺς λόγους, οὓς ἐλάλησα πρὸς σὲ ἐπὶ Ἱερουσαλὴμ καὶ ἐπὶ Ἰούδα καὶ ἐπὶ πάντα τὰ ἔθνη, ἀφ᾿ ἧς ἡμέρας λαλήσαντός μου πρὸς σέ, ἀφ᾿ ἡμερῶν Ἰωσία βασιλέως Ἰούδα καὶ ἕως τῆς ἡμέρας ταύτης·

Ιερ. 43,2 Παρε ειλητήν περγαμηνήν και γράψε επάνω εις αυτήν όλους τους λόγους, τους οποίους εγώ είπα προς σέ, εναντίον της Ιερουσαλήμ, εναντίον της Ιουδαίας χώρας και εναντίον όλων των εθνών, από την ημέραν κατά την οποίαν ήρχισα να ομιλώ προς σέ, από την εποχήν του Ιωσίου, βασιλέως των Ιουδαίων, και μέχρι της ημέρας αυτής.

Ιερ. 43,3 ἴσως ἀκούσεται ὁ οἶκος Ἰούδα πάντα τὰ κακά, ἃ ἐγὼ λογίζομαι ποιῆσαι αὐτοῖς, ἵνα ἀποστρέψωσιν ἀπὸ τῆς ὁδοῦ αὐτῶν τῆς πονηρᾶς, καὶ ἵλεως ἔσομαι ταῖς ἀδικίαις αὐτῶν καὶ ταῖς ἁμαρτίαις αὐτῶν.

Ιερ. 43,3 Ισως ακούσουν, κατανυγούν και συναισθανθούν οι Ιουδαίοι όλας τας τιμωρίας, τας οποίας εγώ σκέπτομαι να εξαποστείλω εναντίον των, και εν μετανοία επιστρέψουν από την κακίαν αυτών, οπότε εγώ θα φανώ ίλεως εις τας αδικίας και τας αμαρτίας των.

Ιερ. 43,4 καὶ ἐκάλεσεν Ἱερεμίας τὸν Βαροὺχ υἱὸν Νηρίου, καὶ ἔγραψεν ἀπὸ στόματος Ἱερεμίου πάντας τοὺς λόγους Κυρίου, οὓς ἐχρημάτισε πρὸς αὐτόν, εἰς χαρτίον βιβλίου.

Ιερ. 43,4 Εκάλεσεν ο Ιερεμίας τον Βαρούχ, υιόν του Νηρίου, και εκείνος καθ' υπαγόρευσιν του Ιερεμίου έγραψεν όλους τους λόγους του Κυρίου, τους οποίους ο Κυριος είπε προς αυτόν. Τους έγραψεν εις την ειλητήν περγαμηνήν.

Ιερ. 43,5 καὶ ἐνετείλατο Ἱερεμίας τῷ Βαροὺχ λέγων· ἐγὼ φυλάσσομαι, οὐ μὴ δύνωμαι εἰσελθεῖν εἰς οἶκον Κυρίου.

Ιερ. 43,5 Επειτα ο Ιερεμίας εδωσεν εντολήν και οδηγίαν στον Βαρούχ λέγων· “εγώ ευρίσκομαι από φρούρησιν και δεν ημπορώ να εισέλθω στον ναόν του Κυρίου.

Ιερ. 43,6 καὶ ἀναγνώσῃ ἐν τῷ χαρτίῳ τούτῳ εἰς τὰ ὦτα τοῦ λαοῦ ἐν οἴκῳ Κυρίου ἐν ἡμέρᾳ νηστείας, καὶ ἐν ὠσὶ παντὸς Ἰούδα τῶν ἐρχομένων ἐκ πόλεων αὐτῶν ἀναγνώσῃ αὐτοῖς·

Ιερ. 43,6 Συ, λοιπόν, θα αναγνώσης την περγαμηνήν αυτήν εις επήκοον όλου του λαού, εν τω ναώ του Κυρίου κατά την ημέραν της νηστείας. Θα αναγνώσης να ακούσουν όλοι οι Ιουδαίοι, οι οποίοι έρχονται από τας πόλεις αυτών στον ναόν του Κυρίου.

Ιερ. 43,7 ἴσως πεσεῖται ἔλεος αὐτῶν κατὰ πρόσωπον Κυρίου, καὶ ἀποστρέψουσιν ἐκ τῆς ὁδοῦ αὐτῶν τῆς πονηρᾶς, ὅτι μέγας ὁ θυμὸς καὶ ἡ ὀργὴ Κυρίου, ἣν ἐλάλησεν ἐπὶ τὸν λαὸν τοῦτον.

Ιερ. 43,7 Ισως μετανοήσουν και ζητήσουν παρά του Κυρίου συγχώρησιν και ελεηθούν από αυτόν, εάν ο καθένας επιστρέψη από την οδόν αυτού την πονηράν. Διότι είναι μέγας ο θυμός και η οργή του Κυρίου, την οποίαν εξεδήλωσεν εναντίον του λαού αυτού”.

Ιερ. 43,8 καὶ ἐποίησε Βαροὺχ κατὰ πάντα, ἃ ἐνετείλατο αὐτῷ Ἱερεμίας, τοῦ ἀναγνῶναι ἐν τῷ βιβλίῳ τοὺς λόγους Κυρίου ἐν οἴκῳ Κυρίου.

Ιερ. 43,8 Ο Βαρούχ έπραξε σύμφωνα με όλα εκείνα, που τον είχε διατάξει ο Ιερεμιας· να αναγνώση, δηλαδή, στον ναόν του Κυρίου τους λόγους, οι οποίοι ήσαν γραμμένοι εις την περγαμηνήν.

Ιερ. 43,9 καὶ ἐγενήθη ἐν τῷ ἔτει τῷ ὀγδόῳ τῷ βασιλεῖ Ἰωακεὶμ ἐν τῷ μηνὶ τῷ ἐνάτῳ, ἐξεκκλησίασαν νηστείαν κατὰ πρόσωπον Κυρίου πᾶς ὁ λαὸς ἐν Ἱερουσαλὴμ καὶ οἶκος Ἰούδα.

Ιερ. 43,9 Κατά το όγδοον, λοιπόν, εκείνο έτος της βασιλείας του βασιλέως Ιωακείμ, κατά τον ένατον μήνα, όλοι οι κάτοικοι της Ιερουσαλήμ και όλος ο Ιουδαϊκός λαός συνεκεντρώθησαν ενώπιον του ναού του Κυρίου, αφού εκήρυξαν ημέραν γενικής νηστείας.

Ιερ. 43,10 καὶ ἀνεγίνωσκε Βαροὺχ ἐν τῷ βιβλίῳ τοὺς λόγους Ἱερεμίου ἐν οἴκῳ Κυρίου, ἐν οἴκῳ Γαμαρίου, υἱοῦ Σαφὰν τοῦ γραμματέως, ἐν τῇ αὐλῇ τῇ ἐπάνω ἐν προθύροις πύλης τοῦ οἴκου Κυρίου τῆς καινῆς καὶ ἐν ὠσὶ παντὸς τοῦ λαοῦ.

Ιερ. 43,10 Τοτε ο Βαρούχ ήρχισε να αναγινώσκη από το βιβλίον τους λόγους του Ιερεμίου στον ναόν του Κυρίου, στο διαμέρισμα του Γαμαρίου, υιού του Σαφάν του γραμματέως, εις την επάνω αυλήν του ναού, εις την εισοδον της νέας πύλης του οίκου του Κυρίου. Ανεγινωσκεν αυτά εις επηήκοον όλου του λαού.

Ιερ. 43,11 καὶ ἤκουσε Μιχαίας υἱὸς Γαμαρίου υἱοῦ Σαφὰν ἅπαντας τοὺς λόγους Κυρίου ἐκ τοῦ βιβλίου·

Ιερ. 43,11 Ο Μιχαίας, ο υιός του Γαμαρίου, υιού του Σαφάν, ήκουσεν όλους αυτούς τους λόγους του Κυρίου από το βιβλίον του Ιερεμίου.

Ιερ. 43,12 καὶ κατέβη εἰς οἰκίαν τοῦ βασιλέως, εἰς τὸν οἶκον τοῦ γραμματέως, καὶ ἰδοὺ ἐκεῖ πάντες οἱ ἄρχοντες ἐκάθηντο, Ἐλισαμὰ ὁ γραμματεὺς καὶ Δαλαίας υἱὸς Σελεμίου καὶ Ἐλνάθαν υἱὸς Ἀκχοβὼρ καὶ Γαμαρίας υἱὸς Σαφὰν καὶ Σεδεκίας υἱὸς Ἀνανίου καὶ πάντες οἱ ἄρχοντες,

Ιερ. 43,12 Αυτός κατέβηκεν εις τυ ανάκτορον του βασιλέως στο δωμάτιον του γραμματέως και ιδού εκεί παρεκάθηντο όλοι οι άρχοντες· ο Ελισαμά ο γραμματεύς, και ο Δαλαίας υιός του Σελεμίου, ο Ελνάθαν υιός του Ακχοβώρ, ο Γαμαρίας υιός του Σαφάν και Σεδεκίας υιός του Ανανίου και όλοι οι άρχοντες.

Ιερ. 43,13 καὶ ἀνήγγειλεν αὐτοῖς Μιχαίας πάντας τοὺς λόγους, οὓς ἤκουσεν ἀναγινώσκοντος Βαροὺχ εἰς τὰ ὦτα τοῦ λαοῦ.

Ιερ. 43,13 Ο Μιχαίας ανήγγειλεν εις αυτούς όλους τους λόγους, τους οποίους ήκουσε τον Βαρούχ να αναγινώσκη εις επήκοον του λαού.

Ιερ. 43,14 καὶ ἀπέστειλαν πάντες οἱ ἄρχοντες πρὸς Βαροὺχ υἱὸν Νηρίου τὸν Ἰουδὶν υἱὸν Ναθανίου, υἱοῦ Σελεμίου, υἱοῦ Χουσί, λέγοντες· τὸ χαρτίον, ἐν ᾧ σὺ ἀναγινώσκεις ἐν αὐτῷ ἐν ὠσὶ τοῦ λαοῦ, λάβε αὐτὸ εἰς τὴν χεῖρά σου καὶ ἧκε· καὶ ἔλαβε Βαροὺχ τὸ χαρτίον καὶ κατέβη πρὸς αὐτούς.

Ιερ. 43,14 Ολοι τότε οι άρχοντες από συμφώνου απέστειλαν προς τον Βαρούχ, υιόν του Νηρίου, τον Ιουδίν, υιόν Ναθανίου, υιού Σελεμίου, πατρός Χουσί, λέγοντες προς αυτόν· “την περγαμηνήν αυτήν από την οποίαν συ διαβάζεις όσα είναι γραμμένα εις επήκοον του λαού, πάρε την εις τα χέρια σου και έλα εδώ”. Ο Βαρούχ επήρε την περγαμηνήν αυτήν και κατέβηκε προς τους άρχοντας.

Ιερ. 43,15 καὶ εἶπαν αὐτῷ· πάλιν ἀνάγνωθι εἰς τὰ ὦτα ἡμῶν· καὶ ἀνέγνω Βαρούχ.

Ιερ. 43,15 Εκείνοι είπαν προς αυτόν· “ανάγνωσε πάλιν να ακούσωμεν και ημείς αυτά”. Ο Βαρούχ ανεγνωσεν.

Ιερ. 43,16 καὶ ἐγενήθη ὡς ἤκουσαν πάντας τοὺς λόγους, συνεβουλεύσαντο ἕκαστος πρὸς τὸν πλησίον αὐτοῦ καὶ εἶπον· ἀναγγέλλοντες ἀναγγείλωμεν τῷ βασιλεῖ ἅπαντας τοὺς λόγους τούτους.

Ιερ. 43,16 Οι άρχοντες, όταν ήκουσαν όλους αυτούς τους λόγους, συνεσκέφθησαν μεταξύ των, συνεφώνησαν και είπαν· “πρέπει αμέσως να αναγγείλωμεν στον βασιλέα όλους αυτούς τους λόγους”.

Ιερ. 43,17 καὶ τὸν Βαροὺχ ἠρώτησαν λέγοντες· πόθεν ἔγραψας πάντας τοὺς λόγους τούτους;

Ιερ. 43,17 Τον δε Βαρούχ ηρώτησαν και του είπαν· “από που Εγραψες συ όλους αυτούς τους λόγους;”

Ιερ. 43,18 καὶ εἶπε Βαρούχ· ἀπὸ στόματος αὐτοῦ ἀνήγγειλέ μοι Ἱερεμίας πάντας τοὺς λόγους τούτους, καὶ ἔγραφον ἐν βιβλίῳ.

Ιερ. 43,18 Ο Βαρούχ απήντησεν· “ο Ιερεμίας υπηγόρευσε και εγώ από το στόμα του έγραψα όλους αυτούς τους λόγους, που υπάρχουν εις την περγαμηνήν”.

Ιερ. 43,19 καὶ εἶπον τῷ Βαρούχ· βάδισον καὶ κατακρύβηθι σὺ καὶ Ἱερεμίας· ἄνθρωπος μὴ γνώτω ποῦ ὑμεῖς.

Ιερ. 43,19 Οι άρχοντες είπαν εις τυν Βαρούχ· “πήγαινε και κρύψου, συ και ο Ιερεμίας, και κανείς ας μη μάθη που ευρίσκεσθε”.

Ιερ. 43,20 καὶ εἰσῆλθον πρὸς τὸν βασιλέα εἰς τὴν αὐλήν, καὶ τὸ χαρτίον ἔδωκαν φυλάσσειν ἐν οἴκῳ Ἐλισαμά, καὶ ἀνήγγειλαν τῷ βασιλεῖ πάντας τοὺς λόγους τούτους.

Ιερ. 43,20 Οι άρχοντες εισήλθαν στον βασιλέα, ο οποίος κατά την ώραν εκείνην ευρίσκετο εις την αυλήν, και έδωκαν την περγαμηνήν, δια να φυλαχθή στον οίκον του Ελισαμά. Ανήγγειλαν όμως στον βασιλέα όλους αυτούς τους λόγους.

Ιερ. 43,21 καὶ ἀπέστειλεν ὁ βασιλεὺς τὸν Ἰουδὶν λαβεῖν τὸ χαρτίον, καὶ ἔλαβεν αὐτὸ ἐξ οἴκου Ἐλισαμά· καὶ ἀνέγνω Ἰουδὶν εἰς τὰ ὦτα τοῦ βασιλέως καὶ εἰς τὰ ὦτα πάντων τῶν ἀρχόντων τῶν ἑστηκότων περὶ τὸν βασιλέα.

Ιερ. 43,21 Ο βασιλεύς απέστειλε τον Ιουδίν να πάρη την περγαμηνήν, ο οποίος και πράγματι την επήρεν από τον οίκον του Ελισαμά. Ανέγνωσε δε ο Ιουδίν εις επήκοον του βασιλέως και εις επήκοον όλων των αρχόντων, οι οποίοι ίσταντο περί τον βασιλέα, τα γραμμένα εις την περγαμηνήν.

Ιερ. 43,22 καὶ ὁ βασιλεὺς ἐκάθητο ἐν οἴκῳ χειμερινῷ καὶ ἐσχάρα πυρὸς κατὰ πρόσωπον αὐτοῦ.

Ιερ. 43,22 Ο βασιλεύς εκάθητο στο χειμερινόν διαιμέρισμά του και η εστία του πυρός έκαιεν ενώπιόν του.

Ιερ. 43,23 καὶ ἐγενήθη ἀναγινώσκοντος Ἰουδὶν τρεῖς σελίδας καὶ τέσσαρας, ἀπέτεμεν αὐτὰς τῷ ξυρῷ τοῦ γραμματέως καὶ ἔῤῥιπτεν εἰς τὸ πῦρ τὸ ἐπὶ τῆς ἐσχάρας, ἕως ἐξέλιπε πᾶς ὁ χάρτης εἰς τὸ πῦρ τὸ ἐπὶ τῆς ἐσχάρας.

Ιερ. 43,23 Καθ' ον χρόνον όμώς ο Ιουδίν ανεγίνωσκε τρεις και τέσσαρες σελίδας, ο βασιλεύς με το μαχαιρίδιον του γραμματέως τας απέκοπτε και τας έρριπτεν στο πυρ, που ευρίσκετο εις την εσχάραν, στο πύραυνον. Ετσι δε παρέδωσεν στο πυρ όλην την περγαμηνήν.

Ιερ. 43,24 καὶ οὐκ ἐζήτησαν καὶ οὐ διέῤῥηξαν τὰ ἱμάτια αὐτῶν ὁ βασιλεὺς καὶ οἱ παῖδες αὐτοῦ οἱ ἀκούοντες πάντας τοὺς λόγους τούτους.

Ιερ. 43,24 Ο βασιλεύς και οι περί αυτόν αυλικοί δεν συνεκλονίσθησαν, από όσα ήσαν γραμμένα εις την περγαμηνήν, δεν διέρρηξαν εις ένδειξιν λύπης, και μετανοίας τα ενδύματά των, ακούοντες αυτούς τους λόγους,

Ιερ. 43,25 καὶ Ἐλνάθαν καὶ Γοθολίας καὶ Γαμαρίας ὑπέθεντο τῷ βασιλεῖ πρὸς τὸ μὴ κατακαῦσαι τὸ χαρτίον.

Ιερ. 43,25 αν και ο Ελνάθαν, ο Γοθολίας και ο Γαμαρίας υπέβαλεν στον βασιλέα την πρότασιν να μη παραδώση στο πυρ την περγαμηνήν αυτήν.

Ιερ. 43,26 καὶ ἐνετείλατο ὁ βασιλεὺς τῷ Ἱερεμεὴλ υἱῷ τοῦ βασιλέως καὶ τῷ Σαραίᾳ υἱῷ Ἐσριὴλ συλλαβεῖν τὸν Βαροὺχ καὶ τὸν Ἱερεμίαν· καὶ κατεκρύβησαν.

Ιερ. 43,26 Εξοργισμένος και αμετανόητος ο βασιλεύς διέταξε τον Ιερεμεήλ, υιόν του βασιλέως, και τον Σαραίαν, υιόν του Εσριήλ, να συλλάβουν τον Βαρούχ και τον Ιερεμίαν, άλλα οι δύο αυτοί εν τω μεταξύ είχαν κρυβή.

Ιερ. 43,27 Καὶ ἐγένετο λόγος Κυρίου πρὸς Ἱερεμίαν μετὰ τὸ κατακαῦσαι τὸν βασιλέα τὸ χαρτίον, πάντας τοὺς λόγους, οὓς ἔγραψε Βαροὺχ ἀπὸ στόματος Ἱερεμίου λέγων·

Ιερ. 43,27 Επειτα, αφού ο βασιλεύς παρέδωσεν στο πυρ την περγαμηνήν, που περιείχεν όλους τους λόγους, τους οποίους έγραψεν ο Βαρούχ καθ' υπαγόρευσιν του Ιερεμίου, έγινε λόγος Κυρίου προς τον Ιερεμίαν και είπε·

Ιερ. 43,28 πάλιν λάβε σὺ χαρτίον ἕτερον καὶ γράψον πάντας τοὺς λόγους τοὺς ὄντας ἐπὶ τοῦ χαρτίου, οὓς κατέκαυσεν ὁ βασιλεὺς Ἰωακείμ.

Ιερ. 43,28 Παρε πάλιν συ άλλην περγαμηνήν και γράψε όλους τους λόγους, που ήσαν γραμμένοι εις την προηγουμένην περγαμηνήν, την οποίαν παρέδωσεν ο βασιλεύς Ιωακείμ στο πυρ.

Ιερ. 43,29 καὶ ἐρεῖς· οὕτως εἶπε Κύριος· σὺ κατέκαυσας τὸ χαρτίον τοῦτο λέγων· διατί ἔγραψας ἐπ᾿ αὐτῷ λέγων· εἰσπορευόμενος εἰσπορεύσεται βασιλεὺς Βαβυλῶνος καὶ ἐξολοθρεύσει τὴν γῆν ταύτην, καὶ ἐκλείψει ἐπ᾿ αὐτῆς ἄνθρωπος καὶ κτήνη;

Ιερ. 43,29 Και θα πης· Ετσι είπεν Ο Κυριος· συ κατέκαυσες την περγαμηνήν αυτήν ειπών· διατί έγραψες εις αυτήν τούτο; Οτι δηλαδή εξάπαντος ο βασιλεύς της Βαβυλώνος θα εισελθη εις την πόλιν αυτήν, θα καταστρέψη την χώραν και θα λείψουν από αυτήν άνθρωποι και κτήνη;

Ιερ. 43,30 διὰ τοῦτο οὕτως εἶπε Κύριος ἐπὶ Ἰωακεὶμ βασιλέα Ἰούδα· οὐκ ἔσται αὐτῷ καθήμενος ἐπὶ θρόνου Δαυίδ, καὶ τὸ θνησιμαῖον αὐτοῦ ἔσται ἐῤῥιμμένον ἐν τῷ καύματι τῆς ἡμέρας καὶ ἐν τῷ παγετῷ τῆς νυκτός·

Ιερ. 43,30 Δια τούτο έτσι είπεν ο Κυριος εναντίον του Ιωακείμ, βασιλέως του βασιλείου Ιούδα· δεν θα υπάρξη πλέον κανείς από την οικογενειάν του, δια να καθίση επί του θρόνου του Δαβίδ, το δε πτώμα αυτού του ιδίου θα ριφθή έξω στο καύμα της ημέρας και στο ψύχος της νυκτός.

Ιερ. 43,31 καὶ ἐπισκέψομαι ἐπ᾿ αὐτὸν καὶ ἐπὶ τὸ γένος αὐτοῦ καὶ ἐπὶ τοὺς παῖδας αὐτοῦ καὶ ἐπάξω ἐπ᾿ αὐτοὺς καὶ ἐπὶ τοὺς κατοικοῦντας Ἱερουσαλὴμ καὶ ἐπὶ τὴν γῆν Ἰούδα πάντα τὰ κακά, ἃ ἐλάλησα πρὸς αὐτούς, καὶ οὐκ ἤκουσαν.

Ιερ. 43,31 Θα επισκεθππω, εν τη δικαιοσύνη μου, δια να τιμωρήσω αυτόν, το γένος του, τους δούλους του και να επιφέρω εναντίον αυτών και εναντίον των κατοίκων της Ιερουσαλήμ και εναντίον ολοκλήρου της χώρας του βασιλείου Ιούδα όλας τας τιμωρίας, τας οποίας είπα προς αυτούς και τας οποίας αυτοί δεν ήκουσαν ούτε επρόσεξαν.

Ιερ. 43,32 καὶ ἔλαβε Βαροὺχ χαρτίον ἕτερον καὶ ἔγραψεν ἐπ᾿ αὐτῷ ἀπὸ στόματος Ἱερεμίου ἅπαντας τοὺς λόγους τοῦ βιβλίου, οὓς κατέκαυσεν Ἰωακείμ· καὶ ἔτι προσετέθησαν αὐτῷ λόγοι πλείονες ὡς οὗτοι.

Ιερ. 43,32 Ο Βαρούχ επήρεν άλλην περγαμηνήν και έγραψεν επάνω εις αυτήν καθ' υπαγόρευσιν του Ιερεμίου όλους τους λόγους του βιβλίου, τους οποίους είχε παραδώσει στο πυρ ο Ιωακείμ. Εις αυτήν δε την περγαμηνήν προσετέθησαν και άλλοι λόγοι περισσότεροι από εκείνους, που υπήρχαν εις την πρώτην.

ΙΕΡΕΜΙΑΣ 44 (Μασ. 37)

Ιερ. 44,1 Καὶ ἐβασίλευσε Σεδεκίας υἱὸς Ἰωσία ἀντὶ Ἰωακείμ, ὃν ἐβασίλευσε Ναβουχοδονόσορ βασιλεύειν τοῦ Ἰούδα·

Ιερ. 44,1 Αντί του Ιωακείμ, εβασίλευσεν ο Σεδεκίας, υιός του Ιωσίου, τον οποίον ο Ναδουχοδονόσορ κατέστησεν ως βασιλέα, δια να βασιλεύη στο βασίλειον του Ιούδα.

Ιερ. 44,2 καὶ οὐκ ἤκουσαν αὐτὸς καὶ οἱ παῖδες αὐτοῦ καὶ ὁ λαὸς τῆς γῆς τοὺς λόγους Κυρίου, οὓς ἐλάλησεν ἐν χειρὶ Ἱερεμίου.

Ιερ. 44,2 Αλλά ούτε αυτός ούτε οι άρχοντες και το περιβάλον του ούτε ο λαός της χώρας ήκουσαν τους λόγους του Κυρίου, τους οποίους ο Θεός είχε λαλήσει δια του Ιερεμίου.

Ιερ. 44,3 καὶ ἀπέστειλεν ὁ βασιλεὺς Σεδεκίας τὸν Ἰωάχαλ υἱὸν Σελεμίου καὶ τὸν Σοφονίαν υἱὸν Μαασαίου τὸν ἱερέα πρὸς Ἱερεμίαν λέγων· πρόσευξαι δὴ περὶ ἡμῶν πρὸς Κύριον.

Ιερ. 44,3 Ο βασιλεύς Σεδεκίας απέστειλε τον Ιωάχαλ, υιόν του Σελεμίου, και τον Σοφονίαν υιόν του Μασαίου τον ιερέα, προς τον Ιερεμίαν, δια να του είπουν εκ μέρους του· Καμε προσευχήν, δεήθητι, υπέρ ημών προς τον Κυριον.

Ιερ. 44,4 καὶ Ἱερεμίας ἦλθε καὶ διῆλθε διὰ μέσου τῆς πόλεως, καὶ οὐκ ἔδωκαν αὐτὸν εἰς τὸν οἶκον τῆς φυλακῆς.

Ιερ. 44,4 Ο Ιερεμίας ήλθεν εις την πόλιν, εκυκλοφόρει ελευθέρως δια μέσου της πόλεως, διότι δεν τον είχαν κλείσει ακόμη εις την φυλακήν.

Ιερ. 44,5 καὶ δύναμις Φαραὼ ἐξῆλθεν ἐξ Αἰγύπτου, καὶ ἤκουσαν οἱ Χαλδαῖοι τὴν ἀκοὴν αὐτῶν καὶ ἀνέβησαν ἀπὸ Ἱερουσαλήμ.

Ιερ. 44,5 Τοτε στρατιωτική δύναμις του Φαραώ αβγήκεν από την Αίγυπτον. Οι Χαλδαίοι, οι οποίοι τότε επολιορκούσαν την Ιερουσαλήμ, επληροφορήθησαν το γεγονός και έφυγαν από την Ιερουσαλήμ, δια να αντεπεξέλθουν κατά των Αιγυπτίων.

Ιερ. 44,6 καὶ ἐγένετο λόγος Κυρίου πρὸς Ἱερεμίαν λέγων·

Ιερ. 44,6 Λογος Κυρίου τότε ήλθε προς τον Ιερεμίαν ο εξής·

Ιερ. 44,7 οὕτως εἶπε Κύριος· οὕτως ἐρεῖς πρὸς βασιλέα Ἰούδα τὸν ἀποστείλαντα πρὸς σὲ τοῦ ἐκζητῆσαί με· ἰδοὺ δύναμις Φαραὼ ἡ ἐξελθοῦσα ὑμῖν εἰς βοήθειαν ἀποστρέψουσιν εἰς γῆν Αἰγύπτου,

Ιερ. 44,7 έτσι είπεν ο Κυριος· Θα είπης προς τον βασιλέα των Ιουδαίων, ο οποίος απέστειλε προς σε ανθρώπους, δια να με παρακαλέσης υπέρ αυτού. Ιδού, η στρατιωτική δύναμις του Φαραώ, η οποία εξήλθεν από την Αίγυπτον, δια να σας βοηθήση, θα επιστρέψη και πάλιν εις την Αίγυπτον.

Ιερ. 44,8 καὶ ἀναστρέψουσιν αὐτοὶ οἱ Χαλδαῖοι, καὶ πολεμήσουσιν ἐπὶ τὴν πόλιν ταύτην καὶ συλλήψονται αὐτὴν καὶ καύσουσιν αὐτὴν ἐν πυρί.

Ιερ. 44,8 Οι δε Χαλδαίοι θα επανέλθουν και θα πολεμήσουν εναντίον της πόλεως αυτής. Θα την καταλάβουν και θα την παραδώσουν στο πυρ.

Ιερ. 44,9 ὅτι οὕτως εἶπε Κύριος· μὴ ὑπολάβητε ταῖς ψυχαῖς ὑμῶν λέγοντες· ἀποτρέχοντες ἀπελεύσονται ἀφ᾿ ἡμῶν οἱ Χαλδαῖοι, ὅτι οὐ μὴ ἀπέλθωσι·

Ιερ. 44,9 Διότι έτσι είπεν ο Κυριος· μη αυταπατάσθε λέγοντες, ότι εξάπαντος θα φύγουν από ημάς οι Χαλδαίοι· ότι, δεν θα απέλθουν.

Ιερ. 44,10 καὶ ἐὰν πατάξητε πᾶσαν δύναμιν τῶν Χαλδαίων τοὺς πολεμοῦντας ὑμᾶς, καὶ καταλειφθῶσί τινες ἐκκεκεντημένοι ἕκαστος ἐν τῷ τόπῳ αὐτοῦ, οὗτοι ἀναστήσονται καὶ καύσουσι τὴν πόλιν ταύτην ἐν πυρί.

Ιερ. 44,10 Και εάν ακόμη σεις φονεύσετε και εξοντώσετε όλην την δύναμιν των Χαλδαίων, αυτούς, οι οποίοι πολεμούν εναντίον σας, απομείνουν δε μόνον μερικοί τραυματίαι στους διαφόρους τόπους, αυτοί θα σηκωθούν και θα παραδώσουν την πόλιν αυτήν στο πυρ.

Ιερ. 44,11 Καὶ ἐγένετο ὅτε ἀνέβη ἡ δύναμις τῶν Χαλδαίων ἀπὸ Ἱερουσαλὴμ ἀπὸ προσώπου τῆς δυνάμεως Φαραώ,

Ιερ. 44,11 Οταν δε η στρατιωτική δύναμις των Χαλδαίων ανεχώρησεν από την Ιερουοαλήμ εξ αιτίας των στρατιωτικών δυνάμεων του Φαραώ,

Ιερ. 44,12 ἐξῆλθεν Ἱερεμίας ἀπὸ Ἱερουσαλὴμ τοῦ πορευθῆναι εἰς γῆν Βενιαμὶν τοῦ ἀγοράσαι ἐκεῖθεν ἐν μέσῳ τοῦ λαοῦ.

Ιερ. 44,12 ο Ιερεμίας εβγήκεν από την Ιερουσαλήμ, δια να μεταβή εις την χώραν της φυλής του Βενιαμίν και να πάρη υπό την κατοχήν του τον αγρόν, τον οποίον επί παρουσία του λαού είχεν αγοράσει.

Ιερ. 44,13 καὶ ἐγένετο αὐτὸς ἐν πύλῃ Βενιαμίν, καὶ ἐκεῖ ἄνθρωπος, παρ᾿ ᾧ κατέλυε, Σαρουΐα υἱὸς Σελεμίου, υἱοῦ Ἀνανίου, καὶ συνέλαβε τὸν Ἱερεμίαν λέγων· πρὸς τοὺς Χαλδαίους σὺ φεύγεις;

Ιερ. 44,13 Εφθασεν εις την πύλην Βενιαμίν. Εκεί ήτο ο άνθρωπος, πλησίον του οποίου κατέλυεν ο Σαρουιΐα, υιός του Σελεμίου, υιού του Ανανίου. Αυτός, λοιπόν, συνέλαβε τον Ιερεμίαν λέγων προς αυτόν· “λοιπόν, συ πηγαίνεις προς τους Χαλδαίους;”

Ιερ. 44,14 καὶ εἶπε· ψεῦδος, οὐκ εἰς τοὺς Χαλδαίους ἐγὼ φεύγω. καὶ οὐκ εἰσήκουσεν αὐτοῦ καὶ συνέλαβε Σαρουΐα τὸν Ἱερεμίαν καὶ εἰσήγαγεν αὐτὸν πρὸς τοὺς ἄρχοντας.

Ιερ. 44,14 Ο Ιερεμίας του απήντησεν· “αυτό είναι ψευδος· δεν πηγαίνω εγώ στους Χαλδαίους”. Ο Σαρουΐα όμως δεν ήκουσεν αυτά, που του είπεν ο Ιερεμίας, τον συνέλαβε και τον ωδήγησεν στους άρχοντας.

Ιερ. 44,15 καὶ ἐπικράνθησαν οἱ ἄρχοντες ἐπὶ Ἱερεμίαν καὶ ἐπάταξαν αὐτὸν καὶ ἀπέστειλαν αὐτὸν εἰς τὴν οἰκίαν Ἰωνάθαν τοῦ γραμματέως, ὅτι ταύτην ἐποίησαν εἰς οἰκίαν φυλακῆς.

Ιερ. 44,15 Οι άρχοντες επικράνθησαν και εξηρεθίσθησαν εναντίον του Ιερεμίου, τον εκτύπησαν και τον απέστειλαν εις την οικίαν του Ιωνάθαν του γραμματέως, διότι την οικίαν αυτού είχαν μεταβάλει εις φυλακήν.

Ιερ. 44,16 καὶ ἦλθεν Ἱερεμίας εἰς οἰκίαν τοῦ λάκκου καὶ εἰς τὴν χερὲθ καὶ ἐκάθισεν ἐκεῖ ἡμέρας πολλάς·

Ιερ. 44,16 Ο Ιερεμίας ωδηγήγη στο υπόγειον της οικίας εκείνης, εις την κρύπτην, και εκεί έμεινεν επί πολλάς ημέρας.

Ιερ. 44,17 καὶ ἀπέστειλε Σεδεκίας καὶ ἐκάλεσεν αὐτόν, καὶ ἠρώτα αὐτὸν ὁ βασιλεὺς κρυφαίως εἰπεῖν, εἰ ἔστιν ὁ λόγος παρὰ Κυρίου, καὶ εἶπεν· ἔστιν· εἰς χεῖρας βασιλέως Βαβυλῶνος παραδοθήσῃ.

Ιερ. 44,17 Τοτε ο Σεδεκίας απέστειλεν ένα άνθρωπον και τον εκάλεσε. Τον ηρώτα ο βασιλεύς, δια να του είπη κρυφίως, εάν υπάρχη κανένας λόγος εκ μέρους του Κυρίου. Ο Ιερεμίας απήντησε· “μάλιστα, υπάρχει. Θα παραδοθής εις τα χέρια του βασιλέως της Βαβυλώνος”.

Ιερ. 44,18 καὶ εἶπεν Ἱερεμίας τῷ βασιλεῖ· τί ἠδίκησά σε καὶ τοὺς παῖδάς σου καὶ τὸν λαὸν τοῦτον, ὅτι σὺ δίδως με εἰς οἰκίαν φυλακῆς;

Ιερ. 44,18 Ο Ιερεμίας παραπονούμενος είπεν ακόμη στον βασιλέα· “εις τι εγώ έχω αδικήσει σε και τους αυλικούς σου και τον λαόν αυτόν, ώστε συ να με παραδώσης εις την φυλακήν, εις την οικίαν του γραμματέως;

Ιερ. 44,19 καὶ ποῦ εἰσιν οἱ προφῆται ὑμῶν οἱ προφητεύσαντες ὑμῖν λέγοντες· ὅτι οὐ μὴ ἔλθῃ βασιλεὺς Βαβυλῶνος ἐπὶ τὴν γῆν ταύτην;

Ιερ. 44,19 Και που είναι τώρα οι ψευδοπροφήται σας, οι οποίοι προεφήτευσαν ενώπιόν σας λέγοντες, ότι δεν θα έλθη ο βασιλεύς της Βαβυλώνος εναντίον της χώρας αυτής;

Ιερ. 44,20 καὶ νῦν, κύριε βασιλεῦ, πεσέτω τὸ ἔλεός μου κατὰ πρόσωπόν σου, καὶ τί ἀποστρέφεις με εἰς οἰκίαν Ἰωνάθαν τοῦ γραμματέως καὶ οὐ μὴ ἀποθάνω ἐκεῖ;

Ιερ. 44,20 Και τώρα, κύριε βασιλεύ, ας ακουσθή η ικεσία μου προς σέ. Διατί θέλεις να με αποστείλης πάλιν εις την φυλακήν της οικίας Ιωνάθαν του γραμματέως, δια να αποθάνω εκεί;”

Ιερ. 44,21 καὶ συνέταξεν ὁ βασιλεὺς καὶ ἐνεβάλοσαν αὐτὸν εἰς οἰκίαν τῆς φυλακῆς καὶ ἐδίδοσαν αὐτῷ ἄρτον ἕνα τῆς ἡμέρας ἔξωθεν οὗ πέσσουσιν, ἕως ἐξέλιπον οἱ ἄρτοι ἐκ τῆς πόλεως. καὶ ἐκάθισεν Ἱερεμίας ἐν τῇ αὐλῇ τῆς φυλακῆς.

Ιερ. 44,21 Ο βασιλεύς έδωσε διαταγήν και έβαλαν αυτόν εις την αυλήν της φυλακής και του έδιδαν ένα άρτον κάβε ημέραν από τα εις την πόλιν αρτοποιεία, έως ότου έλλειψαν οι άρτοι από την πόλιν. Ετσι εκάθισεν ο Ιερεμίας εις την αυλήν της φυλακής.

ΙΕΡΕΜΙΑΣ 45 (Μασ. 38)

Ιερ. 45,1 Καὶ ἤκουσε Σαφατίας υἱὸς Μάθαν καὶ Γοδολίας υἱὸς Πασχὼρ καὶ Ἰωάχαλ υἱὸς Σελεμίου τοὺς λόγους, οὓς Ἱερεμίας ἐλάλει ἐπὶ τὸν λαὸν λέγων·

Ιερ. 45,1 Ο Σαφατίας, υιός του Μαθαν, ο Γοδολίας υιός του Πασχώρ, και ο Ιωάχαλ υιός του Σελεμίου, ήκουσαν τους λόγους, τους οποίους ο Ιερεμίας απευθυνόμενος προς τον λαόν είπεν·

Ιερ. 45,2 οὕτως εἶπε Κύριος· ὁ κατοικῶν ἐν τῇ πόλει ταύτῃ ἀποθανεῖται ἐν ῥομφαίᾳ καὶ ἐν λιμῷ, καὶ ὁ ἐκπορευόμενος πρὸς τοὺς Χαλδαίους ζήσεται, καὶ ἔσται ἡ ψυχὴ αὐτοῦ εἰς εὕρημα, καὶ ζήσεται.

Ιερ. 45,2 Ετσι είπεν ο Κυριος· Οποιος θα παραμείνη εις την πόλιν αυτήν, θα αποθάνη με εχθρικήν ρομφαίαν η από την πείναν. Εκείνος όμως, ο οποίος θα εξέλθη από την πόλιν αυτήν και θα παραδοθή στους Χαλδαίους, θα ζήση. Θα σωθή η ζωή του από βέβαιον θάνατον θα ζήση.

Ιερ. 45,3 ὅτι οὕτως εἶπε Κύριος· παραδιδομένη παραδοθήσεται ἡ πόλις αὕτη εἰς χεῖρας δυνάμεως βασιλέως Βαβυλῶνος, καὶ συλλήψεται αὐτήν.

Ιερ. 45,3 Διότι έτσι είπεν ο Κυριος· οπωσδήποτε η πόλις αυτή θα παραδοθή εις τα χέρια της στρατιωτικής δυνάμεως του βασιλέως της Βαδυλώνος, ο οποίος και θα την καταλάβη.

Ιερ. 45,4 καὶ εἶπαν τῷ βασιλεῖ· ἀναιρεθήτω δὴ ὁ ἄνθρωπος ἐκεῖνος, ὅτι αὐτὸς ἐκλύει τὰς χεῖρας τῶν ἀνθρώπων τῶν πολεμούντων τῶν καταλειπομένων ἐν τῇ πόλει καὶ τὰς χεῖρας παντὸς τοῦ λαοῦ λαλῶν πρὸς αὐτοὺς κατὰ τοὺς λόγους τούτους· ὅτι ὁ ἄνθρωπος οὗτος οὐ χρησμολογεῖ εἰρήνην τῷ λαῷ τούτῳ, ἀλλ᾿ ἢ πονηρά.

Ιερ. 45,4 Οι ανωτέρω τρεις είπαν προς τον βασιλέα· “ας θανατωθή, λοιπόν, ο άνθρωπος αυτός, διότι με όσα λέγει παραλύει τα χέρια των απομεινάντων Ιουδαίων, οι οποίοι μάχονται εις την πόλιν αυτήν, όπως επίσης και τα χέρια όλου του άλλου αμάχου πληθυσμού λέγων προς αυτούς τους λόγους τούτους. Ο άνθρωπος αυτός δεν αποφθέγγεται προς τον λαόν τούτον τα προς ειρήνην και ευημερίαν, άλλα κακά και ολέθρια πράγματα».

Ιερ. 45,5 καὶ εἶπεν ὁ βασιλεύς· ἰδοὺ αὐτὸς ἐν χερσὶν ὑμῶν· ὅτι οὐκ ἠδύνατο ὁ βασιλεὺς πρὸς αὐτούς.

Ιερ. 45,5 Ο βασιλεύς είπεν εις αυτούς· “ιδού, αυτός ευρίσκεται εις την διάθεσίν σας”. Αυτά είπεν ο βασιλεύς Σεδεκίας, διότι δεν είχε την δυνατότητα να αντισταθή προς αυτούς.

Ιερ. 45,6 καὶ ἔῤῥιψαν αὐτὸν εἰς λάκκον Μελχίου υἱοῦ τοῦ βασιλέως, ὃς ἦν ἐν τῇ αὐλῇ τῆς φυλακῆς, καὶ ἐχάλασαν αὐτὸν εἰς τὸν λάκκον, καὶ ἐν τῷ λάκκῳ οὐκ ἦν ὕδωρ ἀλλ᾿ ἢ βόρβορος, καὶ ἦν ἐν τῷ βορβόρῳ. -

Ιερ. 45,6 Εκείνοι έρριψαν τον Ιερεμίαν στον λάκκον του Μελχίου, υιού του βασιλέως. Ο λάκκος αυτός ευρίσκετο εις την αυλήν της φυλακής. Εις αυτόν τον λάκκον κατεβίβασαν τον Ιερεμίαν, οπου και δεν υπήρχεν ύδωρ, αλλά μόνον βόρδορος. Ο Ιερεμίας έμενε μέσα στον βόρβορον.

Ιερ. 45,7 Καὶ ἤκουσεν Ἀβδεμέλεχ ὁ Αἰθίοψ, καὶ αὐτὸς ἐν οἰκίᾳ τοῦ βασιλέως, ὅτι ἔδωκαν Ἱερεμίαν εἰς τὸν λάκκον· καὶ ὁ βασιλεὺς ἦν ἐν τῇ πύλῃ Βενιαμίν,

Ιερ. 45,7 Επληροφορήθη το γεγονός αυτό ο Αβδεμέλεχ, ο Αιθίοψ. Αυτός ευρίσκετο εις τα ανάκτορα του βασιλέως και επληροφορήθη, ότι ωδήγησαν τον Ιερεμίαν και τον έρριψαν στον λάκκον. Ο δε βασιλεύς ευρίσκετο πλησίον εις την πύλην Βενιαμίν.

Ιερ. 45,8 καὶ ἐξῆλθε πρὸς αὐτὸν καὶ ἐλάλησε πρὸς τὸν βασιλέα, καὶ εἶπεν·

Ιερ. 45,8 Ο Αδδεμέλεχ εβγήκεν εις συνάντησιν του βασιλέως, ωμίλησε προς αυτόν και του είπεν·

Ιερ. 45,9 ἐπονηρεύσω ἃ ἐποίησας τοῦ ἀποκτεῖναι τὸν ἄνθρωπον τοῦτον ἀπὸ προσώπου τοῦ λιμοῦ, ὅτι οὐκ εἰσὶν ἔτι ἄρτοι ἐν τῇ πόλει.

Ιερ. 45,9 “Αδικον και κακόν έργον έπραξες εναντίον του Ιερεμίου, επιτρέψας να ριφθή αυτός στον λάκκον, ώστε να αποθάνη εξ αιτίας της πείνης, διότι δεν υπάρχουν πλέον άρτοι εις την πόλιν”.

Ιερ. 45,10 καὶ ἐνετείλατο ὁ βασιλεὺς τῷ Ἀβδεμέλεχ λέγων· λάβε εἰς τὰς χεῖράς σου ἐντεῦθεν τριάκοντα ἀνθρώπους καὶ ἀνάγαγε αὐτὸν ἐκ τοῦ λάκκου, ἵνα μὴ ἀποθάνῃ.

Ιερ. 45,10 Ο δε βασιλεύς έδωσεν εντολήν στον Αβδεμέλεχ λέγων προς αυτόν· “πάρε από εδώ υπό την εξουσίαν σου τριάκοντα άνδρας και βγάλε τον 'Ιερεμιαν από τον λάκκον, δια να μη αποθάνη”.

Ιερ. 45,11 καὶ ἔλαβεν Ἀβδεμέλεχ τοὺς ἀνθρώπους καὶ εἰσῆλθεν εἰς τὴν οἰκίαν τοῦ βασιλέως τὴν ὑπόγαιον καὶ ἔλαβεν ἐκεῖθεν παλαιὰ ῥάκη καὶ παλαιὰ σχοινία καὶ ἔῤῥιψεν αὐτὰ πρὸς Ἱερεμίαν εἰς τὸν λάκκον

Ιερ. 45,11 Ο Αβδεμέλεχ επήρεν αμέσως τους ανθρώπους, εισήλθεν στον οίκον του βασιλέως και στο υπόγειον αυτού, επήρεν από εκεί ράκη παληά και σχοινία παληά και τα έρριψε προς τον Ιερεμίαν στον λάκκον,

Ιερ. 45,12 καὶ εἶπε· ταῦτα θὲς ὑποκάτω τῶν σχοινίων, καὶ ἐποίησεν Ἱερεμίας οὕτως.

Ιερ. 45,12 λέγων προς αυτόν· “αυτά τα ράκη βάλε τα κάτω από την μασχάλην σου και επάνω από τα σχοινία”. Ο Ιερεμίας έπραξεν, όπως του είπαν.

Ιερ. 45,13 καὶ εἵλκυσαν αὐτὸν τοῖς σχοινίοις καὶ ἀνήγαγον αὐτὸν ἐκ τοῦ λάκκου· καὶ ἐκάθισεν Ἱερεμίας ἐν τῇ αὐλῇ τῆς φυλακῆς. -

Ιερ. 45,13 Οι άνδρες ανέσυραν αυτόν με τα σχοινία και τον έβγαλαν από τον λάκκον. Ο Ιερεμίας παρέμεινεν εις την αυλήν της φυλακής.

Ιερ. 45,14 Καὶ ἀπέστειλεν ὁ βασιλεὺς καὶ ἐκάλεσεν αὐτὸν πρὸς ἑαυτὸν εἰς οἰκίαν Ἀσελεισὴ τὴν ἐν οἴκῳ Κυρίου· καὶ εἶπεν αὐτῷ ὁ βασιλεύς· ἐρωτήσω σε λόγον, καὶ μὴ δὴ κρύψῃς ἀπ᾿ ἐμοῦ ῥῆμα.

Ιερ. 45,14 Επειτα ο βασιλεύς έστειλεν ένα άνθρωπον και εκάλεσε τον Ιερεμίαν, να έλθη εις αυτόν, στο διαμέρισμα Ασελεισή, πλησίον στον ναόν του Κυρίου. Ο βασιλεύς του είπε· “θα σου απευθύνω μίαν ερωτησιν και σε παρακαλώ, να μη αποκρύψης από εμέ κανένα πράγμα”.

Ιερ. 45,15 καὶ εἶπεν Ἱερεμίας τῷ βασιλεῖ· ἐὰν ἀναγγείλω σοι, οὐχὶ θανάτῳ με θανατώσεις; καὶ ἐὰν συμβουλεύσω σοι, οὐ μὴ ἀκούσῃς μου.

Ιερ. 45,15 Ο Ιερεμίας απήντησε προς τον βασιλέα Σεδεκίαν· “εάν σου είπω την αλήθειαν, είναι βέβαιον ότι δεν θα με θανατώσης; Και εάν σε συμβουλεύσω, δέν, θα με ακούσης”.

Ιερ. 45,16 καὶ ὤμοσεν αὐτῷ ὁ βασιλεὺς λέγων· ζῇ Κύριος, ὃς ἐποίησεν ἡμῖν τὴν ψυχὴν ταύτην, εἰ ἀποκτενῶ σε καὶ εἰ δώσω σε εἰς χεῖρας τῶν ἀνθρώπων τούτων.

Ιερ. 45,16 Ο βασιλεύς ωρκίσθη λέγων· “ζη Κυριος, ο οποίος μας έδωσε την ζωήν αυτήν, ότι δεν θα σε φονεύσω, ούτε θα σε παραδώσω εις τα χέρια των πονηρών αυτών ανθρώπων”.

Ιερ. 45,17 καὶ εἶπεν αὐτῷ Ἱερεμίας· οὕτως εἶπε Κύριος· ἐὰν ἐξελθὼν ἐξέλθῃς πρὸς ἡγεμόνας βασιλέως Βαβυλῶνος, καὶ ζήσεται ἡ ψυχή σου, καὶ ἡ πόλις αὕτη οὐ μὴ κατακαυθῇ ἐν πυρί, καὶ ζήσῃ σὺ καὶ ἡ οἰκία σου.

Ιερ. 45,17 Είπε τότε εις αυτόν ο Ιερεμίας. “Ετσι ωμίλησεν ο Κυριος· εάν σπεύσης να εξέλθης από την πόλιν αυτήν και μεταβής προς τους άρχοντας του βασιλέως της Βαβυλώνος, θα διαφύλαξης την ζωήν σου και η πόλις αυτή δεν θα παραδοθή στο πυρ της καταστροφής, θα ζήσης συ και η οικογένειά σου.

Ιερ. 45,18 καὶ ἐὰν μὴ ἐξέλθῃς, δοθήσεται ἡ πόλις αὕτη εἰς χεῖρας τῶν Χαλδαίων, καὶ καύσουσιν αὐτὴν ἐν πυρί, καὶ σὺ οὐ μὴ σωθῇς.

Ιερ. 45,18 Εάν όμως δεν εξέλθης από την πόλιν και δεν παραδοθής εκουσίως στον βασιλέα της Βαβυλώνος, η πόλις θα παραδοθή εις τα χέρια των Χαλδαίων, οι οποίοι και θα την κατακαύσουν δια του πυρός και συ δεν θα σωθής”.

Ιερ. 45,19 καὶ εἶπεν ὁ βασιλεὺς τῷ Ἱερεμίᾳ· ἐγὼ λόγον ἔχω τῶν Ἰουδαίων τῶν πεφευγότων πρὸς τοὺς Χαλδαίους, μὴ δώσειν με εἰς χεῖρας αὐτῶν, καὶ καταμωκήσονταί μου.

Ιερ. 45,19 Ο βασιλεύς είπε προς τον Ιερεμίαν· “εγώ έχω λόγον να φοβούμαι τους Ιουδαίους, οι οποίοι ήδη έχουν καταφύγει στους Χαλδαίους, μήπως και οι Χαλδαίοι με παραδώσουν εις τα χέρια αυτών και εκείνοι με περιπαίξουν”.

Ιερ. 45,20 καὶ εἶπεν Ἱερεμίας· οὐ μὴ παραδῶσί σε· ἄκουσον τὸν λόγον Κυρίου, ὃν ἐγὼ λέγω πρός σε, καὶ βέλτιον ἔσται σοι, καὶ ζήσεται ἡ ψυχή σου.

Ιερ. 45,20 Ο Ιερεμίας απήντησε· “δεν θα σε παραδώσουν. Ακουσε τον λόγον του Κυρίου, τον οποίον εγώ αυτήν την στιγμήν αναγγέλλω προς σέ. Εάν πράξης, όπως σου είπα, θα είναι πολύ καλύτερον δια σε και θα διαφύλαξης την ζωήν σου.

Ιερ. 45,21 καὶ εἰ μὴ θέλεις σὺ ἐξελθεῖν, οὗτος ὁ λόγος, ὃν ἔδειξέ μοι Κύριος·

Ιερ. 45,21 Εάν όμως δεν θέλης να εξέλθης συ και να παραδοθής εκουσίως στους Χαλδαίους, αυτός είναι ο λόγος τον οποίον μου απεκάλυ-ψεν ο Κυριος.

Ιερ. 45,22 καὶ ἰδοὺ πᾶσαι αἱ γυναῖκες αἱ καταλειφθεῖσαι ἐν οἰκίᾳ βασιλέως Ἰούδα ἐξήγοντο πρὸς ἄρχοντας βασιλέως Βαβυλῶνος, καὶ αὗται ἔλεγον· ἠπάτησάν σε καὶ δυνήσονταί σοι ἄνδρες εἰρηνικοί σου καὶ καταλύσουσιν ἐν ὀλισθήμασι πόδα σου, ἀπέστρεψαν ἀπὸ σοῦ.

Ιερ. 45,22 Ιδού, όλαι αι γυναίκες, αι οποϊαι έχουν απομείνει στο ανάκτορον του βασιλέως του Ιούδα, θα οδηγηθούν προς τους άρχοντας του βασιλέως της Βαβυλώνος και θα λέγουν αυταί προς σέ· Οι αγαπητοί σου φίλοι σέ εξηπάτησαν, υπερίσχυσαν εναντίον σου. Ωδήγησαν εις ολισθηρόν έδαφος τα πόδια σου και έπειτα σε εγκατέλειψαν και απεμακρυνθησαν από σέ !

Ιερ. 45,23 καὶ τὰς γυναῖκάς σου καὶ τὰ τέκνα σου ἐξάξουσι πρὸς τοὺς Χαλδαίους, καὶ σὺ οὐ μὴ σωθῇς, ὅτι ἐν χειρὶ βασιλέως Βαβυλῶνος συλληφθήσῃ, καὶ ἡ πόλις αὕτη κατακαυθήσεται.

Ιερ. 45,23 Τας γυναίκας σου και τα παιδιά σου θα τα οδηγήσουν προς τους Χαλδαίους και συ δεν θα σωθής. Διότι η πόλις θα παραδοθή εις την εξουσιάν του βασιλέως της Βαβυλώνος και η πόλις αυτή θα παραδοθή στο πυρ”.

Ιερ. 45,24 καὶ εἶπεν αὐτῷ ὁ βασιλεύς· ἄνθρωπος μὴ γνώτω ἐκ τῶν λόγων τούτων, καὶ σὺ οὐ μὴ ἀποθάνῃς.

Ιερ. 45,24 Ο βασιλεύς είπεν στον Ιερεμίαν· “Ας μη μάθη κανείς τίποτε από τα λόγια αυτά και συ δεν θα θανατωθής.

Ιερ. 45,25 καὶ ἐὰν οἱ ἄρχοντες ἀκούσωσιν ὅτι ἐλάλησά σοι καὶ ἔλθωσι πρὸς σὲ καὶ εἴπωσί σοι· ἀνάγγειλον ἡμῖν, τί ἐλάλησέ σοι ὁ βασιλεύς, μὴ κρύψῃς ἀφ᾿ ἡμῶν, καὶ οὐ μὴ ἀνέλωμέν σε, καὶ τί ἐλάλησε πρός σε ὁ βασιλεύς;

Ιερ. 45,25 Εάν δε οι άρχοντες πληροψορηθούν ότι εγώ συνεζήτησα μαζή σου και έλθουν προς σε και σε ερωτήσουν· Πές μας τι συνεζήτησε με σε ο βασιλεύς, μη απόκρύψης τίποτε από ημάς και δεν θα σε θανατώσωμεν. Τι λοιπόν είπεν ο βασιλεύς προς σέ;

Ιερ. 45,26 καὶ ἐρεῖς αὐτοῖς· ῥίπτω ἐγὼ τὸ ἔλεός μου κατ᾿ ὀφθαλμοὺς τοῦ βασιλέως πρὸς τὸ μὴ ἀποστρέψαι με εἰς οἰκίαν Ἰωνάθαν ἀποθανεῖν με ἐκεῖ.

Ιερ. 45,26 Θα απταντήσης προς αυτούς· εγώ υπέβαλα θερμήν παράκλησιν ενώπιον του βασιλέως να μη με επαναφέρη πάλιν εις την φυλακήν του Ιωνάθαν, όπου ασφαλώς και θα αποθάνω”.

Ιερ. 45,27 καὶ ἤλθοσαν πάντες οἱ ἄρχοντες πρὸς Ἱερεμίαν καὶ ἠρώτησαν αὐτόν, καὶ ἀνήγγειλεν αὐτοῖς κατὰ πάντας τοὺς λόγους τούτους, οὓς ἐνετείλατο αὐτῷ ὁ βασιλεύς· καὶ ἀπεσιώπησαν, ὅτι οὐκ ἠκούσθη ὁ λόγος Κυρίου.

Ιερ. 45,27 Ηλθαν πράγματι προς τον Ιερεμίαν όλοι οι άρχοντες και τον ηρώτησαν και ανέφερεν εις αυτούς όλους εκείνους τους λόγους, τους οποίους ο βασιλεύς τον διέταζε να είπη. Οι άρχοντες εσιώπησαν και δεν επίεσαν τον Ιερεμίαν, διότι δεν επληροφορήθησαν τον απειλητικόν λόγον του Κυρίου εναντίον αυτών και της πόλεως.

Ιερ. 45,28 καὶ ἐκάθισεν Ἱερεμίας ἐν τῇ αὐλῇ τῆς φυλακῆς ἕως χρόνου οὗ συνελήφθη Ἱερουσαλήμ.

Ιερ. 45,28 Ο Ιερεμίας παρέμεινεν ετσι εις την αυλήν της φυλακής μέχρι του χρόνου, κατά τον οποίον έκυριεύθη η Ιερουσαλήμ.

ΙΕΡΕΜΙΑΣ 46 (Μασ. 39)

Ιερ. 46,1 Καὶ ἐγένετο ἐν τῷ ἔτει τῷ ἐνάτῳ τοῦ Σεδεκία βασιλέως Ἰούδα ἐν τῷ μηνὶ τῷ δεκάτῳ παρεγένετο Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος καὶ πᾶσα ἡ δύναμις αὐτοῦ ἐπὶ Ἱερουσαλὴμ καὶ ἐπολιόρκουν αὐτήν.

Ιερ. 46,1 Κατά το ένατον έτος της βασιλείας του Σεδεκία, βασιλέως του ιουδαϊκού βασιλείου, κατά τον δέκατον μήνα, ήλθεν ο Ναβουχοδονόσορ ο βασιλεύς της Βαβυλώνος και όλη η στρατιωτική αυτού δύναμις εναντίον της Ιερουσαλήμ και επολιόρκουν αυτήν.

Ιερ. 46,2 καὶ ἐν τῷ ἑνδεκάτῳ ἔτει τοῦ Σεδεκία, ἐν τῷ μηνὶ τῷ τετάρτῳ, ἐνάτῃ τοῦ μηνός, ἐῤῥάγη ἡ πόλις.

Ιερ. 46,2 Κατά δε το ενδέκατον έτος της βασιλείας του Σεδεκία, κατά τον τέταρτον μήνα την ενάτην του μηνός αυτού, έσπασεν η άμυνα της πόλεως.

Ιερ. 46,3 καὶ εἰσῆλθον πάντες οἱ ἡγούμενοι βασιλέως Βαβυλῶνος καὶ ἐκάθισαν ἐν πύλῃ τῇ μέσῃ Ναργαλασὰρ καὶ Σαμαγὼθ καὶ Ναβουσαχὰρ καὶ Ναβουσαρεῖς καὶ Ναγαργασνασὲρ Ῥαβαμὰγ καὶ οἱ κατάλοιποι ἡγεμόνες βασιλέως Βαβυλῶνος·

Ιερ. 46,3 Τοτε όλοι οι άρχοντες του βασιλέως της Βαβυλώνος εισήλθον και εγχατεστάθησαν εις την μεσαίαν πύλην της πόλεως, ο Ναργαλασάρ, ο Σαμαγώθ, ο Ναβουσαχάρ, ο Ναβουσαρείς, ο Ναγαργασνασέρ, ο Ραβαμάγ, και οι όιλλοι άρχοντες του βασιλέως της Βαβυλώνος.

Ιερ. 46,14 καὶ ἀπέστειλαν καὶ ἔλαβον τὸν Ἱερεμίαν ἐξ αὐλῆς τῆς φυλακῆς καὶ ἔδωκαν αὐτὸν πρὸς τὸν Γοδολίαν υἱὸν Ἀχεικὰμ υἱοῦ Σαφάν· καὶ ἐξήγαγον αὐτόν, καὶ ἐκάθισεν ἐν μέσῳ τοῦ λαοῦ. -

Ιερ. 46,14 Αυτοί εστειλαν ανθρώπους και παρέλαβαν τον Ιερεμίαν από την αυλήν της φυλακής και παρέδωκαν αυτόν στον Γοδολίαν, τον υιόν του Αχεικάμ, υιού του Σαφάν. Αυτοί τον έβγαλαν από την φυλακήν, δια να παραμείνη ελεύθερος στον οίκον του. Και αυτός έμενεν εν μέσω του ιουδαϊκού λαού.

Ιερ. 46,15 Καὶ πρὸς Ἱερεμίαν ἐγένετο λόγος Κυρίου ἐν τῇ αὐλῇ τῆς φυλακῆς λέγων·

Ιερ. 46,15 Και πάλιν ήλθε παρά Κυρίου λόγος προς τον Ιερεμίαν, ότε ακόμη αυτός ευρίσκετο εις την αυλήν της φυλακής λέγων·

Ιερ. 46,16 πορεύου καὶ εἰπὲ πρὸς Ἀβδεμέλεχ τὸν Αἰθίοπα· οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραήλ· ἰδοὺ ἐγὼ φέρω τοὺς λόγους μου ἐπὶ τὴν πόλιν ταύτην εἰς κακὰ καὶ οὐκ εἰς ἀγαθά,

Ιερ. 46,16 Πηγαινε και ειπέ στον Αβδεμέλεχ, τον Αιθίοπα· ετσι ωμίλησεν ο Κυριος, ο Θεός του ισραηλιτικού λαού· ιδού εγώ θα εκπληρώσω τους λόγους μου, που είπα εναντίον της πόλεως αυτής εις τιμωρίαν και καταστροφήν της και οχι εις ευεργεσίαν της.

Ιερ. 46,17 καὶ σώσω σε ἐν τῇ ἡμέρᾳ ἐκείνῃ καὶ οὐ μὴ δώσω σε εἰς χεῖρας τῶν ἀνθρώπων, ὧν σὺ φοβῇ ἀπὸ προσώπου αὐτῶν,

Ιερ. 46,17 Σε όμως κατά την φοβεράν εκείνην ημέραν του ολέθρου θα σε σώσω και δεν θα σε παραδώσω εις τα χέρια των ανθρώπων αυτών, που φοβείσαι.

Ιερ. 46,18 ὅτι σώζων σώσω σε, καὶ ἐν ῥομφαίᾳ οὐ μὴ πέσῃς. καὶ ἔσται ἡ ψυχή σου εἰς εὕρημα, ὅτι ἐπεποίθεις ἐπ᾿ ἐμοί, φησὶ Κύριος.

Ιερ. 46,18 Ασφαλώς και βεβαίως θα σε σώσω και δεν θα πέσης εν στόματι εχθρικής μαχαίρας. Η ζωη σου θα διατηρηθή ασφαλής, διότι συ είχες πεποίθησιν εις εμέ, είπεν ο Κυριος.

ΙΕΡΕΜΙΑΣ 47 (Μασ. 40)

Ιερ. 47,1 Ὁ λόγος ὁ γενόμενος παρὰ Κυρίου πρὸς Ἱερεμίαν ὕστερον μετὰ τὸ ἀποστεῖλαι αὐτὸν Ναβουζαρδὰν τὸν ἀρχιμάγειρον τὸν ἐκ Δαμὰν ἐν τῷ λαβεῖν αὐτὸν ἐν χειροπέδαις, ἐν μέσῳ ἀποικίας Ἰούδα τῶν ἠγμένων εἰς Βαβυλῶνα.

Ιερ. 47,1 Ο λόγος, ο οποίος απηυθύνθη στον Ιερεμίαν από τον Κυριον, μετά την απόλυσίν του από την Ραμά υπό του Ναβουζαρδάν, του αρχιμαγείρου, ο οποίος τον είχεν εύρει δεμένον με αλυσίδας εις τα χέρια, μεταξύ όλων των εξορίστων της Ιερουσαλήμ και του Ιούδα, οι οποίοι ωδηγούντο αιχμάλωτοι εις την Βαβυλώνα.

Ιερ. 47,2 καὶ ἔλαβεν αὐτὸν ὁ ἀρχιμάγειρος καὶ εἶπεν αὐτῷ· Κύριος ὁ Θεός σου ἐλάλησε τὰ κακὰ ταῦτα ἐπὶ τὸν τόπον τοῦτον,

Ιερ. 47,2 Ο Ναβουζαρδάν επήρεν αυτόν ανάμεσα από τους άλλους αιχμαλώτους και του είπέ· “Κυριος ο Θεός σου απεφάσισε και ώρισε τας τιμωρίας αυτάς εναντίον του τόπου αύτού,

Ιερ. 47,3 καὶ ἐποίησε Κύριος, ὅτι ἡμάρτετε αὐτῷ, καὶ οὐκ ἠκούσατε τῆς φωνῆς αὐτοῦ.

Ιερ. 47,3 και τας επέφερε, διότι διεπράξατε αμαρτίας εις αυτόν και δεν υπηκούσατε εις την φωνήν του.

Ιερ. 47,4 ἰδοὺ ἔλυσά σε ἀπὸ τῶν χειροπέδων τῶν ἐπὶ τὰς χεῖράς σου· εἰ καλὸν ἐναντίον σου ἐλθεῖν μετ᾿ ἐμοῦ εἰς Βαβυλῶνα, ἧκε, καὶ θήσω τοὺς ὀφθαλμούς μου ἐπὶ σέ·

Ιερ. 47,4 Ιδού εγώ σε έλυσα από τα δεσμά των χειρών σου. Εάν σου φαίνεται καλόν και επιθυμής να έλθης μαζή μου εις την Βαβυλώνα, έλα και θα σε έχω πάντοτε υπό την προστασίαν μου.

Ιερ. 47,5 εἰ δὲ μή, ἀπότρεχε καὶ ἀνάστρεψον πρὸς τὸν Γοδολίαν υἱὸν Ἀχεικάμ, υἱοῦ Σαφάν, ὃν κατέστησε βασιλεὺς Βαβυλῶνος ἐν γῇ Ἰούδα, καὶ οἴκησον μετ᾿ αὐτοῦ ἐν μέσῳ τοῦ λαοῦ ἐν γῇ Ἰούδα· εἰς ἅπαντα τὰ ἀγαθὰ ἐν ὀφθαλμοῖς σου τοῦ πορευθῆναι ἐκεῖ, καὶ πορεύου. καὶ ἔδωκεν αὐτῷ ὁ ἀρχιμάγειρος δῶρα καὶ ἀπέστειλεν αὐτόν.

Ιερ. 47,5 Εάν όμως δεν θέλης, γύρισε πίσω και πήγαινε προς τον Γοδολίαν, τον υιόν του Αχεικάμ, υιού του Σαφάν, τον οποίον ο βασιλεύς Ναβουχοδονόσορ εγκατέστησεν ως βασιλέα εις την χώραν Ιούδα. Μείνε μαζή με αυτόν ανάμεσα στον λαάν της ιουδαϊκής γης. Η πήγαινε εις οποιανδήποτε άλλην περιοχήν, που θα σου φανή καλή και αγαθή. Πηγαινε και μένε εκεί”. Ο αρχιμάγειρος έδωκεν εις αυτόν δώρα και τον αφήκεν ελεύθερον.

Ιερ. 47,6 καὶ ἦλθε πρὸς Γοδολίαν εἰς Μασσηφὰ καὶ ἐκάθισεν ἐν μέσῳ τοῦ λαοῦ αὐτοῦ τοῦ καταλειφθέντος ἐν τῇ γῇ.

Ιερ. 47,6 Ο Ιερεμίας ήλθε προς τον Γοδολίαν εις Μασσηφά και έμεινεν εν μέσω του λαού εκείνου, ο οποίος είχεν απομείνει εις την Ιουδαίαν.

Ιερ. 47,7 Καὶ ἤκουσαν πάντες οἱ ἡγεμόνες τῆς δυνάμεως τῆς ἐν ἀγρῷ αὐτοὶ καὶ οἱ ἄνδρες αὐτῶν, ὅτι κατέστησε βασιλεὺς Βαβυλῶνος τὸν Γοδολίαν ἐν τῇ γῇ καὶ παρακατέθετο αὐτῷ ἄνδρας καὶ γυναῖκας αὐτῶν, οὓς οὐκ ἀπῴκισεν εἰς Βαβυλῶνα.

Ιερ. 47,7 Ολοι οι αρχηγοί του Ιουδαϊκού στρατού, ο οποίος εστρατωνίζετο εις την ύπαιθρον, έμαθαν αυτοί και οι άνδρες των, ότι ο βασιλεύς της Βαβυλώνας εγκατέστησε τον Γοδολίαν ως βασιλέα εις την ιουδαϊκήν γην και εις αυτόν ενεπιστεύθη τους άνδρας και τας γυναίκας των, τους οποίους αυτός δεν μετέφερεν εις την Βαβυλώνα.

Ιερ. 47,8 καὶ ἦλθε πρὸς Γοδολίαν εἰς Μασσηφὰ Ἰσμαὴλ υἱὸς Ναθανίου καὶ Ἰωνὰν υἱὸς Καρηὲ καὶ Σαραίας υἱὸς Θαναεμὲθ καὶ υἱοὶ Ἰωφὲ τοῦ Νετωφαθὶ καὶ Ἐζονίας υἱὸς τοῦ Μωχαθί, αὐτοὶ καὶ οἱ ἄνδρες αὐτῶν.

Ιερ. 47,8 Προς τον Γοδολίαν εις Μασσηφά ήλθε και ο Ισμαήλ, υιός του Ναθανίου, και ο Ιωανάν υιός του Καρηέ, ο Σαραίας υιός του Θαναεμέθ και οι υιοί Ιωφέ του Νετωφαθί και Εζονίας ο υιός του Μωχαθί, αυτοί και οι άνδρες των.

Ιερ. 47,9 καὶ ὤμοσεν αὐτοῖς Γοδολίας καὶ τοῖς ἀνδράσιν αὐτῶν λέγων· μὴ φοβηθῆτε ἀπὸ προσώπου τῶν παίδων τῶν Χαλδαίων· κατοικήσατε ἐν τῇ γῇ καὶ ἐργάσασθε τῷ βασιλεῖ Βαβυλῶνος, καὶ βέλτιον ἔσται ὑμῖν.

Ιερ. 47,9 Ο Γοδολίας ωρκίσθη ενώπιον των ανδρών αυτών λέγων· “μη φοβείσθε τους Χαλδαίους, που ευρίσκονται εις την περιοχήν αυτήν. Παραμείνατε εις την χώραν και υποταχθήτε στον βασιλέα της Βαβυλώνος· εργασθήτε και αυτό θα αποβή προς το καλόν σας.

Ιερ. 47,10 καὶ ἰδοὺ ἐγὼ κάθημαι ἐναντίον ὑμῶν εἰς Μασσηφὰ στῆναι κατὰ πρόσωπον τῶν Χαλδαίων, οἳ ἂν ἔλθωσιν ἐφ᾿ ὑμᾶς, καὶ ὑμεῖς συνάγετε οἶνον καὶ ὀπώραν καὶ ἔλαιον καὶ βάλετε εἰς τὰ ἀγγεῖα ὑμῶν καὶ οἰκήσατε ἐν ταῖς πόλεσιν, αἷς κατεκρατήσατε.

Ιερ. 47,10 Ιδού, εγώ παραμένω εις Μασσηφά ενώπιόν σας, δια να παρουσιάζομαι στους Χαλδαίους, οι οποίοι ενδεχομένως πρόκειται να έλθουν προς σας. Σεις κάμετε την συγκομιδήν του οίνου, των καρπών και του ελαίου, βάλετε αυτά εις τα δοχεία σας, κατοι-κησατε εις τας πόλεις, τας οποίας έχετε υπό την κατοχήν σας”.

Ιερ. 47,11 καὶ πάντες οἱ Ἰουδαῖοι οἱ ἐν γῇ Μωὰβ καὶ ἐν υἱοῖς Ἀμμὼν καὶ οἱ ἐν τῇ Ἰδουμαίᾳ καὶ οἱ ἐν πάσῃ τῇ γῇ ἤκουσαν ὅτι ἔδωκε βασιλεὺς Βαβυλῶνος κατάλειμμα τῷ Ἰούδᾳ, καὶ ὅτι κατέστησεν ἐπ᾿ αὐτοὺς τὸν Γοδολίαν υἱὸν Ἀχεικάμ.

Ιερ. 47,11 Ολοι οι Ιουδαίοι, οι οποίοι ευρίσκοντο εις την περιοχήν Μωάβ, όπως και μεταξύ των Αμμωνιτών, και όσοι ευρίσκοντο εις την Ιδουμαίαν και εις όλην την άλλην χώραν, ήκουσαν ότι ο βασιλεύς της Βαβυλώνας δεν απήγαγεν όλους τους Ιουδαίους αιχμαλώτους εις την Βαβυλώνα, αλλά αφήκεν και Ιουδαίους εις την χώραν Ιούδα και ότι εγκατέστησε και διώρισεν εις αυτούς ως κυβερνήτην τον Γοδολίαν, υιόν του Αχεικάμ.

Ιερ. 47,12 καὶ ἦλθον πρὸς Γοδολίαν εἰς γῆν Ἰούδα εἰς Μασσηφὰ καὶ συνήγαγον οἶνον καὶ ὀπώραν πολλὴν σφόδρα καὶ ἔλαιον. -

Ιερ. 47,12 Ενθαρρυνθέντες αυτοί ήλθαν προς τον Γοδολίαν εις την χώραν Ιούδα εις Μασσηφά, έκαμαν την συγκομιδήν του οίνου, πολλών καρπών και του ελαίου.

Ιερ. 47,13 Καὶ Ἰωανὰν υἱὸς Καρηὲ καὶ πάντες οἱ ἡγεμόνες τῆς δυνάμεως, οἱ ἐν τοῖς ἀγροῖς, ἦλθον πρὸς τὸν Γοδολίαν εἰς Μασσηφὰ

Ιερ. 47,13 Ο Ιωανάν, υιός του Καρηέ, και όλοι οι αρχηγοί του στρατού, ο οποίος στρατός ευρίσκετο εις την ύπαιθρον, ήλθον προς τον Γοδολίαν εις Μασσηφά

Ιερ. 47,14 καὶ εἶπαν αὐτῷ· εἰ γνώσει γινώσκεις ὅτι Βελεισσὰ βασιλεὺς υἱὸς υἱῶν Ἀμμὼν ἀπέστειλε πρὸς σὲ τὸν Ἰσμαὴλ πατάξαι σου ψυχήν; καὶ οὐκ ἐπίστευσεν αὐτοῖς Γοδολίας.

Ιερ. 47,14 και του είπαν· “περιήλθεν εις γνώσιν σου ότι ο Βελεισσά, βασιλεύς των Αμμωνιτών, έχει αποστείλει εις σε τον Ισμαήλ με τον σκοπόν να σε φονεύση;” Ο Γοδολίας δεν επίστευσεν εις αυτούς.

Ιερ. 47,15 καὶ εἶπεν Ἰωανὰν τῷ Γοδολίᾳ κρυφαίως ἐν Μασσηφᾷ· πορεύσομαι δὴ καὶ πατάξω τὸν Ἰσμαὴλ καὶ μηθεὶς γνώτω, μὴ πατάξῃ σου ψυχὴν καὶ διασπαρῇ πᾶς Ἰούδα οἱ συνηγμένοι πρὸς σὲ καὶ ἀπολοῦνται οἱ κατάλοιποι Ἰούδα.

Ιερ. 47,15 Εκεί, εις την Μασσηφά, ο Ιωανάν είπε κρυφίως προς τον Γοδολίαν· “εγώ θα μεταβώ και θα θανατώσω τον Ισμαήλ και κανείς ας μη μάθη το γεγονός. Θα πράξω δε τούτο, διότι φοβούμαι, μήπως εκείνος σε θανατώση και έπειτα διασκορπισθούν όλοι οι Ιουδαίοι, που ευρίσκονται πλησίον σου, και καταστραφούν όσοι έχουν απομείνει εις την χώραν Ιούδα”.

Ιερ. 47,16 καὶ εἶπε Γοδολίας πρὸς Ἰωανάν· μὴ ποιήσῃς τὸ πρᾶγμα τοῦτο, ὅτι ψευδῆ σὺ λέγεις περὶ Ἰσμαήλ.

Ιερ. 47,16 Ο Γοδολίας απήντησε προς τον Ιωανάν· “μη διαπράξης το έργον αυτό, διότι ψευδή και ανυπόστατα είναι όσα συ λέγεις δια τον Ισμαήλ”.

ΙΕΡΕΜΙΑΣ 48 (Μασ. 41)

Ιερ. 48,1 Καὶ ἐγένετο τῷ μηνὶ τῷ ἑβδόμῳ ἦλθεν Ἰσμαὴλ υἰὸς Ναθανίου υἱοῦ Ἐλεασὰ ἀπὸ γένους τοῦ βασιλέως καὶ δέκα ἄνδρες μετ᾿ αὐτοῦ πρὸς Γοδολίαν εἰς Μασσηφά, καὶ ἔφαγον ἐκεῖ ἄρτον ἅμα.

Ιερ. 48,1 Κατά τον έβδομον μήνα ο Ισμαήλ, ο υιός του Ναθανίου, υιού του Ελεασά, καταγόμενος από την βασιλικήν οικογένειαν, ήλθεν αυτός και δέκα άνδρες μαζή του, προς τον Γοδολίαν εις Μασσηφά και συνέφαγον εκεί όλοι μαζή.

Ιερ. 48,2 καὶ ἀνέστη Ἰσμαὴλ καὶ οἱ δέκα ἄνδρες, οἳ ἦσαν μετ᾿ αὐτοῦ, καὶ ἐπάταξαν τὸν Γοδολίαν, ὃν κατέστησε βασιλεὺς Βαβυλῶνος ἐπὶ τῆς γῆς,

Ιερ. 48,2 Ηγέρθη ο Ισμαήλ και οι δέκα άνδρες, που ήσαν μαζή του, και εθανάτωσαν τον Γοδολίαν, τον οποίον ο βασιλεύς της Βαβυλώνος είχε καταστήσει κυβερνήτην της Ιουδαίας.

Ιερ. 48,3 καὶ πάντας τοὺς Ἰουδαίους τοὺς ὄντας μετ᾿ αὐτοῦ ἐν Μασσηφᾷ καὶ πάντας τοὺς Χαλδαίους τοὺς εὑρεθέντας ἐκεῖ. -

Ιερ. 48,3 Εφόνευσεν επίσης και όλους τους Ιουδαίους, οι οποίοι ήσαν μαζή με τον Γοδολίαν εις την Μασσηφά, όπως και όλους τους Χαλδαίους, που έτυχε να ευρίσκωνται εκεί.

Ιερ. 48,4 Καὶ ἐγένετο τῇ ἡμέρᾳ τῇ δευτέρᾳ πατάξαντος αὐτοῦ τὸν Γοδολίαν, καὶ ἄνθρωπος οὐκ ἔγνω,

Ιερ. 48,4 Κατά την δευτέραν ημέραν, αφού εθανάτωσεν ο Ισμαήλ τον Γοδολίαν, κανείς άνθρωπος δεν επληροφορήθη το γεγονός.

Ιερ. 48,5 καὶ ἤλθοσαν ἄνδρες ἀπὸ Συχὲμ καὶ ἀπὸ Σαλὴμ καὶ ἀπὸ Σαμαρείας, ὀγδοήκοντα ἄνδρες, ἐξυρημένοι πώγωνας καὶ διεῤῥηγμένοι τὰ ἱμάτια καὶ κοπτόμενοι, καὶ μαναὰ καὶ λίβανος ἐν χερσὶν αὐτῶν τοῦ εἰσενεγκεῖν εἰς οἶκον Κυρίου.

Ιερ. 48,5 Τοτε ήλθον από την Συχέμ, από την Σαλήμ και την Σαμάρειαν, ογδοήκοντα άνδρες που είχαν εξυρισμένον το γένειόν των, σχισμένα τα ενδύματα των και εντομάς στο σώμα των, κατά την συνήθειαν των ειδωλολατρών, εις δε τας χείρας των είχαν δώρα και λίβανον, δια να προσφέρουν αυτά αναίμακτον θυσίαν στον ναόν του Κυρίου.

Ιερ. 48,6 καὶ ἐξῆλθεν εἰς ἀπάντησιν αὐτοῖς Ἰσμαήλ· αὐτοὶ ἐπορεύοντο καὶ ἔκλαιον, καὶ εἶπεν αὐτοῖς· εἰσέλθετε πρὸς Γοδολίαν.

Ιερ. 48,6 Ο Ισμαήλ εξήλθεν εις απάντησιν αυτών. Εκείνοι καθώς εβαδιζαν έχλαιον. Ο Ισμαήλ είπε προς αυτούς· “εισέλθετε προς τον Γοδολίαν”.

Ιερ. 48,7 καὶ ἐγένετο εἰσελθόντων αὐτῶν εἰς τὸ μέσον τῆς πόλεως, ἔσφαξεν αὐτοὺς εἰς τὸ φρέαρ.

Ιερ. 48,7 Ενῷ εκείνοι ειήλθον και ευρίσκοντο στο μέσον της πόλεως, αυτός τους έσφαξε και έρριξε τα πτώματά των στο φρέαρ.

Ιερ. 48,8 καὶ δέκα ἄνδρες εὑρέθησαν ἐκεῖ καὶ εἶπαν τῷ Ἰσμαήλ· μὴ ἀνέλῃς ἡμᾶς, ὅτι εἰσὶν ἡμῖν θησαυροὶ ἐν ἀγρῷ, πυροὶ καὶ κριθαί, μέλι καὶ ἔλαιον· καὶ παρῆλθε καὶ οὐκ ἀνεῖλεν αὐτοὺς ἐν μέσῳ τῶν ἀδελφῶν αὐτῶν.

Ιερ. 48,8 Δέκα άνδρες όμως από αυτούς, που ευρέθησαν εκεί, είπαν εις τν Ισμαήλ· “μη μας θανατώσης, διότι ημείς έχομεν μεγάλας προμηθείας εκεί στους αγρούς, προμηθείας σίτου, κριθής, μέλιτος και ελαίου”, Τους αντιπαρήλθεν ο Ισμαήλ, τους αφήκε και δεν τους εφόνευσε μαζή με τους άλλους αδελφούς των, τους Ιουδαίους.

Ιερ. 48,9 καὶ τὸ φρέαρ, εἰς ὃ ἔῤῥιψεν ἐκεῖ Ἰσμαὴλ πάντας, οὓς ἐπάταξε, φρέαρ μέγα τοῦτό ἐστιν, ὃ ἐποίησεν ὁ βασιλεὺς Ἀσὰ ἀπὸ προσώπου Βαασὰ βασιλέως Ἰσραήλ· τοῦτο ἐνέπλησεν Ἰσμαὴλ τραυματιῶν.

Ιερ. 48,9 Το φρέαρ δε εκείνο, όπου ο Ισμαήλ έρριψεν όλους εκείνους τους οποίους εθανάτωσεν, είναι πολύ μεγάλο φρέαρ. Το είχε κατασκευάσει ο βασιλεύς Ασά ως ένα μέσον αμύνης κατά του βασιλέως του Ισραήλ Βαασά. Αυτό, λοιπόν, ο Ισμαήλ το εγέμισεν από πτώματα εκτελεσθέντων.

Ιερ. 48,10 καὶ ἀπέστρεψεν Ἰσμαὴλ πάντα τὸν λαὸν τὸν καταλειφθέντα εἰς Μασσηφὰ καὶ τὰς θυγατέρας τοῦ βασιλέως, ἃς παρακατέθετο ὁ ἀρχιμάγειρος τῷ Γοδολίᾳ υἱῷ Ἀχεικάμ, καὶ ᾤχετο εἰς τὸ πέραν υἱῶν Ἀμμών. -

Ιερ. 48,10 Ο Ισμαήλ συνέλαβε και μετέφερεν αιχμάλωτον όλον τον λαόν, ο οποίος είχεν απομείνει εις Μασσηφά και τας θυγατέρας του βασιλέως, τας οποίας είχεν εμπιστευθή ο αρχιμάγειρας στον Γοδολίαν, υιόν του Αχεικάμ, και ανεχώρησε δια την πέραν του Ιορδάνου χώραν, που ανήκεν στους Αμμωνίτας.

Ιερ. 48,11 Καὶ ἤκουσεν Ἰωανὰν υἱὸς Καρηὲ καὶ πάντες οἱ ἡγεμόνες τῆς δυνάμεως οἱ μετ᾿ αὐτοῦ πάντα τὰ κακά, ἃ ἐποίησεν Ἰσμαήλ,

Ιερ. 48,11 Ο Ιωανάν, υιός του Καρηέ, και όλοι οι αρχηγοί του στρατού, οι οποίοι ευρίσκοντο μαζή του, επληροφορήθησαν αυτά τα κακά, τα οποία διέπραξεν ο Ισμαήλ.

Ιερ. 48,12 καὶ ἤγαγον ἅπαν τὸ στρατόπεδον αὐτῶν καὶ ᾤχοντο πολεμεῖν αὐτὸν καὶ εὗρον αὐτὸν ἐπὶ ὕδατος πολλοῦ ἐν Γαβαών.

Ιερ. 48,12 Και, λοιπόν, ωδήγησαν όλον τον στρατόν των και εβάδισαν, δια να πολεμήσουν τον Ισμαήλ. Τον εύρον δε πλησίον των πολλών υδάτων εις την Γαβαών.

Ιερ. 48,13 καὶ ἐγένετο ὅτε εἶδε πᾶς ὁ λαὸς ὁ μετὰ Ἰσμαὴλ τὸν Ἰωανὰν καὶ τοὺς ἡγεμόνας τῆς δυνάμεως τῆς μετ᾿ αὐτοῦ,

Ιερ. 48,13 Τοτε όλος ο λαός, ο οποίος ευρίσκετο με τον Ισμαήλ, όταν είδε τον Ιωανάν και τους αρχηγούς της στρατιωτικής δυνάμεως, που ήτο μαζή του,

Ιερ. 48,14 καὶ ἀνέστρεψαν πρὸς Ἰωανάν.

Ιερ. 48,14 επέστρεψαν προς το μέρος του Ιωανάν.

Ιερ. 48,15 καὶ Ἰσμαὴλ ἐσώθη σὺν ὀκτὼ ἀνθρώποις καὶ ᾤχετο πρὸς τοὺς υἱοὺς Ἀμμών. -

Ιερ. 48,15 Ο δε Ισμαήλ διεσώθη με οκτώ μόνον άνδρας και κατέφυγε προς τους Αμμωνίτας.

Ιερ. 48,16 Καὶ ἔλαβεν Ἰωανὰν καὶ πάντες οἱ ἡγεμόνες τῆς δυνάμεως οἱ μετ᾿ αὐτοῦ πάντας τοὺς καταλοίπους τοῦ λαοῦ, οὓς ἀπέστρεψεν ἀπὸ Ἰσμαήλ, δυνατοὺς ἄνδρας ἐν πολέμῳ καὶ τὰς γυναῖκας καὶ τὰ λοιπὰ καὶ τοὺς εὐνούχους, οὓς ἀπέστρεψαν ἀπὸ Γαβαών,

Ιερ. 48,16 Ο Ιωανάν και όλοι οι αρχηγοί της στρατιωτικής δυνάμεως, που ήσαν μαζή του, επήραν όλους τους απολειφθέντας από τον λαόν, αυτούς τους οποίους είχεν απαγάγει ο Ισμαήλ από την Μασσηφά, άνδρας δυνατούς στον πόλεμον, τας γυναίκας και τα υπόλοιπα παιδιά και τους ευνούχους, τους οποίους παρέλαβον από την Γαβαών.

Ιερ. 48,17 καὶ ᾤχοντο καὶ ἐκάθισαν ἐν Γαβηρώθ - Χαμαὰμ τῇ πρὸς Βηθλεὲμ τοῦ πορευθῆναι εἰς Αἴγυπτον

Ιερ. 48,17 Επειτα ανεχώρησαν και εγκατεστάθησαν εις την Γαβηρώθ- Χαμαάμ πλησίον εις την Βηθλεέμ, δια να φύγουν από εκεί και μεταβούν εις την Αίγυπτον,

Ιερ. 48,18 ἀπὸ προσώπου τῶν Χαλδαίων, ὅτι ἐφοβήθησαν ἀπὸ προσώπου αὐτῶν, ὅτι ἐπάταξεν Ἰσμαὴλ τὸν Γοδολίαν, ὃν κατέστησεν ὁ βασιλεὺς Βαβυλῶνος ἐν τῇ γῇ.

Ιερ. 48,18 μακράν από τους Χαλδαίους, διότι τους εφοβήθησαν, επειδή ο Ισμαήλ εφόνευσε τον Γοδολίαν, αυτόν τον οποίον ο βασιλεύς της Βαδυλώνος είχεν εγκαταστήσει κυβερνήτην της Ιουδαίας.

ΙΕΡΕΜΙΑΣ 49 (Μασ. 42)

Ιερ. 49,1 Καὶ προσῆλθον πάντες οἱ ἡγεμόνες τῆς δυνάμεως καὶ Ἰωανὰν καὶ Ἀζαρίας υἱὸς Μαασαίου καὶ πᾶς ὁ λαὸς ἀπὸ μικροῦ ἕως μεγάλου

Ιερ. 49,1 Τοτε όλοι οι αρχηγοί του στρατο και μαζή με αυτούς ο Ιωανάν και ο Αζαρίας, υιός του Μαασαίου, και όλος ο λαός από τον μικρότερον έως τον μεγαλύτερον,

Ιερ. 49,2 πρὸς Ἱερεμίαν τὸν προφήτην καὶ εἶπαν αὐτῷ· πεσέτω δὴ τὸ ἔλεος ἡμῶν κατὰ πρόσωπόν σου καὶ πρόσευξαι πρὸς Κύριον τὸν Θεόν σου περὶ τῶν καταλοίπων τούτων, ὅτι κατελείφθημεν ὀλίγοι ἀπὸ πολλῶν, καθὼς οἱ ὀφθαλμοί σου βλέπουσι·

Ιερ. 49,2 προσήλθαν προς τον προφήτην Ιερεμίαν και του ειπαν· “υποβάλλομεν ενώπιόν σου θερμήν την παράκλησιν να προσευχηθής εις Κυριον τον Θεόν σου δια τους απομείναντας αυτούς Ιουδαίους. Διότι από τους τόσους πολλούς, που άλλοτε είμεθα, τώρα ολίγοι έχομεν απομείνει, όπως βλέπεις και με τα ίδια σου τα μάτια.

Ιερ. 49,3 καὶ ἀναγγειλάτω ἡμῖν Κύριος ὁ Θεός σου τὴν ὁδόν, ᾗ πορευσόμεθα ἐν αὐτῇ, καὶ λόγον ὃν ποιήσομεν.

Ιερ. 49,3 Ας καταστήση εις ημάς γνωστήν ο Κυριος ο Θεός σου, την οδόν, την οποίαν πρέπει να πορευθώμεν και το τι πρέπει να πράξωμεν”.

Ιερ. 49,4 καὶ εἶπεν αὐτοῖς Ἱερεμίας· ἤκουσα, ἰδοὺ ἐγὼ προσεύξομαι ὑπὲρ ὑμῶν πρὸς Κύριον τὸν Θεὸν ἡμῶν κατὰ τοὺς λόγους ὑμῶν· καὶ ἔσται, ὁ λόγος, ὃν ἂν ἀποκριθήσεται Κύριος ὁ Θεός, ἀναγγελῶ ὑμῖν, οὐ μὴ κρύψω ἀφ᾿ ὑμῶν ῥῆμα.

Ιερ. 49,4 Ο Ιερεμίας είπεν εις αυτούς·“ήκουσα την παράκλησίν σας και ιδού εγώ θα κάμω προσευχήν δια σας προς τον Κυριον τον Θεόν μας, σύμφωνα με την παράκλησίν σας. Ο,τι δε Κυριος ο Θεός μου αποκριθή, θα το καταστήσω εις σας γνωστόν. Τιποτε δεν θα αποκρύψω από σας”.

Ιερ. 49,5 καὶ αὐτοὶ εἶπαν τῷ Ἱερεμίᾳ· ἔστω Κύριος ἐν ἡμῖν εἰς μάρτυρα δίκαιον καὶ πιστόν, εἰ μὴ κατὰ πάντα τὸν λόγον, ὃν ἐὰν ἀποστείλῃ Κύριος πρὸς ἡμᾶς, οὕτως ποιήσωμεν·

Ιερ. 49,5 Εκείνοι απήντησαν στον Ιερεμίαν· “ας είναι ο Κυριος δι' ημάς μάρτυς δίκαιος και αξιόπιστος και ας μας ανταποδώση κατά την δικαιοσύνην του, εάν ημείς δεν συμμορφωθώμεν κατά πάντα προς τον λόγον, τον οποίον δια μέσου σου θα στείλη προς ημάς ο Κυριος. Ημείς θα πράξωμεν ο,τι ο Κυριος θα διατάξη.

Ιερ. 49,6 καὶ ἐὰν ἀγαθὸν καὶ ἐὰν κακόν, τὴν φωνὴν Κυρίου τοῦ Θεοῦ ἡμῶν, οὗ ἡμεῖς ἀποστέλλομέν σε πρὸς αὐτόν, ἀκουσόμεθα, ἵνα βέλτιον ἡμῖν γένηται, ὅτι ἀκουσόμεθα τῆς φωνῆς Κυρίου τοῦ Θεοῦ ἡμῶν. -

Ιερ. 49,6 Είτε ευχάριστος είτε δυσάρεστος είναι η εντολή του Κυρίου του Θεού μας, δια την οποίαν ημείς στέλλομεν σε ως μεσίτην μας προς αυτόν. Θα υπακούσωμεν, δια να γίνη έτσι καλύτερα και ωραιότερα η ζωή μας. Θα υπακούσωμεν εις την φωνήν Κυρίου του Θεού μας”.

Ιερ. 49,7 Καὶ ἐγενήθη μεθ᾿ ἡμέρας δέκα ἐγενήθη λόγος Κυρίου πρὸς Ἱερεμίαν.

Ιερ. 49,7 Επειτα από δέκα ημέρας ήλθε λόγος παρά Κυρίου προς τον Ιερεμίαν,

Ιερ. 49,8 καὶ ἐκάλεσε τὸν Ἰωανὰν καὶ τοὺς ἡγεμόνας τῆς δυνάμεως καὶ πάντα τὸν λαὸν ἀπὸ μικροῦ ἕως μεγάλου

Ιερ. 49,8 οπότε ο Ιερεμίας προσεκάλεσε ταν Ιωανάν, τους αρχηγούς του στρατού και όλον τον λαόν από μικρόν έως μεγάλον

Ιερ. 49,9 καὶ εἶπεν αὐτοῖς· οὕτως εἶπε Κύριος·

Ιερ. 49,9 και είπεν εις αυτούς· “έτσι ωμίλησεν ο Κυριος·

Ιερ. 49,10 ἐὰν καθίσαντες καθίσητε ἐν τῇ γῇ ταύτῃ, οἰκοδομήσω ὑμᾶς καὶ οὐ μὴ καθελῶ καὶ φυτεύσω ὑμᾶς καὶ οὐ μὴ ἐκτίλω, ὅτι ἀναπέπαυμαι ἐπὶ τοῖς κακοῖς, οἷς ἐποίησα ὑμῖν.

Ιερ. 49,10 Εάν παραμείνετε εις την χώραν αυτήν, θα σας ανοικοδομήσω και δεν θα σας καταστρέψω. Θα σας φυτεύσω και δεν θα σας εκριζώσω, διότι έχει ικανοποιηθή πλέον η δικαιοσύνη μου με τας τιμωρίας, τας οποίας έχω αποστείλει εναντίον σας.

Ιερ. 49,11 μὴ φοβηθῆτε ἀπὸ προσώπου βασιλέως Βαβυλῶνος, οὗ ὑμεῖς φοβεῖσθε ἀπὸ προσώπου αὐτοῦ, μὴ φοβηθῆτε, φησὶ Κύριος, ὅτι μεθ᾿ ὑμῶν ἐγώ εἰμι τοῦ ἐξαιρεῖσθαι ὑμᾶς καὶ σῴζειν ὑμᾶς ἐκ χειρὸς αὐτοῦ·

Ιερ. 49,11 Μη φοβείσθε τον βασιλέα της Βαβυλώνος, τον οποίον σεις τώρα φοβείσθε. Μη φοβείσθε, λέγει ο Κυριος, διότι εγώ είμαι μαζή σας, ώστε να σας γλυτώνω και να σας σώζω από τα χέρια αυτού.

Ιερ. 49,12 καὶ δώσω ὑμῖν ἔλεος καὶ ἐλεήσω ὑμᾶς καὶ ἐπιστρέψω ὑμᾶς εἰς τὴν γῆν ὑμῶν.

Ιερ. 49,12 Θα δώσω προς σας το έλεός μου, θα σας ελεήσω και θα σας επαναφέρω εις την χώραν σας.

Ιερ. 49,13 καὶ εἰ λέγετε ὑμεῖς· οὐ μὴ καθίσωμεν ἐν τῇ γῇ ταύτῃ πρὸς τὸ μὴ ἀκοῦσαι φωνῆς Κυρίου,

Ιερ. 49,13 Εάν όμως σεις πήτε, δεν θα παραμείνωμεν εις την χώραν αυτήν και δεν θα υπακούσωμεν εις την εντολήν αυτού του Κυρίου,

Ιερ. 49,14 ὅτι εἰς γῆν Αἰγύπτου εἰσελευσόμεθα καὶ οὐ μὴ ἴδωμεν πόλεμον καὶ φωνὴν σάλπιγγος οὐ μὴ ἀκούσωμεν καὶ ἐν ἄρτοις οὐ μὴ πεινάσωμεν καὶ ἐκεῖ οἰκήσομεν,

Ιερ. 49,14 αλλά θα μεταβώμεν εις την χώραν της Αιγύπτου και θα κατοικήσωμεν εκεί, δια να μη ίδωμεν πλέον πόλεμον, να μη ακούσωμεν πολεμικά σαλπίσματα, να μη στερηθώμεν από το ψωμί και να μη πεινάσωμεν,

Ιερ. 49,15 διὰ τοῦτο ἀκούσατε λόγον Κυρίου· οὕτως εἶπε Κύριος· ἐὰν ὑμεῖς δῶτε τὸ πρόσωπον ὑμῶν εἰς Αἴγυπτον καὶ εἰσέλθητε ἐκεῖ κατοικεῖν,

Ιερ. 49,15 δια τούτο ακούσατε τυν λόγον του Κυρίου· έτσι είπεν ο Κυριος· εάν σεις κατευθυνθήτε εις την Αιγυπτον και εισέλθετε και κατοικήσετε εκεί,

Ιερ. 49,16 καὶ ἔσται, ἡ ῥομφαία, ἣν ὑμεῖς φοβεῖσθε ἀπὸ προσώπου αὐτῆς, εὑρήσει ὑμᾶς ἐν γῇ Αἰγύπτου, καὶ ὁ λιμός, οὗ ὑμεῖς λόγον ἔχετε ἀπὸ προσώπου αὐτοῦ, καταλήψεται ὑμᾶς ὀπίσω ὑμῶν ἐν Αἰγύπτῳ, καὶ ἐκεῖ ἀποθανεῖσθε.

Ιερ. 49,16 η ρομφαία, την οποίαν σεις φοβείσθε, θα σας εύρη εις την χώραν της Αιγύπτου και η πείνα, την οποίαν τώρα τρέμετε, θα σας ακολουθήση εις την Αιγυπτον. Εκεί δε και θα αποθάνετε.

Ιερ. 49,17 καὶ ἔσονται πάντες οἱ ἄνθρωποι καὶ πάντες οἱ ἀλλογενεῖς, οἱ θέντες τὸ πρόσωπον αὐτῶν εἰς γῆν Αἰγύπτου ἐνοικεῖν ἐκεῖ, ἐκλείψουσιν ἐν τῇ ῥομφαίᾳ καὶ ἐν τῷ λιμῷ, καὶ οὐκ ἔσται αὐτῶν οὐθεὶς σῳζόμενος ἀπὸ τῶν κακῶν, ὧν ἐγὼ ἐπάγω ἐπ᾿ αὐτούς.

Ιερ. 49,17 Ολοι οι Ιουδαίοι και όλοι εκείνοι, οι οποίοι έχουν έλθει από άλλα έθνη και οι οποίοι θα έχουν στρέψει το πρόσωπόν των, δια να μεταβούν εις την χώραν της Αιγύπτου, δια να εγκατασταθούν εκεί, θα αποθάνουν εν στόματι ρομφαίας η από τον λιμόν, και κανείς από αυτούς δεν θα διασωθή από τας τιμωρίας και συμφοράς, τας οποίας εγώ θα εξαποστείλω εναντίον των.

Ιερ. 49,18 ὅτι οὕτως εἶπε Κύριος· καθὼς ἔσταξεν ὁ θυμός μου ἐπὶ τοὺς κατοικοῦντας Ἱερουσαλήμ, οὕτως στάξει ὁ θυμός μου ἐφ᾿ ὑμᾶς εἰσελθόντων ὑμῶν εἰς Αἴγυπτον, καὶ ἔσεσθε εἰς ἄβατον καὶ ὑποχείριοι καὶ εἰς ἀρὰν καὶ εἰς ὀνειδισμὸν καὶ οὐ μὴ ἴδητε οὐκέτι τὸν τόπον τοῦτον,

Ιερ. 49,18 Διότι έτσι είπεν ο Κυριος· όπως ωσάν βροχή έπεσεν ο θυμός μου εναντίον των κατοίκων της Ιερουσαλήμ, έτσι θα εκσπάση ο θυμός μου και εναντίον υμών, οι οποίοι θα εισέλθετε εις την Αίγυπτον. Θα είσθε εγκαταλελειμμένοι ωσάν εις την έρημον και άβατον γην, υποχείριοι στους άλλους, αντικείμενα κατάρας και εμπαιγμού και δεν θα επανίδετε πλέον ποτέ τον τόπον τούτον”.

Ιερ. 49,19 ἃ ἐλάλησε Κύριος ἐφ᾿ ὑμᾶς τοὺς καταλοίπους Ἰούδα· μὴ εἰσέλθητε εἰς Αἴγυπτον. καὶ νῦν γνόντες γνώσεσθε

Ιερ. 49,19 Αυτά είναι εκείνα, τα οποία είπεν ο Κυριος προς σας τους απολειφθέντας εις την γην Ιούδα. Μη μεταβήτε εις την Αίγυπτον. Και τώρα μάθετε καλά τούτο.

Ιερ. 49,20 ὅτι ἐπονηρεύσασθε ἐν ψυχαῖς ὑμῶν ἀποστείλαντές με λέγοντες· πρόσευξαι περὶ ἡμῶν πρὸς Κύριον, καὶ κατὰ πάντα, ἃ ἐὰν λαλήσῃ σοι Κύριος, ποιήσομεν.

Ιερ. 49,20 Εσκεφθήκατε πονηρά και ολέθρια εναντίον της ζωής σας, όταν με απεστείλατε προς τον Κυριον, ειπόντες· Καμε προσευχήν δι' ημάς προς τον Κυριον και όλα όσα ο Κυριος θα αποκάλυψη εις σέ, ημείς θα τα πράξωμεν.

Ιερ. 49,21 καὶ οὐκ ἠκούσατε τῆς φωνῆς Κυρίου, ἧς ἀπέστειλέ με πρὸς ὑμᾶς.

Ιερ. 49,21 Σεις όμως δεν υπηκούσατε εις την εντολήν του Κυρίου, την οποίαν δια μέσου εμού σας έστειλεν ο Κυριος.

Ιερ. 49,22 καὶ νῦν ἐν ῥομφαίᾳ καὶ ἐν λιμῷ ἐκλείψετε ἐν τῷ τόπῳ, ᾧ ὑμεῖς βούλεσθε εἰσελθεῖν κατοικεῖν ἐκεῖ.

Ιερ. 49,22 Και τώρα εν στόματι ρομφαίας και δια της πείνης θα σβήσετε και θα εξαφανισθήτε στον τόπον, οπού σεις θέλετε να εισέλθετε και να εγκατασταθήτε.

ΙΕΡΕΜΙΑΣ 50 (Μασ. 43)

Ιερ. 50,1 Καὶ ἐγενήθη ὡς ἐπαύσατο Ἱερεμίας λέγων πρὸς τὸν λαὸν πάντας τοὺς λόγους Κυρίου, οὓς ἀπέστειλεν αὐτὸν Κύριος πρὸς αὐτούς, πάντας τοὺς λόγους τούτους,

Ιερ. 50,1 Οταν ο Ιερεμίας έπαυσεν αναγγέλλων προς τον λαόν όλους τους λόγους του Κυρίου, τους οποίους λόγους αυτός ο Κυριος τον έστειλε να είπη προς όλους,

Ιερ. 50,2 καὶ εἶπεν Ἀζαρίας υἱὸς Μαασαίου καὶ Ἰωανὰν υἱὸς Καρηὲ καὶ πάντες οἱ ἄνδρες οἱ εἴπαντες τῷ Ἱερεμίᾳ λέγοντες· ψεύδη, οὐκ ἀπέστειλέ σε Κύριος πρὸς ἡμᾶς λέγων· μὴ εἰσέλθητε εἰς Αἴγυπτον οἰκεῖν ἐκεῖ,

Ιερ. 50,2 είπεν ο Αζαριας, ο υιός του Μαασαίου, και Ιωανάν ο υιός του Καρηέ και όλοι οι άνδρες, οι οποίοι προηγουμένως είχαν είπει στον Ιερεμίαν, να παρακαλέση τον Κυριον, τώρα του είπαν· “ψεύδεσαι. Δεν σε απέστειλεν ο Κυριος προς ημάς να μας είπης εκ μέρους του· Μη εισέλθετε εις την Αίγυπτον και να μη κατοικήσετε εκεί.

Ιερ. 50,3 ἀλλ᾿ ἢ Βαροὺχ υἱὸς Νηρίου συμβάλλει σε πρὸς ἡμᾶς, ἵνα δῷς ἡμᾶς εἰς χεῖρας τῶν Χαλδαίων τοῦ θανατῶσαι ἡμᾶς καὶ ἀποικισθῆναι ἡμᾶς εἰς Βαβυλῶνα.

Ιερ. 50,3 Αλλα ο Βαρούχ, ο υιός του Νηρίου, σε παρακινεί εναντίον μας, δια να μας παραδώση εις τα χέρια των Χαλδαίων, ώστε εκείνοι άλλους μεν από ημάς να θανατώσουν και άλλους να μεταφέρουν δούλους εις την Βαβυλώνα”.

Ιερ. 50,4 καὶ οὐκ ἤκουσεν Ἰωανὰν καὶ πάντες ἡγεμόνες τῆς δυνάμεως καὶ πᾶς ὁ λαὸς τῆς φωνῆς Κυρίου κατοικῆσαι ἐν γῇ Ἰούδα.

Ιερ. 50,4 Ετσι δε ο Ιωανάν και όλοι οι αρχηγοί του στρατού και όλος ο άλλος λαός δεν υπήκουσαν εις την εντολήν του Κυρίου, να παραμείνουν εις την γην της Ιουδαίας.

Ιερ. 50,5 καὶ ἔλαβεν Ἰωανὰν καὶ πάντες οἱ ἡγεμόνες τῆς δυνάμεως πάντας τοὺς καταλοίπους Ἰούδα, τοὺς ἀποστρέψαντας κατοικεῖν ἐν τῇ γῇ,

Ιερ. 50,5 Ο Ιωανάν και όλοι οι στρατιωτικοί διοικηταί παρέλαβαν όλους τους υπολειφθέντας εις την Ιουδαίαν γην, όπως επίσης και εκείνους που είχαν έλθει από άλλας περιοχάς, δια να παραμείνουν εις την χώραν της Ιουδαίας,

Ιερ. 50,6 τοὺς δυνατοὺς ἄνδρας καὶ τὰς γυναῖκας καὶ τὰ νήπια, καὶ τὰς θυγατέρας τοῦ βασιλέως καὶ τὰς ψυχάς, ἃς κατέλιπε Ναβουζαρδὰν μετὰ Γοδολίου υἱοῦ Ἀχεικάμ, καὶ Ἱερεμίαν τὸν προφήτην καὶ Βαροὺχ υἱὸν Νηρίου

Ιερ. 50,6 τους ισχυούς άνδρας και τας γυναίκας και τα νήπια και τας θυγατέρας του βασιλέως και όλους όσους είχεν αφήσει ο Ναβουζαρδάν να μένουν με τον Γοδολίαν, τον υιόν του Αχεικάμ, τον Ιερεμίαν τον προφήτην και τον Βαρούχ τον υιόν του Νηρίου,

Ιερ. 50,7 καὶ εἰσῆλθον εἰς Αἴγυπτον, ὅτι οὐκ ἤκουσαν τῆς φωνῆς Κυρίου· καὶ εἰσῆλθον εἰς Τάφνας.

Ιερ. 50,7 και εισήλθον εις την Αίγυπτον. Ετσι δεν υπήκουσαν εις την εντολήν του Κυρίου. Εισήλθον και έμειναν εις Ταφνας.

Ιερ. 50,8 καὶ ἐγένετο λόγος Κυρίου πρὸς Ἱερεμίαν ἐν Τάφνας λέγων·

Ιερ. 50,8 Εκεί, εις Ταφνας, ήλθε παρά Κυρίου λόγος προς τον Ιερεμίαν ο εξής·

Ιερ. 50,9 λαβὲ σεαυτῷ λίθους μεγάλους καὶ κατάκρυψον αὐτοὺς ἐν προθύροις, ἐν πύλῃ τῆς οἰκίας Φαραὼ ἐν Τάφνας, κατ᾿ ὀφθαλμοὺς ἀνδρῶν Ἰούδα

Ιερ. 50,9 Παρε μαζή σου μεγάλους λίθους και κρύψε καλά αυτούς εις την είσοδον της πύλης του ανακτόρου του Φαραώ εις Ταφνας, εμπρός εις τα μάτια των Ιουδαίων,

Ιερ. 50,10 καὶ ἐρεῖς· οὕτως εἶπε Κύριος· ἰδοὺ ἐγὼ ἀποστέλλω καὶ ἄξω Ναβουχοδονόσορ βασιλέα Βαβυλῶνος, καὶ θήσει αὐτοῦ τὸν θρόνον ἐπάνω τῶν λίθων τούτων, ὧν κατέκρυψας, καὶ ἀρεῖ τὰ ὅπλα αὐτοῦ ἐπ᾿ αὐτοὺς

Ιερ. 50,10 και θα πης· έτσι είπεν ο Κυριος· Ιδού εγώ στέλλω, προσκαλώ και οδηγώ τον Ναβουχοδονόσορα, βασιλέα της Βαβυλώνας, και αυτός θα στήση τον θρόνον του επάνω στους λίθους τούτους, τους οποίους έκρυψες, και τα όπλα του θα υψώση σύμβολον θριάμβου επάνω εις αυτούς τους λίθους.

Ιερ. 50,11 καὶ εἰσελεύσεται καὶ πατάξει γῆν Αἰγύπτου, οὓς εἰς θάνατον, εἰς θάνατον, καὶ οὓς εἰς ἀποικισμόν, εἰς ἀποικισμόν, καὶ οὓς εἰς ῥομφαίαν, εἰς ῥομφαίαν.

Ιερ. 50,11 Θα εισελθη έπειτα και θα κτυπήση την γην Αιγύπτου και θα παραδώση τους δια λοιμόν στον λοιμόν, τους δια την εξορίαν εις εξορίαν, τους δια το στόμα της ρομφαίας εις ρομφαίαν.

Ιερ. 50,12 καὶ καύσει πῦρ ἐν οἰκίαις τῶν θεῶν αὐτῶν καὶ ἐμπυριεῖ αὐτὰς καὶ ἀποικιεῖ αὐτοὺς καὶ φθειριεῖ γῆν Αἰγύπτου, ὥσπερ φθειρίζει ποιμὴν τὸ ἱμάτιον αὐτοῦ, καὶ ἐξελεύσεται ἐν εἰρήνῃ,

Ιερ. 50,12 Καταστρεπτικόν πυρ θα άναψη στους ναούς των θεών της Αιγύπτου και θα κατακαύση πλήρως αυτούς, τους δε θεούς θα τους μεταφέρη ωσάν αιχμαλώτους εις ξένην γην. Οπως δε ο ποιμήν καθαρίζει το ιμάτιόν του από τας φθείρας, έτσι και αυτός θα καθαρίση και θα ερημώση την γην της Αιγύπτου, και έπειτα θα απέλθη ειρηνικώς στον τόπον του.

Ιερ. 50,13 καὶ συντρίψει τοὺς στύλους Ἡλιουπόλεως, τοὺς ἐν Ὤν, καὶ τὰς οἰκίας αὐτῶν κατακαύσει ἐν πυρί.

Ιερ. 50,13 Θα συντρίψη τους στύλους του ναού της Ηλιουπόλεως, που ευρίσκονται εις την Ων, και τας οικίας θα παραδώση στο πυρ.

ΙΕΡΕΜΙΑΣ 51 (Μασ. 44, 45)

Ιερ. 51,1 Ὁ λόγος ὁ γενόμενος πρὸς Ἱερεμίαν ἅπασι τοῖς Ἰουδαίοις τοῖς κατοικοῦσιν ἐν γῇ Αἰγύπτου καὶ τοῖς καθημένοις ἐν Μαγδώλῳ καὶ ἐν Τάφνας καὶ ἐν γῇ Παθούρης λέγων·

Ιερ. 51,1 Ο λόγος του Κυρίου, ο οποίος έγινε προς τον Ιερεμίαν, δια να ανακοινωθή προς όλους τους Ιουδαίους, που κατοικούν εις την χώραν της Αιγύπτου, στους εγκατεστημένους εις Μαγδωλον, εις Ταφνας και εις την περιοχήν της Παθούρης. Ο λόγος αυτός ήτο ο εξής·

Ιερ. 51,2 οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραήλ· ὑμεῖς ἑωράκατε πάντα τὰ κακά, ἃ ἐπήγαγον ἐπὶ Ἱερουσαλὴμ καὶ ἐπὶ τὰς πόλεις Ἰούδα, καὶ ἰδού εἰσιν ἔρημοι ἀπὸ ἐνοίκων

Ιερ. 51,2 Ετσι είπεν ο Κυριος ο Θεός του Ισραήλ· Σεις είδατε όλας τας τιμωρίας και τας συμφοράς, τας οποίας εξαπέστειλα εναντίον της Ιερουσαλήμ και εναντίον των πόλεων του ιουδαϊκού βασιλείου· και ιδού, όλαι αύται είναι έρημοι πλέον από κατοίκους.

Ιερ. 51,3 ἀπὸ προσώπου πονηρίας αὐτῶν, ἧς ἐποίησαν παραπικρᾶναί με πορευθέντες θυμιᾶν θεοῖς ἑτέροις, οἷς οὐκ ἔγνωτε.

Ιερ. 51,3 Τούτο δε εξ αιτίας της κακίας των ανθρώπων, την οποίαν αυτοί διέπραξαν, ώστε να με παραπικράνουν και να με εξερεθίσουν, διότι επορεύθησαν να λατρεύσουν και να προσφέρουν θυμίαμα εις θεούς ξένους, ειδωλολατρικούς, τους οποίους προηγουμένως δεν εγνωρίζατε.

Ιερ. 51,4 καὶ ἀπέστειλα πρὸς ὑμᾶς τοὺς παῖδάς μου τοὺς προφήτας ὄρθρου καὶ ἀπέστειλα λέγων· μὴ ποιήσητε τὸ πρᾶγμα τῆς μολύνσεως ταύτης, ἧς ἐμίσησα.

Ιερ. 51,4 Εγώ απέστειλα προς σας τους δούλους μου, τους προφήτας, πολύ ενωρίς. Τους απέστειλα, δια να σας είπω· Μη διαπράξετε το βδελυρόν τούτο αμάρτημα της ειδωλολατρείας, που εγώ έχω μισήσει.

Ιερ. 51,5 καὶ οὐκ ἤκουσάν μου, καὶ οὐκ ἔκλιναν τὸ οὖς αὐτῶν ἀποστρέψαι ἀπὸ τῶν κακῶν αὐτῶν πρὸς τὸ μὴ θυμιᾶν θεοῖς ἑτέροις.

Ιερ. 51,5 Εκείνοι όμως δεν με ήκουσαν. Δεν έδωσαν προσοχήν εις τα λόγιά μου, ώστε να απομακρυνθούν από τας αμαρτίας των και να μη προσφέρουν θυσίας θυμιάματος εις ξένους θεούς.

Ιερ. 51,6 καὶ ἔσταξεν ἡ ὀργή μου καὶ ὁ θυμός μου καὶ ἐξεκαύθη ἐν πόλεσιν Ἰούδα καὶ ἔξωθεν Ἱερουσαλήμ, καὶ ἐγενήθησαν εἰς ἐρήμωσιν καὶ εἰς ἄβατον ὡς ἡ ἡμέρα αὕτη.

Ιερ. 51,6 Η Οργῇ μου εξεσπασε τότε και ο θυμός μου εξεκαύθη εναντίον των πόλεων της Ιουδαίας, εντός και εκτός από την Ιερουσαλήμ, και έγιναν αυταί έρημοι και άβατοι, όπως μαρτυρεί και η σημερινή ημέρα.

Ιερ. 51,7 καὶ νῦν οὕτως εἶπε Κύριος παντοκράτωρ· ἱνατί ὑμεῖς ποιεῖτε κακὰ μεγάλα ἐπὶ ψυχαῖς ὑμῶν ἐκκόψαι ὑμῶν ἄνθρωπον καὶ γυναῖκα, νήπιον καὶ θηλάζοντα ἐκ μέσου Ἰούδα πρὸς τὸ μὴ καταλειφθῆναι ὑμῶν μηδένα,

Ιερ. 51,7 Και τώρα αυτά είπε Κυριος ο παντοκράτωρ·διατί σεις διαπράττετε αυτά τα μεγάλα κακά εναντίον της ζωής σας, ώστε να ξεκόψετε και να ξερριζώσετε όλους τους άνδρας και τα βρέφη, τα οποία θηλάζουν, από την Ιοὐδαίαν γην, δια να μη μείνη κανείς από σας εκεί;

Ιερ. 51,8 παραπικρᾶναί με ἐν τοῖς ἔργοις τῶν χειρῶν ὑμῶν θυμιᾶν θεοῖς ἑτέροις ἐν γῇ Αἰγύπτῳ, εἰς ἣν ἤλθατε κατοικεῖν ἐκεῖ, ἵνα ἐκκοπῆτε καὶ ἵνα γένησθε εἰς κατάραν καὶ εἰς ὀνειδισμὸν ἐν πᾶσι τοῖς ἔθνεσι τῆς γῆς;

Ιερ. 51,8 Διατί με παρεπικράνατε και με εξεριθίσατε με τα έργα των χειρών σας, με το ότι προσεφέρατε θυσίαν θυμιάματος εις ξένους θεούς, ειδωλολατρικούς, εις την χώραν της Αιγύπτου, εις την οποίαν εισήλθατε, δια να εγκατασταθήτε εκεί; Και ταύτα δια να εξολοθρευθήτε και να γίνετε αντικείμενον κατάρας και εμπαιγμού εις όλα τα έθνη της γης.

Ιερ. 51,9 μὴ ἐπιλέλησθε ὑμεῖς τῶν κακῶν τῶν πατέρων ὑμῶν καὶ τῶν κακῶν τῶν βασιλέων Ἰούδα καὶ τῶν κακῶν τῶν ἀρχόντων ὑμῶν καὶ τῶν κακῶν τῶν γυναικῶν ὑμῶν, ὧν ἐποίησαν ἐν γῇ Ἰούδα καὶ ἔξωθεν Ἱερουσαλήμ;

Ιερ. 51,9 Μηπως έχετε λησμονήσει τας πονηρίας των προγόνων σας και των κακών βασιλέων της Ιουδαίας και των κακών αρχόντων σας και των πονηρών γυναικών σας, αυτά τα κακά, τα οποία διέπραξαν εις την ιουδαϊκήν γην εντός και εκτός από την Ιερουσαλήμ;

Ιερ. 51,10 καὶ οὐκ ἐπαύσαντο ἕως τῆς ἡμέρας ταύτης καὶ οὐκ ἀντείχοντο τῶν προσταγμάτων μου, ὣν ἔδωκα κατὰ πρόσωπον τῶν πατέρων αὐτῶν.

Ιερ. 51,10 Και μέχρι της ημέρας αυτής δεν έπαυσαν να αμαρτάνουν, και δεν εκράτησαν ούτε ετήρησαν τα προστάγματα μου· αυτά τα οποία εγώ έδωκα ενώπιον των προγόνων των.

Ιερ. 51,11 διὰ τοῦτο οὕτως εἶπε Κύριος· ἰδοὺ ἐγὼ ἐφίστημι τὸ πρόσωπόν μου

Ιερ. 51,11 Δια τούτο έτσι είπεν ο Κυριος· Ιδού εγώ στρέφω και στηρίζω το πρόσωπόν μου εναντίον σας.

Ιερ. 51,12 τοῦ ἀπολέσαι πάντας τοὺς καταλοίπους τοὺς ἐν Αἰγύπτῳ, καὶ πεσοῦνται ἐν ῥομφαίᾳ καὶ ἐν λιμῷ ἐκλείψουσιν ἀπὸ μικροῦ ἕως μεγάλου καὶ ἔσονται εἰς ὀνειδισμὸν καὶ εἰς ἀπώλειαν καὶ εἰς κατάραν.

Ιερ. 51,12 Και αυτό, δια να καταστρέψω όλους τους απομείναντας Ιουδαίους εις την Αίγυπτον, οι οποίοι και θα πέσουν εν στόματι μαχαίρας, θα εξολοθρευθούν από την πειναν, από μικρόν έως μεγάλον. Θα γίνουν αντικείμενον εμπαιγμού και ολέθρου και κατάρας.

Ιερ. 51,13 καὶ ἐπισκέψομαι ἐπὶ τοὺς καθημένους ἐν γῇ Αἰγύπτῳ ὡς ἐπεσκεψάμην ἐπὶ Ἱερουσαλὴμ ἐν ῥομφαίᾳ καὶ ἐν λιμῷ καὶ ἐν θανάτῳ,

Ιερ. 51,13 Θα επισκεφθώ εν τη δικαιοσύνη μου και θα τιμωρήσω αυτούς, που είναι εγκατεστημένοι εις την Αίγυπτον, όπως επεσκέφθην και ετιμώρησα την Ιερουσαλήμ με ρομφαίαν και με λιμόν και με θανατηφόρον νόσον.

Ιερ. 51,14 καὶ οὐκ ἔσται σεσωσμένος οὐθεὶς τῶν ἐπιλοίπων Ἰούδα τῶν παροικούντων ἐν γῇ Αἰγύπτῳ τοῦ ἐπιστρέψαι εἰς γῆν Ἰούδα, ἐφ᾿ ἣν αὐτοὶ ἐλπίζουσι ταῖς ψυχαῖς αὐτῶν τοῦ ἐπιστρέψαι ἐκεῖ· οὐ μὴ ἐπιστρέψωσιν ἀλλ᾿ ἢ ἀνασεσωσμένοι.

Ιερ. 51,14 Κανείς από τους απομείνατας Ιουδαίους, που κατοικούν εις την χώραν της Αιγύπτου, δεν θα διασωθή, ώστε να επανέλθη εις την χώραν της Ιουδαίας, εις την οποίαν ποθούν και ελπίζουν με όλην των την ψυχήν να επανέλθουν. Δεν θα επανέλθουν, παρά μόνον ελάχιστοι, που θα διασωθούν από την κα-ταστροφήν.

Ιερ. 51,15 καὶ ἀπεκρίθησαν τῷ Ἱερεμίᾳ πάντες οἱ ἄνδρες οἱ γνόντες ὅτι θυμιῶσιν αἱ γυναῖκες αὐτῶν θεοῖς ἑτέροις καὶ πᾶσαι αἱ γυναῖκες, συναγωγὴ μεγάλη, καὶ πᾶς ὁ λαὸς οἱ καθήμενοι ἐν γῇ Αἰγύπτῳ, ἐν Παθουρῇ, λέγοντες·

Ιερ. 51,15 Τοτε όλοι οι άνδρες, οι οποίοι επληροφορήθησαν ότι αι γυναίκες των προσέφεραν θυσίαν θυμιάματος εις ξένους θεούς και όλαι αι γυναίκες, μεγάλη συγκέντρωσις λαού, όλος ο λαός, ο οποίος είχεν εγχατασταθή εις την χώραν της Αιγύπτου εις Παθουρήν, απήντησαν προς τον Ιερεμίαν και είπαν·

Ιερ. 51,16 ὁ λόγος, ὃν ἐλάλησας πρὸς ἡμᾶς τῷ ὀνόματι Κυρίου, οὐκ ἀκούσομέν σου,

Ιερ. 51,16 “Δεν θα ακούσωμεν σε και δεν θα υπακούσωμεν στον λόγον, τον οποίον εξ ονόματος του Κυρίου είπες προς ημάς,

Ιερ. 51,17 ὅτι ποιοῦντες ποιήσομεν πάντα τὸν λόγον, ὃς ἐξελεύσεται ἐκ τοῦ στόματος ἡμῶν, θυμιᾶν τῇ βασιλίσσῃ τοῦ οὐρανοῦ καὶ σπένδειν αὐτῇ σπονδάς, καθὰ ἐποιήσαμεν ἡμεῖς καὶ οἱ πατέρες ἡμῶν καὶ οἱ βασιλεῖς ἡμῶν καὶ οἱ ἄρχοντες ἡμῶν ἐν πόλεσιν Ἰούδα καὶ ἔξωθεν Ἱερουσαλὴμ καὶ ἐπλήσθημεν ἄρτων καὶ ἐγενόμεθα χρηστοὶ καὶ κακὰ οὐκ εἴδομεν·

Ιερ. 51,17 αλλά οπωσδήποτε θα πράξωμεν αυτό, το οποίον βγαίνει από το στόμα μας και από την καρδίαν μας. Θα προσφέρωμεν θυμίαμα εις την βασίλισσαν του ουρανού, την Σελήνην, θα προσφέρωμεν σπονδάς εις αυτήν, όπως επράξαμεν ημείς προηγουμένως και οι πρόγονοί μας και οι βασιλείς μας και οι άρχοντες μας, εις τας πόλστου Ιούδα, στους δρόμους της Ιερουσαλήμ και είχαμεν χορτάσει από άρτους, εζήσαμεν ευτυχείς, και κανένα κακόν δεν είδαμεν.

Ιερ. 51,18 καὶ ὡς διελίπομεν θυμιῶντες τῇ βασιλίσσῃ τοῦ οὐρανοῦ, ἠλαττώθημεν πάντες καὶ ἐν ῥομαίᾳ καὶ ἐν λιμῷ ἐξελίπομεν.

Ιερ. 51,18 Οταν όμως επαύσαμεν να προσφέρωμεν θυμίαμα εις σελήνην, την βασίλισσαν του ουρανού, εστερήθημεν όλοι από όλα και εξωλοθρεύθημεν με εχθριικην ρομφαίαν και με τον λιμόν.

Ιερ. 51,19 καὶ ὅτι ἡμεῖς θυμιῶμεν τῇ βασιλίσσῃ τοῦ οὐρανοῦ καὶ ἐσπείσαμεν αὐτῇ σπονδάς, μὴ ἄνευ τῶν ἀνδρῶν ἡμῶν ἐποιήσαμεν αὐτῇ χαυῶνας καὶ ἐσπείσαμεν αὐτῇ σπονδάς;-

Ιερ. 51,19 Αλλά και ημείς αι γυναίκες, όταν προσεφέραμεν θυσίαν θυμιάματος εις την βασίλισσαν του ουρανού, και εκάμαμεν εις αυτήν σπονδάς, μήπως εν αγνοία των συζύγων μας προσεφέραμεν εις αυτήν πλακούντια με την εικόνα της και εκάναμεν προς αυτήν σπονδάς;”

Ιερ. 51,20 Καὶ εἶπεν Ἱερεμίας ἀντὶ τῷ λαῷ, τοῖς δυνατοῖς καὶ ταῖς γυναιξὶ καὶ παντὶ τῷ λαῷ, τοῖς ἀποκριθεῖσιν αὐτῷ λόγους, λέγων·

Ιερ. 51,20 Ο Ιερεμίας απήντησε τότε εις όλον τον λαόν, στους επισήμους άνδρας και εις τας γυναίκας και εις όλους εκείνους, οι οποίοι του είπαν τους ανωτέρω λόγους, και είπεν·

Ιερ. 51,21 οὐχὶ τοῦ θυμιάματος, οὗ ἐθυμιάσατε ἐν ταῖς πόλεσιν Ἰούδα καὶ ἔξωθεν Ἱερουσαλὴμ ὑμεῖς καὶ οἱ πατέρες ὑμῶν καὶ οἱ βασιλεῖς ὑμῶν καὶ οἱ ἄρχοντες ὑμῶν καὶ ὁ λαὸς τῆς γῆς, ἐμνήσθη Κύριος, καὶ ἀνέβη ἐπὶ τὴν καρδίαν αὐτοῦ;

Ιερ. 51,21 “Ακριβώς αυτή η θυσία του θυμιάματος, που προσεφέρατε σεις εις τας πόλεις της Ιουδαίας, εις τας οδούς της Ιερουσαλήμ, σεις και οι πρόγονοί σας και οι βασιλείς σας και οι άρχοντές σας και ο λαός της χώρας, ακριβώς αυτά δεν ενεθυμήθη ο Θεός και αι κακαί σας αυταί πράξεις δεν ανέβησαν εις την καρδίου του;

Ιερ. 51,22 καὶ οὐκ ἠδύνατο Κύριος ἔτι φέρειν ἀπὸ προσώπου πονηρίας πραγμάτων ὑμῶν καὶ ἀπὸ τῶν βδελυγμάτων ὑμῶν, ὧν ἐποιήσατε· καὶ ἐγενήθη ἡ γῆ ὑμῶν εἰς ἐρήμωσιν καὶ εἰς ἄβατον καὶ εἰς ἀρὰν ὡς ἐν τῇ ἡμέρᾳ ταύτῃ,

Ιερ. 51,22 Ο Κυριος δεν ημπορούσε πλέον να βαστάση τα πονηρά σας έργα και τα βδελυρά είδωλα, τα οποία σεις κατεσκευάσατε. Δια τούτο και κατήντησεν η χώρα σας έρημος και άβατος και κατηραμένη, όπως μαρτυρεί η σημερινή ημέρα.

Ιερ. 51,23 ἀπὸ προσώπου, ὧν ἐθυμιᾶτε καὶ ὧν ἡμάρτετε τῷ Κυρίῳ καὶ οὐκ ἠκούσατε τῆς φωνῆς Κυρίου καὶ ἐν τοῖς προστάγμασιν αὐτοῦ καὶ ἐν τῷ νόμῳ καὶ ἐν τοῖς μαρτυρίοις αὐτοῦ οὐκ ἐπορεύθητε, καὶ ἐπελάβετο ὑμῶν τὰ κακὰ ταῦτα.

Ιερ. 51,23 Αυτά δε εξ αιτίας του θυμιάματος, το οποίον προσεφέρατε εις τα είδωλα και δια του οποίου διεπράξατε αμαρτήματα ενώπιον του Κυρίου· δεν υπηκούσατε εις την εντολήν του Κυρίου και εις τα προστάγματά του, στον Νομμον του και εις τα μαρτύριά του δεν επορεύθητε. Δια τα αμαρτήματά σας αυτά σας κατέλαβαν αι συμφοραί”.

Ιερ. 51,24 καὶ εἶπεν Ἱερεμίας τῷ λαῷ καὶ ταῖς γυναιξίν· ἀκούσατε λόγον Κυρίου·

Ιερ. 51,24 Είπεν ακόμη ο Ιερεμίας στον λαόν και τας γυναίκας· “ακούσατε τον λόγον του Κυρίου·

Ιερ. 51,25 οὕτως εἶπε Κύριος ὁ Θεὸς Ἰσραήλ· ὑμεῖς γυναῖκες τῷ στόματι ὑμῶν ἐλαλήσατε καὶ ταῖς χερσὶν ὑμῶν ἐπληρώσατε λέγουσαι· ποιοῦσαι ποιήσομεν τὰς ὁμολογίας ἡμῶν, ἃς ὡμολογήσαμεν, θυμιᾶν τῇ βασιλίσσῃ τοῦ οὐρανοῦ καὶ σπένδειν αὐτῇ σπονδάς· ἐμμείνασαι ἐνεμείνατε ταῖς ὁμολογίαις ὑμῶν καὶ ποιοῦσαι ἐποιήσατε.

Ιερ. 51,25 έτσι είπεν ο Κυριος ο Θεός του ισραηλιτυκου λαού· σεις, αι γυναίκες με το στάμα σας είπατε και με τα χέρια σας διεπράξατε το αμάρτημα της ειδώλολατρείας λέγουσαι· ημείς εξαπαντος θα εκπληρώσωμεν τα τάματα, τα οποία ετάξαμεν να ποοσφέρωμεν, δηλαδή θυσίαν θυμιάματος εις την βασίλισσαν του ουρανού, και να προσφέρωμεν εις αυτήν σπονδάς. Με μεγάλην επιμονήν επεμείνατε εις την εκπλήρωσιν των ομολογιών σας αυτών και με πείσμα επράξατε αυτά, που είχατε τάξει.

Ιερ. 51,26 διὰ τοῦτο ἀκούσατε λόγον Κυρίου, πᾶς Ἰούδα οἱ καθήμενοι ἐν γῇ Αἰγύπτῳ· ἰδοὺ ὤμοσα τῷ ὀνόματί μου τῷ μεγάλῳ, εἶπε Κύριος, ἐὰν γένηται ἔτι ὄνομά μου ἐν τῷ στόματι παντὸς Ἰούδα εἰπεῖν· ζῇ Κύριος Κύριος, ἐν πάσῃ γῇ Αἰγύπτῳ.

Ιερ. 51,26 Δια τούτο ακούσατε τον λόγον Κυρίου όλοι οι Ιουδαίοι, οι οποίοι παραμένουν εις την χώραν της Αιγύπτου· ιδού, είπεν ο Κυριος, ωρκίσθην στο Ονομά μου το μεγάλο, ότι κανείς πλέον Ιουδαίος, από εκείνους που έχουν εγκατασταθή εις όλην την χώραν της Αιγύπτου, δεν θα προφέρη πλέον το Ονομα μου ορκιζομενος και λέγων· “ζη Κυριος Κυριος”.

Ιερ. 51,27 ὅτι ἐγὼ ἐγρήγορα ἐπ᾿ αὐτοὺς τοῦ κακῶσαι αὐτοὺς καὶ οὐκ ἀγαθῶσαι, καὶ ἐκλείψουσι πᾶς Ἰούδα, οἱ κατοικοῦντες ἐν γῇ Αἰγύπτῳ, ἐν ῥομφαίᾳ καὶ ἐν λιμῷ, ἕως ἂν ἐκλίπωσι.

Ιερ. 51,27 Διότι εγώ είμαι πάντοτε άγρυπνος εναντίον αυτών, δια να αποστείλω τιμωρίας και όχι ευλογίας. Ολοι οι Ιουδαίοι, οι οποίοι κατοικούν εις την Αίγυπτον, θα εξολοθρευθούν, θα πέσουν εν ρομφαία θα αποθάνουν από την πείναν, έως ότου εκλείψουν τελείως.

Ιερ. 51,28 καὶ οἱ σεσωσμένοι ἀπὸ ῥομφαίας ἐπιστρέψουσιν εἰς γῆν Ἰούδα ὀλίγοι ἀριθμῷ, καὶ γνώσονται οἱ κατάλοιποι Ἰούδα οἱ καταστάντες ἐν γῇ Αἰγύπτῳ κατοικῆσαι ἐκεῖ, λόγος τίνος ἐμμενεῖ.

Ιερ. 51,28 Ολίγαριθμοι θα είναι εκείνοι, οι οποίοι θα διασωθούν από την έχθρικην ρομφαίαν και θα επανέλθουν εις την Ιουδαίαν. Οι υπόλοιποι Ιουδαίοι, οι οποίοι έχουν εγκατασταθή εις την Αίγυπτον δια να παραμείνουν μονίμως εκεί, θα μάθουν τίνος ο λόγος είναι οριστικός και αμετάκλητος, ο ιδικός των η ο ιίδικός μου.

Ιερ. 51,29 καὶ τοῦτο τὸ σημεῖον ὑμῖν ὅτι ἐπισκέψομαι ἐγὼ ἐφ᾿ ὑμᾶς εἰς πονηρά·

Ιερ. 51,29 Αυτό δε είναι το σημείον, που σας δίδω, ότι εγώ θα σας επισκεφθώ εν τη δικαιοσύνη μου, δια να σας τιμωρήσω δια τα πονηρά σας έργα.

Ιερ. 51,30 οὕτως εἶπε Κύριος· ἰδοὺ ἐγὼ δίδωμι τὸν Οὐαφρῆ βασιλέα Αἰγύπτου εἰς χεῖρας ἐχθροῦ αὐτοῦ καὶ εἰς χεῖρας ζητούντων τὴν ψυχὴν αὐτοῦ, καθὰ ἔδωκα τὸν Σεδεκίαν βασιλέα Ἰούδα εἰς χεῖρας Ναβουχοδονόσορ βασιλέως Βαβυλῶνος ἐχθροῦ αὐτοῦ καὶ ζητοῦντος τὴν ψυχὴν αὐτοῦ.

Ιερ. 51,30 Ετσι είπεν ο Κυριος· Ιδού εγώ παραδίδω τον Ουαφρή, βασιλέα της Αιγύπτου, εις τα χέρια των εχθρών του, εις τα χέρια εκείνων οι όποίοι ζητούν να τον θανατώσουν, όπως παρέδωκα τον Σεδεκίαν, βασιλέα της Ιουδαίος, εις τα χέρια του Ναβουχοδονόσορος, βασιλέως της Βαβυλώνος, εχθρού του, ο ποίος εζητούσε να τον θανατώση.

Ιερ. 51,31 (Μασ. 45,1-5 ). Ὁ λόγος ὃν ἐλάλησεν Ἱερεμίας ὁ προφήτης πρὸς Βαροὺχ υἱὸν Νηρίου, ὅτε ἔγραφε τοὺς λόγους τούτους ἐν τῷ βιβλίῳ ἀπὸ στόματος Ἱερεμίου ἐν τῷ ἐνιαυτῷ τῷ τετάρτῳ Ἰωακεὶμ υἱῷ Ἰωσία, βασιλέως Ἰούδα.

Ιερ. 51,31 Αυτός είναι ο λόγος, τον οποίον ο προφήτης Ιερεμίας είπε προς τον Βαρούχ, υιόν του Νηρίου, όταν εκείνος κατέγραφε τους λόγους τούτους εις περγαμηνήν, καθ' υπαγόρευσιν του Ιερεμίου, κατά το τέταρτον έτος του Ιωακείμ, υιού του Ιωσίου, βασιλέως της Ιουδαίας.

Ιερ. 51,32 οὕτως εἶπε Κύριος ἐπὶ σοί, Βαρούχ·

Ιερ. 51,32 Ετσι είπεν ο Κυριος προς σε Βαρούχ·

Ιερ. 51,33 ὅτι εἶπας· οἴμοι οἴμοι, ὅτι προσέθηκε Κύριος κόπον ἐπὶ πόνον μοι, ἐκοιμήθην ἐν στεναγμοῖς, ἀνάπαυσιν οὐχ εὗρον,

Ιερ. 51,33 Επειδή συ είπες αλλοίμόνον αλλοίμονον εις εμέ, διότι ο Κυριος προσέθεσε θλίψιν επάνω εις την άλλην θλίψιν, εκοιμήθην εις συνεχείς αναστεναγμούς, δεν ευρήκα ανάπαυσιν,

Ιερ. 51,34 εἰπὸν αὐτῷ· οὕτως εἶπε Κύριος· ἰδοὺ οὓς ἐγὼ ᾠκοδόμησα, ἐγὼ καθαιρῷ, καὶ οὓς ἐγὼ ἐφύτευσα, ἐγὼ ἐκτίλλω.

Ιερ. 51,34 ο Κυριος μου εδωσεν εντολήν να σου είπω· ειπέ εις αυτόν, έτσι είπεν ο Κυριος· ιδού, εγώ θα κρημνίσω εκείνους, τους οποίους οικοδόμησα, και θα ξεριζώσω εκείνους, τους οποίους εγώ εφύτευσα.

Ιερ. 51,35 καὶ σὺ ζητήσεις σεαυτῷ μεγάλα; μὴ ζητήσῃς, ὅτι ἰδοὺ ἐγὼ ἐπάγω κακὰ ἐπὶ πᾶσαν σάρκα, λέγει Κύριος. καὶ δώσω τὴν ψυχήν σου εἰς εὕρημα ἐν παντὶ τόπῳ, οὗ ἐὰν βαδίσῃς ἐκεῖ.

Ιερ. 51,35 Και συ έπειτα από τας συμφοράς αυτάς, θα ζητήσης δια τον εαυτόν σου μεγάλας ευεργεσίας; Μη ζητήσης, διότι ιδού εγώ θα επιφέρω συμφοράς και τιιμωρίας εναντίον παντός ανθρώπου, λέγει ο Κυριος. Την ζωήν σου όμως εγώ θα την προφυλάξω εις οιονδήποτε τόπον και αν πορευθης.

ΙΕΡΕΜΙΑΣ 52

Ιερ. 52,1 Ὄντος εἰκοστοῦ καὶ ἑνὸς ἔτους Σεδεκίου ἐν τῷ βασιλεύειν αὐτόν, καὶ ἕνδεκα ἔτη ἐβασίλευσεν ἐν Ἱερουσαλήμ, καὶ ὄνομα τῇ μητρὶ αὐτοῦ Ἀμειτάαλ, θυγάτηρ Ἱερεμίου, ἐκ Λοβενά.

Ιερ. 52,1 Ο Σεδεκίας εις ηλικίαν είκοσι και ενός ετών έγινε βασιλεύς. Εβασίλευσεν επί ένδεκα έτη εις την Ιερουσαλήμ. Η μητέρα του ωνομάζετο Αμειτάαλ και ήτο θυγάτηρ του Ιερεμίου, του καταγόμενου από την Λοβενά.

Ιερ. 52,4 καὶ ἐγένετο ἐν τῷ ἔτει τῷ ἐνάτῳ τῆς βασιλείας αὐτοῦ, ἐν μηνὶ τῷ δεκάτῳ, δεκάτῃ τοῦ μηνός, ἦλθε Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος καὶ πᾶσα ἡ δύναμις αὐτοῦ ἐπὶ Ἱερουσαλὴμ καὶ περιεχαράκωσαν αὐτὴν καὶ περιῳκοδόμησαν αὐτὴν τετραπέδοις λίθοις κύκλῳ.

Ιερ. 52,4 Κατά το ένατον έτος της βασιλείας του, τον δέκατον μήνα, την δεκάτην του μηνός αυτού, επήλθεν ο Ναβουχοδονόσορ ο βασιλεύς της Βαβυλώνος, και όλη η στρατιωτική αυτού δύναμις, εναντίον της Ιερουσαλήμ. Την επολιόρκησεν, ανήγειρε χαρακώματα και οικοδόμησε γύρω από αυτήν τείχη με λίθους τετραπλεύρους πελεκητούς.

Ιερ. 52,5 καὶ ἦλθεν ἡ πόλις εἰς συνοχὴν ἕως ἑνδεκάτου ἔτους τῷ βασιλεῖ Σεδεκίᾳ·

Ιερ. 52,5 Η πόλις επολιορκείτο μέχρι του ενδεκάτου έτους της βασιλείας του Σεδεκίου.

Ιερ. 52,6 ἐν τῇ ἐνάτῃ τοῦ μηνὸς καὶ ἐστερεώθη ὁ λιμὸς ἐν τῇ πόλει, καὶ οὐκ ἦσαν ἄρτοι τῷ λαῷ τῆς γῆς.

Ιερ. 52,6 Κατά την ενάτην του τετάρτου μηνός του έτους αυτού η πείνα ενετάθη παρά πολύ εις την Ιερουσαλήμ. Αρτοι δεν υπήρχον πλέον δια τον λαόν της πόλεως.

Ιερ. 52,7 καὶ διεκόπη ἡ πόλις, καὶ πάντες οἱ ἄνδρες οἱ πολεμισταὶ ἐξῆλθον νυκτὸς κατὰ τὴν ὁδὸν τῆς πύλης ἀναμέσον τοῦ τείχους καὶ τοῦ προτειχίσματος, ὃ ἦν κατὰ τὸν κῆπον τοῦ βασιλέως, καὶ οἱ Χαλδαῖοι ἐπὶ τῆς πόλεως κύκλῳ. καὶ ἐπορεύθησαν ὁδὸν τὴν εἰς Ἄραβα,

Ιερ. 52,7 Τοτε έγινεν ένα ρήγμα στο τείχος της πόλεως και όλοι οι πολεμισταί άνδρες εξήλθαν από την πόλιν κατά το διάστημα της νυκτός δια της οδού, που ωδηγούσεν εις την πύλην την ευρισκομένην μεταξύ εσωτερικού και εξωτερικού τείχους πλησίον στους κήπους του βασιλέως. Οι Χαλδαίοι εξηκολούθουν να πολιορκούν την Ιερουσαλήμ. Οι φυγάδες εξήλθον και εβάδισαν την οδόν, η οποία ωδηγούσε εις την κοιλάδα του Ιορδάνου.

Ιερ. 52,8 καὶ κατεδίωξεν ἡ δύναμις τῶν Χαλδαίων ὀπίσω τοῦ βασιλέως καὶ κατέλαβον αὐτὸν ἐν τῷ πέραν Ἱεριχώ, καὶ πάντες οἱ παῖδες αὐτοῦ διεσπάρησαν ἀπ᾿ αὐτοῦ.

Ιερ. 52,8 Ο στρατός όμως των Χαλδαίων, αντιληφθείς αυτούς, τους κατεδίωξεν οπίσω του βασιλέως, τον οποίον και συνέλαβαν πέραν από την Ιεριχώ. Ολοι οι δούλοι του βασιλέως διεσκορπίσθησαν και απεμακρύνθησαν από αυτόν.

Ιερ. 52,9 καὶ συνέλαβον τὸν βασιλέα καὶ ἤγαγον αὐτὸν πρὸς τὸν βασιλέα Βαβυλῶνος εἰς Δεβλαθά, καὶ ἐλάλησεν αὐτῷ μετὰ κρίσεως.

Ιερ. 52,9 Οι Χαλδαίοι συνέλαβαν τον βασιλέα και τον ωδήγησαν προς τον βασιλέα της Βαβυλώνος εις Δεβλαθά, ο οποίος και εξέφερε καταδικαστικήν απόφασιν εναντίον αυτού.

Ιερ. 52,10 καὶ ἔσφαξε βασιλεὺς Βαβυλῶνος τοὺς υἱοὺς Σεδεκίου κατ᾿ ὀφθαλμοὺς αὐτοῦ, καὶ πάντας τοὺς ἄρχοντας Ἰούδα ἔσφαξεν ἐν Δεβλαθά.

Ιερ. 52,10 Ο βασιλεύς της Βαβυλώνος έσφαξε τους υιούς του Σεδεκίου εμπρός εις τα μάτια του, όπως επίσης έσφαξε και όλους τους άρχοντας της Ιουδαίας εις Δεβλαθά.

Ιερ. 52,11 καὶ τοὺς ὀφθαλμοὺς Σεδεκίου ἐξετύφλωσε καὶ ἔδησεν αὐτὸν ἐν πέδαις, καὶ ἤγαγεν αὐτὸν βασιλεὺς Βαβυλῶνος εἰς Βαβυλῶνα καὶ ἔδωκεν αὐτὸν εἰς οἰκίαν μύλωνος ἕως ἡμέρας ἧς ἀπέθανε.

Ιερ. 52,11 Εβγαλε τα μάτια του Σεδεκίου και τον ετυφλωσε, τον έδεσε με χειροπέδας και τον ωδήγησεν ο βασιλεύς της Βαβυλώνος εις την Βαβυλώνα αιχμάλωτον. Τον παρέδωκεν εις την οικίαν ενός μυλωνά, όπου και παρέμεινε μέχρι του θανάτου του.

Ιερ. 52,12 καὶ ἐν μηνὶ πέμπτῳ, δεκάτῃ τοῦ μηνός, ἦλθε Ναβουζαρδὰν ὁ ἀρχιμάγειρος ὁ ἑστηκὼς κατὰ πρόσωπον τοῦ βασιλέως Βαβυλῶνος εἰς Ἱερουσαλήμ,

Ιερ. 52,12 Κατά την δεκάτην ημέραν του πέμπτου μηνός ήλθεν ο Ναβουζαρδάν ο αρχιμάγειρας, ο έμπιστος του βασιλέως της Βαβυλώνος, εις την Ιερουσαλήμ

Ιερ. 52,13 καὶ ἐνέπρησε τὸν οἶκον Κυρίου καὶ τὸν οἶκον τοῦ βασιλέως καὶ πάσας τὰς οἰκίας τῆς πόλεως, καὶ πᾶσαν οἰκίαν μεγάλην ἐνέπρησεν ἐν πυρί.

Ιερ. 52,13 και επυρπόλησε τον ναόν του Κυρίου, τα ανάκτορα του βασιλέως, όλας τας οικίας της πόλεως, και κάθε μεγάλην οικίαν την παρέδωκεν στο πυρ.

Ιερ. 52,14 καὶ πᾶν τεῖχος Ἱερουσαλὴμ κύκλῳ καθεῖλεν ἡ δύναμις τῶν Χαλδαίων, ἡ μετὰ τοῦ ἀρχιμαγείρου.

Ιερ. 52,14 Ο στρατος των Χαλδαίων μαζή με τον αρχιμάγειρον και υπό την διοίκησιν αυτού εκρήμνισαν ολο το γύρω τείχος της πόλεως.

Ιερ. 52,16 καὶ τοὺς καταλοίπους τοῦ λαοῦ κατέλιπεν ὁ ἀρχιμάγειρος εἰς ἀμπελουργοὺς καὶ εἰς γεωργούς.

Ιερ. 52,16 Ο αρχιμάγειρος αφήκεν εις την περιοχήν της Ιουδαίας μερικούς πτωχούς κατοίκους, αμπελουργούς και γεωργούς.

Ιερ. 52,17 καὶ τοὺς στύλους τοὺς χαλκοῦς τοὺς ἐν οἴκῳ Κυρίου καὶ τὰς βάσεις καὶ τὴν θάλασσαν τὴν χαλκῆν τὴν ἐν οἴκῳ Κυρίου συνέτριψαν οἱ Χαλδαῖοι καὶ ἔλαβον τὸν χαλκὸν αὐτῶν καὶ ἀπήνεγκαν εἰς Βαβυλῶνα.

Ιερ. 52,17 Οι Χαλδαίοι συνέτριψαν τους χάλκινους στύλους, που υπήρχον στον ναόν του Κυρίου, τας βάσεις και την χαλκίνην δεξαμένην, που υπήρχαν εις την αυλήν του ναού του Κυρίου, επήραν τον χαλκόν αυτόν και τον μετέφεραν εις την Βαβυλώνα.

Ιερ. 52,18 καὶ τὴν στεφάνην καὶ τὰς φιάλας καὶ τὰς κρεάγρας καὶ πάντα τὰ σκεύη τὰ χαλκᾶ, ἐν οἷς ἐλειτούργουν ἐν αὐτοῖς,

Ιερ. 52,18 Επήραν επίσης την στεφάνην και τας φιάλας και τας κρεάγρας και όλα τα χάλκινα σκεύη, δια των οποίων διεξήγετο η υπηρεσία στον ιερόν χώρον του ναού.

Ιερ. 52,19 καὶ τὰ σαφφὼθ καὶ τὰ μασμαρὼθ καὶ τοὺς ὑποχυτῆρας καὶ τὰς λυχνίας καὶ τὰς θυΐσκας καὶ τοὺς κυάθους, ἃ ἦν χρυσᾶ χρυσᾶ καὶ ἃ ἦν ἀργυρᾶ ἀργυρᾶ, ἔλαβεν ὁ ἀρχιμάγειρος.

Ιερ. 52,19 Επήραν τους λέβητας και τους κρατήρας, τους υποχυτήρας και τας λυχνίας, τα θυμιατήρια και τους κυάθους, εκ των υποίων άλλα μεν ήσαν χρυσά και αλλά ήσαν αργυρά. Ολα τα επήρεν ο αρχιμάγειρος.

Ιερ. 52,20 καὶ οἱ στῦλοι δύο καὶ ἡ θάλασσα μία καὶ οἱ μόσχοι δώδεκα χαλκοῖ ὑποκάτω τῆς θαλάσσης, ἃ ἐποίησεν ὁ βασιλεὺς Σαλωμὼν εἰς οἶκον Κυρίου· οὐκ ἦν σταθμὸς τοῦ χαλκοῦ αὐτῶν.

Ιερ. 52,20 Επῇρεν ακόμη τους δύο στύλους, την χαλκίνην δεξαμενήν και τους δώδεκα χαλκίνους μόσχους, που υπεβάσταζαν την δεξαμένην, αυτά τα οποία είχε κατασκευάσει ο βασιλεύς Σολομών δια τον ναόν του Κυρίου. Ητο ανυπολόγιστος ο ονκος του λεηλατηθέντος χαλκού.

Ιερ. 52,21 καὶ οἱ στῦλοι, τριακονταπέντε πηχῶν· ὕψος τοῦ στύλου τοῦ ἑνός, καὶ σπαρτίον δώδεκα πήχεων περιεκύκλου αὐτόν, καὶ τὸ πάχος αὐτοῦ δακτύλων τεσσάρων κύκλῳ,

Ιερ. 52,21 Καθένας από τους δύο αυτούς στύλους είχεν ύψος τριάκοντα πέντε εβραϊκούς πήχεις η δε περίμετρος του κάθε στύλου, που τον περιέβαλεν, ήτο δώδεκα εβραϊκοί πήχεις. Το πάχος δε της περιμέτρου ήτο τέσσαρες δάκτυλοι.

Ιερ. 52,22 καὶ γεῖσος ἐπ᾿ αὐτοῖς χαλκοῦν, καὶ πέντε πήχεων τὸ μῆκος ὑπεροχὴ τοῦ γείσους τοῦ ἑνός, καὶ δίκτυον καὶ ῥόαι ἐπὶ τοῦ γείσους κύκλῳ, τὰ πάντα χαλκᾶ· καὶ κατὰ ταῦτα τῷ στύλῳ τῷ δευτέρῳ, ὀκτὼ ῥόαι τῷ πήχει τοῖς δώδεκα πήχεσι.

Ιερ. 52,22 Το κιονόκρανον, που ευρίσκετο επάνω στον κάθε στύλον, ήτο και αυτό χάλκινον και είχεν ύψος πέντε εβραϊκούς πήχεις. Κυκλω από κάθε κιονόκρανον υπήρχε σκαλιστόν δίκτυον και ομοιώματα καρπού ροδιάς, όλα χάλκινα. Τα ίδια υπήρχαν και στον δεύτερον στύλον. Εις κάθε δε πήχυν από τους δώδεκα πήχεις της περιμέτρου, υπήρχαν και οκτώ ομοιώματα καρπών ροδιάς.

Ιερ. 52,23 καὶ ἦσαν αἱ ῥόαι ἐνενηκονταὲξ τὸ ἓν μέρος, καὶ ἦσαν αἱ πᾶσαι ῥόαι ἑκατὸν ἐπὶ τοῦ δικτύου κύκλῳ.

Ιερ. 52,23 Γυρω από το δικτυωτόν υπήρχαν ενενηνταέξ ρόδια εξωτερικώς, εν συνόλω υπήρχον εκατόν.

Ιερ. 52,24 καὶ ἔλαβεν ὁ ἀρχιμάγειρος τὸν ἱερέα τὸν πρῶτον καὶ τὸν ἱερέα τὸν δευτεροῦντα καὶ τοὺς τρεῖς τοὺς φυλάττοντας τὴν ὁδὸν

Ιερ. 52,24 Ο αρχιμάγειρος επήρεν ακόμη τον αρχιερέα και τον δεύτερον ιερέα και τους τρεις, οι οποίοι εφύλαττον την είσοδον.

Ιερ. 52,25 καὶ εὐνοῦχον ἕνα, ὃς ἦν ἐπιστάτης τῶν ἀνδρῶν τῶν πολεμιστῶν, καὶ ἑπτὰ ἄνδρας ὀνομαστοὺς τοὺς ἐν προσώπῳ τοῦ βασιλέως, τοὺς εὑρεθέντας ἐν τῇ πόλει, καὶ τὸν γραμματέα τῶν δυνάμεων, τὸν γραμματεύοντα τῷ λαῷ τῆς γῆς, καὶ ἑξήκοντα ἀνθρώπους ἐκ τοῦ λαοῦ τῆς γῆς, τοὺς εὑρεθέντας ἐν μέσῳ τῆς πόλεως·

Ιερ. 52,25 Επῇρεν ένά ευνούχον, ο οποίος ήτο επόπτης των πολεμιστών ανδρών, επτά επισήμους άνδρας του βασιλικού περιβάλλοντος, οι οποίοι ευρέθησαν εις την Ιερουσαλήμ, τον γραμματέα επί των στρατιωτικών δυνάμεων, τον στρατολόγον της χώρας και εξήντα άλλους ανθρώπους από τον λαόν της χώρας, που ευρέθησαν μέσα εις την πόλιν.

Ιερ. 52,26 καὶ ἔλαβεν αὐτοὺς Ναβουζαρδὰν ὁ ἀρχιμάγειρος τοῦ βασιλέως καὶ ἤγαγεν αὐτοὺς πρὸς βασιλέα Βαβυλῶνος εἰς Δεβλαθά,

Ιερ. 52,26 Ο Ναβουζαρδάν, ο αρχιμάγειρας του βασιλέως επήρεν αυτούς και τους ωδήγησεν εις Δεβλαθά προς τον βασιλέα της Βαβυλώνος.

Ιερ. 52,27 καὶ ἐπάταξεν αὐτοὺς βασιλεὺς Βαβυλῶνος ἐν Δεβλαθά, ἐν γῇ Αἰμάθ.

Ιερ. 52,27 Ο βασιλεύς της Βαβυλώνος διέταξε και τούς εφονεύσαν εις την πόλιν Δεβλαθά, εις την περιοχήν Αιμάθ.

Ιερ. 52,31 καὶ ἐγένετο ἐν τῷ τριακοστῷ καὶ ἑβδόμῳ ἔτει, ἀποικισθέντος τοῦ Ἰωακεὶμ βασιλέως Ἰούδα ἐν τῷ δωδεκάτῳ μηνί, ἐν τῇ τετράδι καὶ εἰκάδι τοῦ μηνός, ἔλαβεν Οὐλαιμαραδὰχ βασιλεὺς Βαβυλῶνος ἐν τῷ ἐνιαυτῷ, ᾧ ἐβασίλευσε, τὴν κεφαλὴν Ἰωακεὶμ βασιλέως Ἰούδα καὶ ἐξήγαγεν αὐτὸν ἐξ οἰκίας, ἧς ἐφυλάσσετο·

Ιερ. 52,31 Κατά το τριακοστόν έβδομον έτος της αιχμαλωσίας του Ιωακείμ, βασιλέως των Ιουδαίων, τον δωδέκατον μήνα, την εικοστήν τετάρτην του μηνός αυτού, έγινε βασιλεύς της Βαβυλώνος ο Ουλαιμαραδάχ. Κατά το έτος, που ανήλθεν στον θρόνον, ετίμησε τον Ιωακείμ βασιλέα της Ιουδαίας, και τον έβγαλεν από την φυλακήν, εις την οποίαν έμενε φυλακισμένος.

Ιερ. 52,32 καὶ ἐλάλησεν αὐτῷ χρηστὰ καὶ ἔδωκε τὸν θρόνον αὐτοῦ ἐπάνω τῶν βασιλέων τῶν μετ᾿ αὐτοῦ ἐν Βαβυλῶνι·

Ιερ. 52,32 Ωμιλησε προς αυτόν με καλωσύνην και ετοποθέτησε τον θρόνον του πρώτον μεταξύ των άλλων συναιχμαλώτων του βασιλέων εις την Βαβυλώνα.

Ιερ. 52,33 καὶ ἤλλαξε τὴν στολὴν τῆς φυλακῆς αὐτοῦ καὶ ἤσθιεν ἄρτον διὰ παντὸς κατὰ πρόσωπον αὐτοῦ πάσας τὰς ἡμέρας, ἃς ἔζησε.

Ιερ. 52,33 Αντικατέστησε την ενδυμασίαν της φυλακής με άλλην και συνέτρωγε με αυτόν πάντοτε όλας τας ημέρας της ζωής του.

Ιερ. 52,34 καὶ ἡ σύνταξις αὐτῷ ἐδίδοτο διὰ παντὸς παρὰ τοῦ βασιλέως Βαβυλῶνος ἐξ ἡμέρας εἰς ἡμέραν ἕως ἡμέρας, ἧς ἀπέθανεν.

Ιερ. 52,34 Ο,τι άλλο εχρειάζετο δια την συντήρησίν του εχορηγείτο εις αυτόν πάντοτε από τον βασιλέα της Βαβυλώνος κάθε ημέραν μέχρι της ημέρας του θανάτου του.


45) ΒΑΡΟΥΧ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΒΑΡΟΥΧ

ΒΑΡΟΥΧ 1

Βαρ. 1,1 Καὶ οὗτοι οἱ λόγοι τοῦ βιβλίου, οὓς ἔγραψε Βαροὺχ υἱὸς Νηρίου, υἱοῦ Μαασαίου, υἱοῦ Σεδεκίου, υἱοῦ Ἀσαδίου, υἱοῦ Χελκίου, ἐν Βαβυλῶνι,

Βαρ. 1,1 Αυτοί, είναι οι λόγοι του βιβλίου, τους οποίους έγραψεν ο Βαρούχ, υιός του Νηρίου, υιού του Μαασαίου, υιού του Σεδεκίου, υιού του Ασαδίου, υιού του Χελκίου εις την Βαβυλώνα,

Βαρ. 1,2 ἐν τῷ ἔτει τῷ πέμπτῳ, ἐν ἑβδόμῃ τοῦ μηνός, ἐν τῷ καιρῷ, ᾧ ἔλαβον οἱ Χαλδαῖοι τὴν Ἱερουσαλὴμ καὶ ἐνέπρησαν αὐτὴν ἐν πυρί.

Βαρ. 1,2 κατά το πέμπτον έτος, την εβδόμην ημέραν του μηνός, κατά την εποχήν κατά την οποίαν οι Χαλδαιοι εκυρίευσαν την Ιερουσαλήμ και την είχαν παραδώσει στο πυρ.

Βαρ. 1,3 καὶ ἀνέγνω Βαροὺχ τοὺς λόγους τοῦ βιβλίου τούτου ἐν ὠσὶν Ἰεχονίου, υἱοῦ Ἰωακεὶμ βασιλέως Ἰούδα καὶ ἐν ὠσὶ παντὸς τοῦ λαοῦ τῶν ἐρχομένων πρὸς τὴν βίβλον

Βαρ. 1,3 Ο Βαρούχ ανέγνωσε τους λόγους του βιβλίου τούτου εις επήκοον του 'Ιεχονιου, υιού του Ιωακείμ, βασιλέως του Ιούδα, και εις επήκοον παντός του λαού, όλων εκείνων οι οποίοι είχον έλθει, δια να ακούσουν το βιβλίον τούτο.

Βαρ. 1,4 καὶ ἐν ὠσὶ τῶν δυνατῶν καὶ υἱῶν τῶν βασιλέων καὶ ἐν ὠσὶ τῶν πρεσβυτέρων καὶ ἐν ὠσὶ παντὸς τοῦ λαοῦ, ἀπὸ μικροῦ ἕως μεγάλου, πάντων τῶν κατοικούντων ἐν Βαβυλῶνι ἐπὶ ποταμοῦ Σούδ.

Βαρ. 1,4 Ανεγνώσθη επίσης το βιβλίον αυτό εις επήκοον των επισήμων Ιουδαίων, των πριγκήπων και των καταγομένων από βασιλικόν γένος, των πρεσβυτέρων, και εις επήκοον όλου του λαού από μικρού έως μεγάλου· εις επήκοον δηλαδή όλων των Ιουδαίων, οι οποίοι κατοικούσαν εις την Βαβυλώνα πλησίον του ποταμού Σούδ.

Βαρ. 1,5 καὶ ἔκλαιον καὶ ἐνήστευον καὶ ηὔχοντο ἐναντίον Κυρίου

Βαρ. 1,5 Εκεί οι Ιουδαίοι έκλαιαν, ενήστευαν και προσηύχοντο προς τον Κυριον.

Βαρ. 1,6 καὶ συνήγαγον ἀργύριον, καθὰ ἑκάστου ἠδύνατο ἡ χείρ,

Βαρ. 1,6 Από έρανον δε μεταξύ των συνεκέντρωσαν αργύριον, όσον ημπορούσεν ο καθένας από αυτούς να εισφέρη.

Βαρ. 1,7 καὶ ἀπέστειλαν εἰς Ἱερουσαλὴμ πρὸς Ἰωακεὶμ υἱὸν Χελκίου, υἱοῦ Σαλώμ, τὸν ἱερέα, καὶ πρὸς τοὺς ἱερεῖς καὶ πρὸς πάντα τὸν λαόν, τοὺς εὑρεθέντας μετ᾿ αὐτοῦ ἐν Ἱερουσαλὴμ

Βαρ. 1,7 Εστειλαν κατόπιν αυτό εις την Ιερουσαλήμ προς τον αρχιερέα Ιωακείμ, υιόν του Χελκίου, υιού του Σαλώμ, και προς τους άλλους ιερείς και προς όλον τον λαόν, προς αυτούς, οι οποίοι ευρίσκοντο ακόμη μαζή με τον αρχιερέα εις την Ιερουσαλήμ.

Βαρ. 1,8 ἐν τῷ λαβεῖν αὐτὸν τὰ σκεύη οἴκου Κυρίου, τὰ ἐξενεχθέντα ἐκ τοῦ ναοῦ, ἀποστρέψαι εἰς γῆν Ἰούδα, τῇ δεκάτῃ τοῦ Σειουάν, σκεύη ἀργυρᾶ, ἃ ἐποίησε Σεδεκίας υἱὸς Ἰωσία βασιλεὺς Ἰούδα

Βαρ. 1,8 Αυτό έγινεν, όταν ο Βαρούχ επήρε τα σκεύη του ναού του Κυρίου, τα οποία άλλοτε είχαν αφαιρεθή από τον ναόν, δια να τα επαναφέρη εις την Ιουδαίαν κατά την δεκάτην του μηνός Σειουάν. Τα ιερά αυτά αργυρά σκεύη είχαν κατασκευασθή κατά διαταγήν του Σεδεκίου, βασιλέως της Ιουδαίας, υιού του Ιωσία,

Βαρ. 1,9 μετὰ τὸ ἀποικίσαι Ναβουχοδονόσορ βασιλέα Βαβυλῶνος τὸν Ἰεχονίαν καὶ τοὺς ἄρχοντας καὶ τοὺς δεσμώτας καὶ τοὺς δυνατοὺς καὶ τὸν λαὸν τῆς γῆς ἀπὸ Ἱερουσαλὴμ καὶ ἤγαγεν αὐτὸν εἰς Βαβυλῶνα·

Βαρ. 1,9 μετά τον αποικισμόν υπό του Ναβουχοδονόσορος, βασιλέως της Βαδυλώνος, του Ιεχονίου και των Ιουδαίων αρχόντων, των δεσμίων αυτών αιχμαλώτων, των άλλων επισήμων Ιουδαίων και του υπολοίπου λαού της χώρας, οι οποίοι ωδηγήθησαν από την Ιερουσαλήμ εις την Βαβυλώνα.

Βαρ. 1,10 καὶ εἶπαν· ἰδοὺ ἀπεστείλαμεν πρὸς ὑμᾶς ἀργύριον, καὶ ἀγοράσατε τοῦ ἀργυρίου ὁλοκαυτώματα καὶ περὶ ἁμαρτίας καὶ λίβανον καὶ ποιήσατε μάννα καὶ ἀνοίσατε ἐπὶ τὸ θυσιαστήριον Κυρίου τοῦ Θεοῦ ἡμῶν

Βαρ. 1,10 Οι Ιουδαίοι της Βαβυλώνος έγραψαν επιστολήν και είπαν· Ιδού στέλλομεν προς σας αυτό το αργύριον. Αγοράσατε έε αυτό εκλεκτά ζώα, δπως ορίζει ο Νομος, δια να προσφέρετε ολοκαυτώματα και εξιλαστηρίους θυσίας δια τας αμαρτίας μας και λίβανον. Καμετε προσφοράς και προσφέρατε στο θυσιαστήριον Κυρίου του Θεού μας.

Βαρ. 1,11 καὶ προσεύξασθε περὶ τῆς ζωῆς Ναβουχοδονόσορ βασιλέως Βαβυλῶνος καὶ εἰς ζωὴν Βαλτάσαρ υἱοῦ αὐτοῦ, ἵνα ὦσιν αἱ ἡμέραι αὐτῶν ὡς αἱ ἡμέραι τοῦ οὐρανοῦ ἐπὶ τῆς γῆς.

Βαρ. 1,11 Προσευχηθήτε υπέρ της ζωής του Ναβουχοδονόσορος, βασιλέως της Βαβυλώνος και της ζωής Βαλτάσαρ του υιού του, δια να είναι αι ημέραι αυτών, όπως είναι αι ημέραι του ουρανού επί της γης.

Βαρ. 1,12 καὶ δώσει Κύριος ἰσχὺν ἡμῖν καὶ φωτίσει τοὺς ὀφθαλμοὺς ἡμῶν, καὶ ζησόμεθα ὑπὸ τὴν σκιὰν Ναβουχοδονόσορ βασιλέως Βαβυλῶνος καὶ ὑπὸ τὴν σκιὰν Βαλτάσαρ υἱοῦ αὐτοῦ καὶ δουλεύσομεν αὐτοῖς ἡμέρας πολλὰς καὶ εὑρήσομεν χάριν ἐναντίον αὐτῶν.

Βαρ. 1,12 Ο δε Κυριος θα δώση εις ημάς δύναμιν και θα φωτίση τους οφθαλμούς μας, ώστε να ζήσωμεν υπό την σκέπην του Ναβουχοδονόσορος βασιλέως της Βαβυλώνος και υπό την σκέπην του υιού αυτού Βαλτάσαρ. Να τους υπηρετήσωμεν ως δούλοι επί πολύν χρόνον και να έχωμεν την ευμένειαν των.

Βαρ. 1,13 καὶ προσεύξασθε περὶ ἡμῶν πρὸς Κύριον τὸν Θεὸν ἡμῶν, ὅτι ἡμάρτομεν τῷ Κυρίῳ Θεῷ ἡμῶν, καὶ οὐκ ἀπέστρεψεν ὁ θυμὸς Κυρίου καὶ ἡ ὀργὴ αὐτοῦ ἀφ᾿ ἡμῶν ἕως τῆς ἡμέρας ταύτης.

Βαρ. 1,13 Προσευχηθήτε επίσης και υπέρ ημών προς Κυριον τον Θεόν μας, διότι ημαρτήσαμεν ενώπιον Κυρίου του Θεο μας, ο δε θυμός και η οργή του δεν απεμακρύνθη από ημάς μέχρι της ημέρας αυτής.

Βαρ. 1,14 καὶ ἀναγνώσεσθε τὸ βιβλίον τοῦτο, ὃ ἀπεστείλαμεν πρὸς ὑμᾶς, ἐξαγορεῦσαι ἐν οἴκῳ Κυρίου ἐν ἡμέρᾳ ἑορτῆς καὶ ἐν ἡμέραις καιροῦ,

Βαρ. 1,14 Να αναγνώσετε επίσης το βιβλίον τούτο, το οποίον σας στέλλομεν, και να κάμετε δημοσίαν εξαγόρευσιν στον ναόν του Κυρίου κατά την ημέραν της εορτής, κατά τας ημέρας της συγκεντρώσεως

Βαρ. 1,15 καὶ ἐρεῖτε· Τῷ Κυρίῳ Θεῷ ἡμῶν ἡ δικαιοσύνη, ἡμῖν δὲ αἰσχύνη τῶν προσώπων ὡς ἡ ἡμέρα αὕτη, ἀνθρώπῳ Ἰούδα καὶ τοῖς κατοικοῦσιν Ἱερουσαλὴμ

Βαρ. 1,15 και θα πήτε· Εις τον Κυριον τον Θεόν μας ανήκει και υπάρχει η δικαιοσύνη, εις ημάς δε η εντροπή των προσώπων μας, όπως βλέπομεν κατά την ημέραν αυτήν. Η αισχύνη αυτή ανήκει εις κάθε άνθρωπον της Ιουδαίας και στους κατοίκους της Ιερουσαλήμ,

Βαρ. 1,16 καὶ τοῖς βασιλεῦσιν ἡμῶν καὶ τοῖς ἄρχουσιν ἡμῶν καὶ τοῖς ἱερεῦσιν ἡμῶν καὶ τοῖς προφήταις ἡμῶν καὶ τοῖς πατράσιν ἡμῶν,

Βαρ. 1,16 στους βασιλείς μας και στους άρχοντας μας, στους ιερείς μας και στους προφήτας μας και στους πατέρας μας,

Βαρ. 1,17 ὧν ἡμάρτομεν ἔναντι Κυρίου

Βαρ. 1,17 διότι ημαρτήσαμεν ενώπιον του Κυρίου.

Βαρ. 1,18 καὶ ἠπειθήσαμεν αὐτῷ καὶ οὐκ ἠκούσαμεν τῆς φωνῆς Κυρίου Θεοῦ ἡμῶν πορεύεσθαι τοῖς προστάγμασι Κυρίου, οἷς ἔδωκε κατὰ πρόσωπον ἡμῶν.

Βαρ. 1,18 Εφάνημεν απειθείς εις αυτόν και δεν υπηκούσαμεν εις την φωνήν Κυρίου του Θεού μας, να ζήσωμεν και να πορευθώμεν σύμφωνα με τα προστάγματα του Κυρίου, τα οποία έδοκεν ενώπιον μας.

Βαρ. 1,19 ἀπὸ τῆς ἡμέρας, ἧς ἐξήγαγε Κύριος τοὺς πατέρας ἡμῶν ἐκ γῆς Αἰγύπτου, καὶ ἕως τῆς ἡμέρας ταύτης ἤμεθα ἀπειθοῦντες πρὸς Κύριον Θεὸν ἡμῶν καὶ ἐσχεδιάζομεν πρὸς τὸ μὴ ἀκούειν τῆς φωνῆς αὐτοῦ.

Βαρ. 1,19 Από την ημέραν, που ο Κυριος έβγαλεν ελευθέρους τους πατέρας μας από την χώραν της Αιγύπτου μέχρι της ημέρας αυτής, υπήρξαμεν εν συνεχεία απειθείς προς Κυριον τον Θεόν μας, εσκεπτόμεθα και κατεστρώναμεν σχέδια, να μη υπακούσωμεν εις την φωνήν του Κυρίου.

Βαρ. 1,20 καὶ ἐκολλήθη εἰς ἡμᾶς τὰ κακὰ καὶ ἡ ἀρά, ἣν συνέταξε Κύριος τῷ Μωυσῇ παιδὶ αὐτοῦ ἐν ἡμέρᾳ, ᾗ ἐξήγαγε τοὺς πατέρας ἡμῶν ἐκ γῆς Αἰγύπτου δοῦναι ἡμῖν γῆν ῥέουσαν γάλα καὶ μέλι ὡς ἡ ἡμέρα αὕτη.

Βαρ. 1,20 Εξ αιτίας αυτών εκολλήθησαν επάνω μας αι συμφοραί και η κατάρα, όπως είχεν ορίσει ο Κυριος στον δούλον του τον Μωϋσέα κατά την ημέραν, κατά την οποίαν εβγαλεν ελευθέρους τους πατέρας μας από την χώραν της Αιγύπτου, δια να δώση εις ημάς γην ρέουσαν γάλα και μέλι, όπως βλέπομεν κατά την ημέραν αυτήν.

Βαρ. 1,21 καὶ οὐκ ἠκούσαμεν τῆς φωνῆς Κυρίου τοῦ Θεοῦ ἡμῶν κατὰ πάντας τοὺς λόγους τῶν προφητῶν, ὧν ἀπέστειλε πρὸς ἡμᾶς,

Βαρ. 1,21 Δεν υπηκούσαμεν εις την εντολήν του Κυρίου και Θεού μας, σύμφωνα και με όλους τους λόγους των προφητών, τους οποίους εκείνος έστειλε προς ημάς.

Βαρ. 1,22 καὶ ᾠχόμεθα ἕκαστος ἐν διανοίᾳ καρδίας αὐτοῦ τῆς πονηρᾶς ἐργάζεσθαι θεοῖς ἑτέροις, ποιῆσαι τὰ κακὰ κατ᾿ ὀφθαλμοὺς Κυρίου Θεοῦ ἡμῶν.

Βαρ. 1,22 Απεμακρύνθημεν ο καθένας από τον Θεόν, σύμφωνα με τας πονηράς επιθυμίας της διεφθαρμένης του καρδίας, δια να λατρεύσωμεν ξένους θεούς και να διαπράξωμεν τα κακά ενώπιον των οφθαλμών Κυρίου του Θεού μας.

ΒΑΡΟΥΧ 2

Βαρ. 2,1 Καὶ ἔστησε Κύριος τὸν λόγον αὐτοῦ, ὃν ἐλάλησεν ἐφ᾿ ἡμᾶς καὶ ἐπὶ τοὺς δικαστὰς ἡμῶν τοὺς δικάσαντας τὸν Ἰσραὴλ καὶ ἐπὶ τοὺς βασιλεῖς ἡμῶν, καὶ ἐπὶ τοὺς ἄρχοντας ἡμῶν καὶ ἐπὶ ἄνθρωπον Ἰσραὴλ καὶ Ἰούδα,

Βαρ. 2,1 Εξεπλήρωσεν ο Κυριος και τούτον τον λόγον του, τον οποίον είπεν εναντίον μας και εναντίον των δικαστών μας, που εδίκαζον τον ισραηλιτικόν λαόν, και εναντίον των βασιλέων μας και εναντίον των αρχόντων μας και εναντίον όλων των Ισραηλιτών και των Ιουδαίων·

Βαρ. 2,2 τοῦ ἀγαγεῖν ἐφ᾿ ἡμᾶς κακὰ μεγάλα, ἃ οὐκ ἐποίησεν ὑποκάτω παντὸς τοῦ οὐρανοῦ καθὰ ἐποιήθη ἐν Ἱερουσαλήμ, κατὰ τὰ γεγραμμένα ἐν τῷ νόμῳ Μωυσῆ,

Βαρ. 2,2 να επιφέρη εναντίον μας μεγάλας τιμωρίας και συμφοράς, όσας δεν έκαμε κανένας άλλος κάτω από τον ουρανόν εναντίον άλλου λαού, ωσάν αυτάς που συνέβησαν εις την Ιερουσαλήμ, σύμφωνα με όσα ο Μωϋσής είχε γράψει στον Νομον δια τας τιμωρίας των παρανόμων και των αποστατών,

Βαρ. 2,3 τοῦ φαγεῖν ἡμᾶς ἄνθρωπον σάρκας υἱοῦ αὐτοῦ καὶ ἄνθρωπον σάρκας θυγατρὸς αὐτοῦ.

Βαρ. 2,3 ώστε να ευρεθούν άνθρωποι μεταξύ μας, να φάγουν ο ενας τας σάρκας του υιού του και άλλος τας σάρκας της θυγατρός του!

Βαρ. 2,4 καὶ ἔδωκεν αὐτοὺς ὑποχειρίους πάσαις ταῖς βασιλείαις ταῖς κύκλῳ ἡμῶν εἰς ὀνειδισμὸν καὶ εἰς ἄβατον ἐν πᾶσι τοῖς λαοῖς τοῖς κύκλῳ, οὗ διέσπειρεν αὐτοὺς Κύριος ἐκεῖ.

Βαρ. 2,4 Παρέδωκε τους Ισραηλίτας ο Κυριος υποχειρίους εις όλα τα βασίλεια τα κυκλω, ώστε να γίνωμεν αντικείμενον ονειδισμού, έρημοι και καταφρονημένοι μεταξύ όλων των κύκλω λαών, όπου ο Κυριος τους διεσκόρπισε.

Βαρ. 2,5 καὶ ἐγενήθησαν ὑποκάτω καὶ οὐκ ἐπάνω, ὅτι ἡμάρτομεν Κυρίῳ Θεῷ ἡμῶν πρὸς τὸ μὴ ἀκούειν τῆς φωνῆς αὐτοῦ.

Βαρ. 2,5 Και εγίναμεν έτσι υποχείριοι αντί να είμεθα κύριοι, διότι ημαρτήσαμεν εις Κυριον τον Θεόν μας, επειδή δεν υπηκούσαμεν εις τας εντολάς αυτού.

Βαρ. 2,6 τῷ Κυρίῳ Θεῷ ἡμῶν ἡ δικαιοσύνη, ἡμῖν δὲ καὶ τοῖς πατράσιν ἡμῶν ἡ αἰσχύνη τῶν προσώπων ὡς ἡ ἡμέρα αὕτη.

Βαρ. 2,6 Εις Κυριον τον Θεόν μας ανήκει και υπάρχει η δικαιοσύνη, εις ημάς δε και τους προγόνους μας η εντροπή και η καταισχύνη των προσώπων μας, όπως φανερώνει αυτή η ημέρα.

Βαρ. 2,7 ἃ ἐλάλησε Κύριος ἐφ᾿ ἡμᾶς, πάντα τὰ κακὰ ταῦτα ἦλθεν ἐφ᾿ ἡμᾶς.

Βαρ. 2,7 Ολαι αι συμφοραί και αι τιμωρίαι, τας οποίας προανήγγειλεν ο Κυριος, όλαι αύται επεσσωρεύθησαν εις ημάς.

Βαρ. 2,8 καὶ οὐκ ἐδεήθημεν τοῦ προσώπου Κυρίου τοῦ ἀποστρέψαι ἕκαστον ἀπὸ τῶν νοημάτων τῆς καρδίας αὐτῶν τῆς πονηρᾶς.

Βαρ. 2,8 Δεν παρεκαλέσαμεν δε τον Κυριον εν μετανοία να μας βοηθήση, ώστε ο καθένας από ημάς να απομακρυνθή από τας αμαρτωλάς σκέψεις της διεφθαρμένης καρδίας του.

Βαρ. 2,9 καὶ ἐγρηγόρησε Κύριος ἐπὶ τοῖς κακοῖς, καὶ ἐπήγαγε Κύριος ἐφ᾿ ἡμᾶς, ὅτι δίκαιος ὁ Κύριος ἐπὶ πάντα τὰ ἔργα αὐτοῦ, ἃ ἐνετείλατο ἡμῖν.

Βαρ. 2,9 Και έτσι ο Κυριος ηγρύπνησε δια τας τιμωρίας ημών και τας επέφερεν εναντίον μας, διότι ο Κυριος είναι δίκαιος εις όλα αυτού τα έργα, τα οποία μας έχει διατάξει.

Βαρ. 2,10 καὶ οὐκ ἠκούσαμεν τῆς φωνῆς αὐτοῦ πορεύεσθαι τοῖς προστάγμασι Κυρίου, οἷς ἔδωκε κατὰ πρόσωπον ἡμῶν. -

Βαρ. 2,10 Ημείς όμως δεν υπηκούσαμεν εις την φωνήν του, να πορευθώμεν σύμφωνα με τα προστάγματα του Κυρίου, τα οποία αυτός έδωκεν ενώπιόν μας.

Βαρ. 2,11 Καὶ νῦν, Κύριε ὁ Θεὸς Ἰσραήλ, ὃς ἐξήγαγες τὸν λαόν σου ἐκ γῆς Αἰγύπτου ἐν χειρὶ κραταιᾷ καὶ ἐν σημείοις καὶ ἐν τέρασι καὶ ἐν δυνάμει μεγάλῃ καὶ ἐν βραχίονι ὑψηλῷ καὶ ἐποίησας σεαυτῷ ὄνομα ὡς ἡ ἡμέρα αὕτη,

Βαρ. 2,11 Και τώρα, Κυριε, συ, ο Θεός του Ισραήλ, ο οποίος έβγαλες άλλοτε ελεύθερον τον λαόν σου από την χώραν της Αιγύπτου με την κραταιάν χείρα σου, με σημεία και με τέρατα, με δύναμιν μεγάλην και ακατανίκητον, με τον παντοδύναμον βραχίονά σου και κατέστησες έτσι ένδοξον το Ονομά σου μεταξύ των λαών, όπως μαρτυρεί και η ημέρα αυτή,

Βαρ. 2,12 ἡμάρτομεν, ἠσεβήσαμεν, ἠδικήσαμεν, Κύριε ὁ Θεὸς ἡμῶν, ἐπὶ πᾶσι τοῖς δικαιώμασί σου.

Βαρ. 2,12 ομολογούμεν ότι υπεπέσαμεν εις αμαρτίας, εδείξαμεν ασέβειαν απέναντί σου, διεπράξαμεν αδικίας, Κυριε ο Θεός ημών, παρεβήμεν όλας τας εντολάς σου.

Βαρ. 2,13 ἀποστραφήτω ὁ θυμός σου ἀφ᾿ ἡμῶν, ὅτι κατελείφθημεν ὀλίγοι ἐν τοῖς ἔθνεσιν, οὗ διέσπειρας ἡμᾶς ἐκεῖ.

Βαρ. 2,13 Αλλά ας απομακρυνθή από ημάς ο δίκαιος θυμός σου, διότι ολίγοι απεμείναμεν εις τα έθνη, όπου μας έχεις διασκορπίσει.

Βαρ. 2,14 εἰσάκουσον, Κύριε, τῆς προσευχῆς ἡμῶν καὶ τῆς δεήσεως ἡμῶν καὶ ἐξελοῦ ἡμᾶς ἕνεκέν σου καὶ δὸς ἡμῖν χάριν κατὰ πρόσωπον τῶν ἀποικισάντων ἡμᾶς,

Βαρ. 2,14 Ακουσε, Κυριε, και κάμε δεκτήν την προσευχήν μας και την δέησίν μας και εν τη απείρω σου καλωσύνη γλύτωσέ μας από τας συμφοράς αυτάς και δος μας την χάριν σου ενώπιον αυτών, οι οποίοι μας έχουν μετοικήσει αιχμαλώτους,

Βαρ. 2,15 ἵνα γνῷ πᾶσα ἡ γῆ, ὅτι σὺ Κύριος ὁ Θεὸς ἡμῶν, ὅτι τὸ ὄνομά σου ἐπεκλήθη ἐπὶ Ἰσραὴλ καὶ ἐπὶ τὸ γένος αὐτοῦ.

Βαρ. 2,15 δια να μάθουν όλοι οι άνθρωποι της οικουμένης, ότι συ είσαι ο Κυριος και Θεός μας, ότι το Ονομά σου έχει επικληθή επάνω στον Ιακώβ και στους απογόνους του.

Βαρ. 2,16 Κύριε, κάτιδε ἐκ τοῦ οἴκου τοῦ ἁγίου σου καὶ ἐννόησον εἰς ἡμᾶς· καὶ κλίνον, Κύριε, τὸ οὖς σου καὶ ἄκουσον·

Βαρ. 2,16 Από τον άγιόν σου ναόν ρίψε, Κυριε, ένα βλέμμα εις ημάς και ίδε το κατάντημά μας, έχε μας στον νουν σου. Κλίνε, Κυριε, το αυτί σου και άκουσέ μας.

Βαρ. 2,17 ἄνοιξον, Κύριε, ὀφθαλμούς σου καὶ ἰδέ, ὅτι οὐχ οἱ τεθνηκότες ἐν τῷ ᾅδῃ, ὧν ἐλήφθη τὸ πνεῦμα αὐτῶν ἀπὸ τῶν σπλάγχνων αὐτῶν, δώσουσι δόξαν καὶ δικαίωμα τῷ Κυρίῳ·

Βαρ. 2,17 Ανοιξε, Κυριε, τους οφθαλμούς σου και ιδέ προς ημάς, διότι δεν θα δώσουν δόξαν και δικαίωσιν στο Ονομά σου εκείνοι, οι οποίοι απέθαναν και ευρίσκονται στον άδην· αυτοί, των οποίων έλλειψε πλέον από τα σπλάγχνα των η πνοή της ζωής.

Βαρ. 2,18 ἀλλὰ ἡ ψυχὴ ἡ λυπουμένη ἐπὶ τὸ μέγεθος, ὃ βαδίζει κύπτον καὶ ἀσθενοῦν καὶ οἱ ὀφθαλμοὶ οἱ ἐκλείποντες καὶ ἡ ψυχὴ ἡ πεινῶσα δώσουσί σοι δόξαν καὶ δικαιοσύνην, Κύριε.

Βαρ. 2,18 Αλλά η συντετριμμένη από την λύπην ψυχή, η οποία από το βάρος των αμαρτιών και των τιμωριών βαδίζει σκυφτή και αδύναμος με θολωμένους από τα δάκρυα οφθαλμούς και ο πεινασμένος άνθρωπος, αυτοί θα σε δοξολογήσουν, Κυριε, και θα διαλαλήσουν την δικαιοσύνην σου.

Βαρ. 2,19 ὅτι οὐκ ἐπὶ τὰ δικαιώματα τῶν πατέρων ἡμῶν καὶ τῶν βασιλέων ἡμῶν ἡμεῖς καταβάλλομεν τὸν ἔλεον ἡμῶν κατὰ πρόσωπόν σου, Κύριε ὁ Θεὸς ἡμῶν,

Βαρ. 2,19 Σου υποβάλλομεν την ικετήριον αυτήν προς το έλεός σου δέησιν, στηριζόμενοι οχι εις τας δικαιοσύνας των προγόνων μας και των βασιλέων μας, αλλά στο έλεός σου, Κυριε ο Θεός ημών.

Βαρ. 2,20 ὅτι ἐνῆκας τὸν θυμόν σου καὶ τὴν ὀργήν σου ἐφ᾿ ἡμᾶς, καθάπερ ἐλάλησας ἐν χειρὶ τῶν παίδων σου τῶν προφητῶν λέγων·

Βαρ. 2,20 Διότι συ εν τη δικαιοσύνη σου εξαπέλυσες τον θυμόν σου και την οργήν σου εναντίον μας, όπως άλλωστε είχες προαναγγείλει δια μέσου των δούλων σου, των προφητών, λέγων·

Βαρ. 2,21 οὕτως εἶπε Κύριος· κλίνατε τὸν ὦμον ὑμῶν ἐργάσασθαι τῷ βασιλεῖ Βαβυλῶνος καὶ καθίσατε ἐπὶ τὴν γῆν, ἣν δέδωκα τοῖς πατράσιν ὑμῶν·

Βαρ. 2,21 έτσι είπεν ο Κυριος· Σκύψατε τον ώμον σας, δια να εργασθήτε υποτεταγμένοι στον βασιλέα της Βαβυλώνος, ώστε να ημπορέσετε να παραμείνετε εις την χώαν, την οποίαν εγώ έδωκα στους προγόνους σας.

Βαρ. 2,22 καὶ ἐὰν μὴ ἀκούσητε τῆς φωνῆς Κυρίου ἐργάσασθαι τῷ βασιλεῖ Βαβυλῶνος,

Βαρ. 2,22 Εάν όμως δεν υπακούετε εις την φωνήν του Κυρίου, να εργασθήτε εν υποταγή στον βασιλέα της Βαβυλώνος,

Βαρ. 2,23 ἐκλείψειν ποιήσω ἐκ πόλεων Ἰούδα καὶ ἔξωθεν Ἱερουσαλὴμ φωνὴν εὐφροσύνης καὶ φωνὴν χαρμοσύνης, φωνὴν νυμφίου καὶ φωνὴν νύμφης, καὶ ἔσται πᾶσα ἡ γῆ εἰς ἄβατον ἀπὸ ἐνοικούντων.

Βαρ. 2,23 τότε εγώ θα φέρω έτσι τα πράγματα και θα κάμω, ώστε να λείψη από τας πόλεις της Ιουδαίας και από τας οδούς της Ιερουσαλήμ κάθε φωνή αγαλλιάσεως και χαράς, χαρμόσυνος φωνή νυμφίου και νύμφης. Ολη δε η χώρα θα μείνη έρημος και άβατος από τους κατοίκους.

Βαρ. 2,24 καὶ οὐκ ἠκούσαμεν τῆς φωνῆς σου ἐργάσασθαι τῷ βασιλεῖ Βαβυλῶνος, καὶ ἔστησας τοὺς λόγους σου, οὓς ἐλάλησας ἐν χερσὶ τῶν παίδων σου τῶν προφητῶν, τοῦ ἐξενεχθῆναι τὰ ὀστᾶ βασιλέων ἡμῶν καὶ τὰ ὀστᾶ τῶν πατέρων ἡμῶν ἐκ τοῦ τόπου αὐτῶν,

Βαρ. 2,24 Ημείς όμως δεν υπηκούσαμεν εις την εντολήν σου, να εργασθώμεν εν υποταγή στον βασιλέα της Βαβυλώνος και έτσι συ εξεπλήρωσες τους απειλητικούς λόγους σου, τους οποίους είπες εναντίον μας δια μέσου των δούλων σου, των προφητών, ότι δηλαδή θα επέλθουν εναντίον μας αι δίκαιαι τιμωρίαι, και αυτά ακόμη τα οστά των βασιλέων και τα οστά των προγονων μας θα εξαχθούν από τους τάφους των!

Βαρ. 2,25 καὶ ἰδού ἐστιν ἐξεῤῥιμμένα τῷ καύματι τῆς ἡμέρας καὶ τῷ παγετῷ τῆς νυκτός, καὶ ἀπεθάνοσαν ἐν πόνοις πονηροῖς, ἐν λιμῷ καὶ ἐν ῥομφαίᾳ καὶ ἐν ἀποστολῇ.

Βαρ. 2,25 Και ιδού ότι πράγματι αυτά ερρίφθησαν και εσκορπίσθησαν έξω εκτεθειμένα στο καύμα της ημέρας και στον παγετόν της νυκτός. Οι δε πατέρες μας απέθανον εν μέσω φοβερών αθλιοτήτων και τιμωριών, με λιμόν και με ρομφαίαν και με αιχμαλωσίαν.

Βαρ. 2,26 καὶ ἔθηκας τὸν οἶκον, οὗ ἐπεκλήθη τὸ ὄνομά σου ἐπ᾿ αὐτῷ, ὡς ἡ ἡμέρα αὕτη, διὰ πονηρίαν οἴκου Ἰσραὴλ καὶ οἴκου Ἰούδα. -

Βαρ. 2,26 Και κατέστησες τον ναόν, όπου επεκαλείτο το Ονομά σου, όπως είναι σήμερα, κρημνισμένος και εγκαταλελειμμένος εξ αιτίας της κακίας των Ισραηλιτών και των Ιουδαίων.

Βαρ. 2,27 Καὶ ἐποίησας εἰς ἡμᾶς, Κύριε ὁ Θεὸς ἡμῶν, κατὰ πᾶσα ἐπιείκειάν σου καὶ κατὰ πάντα οἰκτιρμόν σου τὸν μέγαν,

Βαρ. 2,27 Και εν τούτοις είχες φερθή συ, Κυριε ο Θεός μας, προς ημάς σύμφωνα με όλην σου την επιείκειαν και με όλους τους μεγάλους οικτιρμούς σου,

Βαρ. 2,28 καθὰ ἐλάλησας ἐν χειρὶ παιδός σου Μωυσῆ, ἐν ἡμέρᾳ ἐντειλαμένου σου αὐτῷ γράψαι τὸν νόμον σου ἐναντίον υἱῶν Ἰσραὴλ λέγων·

Βαρ. 2,28 όπως ωμίλησες δια μέσου του δούλου σου του Μωϋσέως κατά την ημέραν, κατά την οποίαν του έδωσες την εντολήν να γράψη τον Νομον σου ενώπιον των Ισραηλιτών λέγων·

Βαρ. 2,29 ἐὰν μὴ ἀκούσητε τῆς φωνῆς μου, εἰ μὴν ἡ βόμβησις ἡ μεγάλη ἡ πολλὴ αὕτη ἀποστρέψει εἰς μικρὰν ἐν τοῖς ἔθνεσιν, οὗ διασπερῶ αὐτοὺς ἐκεῖ·

Βαρ. 2,29 Εάν δεν υπακούσετε εις την φωνήν μου, τότε ο μεγάλος και αναρίθμητος αυτός λαός, που βομδεί, θα γίνη ελάχιστος μεταξύ των εθνών, όπου εγώ θα τους διασκορπίσω.

Βαρ. 2,30 ὅτι ἔγνων ὅτι οὐ μὴ ἀκούσωσί μου, ὅτι λαὸς σκληροτράχηλός ἐστι. καὶ ἐπιστρέψουσιν ἐπὶ καρδίαν αὐτῶν ἐν γῇ ἀποικισμοῦ αὐτῶν

Βαρ. 2,30 Αυτά τα προαναγγέλλω, είπες, διότι γνωρίζω ότι οι Ισραηλίται δεν θα ακούσουν την φωνήν μου διότι είναι λαός σκληροτράχηλος και αμετανόητος. Εάν όμως εις την εξορίαν ευρισκόμενοι συναισθανθούν την αμαρτωλότητά των και συνέλθουν στον εαυτόν των

Βαρ. 2,31 καὶ γνώσονται ὅτι ἐγὼ Κύριος ὁ Θεὸς αὐτῶν. καὶ δώσω αὐτοῖς καρδίαν καὶ ὦτα ἀκούοντα,

Βαρ. 2,31 και αναγνωρίσουν ότι εγώ είμαι Κυριος ο Θεός των, εγώ τότε θα δώσω εις αυτούς καρδίαν αγνήν και συνετήν, αυτιά πρόθυμα να ακούουν.

Βαρ. 2,32 καὶ αἰνέσουσί με ἐν γῇ ἀποικισμοῦ αὐτῶν καὶ μνησθήσονται τοῦ ὀνόματός μου

Βαρ. 2,32 Τοτε δε θα με δοξολογήσουν εις την χώραν της εξορίας των και θα ενθυμηθούν το Ονομά μου.

Βαρ. 2,33 καὶ ἀποστρέψουσιν ἀπὸ τοῦ νώτου αὐτῶν τοῦ σκληροῦ καὶ ἀπὸ πονηρῶν πραγμάτων αὐτῶν, ὅτι μνησθήσονται τῆς ὁδοῦ πατέρων αὐτῶν τῶν ἁμαρτόντων ἔναντι Κυρίου.

Βαρ. 2,33 Θα παύσουν πλέον να έχουν σκληρόν και ανυπότακτον τον τράχηλον, θα απομακρυνθούν από τα πονηρά έργα των, διότι θα αναμνησθούν το κατάντημα και την τύχην των πατέρων των, οι οποίοι είχαν αμαρτήσει ενώπιον εμού, του Κυρίου.

Βαρ. 2,34 καὶ ἀποστρέψω αὐτοὺς εἰς τὴν γῆν, ἣν ὤμοσα τοῖς πατράσιν αὐτῶν, τῷ Ἁβραὰμ καὶ τῷ Ἰσαὰκ καὶ τῷ Ἰακώβ, καὶ κυριεύσουσιν αὐτῆς· καὶ πληθυνῶ αὐτούς, καὶ οὐ μὴ σμικρυνθῶσι·

Βαρ. 2,34 Τοτε δε συνετισμένους και εν μετάνοία θα τους επαναφέρω εγώ εις την χώραν, την οποίαν ωρκίσθην να δώσω στον Αβραάμ, τον Ισαάκ και τον Ιακώβ και θα γίνουν πλέον κύριοι και ιδιοκτήται αυτής. Θα τους πληθύνω και δεν θα ολιγοστεύσουν.

Βαρ. 2,35 καὶ στήσω αὐτοῖς διαθήκην αἰώνιον τοῦ εἶναί με αὐτοῖς εἰς Θεὸν καὶ αὐτοὶ ἔσονταί μοι εἰς λαόν· καὶ οὐ κινήσω ἔτι τὸν λαόν μου Ἰσραὴλ ἀπὸ τῆς γῆς, ἧς ἔδωκα αὐτοῖς.

Βαρ. 2,35 Θα συνάψω και θα επικυρώσω συμφωνίαν αιωνίαν με αυτούς, δια να είμαι εις αυτούς ο Θεός των και αυτοί να είναι δι' εμέ ο λαός. Δεν θα μετακινήσω πλέον τον λαόν μου τον ισραηλιτικόν από την χώραν, την οποίαν εγώ έχω δώσει εις αυτούς.

ΒΑΡΟΥΧ 3

Βαρ. 3,1 Κύριε παντοκράτωρ ὁ Θεὸς Ἰσραήλ, ψυχὴ ἐν στενοῖς καὶ πνεῦμα ἀκηδιῶν κέκραγε πρός σε.

Βαρ. 3,1 Κυριε παντοκράτορ, συ ο Θεός του Ισραήλ, μία ψυχή ευρισκομένη εις εκτάκτως στενόχωρον κατάστασιν, ένα πνεύμα κυριευμένον από αθυμίαν και μελαγχολίαν, κράζει προς σέ.

Βαρ. 3,2 ἄκουσον, Κύριε, καὶ ἐλέησον, ὅτι ἡμάρτομεν ἐναντίον σου,

Βαρ. 3,2 Ακουσε Κυριε, την φωνήν του και στείλε το έλεός σου, διότι ημαρτήσαμεν ενώπιόν σου,

Βαρ. 3,3 ὅτι σὺ καθήμενος τὸν αἰῶνα, καὶ ἡμεῖς ἀπολλύμενοι τὸν αἰῶνα.

Βαρ. 3,3 διότι συ είσαι ο καθήμενος επί του ενδόξου αιωνίου θρόνου, ημείς δε είμεθα οι συνεχώς δια μέσου των αιώνων καταστρεφόμενοι.

Βαρ. 3,4 Κύριε παντοκράτωρ ὁ Θεὸς Ἰσραήλ, ἄκουσον δὴ τῆς προσευχῆς τῶν τεθνηκότων Ἰσραὴλ καὶ υἱῶν τῶν ἁμαρτανόντων ἐναντίον σου, οἳ οὐκ ἤκουσαν τῆς φωνῆς Κυρίου Θεοῦ αὐτῶν καὶ ἐκολλήθη ἡμῖν τὰ κακά.

Βαρ. 3,4 Κυριε παντοκράτορ, ο Θεός του Ισραήλ, άκουσε τώρα την προσευχήν των αποθανόντων Ισραηλιτών και των υιών εκείνων, οι οποίοι ημάρτησαν ενώπιόν σου αυτών οι οποίοι δεν υπήκουσαν εις την φωνήν του Κυρίου και του Θεού των, και επάνω στους οποίους εκολλήθησαν αι συμφοραί και αι τιμωρίαι αυταί.

Βαρ. 3,5 μὴ μνησθῇς ἀδικιῶν πατέρων ἡμῶν, ἀλλὰ μνήσθητι χειρός σου καὶ ὀνόματός σου ἐν τῷ καιρῷ τούτῳ·

Βαρ. 3,5 Μη ενθυμηθής και μη λάβης υπ' όψιν σου τας αδικίας των πατέρων μας, αλλά ενθυμήσου κατά τον χρόνον τούτον την παντοδύναμον χείρα σου και το άγιον Ονομά σου,

Βαρ. 3,6 ὅτι σὺ Κύριος ὁ Θεὸς ἡμῶν, καὶ αἰνέσομέν σε, Κύριε.

Βαρ. 3,6 διότι συ είσαι ο Κυριος και ο Θεός μας και σε ημείς θα υμνολογούμεν.

Βαρ. 3,7 ὅτι διὰ τοῦτο ἔδωκας τὸν φόβον σου ἐπί καρδίαν ἡμῶν τοῦ ἐπικαλεῖσθαι τὸ ὄνομά σου. καὶ αἰνέσομέν σε ἐν τῇ ἀποικίᾳ ἡμῶν, ὅτι ἀπεστρέψαμεν ἀπὸ καρδίας ἡμῶν πᾶσαν ἀδικίαν πατέρων ἡμῶν τῶν ἡμαρτηκότων ἐναντίον σου.

Βαρ. 3,7 Προς τούτο άλλως τε συ ενέβαλες τον φόβον σου και τον σεβασμόν σου εντός των καρδιών μας, δια να επικαλούμεθα με πίστιν και ευλάβειαν το Ονομά σου. Σε δοξολογούμεν, Κυριε, στον τόπον αυτόν της εξορίας μας, διότι απεμακρύναμεν από τας καρδίας μας κάθε αδικίαν των πατέρων μας, οι οποίοι είχαν διαπράξει αμαρτίας ενώπιόν σου.

Βαρ. 3,8 ἰδοὺ ἡμεῖς σήμερον ἐν τῇ ἀποικίᾳ ἡμῶν, οὗ διέσπειρας ἡμᾶς ἐκεῖ εἰς ὀνειδισμὸν καὶ εἰς ἀρὰν καὶ εἰς ὄφλησιν κατὰ πάσας τὰς ἀδικίας πατέρων ἡμῶν, οἳ ἀπέστησαν ἀπὸ Κυρίου Θεοῦ ἡμῶν.

Βαρ. 3,8 Ιδού, ημείς ευρισκόμεθα σήμερον εις την χώραν της εξορίας μας, εκεί όπου συ μας διεσκόρπισες, δια να γίνωμεν αντικείμενα εξευτελισμού και κατάρας, ώστε να εξοφλήσωμεν ετσι όλας τας αδικίας των προγόνων μας, οι οποίοι απεμακρύνθησαν από σέ, τον Κυριον και Θεόν μας.

Βαρ. 3,9 Ἄκουε Ἰσραὴλ ἐντολὰς ζωῆς, ἐνωτίσασθε γνῶναι φρόνησιν.

Βαρ. 3,9 Ακουε, ισραηλιτικέ λαέ, τας εντολάς αυτάς του Θεού, που φέρουν ζωήν. Ακούσατε και βάλετέ τας εις τα αυτιά σας δια να αποκτήσετε σύνεσιν.

Βαρ. 3,10 τί ἐστιν Ἰσραήλ; τί ὅτι ἐν γῇ τῶν ἐχθρῶν εἶ; ἐπαλαιώθης ἐν γῇ ἀλλοτρίᾳ, συνεμιάνθης τοῖς νεκροῖς,

Βαρ. 3,10 Τι σου συνέβη, ισραηλιτικέ λαέ; Διατί ευρίσκεσαι εις την χώραν των εχθρών σου; Διατί εγήρασες εις την ξένην γην και εμολύνθης ανάμεσα εις μολυσμένους νεκρούς;

Βαρ. 3,11 προσελογίσθης μετὰ τῶν εἰς ᾅδου;

Βαρ. 3,11 Συγκατηριθμήθης μεταξύ εκείνων, οι οποίοι κατεβαίνουν στον άδην;

Βαρ. 3,12 ἐγκατέλιπες τὴν πηγὴν τῆς σοφίας.

Βαρ. 3,12 Διότι εγκατέλειψες την πηγήν της σοφίας, τον Θεόν και τον Νομον του.

Βαρ. 3,13 τῇ ὁδῷ τοῦ Θεοῦ εἰ ἐπορεύθης, κατῴκεις ἂν ἐν εἰρήνῃ τὸν αἰῶνα.

Βαρ. 3,13 Εάν είχες βαδίσει τον δρόμον του Θεού, θα κατοικούσες εις την πατρίδα σου εν ειρήνη δια παντός.

Βαρ. 3,14 μάθε ποῦ ἐστι φρόνησις, ποῦ ἐστιν ἰσχύς, ποῦ ἐστι σύνεσις τοῦ γνῶναι ἅμα ποῦ ἐστι μακροβίωσις καὶ ζωή, ποῦ ἐστι φῶς ὀφθαλμῶν καὶ εἰρήνη. -

Βαρ. 3,14 Μαθε που υπάρχει σοφία και σύνεσις, που ευρίσκεται η δύναμις, που είναι η σύνεσις, δια να γνωρίσης συγχρόνως, που υπάρχει η μακρότης των ημέρων και ευτυχισμένη ζωη, που ευρίσκεται το φως και η χαρά των οφθαλμών, η πραγματική και αδιατάρακτος ειρήνη.

Βαρ. 3,15 Τίς εὗρε τὸν τόπον αὐτῆς καὶ τίς εἰσῆλθεν εἰς τοὺς θησαυροὺς αὐτῆς;

Βαρ. 3,15 Ποιός ευρήκε τον τόπον αυτής της θείας σοφίας και ποιός εισήλθεν στους θησαυρούς της;

Βαρ. 3,16 ποῦ εἰσιν οἱ ἄρχοντες τῶν ἐθνῶν καὶ οἱ κυριεύοντες τῶν θηρίων τῶν ἐπὶ τῆς γῆς,

Βαρ. 3,16 Που είναι οι άρχοντες των εθνών, δια να μας είπουν εάν την ευρήκαν, και οι εξουσιάζοντες επάνω εις τα θηρία της γης;

Βαρ. 3,17 οἱ ἐν τοῖς ὀρνέοις τοῦ οὐρανοῦ ἐμπαίζοντες καὶ τὸ ἀργύριον θησαυρίζοντες καὶ τὸ χρυσίον, ᾧ ἐπεποίθεισαν ἄνθρωποι, καὶ οὐκ ἔστι τέλος τῆς κτήσεως αὐτῶν,

Βαρ. 3,17 Που είναι εκείνοι, οι οποίοι συλλαμβάνουν και τα πλέον άγρια πτηνά και παίζουν με αυτά; Και όλοι όσοι θησαυρίζουν χρυσίον και αργύριον, εις τα οποία οι άνθρωποι στηρίζουν την πεποίθησιν και τας ελπίδας των και δεν σταματούν ποτέ εργαζόμενοι δια την απόκτησιν των;

Βαρ. 3,18 οἱ τὸ ἀργύριον τεκταίνοντες καὶ μεριμνῶντες, καὶ οὐκ ἔστιν ἐξεύρεσις τῶν ἔργων αὐτῶν;

Βαρ. 3,18 Που είναι οι αργυροκόποι και οι χρυσοχόοι, οι οποίοι με πολλήν επιμέλειαν κατεργάζονται τα πολύτιμα αυτά μέταλλα και κατασκευάζουν αναρίθμητα ήδη έργων;

Βαρ. 3,19 ἠφανίσθησαν καὶ εἰς ᾅδου κατέβησαν, καὶ ἄλλοι ἀντανέστησαν ἀντ᾿ αὐτῶν.

Βαρ. 3,19 Εξηφανίσθησαν, κατέβηκαν στον άδην, χωρίς να γνωρίσουν την αληθινήν σοφίαν, και άλλοι παρουσιάσθησαν εις την γην αντί εκείνων.

Βαρ. 3,20 νεώτεροι εἶδον φῶς καὶ κατῴκησαν ἐπὶ τῆς γῆς, ὁδὸν δὲ ἐπιστήμης οὐκ ἔγνωσαν,

Βαρ. 3,20 Νεώτεροι εγεννήθησαν και είδαν το φως του ουρανού και κατώκησαν εις την γην, αλλά και αυτοί δεν εγνώρισαν τον δρόμον της αληθινής επιστήμης και σοφίας.

Βαρ. 3,21 οὐδὲ συνῆκαν τρίβους αὐτῆς, οὐδὲ ἀντελάβοντο αὐτῆς· οἱ υἱοὶ αὐτῶν ἀπὸ τῆς ὁδοῦ αὐτῶν πόῤῥω ἐγενήθησαν,

Βαρ. 3,21 Δεν ενόησαν τους δρόμους της, δεν εκράτησαν αυτήν και δεν εστηρίχθησαν επάνω της. Το ιδιο και τα παιδιά των, επλανήθησαν στον δρόμον των, ευρέθησαν μακράν από την αληθινήν σοφίαν.

Βαρ. 3,22 οὐδὲ ἠκούσθη ἐν Χαναάν, οὐδὲ ὤφθη ἐν Θαιμάν,

Βαρ. 3,22 Δεν ηκούσθη να γίνεται λόγος περί αυτής εις την Χαναάν, ούτε εφανερώθη εις την περιοχήν Θαιμάν.

Βαρ. 3,23 οὔτε υἱοὶ Ἄγαρ, οἱ ἐκζητοῦντες τὴν σύνεσιν ἐπὶ τῆς γῆς, οἱ ἔμποροι τῆς Μεῤῥὰν καὶ Θαιμάν, οἱ μυθολόγοι καὶ οἱ ἐκζητηταὶ τῆς συνέσεως, ὁδὸν τῆς σοφίας οὐκ ἔγνωσαν, οὐδὲ ἐμνήσθησαν τὰς τρίβους αὐτῆς. -

Βαρ. 3,23 Οτε οι απόγονοι της Αγαρ, οι οποίοι εν τούτοις αναζητούν την σοφίαν επάνω εις την γην, ούτε οι έμποροι της Μερράν και της Θαιμάν, οι επινοηταί και ερμηνευταί παραβολών, οι αναζητούντες την σύνεσιν, κανείς από αυτούς δεν έμαθε τον δρόμον της σοφίας, ούτε και ενεθυμήθησαν καν τας οδούς της.

Βαρ. 3,24 Ὦ Ἰσραήλ, ὡς μέγας ὁ οἶκος τοῦ Θεοῦ καὶ ἐπιμήκης ὁ τόπος τῆς κτήσεως αὐτοῦ·

Βαρ. 3,24 Ω Ισραηλιτικέ λαέ, πόσον μέγα και μεγαλοπρεπές είναι το σύμπαν, οίκος αυτός του Θεού! Ποσον αχανής ο τόπος της κυριαρχίας του !

Βαρ. 3,25 μέγας καὶ οὐκ ἔχει τελευτήν, ὑψηλὸς καὶ ἀμέτρητος.

Βαρ. 3,25 Μέγας, χωρίς τέλος, υψηλός και απροσμέτρητος !

Βαρ. 3,26 ἐκεῖ ἐγεννήθησαν οἱ γίγαντες οἱ ὀνομαστοὶ οἱ ἀπ᾿ ἀρχῆς, γενόμενοι εὐμεγέθεις, ἐπιστάμενοι πόλεμον.

Βαρ. 3,26 Εις την γην, κατά τους αρχαίους χρόνους, εγεννήθησαν οι ονομαστοί γίγαντες, μεγάλου αναστήματος, ικανοί και έμπειροι στον πόλεμον.

Βαρ. 3,27 οὐ τούτους ἐξελέξατο ὁ Θεὸς οὐδὲ ὁδὸν ἐπιστήμης ἔδωκεν αὐτοῖς·

Βαρ. 3,27 Ο Θεός όμως δεν εξέλεξεν αυτούς, ούτε έδωκεν εις αυτούς σοφίαν και σύνεσιν.

Βαρ. 3,28 καὶ ἀπώλοντο παρὰ τὸ μὴ ἔχειν φρόνησιν, ἀπώλοντο διὰ τὴν ἀβουλίαν αὐτῶν. -

Βαρ. 3,28 Εχάθησαν, διότι δεν είχαν σύνεσιν, κατεστράφησαν εξ αιτίας της αφροσύνης των.

Βαρ. 3,29 Τίς ἀνέβη εἰς τὸν οὐρανὸν καὶ ἔλαβεν αὐτὴν καὶ κατεβίβασεν αὐτὴν ἐκ τῶν νεφελῶν;

Βαρ. 3,29 Ποιός ανέβηκεν στον ουρανόν και επήρε την σοφίαν και την κατεβίδασεν εις την γην κάτω από τα νέφη;

Βαρ. 330 τίς διέβη πέραν τῆς θαλάσσης καὶ εὗρεν αὐτὴν καὶ οἴσει αὐτὴν χρυσίου ἐκλεκτοῦ;

Βαρ. 3,30 Ποιός διεπέρασε την θάλασσαν και εύρε την σοφίαν και θα την φέρη θεωρών αυτήν πολυτιμοτέρον και από αυτό το εκλεκτόν χρυσίον;

Βαρ. 3,31 οὐκ ἔστιν ὁ γινώσκων τὴν ὁδὸν αὐτῆς οὐδὲ ὁ ἐνθυμούμενος τὴν τρίβον αὐτῆς·

Βαρ. 3,31 Δεν υπάρχει κανείς άνθρωπος, που να γνωρίζη καλά την οδόν αυτής, και κανείς που να κατανοή τον δρόμον της.

Βαρ. 3,32 ἀλλ᾿ ὁ εἰδὼς τὰ πάντα γινώσκει αὐτήν, ἐξεῦρεν αὐτὴν τῇ συνέσει αὐτοῦ· ὁ κατασκευάσας τὴν γῆν εἰς τὸν αἰῶνα χρόνον, ἐνέπλησεν αὐτὴν κτηνῶν τετραπόδων·

Βαρ. 3,32 Αλλά ο παντογνώστης Θεός γνωρίζει καλώς αυτήν, αυτός εν τη απείρω αυτού συνέσει, την έχει διερευνήσει. Αυτός, ο οποίος εδημιούργησε και εστερεωσε την γην στους αιώνας των αιώνων· αυτός ο οποίος την εγέμισε με διάφορα ζώα·

Βαρ. 3,33 ὁ ἀποστέλλων τὸ φῶς, καὶ πορεύεται, ἐκάλεσεν αὐτό, καὶ ὑπήκουσεν αὐτῷ τρόμῳ·

Βαρ. 3,33 αυτός που εξαποστέλλει το φως και πορεύεται, το καλεί και υπακούει αυτό εις αυτόν με τρόμον.

Βαρ. 3,34 οἱ δὲ ἀστέρες ἔλαμψαν ἐν ταῖς φυλακαῖς αὐτῶν καὶ εὐφράνθησαν.

Βαρ. 3,34 Κατόπιν εντολής του έλαμψαν και λάμπουν οι αστέρες εις τας θέσεις των και ευφραίνονται.

Βαρ. 3,35 ἐκάλεσεν αὐτοὺς καὶ εἶπον· πάρεσμεν, ἔλαμψαν μετ᾿ εὐφροσύνης τῷ ποιήσαντι αὐτούς.

Βαρ. 3,35 Προσεκάλεσεν αυτούς και εκείνοι απήντησαν· “έδω είμεθα”. Λαμπουν με ευφροσύνην χάρις εις εκείνον, ο οποίος τους εδημιούργησεν.

Βαρ. 3,36 οὗτος ὁ Θεὸς ἡμῶν, οὐ λογισθήσεται ἕτερος πρὸς αὐτόν.

Βαρ. 3,36 Αυτός είναι ο Θεός μας· κανείς άλλος δεν ημπορεί να αντιμετρηθή προς αυτόν.

Βαρ. 3,37 ἐξεῦρε πᾶσαν ὁδὸν ἐπιστήμης καὶ ἔδωκεν αὐτὴν Ἰακὼβ τῷ παιδὶ αὐτοῦ καὶ Ἰσραὴλ τῷ ἠγαπημένῳ ὑπ᾿ αὐτοῦ·

Βαρ. 3,37 Αυτός εύρε και έχει όλην την οδόν της σοφίας και έδωκεν αυτήν στον Ιακώβ, τον δόλον αυτού, στον Ισραήλ, τον ηγαπημένον του.

Βαρ. 3,38 μετὰ τοῦτο ἐπὶ γῆς ὤφθη καὶ ἐν τοῖς ἀνθρώποις συνανεστράφη.

Βαρ. 3,38 Επειτα δε από όλα αυτά, εφανερώθη εις την γην και συνανεστράφη με τους ανθρώπους.

ΒΑΡΟΥΧ 4

Βαρ. 4,1 Αὕτη ἡ βίβλος τῶν προσταγμάτων τοῦ Θεοῦ καὶ ὁ νόμος ὁ ὑπάρχων εἰς τὸν αἰῶνα· πάντες οἱ κρατοῦντες αὐτὴν εἰς ζωήν, οἱ δὲ καταλείποντες αὐτὴν ἀποθανοῦνται. -

Βαρ. 4,1 Αυτό είναι το βιβλίον, που περιέχει τας εντολάς του Θεού. Αυτός είναι ο Νομος, που εδόθη δια να υπάρχη στους αιώνας των αιώνων. Ολοι όσοι κατέχουν την σοφίαν θα ζήσουν· εκείνοι όμως, που την εγκαταλείπουν, θα αποθάνουν.

Βαρ. 4,2 Ἐπιστρέφου, Ἰακώβ, καὶ ἐπιλαβοῦ αὐτῆς, διόδευσον πρὸς τὴν λάμψιν κατέναντι τοῦ φωτὸς αὐτῆς.

Βαρ. 4,2 Επίστρεψε εν μετανοία προς τον Θεόν σου, ισραηλιτικέ λαέ, άρπαξε και κράτησε την σοφίαν, περιπατεί με την λάμψιν αυτής μέσα στο φως της.

Βαρ. 4,3 μὴ δῷς ἑτέρῳ τὴν δόξαν σου καὶ τὰ συμφέροντά σοι ἔθνει ἀλλοτρίῳ.

Βαρ. 4,3 Μη παραχωρήσης εις άλλον την δόξαν σου και τα συμφέροντά σου· την περιουσίαν και τα πλούτη σου μη τα δώσης εις ξένον έθνος.

Βαρ. 4,4 μακάριοί ἐσμεν Ἰσραήλ, ὅτι τὰ ἀρεστὰ τῷ Θεῷ ἡμῖν γνωστά ἐστι. -

Βαρ. 4,4 Τρισευτυχισμένοι και ευλογημένοι είμεθα ημείς, ω Ισραηλίται, διότι γνωρίζομεν εκείνα, τα οποία είναι ευάρεστα στον Θεόν.

Βαρ. 4,5 Θαρσεῖτε λαός μου, μνημόσυνον Ἰσραήλ.

Βαρ. 4,5 Παρε θάρρος, λαός μου, λαέ ισραηλιτικέ, συ που κρατείς και ενθυμείσαι το ένδοξον παρελθόν σου!

Βαρ. 4,6 ἐπράθητε τοῖς ἔθνεσιν οὐκ εἰς ἀπώλειαν, διὰ δὲ τὸ παροργίσαι ὑμᾶς τὸν Θεὸν παρεδόθητε τοῖς ὑπεναντίοις·

Βαρ. 4,6 Επωλήθητε μεν εις τα έθνη ως δούλοι, οχι όμως εις καταστροφήν και απώλειαν, αλλά διότι παρωργίσατε τον Θεόν και δια τούτο παρεδόθητε στους εχθρούς σας, προς παιδαγωγικήν σας τιμωρίαν και διόρθωσιν.

Βαρ. 4,7 παρωξύνατε γὰρ τὸν ποιήσαντα ὑμᾶς θύσαντες δαιμονίοις καὶ οὐ Θεῷ.

Βαρ. 4,7 Οντως, εξωργίσατε τον Δημιουργόν σας, διότι προσεφέρατε θυσίαν εις τα δαιμόνια και όχι στον Θεόν.

Βαρ. 4,8 ἐπελάθεσθε τὸν τροφεύσαντα ὑμᾶς Θεὸν αἰώνιον, ἐλυπήσατε δὲ καὶ τὴν ἐκθρέψασαν ὑμᾶς Ἱερουσαλήμ·

Βαρ. 4,8 Ελησμονήσατε τον αιώνιον Θεόν, ο οποίος σας ετροφοδότησε. Ελυπήσατε δε και την Ιερουσαλήμ, η οποία σας έχει αναθρέψει.

Βαρ. 4,9 εἶδε γὰρ τὴν ἐπελθοῦσαν ὑμῖν ὀργὴν παρὰ τοῦ Θεοῦ καὶ εἶπεν· ἀκούσατε, οἱ πάροικοι Σιών, ἐπήγαγέ μοι ὁ Θεὸς πένθος μέγα·

Βαρ. 4,9 Είδεν η Ιερουσαλήμ την εκ μέρους του Θεού εκραγείσαν οργήν και τιμωρίαν εναντίον σας και είπεν· Ακούσατε σεις, οι γειτονικοί προς την Σιών λαοί. Ο Θεός μου έστειλε μέγα πένθος.

Βαρ. 4,10 εἶδον γὰρ τὴν αἰχμαλωσίαν τῶν υἱῶν μου καὶ τῶν θυγατέρων μου, ἣν ἐπήγαγεν αὐτοῖς ὁ αἰώνιος.

Βαρ. 4,10 Διότι είδα την αιχμαλωσίαν των υιών μου και των θυγατέρων μου, την οποίαν ο αιώνιος Θεός εξαπέστειλεν εναντίον των.

Βαρ. 4,11 ἔθρεψα γὰρ αὐτοὺς μετ᾿ εὐφροσύνης, ἐξαπέστειλα δὲ μετὰ κλαυθμοῦ καὶ πένθους.

Βαρ. 4,11 Ανέθρεψα αυτούς με αγαλλιασιν χαι χαράν. Τους προέπεμψα όμως εις την αιχμαλωσίαν με κλαυθμόν και πένθος.

Βαρ. 4,12 μηδεὶς ἐπιχαιρέτω μοι τῇ χήρᾳ καὶ καταλειφθείσῃ ὑπὸ πολλῶν· ἠρημώθην διὰ τὰς ἁμαρτίας τῶν τέκνων μου, διότι ἐξέκλιναν ἐκ νόμου Θεοῦ,

Βαρ. 4,12 Κανείς ας μη επιχαρή βλέπων με χήραν και εγκαταλελειμμένην από τα τέκνα μου ! Εμεινα έρημος δια τας αμαρτίας των τέκνων μου, διότι αυτά παρεξέκλιναν από τον νόμον του Θεού.

Βαρ. 4,13 δικαιώματα δὲ αὐτοῦ οὐκ ἔγνωσαν οὐδὲ ἐπορεύθησαν ὁδοῖς ἐντολῶν Θεοῦ, οὐδὲ τρίβους παιδείας ἐν δικαιοσύνη αὐτοῦ ἐπέβησαν.

Βαρ. 4,13 Δεν ηθέλησαν να γνωρίσουν και να υποταχθούν εις τα προστάγματα αυτού, δεν επορεύθησαν εις τας τρίβους της αγίας αυτού διδασκαλίας μετά δικαιοσύνης.

Βαρ. 4,14 ἐλθέτωσαν αἱ πάροικοι Σιών, καὶ μνήσθητε τὴν αἰχμαλωσίαν τῶν υἱῶν μου καὶ θυγατέρων, ἣν ἐπήγαγεν αὐτοῖς ὁ αἰώνιος·

Βαρ. 4,14 Ελάτε σεις, οι γειτονικοί λαοί της Σιών, και ενθυμηθήτε την αιχμαλωσίαν των υιών μου και των θυγατέρων μου, την οποίαν ο αιώνιος Θεός εξαπέστειλεν εναντίον των.

Βαρ. 4,15 ἐπήγαγε γὰρ ἐπ᾿ αὐτοὺς ἔθνος μακρόθεν, ἔθνος ἀναιδὲς καὶ ἀλλόγλωσσον, οἳ οὐκ ᾐσχύνθησαν πρεσβύτην οὐδὲ παιδίον ἠλέησαν

Βαρ. 4,15 Επέφερεν εναντίον αυτών από μακράν ένα έθνος αναίσχυντον και ξενόγλωσσον, το οποίον ούτε τους γέροντας εσεβάσθη, ούτε τα μικρά παιδιά εσπλαγχνίσθη.

Βαρ. 4,16 καὶ ἀπήγαγον τοὺς ἀγαπητοὺς τῆς χήρας καὶ ἀπὸ τῶν θυγατέρων τὴν μόνην ἠρήμωσαν.

Βαρ. 4,16 Απήγαγον εις αιχμαλωσίαν τους προσφιλείς υιούς εμού της χήρας. Με αφήκαν μόνην και έρημον, εστερημένην από τας θυγατέρας μου.

Βαρ. 4,17 ἐγὼ δὲ τί δυνατὴ βοηθῆσαι ὑμῖν;

Βαρ. 4,17 Εγώ δέ, αγαπητά μου τέκνα, εις τι ημπορούσα να σας βοηθήσω μέσα εις την μεγάλην σας αυτήν θλίψιν;

Βαρ. 4,18 ὁ γὰρ ἐπαγαγὼν τὰ κακὰ ὑμῖν ἐξελεῖται ὑμᾶς ἐκ χειρὸς ἐχθρῶν ὑμῶν.

Βαρ. 4,18 Μονον εκείνος, ο οποίος εξαπέστειλε τας συμφοράς και τιμωρίας αυτάς εναντίον σας, εκείνος είναι εις θέσιν να σας λυτρώση από τα χέρια των εχθρών σας.

Βαρ. 4,19 βαδίζετε, τέκνα, βαδίζετε, ἐγὼ γὰρ κατελήφθην ἔρημος·

Βαρ. 4,19 Πηγαίνετε, παιδιά μου, πηγαίνετε εις την αιχμαλωσίαν, διότι εγώ απέμεινα πλέον μονή και έρημος !

Βαρ. 4,20 ἐξεδυσάμην τὴν στολὴν τῆς εἰρήνης, ἐνεδυσάμην δὲ σάκκον τῆς δεήσεώς μου, κεκράξομαι πρὸς τὸν αἰώνιον ἐν ταῖς ἡμέραις μου. -

Βαρ. 4,20 Εβγαλα την στολήν της ειρήνης και της χαράς, εφορεσα σάκκινον ένδυμα πένθους και δεήσεως. Θα κράζω προς τον αιώνιον Θεόν κατά τας ημέρας αυτάς της δυστυχίας μου, ζητούσα την σωτηρίαν σας.

Βαρ. 4,21 Θαῤῥεῖτε, τέκνα, βοήσατε πρὸς τὸ Θεόν, καὶ ἐξελεῖται ὑμᾶς ἐκ δυναστείας, ἐκ χειρὸς ἐχθρῶν.

Βαρ. 4,21 Παρετε θάρρος, τέκνα μου, βοήσατε με θερμάς ικεσίας προς τον Θεόν και εκείνος ασφαλώς θα σας γλυτώση από την τυραννίαν, από τα χέρια των εχθρών.

Βαρ. 4,22 ἐγὼ γὰρ ἤλπισα ἐπὶ τῷ αἰωνίῳ τὴν σωτηρίαν ὑμῶν, καὶ ἦλθέ μοι χαρὰ παρὰ τοῦ ἁγίου ἐπὶ τῇ ἐλεημοσύνῃ, ἣ ἥξει ὑμῖν ἐν τάχει παρὰ τοῦ αἰωνίου σωτῆρος ὑμῶν.

Βαρ. 4,22 Διότι εγώ στον αιώνιον Θεόν έχω στηρίξει τας ελπίδας μου δια την σωτηρίαν σας. Και μου ήλθε χαρά εκ μέρους του αγίου Θεού δια το έλεός του, που θα σας στείλη. Το έλεός του θα έλθη ταχέως προς σας από μέρος του αιωνίου σωτήρος σας.

Βαρ. 4,23 ἐξέπεμψα γὰρ ὑμᾶς μετὰ κλαυθμοῦ καὶ πένθους, ἀποδώσει δέ μοι ὁ Θεὸς ὑμᾶς μετὰ χαρμοσύνης καὶ εὐφροσύνης εἰς τὸν αἰῶνα.

Βαρ. 4,23 Σας προέπεμψα στον τόπον της εξορίας σας με κλαυθμόν και πένθος, με αγαλλίασιν όμως και χαράν θα σας επαναφέρη εις εμέ ο Θεός μας, δια να μένετε εδώ παντοτεινά.

Βαρ. 4,24 ὥσπερ γὰρ νῦν ἑωράκασιν αἱ πάροικοι Σιὼν τὴν ὑμετέραν αἰχμαλωσίαν, οὕτως ὄψονται ἐν τάχει τὴν παρὰ τοῦ Θεοῦ ὑμῶν σωτηρίαν, ἣ ἐπελεύσεται ὑμῖν μετὰ δόξης μεγάλης καὶ λαμπρότητος τοῦ αἰωνίου.

Βαρ. 4,24 Οπως δε τώρα είδαν οι γειτονικοί λαοί της Σιών την αιχμαλωσίαν σας, έτσι θα ίδουν πολύ σύντομα την σωτηρίαν σας, την οποίαν θα σας αποστείλη με δόξαν και λαμπρότητα μεγάλην ο αιώνιος.

Βαρ. 4,25 τέκνα, μακροθυμήσατε τὴν παρὰ τοῦ Θεοῦ ἐπελθοῦσαν ὑμῖν ὀργήν· κατεδίωξέ σε ὁ ἐχθρός σου, καὶ ὄψει αὐτοῦ τὴν ἀπώλειαν ἐν τάχει καὶ ἐπὶ τραχήλους αὐτῶν ἐπιβήσῃ.

Βαρ. 4,25 Παιδιά μου, μακροθυμήσατε και υπομείνατε την οργήν, η οποία επήλθεν εναντίον σας εκ μέρους του Θεού. Ο εχθρός σας κατεδίωξε. Πολύ σύντομα όμως θα ίδετε την καταστροφήν του και θα θέσετε τους πόδας σας επάνω στον τράχηλόν του.

Βαρ. 4,26 οἱ τρυφεροί μου ἐπορεύθησαν ὁδοὺς τραχείας, ἤρθησαν ὡς ποίμνιον ἡρπασμένον ὑπὸ ἐχθρῶν. -

Βαρ. 4,26 Τα τρυφερά παιδιά μου εβάδισαν δρόμους δυσβάτους και δυσκόλους. Εσύρθησαν σαν ένα ποίμνιον, που έχει διαρπαγή από τους εχθρούς.

Βαρ. 4,27 Θαρσήσατε τέκνα καὶ βοήσατε πρὸς τὸν Θεόν, ἔσται γὰρ ὑμῶν ὑπὸ τοῦ ἐπάγοντος μνεία.

Βαρ. 4,27 Παρετε θάρρος, τέκνα μου, και βοήσατε με θερμάς ικεσίας προς τον Θεόν. Διότι εκείνος, ο οποίος επέφερεν εναντίον σας την θλίψιν αυτήν, σας ενθυμείται, δια να σας λύτρωση.

Βαρ. 4,28 ὥσπερ γὰρ ἐγένετο ἡ διάνοια ὑμῶν εἰς τὸ πλανηθῆναι ἀπὸ τοῦ Θεοῦ, δεκαπλασιάσατε ἐπιστραφέντες ζητῆσαι αὐτόν.

Βαρ. 4,28 Διότι, όπως η διάνοια σας σας απεπλάνησεν, ώστε να απομακρυνθήτε από τον Θεόν, ετσι τώρα επιστρέψατε εν μετανοία προς αυτόν. Δεκαπλασιάσατε τον ζήλον σας εις την αναζήτησίν του.

Βαρ. 4,29 ὁ γὰρ ἐπαγαγὼν ὑμῖν τὰ κακὰ ἐπάξει ὑμῖν τὴν αἰώνιον εὐφροσύνην μετὰ τῆς σωτηρίας ὑμῶν. -

Βαρ. 4,29 Διότι εκείνος, ο οποίος έστειλεν εναντίον σας αυτά τα κακά, θα στείλη μαζή με την σωτηρίαν σας και αιωνίαν ευφροσύνην.

Βαρ. 4,30 Θάρσει Ἱερουσαλήμ, παρακαλέσει σε ὁ ὀνομάσας σε.

Βαρ. 4,30 Παρε θάρρος, Ιερουσαλήμ, διότι εκείνος, ο οποίος σου έδωσε το όνομά σου θα σε παρηγόρηση και θα σε χαροποίηση.

Βαρ. 4,31 δείλαιοι οἱ σὲ κακώσαντες καὶ ἐπιχαρέντες τῇ σῇ πτώσει,

Βαρ. 4,31 Δυστυχείς και αξιοδάκρυτοι είναι εκείνοι, οι οποίοι σου επέφεραν τα κακά αυτά και οι οποίοι εχάρησαν δια την πτώσιν σου.

Βαρ. 4,32 δείλαιαι αἱ πόλεις, αἷς ἐδούλευσαν τὰ τέκνα σου, δειλαία ἡ δεξαμένη τοὺς υἱούς σου.

Βαρ. 4,32 Αθλιαι και δυστυχείς αι πόλεις, εις τας οποίας ως δούλοι έζησαν τα τέκνα σου. Αθλία θα είναι η περιοχή, η οποία εδέχθη ως αιχμαλώτους και εξορίστους τους υιούς σου.

Βαρ. 4,33 ὥσπερ γὰρ ἐχάρη ἐπὶ τῇ σῇ πτώσει καὶ εὐφράνθη ἐπὶ τῷ πτώματί σου, οὕτως λυπηθήσεται ἐπὶ τῇ ἑαυτῆς ἐρημίᾳ.

Βαρ. 4,33 Διότι, όπως εχάρη δια την πτώσιν σου και ηυφράνθη δια την συντριβήν σου, έτσι θα λυπηθή δια την ερήμωσιν της, που την αναμένει.

Βαρ. 4,34 καὶ περιελῶ αὐτῆς τὸ ἀγαλλίαμα τῆς πολυοχλίας καὶ τὸ ἀγαυρίαμα αὐτῆς ἔσται εἰς πένθος.

Βαρ. 4,34 Θα αφαιρέσω την χαράν από τον πολυάριθμον λαόν της και την αλαζονείαν της θα την μεταβάλω εις ένθος.

Βαρ. 4,35 πῦρ γὰρ ἐπελεύσεται αὐτῇ παρὰ τοῦ αἰωνίου εἰς ἡμέρας μακράς, καὶ κατοικηθήσεται ὑπὸ δαιμονίων τὸν πλείονα χρόνον. -

Βαρ. 4,35 Διότι φωτιά θα επέλθη εναντίον αυτής εκ μέρους του αιωνίου Θεού επί πολύν χρόνον, και θα κατοικήται όχι από ανθρώπους, άλλα από δαιμόνια επί μακρούς χρόνους.

Βαρ. 4,36 Περίβλεψον πρὸς ἀνατολάς, Ἱερουσαλήμ, καὶ ἴδε τὴν εὐφροσύνην τὴν παρὰ τοῦ Θεοῦ σοι ἐρχομένην.

Βαρ. 4,36 Γυρισε το βλέμμα σου προς ανατολάς, ω Ιερουσαλήμ, και ίδε την χαράν και αγαλλίασιν, η οποία εκ μέρους του Θεού έρχεται προς σέ.

Βαρ. 4,37 ἰδοὺ ἔρχονται οἱ υἱοί σου, οὓς ἐξαπέστειλας, ἔρχονται συνηγμένοι ἀπὸ ἀνατολῶν ἕως δυσμῶν τῷ ῥήματι τοῦ ἁγίου χαίροντες τῇ τοῦ Θεοῦ δόξῃ.

Βαρ. 4,37 Ιδού, έρχονται τα παιδιά σου, τα οποία είδες να αποστέλλονται εις αιχμαλωσίαν. Ερχονται συνηθροισμένα από ανατολών έως δυσμών, κατόπιν εντολής του αγίου Θεού, χαίροντες και απολαμβάνοντες την δόξαν του Θεού.

ΒΑΡΟΥΧ 5

Βαρ. 5,1 Ἔκδυσαι, Ἱερουσαλήμ, τὴν στολὴν τοῦ πένθους καὶ τῆς κακώσεώς σου καὶ ἔνδυσαι τὴν εὐπρέπειαν τῆς παρὰ τοῦ Θεοῦ δόξης εἰς τὸν αἰῶνα.

Βαρ. 5,1 Βγάλε, ω Ιερουσαλήμ, την πένθιμον ενδυμασιάν σου, την ενδυμασίαν της δυστυχίας σου, φόρεσε στον αιώνα τον άπαντα την μεγαλοπρέπειαν της δόξης του Θεού.

Βαρ. 5,2 περιβαλοῦ τὴν διπλοΐδα τῆς παρὰ τοῦ Θεοῦ δικαιοσύνης, ἐπίθου τὴν μίτραν ἐπὶ τὴν κεφαλήν σου τῆς δόξης τοῦ αἰωνίου.

Βαρ. 5,2 Ενδύσου τον ευρύχωρον και πλούσιον χιτώνα, που προέρχεται από την δικαιοσύνην του Θεού· βάλε εις την κεφαλήν σου την μίτραν της δόξης του αιωνίου Θεού.

Βαρ. 5,3 ὁ γὰρ Θεὸς δείξει τῇ ὑπ᾿ οὐρανὸν πάσῃ τὴν σὴν λαμπρότητα.

Βαρ. 5,3 Διότι ο Θεός θα φανερώση εις όλην την οικουμένην την υπό τον ουρανόν πάσαν την λαμπρότητά σου.

Βαρ. 5,4 κληθήσεται γάρ σου τὸ ὄνομα παρὰ τοῦ Θεοῦ εἰς τὸν αἰῶνα· Εἰρήνη δικαιοσύνης καὶ δόξα θεοσεβείας. -

Βαρ. 5,4 Ονομα αιώνιον και ένδοξον θα δώση εις σε ο Θεός. Ονομα, που θα σημαίνη Ειρήνη δικαιοσύνης και δόξα θεοσεβείας.

Βαρ. 5,5 Ἀνάστηθι, Ἱερουσαλήμ, καὶ στῆθι ἐπὶ τοῦ ὑψηλοῦ καὶ περίβλεψαι πρὸς ἀνατολὰς καὶ ἴδε συνηγμένα τὰ τέκνα σου ἀπὸ ἡλίου δυσμῶν ἕως ἀνατολῶν τῷ ῥήματι τοῦ ἁγίου χαίροντας τῇ τοῦ Θεοῦ μνείᾳ.

Βαρ. 5,5 Σηκω, Ιερουσαλήμ, στάσου εις μέρος υψηλόν, στρέψε τους οφθαλμούς σου προς ανοτολάς και ίδε συγκεντρωμένα τα τέκνα σου από δυσμών ηλίου έως ανατολών, σύμφωνα με τον λόγον του αγίου Θεού. Ιδε αυτά χαίροντα, διότι ο Θεός τα ενεθυμήθη.

Βαρ. 5,6 ἐξῆλθον γὰρ παρὰ σοῦ πεζοὶ ἀγόμενοι ὑπὸ ἐχθρῶν, εἰσάγει δὲ αὐτοὺς ὁ Θεὸς πρὸς σὲ αἰρομένους μετὰ δόξης ὡς θρόνον βασιλείας.

Βαρ. 5,6 Εβγήκαν από την πόλιν, την Ιερουσαλήμ πεζοί, συρόμενοι εις αιχμαλωσίαν από τους εχθρούς. Τωρα όμως τους επαναφέρει ο Θεός προς σε με δόξαν και τιμήν, ως επάνω εις θρόνον βασιλικόν.

Βαρ. 5,7 συνέταξε γὰρ ὁ Θεὸς ταπεινοῦσθαι πᾶν ὄρος ὑψηλὸν καὶ θῖνας ἀεννάους καὶ φάραγγας πληροῦσθαι εἰς ὁμαλισμὸν τῆς γῆς, ἵνα βαδίσῃ Ἰσραὴλ ἀσφαλῶς τῇ τοῦ Θεοῦ δόξῃ·

Βαρ. 5,7 Κυριος ο Θεός διέταξε να χαμηλώσουν τα υψηλά όρη και οι αιώνιοι λόφοι, και να γεμίσουν αι φάραγγες, να ισοπεδωθή το έδαφος της γης, να γίνη ομαλόν, δια να βαδίση με ασφάλειαν ο Ισραηλιτικός λαός εις την δόξαν του Θεού.

Βαρ. 5,8 ἐσκίασαν δὲ καὶ οἱ δρυμοὶ καὶ πᾶν ξύλον εὐωδίας τῷ Ἰσραὴλ προστάγματι τοῦ Θεοῦ·

Βαρ. 5,8 Βαθύσκια θα είναι τα δάση, από όπου θα διέρχονται, και κάθε αρωματώδες δένδρον κατόπιν εντολής του Θεού θα εξαπολύη την ευωδίαν του δια τον ισραηλιτικόν λαόν.

Βαρ. 5,9 ἡγήσεται γὰρ ὁ Θεὸς Ἰσραὴλ μετ᾿ εὐφροσύνης τῷ φωτὶ τῆς δόξης αὐτοῦ σὺν ἐλεημοσύνῃ καὶ δικαιοσύνῃ τῇ παρ᾿ αὐτοῦ.

Βαρ. 5,9 Διότι ο ίδιος ο Θεός θα οδήγηση τον Ισραηλιτικόν λαόν με χαράν στο φως της δόξης του, μαζή με το θείον του έλεος και την θείαν του δικαιοσύνην.


46) ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ 1

Καὶ ἐγένετο μετὰ τὸ αἰχμαλωσθῆναι τὸν Ἰσραήλ, καὶ Ἱερουσαλὴμ ἐρημωθῆναι, ἐκάθισεν Ἱερεμίας κλαίων, καὶ ἐθρήνησε τὸν θρῆνον τοῦτον ἐπὶ Ἱερουσαλὴμ καὶ εἶπε·

Επειτα από την αιχμαλωσίαν των Ισραηλιτών και την ερήμωσιν της Ιερουσαλήμ, εκάθισεν ο Ιερεμίας κλαίων· και εθρήνησε δια την Ιερουσαλήμ αυτόν τον θρήνον και είπε·

Θ. Ιερ. 1,1 Πῶς ἐκάθισε μόνη ἡ πόλις ἡ πεπληθυμμένη λαῶν; ἐγενήθη ὡς χήρα πεπληθυμμένη ἐν ἔθνεσιν, ἄρχουσα ἐν χώραις ἐγενήθη εἰς φόρον.

Θ. Ιερ. 1,1 Πως απέμεινε μόνη, έρημος από κατοίκους η πόλις, η οποία άλλοτε ήτο γεμάτη από λαούς; Εγινεν ωσάν απωρφανισμένη χήρα αυτή, που ήτο άλλοτε πολυάνθρωπος, μεταξύ όλων των εθνών. Πως η αρχόντισσα ανάμεσα εις τας χώρας της γης έγινε τώρα φόρου υποτελής!

Θ. Ιερ. 1,2 Κλαίουσα ἔκλαυσεν ἐν νυκτί, καὶ τὰ δάκρυα αὐτῆς ἐπὶ τῶν σιαγόνων αὐτῆς, καὶ οὐχ ὑπάρχει ὁ παρακαλῶν αὐτὴν ἀπὸ πάντων τῶν ἀγαπώντων αὐτήν· πάντες οἱ φιλοῦντες αὐτὴν ἠθέτησαν ἐν αὐτῇ, ἐγένοντο αὐτῇ εἰς ἐχθρούς.

Θ. Ιερ. 1,2 Πικρώς έκλαυσε και κλαίει κατά την νύκτα. Τα δάκρυά της ρέουν εις τας παρειάς της. Δεν υπάρχει κανείς από εκείνους, οι οποίοι άλλοτε την αγαπούσαν να την παρηγορή! Ολοι εκείνοι που την αγαπούσαν, την ηρνήθησαν και την επρόδωσαν. Εγιναν εχθροί της.

Θ. Ιερ. 1,3 Μετῳκίσθη Ἰουδαία ἀπὸ ταπεινώσεως αὐτῆς καὶ ἀπὸ πλήθους δουλείας αὐτῆς· ἐκάθισεν ἐν ἔθνεσιν, οὐχ εὗρεν ἀνάπαυσιν· πάντες οἱ καταδιώκοντες αὐτὴν κατέλαβον αὐτὴν ἀναμέσον τῶν θλιβόντων.

Θ. Ιερ. 1,3 Τα πλήθη των Ιουδαίων έπειτα από την συντριβήν και τον εξευτελισμόν των, έπειτα από την σκληράν δουλείαν των, μετεφέρθησαν εξόριστοι εις ξένας περιοχάς. Παραμένουν μεταξύ των εθνών διεσκορπισμένοι, χωρίς να ευρίσκουν εκεί ανάπαυσιν. Ολοι όσοι τους εμισούσαν και τους κατεδίωκαν, τους κατέφθασαν, δια να προσθέσουν πόνον στον πόνον των, εν μέσω ανθρώπων, οι οποίοι τους θλίβουν.

Θ. Ιερ. 1,4 Ὁδοὶ Σιὼν πενθοῦσι παρὰ τὸ μὴ εἶναι ἐρχομένους ἐν ἑορτῇ· πᾶσαι αἱ πύλαι αὐτῆς ἠφανισμέναι, οἱ ἱερεῖς αὐτῆς ἀναστενάζουσιν, αἱ παρθένοι αὐτῆς ἀγόμεναι, καὶ αὐτὴ πικραινομένη ἐν ἑαυτῇ.

Θ. Ιερ. 1,4 Οι δρόμοι της Σιών πενθούν, διότι δεν υπάρχουν άνθρωποι, οι οποίοι να έρχωνται στον ναόν κατά τας εορτάς. Ολαι αι πύλαι αυτής έχουν καταστροφή. Οι ιερείς της αναστενάζουν, αι παρθένοι της σύρονται εις αιχμαλωσίαν και εξευτελισμόν, και η ιδία μένει εγκαταλελειμμένη εις την μεγάλην της πικρίαν.

Θ. Ιερ. 1,5 Ἐγένοντο οἱ θλίβοντες αὐτὴν εἰς κεφαλήν, καὶ οἱ ἐχθροὶ αὐτῆς εὐθηνοῦσαν, ὅτι Κύριος ἐταπείνωσεν αὐτὴν ἐπὶ τὸ πλῆθος τῶν ἀσεβειῶν αὐτῆς· τὰ νήπια αὐτῆς ἐπορεύθησαν ἐν αἰχμαλωσίᾳ κατὰ πρόσωπον θλίβοντος.

Θ. Ιερ. 1,5 Αυτοί που την καταδυναστεύουν και την θλίβουν έγιναν ισχυρότεροί της. Οι εχθροί της θριαμβεύουν και ευημερούν. Και τούτο, διότι ο Κυριος την εταπείνωσεν, εξ αιτίας των πολυαρίθμων αδικιών της. Και αυτά ακόμη τα νήπιά της εβάδισαν τον δρόμον της αιχμαλωσίας ενώπιον εκείνων, που την καταθλίβουν.

Θ. Ιερ. 1,6 Καὶ ἐξῄρθη ἐκ θυγατρὸς Σιὼν πᾶσα ἡ εὐπρέπεια αὐτῆς· ἐγένοντο οἱ ἄρχοντες αὐτῆς ὡς κριοὶ οὐχ εὑρίσκοντες νομὴν καὶ ἐπορεύοντο ἐν οὐκ ἰσχύϊ κατὰ πρόσωπον διώκοντος.

Θ. Ιερ. 1,6 Αφῃρέθη και εχάθη πλέον από την θυγατέρα Σιών όλη η μεγαλοπρέπειά της. Οι άρχοντες της έγιναν ωσάν τα κριάρια, τα οποία δεν ευρίσκουν βοσκήν. Περιπατούν εξηντλημένοι εμπρός από αυτούς, που τους καταδιώκουν.

Θ. Ιερ. 1,7 Ἐμνήσθη Ἱερουσαλὴμ ἡμερῶν ταπεινώσεως αὐτῆς καὶ ἀπωσμῶν αὐτῆς· πάντα τὰ ἐπιθυμήματα αὐτῆς, ὅσα ἦν ἐξ ἡμερῶν ἀρχαίων, ἐν τῷ πεσεῖν τὸν λαὸν αὐτῆς εἰς χεῖρας θλίβοντος καὶ οὐκ ἦν ὁ βοηθῶν αὐτῇ, ἰδόντες οἱ ἐχθροὶ αὐτῆς ἐγέλασαν ἐπὶ μετοικεσίᾳ αὐτῆς.

Θ. Ιερ. 1,7 Ενεθυμήθη η Ιερουσαλήμ τας ημέρας του εξευτελισμού και των απωθήσεών της. Ολα τα ωραία και επιθυμητά πράγματα, τα οποία αυτή κατείχεν από αρχαίων ημερών, περιήλθαν εις χείρας των εχθρών της, όταν ηττήθη και έπεσε συντριμμένος ο λαός της εις τα χέρια των τυράννων της. Και δεν υπήρχεν άνθρωπος, να την βοηθήση. Οι δε εχθροί της ιδόντες την συντριβήν και τον εξευτελισμόν της εγέλασαν με χαιρεκακίαν δια την αιχμαλωσίαν και την εξορίαν των κατοίκων της.

Θ. Ιερ. 1,8 Ἁμαρτίαν ἥμαρτεν Ἰερουσαλήμ, διὰ τοῦτο εἰς σάλον ἐγένετο· πάντες οἱ δοξάζοντες αὐτὴν ἐταπείνωσαν αὐτήν, εἶδον γὰρ τὴν ἀσχημοσύνην αὐτῆς, καί γε αὐτὴ στενάζουσα καὶ ἀπεστράφη ὀπίσω.

Θ. Ιερ. 1,8 Βαρύτατα ημάρτησεν η Ιερουσαλήμ. Δια τούτο και περιέπεσεν εις αυτόν τον συγκλονισμόν και την αναταραχην. Ολοι όσοι προηγουμένως την ετιμούσαν και την εδόξαζαν, την κατεφρόνησαν. Είδαν γυμνήν την ταπείνωσιν και τον εξευτελισμόν της. Και αυτή η ίδια στενάζει και στρέφει το πρόσωπόν της αλλού, δια να μη αντικρυση τα περιφρονητικά βλέμματα.

Θ. Ιερ. 1,9 Ἀκαθαρσία αὐτῆς πρὸς ποδῶν αὐτῆς, οὐκ ἐμνήσθη ἔσχατα αὐτῆς· καὶ κατεβίβασεν ὑπέρογκα, οὐκ ἔστιν ὁ παρακαλῶν αὐτήν· ἰδέ, Κύριε, τὴν ταπείνωσίν μου, ὅτι ἐμεγαλύνθη ὁ ἐχθρός.

Θ. Ιερ. 1,9 Ο ρύπος της έφθασεν έως εις τα πόδια της. Δεν ενεθυμήθη καθόλου το τέλος της. Κατέπεσεν εις βάθος, δεν υπάρχει κανείς να την παρηγόρηση. Συ, Κυριε, ιδέ την αθλίαν μου κατάστασιν, διότι ο εχθρός αλαζονεύεται και θριαμβεύει εναντίον μου.

Θ. Ιερ. 1,10 Χεῖρα αὐτοῦ ἐξεπέτασε θλίβων ἐπὶ πάντα τὰ ἐπιθυμήματα αὐτῆς· εἶδε γὰρ ἔθνη εἰσελθόντα εἰς τὸ ἁγίασμα αὐτῆς, ἃ ἐνετείλω μὴ εἰσελθεῖν αὐτὰ εἰς ἐκκλησίαν σου.

Θ. Ιερ. 1,10 Ο σκληρός δυνάστης άπλωσε τα χέρια του εις όλα τα πολύτιμα αυτής πράγματα. Είδεν η Ιερουσαλήμ ειδωλολάτρας να εισέρχονται στον άγιον ναόν, δια τον οποίον συ είχες δώσει εντολήν να μη εισέλθη κανείς από τους ειδωλολάτρας, ούτε καν εις τας συγκεντρώσστου λαού σου.

Θ. Ιερ. 1,11 Πᾶς ὁ λαὸς αὐτῆς καταστενάζοντες, ζητοῦντες ἄρτον, ἔδωκαν τὰ ἐπιθυμήματα αὐτῆς ἐν βρώσει τοῦ ἐπιστρέψαι ψυχήν· ἰδέ, Κύριε, καὶ ἐπίβλεψον, ὅτι ἐγενήθη ἠτιμωμένη.

Θ. Ιερ. 1,11 Ολος ο λαός της Ιερουσαλήμ αναστενάζει κάτω από το βάρος της θλίψεως. Ζητούν να εύρουν άρτον. Εδωκαν τα πολύτιμα αυτών αντικείμενα, εις εύρεσιν ολίγης τροφής προς συντήρησιν της ζωής των. Ιδε, Κυριε, ρίψε το βλέμμα σου, διότι η Σιών είναι εξευτελισμένη και καταφρονεμένη.

Θ. Ιερ. 1,12 Οἱ πρὸς ὑμᾶς πάντες παραπορευόμενοι ὁδόν, ἐπιστρέψατε καὶ ἴδετε εἰ ἔστιν ἄλγος κατὰ τὸ ἄλγος μου, ὃ ἐγενήθη· φθεγξάμενος ἐν ἐμοὶ ἐταπείνωσέ με Κύριος ἐν ἡμέρᾳ ὀργῆς θυμοῦ αὐτοῦ.

Θ. Ιερ. 1,12 Σεις, οι οποίοι διέρχεσθε κοντά μου, ρίψατε ένα βλέμμα, ίδετε εάν υπάρχη αλλού τόσος πόνος, όσος είναι ο ιδικός μου ! Και ο πόνος αυτός έπεσεν επάνω μου, όταν ο Κυριος κατά την ημέραν της οργής και του θυμού του ωμίλησεν εναντίον μου και με εταπείνωσεν.

Θ. Ιερ. 1,13 Ἐξ ὕψους αὐτοῦ ἀπέστειλε πῦρ, ἐν τοῖς ὀστέοις μου κατήγαγεν αὐτό· διεπέτασε δίκτυον τοῖς ποσί μου, ἀπέστρεψέ με εἰς τὰ ὀπίσω, ἔδωκέ με ἠφανισμένην, ὅλην τὴν ἡμέραν ὠδυνωμένην.

Θ. Ιερ. 1,13 Από το ύψος του ουρανίου θρόνου του έρριψε πυρ, το έβαλε μέσα εις τα κόκκαλά μου. Απλωσε δίκτυον εις τα πόδιά μου, με ανέτρεψε, με παρέδωσεν εις όλεθρον και εξαφανισμόν. Ολην την ημέραν μέ έκαμε να υποφέρω και να οδυνώμαι.

Θ. Ιερ. 1,14 Ἐγρηγορήθη ἐπὶ τὰ ἀσεβήματά μου· ἐν χερσί μου συνεπλάκησαν, ἀνέβησαν ἐπὶ τὸν τράχηλόν μου· ἠσθένησεν ἡ ἰσχύς μου, ὅτι ἔδωκε Κύριος ἐν χερσί μου ὀδύνας, οὐ δυνήσομαι στῆναι.

Θ. Ιερ. 1,14 Παρηκολούθησεν άγρυπνος τας ασεβείας μου. Αυταί περιεπλάκησαν εις τα χέρια μου, ανεβησαν έως επάνω στον τράχηλόν μου, με κατεβάρυναν και με κατεπόντισαν. Η δύναμίς μου εξησθένησε, διότι ο Κυριος έδωσεν εις τα χέρια μου πόνους δυνατούς. Δεν ημπορώ πλέον να σταθώ εις τα πόδια μου !

Θ. Ιερ. 1,15 Ἐξῆρε πάντας τοὺς ἰσχυρούς μου ὁ Κύριος ἐκ μέσου μου, ἐκάλεσεν ἐπ᾿ ἐμὲ καιρὸν τοῦ συντρίψαι ἐκλεκτούς μου· ληνὸν ἐπάτησε Κύριος παρθένῳ θυγατρὶ Ἰούδα, ἐπὶ τούτοις ἐγὼ κλαίω.

Θ. Ιερ. 1,15 Αφήρεσε και απέρριψεν ο Κυριος εκ μέσου μου όλους τους υπερασπιστάς μου. Ωρισεν εναντίον μου καιρόν εις συντριβήν των εκλεκτών μου ανθρώπων. Ο Κυριος επάτησεν υπό τους πόδας του εις, τον ληνόν εμέ, την παρθένον, θυγατέρα του Ιούδα· και εγώ κλαίω δι' όλα αυτά !

Θ. Ιερ. 1,16 Ὁ ὀφθαλμός μου κατήγαγεν ὕδωρ, ὅτι ἐμακρύνθη ἀπ᾿ ἐμοῦ ὁ παρακαλῶν με, ὁ ἐπιστρέφων ψυχήν μου· ἐγένοντο οἱ υἱοί μου ἠφανισμένοι, ὅτι ἐκραταιώθη ὁ ἐχθρός.

Θ. Ιερ. 1,16 Τα μάτια μου χύνουν δάκρυα ωσάν το νερό της πηγής, διότι έχει απομακρυνθη από εμέ ο Κυριος της παρηγορίας μου, ο μόνος ικανός να επαναφέρη και στήριξη την ζωήν μου. Τα παιδιά μου έχουν πλέον εξαφανισθή, διότι ο εχθρός υπερίσχυσεν εναντίον μου.

Θ. Ιερ. 1,17 Διεπέτασε Σιὼν χεῖρας αὐτῆς, οὐκ ἔστιν ὁ παρακαλῶν αὐτήν· ἐνετείλατο Κύριος τῷ Ἰακώβ, κύκλῳ αὐτοῦ οἱ θλίβοντες αὐτόν, ἐγενήθη Ἱερουσαλὴμ εἰς ἀποκαθημένην ἀναμέσον αὐτῶν.

Θ. Ιερ. 1,17 Απλωσε τα χέρια της η Σιών ζητούσα βοήθειαν και δεν υπάρχει κανείς να την παρηγόρηση και να την βοηθήση. Εδωσεν εντολάς ο Κυριος στον Ιακώβ, εξέφερεν απειλάς. Και ιδού ότι οι καταδυναστεύοντες αυτόν τον περιεκύκλωσαν. Η Ιερουσαλήμ έγινεν ακάθαρτος ανάμεσα εις αυτούς, ώσαν την αποκαθημένην γυναίκα.

Θ. Ιερ. 1,18 Δίκαιός ἐστι Κύριος, ὅτι τὸ στόμα αὐτοῦ παρεπίκραναν· ἀκούσατε δή, πάντες οἱ λαοί, καὶ ἴδετε τὸ ἄλγος μου· παρθένοι μου καὶ νεανίσκοι μου ἐπορεύθησαν ἐν αἰχμαλωσίᾳ.

Θ. Ιερ. 1,18 Δικαιος είναι ο Κυριος, διότι ο λαός του τον παρεπίκρανεν, επειδή δεν υπήκουσεν εις τα λόγια του στόματός του. Ακούσατε, λοιπόν, όλοι οι λαοί, ιδέτε την οδύνην μου. Αι παρθένοι μου και οι νέοι μου άνδρες απήχθησαν εις αιχμαλωσίαν.

Θ. Ιερ. 1,19 Ἐκάλεσα τοὺς ἐραστάς μου, αὐτοὶ δὲ παρελογίσαντό με· οἱ ἱερεῖς μου καὶ οἱ πρεσβύτεροί μου ἐν τῇ πόλει ἐξέλιπον, ὅτι ἐζήτησαν βρῶσιν αὐτοῖς, ἵνα ἐπιστρέψωσι ψυχὰς αὐτῶν, καὶ οὐχ εὗρον.

Θ. Ιερ. 1,19 Προσεκάλεσα τους άλλοτε φίλους μου, αλλά αυτοί με εγέλασαν και με επρόδωσαν. Οι ιερείς μου και οι πρεσβύτεροί μου έλειψαν πλέον από την πόλιν, διότι περιέρχονται αναζητούντες τροφάς δια τον εαυτόν των, δια να διατηρήσουν την ζωήν των, και δεν ευρίσκουν.

Θ. Ιερ. 1,20 Ἰδέ, Κύριε, ὅτι θλίβομαι· ἡ κοιλία μου ἐταράχθη, καὶ ἡ καρδία μου ἐστράφη ἐν ἐμοί, ὅτι παραπικραίνουσα παρεπικράνθην· ἔξωθεν ἠτέκνωσέ με μάχαιρα ὥσπερ θάνατος ἐν οἴκῳ.

Θ. Ιερ. 1,20 Ιδέ, Κυριε, ότι θλίβομαι. Τα σπλάγχνα μου εταράχθησαν. Η καρδία μου ανεστατώθη εντός μου, διότι εγώ με το να παραπικράνω σε επικράνθην πολύ και η ίδια. Απ' έξω με εστέρησεν από τα τέκνα μου η εχθρική μάχαιρα, όπως εις τας οικίας η θανατηφόρος νόσος.

Θ. Ιερ. 1,21 Ἀκούσατε δή, ὅτι στενάζω ἐγώ, οὐκ ἔστιν ὁ παρακαλῶν με· πάντες οἱ ἐχθροί μου ἤκουσαν τὰ κακά μου καὶ ἐχάρησαν, ὅτι σὺ ἐποίησας· ἐπήγαγες ἡμέραν, ἐκάλεσας καιρόν, ἐγένοντο ὅμοιοι ἐμοί.

Θ. Ιερ. 1,21 Ακούσατε, λοιπόν, ότι εγώ στενάζω συνεχώς και δεν υπάρχει κανείς να με παρηγορήση. Ολοι οι εχθροί μου επληροφορήθησαν τας συμφοράς μου και εχάρησαν, διότι συ απέστειλες αυτάς εναντίον μου. Φέρε, Κυριε, εναντίον αυτών την ημέραν της δικαίας σου οργής. Ορισε τον κατάλληλον προς τούτο καιρόν, δια να γίνουν και αυτοί όμοιοι με εμέ ως προς την θλίψιν και τον πόνον.

Θ. Ιερ. 1,22 Εἰσέλθοι πᾶσα ἡ κακία αὐτῶν κατὰ πρόσωπόν σου, καὶ ἐπιφύλλισον αὐτοῖς, ὃν τρόπον ἐποίησαν ἐπιφυλλίδα περὶ πάντων τῶν ἁμαρτημάτων μου, ὅτι πολλοὶ οἱ στεναγμοί μου, καὶ καρδία μου λυπεῖται.

Θ. Ιερ. 1,22 Ας παρουσιασθή και ας απακαλυφθή ενώπιόν σου όλη η κακία των. Τρύγησέ τους, όπως αυτοί ετρύγησαν εμέ εξ αιτίας των αμαρτιών μου. Πράξε εις αυτούς ο,τι και εις εμέ, διότι οι στεναγμοί μου είναι πολλοί και η καρδία μου βαρύνεται συνεχώς από την λύπην και τον πόνον.

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ 2

Θ. Ιερ. 2,1 Πῶς ἐγνόφωσεν ἐν ὀργῇ αὐτοῦ Κύριος τὴν θυγατέρα Σιών; κατέῤῥιψεν ἐξ οὐρανοῦ εἰς γῆν δόξασμα Ἰσραήλ, καὶ οὐκ ἐμνήσθη ὑποποδίου ποδῶν αὐτοῦ ἐν ἡμέρᾳ ὀργῆς αὐτοῦ.

Θ. Ιερ. 2,1 Πως εν τη δικαία του οργή ο Κυριος εβύθισεν στο σκότος την θυγατέρα του Σιών; Ερριψε και εκρήμνισε την δόξαν του Ισραήλ από τον ουρανόν κάτω στο χώμα! Κατά την ημέραν της οργής του δεν ενεθυμήθη τον ισραηλιτικόν λαόν, τον οποίον άλλοτε είχεν ονομάσει υποπόδιον των ποδών του.

Θ. Ιερ. 2,2 Κατεπόντισε Κύριος οὐ φεισάμενος πάντα τὰ ὡραῖα Ἰακώβ, καθεῖλεν ἐν θυμῷ αὐτοῦ τὰ ὀχυρώματα τῆς θυγατρὸς Ἰούδα, ἐκόλλησεν εἰς τὴν γῆν, ἐβεβήλωσε βασιλέα αὐτῆς καὶ ἄρχοντας αὐτῆς.

Θ. Ιερ. 2,2 Ο Κυριος κατεπόντισε, χωρίς ευσπλαγχνίαν και οίκτον, όλα τα ωραία των απογόνων του Ιακώβ. Επάνω στον δίκαιον θυμόν του εκρήμνισε τα οχυρώματα της Σιών, τα έρριψε και τα εκόλλησεν εις την γην. Βεβήλους και μολυσμένους κατέστησε τον βασιλέα της και τους άρχοντάς της.

Θ. Ιερ. 2,3 Συνέκλασεν ἐν ὀργῇ θυμοῦ αὐτοῦ πᾶν κέρας Ἰσραήλ, ἀπέστρεψεν ὀπίσω δεξιὰν αὐτοῦ ἀπὸ προσώπου ἐχθροῦ καὶ ἀνῆψεν ἐν Ἰακὼβ ὡς πῦρ φλόγα, καὶ κατέφαγε πάντα τὰ κύκλῳ.

Θ. Ιερ. 2,3 Επάνω εις την εκρηξιν της δικαίας του οργής κατέκοψε και συνέτριψεν ο Κυριος όλην την δύναμιν του ισραηλιτικού λαού. Απέσυρεν εις τα οπίσω άπρακτον και ανενέργητον την παντοδύναμον δεξιάν του ενώπιον του εχθρού, που επήρχετο κατά του Ισραήλ. Ηναψε μεγάλην φλόγα καταστροφής στον Ιακώβ, η οποία και κατέφαγεν όλην την περιοχήν.

Θ. Ιερ. 2,4 Ἐνέτεινε τόξον αὐτοῦ ὡς ἐχθρός, ἐστερέωσε δεξιὰν αὐτοῦ ὡς ὑπεναντίος καὶ ἀπέκτεινε πάντα τὰ ἐπιθυμήματα τῶν ὀφθαλμῶν μου ἐν σκηνῇ θυγατρὸς Σιών, ἐξέχεεν ὡς πῦρ τὸν θυμὸν αὐτοῦ.

Θ. Ιερ. 2,4 'Ετεντωσεν ο Κυριος το τόξον του εναντίον του ισραηλιτικού λαού, ως εάν ήτο εχθρός του. Κατηύθυνε σταθερά την δεξιάν του εναντίον αυτού ωσάν εις αντιθέτόν του. Εθανάτωσεν όλα τα αγαπητά μου πρόσωπα εις την κατοικίαν της θυγατρός Σιών. Εξέχυσε τυν θυμόν του ως καταστρεπτικόν πυρ.

Θ. Ιερ. 2,5 Ἐγενήθη Κύριος ὡς ἐχθρός, κατεπόντισεν Ἰσραήλ, κατεπόντισε πάσας τὰς βάρεις αὐτῆς, διέφθειρε τὰ ὀχυρώματα αὐτοῦ καὶ ἐπλήθυνε τῇ θυγατρὶ Ἰούδα ταπεινουμένην καὶ τεταπεινωμένην.

Θ. Ιερ. 2,5 Ωσάν εχθρός έγινεν ο Κυριος· κατεπόντισεν εις απύθμενον βάθος τον ισραηλιτικόν λαόν. Κατέστρεψε τα πολύτιμα ανάκτορά του, εκρήμνισε και εξηφάνισε τα οχυρά του τείχη, επολλαπλασάασε τας συμφοράς εναντίον της Ιερουσαλήμ, η οποία εταπεινώθη και ταπεινώνεται συνεχώς.

Θ. Ιερ. 2,6 Καὶ διεπέτασεν ὡς ἄμπελον τὸ σκήνωμα αὐτοῦ, διέφθειρεν ἑορτὴν αὐτοῦ· ἐπελάθετο Κύριος ἃ ἐποίησεν ἐν Σιὼν ἑορτῆς καὶ σαββάτου καὶ παρώξυνεν ἐμβριμήματι ὀργῆς αὐτοῦ βασιλέα καὶ ἱερέα καὶ ἄρχοντα.

Θ. Ιερ. 2,6 Ωσάν φραγμόν εγκαταλελειμμένης αμπέλου εκρήμνισεν ο Κυριος το σκήνωμά του. Κατήργησε κάθε εορτήν του εις την Ιερουσαλήμ, ελησμόνησεν ο Κυριος, όσα θαυμαστά άλλοτε είχε κάμει εις την Σιών, τας εορτασίμους ημέρας και την αργίαν του Σαββάτου. Απερριψεν στον βρασμόν της οργής του βασιλείς, ιερείς και άρχοντας.

Θ. Ιερ. 2,7 Ἀπώσατο Κύριος θυσιαστήριον αὐτοῦ, ἀπετίναξεν ἁγίασμα αὐτοῦ, συνέτριψεν ἐν χειρὶ ἐχθροῦ τεῖχος βάρεων αὐτῆς· φωνὴν ἔδωκαν ἐν οἴκῳ Κυρίου ὡς ἐν ἡμέρᾳ ἑορτῆς.

Θ. Ιερ. 2,7 Αηδίασε και απώθησεν ο Κυριος το θυσιαστήριόν του. Απετίναξε τον άγιον ναόν του, συνέτριψε με τα χέρια των εχθρών του το τείχος μαζή με τας επάλξεις αυτού. Κραυγαί ηκούσθησαν στον ναόν του Κυρίου, όπως κατά τας ημέρας των εορτών, οχι όμως εόρτιοι.

Θ. Ιερ. 2,8 Καὶ ἐπέστρεψε Κύριος τοῦ διαφθεῖραι τεῖχος θυγατρὸς Σιών· ἐξέτεινε μέτρον, οὐκ ἀπέστρεψε χεῖρα αὐτοῦ ἀπὸ καταπατήματος, καὶ ἐπένθησε τὸ προτείχισμα, καὶ τεῖχος ὁμοθυμαδὸν ἠσθένησεν.

Θ. Ιερ. 2,8 Ο Κυριος επήλθε, δια να καταστρέψει τα τείχη της θυγατρός Σιών. Απλωσε το μέτρον του και δεν απέσυρε το χέρι του από το έργον της καταστροφής, μέχρις ότου το ωλοκλήρωσεν. Ετσι το εξωτερικόν τείχος κατεστραμμένον φαίνεται σαν να πενθή, και το εσωτερικόν τείχος συγχρόνως έχει εξασθενήσει και καταπέσει.

Θ. Ιερ. 2,9 Ἐνεπάγησαν εἰς γῆν πύλαι αὐτῆς, ἀπώλεσε καὶ συνέτριψε μοχλοὺς αὐτῆς· βασιλέα αὐτῆς καὶ ἄρχοντα αὐτῆς ἐν τοῖς ἔθνεσιν· οὐκ ἔστι νόμος, καί γε προφῆται αὐτῆς οὐκ εἶδον ὅρασιν παρὰ Κυρίου.

Θ. Ιερ. 2,9 Αι πύλαι από τα τείχη έπεσαν και εχώθησαν εις την γην. Ο Κυριος κατέστρεψε και συνέτριψε τους μοχλούς των πυλών της πόλεως. Αιχμαλώτους εις τα διάφορα έθνη ωδήγησε τον βασιλέα της και τους άρχοντάς της. Δεν υπάρχει πλέον ο νόμος Κυρίου εις την Ιουδαίαν και οι προφήται της δεν βλέπουν οράματα στελλόμενα εκ μέρους του Κυρίου.

Θ. Ιερ. 2,10 Ἐκάθισαν εἰς τὴν γῆν, ἐσιώπησαν πρεσβύτεροι θυγατρὸς Σιών, ἀνεβίβασαν χοῦν ἐπὶ τὴν κεφαλὴν αὐτῶν, περιεζώσαντο σάκκους, κατήγαγον εἰς γῆν ἀρχηγοὺς παρθένους ἐν Ἱερουσαλήμ.

Θ. Ιερ. 2,10 Εκάθισαν κάτω στο χώμα οι αιχμαλωτισθέντες· σιωπηλοί από το βάρος του πόνου έμειναν οι γεροντότεροι της κόρης μου, της Σιών. Ερριψαν χώμα επάνω εις την κεφαλήν των, εζώσθησαν τρίχινους σάκκους πένθους. Και αυταί αι διακρινόμεναι δια την ευγενή καταγωγήν και τον πλούτον των παρθένοι έπεσαν και εκυλίσθησαν στο έδαφος της Ιερουσαλήμ.

Θ. Ιερ. 2,11 Ἐξέλιπον ἐν δάκρυσιν οἱ ὀφθαλμοί μου, ἐταράχθη ἡ καρδία μου, ἐξεχύθη εἰς τὴν γῆν ἡ δόξα μου ἐπὶ τὸ σύντριμμα τῆς θυγατρὸς τοῦ λαοῦ μου ἐν τῷ ἐκλείπειν νήπιον καὶ θηλάζοντα ἐν πλατείαις πόλεως.

Θ. Ιερ. 2,11 Εσβησαν τα μάτια μου από τα πολλά δάκρυα, εταράχθη η καρδία μου, εκυλίσθη εις τυ χώμα η δόξα μου, εξ αιτίας της συντριβής της θυγατρός του λαού μου, όταν και τα νήπια άκομη και τα θηλάζοντα έσβηναν και ξεψυχούσαν από την πείναν εις τας πλατείας της πόλεως.

Θ. Ιερ. 2,12 Ταῖς μητράσιν αὐτῶν εἶπαν· ποῦ σῖτος καὶ οἶνος; ἐν τῷ ἐκλύεσθαι αὐτοὺς ὡς τραυματίας ἐν πλατείαις πόλεως, ἐν τῷ ἐκχεῖσθαι ψυχὰς αὐτῶν εἰς κόλπον μητέρων αὐτῶν.

Θ. Ιερ. 2,12 Εφώναζαν τα νήπια προς τας μητέρας των, “ψωμί”, “νερό”, όταν παρέλυον εις τας πλατείας από την πείναν, ωσάν τραυματίαι βαρέως πληγωμένοι· όταν έσβηναν και εξεψυχούσαν, εις την αγκάλην των μητέρων των.

Θ. Ιερ. 2,13 Τί μαρτυρήσω σοι ἢ τί ὁμοιώσω σοι, θύγατερ Ἱερουσαλήμ; τίς σώσει σε καὶ παρακαλέσει σε, παρθένος θύγατερ Σιών; ὅτι ἐμεγαλύνθη ποτήριον συντριβῆς σου· τίς ἰάσεταί σε;

Θ. Ιερ. 2,13 Με τι να σε παραβάλλω; Προς τι να σε παρομοιώσω, θυγάτηρ Ιερουσαλήμ; Ποιός είναι εις θέσιν να σε σώση και να σε παρηγόρηση, παρθένος θυγάτηρ Σιών; Διότι το ποτήριον της καταστροφής σου είναι βαθύ και πλατύ. Ποιός τάχα είναι εις θέσιν να σε θεραπεύση;

Θ. Ιερ. 2,14 Προφῆταί σου εἴδοσάν σοι μάταια καὶ ἀφροσύνην καὶ οὐκ ἀπεκάλυψαν ἐπὶ τὴν ἀδικίαν σου τοῦ ἐπιστρέψαι αἰχμαλωσίαν σου, καὶ εἴδοσάν σοι λήμματα μάταια καὶ ἐξώσματα.

Θ. Ιερ. 2,14 Οι ψευδοπροφήται σου είδαν και είπαν εις σε ανυπόστατα και ασύνετα. Δεν σου εφανέρωσαν τας αμαρτίας σου, ώστε να μετανοήσης και να προληφθή η αιχμαλωσία σου ! Είδαν και ανεκοίνωσαν εις σε απατηλάς οράσεις, ψευδείς και παραπλανητικάς.

Θ. Ιερ. 2,15 Ἐκρότησαν ἐπὶ σὲ χεῖρας πάντες οἱ παραπορευόμενοι ὁδόν, ἐσύρισαν καὶ ἐκίνησαν τὴν κεφαλὴν αὐτῶν ἐπὶ τὴν θυγατέρα Ἱερουσαλήμ· αὕτη ἡ πόλις, ἐροῦσι, στέφανος εὐφροσύνης πάσης τῆς γῆς.

Θ. Ιερ. 2,15 Ολοι όσοι διήρχοντο κοντά σου εχειροκροτούσαν με χαιρεκακίαν. Εβγαλαν σύριγμα ειρωνικόν από τα χείλη των, εκινούσαν χλευαστικώς την κεφαλήν των εις βάρος της θυγατρός Ιερουσαλήμ. “Αύτη είναι η πόλις, έλεγαν, η οποία ήτο άλλοτε ο στέφανος και η χαρά όλης της οικουμένης”!

Θ. Ιερ. 2,16 Διήνοιξαν ἐπὶ σὲ στόμα αὐτῶν πάντες οἱ ἐχθροί σου, ἐσύρισαν καὶ ἔβρυξαν ὀδόντας, καὶ εἶπαν· κατεπίομεν αὐτήν, πλὴν αὕτη ἡ ἡμέρα, ἣν προσεδοκῶμεν, εὕρομεν αὐτήν, εἴδομεν.

Θ. Ιερ. 2,16 Ολοι οι εχθροί σου ήνοιξαν διάπλατα το στόμα των εναντίον σου. Εσφύριζαν ειρωνικώς εις βάρος σου, έτριζαν τα δόντια των και είπαν· “την κατεπίομεν ! Αυτή ακριβώς είναι η ημέρα, την οποίαν επεριμέναμεν, την ευρήκαμεν και την είδαμεν”!

Θ. Ιερ. 2,17 Ἐποίησε Κύριος ἃ ἐνεθυμήθη, συνετέλεσε ῥήματα αὐτοῦ, ἃ ἐνετείλατο ἐξ ἡμερῶν ἀρχαίων, καθεῖλε καί οὐκ ἐφείσατο, καὶ ηὔφρανεν ἐπὶ σὲ ἐχθρόν, ὕψωσε κέρας θλίβοντός σε.

Θ. Ιερ. 2,17 Ο Κυριος επραγιματοποίησεν εκείνα, τα οποία είχε σκεφθή και αποφασίσει. Εξεπληρωσε τους λόγους, τους οποίους από αρχαιότατα χρόνια είχε προαναγγείλει. Εκρήμνισε τον λαόν του και δεν τον εσπλαγχνίσθη. Εκαμε τον εχθρόν σου να χαρή δια το κατάντημά σου. Υψωσε την δύναμιν εκείνων, οι οποίοι σε καταδυναστεύουν.

Θ. Ιερ. 2,18 Ἐβόησε καρδία αὐτῶν πρὸς Κύριον· τείχη Σιών, καταγάγετε ὡς χειμάῤῥους δάκρυα ἡμέρας καὶ νυκτός· μὴ δῷς ἔκνηψιν σεαυτῇ, μὴ σιωπήσαιτο, θύγατερ, ὁ ὀφθαλμός σου.

Θ. Ιερ. 2,18 Η καρδία των θλιβομένων κράζει προς τον Κυριον· Και σεις, κρημνισμένα τείχη της Σιών, χάσατε ημέραν και νύκτα άφθονα δάκρυα ώσαν χειμάρρους. Μη ηρεμήσης και ανάνήψης, θυγάτηρ μου Ιερουσαλήμ. Ο οφθαλμός σου ας μη παύση να χύνη δάκρυα.

Θ. Ιερ. 2,19 Ἀνάστα, ἀγαλλίασαι ἐν νυκτὶ εἰς ἀρχὰς φυλακῆς σου, ἔκχεον ὡς ὕδωρ καρδίαν σου ἀπέναντι προσώπου Κυρίου, ἆρον πρὸς αὐτὸν χεῖράς σου περὶ ψυχῆς νηπίων σου τῶν ἐκλυομένων λιμῷ ἐπ᾿ ἀρχῆς πασῶν ἐξόδων.

Θ. Ιερ. 2,19 Σηκω, κράξε, κατά την νύκτα, εις την αρχήν της νυκτός χύσε την καρδίαν σου, όπως χύνεται το νερό, ενώπιον του Κυρίου. Υψωσε προς αυτόν ικετευτικά τα χέρια σου, δια την ζωήν των νηπίων σου, τα οποία παραλύουν και πεθαίνουν από τον λιμόν εις τας γωνίας όλων των οδών.

Θ. Ιερ. 2,20 Ἰδέ, Κύριε, καὶ ἐπίβλεψον τίνι ἐπεφύλλισας οὕτως· εἰ φάγονται γυναῖκες καρπὸν κοιλίας αὐτῶν; ἐπιφυλλίδα ἐποίησε μάγειρος· φονευθήσονται νήπια θηλάζοντα μαστούς; ἀποκτενεῖς ἐν ἁγιάσματι Κυρίου ἱερέα καὶ προφήτην;

Θ. Ιερ. 2,20 Ριψε Ενα βλέμμα, Κυριε, και ιδέ ποίον εξεφύλλισες και ερήμωσες με τέτοιαν σκληρότητα. Εφθασαν, λοιπόν, αι γυναίκες μέχρι του σημείου να φάγουν τον καρπόν της κοιλίας των; Κρεοπώλαι και μάγειροι ετρύγησαν την πόλιν. Εσφάγησαν νήπια, ενώ ακόμη εθήλαζαν μαστούς. Εθανατώθησαν ιερείς και προφήται στον ναόν του Κυρίου !

Θ. Ιερ. 2,21 Ἐκοιμήθησαν εἰς τὴν ἔξοδον παιδάριον καὶ πρεσβύτης. παρθένοι μου καὶ νεανίσκοι μου ἐπορεύθησαν ἐν αἰχμαλωσίᾳ· ἐν ῥομφαίᾳ καὶ ἐν λιμῷ ἀπέκτεινας, ἐν ἡμέρᾳ ὀργῆς σου ἐμαγείρευσας, οὐκ ἐφείσω.

Θ. Ιερ. 2,21 Μικρά παιδία και γέροντες εκοιμήθησαν τον αιώνιον ύπνον στους δρόμους της πόλεως. Αι παρθένοι μου και οι νέοι άνδρες ωδηγήθησαν βιαίως εις την αιχμαλωσίαν. Με την έχθρικην ρομφαίαν και με την πείναν τους εθανάτωσες. Κατά την μέραν της οργής σου ως ζώα προς σφαγήν τους παρέδωσες στους δημίους. Δεν τους ελυπήθης.

Θ. Ιερ. 2,22 Ἐκάλεσεν ἡμέραν ἑορτῆς παροικίας μου κυκλόθεν, καὶ οὐκ ἐγένοντο ἐν ἡμέρᾳ ὀργῆς Κυρίου ἀνασῳζόμενος καὶ καταλελειμμένος, ὡς ἐπεκράτησα καὶ ἐπλήθυνα ἐχθρούς μου πάντας.

Θ. Ιερ. 2,22 Οπως εις ημέραν εορτής εκαλούσες ολόγυρα τους προσκυνητάς, ετσι προσεκάλεσες τώρα την φρίκην και τον τρόμον. Κατά την τρομεράν ημέραν της οργής του Κυρίου κανείς δεν διεσώθη, κανείς δεν απέμενε. Αυτούς τους οποίους εκράττησα εις την αγκάλήν μου και τους ελίκνισα, αυτούς που ανέθρεψα και επλήθυνα, τους κατέκοψεν ο εχθρός μου.

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ 3

Θ. Ιερ. 3,1 Ἐγὼ ἀνὴρ ὁ βλέπων πτωχείαν ἐν ῥάβδῳ θυμοῦ αὐτοῦ ἐπ᾿ ἐμέ·

Θ. Ιερ. 3,1 Εγώ είμαι ενας άνθρωπος, ο οποίος εγνωριζα την αθλιότητα υπό τα κτυπήματα της οργής του Κυρίου.

Θ. Ιερ. 3,2 παρέλαβέ με καὶ ἀπήγαγέ με εἰς σκότος καὶ οὐ φῶς,

Θ. Ιερ. 3,2 Με παρέλαβε και με ωδήγησεν όχι στο φως, αλλά στο σκότος.

Θ. Ιερ. 3,3 πλὴν ἐν ἐμοὶ ἐπέστρεψε χεῖρα αὐτοῦ ὅλην τὴν ἡμέραν.

Θ. Ιερ. 3,3 Εναντίον μου έστρεψε την τιμωρόν δεξιάν του όλας τας ημέρας.

Θ. Ιερ. 3,4 Ἐπαλαίωσε σάρκα μου καὶ δέρμα μου, ὀστέα μου συνέτριψεν·

Θ. Ιερ. 3,4 Εμαύρισε με τα κτυπήματα και έφθειρε την σάρκα μου και το δέρμα μου. Συνέτριψε τα κόκκαλά μου.

Θ. Ιερ. 3,5 ἀνῳκοδόμησε κατ᾿ ἐμοῦ καὶ ἐκύκλωσε κεφαλήν μου καὶ ἐμόχθησεν,

Θ. Ιερ. 3,5 Κατεσκεύασε και έβαλεν επάνω μου βαρύν ζυγόν. Συνέσφιξε την κεφαλήν μου και την έκαμε να δοκιμάση πόνον και μόχθον.

Θ. Ιερ. 3,6 ἐν σκοτεινοῖς ἐκάθισέ με ὡς νεκροὺς αἰῶνος.

Θ. Ιερ. 3,6 Με εκάθισεν εις σκοτεινούς τόπους, όπως και όπου είναι οι απ' αρχαιοτάτων χρόνων νεκροί.

Θ. Ιερ. 3,7 Ἀνῳκοδόμησε κατ᾿ ἐμοῦ, καὶ οὐκ ἐξελεύσομαι, ἐβάρυνε χαλκόν μου·

Θ. Ιερ. 3,7 Υψωσε ολόγυρά μου φραγμόν, από όπου δεν ημπορώ να εξέλθω. Βαρειές είναι αι χάλκινες χειροπέδες μου.

Θ. Ιερ. 3,8 καί γε κεκράξομαι καὶ βοήσω, ἀπέφραξε προσευχήν μου·

Θ. Ιερ. 3,8 Και όταν άκομα κράζω προς αυτόν και βοώ ζητών την βοήθειάν του, αυτός μου σταματά την προσευχήν· δεν την δέχεται.

Θ. Ιερ. 3,9 ἀνῳκοδόμησεν ὁδούς μου, ἐνέφραξε τρίβους μου, ἐτάραξεν.

Θ. Ιερ. 3,9 Εκλεισε με τείχος ολόγυρα τους δρόμους μου, Εφραξε τας διαβάσεις μου, με συνεκλόνισε με τας θλίψεις και τους πόνους.

Θ. Ιερ. 3,10 Ἄρκος ἐνεδρεύουσα αὐτός μοι, λέων ἐν κρυφαίοις·

Θ. Ιερ. 3,10 Εγινεν εις εμέ ο Κυριος ωσάν παραμονεύουσα άρκτος, άγρυπνος λέων εις κρύφους τόπους.

Θ. Ιερ. 3,11 κατεδίωξεν ἀφεστηκότα καὶ κατέπαυσέ με, ἔθετό με ἠφανισμένην.

Θ. Ιερ. 3,11 Με κατεδίωξε, καθώς έφευγα μακράν, και με συνέλαβε. Με εσταμάτησε, με εξηφάνισε κάτω από τα πλήγματα της θείας του δικαιοσύνης.

Θ. Ιερ. 3,12 ἐνέτεινε τόξον αὐτοῦ καὶ ἐστήλωσέ με ὡς σκοπὸν εἰς βέλος.

Θ. Ιερ. 3,12 Ετέντωσε το τόξον του, με έστησεν ως στόχον εις τα βέλη του.

Θ. Ιερ. 3,13 Εἰσήγαγεν ἐν τοῖς νεφροῖς μου ἰοὺς φαρέτρας αὐτοῦ·

Θ. Ιερ. 3,13 Εφύτευσεν εις τα νεφρά μου τα δηλητηριασμένα βέλη της φαρέτρας του.

Θ. Ιερ. 3,14 ἐγενήθην γέλως παντὶ λαῷ μου, ψαλμὸς αὐτῶν ὅλην τὴν ἡμέραν·

Θ. Ιερ. 3,14 Εγινα περίγελως εις όλον τον λαόν μου, ειρωνικόν τραγούδι των όλας τας ημέρας.

Θ. Ιερ. 3,15 ἐχόρτασέ με πικρίας, ἐμέθυσέ με χολῆς.

Θ. Ιερ. 3,15 Με εχόρτασεν από πικρίας, με επότισε και με εμέθυσεν από κατάπικρον χολήν.

Θ. Ιερ. 3,16 Καὶ ἐξέβαλε ψήφῳ ὀδόντας μου, ἐψώμισέ με σποδόν·

Θ. Ιερ. 3,16 Εσπασε με χαλίκια τα δόντια μου και μου τα έβγαλε. Μου έδωκεν αντί άρτου στάκτην.

Θ. Ιερ. 3,17 καὶ ἀπώσατο ἐξ εἰρήνης ψυχήν μου,

Θ. Ιερ. 3,17 Εδίωξε την ειρήνην από την ζωήν μου.

Θ. Ιερ. 3,18 ἐπελαθόμην ἀγαθά, καὶ εἶπα· ἀπώλετο νῖκός μου καὶ ἡ ἐλπίς μου ἀπὸ Κυρίου.

Θ. Ιερ. 3,18 Και εις αυτήν την θλιβεράν κατάστασιν ευρισκόμενος ελησμόνησα, ότι υπάρχουν αγαθά εις την γην και είπα· Εχάθη πλέον από εμέ οριστικώς η νίκη μου κατά των συμφορών και των εχθρών, και η έλπίς μου από τον Κυριον.

Θ. Ιερ. 3,19 Ἐμνήσθην ἀπὸ πτωχείας μου καὶ ἐκδιωγμοῦ μου πικρίας καὶ χολῆς μου.

Θ. Ιερ. 3,19 Βυθισμένος εις τας θλίψεις και στους διωγμούς μου σκέπτομαι και ξανασκέπτομαι τας πικρίας μου, τας συμφοράς μου, που είναι πικραί όπως η χολή.

Θ. Ιερ. 3,20 μνησθήσεται καὶ καταδολεσχήσει ἐπ᾿ ἐμὲ ἡ ψυχή μου·

Θ. Ιερ. 3,20 Αυτά πάντοτε αναλογίζομαι, με αυτά ασχολείται συνεχώς η ψυχή μου.

Θ. Ιερ. 3,21 ταύτην τάξω εἰς τὴν καρδίαν μου, διὰ τοῦτο ὑπομενῶ.

Θ. Ιερ. 3,21 Αυτήν την θλίψιν ανακαλώ συνεχώς εις την καρδίαν μου· δια την απαλλαγήν μου από αυτήν δεικνύω υπομονήν και έχω ελπίδα.

Θ. Ιερ. 3,22 Τὰ ἐλέη Κυρίου, ὅτι οὐκ ἐξέλιπέ με, ὅτι οὐ συνετελέσθησαν οἱ οἰκτιρμοὶ αὐτοῦ· μῆνας εἰς τὰς πρωΐας ἐλέησον, Κύριε, ὅτι οὐ συνετελέσθημεν, ὅτι οὐ συνετελέσθησαν οἱ οἰκτιρμοὶ αὐτοῦ.

Θ. Ιερ. 3,22 Εις τα ελέη του Κυρίου ελπίζω, διότι αυτά δεν με εγκατέλειψαν. Δεν εξηντλήθησαν οι οικτιρμοί του. Καθε ημέραν όλους αυτούς τους μήνας κράζω· ελέησέ με, Κυριε, διότι ούτε ημείς εχάθημεν ούτε οι οικτιρμοί σου εξηντλήθησαν.

Θ. Ιερ. 3,23 καινὰ εἰς τὰς πρωΐας, πολλὴ ἡ πίστις σου.

Θ. Ιερ. 3,23 Καθ' έκαστην πρωΐαν νέα ελέη εξαποστέλλεις· μεγάλη είναι η αξιοπιστία σου, Κυριε.

Θ. Ιερ. 3,24 μερίς μου Κύριος, εἶπεν ἡ ψυχή μου· διὰ τοῦτο ὑπομενῶ αὐτῷ.

Θ. Ιερ. 3,24 Το μερίδιον της κληρονομίας μου είναι ο Κυριος, έτσι είπεν η ψυχή μου. Δα τούτο υπομένω και περιμένω από Αυτόν σωτηρίαν.

Θ. Ιερ. 3,25 Ἀγαθὸς Κύριος τοῖς ὑπομένουσιν αὐτόν, ψυχὴ ἣ ζητήσει αὐτὸν ἀγαθὸν

Θ. Ιερ. 3,25 Αγαθός και ευεργετικός είναι ο Κυριος εις εκείνους, οι οποίοι δεικνύουν υπομονήν, προς αυτόν. Ψυχή δέ, η οποία θα ζητήση με πίστιν κάτι το αγαθόν από αυτόν

Θ. Ιερ. 3,26 καὶ ὑπομενεῖ καὶ ἡσυχάσει εἰς τὸ σωτήριον Κυρίου.

Θ. Ιερ. 3,26 και θα δείξη υπομονήν, θα εύρη ανάπαυσιν και ειρήνην εις την σωτηρίαν της εκ μέρους του Κυρίου.

Θ. Ιερ. 3,27 ἀγαθὸν ἀνδρί, ὅταν ἄρῃ ζυγὸν ἐν νεότητι αὐτοῦ.

Θ. Ιερ. 3,27 Είναι καλόν δια τον άνθρωπον, όταν σηκώνη με πίστιν και υπομονήν τον ζυγόν των θλίψεων από την νεότητα του.

Θ. Ιερ. 3,28 Καθήσεται κατὰ μόνας καὶ σιωπήσεται, ὅτι ᾖρεν ἐφ᾿ ἑαυτῷ·

Θ. Ιερ. 3,28 Θα καθίση κατά μόνας, θα μείνη σιωπηλός, διότι σηκώνει με ανδρείαν τον ζυγόν της δοκιμασίας του.

Θ. Ιερ. 3,30 δώσει τῷ παίοντι αὐτὸν σιαγόνα, χορτασθήσεται ὀνειδισμῶν.

Θ. Ιερ. 3,30 Οταν ο Κυριος τον κτυπά θα στρέφη την παρειάν του προς αυτόν. Θα χόρταση από ονειδισμούς, θα υπομείνη αυτά,

Θ. Ιερ. 3,31 Ὅτι οὐκ εἰς τὸν αἰῶνα ἀπώσεται Κύριος.

Θ. Ιερ. 3,31 και ας είναι βέβαιος ότι ο Κυριος δεν θα τον απωθήση δια παντός.

Θ. Ιερ. 3,32 ὅτι ὁ ταπεινώσας οἰκτειρήσει κατὰ τὸ πλῆθος τοῦ ἐλέους αὐτοῦ·

Θ. Ιερ. 3,32 Διότι ο Κυριος, ο οποίος τον εταπείνωσε, θα τον λυπηθή και θα τον ελεήση σύμφωνα με το απροσμέτρητον μέγα έλεός του.

Θ. Ιερ. 3,33 ὅτι οὐκ ἀπεκρίθη ἀπὸ καρδίας αὐτοῦ καὶ ἐταπείνωσεν υἱοὺς ἀνδρός.

Θ. Ιερ. 3,33 Διότι δεν είναι ότι ο Κυριος με ευχαρίστησιν ταπεινώνει και θλίβει τους υιούς των ανθρώπων.

Θ. Ιερ. 3,34 Τοῦ ταπεινῶσαι ὑπὸ τοὺς πόδας αὐτοῦ πάντας δεσμίους γῆς,

Θ. Ιερ. 3,34 Δεν θέλει να ποδοπατούνται κάτω από τους πόδας του νικητού όλοι οι αιχμάλωτοι της χώρας,

Θ. Ιερ. 3,35 τοῦ ἐκκλῖναι κρίσιν ἀνδρὸς κατέναντι προσώπου Ὑψίστου,

Θ. Ιερ. 3,35 να διαστρέφεται και να καταπατήται το δίκαιον ενός ανθρώπου ενώπιον του Υψίστου Θεού.

Θ. Ιερ. 3,36 καταδικάσαι ἄνθρωπον ἐν τῷ κρίνεσθαι αὐτὸν Κύριος οὐκ εἶπε.

Θ. Ιερ. 3,36 Ποτέ δεν έδωσεν εντολήν ο Κυριος να καταδικάζεται ενας αθώος άνθρωπος εις κάποιαν δίκην.

Θ. Ιερ. 3,37 Τίς οὕτως εἶπε, καὶ ἐγενήθη; Κύριος οὐκ ἐνετείλατο.

Θ. Ιερ. 3,37 Ποιός έδωσε τέτοιαν διαταγήν και εγιναν αυτά; Ο Κυριος δεν έδωσε τέτοιας εντολάς.

Θ. Ιερ. 3,38 ἐκ στόματος Ὑψίστου οὐκ ἐξελεύσεται τὰ κακὰ καὶ τὸ ἀγαθόν;

Θ. Ιερ. 3,38 Από το στόμα του Κυρίου δεν θα εξέλθη η εντολή δια το καλόν και η παραχώρησις δια το κακόν;

Θ. Ιερ. 3,39 τί γογγύσει ἄνθρωπος ζῶν, ἀνὴρ περὶ τῆς ἁμαρτίας αὐτοῦ;

Θ. Ιερ. 3,39 Διατί, λοιπόν, παραπονείται κάθε άνθρωπος, επειδή τιμωρείται εξ αιτίας των αμαρτιών του;

Θ. Ιερ. 3,40 Ἐξηρευνήθη ἡ ὁδὸς ἡμῶν καὶ ἠτάσθη, κὶ ἐπιστρέψομεν ἕως Κυρίου·

Θ. Ιερ. 3,40 Ας ανερευνήσωμεν επιμελώς τον δρόμον της ζωής μας, ας τον εξετάσωμεν με προσοχήν, και ας επιστρέψωμεν εν μετανοία πάλιν προς τον Κυριον.

Θ. Ιερ. 3,41 ἀναλάβωμεν καρδίας ἡμῶν ἐπὶ χειρῶν πρὸς ὑψηλὸν ἐν οὐρανῷ·

Θ. Ιερ. 3,41 Ας πιάσωμεν με τα δυο μας τα χέρια τας καρδίας μας, ας τας ανυψώσωμεν προς τον ουρανόν.

Θ. Ιερ. 3,42 ἡμαρτήσαμεν, ἠσεβήσαμεν, καὶ οὐχ ἱλάσθης.

Θ. Ιερ. 3,42 Ας ομολογήσωμεν ότι ημαρτήσαμεν, διεπράξαμεν ασεβείας· και δια τούτο ο Θεός εν τη δικαιοσύνη του δεν εφάνη ίλεως προς ημάς.

Θ. Ιερ. 3,43 Ἐπεσκέπασας ἐν θυμῷ καὶ ἀπεδίωξας ἡμᾶς· ἀπέκτεινας, οὐκ ἐφείσω.

Θ. Ιερ. 3,43 Επάνω στον δίκαιον θυμόν σου εσκέπασες το πρόσωπόν σου, δια να μη μας ίδης· και μας εξεδίωξες, μας εθανάτωσες και δεν μας ελυπήθης.

Θ. Ιερ. 3,44 Ἐπεσκέπασας νεφέλην σεαυτῷ ἕνεκεν προσευχῆς,

Θ. Ιερ. 3,44 Εσκέπασες το πρόσωπόν σου με νεφέλην, ώστε να μη φανή ενώπιόν σου η προσευχή μας.

Θ. Ιερ. 3,45 καμμύσαι με καὶ ἀπωσθῆναι ἔθηκας ἡμᾶς ἐν μέσῳ τῶν λαῶν.

Θ. Ιερ. 3,45 Εκλεισες τα μάτιά σου από εμέ, με απώθησες, μας διεσκόρπισες εν μέσω ξένων λαών.

Θ. Ιερ. 3,46 Διήνοιξαν ἐφ᾿ ἡμᾶς τὸ στόμα αὐτῶν πάντες οἱ ἐχθροὶ ἡμῶν·

Θ. Ιερ. 3,46 Ετσι δε όλοι οι εχθροί μας ήνοιξαν διάπλατα το στόμα των, δια να μας καταπίουν.

Θ. Ιερ. 3,47 φόβος καὶ θυμὸς ἐγενήθη ἡμῖν, ἔπαρσις καὶ συντριβή.

Θ. Ιερ. 3,47 Φοτος μας εκυρίευσεν εξ αιτίας του δικαίου θυμού σου. Μας εσήκωσες υψηλά και μας συνέτριψες κάτω.

Θ. Ιερ. 3,48 ἀφέσεις ὑδάτων κατάξει ὁ ὀφθαλμός μου ἐπὶ τὸ σύντριμμα τῆς θυγατρὸς τοῦ λαοῦ μου.

Θ. Ιερ. 3,48 Χειμάρρους υδάτων θα αναβλύσουν οι οφθαλμοί μας δια την συντριβήν της θυγατρός του λαού μου, της Ιερουσαλήμ.

Θ. Ιερ. 3,49 Ὁ ὀφθαλμός μου κατεπόθη, καὶ οὐ σιγήσομαι τοῦ μὴ εἶναι ἔκνηψιν,

Θ. Ιερ. 3,49 Επνίγησαν εις τα δάκρυα οι οφθαλμοί μου. Δεν θα παύσω να θρηνώ και να κλαίω, διότι δεν υπάρχει εις εμέ τρόπος ανανήψεως και σωτηρίας.

Θ. Ιερ. 3,50 ἕως οὗ διακύψῃ καὶ ἴδῃ Κύριος ἐξ οὐρανοῦ·

Θ. Ιερ. 3,50 Θα πενθώ και θα κλαίω, μέχρις ότου ο Κυριος σκύψη από τον ουρανόν και ίδη την θλίψιν μου.

Θ. Ιερ. 3,51 ὁ ὀφθαλμός μου ἐπιφυλλιεῖ ἐπὶ τὴν ψυχήν μου παρὰ πάσας θυγατέρας πόλεως.

Θ. Ιερ. 3,51 Τα δάκρυα των οφθαλμών μου καταπονούν την ψυχήν μου. Κλαίω δι' όλας τας θυγατέρας της πόλεως.

Θ. Ιερ. 3,52 Θηρεύοντες ἐθήρευσάν με ὡς στρουθίον πάντες οἱ ἐχθροί μου δωρεάν,

Θ. Ιερ. 3,52 Ολοι οι εχθροί μου εντελώς αδίκως με εκυνήγησαν με επιμονήν, ωσάν στρουθίον.

Θ. Ιερ. 3,53 ἐθανάτωσαν ἐν λάκκῳ ζωήν μου καὶ ἐπέθηκαν λίθον ἐπ᾿ ἐμοί.

Θ. Ιερ. 3,53 Με έρριψαν στον τάφον ως νεκρόν· έβαλαν στο στόμιον του λάκκου βαρύν λίθον.

Θ. Ιερ. 3,54 ὑπερεχύθη ὕδωρ ἐπὶ τὴν κεφαλήν μου· εἶπα· ἀπῶσμαι.

Θ. Ιερ. 3,54 Επλημμύρισε το νερό, εσκέπασε την κεφαλήν μου. Είπα· έχω πλέον χάσει κάθε ελπίδα σωτηρίας.

Θ. Ιερ. 3,55 Ἐπεκαλεσάμην τὸ ὄνομά σου, Κύριε, ἐκ λάκκου κατωτάτου·

Θ. Ιερ. 3,55 Προσηυχήθην και επεκαλεσθην το όνομά σου, Κυριε, από τον βαθύτατον αυτόν λάκκον.

Θ. Ιερ. 3,56 φωνήν μου ἤκουσας· μὴ κρύψῃς τὰ ὦτά σου εἰς τὴν δέησίν μου.

Θ. Ιερ. 3,56 Συ δε ήκουσες την φωνήν της προσευχής, μου. Δεν έκλεισες τα αυτιά σου εις την δέησίν μου.

Θ. Ιερ. 3,57 εἰς τὴν βοήθειάν μου ἤγγισας ἐν ἡμέρᾳ, ᾗ ἐπεκαλεσάμην σε· εἶπάς μοι· μὴ φοβοῦ.

Θ. Ιερ. 3,57 Με επλησίασες και με εβοήθησες κατά την ημέραν εκείνην, που εγώ σε επεκαλέσθην δια της προσευχής. Μου είπες· μη φοβείσαι.

Θ. Ιερ. 3,58 Ἐδίκασας, Κύριε, τὰς δίκας τῆς ψυχῆς μου, ἐλυτρώσω τὴν ζωήν μου·

Θ. Ιερ. 3,58 Συ Κυριε, έγινες ο δίκαιος δικαστής εις τας υποθέσεις της ζωής μου. Εσωσες και διεφύλαξες την ζωήν μου.

Θ. Ιερ. 3,59 εἶδες, Κύριε, τὰς ταραχάς μου, ἔκρινας τὴν κρίσιν μου·

Θ. Ιερ. 3,59 Είδες, Κυριε, την αναστάτωσιν και τους συγκλονισμούς, που μου επέφεραν οι εχθροί μου, ανέλαβες πλέον συ να εκδικάσης την δίκην μου, να μου αποδώσης το δίκαιον.

Θ. Ιερ. 3,60 εἶδες πᾶσαν τὴν ἐκδίκησιν αὐτῶν εἰς πάντας διαλογισμοὺς αὐτῶν ἐν ἐμοί.

Θ. Ιερ. 3,60 Και στους διαλογισμούς των ακόμη, που είχαν εναντίον μου, είδες συ, Κυριε, όλην την εκδικητικήν των μανίαν.

Θ. Ιερ. 3,61 Ἤκουσας τὸν ὀνειδισμὸν αὐτῶν, πάντας τοὺς διαλογισμοὺς αὐτῶν κατ᾿ ἐμοῦ,

Θ. Ιερ. 3,61 Ηκουσες τους εμπαιγμούς και τους εξευτελισμούς των και τους κρυφούς λογιομούς των, που έτρεφαν εναντίον μου.

Θ. Ιερ. 3,62 χείλη ἐπανισταμένων μοι καὶ μελέτας αὐτῶν κατ᾿ ἐμοῦ ὅλην τὴν ἡμέραν,

Θ. Ιερ. 3,62 Ηκουσες τα απειλητικά λόγια των εχθρών μου και όσα αυτοί εμελετούσαν και εσχεδίαζαν εναντίον μου όλας τας ημέρας.

Θ. Ιερ. 3,63 καθέδραν αὐτῶν καὶ ἀνάστασιν αὐτῶν· ἐπίβλεψον ἐπὶ τοὺς ὀφθαλμοὺς αὐτῶν.

Θ. Ιερ. 3,63 Σ υ γνωρίζεις πότε αναπαύονται και πότε σηκώνονται. Ιδέ την κακότητα, που εκφράζουν οι οφθαλμοί των.

Θ. Ιερ. 3,64 Ἀποδώσεις αὐτοῖς ἀνταπόδομα, Κύριε, κατὰ τὰ ἔργα τῶν χειρῶν αὐτῶν.

Θ. Ιερ. 3,64 Συ, Κυριε, θα ανταποδώσης εις αυτούς την δικαίον τιμωρίαν, ανάλογα με τα έργα των χειρών των.

Θ. Ιερ. 3,65 ἀποδώσεις αὐτοῖς ὑπερασπισμὸν καρδίας, μόχθον σου αὐτοῖς,

Θ. Ιερ. 3,65 θα αποδώσης εις αυτούς κατά την πώρωσιν της καρδίας των· το βάρος της τιμωρίας σου θα επιπέση εις αυτούς.

Θ. Ιερ. 3,66 καταδιώξεις ἐν ὀργῇ καὶ ἐξαναλώσεις αὐτοὺς ὑποκάτωθεν τοῦ οὐρανοῦ, Κύριε.

Θ. Ιερ. 3,66 Θα τους καταδιώξης εν τη δικαία σου οργή. Θα τους εξολοθρεύσης και θα τους εξαφανίσης από το πρόσωπον του ουρανού, Κυριε.

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ 4

Θ. Ιερ. 4,1 Πῶς ἀμαυρωθήσεται χρυσίον, ἀλλοιωθήσεται τὸ ἀργύριον τὸ ἀγαθόν; ἐξεχύθησαν λίθοι ἅγιοι ἀπ᾿ ἀρχῆς πασῶν ἐξόδων.

Θ. Ιερ. 4,1 Πως εμαύρισεν ο χρυσός, πως ηλλοιώθη ο εκλεκτός άργυρος ! Εξεχύθησαν και διεσκορπίσθησαν εις τας γωνίας όλων των οδών οι πολύτιμοι ιεροί λίθοι !

Θ. Ιερ. 4,2 Υἱοὶ Σιὼν οἱ τίμιοι, οἱ ἐπῃρμένοι ἐν χρυσίῳ, πῶς ἐλογίσθησαν εἰς ἀγγεῖα ὀστράκινα, ἔργα χειρῶν κεραμέως;

Θ. Ιερ. 4,2 Τα τέκνα της Σιών, τα πολύτιμα αυτά διαμάντια, ανώτεροι και από τον χρυσόν, πως εθεωρήθησαν ωσάν πήλινα αγγεία, έργα κεραμοποιού και συνετρίβησαν;

Θ. Ιερ. 4,3 Καί γε δράκοντες ἐξέδυσαν μαστούς, ἐθήλασαν σκύμνοι αὐτῶν· θυγατέρες λαοῦ μου εἰς ἀνίατον ὡς στρουθίον ἐν ἐρήμῳ.

Θ. Ιερ. 4,3 Τα μικρά των θηρίων ευρίσκουν την θηλήν του μητρικού μαστού και οι σκύμνοι των λεόντων θηλάζουν το γάλα των μητέρων των. Αι θυγατέρες όμως του λαού μου αποστεωμέναι από την πείναν, ωσάν στρουθία εις την έρημον που δεν ευρίσκουν κόκκον δια να τραφούν, αδυνατούν να γαλουχήσουν τα παιδιά των.

Θ. Ιερ. 4,4 Ἐκολλήθη ἡ γλῶσσα θηλάζοντος πρὸς τὸν φάρυγγα αὐτοῦ ἐν δίψει· νήπια ᾔτησαν ἄρτον, ὁ διακλῶν οὐκ ἔστιν αὐτοῖς.

Θ. Ιερ. 4,4 Η γλώσσα του θηλάζοντος βρέφους εκολλήθη στον λάρυγγα αυτού από την έλλειψιν γάλακτος. Τα νήπια εζήτησαν ολίγον άρτον και δεν υπάρχει κανείς να κόψη δι'αυτά ένα κομμάτι.

Θ. Ιερ. 4,5 Οἱ ἔσθοντες τὰς τρυφὰς ἠφανίσθησαν ἐν ταῖς ἐξόδοις, οἱ τιθηνούμενοι ἐπὶ κόκκων περιεβάλλοντο κοπρίας.

Θ. Ιερ. 4,5 Εκείνοι οι οποίοι ετρυφούσαν εις πολυτελή τραπέζια, εξηφανίσθησαν στους δρόμους. Εκείνοι που είχαν διατραφή και ανατραφή επάνω εις τας πορφυράς, κυλίονται τώρα εις την κόπρον.

Θ. Ιερ. 4,6 Καὶ ἐμεγαλύνθη ἀνομία θυγατρὸς λαοῦ μου ὑπὲρ ἀνομίας Σοδόμων τῆς κατεστραμμένης ὥσπερ σπουδῇ, καὶ οὐκ ἐπόνεσαν ἐν αὐτῇ χεῖρας.

Θ. Ιερ. 4,6 Αι παρανομίαι της θυγατρός του λαού μου, της Σιών, επληθύνθησαν περισσότερον από τας παρανομίας των Σοδόμων, της πόλεως αυτής, η οποία κατεστράφη αμέσως, χωρίς να κοπιάσουν εναντίον της αι εχθρικαί χείρες.

Θ. Ιερ. 4,7 Ἐκαθαριώθησαν Ναζιραῖοι αὐτῆς ὑπὲρ χιόνα, ἔλαμψαν ὑπὲρ γάλα, ἐπυρώθησαν ὑπὲρ λίθους σαπφείρου τὸ ἀπόσπασμα αὐτῶν.

Θ. Ιερ. 4,7 Αλλοτε οι Ναζιραίοι της ήσαν καθαροί και κατάλευκοι, περισσότερον από το χιόνι. Ελαμπαν περισσότερον από το γάλα. Η ακτινοβολία των ήτο λαμπρότερα από τας πυρώδεις ακτίνας, που ρίπτει ο σάπφειρος.

Θ. Ιερ. 4,8 Ἐσκότασεν ὑπὲρ ἀσβόλην τὸ εἶδος αὐτῶν, οὐκ ἐπεγνώσθησαν ἐν ταῖς ἐξόδοις· ἐπάγη δέρμα αὐτῶν ἐπὶ τὰ ὀστέα αὐτῶν, ἐξηράνθησαν, ἐγενήθησαν ὥσπερ ξύλον.

Θ. Ιερ. 4,8 Τωρα όμως η μορφή των έγινε περισσότερον σκοτεινή και μελανή από την καπνιάν. Αγνώριστοι κατήντησαν στους δρόμους της ζωής των. Εκόλλησε το δέρμα των επάνω εις τα κόκκαλά των. Εξηράνθησαν, έγιναν ώσαν το ξύλον.

Θ. Ιερ. 4,9 Καλοὶ ἦσαν οἱ τραυματίαι ῥομφαίας ἢ οἱ τραυματίαι λιμοῦ· ἐπορεύθησαν ἐκκεκεντημένοι ἀπὸ γεννημάτων ἀγρῶν.

Θ. Ιερ. 4,9 Κερδισμένοι ήσαν αυτοί, που έπεσαν εν στόματι ρομφαίας, παρά εκείνοι οι οποίοι αποθνήσκουν από την πείναν. Υπέκυψαν κατεξηντλημένοι εξ αιτίας της ελλείψεως προϊόντων του αγρού.

Θ. Ιερ. 4,10 Χεῖρες γυναικῶν οἰκτιρμόνων ἥψησαν τὰ παιδία αὐτῶν, ἐγενήθησαν εἰς βρῶσιν αὐταῖς ἐν τῷ συντρίμματι τῆς θυγατρὸς τοῦ λαοῦ μου.

Θ. Ιερ. 4,10 Τρυφεραί και στοργικαί γυναίκες έψησαν με τα ίδια των τα χέρια τα παιδιά των, τα έκαμαν φαγητόν των κατά το διάστημα της συντριβής και της ταλαιπωρίας της θυγατρός του λαού μου, της Σιών.

Θ. Ιερ. 4,11 Συνετέλεσε Κύριος θυμὸν αὐτοῦ, ἐξέχεε θυμὸν ὀργῆς αὐτοῦ καὶ ἀνῆψε πῦρ ἐν Σιών, καὶ κατέφαγε τὰ θεμέλια αὐτῆς.

Θ. Ιερ. 4,11 Ωλοκλήρωσεν ο Κυριος τον θυμόν του εναντίον μας. Αδειασε τον θυμόν της οργής του εναντίον μας και ήναψε φωτιάν καταστροφής εις την Σιών, η οποία και την κατέφαγε μέχρι των θελεμίων της.

Θ. Ιερ. 4,12 Οὐκ ἐπίστευσαν βασιλεῖς γῆς, πάντες οἱ κατοικοῦντες τὴν οἰκουμένην, ὅτι εἰσελεύσεται ἐχθρὸς καὶ ἐκθλίβων διὰ τῶν πυλῶν Ἱερουσαλήμ.

Θ. Ιερ. 4,12 Οι βασιλείς της γης και όλοι οι κάτοικοι της οικουμένης δεν επίστευσαν, ότι θα εισήρχετο ο εχθρός, ο δυνάστης, δια μέσου των πυλών της Ιερουσαλήμ.

Θ. Ιερ. 4,13 Ἐξ ἁμαρτιῶν προφητῶν αὐτῆς, ἀδικιῶν ἱερέων αὐτῆς τῶν ἐκχεόντων αἷμα δίκαιον ἐν μέσῳ αὐτῆς.

Θ. Ιερ. 4,13 Αυτό έγινεν από τας αμαρτίας των ψευδοπροφητών, από τας αδικίας των ιερέων της, οι οποίοι έχυναν αίμα δικαίων ανθρώπων μέσα εις αυτήν.

Θ. Ιερ. 4,14 Ἐσαλεύθησαν ἐγρήγοροι αὐτῆς ἐν ταῖς ἐξόδοις, ἐμολύνθησαν ἐν αἵματι· ἐν τῷ μὴ δύνασθαι αὐτοὺς ἥψαντο ἐνδυμάτων αὐτῶν.

Θ. Ιερ. 4,14 Συνεκλονίσθησαν, εκυριεύθησαν από τρόμον οι φρουροί της καθώς γυρίζουν στους δρόμους· εμολύνθησαν από αίματα. Δεν ημπορούσαν να εγγίσουν τα μολυσμένα από το αίμα ενδύματα των.

Θ. Ιερ. 4,15 Ἀπόστητε ἀκαθάρτων -καλέσατε αὐτούς- ἀπόστητε, ἀπόστητε, μὴ ἅπτεσθε, ὅτι ἀνήφθησαν καί γε ἐσαλεύθησαν· εἴπατε ἐν τοῖς ἔθνεσιν· οὐ μὴ προσθῶσι τοῦ παροικεῖν.

Θ. Ιερ. 4,15 Φωνάξατε προς αυτούς· φύγετε και φυλαχθήτε από τα ακάθαρτα. Απομακρυνθήτε, απομακρυνθήτε, μη εγγίζετε· φωτιά έχει αναφθή. Κατελήφθησαν από τρόμον. Είπατε και ας μάθουν τα έθνη· δεν θα ανθέξουν και δεν τους είναι πλέον δυνατόν να μείνουν μεταξύ των ξένων εθνών.

Θ. Ιερ. 4,16 Πρόσωπον Κυρίου μερὶς αὐτῶν, οὐ προσθήσει ἐπιβλέψαι αὐτοῖς· πρόσωπον ἱερέων οὐκ ἔλαβον, πρεσβύτας οὐκ ἠλέησαν.

Θ. Ιερ. 4,16 Ο Κυριος ήτο άλλοτε η έλπις και η κληρονομία των. Αυτός όμως δεν πρόκειται πλέον να επιβλέψη με ευμένειαν εις αυτούς και να τους βοηθήση. Πρόσωπα των ιερέων δεν τα εσεβάσθησαν, τους γέροντας δεν τους ελυπήθησαν.

Θ. Ιερ. 4,17 Ἔτι ὄντων ἡμῶν ἐξέλιπον οἱ ὀφθαλμοὶ ἡμῶν εἰς τὴν βοήθειαν ἡμῶν μάταια· ἀποσκοπευόντων ἡμῶν ἀπεσκοπεύσαμεν εἰς ἔθνος οὐ σῷζον.

Θ. Ιερ. 4,17 Ενῷ ακόμη είμεθα ελεύθεροι, έσβησαν τα μάτια μας από τα δάκρυα, καθ' ον χρόνον εζητούσαμεν, αλλά ματαίως, βοήθειαν. Εστρέφαμεν τα μάτια μας και παρετηρούσαμεν με προσοχήν προς έθνος, από το οποίον όμως καμμίαν βοήθειαν και σωτηρίαν δεν ελάβομεν.

Θ. Ιερ. 4,18 Ἐθηρεύσαμεν μικροὺς ἡμῶν τοῦ μὴ προεύεσθαι ἐν ταῖς πλατείαις ἡμῶν·

Θ. Ιερ. 4,18 Ωσάν άγρυπνοι κυνηγοί παρηκολουθούσαμεν με προσοχήν τα μικρά μας παιδιά, να μη κυκλοφορούν εις τας πλατείας μας.

Θ. Ιερ. 4,19 ἤγγικεν ὁ καιρὸς ἡμῶν, ἐπληρώθησαν αἱ ἡμέραι ἡμῶν, πάρεστιν ὁ καιρὸς ἡμῶν. Κοῦφοι ἐγένοντο οἱ διώκοντες ἡμᾶς ὑπὲρ ἀετοὺς οὐρανοῦ, ἐπὶ τῶν ὀρέων ἐξέπτησαν, ἐν ἐρήμῳ ἐνήδρευσαν ἡμᾶς.

Θ. Ιερ. 4,19 Διότι είχε φθάσει πλέον ο καιρός της τιμωρίας μας. Συνεπληρώθησαν αι ημέραι της μοοκροθυμίας του Θεού και της ζωής ημών. Εφθασεν ο καιρός της θείας οργής. Ταχύτατοι εγιναν οι εχθροί, οι οποίοι μας κατεδίωκαν. Εφευγαν ταχύτερον από τους αετούς του ουρανού. Επέταξαν επάνω εις τα όρη, μας έστησαν ενέδρας εις ερημικούς τόπους.

Θ. Ιερ. 4,20 Πνεῦμα προσώπου ἡμῶν χριστὸς Κυρίου συνελήφθη ἐν ταῖς διαφθοραῖς αὐτῶν, οὗ εἴπαμεν· ἐν τῇ σκιᾷ αὐτοῦ ζησόμεθα ἐν τοῖς ἔθνεσι.

Θ. Ιερ. 4,20 Η πνοή του προσώπου μας, ο άρχων χρισμένος από τον Κυριον, ο βασιλεύς μας, συνελήφθη εις τας καταστρεπτικάς εκείνων ενέδρας. Δια τον βασιλέα μας είχαμεν ελπίσει και είπαμε· κάτω από την σκέπην του θα ζήσωμεν ανάμεσα εις τα άλλα έθνη.

Θ. Ιερ. 4,21 Χαῖρε καὶ εὐφραίνου, θύγατερ Ἰδουμαίας ἡ κατοικοῦσα ἐπὶ γῆς· καί γε ἐπὶ σὲ διελεύσεται τὸ ποτήριον Κυρίου καὶ μεθυσθήσῃ καὶ ἀποχεεῖς.

Θ. Ιερ. 4,21 Ο λαός της Ιδουμαίας, που κατοικεί την χώραν αυτήν, ας χαίρη και ας ευφραίνεται δια την καταστροφήν μας ! Μαθε όμως, ότι το ποτήριον της οργής του Κυρίου θα, έλθη και εις σέ. Θα μεθύσης από την πικρίαν του και θα το εμέσης.

Θ. Ιερ. 4,22 Ἐξέλιπεν ἡ ἀνομία σου, θύγατερ Σιών, οὐ προσθήσει τοῦ ἀποικίσαι σε. ἐπεσκέψατο ἀνομίας σου, θύγατερ Ἐδώμ· ἀπεκάλυψεν ἐπὶ τὰ ἀσεβήματά σου.

Θ. Ιερ. 4,22 Θυγάτηρ Σιών, έλλειψε και εξηφανίσθη η παρανομία σου. Δεν θέλει ο Κυριος να τταροικής εξόριστος πλέον εις λαούς ξένους. Ο Κυριος επεσκέφθη και σέ, ω κόρη της Ιδουμαίας, αλλά δια να σε τιμωρήση. Εφερεν εις φως τας ασεβείας σου.

ΘΡΗΝΟΙ ΙΕΡΕΜΙΟΥ 5

Θ. Ιερ. 5,1 Μνήσθητι, Κύριε, ὅ,τι ἐγενήθη ἡμῖν· ἐπίβλεψον καὶ ἰδὲ τὸν ὀνειδισμὸν ἡμῶν.

Θ. Ιερ. 5,1 Ενθυμήσου, Κυριε, όλα αυτά, τα οποία μς συνέβησαν. Επίβλεψε και ιδέ τους εξευτελισμούς και τους εμπαιγμούς μας.

Θ. Ιερ. 5,2 κληρονομία ἡμῶν μετεστράφη ἀλλοτρίοις, οἱ οἶκοι ἡμῶν ξένοις.

Θ. Ιερ. 5,2 Η κληρονομία μας, η γη των πατέρων μας, έπεσεν εις τα χέρια αλλοεθνών. Τα σπίτια μας στους ξένους.

Θ. Ιερ. 5,3 ὀρφανοὶ ἐγενήθημεν, οὐχ ὑπάρχει πατήρ· μητέρες ἡμῶν ὡς αἱ χῆραι.

Θ. Ιερ. 5,3 Εγίναμεν ορφανοί. Δεν υπάρχει πατέρας πλέον εις ημάς. Αι μητέρες μας έγιναν χήραι.

Θ. Ιερ. 5,4 ὕδωρ ἡμῶν ἐν ἀργυρίῳ ἐπίομεν, ξύλα ἡμῶν ἐν ἀλλάγματι ἦλθεν ἐπὶ τὸν τράχηλον ἡμῶν.

Θ. Ιερ. 5,4 Και αυτό το νερό, που ηθέλαμεν να πίωμεν, το αγοράζομεν αντί χρημάτων. Τα ξύλα τα επρομηθευόμεθά με χρηματικόν αντάλλαγμα. Τα εφορτωνόμεθα στον τράχηλον μας, δια να τα μεταφέρωμεν.

Θ. Ιερ. 5,5 ἐδιώχθημεν, ἐκοπιάσαμεν, οὐκ ἀνεπαύθημεν.

Θ. Ιερ. 5,5 Κατεδιώχθημεν από τους εχθρούς, εκοπιάσαμεν, δεν ευρήκαμεν στιγμήν αναπαύσεως και ηρεμίας.

Θ. Ιερ. 5,6 Αἴγυπτος ἔδωκε χεῖρα, Ἀσσοὺρ εἰς πλησμονὴν αὐτῶν.

Θ. Ιερ. 5,6 Η Αίγυπτος μας εδωσε χείρα βοηθείας δια την συντήρησιν μας. Οι 'Ασσυριοι τους εχόρτασαν.

Θ. Ιερ. 5,7 οἱ πατέρες ἡμῶν ἥμαρτον, οὐχ ὑπάρχουσιν· ἡμεῖς τὰ ἀνομήματα αὐτῶν ὑπέσχομεν.

Θ. Ιερ. 5,7 Οι πατέρες μας, οι οποίοι ημάρτησαν, δεν υπάρχουν πλέον. Ημείς δε πληρώνομεν τας αμαρτίας εκείνων.

Θ. Ιερ. 5,8 δοῦλοι ἐκυρίευσαν ἡμῶν, λυτρούμενος οὐκ ἔστιν ἐκ τῆς χειρὸς αὐτῶν.

Θ. Ιερ. 5,8 Οι δούλοι μας έγιναν κύριοί μας. Κανείς δεν υπάρχει, ο οποίος να ημπορέση να μας σώση από τα χέρια αυτών.

Θ. Ιερ. 5,9 ἐν ταῖας ψυχαῖς ἡμῶν, εἰσοίσομεν ἄρτον ἡμῶν, ἀπὸ προσώπου ῥομφαίας τῆς ἐρήμου.

Θ. Ιερ. 5,9 Με κίνδυνον της ζωής μας εξοικονομούμεν και μεταφέρομεν τον άρτον μας. Απειλούμεθα από την ρομφαίαν των ανθρώπων της ερήμου.

Θ. Ιερ. 5,10 τὸ δέρμα ἡμῶν ὡς κλίβανος ἐπελιώθη, συνεσπάσθησαν ἀπὸ προσώπου καταιγίδων λιμοῦ.

Θ. Ιερ. 5,10 Το δέρμα μας εμαύρισεν, όπως ο φούρνος από την καπνιά. Εσυρικνώθησαν τα σώματά μας εξ αιτίας του φοβεροτάτου λιμού.

Θ. Ιερ. 5,11 γυναῖκας ἐν Σιὼν ἐταπείνωσαν, παρθένους ἐν πόλεσιν Ἰούδα.

Θ. Ιερ. 5,11 Οι εχθροί εκακοποίησαν και εξηυτέλισαν γυναίκας εις την Σιών, και παρθένους εις τας διαφόρους πόλεις της Ιουδαίας.

Θ. Ιερ. 5,12 ἄρχοντες ἐν χερσὶν αὐτῶν, ἐκρεμάσθησαν, πρεσβύτεροι οὐκ ἐδοξάσθησαν.

Θ. Ιερ. 5,12 Οι άρχοντες μας εκρεμάσθησαν από τα χέρια και εβασανίσθησαν· οι γέροντες μας δεν ετιμήθησαν.

Θ. Ιερ. 5,13 ἐκλεκτοὶ κλαυθμὸν ἀνέλαβον, καὶ νεανίσκοι ἐν ξύλῳ ἠσθένησαν.

Θ. Ιερ. 5,13 Εκλεκτοί πολίται μας εξέσπασαν εις κλαυθμούς. Οι νέοι άνδρες εξησθένησαν από τα βαρειά φορτώματα των ξύλων.

Θ. Ιερ. 5,14 καὶ πρεσβύται ἀπὸ πύλης κατέπαυσαν, ἐκλεκτοὶ ἐκ ψαλμῶν αὐτῶν κατέπαυσαν.

Θ. Ιερ. 5,14 Οι γέροντες έπαυσαν πλέον να συχνάζουν εις την πύλην της πόλεως. Οι εκλεκτοί ψάλται εσταμάτησαν τους ύμνους των.

Θ. Ιερ. 5,15 κατέλυσε χαρὰ καρδίας ἡμῶν, ἐστράφη εἰς πένθος ὁ χορὸς ἡμῶν,

Θ. Ιερ. 5,15 Κατελύθη και έσβησεν η χαρά της καρδίας μας. Οι χαρμόσυνοι χοροί μας μετεστράφησαν εις πένθος.

Θ. Ιερ. 5,16 ἔπεσεν ὁ στέφανος ἡμῶν τῆς κεφαλῆς· οὐαὶ δὴ ἡμῖν, ὅτι ἡμάρτομεν.

Θ. Ιερ. 5,16 Επεσεν ο στέφανος της δόξης από την κεφαλήν μας. Αλλοίμονον εις ημάς, διότι διεπράξαμεν αμαρτίας !

Θ. Ιερ. 5,17 περὶ τούτου ἐγενήθη ὀδυνηρὰ ἡ καρδία ἡμῶν, περὶ τούτου ἐσκότασαν οἱ ὀφθαλμοὶ ἡμῶν.

Θ. Ιερ. 5,17 Ενεκα τούτου κατεπλημμύρισεν η οδύνη την καρδίαν μας· εξ αιτίας των αμαρτιών μας οι οφθαλμοί μας εκαλύφθησαν από σκότος. Δεν βλέπουν.

Θ. Ιερ. 5,18 ἐπ᾿ ὄρος Σιών, ὅτι ἠφανίσθη, ἀλώπεκες διῆλθον ἐν αὐτῇ.

Θ. Ιερ. 5,18 Επάνω στο όρος Σιών, το οποίον ηρημώθη, επέρασαν αλώπεκες.

Θ. Ιερ. 5,19 σὺ δέ, Κύριε, εἰς τὸν αἰῶνα κατοικήσεις, ὁ θρόνος σου εἰς γενεὰν καὶ γενεάν.

Θ. Ιερ. 5,19 Συ όμως, Κυριε, μένεις στους αιώνας των αιώνων. Ο θρόνος σου υπάρχει από γενεάς γενεών.

Θ. Ιερ. 5,20 ἱνατί εἰς νῖκος ἐπιλήσῃ ἡμῶν, καταλείψεις ἡμᾶς εἰς μακρότητα ἡμερῶν;

Θ. Ιερ. 5,20 Διατί μας εγκαταλείπεις εις την κατάστασιν αυτήν της ήττης μας; Μας αφήκες επί τόσον μακρόν χρόνον;

Θ. Ιερ. 5,21 ἐπίστρεψον ἡμᾶς, Κύριε, πρός σε, καὶ ἐπιστραφησόμεθα· καὶ ἀνακαίνισον ἡμέρας ἡμῶν καθὼς ἔμπροσθεν.

Θ. Ιερ. 5,21 Γυρισέ μας εν μετανοία προς σέ, Κυριε, και ημείς θα επιστρέψωμεν. Ανανέωσε και ξανακαινούργωσε τας ημέρας μας, όπως προηγουμένως.

Θ. Ιερ. 5,22 ὅτι ἀπωθούμενος ἀπώσω ἡμᾶς, ὠργίσθης ἐφ᾿ ἡμᾶς ἕως σφόδρα.

Θ. Ιερ. 5,22 Διότι μέχρι σήμερον μας απώθησές με σφοδρότητα. Και τούτο, διότι δικαίως ωργίσθης πολύ εναντίον μας.


47) ΕΠΙΣΤΟΛΗ ΙΕΡΕΜΙΟΥ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΕΠΙΣΤΟΛΗ ΙΕΡΕΜΙΟΥ

ΕΠΙΣΤΟΛΗ ΙΕΡΕΜΙΟΥ 1

Ἀντίγραφον ἐπιστολῆς, ἧς ἀπέστειλεν Ἱερεμίας πρὸς τοὺς ἀχθησομένους αἰχμαλώτους εἰς Βαβυλῶνα ὑπὸ τοῦ βασιλέως τῶν Βαβυλωνίων ἀναγγεῖλαι αὐτοῖς καθότι ἐπετάγη αὐτῷ ὑπὸ τοῦ Θεοῦ.

Αντίγραφαν της επιστολής, την οποίαν απέστειλεν ο Ιερεμίας προς τους Ιουδαίους, που θα εσύροντο αιχμάλωτοι εις την Βαβυλώνα υπό του βασιλέως της Βαβυλώνος, δια να αναγγείλη εις αυτούς ο,τι είχε διαταχθή αυτός από τον Θεόν.

Επ. Ιερ. 1,1 Διὰ τὰς ἁμαρτίας, ἃς ἡμαρτήκατε ἐναντίον τοῦ Θεοῦ, ἀχθήσεσθε εἰς Βαβυλῶνα αἰχμάλωτοι ὑπὸ Ναβουχοδονόσορ βασιλέως τῶν Βαβυλωνίων

Επ. Ιερ. 1,1 Δια τας αμαρτίας, τας οποίας διεπράξατε ενώπιον του Θεού, θα οδηγηθήτε αιχμάλωτοι εις την Βαβυλώνα υπό του βασιλέως των Βαβυλωνίων Ναβουχοδονόσορος.

Επ. Ιερ. 1,2 εἰσελθόντες οὖν εἰς Βαβυλῶνα ἔσεσθε ἐκεῖ ἔτη πλείονα καὶ χρόνον μακρὸν ἕως γενεῶν ἑπτά· μετὰ τοῦτο δὲ ἐξάξω ὑμᾶς ἐκεῖθεν μετ᾿ εἰρήνης.

Επ. Ιερ. 1,2 Μια φορά, λοιπόν, και θα φθάσετε εις την Βαβυλώνα, θα μείνετε εκεί επί πολλά έτη, επί μακρόν χρόνον, μέχρις επτά γενεών. Επειτα δε θα σας βγάλω εγώ από εκεί, λέγει ο Θεός, κατά ένα τρόπον ειρηνικόν.

Επ. Ιερ. 1,3 νυνὶ δὲ ὄψεσθε ἐν Βαβυλῶνι θεοὺς ἀργυροῦς καὶ χρυσοῦς καὶ ξυλίνους ἐπ᾿ ὤμοις αἰρομένους, δεικνύντας φόβον τοῖς ἔθνεσιν.

Επ. Ιερ. 1,3 Τωρα όμως θα ιδήτε εις την Βαβυλώνα θεούς αργυρούς και χρυσούς και ξυλίνους, τους οποίους οι άνθρωποι θα φέρουν επάνω στους ώμους και οι οποίοι θα εμπνέουν φόβον εις τα έθνη.

Επ. Ιερ. 1,4 εὐλαβήθητε οὖν μὴ καὶ ὑμεῖς ἀφομοιωθέντες τοῖς ἀλλοφύλοις ἀφομοιωθῆτε καὶ φόβος ὑμᾶς λάβῃ ἐπ᾿ αὐτοῖς

Επ. Ιερ. 1,4 Προσέξατε, λοιπόν, μήπως και σεις αφομοιωθήτε με τους αλλοφύλους, μήπως ομοιάσετε με αυτούς και σας καταλάβη φόβος από τους θεούς των.

Επ. Ιερ. 1,5 ἰδόντας ὄχλον ἔμπροσθεν καὶ ὄπισθεν αὐτῶν προσκυνοῦντας αὐτά· εἴπατε δὲ τῇ διανοίᾳ· σοὶ δεῖ προσκυνεῖν, δέσποτα.

Επ. Ιερ. 1,5 Οταν μάλιστα ίδετε πολύν λαόν έμπροσθεν και όπισθεν από τους ειδωλικούς αυτούς θεούς να τους προσκυνούν, ειπέτε από μέσα σας· “σε μόνον πρέπει να προσκυνούμεν, Δεσποτα”.

Επ. Ιερ. 1,6 ὁ γὰρ ἄγγελός μου μεθ᾿ ὑμῶν ἐστιν, αὐτός τε ἐκζητῶν τὰς ψυχὰς ὑμῶν.

Επ. Ιερ. 1,6 Ο δε άγγελός μου θα είναι μαζή σας, και αυτός θα ενδιαφέρεται και θα φροντίζη δια την ζωήν σας.

Επ. Ιερ. 1,7 γλῶσσα γὰρ αὐτῶν ἐστι κετεξυσμένη ὑπὸ τέκτονος, αὐτά τε περίχρυσα καὶ περιάργυρα, ψευδῆ δ᾿ ἐστὶ καὶ οὐ δύνανται λαλεῖν.

Επ. Ιερ. 1,7 Η γλώσσα των ειδωλικών θεών είναι σκαλισμένη από γλύπτην. Επάνω εις αυτά έχουν θέσει επικαλύμματα από χρυσόν και άργυρον. Είναι όμως θεοί ψευδείς, δεν ημπορούν να ομιλούν.

Επ. Ιερ. 1,8 καὶ ὥσπερ παρθένῳ φιλοκόσμῳ λαμβάνοντες χρυσίον κατασκευάζουσι στεφάνους ἐπὶ τὰς κεφαλὰς τῶν θεῶν αὐτῶν·

Επ. Ιερ. 1,8 Οπως δε δια μίαν νεάνιδα φιλάρεσκον λαμβάνουν οι άνθρωποι χρυσόν και κατασκευάζουν στεφάνους, που τους θέτουν εις την κεφαλήν της, έτσι κατασκευάζουν και στεφάνους, τους οποίους θέτουν εις τα κεφάλια των θεών των.

Επ. Ιερ. 1,9 ἔστι δὲ καὶ ὅτε ὑφαιρούμενοι οἱ ἱερεῖς ἀπὸ τῶν θεῶν αὐτῶν χρυσίον καὶ ἀργύριον εἰς ἑαυτοὺς καταναλώσουσι, δώσουσι δὲ ἀπ᾿ αὐτῶν καὶ ταῖς ἐπὶ τοῦ στέγους πόρναις.

Επ. Ιερ. 1,9 Μερικές δε φορές υπάρχουν ιερείς, οι οποίοι κλέπτουν από τους θεούς αυτούς το χρυσίον και το αργύριον, δια να το χρησιμοποιήσουν προς ιδικήν των χρήσιν, να δώσουν δε ένα μέρος από αυτά και εις τας πόρνας, αι οποίαι κατοικούν εις τας σοφίτας των ειδωλικών ναών.

Επ. Ιερ. 1,10 κοσμοῦσί τε αὐτοὺς ὡς ἀνθρώπους τοῖς ἐνδύμασι, θεοὺς ἀργυροῦς καὶ θεοὺς χρυσοῦς καὶ ξυλίνους· οὗτοι δὲ οὐ διασῴζονται ἀπὸ ἰοῦ καὶ βρωμάτων.

Επ. Ιερ. 1,10 Στολίζουν δε με πλούσια ενδύματα, αυτούς τους θεούς τους αργυρούς, τους θεούς τους χρυσούς και τους θεούς τους ξυλίνους, ως εάν είναι άνθρωποι. Αυτοί δμως δεν ημπορούν μόνοι των να προφυλαχθούν από την σκωριάν και την διάβρωσιν.

Επ. Ιερ. 1,11 περιβεβλημένων αὐτῶν ἱματισμὸν πορφυροῦν, ἐκμάσσονται τὸ πρόσωπον αὐτῶν διὰ τὸν ἐκ τῆς οἰκίας κονιορτόν, ὅς ἐστι πλείω ἐπ᾿ αὐτοῖς.

Επ. Ιερ. 1,11 Ενῷ δε τους ενδύουν ίμέ ιματισμούς πορφυρούς, οι άνθρωποι σπογγίζουν το πρόσωπον αυτών, δια να αφαιρέσουν τον από τον ναόν κονιορτόν, ο οποίος είναι περισσότερος επάνω των.

Επ. Ιερ. 1,12 καὶ σκῆπτρον ἔχει ὡς ἄνθρωπος κριτὴς χώρας, ὃς τὸν εἰς αὐτὸν ἁμαρτάνοντα οὐκ ἀνελεῖ.

Επ. Ιερ. 1,12 Ενας από αυτούς κρατεί σκήπτρον ως άνθρωπος, κριτής τάχα της χώρας. Αλλά δεν ημπορεί να θανατώση εκείνον, ο οποίος αμαρτάνει εις αυτόν.

Επ. Ιερ. 1,13 ἔχει δὲ ἐγχειρίδιον ἐν δεξιᾷ καὶ πέλεκυν, ἑαυτὸν δὲ ἐκ πολέμου καὶ λῃστῶν οὐκ ἐξελεῖται.

Επ. Ιερ. 1,13 Αλλος έχει μάχαιραν στο δεξιόν του χέρι η πέλεκυν· δεν ημπορεί όμως να γλυτώση τον εαυτόν του από τον πόλεμον και τους ληστάς.

Επ. Ιερ. 1,14 ὅθεν γνώριμοί εἰσιν οὐκ ὄντες θεοί· μὴ οὖν φοβηθῆτε αὐτούς. -

Επ. Ιερ. 1,14 Από όλα αυτά γίνεται φανερόν, ότι αυτοί δεν είναι θεοί· μη, λοιπόν, ποτέ τους φοβηθήτε.

Επ. Ιερ. 1,15 Ὥσπερ γὰρ σκεῦος ἀνθρώπου συντριβὲν ἀχρεῖον γίνεται, τοιοῦτοι ὑπάρχουσιν οἱ θεοὶ αὐτῶν, καθιδρυμένων αὐτῶν ἐν τοῖς οἴκοις.

Επ. Ιερ. 1,15 Διότι, όπως ένα πήλινον σκεύος ανθρώπου, όταν συντριβή γίνεται άχρηστον, έτσι είναι και οι θεοί των αλλοεθνών, τους οποίους έχουν εγκαταστήσει στους ναούς και εις τα σπίτια των.

Επ. Ιερ. 1,16 οἱ ὀφθαλμοὶ αὐτῶν πλήρεις εἰσὶ κονιορτοῦ ἀπὸ τῶν ποδῶν τῶν εἰσπορευομένων.

Επ. Ιερ. 1,16 Τα μάτια των είναι γεμάτα από κονιορτόν, τον οποίον σηκώνουν τα πόδια των εισερχομένων.

Επ. Ιερ. 1,17 καὶ ὥσπερ τινὶ ἠδικηκότι βασιλέα περιπεφραγμέναι εἰσὶν αἱ αὐλαί, ὡς ἐπὶ θανάτῳ ἀπηγμένῳ, τοὺς οἴκους αὐτῶν ὀχυροῦσιν οἱ ἱερεῖς θυρώμασί τε καὶ κλείθροις καὶ μοχλοῖς, ὅπως ὑπὸ τῶν λῃστῶν μὴ συληθῶσι.

Επ. Ιερ. 1,17 Και όπως θύραι και αυλαί είναι κλεισμέναι ολόγυρα από κάποιον, που προσέβαλε τον βασιλέα και ο οποίος οδηγείται προς τον θάνατον, έτσι και οι ιερείς οχυρώνουν και ασφαλίζουν με θύρας και με κλείθρα και με μοχλούς τους ναούς των θεών των, δια να μη λεηλατηθούν από ληστάς.

Επ. Ιερ. 1,18 λύχνους καίουσι καὶ πλείους ἢ ἑαυτοῖς, ὧν οὐδένα δύνανται ἰδεῖν.

Επ. Ιερ. 1,18 Ανάπτουν δια τους θεούς των περισσοτέ-ρους λύχνους παρά δια τους εαυτούς των, καίτοι οι θεοί αυτοί δεν ημπορούν κανένα να διακρίνουν.

Επ. Ιερ. 1,19 ἔστι μὲν ὥσπερ δοκὸς τῶν ἐκ τῆς οἰκίας, τὰς δὲ καρδίας αὐτῶν φασὶν ἐκλείχεσθαι, τῶν ἀπὸ τῆς γῆς ἑρπετῶν κατεσθόντων αὐτούς τε καὶ τὸν ἱματισμὸν αὐτῶν, οὐκ αἰσθάνονται.

Επ. Ιερ. 1,19 Οι θεοί αυτοί είναι όμοιοι προς δοκάρια οικίας. Το εσωτερικόν των, όπως λέγουν, γλύφεται από τους σκώληκας της γης, οι οποίοι κατατρώγουν αυτούς και τον ιματισμόν των. Αυτοί όμως δεν αισθάνονται τίποτε.

Επ. Ιερ. 1,20 μεμελανωμένοι τὸ πρόσωπον αὐτῶν ἀπὸ τοῦ καπνοῦ τοῦ ἐκ τῆς οἰκίας.

Επ. Ιερ. 1,20 Είναι μαυρισμένοι στο πρόσωπόν των από τον καπνόν του ναού.

Επ. Ιερ. 1,21 ἐπὶ τὸ σῶμα αὐτῶν καὶ ἐπὶ τὴν κεφαλὴν αὐτῶν ἐφίπτανται νυκτερίδες, χελιδόνες καὶ τὰ ὄρνεα, ὡσαύτως δὲ καὶ οἱ αἴλουροι.

Επ. Ιερ. 1,21 Επάνω στο σώμα των, και εις αυτήν ακόμη την κεφαλήν των, πετούν νυκτερίδες, χελιδόνια και άλλα πτηνά. Επάνω εις αυτούς κάθηνται επίσης και οι γάτοι.

Επ. Ιερ. 1,22 ὅθεν γνώσεσθε ὅτι οὐκ εἰσὶ θεοί· μὴ οὖν φοβεῖσθε αὐτά. -

Επ. Ιερ. 1,22 Λοιπόν, μάθετε καλά και κατανοήσατε, ότι αυτοί δεν είναι θεοί· μη λοιπόν τους φοφηθήτε.

Επ. Ιερ. 1,23 Τὸ γὰρ χρυσίον, ὃ περίκεινται εἰς κάλλος, ἐὰν μή τις ἐκμάξῃ τὸν ἰόν, οὐ μὴ στίλψωσιν· οὐδὲ γάρ, ὅτε ἐχωνεύοντο, ᾐσθάνοντο.

Επ. Ιερ. 1,23 Εάν κανείς δεν σπογγίση την σκωριάν του χρυσίου, που τους περιβάλλει, δια να τους δώση ωραιότητα, δεν θα αποκτήσουν αυτοί όψιν στιλπνήν. Αλλως αυτά, ούτε όταν είχαν τεθή στο χωνευτήριον του πυρός, ησθάνοντο τίποτε.

Επ. Ιερ. 1,24 ἐκ πάσης τιμῆς ἠγορασμένα ἐστίν, ἐν οἷς οὐκ ὖστι πνεῦμα.

Επ. Ιερ. 1,24 Ηγοράσθησαν, αδιάφορον αντί ποίας τιμής, και όμως δεν υπάρχει πνοή ζωής μέσα των.

Επ. Ιερ. 1,25 ἄνευ ποδῶν ἐπ᾿ ὤμοις φέρονται ἐνδεικνύμενοι τὴν ἑαυτῶν ἀτιμίαν τοῖς ἀνθρώποις, αἰσχύνονταί τε καὶ οἱ θεραπεύοντες αὐτὰ

Επ. Ιερ. 1,25 Είναι χωρίς πόδια και δια τούτο φέρονται επάνω στους ώμους και έτσι φανερώνουν στους ανθρώπους την ευτέλειάν των και την αδυναμίαν των. Δια λογαριασμόν των εντρέπονται και αυτοί άκομη, οι οποίοι τους υπηρετούν.

Επ. Ιερ. 1,26 διὰ τὸ εἴ ποτε ἐπὶ τὴν γῆν πέσῃ, μὴ δι᾿ αὐτῶν ἀνίστασθαι· μήτε ἐάν τις αὐτὸ ὀρθὸν στήσῃ, δι᾿ ἑαυτοῦ κινηθήσεται, μήτε ἐὰν κλιθῇ, οὐ μὴ ὀρθωθῇ, ἀλλ᾿ ὥσπερ νεκροῖς τὰ δῶρα αὐτοῖς παρατίθεται.

Επ. Ιερ. 1,26 Εάν δε συμβή ποτέ και πέσουν κάτω εις την γην οι ειδωλικοί αυτοί θεοί, δεν ημπορούν μόνοι των να σηκωθούν. Ούτε εάν κανείς στήση όρθιον το άγαλμα, ημπορεί αυτό να κινηθή. Ούτε εάν κλίνη και είναι έτοιμον να πέση, ημπορεί να ορθωθή. Οπως στους αναισθήτους νεκρούς, έτσι και εις αυτά προσφέρουν τα δώρα των οι άνθρωποι.

Επ. Ιερ. 1,27 τὰς δὲ θυσίας αὐτῶν ἀποδόμενοι οἱ ἱερεῖς αὐτῶν καταχρῶνται· ὡσαύτως δὲ καὶ αἱ γυναῖκες αὐτῶν ἀπ᾿ αὐτῶν ταριχεύουσαι οὔτε πτωχῷ οὔτε ἀδυνάτῳ μὴ μεταδῶσι.

Επ. Ιερ. 1,27 Τας δε προσφερομένας εις αυτά θυσίας οι ιερείς τας πωλούν και τας εκμεταλλεύονται προς ίδιον όφελος. Επίσης και αι γυναίκες των ιερέων αλατίζουν τας προσφερομένας θυσίας, δια να τας κρατήσουν δια τον εαυτόν των, και δεν δίδουν τίποτε από αυτάς ούτε στον πτωχόν, ούτε στον αδύνατον.

Επ. Ιερ. 1,28 τῶν θυσιῶν αὐτῶν ἀποκαθημένη καὶ λεχὼ ἅπτονται. γνόντες οὖν ἀπὸ τούτων ὅτι οὐκ εἰσὶ θεοί, μὴ φοβηθῆτε αὐτούς. -

Επ. Ιερ. 1,28 Τας προς τα είδωλα προσφερομένας θυσίας εγγίζουν η εμμηνορροούσα γυναίκα και η λεχώνα, χωρίς αυτά να διαμαρτύρωνται δια τον μολυσμόν. Από αυτά, λοιπόν, ημπορείτε να γνωρίσετε και να κατανοήσετε, ότι τα είδωλα δεν είναι θεοί. Μη λοιπόν τα φοβηθήτε.

Επ. Ιερ. 1,29 Πόθεν γὰρ κληθείησαν θεοί; ὅτι γυναῖκες παραιτιθέασι θεοῖς ἀργυροῖς καὶ χρυσοῖς καὶ ξυλίνοις·

Επ. Ιερ. 1,29 Πως, λοιπόν, είναι δυνατόν να αποκληθούν και αναγνωρισθούν αυτοί θεοί; Γυναίκες είναι, που ετοιμάζουν και παραθέτουν προσφοράς στους αργυρούς, τους χρυσούς και ξυλίνους αυτούς θεούς.

Επ. Ιερ. 1,30 καὶ ἐν τοῖς οἴκοις αὐτῶν οἱ ἱερεῖς διφρεύουσιν, ἔχοντες τοὺς χιτῶνας διεῤῥωγότας καὶ τὰς κεφαλὰς καὶ τοὺς πώγωνας ἐξυρημένους, ὧν αἱ κεφαλαὶ ἀκάλυπτοί εἰσιν,

Επ. Ιερ. 1,30 Εις τους ναούς των ειδωλικών αυτών θεών οι ιερείς κάθονται αναπαυτικά, εις πολυθρόνας, με σχισμένους τους χιτώνας των, με ξυρισμένας τας κεφαλάς και τους πώγωνας· και αι κεφαλαί των μένουν ακάλυπτοι, πράγμα ασεβές.

Επ. Ιερ. 1,31 ὠρύονται δὲ βοῶντες ἐναντίον τῶν θεῶν αὐτῶν ὥσπερ τινὲς ἐν περιδείπνῳ νεκροῦ.

Επ. Ιερ. 1,31 Ωρυονται εμπρός στους ειδωλικούς αυτούς θεούς μεγαλοφώνως, όπως κάνουν οι συνδαιτυμόνες εις ένα δείπνον δια προσφιλή νεκρόν.

Επ. Ιερ. 1,32 ἀπὸ τοῦ ἱματισμοῦ αὐτῶν ἀφελόμενοι οἱ ἱερεῖς ἐνδύσουσι τὰς γυναῖκας αὐτῶν καὶ τὰ παιδία.

Επ. Ιερ. 1,32 Οι ιερείς αφαιρούν από τον ιματισμόν των θεών και ενδύουν τας γυναίκας και τα παιδιά των.

Επ. Ιερ. 1,33 οὔτε ἐὰν κακὸν πάθωσιν ὑπό τινος οὔτε ἐὰν ἀγαθόν, δυνήσονται ἀνταποδοῦναι· οὔτε καταστῆσαι βασιλέα δύνανται οὔτε ἀφελέσθαι.

Επ. Ιερ. 1,33 Αψυχοι καθώς είναι οι θεοί αυτοί ούτε αν πάθουν κακόν από κάποιον, ούτε εάν τιμηθούν από άλλον ημπορούν να ανταποδώσουν. Δεν έχουν την δύναμιν ούτε να εγκαταστήσουν βασιλέα, ούτε και να τον εκθρονίσουν.

Επ. Ιερ. 1,34 ὡσαύτως οὔτε πλοῦτον οὔτε χαλκὸν οὐ μὴ δύνωνται διδόναι· ἐάν τις εὐχὴν αὐτοῖς εὐξάμενος μὴ ἀποδῷ, οὐ μὴ ἐπιζητήσωσιν.

Επ. Ιερ. 1,34 Επίσης δεν ημπορον ούτε πλούτον να δώσουν, ούτε καν όλίγον χαλκόν. Εάν κανείς κάμη προς αυτούς κάποιο τάμα και δεν το εκπληρώση, δεν θα το ζητήσουν αυτοί.

Επ. Ιερ. 1,35 ἐκ θανάτου ἄνθρωπον οὐ μὴ ῥύσωνται οὔτε ἥττονα ἀπὸ ἰσχυροῦ μὴ ἐξέλωνται.

Επ. Ιερ. 1,35 Δεν ημπορούν να διασώσουν άνθρωπον από τον θάνατον, ούτε να γλυτώσουν τον αδύνατον από τα χέρια του ισχυρού.

Επ. Ιερ. 1,36 ἄνθρωπον τυφλὸν εἰς ὅρασιν οὐ μὴ περιστήσωσιν, ἐν ἀνάγκῃ ἄνθρωπον ὄντα οὐ μὴ ἐξέλωνται.

Επ. Ιερ. 1,36 Δεν ημπορούν να αποκαταστήσουν την δράσιν εις άνθρωπον τυφλόν. Δεν ημπορούν να γλυτώσουν άνθρωπον ευρισκόμενον εις ανάγκην.

Επ. Ιερ. 1,37 χήραν οὐ μὴ ἐλεήσωσιν οὔτε ὀρφανὸν εὖ ποιήσωσι.

Επ. Ιερ. 1,37 Την χήραν δεν είναι εις θέσιν να την ελεήσουν, ούτε στο ορφανόν να κάμουν κάτι καλόν.

Επ. Ιερ. 1,38 τοῖς ἀπὸ τοῦ ὄρους λίθοις ὡμοιωμένοι εἰσὶ τὰ ξύλινα καὶ τὰ περίχρυσα καὶ τὰ περιάργυρα, οἱ δὲ θεραπεύοντες αὐτὰ καταισχυνθήσονται.

Επ. Ιερ. 1,38 Ομοια με τους αποσπασθέντας από του όρους λίθους είναι τα ξύλινα αγάλματα, τα σκεπασμένα από χρυσόν και άργυρον. Και αυτοί, που τα υπηρετούν και προσφέρουν θυσίας, εντρέπονται δια λογαριασμόν των.

Επ. Ιερ. 1,39 πῶς οὖν νομιστέον ἢ κλητέον ὑπάρχειν αὐτοὺς θεούς;

Επ. Ιερ. 1,39 Πως λοιπόν είναι δυνατόν να σκεφθή κανείς, πολύ δε περισσότερον και να είπη, ότι αυτοί είναι θεοί;

Επ. Ιερ. 1,40 ἔτι δὲ καὶ αὐτῶν τῶν Χαλδαίων ἀτιμαζόντων αὐτά, οἵ, ὅταν ἴδωσιν ἐνεὸν μὴ δυνάμενον λαλῆσαι, προσενεγκάμενοι τὸν Βῆλον ἀξιοῦσι φωνῆσαι, ὡς δυνατοῦ ὄντος αὐτοῦ αἰσθέσθαι,

Επ. Ιερ. 1,40 Και αυτοί ακόμη οι Χαλδαίοι καταφρονούν τα ειδωλικά αυτά αγάλματα, όταν άλαλον, που δεν ημπορεί να ομιλήση, τον οδηγούν στον Βήλον παρακαλούντες και αξιούντες από αυτόν να δώση φωνήν στον άλαλον, διότι, τάχα, είναι ικανός να αισθανθή και να ακούση την δέησίν των!

Επ. Ιερ. 1,41 καὶ οὐ δύνανται αὐτοὶ νοήσαντες καταλιπεῖν αὐτά, αἴσθησιν γὰρ οὐκ ἔχουσιν.

Επ. Ιερ. 1,41 Και παρ' όλον τούτο, αυτοί δεν είναι εις θέσιν να λογικευθούν, ώστε να εγκαταλείψουν τα είδωλα. Τοσον πολύ τους λείπει η ορθοφροσύνη και η σύνεσις!

Επ. Ιερ. 1,42 αἱ δὲ γυναῖκες περιθέμεναι σχοινία ἐν ταῖς ὁδοῖς ἐγκάθηνται θυμιῶσαι τὰ πίτυρα·

Επ. Ιερ. 1,42 Αι ιερόδουλοι γυναίκες τυλίγονται με σχοινία, κάθονται στους δρόμους και καίουν στους θεούς των αντί θυμιάματος πίτουρα.

Επ. Ιερ. 1,43 ὅταν δέ τις αὐτῶν ἐφελκυσθεῖσα ὑπό τινος τῶν παραπορευομένων κοιμηθῇ, τὴν πλησίον ὀνειδίζει, ὅτι οὐκ ἠξίωται ὥσπερ καὶ αὐτὴ οὔτε τὸ σχοινίον αὐτῆς διεῤῥάγη.

Επ. Ιερ. 1,43 Οταν δε κάποια γυναίκα από αυτάς ελκυσθή από κανένα διαβάτην και κοιμηθή μαζή του, ειρωνεύεται και περιπαίζει την πλησίον αυτής, διότι δεν ηξιώθη της τιμής, που η ιδία ηξιώθη, και έτσι το σχοινίον της δεν έσπασε!

Επ. Ιερ. 1,44 πάντα τὰ γενόμενα ἐν αὐτοῖς ἐστι ψευδῆ· πῶς οὖν νομιστέον ἢ κλητέον ὡς θεοὺς αὐτοὺς ὑπάρχειν;

Επ. Ιερ. 1,44 Ολα όσα γίνονται εις τα είδωλα και στους ειδωλικούς ναούς είναι ψεύδος και απάτη. Πως λοιπόν είναι δυνατόν να σκεφθή κανείς, πολύ δε περισσότερον πως είναι δυνατόν να αποκαλέση τα άψυχα αυτά είδωλα, ως θεούς πραγματικούς και υπαρκτούς;

Επ. Ιερ. 1,45 ὐπὸ τεκτόνων καὶ χρυσοχόων κατεσκευασμένα εἰσίν· οὐδὲν ἄλλο μὴ γένωνται ἢ ὃ βούλονται οἱ τεχνῖται αὐτὰ γενέσθαι.

Επ. Ιερ. 1,45 Κατασκευάζονται από γλύπτας και χρυσοχόους και τίποτε άλλο αυτά δεν ημπορούν να γίνουν, ειμή μόνον εκείνο το οποίον θέλουν οι τεχνίται.

Επ. Ιερ. 1,46 αὐτοί τε οἱ κατασκευάζοντες αὐτὰ οὐ μὴ γένωνται πολυχρόνιοι·

Επ. Ιερ. 1,46 Και αυτοί οι τεχνίται, που τα κατασκευάζουν, δεν θα μείνουν βέβαια πολυχρόνιοι.

Επ. Ιερ. 1,47 πῶς τε δὴ μέλλει τὰ ὑπ᾿ αὐτῶν κατασκευασθέντα εἶναι θεοί; κατέλιπον γὰρ ψεύδη καὶ ὄνειδος τοῖς ἐπιγινομένοις.

Επ. Ιερ. 1,47 Και λοιπόν, πως είναι δυνατόν τα κατασκευασθέντα από αυτούς να είναι θεοί; Οι τεχνίται αυτοί δεν αφήκαν στους επιγενεστέρους των παρά ψεύτικα πράγματα και καταισχύνην.

Επ. Ιερ. 1,48 ὅταν γὰρ ἐπέλθῃ ἐπ᾿ αὐτὰ πόλεμος καὶ κακά, βουλεύονται πρὸς ἑαυτοὺς οἱ ἱερεῖς ποῦ συναποκρυβῶσι μετ᾿ αὐτῶν.

Επ. Ιερ. 1,48 Οταν εκραγή πόλεμος και επέλθη εναντίον των και έλθουν συμφοραί, οι ιερείς συσκέπτονται μεταξύ των, που θα κρυβούν μαζή με αυτούς τους θεούς των.

Επ. Ιερ. 1,49 πῶς οὖν οὐκ ἔστιν αἰσθέσθαι ὅτι οὐκ εἰσὶ θεοί, οἳ οὔτε σῴζουσιν ἑαυτοὺς ἐκ πολέμου οὔτε ἐκ κακῶν;

Επ. Ιερ. 1,49 Πως λοιπόν είναι δυνατόν, να μη αντιληφθή κανείς, ότι δεν είναι θεοί αυτοί, οι οποίοι ούτε τον εαυτόν τους είναι δυνατόν να σώσουν από τον πόλεμον και τας συμφοράς;

Επ. Ιερ. 1,50 ὑπάρχοντα γὰρ ξύλινα καὶ περίχρυσα καὶ περιάργυρα γνωσθήσεται μετὰ ταῦτα, ὅτι ἐστὶ ψευδῆ· τοῖς ἔθνεσι πᾶσι τοῖς τε βασιλεῦσι φανερὸν ἔσται, ὅτι οὐκ εἰσὶ θεοί, ἀλλὰ ἔργα χειρῶν ἀνθρώπων, καὶ οὐδὲν Θεοῦ ἔργον ἐν αὐτοῖς ἐστι.

Επ. Ιερ. 1,50 Εκ των υστέρων, βέβαια, θα κατανοηθή, ότι τα ξύλινα αυτά κατασκευάσματα, τα περιβεβλημένα χρυσόν και άργυρον, είναι ψεύτικα. Εις όλα τα έθνη και στους βασιλείς είναι φανερόν, ότι αυτά δεν είναι θεοί, αλλά έργα χειρών ανθρώπων. Και κανένα έργον θεού δεν γίνεται από αυτά.

Επ. Ιερ. 1,51 τίνι οὖν γνωστέον ἐστίν, ὅτι οὐκ εἰσὶ θεοί;

Επ. Ιερ. 1,51 Υπάρχει, τάχα, κανείς, που έχει ανάγκην να μάθη, ότι αυτά δεν είναι θεοί;

Επ. Ιερ. 1,52 βασιλέα γὰρ χώρας οὐ μὴ ἀναστήσωσιν οὔτε ὑετὸν ἀνθρώποις οὐ μὴ δῶσι,

Επ. Ιερ. 1,52 Βασιλέα κάποιας χώρας δεν ημπορούν να ενθρονίσουν, ούτε βροχήν είναι, εις θέσιν να δώσουν στους ανθρώπους.

Επ. Ιερ. 1,53 κρίσιν τε οὐ μὴ διακρίνωσιν αὐτῶν, οὐδὲ μὴ ῥύσωνται ἀδικούμενον ἀδύνατοι ὄντες· ὥσπερ γὰρ κορῶναι ἀναμέσον τοῦ οὐρανοῦ καὶ τῆς γῆς.

Επ. Ιερ. 1,53 Δεν ημπορούν να δικάσουν ούτε τας ιδικάς των υποθέσεις. Αδύνατοι, καθώς είναι, δεν ημπορούν να γλυτώσουν ένα αδικούμενον άνθρωπον. Είναι όμοιοι με τας κουρούνας, α οποίαι πετούν μεταξύ ουρανού και γης.

Επ. Ιερ. 1,54 καὶ γὰρ ὅταν ἐμπέσῃ εἰς οἰκίαν θεῶν ξυλίων ἢ περιχεύσων ἢ περιαργύρων πῦρ, οἱ μὲν ἱερεῖς αὐτῶν φεύξονται καὶ διασωθήσονται, αὐτοὶ δὲ ὥσπερ δοκοὶ μέσοι κατακαυθήσονται.

Επ. Ιερ. 1,54 Οταν δε πέση πυρ και ανάψη πυρκαϊά στον ναόν των ξυλίνων αυτών η επιχρυσωμένων η επαργυρωμένων ειδωλικών θεών, οι μεν ιερείς θα τραπούν εις φυγήν και θα διασωθούν, οι θεοί των όμως θα καούν, όπως και οι ξύλινοι δοκοί, που υπάρχουν μέσα στον ναόν.

Επ. Ιερ. 1,55 βασιλεῖ δὲ καὶ πολεμίοις οὐ μὴ ἀντιστῶσι.

Επ. Ιερ. 1,55 Ούτε εις βασιλείς, ούτε και εις εχθρούς ανθίστανται.

Επ. Ιερ. 1,56 πῶς οὖν ἐκδεκτέον ἢ νομιστέον ὅτι εἰσὶ θεοί; οὔτε ἀπὸ κλεπτῶν οὔτε ἀπὸ λῃστῶν οὐ μὴ διασωθῶσι θεοὶ ξύλινοι καὶ περιάργυροι καὶ περίχρυσοι,

Επ. Ιερ. 1,56 Πως, λοιπόν, είναι δυνατόν να δεχθή κανείς η να νομίση ότι αυτοί είναι θεοί; Ούτε από κλέπτας ούτε από ληστάς είναι δυνατόν να διασωθούν αυτοί οι ξύλινοι θεοί, οι περιάργυροι και οι περίχρυσοι.

Επ. Ιερ. 1,57 ὧν οἱ ἰσχύοντες περιελοῦνται τὸ χρυσίον καὶ τὸ ἀργύριον, καὶ τὸν ἱματισμὸν τὸν περικείμενον αὐτοῖς ἀπελεύσονται ἔχοντες, οὔτε ἑαυτοῖς οὐ μὴ βοηθήσωσιν·

Επ. Ιερ. 1,57 Οι ισχυροί άνθρωποι ημπορούν να αφαιρέσουν τον χρυσόν και τον άργυρον και τα ιμάτια, που περιβάλλουν τους θεούς αυτούς, να τα παραλάβουν και να απέλθουν. Και οι θεοί δεν είναι εις θέσιν να βοηθήσουν τον εαυτόν των.

Επ. Ιερ. 1,58 ὥστε κρεῖσσον εἶναι βασιλέα ἐπιδεικνύμενον τὴν ἑαυτοῦ ἀνδρείαν ἢ σκεῦος ἐν οἰκίᾳ χρήσιμον, ἐφ᾿ ᾧ χρήσεται ὁ κεκτημένος, ἢ οἱ ψευδεῖς θεοί· ἢ καὶ θύρα ἐν οἰκίᾳ διασῴζουσα τὰ ἐν αὐτῇ ὄντα ἢ ψευδεῖς θεοί· καὶ ξύλινος στύλος ἐν βασιλείοις ἢ οἱ ψευδεῖς θεοί.

Επ. Ιερ. 1,58 Ωστε είναι προτιμότερος και αξιώτερος ένας βασιλεύς, που επιδεικνύει την δύναμίν του, η ένα σκεύος οικιακής χρήσεως, το οποίον ο ιδιοκτήτης χρησιμοποιεί όπου πρέπει, παρά οι ψευδείς θεοί. Καλύτερα είναι μία θύρα εις την οικίαν, η οποία, όταν κλεισθή, περιφρουρεί όσα υπάρχουν εις την οικίαν, παρά οι ψευδείς θεοί. Και ένας ξύλινος στύλος εις τα βασιλικά ανάκτορα είναι προτιμότερος από τους ψευδείς αυτούς θεούς.

Επ. Ιερ. 1,59 ἥλιος μὲν γὰρ καὶ σελήνη καὶ ἄστρα ὄντα λαμπρὰ καὶ ἀποστελλόμενα ἐπὶ χρείας εὐήκοά εἰσιν·

Επ. Ιερ. 1,59 Ο ήλιος, η σελήνη και τα άστρα, που λάμπουν στον ουρανόν και αποστέλλονται δια την εξυπηρέτησιν των ανθρώπων, υπακούουν στον θεόν, τον δημιουργόν των.

Επ. Ιερ. 1,60 ὡσαύτως καὶ ἀστραπή, ὅταν ἐπιφανῇ, εὔοπτός ἐστι, τὸ δ᾿ αὐτὸ καὶ πνεῦμα ἐν πάσῃ χώρᾳ πνεῖ.

Επ. Ιερ. 1,60 Επίσης και η αστραπή, όταν εμφανισθή στον ουρανόν, είναι ωραία να την βλέπη κανείς. Το ίδιο και ο αήρ, ο οποίος πνέει εις όλας τας χώρας.

Επ. Ιερ. 1,61 καὶ νεφέλαις ὅταν ἐπιταγῇ ὑπὸ τοῦ Θεοῦ ἐπιπορεύεσθαι ἐφ᾿ ὅλην τὴν οἰκουμένην, συντελοῦσι τὸ ταχθέν· τό τε πῦρ ἐξαποσταλὲν ἄνωθεν ἐξαναλῶσαι ὄρη καὶ δρυμούς, ποιεῖ τὸ συνταχθέν.

Επ. Ιερ. 1,61 Και τα νέφη, όταν κατά διαταγήν του θεού πορεύωνται επάνω εις όλην την οικουμένην, εκτελούν την ανατεθείσαν εις αυτά εντολήν και υπηρεσίαν. Και το πυρ, όταν αποστέλλεται άνωθεν από τον θεόν, δια να καταστρέψη όρη και δάση, εκτελεί την διαταγήν, που έλαβε.

Επ. Ιερ. 1,62 ταῦτα δὲ οὔτε ταῖς ἰδέαις οὔτε ταῖς δυνάμεσιν αὐτῶν ἀφωμοιωμένα ἐστίν.

Επ. Ιερ. 1,62 Τα είδωλα όμως κατ' ουδένα τρόπον είναι όμοια προς αυτά, ούτε από απόψεως εμφανίσεως, ούτε και ως προς την δύναμιν.

Επ. Ιερ. 1,63 ὅθεν οὔτε νομιστέον οὔτε κλητέον ὑπάρχειν αὐτοὺς θεούς, οὐ δυνατῶν ὄντων αὐτῶν οὔτε κρίσιν κρῖναι οὔτε εὖ ποιῆσαι ἀνθρώποις.

Επ. Ιερ. 1,63 Επομένως δεν πρέπει ποτέ κανείς ούτε να πιστεύση, ούτε να καλέση αυτά θεούς αληθινούς και υπαρκτούς, έφ' όσον δεν είναι εις θέσιν ούτε να δικάσουν κάποιον ούτε να ευεργετήσουν τους ανθρώπους.

Επ. Ιερ. 1,64 γνόντες οὖν ὅτι οὐκ εἰσὶ θεοί, μὴ φοβηθῆτε αὐτούς·

Επ. Ιερ. 1,64 Αφού λοιπόν γνωρίσετε καλά και κατανοήσετε, ότι δεν είναι αυτά θεοί, μη τα φοβηθήτε.

Επ. Ιερ. 1,65 οὔτε γὰρ βασιλεῦσιν οὐ μὴ καταράσωνται οὔτε μὴ εὐλογήσωσι.

Επ. Ιερ. 1,65 Διότι ούτε τους βασιλείς ημπορούν να καταρασθούν ούτε και να τους ευλογήσουν.

Επ. Ιερ. 1,66 σημεῖά τε ἐν ἔθνεσιν ἐν οὐρανῷ οὐ μὴ δείξωσιν, οὐδὲ ὡς ὁ ἥλιος λάμψουσιν οὐδὲ φωτιοῦσιν ὡς ἡ σελήνη.

Επ. Ιερ. 1,66 Υπερφυσικά σημεία και θαύματα δεν ημπορούν να δείξουν, ούτε εις τα έθνη, ούτε στον ουρανόν. Δεν ημπορούν να λάμψουν ούτε ως ο ήλιος, ούτε και να φωτίσουν όπως η σελήνη.

Επ. Ιερ. 1,67 τὰ θηρία ἐστὶκρείττῳ αὐτῶν, ἃ δύνανται ἐκφυγόντα εἰς σκέπην ἑαυτὰ ὠφελῆσαι.

Επ. Ιερ. 1,67 Τα θηρία είναι καλύτερα από αυτά, διότι όταν ευρεθούν εις κίνδυνον ημπορούν να καταφύγουν εις κάποιο καταφύγιον και επομένως να ωφελήσουν τον εαυτόν των.

Επ. Ιερ. 1,68 κατ᾿ οὐδένα οὖν τρόπον ἡμῖν ἐστι φανερὸν ὅτι εἰσὶ θεοί. διὸ μὴ φοβηθῆτε αὐτούς·

Επ. Ιερ. 1,68 Κατ' ουδένα, λοιπόν, τρόπον είναι εις ημάς φανερόν και πειστικόν, ότι αυτά τα είδωλα είναι θεοί. Δια τούτο μη τα φοφηθήτε.

Επ. Ιερ. 1,69 ὥσπερ γὰρ ἐν σικυηράτῳ προβασκάνιον οὐδὲν φυλάσσον, οὕτως οἱ θεοὶ αὐτῶν εἰσὶ ξύλινοι καὶ περίχρυσοι καὶ περιάργυροι.

Επ. Ιερ. 1,69 Οπως δε ένα σκιάχτρον κατά των πτηνών εις αγρόν αγγουριών τίποτε δεν προφυλάσσει, έτσι είναι και οι θεοί αυτοί οι ξύλινοι, οι περιχρυσωμένοι και περιαργυρωμένοι.

Επ. Ιερ. 1,70 τὸν αὐτὸν τρόπον καὶ τῇ ἐν κήπῳ ῥάμνῳ, ἐφ᾿ ἧς πᾶν ὄρνεον ἐπικάθηται, ὡσαύτως δὲ καὶ νεκρῷ ἐῤῥιμμένῳ ἐν σκότει ἀφωμοίωνται οἱ θεοὶ αὐτῶν ξύλινοι καὶ περίχρυσοι καὶ περιάργυροι.

Επ. Ιερ. 1,70 Οι ξύλινοι αυτοί θεοί είναι επίσης όμοιοι προς ακανθώδη θάμνον κήπου τινός, επάνω στον οποίον κάθε πτηνόν ημπορεί να καθίση. Αυτοί οι ξύλινοι, οι επίχρυσοι και επάργυροι θεοί είναι επίσης όμοιοι με ένα πτώμα, που έχει ριφθή στο σκότος του τάφου.

Επ. Ιερ. 1,71 ἀπό τε τῆς πορφύρας καὶ τῆς μαρμάρου τῆς ἐπ᾿ αὐτοῖς σηπομένης γνωσθήσονται ὅτι οὐκ εἰσὶ θεοί· αὐτά τε ἐξ ὑστέρου βρωθήσονται, καὶ ἔσται ὄνειδος ἐν τῇ χώρᾳ.

Επ. Ιερ. 1,71 Είναι δυνατόν να γνωρίση και κατανοήση κανείς, ότι αυτά τα είδωλα δεν είναι αληθινοί θεοί, από την περιβολήν των, από την πορφύραν και από το λευκόν ως μάρμαρον ένδυμά των, τα οποία σήπονται και φθείρονται. Και τα ίδια αυτά τα είδωλα δραδύτερον θα φθαρούν και θα είναι εντροπή και εξευτελισμός εις την χώραν, όπου λατρεύονται.

Επ. Ιερ. 1,72 κρεῖσσον οὖν ἄνθρωπος δίκαιος οὐκ ἔχων εἴδωλα, ἔσται γὰρ μακρὰν ἀπὸ ὀνειδισμοῦ.

Επ. Ιερ. 1,72 Το συμπέρασμα, λοιπόν, είναι, ότι α-ξιώτερος και καλύτερος είναι ο άνθρωπος, που είναι δίκαιος και δεν έχει είδωλα. Αυτός θα αποφύγη κάθε εξευτελισμόν.


48) ΙΕΖΕΚΙΗΛ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΙΕΖΕΚΙΗΛ

ΙΕΖΕΚΙΗΛ 1

Ιεζ. 1,1 Καὶ ἐγένετο ἐν τῷ τριακοστῷ ἔτει, ἐν τῷ τετάρτῳ μηνὶ πέμπτῃ τοῦ μηνὸς καὶ ἐγὼ ἤμην ἐν μέσῳ τῆς αἰχμαλωσίας ἐπὶ τοῦ ποταμοῦ τοῦ Χοβάρ, καὶ ἠνοίχθησαν οἱ οὐρανοί, καὶ εἶδον ὁράσεις Θεοῦ.

Ιεζ. 1,1 Κατά το τριακοστόν έτος, την πέμπτην ημέραν του τετάρτου μηνός, καθώς ευρισκόμην μεταξύ των Ιουδαίων συναιχμαλώτων μου, πλησίον στον ποταμόν Χοβάρ, εκεί ηνοίχθησαν οι ουρανοί και είδον οράματα παρά Θεού.

Ιεζ. 1,2 πέμπτῃ τοῦ μηνός (τοῦτο τό ἔτος τὸ πέμπτον τῆς αἰχμαλωσίας τοῦ βασιλέως Ἰωακείμ) καὶ ἐγένετο λόγος Κυρίου πρὸς Ἰεζεκιὴλ υἱὸν Βουζεί, τὸν ἱερέα, ἐν γῇ Χαλδαίων ἐπὶ τοῦ ποταμοῦ τοῦ Χοβάρ·

Ιεζ. 1,2 Κατά την πέμπτην ημέραν του προμνημονευθέντος μηνός και έτους (αυτό δε το έτος είναι το πέμπτον έτος της αιχμαλωσίας του βασιλέως Ιωακείμ), ήλθε λόγος παρά Κυρίου προς εμέ τον Ιεζεκιήλ, τον ιερέα, υιόν Βουζεί, παραμένοντα εις την χώραν των Χαλδαίων, πλησίον στον ποταμόν Χοβάρ.

Ιεζ. 1,3 καὶ ἐγένετο ἐπ᾿ ἐμὲ χεὶρ Κυρίου,

Ιεζ. 1,3 Ηπλωσεν ο Κυριος το αποκαλυπτικόν του χέρι επάνω μου

Ιεζ. 1,4 καὶ εἶδον καὶ ἰδοὺ πνεῦμα ἐξαῖρον ἤρχετο ἀπὸ βοῤῥᾶ, καὶ νεφέλη μεγάλη ἐν αὐτῷ, καὶ φέγγος κύκλῳ αὐτοῦ καὶ πῦρ ἐξαστράπτον, καὶ ἐν τῷ μέσῳ αὐτοῦ ὡς ὅρασις ἠλέκτρου ἐν μέσῳ τοῦ πυρὸς καὶ φέγγος ἐν αὐτῷ.

Ιεζ. 1,4 και παρετήρησα και είδα βίαιον ανεμοστρόβιλον, που εσαρωνε τα πάντα, να κατέρχεται από τον βορράν και μέσα εις αυτόν ήτο ένα μεγάλο νέφος. Γυρω από αυτό υπήρχεν ένα πυρ, που αστραποβολούσε, εις δε το κέντρον αυτού υπήρχε κάτι, που ωμοίαζε με ήλεκτρον ευρισκόμενον εντός του πυρός, το οποίον και εφεγγοβολούσεν.

Ιεζ. 1,5 καὶ ἐν τῷ μέσῳ ὡς ὁμοίωμα τεσσάρων ζῴων, καὶ αὕτη ἡ ὅρασις αὐτῶν· ὁμοίωμα ἀνθρώπου ἐπ᾿ αὐτοῖς,

Ιεζ. 1,5 Εις το μέσον δε αυτού υπήρχον ωσάν ομοιώματα τεσσάρων ζώων, τα οποία είχαν την εξής εμφάνισιν· Η μορφή των ήτο ωσάν μορφή ανθρώπων.

Ιεζ. 1,6 καὶ τέσσαρα πρόσωπα τῷ ἑνί, καὶ τέσσαρες πτέρυγες τῷ ἑνί.

Ιεζ. 1,6 Το καθένα από αυτά είχε τέσσερα πρόσωπα και τέσσαρας πτέρυγας.

Ιεζ. 1,7 καὶ τὰ σκέλη αὐτῶν ὀρθά, καὶ πτερωτοὶ οἱ πόδες αὐτῶν, καὶ σπινθῆρες ὡς ἐξαστράπτων χαλκός, καὶ ἐλαφραὶ αἱ πτέρυγες αὐτῶν.

Ιεζ. 1,7 Τα πόδια των όρθια, όπως των ανθρώπων, ήσαν πτερωτά. Εσπινθηροβολούσαν, όπως ο απαστράπτων γυαλισμένος χαλκός, αι δε πτέρυγες των ήσαν ελαφραί και ταχυκίνητοι.

Ιεζ. 1,8 καὶ χεὶρ ἀνθρώπου ὑποκάτωθεν τῶν πτερύγων αὐτῶν ἐπὶ τὰ τέσσαρα μέρη αὐτῶν· καὶ τὰ πρόσωπα αὐτῶν τῶν τεσσάρων

Ιεζ. 1,8 Κατω από τας πτέρυγάς των και εις τα τέσσερα μέρη είχαν χέρια όμοια προς τα χέρια του ανθρώπου, δύο εις κάθε ώμον. Τα πρόσωπά των ήσαν τέσσαρα

Ιεζ. 1,9 οὐκ ἐπεστρέφοντο ἐν τῷ βαδίζειν αὐτά, ἕκαστον ἀπέναντι τοῦ προσώπου αὐτῶν ἐπορεύοντο.

Ιεζ. 1,9 και δεν εστρέφοντο καθώς εβάδιζαν, αλλά το καθένα εβάδιζε κατ' ευθείαν εμπρός, κατά πρόσωπον.

Ιεζ. 1,10 καὶ ὁμοίωσις τῶν προσώπων αὐτῶν· πρόσωπον ἀνθρώπου καὶ πρόσωπον λέοντος ἐκ δεξιῶν τοῖς τέσσαρσι καὶ πρόσωπον μόσχου ἐξ ἀριστερῶν τοῖς τέσσαρσι καὶ πρόσωπον ἀετοῦ τοῖς τέσσαρσι.

Ιεζ. 1,10 Ως προς δε την μορφήν των προσώπων των και τα τέσσαρα είχαν πρόσωπον ανθρώπου και πρόσωπον λέοντος εκ δεξιών, πρόσωπον μόσχου από τα αριστερά και πρόσωπον αετού όπισθεν.

Ιεζ. 1,11 καὶ αἱ πτέρυγες αὐτῶν ἐκτεταμέναι ἄνωθεν τοῖς τέσσαρσιν, ἑκατέρῳ δύο συνεζευγμέναι πρὸς ἀλλήλας, καὶ δύο ἐπεκάλυπτον ἐπάνω τοῦ σώματος αὐτῶν.

Ιεζ. 1,11 Δυο από τας πτέρυγάς των ήσαν απλωμέναι επάνω από τα τέσσερα έμψυχα αυτά ζώντα όντα, και ηνούντο μεταξύ των εις τα άκρα. Αι δε δύο άλλαι πτέρυγες εσκέπαζον το έμπροσθεν μέρος του σώματός των.

Ιεζ. 1,12 καὶ ἑκάτερον κατὰ πρόσωπον αὐτοῦ ἐπορεύετο· οὗ ἂν ἦν τὸ πνεῦμα πορευόμενον, ἐπορεύοντο καὶ οὐκ ἐπέστρεφον.

Ιεζ. 1,12 Καθένα από τα ζώντα όντα, προς οιανδήποτε κατεύθυνσιν και αν επορεύετο, επορεύετο πάντοτε κατά την κατεύθυνσιν ενός εκ των προσώπων του· όπου δε το πνεύμα επορεύετο, επορεύοντο και εκείνα, χωρίς να στρέφουν αριστερά η δεξιά.

Ιεζ. 1,13 καὶ ἐν μέσῳ τῶν ζῴων ὅρασις ὡς ἀνθράκων πυρὸς καιομένων, ὡς ὄψις λαμπάδων συστρεφομένων ἀναμέσον τῶν ζῴων καὶ φέγγος τοῦ πυρός, καὶ ἐκ τοῦ πυρὸς ἐξεπορεύετο ἀστραπή.

Ιεζ. 1,13 Ανάμεσα δε εις τα ζώα αυτά εφαίνετο κάτι σαν αναμμένοι άνθρακες, που εκαίοντο, ώσαν συστρεφόμεναι φλόγες ανάμεσα εις τα ζώα αυτά. Και το πυρ αυτό ακτινοβολούσε φως. Εξεπορεύετο από το πυρ λάμψις ζωηρά, ωσάν της αστραπής.

Ιεζ. 1,15 καὶ εἶδον καὶ ἰδοὺ τροχὸς εἷς ἐπὶ τῆς γῆς ἐχόμενος τῶν ζῴων τοῖς τέσσαρσι·

Ιεζ. 1,15 Και ιδού είδον, ότι πλησίον των τεσσάρων αυτών ανθρωπίνων ζώντων ομοιωμάτων υπήρχε και ένας τροχός στηριζόμενος στο έδαφος.

Ιεζ. 1,16 καὶ τὸ εἶδος τῶν τροχῶν ὡς εἶδος θαρσείς, καὶ ὁμοίωμα ἐν τοῖς τέσσαρσι, καὶ τὸ ἔργον αὐτῶν ἦν καθὼς ἂν εἴη τροχὸς ἐν τροχῷ.

Ιεζ. 1,16 Και η μορφή και η εμφάνισις των τροχών αυτών ήτο ωσάν από πολύτιμον λίθον θαρσείς. Οι τέσσαρες αυτοί τροχοί ήσαν όμοιοι μεταξύ των, η δε κατασκευή των ήτο τοιαύτη, ώστε ο ένας ο τροχός ήτο εντός του άλλου εις σχήμα σταυρού.

Ιεζ. 1,17 ἐπὶ τὰ τέσσαρα μέρη αὐτῶν ἐπορεύοντο, οὐκ ἐπέστρεφον ἐν τῷ πορεύεσθαι αὐτά,

Ιεζ. 1,17 Οταν επροχωρούσαν επορεύοντο προς τας τέσσαρας πλευράς των, χωρίς να στρέφουν καθώς προχωρούσαν.

Ιεζ. 1,18 οὐδ᾿ οἱ νῶτοι αὐτῶν, καὶ ὕψος ἦν αὐτοῖς· καὶ εἶδον αὐτά, καὶ οἱ νῶτοι αὐτῶν πλήρεις ὀφθαλμῶν κυκλόθεν τοῖς τέσσαρσι.

Ιεζ. 1,18 Και δεν έστρεφαν τα όντα αυτά καθώς προχωρούσαν ούτε τα σώματα των. Το ύψος δε αυτών ήτο πολύ μεγάλο. Παρετήρησα και είδα με έκπληξίν μου, ότι τα σώματα των τεσσάρων αυτών ανθρωπίνων ομοιωμάτων ήσαν κύκλω γεμάτα οφθαλμούς.

Ιεζ. 1,19 καὶ ἐν τῷ πορεύεσθαι τὰ ζῷα ἐπορεύοντο οἱ τροχοὶ ἐχόμενοι αὐτῶν, καὶ ἐν τῷ ἐξαίρειν τὰ ζῶα ἀπὸ τῆς γῆς ἐξῄροντο οἱ τροχοί.

Ιεζ. 1,19 Οτε τα υπερφυσικά αυτά ζώντα όντα επορεύοντο στο έδαφος, έτρεχαν και οι τροχοί πλησίον αυτών. Οταν αυτά ανήρχοντο επάνω από την γην, ανέβαιναν μαζή των και οι τροχοί.

Ιεζ. 1,20 οὗ ἂν ἦν ἡ νεφέλη, ἐκεῖ τὸ πνεῦμα τοῦ πορεύεσθαι· ἐπορεύοντο τὰ ζῷα καὶ οἱ τροχοὶ καὶ ἐξῄροντο σὺν αὐτοῖς, διότι πνεῦμα ζωῆς ἐν τοῖς τροχοῖς.

Ιεζ. 1,20 Οπου κατηυθύνετο η νεφέλη, εκεί επορεύετο και το πνεύμα. Εκεί μαζή επορεύοντο τα ζώα και οι τροχοί, οι οποίοι και υψώνοντο μαζή των. Τούτο δέ, διότι υπήρχε πνεύμα ζωής στους τροχούς, το οποίον και τους εκίνει.

Ιεζ. 1,21 ἐν τῷ πορεύεσθαι αὐτὰ ἐπορεύοντο, καὶ ἐν τῷ ἑστάναι αὐτὰ εἱστήκεισαν καὶ ἐν τῷ ἐξαίρειν αὐτὰ ἀπὸ τῆς γῆς ἐξῄροντο σὺν αὐτοῖς, ὅτι πνεῦμα ζωῆς ἦν ἐν τοῖς τροχοῖς.

Ιεζ. 1,21 Οταν τα υπερφυσικά αυτά όντα επορεύοντο εις την γην, μαζή των επορεύοντο και οι τροχοί. Οταν αυτά ίσταντο, εσταματούσαν και εκείνοι. Οταν αυτά επετούσαν και ανέβαιναν επάνω από την γην, ανέβαιναν μαζή με αυτά και οι τροχοί, διότι υπήρχε πνεύμα ζωής στους τροχούς.

Ιεζ. 1,22 καὶ ὁμοίωμα ὑπὲρ κεφαλῆς αὐτοῖς τῶν ζῴων ὡσεὶ στερέωμα ὡς ὅρασις κρυστάλλου ἐκτεταμένον ἐπὶ τῶν πτερύγων αὐτῶν ἐπάνωθεν·

Ιεζ. 1,22 Επάνω δε από την κεφαλήν των υπερφυσικών και παραδόξων αυτών ζώντων όντων, υπήρχε κάτι, που ωμοίαζε με το στερέωμα του ουρανού. Κατι διαφανές και λάμπον ωσάν κρύσταλλον, το οποίον ηπλώνετο επάνω από τας πτέρυγάς των.

Ιεζ. 1,23 καὶ ὑποκάτωθεν τοῦ στερεώματος αἱ πτέρυγες αὐτῶν ἐκτεταμέναι, πτερυσσόμεναι ἑτέρα τῇ ἑτέρᾳ, ἑκάστῳ δύο συνεζευγμέναι ἐπικαλύπτουσαι τὰ σώματα αὐτῶν.

Ιεζ. 1,23 Ετσι δε κάτω από το ουράνιον αυτό στερέωμα υπήρχον απλωμέναι αι δύο πτέρυγες των ζώντων αυτών όντων, αι οποίαι ήγγιζον η μία την άλλην. Αι δε δύο άλλαι πτέρυγες ήσαν αναδιπλωμέναι και εκάλυπτον τα σώματα αυτών.

Ιεζ. 1,24 καὶ ἤκουον τὴν φωνὴν τῶν πτερύγων αὐτῶν ἐν τῷ πορεύεσθαι αὐτὰ ὡς φωνὴν ὕδατος πολλοῦ· καὶ ἐν τῷ ἑστάναι αὐτὰ κατέπαυον αἱ πτέρυγες αὐτῶν.

Ιεζ. 1,24 Καθώς δε εκείνα επορεύοντο, ήκουα την βοήν των πτερύγων των ωσάν ύδατα καταρράκτου, που πίπτουν μετά πατάγου. Οταν τα υπερφυσικά αυτά όντα εσταματούσαν, έπαυε και η βοή των πτερύγων των.

Ιεζ. 1,25 καὶ ἰδοὺ φωνὴ ὑπεράνωθεν τοῦ στερεώματος τοῦ ὄντος ὑπὲρ κεφαλῆς αὐτῶν.

Ιεζ. 1,25 Και ιδού, ηκούσθη φωνή, που προήρχετο από το στερέωμα, το επάνω από τας κεφαλάς των.

Ιεζ. 1,26 ὡς ὅρασις λίθου σαπφείρου ὁμοίωμα θρόνου ἐπ᾿ αὐτοῦ, καὶ ἐπὶ τοῦ ὁμοιώματος τοῦ θρόνου ὁμοίωμα ὡς εἶδος ἀνθρώπου ἄνωθεν.

Ιεζ. 1,26 Και επάνω στο ωσάν ουρανόν αυτό στερέωμα υπήρχε κάποιο πράγμα λαμπρόν, όπως ο σάπφειρος, εις σχήμα θρόνου και επάνω στο ομοίωμα αυτό του λαμπρού θρόνου εκάθητο κάποιος, που είχε μορφήν ανθρώπου.

Ιεζ. 1,27 καὶ εἶδον ὡς ὄψιν ἠλέκτρου ἀπὸ ὁράσεως ὀσφύος καὶ ἐπάνω, καὶ ἀπὸ ὁράσεως ὀσφύος καὶ ἕως κάτω εἶδον ὡς ὅρασιν πυρὸς καὶ τὸ φέγγος αὐτοῦ κύκλῳ.

Ιεζ. 1,27 Και είδον και ιδού, η όψις αυτού, που εκάθητο επάνω στον θρόνον, από την μέσην και επάνω έλαμπεν ωσάν το ήλεκτρον και από την μέσην έως κάτω είχε την εμφάνισιν πυρός, που ακτινοβολούσε ολόγυρα.

Ιεζ. 1,28 ὡς ὅρασις τόξου, ὅταν ᾖ ἐν τῇ νεφέλῃ ἐν ἡμέραις ὑετοῦ, οὕτως ἡ στάσις τοῦ φέγγους κυκλόθεν. αὕτη ἡ ὅρασις ὁμοιώματος δόξης Κυρίου· καὶ εἶδον καὶ πίπτω ἐπὶ πρόσωπόν μου καὶ ἤκουσα φωνὴν λαλοῦντος.

Ιεζ. 1,28 Οπως δε φαίνεται το ουράνιον τόξον εις τα νέφη κατά τας βροχεράς ημέρας, έτσι ήτο και η εμφάνισίς του φωτός, που ακτινοβολούσε ολόγυρα. Αυτή ήτο η εμφάνισις του ομοιώματος της δόξης του Κυρίου. Είδα εγώ αυτά και κατεπλάγην, έπεσα κάτω με το πρόσωπον στο έδαφος και ήκουσα μίαν φωνήν, την φωνήν του Κυρίου, ο οποίος μου ωμιλούσε.

ΙΕΖΕΚΙΗΛ 2

Ιεζ. 2,1 Καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, στῆθι ἐπὶ τοὺς πόδας σου, καὶ λαλήσω πρὸς σέ.

Ιεζ. 2,1 Και ο Κυριος είπε τότε προς εμέ· “υιέ ανθρώπου, σήκω, στάσου ορθός εις τα πόδια σου, διότι εγώ θα σου ομιλήσω”.

Ιεζ. 2,2 καὶ ἦλθεν ἐπ᾿ ἐμὲ πνεῦμα καὶ ἀνέλαβέ με καὶ ἐξῆρέ με καὶ ἔστησέ με ἐπὶ τοὺς πόδας μου, καὶ ἤκουον αὐτοῦ λαλοῦντος πρός με,

Ιεζ. 2,2 Ηλθεν αμέσως επάνω εις εμέ το πνεύμα, με επήρε, με εσήκωσε και με έστησεν ορθόν εις τα πόδιά μου, καθ' ον χρόνον ήκουα τον Κυριον να ομιλή προς εμέ.

Ιεζ. 2,3 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, ἐξαποστέλλω ἐγώ σε πρὸς τὸν οἶκον τοῦ Ἰσραήλ, τοὺς παραπικραίνοντάς με, οἵτινες παρεπίκρανάν με, αὐτοὶ καὶ οἱ πατέρες αὐτῶν ἕως τῆς σήμερον ἡμέρας,

Ιεζ. 2,3 Και είπε προς εμέ ο Κυριος· “υιέ ανθρώπου εγώ σε αναδεικνύω και σε αποστέλλω ως προφήτην προς το ισραηλιτικόν έθνος, εις αυτούς οι οποίοι με έχουν παραπικράνει και εξοργίσει με τας παραβάσεις των. Με παρεπίκραναν και αυτοί, όπως και οι πρόγονοί των μέχρι της σημερινής ημέρας”.

Ιεζ. 2,4 καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος·

Ιεζ. 2,4 Θα είπης λοιπόν προς αυτούς· “αυτά λέγει ο Κυριος·

Ιεζ. 2,5 ἐὰν ἄρα ἀκούσωσιν ἢ πτοηθῶσι -διότι οἶκος παραπικραίνων ἐστί- καὶ γνώσονται ὅτι προφήτης εἶ σὺ ἐν μέσῳ αὐτῶν.

Ιεζ. 2,5 μήπως και θελήσουν να υπακούσουν εις τα λόγιά μου η απλώς να καταπτοηθούν, διότι είναι γένος και λαός, που πάντοτε με παραπικραίνει δια των παραβάσεων των εντολών μου και οπωσδήποτε θα μάθουν, ότι εν μέσω αυτών υπάρχει ένας προφήτης, ο οποίος είσαι συ.

Ιεζ. 2,6 καὶ σύ, υἱὲ ἀνθρώπου, μὴ φοβηθῇς αὐτοὺς μηδὲ ἐκστῇς ἀπὸ προσώπου αὐτῶν· διότι παροιστρήσουσι καὶ ἐπισυστήσονται ἐπὶ σὲ κύκλῳ, καὶ ἐν μέσῳ σκορπίων σὺ κατοικεῖς· τοὺς λόγους αὐτῶν μὴ φοβηθῇς καὶ ἀπὸ προσώπου αὐτῶν μὴ ἐκστῇς, διότι οἶκος παραπικραίνων ἐστί.

Ιεζ. 2,6 Συ δέ, υιέ ανθρώπου, μη τους φοβηθής ούτε να τρομάξης και καταπλαγής ενώπιόν των, όταν εξερεθισθούν. Διότι εκείνοι θα καταληφθούν από μανίαν, θα σε περικυκλώσουν με εχθρικάς διαθέσεις και πρέπει να γνωρίζης, ότι συ κατοικείς ανάμεσα εις σκορπιούς. Μη φοβηθής τα λόγια της αγανακτήσεώς των και μη πτοηθής ενώπιον του εξωργισμένου προσώπου των, διότι αυτοί είναι λαός, ο οποίός με παραπικραίνει και με εξοργίζει με τας παραβάσεις των.

Ιεζ. 2,7 καὶ λαλήσεις τοὺς λόγους μου πρὸς αὐτούς, ἐὰν ἄρα ἀκούσωσιν ἢ πτοηθῶσιν, ὅτι οἶκος παραπικραίνων ἐστί.

Ιεζ. 2,7 Συ, θα είπης προς αυτούς τους λόγους τούτους, μήπως και υπακούσουν η απλώς πτοηθούν, διότι είναι λαός, ο οποίος με παροργίζει πάντοτέ με τας παραβάσεις των.

Ιεζ. 2,8 καὶ σύ, υἱὲ ἀνθρώπου, ἄκουε τοῦ λαλοῦντος πρός σέ, μή γίνου παραπικραίνων καθὼς ὁ οἶκος ὁ παραπικραίνων· χάνε τὸ στόμα σου καὶ φάγε ὃ ἐγὼ δίδωμί σοι.

Ιεζ. 2,8 Συ λοιπόν, υιέ ανθρώπου, άκουσε εκείνον, ο οποίος σου ομιλεί και μη θελήσης ποτέ να γίνης και συ παραπικραίνων τον Κυριον, όπως παραπικραίνων και εξοργίζων τον Κυριον είναι ο λαός αυτός. Ανοιξε το στόμα σου και φάγε εκείνο, το οποίον εγώ σου δίδω”.

Ιεζ. 2,9 καὶ εἶδον καὶ ἰδοὺ χεὶρ ἐκτεταμένη πρός με, καὶ ἐν αὐτῇ κεφαλὶς βιβλίου·

Ιεζ. 2,9 Και είδα και ιδού, ένα χέρι απλωμένο προς εμέ, που εκρατούσε μίαν μεμβράνην, τμήμα ενός βιβλίου.

Ιεζ. 2,10 καὶ ἀνείλησεν αὐτὴν ἐνώπιόν μου, καὶ ἦν ἐν αὐτῇ γεγραμμένα τὰ ἔμπροσθεν καὶ τὰ ὄπισθεν, καὶ ἐγέγραπτο ἐπ᾿ αὐτὴν θρῆνος καὶ μέλος καὶ οὐαί.

Ιεζ. 2,10 Εξεδίπλωσεν αυτήν ενώπιόν μου και είδα ότι ήτο γραμμένη από μέσα και απ' έξω. Το περιεχόμενον της μεμβράνης ήσαν θρήνοι, θλιβερά μοιρολόγια και ταλανισμοί.

ΙΕΖΕΚΙΗΛ 3

Ιεζ. 3,1 Καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, κατάφαγε τὴν κεφαλίδα ταύτην καὶ πορεύθητι καὶ λάλησον τοῖς υἱοῖς Ἰσραήλ.

Ιεζ. 3,1 Ο Κυριος είπε κατόπιν προς εμέ· “υιέ ανθρώπου, φάγε εξ ολοκλήρου την μεμβράνην αυτήν και έπειτα πήγαινε και ομίλησε προς τους Ισραηλίτας”.

Ιεζ. 3,2 καὶ διήνοιξε τὸ στόμα μου, καὶ ἐψώμισέ με τὴν κεφαλίδα

Ιεζ. 3,2 Ο ίδιος ο Κυριος ήνοιξε καλά το στόμα μου και με έκαμε να φάγω, ωσάν ψωμί, την μεμβράνην αυτήν,

Ιεζ. 3,3 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, τὸ στόμα σου φάγεται, καὶ ἡ κοιλία σου πλησθήσεται τῆς κεφαλίδος ταύτης τῆς δεδομένης εἰς σέ. καὶ ἔφαγον αὐτήν, καὶ ἐγένετο ἐν τῷ στόματί μου ὡς μέλι γλυκάζον.

Ιεζ. 3,3 και μου είπε· “υιέ ανθρώπου, θα φάγης τούτο και η καρδία σου και η διάνοιά σου, το εσωτερικόν σου όλον, θα χορτάση και θα γεμίση με την μεμβράνην αυτήν, που εγώ σου δίδω”. Πράγματι έφαγον αυτήν και, καθώς έτρωγα, ησθάνθην στο στόμα μου γλυκύτητα ωσάν μέλι.

Ιεζ. 3,4 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, βάδιζε καὶ εἴσελθε πρὸς τὸν οἶκον τοῦ Ἰσραὴλ καὶ λάλησον τοὺς λόγους μου πρὸς αὐτούς·

Ιεζ. 3,4 Ο Κυριος είπε προς εμέ· “υιέ ανθρώπου, πήγαινε, είσελθε ανάμεσα στους Ισραηλίτας και ειπέ προς αυτούς τούτους τους λύγους μου.

Ιεζ. 3,5 διότι οὐ πρὸς λαὸν βαθύχειλον καὶ βαρύγλωσσον σὺ ἐξαποστέλλῃ, πρὸς τὸν οἶκον τοῦ Ἰσραήλ,

Ιεζ. 3,5 Δεν είναι δύσκολος η αποστολή σου, διότι δεν σε αποστέλλω εις λαόν, που ομιλεί βαρείαν και βάρδαρον και ακατάληπτον γλώσσαν, αλλά προς τους Ισραηλίτας.

Ιεζ. 3,6 οὐδὲ πρὸς λαοὺς πολλοὺς ἀλλοφώνους ἢ ἀλλογλώσσους οὐδὲ στιβαροὺς τῇ γλώσσῃ ὄντας, ὧν οὐκ ἀκούσῃ τοὺς λόγους αὐτῶν· καὶ εἰ πρὸς τοιούτους ἐξαπέστειλά σε, οὗτοι ἂν εἰσήκουσάν σου.

Ιεζ. 3,6 Δεν σε αποστέλλω εις πολλούς άλλους ξενόφωνους η αλλογλώσσους λαούς η εις λαούς, των οποίων η γλώσσα είναι στρυφνή και ακατάληπτος, ώστε να μη εννοής, όταν ακούης τα λόγια των. Αλλά και προς τέτοιους λαούς ακόμη, εάν σε έστελλα, εκείνοι θα ήκουαν τα λόγιά σου, τα οποία θα είναι λόγια ιδικά μου.

Ιεζ. 3,7 ὁ δὲ οἶκος τοῦ Ἰσραὴλ οὐ μὴ θελήσουσιν εἰσακοῦσαί σου, διότι οὐ βούλονται εἰσακούειν μου· ὅτι πᾶς ὁ οἶκος Ἰσραὴλ φιλόνεικοί εἰσι καὶ σκληροκάρδιοι.

Ιεζ. 3,7 Οι Ισραηλίται όμως δεν θα θελήσουν να ακούσουν και να δεχθούν τους λόγους σου, διότι δεν θέλουν να υπακούσουν εις εμέ. Διότι όλοι οι Ισραηλίται είναι φιλόνεικοι και σκληρκάρδιοι.

Ιεζ. 3,8 καὶ ἰδοὺ δέδωκα τὸ πρόσωπόν σου δυνατὸν κατέναντι τῶν προσώπων αὐτῶν καὶ τὸ νῖκός σου κατισχύσω κατέναντι τοῦ νίκους αὐτῶν,

Ιεζ. 3,8 Δια τούτο ιδού, εγώ σου έχω δώσει δύναμιν. Θα κάμω ισχυράν και επιβλητικήν την προσωπικότητά σου, θα σου δώσω νικητήριον μαχητικήν δύναμιν πολύ μεγαλυτέραν από την αντίστασιν, που θα προβάλλουν εκείνοι.

Ιεζ. 3,9 καὶ ἔσται διαπαντὸς κραταιότερον πέτρας. μὴ φοβηθῇς ἀπ᾿ αὐτῶν μηδὲ πτοηθῇς ἀπὸ προσώπου αὐτῶν, διότι οἶκος παραπικραίνων ἐστί.

Ιεζ. 3,9 Θα είναι δε πάντοτε το πρόσωπόν σου ισχυρότερον και σταθερώτερον από τον βράχον. Μη τους φοβηθής και μη πτοηθής απέναντι αυτών, διότι αυτοί είναι λαός, ο οποίος πάντοτε με παροργίζει”.

Ιεζ. 3,10 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, πάντας τοὺς λόγους, οὓς λελάληκα μετὰ σοῦ, λαβὲ εἰς τὴν καρδίαν σου καὶ τοῖς ὠσί σου ἄκουε,

Ιεζ. 3,10 Ο Κυριος είπε πάλιν προς εμέ· “Υιέ ανθρώπου, όλους αυτούς τους λόγους, τους οποίους εγώ είπα προς σέ, άκουσέ τους καλά μέ τα αυτιά σου, βάλε τους μέσα εις την καρδίαν σου.

Ιεζ. 3,11 καὶ βάδιζε, εἴσελθε εἰς τὴν αἰχμαλωσίαν πρὸς τοὺς υἱοὺς τοῦ λαοῦ σου καὶ λαλήσεις πρὸς αὐτοὺς καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος· ἐὰν ἄρα ἀκούσωσιν, ἐὰν ἄρα ἐνδῶσι.

Ιεζ. 3,11 Πηγαινε, εισχώρησε ανάμεσα στους αιχμαλώτους συμπατριώτας σου και είπε προς αυτούς· αυτά λέγει ο Κυριος· Ισως και υπακούσουν, ίσως και υποχωρήσουν από τας κακίας των. Ελεύθεροι είναι να πράξουν ο,τι θέλουν”.

Ιεζ. 3,12 καὶ ἀνέλαβέ με πνεῦμα, καὶ ἤκουσα κατόπισθέν μου φωνὴν σεισμοῦ μεγάλου· εὐλογημένη ἡ δόξα Κυρίου ἐκ τοῦ τόπου αὐτοῦ.

Ιεζ. 3,12 Αμέσως Πνεύμα Κυρίου με εσήκωσεν υψηλά και ήκουσα όπισθέν μου φωνήν βροντώδη, ωσάν μεγάλου σεισμού, οποία έλεγε· “μεγάλη και χιλιοϋμνολογημένη είναι η δόξα του Κυρίου στον ιερόν τούτον τόπον”!

Ιεζ. 3,13 καὶ εἶδον φωνὴν τῶν πτερύγων τῶν ζῴων πτερυσσομένων ἑτέρα πρὸς τὴν ἑτέραν, καὶ φωνὴ τῶν τροχῶν ἐχομένη αὐτῶν καὶ φωνὴ τοῦ σεισμοῦ.

Ιεζ. 3,13 Και ήκουσα την βοήν από τας πτέρυγας των υπερφυσικών εκείνων ζώντων όντων και είδα την μίαν πτέρυγα να πτερουγίζη και να πλησιάζη προς την άλλην. Ηκουσα την βοήν των τροχών πλησίον των υπερφυσικών αυτών όντων και βοήν μεγάλην, ωσάν βοήν σεισμού.

Ιεζ. 3,14 καὶ τὸ πνεῦμα ἐξῇρέ με καὶ ἀνέλαβέ με, καὶ ἐπορεύθην ἐν ὁρμῇ τοῦ πνεύματός μου, καὶ χεὶρ Κυρίου ἐγένετο ἐπ᾿ ἐμὲ κραταιά.

Ιεζ. 3,14 Το Πνεύμα του Κυρίου με επήρε, με εσήκωσεν υψηλά· και εγώ με μεγάλην εσωτερικήν ορμήν, με ζήλον και ενθουσιασμόν επορεύθην προς τους συμπατριώτας μου, καθ' ον χρόνον η παντοδύναμος χειρ του Κυρίου ήτο μαζή μου.

Ιεζ. 3,15 καὶ εἰσῆλθον εἰς τὴν αἰχμαλωσίαν μετέωρος καὶ περιῆλθον τοὺς κατοικοῦντας ἐπὶ τοῦ ποταμοῦ τοῦ Χοβὰρ τοὺς ὄντας ἐκεῖ καὶ ἐκάθισα ἐκεῖ ἑπτὰ ἡμέρας ἀναστρεφόμενος ἐν μέσῳ αὐτῶν.

Ιεζ. 3,15 Φερόμενος επάνω στον αέρα ήλθα προς τους αιχμαλώτους συμπατριώτας μου. Εγύρισα ανάμεσα εις αυτούς, οι οποίοι κατοικούσαν και ευρίσκοντο κοντά στον ποταμόν Χοβάρ, και εκεί εκάθισα επτά ημέρας συναναστρεφόμενος συνεχώς μαζή των.

Ιεζ. 3,16 Καὶ ἐγένετο μετὰ τὰς ἑπτὰ ἡμέρας λόγος Κυρίου πρός με λέγων·

Ιεζ. 3,16 Επειτα από τας επτά αυτάς ημέρας έγινε λόγος Κυρίου προς εμέ, ο οποίος και μου είπε·

Ιεζ. 3,17 υἱὲ ἀνθρώπου, σκοπὸν δέδωκά σε τῷ οἴκῳ Ἰσραήλ, καὶ ἀκούσῃ ἐκ στόματός μου λόγον καὶ διαπειλήσῃ αὐτοῖς παρ᾿ ἐμοῦ.

Ιεζ. 3,17 “Υιέ ανθρώπου, σε έχω εγκαταστήσει φρουρόν ανάμεσα εις τους Ισραηλίτας. Θα ακούσης από το στόμα μου λόγον, με τον οποίον και θα απειλήσης αυτούς εκ μέρους μου.

Ιεζ. 3,18 ἐν τῷ λέγειν με τῷ ἀνόμῳ· θανάτῳ θανατωθήσῃ, καὶ οὐ διεστείλω αὐτῷ οὐδὲ ἐλάλησας τοῦ διαστείλασθαι τῷ ἀνόμῳ ἀποστρέψαι ἀπὸ τῶν ὁδῶν αὐτοῦ τοῦ ζῆσαι αὐτόν, ὁ ἄνομος ἐκεῖνος τῇ ἀδικίᾳ αὐτοῦ ἀποθανεῖται, καὶ τὸ αἷμα αὐτοῦ ἐκ τῆς χειρός σου ἐκζητήσω.

Ιεζ. 3,18 Οταν δε εγώ εξαγγέλλω απειλάς εναντίον του παρανόμου ανθρώπου και λέγω, ότι ασφαλώς και βεβαίως θα θανατωθή εξ αιτίας των αμαρτιών του, εάν δεν μετανοήση, συ δε δεν θα διαμαρτυρηθής, άλλα θα υποστείλης τον εαυτόν σου και δεν θα ομιλήσης προς αυτόν εντόνως, ώστε να απομακρυνθή αυτός από τους πονηρούς δρόμους και τρόπους της ζωής του και να διαφύγη τον θάνατον και να ζήση, ο μεν παράνομος θα αποθάνη βέβαια εξ αιτίας των παρανομιών του, εγώ όμως θα ζητήσω από σε την ευθυνην δια τον θάνατον του.

Ιεζ. 3,19 καὶ σὺ ἐὰν διαστείλῃ τῷ ἀνόμῳ, καὶ μὴ ἀποστρέψῃ ἀπὸ τῆς ἀνομίας αὐτοῦ καὶ ἀπὸ τῆς ὁδοῦ αὐτοῦ, ὁ ἄνομος ἐκεῖνος ἐν τῇ ἀδικίᾳ αὐτοῦ ἀποθανεῖται, καὶ σὺ τὴν ψυχήν σου ῥύσῃ.

Ιεζ. 3,19 Εάν όμως συ εντόνως ομιλήσης προς τον παράνομον και τον προτρέψης επιμόνως να παραιτηθή από τας παρανομίας του και γενικώς από τους αμαρτωλούς τρόπους της ζωής του, ο δε παράνομος παραμείνη αμετανόητος εις την αμαρτωλήν του κατάστασιν, θα αποθάνη· συ όμως θα γλυτώσης την ζωήν σου· δεν θα τιμωρηθής, διότι έκαμες το καθήκον σου.

Ιεζ. 3,20 καὶ ἐν τῷ ἀποστρέφειν δίκαιον ἀπὸ τῶν δικαιοσυνῶν αὐτοῦ καὶ ποιήσει παράπτωμα καὶ δώσω τὴν βάσανον εἰς πρόσωπον αὐτοῦ, αὐτὸς ἀποθανεῖται, ὅτι οὐ διεστείλω αὐτῷ, καὶ ἐν ταῖς ἁμαρτίαις αὐτοῦ ἀποθανεῖται, διότι οὐ μὴ μνησθῶσιν αἱ δικαιοσύναι αὐτοῦ, ἃς ἐποίησε, καὶ τὸ αἷμα αὐτοῦ ἐκ τῆς χειρός σου ἐκζητήσω.

Ιεζ. 3,20 Εάν δε και ευρεθή κάποιος δίκαιος άνθρωπος και εγκαταλείψη την ενάρετον ζωήν του, εκτροπή δε εις παραπτώματα, θα παραχωρήσω να πέση αυτός εις ταλαιπωρίας και θλίψεις. Ακόμη δε και να αποθάνη. Εάν δε συ εν τω μεταξύ δεν συστήσης εις αυτόν να απομακρυνθή από τον δρόμον της αμαρτωλότητός του, θα αποθάνη αυτός εξ αιτίας των αμαρτιών του και δεν θα ληφθούν καθόλου υπ' όψιν αι προηγούμεναι καλαί αυτού πράξεις. Την ευθύνην όμως δια τον θάνατον του εκτραπέντος αυτού δικαίου θα την ζητήσω εγώ από σέ.

Ιεζ. 3,21 σὺ δὲ ἐὰν διαστείλῃ τῷ δικαίῳ τοῦ μὴ ἁμαρτεῖν, καὶ αὐτὸς μὴ ἁμάρτῃ, ὁ δίκαιος ζωῇ ζήσεται, ὅτι διεστείλω αὐτῷ, καὶ σὺ τὴν σεαυτοῦ ψυχὴν ῥύσῃ.

Ιεζ. 3,21 Εάν όμως συ διαμαρτυρηθής και εντόνως προτρέψης τον δίκαιον αυτόν, να παύση πλέον διαπράττων την αμαρτίαν, αυτός δε υπακούων εις σε δεν θα αμαρτήση, θα ζήση οπωσδήποτε, διότι συ συνέστησες εις αυτόν την αποφυγήν του κακού και συ ο ίδιος με τον τρόπον αυτόν θα γλυτώσης την ζωήν σου”.

Ιεζ. 3,22 Καὶ ἐγένετο ἐπ᾿ ἐμὲ χεὶρ Κυρίου, καὶ εἶπε πρός με· ἀνάστηθι, καὶ ἔξελθε εἰς τὸ πεδίον, καὶ ἐκεῖ λαληθήσεται πρός σε.

Ιεζ. 3,22 Η παντοδύναμος δεξιά του Κυρίου στοργική ηπλώθη επάνω μου, ο δε Κυριος μου είπε· “σήκω, πήγαινε έξω εις την πεδιάδα και εκεί θα αποκαλυφθή εις σε τι πρέπει να πράξης”.

Ιεζ. 3,23 καὶ ἀνέστην καὶ ἐξῆλθον πρὸς τὸ πεδίον, καὶ ἰδοὺ ἐκεῖ δόξα Κυρίου εἱστήκει καθὼς ἡ ὅρασις καὶ καθὼς ἡ δόξα Κυρίου, ἣν εἶδον ἐπὶ τοῦ ποταμοῦ τοῦ Χοβάρ, καὶ πίπτω ἐπὶ πρόσωπόν μου.

Ιεζ. 3,23 Πράγματι εσηκώθηκα, αβγήκα προς την πεδιάδα και ιδού, η δόξα του Κυρίου είχε σταθή εκεί και ήτο όμοια προς την δόξαν του Κυρίου, την οποίαν εγώ είδα πλησίον εις τον ποταμόν Χοδάρ. Καταληφθείς από ιερόν δέος έπεσα με το πρόσωπόν μου στο έδαφος.

Ιεζ. 3,24 καὶ ἦλθεν ἐπ᾿ ἐμὲ πνεῦμα καὶ ἔστησέ με ἐπὶ τοὺς πόδας μου, καὶ ἐλάλησε πρός με καὶ εἶπέ μοι· εἴσελθε καὶ ἐγκλείσθητι ἐν μέσῳ τοῦ οἴκου σου.

Ιεζ. 3,24 Ηλθε τότε προς εμέ Πνεύμα Θεού, με εσηκωσεν όρθιον στους πόδας μου, ωμίλησε προς εμέ και μου είπε· “είσελθε και κλείσου μέσα στο σπίτι σου.

Ιεζ. 3,25 καὶ σύ, υἱὲ ἀνθρώπου, ἰδοὺ δέδονται ἐπὶ σὲ δεσμοί, καὶ δήσουσί σε ἐν αὐτοῖς, καὶ οὐ μὴ ἐξέλθῃς ἐκ μέσου αὐτῶν.

Ιεζ. 3,25 Συ, υιέ ανθρώπου, άκουσε· έχουν ετοιμασθή δια σε δεσμά. Θα σε δέσουν με αυτά αμαρτωλοί άνθρωποι, δια να μη ημπορέσης να φύγης ανάμεσα από αυτούς.

Ιεζ. 3,26 καὶ τὴν γλῶσσάν σου συνδήσω, καὶ ἀποκωφωθήσῃ, καὶ οὐκ ἔσῃ αὐτοῖς εἰς ἄνδρα ἐλέγχοντα, διότι οἶκος παραπικραίνων ἐστί.

Ιεζ. 3,26 Και εγώ ο ίδιος θα δέσω την γλώσσάν σου, θα βωβοθής, ώστε να μη είσαι δι' αυτούς άνθρωπος, που απευθύνει ελέγχους. Διότι ο λαός αυτός είναι λαός, ο οποίος πάντοτε με εξοργίζει.

Ιεζ. 3,27 καὶ ἐν τῷ λαλεῖν με πρὸς σὲ ἀνοίξω τὸ στόμα σου, καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος· ὁ ἀκούων ἀκουέτω, καὶ ὁ ἀπειθῶν ἀπειθήτω, διότι οἶκος παραπικραίνων ἐστί.

Ιεζ. 3,27 Θα έλθη όμως πάλιν καιρός, όταν εγώ θα ομιλήσω προς σε και θα ανοίξω το στόμα σου, και θα πης προς αυτούς· αυτά λέγει ο Κυριος· όποιος θέλει να ακούση και να υπακούση εις τα λόγια μου, ας τα ακούση. Οποιος θέλει να φανή απειθής, ας φανή απειθής. Και θα φανούν πολλοί απειθείς, διότι ο λαός αυτός είναι λαός, ο οποίος, με πικραίνει πολύ και με εξοργίζει”.

ΙΕΖΕΚΙΗΛ 4

Ιεζ. 4,1 Καὶ σύ, υἱὲ ἀνθρώπου, λαβὲ σεαυτῷ πλίνθον καὶ θήσεις αὐτὴν πρὸ προσώπου σου καὶ διαγράψεις ἐπ᾿ αὐτὴν πόλιν τὴν Ἱερουσαλήμ.

Ιεζ. 4,1 Και συ υιέ του ανθρώπου, πάρε μίαν πλίνθον, θέσε την ενώπιόν σου και χάραξε επάνω εις αυτήν την πόλιν Ιερουσαλήμ.

Ιεζ. 4,2 καὶ δώσεις ἐπ᾿ αὐτὴν περιοχὴν καὶ οἰκοδομήσεις ἐπ᾿ αὐτὴν προμαχῶνας καὶ περιβαλεῖς ἐπ᾿ αὐτὴν χάρακα καὶ δώσεις ἐπ᾿ αὐτὴν παρεμβολὰς καὶ τάξεις τὰς βελοστάσεις κύκλῳ.

Ιεζ. 4,2 Παράστησε την ως εάν πολιορκήται ολόγυρα, θα οικοδομήσης επάνω εις αυτήν προμαχώνας. Περίβαλε την ολόγυρα με χαράκωμα, τοποθέτησε επάνω εις αυτήν στρατεύματα και ολόγυρά της πολιορκητικάς μηχανάς, που εκτοξεύουν βέλη.

Ιεζ. 4,3 καὶ σὺ λάβε σεαυτῷ τήγανον σιδηροῦν καὶ θήσεις αὐτὸ τοῖχον σιδηροῦν ἀνὰ μέσον σοῦ καὶ ἀνὰ μέσον τῆς πόλεως καὶ ἑτοιμάσεις τὸ πρόσωπόν σου ἐπ᾿ αὐτήν, καὶ ἔσται ἐν συγκλεισμῷ, καὶ συγκλείσεις αὐτήν· σημεῖόν ἐστι τοῦτο τοῖς υἱοῖς Ἰσραήλ. -

Ιεζ. 4,3 Παρε εις τα χέρια σου ένα σιδερένιο τηγάνι, τοποθέτησέ το ωσάν σιδερένιο τείχος ανάμεσα σου και της πόλεως, που είναι χαραγμένη επάνω εις την πλίνθον, στρέψε έπειτα απειλητικόν το πρόσωπόν σου εναντίον της πόλεως αυτής, η οποία ευρίσκεται εις πολιορκίαν· ως πολιορκημένην θα την χάραξης επάνω εις την πλίνθον. Ολα δε αυτά θα είναι δια τους Ισραηλίτας σημείον, που θα συμβολίζη την τύχην της πόλεως.

Ιεζ. 4,4 Καὶ σὺ κοιμηθήσῃ ἐπὶ τὸ πλευρόν σου τὸ ἀριστερὸν καὶ θήσεις τὰς ἀδικίας τοῦ οἴκου Ἰσραὴλ ἐπ᾿ αὐτοῦ κατὰ ἀριθμὸν τῶν ἡμερῶν πεντήκοντα καὶ ἑκατόν, ἃς κοιμηθήσῃ ἐπ᾿ αὐτοῦ, καὶ λήψῃ τὰς ἀδικίας αὐτῶν.

Ιεζ. 4,4 Επειτα συ θα πέσης στο αριστερόν σου πλευρόν, ως εάν πρόκειται να κοιμηθής, και θα πάρης επάνω σου τας αμαρτίας του Ισραηλιτικού λαού. Κατά το χρονικόν διάστημα των εκατόν πεντήκοντα ημερών, κατά τας οποίας θα είσαι ξαπλωμένος στο αριστερόν σου πλευρόν, θα πάρης επάνω σου τας αμαρτίας του Ισραηλιτικού λαού.

Ιεζ. 4,5 καὶ ἐγὼ δέδωκά σοι τὰς δύο ἀδικίας αὐτῶν εἰς ἀριθμὸν ἡμερῶν ἐνενήκοντα καὶ ἑκατὸν ἡμέρας. καὶ λήψῃ τὰς ἀδικίας τοῦ οἴκου Ἰσραὴλ

Ιεζ. 4,5 Εγώ έχω θέσει επάνω εις σε τας αμαρτίας και των δύο βασιλέων Ισραήλ και Ιούδα, εις αριθμόν ημέρων εκατόν ένενήκοντα. Θα πάρης επάνω σου κατά ένα τρόπον συμβολικόν τας αμαρτίας του ισραηλιτικού λαού.

Ιεζ. 4,6 καὶ συντελέσεις ταῦτα πάντα· καὶ κοιμηθήσῃ ἐπὶ τὸ πλευρόν σου τὸ δεξιὸν καὶ λήψῃ τὰς ἀδικίας τοῦ οἴκου Ἰούδα τεσσαράκοντα ἡμέρας. ἡμέραν εἰς ἐνιαυτὸν τέθεικά σοι.

Ιεζ. 4,6 Αφού δε πραγματοποίησης όλα αυτά, που σου είπα, θα εξαπλωθής στο δεξιόν σου πλευρόν και θα αναλάβης τας αμαρτίας του βασιλείου Ιούδα επί τεσσαράκοντα ημέρας. Καθε ημέρα της κατακλίσεώς σου αυτής συμβολίζει ένα έτος δια τους Ιουδαίους και τους Ισραηλίτας.

Ιεζ. 4,7 καὶ εἰς τὸν συγκλεισμὸν Ἱερουσαλὴμ ἑτοιμάσεις τὸ πρόσωπόν σου καὶ τὸν βραχίονά σου στερεώσεις καὶ προφητεύσεις ἐπ᾿ αὐτήν.

Ιεζ. 4,7 Στρέψε απειλητικόν το πρόσωπόν σου εναντίον της πολιορκημένης Ιερουσαλήμ, άπλωσε τον βραχίονά σου και κράτησε τον απειλητικόν εναντίον της πόλεως και προφήτευσε δι' αυτήν.

Ιεζ. 4,8 καὶ ἐγὼ ἰδοὺ δέδωκα ἐπὶ σὲ δεσμούς, καὶ μὴ στραφῇς ἀπὸ τοῦ πλευροῦ σου ἐπὶ τὸ πλευρόν σου, ἕως οὗ συντελεσθῶσιν ἡμέραι τοῦ συγκλεισμοῦ σου. -

Ιεζ. 4,8 Ιδού, εγώ σε έχω παραδώσει εις δεσμά μέχρι της πολιορκίας της πόλεως, ώστε να μη ημπορής να στρέψης από το ένα στο άλλο πλευρόν σου, μέχρις ότου συμπληρωθούν αι ημέραι του περιορισμού σου αυτού.

Ιεζ. 4,9 Καὶ σὺ λάβε σεαυτῷ πυροὺς καὶ κριθὰς καὶ κύαμον καὶ φακὸν καὶ κέγχρον καὶ ὄλυραν καὶ ἐμβαλεῖς αὐτὰ εἰς ἄγγος ἓν ὀστράκινον καὶ ποιήσεις αὐτὰ σεαυτῷ εἰς ἄρτους, καὶ κατὰ ἀριθμὸν τῶν ἡμερῶν, ἃς σὺ καθεύδεις ἐπὶ τοῦ πλευροῦ σου, ἐνενήκοντα καὶ ἑκατὸν ἡμέρας φάγεσαι αὐτά.

Ιεζ. 4,9 Παρε επίσης δια τον εαυτόν σου σιτάρι, κριθήν, κουκιά, φακές, κεχρί και σίκαλιν και βάλε τα εις ένα πήλινον δοχείον. Με αυτά θα παρασκευάσης το ψωμί σου κατά την διάρκειαν των ημέρων, κατά τας οποίας θα είσαι εζηπλωμένος, δηλαδή επί εκατόν ενενηκοντα ημέρας, θα τρώγης από αυτά.

Ιεζ. 4,10 καὶ τὸ βρῶμά σου, ὃ φάγεσαι, ἐν σταθμῷ εἴκοσι σίκλους τὴν ἡμέραν· ἀπὸ καιροῦ ἕως καιροῦ φάγεσαι αὐτά.

Ιεζ. 4,10 Το δε φαγητόν, το οποίον θα τρώγης, θα είναί με το ζύγι είκοσι σίκλοι δια κάθε ημέραν. Δεν θα τρώγης όμως από τα τρόφιμα αυτά κάθε ημέραν, αλλά από καιρού εις καιρόν.

Ιεζ. 4,11 καὶ ὕδωρ ἐν μέτρῳ πίεσαι τὸ ἕκτον τοῦ εἴν· ἀπὸ καιροῦ ἕως καιροῦ πίεσαι.

Ιεζ. 4,11 Και το νερό θα το πίνης επίσης με μέτρον. Ενα έκτον του ειν κάθε ημέραν. Κατά αραιά επίσης χρονικά διαστήματα θα πίνης νερό.

Ιεζ. 4,12 καὶ ἐγκρυφίαν κρίθινον φάγεσαι αὐτά· ἐν βολβίτοις κόπρου ἀνθρωπίνης ἐγκρύψεις αὐτὰ κατ᾿ ὀφθαλμοὺς αὐτῶν

Ιεζ. 4,12 Η μορφή αυτών των τροφίμων, που θα τρώγης, θα είναι πίττα κριθίνη, η οποία θα ψήνεται χωμένη κάτω εις ανθρακιάν από ξηράς ακαθαρσίας ανθρώπου, θα ψήνης εκεί μέσα τον άρτον σου εμπρός εις τα μάτια των Ιουδαίων.

Ιεζ. 4,13 καὶ ἐρεῖς· τάδε λέγει Κύριος ὁ Θεὸς τοῦ Ἰσραήλ· οὕτως φάγονται οἱ υἱοὶ τοῦ Ἰσραὴλ ἀκάθαρτα ἐν τοῖς ἔθνεσι.

Ιεζ. 4,13 Και τότε θα πης προς αυτούς· αυτά λέγει ο Κυριος, ο Θεός του ισραηλιτικού λαού· Οι Ισραηλίται θα φάγουν κατά παρόμοιον τρόπον ακάθαρτα φαγητά ανάμεσα εις τα ειδωλολατρικά έθνη, όπου θα έχουν διαακορπισθή”.

Ιεζ. 4,14 καὶ εἶπα· μηδαμῶς, Κύριε Θεὲ τοῦ Ἰσραήλ· ἰδοὺ ἡ ψυχή μου σὺ μεμίανται ἐν ἀκαθαρσίᾳ, καὶ θνησιμαῖον καὶ θηριάλωτον οὐ βέβρωκα ἀπὸ γενέσεώς μου ἕως τοῦ νῦν, οὐδὲ εἰσελήλυθεν εἰς τὸ στόμα μου πᾶν κρέας ἕωλον.

Ιεζ. 4,14 Εγώ τότε απήντησα· “Κυριε και Θεέ του Ισραήλ, ποτέ και κατά κανένα τρόπον να μη γίνη αυτό. Ιδού, η ψυχή μου δεν έχει μολυνθή από ακαθάρτους τροφάς. Από την ημέραν της γεννήσεώς μου και έως την ώραν αυτήν ποτέ δεν έφαγα κρέας από πτώμα ζώου ούτε από ζώον, που είχε κατασπαραχθή υπό θηρίου. Ποτέ δεν εισήλθεν στο στόμα μου κρέας ακάθαρτον”.

Ιεζ. 4,15 καὶ εἶπε πρός με· ἰδοὺ δέδωκά σοι βόλβιτα βοῶν ἀντὶ τῶν βολβίτων τῶν ἀνθρωπίνων, καὶ ποιήσεις τοὺς ἄρτους σου ἐπ᾿ αὐτῶν.

Ιεζ. 4,15 Είπε δε ακόμη προς εμέ ο Κυριος· “ιδού, σου δίδω ακαθαρσίας δοϊδιών ως καύσιμα αντί των ακαθαρσιών των ανθρωπίνων και με αυτάς θα ψήσης το ψωμί σου”.

Ιεζ. 4,16 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, ἰδοὺ ἐγὼ συντρίβω στήριγμα ἄρτου ἐν Ἱερουσαλήμ, καὶ φάγονται ἄρτον ἐν σταθμῷ καὶ ἐν ἐνδείᾳ καὶ ὕδωρ ἐν μέτρῳ καὶ ἐν ἀφανισμῷ πίονται,

Ιεζ. 4,16 Είπε ακόμη προς εμέ· “υιέ ανθρώπου· ιδού εγώ θα καταστρέψω και θα μειώσω εις την Ιερουσαλήμ τον άρτον, που είναι στήριγμα της ζωής, και θα φάγουν με το ζύγι το ψωμί των. Και με μέτρον θα πίνουν το νερό, διότι θα φοβηθούν, μήπως λείψη εντελώς το ύδωρ.

Ιεζ. 4,17 ὅπως ἐνδεεῖς γένωνται ἄρτου καὶ ὕδατος· καὶ ἀφανισθήσεται ἄνθρωπος καὶ ἀδελφὸς αὐτοῦ καὶ τακήσονται ἐν ταῖς ἀδικίαις αὐτῶν.

Ιεζ. 4,17 Θα περιπέσουν αυτοί εις μεγάλην στέρησιν άρτου και ύδατος. Ολίγον κατ' ολίγον θα σβήση κάθε άνθρωπος και ο συγγενής αυτού, και θα λυώσουν από την πείναν και την δίψαν εξ αιτίας των αμαρτιών των”.

ΙΕΖΕΚΙΗΛ 5

Ιεζ. 5,1 Καὶ σύ, υἱὲ ἀνθρώπου, λαβὲ σεαυτῷ ῥομφαίαν ὀξεῖαν ὑπὲρ ξυρὸν κουρέως· κτήσῃ αὐτὴν σεαυτῷ καὶ ἐπάξεις αὐτὴν ἐπὶ τὴν κεφαλήν σου καὶ ἐπὶ τὸν πώγωνά σου. καὶ λήψῃ ζυγὸν σταθμίων καὶ διαστήσεις αὐτούς·

Ιεζ. 5,1 Συ δέ, υιέ ανθρώπου, να προμηθευθής δια τον εαυτόν σου μίαν μάχαιραν κοπτερήν περισσότερον από το ξυράφι του κουρέως. Θα την αποκτήσης δια τον εαυτόν σου, θα την περάσης ωσάν ξυράφι από τας τρίχας της κεφαλής σου και του πώγωνός σου. Θα πάρης έπειτα ζυγαριάν και τας τρίχας αυτάς, αι οποίαι θα έχουν αποκοπή από την κεφαλήν και το γένειόν σου, θα τας χωρίσης εις τέσσαρα ακριβώς μέρη.

Ιεζ. 5,2 τὸ τέταρτον ἐν πυρὶ ἀνακαύσεις ἐν μέσῃ τῇ πόλει κατὰ τὴν πλήρωσιν τῶν ἡμερῶν τοῦ συγκλεισμοῦ· καὶ λήψῃ τὸ τέταρτον καὶ κατακαύσεις αὐτὸ ἐν μέσῳ αὐτῆς, καὶ τὸ τέταρτον κατακόψεις ἐν ῥομφαίᾳ κύκλῳ αὐτῆς, καὶ τὸ τέταρτον διασκορπιεῖς τῷ πνεύματι, καὶ μάχαιραν ἐκκενώσω ὀπίσω αὐτῶν.

Ιεζ. 5,2 Το ένα τέταρτον από τας τρίχας αυτάς θα καύσης στο μέσον της πόλεως, που είναι χαραγμένη εις την πλίνθον, καθ' ον χρόνον θα συμπληρώνεται ο χρόνος της πολιορκίας της. Επειτα θα πάρης το δεύτερον τέταρτον και θα καύσης αυτά στο μέσον της πόλεως. Το τρίτον τέταρτον των τριχών θα το κόψης ολόγυρα από την πόλιν, το δε τέταρτον τμήμα θα το διασκόρπισης στους ανέμους. Αυτά συμβολίζουν την απώλειαν και τον αφανισμόν και εκείνων, των κατοίκων, οι οποίοι θα θελήσουν να σωθούν δια της φυγής. Θα τους καταδιώξω με την μάχαιραν των εχθρών.

Ιεζ. 5,3 καὶ λήψῃ ἐκεῖθεν ὀλίγους ἐν ἀριθμῷ καὶ συμπεριλήψῃ αὐτοὺς τῇ ἀναβολῇ σου.

Ιεζ. 5,3 Από το τελευταίον τέταρτον των τριχών, που θα διασκόρπισης στους ανέμους, θα κρατήσης ολίγας και θα τας περυτιλίξης στο ένδυμά σου.

Ιεζ. 5,4 καὶ ἐκ τούτων λήψῃ ἔτι καὶ ῥίψεις αὐτοὺς εἰς μέσον τοῦ πυρὸς καὶ κατακαύσεις αὐτοὺς ἐν πυρί· ἐξ αὐτῆς ἐξελεύσεται πῦρ. - Καὶ ἐρεῖς παντὶ οἴκω Ἰσραήλ.

Ιεζ. 5,4 Αλλά και από αυτάς ακόμη θα πάρης μερικάς, τας οποίας θα ρίψης μέσα εις την φωτιά και θα τας κατακαύσης. Πυρ θα βγη από την πόλιν, εις το οποίον αυτή θα έχη παραδοθή. Επειτα από τα συμβολικά αυτά σημεία θα πης εις όλους τους Ισραηλίτας·

Ιεζ. 5,5 τάδε λέγει Κύριος· αὕτη ἡ Ἱερουσαλὴμ ἐν μέσῳ τῶν ἐθνῶν τέθεικα αὐτὴν καὶ τὰς κύκλῳ αὐτῆς χώρας.

Ιεζ. 5,5 Αυτά λέγει ο Κυριος· αυτή είναι η Ιερουσαλήμ που προορίζεται εις καταστροφήν αυτοί είναι οιι κάτοικοί της, τους οποίους εγώ διεσκόρπισα ανάμεσα των ειδωλολατρικών εθνών εις τας γύρω από αυτήν χώρας.

Ιεζ. 5,6 καὶ ἐρεῖς τὰ δικαιώματά μου τῇ ἀνόμῳ ἐκ τῶν ἐθνῶν καὶ τὰ νόμιμά μου ἐκ τῶν χωρῶν τῶν κύκλῳ αὐτῆς, διότι τὰ δικαιώματά μου ἀπώσαντο καὶ ἐν τοῖς νομίμοις μου οὐκ ἐπορεύθησαν ἐν αὐτοῖς.

Ιεζ. 5,6 Θα αναγγείλης και θα διαλαλήσης τας εντολάς μου εις την πόλιν αυτήν, που εδείχθη περισσότερον παράνομος και από αυτά ακόμη τα ειδωλολατρικά έθνη, θα είπης τους νόμους μου εις αυτήν, που εδείχθη παραβάτης περισσότερον από τα κύκλω αυτής έθνη, διότι, οι κάτοικοί της απώθησαν και κατεπάτησαν τας εντολάς μου. Δεν επορεύθησαν και δεν έζησαν σύμφωνα με τους νόμους μου.

Ιεζ. 5,7 διὰ τοῦτο τάδε λέγει Κύριος· ἀνθ᾿ ὧν ἡ ἀφορμὴ ὑμῶν ἐκ τῶν ἐθνῶν τῶν κύκλῳ ὑμῶν καὶ ἐν τοῖς νομίμοις μου οὐκ ἐπορεύθητε καὶ τὰ δικαιώματά μου οὐκ ἐποιήσατε, ἀλλ᾿ οὐδὲ κατὰ τὰ δικαιώματα τῶν ἐθνῶν τῶν κύκλῳ ὑμῶν οὐ πεποιήκατε,

Ιεζ. 5,7 Δια τούτο αυτά λέγει ο Κυριος· από ιδικήν σας αιτίαν, επειδή δηλαδή ημαρτήσατε σεις περισσότερον από τα αλλά γύρω έθνη και δεν ετηρήσατε τους νόμους μου, αλλ ούτε καν και σύμφωνά με τους νόμους των γύρω σας εθνών δεν εζήσατε και δεν επράξατε,

Ιεζ. 5,8 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐπὶ σὲ καὶ ποιήσω ἐν μέσῳ σου κρίμα ἐνώπιον τῶν ἐθνῶν

Ιεζ. 5,8 δια τούτο αυτά λέγει ο Κυριος· ιδού, εγώ θα έλθω τιμωρός εναντίον σας. Θα κρίνω και θα καταδικάσω και θα εκτελέσω την καταδικαστικήν μου εναντίον σας απόφασιν ενώπιον των ειδωλολατρικών λαών.

Ιεζ. 5,9 καὶ ποιήσω ἐν σοὶ ἃ οὐ πεποίηκα καὶ ἃ οὐ ποιήσω ὅμοια αὐτοῖς ἔτι κατὰ πάντα τὰ βδελύγματά σου.

Ιεζ. 5,9 Θα αποστείλω εναντίον σας τοιαύτας τιμωρίας, τας οποίας δεν έχω στείλει έως τώρα ούτε και θα στείλω στο μέλλον ομοίας προς αυτάς. Αυτά θα γίνουν εξ αιτίας των πολλών ειδωλολατρικών βδελυγμάτων σου.

Ιεζ. 5,10 διὰ τοῦτο πατέρες φάγονται τέκνα ἐν μέσῳ σου, καὶ τέκνα φάγονται πατέρας· καὶ ποιήσω ἐν σοὶ κρίματα καὶ διασκορπιῶ πάντας τοὺς καταλοίπους σου εἰς πάντα ἄνεμον.

Ιεζ. 5,10 Εξ αιτίας των τιμωριών αυτών, που θα επιβληθούν εις σας δια τας παρανομίας σας, πατέρες ένεκα της πείνης θα φάγουν τα παιδιά των και τα παιδιά θα φάγουν τους πατέρας των. Θα πραγματοποιήσω εναντίον σας τας δικαίας τιμωρούς αποφάσεις μου και θα διασκορπίσω τους απολειφθέντας από σας προς κάθε άνεμον.

Ιεζ. 5,11 διὰ τοῦτο ζῶ ἐγώ, λέγει Κύριος, ἦ μὴν ἀνθ᾿ ὧν τὰ ἅγιά μου ἐμίανας ἐν πᾶσι τοῖς βδελύγμασί σου, κἀγὼ ἀπώσομαί σε, οὐ φείσεταί μου ὁ ὀφθαλμός, κἀγὼ οὐκ ἐλεήσω.

Ιεζ. 5,11 Δια τούτο ορκίζομαι στον εαυτόν μου, λέγει ο Κυριος, επειδή σεις εμολύνατε τα αγιά μου, τον ναόν και τους ιερούς τόπους μου, με όλα τα βδελυρά ειδωλολατρικά σας έργα, εγώ θα σας απομακρύνω από κοντά μου, δεν θα σας λυπηθή το μάτι μου, ούτε και θα σας ελεήσω βλέπων την θλιβεράν σας κατάστασιν.

Ιεζ. 5,12 τὸ τέταρτόν σου ἐν θανάτῳ ἀναλωθήσεται, καὶ τὸ τέταρτόν σου ἐν λιμῷ συντελεσθήσεται ἐν μέσῳ σου, καὶ τὸ τέταρτόν σου εἰς πάντα ἄνεμον σκορπιῶ αὐτούς, καὶ τὸ τέταρτόν σου ἐν ῥομφαίᾳ πεσοῦνται κύκλῳ σου, καὶ μάχαιραν ἐκκενώσω ὀπίσω αὐτῶν.

Ιεζ. 5,12 Το ένα τέταρτον από σας θα εξολοθρευθή με θάνατον μέσα εις την Ιερουσαλήμ, το δεύτερον τέταρτον θα χαθή ένεκα του λιμού, που θα επικρατή κατά το διάστημα της πολιορκίας. Το τρίτον τέταρτον θα το διασκορπίσω στους ανέμους, οι δε απολειφθέντες ως τελευταίον τέταρτον των κατοίκων σου θα πέσουν από τα πλήγματα της ρομφαίας γύρω από τα τείχη σου. Και εναντίον αυτών, που θα θελήσουν να σωθούν δια της φυγής, θα εξαποστείλω την μάχαιραν των εχθρών.

Ιεζ. 5,13 καὶ συντελεσθήσεται ὁ θυμός μου καὶ ἡ ὀργή μου ἐπ᾿ αὐτούς, καὶ ἐπιγνώσῃ διότι ἐγὼ Κύριος λελάληκα ἐν ζήλῳ μου ἐν τῷ συντελέσαι με τὴν ὀργήν μου ἐπ᾿ αὐτούς.

Ιεζ. 5,13 Ετσι δε θα ολοκληρωθή και θα καταπαύση ο θυμός και η οργή μου εναντίον σας. Και τότε επάνω εις τα πράγματα θα μάθης καλά, συ Ιερουσαλήμ, ότι εγώ είμαι ο Κυριος, ο οποίος επάνω εις την δικαίαν οργήν μου έχω αναγγείλει αυτά και τα επραγματοποίησα εναντίον των ασεβών κατοίκων σου.

Ιεζ. 5,14 καὶ θήσομαί σε εἰς ἔρημον καὶ τὰς θυγατέρας σου κύκλῳ σου ἐνώπιον παντὸς διοδεύοντος,

Ιεζ. 5,14 Θα σε καταστήσω, ω Ιερουσαλήμ, έρημον. Ερήμους επίσης θα καταστήσω και τας γύρω σου κώμας και κωμοπόλεις, θέαμα θλιβερόν εις κάθε διαβάτην !

Ιεζ. 5,15 καὶ ἔσῃ στενακτὴ καὶ δηλαϊστὴ ἐν τοῖς ἔθνεσι τοῖς κύκλῳ σου ἐν τῷ ποιῆσαί με ἐν σοὶ κρίματα ἐν ἐκδικήσει θυμοῦ μου· ἐγὼ Κύριος λελάληκα.

Ιεζ. 5,15 Τα γύρω σου ειδωλολατρικά έθνη θα ακούουν τους στεναγμούς σου και θα βλέπουν τον όλεθρόν σου, όταν εγώ θα πραγματοποιήσω τας δικαίας μου εναντίον σου αποφάσεις και θα σε τιμωρήσω επάνω στον δίκαιον θυμόν μου. Εγώ ο Κυριος ωμίλησα και ετσι θα γίνη.

Ιεζ. 5,16 καὶ ἐν τῷ ἀποστεῖλάι με βολίδας τοῦ λιμοῦ ἐπ᾿ αὐτοὺς καὶ ἔσονται εἰς ἔκλειψιν, καὶ συντρίψω στήριγμα ἄρτου σου.

Ιεζ. 5,16 Οταν, Ιερουσαλήμ, στείλω εναντίον των κατοίκων σου τα βέλη της πείνας, θα εξολοθρευθούν εξ ολοκλήρου οι κάτοικοί σου. Θα καταστρέψω και θα εξαφανίσω το στήριγμα της ζωής, τους άρτους σου.

Ιεζ. 5,17 καὶ ἐξαποστελῶ ἐπὶ σὲ λιμὸν καὶ θηρία πονηρὰ καὶ τιμωρήσομαί σε, καὶ θάνατος καὶ αἷμα διελεύσονται ἐπὶ σέ, καὶ ῥομφαίαν ἐπάξω ἐπὶ σὲ κυκλόθεν· ἐγὼ Κύριος λελάληκα.

Ιεζ. 5,17 Θα αποστείλω εναντίον σου λιμόν και άγρια θηρία και θα σε τιμωρήσω. Θανατος και αίμα θα έλθουν και θα περάσουν επάνω σου. Μαχαιραν θα στείλω ολόγυρά σου. Εγώ ο Κυριος ωμίλησα και έτσι θα πράξω”.

ΙΕΖΕΚΙΗΛ 6

Ιεζ. 6,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 6,1 Ο Κυριος ωμίλησε προς εμέ και μου είπε·

Ιεζ. 6,2 υἱὲ ἀνθρώπου, στήριξον τὸ πρόσωπόν σου ἐπὶ τὰ ὄρη Ἰσραὴλ καὶ προφήτευσον ἐπ᾿ αὐτὰ

Ιεζ. 6,2 “υιέ ανθρώπου, στήριξε το βλέμμα σου απειλητικόν εναντίον των ορέων της χώρας του Ισραήλ και προφήτευσε εναντίον αυτών

Ιεζ. 6,3 καὶ ἐρεῖς· τὰ ὄρη Ἰσραὴλ ἀκούσατε λόγον Κυρίου· τάδε λέγει Κύριος τοῖς ὄρεσι καὶ τοῖς βουνοῖς καὶ ταῖς φάραγξι καὶ ταῖς νάπαις· ἰδοὺ ἐγὼ ἐπάγων ἐφ᾿ ὑμᾶς ῥομφαίαν καὶ ἐξολοθρευθήσεται τὰ ὑψηλὰ ὑμῶν,

Ιεζ. 6,3 και είπε· Ορη της χώρας του Ισραήλ, ακούσατε τον λόγον του Κυρίου· αυτά λέγει ο Κυριος εις τα όρη και εις τα βουνά και εις τας φάραγγας και τας κοιλάδας. Ιδού εγώ φέρω εναντίον σας ρομφαίαν ολέθρου και θα εξολοθρευθούν αι κορυφαί σας, όπου υπάρχουν ειδωλολατρικοί ναοί και τόποι.

Ιεζ. 6,4 καὶ συντριβήσονται τὰ θυσιαστήρια ὑμῶν καὶ τὰ τεμένη ὑμῶν, καὶ καταβαλῶ τραυματίας ὑμῶν ἐνώπιον τῶν εἰδώλων ὑμῶν

Ιεζ. 6,4 Θα κρημνισθούν και θα συντριβούν τα θυσιαστήρια των ειδωλικών θεών σας, όπως και οι προς χάριν αυτών κτισμένοι ναοί σας. Εμπρός εις τα είδωλά σας θα εξαπλώσω πλήθη νεκρών, που θα έχουν φονευθή από μαχαίρας.

Ιεζ. 6,5 καὶ διασκορπιῶ τὰ ὀστᾶ ὑμῶν κύκλῳ τῶν θυσιαστηρίων ὑμῶν.

Ιεζ. 6,5 Θα διασκορπίσω τα κόκκαλα των νεκρών σας γύρω από τα ειδωλολατρικά σας θυσιαστήρια.

Ιεζ. 6,6 καὶ ἐν πάσῃ τῇ κατοικίᾳ ὑμῶν αἱ πόλεις ἐξερημωθήσονται καὶ τὰ ὑψηλὰ ἀφανισθήσεται, ὅπως ἐξολοθρευθῇ τὰ θυσιαστήρια ὑμῶν, καὶ συντριβήσονται τὰ εἴδωλα ὑμῶν, καὶ ἐξαρθήσεται τὰ τεμένη ὑμῶν,

Ιεζ. 6,6 Ολαι αι πόλεις σας, τας οποίας έχετε προς κατοικίαν σας, θα μείνουν έρημοι από κατοίκους. Οι υψηλοί ειδωλολατρικοί τόποι θα καταστραφούν, όπως επίσης θα εξολοθρευθούν και τα ειδωλολατρικά σας θυσιαστήρια. Τα είδωλά σας θα κρημνισθούν και θα συντριβούν, οι δε ειδωλολατρικοί σας ναοί θα πέσουν εις άμορφα ερείπια.

Ιεζ. 6,7 καὶ πεσοῦνται τραυματίαι ἐν μέσῳ ὑμῶν, καὶ ἐπιγνώσεσθε ὅτι ἐγὼ Κύριος.

Ιεζ. 6,7 Ανάμεσά σας θα πέσουν και θα κοίτωνται οι κτυπημένοι από τα πλήγματα της ρομφαίας. Και θα μάθετε τότε ότι εγώ είμαι ο Θεός της δικαιοσύνης.

Ιεζ. 6,8 ἐν τῷ γενέσθαι ἐξ ὑμῶν ἀνασῳζομένους ἐκ ῥομφαίας ἐν τοῖς ἔθνεσι καὶ ἐν τῷ διασκορπισμῷ ὑμῶν ἐν ταῖς χώραις

Ιεζ. 6,8 Οσοι δε ολίγοι από σας κατορθώσουν να διαφύγουν την μάχαιραν, θα σωθούν εις τα ειδωλολατρικά έθνη, θα διασκορπισθούν εις τας διαφόρους ειδωλατρικάς περιοχάς.

Ιεζ. 6,9 καὶ μνησθήσονταί μου οἱ ἀνασῳζόμενοι ἐξ ὑμῶν ἐν τοῖς ἔθνεσιν, οὗ ᾐχμαλωτεύθησαν ἐκεῖ· ὀμώμοκα τῇ καρδίᾳ αὐτῶν τῇ ἐκπορνευούσῃ ἀπ᾿ ἐμοῦ καὶ τοῖς ὀφθαλμοῖς αὐτῶν τοῖς ἐκπορνεύουσιν ὀπίσω τῶν ἐπιτηδευμάτων αὐτῶν, καὶ κόψονται πρόσωπα αὐτῶν ἐν πᾶσι τοῖς βδελύγμασιν αὐτῶν·

Ιεζ. 6,9 Αυτά δε όλα θα ενθυμηθούν, όσοι από σας θα διασωθούν ανάμεσα εις τα ειδωλολατρικά έθνη, όπου θα έχουν οδηγηθή αιχμάλωτοι. Επειδή η καρδία των προσεκολλήθη εις τα είδωλα και απηρνήθη εμέ, με τα λάγνα δε πορνικά μάτια των έβλεπαν με πόθον και ακολουθούσαν τα ειδωλολατρικά ανομήματα, ωρκίσθηκα ότι τα πρόσωπά των θα θρηνήσουν με κοπετούς εξ αιτίας όλων των βδελυρών αυτών ειδωλολατρικών έργων των.

Ιεζ. 6,10 καὶ ἐπιγνώσονται διότι ἐγὼ Κύριος λελάληκα.

Ιεζ. 6,10 Και επάνω εις τα πράγματα θα μάθουν, ότι εγώ είμαι ο Κυριος των, ο οποίος ελάλησα και επραγματοποίησα αυτά.

Ιεζ. 6,11 τάδε λέγει Κύριος· κρότησον τῇ χειρὶ καὶ ψόφησον τῷ πόδι καὶ εἰπόν· εὖγε εὖγε ἐπὶ πᾶσι τοῖς βδελύγμασιν οἴκου Ἰσραήλ· ἐν ῥομφαίᾳ καὶ ἐν θανάτῳ καὶ ἐν λιμῷ πεσοῦνται.

Ιεζ. 6,11 Αυτά λέγει ο Κυριος· κτύπησε το ένα χέρι σου με το άλλο, κτύπησε το πόδι σου στο χώμα, πες· εύγε εις όλα τα βδελυρά είδωλα των Ισραηλιτών ! Οι αποστάται Ισραηλίται θα πέσουν υπό τα πλήγματα της μαχαίρας, θα θανατωθούν, θα αποθάνουν από την πείναν.

Ιεζ. 6,12 ὁ ἐγγὺς ἐν ῥομφαίᾳ πεσεῖται, ὁ δὲ μακρὰν ἐν θανάτῳ τελευτήσει, καὶ ὁ περιεχόμενος ἐν λιμῷ συντελεσθήσεται, καὶ συντελέσω τὴν ὀργήν μου ἐπ᾿ αὐτούς.

Ιεζ. 6,12 Αυτός, που είναι εκεί κοντά, θα πέση υπό τα πλήγματα της ρομφαίας, εκείνος που ευρίσκεται μακράν, θα απθάνη από θανατηφόρον νόσον. Ο πολιορκούμενος θα σβήση από την πείναν. Ετσι δε θα ολοκληρωθή, αλλά και θα κατάπαυση η οργή μου εναντίον αυτών.

Ιεζ. 6,13 καὶ γνώσεσθε διότι ἐγὼ Κύριος ἐν τῷ εἶναι τοὺς τραυματίας ὑμῶν ἐν μέσῳ τῶν εἰδώλων ὑμῶν κύκλῳ τῶν θυσιαστηρίων ὑμῶν, ἐπὶ πάντα βουνὸν ὑψηλὸν καὶ ὑποκάτω δένδρου συσκίου, οὗ ἔδωκαν ἐκεῖ ὀσμὴν εὐωδίας πᾶσι τοῖς εἰδώλοις αὐτῶν.

Ιεζ. 6,13 Και τότε θα μάθετε ότι εγώ είμαι ο Κυριος ο Παντοκράτωρ, όταν οι νεκροί σας, οι κτυπημένοι από τας ρομφαίας, θα κοίτωνται ανάμεσα από τα είδωλά σας, γύρω από τα ειδωλολατρικά σας θυσιαστήρια, επάνω στους υψηλούς ειδωλολατρικούς τόπους και κάτω από κάθε πυκνόφυλλον δένδρον, όπου προσεφέροντο ευώδη θυμιάματα εις όλα τα είδωλά των.

Ιεζ. 6,14 καὶ ἐκτενῶ τὴν χεῖρά μου ἐπ᾿ αὐτοὺς καὶ θήσομαι τὴν γῆν εἰς ἀφανισμὸν καὶ εἰς ὄλεθρον ἀπὸ τῆς ἐρήμου Δεβλαθὰ ἐκ πάσης τῆς κατοικίας· καὶ ἐπιγνώσεσθε ὅτι ἐγὼ Κύριος.

Ιεζ. 6,14 Εναντίον αυτών θα απλώσω τιμωρόν την χείρα μου, θα εξαφανίσω και θα ερημώσω την χώραν των, θα την παραδώσω εις όλεθρον και ερήμωσιν, μεγαλυτέραν από την έρημον Δεβλαθά, μεγαλυτέραν από κάθε περιοχήν, που άλλοτε κατοικούσαν άνθρωποι. Τοτε θα μάθετε επάνω εις τα πράγματα, ότι εγώ είμαι ο Κυριος ο Θεός της δικαιοσύνης”.

ΙΕΖΕΚΙΗΛ 7

Ιεζ. 7,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 7,1 Ο Κυριος ωμίλησε προς εμέ και μου είπε·

Ιεζ. 7,2 καὶ σύ, υἱὲ ἀνθρώπου, εἰπόν· τάδε λέγει Κύριος τῇ γῇ τοῦ Ἰσραήλ· πέρας ἥκει, τὸ πέρας ἥκει ἐπὶ τὰς τέσσαρας πτέρυγας τῆς γῆς.

Ιεζ. 7,2 “συ, υιέ ανθρώπου, ειπέ.. Αυτά λέγει ο Κυριος στους κατοικούντας την γην του Ισραήλ· Το τέλος έχει φθάσει, έχει φθάσει εις τα τέσσερα σημεία της χώρας του Ισραήλ.

Ιεζ. 7,3 ἥκει τὸ πέρας

Ιεζ. 7,3 Ερχεται το τέλος.

Ιεζ. 7,4 ἐπὶ σὲ τὸν κατοικοῦντα τὴν γῆν, ἥκει ὁ καιρός, ἤγγικεν ἡ ἡμέρα, οὐ μετὰ θορύβων οὐδὲ μετὰ ὠδίνων.

Ιεζ. 7,4 Εις σέ, στον καθένα από σας που κατοικείτε την χώραν του Ισραήλ, εφθαοε πλέον ο καιρός, ήλθεν η ημέρα της καταστροφής όχι με θορύβους, ούτε με πόνους, που ποοηγούνται του τοκετού, αλλ' αποτόμως.

Ιεζ. 7,5 νῦν ἐγγύθεν ἐκχεῶ τὴν ὀργήν μου ἐπὶ σὲ καὶ συντελέσω τὸν θυμόν μου ἐν σοὶ καὶ κρινῶ σε ἐν ταῖς ὁδοῖς σου καὶ δώσω ἐπὶ σὲ πάντα τὰ βδελύγματά σου·

Ιεζ. 7,5 Και τώρα από πολύ πλησίον θα αφήσω να εκσπάση η οργή μου εναντίον σου. Θα ολοκληρώσω τον θυμόν μου εναντίον σου, θα σε κρίνω και θα σε δικάσω σύμφωνα με τους τρόπους της ζωής σου. Θα ανταποδώσω εις σε τιμωρίας δι' όλα τα βδελυρά ειδωλολατρικά έργα σου.

Ιεζ. 7,6 οὐ φείσεται ὁ ὀφθαλμός μου, οὐδὲ μὴ ἐλεήσω, διότι τὰς ὁδούς σου ἐπὶ σὲ δώσω, καὶ τὰ βδελύγματά σου ἐν μέσῳ σου ἔσονται, καὶ ἐπιγνώσῃ διότι ἐγώ εἰμι Κύριος ὁ τύπτων.

Ιεζ. 7,6 Δεν θα λυπηθή το μάτι μου, ούτε θα σας ευσπλαγχνισθώ. Διότι σύμφωνα με τους δρόμους και τους τρόπους της ζωής σου εγώ θα σου ανταποδ.ωσω. Θα σου ζητήσω λόγον δι' όλα ,τα βδελυρά ειδωλολατρικά ανομήματά σου. Ετσι θα μάθης, ότι εγώ είμαι ο Κυριος, ο οποίος κατά λόγον δικαιοσύνης κτυπώ.

Ιεζ. 7,7 νῦν τὸ πέρας πρὸς σέ, καὶ ἀποστελῶ ἐγὼ ἐπὶ σὲ καὶ ἐκδικήσω σε ἐν ταῖς ὀδοῖς σου καὶ δώσω ἐπὶ σὲ πάντα τὰ βδελύγματά σου·

Ιεζ. 7,7 Ερχεται τώρα το τέλος σου. Εγώ θα στείλω εναντίον σου τους εχθρούς σου και θα σε τιμωρήσω δια την ασεβή διαγωγήν και ζωήν σου και θα ρίψω επάνω σου τιμωρίας σύμφωνα με τα βδελυρά έργα της ειδωλολατρείας σου.

Ιεζ. 7,8 οὐ φείσεται ὁ ὀφθαλμός μου ἐπὶ σέ, οὐδὲ μὴ ἐλεήσω, διότι τὴν ὁδόν σου ἐπὶ σὲ δώσω, καὶ τὰ βδελύγματά σου ἐν μέσῳ σου ἔσται· καὶ ἐπιγνώσῃ διότι ἐγὼ Κύριος·

Ιεζ. 7,8 Δεν θα σε λυπηθή το μάτι μου, ούτε θα σε ευσπλαγχνισθώ, διότι σύμφωνα με την πονηράν διαγωγήν σου εγώ κατά λόγον δικαιοσύνης θα σε τιμωρήσω. Τα βδελυρά είδωλά σου είναι ενώπιόν σου, ανίκανα βεβαίως να σε βοηθήσουν. Και θα μάθης επάνω εις τα πράγματα, ότι εγώ είμαι ο Κυριος και Θεός της δικαιοσύνης”.

Ιεζ. 7,9 διότι τάδε λέγει Κύριος·

Ιεζ. 7,9 Αυτά λέγει ο Κυριος·

Ιεζ. 7,10 ἰδοὺ τὸ πέρας ἥκει, ἰδοὺ ἡμέρα Κυρίου· εἰ καὶ ἡ ῥάβδος ἤνθηκεν, ἡ ὕβρις ἐξανέστηκε.

Ιεζ. 7,10 “Ιδού, το τέλος Εφθασε, ιδού η ημέρα της εκδικήσεως του Κυρίου ήλθε. Η τιμωρός ράβδος της δικαιοσύνης μου εναντίον της ασεβείας είναι ετοίμη. Η υπερηφάνειά σας και η αλαζονεία σας εξανέστη εναντίον σας.

Ιεζ. 7,11 καί συντρίψει στήριγμα ἀνόμου καὶ οὐ μετὰ θορύβου οὐδὲ μετὰ σπουδῆς.

Ιεζ. 7,11 Η τιμωρός ράβδος της δικαιοσύνης μου θα συντρίψη κάθε στήριγμα, επάνω στο οποίον εστηρίζετο και ήλπιζεν ο παράνομος άνθρωπος. Δεν θα έλθη δε κατόπιν προηγουμένου θορύβου ούτε με βίαν, αλλ' έξαφνα.

Ιεζ. 7,12 ἥκει ὁ καιρός, ἰδοὺ ἡ ἡμέρα· ὁ κτώμενος μὴ χαιρέτω, καὶ ὁ πωλῶν μὴ θρηνείτω·

Ιεζ. 7,12 Εφθασεν ο καιρός, έφθασεν η ημέρα της καταστροφής. Αυτός που αγοράζει και άπσκτά κτήματα και οικίας, ας μη χαίρη· και εκείνος που τα πωλεί, ας μη πενθή.

Ιεζ. 7,13 διότι ὁ κτώμενος πρὸς τὸν πωλοῦντα οὐκέτι μὴ ἐπιστρέψῃ, καὶ ἄνθρωπος ἐν ὀφθαλμῷ ζωῆς αὐτοῦ οὐ κρατήσει.

Ιεζ. 7,13 Διότι ο αγοραστής, που είναι εις θέσιν να αγοράζη, δεν θα στραφή πλέον προς πωλητήν, διότι η χώρα θα έχη κατακτηθή από τους εχθρούς. Και εκείνοι, που θα απολειφθούν ζώντες και θα έχουν τα μάτια των ανοικτά, δεν θα είναι πλέον κύριοι της περιουσίας των.

Ιεζ. 7,14 σαλπίσατε ἐν σάλπιγγι καὶ κρίνατε τὰ σύμπαντα.

Ιεζ. 7,14 Σαλπίσατε με τας σάλπιγγας, διαλαλήσατε, ότι κρίνεται η τύχη ολοκλήρου της χώρας σας.

Ιεζ. 7,15 ὁ πόλεμος ἐν ῥομφαίᾳ ἔξωθεν, καὶ ὁ λιμὸς καὶ ὁ θάνατος ἔσωθεν· ὁ ἐν τῷ πεδίῳ ἐν ῥομφαίᾳ τελευτήσει, τοὺς δ᾿ ἐν τῇ πόλει λιμὸς καὶ θάνατος συντελέσει.

Ιεζ. 7,15 Εξω από τα τείχη της πόλεως Ιερουσαλήμ η ρομφαία θα σφάζη τους Ιουδαίους, μέσα δε εις την πόλιν θα εξολοθρεύη τους κατοικούντας η πείνα και ο θάνατος από ασθενείας. Οσοι θα ευρίσκωνται εις την πεδιάδα θα αποθνήσκουν υπό τα πλήγματα της ρομφαίας, αυτοί δέ που ζουν μέσα εις τας πόλεις θα αποθνήσκουν από την πείναν και τας ασθενείας.

Ιεζ. 7,16 καὶ ἀνασωθήσονται οἱ ἀνασῳζόμενοι ἐξ αὐτῶν καὶ ἔσονται ἐπὶ τῶν ὀρέων· πάντας ἀποκτενῶ, ἕκαστον ἐν ταῖς ἀδικίαις αὐτοῦ.

Ιεζ. 7,16 Θα φύγουν μερικοί, θα ζητήσουν και θα εύρουν σωτηρίαν επάνω εις τα όρη. Ολους εγώ θα τους φονεύσω, τον καθένα δια τας αδικίας αυτού.

Ιεζ. 7,17 πᾶσαι χεῖρες ἐκλυθήσονται, καὶ πάντες μηροὶ μολυνθήσονται ὑγρασίᾳ,

Ιεζ. 7,17 Θα παραλύσουν τα χέρια από τον φόβον και τον τρόμον. Οι μηροί θα μολυνθούν από την ακράτειαν των ουρών εξ αιτίας του φόβου.

Ιεζ. 7,18 καὶ περιζώσονται σάκκους, καὶ καλύψει αὐτοὺς θάμβος, καὶ ἐπὶ πᾶν πρόσωπον αἰσχύνη ἐπ᾿ αὐτούς, καὶ ἐπὶ πᾶσαν κεφαλὴν φαλάκρωμα.

Ιεζ. 7,18 Οι άνθρωποι υπό το βάρος της φοβεράς θλίψεως θα περιζωσθούν σάκκους, θα τους κυριεύση φρίκη. Εις τα πρόσωπα όλων θα απλωθή η καταισχύνη και κάθε κεφαλή θα γίνη φαλακρά.

Ιεζ. 7,19 τὸ ἀργύριον αὐτῶν ῥιφήσεται ἐν ταῖς πλατείαις, καὶ τὸ χρυσίον αὐτῶν ὑπεροφθήσεται· αἱ ψυχαὶ αὐτῶν οὐ μὴ ἐμπλησθῶσι, καὶ αἱ κοιλίαι αὐτῶν οὐ μὴ πληρωθῶσι, διότι βάσανος τῶν ἀδικιῶν αὐτῶν ἐγένετο.

Ιεζ. 7,19 Ο άργυρός των θα ρίπτεται εις τας πλατείας, ωσάν άχρηστον πράγιμα. Και αυτό ακόμα το χρυσάφι κανένας δεν θα το κυττάζη. Αι επιθυμίαι των δεν θα ικανοποιούνται, αι κοιλίαι των δεν θα χορτάσουν από αρτόν. Αυτά θα γίνουν, διότι ήλθε πλέον η τιμωρία δια τας αδικίας αυτών.

Ιεζ. 7,20 ἐκλεκτὰ κόσμου εἰς ὑπερηφανίαν ἔθεντο αὐτὰ καὶ εἰκόνας τῶν βδελυγμάτων αὐτῶν ἐποίησαν ἐξ αὐτῶν· ἕνεκεν τούτου δέδωκα αὐτὰ αὐτοῖς εἰς ἀκαθαρσίαν,

Ιεζ. 7,20 Με τα πολύτιμα κοσμήματά των υπερηφανεύοντο και επεδεικνύοντο με αλαζονείαν. Από αυτά κατεσκεύασαν εικόνας των βδελυρών ειδώλων. Ενεκα τούτου και εις καταισχύνην των παρέδωσα τα είδωλά των εις βεβήλωσιν και ακαθαρσίαν.

Ιεζ. 7,21 καὶ παραδώσω αὐτὰ εἰς χεῖρας ἀλλοτρίων τοῦ διαρπάσαι αὐτὰ καὶ τοῖς λοιμοῖς τῆς γῆς εἰς σκῦλα, καὶ βεβηλώσουσιν αὐτά.

Ιεζ. 7,21 Θα παραδώσω αυτά εις τα χέρια ξένων προς διαρπαγήν, λάφυρα στους διεφθαρμένους ανθρώπους του κόσμου, οι οποίοι και θα τα βεβηλώσουν.

Ιεζ. 7,22 καὶ ἀποστρέψω τὸ πρόσωπόν μου ἀπ᾿ αὐτῶν, καὶ μιανοῦσι τὴν ἐπισκοπήν μου καὶ εἰσελεύσονται εἰς αὐτὰ ἀφυλάκτως καὶ βεβηλώσουσιν αὐτά·

Ιεζ. 7,22 Θα γυρίσω αλλού το πρόσωπόν μου από τους Ισραηλίτας και ξένοι άνθρωποι θα μολύνουν τον οίκόν μου, από όπου εγώ επέβλεπα ευμενώς την Ιερουσαλήμ. Θα εισέρχωνται ανευλαβώς εις τα άγιά μου και θα τα βεβηλώσουν.

Ιεζ. 7,23 καὶ ποιήσουσι φυρμόν, διότι ἡ γῆ πλήρης λαῶν, καὶ ἡ πόλις πλήρης ἀνομίας.

Ιεζ. 7,23 Οι εχθροί θα αναστατώσουν φύρδην μίγδην την πόλιν, διότι αυτή όπως επίσης και η χώρα του Ισραήλ θα γεμίση από ξένους εχθρικούς λαούς, όπως η πόλις αυτή είχε γεμίσει από ανομίας.

Ιεζ. 7,24 καὶ ἀποστρέψω τὸ φρύαγμα τῆς ἰσχύος αὐτῶν, καὶ μιανθήσεται τὰ ἅγια αὐτῶν.

Ιεζ. 7,24 Θα εξαφανίσω την δύναμίν των, δια την οποίαν εφρύαττον με αλαζονείαν. Θα μολυνθούν από αλλοεθνείς ειδωλολάτρας αι προς εμέ ιεραί προσφοραί των.

Ιεζ. 7,25 ἐξιλασμὸς ἥξει καὶ ζητήσει εἰρήνην, καὶ οὐκ ἔσται.

Ιεζ. 7,25 Θα φθάση η εορτή του Εξιλασμού, δια να προσφερθούν αι ειρηνικαί των θυσίαι, και δεν θα υπάρχ πλέον ούτε ναός ούτε θυσιαστήριον.

Ιεζ. 7,26 οὐαὶ ἐπὶ οὐαὶ ἔσται, καὶ ἀγγελία ἐπὶ ἀγγελίαν ἔσται, καὶ ζητηθήσεται ὅρασις ἐκ προφήτου, καὶ νόμος ἀπολεῖται ἐξ ἱερέως καὶ βουλὴ ἐκ πρεσβυτέρων.

Ιεζ. 7,26 Η μία συμφορά θα προστίθεται εις την άλλην, η μία κακή αγγελία θα επακολουθή αμέσως την προηγουμένην κακήν αγγελίαν. Θα αναζητηθή προφήτης και δεν θα ευρεθή. Ο νόμος του Θεού δεν θα ακούεται δια την έλλειψιν ιερέων, ούτε σοφή συμβουλή των γερόντων.

Ιεζ. 7,27 ἄρχων ἐνδύσεται ἀφανισμόν, καὶ αἱ χεῖρες τοῦ λαοῦ τῆς γῆς παραλυθήσονται· κατὰ τὰς ὁδοὺς αὐτῶν ποιήσω αὐτοῖς καὶ ἐν τοῖς κρίμασιν αὐτῶν ἐκδικήσω αὐτούς· καὶ γνώσονται ὅτι ἐγὼ Κύριος.

Ιεζ. 7,27 Οι άρχοντες θα ενδυθούν πτωχά και πένθιμα, αι χείρες του λαού της περιοχής θα παραλύσουν από τον τρόμον. Συμφωνα με τους πονηρούς δρόμους της ασεβούς ζωής των εγώ θα ανταποδώσω εις αυτούς. Θα τυμωρήσω τα αδικήματά των και τας παρανομίας των και θα μάθουν ότι εγώ είμαι ο Κυριος και Θεός”.

ΙΕΖΕΚΙΗΛ 8

Ιεζ. 8,1 Καὶ ἐγένετο ἐν τῷ ἕκτῳ ἔτει ἐν τῷ πέμπτῳ μηνί, πέμπτῃ τοῦ μηνός, ἐγὼ ἐκαθήμην ἐν τῷ οἴκῳ, καὶ οἱ πρεσβύτεροι Ἰούδα ἐκάθηντο ἐνώπιόν μου, καὶ ἐγένετο ἐπ᾿ ἐμὲ χεὶρ Κυρίου,

Ιεζ. 8,1 Κατά το έκτον έτος, τον πέμπτον μήνα, την πέμπτην του μηνός, εγώ εκαθήμην στο σπίτι μου. Και ο πρεσβύτεροι των Ιουδαίων εκάθηντο εμπρός μου. Το χέρι του Κυρίου ετέθη επάνω μου και μου απεκάλυψεν οράματα.

Ιεζ. 8,2 καὶ εἶδον καὶ ἰδοὺ ὁμοίωμα ἀνδρός, ἀπὸ τῆς ὀσφύος αὐτοῦ καὶ ἕως κάτω πῦρ, καὶ ἀπὸ τῆς ὀσφύος αὐτοῦ ὑπεράνω αὐτοῦ ὡς ὅρασις ἠλέκτρου.

Ιεζ. 8,2 Αίφνης είδα μίαν μορφήν ανδρός, η οποία από τη μέσην και κάτω ήτο ωσάν φωτιά. Από τη μέσην του και επάνω ήταν λαμπρά ωσάν το ήλεκτρον.

Ιεζ. 8,3 καὶ ἐξέτεινεν ὁμοίωμα χειρὸς καὶ ἀνέλαβέ με τῆς κορυφῆς μου καὶ ἀνέλαβέ με πνεῦμα ἀναμέσον τῆς γῆς καὶ ἀναμέσον τοῦ οὐρανοῦ καὶ ἤγαγέ με εἰς Ἱερουσαλὴμ ἐν ὁράσει Θεοῦ ἐπὶ τὰ πρόθυρα τῆς πύλης τῆς ἐσωτέρας τῆς βλεπούσης εἰς βοῤῥᾶν, οὗ ἦν ἡ στήλη τοῦ κτωμένου.

Ιεζ. 8,3 Η ανδρική αυτή μορφή ήπλωσε κάτι σαν ειδός χεριού και με έπιασε από τα μαλλιά της κεφαλής μου. Μια δε πνοή ανέμου με εσήκωσε άναμε σα εις την γην και τον ουρανόν και με θείον όραμα με έφερεν εις την Ιερουσαλήμ, εις τα πρόθυρα της εσωτερικής πύλης του ναού, η οποία έβλεπε προς βορράν· εκεί, όπου ευρίσκετο η ειδωλολατρική στήλη του θεού του εμπορίου.

Ιεζ. 8,4 καὶ ἰδού, ἦν ἐκεῖ δόξα Κυρίου Θεοῦ Ἰσραὴλ κατὰ τὴν ὅρασιν, ἣν εἶδον ἐν τῷ πεδίῳ.

Ιεζ. 8,4 Και ιδού, εκεί υπήρχεν η ένδοξος λάμψις του Κυρίου του Θεού του Ισραήλ, ωσάν εκείνην που είχα ίδει εις την πεδιάδα.

Ιεζ. 8,5 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, ἀνάβλεψον τοῖς ὀφθαλμοῖς σου πρὸς βοῤῥᾶν· καὶ ἀνέβλεψα τοῖς ὀφθαλμοῖς μου πρὸς βοῤῥᾶν, καὶ ἰδοὺ ἀπὸ βοῤῥᾶ ἐπὶ τὴν πύλην τὴν πρὸς ἀνατολάς.

Ιεζ. 8,5 Ο Κυριος μου είπεν· “υιέ ανθρώπου, σήκωσε τα μάτια σου προς τον βορράνό Υψωσα τα βλέμματά μου προς τον βορράν και από τον βορράν κύκλω μέχρι της ανατολικής πύλης.

Ιεζ. 8,6 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, ἑώρακας τί οὗτοι ποιοῦσιν; ἀνομίας μεγάλας ποιοῦσιν ὧδε τοῦ ἀπέχεσθαι ἀπὸ τῶν ἁγίων μου, καὶ ἔτι ὄψει ἀνομίας μείζονας.

Ιεζ. 8,6 Ο Κυριος μου είπέ· “υιέ ανθρώπου, βλέπεις τι κάμνουν αυτοί; Μεγάλας παρανομίας διαπράττουν εδώ, ώστε εξ αιτίας αυτών να μη έχουν καμμίαν σχέσιν με τας αγίας μου εντολάς. Θα ίδης όμως και ακόμη μεγαλυτέρας παρανομίας”.

Ιεζ. 8,7 καὶ εἰσήγαγέ με ἐπὶ τὰ πρόθυρα τῆς αὐλῆς

Ιεζ. 8,7 Με ωδήγησεν έπειτα εις την εισοδον της αυλής

Ιεζ. 8,8 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, ὄρυξον· καὶ ὤρυξα, καὶ ἰδοὺ θύρα μία.

Ιεζ. 8,8 και μου είπέ· “υιέ ανθρώπου, σκάψε”. Εσκαψα και ιδού μία θύρα.

Ιεζ. 8,9 καὶ εἶπε πρός με· εἴσελθε καὶ ἰδὲ τάς ἀνομίας, ἃς οὗτοι ποιοῦσιν ὧδε.

Ιεζ. 8,9 Ο Κυριος μου είπε· “είσελθε και ιδέ τας παρανομία τας οποίας αυτοί διαπράττουν εδώ”.

Ιεζ. 8,10 καὶ εἰσῆλθον καὶ εἶδον καὶ ἰδοὺ μάταια βδελύγματα καὶ πάντα τὰ εἴδωλα οἴκου Ἰσραὴλ διαγεγραμμένα ἐπ᾿ αὐτοῦ κύκλῳ,

Ιεζ. 8,10 Και εισήλθα πράγματι και είδον, και ιδού, τα μάταια και βδελυρά είδωλα, όλα τα είδωλα του ισραηλιτικού λαού, ζωγραφισμένα ολόγυρα εις όλας τας πλευράς.

Ιεζ. 8,11 καὶ ἑβδομήκοντα ἄνδρες ἐκ τῶν πρεσβυτέρων οἴκου Ἰσραήλ, καὶ Ἰεζονίας ὁ τοῦ Σαφὰν ἐν μέσῳ αὐτῶν εἱστήκει πρὸ προσώπου αὐτῶν, καὶ ἕκαστος θυμιατήριον αὐτοῦ εἶχεν ἐν τῇ χειρί, καὶ ἡ ἀτμὶς τοῦ θυμιάματος ἀνέβαινε.

Ιεζ. 8,11 Εβδομήκοντα δε άνδρες από τους πρεσβυτέρους των Ισραηλιτών ήσαν εκεί. Ο δε Ιεζονίας, ο υιός του Σαφάν, ευρίσκετο όρθιος μεταξύ αυτών. Καθένας εκρατούσε στο χέρι του θυμιατόν, εθυμίαζε τα είδωλα και το θυμίαμα ανέβαινε προς τα επάνω.

Ιεζ. 8,12 καὶ εἶπε πρός με· ἑώρακας, υἱὲ ἀνθρώπου, ἃ οἱ πρεσβύτεροι οἴκου Ἰσραὴλ ποιοῦσιν, ἕκαστος αὐτῶν ἐν τῷ κοιτῶνι τῷ κρυπτῷ αὐτῶν; διότι εἶπαν· οὐχ ὁρᾷ ὁ Κύριος, ἐγκαταλέλοιπε Κύριος τὴν γῆν.

Ιεζ. 8,12 Μου είπε τότε ο Κυριος· “βλέπεις, υιέ ανθρώπου, τι κάνουν οι πρεσβύτεροι του ισραηλιτικού λαού ο καθένας μέσα στον απόκρυφον κοιτώνα του; Διότι αυτοί είπαν· Ο Κυριος δεν μας βλέπει, έχει πλέον εγκαταλείψει ο Κυριος την χώραν του”!

Ιεζ. 8,13 καὶ εἶπε πρός με· ἔτι ὄψει ἀνομίας μείζονας, ἃς οὗτοι ποιοῦσι.

Ιεζ. 8,13 Ο Κυριος είπεν ακόμη προς εμέ· “θα ίδης ακόμη μεγαλυτέρας παρανομίας, τας οποίας αυτοί διαπράττουν”.

Ιεζ. 8,14 καὶ εἰσήγαγέ με ἐπὶ τὰ πρόθυρα τῆς πύλης οἴκου Κυρίου τῆς βλεπούσης πρὸς βοῤῥᾶν, καὶ ἰδοὺ ἐκεῖ γυναῖκες καθήμεναι θρηνοῦσαι τὸν Θαμμούζ,

Ιεζ. 8,14 Με εισήγαγεν εις την είσοδον της πύλης του ναού του Κυρίου, η οποία ευρίσκεται προς βορράν. Και ιδού, εκεί ήσαν γυναίκες, που εκάθηντο και εθρηνούσαν τον θάνατον του ειδωλολατρικού θεού Θαμμούζ.

Ιεζ. 8,15 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, ἑώρακας; καὶ ἔτι ὄψει ἐπιτηδεύματα μείζονα τούτων.

Ιεζ. 8,15 Και είπε προς εμέ ο Κυριος· “υιέ ανθρώπου είδες; Θα ίδης όμως έργα ανθρώπων χειρότερα από αυτά”.

Ιεζ. 8,16 καὶ εἰσήγαγέ με εἰς τὴν αὐλὴν οἴκου Κυρίου τὴν ἐσωτέραν, καὶ ἰδοὺ ἐπὶ τῶν προθύρων τοῦ ναοῦ Κυρίου ἀναμέσον τῶν αἰλὰμ καὶ ἀναμέσον τοῦ θυσιαστηρίου ὡς εἴκοσι ἄνδρες, τὰ ὀπίσθια αὐτῶν πρὸς τὸν ναὸν τοῦ Κυρίου καὶ τὰ πρόσωπα αὐτῶν ἀπέναντι, καὶ οὗτοι προσκυνοῦσι τῷ ἡλίῳ·

Ιεζ. 8,16 Με έφερε κατόπιν είς την εσωτερικήν αυλήν του ναού του Κυρίου και ιδού εις τα πρόθυρα του ναού του Κυρίου, ανάμεσα από την στοάν του νάρθηκος του ναού και του θυσιαστηρίου, ήσαν εικόσι περίπου άνδρες με τα οπίσθιά των γυρισμένα προς τον ναόν του Κυρίου, με τα πρόσωπά των δε εστραμμένα προς την αντίθετον διεύθυνσιν, προς ανατολάς. Αυτοί προσκυνούσαν τον ήλιον.

Ιεζ. 8,17 καὶ εἶπε πρός με· ἑώρακας, υἱὲ ἀνθρώπου; μὴ μικρὰ τῷ οἴκῳ Ἰούδα τοῦ ποιεῖν τὰς ἀνομίας, ἃς πεποιήκασιν ὧδε; διότι ἔπλησαν τὴν γῆν ἀνομίας, καὶ ἰδοὺ αὐτοὶ ὡς μυκτηρίζοντες.

Ιεζ. 8,17 Ο Κυριος μου είπε τότε· “είδες, υιέ ανθρώπου; Μηπως είναι μικρόν και ασήμαντον δια τον λαόν τον Ιουδαϊκόν, να διαπράττουν τας παρανομίας αυτάς, τας οποίας πράττουν έδω; Διότι αυτοί εγέμισαν την χώραν από παρανομίας. Και ιδού φαίνονται, ως εάν εμπαίζουν εμέ τον Θεόν των και τας εντολάς μου.

Ιεζ. 8,18 καὶ ἐγὼ ποιήσω αὐτοῖς μετὰ θυμοῦ· οὐ φείσεται ὁ ὀφθαλμός μου, οὐδὲ μὴ ἐλεήσω.

Ιεζ. 8,18 Δια τούτο εγώ θα πράξω απέναντι αυτών σύμφωνα με τον δίκαιον θυμόν μου. Δεν θα τους λυπηθή το μάτι μου δια την συμφοράν των, ούτε και θα τους σπλαγχνισθώ”.

ΙΕΖΕΚΙΗΛ 9

Ιεζ. 9,1 Καὶ ἀνέκραγεν εἰς τὰ ὦτά μου φωνῇ μεγάλῃ λέγων· ἤγγικεν ἡ ἐκδίκησις τῆς πόλεως· καὶ ἕκαστος εἶχε τὰ σκεύη τῆς ἐξολοθρεύσεως ἐν χειρὶ αὐτοῦ.

Ιεζ. 9,1 Ο Κυριος έκραξέ με φωνήν μεγάλην εις τα αυτιά μου και είπεν· “έφθασεν η ώρα της τιμωρίας εναντίον της πόλεως”. Καθένας από τους εχθρούς είχεν εις τα χέρια του τα όργανα του ολέθρου της πόλεως.

Ιεζ. 9,2 καὶ ἰδοὺ ἓξ ἄνδρες ἤρχοντο ἀπὸ τῆς ὁδοῦ τῆς πύλης τῆς ὑψηλῆς τῆς βλεπούσης πρὸς βοῤῥᾶν, καὶ ἑκάστου πέλυξ ἐν τῇ χειρὶ αὐτοῦ· καὶ εἷς ἀνὴρ ἐν μέσῳ αὐτῶν ἐνδεδυκὼς ποδήρη, καὶ ζώνη σαπφείρου ἐπὶ τῆς ὀσφύος αὐτοῦ· καὶ εἰσήλθοσαν καὶ ἔστησαν ἐχόμενοι τοῦ θυσιαστηρίου τοῦ χαλκοῦ.

Ιεζ. 9,2 Και ιδού εξ άνδρες ήρχοντο από την άνω πύλην, η οποία έβλεπε προς βορράν, και εις τα χέρια του καθενός από αυτούς υπήρχε πέλεκυς. Ανάμεσα εις αυτούς ήτο και ενας άλλος ανήρ, ο οποίος εφορούσε μακρόν χιτώνα, που έφθανεν έως εις τα πόδια του. Και γύρω από την μέσην του ζώνην στολιομένην μέ σαπφείρους. Αυτοί εισήλθαν εις την εσωτερικήν αυλήν και εσταμάτησαν πλησίον του χαλκίνου θυσιαστηρίου.

Ιεζ. 9,3 καὶ δόξα Θεοῦ τοῦ Ἰσραὴλ ἀνέβη ἀπὸ τῶν Χερουβὶμ ἡ οὖσα ἐπ᾿ αὐτῶν εἰς τὸ αἴθριον τοῦ οἴκου. καὶ ἐκάλεσε τὸν ἄνδρα τὸν ἐνδεδυκότα τὸν ποδήρη, ὃς εἶχεν ἐπί τῆς ὀσφύος αὐτοῦ τὴν ζώνην,

Ιεζ. 9,3 Η ένδοξος λάμψις του Θεού του Ισραήλ, που ευρίσκετο επάνω εις τα Χερουβίμ, έφυγεν από αυτά και ήλθεν στο κατώφλιον του ναού. Ο Κυριος εκάλεσε τον άνδρα, ο οποίος εφορούσε τον ποδήρη χιτώνα και έφερε γύρω από την μέσην του την πολύτιμον ζώνην,

Ιεζ. 9,4 καὶ εἶπε πρὸς αὐτόν· δίελθε μέσην τὴν Ἱερουσαλὴμ καὶ δὸς τὸ σημεῖον ἐπὶ τὰ μέτωπα τῶν ἀνδρῶν τῶν καταστεναζόντων καὶ τῶν κατωδυνωμένων ἐπὶ πάσαις ταῖς ἀνομίαις ταῖς γινομέναις ἐν μέσῳ αὐτῆς.

Ιεζ. 9,4 και του είπε· “πέρασε δια μέσου της Ιερουσαλήμ και θέσε σημείον εις τα μέτωπα των ανδρών, οι οποίοι στενάζουν και κραυγάζουν με ψυχικήν οδύνην, δι' όλας τας παρανομίας, που διαπράττονται μέσα εις την πόλιν”.

Ιεζ. 9,5 καὶ τούτοις εἶπεν ἀκούοντός μου· πορεύεσθε ὀπίσω αὐτοῦ εἰς τὴν πόλιν καὶ κόπτετε καὶ μὴ φείδεσθε τοῖς ὀφθαλμοῖς ὑμῶν καὶ μὴ ἐλεήσητε·

Ιεζ. 9,5 Ο Κυριος ωμίλησε προς τους άλλους εξ και εγώ ήκουον τα λεγόμενα του· “Πηγαίνετε οπίσω από τον άνδρα αυτόν εις την πόλιν και φονεύετε. Ας μη λυπηθούν τα μάτια σας και ας μη σπλαγχνισθήτε τους Ισραηλίτας δια τον όλεθρόν των.

Ιεζ. 9,6 πρεσβύτερον καὶ νεανίσκον καὶ παρθένον καὶ νήπια καὶ γυναῖκας ἀποκτείνατε εἰς ἐξάλειψιν, ἐπὶ δὲ πάντας, ἐφ᾿ οὕς ἐστι τὸ σημεῖον, μὴ ἐγγίσητε· καὶ ἀπὸ τῶν ἁγίων μου ἄρξασθε. καὶ ἤρξαντο ἀπὸ τῶν ἀνδρῶν τῶν πρεσβυτέρων, οἳ ἦσαν ἔσω ἐν τῷ οἴκῳ.

Ιεζ. 9,6 Γέροντας, νέους, παρθένους, νήπια και γυναίκας, φονεύσατέ τους· παραδώσατέ τους εις όλεθρον και εξαφανισμόν. Ολους όμως εκείνους που έχουν το σημείον εις τα μέτωπά των, μη τους εγγίσετε. Θα κάμετε αρχήν της σφαγής και του ολέθρου από εκείνους που ευρίσκονται μέσα στον ναόν”. Οι εξ εκείνοι άνδρες ήρχισαν να φονεύουν και να εξολοθρεύουν τους ασεβείς γέροντας, οι οποίοι ευρίσκοντο μέσα στον οίκον του Κυρίου.

Ιεζ. 9,7 καὶ εἶπε πρὸς αὐτούς· μιάνατε τὸν οἶκον καὶ πλήσατε τὰς ὁδοὺς νεκρῶν ἐκπορευόμενοι καὶ κόπτετε.

Ιεζ. 9,7 Ο Κυριος είπεν ακόμη προς τους άνδρας εκείνους· “βεβηλώσατε τον ναόν με τα πτώματα των σφαγιασθέντων. Εξερχόμενοι δε από τον ναόν προς την πόλιν γεμίσατε τους δρόμους από νεκρούς, φονεύσατε τους ασεβείς ανθρώπους”.

Ιεζ. 9,8 καὶ ἐγένετο ἐν τῷ κόπτειν αὐτοὺς καὶ πίπτω ἐπὶ πρόσωπόν μου καὶ ἀνεβόησα καὶ εἶπα· οἴμοι Κύριε, ἐξαλείφεις σὺ τοὺς καταλοίπους τοῦ Ἰσραὴλ ἐν τῷ ἐκχέαι σε τὸν θυμόν σου ἐπὶ Ἱερουσαλήμ;

Ιεζ. 9,8 Οταν εκείνοι ήρχισαν την σφαγήν εντός και εκτός του ναού, εγώ έπεσα με το πρόσωπόν μου κάτω στο έδαφος και με φωνήν μεγάλην εβόηοα και ειπα· “αλλοίμονον, Κυριε ! Συ, λοιπόν, εξολοθρεύεις τώρα τους εναπομείναντας από τους Ισραηλιτας; Και αφήνεις να ξεχυθή ο δίκαιος θυμός σου εναντίον της Ιερουσαλήμ;”

Ιεζ. 9,9 καὶ εἶπε πρός με· ἀδικία τοῦ οἴκου Ἰσραὴλ καὶ Ἰούδα μεμεγάλυνται σφόδρα σφόδρα, ὅτι ἐπλήσθη ἡ γῆ λαῶν πολλῶν, καὶ ἡ πόλις ἐπλήσθη ἀδικίας καὶ ἀκαθαρσίας· ὅτι εἶπαν· ἐγκαταλέλοιπε Κύριος τὴν γῆν, οὐκ ἐφορᾷ ὁ Κύριος.

Ιεζ. 9,9 Ο Κυριος μου ειπε· “αι αμαρτίαι του Ισραηλιτικού και του ιουδαϊκού λαού έχουν πλέον πληθυνθή πάρα πολύ. Η περιοχή της Ιουδαίας εγέμισεν από πλήθη ξένων λαών, η δε πόλις Ιερουσαλήμ είναι γεμάτη από αδικίας και ακαθαρσίας. Εγιναν αυτά, διότι είπαν· Ο Κυριος έχει εγκαταλείψει την γην του, δεν επιβλέπει πλέον εις ημάς ο Κυριος.

Ιεζ. 9,10 καὶ οὐ φείσεταί μου ὁ ὀφθαλμός, οὐδὲ μὴ ἐλεήσω· τὰς ὁδοὺς αὐτῶν εἰς κεφαλὰς αὐτῶν δέδωκα.

Ιεζ. 9,10 Δια τας πολλάς και μεγάλας αμαρτίας των δεν θα τους λυπηθή ο οφθαλμός μου, δεν θα τους ευσπλαγχνισθώ. Τους δρόμους της παρανόμου και ασεβούς ζωής των, θα στρέψω και θα επιρρίψω εις τας κεφαλάς των”.

Ιεζ. 9,11 καὶ ἰδοὺ ὁ ἀνὴρ ὁ ἐνδεδυκὼς τὸν ποδήρη καὶ ἐζωσμένος τῇ ζώνῃ τὴν ὀσφὺν αὐτοῦ καὶ ἀπεκρίνατο λέγων· πεποίηκα καθὼς ἐνετείλω μοι.

Ιεζ. 9,11 Και ιδού, ο ανήρ εκείνος, ο οποίος εφορούσε τον μακρόν έως εις τα πόδια χιτώνα του και είχε ζωσμένην την οσφύν του με την ζώνην, επανήλθε και είπε προς τον Κυριον· “έκαμα όπως με διέταξες”.

ΙΕΖΕΚΙΗΛ 10

Ιεζ. 10,1 Καὶ εἶδον καὶ ἰδοὺ ἐπάνω τοῦ στερεώματος τοῦ ὑπὲρ κεφαλῆς τῶν Χερουβὶμ ὡς λίθος σαπφείρου ὁμοίωμα θρόνου ἐπ᾿ αὐτῶν.

Ιεζ. 10,1 Ιδού, επάνω στον θόλον, που υπήρχεν υπεράνω από τας κεφαλάς των Χερουβίμ, είδα κάτι, που ωμοίαζε με θρόνον κατεσκευααμένον από πολύτιμον λίθον σαπφείρου.

Ιεζ. 10,2 καὶ εἶπε πρὸς τὸν ἄνδρα τὸν ἐνδεδυκότα τὴν στολήν· εἴσελθε εἰς τὸ μέσον τῶν τροχῶν τῶν ὑποκάτω τῶν Χερουβὶμ καὶ πλῆσον τὰς δράκας σου ἀνθράκων πυρὸς ἐκ μέσου τῶν Χερουβὶμ καὶ διασκόρπισον ἐπὶ τὴν πόλιν· καὶ εἰσῆλθεν ἐνώπιον ἐμοῦ.

Ιεζ. 10,2 Ο Κυριος είπεν στον άνδρα, ο οποίος εφορούσε τον ποδήρη χιτώνα. “Είσελθε ανάμεσα από τους τροχούς, που ευρίσκονται κάτω από τα Χερουβίμ. Γέμισε τας παλάμας σου από τους αναμμένους άνθρακας, που ευρίσκονται ανάμεσα των Χερουβίμ και σκόρπισέ τους εις την πόλιν Ιερουσαλήμ”. Εκείνος εμπρός εις τα μάτια μου εισήλθεν, όπου ο Θεός τον διέταξε.

Ιεζ. 10,3 καὶ τὰ Χερουβὶμ εἰστήκει ἐκ δεξιῶν τοῦ οἴκου ἐν τῷ εἰσπορεύεσθαι τὸν ἄνδρα, καὶ ἡ νεφέλη ἔπλησε τὴν αὐλὴν τὴν ἐσωτέραν.

Ιεζ. 10,3 Τα Χερουβίμ ήσαν όρθια στο δεξιόν μέρος του ναού, η δε νεφέλη του Θεού εγέμισε την εσωτερικήν αυλήν του ναού.

Ιεζ. 10,4 καὶ ἀπῇρεν ἡ δόξα Κυρίου ἀπὸ τῶν Χερουβὶμ εἰς τὸ αἴθριον τοῦ οἴκου, καὶ ἔπλησε τὸν οἶκον ἡ νεφέλη, καὶ ἡ αὐλὴ ἐπλήσθη τοῦ φέγγους τῆς δόξης Κυρίου·

Ιεζ. 10,4 Η λάμψις της δόξης του Κυρίου εσηκώθη από τα Χερουβίμ, ήλθεν στο κατώφλιον του ναού και εγέμισε τον οίκον του Κυρίου η νεφέλη. Και η αυλή ακόμη εγέμισεν από το φως της δόξης του Κυρίου.

Ιεζ. 10,5 καὶ φωνὴ τῶν πτερύγων τῶν Χερουβὶμ ἠκούετο ἕως τῆς αὐλῆς τῆς ἐξωτέρας ὡς φωνὴ Θεοῦ Σαδδαΐ λαλοῦντος.

Ιεζ. 10,5 Το δούϊσμα από τας πτέρυγας των Χερουβίμ ηκούετο έως εις την εξωτερικήν αυλήν του ναού, ωσάν φωνή του παντοδυνάμου Θεού, ο οποίος ωμιλούσε.

Ιεζ. 10,6 καὶ ἐγένετο ἐν τῷ ἐντέλλεσθαι αὐτὸν τῷ ἀνδρὶ τῷ ἐνδεδυκότι τὴν στολὴν τὴν ἁγίαν λέγων· λαβὲ πῦρ ἐκ μέσου τῶν τροχῶν ἐκ μέσου τῶν Χερουβίμ, καὶ εἰσῆλθε καὶ ἔστη ἐχόμενος τῶν τροχῶν,

Ιεζ. 10,6 Οταν ο Κυριος εδωσεν εντολήν στον άνδρα, που εφορούσε την ιεράν ποδήρη στολήν, και του είπε· “πάρε πυρ ανάμεσα από τους τροχούς των Χερουβίμ”, ο ανήρ εκείνος ήλθε και εστάθη πλησίον στους τροχούς.

Ιεζ. 10,7 καὶ ἐξέτεινε τὴν χεῖρα αὐτοῦ εἰς μέσον τοῦ πυρὸς τοῦ ὄντος ἐν μέσῳ τῶν Χερουβὶμ καὶ ἔλαβε καὶ ἔδωκεν εἰς τὰς χεῖρας τοῦ ἐνδεδυκότος τὴν στολὴν τὴν ἁγίαν, καὶ ἔλαβε καὶ ἐξῆλθε.

Ιεζ. 10,7 Ενα από τα Χερουβίμ άπλωσε το χέρι του στο μέσον του πυρός, που υπήρχεν ανάμεσα από τα Χερουβίμ, επήρε και έδωκεν εις τα χέρια του ανδρός, που εφορούσε την ποδήρη ιεράν στολήν, εκείνος δε επήρε το πυρ και εξήλθε.

Ιεζ. 10,8 καὶ εἶδον τὰ Χερουβὶμ ὁμοίωμα χειρῶν ἀνθρώπων ὑποκάτωθεν τῶν πτερύγων αὐτῶν.

Ιεζ. 10,8 Τοτε δε εγώ είδα τα Χερουβίμ να έχουν κάτω από τας πτέρυγας των ομοιώματα ανθρωπίνων χειρών.

Ιεζ. 10,9 καὶ εἶδον καὶ ἰδοὺ τροχοὶ τέσσαρες εἱστήκεισαν ἐχόμενοι τῶν Χερουβίμ, τροχὸς εἷς ἐχόμενος Χερουβὶμ ἑνός, καὶ ἡ ὄψις τῶν τροχῶν ὡς ὄψις λίθου ἄνθρακος.

Ιεζ. 10,9 Παρετήρησα και είδα τέσσαρας τροχούς πλησίον των Χερουβίμ, ένας τροχός κοντά στο κάθε Χερουβίμ. Η θέα των τροχών αυτών εφαίνετο ωσάν πολύτιμος λίθος του άνθρακος (διαμάντι).

Ιεζ. 10,10 καὶ ἡ ὄψις αὐτῶν ὁμοίωμα ἓν τοῖς τέσσαρσιν, ὃν τρόπον ὅταν ᾖ τροχὸς ἐν μέσῳ τροχοῦ.

Ιεζ. 10,10 Το σχήμα των ήτο το αυτό και στους τέσσαρας τροχούς. Ητο δε τέτοιο, ώστε εφαίνετο, ότι ο ένας τροχός υπήρχεν εντός του άλλου τροχού.

Ιεζ. 10,11 ἐν τῷ πορεύεσθαι αὐτὰ εἰς τὰ τέσσαρα μέρη αὐτῶν ἐπορεύοντο, οὐκ ἐπέστρεφον ἐν τῷ πορεύεσθαι αὐτά· ὅτι εἰς ὃν ἂν τόπον ἐπέβλεψεν ἡ ἀρχὴ ἡ μία, ἐπορεύοντο καὶ οὐκ ἐπέστρεφον ἐν τῷ πορεύεσθαι αὐτά.

Ιεζ. 10,11 Οταν τα Χερουβίμ επροχωρούσαν και επορεύοντο προς τας τέσσαρας διευθύνσεις, δεν εστρέφοντο προς μίαν εκάστην διεύθυνσιν. Εκινούντο προς οιανδήποτε κατεύθυνσιν, χωρίς να στρέφουν τα πρόσωπα των κατά την κίνησιν της κατευθύνσεως αυτής.

Ιεζ. 10,12 καὶ οἱ νῶτοι αὐτῶν καὶ αἱ χεῖρες αὐτῶν καὶ αἱ πτέρυγες αὐτῶν καὶ οἱ τροχοὶ πλήρεις ὀφθαλμῶν κυκλόθεν τοῖς τέσσαρσι τροχοῖς αὐτῶν·

Ιεζ. 10,12 Τα πλευρά των, τα χέρια των, αι πτέρυγές των και οι τροχοί ήσαν γεμάτα ολόγυρα από οφθαλμούς. Και τα τέσσαρα είχαν τους τροχούς των.

Ιεζ. 10,13 τοῖς δὲ τροχοῖς τούτοις ἐπεκλήθη Γελγὲλ ἀκούοντός μου·

Ιεζ. 10,13 Ηκουα δε εγώ μίαν φωνήν, να ονομάζη του τροχούς τούτους Γελγέλ, δηλαδή ταχείς.

Ιεζ. 10,14 [καὶ τέσσαρα πρόσωπα τῷ ἑνί, τὸ πρόσωπον τοῦ ἑνὸς πρόσωπον τοῦ Χερούβ, καὶ τὸ πρόσωπον τοῦ δευτέρου πρόσωπον ἀνθρώπου καὶ τὸ τρίτον πρόσωπον λέοντος καὶ τὸ τέταρτον πρόσωπον ἀετοῦ].

Ιεζ. 10,14 Τέσσαρα πρόσωπα είχε το κάθε Χερουβίμ. Το πρόσωπον το πρώτον ήτο πρόσωπον βοός, το πρόσωπον του δευτέρου ήτο πρόσωπον ανθρώπου και το τρίτον ήτο πρόσωπον λέοντος. Το δε τέταρτον ήτο πρόσωπον αετού.

Ιεζ. 10,15 καὶ ᾖραν τὰ Χερουβίμ. τοῦτο τὸ ζῷον, ὃ εἶδον ἐπὶ τοῦ ποταμοῦ τοῦ Χοβάρ.

Ιεζ. 10,15 Τα Χερουβίμ υψώθησαν. Αυτό το ανθρώπινον ομοίωμα, που είδα, ήτο εκείνο, που είχα ίδει πλησίον του ποταμού Χοβάρ.

Ιεζ. 10,16 καὶ ἐν τῷ πορεύεσθαι τὰ Χερουβὶμ ἐπορεύοντο οἱ τροχοί, καὶ οὗτοι ἐχόμενοι αὐτῶν· καὶ ἐν τῷ ἐξαίρειν τὰ Χερουβὶμ τὰς πτέρυγας αὐτῶν τοῦ μετεωρίζεσθαι ἀπὸ τῆς γῆς οὐκ ἐπέστρεφον οἱ τροχοὶ αὐτῶν.

Ιεζ. 10,16 Καθ' ον χρόνον τα Χερουβίμ επορεύοντο, συνεπορεύοντο μαζή των και οι τροχοί, οι οποίοι ευρίσκοντο πλησίον των. Οταν τα Χερουβίμ ήπλωναν τας πτέρυγάς των, δια να πετάξουν επάνω από την γην, δεν έμεναν οι τροχοί εις την γην, αλλά τους ακολουθούσαν.

Ιεζ. 10,17 ἐν τῷ ἑστάναι αὐτὰ εἱστήκεισαν, καὶ ἐν τῷ μετεωρίζεσθαι αὐτὰ ἐμετεωρίζοντο μετ᾿ αὐτῶν, διότι πνεῦμα ζωῆς ἐν αὐτοῖς ἦν.

Ιεζ. 10,17 Οταν τα Χερουβίμ εστέκοντο ακίνητα, και οι τροχοί δεν εκινούντο. Οταν επετούσαν επάνω από την γην επετούσαν και οι τροχοί μαζή των, διότι και εις αυτούς υπήρχε πνεύμα ζωής, ήσαν ζώσαι πνευματικαί υπάρξεις.

Ιεζ. 10,18 καὶ ἐξῆλθε δόξα Κυρίου ἀπὸ τοῦ οἴκου καὶ ἐπέβη ἐπὶ τὰ Χερουβίμ,

Ιεζ. 10,18 Εβγήκε τότε η μεγάλη εκείνη θεία λάμψις του Κυρίου από τον ναόν του Κυρίου και εκάθισεν επάνω εις τα Χερουβίμ.

Ιεζ. 10,19 καὶ ἀνέλαβον τὰ Χερουβὶμ τὰς πτέρυγας αὐτῶν καὶ ἐμετεωρίσθησαν ἀπὸ τῆς γῆς ἐνώπιον ἐμοῦ ἐν τῷ ἐξελθεῖν αὐτά, καὶ οἱ τροχοὶ ἐχόμενοι αὐτῶν. καὶ ἔστησαν ἐπὶ τὰ πρόθυρα τῆς πύλης οἴκου Κυρίου τῆς ἀπέναντι, καὶ δόξα Θεοῦ Ἰσραὴλ ἦν ἐπ᾿ αὐτῶν ὑπεράνω.

Ιεζ. 10,19 Ηπλωσαν τότε τας πτέρυγάς των τα Χερουβίμ, ανέβησαν επάνω στον αέρα και εβγήκαν ενώπιόν μου από τον ιερόν ναόν. Οι τροχοί ευρίσκοντο πλησίον των. Ηλθαν και εστάθησαν εις την είσοδον της απέναντι πύλης του ναού του Κυρίου και η λάμψις της δόξης του Θεού του ισραηλιτικού λαού ευρίσκετο επάνω από αυτά.

Ιεζ. 10,20 τοῦτο τὸ ζῷόν ἐστιν, ὃ εἶδον ὑποκάτω Θεοῦ Ἰσραὴλ ἐπί τοῦ ποταμοῦ τοῦ Χοβάρ, καὶ ἔγνων ὅτι Χερουβίμ ἐστι.

Ιεζ. 10,20 Αυτό ήτο το ζων ον, που εγώ είδα κάτω από τον Θεόν του Ισραήλ πλησίον του ποταμού Χοδάρ. Εκατάλαβα ότι αυτά είναι τα Χερουβίμ.

Ιεζ. 10,21 τέσσαρα πρόσωπα τῷ ἑνί, καὶ ὀκτὼ πτέρυγες τῷ ἑνί, καὶ ὁμοίωμα χειρῶν ἀνθρώπου ὑποκάτωθεν τῶν πτερύγων αὐτῶν.

Ιεζ. 10,21 Τέσσαρα πρόσωπα υπήρχαν εις κάθε Χερουβίμ και οκτώ πτέρυγες στο καθένα από αυτά. Κατω από τας πτέρυγάς των υπήρχαν κάτι, που ωμοίαζαν με χέρια ανθρώπων.

Ιεζ. 10,22 καὶ ὁμοίωσις τῶν προσώπων αὐτῶν, ταῦτα τὰ πρόσωπά ἐστιν ἃ εἶδον ὑποκάτω τῆς δόξης τοῦ Θεοῦ Ἰσραὴλ ἐπὶ τοῦ ποταμοῦ τοῦ Χοβάρ, καὶ αὐτὰ ἕκαστον κατὰ πρόσωπον αὐτῶν ἐπορεύοντο.

Ιεζ. 10,22 Τα πρόσωπα των τεσσάρων αυτών Χερουβίμ, ήσαν όμοια με τα πρόσωπα τα οποία είδον κάτω από την δόξαν του Θεού του Ισραήλ πλησίον του ποταμού Χοβάρ. Τα Χερουβίμ με τα τέσσερα πρόσωπα το καθένα, όπου και αν κατηυθύνοντο, επορεύοντο κατά μέτωπον.

ΙΕΖΕΚΙΗΛ 11

Ιεζ. 11,1 Καὶ ἀνέλαβέ με πνεῦμα καὶ ἤγαγέ με ἐπὶ τὴν πύλην τοῦ οἴκου Κυρίου τὴν κατέναντι τὴν βλέπουσαν κατὰ ἀνατολάς· καὶ ἰδοὺ ἐπὶ τῶν προθύρων τῆς πύλης ὡς εἴκοσι καὶ πέντε ἄνδρες, καὶ εἶδον ἐν μέσῳ αὐτῶν τὸν Ἰεζονίαν τὸν τοῦ Ἔζερ καὶ Φαλτίαν τὸν τοῦ Βαναίου, τοὺς ἀφηγουμένους τοῦ λαοῦ.

Ιεζ. 11,1 Με εσήκωσε Πνεύμα Κυρίου και με έφερεν εις την πύλην του ναού του Κυρίου την απέναντι, η οποία έβλεπε προς ανατολάς. Ιδού, εις την εισοδον της πύλης ήσαν περίπου εικόσι πέντε άνδρες και εν μεσώ αυτών είδον τον Ιεζονίαν, τον υιόν του Εζερ και Φαλτίαν, τον υιόν του Βαναίου, οι οποίοι ήσαν άρχοντες του λαού.

Ιεζ. 11,2 καὶ εἶπε Κύριος πρός με· υἱὲ ἀνθρώπου, οὗτοι οἱ ἄνδρες οἱ λογιζόμενοι μάταια καὶ βουλευόμενοι βουλὴν πονηρὰν ἐν τῇ πόλει ταύτῃ,

Ιεζ. 11,2 Είπε δε ο Κυριος προς εμέ· “υιέ ανθρώπου, αυτοί είναι οι άνδρες, οι οποίοι διαλογίζονται το κακόν. Σκέπτονται και διαδίδουν κακάς και ολοθρίας συμβουλάς εις αυτήν την πόλιν.

Ιεζ. 11,3 οἱ λέγοντες· οὐχὶ προσφάτως ᾠκοδόμηνται αἱ οἰκίαι; αὕτη ἐστὶν ὁ λέβης, ἡμεῖς δέ τὰ κρέα.

Ιεζ. 11,3 Αυτοί είναι εκείνοι, οι οποίοι λέγουν· Μολις προ ολίγου δεν ανοικοδομήθησαν στερεαί αι οικίαι μας; Ετσι η πόλις αυτή είναι ο νεοκατασκευασθείς λέβης, ημείς δε τα κρέατα· είμεθα, λοιπόν, ασφαλείς.

Ιεζ. 11,4 διὰ τοῦτο προφήτευσον ἐπ᾿ αὐτούς, προφήτευσον, υἱὲ ἀνθρώπου.

Ιεζ. 11,4 Δια τούτο συ προφήτευσε εναντίον των. Προφήτευσε, υιέ ανθρώπου”.

Ιεζ. 11,5 καὶ ἔπεσεν ἐπ᾿ ἐμὲ πνεῦμα Κυρίου καὶ εἶπε πρός με· λέγε· τάδε λέγει Κύριος· οὕτως εἴπατε, οἶκος Ἰσραήλ, καὶ τὰ διαβούλια τοῦ πνεύματος ὑμῶν ἐγὼ ἐπίσταμαι.

Ιεζ. 11,5 Επεσε τότε επάνω εις εμέ Πνεύμα Κυρίου και μου είπε· “λέγε· αυτά λέγει ο Κυριος. Ετσι, λοιπόν, ομιλήσατε και αυτά είπατε σεις οι Ισραηλίται. Τας σκέψστου πνεύματός σας εγώ τας γνωρίζω ακριβώς.

Ιεζ. 11,6 ἐπληθύνατε νεκροὺς ὑμῶν ἐν τῇ πόλει ταύτῃ καὶ ἐνεπλήσατε τὰς ὁδοὺς αὐτῆς τραυματιῶν.

Ιεζ. 11,6 Εγίνατε αφορμή να πληθυνθούν οι εχθροί σας μέσα εις την πόλιν. Εγέμισαν οι δρόμοι της πόλεως από φονευμένους και βαρέως τραυματισμένους ανθρώπους.

Ιεζ. 11,7 διὰ τοῦτο τάδε λέγει Κύριος· τοὺς νεκροὺς ὑμῶν, οὓς ἐπατάξατε ἐν μέσῳ αὐτῆς, οὗτοί εἰσι τὰ κρέα, αὐτὴ δὲ ὁ λέβης ἐστί, καὶ ὑμᾶς ἐξάξω ἐκ μέσου αὐτῆς.

Ιεζ. 11,7 Δια τούτο αυτά λέγει ο Κυριος· Οι νεκροί σας, τους οποίους σεις εθέσατε μέσα εις την πόλιν, αυτοί είναι τα κρέατα, που θα μείνουν εις αυτήν, στον λέβητα. Οσον δε δια σας, οι οποίοι λέγετε ότι θα μείνετε ασφαλείς στον λέβητα, εγώ θα σας βγάλω από την πόλιν και θα σας οδηγήσω εις αιχμαλωσίαν.

Ιεζ. 11,8 ῥομφαίαν φοβεῖσθε, καὶ ῥομφαίαν ἐπάξω ἐφ᾿ ὑμᾶς, λέγει Κύριος·

Ιεζ. 11,8 Φοβείσθε σεις και τρέμετε την εχθρικήν ρομφαίαν. Ιδού όμως ότι εγώ θα επιφέρω αυτήν εναντίον σας, λέγει ο Κυριος.

Ιεζ. 11,9 καὶ ἐξάξω ὑμᾶς ἐκ μέσου αὐτῆς καὶ παραδώσω ὑμᾶς εἰς χεῖρας ἀλλοτρίων καὶ ποιήσω ἐν ὑμῖν κρίματα.

Ιεζ. 11,9 Θα σας βγάλω μέσα από την πόλιν και θα σας παραδώσω εις ξένας έχθρικας χείρας. Θα σας δικάσω και θα σας καταδικάσω εν τη δικαιοσύνη μου.

Ιεζ. 11,10 ἐν ῥομφαίᾳ πεσεῖσθε, ἐπὶ τῶν ὀρέων τοῦ Ἰσραὴλ κρινῶ ὑμᾶς· καὶ ἐπιγνώσεσθε ὅτι ἐγὼ Κύριος.

Ιεζ. 11,10 Θα πέσετε κάτω από την εχθρικήν ρομφαίαν. Εάν δε και μερικοί από σας καταφύγουν εις τα όρη, δια να σωθούν, εγώ και εκεί θα σας κρίνω και θα σας καταδικάσω. Και θα μάθετε πολύ καλά, ότι εγώ είμαι ο Κυριος του παντός.

Ιεζ. 11,11 αὐτὴ ὑμῖν οὐκ ἔσται εἰς λέβητα, καὶ ὑμεῖς οὐ μὴ γένησθε ἐν μέσῳ αὐτῆς εἰς κρέα· ἐπὶ τῶν ὀρέων τοῦ Ἰσραὴλ κρινῶ ὑμᾶς,

Ιεζ. 11,11 Ετσι δε θα αποδειχθή, ότι η πόλις σας Ιερουσαλήμ δεν θα είναι ωσάν λέβης και σεις δεν θα ευρεθήτε έντος αυτής ως κρέατα ασφαλισμένοι από τον διασκορπισμόν. Και επάνω ακόμη εις τα όρη της περιοχής του Ισραήλ εγώ θα σας δικάσω και θα σας καταδικάσω.

Ιεζ. 11,12 καὶ ἐπιγνώσεσθε διότι ἐγὼ Κύριος. -

Ιεζ. 11,12 Και θα μάθετε έτσι εκ των πραγμάτων ότι εγώ είμαι ο Κυριος του κόσμου”.

Ιεζ. 11,13 Καὶ ἐγένετο ἐν τῷ προφητεύειν με καὶ Φαλτίας ὁ τοῦ Βαναίου ἀπέθανε, καὶ πίπτω ἐπὶ πρόσωπόν μου καὶ ἀνεβόησα φωνῇ μεγάλῃ καὶ εἶπα· οἴμοι οἴμοι, Κύριε, εἰς συντέλειαν ποιεῖς σὺ τοὺς καταλοίπους τοῦ Ἰσραήλ;

Ιεζ. 11,13 Οταν δε εγώ επροφήτευον αυτά ο Φαλτίας, ο υιός του Βαναίου, απέθανεν. Επεσα τότε κατά γης με το πρόσωπόν μου στο έδαφος και εβόησα με μεγάλην φωνήν και είπα· “αλλοίμονον, αλλοίμονον, Κυριε, θα εξολοθρεύσης τελείως συ τους απομείναντα Ισραηλίτας;”

Ιεζ. 11,14 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 11,14 Ο Κυριος ωμίλησε προς εμέ και ειπέ·

Ιεζ. 11,15 υἱὲ ἀνθρώπου, οἱ ἀδελφοί σου καὶ οἱ ἄνδρες τῆς αἰχμαλωσίας σου καὶ πᾶς ὁ οἶκος τοῦ Ἰσραὴλ συντετέλεσται, οἷς εἶπαν αὐτοῖς οἱ κατοικοῦντες Ἱερουσαλήμ· μακρὰν ἀπέχετε ἀπὸ τοῦ Κυρίου, ἡμῖν δέδοται ἡ γῆ εἰς κληρονομίαν.

Ιεζ. 11,15 “υιέ ανθρώπου, οι ομοεθνείς σου, οι άνδρες οι οποίοι μαζή με σε ωδηγήθησαν εις αιχμαλωσίαν και όλοι οι Ισραηλίται, ο οποίοι έχουν υποστή την δικαίαν τιμωρίαν, είναι εκείνοι, εναντίον των οποίων οι κάτοικοι της Ιερουσαλήμ είπαν· Ευρίσκεσθε μακράν από τον Κυριον. Εις ημάς εδόθη η γη της Επαγγελίας προς κληρονομίαν.

Ιεζ. 11,16 διὰ τοῦτο εἰπόν· τάδε λέγει Κύριος· ὅτι ἀπώσομαι αὐτοὺς εἰς τὰ ἔθνη καὶ διασκορπιῶ αὐτοὺς εἰς πᾶσαν γῆν, καὶ ἔσομαι αὐτοῖς εἰς ἁγίασμα μικρὸν ἐν ταῖς χώραις, οὗ ἐὰν εἰσέλθωσιν ἐκεῖ.

Ιεζ. 11,16 Δια τούτο ειπέ· αυτά λέγει ο Κυριος· θα απωθήσω αυτούς από την Ιερουσαλήμ αιχμαλώτους μακράν της πατρίδος των εις διάφορα έθνη, θα τους διασκορπίσω εις όλην την οικουμένην, αλλά θα είμαι κατά το διάστημα της αιχμαλωσίας των εγώ αγίασμα και ναός και θυσιαστήριόν των, εις τας χώρας, όπου θα οδηγηθούν.

Ιεζ. 11,17 διὰ τοῦτο εἶπόν· τάδε λέγει Κύριος· καὶ εἰσδέξομαι αὐτοὺς ἐκ τῶν ἐθνῶν καὶ συνάξω αὐτοὺς ἐκ τῶν χωρῶν, οὗ διέσπειρα αὐτοὺς ἐν αὐταῖς, καὶ δώσω αὐτοῖς τὴν γῆν τοῦ Ἰσραήλ.

Ιεζ. 11,17 Δια τούτο ειπέ και τα εξής· αυτά λέγει ο Κυριος· Επειτα από ολίγον χρόνον θα τους δεχθώ και πάλιν επανερχομένους από τα διάφορα έθνη. θα τους συγκεντρώσω από τας χώρας, όπου τους είχα διασπείρει και θα δώσω εις αυτούς πάλιν την γην του Ισραήλ.

Ιεζ. 11,18 καὶ εἰσελεύσονται ἐκεῖ καὶ ἐξαροῦσι πάντα τὰ βδελύγματα αὐτῆς καὶ πάσας τὰς ἀνομίας αὐτῆς ἐξ αὐτῆς.

Ιεζ. 11,18 Θα εισέλθουν εκεί, θα βγάλουν και θα πετάξουν έξω όλα τα βδελυρά είδωλα, θα απαρνηθούν και θα παύσουν πλέον όλας τας παρανομίας, τας οποίας άλλοτε διέπρατταν εις την πόλιν.

Ιεζ. 11,19 καὶ δώσω αὐτοῖς καρδίαν ἑτέραν καὶ πνεῦμα καινὸν δώσω ἐν αὐτοῖς καὶ ἐκσπάσω τὴν καρδίαν τὴν λιθίνην ἐκ τῆς σαρκὸς αὐτῶν καὶ δώσω αὐτοῖς καρδίαν σαρκίνην·

Ιεζ. 11,19 Θα δώσω εις αυτούς άλλην καρδίαν, και νέον πνεύμα θα δώσω εις αυτούς. Θα αποσπάσω την πετρίνην καρδίαν από το σώμα των και θα τους δώσω καρδίαν σαρκίνην, υγιά και ευαίσθητον,

Ιεζ. 11,20 ὅπως ἐν τοῖς προστάγμασί μου πορεύωνται καὶ τὰ δικαιώματά μου φυλάσσωνται καὶ ποιῶσιν αὐτά· καὶ ἔσονταί μοι εἰς λαὸν καὶ ἐγὼ ἔσομαι αὐτοῖς εἰς Θεόν.

Ιεζ. 11,20 ώστε να ζουν και να πορεύωνται σύμφωνα με τας εντολάς μου· να προσέχουν και να φυλάττουν τον Νομον μου και να τηρούν αυτά. Ετσι θα γίνουν αυτοί δι' εμέ λαός μου και εγώ θα είμαι εις αυτούς Θεός των.

Ιεζ. 11,21 καὶ εἰς τὴν καρδίαν τῶν βδελυγμάτων αὐτῶν καὶ τῶν ἀνομιῶν αὐτῶν, ὡς ἡ καρδία αὐτῶν ἐπορεύετο, τὰς ὁδοὺς αὐτῶν εἰς τὰς κεφαλάς αὐτῶν δέδωκα, λέγει Κύριος. -

Ιεζ. 11,21 Ως προς εκείνους, των οποίων η καρδία ήτο προσηλωμένη εις τα είδωλα και εις τας ανομίας των ειδώλων, θα επιρρίψω εις τας κεφαλάς των την ευθύνην της ασεβούς διαγωγής και ζωής των, λέγει ο Κυριος”.

Ιεζ. 11,22 Καὶ ἐξῇραν τὰ Χερουβὶμ τὰς πτέρυγας αὐτῶν, καὶ οἱ τροχοὶ ἐχόμενοι αὐτῶν, καὶ ἡ δόξα Θεοῦ Ἰσραὴλ ἐπ᾿ αὐτὰ ὑπεράνω αὐτῶν.

Ιεζ. 11,22 Τα Χερουβίμ εξεδίπλωσαν και ήνοιξαν τας πτέρυγάς των και οι τροχοί εκινούντο πλησίον αυτών. Η ένδοξος λάμψις του Θεού του Ισραήλ ήτο επάνω από αυτά.

Ιεζ. 11,23 καὶ ἀνέβη ἡ δόξα Κυρίου ἐκ μέσης τῆς πόλεως καὶ ἔστη ἐπὶ τοῦ ὄρους, ὃ ἦν ἀπέναντι τῆς πόλεως.

Ιεζ. 11,23 Η δόξα αυτή του Κυρίου, τα Χερουβίμ, ανεχώρησαν από το μέσον της πόλεως και εστάθησαν επάνω στο όρος, το οποίον είναι απέναντι της πόλεως Ιερουσαλήμ.

Ιεζ. 11,24 καὶ ἀνέλαβέ με πνεῦμα καὶ ἤγαγέ με εἰς γῆς Χαλδαίων εἰς τὴν αἰχμαλωσίαν ἐν ὁράσει ἐν πνεύματι Θεοῦ. καὶ ἀνέβην ἀπὸ τῆς ὁράσεως, ἧς εἶδον.

Ιεζ. 11,24 Ανεμος τότε με επήρε και με έφερεν εις την γην των Χαλδαίων, εις την χώραν της αιχμαλωσίας, εν οράματι και εν Πνεύματι Θεού, και έπαυσα πλέον να αντικρύζω το όραμα, το οποίον είδα.

Ιεζ. 11,25 καὶ ἐλάλησα πρὸς τὴν αἰχμαλωσίαν πάντας τοὺς λόγους τοῦ Κυρίου, οὓς ἔδειξέ μοι.

Ιεζ. 11,25 Ανεκοίνωσα δε προς τους αιχμαλώτους Ιουδαίους όλους αυτούς τους λόγους του Κυρίου, τους οποίους αυτός μου είχε φανερώσει.

ΙΕΖΕΚΙΗΛ 12

Ιεζ. 12,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 12,1 Ο Κυριος ωμίλησε προς εμέ και μου είπε·

Ιεζ. 12,2 υἱὲ ἀνθρώπου, ἐν μέσῳ τῶν ἀδικιῶν αὐτῶν σὺ κατοικεῖς, οἵ ἔχουσιν ὀφθαλμοὺς τοῦ βλέπειν καὶ οὐ βλέπουσι καὶ ὦτα ἔχουσι τοῦ ἀκούειν καὶ οὐκ ἀκούουσι, διότι οἶκος παραπικραίνων ἐστί.

Ιεζ. 12,2 “Υιέ ανθρώπου, κατοικείς μεταξύ ανθρώπων παρανόμων και ασεβών, οι οποίοι ενώ έχουν μάτια δια να βλέπουν, δεν βλέπουν και ενώ έχουν αυτιά δια να άκουουν, δεν άκουουν, διότι είναι ένας λαός επαναστάτης, ο οποίος παραπικραίνει και εξοργίζει εμέ, τον Κυριον.

Ιεζ. 12,3 καὶ σύ, υἱὲ ἀνθρώπου, ποίησον σεαυτῷ σκεύη αἰχμαλωσίας ἡμέρας ἐνώπιον αὐτῶν καὶ αἰχμαλωτευθήσῃ ἐκ τοῦ τόπου σου εἰς ἕτερον τόπον ἐνώπιον αὐτῶν, ὅπως ἴδωσι, διότι οἶκος παραπικραίνων ἐστί.

Ιεζ. 12,3 Συ δέ, υιέ ανθρώπου, ετοίμασε δια τον εαυτόν σου τας αποσκευάς της αιχμαλωσίας σου ενώπιόν των κατά το διάστημα της ημέρας και σαν αιχμάλωτος πήγαινε από τον ένα τόπον στον άλλον τόπον ενώπιόν των, δια να ίδουν και να εννοήσουν, ότι τους περιμένει αιχμαλωσία εξ αιτίας των αμαρτιών των, επειδή αυτός είναι λαός, ο οποίος παραπικραίνει και εξοργίζει εμέ, τον Κυριον.

Ιεζ. 12,4 καὶ ἐξοίσεις τὰ σκεύη σου σκεύη αἰχμαλωσίας ἡμέρας κατ᾿ ὀφθαλμοὺς αὐτῶν, καὶ σὺ ἐξελεύσῃ ἑσπέρας ὡς ἐκπορεύεται αἰχμάλωτος·

Ιεζ. 12,4 Θα ετοιμάσης και θα βγάλης τας αποσκευάς της αιχμαλωσίας σου κατά το διάστημα της ημέρας εμπρός εις τα μάτια των και συ θα βγης από το σπίτι σου κατά την εσπέραν, όπως βγαίνει καθένας, που οδηγείται εις αιχμαλωσίαν.

Ιεζ. 12,5 ἐνώπιον αὐτῶν διόρυξον σεαυτῷ εἰς τὸν τοῖχον καὶ διεξελεύσῃ δι᾿ αὐτοῦ·

Ιεζ. 12,5 Θα ανοίξης ενώπιόν τβν δια σε μίαν μεγάλην τρύπαν στον τοίχον της οικίας σου και δια μέσου αυτής θα εξέλθης με τας αποσκευάς σου.

Ιεζ. 12,6 ἐνώπιον αὐτῶν ἐπ᾿ ὤμων ἀναληφθήσῃ καὶ κεκρυμμένος ἐξελεύσῃ, τὸ πρόσωπόν σου συγκαλύψεις καὶ οὐ μὴ ἴδῃς τὴν γῆν, διότι τέρας δέδωκά σε τῷ οἴκῳ Ἰσραήλ.

Ιεζ. 12,6 Ενώπιόν των θα αναλαβης το φορτίον των αποσκευών σου επάνω στους ώμους και θα φύγης κρυφίως. Θα σκεπάσης το πρόσωπόν σου, ώστε να μη ίδης την χώραν της γεννήσεώς σου. Θα κάμης όλα αυτά, διότι εγώ σε εδωσα ως σημείον εν μέσω του λαού του Ισραήλ, προμήνυμα της αιχμαλωσίας, που τους περιμένει”.

Ιεζ. 12,7 καὶ ἐποίησα οὕτως κατὰ πάντα, ὅσα ἐνετείλατό μοι, καὶ σκεύη ἐξήνεγκα ὡς σκεύη αἰχμαλωσίας ἡμέρας καὶ ἑσπέρας διώρυξα ἐμαυτῷ τὸν τοῖχον καὶ κεκρυμμένος ἐξῆλθον, ἐπ᾿ ὤμων ἀνελήφθην ἐνώπιον αὐτῶν. -

Ιεζ. 12,7 Εγώ έκαμα ακριβώς όλα, όσα με διέταξεν ο Κυριος. Εβγαλα και ετοίμασα τας αποσκευάς της αιχμαλωσίας κατά το διάστημα της ημέρας. Κατά δε την εσπέραν ήνοιξα μίαν οπήν στον τοίχον της οικίας μου και εβγήκα κρυφά. Εφόρτωσα επάνω στους ωμούς μου τας αποσκευάς αυτάς ενώπιον των.

Ιεζ. 12,8 Καὶ ἐγένετο λόγος Κυρίου τὸ πρωΐ πρός με λέγων·

Ιεζ. 12,8 Ο Κυριος ωμίλησε προς εμέ την πρωΐαν και είπε·

Ιεζ. 12,9 υἱὲ ἀνθρώπου, οὐκ εἶπαν πρός σὲ ὁ οἶκος τοῦ Ἰσραήλ, οἶκος ὁ παραπικραίνων· τί σὺ ποιεῖς;

Ιεζ. 12,9 “υιέ ανθρώπου, δεν σε ηρώτησαν οι Ισραηλίται, αυτός ο λαός που συνεχώς με παραπικραίνει, τι είναι αυτά που συ κάμνεις;

Ιεζ. 12,10 εἰπὸν πρὸς αὐτούς· τάδε λέγει Κύριος Κύριος· ὁ ἄρχων καὶ ὁ ἀφηγούμενος ἐν Ἱερουσαλὴμ καὶ παντὶ οἴκω Ἰσραήλ, οἵ εἰσιν ἐν μέσῳ αὐτῶν,

Ιεζ. 12,10 Ειπέ, λοιπόν, προς αυτούς· αυτά λέγει ο Κυριος, ο Κυριος στον μεγάλον αρχηγόν και προς κάθε άλλον άρχοντα εις την Ιερουσαλήμ και εις όλον τον ισραηλιτικόν λαόν· εις αυτούς, οι οποίοι κατοικούν εν μέσω της πόλεως,

Ιεζ. 12,11 εἰπόν, ὅτι ἐγὼ τέρατα ποιῶ ἐν μέσῳ αὐτῆς· ὃν τρόπον πεποίηκα, οὕτως ἔσται αὐτοῖς· ἐν μετοικεσίᾳ καὶ ἐν αἰχμαλωσίᾳ πορεύσονται,

Ιεζ. 12,11 ειπέ· Εγώ δίδω σημεία και σύμβολα εν μέσω της πόλεως, που προαναγγέλλουν μεγάλας συμφοράς. Οπως δέ με τα σημεία και τα σύμβολα αυτά προανήγγειλα, έτσι και θα συμβή εις αυτούς, θα υποχρεωθούν να μετοικήσουν αυτοί. Να πορευθούν αιχμάλωτοι εις ξένην χώραν.

Ιεζ. 12,12 καὶ ὁ ἄρχων ἐν μέσῳ αὐτῶν ἐπ᾿ ὤμων ἀρθήσεται καὶ κεκρυμμένος ἐξελεύσεται διὰ τοῦ τοίχου, καὶ διορύξει τοῦ ἐξελθεῖν αὐτὸν δι᾿ αὐτοῦ· τὸ πρόσωπον αὐτοῦ συγκαλύψει, ὅπως μὴ ὁραθῇ ὀφθαλμῷ, καὶ αὐτὸς τὴν γῆν οὐκ ὄψεται.

Ιεζ. 12,12 Και αυτός ακόμη ο βασιλεύς των, μεταξύ αυτών, θα φορτωθή τας αποσκευάς του στον ώμον του και θα βγη κρυφίως δια του τοίχου. Θα διορύξη δηλαδή τον τοίχον, δια να βγη δια μέσου του ορύγματος. Θα σκεπάση το πρόσωπόν του, δια να μη τον αντικρύσουν τα μάτια των άλλων και τον αναγνωρίσουν. Και αυτός δεν θα ίδη πλέον την πατρικήν γην.

Ιεζ. 12,13 καὶ ἐκπετάσω τὸ δίκτυόν μου ἐπ᾿ αὐτόν, καὶ συλληφθήσεται ἐν τῇ περιοχῇ μου, καὶ ἄξω αὐτὸν εἰς Βαβυλῶνα εἰς γῆν Χαλδαίων, καὶ αὐτὴν οὐκ ὄψεται καὶ ἐκεῖ τελευτήσει.

Ιεζ. 12,13 Θα προσπαθήση να διαφύγη, αλλά εγώ θα απλώσω εις σύλληψίν του δίκτυον και θα συλληφθή εις την χώραν του. Θα τον οδηγήσω εις την Βαβυλώνα, εις την χώραν των Χαλδαίων. Αυτήν δέ, καθώς θα έχη εν τω μεταξύ τυφλωθή, δεν θα την ίδη· εκεί και θα αποθάνη.

Ιεζ. 12,14 καὶ πάντας τοὺς κύκλῳ αὐτοῦ τοὺς βοηθοὺς αὐτοῦ καὶ πάντας τοὺς ἀντιλαμβανομένους αὐτοῦ διασπερῶ εἰς πάντα ἄνεμον καὶ ῥομφαίαν ἐκκενώσω ὀπίσω αὐτῶν·

Ιεζ. 12,14 Και όλον το περιβάλλον του και τους βοηθούς του και όλους εκείνους, οι οποίοι τον υπηρετούσαν, θα τους διασπείρω προς κάθε διεύθυνσιν, οπίσω δε από αυτούς θα σύρω φονικήν ρομφαίαν.

Ιεζ. 12,15 καὶ γνώσονται διότι ἐγὼ Κύριος ἐν τῷ διασκορπίσαι με αὐτοὺς ἐν τοῖς ἔθνεσι, καὶ διασπερῶ αὐτοὺς ἐν ταῖς χώραις.

Ιεζ. 12,15 Καθώς δε θα τους διασκορπίσω ανάμεσα εις τα διάφορα έθνη και θα τους διασπείρω εις ξένας έχθρικας χώρας, όλοι αυτοί θα μάθουν ότι εγώ είμαι ο Κυριος.

Ιεζ. 12,16 καὶ ὑπολείψομαι ἐξ αὐτῶν ἄνδρας ἀριθμῷ ἐκ ῥομφαίας καὶ ἐκ λιμοῦ καὶ ἐκ θανάτου, ὅπως ἐκδιηγῶνται πάσας τὰς ἀνομίας αὐτῶν ἐν τοῖς ἔθνεσιν, οὗ εἰσήλθοσαν ἐκεῖ· καὶ γνώσονται ὅτι ἐγὼ Κύριος.

Ιεζ. 12,16 Εν τούτοις εγώ θα αφήσω από αυτούς ολίγους άνδρας, οι οποίοι θα διαφύγουν την μάχαιραν, την πείναν και τον θάνατον, δια να διηγούνται εις τα έθνη, όπου ωδηγήθησαν αιχμάλωτοι, όλας τας παρανομίας των ως αιτίαν των συμφορών των. Και θα μάθουν, ότι εγώ είμαι ο Παντοκράτωρ Κυριος”.

Ιεζ. 12,17 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 12,17 Ο Κυριος ωμίλησε προς εμέ και μου είπε·

Ιεζ. 12,18 υἱὲ ἀνθρώπου, τὸν ἄρτον σου μετὰ ὀδύνης φάγεσαι καὶ τὸ ὕδωρ σου μετὰ βασάνου καὶ θλίψεως πίεσαι

Ιεζ. 12,18 “υιέ ανθρώπου, και συ θα τρώγης τον άρτον σου με οδύνην, θα πίνης το νερό σου με στενοχωρίαν και θλίψιν.

Ιεζ. 12,19 καὶ ἐρεῖς πρὸς τὸν λαὸν τῆς γῆς· τάδε λέγει Κύριος τοῖς κατοικοῦσιν Ἱερουσαλὴμ ἐπὶ τῆς γῆς τοῦ Ἰσραήλ· τοὺς ἄρτους αὐτῶν μετὰ ἐνδείας φάγονται καὶ τὸ ὕδωρ αὐτῶν μετὰ ἀφανισμοῦ πίονται, ὅπως ἀφανισθῇ ἡ γῆ σὺν πληρώματι αὐτῆς, ἐν ἀσεβείᾳ γὰρ πάντες οἱ κατοικοῦντες ἐν αὐτῇ·

Ιεζ. 12,19 Επειτα δε θα πης στον λαόν της χώρας αυτής· αυτά λέγει ο Κυριος στους κατοίκους της Ιερουσαλήμ· Εις την χώραν του Ισραήλ με στέρησιν θα τρώγουν το λίγο ψωμί των. Με οικονομίαν και μέτρον θα πίνουν το νερό, διότι δεν θα υπάρχη. Η χώρα των θα καταστραφή μαζή με τους κατοίκους της, διότι όλοι οι κάτοικοι της χώρας αυτής έζησαν με παρανομίαν και ασέβειαν.

Ιεζ. 12,20 καὶ αἱ πόλεις αὐτῶν αἱ κατοικούμεναι ἐξερημωθήσονται, καὶ ἡ γῆ εἰς ἀφανισμὸν ἔσται· καὶ ἐπιγνώσεσθε διότι ἐγὼ Κύριος.

Ιεζ. 12,20 Αι πόλεις των, αι γεμάται κατοίκους, θα ερημωθούν, η υπαιθρος χώρα θα παραδοθή στον όλεθρον και θα μάθετε καλά επάνω εις τα πράγματα, ότι εγώ είμαι ο Κυριος”.

Ιεζ. 12,21 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 12,21 Ο Κυριος ωμίλησεν ακόμη προς εμέ και είπε·

Ιεζ. 12,22 υἱὲ ἀνθρώπου, τίς ἡ παραβολὴ ὑμῖν ἐπὶ τῆς γῆς τοῦ Ἰσραὴλ λέγοντες· μακρὰν αἱ ἡμέραι, ἀπόλωλεν ὅρασις;

Ιεζ. 12,22 “Υιέ ανθρώπου, τι σημαίνει η παροιμιακή αυτή φράσις σας, η οποία λέγεται εις την χώραν των Ισραηλιτών· “Επέρασε πολύς χρόνος και αι προφητικαί αναγγελίαι δεν επραγματοποιήθησαν”;

Ιεζ. 12,23 διὰ τοῦτο εἰπὸν πρὸς αὐτούς· τάδε λέγει Κύριος· ἀποστρέψω τὴν παραβολὴν ταύτην, καὶ οὐκέτι μὴ εἴπωσι τὴν παραβολὴν ταύτην οἶκος τοῦ Ἰσραήλ, ὅτι λαλήσεις πρὸς αὐτούς· ἠγγίκασιν αἱ ἡμέραι καὶ λόγος πάσης ὁράσεως·

Ιεζ. 12,23 Δια την απιστίαν και αμφιβολίαν των αυτήν εις τας προφητικάς αναγγελίας είπε προς αυτούς· αυτά λέγει ο Κυριος· Θα σβήσω εγώ αυτήν την παροιμιακήν φράσιν και δεν θα την είπουν πλέον οι Ισραηλίται ως απραγματοποίητον παροιμίαν. Διότι θα είπης προς αυτούς· έφθασαν πλέον αι ημέραι, κατά τας οποίας θα εκπληρωθούν όλοι οι προφητικοί λόγοι !

Ιεζ. 12,24 ὅτι οὐκ ἔσται ἔτι πᾶσα ὅρασις ψευδὴς καὶ μαντευόμενος τὰ πρὸς χάριν ἐν μέσῳ τῶν υἱῶν Ἰσραήλ,

Ιεζ. 12,24 Δεν θα υπάρχη πλέον μεταξύ των Ισραηλιτών ψευδής προφητεία, ούτε ψευδοπροφήτης, ο οποίος να λέγη μαντείας εις κολακείαν των Ισραηλιτών.

Ιεζ. 12,25 διότι ἐγὼ Κύριος λαλήσω τοὺς λόγους μου, λαλήσω καὶ ποιήσω καὶ οὐ μὴ μηκύνω ἔτι· ὅτι ἐν ταῖς ἡμέραις ὑμῶν, οἶκος ὁ παραπικραίνων, λαλήσω λόγον καὶ ποιήσω, λέγει Κύριος. -

Ιεζ. 12,25 Διότι εγώ ο Κυριος ελάλησα και θα λαλήσω τους προφητικούς λόγους και θα εκπληρώσω αυτούς. Και δεν θα αναβάλω πλέον τον χρόνον της εκπληρώσεώς των. Συ, ο λαός, που με παραπικραίνεις και με εξοργίζεις, μάθε ότι εις τας ημέρας σας θα είπω και θα εκπληρώσω τον λόγον μου”, λέγει ο Κυριος.

Ιεζ. 12,26 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 12,26 Ο Κυριος ωμίλησε προς εμέ και είπε·

Ιεζ. 12,27 υἱὲ ἀνθρώπου, ἰδοὺ ὁ οἶκος Ἰσραὴλ ὁ παραπικραίνων λέγοντες λέγουσιν· ἡ ὅρασις, ἣν οὗτος ὁρᾷ, εἰς ἡμέρας πολλάς, καὶ εἰς καιροὺς μακροὺς οὗτος προφητεύει.

Ιεζ. 12,27 “υιέ ανθρώπου, ιδού, οι Ισραηλίται, που πάντοτε με παραπικραίνουν, λέγουν και ξαναλέγουν· Η προφητεία, την οποίαν αυτός ο προφήτης προαναγγέλλει, αναφέρεται εις χρόνους που απέχουν πολύ από ημάς! Προφητεύει αυτός δια καιρούς πολύ μακρυνούς, όχι δια την εποχήν μας !

Ιεζ. 12,28 διὰ τοῦτο εἰπὸν πρὸς αὐτούς· τάδε λέγει Κύριος· οὐ μὴ μηκύνωσιν οὐκέτι πάντες οἱ λόγοι μου, οὓς ἂν λαλήσω· λαλήσω καὶ ποιήσω, λέγει Κύριος.

Ιεζ. 12,28 Δια τούτο είπε προς αυτούς· αυτά λέγει ο Κυριος· Δεν θα βραδύνουν πλέον επί πολύ αι ημέραι, κατά τας οποίας θα πραγματοποιηθούν οι λόγοι οι προφητικοί μου, τους οποίους θα είπω. Θα είπω και θα πραγματοποιήσω εις σύντομον χρόνον” λέγει ο Κυριος.

ΙΕΖΕΚΙΗΛ 13

Ιεζ. 13,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 13,1 Ο Κυριος ωμίλησε προς εμέ και είπε·

Ιεζ. 13,2 υἱὲ ἀνθρώπου, προφήτευσον ἐπὶ τοὺς προφήτας τοῦ Ἰσραὴλ καὶ προφητεύσεις καὶ ἐρεῖς πρὸς αὐτούς· ἀκούσατε λόγον Κυρίου.

Ιεζ. 13,2 “υιέ ανθρώπου, προφήτευσε εναντίον των ψευδοπροφητών του ισραηλιτικού λαού· προφήτευσε και είπε προς αυτούς· ακούσατε σστον αληθινόν λόγον του Κυρίου.

Ιεζ. 13,3 τάδε λέγει Κύριος· οὐαὶ τοῖς προφητεύουσιν ἀπὸ καρδίας αὐτῶν καὶ τὸ καθόλου μὴ βλέπουσιν.

Ιεζ. 13,3 Αυτά λέγει ο Κυριος· Αλλοίμονον στους ψευδοπροφήτας, οι οποίοι προφητεύουν κατά τας διαθέσεις της καρδίας των, χωρίς όλως δι' όλου να λάβουν και να ίδουν αποκαλύψεις εκ μέρους του Θεού.

Ιεζ. 13,4 ὡς ἀλώπεκες ἐν ταῖς ἐρήμοις, οἱ προφῆταί σου Ἰσραήλ.

Ιεζ. 13,4 Αυτοί οι ψευδοπροφήται σου, ισραηλιτικέ λαέ, ομοιάζουν με αλώπεκας εις ερήμους περιοχάς.

Ιεζ. 13,5 οὐκ ἔστησαν ἐν στερεώματι καὶ συνήγαγον ποίμνια ἐπὶ τὸν οἶκον τοῦ Ἰσραήλ· οὐκ ἀνέστησαν οἱ λέγοντες· ἐν ἡμέρᾳ Κυρίου·

Ιεζ. 13,5 Δεν εστάθησαν αμετακίνητοι εις στερεόν έδαφος, στον λόγον του Θεού. Συνεκέντρωσαν άλλα ποίμνια, αγέλας ειδωλολατρών, εχθρών του ισραηλιτικού λαού. Δειλοί δε και ψευδολόγοι αυτοί, δεν είχαν το θάρρος να αντισταθούν· αυτοί, οι οποίοι ειρωνικώς ωμιλούσαν δια την ημέραν του Κυρίου.

Ιεζ. 13,6 βλέποντες ψευδῆ, μαντευόμενοι μάταια, οἱ λέγοντες· λέγει Κύριος, καὶ Κύριος οὐκ ἀπέσταλκεν αὐτούς, καὶ ἤρξαντο τοῦ ἀναστῆσαι λόγον.

Ιεζ. 13,6 Εβλεπαν ψευδή οράματα, ανήγγειλαν κενάς προφητείας αυτοί, που έλεγαν ο Κυριος ωμίλησεν. Ενώ ο Κυριος δεν τους είχεν αποστείλει. Είχαν δε αρχίσει και προσπαθούσαν να στήσουν ως αληθινόν τον ιδικον των ψευδή προφητικόν λόγον.

Ιεζ. 13,7 οὐχὶ ὅρασιν ψευδῆ ἑωράκατε καὶ μαντείας ματαίας εἰρήκατε;

Ιεζ. 13,7 Ακούσατε σεις, οι ψευδοπροφήται. Ψευδείς δεν ήσαν αι οράσεις, τας οποίας είδατε; Κενολόγοι και απραγματοποίητοι δεν ήσαν αι μαντείαι, τας οποίας είπατε;

Ιεζ. 13,8 διὰ τοῦτο εἰπόν· τάδε λέγει Κύριος· ἀνθ᾿ ὧν οἱ λόγοι ὑμῶν ψευδεῖς καὶ αἱ μαντεῖαι ὑμῶν μάταιαι, διὰ τοῦτο ἰδοὺ ἐγὼ ἐφ᾿ ὑμᾶς, λέγει Κύριος,

Ιεζ. 13,8 Δια τούτο ειπέ προς αυτούς· αυτά λέγει ο Κυριος· Επειδή οι προφητικοί σας λόγοι ήσαν ψευδείς και αι μαντείαι σας κεναί και απατηλαί, δια τούτο ιδού εγώ θα επέλθω εναντίον σας, λέγει ο Κυριος.

Ιεζ. 13,9 καὶ ἐκτενῶ τὴν χεῖρά μου ἐπὶ τοὺς προφήτας τοὺς ὁρῶντας ψευδῆ καὶ τοὺς ἀποφθεγγομένους μάταια· ἐν παιδείᾳ τοῦ λαοῦ μου οὐκ ἔσονται, οὐδὲ ἐν γραφῇ οἴκου Ἰσραὴλ οὐ γραφήσονται καὶ εἰς τὴν γῆν τοῦ Ἰσραὴλ οὐκ εἰσελεύσονται· καὶ γνώσονται διότι ἐγὼ Κύριος·

Ιεζ. 13,9 Θα απλώσω την τιμωρόν χείρα μου εναντίον των ψευδοπροφητών, που βλέπουν ψευδή οράματα και αναγγέλλουν κενάς και απραγματοποίητους προφητείας. Δεν θα τιμωρηθούν αυτοί κατά τρόπον παιδαγωγικόν, όπως ο άλλος λαός μου ο ισραηλιτικός, ούτε και θα καταγραφούν μεταξύ των Ισραηλιτών, που θα επαναπατρισθούν· εις την χώραν του Ισραήλ δεν θα εισέλθουν, θα αποθάνουν εις την αιχμαλωσίαν. Και θα μάθουν επάνω εις τα πράγματα ότι εγώ είμαι ο Κυριος και Παντοκράτωρ.

Ιεζ. 13,10 ἀνθ᾿ ὧν ἐπλάνησαν τὸν λαόν μου λέγοντες· εἰρήνη εἰρήνη, καὶ οὐκ ἔστιν εἰρήνη, καὶ οὗτος οἰκοδομεῖ τοῖχον, καὶ αὐτοὶ ἀλείφουσιν αὐτόν, εἰ πεσεῖται,

Ιεζ. 13,10 Θα τιμωρηθούν δε κατ' αυτόν τον τρόπον, διότι παρεπλάνησαν τον λαόν μου τον ισραηλιτικόν λέγοντες· “ειρήνη, ειρήνη επικρατεί και θα επικρατή”. Αλλά δεν είναι πλέον καιρός ειρήνης. Οι Ισραηλίται όμως θα τους πιστεύσουν και θα οικοδομούν τας οικίας των και θα τας ασβεστώνουν, διότι παραπλανώμενοι από τους ψευδοπροφήτας θα έχουν πιστεύσει, ότι δεν θα πέσουν ούτε αυταί ούτε αυτοί, από τους εχθρούς.

Ιεζ. 13,11 εἰπὸν πρὸς τοὺς ἀλείφοντας· πεσεῖται, καὶ ἔσται ὑετὸς κατακλύζων, καὶ δώσω λίθους πετροβόλους εἰς τοὺς ἐνδέσμους αὐτῶν, καὶ πεσοῦνται, καὶ πνεῦμα ἐξαῖρον, καὶ ῥαγήσεται.

Ιεζ. 13,11 Ειπέ λοιπόν στους οικοδομούντας και επιχρίοντας τας οικίας των· Αι οικίαι των θα πέσουν εις ερείπια, διότι θα επέλθουν εναντίον των καταρρακτώδεις βροχαί, θα ρίψω από τον ουρανόν χάλαζαν μεγάλην, ωσάν λίθους, που θα κτυπήση τους συνδέσμους και τους αρμούς των τοίχων και θα πέσουν. Θυελλα δε φοβερά θα ξερριζώση το παν και οι τοίχοι των οικιών θα διαρραγούν, θα πέσουν εις ερείπια.

Ιεζ. 13,12 καὶ ἰδοὺ πέπτωκεν ὁ τοῖχος, καὶ οὐκ ἐροῦσι πρὸς ὑμᾶς· ποῦ ἐστιν ἡ ἀλοιφὴ ὑμῶν, ἣν ἠλείψατε;

Ιεζ. 13,12 Ιδού, οι τοίχοι των οικιών σας και αι οικίαι έχουν πέσει και δεν θα σας είπουν τότε· Που είναι το επίχρισμα, με το οποίον ηλείψατε τους τοίχους των οικιών σας;

Ιεζ. 13,13 διὰ τοῦτο τάδε λέγει Κύριος· καὶ ῥήξω πνοὴν ἐξαίρουσαν μετὰ θυμοῦ, καὶ ὑετὸς κατακλύζων ἐν ὀργῇ μου ἔσται, καὶ τοὺς λίθους τοὺς πετροβόλους ἐν θυμῷ ἐπάξω εἰς συντέλειαν

Ιεζ. 13,13 Δια τούτο αυτά λέγει ο Κυριος· επάνω εις την δικαίαν μου οργήν θα εξαπολύσω εναντίον σας βίαιον άνεμον, που θα σάρωση τα πάντα, και κατακλυσμιαία δροχή θα πέση εις την χώραν σας. Επάνω στον δίκαιον θυμόν μου θα στείλω ωσάν μεγάλους λίθους καταστρεπτικήν χάλαζαν, δια να φέρω πλήρη καταστροφήν.

Ιεζ. 13,14 καὶ κατασκάψω τὸν τοῖχον, ὃν ἠλείψατε, καὶ πεσεῖται· καὶ θήσω αὐτὸν ἐπὶ τὴν γῆν, καὶ ἀποκαλυφθήσεται τὰ θεμέλια αὐτοῦ, καὶ πεσεῖται, καὶ συντελεσθήσεσθε μετ᾿ ἐλέγχων· καὶ ἐπιγνώσεσθε διότι ἐγὼ Κύριος.

Ιεζ. 13,14 Θα κατασκάψω και θα κρημνίσω εκ θεμελίων τους τοίχους, τους οποίους σεις εκαλλωπίσατε, και θα πέσουν εις ερείπια. Θα ρίψω αυτούς στο έδαφος και θα φανούν τα θεμέλια των οικιών σας. Τα πάντα θα κρημνισθούν, μαζή δέ με τα ερείπια αυτά θα καταστραφήτε και σεις ελεγχόμενοι δια την ασέβειαν και απιστίαν σας. Και θα μάθετε εκ των πραγμάτων καλά, ότι εγώ είμαι Κυριος ο Θεός.

Ιεζ. 13,15 καὶ συντελέσω τὸν θυμόν μου ἐπὶ τὸν τοῖχον καὶ ἐπὶ τοὺς ἀλείφοντας αὐτόν, καὶ πεσεῖται. καὶ εἶπα πρὸς ὑμᾶς· οὐκ ἔστιν ὁ τοῖχος οὐδὲ οἱ ἀλείφοντες αὐτὸν

Ιεζ. 13,15 Θα αφήσω να εκσπάση ο θυμός μου εναντίον του τοίχου και εναντίον εκείνων, που τον καλλωπίζουν, και θα πέσουν οι τοίχοι των οικιών σας. Εγώ είπα προς σας· Δεν θα μείνη ούτε ο τοίχος ούτε οι καλλωπίζοντες αυτόν.

Ιεζ. 13,16 προφῆται τοῦ Ἰσραὴλ οἱ προφητεύοντες ἐπὶ Ἱερουσαλὴμ καὶ οἱ ὁρῶντες αὐτῇ εἰρήνην, καὶ οὐκ ἔστιν εἰρήνη, λέγει Κύριος. -

Ιεζ. 13,16 Ψευδοπροφήται του Ισραήλ, που προφητεύουν απατηλά υπέρ της Ιερουσαλήμ, αυτοί που ψευδώς ισχυρίσθησαν ότι είδαν ειρήνην δι' αυτήν. Δεν υπάρχει η ειρήνη αυτή, λέγει ο Κυριος.

Ιεζ. 13,17 Καὶ σύ, υἱὲ ἀνθρώπου, στήρισον τὸ πρόσωπόν σου ἐπὶ τὰς θυγατέρας τοῦ λαοῦ σου τὰς προφητευούσας ἀπὸ καρδίας αὐτῶν καὶ προφήτευσον ἐπ᾿ αὐτὰς

Ιεζ. 13,17 Και συ, υιέ του ανθρώπου, στρέψε το πρόσωπόν σου και στήριξε το βλέμμα σου εις τας θυγατέρας του λαού σου, αι οποίαι ομιλούν οχι φωτιζόμενοι από τον Θεόν, αλλά κατά τας διαθέσεις και τας γνώμας της καρδίας των, και προφήτευσε εναντίον αυτών.

Ιεζ. 13,18 καὶ ἐρεῖς· τάδε λέγει Κύριος· οὐαὶ ταῖς συῤῥαπτούσαις προσκεφάλαια ὑπὸ πάντα ἀγκῶνα χειρὸς καὶ ποιούσαις ἐπιβόλαια ἐπὶ πᾶσαν κεφαλὴν πάσης ἡλικίας τοῦ διαστρέφειν ψυχάς· αἱ ψυχαὶ διεστράφησαν τοῦ λαοῦ μου, καὶ ψυχὰς περιεποιοῦντο.

Ιεζ. 13,18 Και είπε· αυτά λέγει ο Κυριος· Αλλοίμονον εις αυτάς, αι οποίαι συρράπτουν απατηλά γλυκόλογα, δια να διαστρέφουν και παρασύρουν εις την αμαρτίαν ανθρώπους πάσης ηλικίας και να τους επαναπαύουν ψευδώς ως εάν ράπτουν και θέτουν κάτω από τους αγκώνας των προσκεφάλαια, και ευχάριστα καλύμματα εις την κεφαλήν. Εξ αιτίας αυτών διεστράφησαν αι καρδίαι του λαού μου. Αυταί προς ίδιον όφελος περιποιούνται τους ανθρώπους.

Ιεζ. 13,19 καὶ ἐβεβήλουν με πρὸς τὸν λαόν μου ἕνεκεν δρακὸς κριθῶν καὶ ἕνεκεν κλασμάτων ἄρτων τοῦ ἀποκτεῖναι ψυχάς, ἃς οὐκ ἔδει ἀποθανεῖν, καὶ τοῦ περιποιήσασθαι ψυχάς, ἃς οὐκ ἔδει ζῆσαι, ἐν τῷ ἀποφθέγγεσθαι ὑμᾶς λαῷ εἰσακούοντι μάταια ἀποφθέγματα.

Ιεζ. 13,19 Αύταί με κατεφρόνησαν, εβεδηλωσαν το Ονομά μου προς τον λαόν μου χάριν μιας χούφτας κριθής και μερικών τεμαχίων άρτου, και έτσι εφονευαν ψυχάς, αι οποίαι δεν έπρεπε να αποθάνουν. Εφρόντιζαν δε και επεριποιούντο την ίδικην των ζωήν, ενώ αυταί δεν έπρεπε δια τας αμαρτίας των να ζουν, διότι ψευδή και μάταια έλεγαν προς τον λαόν, ο οποίος τας ήκουε και τας επίστευε.

Ιεζ. 13,20 διὰ τοῦτο τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ ἐπὶ τὰ προσκεφάλαια ὑμῶν, ἐφ᾿ ἃ ὑμεῖς ἐκεῖ συστρέφετε ψυχάς, καὶ διαῤῥήξω αὐτὰ ἀπὸ τῶν βραχιόνων ὑμῶν καὶ ἐξαποστελῶ τὰς ψυχάς, ἃς ὑμεῖς ἐκστρέφετε τὰς ψυχὰς αὐτῶν, εἰς διασκορπισμόν·

Ιεζ. 13,20 Δια τούτο αυτά λέγει ο Κυριος, ο Κυριος· Ιδού, εγώ έρχομαι εναντίον των απατηλών και μαγικών σας αυτών δελεαστικών λόγων, με τα οποία σεις παρασύρετε και διαστρέφετε ψυχάς. Θα συντρίψω και θα αποκαλύψω τας δολιότητας, με τας οποίας σεις διαστρέφετε ψυχάς, όπως και εκείνους που σας πιστεύουν εγκαταλείποντες εμέ και τους οποίους θα διασκορπίσω εις ξένας χώρας.

Ιεζ. 13,21 καὶ διαῤῥήξω τὰ ἐπιβόλαια ὑμῶν καὶ ῥύσομαι τὸν λαόν μου ἐκ χειρὸς ὑμῶν, καὶ οὐκέτι ἔσονται ἐν χερσὶν ὑμῶν εἰς συστροφήν· καὶ ἐπιγνώσεσθε διότι ἐγὼ Κύριος.

Ιεζ. 13,21 Θα σχίσω τα ψευδή καλύμματα, που εμποδίζουν τον λαόν να ίδη την αλήθειαν, και θα σώσω τον λαόν μου από τα χέρια σας. Δεν θα περιέλθουν πλέον εις τα χέρια σας προς καταστροφήν. Ετσι δε και θα μάθετε επάνω εις τα πράγματα ότι εγώ είμαι ο Κυριος και Θεός.

Ιεζ. 13,22 ἀνθ᾿ ὧν διεστρέφετε καρδίαν δικαίου ἀδίκως, καὶ ἐγὼ οὐ διέστρεφον αὐτόν, καὶ τοῦ κατισχῦσαι χεῖρας ἀνόμου τὸ καθόλου μὴ ἀποστρέψαι ἀπὸ τῆς ὁδοῦ αὐτοῦ τῆς πονηρᾶς καὶ ζῆσαι αὐτόν,

Ιεζ. 13,22 Επειδή με τας ψευδολογίας και αδικίας σας διαστρέφετε και βασανίζετε την καρδίαν του δικαίου, την οποίαν εγώ δεν βασανίζω, και ενισχύετε τα χέρια των κακών, δια να μη απαρνηθούν καθόλου την κακότητά των και επιστρέψουν εις σωτηρίαν από την πονηράν οδόν των και να ζήσουν,

Ιεζ. 13,23 διὰ τοῦτο ψευδῆ οὐ μὴ ἴδητε καὶ μαντείας οὐ μὴ μαντεύσησθε ἔτι, καὶ ῥύσομαι τὸν λαόν μου ἐκ χειρὸς ὑμῶν· καὶ γνώσεσθε ὅτι ἐγὼ Κύριος.

Ιεζ. 13,23 δια τούτο από εδώ και στο εξής δεν θα διαδίδετε ότι είδατε ψευδή οράματα, ούτε θα ανακοινώνετε πλέον κενάς και ψευδολόγους μαντείας. Ετσι δε εγώ θα γλυτώσω και θα σώσω τον λαόν μου από τα χέρια σας και θα μάθετε και σεις επάνω εις τα πράγματα, ότι εγώ είμαι ο Κυριος και Θεός”.

ΙΕΖΕΚΙΗΛ 14

Ιεζ. 14,1 Καὶ ἦλθον πρός με ἄνδρες ἐκ τῶν πρεσβυτέρων τοῦ λαοῦ Ἰσραὴλ καὶ ἐκάθησαν πρὸ προσώπου μου.

Ιεζ. 14,1 Ηλθαν προς εμέ μερικοί άνδρες από τους πρεσβυτέρους του ισραηλιτικού λαού και εκάθισαν απέναντί μου.

Ιεζ. 14,2 καὶ ἐγένετο πρός με λόγος Κυρίου λέγων·

Ιεζ. 14,2 Ο Κυριος ωμίλησε προς εμέ και ειπέ·

Ιεζ. 14,3 υἱὲ ἀνθρώπου, οἱ ἄνδρες οὗτοι ἔθεντο τὰ διανοήματα αὐτῶν ἐπὶ τὰς καρδίας αὐτῶν καὶ τὴν κόλασιν τῶν ἀδικιῶν αὐτῶν ἔθηκαν πρὸ προσώπου αὐτῶν· εἰ ἀποκρινόμενος ἀποκριθῶ αὐτοῖς;

Ιεζ. 14,3 “υιέ ανθρώπου, αυτοί οι άνδρες έχουν θέσει τους ιδικούς των πονηρούς λογισμούς εις τας καρδίας των, σύμφωνα με αυτούς κανονίζουν την πορείαν της ζωής των και έχουν έτσι ενώπιόν των πρόφασιν των αδικών των. Μηπως και πρέπει να απαντήσω εις αυτούς και να τους δικαιώσω;

Ιεζ. 14,4 διὰ τοῦτο λάλησον αὐτοῖς καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος· ἄνθρωπος ἄνθρωπος ἐκ τοῦ οἴκου Ἰσραήλ, ὃς ἂν θῇ τὰ διανοήματα αὐτοῦ ἐπὶ τὴν καρδίαν αὐτοῦ καὶ τὴν κόλασιν τῆς ἀδικίας αὐτοῦ τάξῃ πρὸ προσώπου αὐτοῦ καὶ ἔλθῃ πρὸς τὸν προφήτην, ἐγὼ Κύριος ἀποκριθήσομαι αὐτῷ ἐν οἷς ἐνέχεται ἡ διάνοια αὐτοῦ,

Ιεζ. 14,4 Δια τούτο ομίλησε και ειπέ προς αυτούς· αυτά λέγει, ο Κυριος· Καθε άνθρωπος από τον ισραηλιτικόν λαόν, ο οποίος θα θέση εις την καρδίαν του τους ιδικούς του συλλογισμούς και θα θελήση να δικαιολόγηση καθ εαυτόν τας αδικίας, που έχει διαπράξει, τολμήση δε να έλθη προς τον προφήτην, δια να υφαρπάση εκείνου την συγκατάθεσιν, εγώ ο Κυριος θα απαντήσω προς αυτόν και θα αποκαλύψω εκείνα, εις τα οποία είναι ένοχος η διάνοιά του και η καρδία του.

Ιεζ. 14,5 ὅπως πλαγιάση τὸν οἶκον τοῦ Ἰσραὴλ κατὰ τὰς καρδίας αὐτῶν τὰς ἀπηλλοτριωμένας ἀπ᾿ ἐμοῦ ἐν τοῖς ἐνθυμήμασιν αὐτῶν.

Ιεζ. 14,5 Ενας όμως ψευδοπροφήτης θα απαντήση κατά πλάγιον τρόπον στους Ισραηλίτας σύμφωνα με τας καρδίας αυτών, αι οποίαι καρδίαι των ευρίσκονται μακράν από εμέ εξ αιτίας των πονηρών επιθυμιών των.

Ιεζ. 14,6 διὰ τοῦτο εἰπὸν πρὸς τὸν οἶκον τοῦ Ἰσραήλ· τάδε λέγει Κύριος Κύριος· ἐπιστράφητε καὶ ἀποστρέψατε ἀπὸ τῶν ἐπιτηδευμάτων ὑμῶν καὶ ἀπὸ πασῶν τῶν ἀσεβειῶν ὑμῶν καὶ ἐπιστρέψατε τὰ πρόσωπα ὑμῶν.

Ιεζ. 14,6 Δια τούτο είπε προς τον ισραηλιτικόν λαόν· αυτά λέγει ο Κυριος· Επιστρέψατε προς εμέ, απομακρυνθήτε από τας πονηράς πράξεις και από όλας τας ασεβείας σας. Στρέψετε τα πρόσωπα σας προς τον Θεόν.

Ιεζ. 14,7 διότι ἄνθρωπος ἄνθρωπος ἐκ τοῦ οἴκου Ἰσραὴλ καὶ ἐκ τῶν προσηλύτων τῶν προσηλυτευόντων ἐν τῷ Ἰσραήλ, ὃς ἂν ἀπαλλοτριωθῇ ἀπ᾿ ἐμοῦ καὶ θῆται τὰ ἐνθυμήματα αὐτοῦ ἐπὶ τὴν καρδίαν αὐτοῦ καὶ τὴν κόλασιν τῆς ἀδικίας αὐτοῦ τάξῃ πρὸ προσώπου αὐτοῦ καὶ ἔλθῃ πρὸς τὸν προφήτην τοῦ ἐπερωτῆσαι αὐτὸν ἐν ἐμοί, ἐγὼ Κύριος ἀποκριθήσομαι αὐτῷ ἐν ᾧ ἐνέχεται ἐν αὐτῷ.

Ιεζ. 14,7 Διότι, ένας άνθρωπος από τον ισραηλιτικόν λαόν, όπως επίσης και από τους ξένους, οι οποίοι παρεπιδημούν και κατοικούν ανάμεσα στους Ισραηλίτας, εάν αποξενωθή από εμέ εξ αιτίας των αμαρτιών του και θέση τας πονηράς επιθυμίας του εις την καρδίαν του και ζη σύμφωνα με αυτάς και ευρίσκη πρόχειρον δια τον εαυτόν του την δικαιολογίαν των αδικιών του, εάν αυτός έλθη προς τον προφήτην να τον ερωτήση δι' εμέ, εγώ ο Κυριος θα αποκριθώ εις αυτόν και θα του φανερώσω εκείνα, εις τα οποία είναι ένοχος.

Ιεζ. 14,8 καὶ στηριῶ τὸ πρόσωπόν μου ἐπὶ τὸν ἄνθρωπον ἐκεῖνον καὶ θήσομαι αὐτὸν εἰς ἔρημον καὶ εἰς ἀφανισμὸν καὶ ἐξαρῶ αὐτὸν ἐκ μέσου τοῦ λαοῦ μου, καὶ ἐπιγνώσεσθε ὅτι ἐγὼ Κύριος.

Ιεζ. 14,8 Εγώ, ο Θεός, θα στρέψω το πρόσωπόν μου και θα στηρίξω απειλητικόν το βλέμμα μου εναντίον αυτού. Θα τον θέσω εις έρημον περιοχήν και θα εξαφανίσω αυτόν ανάμεσα από τον λαόν μου. Και τότε θα μάθετε ότι εγώ είμαι ο Κυριος.

Ιεζ. 14,9 καὶ ὁ προφήτης ἐὰν πλανηθῇ καὶ λαλήσῃ, ἐγὼ Κύριος πεπλάνηκα τὸν προφήτην ἐκεῖνον, καὶ ἐκτενῶ τὴν χεῖρά μου ἐπ᾿ αὐτόν, καὶ ἀφανιῶ αὐτόν ἐκ μέσου τοῦ λαοῦ μου Ἰσραήλ.

Ιεζ. 14,9 Εάν ο προφήτης πλανηθή και πεπλανημένα ομιλήση, εγώ ο Κυριος επέτρεψα να πλανηθή ο προφήτης εκείνος. Θα απλώσω τιμωρόν την χείρά μου εναντίον αυτού και θα τον εξαφανίσω ανάμεσα από τον ισραηλιτικόν λαόν.

Ιεζ. 14,10 καὶ λήψονται τὴν ἀδικίαν αὐτῶν κατὰ τὸ ἀδίκημα τοῦ ἐπερωτῶντος, καὶ κατὰ τὸ ἀδίκημα ὁμοίως τῷ προφήτῃ ἔσται,

Ιεζ. 14,10 Αυτοί θα πάρουν επάνω των το βάρος του σφάλματός των και την ανάλογον ποινήν. Το αδίκημα και η τιμωρία του προφήτου αυτού θα είναι όμοια προς το αδίκημα και την τιμωρίαν εκείνου, ο οποίος έρχεται να τον συμβουλευθή.

Ιεζ. 14,11 ὅπως μὴ πλανᾶται ἔτι ὁ οἶκος τοῦ Ἰσραὴλ ἀπ᾿ ἐμοῦ, καὶ ἵνα μὴ μιαίνωνται ἔτι ἐν πᾶσι τοῖς παραπτώμασιν αὐτῶν· καὶ ἔσονταί μοι εἰς λαόν, καὶ ἐγὼ ἔσομαι αὐτοῖς εἰς Θεόν, λέγει Κύριος.

Ιεζ. 14,11 Θα τιμωρή ο ψευδοπροφήτης, όπως και καθένας που έρχεται να του ζητήση συμβουλήν, δια να μη παραπλανάται πλέον ο ισραηλιτικός λαός και απομακρύνεται από εμέ. Δια να μη μολύνωνται πλέον οι Ισραηλίται με τα παραπτώματα αυτών. Τοτε δε θα είναι αυτοί λαός ιδικός μου και εγώ θα είμαι Θεός ιδικός των, λέγει ο Κυριος”.

Ιεζ. 14,12 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 14,12 Ο Κυριος ωμίλησε προς εμέ και είπε·

Ιεζ. 14,13 υἱὲ ἀνθρώπου, γῆ ἐὰν ἁμάρτῃ μοι τοῦ παραπεσεῖν παράπτωμα καὶ ἐκτενῶν τὴν χεῖρά μου ἐπ᾿ αὐτὴν καὶ συντρίψω αὐτῆς στήριγμα ἄρτου καὶ ἐξαποστελῶ ἐπ᾿ αὐτὴν λιμὸν καὶ ἐξαρῶ ἐξ αὐτῆς ἄνθρωπον καὶ κτήνη·

Ιεζ. 14,13 “υιέ ανθρώπου, εάν οι κάτοικοι μιας χώρας αμαρτήσουν και περιπέσουν εις μεγάλα παραπτώματα, εγώ θα απλώσω τιμωρόν την χείρα μου εναντίον αυτής. Θα συντρίψω και θα εξαφανίσω τον άρτον, που είναι στήριγμα της ζωής των, θα εξαποστείλω εναντίον της χώρας αυτής λιμόν και θα εξολοθρεύσω από αυτήν ανθρώπους και κτήνη.

Ιεζ. 14,14 καὶ ἐὰν ὦσιν οἱ τρεῖς ἄνδρες οὗτοι ἐν μέσῳ αὐτῆς, Νῶε καὶ Δανιὴλ καὶ Ἰώβ, αὐτοὶ ἐν τῇ δικαιοσύνῃ αὐτῶν σωθήσονται, λέγει Κύριος.

Ιεζ. 14,14 Εάν όμως εις την χώραν αυτήν υπάρχουν έστω και τρεις ευσεβείς άνδρες, όπως άλλοτε ο Νώε, ο Δανιήλ, ο Ιώβ, αυτοί δια την ευσέβειάν των και την δικαιοσύνην των θα σωθούν, λέγει ο Κυριος.

Ιεζ. 14,15 ἐὰν καὶ θηρία πονηρὰ ἐπάγω ἐπὶ τὴν γῆν καὶ τιμωρήσομαι αὐτὴν καὶ ἔσται εἰς ἀφανισμὸν καὶ οὐκ ἔσται ὁ διοδεύων ἀπὸ προσώπου τῶν θηρίων,

Ιεζ. 14,15 Εάν δε στείλω θηρία άγρια εναντίον της χώρας αυτής, την τιμωρήσω και την εξολοθρεύσω δια των θηρίων, ώστε κανείς διαβάτης να μη τολμά να διέλθη δι' αυτής εξ αιτίας των κακών θηρίων,

Ιεζ. 14,16 καὶ οἱ τρεῖς ἄνδρες οὗτοι ἐν μέσῳ αὐτῆς ὦσι, ζῶ ἐγώ, λέγει Κύριος, εἰ υἱοὶ ἢ θυγατέρες σωθήσονται, ἀλλ᾿ ἢ αὐτοὶ μόνοι σωθήσονται, ἡ δὲ γῆ ἔσται εἰς ὄλεθρον.

Ιεζ. 14,16 υπάρχουν δε εις την χώραν αυτήν έστω και τρεις άνδρες ευσεβείς, ορκίζομαι στον εαυτόν μου, λέγει ο Κυριος, ότι ενώ οι υιοί και αι θυγατέρες της χώρας αυτής δεν θα σωθούν, οι τρεις ούτοι ευσεβείς άνδρες θα διασωθούν και η χώρα θα παραδοθή εις όλεθρον και εξαφανισμόν.

Ιεζ. 14,17 ἢ καὶ ῥομφαίαν ἐὰν ἐπάγω ἐπὶ τὴν γῆν ἐκείνην καὶ εἴπω· ῥομφαία διελθάτω διὰ τῆς γῆς, καὶ ἐξαρῶ ἐξ αὐτῆς ἄνθρωπον καὶ κτῆνος,

Ιεζ. 14,17 Εάν εξαποστείλω φονικήν ρομφαίαν των εχθρών εναντίον των κατοίκων της χώρας εκείνης και είπω· η μάχαιρα ας πέραση δια μέσου της χώρας αυτής και έτσι εγώ εξολοθρεύσω από αυτήν όλους τους ανθρώπους και τα κατοικίδια ζώα,

Ιεζ. 14,18 καὶ οἱ τρεῖς ἄνδρες οὗτοι ἐν μέσῳ αὐτῆς, ζῶ ἐγώ, λέγει Κύριος, οὐ μὴ ῥύσωνται υἱοὺς οὐδὲ θυγατέρας, ἀλλ᾿ ἢ αὐτοὶ μόνοι σωθήσονται.

Ιεζ. 14,18 υπάρχουν δε εις την χώραν αυτήν οι τρεις αυτοί ευσεβείς άνδρες, ορκίζομαι στον εαυτόν μου, λέγει ο Κυριος, ότι δεν θα σωθούν, ούτε οι υιοί ούτε αι θυγατέρες αυτής, ειμή μόνον οι τρεις αυτοί άνδρες θα σωθούν.

Ιεζ. 14,19 ἢ καὶ θάνατον ἐπαποστείλω ἐπὶ τὴν γῆν ἐκείνην καὶ ἐκχεῶ τὸν θυμόν μου ἐπ᾿ αὐτὴν ἐν αἵματι τοῦ ἐξολοθρεῦσαι ἐξ αὐτῆς ἄνθρωπον καὶ κτῆνος,

Ιεζ. 14,19 Εάν εξαποστείλω εναντίον της χώρας αυτής θανατηφόρον επιδημικήν ασθένειαν και αφήσω να εκχυθή εναντίον της ο δίκαιος θυμός μου, και εξολοθρεύσω από αυτήν μέσα στο αίμα ανθρώπους και κτήνη,

Ιεζ. 14,20 καὶ Νῶε καὶ Δανιὴλ καὶ Ἰὼβ ἐν μέσῳ αὐτῆς, ζῶ ἐγώ, λέγει Κύριος, ἐὰν υἱοὶ ἢ θυγατέρες ὑπολειφθῶσιν, αὐτοὶ ἐν τῇ δικαιοσύνῃ αὐτῶν ῥύσονται τὰς ψυχὰς αὐτῶν.

Ιεζ. 14,20 οι μεταξύ αυτών ευρισκόμενοι ευσεβείς άνδρες, όπως άλλοτε ο Νώε, ο Δανιήλ και ο Ιώβ, ορκίζομαι, λέγει ο Κυριος, ότι ούτε οι υιοί, ούτε αι θυγατέρες των αμαρτωλών κατοίκων θα διαφύγουν την καταστροφήν, ειμή μόνον οι τρεις λόγω της ευσεβείας των θα σώσουν την ζωήν των.

Ιεζ. 14,21 τάδε λέγει Κύριος· ἐὰν δὲ καὶ τὰς τέσσαρας ἐκδικήσεις μου τὰς πονηράς, ῥομφαίαν καὶ λιμὸν καὶ θηρία πονηρὰ καὶ θάνατον, ἐξαποστείλω ἐπὶ Ἱερουσαλὴμ τοῦ ἐξολοθρεῦσαι ἐξ αὐτῆς ἄνθρωπον καὶ κτῆνος

Ιεζ. 14,21 Αυτά λέγει ο Κυριος· εάν και τας τέσσαρας αυτάς σκληράς τιμωρίας, εχθρικήν ρομφαίαν, λιμόν, άγρια θηρία, θανατηφόρους ασθενείας, εξαποστείλω εναντίον της Ιερουσαλήμ, δια να εξολοθρεύσω από αυτήν ανθρώπους και κτήνη,

Ιεζ. 14,22 καὶ ἰδοὺ ὑπολελειμμένοι ἐν αὐτῇ οἱ ἀνασεσωσμένοι αὐτῆς, οἳ ἐξάγουσιν ἐξ αὐτῆς υἱοὺς καὶ θυγατέρας, ἰδοὺ αὐτοὶ ἐκπορεύονται πρὸς ὑμᾶς, καὶ ὄψεσθε τὰς ὁδοὺς αὐτῶν καὶ τὰ ἐνθυμήματα αὐτῶν καὶ μεταμεληθήσεσθε ἐπὶ τὰ κακά, ἃ ἐπήγαγον ἐπὶ Ἱερουσαλήμ, πάντα τὰ κακὰ ἃ ἐπήγαγαν ἐπ᾿ αὐτήν,

Ιεζ. 14,22 ιδού, θα απομείνουν μερικοί από τους κατοίκους, οι οποίοι θα διασωθούν από την συμφοράν. Αυτοί θα βγάλουν υγιείς από την κατεστραμμένην και τιμωρημένην αυτήν πόλιν τους υιούς και τας θυγατέρας των, θα πορευθούν και θα ελθουν προς σας, οι οποίοι θα ευρίσκεσθε αιχμάλωτοι εις την χώραν των Χαλδαίων, θα γνωρίσετε την διαγωγήν των και τας επιθυμίας των καρδιών των και θα μετανοήσετε δια τας μεγάλας καταστροφάς, τας οποίας εγώ επέφερα εξ αιτίας σας εναντίον της Ιερουσαλήμ, δι' όλας τας συμφοράς εναντίον αυτής της πόλεως.

Ιεζ. 14,23 καὶ παρακαλέσουσιν ὑμᾶς, διότι ὄψεσθε τὰς ὁδοὺς αὐτῶν καὶ τὰ ἐνθυμήματα αὐτῶν, καὶ ἐπιγνώσεσθε διότι οὐ μάτην πεποίηκα πάντα, ὅσα ἐποίησα ἐν αὐτῇ, λέγει Κύριος.

Ιεζ. 14,23 Οι ίδιοί με την παρουσίαν των θα σας παρηγορήσουν, διότι σεις θα ιδήτε τας οδούς της ζωής των και τας επιθυμίας των καρδιών των. Θα γνωρίσετε καλά και θα πεισθήτε, ότι εγώ δεν έστειλα όλα αυτά τα κακά εναντίον της πόλεως ματαίως και αδικαιολογήτως”, λέγει ο Κυριος.

ΙΕΖΕΚΙΗΛ 15

Ιεζ. 15,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 15,1 Ο Κυριος ωμίλησε προς εμέ και μο είπε·

Ιεζ. 15,2 καὶ σύ, υἱὲ ἀνθρώπου, τί ἂν γένοιτο τὸ ξύλον τῆς ἀμπέλου ἐκ πάντων τῶν ξύλων τῶν κλημάτων τῶν ὄντων ἐν τοῖς ξύλοις τοῦ δρυμοῦ;

Ιεζ. 15,2 “συ, υιέ ανθρώπου, εις τι νομίζεις ότι δύναται να χρησιμεύση η κληματόβεργα της αμπέλου εν συγκρίσει με τα αλλά κλωνάρια των δένδρων, που ευρίσκονται στο δάσος;

Ιεζ. 15,3 εἰ λήψονται ἐξ αὐτῆς ξύλον τοῦ ποιῆσαι εἰς ἐργασίαν; εἰ λήψονται ἐξ αὐτῆς πάσσαλον τοῦ κρεμάσαι ἐπ᾿ αὐτὸν πᾶν σκεῦος;

Ιεζ. 15,3 Μηπως είναι δυνατόν να πάρουν οι άνθρωποι από μίαν κληματόβεργαν ξύλον και να το χρησιμοποιήσουν δια κάποιαν εργασίαν; Μηπως ημπορούν να κατασκευάσουν από αυτήν ένα πάσσαλον, δια να κρεμάσουν κάποιο σκεύος οικιακόν;

Ιεζ. 15,4 πάρεξ πυρὶ δέδοται εἰς ἀνάλωσιν, τὴν κατ᾿ ἐνιαυτὸν κάθαρσιν ἀπ᾿ αὐτῆς ἀναλίσκει τὸ πῦρ, καὶ ἐκλείπει εἰς τέλος· μὴ χρήσιμον ἔσται εἰς ἐργασίαν;

Ιεζ. 15,4 Μονον ρίπτεται στο πυρ, δια να καή. Καθε δε χρόνον, που ο αμπελουργός καθαρίζει την άμπελον, τα κλήματά της τα κατατρώγει το πυρ και εξαφανίζονται εξ ολοκλήρου. Μηπως αυτά είναι δυνατόν να χρησιμεύσουν δια κάποιον άλλην εργασίαν;

Ιεζ. 15,5 οὐδὲ ἔτι αὐτοῦ ὄντος ὁλοκλήρου οὐκ ἔσται εἰς ἐργασίαν. μὴ ὅτι ἐὰν καὶ πῦρ αὐτὸ ἀναλώσῃ εἰς τέλος, εἰ ἔτι ἔσται εἰς ἐργασίαν;

Ιεζ. 15,5 Εφ' όσον, όταν ακόμη ήτο κληματόβεργα, πριν καή, δεν ημπορούσε να χρησιμεύση ως εργαλείον κατάλληλον προς εργασίαν, πόσον μάλλον όταν το πυρ την καταστρέψη εξ ολοκλήρου, δεν θα είναι κατάλληλον μέσον προς εργασίαν;

Ιεζ. 15,6 διὰ τοῦτο εἰπόν· τάδε λέγει Κύριος· ὃν τρόπον τὸ ξύλον τῆς ἀμπέλου ἐν τοῖς ξύλοις τοῦ δρυμοῦ, ὃ δέδωκα αὐτὸ πυρὶ εἰς ἀνάλωσιν, οὕτως δέδωκα τοὺς κατοικοῦντας Ἱερουσαλήμ.

Ιεζ. 15,6 Δια τούτο ειπέ· αυτά λέγει ο Κυριος· Οπως η κληματόβεργα, εν συγκρίσει προς τα ξύλα του δάσους, παραδίδεται αυτή κυρίως εις την φωτιάν προς καταστροφήν, ετσι και εγώ θα παραδώσω εις αφανισμόν τους κατοίκους της Ιερουσαλήμ.

Ιεζ. 15,7 καὶ δώσω τὸ πρόσωπόν μου ἐπ᾿ αὐτούς· ἐκ τοῦ πυρὸς ἐξελεύσονται, καὶ πῦρ αὐτοὺς καταφάγεται, καὶ ἐπιγνώσονται ὅτι ἐγὼ Κύριος ἐν τῷ στηρίσαι με τὸ πρόσωπόν μου ἐπ᾿ αὐτούς.

Ιεζ. 15,7 Θα στρέψω το πρόσωπόν μου απειλητικόν εναντίον των. Μερικοί από αυτούς θα διασωθούν από την φωτιάν, αλλά εν τέλει και αυτούς θα τους καταφάγη το πυρ. Οταν, λοιπόν, εγώ στρέψω τιμωρόν το πρόσωπόν μου εναντίον αυτών, θα μάθουν όλοι ότι εγώ είμαι ο Κυριος.

Ιεζ. 15,8 καὶ δώσω τὴν γῆν εἰς ἀφανισμόν, ἀνθ᾿ ὧν παρέπεσον παραπτώματι, λέγει Κύριος.

Ιεζ. 15,8 Θα παραδώσω την χώραν των Ισραηλιτών εις καταστροφήν και όλεθρον εξ αιτίας των μεγάλων αυτών παραπτωμάτων, εις τα οποία έχουν περιπέσει”, λέγει ο Κυριος.

ΙΕΖΕΚΙΗΛ 16

Ιεζ. 16,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 16,1 Ο Κυριος ωμίλησε προς εμέ και μου είπε

Ιεζ. 16,2 υἱὲ ἀνθρώπου, διαμάρτυραι τῇ Ἱερουσαλὴμ τὰς ἀνομίας αὐτῆς

Ιεζ. 16,2 “υιέ ανθρώπου, με έντονον διαμαρτυρίαν κατάστησε γνωστάς εις την Ιερουσαλήμ τας αμαρτίας της,

Ιεζ. 16,3 καὶ ἐρεῖς· τάδε λέγει Κύριος τῇ Ἱερουσαλήμ· ἡ ῥίζα σου καὶ ἡ γένεσίς σου ἐκ γῆς Χαναάν, ὁ πατήρ σου Ἀμοῤῥαῖος, καὶ ἡ μήτηρ σου Χετταία.

Ιεζ. 16,3 και θα πης προς αυτήν αυτά λέγει. ο Κυριος εις την Ιερουσαλήμ· Η ρίζα σου και η καταγωγή σου προέρχονται από την γην Χαναάν, ο πατέρας σου είναι Αμορραίος, η μητέρα σου είναι Χετταία.

Ιεζ. 16,4 καὶ ἡ γένεσίς σου, ἐν ᾗ ἡμέρᾳ ἐτέχθης, οὐκ ἔδησας τοὺς μαστούς σου καί ἐν ὕδατι οὐκ ἐλούσθης, οὐδὲ ἁλὶ ἡλίσθης καὶ ἐν σπαργάνοις οὐκ ἐσπαργανώθης,

Ιεζ. 16,4 Κατά δε την ημέραν, κατά την οποίαν εγεννήθης, δεν εδέθη το στήθος σου, δεν έλούσθης με νερό, δεν σε έτριψαν με άλατι και δεν εσπαργανώθης εις σπάργανα.

Ιεζ. 16,5 οὐδὲ ἐφείσατο ὁ ὀφθαλμός μου ἐπὶ σοὶ τοῦ ποιῆσαί σοι ἓν ἐκ πάντων τούτων, τοῦ παθεῖν τι ἐπὶ σοί, καὶ ἀπεῤῥίφης ἐπὶ πρόσωπον τοῦ πεδίου τῇ σκολιότητι τῆς ψυχῆς σου ἐν ἡμέρᾳ, ᾗ ἐτέχθης.

Ιεζ. 16,5 Δεν σε ελυπήθη το μάτι μου, ώστε να σου προσφέρω μίαν από τας περιποιήσεις αυτάς. Δεν έδειξα κάποιαν προς σε συμπάθειαν. Εξ αιτίας της διεστραμμένης καρδίας σου απερρίφθης εις ανοικτήν πεδιάδα κατά την ημέραν της γεννήσεώς σου.

Ιεζ. 16,6 καὶ διῆλθον ἐπὶ σὲ καὶ εἶδόν σε πεφυρμένην ἐν τῷ αἵματί σου καὶ εἶπά σοι· ἐκ τοῦ αἵματός σου ζωή·

Ιεζ. 16,6 Και όμως εγώ επέρασα κοντά σου. Σε είδα αιμόφυρτον με το ίδιο σου το αίμα και είπα προς σε· από το αίμα σου θα προέλθη η ζωή·

Ιεζ. 16,7 πληθύνου, καθὼς ἡ ἀνατολὴ τοῦ ἀγροῦ δέδωκά σε· καὶ ἐπληθύνθης καὶ ἐμεγαλύνθης καὶ εἰσῆλθες εἰς πόλεις πόλεων· οἱ μαστοί σου ἀνωρθώθησαν, καὶ ἡ θρίξ σου ἀνέτειλε, σὺ δὲ ἦσθα γυμνὴ καὶ ἀσχημονοῦσα.

Ιεζ. 16,7 αυξήσου εις πληθυσμόν. Σε έκαμα να αναβλαστήσης, όπως η χλόη του αγρού. Και επληθύνθης, εμεγάλωσες, εδοξάσθης, εισήλθες εις πόλεις πολλάς. Οι μαστοί σου ωρθώθησαν, η κόμη της κεφαλής σου έγινε πλούσια. Συ όμως ήσουνα τελείως γυμνή, ακάλυπτος και ασχημονούσα.

Ιεζ. 16,8 καὶ διῆλθον διὰ σοῦ καὶ εἶδόν σε, καὶ ἰδοὺ καιρός σου καὶ καιρὸς καταλυόντων, καὶ διεπέτασα τὰς πτέρυγάς μου ἐπὶ σὲ καὶ ἐκάλυψα τὴν ἀσχημοσύνην σου· καὶ ὤμοσά σοι καὶ εἰσῆλθον ἐν διαθήκῃ μετὰ σοῦ, λέγει Κύριος, καὶ ἐγένου μοι.

Ιεζ. 16,8 'Επερασα κοντά σου και σε είδα. Ιδού, ήλθεν ο καιρός σου, ο καιρός του γάμου σου, να ιδρύσης οικογένειαν. Απλωσα επάνω σου τας πτέρυγάς μου και εσκέπασα την ασχημίαν της γυμνότητός σου. Ωρκίσθην προς σέ, συνήψα μαζή σου διαθήκην, λέγει ο Κυριος, και έγινες έτσι ιδική μου.

Ιεζ. 16,9 καὶ ἔλουσά σε ἐν ὕδατι καὶ ἀπέπλυνα τὸ αἷμά σου ἀπὸ σοῦ καὶ ἔχρισά σε ἐν ἐλαίῳ

Ιεζ. 16,9 Σε ελούσά με καθαρό νερό, απέπλυνα και εκαθάρισα το αίμά σου, σε ήλειψα με αρωματικόν έλαιον.

Ιεζ. 16,10 καὶ ἐνέδυσά σε ποικίλα καὶ ὑπέδυσά σε ὑάκινθον καὶ ἔζωσά σε βύσσῳ καὶ περιέβαλόν σε τριχάπτῳ

Ιεζ. 16,10 Σε ενέδυσα με πολύχρωμα ενδύματα, σου έδωσα εσώρρουχα υακίνθινα, σε περιέζωσα με ζώνην από βύσσον, σε περιέβαλα με λεπτόν μετάξινον μανδύαν.

Ιεζ. 16,11 καὶ ἐκόσμημά σε κόσμῳ καὶ περιέθηκα ψέλια περὶ τὰς χεῖράς σου καὶ κάθεμα περὶ τὸν τράχηλόν σου

Ιεζ. 16,11 Σε εστόλισα με κοσμήματα. Εθεσα βραχιόλια εις τα χέρια σου και περιδέραιον στον τράχηλόν σου.

Ιεζ. 16,12 καὶ ἔδωκα ἐνώτιον περὶ τὸν μυκτῆρά σου καὶ τροχίσκους ἐπὶ τὰ ὦτά σου καὶ στέφανον καυχήσεως ἐπὶ τὴν κεφαλήν σου.

Ιεζ. 16,12 Σου εδωσα δακτυλίδι δια τους ρώθωνάς σου, σκουλαρίκια δια τα αυτιά σου και λαμπρόν στέφανον επάνω εις την κεφαλήν σου.

Ιεζ. 16,13 καὶ ἐκοσμήθης χρυσίῳ καὶ ἀργυρίῳ, καὶ τὰ περιβόλαιά σου βύσσινα καὶ τρίχαπτα καὶ ποικίλα· σεμίδαλιν καὶ ἔλαιον καὶ μέλι ἔφαγες καὶ ἐγένου καλή σφόδρα.

Ιεζ. 16,13 Εστολίσθης με χρυσόν και άργυρον, τα δε φορέματά, σου ήσαν κατασκευασμένα αυτό βύσσον και οι μανδύαι σου αυτό πολύχρωμον μέταξαν. Εφαγες σημιγδάλι και λάδι και μέλι και έγινες τάρα πολύ ωραία.

Ιεζ. 16,14 καὶ ἐξῆλθέ σου ὄνομα ἐν τοῖς ἔθνεσιν ἐν τῷ κάλλει σου, διότι συντετελεσμένον ἦν ἐν εὐπρεπείᾳ ἐν τῇ ὡραιότητι, ᾗ ἔταξα ἐπὶ σέ, λέγει Κύριος. -

Ιεζ. 16,14 Δια την ωραιότητά σου η φήμη του ονόματός σου διεδόθη μεταξύ των διαφόρων εθνών. Διότι τέλειον και άρτιον ήτο το κάλλος της ωραιότητάς σου, το οποίον εγώ σου έδωσα, λέγει ο Κυριος.

Ιεζ. 16,15 Καὶ ἐπεποίθεις ἐν τῷ κάλλει σου καὶ ἐπόρνευσας ἐπὶ τῷ ὀνόματί σου καὶ ἐξέχεας τὴν πορνείαν σου ἐπὶ πάντα πάροδον, ὃ οὐκ ἔσται.

Ιεζ. 16,15 Συ όμως εκυριεύθης από αλαζονείαν και αυτοπεποίθησιν δια το κάλλος σου και εκμεταλλευόμενη την φήμην σου εξετράπης εις ειδωλολατρικην πορνείαν. Προσέφερες την αμαρτωλότητά σου προς κάθε διεύθυνσιν, πράγμα το οποίον δεν έπρεπε ποτε να γίνη.

Ιεζ. 16,16 καὶ ἔλαβες ἐκ τῶν ἱματίων σου καὶ ἐποίησας σεαυτῇ εἴδωλα ῥαπτὰ καὶ ἐξεπόρνευσας ἐπ᾿ αὐτά· καὶ οὐ μὴ εἰσέλθῃς, οὐδὲ μὴ γένηται.

Ιεζ. 16,16 Επῇρες μερικά από τα φορέματά σου, τα έρραψες και κατεσκεύασες δια τα είδωλα σκηνάς και εκεί παρεδόθης εις πορνείαν. Δεν έπρεπε να εισέλθης εκεί και δεν έπρεπε να γίνη κάτι τέτοιο.

Ιεζ. 16,17 καὶ ἔλαβες τὰ σκεύη τῆς καυχήσεώς σου ἐκ τοῦ χρυσίου μου καὶ ἐκ τοῦ ἀργυρίου μου, ἐξ ὧν ἔδωκά σοι καὶ ἐποίησας σεαυτῇ εἰκόνας ἀρσενικὰς καὶ ἐξεπόρνευσας ἐν αὐταῖς·

Ιεζ. 16,17 Επῇρες τα ωραιότατα κοσμήματά σου, τα οποία είχαν φιλοτεχνηθή από ιδικά μου χρυσίον και αργύριον, που εγώ σου είχα δώσει, και κατεσκεύασες δια τον εαυτόν σου ειδωλολατρικάς αρσενικάς εικόνας και παρεδόθης ενώπιον αυτών εις την αμαρτωλότητα.

Ιεζ. 16,18 καὶ ἔλαβες τὸν ἱματισμὸν τὸν ποικίλον σου καὶ περιέβαλες αὐτὰ καὶ τὸ ἔλαιόν μου καὶ τὸ θυμίαμά μου ἔθηκας πρὸ προσώπου αὐτῶν·

Ιεζ. 16,18 Επῇρες τα πολύτιμα φορέματά σου και με αυτά ενέδυσες τα είδωλα και το έλαιόν μου και το θυμίαμά μου τα έθεσε εμπρός εις τα είδωλα.

Ιεζ. 16,19 καὶ τοὺς ἄρτους μου, οὓς ἔδωκά σοι, σεμίδαλιν καὶ ἔλαιον καὶ μέλι ἐψώμισά σε καὶ ἔθηκας αὐτὰ πρὸ προσώπου αὐτῶν εἰς ὀσμήν εὐωδίας· καὶ ἐγένετο, λέγει Κύριος,

Ιεζ. 16,19 Τους άρτου μου, τους οποίους εγώ σου είχα δώσει σημιγδάλι και έλαιον και μέλι, με τα οποία σε έθρεψα, τα έθεσες ενώπιον των ειδώλων, δια να αισθανθούν εκείνα οσμήν ευωδίας. Συνέβη όμως και κάτι άλλο φοβερώτερον, λέγει ο Κυριος.

Ιεζ. 16,20 καὶ ἔλαβες τοὺς υἱούς σου καὶ τὰς θυγατέρας σου, ἃς ἐγέννησας, καὶ ἔθυσας αὐτὰ αὐτοῖς εἰς ἀνάλωσιν, ὡς μικρὰ ἐξεπόρνευσας,

Ιεζ. 16,20 Επῇρες τους υιούς σου και τας θυγατέρας σου, τας οποίας εγέννησες, και τα προσέφερες θυσίαν ολοκαυτώματος εις τα είδωλα. Είναι, λοιπόν, μικρά αυτή η αποστασία και η παρασπονδία σου;

Ιεζ. 16,21 καὶ ἔσφαξας τὰ τέκνα σου καὶ ἔδωκας αὐτὰ ἐν τῷ ἀποτροπιάζεσθαί σε ἐν αὐτοῖς.

Ιεζ. 16,21 Εσφαξες τα τέκνα σου και τα παρέδωσες εις την φωτιάν προς τιμήν των ειδώλων δια μίαν αποτροπαίαν εξιλεωσίν σου.

Ιεζ. 16,22 τοῦτο παρὰ πᾶσαν τὴν πορνείαν σου, καὶ οὐκ ἐμνήσθης τῆς νηπιότητός σου, ὅτε ἦσθα γυμνὴ καὶ ἀσχημονοῦσα καὶ πεφυρμένη ἐν τῷ αἵματί σου ἔζησας.

Ιεζ. 16,22 Και μέσα εις όλα αυτά τα βδελυρά σου έργα δεν ενεθυμήθης την νηπιακήν σου ηλικίαν, όταν δηλαδή ήσουνα γυμνή, συχαμερή, αιμόφυρτος και ότι έζησες, διότι εγώ σε επροστάτευσα.

Ιεζ. 16,23 καὶ ἐγένετο μετὰ πάσας τὰς κακίας σου, λέγει Κύριος,

Ιεζ. 16,23 Επειτα δε από όλας αυτάς τας φοβεράς παρανομίας σου, λέγει ο Κυριος,

Ιεζ. 16,24 καὶ ᾠκοδόμησας σεαυτῇ οἴκημα πορνικὸν καὶ ἐποίησας σεαυτῇ ἔκθεμα ἐν πάσῃ πλατείᾳ

Ιεζ. 16,24 οικοδόμησες δια τον εαυτόν σου, ειδωλολατρικόν ναόν φαυλότητος. Εκτισες δια τον εαυτόν σου εις κάθε πλατείαν δημόσια πορνικά οικήματα.

Ιεζ. 16,25 καὶ ἐπ᾿ ἀρχῆς πάσης ὁδοῦ ᾠκοδόμησας τὰ πορνεῖά σου καὶ ἐλυμήνω τὸ κάλλος σου καὶ διήγαγες τὰ σκέλη σου παντὶ παρόδῳ καὶ ἐπλήθυνας τὴν πορνείαν σου·

Ιεζ. 16,25 Και εις την είσοδον κάθε οδού και τας γωνίας της πόλεώς σου οικοδόμησες ειδωλολατρικά κτίρια φαυλότητας και εμόλυνες κατ' αυτόν τον τρόπον το κάλλος σου. Ηνοιξες τα σκέλη σου εις κάθε διαβάτην και επλήθυνες πολύ την αμαρτωλότητά σου.

Ιεζ. 16,26 καὶ ἐξεπόρνευσας ἐπὶ τοὺς υἱοὺς Αἰγύπτου τοὺς ὁμοροῦντάς σοι τοὺς μεγαλοσάρκους καὶ πολλαχῶς ἐξεπόρνευσας τοῦ παροργίσαι με.

Ιεζ. 16,26 Παρεδόθης εις την αμαρτωλότητά σου με τους γείτονας και παχυσάρκους Αιγυπτίους. Με ποικίλους τρόπους παρεδόθης μαζή των εις πορνείαν, ώστε να με κάμης να οργισθώ εναντίον σου.

Ιεζ. 16,27 ἐὰν δὲ ἐκτείνω τὴν χεῖρά μου ἐπὶ σέ, καὶ ἐξαρῶ τὰ νόμιμά σου καὶ παραδώσω εἰς ψυχὰς μισούντων σε, θυγατέρας ἀλλοφύλων τὰς ἐκκλινούσας σε ἐκ τῆς ὁδοῦ σου, ἧς ἠσέβησας.

Ιεζ. 16,27 Ιδού όμως ότι εγώ θα απλώσω κατά αμετάκλητον απόφασίν μου την τιμωρόν δεξιάν μου εναντίον σου. Θα ξερριζώσω και θα πετάξω τα νόμιμα δικαιώματά σου και θα σε παραδώσω εις ανθρώπους, οι οποίοι σε μισούν, εις πόλεις των Φιλισταίων, των οποίων οι κάτοικοι, όταν βλέπουν την φοβεράν ασέβειαν εις την οποίαν εξετράπης, κοκκινίζουν από έντροπην και αλλάζουν διεύθυνσιν.

Ιεζ. 16,28 καὶ ἐξεπόρνευσας ἐπὶ τὰς θυγατέρας Ἀσσοὺρ καὶ οὐδ᾿ οὕτως ἐνεπλήσθης· καὶ ἐξεπόρνευσας καὶ οὐκ ἐνεπίπλω.

Ιεζ. 16,28 Παρεδόθης εις αναιδεστάτην πορνείαν εις τας πόλεις των Ασσυρίων και ούτε έτσι εχόρτασες. Εξεπόρνευσες ειδωλολατρικώς, χωρίς και να χορτάσης ποτέ.

Ιεζ. 16,29 καὶ ἐπλήθυνας τὰς διαθήκας σου πρὸς γῆν Χαλδαίων καὶ οὐδὲ ἐν τούτοις ἐνεπλήσθης.

Ιεζ. 16,29 Επολλαπλασίασες τας συμφωνίας σου με τους ειδωλολάτρας της γης των Χαλδαίων, αλλά ούτε και με αυτό εχόρτασες.

Ιεζ. 16,30 τί διαθῶ τὴν θυγατέρα σου, λέγει Κύριος, ἐν τῷ ποιῆσαί σε πάντα ταῦτα, ἔργα γυναικὸς πόρνης; καὶ ἐξεπόρνευσας τρισσῶς ἐν ταῖς θυγατράσι σου·

Ιεζ. 16,30 Τι είδους διαθήκην θα συνάψω, ω Ιερουσαλήμ, με σε και πως τώρα θα φερθώ στους κατοίκους σου, οι οποίοι διέπραξαν όλα αυτά τα βρωμερά έργα, έργα πόρνης γυναικός; Συ, Ιερουσαλήμ, δια των κατοίκων σου εξεπόρνευσας πάρα πολύ.

Ιεζ. 16,31 τὸ πορνεῖον ᾠκοδόμησας ἐν πάσῃ ἀρχῇ ὁδοῦ καὶ τὴν βάσιν σου ἐποίησας ἐν πάσῃ πλατείᾳ καὶ ἐγένου ὡς πόρνη συνάγουσα μισθώματα.

Ιεζ. 16,31 Εις την αρχήν της κάθε οδού οικοδόμησες ειδωλολατρικόν πορνείον και έκτισες κεντρικούς ειδωλολατρικούς ναούς εις κάθε πλατείαν. Ετσι δε έγινες μία πραγματική αμαρτωλός γυναίκα, η οποία παίρνει μισθόν δια τας εκτροπάς της.

Ιεζ. 16,32 ἡ γυνὴ ἡ μοιχωμένη ὁμοία σοι παρὰ τοῦ ἀνδρὸς αὐτῆς λαμβάνουσα μισθώματα·

Ιεζ. 16,32 Εγινες μία μοιχαλίς, η οποία παίρνει δωρεάς από τον σύζυγόν της, αλλά τας δίδει στους ξένους άνδρας ως αμοιβήν της αμαρτωλότητός της !

Ιεζ. 16,33 πᾶσι τοῖς ἐκπορνεύσασιν αὐτὴν προσεδίδου μισθώματα, καὶ σὺ δέδωκας μισθώματα πᾶσι τοῖς ἐρασταῖς σου καὶ ἐφόρτιζες αὐτοὺς τοῦ ἔρχεσθαι πρός σε κυκλόθεν ἐν τῇ πορνείᾳ σου.

Ιεζ. 16,33 Εις όλας τας εκπορνευομένας γυναίκας δίδουν συνήθως οι άνδρες τον μισθόν των. Συ όμως έδωσες εις όλους τους έραστάς σου αμοιβάς και τους υπεχρέωνες να έρχωνται εις επικοινωνίαν προς σε από όλα τα γύρω μέρη.

Ιεζ. 16,34 καὶ ἐγένετο ἐν σοὶ διεστραμμένον παρὰ τὰς γυναῖκας ἐν τῇ πορνείᾳ σου, καὶ μετὰ σοῦ πεπορνεύκασιν ἐν τῷ προσδιδόναι σε μισθώματα, καὶ σοὶ μισθώματα οὐκ ἐδόθη, καὶ ἐγένετο ἐν σοὶ διεστραμμένα. -

Ιεζ. 16,34 Εγινε δηλαδή με σε κάτι το παράδοξον και αντίθετον από ο,τι συνήθως γίνεται με τας αμαρτωλάς γυναίκας. Συ, δηλαδή, έδινες αμοιβάς εις εκείνους, οι οποίοι ημάρταναν μαζή σου και δεν έδιδαν εκείνοι εις σε αμοιβήν. Ετσι δε φοβερά και διεστραμμένα συνέβησαν με σένα.

Ιεζ. 16,35 Διὰ τοῦτο, πόρνη, ἄκουε λόγον Κυρίου·

Ιεζ. 16,35 Δια τούτο, συ, η πόρνη, άκουσε τώρα τον λόγον του Κυρίου.

Ιεζ. 16,36 τάδε λέγει Κύριος· ἀνθ᾿ ὧν ἐξέχεας τὸν χαλκόν σου, καὶ ἀποκαλυφθήσεται ἡ αἰσχύνη ἐν τῇ πορνείᾳ σου πρὸς τοὺς ἐραστάς σου καὶ εἰς πάντα τὰ ἐνθυμήματα τῶν ἀνομιῶν σου καὶ ἐν τοῖς αἵμασι τῶν τέκνων σου, ὧν ἔδωκας αὐτοῖς.

Ιεζ. 16,36 Αυτά λέγει ο Κυριος· επειδή διεσκόρπισες τα χρήματά σου και δια της πορνείας σου με τους έραστάς σου αναισχύντως απεκάλυψες την εντροπήν της γυμνότητός σου, δι' όλα τα έργα των παρανόμων επιθυμιών σου, δια τα αίματα των τέκνων σου, τα οποία παρέδωκες εις θυσίαν,

Ιεζ. 16,37 διὰ τοῦτο ἰδοὺ ἐγὼ ἐπὶ σὲ συνάγω πάντας τοὺς ἐραστάς σου, ἐν οἷς ἐπεμίγης ἐν αὐτοῖς καὶ πάντας, οὓς ἠγάπησας, σὺν πᾶσιν, οἷς ἐμίσεις· καὶ συνάξω αὐτοὺς ἐπὶ σὲ κυκλόθεν καὶ ἀποκαλύψω τὰς κακίας σου πρὸς αὐτούς, καὶ ὄψονται πᾶσαν τὴν αἰσχύνην σου·

Ιεζ. 16,37 δια τούτο εγώ θα εξεγείρω και θα επιφέρω εναντίον σου όλους τους εραστάς σου, με τους οποίους ήλθες εις μίξιν, και όλους εκείνους τους οποίους συ ηγαπησες, και όλους εκείνους τους οποίους συ εμισησες. Θα συναθροίσω γύρω σου και εναντίον σου όλους αυτούς και θα φανερώσω εις αυτούς τας κακίας σου και θα ιδούν και θα γνωρίσουν όλην την καταισχύνην σου.

Ιεζ. 16,38 καὶ ἐκδικήσω σε ἐκδικήσει μοιχαλίδος καὶ ἐκχεούσης αἷμα καὶ θήσω σε ἐν αἵματι θυμοῦ καὶ ζήλου.

Ιεζ. 16,38 Θα σε τιμωρήσω με την τιμωρίαν, που επιβάλλεται εναντίον της μοιχαλίδος, και εναντίον εκείνης που χύνει αίμα. Θα σε παραδώσω εις φονικόν θυμόν και ζηλοτυπίαν.

Ιεζ. 16,39 καὶ παραδώσω σε εἰς χεῖρας αὐτῶν, καὶ κατασκάψουσι τὸ πορνεῖόν σου καὶ καθελοῦσι τὴν βάσιν σου, καὶ ἐκδύσουσί σε τὰ ἱμάτιά σου καὶ λήψονται τὰ σκεύη τῆς καυχήσεώς σου καί ἀφήσουσί σε γυμνὴν καὶ ἀσχημονοῦσαν.

Ιεζ. 16,39 Θα σε παραδώσω εις τα χέρια των και αυτοί θα κατασκάψουν τα δαιμονικά τεμένη της αμαρτωλότητός σου. Θα κρημνίσουν τον ειδωλικόν σου ναόν. Θα σε γυμνώσουν από τα πολύτιμα φορέματά σου. Θα πάρουν τα λαμπρά κοσμήματά σου και θα σε αφήσουν εντελώς γυμνήν και συχαμερήν.

Ιεζ. 16,40 καὶ ἄξουσιν ἐπὶ σὲ ὄχλους καὶ λιθοβολήσουσί σε ἐν λίθοις καὶ κατασφάξουσί σε ἐν τοῖς ξίφεσιν αὐτῶν.

Ιεζ. 16,40 Αυτοί οι εχθροί σου θα οδηγήσουν εναντίον σου όχλους, οι οποίοι και θα σε κτυπήσουν με λίθους, θα σε κατασφάξουν με τα ξίφη των.

Ιεζ. 16,41 καὶ ἐμπρήσουσι τοὺς οἴκους σου πυρὶ καὶ ποιήσουσιν ἐν σοὶ ἐκδικήσεις ἐνώπιον γυναικῶν πολλῶν· καὶ ἀποστρέψω σε ἐκ τῆς πορνείας σου, καὶ μισθώματα οὐ μὴ δῷς οὐκέτι.

Ιεζ. 16,41 Θα παραδώσουν στο πυρ τα σπίτια σου, θα σε τιμωρήσουν υπό τα όμματα πλήθους γυναικών, πλήθους άλλων πόλεων, θα σε απομακρύνω βιαίως από την αμαρτωλότητά σου και θα θέσω τέρμα εις τας πορνείας σου και δεν θα δώσης πλέον αμοιβάς στους εραστάς σου.

Ιεζ. 16,42 καὶ ἐπαφήσω τὸν θυμόν μου ἐπὶ σέ, καὶ ἐξαρθήσεται ὁ ζῆλός μου ἐκ σοῦ, καὶ ἀναπαύσομαι καὶ σὺ μὴ μεριμνήσω οὐκέτι.

Ιεζ. 16,42 Θα αφήσω να εκσπάση εναντίον σου ο δίκαιος θυμός μου. Θα φύγη και θα διαλυθή εντελώς η μεγάλη μου αγάπη προς σέ. Θα αναπαυθώ πλέον και δεν θα έχω καμμίαν απολύτως δια σε μέριμναν.

Ιεζ. 16,43 ἀνθ᾿ ὧν οὐκ ἐμνήσθης τῆς νηπιότητός σου καὶ ἐλύπεις με ἐν πᾶσι τούτοις, καὶ ἰδοὺ ἐγὼ τὰς ὁδούς σου εἰς κεφαλήν σου δέδωκα, λέγει Κύριος· καὶ οὕτως ἐποίησας τὴν ἀσέβειαν ἐπὶ πάσαις ταῖς ἀνομίαις σου.

Ιεζ. 16,43 Ολα δε αυτά, διότι δεν ενεθυμήθης τας ευεργεσίας, τας οποίας εγώ από της νηπιότητός σου έκαμα, και συνεχώς με ελυπούσες με όλας τας παρανομίας σου. Ιδού, λοιπόν, ότι εγώ έχω ρίψει τώρα επάνω στο κεφάλι σου τας τιμωρίας των παρανομιών σου, λέγει ο Κυριος. Διότι συ διέπραξες τρομεράν ειδωλολατρικήν ασέβειαν με όλα τα παράνομα έργα σου.

Ιεζ. 16,44 ταῦτά ἐστι πάντα, ὅσα εἶπαν κατὰ σοῦ ἐν παραβολῇ λέγοντες· καθὼς ἡ μήτηρ,

Ιεζ. 16,44 Αυτά είναι όλα εκείνα, τα οποία είπα ότι θα συμβούν εις βάρος σου, σύμφωνα και με τον παραβολικόν νόμον· “κατά την μητέρα

Ιεζ. 16,45 καὶ ἡ θυγάτηρ· θυγάτηρ τῆς μητρός σου σὺ εἶ ἡ ἀπωσαμένη τὸν ἄνδρα αὐτῆς καὶ τὰ τέκνα αὐτῆς καὶ ἀδελφοὶ τῶν ἀδελφῶν σου τῶν ἀπωσαμένων τοὺς ἄνδρας αὐτῶν καὶ τὰ τέκνα αὐτῶν· ἡ μήτηρ ὑμῶν Χετταία, καὶ ὁ πατὴρ ὑμῶν Ἀμοῤῥαῖος.

Ιεζ. 16,45 και η κόρη”. Είσαι θυγάτηρ της μητρός σου, οποία απώθησε και εγκατέλειψε τον σύζυγόν της και τα τέκνα της. Είσαι αδελφή των αδελφών σου, αι ποίαι απώθησαν και εγκατέλειψαν τους συζύγους των και τα τέκνα των. Η μήτηρ σας είναι Χετταία και ο πατήρ σας είναι Αμορραίος.

Ιεζ. 16,46 ἡ ἀδελφὴ ὑμῶν ἡ πρεσβυτέρα Σαμάρεια, αὐτὴ καὶ αἱ θυγατέρες αὐτῆς, ἡ κατοικοῦσα ἐξ εὐωνύμων σου· καὶ ἡ ἀδελφή σου ἡ νεωτέρα σου ἡ κατοικοῦσα ἐκ δεξιῶν σου Σόδομα καὶ αἱ θυγατέρες αὐτῆς.

Ιεζ. 16,46 Μεγαλύτερα σας αδελφή είναι η Σαμάρεια· αυτή και αι κωμοπόλεις της, που ευρίσκονται αριστερά σου· νεωτέρα σου αδελφή, η οποία κατοικεί εκ δεξιών σου, είναι τα Σοδομα και αι κωμοπόλεις των.

Ιεζ. 16,47 καὶ οὐδ᾿ ὧς ἐν ταῖς ὁδοῖς αὐτῶν ἐπορεύθης, οὐδὲ κατὰ τὰς ἀνομίας αὐτῶν ἐποίησας· παρὰ μικρὸν καὶ ὑπέρκεισαι αὐτὰς ἐν πάσαις ταῖς ὁδοῖς σου.

Ιεζ. 16,47 Και δεν είναι μόνον ότι εβαδισες τας παρανόμους οδούς εκείνων, ούτε ότι ηρκέσθης να διαπράξης τας παρανομίας των, αλλά υπερέβαλες αυτάς εις όλας τας παρανόμους οδούς σου.

Ιεζ. 16,48 ζῶ ἐγώ, λέγει Κύριος, εἰ πεποίηκε Σόδομα ἡ ἀδελφή σου, αὐτὴ καὶ αἱ θυγατέρες αὐτῆς, ὃν τρόπον ἐποίησας σὺ καὶ αἱ θυγατέρες σου.

Ιεζ. 16,48 Ορκίζομαι, λέγει ο Κυριος, και διαβεβαιώνω ότι η αδελφή σου, η πόλις των Σοδόμων και αι κωμοπόλεις της, δεν διέπραξαν τας παρανομίας, τας οποίας διέπραξας συ, ω Ιερουσαλήμ, και αι κωμοπόλεις σου.

Ιεζ. 16,49 πλὴν τοῦτο τὸ ἀνόμημα Σοδόμων τῆς ἀδελφῆς σου, ὑπερηφανία· ἐν πλησμονῇ ἄρτων καὶ ἐν εὐθηνίᾳ οἴνου ἐσπατάλων αὐτὴ καὶ αἱ θυγατέρες αὐτῆς. τοῦτο ὑπῆρχεν αὐτῇ καὶ ταῖς θυγατράσιν αὐτῆς, καὶ χεῖρα πτωχοῦ καὶ πένητος οὐκ ἀντελαμβάνοντο.

Ιεζ. 16,49 Αλλα η παρανομία των Σοδόμων, της αδελφής σου αυτής πόλεως, ήτο η υπερηφάνεια. Μέσα εις την αφθονίαν των άρτων και του οίνου και των υλικών αγαθών εζούσεν αυτή και αι κωμοπόλεις της μίαν άσωτον και σπάταλον ζωήν. Επί πλέον υπήρχεν εις αυτήν και εις τας κωμοπόλεις της και σκληρότης, διότι δεν έδιδον εις απλωμένον χέρι του πτωχού και του πένητος καμμίαν βοήθειαν.

Ιεζ. 16,50 καὶ ἐμεγαλαύχουν καὶ ἐποίησαν ἀνομήματα ἐνώπιον ἐμοῦ, καὶ ἐξῇρα αὐτὰς καθὼς εἶδον.

Ιεζ. 16,50 Ησαν καυχηματίαι και ημάρταναν αναιδώς ενώπιόν μου. Επειδή δε εγώ έβλεπα την παράνομον αυτήν ζωήν των, τους κατέστρεψα.

Ιεζ. 16,51 καὶ Σαμάρεια κατὰ τὰς ἡμίσεις τῶν ἁμαρτιῶν σου οὐχ ἥμαρτε· καὶ ἐπλήθυνας τὰς ἀνομίας σου ὑπὲρ αὐτὰς καὶ ἐδικαίωσας τὰς ἀδελφάς σου ἐν πάσαις ταῖς ἀνομίαις σου, αἷς ἐποίησας.

Ιεζ. 16,51 Η δε Σαμάρεια ούτε κατά το ήμισυ των ιδικών σου αμαρτιών δεν είχε παρασυρθή εις αμαρτίας. Συ επλήθυνες πάρα πολύ τας αμαρτίας σου, περισσότερον από αυτάς. Και έκαμες ώστε αι αδελφαί σου αυταί πόλεις να φαίνωνται δίκαιαι συγκρινόμεναι προς τας ιδικάς σου παρανομίας, τας οποίας συ διέπραξες.

Ιεζ. 16,52 καὶ σὺ κόμισαι βάσανόν σου, ἐν ᾗ ἔφθειρας τὰς ἀδελφάς σου ἐν ταῖς ἁμαρτίαις σου, αἷς ἠνόμησας ὑπὲρ αὐτάς, καὶ ἐδικαίωσας αὐτὰς ὑπὲρ σεαυτήν· καὶ σὺ αἰσχύνθητι καὶ λάβε τὴν ἀτιμίαν σου ἐν τῷ δικαιῶσαί σε τὰς ἀδελφάς σου.

Ιεζ. 16,52 Παρε, λοιπόν, τώρα συ επάνω σου την εντροπήν των σφαλμάτων σου, ίμέ τα οποία διέφθειρες τας αδελφάς σου εις τας ιδικάς σου αμαρτίας, δια των οποίων παρηνόμησες περισσότερον από αυτάς. Και έτσι ανέδειξες εκείνας δικαίας συγκρινομένας προς σέ. Η εντροπή ας σε καλύψη δια τούτο. Παρε, λοιπόν, επάνω σου αυτόν τον εξευτελισμόν, διότι συ με το πλήθος των φοβερών σου παρανομιών έκαμες, ώστε να φαίνωνται δίκαιαι αι αδελφαί σου.

Ιεζ. 16,53 καὶ ἀποστρέψω τὰς ἀποστροφὰς αὐτῶν, τὴν ἀποστροφὴν Σοδόμων καὶ τῶν θυγατέρων αὐτῆς, καὶ ἀποστρέψω τὴν ἀποστροφὴν Σαμαρείας καὶ τῶν θυγατέρων αὐτῆς, καὶ ἀποστρέψω τὴν ἀποστροφήν σου ἐν μέσῳ αὐτῶν,

Ιεζ. 16,53 Θα αποκαταστήσω εγώ αυτάς, θα αποκαταστήσω τα ξεπεσμένα Σοδομα και τας κωμοπόλεις, που εξαρτώνται από αυτά. Θα αποκαταστήσω την αποστατήσασαν Σαμάρειαν και τας κωμοπόλεις της. Μεταξύ δε αυτών θα αποκαταστήσω κάποτε και σέ.

Ιεζ. 16,54 ὅπως κομίσῃ τὴν βάσανόν σου καὶ ἀτιμωθήσῃ ἐκ πάντων, ὧν ἐποίησας ἐν τῷ παροργίσαι με.

Ιεζ. 16,54 Και τούτο, δια να πάρης και να φέρης επάνω σου την εξευτελιστικήν βάσανον, να εξευτελισθής και να καταισχυνθής δι' όλα τα αμαρτήματα, τα οποία διέπραξες και εξ αιτίας των οποίων με έκαμες να εξοργισθώ εναντίον σου.

Ιεζ. 16,55 καὶ ἡ ἀδελφή σου Σόδομα καὶ αἱ θυγατέρες αὐτῆς ἀποκατασταθήσονται καθὼς ἦσαν ἀπ᾿ ἀρχῆς, καὶ Σαμάρεια καὶ αἱ θυγατέρες αὐτῆς ἀποκατασταθήσονται καθὼς ἦσαν ἀπ᾿ ἀρχῆς, καὶ σὺ καὶ αἱ θυγατέρες σου ἀποκατασταθήσεσθε καθὼς ἀπ᾿ ἀρχῆς ἦτε.

Ιεζ. 16,55 Η αδελφή σου πόλις, τα Σοδομα και αι κωμοπόλεις της, θα αποκατασταθούν κάποτε, όπως ήσαν απ' αρχής. Και η Σαμάρεια και αι κωμοπόλεις της θα αποκατασταθούν εις την αρχικήν των κατάστασιν. Και συ και αι κωμοπόλεις σου θα αποκατασταθήτε κάποτε, καθώς υπήρξατε απ αρχής.

Ιεζ. 16,56 καὶ εἰ μὴ ἦν Σόδομα ἡ ἀδελφή σου εἰς ἀκοὴν ἐν τῷ στόματί σου ἐν ταῖς ἡμέραις ὑπερηφανίας σου,

Ιεζ. 16,56 Μηπως και η αδελφή σου πόλις, τα Σοδομα, κατά τας ημέρας της δόξης σου, δεν ανεφέρετο δια του στόματός σου και δεν ηκούετο ως πόλις αμαρτίας,

Ιεζ. 16,57 πρὸ τοῦ ἀποκαλυφθῆναι τὰς κακίας σου, ὃν τρόπον νῦν ὄνειδος εἶ θυγατέρων Συρίας καὶ πάντων τῶν κύκλῳ αὐτῆς, θυγατέρων ἀλλοφύλων τῶν περιεχουσῶν σε κύκλῳ;

Ιεζ. 16,57 πριν φανερωθούν αι κακίαι σου, όπως συ είσαι τώρα όνειδος και εξευτελισμός ανάμεσα εις τας πόλεις της Συρίας και εις τας πόλεις των Φιλισταίων αι οποίαι υπάρχουν ολόγυρά σου;

Ιεζ. 16,58 τὰς ἀσεβείας σου καὶ τὰς ἀνομίας σου, σὺ κεκόμισαι αὐτάς, λέγει Κύριος.

Ιεζ. 16,58 Τας συνεπείας της ασεβείας σου και της παρανομίας σου θα έχης κομίσει, λέγει ο Κυριος”.

Ιεζ. 16,59 τάδε λέγει Κύριος· καὶ ποιήσω ἐν σοὶ καθὼς ἐποίησας, ὡς ἠτίμωσας ταῦτα τοῦ παραβῆναι τὴν διαθήκην μου.

Ιεζ. 16,59 Αυτά λέγει ο Κυριος· “εγώ θα πράξω απέναντί σου, όπως συ έπραξες απεναντί μου, όπως συ κατεφρόνησες τας εντολάς μου και παρέβης την διαθήκην μου.

Ιεζ. 16,60 καὶ μνησθήσομαι ἐγὼ τῆς διαθήκης μου τῆς μετὰ σοῦ ἐν ἡμέραις νηπιότητός σου καὶ ἀναστήσω σοι διαθήκην αἰώνιον.

Ιεζ. 16,60 Εγώ όμως δεν θα λησμονήσω την διαθήκην μου, την οποίαν συνήψα με σέ, ότε ακόμα ήσουνα νήπιον, και θα κάμω νέαν διαθήκην με σε αιωνίαν.

Ιεζ. 16,61 καὶ μνησθήσῃ τὴν ὁδόν σου καὶ ἐξατιμωθήσῃ ἐν τῷ ἀναλαβεῖν σε τὰς ἀδελφάς σου τὰς πρεσβυτέρας σου σὺν ταῖς νεωτέραις σου, καὶ δώσω αὐτάς σοι εἰς οἰκοδομὴν καὶ οὐκ ἐκ διαθήκης σου.

Ιεζ. 16,61 Τοτε θα ενθυμηθής την σημερινήν αμαρτωλήν οδόν σου και θα εντροπιασθής, όταν θα αναλαβης τας αδελφάς σου πόλεις, τας αρχαιοτέρας και τας νεωτέρας, τας οποίας εγώ θα δώσω εις σέ, ώστε να τας οικοδομήσης και μορφώσης εις νέαν πνευματικήν ζωήν, οχι πλέον με την παλαιάν διαθήκην σου.

Ιεζ. 16,62 καὶ ἀναστήσω ἐγὼ τὴν διαθήκην μου μετὰ σοῦ, καὶ ἐπιγνώσῃ ὅτι ἐγὼ Κύριος,

Ιεζ. 16,62 Εγώ θα σε ανεγείρω, θα σε αποκαταστήσω και θα συνάψω την νέαν διαθήκην μου με σε και θα μάθης τότε καλά, ότι εγώ είμαι ο Κυριος,

Ιεζ. 16,63 ὅπως μνησθῇς καὶ αἰσχυνθῆς, καὶ μὴ ᾖ σοι ἔτι ἀνοῖξαι τὸ στόμα σου ἀπὸ προσώπου τῆς ἀτιμίας σου ἐν τῷ ἐξιλάσκεσθαί μέ σοι κατὰ πάντα, ὅσα ἐποίησας, λέγει Κύριος.

Ιεζ. 16,63 δια να ενθυμηθής την προτέραν σου διαγωγήν και εντραπής και να μη έχστο σθένος πλέον να ανοίξης το στόμα σου εξ αιτίας της καταισχύνης σου, όταν εγώ θα σε ελεήσω και θα σε εξιλεώσω δι' όλα τα κακά, τα οποία έπραξες”; λέγει ο Κυριος.

ΙΕΖΕΚΙΗΛ 17

Ιεζ. 17,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 17,1 Ο Κυριος ωμίλησε εις εμέ και είπε·

Ιεζ. 17,2 υἱὲ ἀνθρώπου, διήγησαι διήγημα καὶ εἰπὸν παραβολὴν πρὸς τὸν οἶκον τοῦ Ἰσραὴλ

Ιεζ. 17,2 “υιέ ανθρώπου, άκουσε και διηγήσου ένα παραβολικόν διήγημα, ειπέ μίαν αλληγορίαν στον ισραηλιτικον λαόν.

Ιεζ. 17,3 καὶ ἐρεῖς· τάδε λέγει Κύριος· ὁ ἀετὸς ὁ μέγας ὁ μεγαλοπτέρυγος, ὁ μακρὸς τῇ ἐκτάσει, πλήρης ὀνύχων, ὃς ἔχει τὸ ἥγημα εἰσελθεῖν εἰς τὸν Λίβανον καὶ ἔλαβε τὰ ἐπίλεκτα τῆς κέδρου,

Ιεζ. 17,3 Είπε, αυτά λέγει ο Κυριος· Ενας μεγάλος αετός με μακρυές φτερούγες, μακρός και μεγαλόσωμος, γεμάτος ισχυρά νύχια, επήρε κατεύθυνσιν και εισήλθεν στο όρος Λιβανον. Επῇρεν από εκεί τα εκλεκτά μέρη μιας κέδρου.

Ιεζ. 17,4 τὰ ἄκρα τῆς ἁπαλότητος ἀπέκνισε καὶ ἤνεγκεν αὐτὰ εἰς γῆν Χαναάν, εἰς πόλιν τετειχισμένην ἔθετο αὐτά.

Ιεζ. 17,4 Εκοψε τα τρυφερά ακρινά βλαστάρια και τα έφερε εις την χώραν Χαναάν, εις πόλιν περικλειομένην από ισχυρόν τείχος.

Ιεζ. 17,5 καὶ ἔλαβεν ἀπὸ τοῦ σπέρματος τῆς γῆς καὶ ἔδωκεν αὐτὸ εἰς τὸ πεδίον φυτὸν ἐφ᾿ ὕδατι πολλῷ, ἐπιβλεπόμενον ἔταξεν αὐτό.

Ιεζ. 17,5 Επῇρε κατόπιν από την περιοχήν του Λιβάνου νεαρόν φυτόν και το εφύτευσεν εις γόνιμον πεδιάδα, πλησίον εις ύδατα πολλά και εφρόντισε δια την επίβλεψιν και περιποίησίν του.

Ιεζ. 17,6 καὶ ἀνέτειλε καὶ ἐγένετο εἰς ἄμπελον ἀσθενοῦσαν καὶ μικρὰν τῷ μεγέθει τοῦ ἐπιφαίνεσθαι αὐτήν· τὰ κλήματα αὐτῆς ἐπ᾿ αὐτὴν καὶ ῥίζαι αὐτῆς ὑποκάτω αὐτῆς ἦσαν. καὶ ἐγένετο εἰς ἄμπελον καὶ ἐποίησεν ἀπώρυγας καὶ ἐξέτεινε τὴν ἀναδενδράδα αὐτῆς.

Ιεζ. 17,6 Το νεαρόν αυτό φυτόν εφύτρωσεν, έγινε μία καχεκτική άμπελος, που μόλις εφαίνετο. Τα κλήματά της έπιπταν επάνω της και αι ρίζαι της επροχωρούσαν κάτω από αυτήν μέσα εις την γην. Επειτα όμως έγινεν άμπελος, άπλωσε καταβολάδας, κλήματα που ανερριχήθησαν επάνω εις τα δένδρα.

Ιεζ. 17,7 καὶ ἐγένετο ἀετὸς ἕτερος μέγας, μεγαλοπτέρυγος, πολὺς ὄνυξι, καὶ ἰδοὺ ἡ ἄμπελος αὕτη περιπεπλεγμένη πρὸς αὐτόν, καὶ ῥίζαι αὐτῆς πρὸς αὐτόν, καὶ τὰ κλήματα αὐτῆς ἐξαπέστειλεν αὐτῷ τοῦ ποτίσαι αὐτὴν σὺν τῷ βώλῳ τῆς φυτείας αὐτῆς.

Ιεζ. 17,7 Ιδού, ότι εφάνη τότε ένας άλλος μεγάλος αετός, μεγαλοπτέρυγος και με πιο πολλά νύχια. Και ιδού η άμπελος αυτή είχε περιπλεχθή εις αυτόν. Εστειλε προς τον αετόν τας ρίζας και τα κλήματά της, δια να ποτίση αυτήν και το έδαφος, επάνω, στο οποίον ήτο φυτευμένη.

Ιεζ. 17,8 εἰς πεδίον καλὸν ἐφ᾿ ὕδατι πολλῷ αὕτη πιαίνεται τοῦ ποιεῖν βλαστοὺς καὶ φέρειν καρπόν, τοῦ εἶναι εἰς ἄμπελον μεγάλην.

Ιεζ. 17,8 Εις καλήν και εύφορον πεδιάδα είχε φυτευθή, κοντά εις πολλά ύδατα, από τα οποία τρέφεται αφθόνως και μεγαλώνει, ώστε να πετάξη βλαστούς, να φέρη καρπούς, να γίνη μεγάλη άμπελος.

Ιεζ. 17,9 διὰ τοῦτο εἰπόν· τάδε λέγει Κύριος· εἰ κατευθυνεῖ; οὐχὶ αἱ ῥίζαι τῆς ἁπαλότητος αὐτῆς καὶ ὁ καρπὸς σαπήσεται, καὶ ξηρανθήσεται πάντα τὰ προανατέλλοντα αὐτῆς; καὶ οὐκ ἐν βραχίονι μεγάλῳ, οὐδὲ ἐν λαῷ πολλῷ τοῦ ἐκσπᾶσαι αὐτὴν ἐκ ῥιζῶν αὐτῆς·

Ιεζ. 17,9 Δια τούτο είπε· αυτά λέγει ο Κυριος· Θα προχωρήση εις ανάπτυξιν και καρποφορίαν η άμπελος αυτή ; Οχι. Διότι αι τρυφεραί της ρίζαι και ο καρπός της θα σαπίσουν και όλα τα κλήματα, που έχουν βλαστήσει από αυτήν, θα ξηρανθούν και δεν θα χρειασθούν δυνατοί βραχίονες ούτε πολύ πλήθος ανθρώπων, δια να την ξερριζώσουν από το έδαφος.

Ιεζ. 17,10 καὶ ἰδοὺ πιαίνεται· μὴ κατευθυνεῖ; οὐχὶ ἅμα τῷ ἅψασθαι αὐτῆς ἀνεμον τὸν καύσωνα ξηρανθήσεται; σὺν τῷ βώλῳ ἀνατολῆς αὐτῆς ξηρανθήσεται.

Ιεζ. 17,10 Ιδού, ότι τώρα αυξάνεται και μεγαλώνει. Μηπως, τάχα, και θα συνέχιση την πρόοδον και ανάπτυξίν της αυτήν; Οχι, διότι αμέσως μόλις θα πνεύση καυστικός άνεμος, θα ξηρανθή· θα ξηρανθή μαζή με το έδαφος, επί του οποίου αυτή έχει αναβλαστήσει”.

Ιεζ. 17,11 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 17,11 Ο Κυριος ωμίλησε προς εμέ και είπε·

Ιεζ. 17,12 υἱὲ ἀνθρώπου, εἰπὸν δὴ πρὸς τὸν οἶκον τὸν παραπικραίνοντα· οὐκ ἐπίστασθε τί ἦν ταῦτα; εἰπόν· ὅταν ἔλθῃ βασιλεὺς Βαβυλῶνος ἐπὶ Ἱερουσαλήμ, καὶ λήψεται τὸν βασιλέα αὐτῆς καὶ τοὺς ἄρχοντας αὐτῆς καὶ ἄξῃ αὐτοὺς πρὸς ἑαυτὸν εἰς Βαβυλῶνα.

Ιεζ. 17,12 “υιέ ανθρώπου, ειπέ στον λαόν αυτόν, ο οποίος συνεχώς με παραπικραίνει και με εξοργίζει· δεν γνωρίζετε τι σημαίνουν αυτά; Ειπέ λοιπόν προς αυτούς το νόημά των. Οταν επέλθη ο βασιλεύς της Βαβυλώνος εναντίον της Ιερουσαλήμ, θα συλλάβη αιχμάλωτον τον βασιλέα της και τους άρχοντάς της και θα φέρη αυτούς μαζί του εις την Βαβυλώνα.

Ιεζ. 17,13 καὶ λήψεται ἐκ τοῦ σπέρματος τῆς βασιλείας καὶ διαθήσεται πρὸς αὐτὸν διαθήκην καὶ εἰσάξει αὐτὸν ἐν ἀρᾷ, καὶ τοὺς ἡγεμόνας τῆς γῆς λήψεται

Ιεζ. 17,13 Επειτα θα πάρη ένα μέλος από την βασιλικήν οικογένειαν και θα συνάψη με αυτόν συμφωνίαν. Θα τον αναγκάση δε να ορκισθή δια την τήρησιν της συμφωνίας αυτής. Ο βασιλεύς της Βαβυλώνος θα πάρη επίσης μαζή του και τους άρχοντας της Ιουδαίας,

Ιεζ. 17,14 τοῦ γενέσθαι εἰς βασιλείαν ἀσθενῆ τὸ καθόλου μὴ ἐπαίρεσθαι, τοῦ φυλάσσειν τὴν διαθήκην αὐτοῦ καὶ ἱστάνειν αὐτήν.

Ιεζ. 17,14 ώστε να γίνη ασθενής η βασιλεία της και να μη ημπορή καθόλου να σήκωση κεφάλι και ούτω να τηρήση την συμφωνίαν με αυτόν και να του σταθή πιστή.

Ιεζ. 17,15 καὶ ἀποστήσεται ἀπ᾿ αὐτοῦ τοῦ ἐξαποστέλλειν ἀγγέλους ἑαυτοῦ εἰς Αἴγυπτον, τοῦ δοῦναι αὐτῷ ἵππους καὶ λαὸν πολύν. εἰ κατευθυνεῖ; εἰ διασωθήσεται ὁ ποιῶν ἐναντία; καὶ παραβαίνων διαθήκην εἰ διασωθήσεται;

Ιεζ. 17,15 Ο βασιλεύς όμως της Ιουδαίας θα επαναστατήση κατά του βασιλέως της Βαβυλώνος, θα στείλη αγγελιαφόρους εις την Αίγυπτον, δια να του δώσουν ιππικόν και στρατόν πολύν. Ταχα, θα επιτύχη εις τας προσπαθείας του; Θα διασωθή αυτός, που διαπράττει αντίθετα προς τας συμφωνίας; Αυτός που παραβαίνει την συναφθείσαν συνθήκην θα διασωθή;

Ιεζ. 17,16 ζῶ ἐγώ, λέγει Κύριος, ἐὰν μὴ ἐν ᾧ τόπῳ ὁ βασιλεὺς ὁ βασιλεύσας αὐτόν, ὃς ἠτίμωσε τὴν ἀράν μου καὶ ὃς παρέβη τὴν διαθήκην μου, μετ᾿ αὐτοῦ ἐν μέσῳ Βαβυλῶνος τελευτήσει.

Ιεζ. 17,16 Ορκίζομαι στον εαυτόν μου, λέγει ο Κυριος, ότι εις την χώραν του βασιλέως, ο οποίος τον εθεσεν στον θρόνον και του οποίου έχει καταπατήσει την ένορκον συμφωνίαν και έθραυσε την διαθήκην, θα μεταφερθή εις την χώραν αυτού του βασιλέως και πλησίον αυτού εις την Βαβυλώνα θα αποθάνη.

Ιεζ. 17,17 καὶ οὐκ ἐν δυνάμει μεγάλῃ οὐδὲ ἐν ὄχλῳ πολλῷ ποιήσει πρὸς αὐτὸν Φαραὼ πόλεμον, ἐν χαρακοβολίᾳ καὶ ἐν οἰκοδομῇ βελοστάσεων τοῦ ἐξᾶραι ψυχάς.

Ιεζ. 17,17 Ο Φαραώ δεν θα πράξη, όπως αυτός θέλει. Δεν θα έλθη με δύναμιν μεγάλην, με στρατιώτας πολυάριθμους, δια να κάμη προς χάριν του πόλεμον μέσα από χαρακώματα και με πολιορκητικάς μηχανάς και να θανατώση στρατιώτας της Βαβυλώνος.

Ιεζ. 17,18 καὶ ἠτίμωσεν ὁρκωμοσίαν τοῦ παραβῆναι διαθήκην, καὶ ἰδοὺ δέδωκε τὴν χεῖρα αὐτοῦ καὶ πάντα ταῦτα ἐποίησεν αὐτῷ· μὴ σωθήσεται;

Ιεζ. 17,18 Αυτός όμως ο βασιλεύς της Ιουδαίας εξηυτέλισε και κατεπάτησε τον όρκον του, παρέβη την συμφωνίαν ποι συνήψε προς τους Βαβυλωνίους, έδωσε το χέρι του εις συμμαχίαν και εζήτησε βοήθειαν από τον Φαραώ. Ολα αυτά τα έκαμε προς χάριν του. Μηπως όμως και θα κατορθώση να διασωθή;

Ιεζ. 17,19 διὰ τοῦτο εἰπόν· τάδε λέγει Κύριος· ζῶ ἐγὼ ἐὰν μὴ τὴν ὁρκωμοσίαν μου, ἣν ἠτίμωσε, καὶ τὴν διαθήκην μου, ἣν παρέβη, καὶ δώσω αὐτὰ εἰς κεφαλὴν αὐτοῦ.

Ιεζ. 17,19 Δια τούτο ειπέ· αυτά λέγει ο Κυριος· Ορκίζομαι στον εαυτόν μου, ότι δια την καταπάτησιν του όρκου του και δια την παράβασιν της διαθήκης μου, την οποίαν αυτός παρέβη, θα επιφέρω εξάπαντος επί της κεφαλής του τας τιμωρίας, που πρέπει.

Ιεζ. 17,20 καὶ ἐκπετάσω ἐπ᾿ αὐτὸν τὸ δίκτυόν μου, καὶ ἁλώσεται ἐν τῇ περιοχῇ αὐτοῦ.

Ιεζ. 17,20 Θα απλώσω επάνω από αυτόν το δίκτυόν μου και θα τον συλλάβω μέσα εις την περιοχήν του, όπου θα νομίζη τον εαυτόν του ασφαλή.

Ιεζ. 17,21 ἐν πάσῃ παρατάξει αὐτοῦ ἐν ῥομφαίᾳ πεσοῦνται, καὶ τοὺς καταλοίπους εἰς πάντα ἄνεμον διασπερῶ, καὶ ἐπιγνώσεσθε διότι ἐγὼ Κύριος λελάληκα. -

Ιεζ. 17,21 Το μεγαλύτερον μέρος των στρατευμάτων του θα πέση κάτω από την εχθρικήν ρομφαίαν και τους υπολοίπους θα διασκορπίσω προς όλας τας κατευθύνσεις. Και τότε θα μάθετε πολύ καλά, ότι εγώ είμαι ο Κυριος. Ελάλησα και έτσι θα γίνη”.

Ιεζ. 17,22 Διότι τάδε λέγει Κύριος· καὶ λήψομαι ἐγὼ ἐκ τῶν ἐκλεκτῶν τῆς κέδρου, ἐκ κορυφῆς καρδίας αὐτῶν ἀποκνιῶ καὶ καταφυτεύσω ἐγὼ ἐπ᾿ ὄρος ὑψηλόν·

Ιεζ. 17,22 Αυτά λέγει ο Κυριος· “εγώ θα πάρω κλάδον από τους εκλεκτούς κλάδους της κέδρου, από την κορυφήν της καρδίας της, θα τον αποκόψω και θα φυτεύσω αυτόν ασφαλή επάνω εις όρος υψηλόν.

Ιεζ. 17,23 καὶ κρεμάσω αὐτὸν ἐν ὄρει μετεώρῳ τῷ Ἰσραὴλ καὶ καταφυτεύσω, καὶ ἐξοίσει βλαστὸν καὶ ποιήσει καρπὸν καὶ ἔσται εἰς κέδρον μεγάλην, καὶ ἀναπαύσεται ὑποκάτω αὐτοῦ πᾶν θηρίον, καὶ πᾶν πετεινὸν ὑπὸ τὴν σκιὰν αὐτοῦ ἀναπαύσεται, τὰ κλήματα αὐτοῦ ἀποκατασταθήσεται.

Ιεζ. 17,23 Θα τον φυτεύσω, δια να ριζοβολήση ασφαλώς και να γίνη εμφανής, επάνω εις υψηλόν ορός της περιοχής του Ισραήλ. Θα βγάλη βλαστούς και θα κάμη καρπόν και θα γίνη κέδρος μεγάλη. Κατω από αυτήν θα αναπαυθούν όλα τα θηρία και υπό την σκιαν της θα αναπαυθούν όλα τα πτηνά. Οι κλάδοι αυτής στερεοί θα απλωθούν ολόγυρά της.

Ιεζ. 17,24 καὶ γνώσονται πάντα τὰ ξύλα τοῦ πεδίου διότι ἐγὼ Κύριος ὁ ταπεινῶν ξύλον ὑψηλὸν καὶ ὑψῶν ξύλον ταπεινὸν καὶ ξηραίνων ξύλον χλωρὸν καὶ ἀναθάλλων ξύλον ξηρόν· ἐγὼ Κύριος λελάληκα καὶ ποιήσω.

Ιεζ. 17,24 Και θα μάθουν όλα τα δένδρα της πεδιάδος, όλοι δηλαδή οι άνθρωποι της γης, ότι εγώ είμαι ο Κυριος, ο οποίος ταπεινώνω τα υψηλά δένδρα και ανυψώνω μεγαλοπρεπή τα ταπεινά δενδρύλλια. Ξηραίνω τα θαλλερά δένδρα και κάμνω να αναθάλλουν τα ξηρά δένδρα. Εγώ, ο Κυριος ωμίλησα και έτσι θα κάμω”.

ΙΕΖΕΚΙΗΛ 18

Ιεζ. 18,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 18,1 Ο Κυριος ωμίλησε προς εμέ και είπε·

Ιεζ. 18,2 υἱὲ ἀνθρώπου, τί ὑμῖν ἡ παραβολὴ αὕτη ἐν τοῖς υἱοῖς Ἰσραὴλ λέγοντες· οἱ πατέρες ἔφαγον ὄμφακα καὶ οἱ ὀδόντες τῶν τέκνων ἐγομφίασαν;

Ιεζ. 18,2 «“υιέ ανθρώπου, διατί υπάρχει μεταξύ σας, μεταξύ των Ισραηλιτών, αυτή η παροιμία που λέγεται· “οι πατέρες έφαγον τα άγουρα σταφύλια και τα δόντια των παιδιών αιμωδίασαν”.

Ιεζ. 18,3 ζῶ ἐγώ, λέγει Κύριος, ἐὰν γένηται ἔτι λεγομένη ἡ παραβολὴ αὕτη ἐν τῷ Ἰσραήλ·

Ιεζ. 18,3 Ορκίζομαι στον εαυτόν μου, λέγει ο Κυριος, ότι δεν θα λέγεται πλέον.η παροιμία αυτή μεταξύ των Ισραηλιτών.

Ιεζ. 18,4 ὅτι πᾶσαι αἱ ψυχαὶ ἐμαί εἰσιν, ὃν τρόπον ἡ ψυχὴ τοῦ πατρός, οὕτως καὶ ἡ ψυχὴ τοῦ υἱοῦ, ἐμαί εἰσιν· ἡ ψυχὴ ἡ ἁμαρτάνουσα, αὕτη ἀποθανεῖται. -

Ιεζ. 18,4 Καθε ζωή ανθρώπου είναι ιδική μου· όπως η ζωή του πατρός έτσι και η ζωή του παιδιού. Ιδικές μου είναι οι ζωές. Αυτός ο οποίος αμαρτάνει, αυτός και θα τιμωρηθή δια θανάτου.

Ιεζ. 18,5 Ὁ δὲ ἄνθρωπος ὃς ἔσται δίκαιος, ὁ ποιῶν κρίμα καὶ δικαιοσύνην,

Ιεζ. 18,5 Ο άνθρωπος όμως, ο οποίος είναι δίκαιος, αυτός ο οποίος τηρεί τας εντολάς μου και φέρεται με δικαιοσύνην,

Ιεζ. 18,6 ἐπὶ τῶν ὀρέων οὐ φάγεται καὶ τοὺς ὀφθαλμοὺς αὐτοῦ οὐ μὴ ἐπάρῃ πρὸς τὰ ἐνθυμήματα οἴκου Ἰσραὴλ καὶ τὴν γυναῖκα τοῦ πλησίον αὐτοῦ οὐ μὴ μιάνῃ καὶ πρὸς γυναῖκα ἐν ἀφέδρῳ οὖσαν οὐ προσεγγιεῖ

Ιεζ. 18,6 δεν θα φάγη ειδωλόθυτα κρέατα από τους επάνω εις τα όρη βωμούς των ειδώλων, δεν θα σηκώση τα βλέμματά του προς τα είδωλα του ειδωλολατρικού λαού, δεν θα μολύνη την γυναίκα του πλησίον του, δεν θα προσέλθη εις γυναίκα, η οποία ευρίσκεται εις τα καταμήνια της.

Ιεζ. 18,7 καὶ ἄνθρωπον οὐ μὴ καταδυναστεύσῃ, ἐνεχυρασμὸν ὀφείλοντος ἀποδώσει καὶ ἅρπαγμα οὐχ ἁρπᾶται, τὸν ἄρτον αὐτοῦ τῷ πεινῶντι δώσει καὶ γυμνὸν περιβαλεῖ

Ιεζ. 18,7 Δεν θα καταδυναστεύη άνθρωπον, θα αποδίδη το ενέχυρον χρεωφειλέτου πτωχού, δεν θα αρπάζη ξένα πράγματα. Θα δίδη προθύμως το ψωμί του στον πεινασμένον, και θα ενδύη τον γυμνόν.

Ιεζ. 18,8 καὶ τὸ ἀργύριον αὐτοῦ ἐπὶ τόκῳ οὐ δώσει καὶ πλεονασμὸν οὐ λήψεται καὶ ἐξ ἀδικίας ἀποστρέψει τὴν χεῖρα αὐτοῦ, κρίμα δίκαιον ποιήσει ἀνὰ μέσον ἀνδρὸς καὶ ἀνὰ μέσον τοῦ πλησίον αὐτοῦ

Ιεζ. 18,8 Δεν θα δανείζη τα χρήματά του με τόκον, δεν θα παίρνη περισσότερα είδη από όσα έχει δώσει. Από αδίκους πράξεις θα απομακρύνη το χέρι του. Θα δικάζη και θα κρίνη δικαίως ανθρώπους, οι οποίοι έχουν διαφοράς μεταξύ των.

Ιεζ. 18,9 καὶ τοῖς προστάγμασί μου πεπόρευται καὶ τὰ δικαιώματά μου πεφύλακται τοῦ ποιῆσαι αὐτά· δίκαιος οὗτός ἐστι, ζωῇ ζήσεται, λέγει Κύριος.

Ιεζ. 18,9 Θα βαδίζη σύμφωνα με τας εντολάς μου και θα καταβάλλη κάθε προσπάθειαν και προσοχήν να τηρή τας εντολάς μου. Αυτός είναι δίκαιος και αυτός εξάπαντος θα ζήση, λέγει ο Κυριος.

Ιεζ. 18,10 Καὶ ἐὰν γεννήσῃ υἱὸν λοιμὸν ἐκχέοντα αἷμα καὶ ποιοῦντα ἁμαρτήματα,

Ιεζ. 18,10 Αυτός δε ο άνθρωπος, εάν αποκτήση υιόν διεφθαρμένον, ο οποίος χύνει αίμα αθώον και διαπράττει αμαρτήματα

Ιεζ. 18,11 ἐν τῇ ὁδῷ τοῦ πατρὸς αὐτοῦ τοῦ δικαίου οὐκ ἐπορεύθη, ἀλλὰ καὶ ἐπὶ τῶν ὀρέων ἔφαγε καὶ τὴν γυναῖκα τοῦ πλησίον αὐτοῦ ἐμίανε

Ιεζ. 18,11 και δεν βαδίζει σύμφωνα με τον δρόμον του πατρός του του δικαίου, αλλά επάνω εις τα όρη τρώγει ειδωλόθυτα προ των βωμών των ειδώλων και την γυναίκα του πλησίον αυτού εμίανε,

Ιεζ. 18,12 καὶ πτωχὸν καὶ πένητα κατεδυνάστευσε καὶ ἅρπαγμα ἥρπασε καὶ ἐνεχυρασμὸν οὐκ ἀπέδωκε καὶ εἰς τὰ εἴδωλα ἔθετο τοὺς ὀφθαλμοὺς αὐτοῦ, ἀνομίαν πεποίηκε,

Ιεζ. 18,12 τον δε πτωχόν και τον πένητα τον κατετυράννησε και ήρπασε βιαίως ξένα πράγματα και δεν απέδωσε το ενέχυρον πτωχού και προς τα είδωλα έστρεψε λατρευτικά τα μάτια του, αυτός έχει διαπράξει παρανομίαν.

Ιεζ. 18,13 μετὰ τόκου ἔδωκε καὶ πλεονασμὸν ἔλαβεν, οὗτος ζωῇ οὐ ζήσεται, πάσας τὰς ἀνομίας ταύτας ἐποίησε, θανάτῳ θανατωθήσεται, τὸ αἷμα αὐτοῦ ἐπ᾿ αὐτὸν ἔσται. -

Ιεζ. 18,13 Εδάνειζε δε τα χρήματά του με τόκον και ελάμβανε περισσότερα οπό εκείνα που έδιδε. Αυτός δεν θα ζήση πλέον, διότι έχει διαπράξει όλας αυτάς τας παρανομίας. Θα αποθάνη εξαπαντος, το αίμα του θα πέση επάνω στο κεφάλι του.

Ιεζ. 18,14 Ἐὰν δὲ γεννήσῃ υἱόν, καὶ ἴδῃ πάσας τὰς ἁμαρτίας τοῦ πατρὸς αὐτοῦ, ἃς ἐποίησε, καὶ φοβηθῇ καὶ μὴ ποιήσῃ κατ᾿ αὐτάς,

Ιεζ. 18,14 Εάν όμως αυτός ο αμαρτωλός και ασεβής γεννήση υιόν, αυτός δε ίδη όλας τας αμαρτίας του πατρός του, αυτάς τας οποίας εκείνος διέπραξε, θα φοβηθή δε και δεν θα πράξη σύμφωνα με αυτάς,

Ιεζ. 18,15 ἐπὶ τῶν ὀρέων οὐ βέβρωκε καὶ τοὺς ὀφθαλμοὺς αὐτοῦ οὐκ ἔθετο εἰς τὰ ἐνθυμήματα οἴκου Ἰσραὴλ καὶ τὴν γυναῖκα τοῦ πλησίον αὐτοῦ οὐκ ἐμίανε

Ιεζ. 18,15 δεν θα τρώγη, δηλαδή, τα ειδωλόθυτα φαγητά επάνω εις τα όρη, δεν θα προσηλώνη τα μάτια του με ευλάβειαν και σεβασμόν εις τα είδωλα του ειδωλολατρικού λαού, δεν θα μολύνη την γυναίκα του πλησίον,

Ιεζ. 18,16 καὶ ἄνθρωπον οὐ κατεδυνάστευσε καὶ ἐνεχυρασμὸν οὐκ ἐνεχύρασε καὶ ἅρπαγμα οὐχ ἥρπασε, τὸν ἄρτον αὐτοῦ τῷ πεινῶντι ἔδωκε καὶ γυμνὸν περιέβαλε,

Ιεζ. 18,16 ανθρωπον δε δεν θα καταδυναστεύση, ενέχυρον πτωχού χρεωφειλέτου δεν θα λαμβάνη, δεν θα αρπάζη ξένα πράγματα, από τον άρτον αυτού θα δίνη στον πεινώντα και τον γυμνόν θα ενδύη·

Ιεζ. 18,17 καὶ ἀπὸ ἀδικίας ἀπέστρεψε τὴν χεῖρα αὐτοῦ, τόκον οὐδὲ πλεονασμὸν οὐκ ἔλαβε, δικαιοσύνην ἐποίησε καὶ ἐν τοῖς προστάγμασί μου ἐπορεύθη, οὐ τελευτήσει ἐν ἀδικίαις πατρὸς αὐτοῦ, ζωῇ ζήσεται.

Ιεζ. 18,17 θα αποστρέφη τα χέρια του πάντοτε από τας αδικίας, τόκον δεν θα παίρνη, ούτε περισσότερα από όσα έχει δανείσει θα λαμβάνη, θα πραγματοποιή δε δικαιοσύνην καθ' όλην του την ζωήν, θα πορεύεται σύμφωνα με τας εντολάς μου, αυτός δεν θα αποθάνη εξ αιτίας των αμαρτιών του πατρός του. Ασφαλώς και βεβαίως θα ζήση.

Ιεζ. 18,18 ὁ δὲ πατὴρ αὐτοῦ ἐὰν θλίψει θλίψῃ καὶ ἁρπάσῃ ἅρπαγμα, ἐναντία ἐποίησεν ἐν μέσῳ τοῦ λαοῦ μου καὶ ἀποθανεῖται ἐν τῇ ἀδικίᾳ αὐτοῦ. -

Ιεζ. 18,18 Ο πατέρας του όμώς εάν πιέση και καταθλίψη τον πτωχόν και αρπάση βιαίως ξένα πράγματα, θα διαπράττη εν μέσω του ισραηλιτικού λαού αντίθετα από εκείνα, τα οποία πράττει ο υιός του. Αυτός θα αποθάνη ασφαλώς και βεβαίως εξ αιτίας των αμαρτιών του.

Ιεζ. 18,19 Καὶ ἐρεῖτε· τί ὅτι οὐκ ἔλαβε τὴν ἀδικίαν ὁ υἱὸς τοῦ πατρός; ὅτι ὁ υἱὸς δικαιοσύνην καὶ ἔλεος πεποίηκε, πάντα τὰ νόμιμά μου συνετήρησε καὶ ἐποίησεν αὐτά· ζωῇ ζήσεται.

Ιεζ. 18,19 Και τότε θα πήτε· Διατί το παιδί δεν υπέστη την τιμωρίαν των αδικιών του πατρός του; Διότι είναι υιός δικαιοσύνης, έδειξε ευσπλαγχνίαν, ετήρησεν όλας τας εντολάς μου και τας εφήρμοσε πιστώς. Αυτός ασφαλώς και βεβαίως θα ζήση.

Ιεζ. 18,20 ἡ δὲ ψυχὴ ἡ ἁμαρτάνουσα ἀποθανεῖται· ὁ δὲ υἱὸς οὐ λήψεται τὴν ἀδικίαν τοῦ πατρός, οὐδὲ ὁ πατὴρ λήψεται τὴν ἀδικίαν τοῦ υἱοῦ· δικαιοσύνη δικαίου ἐπ᾿ αὐτὸν ἔσται, καὶ ἀνομία ἀνόμου ἐπ᾿ αὐτὸν ἔσται.

Ιεζ. 18,20 Ανθρωπος όμως ο οποίος πεισμόνως και αμετανοήτως αμαρτάνει, αυτός θα αποθάνη πολύ σύντομα. Το παιδί δεν θα πάρη επάνω του τας αδικίας του πατρός. Ούτε ο πατέρας θα είναι υπεύθυνος δια τας αδικίας του παιδιού. Η αρετή του δικαίου θα μείνη εις αυτόν κτήμα αναφαίρετον· όπως επίσης και η παρανομία του αμαρτωλού θα μένη πάντοτε εις βάρος του αμαρτωλού.

Ιεζ. 18,21 καὶ ὁ ἄνομος ἐὰν ἀποστρέψῃ ἐκ πασῶν τῶν ἀνομιῶν αὐτοῦ, ὧν ἐποίησε, καὶ φυλάξηται πάσας τὰς ἐντολάς μου καὶ ποιήσῃ δικαιοσύνην καὶ ἔλεος, ζωῇ ζήσεται καὶ οὐ μὴ ἀποθάνῃ.

Ιεζ. 18,21 Εάν όμως ο αμαρτωλός μετανοήση και αποστροφή όλας τας αμαρτίας, τας οποίας διέπραξε, και προσπαθήση να τηρήση όλας τας εντολάς μου και να εφαρμόση δικαιοσύνην και έλεος, θα μακροημερεύση και δεν θα τιμωρηθή με πρόωρον θάνατον.

Ιεζ. 18,22 πάντα τὰ παραπτώματα αὐτοῦ, ὅσα ἐποίησεν, οὐ μνησθήσεται, ἐν τῇ δικαιοσύνῃ αὐτοῦ, ᾗ ἐποίησε, ζήσεται.

Ιεζ. 18,22 Ολα τα αμαρτήματα, τα οποία είχε διαπράξει, δεν θα τα, ενθυμηθή πλέον ο Θεός. Χαρις δε εις την ενάρετον ζωήν του, την οποίαν ζη, θα ζήση επί μακρόν.

Ιεζ. 18,23 μὴ θελήσει θελήσω τὸν θάνατον τοῦ ἀνόμου, λέγει Κύριος, ὡς τὸ ἀποστρέψαι αὐτὸν ἐκ τῆς ὁδοῦ τῆς πονηρᾶς καὶ ζῆν αὐτόν;

Ιεζ. 18,23 Μηπως, τάχα, εγώ θέλω τον θάνατον του αμαρτωλού, λέγει ο Κυριος, όπως και όσον θέλω και επιθυμώ να απαρνηθή αυτός τον αμαρτωλόν τρόπον τη ζωής, να επιστρέψη εν μετανοία προς εμέ, δια να ζήση επί μακρόν;

Ιεζ. 18,24 ἐν δὲ τῷ ἀποστρέψαι δίκαιον ἐκ τῆς δικαιοσύνης αὐτοῦ καὶ ποιῆσαι ἀδικίαν κατὰ πάσας τὰς ἀνομίας, ἃς ἐποίησεν ὁ ἄνομος, πᾶσαι αἱ δικαιοσύναι αὐτοῦ, ἃς ἐποίησεν, οὐ μὴ μνησθῶσιν· ἐν τῷ παραπτώματι αὐτοῦ, ᾧ παρέπεσε, καὶ ἐν ταῖς ἁμαρτίαις αὐτοῦ, αἷς ἥμαρτεν, ἐν αὐταῖς ἀποθανεῖται.

Ιεζ. 18,24 Εάν εξ άλλου ο δίκαιος άνθρωπος εγκαταλείψη τη εναρετον αυτού ζωήν και διαπράξη αδικίας, εκτραπή εις όλας τας παρανομίας, τας οποίας διαπράττει ο ασεβής, όλαι αι αρεταί αυτού, τας οποίας έως τότε έχει κατορθώσει,δεν θα ληφθούν υπ' όψιν. Ενεκα δε των παραπτωμάτων, εις τα οποία έχει περιπέσει, και των αμαρτιών τας οποίας διέπραξε, θα τιμωρηθή δια τας αμαρτίας του αυτάς.

Ιεζ. 18,25 καὶ εἴπατε· οὐ κατευθύνει ἡ ὁδὸς Κυρίου. ἀκούσατε δὴ πᾶς ὁ οἶκος Ἰσραήλ· μὴ ἡ ὁδός μου οὐ κατευθύνει; οὐχὶ ἡ ὁδὸς ὑμῶν οὐ κατευθύνει;

Ιεζ. 18,25 Σεις όμως είπατε και λέγετε· “Αυτός ο τρόπος της ενεργείας του Κυρίου δεν είναι ευθύς και δίκαιος”. Ακούσατε, λοιπόν, όλοι σεις οι Ισραηλίται· ο ιδικός μου τρόπος και δρόμος δεν είναι ευθύς και δίκαιος η η ιδική σας νοοτροπία και οδός δεν είναι ευθεία και δικαία;

Ιεζ. 18,26 ἐν τῷ ἀποστρέψαι τὸν δίκαιον ἐκ τῆς δικαιοσύνης αὐτοῦ καὶ ποιήσει παράπτωμα καὶ ἀποθάνῃ, ἐν τῷ παραπτώματι, ᾧ ἐποίησεν, ἐν αὐτῷ ἀποθανεῖται.

Ιεζ. 18,26 Οταν ο δίκαιος αποστραφή και απομακρυνθή από τον δρόμον της αρετής και διαπράξη αμετανοήτως το κακόν και αποθάνη ένεκα της αιτίας αυτής, εξ αιτίας των αμαρτιών τας οποίας διέπραξεν, αυτός αποθνήσκει.

Ιεζ. 18,27 καὶ ἐν τῷ ἀποστρέψαι ἄνομον ἀπὸ τῆς ἀνομίας αὐτοῦ, ἧς ἐποίησε, καὶ ποιήσει κρίμα καὶ δικαιοσύνην, οὗτος τὴν ψυχὴν αὐτοῦ ἐφύλαξε

Ιεζ. 18,27 Οπως επίσης, όταν ο αμαρτωλός αποστραφή και απομακρυνθή από τον δρόμον της ασεβείας και αμαρτωλότητος αυτού, εις την οποίαν έχει ζήσει και εφαρμόση τας εντολάς και τηρήση δικαιοσύνην, αυτός διαφυλάττει την ζωήν του επί μακρόν.

Ιεζ. 18,28 καὶ ἀπέστρεψεν ἐκ πασῶν τῶν ἀσεβειῶν αὐτοῦ, ὧν ἐποίησε, ζωῇ ζήσεται, οὐ μὴ ἀποθάνῃ.

Ιεζ. 18,28 Τούτο δέ, διότι μετενόησε και απεμακρύνθη από όλας τας ασεβείς και αμαρτωλάς πράξεις, τας οποίας διέπραξε. Θα ζήση επί μακρόν και δεν θα τιμωρηθή με πρόωρον θάνατον.

Ιεζ. 18,29 καὶ λέγουσιν ὁ οἶκος τοῦ Ἰσραήλ· οὐ κατορθοῖ ἡ ὁδὸς Κυρίου. μὴ ἡ ὁδός μου οὐ κατορθοῖ, οἶκος Ἰσραήλ; οὐχὶ ἡ ὁδὸς ὑμῶν οὐ κατορθοῖ;

Ιεζ. 18,29 Εν τούτοις ο ισραηλιτικός λαός λέγει· “ο τρόπος της ενεργείας του Κυρίου δεν είναι δίκαιος”. Ο ιδικός μου τρόπος ενεργείας δεν είναι δίκαιος, ω Ισραηλίται; Η η ιδική σας νοοτροπία και ο ιδικός σας τρόπος ζωής δεν είναι δίκαιος;

Ιεζ. 18,30 ἕκαστον κατὰ τὴν ὁδὸν αὐτοῦ κρινῶ ὑμᾶς, οἶκος Ἰσραήλ, λέγει Κύριος. ἐπιστράφητε καὶ ἀποστρέψατε ἐκ πασῶν τῶν ἀσεβειῶν ὑμῶν, καὶ οὐκ ἔσονται ὑμῖν εἰς κόλασιν ἀδικίας.

Ιεζ. 18,30 Δια τούτο και εγώ τον καθένα από σας ω Ισραηλίται, θα τον κρίνω ανάλογα με την ζώην, την οποίαν έζησε. Μετανοήσατε, λοιπόν, και επιστρέψατε προς εμέ. Απομακρυνθήτε από όλας τας ασεβείς πράξεις σας και αυταί δεν θα είναι πλέον δια σας αιτία τιμωρίας και καταδίκης.

Ιεζ. 18,31 ἀποῤῥίψατε ἀφ᾿ ἑαυτῶν πάσας τὰς ἀσεβείας ὑμῶν, ἃς ἠσεβήσατε εἰς ἐμὲ καὶ ποιήσατε ἑαυτοῖς καρδίαν καινὴν καὶ πνεῦμα καινόν· καὶ ἱνατί ἀποθνήσκετε, οἶκος Ἰσραήλ;

Ιεζ. 18,31 Πετάξτε από επάνω σας όλας τας πονηράς πράξεις, τας οποίας ασεβούντες προς εμέ διεπράξατε, και βάλετε μέσα σας καινούργια καρδιά και νέον πνεύμα. Διατί εξακολουθείτε να αποθνήσκετε εξ αιτίας των αμαρτιών σας, ω Ισραηλίται;

Ιεζ. 18,32 διότι οὐ θέλω τὸν θάνατον τοῦ ἀποθνήσκοντος, λέγει Κύριος.

Ιεζ. 18,32 Διότι εγώ δεν επιθυμώ και δεν θέλω τον θάνατον εκείνου, ο οποίος αποθνήσκει αμετανόητος εις τας αμαρτίας του”, λέγει ο Κυριος.

ΙΕΖΕΚΙΗΛ 19

Ιεζ. 19,1 Καὶ σὺ λαβὲ θρῆνον ἐπὶ τὸν ἄρχοντα τοῦ Ἰσραὴλ

Ιεζ. 19,1 Και συ, προφήτα, άρχισε να θρηνολογης δια τον βασιλέα του ιουδαϊκού λαού

Ιεζ. 19,2 καὶ ἐρεῖς· τί ἡ μήτηρ σου; σκύμνος· ἐν μέσῳ λεόντων ἐγενήθη, ἐν μέσῳ λεόντων ἐπλήθυνε σκύμνους αὐτῆς.

Ιεζ. 19,2 και είπε· Ποιά είναι η μητέρα σου; Τέκνον λεαίνης, ανάμεσα εις άλλους λέοντας εγεννήθη και ανάμεσα εις άλλους λέοντας εγέννησε πολλούς μικρούς λέοντας.

Ιεζ. 19,3 καὶ ἀπεπήδησεν εἷς τῶν σκύμνων αὐτῆς, λέων ἐγένετο καὶ ἔμαθε τοῦ ἁρπάζειν ἁρπάγματα, ἀνθρώπους ἔφαγε.

Ιεζ. 19,3 Ενας από τους λεοντιδείς ανεπτύχθη πολύ και δεκρίθη, έγινε λέων, έμαθε να αρπάζη τα θύματά του, έφαγεν ανθρώπους.

Ιεζ. 19,4 καὶ ἤκουσαν κατ᾿ αὐτοῦ ἔθνη, ἐν τῇ διαφθορᾷ αὐτῶν συνελήφθη, καὶ ἤγαγον αὐτὸν ἐν κημῷ εἰς γῆν Αἰγύπτου.

Ιεζ. 19,4 Τα άλλα έθνη ήκουσαν να γίνεται λόγος εναντίον αυτού, έστησαν δολίαν παγίδα και τον συνέλαβαν, τον εφίμωσαν και τον οδήγησαν εις την χώραν της Αιγύπτου.

Ιεζ. 19,5 καὶ εἶδεν ὅτι ἀπῶσται ἀπ᾿ αὐτῆς, ἀπώλετο ἡ ὑπόστασις αὐτῆς, καὶ ἔλαβεν ἄλλον ἐκ τῶν σκύμνων αὐτῆς, λέοντα ἔταξεν αὐτόν,

Ιεζ. 19,5 Η μητέρα του, η λέαινα, είδεν ότι ο λέων αυτός απεσπάσθη και απεμακρύνθη από αυτήν. Εχασε κάθε ελπίδα δια την ύπαρξίν του και επήρεν έναν άλλον από τους σκύμνους της, τον ανέδειξε και τον εγκατέστησεν ως λέοντα.

Ιεζ. 19,6 καὶ ἀνεστρέφετο ἐν μέσῳ λεόντων, λέων ἐγένετο καὶ ἔμαθεν ἁρπάζειν ἁρπάγματα, ἀνθρώπους ἔφαγε·

Ιεζ. 19,6 Αυτός εζούσε ανάμεσα στους άλλους λέοντας, έγινε πραγματικός λέων, έμαθε να αρπάζη τα θύματά του και να τρώγη τους ανθρώπους.

Ιεζ. 19,7 καὶ ἐνέμετο τῷ θράσει αὐτοῦ καὶ τὰς πόλεις αὐτῶν ἐξηρήμωσε καὶ ἠφάνισε γῆν καὶ τὸ πλήρωμα αὐτῆς ἀπὸ φωνῆς ὠρυώματος αὐτοῦ.

Ιεζ. 19,7 Με θράσος πολύ ελυμαίνετο τα πάντα, ερήμωνε τας πόλεις των ανθρώπων, εξωλόθρευσε την χώραν, τους ανθρώπους και τα ζώα αυτής ετρομοκρατούσε με τους βρυχηθμούς του.

Ιεζ. 19,8 καὶ ἔδωκαν ἐπ᾿ αὐτὸν ἔθνη ἐκ χωρῶν κυκλόθεν καὶ ἐξεπέτασαν ἐπ᾿ αὐτὸν δίκτυα αὐτῶν, ἐν διαφθορᾷ αὐτῶν συνελήφθη·

Ιεζ. 19,8 Τα άλλα έθνη από τας γύρω χώρας των συνησπίσθησαν και εβάδισαν εναντίον αυτού. Ηπλωσαν δι' αυτόν τα δίκτυά των, τον συνέλαβαν εις την δολίαν παγίδα των.

Ιεζ. 19,9 καὶ ἔθεντο αὐτὸν ἐν κημῷ καὶ ἐν γαλεάγρᾳ, ἦλθε πρὸς βασιλέα Βαβυλῶνος, καὶ εἰσήγαγεν αὐτὸν εἰς φυλακήν, ὅπως μὴ ἀκουσθῇ ἡ φωνὴ αὐτοῦ ἐπὶ τὰ ὄρη τοῦ Ἰσραήλ.

Ιεζ. 19,9 Τον εφίμωσαν, τον έβαλαν μέσα εις κλωβόν, τον έφεραν προς τον βασιλέα της Βαβυλώνος και εκείνος τον έρριψεν εις την φυλακήν, δια να μη ακουσθή πλέον η φωνή του επάνω εις τα όρη της γης Ισραήλ !

Ιεζ. 19,10 ἡ μήτηρ σου ὡς ἄμπελος καὶ ὡς ἄνθος ἐν ῥόᾳ ἐν ὕδατι πεφυτευμένη, ὁ καρπὸς αὐτῆς καὶ ὁ βλαστὸς αὐτῆς ἐγένετο ἐξ ὕδατος πολλοῦ.

Ιεζ. 19,10 Η μητέρα σου είναι ωσάν την άμπελον. Είναι ωσάν το άνθος της ροδιάς, η οποία έχει φυτευθή πλησίον εις ύδατα. Οι καρποί και οι βλαστοί της ήσαν άφθονοι, χάρις εις τα πλούσια ποτίσματα.

Ιεζ. 19,11 καὶ ἐγένετο αὐτῇ ῥάβδος ἐπὶ φυλὴν ἡγουμένων, καὶ ὑψώθη τῷ μεγέθει αὐτῆς ἐν μέσῳ στελεχῶν καὶ εἶδε τὸ μέγεθος αὐτῆς ἐν πλήθει κλημάτων αὐτῆς.

Ιεζ. 19,11 Εβλάστησε και ανεπτύχθη εις αυτήν ισχυρύς βλαστός, σκήπτρον εις φυλήν αρχόντων. Και ο βλαστός αυτός υψώθη και ανεπτύχθη, διεκρίθη δια το μέγεθός του ανάμεσα εις άλλα στελέχη. Η μήτηρ σου είδε το μέγεθος του σκήπτρου αυτού μεταξύ του πλήθους των άλλων βλαστών της.

Ιεζ. 19,12 καὶ κατεκλάσθη ἐν θυμῷ, ἐπὶ γῆν ἐῤῥίφη, καὶ ἄνεμος ὁ καύσων ἐξήρανε τὰ ἐκλεκτὰ αὐτῆς· ἐξεδικήθη καὶ ἐξηράνθη ἡ ῥάβδος ἰσχύος αὐτῆς, πῦρ ἀνήλωσεν αὐτήν.

Ιεζ. 19,12 Αίφνης όμως συνετρίβη αυτή με θυμόν, ερρίφθη κάτω στο έδαφος. Ο καυστικός άνεμος εξήρανε τους εκλεκτούς βλαστούς της. Ετιμωρήθη και εξηράνθη η βασιλική ράβδος. Το πυρ την κατέφαγε.

Ιεζ. 19,13 καὶ νῦν πεφύτευκαν αὐτὴν ἐν τῇ ἐρήμῳ, ἐν γῇ ἀνύδρῳ·

Ιεζ. 19,13 Τωρα είναι φυτευμένη εις μίαν έρημον και χωρίς νερό περιοχήν.

Ιεζ. 19,14 καὶ ἐξῆλθε πῦρ ἐκ ῥάβδου ἐκλεκτῶν αὐτῆς καὶ κατέφαγεν αὐτήν, καὶ οὐκ ἦν ἐν αὐτῇ ῥάβδος ἰσχύος. φυλὴ εἰς παραβολὴν θρήνου ἐστὶ καὶ ἔσται εἰς θρῆνον.

Ιεζ. 19,14 Φωτιά εβγήκεν από την ράβδον ανάμεσα από τους άλλους εκλεκτούς βλαστούς της και την κατέφαγε. Και έτσι δεν υπάρχει εις αυτήν την άμπελον ο εξαιρετικός και ισχυρός εκείνος βλαστός. Η παραβολή αυτή αναφέρεται εις μίαν φυλήν αξιοθρήνητον, και θα είναι η φυλή αυτή αξία θρήνου επί πολύν χρόνον.

ΙΕΖΕΚΙΗΛ 20

Ιεζ. 20,1 Καὶ ἐγένετο ἐν τῷ ἔτει τῷ ἑβδόμῳ, ἐν τῷ πέμπτῳ μηνί, δεκάτῃ τοῦ μηνός, ἦλθον ἄνδρες ἐκ τῶν πρεσβυτέρων οἴκου Ἰσραὴλ ἐπερωτῆσαι τὸν Κύριον καὶ ἐκάθισαν πρὸ προσώπου μου.

Ιεζ. 20,1 Κατά το έβδομον έτος, τον πέμπτον μήνα, την δεκάτην του μηνός, ήλθον μερικοί άνδρες από τους πρεσβυτέρους του ισραηλιτικού λαού, να ερωτήσουν τον Κυριον και εκάθισαν ενώπιόν μου.

Ιεζ. 20,2 καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 20,2 Ο Κυριος ομίλησε προς εμέ και είπε·

Ιεζ. 20,3 υἱὲ ἀνθρώπου, λάλησον πρὸς τοὺς πρεσβυτέρους τοῦ οἴκου Ἰσραὴλ καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος· εἰ ἐπερωτῆσαί με ὑμεῖς ἔρχεσθε; ζῶ ἐγὼ εἰ ἀποκριθήσομαι ὑμῖν, λέγει Κύριος·

Ιεζ. 20,3 “υιέ ανθρώπου, ομίλησε προς τους πρεσβυτέρους του Ιουδαϊκού λαού και είπε προς αυτούς· αυτά λέγει ο Κυριος· Αληθώς έρχεσθε να με ερωτήσετε; Ορκίζομαι στον εαυτόν μου, ότι δεν θα αποκριθώ κατά τας διαθέσεις σας, λέγει ο Κυριος.

Ιεζ. 20,4 εἰ ἐκδικήσω αὐτοὺς ἐκδικήσει, υἱὲ ἀνθρώπου, τὰς ἀνομίας τῶν πατέρων αὐτῶν διαμάρτυραι αὐτοῖς

Ιεζ. 20,4 Υιέ ανθρώπου, να διαμαρτυρηθής ζωηρώς δια τας αμαρτίας των προγόνων των και ειπέ ότι και αυτούς τους ιδίους θα τιμωρήσω δια τας ιδικάς των αμαρτίας.

Ιεζ. 20,5 καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος· ἀφ᾿ ἧς ἡμέρας ᾑρέτισα τὸν οἶκον Ἰσραὴλ καὶ ἐγνωρίσθην τῷ σπέρματι οἴκου Ἰακὼβ καὶ ἐγνώσθην αὐτοῖς ἐν γῇ Αἰγύπτου καὶ ἀντελαβόμην τῇ χειρί μου αὐτῶν λέγων· ἐγὼ Κύριος ὁ Θεὸς ὑμῶν,

Ιεζ. 20,5 Ειπέ, λοιπόν, προς αυτούς· Αυτά λέγει ο Κυριος. Από την ημέραν εκείνην, κατά την οποίαν ανάμεσα από όλους τους λαούς εξέλεξα τον ισραηλιτικόν λαόν και κατέστησα τον εαυτόν μου γνωστόν στους απογόνους του Ιακώβ, και εγνωρίσθην εις αυτούς εις την χώραν της Αιγύπτου και τους επήρα με την παντοδύναμον δεξιάν μου, τους είπα· εγώ είμαι Κυριος ο Θεός σας,

Ιεζ. 20,6 ἐν ἐκείνῃ τῇ ἡμέρᾳ ἀντελαβόμην τῇ χειρί μου αὐτῶν τοῦ ἐξαγαγεῖν αὐτοὺς ἐκ γῆς Αἰγύπτου εἰς τὴν γῆν, ἣν ἡτοίμασα αὐτοῖς, γῆν ῥέουσαν γάλα καὶ μέλι, κηρίον ἐστὶ παρὰ πᾶσαν τὴν γῆν.

Ιεζ. 20,6 Κατά την ημέραν εκείνην τους επήρα με την παντοδύναμον δεξιάν μου, δια να βγάλω αυτούς ελευθέρους από την χώραν της Αιγύπτου και να τους οδηγήσω εις χώραν, την οποίαν ητοίμασα προς χάριν αυτών· χώραν, η οποία ρέει γάλα και μέλι, χώραν η οποία δια την μεγάλην ευφορίαν της, ομοιάζει με κηρήθραν περισσότερον από κάθε άλλην περιοχήν.

Ιεζ. 20,7 καὶ εἶπα πρὸς αὐτούς· ἕκαστος βδελύγματα τῶν ὀφθαλμῶν αὐτοῦ ἀποῤῥιψάτω, καὶ ἐν τοῖς ἐπιτηδεύμασιν Αἰγύπτου μὴ μιαίνεσθε, ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Ιεζ. 20,7 Είπα προς αυτούς· ο καθένας από σας ας πετάξη μακρυά τα βδελυρά είδωλα, τα οποία εβλέπατε εις την χώραν της Αιγύπτου, και μη μολύνεσθε με τας πονηράς και μολυσμένας πράξεις των κατοίκων της Αιγύπτου. Εγώ είμαι Κυριος ο Θεός σας.

Ιεζ. 20,8 καὶ ἀπέστησαν ἀπ᾿ ἐμοῦ καὶ οὐκ ἠθέλησαν εἰσακοῦσαί μου, τὰ βδελύγματα τῶν ὀφθαλμῶν αὐτῶν οὐκ ἀπέῤῥιψαν καὶ τὰ ἐπιτηδεύματα Αἰγύπτου οὐκ ἐγκατέλιπον. καὶ εἶπα τοῦ ἐκχέαι τὸν θυμόν μου ἐπ᾿ αὐτοὺς τοῦ συντελέσαι τὴν ὀργήν μου ἐν αὐτοῖς ἐν μέσῳ γῆς Αἰγύπτου.

Ιεζ. 20,8 Αυτοί όμως επεμακρύνθησαν από εμέ, δεν ηθέλησαν να υπακούσουν εις την φωνήν μου. Τα βδελυρά είδωλα, που έβλεπαν εις την χώραν της Αιγύπτου, δεν τα απέρριψαν. Τα αμαρτωλά έργα των Αιγυπτίων δεν τα απηρνήθησαν και δεν τα εγκατέλειψαν. Είπα να αφήσω να εκσπάση ο θυμός μου κατ' αυτών και να ολοκληρώσω την οργήν μου εναντίον των, όταν ακόμη ευρίσκοντο εις την Αίγυπτον.

Ιεζ. 20,9 καὶ ἐποίησα ὅπως τὸ ὄνομά μου τὸ παράπαν μὴ βεβηλωθῇ ἐνώπιον τῶν ἐθνῶν, ὧν αὐτοί εἰσιν ἐν μέσῳ αὐτῶν, ἐν οἷς ἐγνώσθην πρὸς αὐτοὺς ἐνώπιον αὐτῶν τοῦ ἐξαγαγεῖν αὐτοὺς ἐκ γῆς Αἰγύπτου.

Ιεζ. 20,9 Επραξα όμως και έδειξα έλεος και συγκατάβασιν προς αυτούς, δια να μη κατηγορηθή και βεβηλωθή καθόλου το Ονομά μου μεταξύ των ειδωλολατρικών λαών, εν μέσω των οποίων αυτοί εζούσαν και ενώπιον των οποίων κατέστησα εις αυτούς γνωστόν το Ονομά μου και υπεσχέθην να τους βγάλω ελευθέρους από την χώραν της Αιγύπτου.

Ιεζ. 20,10 καὶ ἤγαγον αὐτοὺς εἰς τὴν ἔρημον

Ιεζ. 20,10 Και πράγματι, τους εβγαλα ελευθέρους από την Αίγυπτον, τους ωδηγησα εις έρημον περιοχήν

Ιεζ. 20,11 καὶ ἔδωκα αὐτοῖς τὰ προστάγματά μου καὶ τὰ δικαιώματά μου ἐγνώρισα αὐτοῖς, ὅσα ποιήσει αὐτὰ ἄνθρωπος καὶ ζήσεται ἐν αὐτοῖς.

Ιεζ. 20,11 και εκεί έδωκα εις αυτούς τας εντολάς μου. Κατέστησα εις αυτούς γνωστά τα προστάγματά μου, τα οποία, εάν ο άνθρωπος τα εφαρμόση εις την ζωήν του, θα ζήση ειρηνικός και ασφαλής.

Ιεζ. 20,12 καὶ τὰ σάββατά μου ἔδωκα αὐτοῖς τοῦ εἶναι εἰς σημεῖον ἀνὰ μέσον ἐμοῦ καὶ ἀνὰ μέσον αὐτῶν τοῦ γνῶναι αὐτοὺς διότι ἐγὼ Κύριος ὁ ἁγιάζων αὐτούς.

Ιεζ. 20,12 Εδωσα εις αυτούς την εορτήν και την αργίαν του Σαββάτου, να αγιάζουν το Σαββατον, δια να είναι αυτό σημείον συνδέσμου μεταξύ εμού και μεταξύ αυτών, ώστε να γνωρίζουν και να αισθάνωνται, ότι εγώ είμαι ο Κυριος, ο οποίος τους εξεχώρισα από τα αλλά έθνη, δια να τους αναδείξω λαόν άγιον.

Ιεζ. 20,13 καὶ εἶπα πρὸς τὸν οἶκον τοῦ Ἰσραὴλ ἐν τῇ ἐρήμῳ· ἐν τοῖς προστάγμασί μου πορεύεσθε· καὶ οὐκ ἐπορεύθησαν καὶ τὰ δικαιώματά μου ἀπώσαντο, ἃ ποιήσει αὐτὰ ἄνθρωπος καὶ ζήσεται ἐν αὐτοῖς, καὶ τὰ σάββατά μου ἐβεβήλωσαν σφόδρα. καὶ εἶπα τοῦ ἐκχέαι τὸν θυμόν μου ἐπ᾿ αὐτοὺς ἐν τῇ ἐρήμῳ τοῦ ἐξαναλῶσαι αὐτούς.

Ιεζ. 20,13 Είπα ακόμη στον Ισραηλιτικόν λαόν, όταν ευρίσκετο εις την έρημον· να ζήτε και να πορεύεσθε σύμφωνα με τας εντολάς μου. Εκείνοι όμως δεν επορεύθησαν σύμφωνα με αυτάς και απέρριψαν τα προστάγματά μου, τα οποία εάν ο άνθρωπος εφαρμόση θα ζήση δι' αυτών ειρηνικός και ασφαλής. Εβεβήλωσαν κατά τον χειρότερον τρόπον την αγιότητα και αργίαν του Σαδδάτου. Είπα τότε να αφήσω να εκσπάση ο θυμός μου εναντίον αυτών και εκεί εις την έρημον, που ευρίσκοντο, να τους εξολοθρεύσω τελείως.

Ιεζ. 20,14 καὶ ἐποίησα ὅπως τὸ ὄνομά μου τὸ παράπαν μὴ βεβηλωθῇ ἐνώπιον τῶν ἐθνῶν, ὧν ἐξήγαγον αὐτοὺς κατ᾿ ὀφθαλμοὺς αὐτῶν.

Ιεζ. 20,14 Δεν έκαμα όμώς αυτό, δια να μη διαβληθή το Ονομά μου ουδ' επ' ελάχιστον από τα έθνη, ενώπιον των οφθαλμών των οποίων έβγαλα αυτούς ελευθέρους από την Αίγυπτον.

Ιεζ. 20,15 καὶ ἐγὼ ἐξῇρα τὴν χεῖρά μου ἐπ᾿ αὐτοὺς ἐν τῇ ἐρήμῳ τὸ παράπαν τοῦ μὴ εἰσαγαγεῖν αὐτοὺς εἰς τὴν γῆν, ἣν ἔδωκα αὐτοῖς, γῆν ῥέουσαν γάλα καὶ μέλι, κηρίον ἐστὶ παρὰ πᾶσαν τὴν γῆν,

Ιεζ. 20,15 Αλλά, εκεί εις την έρημον, εσήκωσα το χέρι μου και ωρκίσθην εις αυτούς και είπα, ότι κατ' ουδένα τρόπον και λόγον θα τους οδηγήσω εις την χώραν, την οποίαν είχα προορίσει δι' αυτούς, χώραν που ρέει γάλα και μέλι. Είναι κηρήθρα ευφορωτέρα και πλουσιωτέρα από κάθε άλλην χώραν.

Ιεζ. 20,16 ἀνθ᾿ ὧν τὰ δικαιώματά μου ἀπώσαντο καὶ ἐν τοῖς προστάγμασί μου οὐκ ἐπορεύθησαν ἐν αὐτοῖς καὶ τὰ σάββατά μου ἐβεβήλουν καὶ ὀπίσω τῶν ἐνθυμημάτων καρδίας αὐτῶν ἐπορεύοντο.

Ιεζ. 20,16 Θα τους τιμωρήσω δε έτσι, είπα, διότι αυτοί απέρριψαν τας εντολάς μου, δεν επορεύθησαν και δεν έζησαν σύμφωνα με τα προστάγματά μου. Εβεβήλωσαν δε την αργίαν και αγιότητα του Σαββάτου μου και σύμφωνα με την επιθυμίαν των καρδιών των επορεύθησαν οπίσω των ειδώλων.

Ιεζ. 20,17 καὶ ἐφείσατο ὁ ὀφθαλμός μου ἐπ᾿ αὐτοὺς τοῦ ἐξαλεῖψαι αὐτοὺς καὶ οὐκ ἐποίησα αὐτοὺς εἰς συντέλειαν ἐν τῇ ἐρήμῳ.

Ιεζ. 20,17 Ο σπλαγχνικός όμως οφθαλμός μου τους ελυπήθη και δεν τους εξηφάνισα, δεν τους εξωλόθρευσα μέσα εις την έρημον.

Ιεζ. 20,18 καὶ εἶπα πρὸς τὰ τέκνα αὐτῶν ἐν τῇ ἐρήμῳ· ἐν τοῖς νομίμοις τῶν πατέρων ὑμῶν μὴ πορεύεσθε καὶ τὰ δικαιώματα αὐτῶν μὴ φυλάσσεσθε καὶ ἐν τοῖς ἐπιτηδεύμασιν αὐτῶν μὴ συναναμίσγεσθε καὶ μὴ μιαίνεσθε.

Ιεζ. 20,18 Είπα προς τα απολειφθέντα τέκνα των εις την έρημον· μη πορευθήτε και μη ζήσετε σύμφωνα με τας πονηράς παραδόσεις των πατέρων σας. Τους νόμους των να μη τους τηρήσετε και με τα έργα των να μη έχετε καμμίαν επικοινωνίαν· να μη μολυνθήτε με αυτά.

Ιεζ. 20,19 ἐγὼ Κύριος ὁ Θεὸς ὑμῶν, ἐν τοῖς προστάγμασί μου πορεύεσθε καὶ τὰ δικαιώματά μου φυλάσσεσθε, καὶ ποιεῖτε αὐτά·

Ιεζ. 20,19 Εγώ είμαι Κυριος ο Θεός σας. Να βαδίζετε σύμφωνα με τα προστάγματά μου και να τηρήτε τας εντολάς μου και να τας εφαρμόζετε.

Ιεζ. 20,20 καὶ τὰ σάββατά μου ἁγιάζετε, καὶ ἔστω εἰς σημεῖον ἀνὰ μέσον ἐμοῦ καὶ ὑμῶν τοῦ γινώσκειν διότι ἐγὼ Κύριος ὁ Θεὸς ὑμῶν.

Ιεζ. 20,20 Να τηρήτε την αργίαν του Σαββάτου και να αγιάζετε αυτό. Τούτο θα είναι σήμείον συνδετικόν μεταξύ εμού και υμών, ώστε να γνωρίζετε, ότι εγώ είμαι Κυριος ο Θεός σας.

Ιεζ. 20,21 καὶ παρεπίκρανάν με καὶ τὰ τέκνα αὐτῶν, ἐν τοῖς προστάγμασί μου οὐκ ἐπορεύθησαν, καὶ τὰ δικαιώματά μου οὐκ ἐφυλάξαντο τοῦ ποιεῖν αὐτά, ἃ ποιήσει ἄνθρωπος καὶ ζήσεται ἐν αὐτοῖς, καὶ τὰ σάββατά μου ἐβεβήλουν. καὶ εἶπα τοῦ ἐκχέαι τὸν θυμόν μου ἐπ᾿ αὐτοὺς ἐν τῇ ἐρήμῳ τοῦ συντελέσαι τὴν ὀργήν μου ἐπ᾿ αὐτούς·

Ιεζ. 20,21 Παρ' όλα όμως αυτά, και τα τέκνα των με παρεπίκραναν. Δεν έζησαν και δεν επορεύθησαν σύμφωνα με τα προστάγματά μου, δεν ηθέλησαν και δεν προσεπάθησαν να τηρήσουν τας εντολάς μου, τας οποίας, εάν ο άνθρωπος τηρήση, θα ζήση δι' αυτών ειρηνικός και ασφαλής. Τουναντίον εβεβήλωσαν την αργίαν και τον αγιασμόν του Σαββάτου. Είπα, να αφήσω να εκσπάση ο θυμός μου εναντίον των και να ολοκληρώσω την οργήν μου εναντίον αυτών εκεί εις την έρημον.

Ιεζ. 20,22 καὶ ἐποίησα ὅπως τὸ ὄνομά μου τὸ παράπαν μὴ βεβηλωθῇ ἐνώπιον τῶν ἐθνῶν, ὧν ἐξήγαγον αὐτοὺς κατ᾿ ὀφθαλμοὺς αὐτῶν.

Ιεζ. 20,22 Δεν έπραξα όμως έτσι, δια να μη διαβληθή ούτε επ' ελάχιστον το Ονομά μου ενώπιον των εθνών, εμπρός από τα μάτια των οποίων εβγαλα αυτούς ελευθέρους από την Αίγυπτον.

Ιεζ. 20,23 καὶ ἐξῇρα τὴν χεῖρά μου ἐπ᾿ αὐτοὺς ἐν τῇ ἐρήμῳ τοῦ διασκορπίσαι αὐτοὺς ἐν τοῖς ἔθνεσι καὶ διασπεῖραι αὐτοὺς ἐν ταῖς χώραις,

Ιεζ. 20,23 Υψωσα όμως το χέρι μου και ωρκίσθην εναντίον των εκεί εις την έρημον, ότι θα τους διασκορπίσω εις τα εθνη· θα τους διασπείρω εις τας διαφόρους χώρας.

Ιεζ. 20,24 ἀνθ᾿ ὧν τὰ δικαιώματά μου οὐκ ἐποίησαν καὶ τὰ προστάγματά μου ἀπώσαντο καὶ τὰ σάββατά μου ἐβεβήλουν, καὶ ὀπίσω τῶν ἐνθυμημάτων τῶν πατέρων αὐτῶν ἦσαν οἱ ὀφθαλμοὶ αὐτῶν.

Ιεζ. 20,24 Τούτο δέ, διότι δεν ετήρησαν τας εντολάς μου. Τα δε προστάγματά μου τα κατεφρόνησαν, τα Σαββατα μου τα εβεβήλωσαν και τα μάτια των παρακολουθούσαν με αμαρτωλούς πόθους τας ειδωλολατρικάς επιθυμίας των πατέρων των.

Ιεζ. 20,25 καὶ ἐγὼ ἔδωκα αὐτοῖς προστάγματα οὐ καλὰ καὶ δικαιώματα, ἐν οἷς οὐ ζήσονται ἐν αὐτοῖς.

Ιεζ. 20,25 Δια τούτο εγώ ενομοθέτησα προστάγματα, οχι ευχάριστα δι' αυτούς, αλλά απειλητικά, και εντολάς, δια των οποίων δεν πρόκειται να ζήσουν ειρηνικοί και ασφαλείς εις την χώραν των.

Ιεζ. 20,26 καὶ μιανῶ αὐτοὺς ἐν τοῖς δόμασιν αὐτῶν ἐν τῷ διαπορεύεσθαί με πᾶν διανοῖγον μήτραν, ὅπως ἀφανίσω αὐτούς.

Ιεζ. 20,26 Θα τους θεωρήσω μολυσμένους εις τας προσφοράς των, διότι κάθε πρωτοτόκον, που ανήκει εις εμέ, το προσφέρουν θυσίαν στο πυρ των ειδώλων και έτσι με παροργίζουν, δια να τους εξαφανίσω.

Ιεζ. 20,27 Διὰ τοῦτο λάλησον πρὸς τὸν οἶκον τοῦ Ἰσραήλ, υἱὲ ἀνθρώπου, καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος· ἕως τούτου παρώργισάν με οἱ πατέρες ὑμῶν ἐν τοῖς παραπτώμασιν αὐτῶν, ἐν οἷς παρέπεσον εἰς ἐμέ.

Ιεζ. 20,27 Δια τούτο λάλησε προς τους Ισραηλίτας, υιέ ανθρώπου, και ειπέ προς αυτούς· αυτά λέγει ο Κυριος· Μέχρι τέτοιου σημείου με εξώργισαν οι πατέρες σας με τας παραβάσεις των, εις τας οποίας περιέπεσαν ενώπιόν μου!

Ιεζ. 20,28 καὶ εἰσήγαγον αὐτοὺς εἰς τὴν γῆν, ἣν ᾖρα τὴν χεῖρά μου τοῦ δοῦναι αὐτὴν αὐτοῖς, καὶ εἶδον πάντα βουνὸν ὑψηλὸν καὶ πᾶν ξύλον κατάσκιον καὶ ἔθυσαν ἐκεῖ τοῖς θεοῖς αὐτῶν καὶ ἔταξαν ἐκεῖ ὀσμὴν εὐωδίας καὶ ἔσπεισαν ἐκεῖ τὰς σπονδὰς αὐτῶν.

Ιεζ. 20,28 Και όμως εγώ τους ωδήγησα και τους εισήγαγον εις την χώραν, δια την οποίαν ύψωσα το χέρι μου και ωρκίσθην, ότι θα την δώσω εις αυτούς. Εκεί δε αυτοί έστρεψαν τα βλέμματά των και είδαν κάθε υψηλόν λόφον και κάθε βαθύσκιον δένδρον και εκεί προσέφεραν θυσίας στους ειδωλικούς θεούς των· προσέφεραν θυμίαμα και εκαμαν τας σπονδάς των.

Ιεζ. 20,29 καὶ εἶπον πρὸς αὐτούς· τί ἐστιν Ἀβαμά, ὅτι ὑμεῖς εἰσπορεύεσθε ἐκεῖ; καὶ ἐπεκάλεσαν τὸ ὄνομα αὐτοῦ Ἀβαμὰ ἕως τῆς σήμερον ἡμέρας.

Ιεζ. 20,29 Είπα τότε προς αυτούς· τι είναι αυτός ο Αβαμά, ο υψηλός τόπος στον οποίον σεις μεταβαίνετε, δια να λατρεύσετε τα είδωλα; Αυτοί δε ωνόμασαν τον τόπον εκείνον Αβαμά και το όνομα αυτό μένει έως την σημερινήν ημέραν.

Ιεζ. 20,30 διὰ τοῦτο εἰπὸν πρὸς τὸν οἶκον τοῦ Ἰσραήλ· τάδε λέγει Κύριος· εἰ ἐν ταῖς ἀνομίαις τῶν πατέρων ὑμῶν ὑμεῖς μιαίνεσθε καὶ ὀπίσω τῶν βδελυγμάτων αὐτῶν ὑμεῖς ἐκπορνεύετε,

Ιεζ. 20,30 Δια τούτο είπε προς τους Ισραηλίτας· αυτά λέγει ο Κυριος· Εάν και εφ' όσον και σεις μολύνεσθε με τας αυτάς παρανομίας των προγόνων σας και πορεύεσθε οπίσω από τα βδελυρά είδωλά των, ώστε να αποστατήτε από εμέ με την πίστιν σας αυτήν εις τα είδωλα,

Ιεζ. 20,31 καὶ ἐν ταῖς ἀπαρχαῖς τῶν δομάτων ὑμῶν, ἐν τοῖς ἀφορισμοῖς, οἷς ὑμεῖς μιαίνεσθε ἐν πᾶσι τοῖς ἐνθυμήμασιν ὑμῶν ἕως τῆς σήμερον ἡμέρας, καὶ ἐγὼ ἀποκριθῶ ὑμῖν, οἶκος τοῦ Ἰσραήλ; ζῶ ἐγώ, λέγει Κύριος, εἰ ἀποκριθήσομαι ὑμῖν, καὶ εἰ ἀναβήσεται ἐπὶ τὸ πνεῦμα ὑμῶν τοῦτο.

Ιεζ. 20,31 εφ' όσον προσφέρετε και ορίζετε τας προσφοράς των απαρχών σας δια τα είδωλα και μολύνεσθε με όλας αυτάς τας προσφοράς κατά τας πονηράς ειδωλολατρικάς επιθυμίας των καρδιών σας μέχρι της ημέρας αυτής, εγώ τι πρέπει να αποκριθώ εις σας, Ισραηλίται; Ορκίζομαι στον εαυτόν μου, λέγει ο Κυριος, ότι δεν θα δώσω ευνοϊκάς προς σας απαντήσεις και δεν θα γίνη εκείνο, το οποίον σεις με τον νουν σας σκέπτεσθε και επιθυμείτε.

Ιεζ. 20,32 καὶ οὐκ ἔσται ὃν τρόπον ὑμεῖς λέγετε· ἐσόμεθα ὡς τὰ ἔθνη καὶ ὡς αἱ φυλαὶ τῆς γῆς τοῦ λατρεύειν ξύλοις καὶ λίθοις.

Ιεζ. 20,32 Δεν θα πραγματοποιηθή εκείνο, το οποίον σεις λέγετε. “Θα γίνωμεν και ημείς όπως τα αλλά ειδωλολατρικά έθνη, όπως και αι άλλαι φυλαί της γης, αι οποίαι λατρεύουν ως θεούς ξύλα και λίθους”.

Ιεζ. 20,33 διὰ τοῦτο, ζῶ ἐγώ, λέγει Κύριος, ἐν χειρὶ κραταιᾷ καὶ ἐν βραχίονι ὑψηλῷ καὶ ἐν θυμῷ κεχυμένῳ βασιλεύσω ἐφ᾿ ὑμᾶς·

Ιεζ. 20,33 Δια τούτο ορκίζομαι, λέγει ο Κυριος, ότι με την παντοδύναμον δεξιάν μου και με τον ισχυρόν βραχίονά μου και με θυμόν, τον οποίον θα αφήσω να εκσπάση εναντίον σας, θα γίνω βασιλεύς και εξουσιαστής εις σας.

Ιεζ. 20,34 καὶ ἐξάξω ὑμᾶς ἐκ τῶν λαῶν καὶ εἰσδέξομαι ὑμᾶς ἐκ τῶν χωρῶν, οὗ διεσκορπίσθητε ἐν αὐταῖς, ἐν χειρὶ κραταιᾷ καὶ ἐν βραχίονι ὑψηλῷ καὶ ἐν θυμῷ κεχυμένῳ.

Ιεζ. 20,34 Θα σας βγάλω, βέβαια, από τους λαούς και από τας χώρας, εις τας οποίας σας έχω διασκορπίσει και θα σας υποδεχθώ και πάλιν με την παντοδύναμον δεξιάν μου και τον ισχυρόν βραχίονά μου, και θα αφήσω να εκσπάστη ο θυμός μου εναντίον των εχθρών σας.

Ιεζ. 20,35 καὶ ἄξω ὑμᾶς εἰς τὴν ἔρημον τῶν λαῶν, καὶ διακριθήσομαι πρὸς ὑμᾶς ἐκεῖ πρόσωπον κατὰ πρόσωπον.

Ιεζ. 20,35 Θα σας οδηγήσω όμως εις την έρημον των λαών περιοχήν και εκεί θα δικασθώ μαζή σας πρόσωπον προς πρόσωπον.

Ιεζ. 20,36 ὃν τρόπον διεκρίθην πρὸς τοὺς πατέρας ὑμῶν ἐν τῇ ἐρήμῳ τῆς Αἰγύπτου, οὕτως κρινῶ ὑμᾶς, λέγει Κύριος·

Ιεζ. 20,36 Οπως έχω κρίνει και ενεργήσει προς τους πατέρας σας, όταν ευρίσκοντο εις την Αίγυπτον, κατά παρόμοιον τρόπον θα κρίνω και σας, λέγει ο Κυριος.

Ιεζ. 20,37 καὶ διάξω ὑμᾶς ὑπὸ τὴν ῥάβδον μου καὶ εἰσάξω ὑμᾶς ἐν ἀριθμῷ

Ιεζ. 20,37 Θα σας περάσω κάτω από την ποιμενικήν μου ράβδον και εις ολίγον αριθμόν θα σας εισαγάγω εις την πατρίδα σας,

Ιεζ. 20,38 καὶ ἐκλέξω ἐξ ὑμῶν τοὺς ἀσεβεῖς καὶ τοὺς ἀφεστηκότας, διότι ἐκ τῆς παροικεσίας αὐτῶν ἐξάξω αὐτούς, καὶ εἰς τὴν γῆν τοῦ Ἰσραὴλ οὐκ εἰσελεύσονται· καὶ ἐπιγνώσεσθε διότι ἐγὼ Κύριος Κύριος.

Ιεζ. 20,38 διότι θα διαλέξω και θα αφαιρέσω από ανάμεσά σας τους ασεβείς, αυτούς που έχουν απομακρυνθή από εμέ. Από τον τόπον της εξορίας θα βγάλω αυτούς, άλλα εις την χώραν της Ιουδαίας δεν θα εισέλθουν. Και θα μάθετε, ότι εγώ είμαι ο Κυριος Κυριος.

Ιεζ. 20,39 καὶ ὑμεῖς οἶκος Ἰσραήλ, τάδε λέγει Κύριος Κύριος· ἕκαστος τὰ ἐπιτηδεύματα αὐτοῦ ἐξάρατε· καὶ μετὰ ταῦτα εἰ ὑμεῖς εἰσακούετέ μου καὶ τὸ ὄνομά μου τὸ ἅγιον οὐ βεβηλώσετε οὐκέτι ἐν τοῖς δώροις ὑμῶν καὶ ἐν τοῖς ἐπιτηδεύμασιν ὑμῶν·

Ιεζ. 20,39 Ακούσατε σεις, οι Ισραηλίται. Αυτά λέγει ο Κυριος Κυριος ο καθένας από σας, ας αποκήρυξη και ας πετάξη μακρυά από τον εαυτόν του τα πονηρά έργα του. Κατόπιν σεις απηλλαγμένοι από τα πονηρά σας έργα θα υπακούσετε εις εμέ. Δεν θα βεβηλώσετε πλέον το Ονομά μου με τας δωρεάς σας στους ειδωλικούς ναούς και με τα πονηρά έργα σας.

Ιεζ. 20,40 διότι ἐπὶ τοῦ ὄρους τοῦ ἁγίου μου, ἐπ᾿ ὄρους ὑψηλοῦ, λέγει Κύριος Κύριος, ἐκεῖ δουλεύσουσί μοι πᾶς οἶκος Ἰσραὴλ εἰς τέλος, καὶ ἐκεῖ προσδέξομαι καὶ ἐκεῖ ἐπισκέψομαι τὰς ἀπαρχὰς ὑμῶν καὶ τὰς ἀπαρχὰς τῶν ἀφορισμῶν ὑμῶν ἐν πᾶσι τοῖς ἁγιάσμασιν ὑμῶν·

Ιεζ. 20,40 Διότι επάνω στο άγιον όρος μου, επάνω στο υψηλόν όρος, λέγει ο Κυριος Κυριος, εκεί θα με υπηρετούν όλοι οι Ισραηλίται εξ ολοκλήρου. Εκεί θα σας υποδεχθώ, εκεί θα δεχθώ ευχαρίστως τας προσφοράς σας, τας εκλεκτάς προσφοράς, που θα ορίσετε δι εμέ, όλα τα προς εμέ αφιερώματά σας.

Ιεζ. 20,41 ἐν ὀσμῇ εὐωδίας προσδέξομαι ὑμᾶς ἐν τῷ ἐξαγαγεῖν με ὑμᾶς ἐκ τῶν λαῶν καὶ εἰσδέχεσθαι ὑμᾶς ἐκ τῶν χωρῶν, ἐν αἷς διεσκορπίσθητε ἐν αὐταῖς, καὶ ἁγιασθήσομαι ἐν ὑμῖν κατ᾿ ὀφθαλμοὺς τῶν λαῶν.

Ιεζ. 20,41 Θα σας υποδεχθώ ευχάριστα ως ευωδίαν. Οταν θα σας βγάλω ελευθέρους από τους λαούς, θα σας υποδεχθώ από τας χώρας, εις τας οποίας είχατε διασκορπισθή. Θα δοξασθώ έτσι εν μέσω υμών, ώστε να ίδουν και οι άλλοι λαοί.

Ιεζ. 20,42 καὶ ἐπιγνώσεσθε διότι ἐγὼ Κύριος ἐν τῷ εἰσαγαγεῖν με ὑμᾶς εἰς τὴν γῆν τοῦ Ἰσραήλ, εἰς τὴν γῆν, εἰς ἣν ᾖρα τὴν χεῖρά μου τοῦ δοῦναι αὐτὴν τοῖς πατράσιν ὑμῶν.

Ιεζ. 20,42 Και θα μάθετε, ότι εγώ είμαι ο Κυριος, όταν θα σας εισαγάγω εις την χώραν του Ισραήλ· εις την χώραν, δια την οποίαν ύψωσα την χείρα μου και ωρκίσθην, να την δώσω στους προγόνους σας.

Ιεζ. 20,43 καὶ μνησθήσεσθε ἐκεῖ τὰς ὁδοὺς ὑμῶν καὶ τὰ ἐπιτηδεύματα ὑμῶν, ἐν οἷς ἐμιαίνεσθε ἐν αὐτοῖς, καὶ κόψεσθε τὰ πρόσωπα ὑμῶν ἐν πάσαις ταῖς κακίαις ὑμῶν.

Ιεζ. 20,43 Εκεί θα αναλογισθήτε τους αμαρτωλούς δρόμους της ζωής σας και τα πονηρά σας έργα, με τα οποία είχατε μολυνθήή. Θα θρηνήσουν και θα πενθήσουν τα πρόσωπά σας δι' όλας τας κακίας, τας οποίας προηγουμένως είχατε.

Ιεζ. 20,44 καὶ ἐπιγνώσεσθε διότι ἐγὼ Κύριος ἐν τῷ ποιῆσαί με οὕτως ὑμῖν, ὅπως τὸ ὄνομά μου μὴ βεβηλωθῇ κατὰ τὰς ὁδοὺς ὑμῶν τὰς κακὰς καὶ κατὰ τὰ ἐπιτηδεύματα ὑμῶν τὰ διεφθαρμένα, λέγει Κύριος. (Μασ. 21,1)

Ιεζ. 20,44 Και θα μάθετε ότι εγώ είμαι ο Κυριος, όταν κατ αυτόν τον τρόπον ενεργήσω απέναντι σας. Θα πράξω δε έτσι, δια να μη διαβληθή και μολυνθή το Ονομά μου εξ αιτίας των πονηρών δρόμων και τρόπων της ζωής σας και των διεφθαρμένων έργων σας”, λέγει ο Κυριος. (Μασ. ΚΑ', 1)

Ιεζ. 20,45 καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 20,45 Ο Κυριος ωμίλησε προς εμέ και είπε·

Ιεζ. 20,46 υἱὲ ἀνθρώπου, στήρισον τὸ πρόσωπόν σου ἐπὶ Θαιμὰν καὶ ἐπίβλεψον ἐπὶ Δαρὸμ καὶ προφήτευσον ἐπὶ δρυμὸν ἡγούμενον Ναγὲβ

Ιεζ. 20,46 “υιέ ανθρώπου, στρέψε το πρόσωπόν σου απειλητικόν εναντίον της Θαιμάν, ρίψε βλέμμα απειλητικόν εναντίον της Δαρόμ και προφήτευσε εναντίον του μεγάλου δάσους του Ναγέβ.

Ιεζ. 20,47 καὶ ἐρεῖς τῷ δρυμῷ Ναγέβ· ἄκουε λόγον Κυρίου· τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ ἀνάπτω ἐν σοὶ πῦρ, καὶ καταφάγεται ἐν σοὶ πᾶν ξύλον χλωρὸν καὶ πᾶν ξύλον ξηρόν, οὐ σβεσθήσεται ἡ φλὸξ ἡ ἐξαφθεῖσα, καὶ κατακαυθήσεται ἐν αὐτῇ πᾶν πρόσωπον ἀπὸ ἀπηλιώτου ἕως βοῤῥᾶ·

Ιεζ. 20,47 Ειπέ στο δάσος αυτό του Ναγέβ· αυτά λέγει Κυριος Κυριος· Ιδού εγώ ανάπτω εις σε φωτιάν και η φωτιά θα καταφάγη όλα τα δένδρα σου, χλωρά και ξηρά, και δεν θα σβησθή η αναφθείσα φλόγα, αλλά μέσα εις αυτήν θα κατακαούν όλοι οι άνθρωποι, από ανατολών μέχρι βορρά.

Ιεζ. 20,48 καὶ ἐπιγνώσεται πᾶσα σὰρξ ὅτι ἐγὼ Κύριος ἐξέκαυσα αὐτὸ καὶ οὐ σβεσθήσεται.

Ιεζ. 20,48 Και τότε κάθε άνθρωπος θα μάθη ότι εγώ ο Κυριος και Θεός ήναψα την φωτιάν αυτήν, η οποία και δεν θα σβήση”.

Ιεζ. 20,49 καὶ εἶπα· μηδαμῶς Κύριε Κύριε· αὐτοὶ λέγουσι πρός με· οὐχὶ παραβολή ἐστι λεγομένη αὕτη;

Ιεζ. 20,49 Εγώ είπα τότε· “οχι Κυριε· ποτέ να μη γίνη έτσι”. Εκείνοι όμως αδιάφοροι προς την φωνήν του Κυρίου μου είπαν με επιπολαιότητα· “απλή παραβολή δεν είναι αυτά;”

ΙΕΖΕΚΙΗΛ 21

Ιεζ. 21,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 21,1 Ο Κυριος ωμίλησε προς εμέ και είπε·

Ιεζ. 21,2 διὰ τοῦτο προφήτευσον, υἱὲ ἀνθρώπου, καὶ στήρισον τὸ πρόσωπόν σου ἐπὶ Ἱερουσαλὴμ καὶ ἐπίβλεψον ἐπὶ τὰ ἅγια αὐτῶν καὶ προφητεύσεις ἐπὶ τὴν γῆν τοῦ Ἰσραὴλ

Ιεζ. 21,2 “δια τούτο, υιέ ανθρώπου, προφήτευσε και στρέψε απειλητικόν το πρόσωπόν σου εναντίον της Ιερουσαλήμ. Ριψε το βλέμμα σου στους ιερούς τόπους και θα προφητεύσης καθ όλην την χώραν της Ιουδαίας.

Ιεζ. 21,3 καὶ ἐρεῖς πρὸς τὴν γῆν τοῦ Ἰσραήλ· τάδε λέγει Κύριος· ἰδοὺ ἐγὼ πρὸς σὲ καὶ ἐκσπάσω τὸ ἐγχειρίδιόν μου ἐκ τοῦ κολεοῦ αὐτοῦ καὶ ἐξολοθρεύσω ἐκ σοῦ ἄνομον καὶ ἄδικον·

Ιεζ. 21,3 Εναντίον της χώρας του Ισραήλ θα είπης· αυτά λέγει ο Κυριος· Ιδού εγώ έρχομαι εναντίον σου, θα ανασπάσω την μάχαιράν μου από την θήκην της και θα εξολοθρεύσω από σε κάθε παράνομον και άδικον άνθρωπον.

Ιεζ. 21,4 ἀνθ᾿ ὧν ἐξολοθρεύσω ἐκ σοῦ ἄδικον καὶ ἄνομον, οὕτως ἐξελεύσεται τὸ ἐγχειρίδιόν μου ἐκ τοῦ κολεοῦ αὐτοῦ ἐπὶ πᾶσαν σάρκα ἀπὸ ἀπηλιώτου ἕως βοῤῥᾶ·

Ιεζ. 21,4 Επαναλαμβάνω δια να εξολοθρεύσω από σε κάθε άδικον και παράνομον άνθρωπον, δι' αυτόν τον σκοπόν θα εξέλθη η μαχαίρα μου από την θήκην αυτής, δια να εξοντώση κάθε αμαρτωλόν ανθρωπον από ανατολών έως βορρά.

Ιεζ. 21,5 καὶ ἐπιγνώσεται πᾶσα σὰρξ διότι ἐγὼ Κύριος ἐξέσπασα τὸ ἐγχειρίδιόν μου ἐκ τοῦ κολεοῦ αὐτοῦ καὶ οὐκ ἀποστρέψει οὐκέτι.

Ιεζ. 21,5 Ετσι κάθε άνθρωπος θα μάθη, ότι εγώ ο Κυριος ανέσπασα την μάχαιράν μου από την θήκην αυτής και δεν θα επιστρέψη πλέον εις αυτήν.

Ιεζ. 21,6 καὶ σὺ υἱὲ ἀνθρώπου, καταστέναξον ἐν συντριβῇ ὀσφύος σου καὶ ἐν ὀδύναις στενάξεις κατ᾿ ὀφθαλμοὺς αὐτῶν.

Ιεζ. 21,6 Και συ, υιέ ανθρώπου, στέναξε και ξαναστέναξε πολύ, εν συντριβή καρδίας. Βγάλε οδυνηρούς στεναγμούς ενώπιον των οφθαλμών των.

Ιεζ. 21,7 καὶ ἔσται ἐὰν εἴπωσι πρὸς σέ· ἕνεκα τίνος σὺ στενάζεις; καὶ ἐρεῖς· ἐπὶ τῇ ἀγγελίᾳ, διότι ἔρχεται, καὶ θραυσθήσεται πᾶσα καρδία, καὶ πᾶσαι χεῖρες παραλυθήσονται, καὶ ἐκψύξει πᾶσα σὰρξ καὶ πᾶν πνεῦμα, καὶ πάντες μηροὶ μολυνθήσονται ὑγρασίᾳ· ἰδοὺ ἔρχεται καὶ ἔσται λέγει Κύριος.

Ιεζ. 21,7 Εάν δε και σε ερωτήσουν, διατί συ στενάζεις; Θα πης· δια την αναγγελίαν, ότι έρχεται η καταστροφή και θα θρυμματισθή κάθε καρδία και όλαι αι χείρες θα παραλύσουν από τον τρόμον. Καθε ζωντανή σαρξ και κάθε πνεύμα θα λιποψυχήσουν και ένεκα του τρόμου θα μολυνθούν οι μηροί όλων από το ακάθαρτον υγρόν του σώματος. Ιδού, έρχεται η σύμφορα· και ετσι θα γίνη”, λέγει ο Κυριος.

Ιεζ. 21,8 καὶ ἐγένετο λόγος Κυρίου πρός με, λέγων·

Ιεζ. 21,8 Ο Κύριος ωμίλησε προς εμέ και είπε·

Ιεζ. 21,9 υἱὲ ἀνθρώπου, προφήτευσον καὶ ἐρεῖς· τάδε λέγει Κύριος· εἰπόν· ῥομφαία ῥομφαία, ὀξύνου καὶ θυμώθητι,

Ιεζ. 21,9 “υιέ ανθρώπου, προφήτευσε και ειπέ· αυτά λέγει ο Κυριος· ειπέ· Μαχαιρα, μάχαιρα ακονίσου, θύμωσε,

Ιεζ. 21,10 ὅπως σφάξῃς σφάγια, ὀξύνου ὅπως γένῃ εἰς στίλβωσιν, ἑτοίμη εἰς παράλυσιν, σφάζε, ἐξουδένει, ἀπωθοῦ πᾶν ξύλον.

Ιεζ. 21,10 δια να σφάξης σφάγια. Γινε οξεία και κοπτερή, στίλβουσα, ετοίμη να παραλύσης κάθε άνθρωπον. Σφάζε κατά συνέχειαν, εξωλόθρευε, απομάκρυνε από εμπρός σου κάθε εμπόδιον”.

Ιεζ. 21,11 καὶ ἔδωκεν αὐτὴν ἑτοίμην τοῦ κρατεῖν χεῖρα αὐτοῦ· ἐξηκονήθη ἡ ῥομφαία, ἐστὶν ἑτοίμη τοῦ δοῦναι αὐτὴν εἰς χεῖρα ἀποκεντοῦντος.

Ιεζ. 21,11 Και έδωκεν ο Κυριος ετοίμην την μάχαιραν αυτήν εις την χείρα του εξολοθρευτού. Η μάχαιρα ηκονίσθη, είναι ετοίμη, δια να την δώση ο Κυριος εις τα χέρια του φονευτού.

Ιεζ. 21,12 ἀνάκραγε καὶ ὀλόλυξον, υἱὲ ἀνθρώπου, ὅτι αὐτὴ ἐγένετο ἐν τῷ λαῷ μου, αὐτὴ ἐν πᾶσι τοῖς ἀφηγουμένοις τοῦ Ἰσραήλ· παροικήσουσιν ἐπὶ ῥομφαίᾳ, ἐγένετο ἐν τῷ λαῷ μου. διὰ τοῦτο κρότησον ἐπὶ τὴν χεῖρά σου,

Ιεζ. 21,12 “Κραύγασε και ολόλυξε, υιέ ανθρώπου, διότι αυτή η κοπτερή μάχαιρα επέρχεται εναντίον του λαού μου, εναντίον όλων των αρχόντων του Ισραηλιτικού λαού. Ολοι αυτοί κάτω από την απειλήν της φονικής ρομφαίας θα παροικήσουν αιχμάλωτοι εις ξένας χώρας. Αυτό έγινε πλέον εναντίον του λαού μου. Δια τούτο κρότησε τας παλάμας σου,

Ιεζ. 21,13 ὅτι δεδικαίωται· καὶ τί εἰ καὶ φυλὴ ἀπώσθη; οὐκ ἔσται, λέγει Κύριος Κύριος.

Ιεζ. 21,13 διότι απεδόθη δικαιοσύνη. Και τι σημαίνει, εάν μία φυλή απολεσθή; Δεν θα υπάρχη πλέον αυτή η φυλή, λέγει ο Κυριος Κυριος.

Ιεζ. 21,14 καὶ σύ, υἱὲ ἀνθρώπου, προφήτευσον καὶ κρότησον χεῖρα ἐπὶ χεῖρα καὶ διπλασίασον ῥομφαίαν· ἡ τρίτη ῥομφαία τραυματιῶν ἐστι, ῥομφαία τραυματιῶν ἡ μεγάλη καὶ ἐκστήσει αὐτούς,

Ιεζ. 21,14 Και συ, υιέ ανθρώπου, προφήτευσε, κτύπησε την μίαν παλάμην εις την άλλην, ανάγγειλε και δευτέραν ρομφαίαν ολέθρου. Η τρίτη όμως ρομφαία θα ρίψη κάτω πολλά θύματα, θα είναι ρομφαία τραυματιών, μεγάλη, η οποία θα τους καταπλήξη.

Ιεζ. 21,15 ὅπως θραυσθῇ ἡ καρδία καὶ πληθυνθῶσιν οἱ ἀσθενοῦντες ἐπὶ πᾶσαν πύλην αὐτῶν· παραδέδονται εἰς σφάγια ῥομφαίας, εὖ γέγονεν εἰς σφαγήν, εὖ γέγονεν εἰς στίλβωσιν.

Ιεζ. 21,15 Ετσι θα συντριβή και θα τρομάξη κάθε ανθρωπίνη καρδία. Πολύ δε πλήθος ασθενούντων ανθρώπων θα συγκεντρωθούν εις όλας τας πύλας των πόλεων. Εκεί όμως θα έχουν παραδοθή προς σφαγήν εις την φονικήν ρομφαίαν. Η μάχαιρα αυτή εξεπλήρωσε καλώς την αποστολήν της, εστιλβώθη καλώς δια τον σκοπόν, που έχει προορισθη.

Ιεζ. 21,16 καὶ διαπορεύου, ὀξύνου, ἐκ δεξιῶν καὶ ἐξ εὐωνύμων, οὗ ἂν τὸ πρόσωπόν σου ἐξεγείρηται.

Ιεζ. 21,16 Και συ, μάχαιρα, πορεύου δια μέσου του λαού. Γινε οξεία και κοπτερή, κόπτε από τα δεξιά και από τα αριστερά, προς κάθε κατεύθυνσιν, που θα στραφή η κοπτερή σου όψις.

Ιεζ. 21,17 καὶ ἐγὼ δὲ κροτήσω χεῖρά μου πρὸς χεῖρά μου καὶ ἐναφήσω τόν θυμόν μου· ἐγὼ Κύριος λελάληκα.

Ιεζ. 21,17 Και εγώ θα επικροτώ το ένα μου χέρι με το άλλο και τότε πλέον θα αφήσω να καταπαύση ο θυμός μου. Εγώ ο Κυριος ωμίλησα και ετσι θα γίνη”.

Ιεζ. 21,18 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 21,18 Ο Κυριος ωμίλησε πάλιν προς εμέ και είπε·

Ιεζ. 21,19 καὶ σὺ υἱὲ ἀνθρώπου, διάταξον σεαυτῷ δύο ὁδοὺς

Ιεζ. 21,19 “συ, υιέ ανθρώπου, χάραξε εμπρός σου δύο δρόμους,

Ιεζ. 21,20 τοῦ εἰσελθεῖν ῥομφαίαν βασιλέως Βαβυλῶνος· ἐκ χώρας μιᾶς ἐξελεύσονται αἱ δύο, καὶ χεὶρ ἐν ἀρχῇ ὁδοῦ πόλεως, ἐπ᾿ ἀρχῆς ὁδοῦ διατάξεις τοῦ εἰσελθεῖν ῥομφαίαν ἐπὶ Ῥαββὰθ υἱῶν Ἀμμὼν καὶ ἐπὶ τὴν Ἰουδαίαν καὶ ἐπὶ Ἱερουσαλὴμ ἐν μέσῳ αὐτῆς.

Ιεζ. 21,20 δια των οποίων ημπορεί να πέραση η μάχαιρα του βασιλέως της Βαβυλώνος. Και αι δύο αυταί οδοί από μίαν χώραν θα εξέλθουν. Χαραξε ένα σημείον, που θα φανερώνη την αρχήν της οδού της πόλεως. Από την αρχήν της οδού θα χαράξης να εισέλθη η φονική ρομφαία εναντίον της πύλεως Ραββάθ, πρωτευούσης των Αμμωνιτών και εναντίον της Ιουδαίας, εν μέσω και αυτής ταύτης της Ιερουσαλήμ.

Ιεζ. 21,21 διότι στήσεται βασιλεὺς Βαβυλῶνος ἐπὶ τὴν ἀρχαίαν ὁδόν, ἐπ᾿ ἀρχῆς τῶν δύο ὁδῶν, τοῦ μαντεύσασθαι μαντείαν, τοῦ ἀναβράσαι ῥάβδον καὶ ἐπερωτῆσαι ἐν τοῖς γλυπτοῖς καὶ κατασκοπήσασθαι ἐκ δεξιῶν αὐτοῦ.

Ιεζ. 21,21 Ο βασιλεύς της Βαβυλώνος, καθώς θα έρχεται, θα σταθή εις την αρχαίαν οδόν· εκεί, όπου αρχίζουν αι δύο οδοί. Θα ερωτήση τα μαντεία να τον πληροφορήσουν, συμβουλευόμενα τας μαγικάς ράβδους των. Θα ερωτήση σχετικώς τα είδωλα και θα προσπαθήση να διακριβώση, αν πρέπει να βαδίση εις τα δεξιά.

Ιεζ. 21,22 ἐγένετο τὸ μαντεῖον ἐπὶ Ἱερουσαλὴμ τοῦ βαλεῖν χάρακα, τοῦ διανοῖξαι στόμα ἐν βοῇ, ὑψῶσαι φωνὴν μετὰ κραυγῆς, τοῦ βαλεῖν χάρακα ἐπὶ τὰς πύλας αὐτῆς καὶ βαλεῖν χῶμα καὶ οἰκοδομῆσαι βελοστάσεις.

Ιεζ. 21,22 Εδόθη εις αυτόν πληροφορία από το μαντείον να βαδίση με τον στρατόν του εναντίον της Ιερουσαλήμ, να περιβάλουν αυτήν με χάρακα, να ανοίξουν το στόμα αυτών κραυγάζοντες απειλητικώς εναντίον της, να εκβάλουν πολεμικάς κραυγάς, να ανοίξουν χαράκωμα κοντά εις τας πύλας της, να συσσωρεύσουν χώματα εις ύψος και να στήσουν πολιορκητικάς μηχανάς, που εκτοξεύουν βέλη.

Ιεζ. 21,23 καὶ αὐτὸς αὐτοῖς ὡς μαντευόμενος μαντείαν ἐνώπιον αὐτῶν καὶ αὐτὸς ἀναμιμνήσκων ἀδικίας αὐτοῦ μνησθῆναι.

Ιεζ. 21,23 Οι Ιουδαίοι θα ίδουν αυτόν να ζητή μαντείας εναντίον των, να ενθυμήται και να υπενθυμιζη τας αδικίας των και την παράβασιν της συνθήκης των.

Ιεζ. 21,24 διὰ τοῦτο τάδε λέγει Κύριος· ἀνθ᾿ ὧν ἀνεμνήσατε τὰς ἀδικίας ὑμῶν, ἐν τῷ ἀποκαλυφθῆναι τὰς ἀσεβείας ὑμῶν, τοῦ ὁραθῆναι ἁμαρτίας ὑμῶν ἐν πάσαις ταῖς ἀσεβείαις ὑμῶν καὶ ἐν τοῖς ἐπιτηδεύμασιν ὑμῶν, ἀνθ᾿ ἀνεμνήσατε, ἐν τούτοις ἁλώσεσθε.

Ιεζ. 21,24 Δια τούτο αυτά λέγει ο Κυριος· επειδή εθυμηθήκατε τας παλαιάς παρανομίας σας, καθώς έχουν επίσης αποκαλυφθη και αι σημεριναί ασέβειαί σας προς εμέ, ώστε να είναι ολοφάνεραι αι αμαρτίαι σας, όλαι αι ασέβειαί σας και αι αδικίαι σας, επειδή με τα πονηρά σας έργα μου ενεθυμήσατε όλην την αμαρτωλότητά σας, δια τούτο και θα εξολοθρευθήτε εξ αιτίας αυτών.

Ιεζ. 21,25 καὶ σύ, βέβηλε, ἄνομε, ἀφηγούμενε τοῦ Ἰσραήλ, οὗ ἥκει ἡ ἡμέρα, ἐν καιρῷ ἀδικίας πέρας,

Ιεζ. 21,25 Και συ, βέβηλε και παράνομε αρχηγέ του ισραηλιτικού λαού, εναντίον του οποίου ήλθε πλέον η ημέρα της τιμωρίας, δια να τεθή τέρμα στον καιρόν της αδικίας σου, άκουσε τι λέγει ο Κυριος.

Ιεζ. 21,26 τάδε λέγει Κύριος· ἀφείλου τὴν κίδαριν καὶ ἐπέθου τὸν στέφανον· αὕτη οὐ τοιαύτη ἔσται· ἐταπείνωσας τὸ ὑψηλὸν καὶ ὕψωσας τὸ ταπεινόν.

Ιεζ. 21,26 Αυτά λέγει ο Κυριος· βγάλε από την κεφαλήν σου το πολύτιμον βασιλικόν κάλυμμα, απόθεσε τον στέφανόν σου. Η κίδαρις δεν θα είναι πλέον το κάλυμμα της κεφαλής σου, διότι συ παρεγνώρισες και. εξηυτέλισες τους αξίους. Ετίμησες και ανύψωσες τους αναξίους και χυδαίους.

Ιεζ. 21,27 ἀδικίαν θήσομαι αὐτήν, οὐδ᾿ αὕτη τοιαύτη ἔσται, ἕως οὗ ἔλθῃ ᾧ καθήκει, καὶ παραδώσω αὐτῷ.

Ιεζ. 21,27 Θα καταλογίσω εις την βασιλείαν σου τας πολυαρίθμους φοβεράς αδικίας και δεν θα παραμείνη εις τα χέρια σου αυτή η βασιλεία, εώς ότου έλθη εκείνος στον οποίον ανήκουν όλα, ο Μεσσίας και Λυτρωτής, προς τον οποίον και θα την παραδώσω.

Ιεζ. 21,28 Καὶ σὺ υἱὲ ἀνθρώπου, προφήτευσον, καὶ ἐρεῖς· τάδε λέγει Κύριος πρὸς τοὺς υἱοὺς Ἀμμὼν καὶ πρὸς τὸν ὀνειδισμὸν αὐτῶν καὶ ἐρεῖς· ῥομφαία ῥομφαία ἐσπασμένη εἰς σφάγια καὶ ἐσπασμένη εἰς συντέλειαν, ἐγείρου ὅπως στίλβῃς

Ιεζ. 21,28 Και συ, υιέ ανθρώπου, προφήτευσε και ειπέ· αυτά λέγει ο Κυριος προς τους Αμμωνίτας· προς ελέγχόν των ειπέ προς αυτούς· Η μάχαιρα η φοβερά, η οποία έχει ανασπασθή από την θήκην της, δια να σφάξη ωσάν σφάγια τα θύματά της, έχει ανασπασθή από την θήκην της, δια να επιφέρη πλήρη όλεθρον. Σηκω ρομφαία, δια να ακτινοβολήσης την λάμψιν σου.

Ιεζ. 21,29 ἐν τῇ ὁράσει σου τῇ ματαίᾳ καὶ ἐν τῷ μαντεύεσθαί σε ψευδῆ, τοῦ παραδοῦναί σε ἐπὶ τραχήλους τραυματιῶν ἀνόμων, ὧν ἥκει ἡ ἡμέρα, ἐν καιρῷ ἀδικίας πέρας.

Ιεζ. 21,29 Ανωφελή υπήρξαν δια σας τα οράματα των ψευδοπροφητών σας και αι ψευδείς μαντείαι των μάντεών σας, δια να παραδώσουν σας αμερίμνους εις σφαγήν και όλεθρον των ανόμων, δια τους οποίους έχει φθάσει η ημέρα της τιμωρίας. Ετερματίσθη ο χρόνος της αδικίας των.

Ιεζ. 21,30 ἀπόστρεφε, μὴ καταλύσῃς ἐν τῷ τόπῳ τούτῳ, ᾧ γεγέννησαι· ἐν τῇ γῇ τῇ ἰδίᾳ σου κρινῶ σε

Ιεζ. 21,30 Και συ, μάχαιρα των Βαβυλωνίων, μη παραμείνης επί πολύ στον τόπον τούτον, στον οποίον έχεις γεννηθή δι' όλεθρον. Εγώ μέσα εις την ίδικήν σου χώραν θα σε κρίνω και θα σε καταδικάσω.

Ιεζ. 21,31 καὶ ἐκχεῶ ἐπὶ σέ ὀργήν μου, ἐν πυρὶ ὀργῆς μου ἐμφυσήσω ἐπὶ σέ καὶ παραδώσω σε εἰς χεῖρας ἀνδρῶν βαρβάρων τεκταινόντων διαφθοράν.

Ιεζ. 21,31 Θα αφήσω, ω Αμμωνίται, να εκσπάση η οργή μου και εναντίον σας, θα αναρριπίσω και θα ανάψω την φωτιάν της οργής μου, θα σας παραδώσω εις τα χέρια βαρβάρων ανδρών, οι οποίοι σχεδιάζουν και διαπράττουν με τέχνην πολλήν καταστροφάς.

Ιεζ. 21,32 ἐν πυρὶ ἔσῃ κατάβρωμα, τὸ αἷμά σου ἔσται ἐν μέσῳ τῆς γῆς σου· οὐ μὴ γένηταί σου μνεία, διότι ἐγὼ Κύριος λελάληκα.

Ιεζ. 21,32 Θα σε καταφάγη το πυρ, και το αίμα των φονευομένων τέκνων σου θα πλημμυρίση την χώραν σου. Θα χαθής και κανείς πλέον δεν θα σε ενθυμηθή. Εγώ, ο Κυριος είπα αυτά και έτσι θα γίνη”.

ΙΕΖΕΚΙΗΛ 22

Ιεζ. 22,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 22,1 Ο Κυριος ωμίλησε προς εμέ και είπε·

Ιεζ. 22,2 καὶ σὺ υἱὲ ἀνθρώπου, εἰ κρινεῖς τὴν πόλιν τῶν αἱμάτων; καὶ παράδειξον αὐτῇ πάσας τὰς ἀνομίας αὐτῆς

Ιεζ. 22,2 “υιέ ανθρώπου, συ δεν θα κρίνης και δεν θα καταδικάσης την πάλιν των εγκλημάτων; Φανέρωσε καθαρά εις αυτήν όλας τας παρανομίας της.

Ιεζ. 22,3 καὶ ἐρεῖς· τάδε λέγει Κύριος Κύριος· ὦ πόλις ἐκχέουσα αἵματα ἐν μέσῳ αὐτῆς τοῦ ἐλθεῖν καιρὸν αὐτῆς καὶ ποιοῦσα ἐνθυμήματα καθ᾿ ἑαυτῆς, τοῦ μιαίνειν αὐτήν,

Ιεζ. 22,3 Και θα είπης· Αυτά λέγει ο Κυριος Κυριος· Ω αμαρτωλή πόλις, της οποίας οι κάτοικοι χύνουν αθώα αίματα εν μέσω αυτής, ώστε να έλθη πλέον ο καιρός της τιμωρίας των. Πολις, της οποίας οι κάτοικοι έχουν πάντοτε στον νουν και εις την καρδίαν τα είδωλα, δια να την βεβηλώνουν.

Ιεζ. 22,4 ἐν τοῖς αἵμασιν αὐτῶν, οἷς ἐξέχεας, παραπέπτωκας καὶ ἐν τοῖς ἐνθυμήμασί σου, οἷς ἐποίεις, ἐμιαίνου, καὶ ἤγγισας τὰς ἡμέρας σου καὶ ἤγαγες καιρὸν ἐτῶν σου. διὰ τοῦτο δέδωκά σε εἰς ὀνειδισμὸν τοῖς ἔθνεσι, καὶ εἰς ἐμπαιγμὸν πάσαις ταῖς χώραις

Ιεζ. 22,4 Με τα αίματα των αθώων ανθρώπων, τα οποία εχύσατε, έχετε περιπέσει εις βαρύτατα αμαρτήματα και με τα είδωλα, τα οποία κατεσκευάσατε, εμολυνθήκατε και έτσι συ, αμαρτωλή πόλις, έγινες αιτία να πλησιάσουν αι ημέραι της καταστροφής σου. Εφερες το τέλος της υπάρξεώς σου. Δια τούτο εγώ θα σε παραδώσω εις τα ειδωλολατρικά έθνη προς εξευτελισμόν σου, προς εμπαιγμόν σου εις όλας τας χώρας,

Ιεζ. 22,5 ταῖς ἐγγιζούσαις πρὸς σὲ καὶ ταῖς μακρὰν ἀπεχούσαις ἀπὸ σοῦ, καὶ ἐμπαίξονται ἐν σοί· ἀκάθαρτος ἡ ὀνομαστὴ καὶ πολλὴ ἐν ταῖς ἀνομίαις.

Ιεζ. 22,5 αι οποίαι συνορεύουν προς σε και προς εκείνας ακόμη, που ευρίσκονται μακράν από σέ. Ολαι θα σε περιγελάσουν και θα σε εξευτελίσουν, θα είσαι η διαβόητος δια την ηθικήν ακαθαρσίαν σου, δια την πλησμονήν των παρανομιών σου πόλις.

Ιεζ. 22,6 ἰδοὺ οἱ ἀφηγούμενοι οἴκου Ἰσραήλ, ἕκαστος πρὸς τοὺς συγγενεῖς αὐτοῦ συνανεφύροντο ἐν σοί, ὅπως ἐκχέωσιν αἷμα·

Ιεζ. 22,6 Ιδού, οι άρχοντες του ισραηλιτικού λαού, ο καθένας από αυτούς συνεφύρετο με τους συγγενείς του και συνωμοτούσαν, δια να χύσουν αίμα αθώων ανθρώπων.

Ιεζ. 22,7 πατέρα καὶ μητέρα ἐκακολόγουν ἐν σοί, καὶ πρὸς τὸν προσήλυτον ἀνεστρέφοντο ἐν ἀδικίαις ἐν σοί, ὀρφανὸν καὶ χήραν κατεδυνάστευον ἐν σοί·

Ιεζ. 22,7 Οι πολίται σου ύβριζαν τον πατέρα και την μητέρα των και με σκοπόν την αδικίαν συνανεστρέφοντο τον προσήλυτον. Τον ορφανόν και την χήραν κατεδυνάστευον εντός της περιοχής σου.

Ιεζ. 22,8 καὶ τὰ ἅγιά μου ἐξουθένουν καὶ τὰ σάββατά μου ἐβεβήλουν ἐν σοί.

Ιεζ. 22,8 Εξηυτέλιζαν τα ιερά μου, εβεβήλωναν μέσα εις αυτήν ταύτην την πόλιν την αργίαν και τον αγιασμόν του Σαββάτου.

Ιεζ. 22,9 ἄνδρες λῃσταὶ ἦσαν ἐν σοί, ὅπως ἐκχέωσιν ἐν σοὶ αἷμα, καὶ ἐπὶ τῶν ὀρέων ἤσθιον ἐν σοί, ἀνόσια ἐποίουν ἐν μέσῳ σου.

Ιεζ. 22,9 οι κάτοικοί σου ήταν άνδρες λησταί, δια να χύνουν μέσα εις σέ, ω πόλις, αθώον αίμα. Επάνω εις τα όρη έτρωγαν ειδωλικάς θυσίας και γενικώς εν μέσω σου εξετρέποντο εις ανοσιουργίας.

Ιεζ. 22,10 αἰσχύνην πατρὸς ἀπεκάλυψαν ἐν σοὶ καὶ ἐν ἀκαθαρσίαις ἀποκαθημένην ἐταπείνουν ἐν σοί·

Ιεζ. 22,10 Υπήρξαν κάτοικοί σου, οι οποίοι προσέβαλαν την τιμήν του πατρός των, και άλλοι ήρχοντο εις ένωσιν και εξηυτέλιζαν γυναίκα η οποία ευρίσκετο εις την ακάθαρτον αυτής ρύσιν.

Ιεζ. 22,11 ἕκαστος τὴν γυναῖκα τοῦ πλησίον αὐτοῦ ἠνομοῦσαν, καὶ ἕκαστος τὴν νύμφην αὐτοῦ ἐμίαινεν ἐν ἀσεβείᾳ, καὶ ἕκαστος τὴν ἀδελφὴν αὐτοῦ θυγατέρα τοῦ πατρὸς αὐτοῦ ἐταπείνουν ἐν σοί.

Ιεζ. 22,11 Καθένας παρανομούσε με την γυναίκα του πλησίον και άλλοι εμόλυναν εν τη ασεβεία των την νύμφην των. Αλλοι ημάρταναν και με αυτήν ακόμη την αδελφήν των, την θυγατέρα του πατρός των.

Ιεζ. 22,12 δῶρα ἐλαμβάνοσαν ἐν σοί, ὅπως ἐκχέωσιν αἷμα, τόκον καὶ πλεονασμὸν ἐλαμβάνοσαν ἐν σοί· καὶ συνετελέσω συντέλειαν κακίας σου τὴν ἐν καταδυναστείᾳ, ἐμοῦ δὲ ἐπελάθου, λέγει Κύριος.

Ιεζ. 22,12 Οι κάτοικοί σου ελάμβαναν δώρα, δια να χύσουν αδίκως αίματα αθώων, έπαιρναν τόκον, ελάμβανον όσον το δυνατόν περισσότερα από τους συμπολίτας των. Εφθασες εις ολοκλήρωσιν της κακίας σου καταδυναστεύουσα τα θύματά σου, εμέ δέ με ελησμόνησες, λέγει ο Κυριος.

Ιεζ. 22,13 ἐὰν δὲ πατάξω χεῖρά μου πρὸς χεῖρά μου ἐφ᾿ οἷς συντετέλεσαι, οἷς ἐποίησας, καὶ ἐπὶ τοῖς αἵμασί σου τοῖς γεγενημένοις ἐν μέσῳ σου,

Ιεζ. 22,13 Εάν όμως εγώ κτυπήσω με αγανάκτησιν το ένα χέρι μου προς το άλλο και αποστείλω τιμωρίαν, δι' όσα κακά έχουν πραγματοποιηθή εντός σου, δια τα κακά τα οποία συ διέπραξες, και δια τα αίματα των αθώων, τα οποία εχύθησαν εις τας οδούς σου,

Ιεζ. 22,14 εἰ ὑποστήσεται ἡ καρδία σου; εἰ κρατήσουσιν αἱ χεῖρές σου ἐν ταῖς ἡμέραις, αἷς ἐγὼ ποιῶ ἐν σοί; ἐγὼ Κύριος λελάληκα καὶ ποιήσω.

Ιεζ. 22,14 θα άνθεξη η καρδία σου αυτήν την τιμωρίαν; Τα χεριά σου κατά τας ημέρας εκείνας, που εγώ θα αποστείλω φοβεράς τας τιμωρίας, θα έχουν την δύναμιν να κρατηθούν και να μη παραλύσουν από τον φόβον; Εγώ ο Κυριος ωμίλησα και έτσι θα κάμω.

Ιεζ. 22,15 καὶ διασκορπιῶ σε ἐν τοῖς ἔθνεσι καὶ διασπερῶ σε ἐν ταῖς χώραις, καὶ ἐκλείψει ἡ ἀκαθαρσία σου ἐκ σοῦ,

Ιεζ. 22,15 Θα σε διασκορπίσω ανάμεσα εις τα έθνη, θα διασπείρω τα τέκνα σου εις όλας τας χώρας και έτσι θα λείψη ο μολυσμός μέσα από την πόλιν.

Ιεζ. 22,16 καὶ κατακληρονομήσω ἐν σοὶ κατ᾿ ὀφθαλμοὺς τῶν ἐθνῶν· καὶ γνώσεσθε διότι ἐγὼ Κύριος. -

Ιεζ. 22,16 Κατόπιν όμως θα σε αποκαταστήσω και πάλιν εις την κληρονομίαν σου ενώπιον όλων των ειδωλολατρικών εθνών και θα μάθετε, ότι εγώ είμαι ο Κυριος”.

Ιεζ. 22,17 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 22,17 Ο Κυριος μου ωμίλησε και είπε·

Ιεζ. 22,18 υἱὲ ἀνθρώπου, ἰδοὺ γεγόνασί μοι ὁ οἶκος Ἰσραὴλ ἀναμεμειγμένοι πάντες χαλκῷ καὶ σιδήρῳ καὶ κασσιτέρῳ καὶ μολίβῳ, ἐν μέσῳ ἀργυρίου ἀναμεμειγμένος ἐστί.

Ιεζ. 22,18 “υιέ ανθρώπου, ιδού ο ισραηλιτικός μου λαός έγινε λαός ανάμικτος, όπως είναι το μίγμα ευγενών και αγενών μετάλλων, χαλκού, σιδηρού, κασσιτέρου και μολύδδου αναμεμιγμένων με άργυρον.

Ιεζ. 22,19 διὰ τοῦτο εἰπόν· τάδε λέγει Κύριος Κύριος· ἀνθ᾿ ὧν ἐγένεσθε εἰς σύγκρασιν μίαν, διὰ τοῦτο ἐγὼ εἰσδέχομαι ὑμᾶς εἰς μέσον Ἱερουσαλήμ.

Ιεζ. 22,19 Δια τούτο ειπέ· αυτά λέγει ο Κυριος· Επειδή αι κακίαι και αι αρεταί σας έγιναν ένα μίγμα, δια τούτο εγώ θα σας μαζέψω στο μέσον της Ιερουσαλήμ,

Ιεζ. 22,20 καθὼς εἰσδέχεται ἄργυρος καὶ χαλκὸς καὶ σίδηρος καὶ κασσίτερος καὶ μόλιβος εἰς μέσον καμίνου τοῦ ἐκφυσῆσαι εἰς αὐτὸ πῦρ τοῦ χωνευθῆναι, οὕτως εἰσδέξομαι ἐν ὀργῇ μου καὶ συνάξω καὶ χωνεύσω ὑμᾶς

Ιεζ. 22,20 όπως ακριβώς εισάγεται ο μίγμα του αργύρου, του σιδήρου, κασσιτέρού και μολύδδου μέσα στο χωνευτήριον, δια να λυώση και διαλυθή με το ξάναμμα του πυρός. Κατά παρόμοιον τρόπον θα σας μαζέψω και εγώ εν τη οργή μου εντός της πόλεως και εκεί θα σας τιμωρήσω δια του πυρός.

Ιεζ. 22,21 καὶ ἐκφυσήσω ἐφ᾿ ὑμᾶς ἐν πυρὶ ὀργῆς μου, καὶ χωνευθήσεσθε ἐν μέσῳ αὐτῆς.

Ιεζ. 22,21 Με το φύσημά μου θα ξανάψω τη φωτιά της οργής μου και θα χωνευθήτε μέσα εις αυτήν ταύτην την πόλιν.

Ιεζ. 22,22 ὃν τρόπον χωνεύεται ἀργύριον ἐν μέσῳ καμίνου, οὕτως χωνευθύσεσθε ἐν μέσῳ αὐτῆς· καὶ ἐπιγνώσεσθε διότι ἐγὼ Κύριος ἐξέχεα τὸν θυμόν μου ἐφ᾿ ὑμᾶς. -

Ιεζ. 22,22 Οπως ο άργυρος χωνεύεται μέσα εις την πυρακτωμένην κάμινον, έτσι και σεις θα χωνευθήτε εν μέσω της πόλεως. Και τότε θα μάθετε καλά, ότι εγώ ο Κυριος αφήκα να εκσπάση εναντίον σας η δικαία οργή μου”.

Ιεζ. 22,23 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 22,23 Ο Κυριος ωμίλησε εις εμέ και είπε·

Ιεζ. 22,24 υἱὲ ἀνθρώπου, εἰπὸν αὐτῇ· σὺ εἶ γῆ ἡ οὐ βρεχομένη, οὐδὲ ὑετὸς ἐγένετο ἐπὶ σὲ ἐν ἡμέρᾳ ὀργῆς·

Ιεζ. 22,24 “υιέ ανθρώπου ειπέ εις αυτήν την χώραν του Ισραήλ· Συ είσαι μία ξηρά χώρα, η οποία δεν ποτίζεται και δεν καρποφορεί, διότι εξ αιτίας της οργής μου κατά τας ημέρας αυτάς δεν έπεσε βροχή εις σέ.

Ιεζ. 22,25 ἧς οἱ ἀφηγούμενοι ἐν μέσῳ αὐτῆς ὡς λέοντες ὠρυόμενοι ἁρπάζοντες ἁρπάγματα, ψυχὰς κατεσθίοντες ἐν δυναστείᾳ, καὶ τιμὰς λαμβάνοντες ἐν ἀδικίᾳ, καὶ αἱ χῆραί σου ἐπληθύνθησαν ἐν μέσῳ σου.

Ιεζ. 22,25 Οι άρχοντές σου εν μέσω σου είναι λέοντες, που ωρύονται εναντίον των θυμάτων των. Αρπάζουν και ληστεύουν συνεχώς. Κατατρώγουν μ την δύναμίν των περιουσίας αδυνάτων ανθρώπων, καταλαμβάνουν αξιώματα με αδικίας και εξ αιτίας των πολλών φόνων έχουν πληθυνθή εν μέσω σου αι χήραι.

Ιεζ. 22,26 καὶ οἱ ἱερεῖς αὐτῆς ἠθέτησαν νόμον μου καὶ ἐβεβήλουν τὰ ἅγιά μου· ἀναμέσον ἁγίου καὶ βεβήλου οὐ διέστελλον καὶ ἀναμέσον ἀκαθάρτου καὶ τοῦ καθαροῦ οὐ διέστελλον καὶ ἀπὸ τῶν σαββάτων μου παρεκάλυπτον τοὺς ὀφθαλμοὺς αὐτῶν, καὶ ἐβεβηλούμην ἐν μέσῳ αὐτῶν.

Ιεζ. 22,26 Και αυτοί ακόμη οι ιερείς της πόλεως παρέβησαν τον Νομον μου, εβεβήλωσαν τους ιερούς τόπους, τον ναόν και το θυσιαστήριον. Δεν έχαναν διάκρισιν μεταξύ ιερού πράγματος και βεβήλου. Δεν εξεχώριζαν το νομικώς καθαρόν από το ακάθαρτον. Εσκέπαζαν τα μάτια των και δεν επρόσεχαν τα Σαββατα μου και ετσι εβεβηλωνετο από αυτούς το Ονομά μου εν μέσω των κατοίκων.

Ιεζ. 22,27 οἱ ἄρχοντες αὐτῆς ἐν μέσῳ αὐτῆς ὡς λύκοι ἁρπάζοντες ἁρπάγματα τοῦ ἐκχέαι αἷμα, ὅπως πλεονεξίᾳ πλεονεκτῶσι.

Ιεζ. 22,27 Οι άρχοντες εν μέσω της πόλεως είναι ωσάν τους λύκους. Αρπάζουν τα θύματα των, χύνουν το αίμα, δια να αποκτήσουν με την αχόρταστον πλεονεξίαν των όσον το δυνατόν περισσότερα.

Ιεζ. 22,28 καὶ οἱ προφῆται αὐτῆς ἀλείφοντες αὐτοὺς πεσοῦνται, ὁρῶντες μάταια, μαντευόμενοι ψευδῆ, λέγοντες· τάδε λέγει Κύριος, καὶ Κύριος οὐκ ἐλάλησε.

Ιεζ. 22,28 Και οι ψευδοπροφήται της πόλεως, οι οποίοι κολακεύουν και διαφημίζουν τους κακούς άρχοντάς σας, θα καταστραφούν και αυτοί· όλοι αυτοί οι οποίοι βλέπουν ψευδή οράματα και εξαγγέλλουν ψευδείς μαντείας και οι οποίοι λέγουν· “αυτά λέγει ο Κυριος”, ενώ ο Κυριος δεν ωμίλησε καθόλου προς αυτούς.

Ιεζ. 22,29 λαὸν τῆς γῆς ἐκπιεζοῦντες ἀδικίᾳ καὶ διαρπάζοντες ἁρπάγματα, πτωχὸν καὶ πένητα καταδυναστεύοντες καὶ πρὸς τὸν προσήλυτον οὐκ ἀναστρεφόμενοι μετὰ κρίματος.

Ιεζ. 22,29 Και αυτοί καταπιέζουν με τας αδικίας των τον λαόν της χώρας, ληστεύουν και αρπάζουν τα ξένα πράγματα, πτωχόν και πεινώντα κατατυραννούν και προς τον ξένον δεν αναστρέφονται και δεν φέρονται με δικαιοσύνην.

Ιεζ. 22,30 καὶ ἐζήτουν ἐξ αὐτῶν ἄνδρα ἀναστρεφόμενον ὀρθῶς καὶ ἑστῶτα πρὸ προσώπου μου ὁλοσχερῶς ἐν τῷ καιρῷ τῆς γῆς τοῦ μὴ εἰς τέλος ἐξαλεῖψαι αὐτήν, καὶ οὐχ εὗρον.

Ιεζ. 22,30 Εζήτησα μεταξύ αυτών άνθρωπον, ο οποίος να συμπεριφέρεται ορθώς και δικαίως, να σταθή άρτιος και ακατηγόρητος ενώπιόν μου κατά την κρίσιμον εποχήν της χώρας αυτής, δια να μη την καταστρέψω τελείως, και δεν ευρήκα.

Ιεζ. 22,31 καὶ ἐξέχεα ἐπ᾿ αὐτὴν θυμόν μου ἐν πυρὶ ὀργῆς μου τοῦ συντελέσαι· τὰς ὁδοὺς αὐτῶν εἰς κεφαλὰς αὐτῶν δέδωκα, λέγει Κύριος Κύριος.

Ιεζ. 22,31 Δια τούτο αφήκα να ξεσπάση εναντίον της ο δίκαιος θυμός μου και η φωτιά της οργής μου, ώστε να τους εξόντωση. Ερριψα επάνω εις τας κεφαλάς των την ευθύνην δια τους παρανόμους τρόπους και δρόμους της ζωής των”, λέγει ο Κυριος Κυριος.

ΙΕΖΕΚΙΗΛ 23

Ιεζ. 23,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 23,1 Ο Κυριος ωμίλησεν εις εμέ και είπε·

Ιεζ. 23,2 υἱὲ ἀνθρώπου, δύο γυναῖκες ἦσαν θυγατέρες μητρὸς μιᾶς

Ιεζ. 23,2 “υιέ ανθρώπου, ήσαν δύο γυναίκες θυγατέρες της αυτής μητρός

Ιεζ. 23,3 καὶ ἐξεπόρνευσαν ἐν Αἰγύπτῳ ἐν τῇ νεότητι αὐτῶν· ἐκεῖ ἔπεσον οἱ μαστοὶ αὐτῶν, ἐκεῖ διεπαρθενεύθησαν.

Ιεζ. 23,3 και αι οποίαι εζετράπησαν εις πορνείαν εν τη Αιγύπτω κατά την νεότητα των. Εκεί έχασαν την παρθενίαν των και εκρέμασαν οι μαστοί των.

Ιεζ. 23,4 καὶ τὰ ὀνόματα αὐτῶν ἦν Ὀολὰ ἡ πρεσβυτέρα καὶ Ὀολιβὰ ἡ ἀδελφὴ αὐτῆς. καὶ ἐγένοντό μοι καὶ ἔτεκον υἱοὺς καὶ θυγατέρας, καὶ τὰ ὀνόματα αὐτῶν· Σαμάρεια ἦν Ὀολὰ καὶ Ἱερουσαλὴμ ἦν Ὀολιβά.

Ιεζ. 23,4 Τα ονόματα των ήσαν Οολά της μεγαλυτέρος και Οολιβά της νεωτέρας αδελφής της. Εγώ τας επήρα ως συζύγους δια τον εαυτόν μου και εγέννησαν υιούς και θυγατέρας. Και τα ονόματα των ήσαν· της μεν Οολά Σαμάρεια, της δε Οολιδά Ιερουσαλήμ.

Ιεζ. 23,5 καὶ ἐξεπόρνευσεν ἡ Ὀολὰ ἀπ᾿ ἐμοῦ καὶ ἐπέθετο ἐπὶ τοὺς ἐραστὰς αὐτῆς, ἐπὶ τοὺς Ἀσσυρίους τοὺς ἐγγίζοντας αὐτῇ,

Ιεζ. 23,5 Η Οολά απεστάτησεν από εμέ, έγινε πόρνη και παρεδόθη στους εραστάς αυτής, στους γείτονάς της τους Ασσυρίους.

Ιεζ. 23,6 ἐνδεδυκότας ὑακίνθινα, ἡγουμένους καὶ στρατηγούς· νεανίσκοι καὶ ἐπίλεκτοι πάντες, ἱππεῖς ἱππαζόμενοι ἐφ᾿ ἵππων.

Ιεζ. 23,6 Αυτοί εφορούσαν ενδύματα χρώματος υακίνθου (κυανού) και ήσαν άρχοντες λαών και στρατηγοί. Ησαν νέοι κατά την ηλικίαν, όλοι εκλεκτοί ιππείς, οι οποίοι ίππευαν ίππους.

Ιεζ. 23,7 καὶ ἔδωκε τὴν πορνείαν αὐτῆς ἐπ᾿ αὐτούς· ἐπίλεκτοι υἱοὶ Ἀσσυρίων πάντες, καὶ ἐπὶ πάντας, οὓς ἐπέθετο, ἐν πᾶσι τοῖς ἐνθυμήμασιν αὐτοῖς ἐμιαίνετο.

Ιεζ. 23,7 Εξετράπη αυτή εις πορνείαν μαζή των. Ολοι αυτοί ήσαν επίλεκτοι Ασσύριοι και προς όλους αυτούς παρεδόθη και εις όλα τα είδωλα αυτών εμολύνετο.

Ιεζ. 23,8 καὶ τὴν πορνείαν αὐτῆς ἐξ Αἰγύπτου οὐκ ἐγκατέλιπεν, ὅτι μετ᾿ αὐτῆς ἐκοιμῶντο ἐν νεότητι αὐτῆς, καὶ αὐτοὶ διεπαρθένευσαν αὐτὴν καὶ ἐξέχεαν τὴν πορνείαν αὐτῶν ἐπ᾿ αὐτήν.

Ιεζ. 23,8 Δεν εγκατέλειψε όμως και την από την Αίγυπτον πορνείαν της, διότι μαζή της εκοιμώντο από της νεανικής της ακόμη ηλικίας οι Αιγύπτιοι και αυτοί της αφήρεσαν την παρθενίαν και εξετράπησαν μαζή της εις την πορνείαν αυτών.

Ιεζ. 23,9 διὰ τοῦτο παρέδωκα αὐτὴν εἰς χεῖρας τῶν ἐραστῶν αὐτῆς, εἰς χεῖρας υἱῶν Ἀσσυρίων, ἐφ᾿ οὓς ἐπετίθετο.

Ιεζ. 23,9 Δια τούτο την παρέδωσα εις τα χέρια των εραστών της, εις τα χέρια των Ασσυρίων ανδρών, προς τους οποίους αυτή επετίθετο με ακόλαστον επιθυμίαν.

Ιεζ. 23,10 αὐτοὶ ἀπεκάλυψαν τὴν αἰσχύνην αὐτῆς, υἱοὺς καὶ θυγατέρας αὐτῆς ἔλαβον καὶ αὐτὴν ἐν ῥομφαίᾳ ἀπέκτειναν. καὶ ἐγένετο λάλημα εἰς γυναῖκας, καὶ ἐποίησαν ἐκδικήσεις ἐν αὐτῇ εἰς τὰς θυγατέρας. -

Ιεζ. 23,10 Αυτοί απεκάλυψαν την γυμνότητα της, συνέλαβαν τους υιούς και τας θυγατέρας της. Και αυτήν την ιδίαν με ρομφαίαν την εφόνευσαν. Ετσι η γυναίκα αυτή, που συμβολίζει την Σαμάρειαν, έγινε μολόγημα εις τας άλλας γυναίκας, εις τας άλλας πόλεις, αφού και αυτοί ούτοι οι φίλοι και ερασταί της την ετιμώρησαν· και όχι μόνον αυτήν, αλλά και τας θυγατέρας της, τας εξαρτωμένας δηλαδή από αυτήν κωμοπόλεις.

Ιεζ. 23,11 Καὶ εἶδεν ἡ ἀδελφὴ αὐτῆς Ὀολιβὰ καὶ διέφθειρε τὴν ἐπίθεσιν αὐτῆς ὑπὲρ αὐτὴν καὶ τὴν πορνείαν αὐτῆς ὑπὲρ τὴν πορνείαν τῆς ἀδελφῆς αὐτῆς.

Ιεζ. 23,11 Η αδελφή της η Οολιβά, η οποία συμβολίζει την Ιερουσαλήμ, είδε το κατάντημα της αδελφής της, δεν εσυνετίσθη, αλλά παρεδόθη με ακολασίαν εις διαφθοράν μεγαλυτέραν από την διαφθοράν εκείνης, εις αποστασίαν και πορνείαν μεγαλυτέραν από την αποστασίαν της αδελφής της.

Ιεζ. 23,12 ἐπὶ τοὺς υἱοὺς τῶν Ἀσσυρίων ἐπέθετο, ἡγουμένους καὶ στρατηγοὺς τοὺς ἐγγὺς αὐτῆς ἐνδεδυκότας εὐπάρυφα, ἱππεῖς ἱππαζομένους ἐφ᾿ ἵππων· νεανίσκοι ἐπίλεκτοι πάντες.

Ιεζ. 23,12 Εφέρετο με ακόλαστον και ακόρεστον επιθυμίαν προς τους άνδρας των Ασσυρίων, προς τους άρχοντας των λαών και τους διοικητάς στρατευμάτων, τους γείτονάς της, οι οποίοι ήσαν ενδεδυμένοι με ενδύματα, που είχαν ωραίας παρυφάς, ωραίους γύρους, ιππείς οι οποίοι ίππευαν με τέχνην πολλήν ίππους. Ολοι δε ήσαν νέοι εκλεκτοί.

Ιεζ. 23,13 καὶ εἶδον ὅτι μεμίανται· ὁδὸς μία τῶν δύο.

Ιεζ. 23,13 Είδα, λοιπόν, ότι αι δύο αδελφαί είχαν μολυνθή και εμολύνοντο συνεώώς. Ενας και δια τας δύο ήτο ο τρόπος και ο δρόμος της ζωής των, η αμαρτωλότης.

Ιεζ. 23,14 καὶ προσέθετο πρὸς τὴν πορνείαν αὐτῆς καὶ εἶδεν ἄνδρας ἐζωγραφημένους ἐπὶ τοῦ τοίχου, εἰκόνας Χαλδαίων, ἐζωγραφημένους ἐν γραφίδι,

Ιεζ. 23,14 Ηύξησεν αυτή την πορνικήν επιθυμίαν της, όταν είδε ζωγραφισμένους άνδρας στους τοίχους, εικόνας των Χαλδαίων, αι οποίαι ήσαν ζωγραφισμένοι με χρωστήρα.

Ιεζ. 23,15 ἐζωσμένους ποικίλματα ἐπὶ τὰς ὀσφύας αὐτῶν, καὶ τιάραι βαπταὶ ἐπὶ τῶν κεφαλῶν αὐτῶν, ὄψις τρισσὴ πάντων, ὁμοίωμα υἱῶν Χαλδαίων, γῆς πατρίδος αὐτῶν,

Ιεζ. 23,15 Αυτοί παριστάνοντο ζωσμένοι εις τας οσφύας των με ζώνας γεμάτας από ποικίλματα, εφορούσαν πολυχρώμους τιάρας εις τας κεφαλάς των, η μορφή των τους παρουσίαζεν ισχυρούς και επισήμους και ωμοίαζον προς τους υιούς της χώρας των Χαλδαίων, η οποία άλλως τε ήτο και η πατρίς των.

Ιεζ. 23,16 καὶ ἐπέθετο ἐπ᾿ αὐτοὺς τῇ ὁράσει ὀφθαλμῶν αὐτῆς καὶ ἐξαπέστειλεν ἀγγέλους πρὸς αὐτοὺς εἰς γῆν Χαλδαίων.

Ιεζ. 23,16 Αμέσως μόλις είδε την μορφήν των, εφλογίσθη από πορνικήν επιθυμίαν και έστειλεν αγγελιαφόρους προς αυτούς εις την χώραν των Χαλδαίων.

Ιεζ. 23,17 καὶ ἤλθοσαν πρὸς αὐτὴν υἱοὶ Βαβυλῶνος εἰς κοίτην καταλυόντων καὶ ἐμίαινον αὐτὴν ἐν τῇ πορνείᾳ αὐτῆς, καὶ ἐμιάνθη ἐν αὐτοῖς· καὶ ἀπέστη ἡ ψυχὴ αὐτῆς ἀπ᾿ αὐτῶν.

Ιεζ. 23,17 Και αυτοί, οι Βαβυλώνιοι, ήλθαν προς αυτήν. Εισήλθαν και κατέλυσαν στον κοιτώνα της και εμόλυναν αυτήν εκτραπέντες μαζή της εις πορνείαν. Ετσι δε εκείνη εμολύνθη μαζή με αυτούς. Αλλά εξ αιτίας του βάθους της διαφθοράς, στο οποίον κατέπεσεν, η ψυχή της τους αηδίασε.

Ιεζ. 23,18 καί ἀπεκάλυψε τὴν πορνείαν αὐτῆς καὶ ἀπεκάλυψεν αἰσχύνην αὐτῆς, καὶ ἀπέστη ἡ ψυχή μου ἀπ᾿ αὐτῆς, ὃν τρόπον ἀπέστη ἡ ψυχή μου ἀπὸ τῆς ἀδελφῆς αὐτῆς.

Ιεζ. 23,18 Εφανέρωσε με αναίδειαν την πορνείαν της, απεκάλυψε γυμνήν την αναισχυντίαν της. Δια τούτο η ψυχή μου απεμακρύνθη από αυτήν, όπως και από την αδελφήν της.

Ιεζ. 23,19 καὶ ἐπλήθυνας τὴν πορνείαν σου τοῦ ἀναμνῆσαι ἡμέραν νεότητός σου, ἐν αἷς ἐπόρνευσας ἐν Αἰγύπτῳ,

Ιεζ. 23,19 Επολλαπλασίασες συ τα αμαρτήματα της πορνείας σου, ώστε να ενθυμηθής την εποχήν της νεότητάς σου, όταν είχες παραδοθή εις πορνείαν εκεί εις την Αίγυπτον.

Ιεζ. 23,20 καὶ ἐπέθου ἐπὶ τοὺς Χαλδαίους, ὧν ὡς ὄνων αἱ σάρκες αὐτῶν καὶ αἰδοῖα ἵππων τὰ αἰδοῖα αὐτῶν.

Ιεζ. 23,20 Ωρμούσες με ακόλαστον επιθυμίαν προς τους Βαβυλωνίους, των οποίων αι σάρκες είναι όμοιαι με τας σάρκας των όνων, και τα αιδοία των, όπως τα αιδοία των ίππων.

Ιεζ. 23,21 καὶ ἐπεσκέψω τὴν ἀνομίαν νεότητός σου, ἃ ἐποίεις ἐν Αἰγύπτῳ ἐν τῷ καταλύματί σου, οὗ οἱ μαστοὶ νεότητός σου. -

Ιεζ. 23,21 Επραγματοποίησες πάλιν τας αμαρτίας της νεότητάς σου, τας οποίας διέπραττες παραμένουσα εις την Αίγυπτον, εκεί όπου εξ αιτίας της διαφθοράς σου εκρέμασαν οι μαστοί της νεότητός σου.

Ιεζ. 23,22 Διὰ τοῦτο Ὀολιβά, τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐξεγείρω τοὺς ἐραστάς σου ἐπὶ σέ, ἀφ᾿ ὧν ἀπέστη ἡ ψυχή σου ἀπ᾿ αὐτῶν, καὶ ἐπάξω αὐτοὺς ἐπὶ σὲ κυκλόθεν,

Ιεζ. 23,22 Δια τούτο, ω Οολιβά, αυτά λέγει ο Κυριος. Ιδού εγώ θα εξεγείρω και θα επιφέρω εναντίον σου τούς εραστάς σου, από τους οποίους αηδιασμένη απεμακρύνθη πλέον η ψυχή σου. Θα τους επιφέρω ολόγυρα εναντίον σου·

Ιεζ. 23,23 υἱοὺς Βαβυλῶνος καὶ πάντας τοὺς Χαλδαίους, Φακοὺδ καὶ Σουὲ καὶ Κουὲ καὶ πάντας υἱοὺς Ἀσσυρίων μετ᾿ αὐτῶν, νεανίσκους ἐπιλέκτους, ἡγεμόνας καὶ στρατηγοὺς πάντας, τρισσοὺς καὶ ὀνομαστοὺς ἱππεύοντας ἐφ᾿ ἵππων·

Ιεζ. 23,23 τους Βαβυλωνίους και όλους τους Χαλδαίους, τους κατοίκους Φακούδ και Σουέ και Κουέ και μαζή με αυτούς όλους τους Ασσυρίους, νέους κατά την ηλικίαν, εκλεκτούς, άρχοντας, όλους διοικητάς στρατευμάτων, επισήμους και ονομαστούς, οι οποίοι με τέχνην ιππεύουν τους ίππους.

Ιεζ. 23,24 καὶ πάντες ἥξουσιν ἐπὶ σὲ ἀπὸ βοῤῥᾶ, ἅρματα καὶ τροχοὶ μετ᾿ ὄχλου λαῶν, θυρεοὶ καὶ πέλται, καὶ βαλοῦσι φυλακὴν ἐπὶ σὲ κύκλῳ.

Ιεζ. 23,24 Ολοι θα έλθουν εναντίον σου από τας βορείους περιοχάς, με άρματα και με μεταγωγικάς αμάξας, με όχλον πολύν, ωπλισμένοι με μεγάλας και μικράς ασπίδας. Θα σε περικυκλώσουν και θα θέσουν στρατιωτικάς φρουράς ολόγυρά σου.

Ιεζ. 23,25 καὶ δώσω πρὸ προσώπου αὐτῶν κρίμα, καὶ ἐκδικήσουσί σε ἐν τοῖς κρίμασιν αὐτῶν. καὶ δώσω τὸν ζῆλόν μου ἐν σοί, καὶ ποιήσουσι μετὰ σοῦ ἐν ὀργῇ θυμοῦ· μυκτῆρά σου καὶ ὦτά σου ἀφελοῦσι καὶ τοὺς καταλοίπους σου ἐν ῥομφαίᾳ καταβαλοῦσιν. αὐτοὶ υἱούς σου καὶ θυγατέρας σου λήψονται, καὶ τοὺς καταλοίπους σου πῦρ καταφάγεται.

Ιεζ. 23,25 Θα σε παραδώσω εις τα χέρια των προς καταδίκην σου και αυτοί θα σε τιμωρήσουν σύμφωνα με τους ιδικούς των νόμους. Θα εμβάλω εις αυτούς την κατά σου αγανάκτησίν μου και εκείνοι θα συμπεριφερθούν εναντίον σου με μεγάλην οργήν και θυμόν. Θα σε ακρωτηριάσουν, θα σου κόψουν τους ρώθωνας, θα σου αφαιρέσουν τα αυτιά. Τους δε υπολοίπους θα κατασφάζουν με την ρομφαίαν των. Αυτοί θα πάρουν αιχμαλώτους τους υιούς και τας θυγατέρας σου και τους υπολοίπους θα τους καταφάγη το πυρ.

Ιεζ. 23,26 καὶ ἐκδύσουσί σε τὸν ἱματισμόν σου καὶ λήψονται τὰ σκεύη τῆς καυχήσεώς σου.

Ιεζ. 23,26 Θα σε γυμνώσουν από τον λαμπρόν ιματισμόν σου και θα πάρουν μαζή των τα ωραία στολίδια σου, δια τα οποία εκαυχάσο.

Ιεζ. 23,27 καὶ ἀποστρέψω τὰς ἀσεβείας σου ἐκ σοῦ καὶ τὴν πορνείαν σου ἐκ γῆς Αἰγύπτου, καὶ οὐ μὴ ἄρῃς τοὺς ὀφθαλμούς σου ἐπ᾿ αὐτούς, καὶ Αἰγύπτου οὐ μὴ μνησθῇς οὐκέτι.

Ιεζ. 23,27 Ετσι θα απομακρύνω από σε τας ασεβείας σου και την πορνείαν, που διέπραξες εις την χώραν της Αιγύπτου, δια να μη σηκώσης ποτέ τα μάτια σου προς τους εραστάς σου και να μη ενθυμηθής πλέον την εν Αιγύπτω αμαρτωλότητά σου.

Ιεζ. 23,28 διότι τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ παραδίδωμί σε εἰς χεῖρας ὧν μισεῖς, ἀφ᾿ ὧν ἀπέστη ἡ ψυχή σου ἀπ᾿ αὐτῶν.

Ιεζ. 23,28 Διότι αυτά λέγει ο Κυριος Κυριος· Ιδού, εγώ σε παραδίδω εις τα χέρια εκείνων, τους οποίους συ μισείς εις τα χέρια εκείνων, τους οποίους με αηδίαν έχει αποστραφή η καρδία σου.

Ιεζ. 23,29 καί ποιήσουσιν ἐν σοὶ ἐν μίσει καὶ λήψονται πάντας τοὺς πόνους σου καὶ τοὺς μόχθους σου, καὶ ἔσῃ γυμνὴ καὶ αἰσχύνουσα, καὶ ἀποκαλυφθήσεται αἰσχύνη πορνείας σου καὶ ἀσέβειά σου. καὶ ἡ πορνεία σου

Ιεζ. 23,29 Και εκείνοι θα φερθούν εναντίον σου με μίσος και θα πράξουν έργα μίσους κατά σου. Θα πάρουν αυτοί όλους τους καρπούς των πονών και των κόπων σου, θα μείνης γυμνή και κατεντροπιασμένη. Ετσι θα φανερωθή και θα γίνη γνωστή η εντροπή της πορνείας σου και η ασέβεια, την οποίαν έδειξες προς εμέ. Ολαι αυταί αι συμφοραί σου συνέβησαν εξ αιτίας της αποστασίας σου.

Ιεζ. 23,30 ἐποίησε ταῦτά σοι ἐν τῷ ἐκπορνεῦσαί σε ὀπίσω ἐθνῶν καὶ ἐμιαίνου ἐν τοῖς ἐνθυμήμασιν αὐτῶν.

Ιεζ. 23,30 Επειδή παρεδόθης εις πορνείαν ανάμεσα εις τα έθνη και εμολύνεσο συνεχώς με τα είδωλά των.

Ιεζ. 23,31 ἐν τῇ ὁδῷ τῆς ἀδελφῆς σου ἐπορεύθης, καὶ δώσω τὸ ποτήριον αὐτῆς εἰς χεῖράς σου.

Ιεζ. 23,31 Εβάδισες και συ τον δρόμον της αδελφής σου. Δια τούτο και θα δώσω να πιής και συ το ποτήριον εκείνης.

Ιεζ. 23,32 τάδε λέγει Κύριος· τὸ ποτήριον τῆς ἀδελφῆς σου πίεσαι, τὸ βαθὺ καὶ τὸ πλατύ, τὸ πλεονάζον τοῦ συντελέσαι μέθην,

Ιεζ. 23,32 Αυτά λέγει ο Κυριος. Το κατάπικρον ποτήριον της αδελφής σου θα το πιής, το βαθύ και το πλατύ, το υπερπλήρες, ώστε να ολοκληρώση την μέθην σου·

Ιεζ. 23,33 καὶ ἐκλύσεως πλησθήσῃ· καὶ τὸ ποτήριον ἀφανισμοῦ, ποτήριον ἀδελφῆς σου Σαμαρείας,

Ιεζ. 23,33 και θα περιπέσης εις πλήρη παράλυσιν. Το ποτήριον αυτό είναι ο εξαφανισμός σου, Ιερουσαλήμ, όμοιον προς το ποτήριον της αδελφής σου, της Σαμαρείας.

Ιεζ. 23,34 καὶ πίεσαι αὐτό· καὶ τὰς ἑορτὰς καὶ τὰς νουμηνίας αὐτῆς ἀποστρέψω· διότι ἐγὼ λελάληκα, λέγει Κύριος.

Ιεζ. 23,34 Θα το πίης. Εγώ θα καταργήσω τας εορτάς σου, όπως και την εορτήν της πρώτης εκάστου μηνός. Εγώ ωμίλησα και θα πραγματοποιήσω αυτά που είπα”, λέγει ο Κυριος.

Ιεζ. 23,35 διὰ τοῦτο τάδε λέγει Κύριος· ἀνθ᾿ ὧν ἐπελάθου μου καὶ ἀπέῤῥιψάς με ὀπίσω τοῦ σώματός σου, καὶ σὺ λαβὲ τὴν ἀσέβειάν σου καὶ τὴν πορνείαν σου. -

Ιεζ. 23,35 Δια τούτο αυτά λέγει ο Κυριος· “Επειδή, με ελησμόνησες και με επέταξες πίσω σου, πάρε και συ τώρα την τιμωρίαν σου δια την ασέβειάν σου και την διαφθοράν σου”.

Ιεζ. 23,36 Καὶ εἶπε Κύριος πρός με· υἱὲ ἀνθρώπου, οὐ κρινεῖς τὴν Ὀολὰν καὶ τὴν Ὀολιβάν, καὶ ἀναγγελεῖς αὐταῖς τὰς ἀνομίας αὐτῶν;

Ιεζ. 23,36 Ο Κυριος είπε προς εμέ· “υιέ ανθρώπου, συ δεν θα κρίνης και δεν θα δικάσης την Οολάν και την Οολιβάν, και δεν θα καταδείξης εις αυτάς τας παρανομίας των;

Ιεζ. 23,37 ὅτι ἐμοιχῶντο, καὶ αἷμα ἐν χερσὶν αὐτῶν· τὰ ἐνθυμήματα αὐτῶν ἐμοιχῶντο, καὶ τὰ τέκνα αὐτῶν, ἃ ἐγέννησάν μοι, διήγαγον αὐτοῖς δι᾿ ἐμπύρων.

Ιεζ. 23,37 Διότι αυταί παρεδίδοντο αναισχύντως εις την μοιχείαν και είχαν βάψει τα χέρια των με αίμα αθώων. Αποστατούσαν από εμέ και προσκυνούσαν τα είδωλα των εθνών, και τα παιδιά των, τα οποία εγέννησαν δι' εμέ, τα κατέκαιαν στο πυρ προς τιμήν των ειδώλων.

Ιεζ. 23,38 ἕως καὶ ταῦτα ἐποίησάν μοι· τὰ ἅγιά μου ἐμίαινον καὶ τὰ σάββατά μου ἐβεβήλουν·

Ιεζ. 23,38 Εφθασαν μέχρι του σημείου να διαπράξουν και αυτάς τας ασεβείας. Τους αγίους δηλαδή τόπους, και τα ιερά σκεύη του ναού τα εμόλυναν, την αργίαν και τον αγιασμόν του Σαββάτου μου εβεβήλωσαν.

Ιεζ. 23,39 καὶ ἐν τῷ σφάζειν αὐτοὺς τὰ τέκνα αὐτῶν τοῖς εἰδώλοις αὐτῶν καὶ εἰσεπορεύοντο εἰς τὰ ἅγιά μου τοῦ βεβηλοῦν αὐτά· καὶ ὅτι οὕτως ἐποίουν ἐν μέσῳ τοῦ οἴκου μου.

Ιεζ. 23,39 Και το φοβερόν, όταν έσφαζαν τα τέκνα των προς χάριν των ειδώλων, μετέβαιναν αμέσως στον ναόν μου και το θυσιαστήριόν μου, δια να τα βεβηλώσουν ! Διέπρατταν αυτάς τας βεβηλώσεις μέσα στον οίκον μου, στον ναόν μου !

Ιεζ. 23,40 καὶ ὅτι τοῖς ἀνδράσι τοῖς ἐρχομένοις μακρόθεν, οἷς ἀγγέλους ἐξαπέστειλαν πρὸς αὐτούς, καὶ ἅμα τῷ ἔρχεσθαι αὐτοὺς εὐθὺς ἐλούου καὶ ἐστιβίζου τοὺς ὀφθαλμούς σου καὶ ἐκόσμου κόσμῳ

Ιεζ. 23,40 Εφθασαν μέχρι του σημείου να στέλλουν αγγελιαφόρους και να προσκαλούν άνδρας έραστάς των από μακρυνάς χώρας. Και όταν εκείνοι ήρχοντο, συ ελούεσο, έβαφες μαύρους τους οφθαλμούς σου και εστολίζεσο με διάφορα κοσμήματα.

Ιεζ. 23,41 καὶ ἐκάθου ἐπὶ κλίνης ἐστρωμένης, καὶ τράπεζα κεκοσμημένη πρὸ προσώπου αὐτῆς, καὶ τὸ θυμίαμα καὶ τὸ ἔλαιόν μου εὐφραίνοντο ἐν αὐτοῖς.

Ιεζ. 23,41 Εκάθησο επάνω εις την στρωμένην κλίνην σου, είχες εμπρός σου κοσμημένην τράπεζαν και επάνω εις αυτήν υπήρχε το ιδικόν μου θυμίαμα και το έλαιον, με τα οποία οι ερασταί σου ηυφραίνοντο.

Ιεζ. 23,42 καὶ φωνὴν ἁρμονίας ἀνεκρούοντο, καὶ πρὸς ἄνδρας ἐκ πλήθους ἀνθρώπων ἥκοντας ἐκ τῆς ἐρήμου, καὶ ἐδίδοσαν ψέλλια ἐπὶ τὰς χεῖρας αὐτῶν καὶ στέφανον καυχήσεως ἐπὶ τὰς κεφαλὰς αὐτῶν.

Ιεζ. 23,42 Μουσικά όργανα έπαιζαν αρμονίας. Προς δε το πλήθος των ανδρών, οι οποίοι ήρχοντο από την έρημον, εδίδοντο βραχιόλια, δια να τα φορέσουν εις τας χείρας των και λαμπρός στέφανος δια τας κεφαλάς των.

Ιεζ. 23,43 καὶ εἶπα· οὐκ ἐν τούτοις μοιχεύουσι; καὶ ἔργα πόρνης καὶ αὐτὴ ἐξεπόρνευσε.

Ιεζ. 23,43 Και είπα· λοιπόν, με όλα αυτά δεν διέπρατταν μαζή της μοιχείαν οι ερασταί της; Εργα πορνικά αυτή εξεπόρνευσε.

Ιεζ. 23,44 καὶ εἰσεπορεύοντο πρὸς αὐτήν, ὃν τρόπον εἰσπορεύονται πρὸς γυναῖκα πόρνην, οὕτως εἰσεπορεύοντο πρὸς Ὀολὰν καὶ πρὸς Ὀολιβὰν τοῦ ποιῆσαι ἀνομίαν.

Ιεζ. 23,44 Οι ξένοι ερασταί της εισήρχοντο στο σπίτι της, όπως εισήρχοντο προς μίαν κοινήν γυναίκα, πόρνην. Ετσι εισήρχοντο στον οίκον της Οολάς, της Σαμαρείας, και της Οολιβάς, της Ιερουσαλήμ, δια να διαπράξουν μαζή της παρανόμους πράξεις.

Ιεζ. 23,45 καὶ ἄνδρες δίκαιοι αὐτοὶ καὶ ἐκδικήσουσιν αὐτὰς ἐκδικήσει μοιχαλίδος καὶ ἐκδικήσει αἵματος, ὅτι μοιχαλίδες εἰσί, καὶ αἷμα ἐν χερσὶν αὐτῶν.

Ιεζ. 23,45 Αλλα, άνδρες δίκαιοι θα καταδικάσουν αυτάς με την τιμωρίαν, που επιβάλλεται εις τας μοιχαλίδας και τους φονείς. Θα τας τιμωρήσουν, διότι είναι πράγματι μοιχαλίδες και αίμα αθώων ανθρώπων υπάρχει εις τα χέρια των”.

Ιεζ. 23,46 τάδε λέγει Κύριος Κύριος· ἀνάγαγε ἐπ᾿ αὐτὰς ὄχλον καὶ δὸς ἐν αὐταῖς ταραχὴν καὶ διαρπαγὴν

Ιεζ. 23,46 Αυτά λέγει ο Κυριος Κυριος, προς τους εχθρούς της Σαμαρείας και της Ιερουσαλήμ. “Οδηγήσατε εναντίον αυτών στρατόν πολύν, σκορπίσατε εις αυτάς αναταραχήν και λεηλασίαν.

Ιεζ. 23,47 καὶ λιθοβόλησον ἐπ᾿ αὐτὰς λίθοις ὄχλων καὶ κατακέντει αὐτὰς ἐν τοῖς ξίφεσιν αὐτῶν· υἱοὺς αὐτῶν καὶ θυγατέρας αὐτῶν ἀποκτενοῦσι καὶ τοὺς οἴκους αὐτῶν ἐμπρήσουσι.

Ιεζ. 23,47 Λιθοβολήσατέ τας με λίθους πολλών ανθρώπων, διαπεράσατέ τας με τα ξίφη σας. Οι άνδρες αυτοί θα φονεύσουν τους υιούς και τας θυγατέρας αυτών και θα θέσουν πυρ εις τα οικήματά των.

Ιεζ. 23,48 καὶ ἀποστρέψω ἀσέβειαν ἐκ τῆς γῆς, καὶ παιδευθήσονται πᾶσαι αἱ γυναῖκες καὶ οὐ μὴ ποιήσουσι κατὰ τὰς ἀσεβείας αὐτῶν.

Ιεζ. 23,48 Ετσι εγώ θα απομακρύνω από την χώραν την ασέβειαν, που έδειξαν προς εμέ, και όλαι αι γυναίκες, αι διάφοροι πόλεις και κωμοπόλεις, θα διδαχθούν και δεν θα διαπράξουν τας αυτάς ασεβείας απέναντί μου.

Ιεζ. 23,49 καὶ δοθήσεται ἡ ἀσέβεια ὑμῶν ἐφ᾿ ὑμᾶς, καὶ τὰς ἁμαρτίας τῶν ἐνθυμημάτων ὑμῶν λήψεσθε· καὶ γνώσεσθε διότι ἐγὼ Κύριος.

Ιεζ. 23,49 Με τον τρόπον αυτόν θα πέση η ασέβειά σας επάνω εις τας κεφαλάς σας και θα λάβετε την πρέπουσαν τιμωρίαν δια τας αμαρτίας σας και δια την ποσκύνησιν των ειδώλων. Και θα μάθετε ότι εγώ είμαι ο Κυριος.

ΙΕΖΕΚΙΗΛ 24

Ιεζ. 24,1 Καὶ ἐγένετο λόγος Κυρίου πρός με ἐν τῷ ἔτει τῷ ἐνάτῳ, ἐν τῷ μηνὶ τῷ δεκάτῳ, δεκάτῃ τοῦ μηνός, λέγων·

Ιεζ. 24,1 Ο Κυριος ωμίλησε προς εμέ κατά το ένατον έτος, τον δέκατον μήνα, δεκάτην του μηνός και είπεν·

Ιεζ. 24,2 υἱὲ ἀνθρώπου, γράψον σεαυτῷ εἰς ἡμέραν ἀπὸ τῆς ἡμέρας ταύτης, ἀφ᾿ ἧς ἀπηρείσατο βασιλεὺς Βαβυλῶνος ἐπὶ Ἱερουσαλήμ, ἀπὸ τῆς ἡμέρας τῆς σήμερον,

Ιεζ. 24,2 “υιέ ανθρώπου, γράψε με το ίδιο σου το χέρι από όλας τας άλλας ημέρας ως ξεχωριστήν αυτήν την ημέραν, κατά την οποίαν ο βασιλεύς της Βαβυλώνος έβαλε το χέρι του εναντίον της Ιερουσαλήμ κατά την σημερινήν ημέραν.

Ιεζ. 24,3 καὶ εἰπὸν ἐπὶ τὸν οἶκον τὸν παραπικραίνοντα παραβολὴν καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος· ἐπίστησον τὸν λέβητα καὶ ἔγχεον εἰς αὐτὸν ὕδωρ

Ιεζ. 24,3 Ειπέ στον ισραηλιτικόν λαόν, ο οποίος συνεχώς με παραπικραίνει και με παροργίζει, αυτήν την παραβολικήν εικόνα· αυτά λέγει ο Κυριος· Στήσε ένα λέβητα και χύσε μέσα εις αυτόν νερό.

Ιεζ. 24,4 καὶ ἔμβαλε εἰς αὐτὸν τὰ διχοτομήματα, πᾶν διχοτόμημα καλόν, σκέλος καὶ ὦμον ἐκσεσαρκισμένα ἀπὸ τῶν ὀστῶν

Ιεζ. 24,4 Βαλε μέσα στον λέβητα τεμαχισμένα μέρη ζώου, τα καλύτερα τεμάχια, τους μηρούς και την πλάτην, τας σάρκας μόνον χωρισμένος από τα οστά.

Ιεζ. 24,5 ἐξ ἐπιλέκτων κτηνῶν εἰλημμένων καὶ ὑπόκαιε τὰ ὀστᾶ ὑποκάτω αὐτῶν· ἔζεσεν ἔζεσε, καὶ ἥψηται τὰ ὀστᾶ αὐτῆς ἐν μέσῳ αὐτῆς.

Ιεζ. 24,5 Αυτά θα ληφθούν από εκλεκτά ζώα. Τα οστά βάλε τα κάτω από τας σάρκας και άναψε φωτιά κάτω από τον λέβητα. Εβρασεν, εβρασεν, εψήθησαν και εκάησαν και αυτά ακόμη τα οστά, που υπήρχον μέσα στον λέβητα.

Ιεζ. 24,6 διὰ τοῦτο τάδε λέγει Κύριος· ὦ πόλις αἱμάτων, λέβης ἐν ᾧ ἐστιν ἰὸς ἐν αὐτῷ, καὶ ὁ ἰὸς οὐκ ἐξῆλθεν ἐξ αὐτῆς· κατὰ μέλος αὐτῆς ἐξήνεγκεν, οὐκ ἔπεσεν ἐπ᾿ αὐτὴν κλῆρος.

Ιεζ. 24,6 Δια τούτο αυτά λέγει ο Κυριος· Ιερουσαλήμ, πόλις γεμάτη από ανθρώπινα αίματα, συ είσαι ο λέβης, μέσα στον οποίον υπάρχει σκουριά, και η σκουριά δεν φεύγει από επάνω σου. Ενα προς ένα έβγαλες τους κατοίκους σου εις αφανισμόν. Εγινε κλήρωσις, μήπως και σωθή κανείς, και δεν έπεσε κλήρος σωτηρίας εις κανένα.

Ιεζ. 24,7 ὅτι αἷμα αὐτῆς ἐν μέσῳ αὐτῆς ἐστιν, ἐπὶ λεωπετρίαν τέταχα αὐτό. οὐκ ἐκκέχυκα αὐτὸ ἐπὶ τὴν γῆν τοῦ καλύψαι ἐπ᾿ αὐτὸ γῆν·

Ιεζ. 24,7 Τα αίματα των αθώων, που εχύθησαν εν μέσω σου, εγώ διέταξα να ευρίσκωνται επάνω εις λείαν πέτραν. Δεν αφήκα να χυθούν στο έδαφος, ώστε να τα σκεπάση και να τα κρύψη το χώμα.

Ιεζ. 24,8 τοῦ ἀναβῆναι θυμὸν εἰς ἐκδίκησιν ἐκδικηθῆναι δέδωκα τὸ αἷμα αὐτῆς ἐπὶ λεωπετρίαν τοῦ μὴ καλύψαι αὐτό.

Ιεζ. 24,8 Η συνεχής παρουσία του αίματος των αθώων επάνω εις την λείαν πέτραν, ώστε να μη σκεπασθούν από το χώμα του εδάφους, έχει γίνει, δια να εξεγείρη τον θυμόν μου και να αποστείλω αυστηράς τιμωρίας εναντίον σας

Ιεζ. 24,9 διὰ τοῦτο τάδε λέγει Κύριος· κἀγὼ μεγαλυνῶ τὸν δαλὸν

Ιεζ. 24,9 Δια τούτο αυτό λέγει ο Κυριος· εγώ θα ανάψω μεγάλο δαυλί,

Ιεζ. 24,10 καὶ πληθυνῶ τὰ ξύλα καὶ ἀνακαύσω τὸ πῦρ, ὅπως τακῇ τὰ κρέα καὶ ἐλαττωθῇ ὁ ζωμὸς

Ιεζ. 24,10 θα προσθέσω πλήθος από ξύλα, θα αναζωπυρήσω και θα ενισχύσω τη φωτιά, ώστε να λυώσουν τα κρέατα, να ελαττωθή και να εξαντληθή ο ζωμός.

Ιεζ. 24,11 καὶ στῇ ἐπὶ τοὺς ἄνθρακας, ὅπως προσκαυθῇ καὶ θερμανθῇ ὁ χαλκὸς αὐτῆς καὶ τακῇ ἐν μέσῳ ἀκαθαρσίας αὐτῆς, καὶ ἐκλίπῃ ὁ ἰὸς αὐτῆς,

Ιεζ. 24,11 Και έτσι ο λέβης, ωχυρωμένη πόλις, θα μείνη επάνω στου άνθρακας αδειανός, δια να θερμανθή πολύ και πυρακτωθή ο χαλκός του λέβητος, και να λυώση εν μέσω αυτού, εν μέσω δηλαδή της πόλεως, η ακαθαρσία της και να εξαλειφθή εντελώς η σκουριά τω κατοίκων της.

Ιεζ. 24,12 καὶ οὐ μὴ ἐξέλθῃ ἐξ αὐτῆς πολὺς ὁ ἰὸς αὐτῆς, καταισχυνθήσεται ὁ ἰὸς αὐτῆς,

Ιεζ. 24,12 Ετσι δεν θα εξέλθη πλέον από αυτήν άφθονος σκουριά, αλλά θα καταισχυνθή η σκουριά της κακία της, οι πονηροί δηλαδή κάτοικοί της.

Ιεζ. 24,13 ἀνθ᾿ ὧν ἐμιαίνου σύ. καὶ τί ἐὰν μὴ καθαρισθῇς ἔτι, ἕως οὗ ἐμπλήσω τὸν θυμόν μου;

Ιεζ. 24,13 Από εκείνα, με τα οποία συ, η πόλις τους κατοίκους σου εμολύνεσο, ποίαν θα έχης τώρα συνέπειαν, εάν δεν καθαρισθήτε εντελώς έως την ώραν, κατά την οποίαν θα αφήσω να εκσπάση ο θυμός μου εναντίον σας;

Ιεζ. 24,14 ἐγὼ Κύριος λελάληκα, καὶ ἥξει, καὶ ποιήσω, οὐ διαστελῶ οὐδὲ μὴ ἐλεήσω· κατὰ τὰς ὁδούς σου, καὶ κατὰ τὰ ἐνθυμήματά σου κρινῶ σε, λέγει Κύριος. διὰ τοῦτο ἐγὼ κρινῶ σε κατὰ τὰ αἵματά σου καὶ κατὰ τὰ ἐνθυμήματά σου κρινῶ σε, ἡ ἀκάθαρτος, ἡ ὀνομαστὴ καὶ πολλὴ τοῦ παραπικραίνειν.

Ιεζ. 24,14 Εγώ, ο Κυριος ωμίλησα και αι τιμωρίαι, τας οποίας είπα θα επέλθουν εναντίον σας. Θα τα πραγματοποιήσω, δεν θα υποστείλω την τιμωρίαν, ούτε θα σας λυπηθώ. Ανάλογα με τους δρόμους και τους τρόπους της ζωής σου, ανάλογα με τας ειδωλολατρικάς διαθέσεις και επιθυμίας σου, εγώ θα σε κρίνω και θα σε δικάσω, λέγει ο Κυριος. Δια την αμετανοησίαν σου εγώ θα σε κρίνω και θα σε καταδικάσω σύμφωνα με την δικαιοσύνην, που απαιτούν τα χυθέντα αθώα αίματα. Συμφωνα με τα ειδωλολατρικάς διαθέσεις και επιθυμίας σου θα σε δικάσω, σε την ακάθαρτον, τη διαβόητον πόλιν, η οποία πολύ με έχη πικράνει και εξοργίσει”, λέγει ο Κυριος.

Ιεζ. 24,15 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 24,15 Ο Κυριος ωμίλησε προς εμέ και μου είπε·

Ιεζ. 24,16 υἱὲ ἀνθρώπου, ἰδοὺ ἐγὼ λαμβάνω ἐκ σοῦ τὰ ἐπιθυμήματα τῶν ὀφθαλμῶν σου ἐν παρατάξει· οὐ μὴ κοπῇς οὐδ᾿ οὐ μὴ κλαυσθῇς.

Ιεζ. 24,16 “υιέ ανθρώπου, ιδού εγώ παίρνω με την σειράν το ένα μετά το άλλο και αφαιρώ από σε όλα, όσα επιθυμούν οι οφθαλμοί σου. Δι' αυτά δεν θα εκσπάσης εις κοπετούς, ούτε και θα κλαύσης

Ιεζ. 24,17 στεναγμὸς αἵματος, ὀσφύος, πένθους ἐστίν· οὐκ ἔσται τὸ τρίχωμά σου συμπεπλεγμένον ἐπὶ σὲ καὶ τὰ ὑποδήματά σου ἐν τοῖς ποσί σου, οὐ μὴ παρακληθῇς ἐν χείλεσιν αὐτῶν καὶ ἄρτον ἀνδρῶν οὐ μὴ φάγῃς.

Ιεζ. 24,17 Μονον βαθύν εσωτερικόν στεναγμόν θα αισθανθής, που θα παραλύη την οσφύν σου, στεναγμόν πένθους. Αι τρίχες της κεφαλής σου δεν θα πλεχθούν, όπως συνηθίζεται εις περιστάσεις πένθους, και τα υποδήματά σου θα ευρίσκωνται πάντοτε στους πόδας σου. Δεν θα δεχθής παρηγορίαν από χείλη ανθρώπων και άρτον τον οποίον συνήθως άνδρες φέρουν εις περιστάσεις πένθους προς παρηγορίαν, δε θα φάγης”.

Ιεζ. 24,18 καὶ ἐλάλησα πρὸς τὸν λαὸν τὸ πρωΐ, ὃν τρόπον ἐνετείλατό μοι, καὶ ἀπέθανεν ἡ γυνή μου ἑσπέρας, καὶ ἐποίησα τὸ πρωΐ ὃν τρόπον ἐπετάγη μοι.

Ιεζ. 24,18 Εγώ ο προφήτης τα είπα αυτά στον ισραηλιτικόν λαόν κατά την πρωΐαν, όπως ο Κυριος με είχε διατάξει. Την εσπέραν της ιδίας ημέρας πέθανεν η γυνή μου και την επομενην πρωΐαν έπραξα ο,τι με είχε διατάξει ο Κυριος.

Ιεζ. 24,19 καὶ εἶπε πρός με ὁ λαός· οὐκ ἀναγγελεῖς ἡμῖν τί ἐστι ταῦτα, ἃ σὺ ποιεῖς;

Ιεζ. 24,19 Τοτε ο ισραηλιτικός λαός με ηρώτησε· “δεν θα εξηγήσης εις ημάς τι είναι αυτά, τα οποία συ πράττεις;”

Ιεζ. 24,20 καὶ εἶπα πρὸς αὐτούς· λόγος Κυρίου ἐγένετο πρός με λέγων·

Ιεζ. 24,20 Και είπα προς αυτούς· “ο Κυριος ωμίλησε προς εμέ και μου είπε·

Ιεζ. 24,21 εἰπὸν πρὸς τὸν οἶκον τοῦ Ἰσραήλ· τάδε λέγει Κύριος· ἰδοὺ ἐγὼ βεβηλῶ τὰ ἅγιά μου, φρύαγμα ἰσχύος ὑμῶν, ἐπιθυμήματα ὀφθαλμῶν ὑμῶν, καὶ ὑπὲρ ὧν φείδονται αἱ ψυχαὶ ὑμῶν· καὶ οἱ υἱοὶ ὑμῶν καὶ αἱ θυγατέρες ὑμῶν, οὓς ἐγκατελίπετε, ἐν ῥομφαίᾳ πεσοῦνται.

Ιεζ. 24,21 ειπέ στον ισραηλιτικόν λαόν, αυτά λέγει ο Κυριος· Ιδού εγώ θα παραχωρήσω, ώστε να βεβηλωθούν τα άγια πράγματά μου, του ναού και του θυσιαστηρίου, αυτά που αποτελούν την μεγάλην δύναμίν σας· πόθους και επιθυμίας των οφθαλμών σας, αυτά δια τα οποία πονούν και λυπούνται αι ψυχαί σας. Οι υιοί σας και αι θυγατέρες σας, τας οποίας εγκαταλείψατε εις τα χέρια των εχθρών σας, θα πέσουν εν στόματι μαχαίρας.

Ιεζ. 24,22 καὶ ποιήσετε ὃν τρόπον πεποίηκα· ἀπὸ στόματος αὐτῶν οὐ παρακληθήσεσθε καὶ ἄρτον ἀνδρῶν οὐ φάγεσθε,

Ιεζ. 24,22 Τοτε θα κάμετε και σεις εκείνο, το οποίον εγώ έπραξα. Δεν θα ακούσετε παρηγορίαν από το στόμα άλλων και άρτον, τον οποίον συνήθως φέρουν προς παρηγορίαν εις περιστάσεις πένθους, δεν θα φάγετε.

Ιεζ. 24,23 καὶ αἱ κόμαι ὑμῶν ἐπὶ τῆς κεφαλῆς ὑμῶν, καὶ τὰ ὑποδήματα ὑμῶν ἐν τοῖς ποσὶν ὑμῶν· οὔτε μὴ κόψησθε οὔτε μὴ κλαύσητε, καὶ ἐντακήσεσθε ἐν ταῖς ἀδικίαις ὑμῶν καὶ παρακαλέσετε ἕκαστος τὸν ἀδελφὸν αὐτοῦ.

Ιεζ. 24,23 Η κόμη σας θα ευρίσκεται, όπως και προηγουμένως, επάνω στο κεφάλι σας, δεν θα πλεχθή κατά πένθιμον τρόπον και τα υποδήματά σας θα υπάρχουν, όπως και προηγουμένως, εις τα πόδια σας. Ούτε εις κοπετούς θα εκσπάσετε, ούτε και θα θρηνήσετε. Θα λυώσετε εξ αιτίας των παρανομιών σας και ο καθένας θα προσπαθή να παρηγορή τον αδελφόν του”.

Ιεζ. 24,24 καὶ ἔσται Ἰεζεκιὴλ ὑμῖν εἰς τέρας· κατὰ πάντα, ὅσα ἐποίησα, ποιήσετε, ὅταν ἔλθῃ ταῦτα· καὶ ἐπιγνώσεσθε διότι ἐγὼ Κύριος. -

Ιεζ. 24,24 Ετσι εγώ, ο Ιεζεκιήλ, θα είμαι για σας ένα καταπληκτικόν και τρομερόν σημείο· εις όλα, όσα εγώ έκαμα και σεις θα πράξετε, όταν θα συμβούν αυτά. Τοτε θα μάθετε καλά, λέγει ο Κυριος, ότι εγώ είμαι ο Κυριος.

Ιεζ. 24,25 Καὶ σὺ υἱὲ ἀνθρώπου, οὐχὶ ἐν τῇ ἡμέρᾳ, ὅταν λαμβάνων τὴν ἰσχὺν παρ᾿ αὐτῶν, τὴν ἔπαρσιν τῆς καυχήσεως αὐτῶν, τὰ ἐπιθυμήματα ὀφθαλμῶν αὐτῶν καὶ τὴν ἔπαρσιν ψυχῆς αὐτῶν, υἱοὺς αὐτῶν καὶ θυγατέρας αὐτῶν,

Ιεζ. 24,25 “Ως προς σε δέ, υιέ ανθρώπου, κατά την ημέραν εκείνην, κατά την οποίαν εγώ θα αφαιρέσω την δύναμιν από τους Ισραηλίτας, την έπαρσιν της αλαζονικής καυχήσεώς των, τα αντικείμενα τα οποία λαχταρούν οι οφθαλμοί των και το καμάρι της ψυχής των, τους υιούς δηλαδή και τας θυγατέρας των, τότε

Ιεζ. 24,26 ἐν τῇ ἡμέρᾳ ἐκείνῃ ἥξει ὁ ἀνασῳζόμενος πρὸς σὲ τοῦ ἀναγγεῖλαί σοι εἰς τὰ ὦτα;

Ιεζ. 24,26 κατά την ημέραν εκείνην δεν θα έλθη προς σε κάποιος, ο οποίος θα διαφύγη την καταστροφήν και θα αναγγείλη αυτά προς σέ;

Ιεζ. 24,27 ἐν τῇ ἡμέρᾳ ἐκείνῃ διανοιχθήσεται τὸ στόμα σου πρὸς τὸν ἀνασῳζόμενον καὶ λαλήσεις καὶ οὐ μὴ ἀποκωφωθῇς οὐκέτι· καὶ ἔσῃ αὐτοῖς εἰς τέρας, καὶ ἐπιγνώσονται διότι ἐγὼ Κύριος.

Ιεζ. 24,27 Κατά την ημέραν εκείνην θα ανοίξης πλατύ το στόμα σου, δια να ομιλήσης προς εκείνους, οι οποίοι θα έχουν διασωθή, θα ομιλήσης και δεν θα σιωπήσης πλέον. Θα είσαι δε δι' αυτούς έως τότε ένα καταπληκτικόν και φοβερόν σημείον. Και οι Ισραηλίται θα μάθουν τότε, ότι εγώ είμαι ο Κυριος”.

ΙΕΖΕΚΙΗΛ 25

Ιεζ. 25,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 25,1 Ο Κυρίου ωμίλησε προς εμέ και είπε·

Ιεζ. 25,2 υἱὲ ἀνθρώπου, στήρισον τὸ πρόσωπόν σου ἐπὶ τοὺς υἱοὺς Ἀμμὼν καὶ προφήτευσον ἐπ᾿ αὐτοὺς

Ιεζ. 25,2 “υιέ ανθρώπου, γύρισε το πρόσωπόν σου προς τους Αμμωνίτας, στήριξε εις αυτούς απειλητικόν το βλέμμα σου και προφήτευσον εναντίον των.

Ιεζ. 25,3 καὶ ἐρεῖς τοῖς υἱοῖς Ἀμμών· ἀκούσατε λόγον Κυρίου· τάδε λέγει Κύριος· ἀνθ᾿ ὧν ἐπεχάρητε ἐπὶ τὰ ἅγιά μου, ὅτι ἐβεβηλώθη, καὶ ἐπὶ τὴν γῆν τοῦ Ἰσραήλ, ὅτι ἠφανίσθη, καὶ ἐπὶ τὸν οἶκον τοῦ Ἰούδα, ὅτι ἐπορεύθησαν ἐν αἰχμαλωσίᾳ,

Ιεζ. 25,3 Και ειπέ στους Αμμωνίτας· ακούσατε λόγον Κυρίου. Αυτά λέγει Κυριος· Επειδή σεις ξεδηλώσατε μοχθηράν χαράν που εβεβηλώθησαν τα άγιά μου, ο ναός και το θυσιαστήριον εις την Ιερουσαλήμ, επειδή εχαιρεκακήσατε δια την χώραν του ισραηλιτικού λαού, που παρεδόθη εις όλεθρον και καταστροφήν και ο ισραηλιτικός λαός ωδηγήθη εις αιχμαλωσίαν,

Ιεζ. 25,4 διὰ τοῦτο ἰδοὺ ἐγὼ παραδίδωμι ὑμᾶς τοῖς υἱοῖς Κεδὲμ εἰς κληρονομίαν, καὶ κατασκηνώσουσιν ἐν τῇ ἀπαρτίᾳ αὐτῶν ἐν σοὶ καὶ δώσουσιν ἐν σοὶ τὰ σκηνώματα αὐτῶν· αὐτοὶ φάγονται τοὺς καρπούς σου, καὶ αὐτοὶ πίονται τὴν πιότητά σου.

Ιεζ. 25,4 δια τούτο εγώ θα σας παραδώσω στους λαούς Κεδέμ, δια να κληρονομήσουν εκείνοι σας και την χώραν σας. Θα ελθουν όλοι αυτοί με τας γυναίκας και τα παιδιά των, δια να κατοικήσουν εις την περιοχήν σας και να διαμοιρασθούν μεταξύ των τας κατοικίας σας. Αυτοί θα φάγουν τους καρπούς σας και αυτοί θα απολαύσουν την πλουσίαν παραγωγήν της χώρας σας.

Ιεζ. 25,5 καὶ δώσω τὴν πόλιν τοῦ Ἀμμὼν εἰς νομὰς καμήλων καὶ τοὺς υἱοὺς Ἀμμὼν εἰς νομὴν προβάτων· καὶ ἐπιγνώσεσθε διότι ἐγὼ Κύριος.

Ιεζ. 25,5 Θα παραχωρήσω και θα καταστήσω την πρωτεύουσαν των Αμωνιτών βοσκήν καμήλων, τα δε παιδιά των Αμμωνιτών βοσκούς προβάτων. Ετσι θα μάθετε, ότι εγώ είμαι ο Κυριος.

Ιεζ. 25,6 διότι τάδε λέγει Κύριος· ἀνθ᾿ ὧν ἐκρότησας τὴν χεῖρά σου καὶ ἐψόφησας τῷ ποδί σου καὶ ἐπέχαρας ἐκ ψυχῆς σου ἐπὶ τὴν γῆν τοῦ Ἰσραήλ,

Ιεζ. 25,6 Διότι αυτά λέγει ο Κυριος· Επειδή σεις οι Αμμωνίται εχειροκροτήσατε και εκτυπήσατε θορυβωδώς τα πόδια σας και εδοκιμάσατε με όλην σας την ψυχήν μοχθηράν χαράν δια την συμφοράν της χώρας του Ισραήλ,

Ιεζ. 25,7 διὰ τοῦτο ἐκτενῶ τὴν χεῖρά μου ἐπὶ σὲ καὶ δώσω σε εἰς διαρπαγὴν ἐν τοῖς ἔθνεσι καὶ ἐξολοθρεύσω σε ἐκ τῶν λαῶν καὶ ἀπολῶ σε ἐκ τῶν χωρῶν ἀπωλείᾳ· καὶ ἐπιγνώσῃ διότι ἐγὼ Κύριος. -

Ιεζ. 25,7 δια τούτο εγώ θα απλώσω την τιμωρόν και δικαίαν χείρα μου εναντίον σας και θα σας παραδώσω εις διαρπαγήν εκ μέρους άλλων εθνών, και θα σας εξολοθρεύσω ανάμεσα από τους λαούς και θα σας εξαφανίσω τελείως από τας χώρας σας και θα μάθετε καλά, ότι εγώ είμαι ο Κυριος”.

Ιεζ. 25,8 Τάδε λέγει Κύριος· ἀνθ᾿ ὧν εἶπε Μωάβ· ἰδοὺ ὃν τρόπον πάντα τὰ ἔθνη οἶκος Ἰσραὴλ καὶ Ἰούδα,

Ιεζ. 25,8 Αυτά λέγει ο Κυριος και προς τους Μωαβίτας· “επειδή σεις με μοχθηράν χαράν είπατε, ότι ιδού ο Ισραηλιτικός και ο ιουδαϊκός λαός είναι ωσάν τα ειδωλολατρικά και ασεβή έθνη !

Ιεζ. 25,9 διὰ τοῦτο ἰδοὺ ἐγὼ παραλύω τὸν ὦμον Μωὰβ ἀπὸ πόλεων ἀκρωτηρίων αὐτοῦ, ἐκλεκτὴν γῆν, οἶκον Ἀσιμοὺθ ἐπάνω πηγῆς πόλεως παραθαλασσίας.

Ιεζ. 25,9 Δια τούτο ιδού εγώ παραλύω την δύναμιν των Μωαβιτών από τας ακραίας οχυράς πόλεις και εντεύθεν, την εκλεκτήν περιοχήν μέχρι και εις την θέσιν Μπεθ- Ασιμούθ, επάνω από την πηγήν της πόλεως, πλησίον της Νεκράς Θαλάσσης.

Ιεζ. 25,10 τοῖς υἱοῖς Κεδὲμ ἐπὶ τοὺς υἱοὺς Ἀμμὼν δέδωκα αὐτοὺς εἰς κληρονομίαν, ὅπως μὴ μνεία γένηται τῶν υἱῶν Ἀμμών·

Ιεζ. 25,10 Εις τους λαούς Κεδέμ παρέδωσα τους Αμμωνίτας, δια να τους κληρονομήσουν, ώστε να μη υπάρχη καμμία ανάμνησις πλέον των Αμμωνιτών.

Ιεζ. 25,11 καὶ εἰς Μωὰβ ποιήσω ἐκδίκησιν, καὶ ἐπιγνώσονται διότι ἐγὼ Κύριος. -

Ιεζ. 25,11 Θα τιμωρήσω και τους Μωαβίτας και ετσι θα μάθουν όλοι, ότι εγώ είμαι ο Κυριος”.

Ιεζ. 25,12 Τάδε λέγει Κύριος· ἀνθ᾿ ὧν ἐποίησεν ἡ Ἰδουμαία ἐν τῷ ἐκδικῆσαι αὐτοὺς ἐκδίκησιν εἰς τὸν οἶκον Ἰούδα καὶ ἐμνησικάκησαν καὶ ἐξεδίκησαν δίκην,

Ιεζ. 25,12 Αυτά λέγει ο Κυριος· “επειδή οι κάτοικοι της Ιδουμαίας ευρήκαν ευκαιρίαν και εξεδικήθησαν σκληράν εκδίκησιν εναντίον των Ιουδαίων, εμνησικάκησαν δια το παρελθόν και τους εξεδικήθησαν τώρα,

Ιεζ. 25,13 διὰ τοῦτο τάδε λέγει Κύριος· καὶ ἐκτενῶ τὴν χεῖρά μου ἐπὶ τὴν Ἰδουμαίαν καὶ ἐξολοθρεύσω ἐξ αὐτῆς ἄνθρωπον καὶ κτῆνος καὶ θήσομαι αὐτὴν ἔρημον, καὶ ἐκ Θαιμὰν διωκόμενοι ἐν ῥομφαίᾳ πεσοῦνται.

Ιεζ. 25,13 δια τούτο αυτά λέγει ο Κυριος· θα απλώσω τιμωρόν την χείρά μου και εναντίον της Ιδουμαίας και θα εξολοθρεύσω από αυτήν ανθρώπους και ζώα· θα την μεταβάλω εις έρημον. Εν στόματι δε μαχαίρας θα πέσουν, όσοι θα διαφύγουν από την Θαιμάν ζητούντες σωτηρίαν.

Ιεζ. 25,14 καὶ δώσω ἐκδίκησίν μου ἐπὶ τὴν Ἰδουμαίαν ἐν χειρὶ λαοῦ μου Ἰσραήλ, καὶ ποιήσουσιν ἐν τῇ Ἰδουμαίᾳ κατὰ τὴν ὀργήν μου καὶ κατὰ τὸν θυμόν μου· καὶ ἐπιγνώσονται τὴν ἐκδίκησίν μου, λέγει Κύριος. -

Ιεζ. 25,14 Δια του ισραηλιτικού λαού μου θα τιμωρήσω εγώ τους Ιδουμαίους. Οι Ισραηλίται θα επιφέρουν τιμωρίας εναντίον της Ιδουμαίας, ανάλογα με την οργήν και τον θυμόν μου. Και θα μάθουν τότε οι Ιδουμαίοι την τιμωρίαν, την οποίαν εγώ τους απέστειλα”, λέγει ο Κυριος.

Ιεζ. 25,15 Διὰ τοῦτο τάδε λέγει Κύριος· ἀνθ᾿ ὧν ἐποίησαν οἱ ἀλλόφυλοι ἐν ἐκδικήσει καὶ ἐξανέστησαν ἐκδίκησιν ἐπιχαίροντες ἐκ ψυχῆς τοῦ ἐξαλεῖψαι ἕως ἑνός,

Ιεζ. 25,15 Δια τούτο αυτά λέγει ο Κυριος· “επειδή οι Φιλισταίοι, ποθούντες εκδίκησιν, ξηγέρθησαν κατά των Ισραηλιτών και τους εξεδικήθησαν δοκιμάζοντες με όλην των την ψυχήν μοχθηράν χαράν και επιθυμούντες να εξολοθρευθούν οι Ιουδαίοι μέχρις ενός,

Ιεζ. 25,16 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐκτείνω τὴν χεῖρά μου ἐπὶ τοὺς ἀλλοφύλους καὶ ἐξολοθρεύσω Κρῆτας καὶ ἀπολῶ τοὺς καταλοίπους τοὺς κατοικοῦντας τὴν παραλίαν·

Ιεζ. 25,16 δια τούτο αυτά λέγει ο Κυριος· Ιδού, εγώ εκτείνω την τιμωρόν χείρα μου εναντίον των Φιλισταίων και θα εξολοθρεύσω τους Κρήτας και θα καταστρέψω όλους τους κατοίκους, που έχουν απομείνει εις την παραλίαν.

Ιεζ. 25,17 καὶ ποιήσω ἐν αὐτοῖς ἐκδικήσεις μεγάλας, καὶ ἐπιγνώσονται διότι ἐγὼ Κύριος ἐν τῷ δοῦναι τὴν ἐκδίκησίν μου ἐπ᾿ αὐτούς.

Ιεζ. 25,17 Θα αποστείλω μεγάλας και σκληράς τιμωρίας εναντίον των. Και έτσι, όταν θα επιφέρω την τιμωρίαν αυτήν εναντίον των, θα μάθουν καλά, ότι εγώ είμαι ο Κυριος”.

ΙΕΖΕΚΙΗΛ 26

Ιεζ. 26,1 Καὶ ἐγενήθη ἐν τῷ ἑνδεκάτῳ ἔτει, μιᾷ τοῦ μηνός, ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 26,1 Την πρώτην ημέραν του μηνός, του ενδεκάτου έτους από της ημέρας της αιχμαλωσίας, ο Κυριος ωμίλησε προς εμέ και είπε·

Ιεζ. 26,2 υἱὲ ἀνθρώπου, ἀνθ᾿ ὧν εἶπε Σὸρ ἐπὶ Ἱερουσαλήμ· εὖγε, συνετρίβη, ἀπόλωλε τὰ ἔθνη, ἐπεστράφη πρός με, ἡ πλήρης ἠρήμωται,

Ιεζ. 26,2 “υιέ ανθρώπου, επειδή η Τυρος, μοχθηρώς χαίρουσα, είπεν εναντίον της Ιερουσαλήμ· “εύγε ! η πόλις συνετρίβη, κατεστράφη, τα έθνη και το εμπόριόν των εστράφησαν προς εμέ, η άλλοτε πολυάριθμος Ιερουσαλήμ έχει πλέον ερημωθή”,

Ιεζ. 26,3 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐπὶ σέ, Σόρ, καὶ ἀνάξω ἐπὶ σὲ ἔθνη πολλά, ὡς ἀναβαίνει ἡ θάλασσα τοῖς κύμασιν αὐτῆς.

Ιεζ. 26,3 δια τούτο αυτά λέγει ο Κυριος εναντίον της Τυρου· Ιδού, εγώ επέρχομαι εναντίον σου, Τυρος, και θα οδηγήσω εναντίον σου έθνη πολλά, όπως ακριβώς έρχονται τα κύματα της θαλάσσης το ένα κατόπιν του άλλου.

Ιεζ. 26,4 καὶ καταβαλοῦσι τὰ τείχη Σὸρ καὶ καταβαλοῦσι τοὺς πύργους σου, καὶ λικμήσω τὸν χοῦν αὐτῆς ἀπ᾿ αὐτῆς καὶ δώσω αὐτὴν εἰς λεωπετρίαν.

Ιεζ. 26,4 Θα κρημνίσουν τα τείχη σου, θα ρίψουν κάτω εις ερείπια τους πολεμικούς πύργους σου, θα επιτρέψω εγώ να λιχνίσουν και εξαφανίσουν και αυτό το χώμα από το έδαφός της και θα καταστήσουν αυτήν ξηράν ωσάν την λείαν πέτραν.

Ιεζ. 26,5 ψυγμὸς σαγηνῶν ἔσται ἐν μέσῳ θαλάσσης, ὅτι ἐγὼ λελάληκα, λέγει Κύριος· καὶ ἔσται εἰς προνομὴν τοῖς ἔθνεσι.

Ιεζ. 26,5 Ανάμεσα εις τας άλλας παραλίους περιοχάς θα γίνη η ερημωμένη Τυρος χώρος, όπου θα στεγνώνουν οι αλιείς τα δίκτυά των. Εγώ ελάλησα, λέγει ο Κυριος και αυτό θα γίνη. Η Τυρος θα γίνη λεία των ειδωλολατρικών εθνών.

Ιεζ. 26,6 καὶ αἱ θυγατέρες αὐτῆς αἱ ἐν τῷ πεδίῳ μαχαίρᾳ ἀναιρεθήσονται, καὶ γνώσονται ὅτι ἐγὼ Κύριος.

Ιεζ. 26,6 Αι ανά την πεδιάδα κωμοπόλεις αυτής θα καταληφθούν από τους εχθρούς και οι κάτοικοί των θα θανατωθούν εν στόματι μαχαίρας, και θα μάθουν, ότι εγώ είμαι ο Κυριος.

Ιεζ. 26,7 ὅτι τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐπάγω ἐπὶ σέ, Σόρ, τὸν Ναβουχοδονόσορ βασιλέα Βαβυλῶνος ἀπὸ τοῦ βοῤῥᾶ (βασιλεὺς βασιλέων ἐστί) μεθ᾿ ἵππων καὶ ἁρμάτων καὶ ἱππέων καὶ συναγωγῆς ἐθνῶν πολλῶν σφόδρα.

Ιεζ. 26,7 Αυτά λέγει ο Κυριος· ιδού εγώ επιφέρω εναντίον σου, Τυρος, τον Ναβουχοδονόσορα βασιλέα της Βαβυλώνος, από την περιοχήν του βορρά (αυτός είναι βασιλεύς των βασιλέων) με ιππικόν, με άρματα, με ιππείς, με πολύ μεγάλο πλήθος εθνών.

Ιεζ. 26,8 οὗτος τὰς θυγατέρας σου τὰς ἐν τῷ πεδίῳ μαχαίρᾳ ἀνελεῖ καὶ δώσει ἐπὶ σὲ προφυλακὴν καὶ περιοικοδομήσει καὶ ποιήσει ἐπὶ σὲ κύκλῳ χάρακα καὶ περίστασιν ὅπλων καὶ τὰς λόγχας αὐτοῦ ἀπέναντί σου δώσει·

Ιεζ. 26,8 Αυτός εν στόματι μαχαίρας θα φονεύση τους κατοίκους των κωμοπόλεών σου ανά την πεδιάδα, θα εγκαταστήση εις την περιοχήν σου στρατιωτικάς φρουράς, θα οικοδομήση ολόγυρα οχυρούς πύργους, θα ανοίξη γύρω σου χαρακώματα, θα εγκαταστήση απέναντί σου οπλοφόρους και λογχοφόρους.

Ιεζ. 26,9 τὰ τείχη σου καὶ τοὺς πύργους σου καταβαλεῖ ἐν ταῖς μαχαίραις αὐτοῦ.

Ιεζ. 26,9 Θα κρημνίση τα τείχη και τους οχυρούς πύργους σου με τα πολεμικά του όργανα.

Ιεζ. 26,10 ἀπὸ τοῦ πλήθους τῶν ἵππων αὐτοῦ κατακαλύψει σε ὁ κονιορτὸς αὐτῶν, καὶ ἀπὸ τῆς φωνῆς τῶν ἱππέων αὐτοῦ καὶ τῶν τροχῶν τῶν ἁρμάτων αὐτοῦ σεισθήσεται τὰ τείχη σου εἰσπορευομένου αὐτοῦ τὰς πύλας σου, ὡς εἰσπορευόμενος εἰς πόλιν ἐκ πεδίου.

Ιεζ. 26,10 Από το πολυάριθμον πλήθος του ιππικού του θα εγερθή κονιορτός, ο οποίος θα σε σκεπάση εξ ολοκλήρου. Και από τον θόρυβον των ιππέων του και των τροχών των αρμάτων του θα συγκλονισθούν τα τείχη σου, καθώς αυτός θα εισέργεται δια των πυλών σου, με τόσην ευκολίαν μ όση εισέρχεται εις την πόλιν ο ερχόμενος από την πεδιάδα.

Ιεζ. 26,11 ἐν ταῖς ὁπλαῖς τῶν ἵππων αὐτοῦ καταπατήσουσί σου πάσας τὰς πλατείας· τὸν λαόν σου μαχαίρᾳ ἀνελεῖ καὶ τὴν ὑπόστασιν τῆς ἰσχύος σου ἐπὶ τὴν γῆν κατάξει.

Ιεζ. 26,11 Αι οπλαί των ίππω του θα καταπατήσουν και θα καταστρέψουν όλας τας ωραίας πλατείας σου. Εν στόματι μαχαίρας θα φονεύση τους ανθρώπους σου και ολόκληρον την δύναμίν σου θα καταρρίψη εις την γην.

Ιεζ. 26,12 καὶ προνομεύσει τὴν δύναμίν σου καὶ σκυλεύσει τὰ ὑπάρχοντά σου καὶ καταβαλεῖ τὰ τείχη σου καὶ τοὺς οἴκους σου τοὺς ἐπιθυμητοὺς καθελεῖ, καὶ τοὺς λίθους σου καὶ τὰ ξύλα σου καὶ τὸν χοῦν σου εἰς μέσον τῆς θαλάσσης σου ἐμβαλεῖ.

Ιεζ. 26,12 Ο εχθρός αυτός θα αιχμαλωτίση την στρατιωτικήν σου δύναμιν, θα πάρη ως λάφυρα όλα τα υπάρχοντά σου, θα ρίψη ερείπια στο έδαφος τα τείχη σου, θα κρημνίση τους ωραίους οίκους σου· τους λίθους σου και τα ξύλα σου και αυτό ακόμη το χώμα θα τα ρίψη στο μέσον της θαλάσσης.

Ιεζ. 26,13 καὶ καταλύσει τὸ πλῆθος τῶν μουσικῶν σου, καὶ ἡ φωνὴ τῶν ψαλτηρίων σου οὐ μὴ ἀκουσθῇ ἔτι.

Ιεζ. 26,13 Θα διαλύση και θα κατάργηση τους πολυάριθμους μουσκούς σου και δεν θα ακούεται πλέον μελωδία των μουσικών οργάνων των.

Ιεζ. 26,14 καὶ δώσω σε εἰς λεωπετρίαν, ψυγμὸς σαγηνῶν ἔσῃ, οὐ μὴ οἰκοδομηθῇς ἔτι, ὅτι ἐγὼ Κύριος ἐλάλησα, λέγει Κύριος.

Ιεζ. 26,14 Θα παραχωρήσω να γίνης ξηρά και γυμνή όπως η λεία πέτρα και ο τόπος σου θα γίνη μέρος, όπου οι αλιείς θα στεγνώνουν τα δίκτυά των. Δεν θα ανοικοδομηθής πλέον. Εγώ ο Κυριος είπα και ετσι θα γίνη”, λέγει ο Κυριος.

Ιεζ. 26,15 διότι τάδε λέγει Κύριος Κύριος τῇ Σόρ· οὐκ ἀπὸ φωνῆς τῆς πτώσεώς σου ἐν τῷ στενάξαι τραυματίας, ἐν τῷ σπάσαι μάχαιραν ἐν μέσῳ σου σεισθήσονται αἱ νῆσοι;

Ιεζ. 26,15 Αυτά λέγει ο Κυριος εναντίον της Τυρου. “Από τον θόρυβον και την βοήν της πτώσεώς σου, από τους στεναγμούς των φονευομένων, όταν φονική ανασπασθη η μάχαιρα της σφαγής, εν μέσω της περιοχής σου, δεν θα συγκλονισθούν αι άλλαι νήσοι;

Ιεζ. 26,16 καὶ καταβήσονται ἀπὸ τῶν θρόνων αὐτῶν πάντες οἱ ἄρχοντες ἐκ τῶν ἐθνῶν τῆς θαλάσσης καὶ ἀφελοῦνται τὰς μίτρας ἀπὸ τῶν κεφαλῶν αὐτῶν καὶ τὸν ἱματισμὸν τὸν ποικίλον αὐτῶν ἐκδύσονται. ἐκστάσει ἐκστήσονται, ἐπὶ γῆν καθεδοῦνται καὶ φοβηθήσονται τὴν ἀπώλειαν αὐτῶν καὶ στενάξουσιν ἐπὶ σέ·

Ιεζ. 26,16 Τρομαγμένοι και πανικόβλητοι όλοι οι άρχοντες των εθνών της Μεσογείου θαλάσσης, θα κατέβουν από τους θρόνους των, θα αφαιρέσουν από τας κεφαλάς των τας βασιλικάς μίτρας των, θα εκδυθούν τον ποικιλόχρωμον πολυτελή ιματισμόν των, θα μείνουν κατάπληκτοι εμπρός εις τα φοβερά γεγονότα, θα καθίσουν κάτω στο έδαφος, θα φοβηθούν δι' επικειμένην ιδικήν των καταστροφήν και θα στενάξουν δια σέ.

Ιεζ. 26,17 καὶ λήψονται ἐπὶ σὲ θρῆνον καὶ ἐροῦσί σοι· πῶς κατελύθης ἐκ θαλάσσης, ἡ πόλις ἡ ἐπαινετή, ἡ δοῦσα τὸν φόβον αὐτῆς πᾶσι τοῖς κατοικοῦσιν αὐτήν;

Ιεζ. 26,17 Θα αναλάβουν βρήνον και θα σου πουν· Πως διελύθης και εξηφανίσθης ανάμεσα από την θάλασσαν συ, η ονομαστή πόλις, η οποία ενέπνεες τον φόβον σου εις όλας τας νήσους και τας παραλίους περιοχάς της Μεσογείου Θαλάσσης;

Ιεζ. 26,18 καὶ φοβηθήσονται αἱ νῆσοι ἀπὸ ἡμέρας πτώσεώς σου·

Ιεζ. 26,18 Ολαι αι νήσοι θα φοβηθούν από την ημέραν της πτώσεώς σου”.

Ιεζ. 26,19 ὅτι τάδε λέγει Κύριος Κύριος· ὅταν δῶ σε πόλιν ἠρημωμένην ὡς τὰς πόλεις τὰς μὴ κατοικισθησομένας, ἐν τῷ ἀναγαγεῖν με ἐπὶ σὲ τὴν ἄβυσσον καὶ κατακαλύψει σε ὕδωρ πολύ,

Ιεζ. 26,19 Διότι αυτά λέγει ο Κυριος Κυριος. “Οταν σε καταστήσω έρημον πόλιν, όπως είναι αι πόλεις, αι οποίαι δεν κατοικούνται από τους ανθρώπους, όταν εγώ αναβιβάσω την θάλασσαν εναντίον σου και σε σκεπάση εξ ολοκλήρου με τους απροσμετρήτους όγκους των υδάτων της,

Ιεζ. 26,20 καὶ καταβιβάσω σε πρὸς τοὺς καταβαίνοντας εἰς βόθρον πρὸς λαὸν αἰῶνος καὶ κατοικιῶ σε εἰς βάθη τῆς γῆς ὡς ἔρημον αἰώνιον μετὰ καταβαινόντων εἰς βόθρον, ὅπως μὴ κατοικηθῇς μηδὲ ἀναστῇς ἐπὶ γῆς ζωῆς.

Ιεζ. 26,20 θα σε κατεβάσω μαζή με εκείνους, που κατεβαίνουν εις τα καταχθόνια του άδου, προς λαόν που από αιώνων πολλών ευρίσκεται εκεί. Θα σε εγκαταστήσω εις τα βάθη της γης, αιωνίως έρημον μαζή με εκείνους, που καταβαίνουν εις τα βάραθρα του άδου, δια να μη κατοικηθής πλέον, δια να μη αναστηθής εις ζωήν επί της γης.

Ιεζ. 26,21 ἀπώλειάν σε δώσω, καὶ οὐχ ὑπάρξεις ἔτι εἰς τὸν αἰῶνα, λέγει Κύριος Κύριος.

Ιεζ. 26,21 Θα σε παραδώσω εις όλεθρον και δεν θα υπάρξης ποτέ πλέον στον αιώνα”, λέγει ο Κυριος Κυριος.

ΙΕΖΕΚΙΗΛ 27

Ιεζ. 27,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 27,1 Ο Κυριος ωμίλησε προς εμέ και είπεί

Ιεζ. 27,2 καὶ σὺ υἱὲ ἀνθρώπου, λαβὲ ἐπὶ Σὸρ θρῆνον

Ιεζ. 27,2 “συ, υιέ ανθρώπου, θρηνολόγησε δια την συμφοράν της Τυρου.

Ιεζ. 27,3 καὶ ἐρεῖς τῇ Σὸρ τῇ κατοικούσῃ ἐπὶ τῆς εἰσόδου τῆς θαλάσσης, τῷ ἐμπορίῳ τῶν λαῶν ἀπὸ νήσων πολλῶν· τάδε λέγει Κύριος τῇ Σόρ· σὺ εἶπας· ἐγὼ περιέθηκα ἐμαυτῇ κάλλος μου.

Ιεζ. 27,3 Ειπέ εις την Τυρον, η οποία ευρίσκεται εις περιοχήν, που αποτελεί είσοδον προς την θάλασσαν δια τους ανατολικούς λαούς, και η οποία διεξάγει εμπόριον με λαούς πολλών νήσων και άλλων παραλίων περιοχών. Αυτά λέγει ο Κυριος εις την Τυρον· Συ αλαζονικώς είπες· εγώ, με την δύναμίν μου ειργάσθην και περιεβλήθην το κάλλος μου.

Ιεζ. 27,4 ἐν καρδίᾳ θαλάσσης τῷ Βεελεὶμ υἱοί σου περιέθηκάν σοι κάλλος.

Ιεζ. 27,4 Πράγματι οι κάτοικοί σου σε ανοικοδόμησαν ωραίαν και ισχυράν, εις κεντρικόν σημείον της παραλίας. Σε ανέδειξαν ωραίαν και σε έθεσαν υπό την προστασίαν των ειδωλικών θεών του Βααλ και της Αστάρτης.

Ιεζ. 27,5 κέδρος ἐκ Σανεὶρ ᾠκοδομήθη σοι, ταινίαι σανίδων κυπαρίσσου ἐκ τοῦ Λιβάνου ἐλήφθησαν τοῦ ποιῆσαί σοι ἱστοὺς ἐλατίνους·

Ιεζ. 27,5 Κέδρινη ξυλεία ελήφθη από το όρος Σανείρ και κατεσκευάσθησαν τα πλοία σου. Ξυλα κυπαρίσσου από το όρος Λιβανον ελήφθησαν, δια να κατασκευασθούν, ως έλατα υψηλά, τα κατάρτια των πλοίων σου.

Ιεζ. 27,6 ἐκ τῆς Βασανίτιδος ἐποίησαν τὰς κώπας σου, τὰ ἱερά σου ἐποίησαν ἐξ ἐλέφαντος, οἴκους ἀλσώδεις ἀπὸ νήσων τῶν Χετιείμ.

Ιεζ. 27,6 Από τα ξύλα των δασών της Βασάν κατεσκεύασαν οι τεχνίται τα κουπιά των πλοίων σου. Αλλοι τεχνίται κατεσκεύασαν τα ιερά σκεύη των ναών σου και είδωλα από ελεφαντοστούν. Ωραίας επαύλεις μέσα εις δάση έκτισαν οι άνθρωποί σου από υλικά της νήσου Κυπρου και άλλων παραλίων περιοχών.

Ιεζ. 27,7 βύσσος μετὰ ποικιλίας ἐξ Αἰγύπτου ἐγένετό σοι στρωμνὴ τοῦ περιθεῖναί σοι δόξαν καὶ περιβαλεῖν σε ὑάκινθον καὶ πορφύραν ἐκ τῶν νήσων Ἐλεισαὶ καὶ ἐγένετο περιβόλαιά σου.

Ιεζ. 27,7 Λινά υφάσματα από την Αίγυπτον, με λεπτά κεντήματα έγιναν το στρώμα σου, δια να κοιμάσαι. Δια να παρουσιασθής με μεγαλοπρέπειαν, εφόρεσες υακίνθινα υφάσματα και πορφύραν από τας νήσους Ελεισαί. Αυτά έγιναν ενδύματά σου, καλύμματα της στρωμνής και της σκηνής σου.

Ιεζ. 27,8 καὶ οἱ ἄρχοντές σου οἱ κατοικοῦντες Σιδῶνα καὶ Ἀράδιοι ἐγένοντο κωπηλάται σου· οἱ σοφοί σου, Σόρ, οἳ ἦσαν ἐν σοί, οὗτοι κυβερνῆταί σου.

Ιεζ. 27,8 Οι άρχοντές σου ήσαν οι ονομαστοί κάτοικοι της Σιδώνος. Οι Αράδιοι, οι κάτοικοι της Αράδ, ήσαν περίφημοι κωπηλάται σου. Σοφοί άνδρες, οι οποίοι ευρίσκοντο εις την περιοχήν σου, ήσαν οι κυβερνήται των πλοίων σου.

Ιεζ. 27,9 οἱ πρεσβύτεροι βιβλίων καὶ οἱ σοφοὶ αὐτῶν ἦσαν ἐν σοί, οὗτοι ἐνίσχυον τὴν βουλήν σου· καὶ πάντα τὰ πλοῖα τῆς θαλάσσης καὶ οἱ κωπηλάται αὐτῶν ἐγένοντό σοι ἐπὶ δυσμὰς δυσμῶν.

Ιεζ. 27,9 Οι πρεσβύτεροι, που είχαν γηράσει εις την μελέτην των βιβλίων, και οι σοφώτεροι από αυτούς, που ευρίσκοντο εις την περιοχήν σου, αυτοί με την ορθοφροσύνην και σοφίαν των έκαναν εγκύρους και ισχυράς τας αποφάσεις σου. Ολα τα πλοία σου με τους κωπηλάτας των ήρχοντο προς σε προς δυσμάς μέχρι το ακρότατον σημείον.

Ιεζ. 27,10 Πέρσαι καὶ Λυδοὶ καὶ Λίβυες ἦσαν ἐν τῇ δυνάμει σου, ἄνδρες πολεμισταί σου πέλτας καὶ περικεφαλαίας ἐκρέμασαν ἐν σοί, οὗτοι ἔδωκαν τὴν δόξαν σου.

Ιεζ. 27,10 Πέρσαι και Λυδοί και Λιβυες αποτελούσαν την στρατιωτικήν σου δύναμιν. Οι πολεμισταί αυτοί άνδρες σου εκρεμούσαν τας ασπίδας των και τας περικεφαλαίας των εις την περιοχήν σου. Ετσι δέ σου έδιδαν δόξαν.

Ιεζ. 27,11 υἱοὶ Ἀραδίων καὶ ἡ δύναμίς σου ἐπὶ τῶν τειχέων σου φύλακες ἐν τοῖς πύργοις σου ἦσαν, τὰς φαρέτρας αὐτῶν ἐκρέμασαν ἐπὶ τῶν ὅρμων σου κύκλῳ· οὗτοι ἐτελείωσάν σου τὸ κάλλος.

Ιεζ. 27,11 Οι άνδρες της Αράδ και η άλλη στρατιωτική σου δύναμις ήσαν φύλακες επάνω εις τα τείχη σου. Εις τους πύργους σου αυτοί εκρέμασαν τας φαρέτρας των γύρω από τα τείχη σου. Αυτοί ωλοκλήρωσαν και κατέστησαν εμφανές το κάλλος σου.

Ιεζ. 27,12 Καρχηδόνιοι ἔμποροί σου ἀπὸ πλήθους πάσης ἰσχύος σου, ἀργύριον καὶ χρυσίον καὶ σίδηρον καὶ κασσίτερον καὶ μόλιβον ἔδωκαν τὴν ἀγοράν σου.

Ιεζ. 27,12 Οι Καρχηδόνιοι ήσαν οι εμπορευόμενοι μαζή σου, χάρις στο πλήθος κάθε είδους των εμπορευμάτων σου. Και αυτοί σου έδιδαν προς αγοράν των εμπορευμάτων άργυρον, χρυσόν, σίδηρον, κασσίτερον και μόλυβδον.

Ιεζ. 27,13 ἡ Ἑλλὰς καὶ ἡ σύμπασα καὶ τὰ παρατείνοντα, οὗτοι ἐνεπορεύοντό σοι ἐν ψυχαῖς ἀνθρώπων καὶ σκεύη χαλκᾶ ἔδωκαν τὴν ἐμπορίαν σου.

Ιεζ. 27,13 Ολόκληρος η Ελλάς και αι γειτονικαί περιοχαί διεξήγον μαζή σου εμπόριον δούλων και χαλκίνων δοχείων, τα οποία προσέφεραν ως εμπορεύματα εις σέ.

Ιεζ. 27,14 ἐξ οἴκου Θεργαμὰ ἵππους καὶ ἱππεῖς ἔδωκαν τὴν ἀγοράν σου.

Ιεζ. 27,14 Οι κάτοικοι της Θεργαμά, δηλαδή της Αρμενίας, επλήρωναν δια την αγοράν των εμπορευμάτων σου ίππους και ιππείς.

Ιεζ. 27,15 υἱοὶ Ῥοδίων ἔμποροί σου ἀπὸ νήσων ἐπλήθυναν τὴν ἐμπορίαν σου ὀδόντας ἐλεφαντίνους, καὶ τοῖς εἰσαγομένοις ἀντεδίδους τοὺς μισθούς σου,

Ιεζ. 27,15 Οι κάτοικοι της Ροδου, οι εμπορευόμενοι μαζή σου, όπως επίσης και οι εκ των άλλων νήσων, οι οποίοι ηύξανον τας εμπορικάς των συναλλαγάς με σέ, σου προσέφεραν ελεφαντοστούν· και συ δια την αγοράν των εισαγομένων ειδών επλήρωνες εις αυτούς χρήματα.

Ιεζ. 27,16 ἀνθρώπους ἐμπορίαν σου ἀπὸ πλήθους τοῦ συμμείκτου σου, στακτὴν καὶ ποικίλματα ἐκ Θαρσίς, καὶ Ῥαμὸθ καὶ Χορχὸρ ἔδωκαν τὴν ἀγοράν σου.

Ιεζ. 27,16 Εις τους Ροδίους έδιδες συ από το πλήθος της πανσπερμίας των λαών σου και αυτοί προσέφεραν εις την αγοράν σου στακτήν, κεντήματα από την Θαρσίς και άλλα είδη από την Ραμόθ και Χορχόρ.

Ιεζ. 27,17 Ἰούδας καὶ οἱ υἱοὶ τοῦ Ἰσραήλ, οὗτοι ἔμποροί σου ἐν πράσει σίτου καὶ μύρων καὶ κασίας, καὶ πρῶτον μέλι καὶ ἔλαιον καὶ ῥητίνην ἔδωκαν εἰς τὸν σύμμεικτόν σου.

Ιεζ. 27,17 Οι Ιουδαίοι και οι Ισραηλίται, αυτοί ήσαν έμποροί σου, που σου επωλούσαν σίτον και μύρα και κασίαν, εξαίρετον μέλι και έλαιον και ρητίνην, δια το ανάμεικτον πλήθος των λαών σου.

Ιεζ. 27,18 Δαμασκὸς ἔμπορός σου ἐκ πλήθους πάσης δυνάμεώς σου· οἶνος ἐκ Χελβὼν καὶ ἔρια ἐκ Μιλήτου, καὶ οἶνον εἰς τὴν ἀγοράν σου ἔδωκαν.

Ιεζ. 27,18 Η Δαμασκός επίσης ήτο η πόλις, με την οποίαν εμπορεύεσο δια κάθε είδος εμπορευμάτων, τα οποία οι έμποροί της αντήλλασσαν με οίνον από Χελβών και έρια από την Μιλητον, που προσέφεραν εις τας αγοράς σου.

Ιεζ. 27,19 ἐξ Ἀσὴλ σίδηρος εἰργασμένος καὶ τροχὸς ἐν τῷ συμμείκτῳ σού ἐστι.

Ιεζ. 27,19 Μεταξύ της πανσπερμίας των λαών σου εχρησιμοποιείτο ο σίδηρος, ο οποίος προήρχετο κατειργασμένος από την Ασήλ, και οι τροχοί δια μέσα μεταφοράς.

Ιεζ. 27,20 Δαιδὰν ἔμποροί σου μετὰ κτηνῶν ἐκλεκτῶν εἰς ἅρματα.

Ιεζ. 27,20 Οι κάτοικοι της Δαιδάν ήσαν οι έμποροί σου, οι οποίοι προσέφεραν εις σε εκλεκτούς ίππους δια τα πολεμικά σου άρματα.

Ιεζ. 27,21 ἠ Ἀραβία καὶ πάντες οἱ ἄρχοντες Κηδάρ, οὗτοι ἔμποροί σου διά χειρός σου, καμήλους καὶ ἀμνοὺς καὶ κριοὺς ἐν οἷς ἐμπορεύονταί σε.

Ιεζ. 27,21 Οι κάτοικοι της Αραβίας και όλοι οι επιφανείς κάτοικοι της Κηδάρ, ήσαν έμποροί σου, παραδίδοντες εις τα χέρια σου καμήλους, αμνούς, κριούς, τα οποία εμπορεύοντό με σέ.

Ιεζ. 27,22 ἔμποροι Σαββὰ καὶ Ῥαγμά, οὗτοι ἔμποροί σου μετὰ πρώτων ἡδυσμάτων καὶ λίθων χρηστῶν καὶ χρυσὸν ἔδωκαν τὴν ἀγοράν σου.

Ιεζ. 27,22 Οι έμποροι της Σαβά και Ραγμά ήσαν οι έμποροί σου, οι οποίοι προσέφεραν εις την αγοράν σου τα πλέον εκλεκτά εκ των αρωμάτων, πολυτίμους λίθους και χρυσόν.

Ιεζ. 27,23 Χαῤῥὰν καὶ Χαννά, οὗτοι ἔμποροί σου· Ἀσσοὺρ καὶ Χαρμὰν ἔμποροί σου

Ιεζ. 27,23 Οι κάτοικοι Χαρράν και Χαννά και αυτοί ήσαν έμποροί σου, όπως επίσης οι κάτοικοι Ασσούρ και Χαρμάν.

Ιεζ. 27,24 φέροντες ἐμπορίαν ὑάκινθον καὶ θησαυροὺς ἐκλεκτοὺς δεδεμένους σχοινίοις καὶ κυπαρύσσινα.

Ιεζ. 27,24 Αυτοί έφεραν ως εμπόρευμα προς σε υφάσματα κυανά και άλλα πολύτιμα εκλεκτά αντικείμενα, συσκευασμένα και δεμένα με σχοινία, όπως και ξυλείαν από κυπάρισσον.

Ιεζ. 27,25 πλοῖα, ἐν αὐτοῖς Καρχηδόνιοι ἔμποροί σου ἐν τῷ πλήθει, ἐν τῷ συμμείκτῳ σου, καὶ ἐνεπλήσθης καὶ ἐβαρύνθης σφόδρα ἐν καρδίᾳ θαλάσσης.

Ιεζ. 27,25 Ηρχοντο στους λιμένας σου πλοία με πολυαρίθμους Καρχηδονίους εμπόρους δια την εξυπηρέτησιν του πολυαρίθμου αναμίκτου λαού σου. Ετσι δε συ εγέμισες από πλούτη και εμπορεύματα. Επλούτησες πάρα πολύ, αυτού στον κεντρικόν λιμένα της Μεσογείου, που ευρίσκεσαι.

Ιεζ. 27,26 ἐν ὕδατι πολλῷ ἦγόν σε οἱ κωπηλάται σου· τὸ πνεῦμα τοῦ νότου συνέτριψέ σε ἐν καρδίᾳ θαλάσσης.

Ιεζ. 27,26 Οι κωπηλάται σου, εκπροσωπούντες σε και τον πλούτον σου, έπλευσαν με τα πλοία των εις ύδατα πολλά, αλλά νότιος σφοδρός άνεμος συνέτριψε τα πλοία σου στο κέντρον της Μεσογείου Θαλάσσης.

Ιεζ. 27,27 ἦσαν δυνάμεις σου καὶ ὁ μισθός σου καὶ τῶν συμμείκτων σου καὶ οἱ κωπηλάται σου καὶ οἱ κυβερνῆταί σου καὶ οἱ σύμβουλοί σου καὶ οἱ σύμμεικτοί σου ἐκ τῶν συμμείκτων σου καὶ πάντες οἱ ἄνδρες οἱ πολεμισταί σου οἱ ἐν σοὶ καὶ πᾶσα συναγωγή σου ἐν μέσῳ σου, πεσοῦνται ἐν καρδίᾳ θαλάσσης ἐν τῇ ἡμέρᾳ τῆς πτώσεώς σου.

Ιεζ. 27,27 Ολαι αι δυνάμεις σου, ο πλούτος σου από τας εμπορικάς συναλλαγάς σου, η πανσπερμία των διαφόρων εθνών, οι κωπηλάται σου και οι κυβερνήται σου και οι σοφοί σύμβουλοί σου, όλον το πλήθος, των λαών σου από τα διάφορα έθνη, όλοι οι πολεμισταί άνδρες, που υπήρχον εις την περιοχήν σου, όλοι γενικώς οι κάτοικοί σου θα καταποντισθούν εις τα βάθη της Μεσογείου Θαλάσσης κατά την ημέραν της πτώσεως και καταστροφής σου.

Ιεζ. 27,28 πρὸς τὴν κραυγὴν τῆς φωνῆς σου οἱ κυβερνῆταί σου φόβῳ φοβηθήσονται,

Ιεζ. 27,28 Από τας κραυγαλέας φωνάς, που θα αναγγέλλουν την καταστροφήν σου, οι κυβερνήται των πλοίων σου θα κυριευθούν από μεγάλον φόβον.

Ιεζ. 27,29 καὶ καταβήσονται ἀπὸ τῶν πλοίων πάντες οἱ κωπηλάται καὶ οἱ ἐπιβάται καὶ οἱ πρωρεῖς τῆς θαλάσσης ἐπὶ τὴν γῆν στήσονται

Ιεζ. 27,29 Θα βγουν από τα πλοία όλοι οι κωπηλάται και οι επιβάται και οι πρωρείς, που εποπτεύουν τα πλοία εν μέσω της θαλάσσης. Ολοι θα σταθούν εις την ξηράν.

Ιεζ. 27,30 καὶ ἀλαλάξουσιν ἐπὶ σὲ τῇ φωνῇ αὐτῶν καὶ κεκράξονται πικρὸν καὶ ἐπιθήσουσι γῆν ἐπὶ τὴν κεφαλὴν αὐτῶν καὶ σποδὸν ὑποστρώσονται.

Ιεζ. 27,30 Με όλην των την δύναμιν θα εκβάλλουν αλαλαγμούς, θρηνώδεις κραυγάς δια την καταστροφήν σου. Θα κραυγάσουν με πικρίαν, θα ρίψουν χώμα επάνω εις την κεφαλήν των και θα στρώσουν στάχτην, επάνω εις την οποίαν θα πέσουν να κοιμηθούν.

Ιεζ. 27,32 καὶ λήψονται οἱ υἱοὶ αὐτῶν ἐπὶ σὲ θρῆνον καὶ θρήνημά σοι·

Ιεζ. 27,32 Και τα παιδιά των ακόμη θα αναλάβουν θρήνον και θα θρηνήσουν δια σε και θα είπουν·

Ιεζ. 27,33 πόσον τινὰ εὗρες μισθὸν ἀπὸ τῆς θαλάσσης; ἐνέπλησας ἔθνη ἀπὸ τοῦ πλήθους σου καὶ ἀπὸ τοῦ συμμείκτου σου ἐπλούτησας πάντας βασιλεῖς τῆς γῆς.

Ιεζ. 27,33 Ολίγον, τάχα, πλούτον απέκτησες συ από την κυριαρχίαν των θαλασσών και από το εμπόριόν σου; Συ, εγεμισες και τα άλλα έθνη από τα πλήθη των αγαθών σου, κατέστησες πλουσίους όλους τους βασιλείς της γης από το πλήθος της πανσπερμίας του λαού σου.

Ιεζ. 27,34 νῦν συνετρίβης ἐν θαλάσσῃ, ἐν βάθει ὕδατος· ὁ σύμμεικτός σου καὶ πᾶσα ἡ συναγωγή σου ἐν μέσῳ σου

Ιεζ. 27,34 Τωρα όμως συνετρίβης εις την θάλασσαν, κατεποντίσθης εις βαθέα ύδατα. Ο πολυποίκιλος λαός σου και όλον το πλήθος των ανθρώπων, που υπήρχον εις σέ, κατεστράφησαν,

Ιεζ. 27,35 ἔπεσον, πάντες οἱ κωπηλάται σου. πάντες οἱ κατοικοῦντες τὰς νήσους ἐστύγνασαν ἐπὶ σέ, καὶ οἱ βασιλεῖς αὐτῶν ἐκστάσει ἐξέστησαν, καὶ ἐδάκρυσε τὸ πρόσωπον αὐτῶν.

Ιεζ. 27,35 όπως και όλοι οι περίφημοι κωπηλάται σου. Ολοι οι κάτοικοι των νήσων της Μεσογείου, όταν έμαθαν την καταστροφήν σου, εσκυθρώπασαν τα πρόσωπά των, οι βασιλείς των περιέπεσαν εις κατάπληξιν και δάκρυα εκύλισαν στο πρόσωπον των!

Ιεζ. 27,36 ἔμποροι ἀπὸ ἐθνῶν ἐσύρισάν σε, ἀπώλεια ἐγένου, καὶ οὐκέτι ἔσῃ εἰς τὸν αἰῶνα.

Ιεζ. 27,36 Οι έμποροι των εθνών αφήκαν συρίγματα εκπλήξεως και φόβου, έγινες όλεθρος και απώλεια, δεν θα ξαναοικοδομηθής ποτέ”.

ΙΕΖΕΚΙΗΛ 28

Ιεζ. 28,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 28,1 Ο Κυριος ωμίλησε προς εμέ και είπε·

Ιεζ. 28,2 καὶ σὺ υἱὲ ἀνθρώπου, εἰπὸν τῷ ἄρχοντι Τύρου· τάδε λέγει Κύριος· ἀνθ᾿ ὧν ὑψώθη σου ἡ καρδία, καὶ εἶπας· θεός εἰμι ἐγώ, κατοικίαν θεοῦ κατῴκησα ἐν καρδίᾳ θαλάσσης, σὺ δὲ εἶ ἄνθρωπος καὶ οὐ Θεός, καὶ ἔδωκας τὴν καρδίαν σου ὡς καρδίαν Θεοῦ.

Ιεζ. 28,2 “συ, υιέ ανθρώπου, είπε στον άρχοντα της Τυρου αυτά λέγει ο Κυριος· Επειδή αλαζονεία και υπερηφάνεια επλημμύρισαν την καρδίαν σου, είπες· “εγώ είμαι θεός, κάθημαι επάνω εις θρόνον θεού. Κυριαρχώ επί της θαλάσσης” ενώ είσαι ενας απλούς άνθρωπος και οχι θεός. Και εν τούτοις η αλαζονική καρδία σου σε έκαμε να σκεφθής, ως εάν ήσο θεός.

Ιεζ. 28,3 μὴ σοφώτερος εἶ σὺ τοῦ Δανιήλ; ἢ σοφοὶ οὐκ ἐπαίδευσάν σε τῇ ἐπιστήμη αὐτῶν;

Ιεζ. 28,3 Μηπως συ είσαι σοφώτερος από τον Δανιήλ; Η μήπως, τα όσα γνωρίζεις, δεν σου τα έχουν διδάξει άλλοι άνδρες σοφοί εις την επιστήμην των;

Ιεζ. 28,4 μὴ ἐν τῇ ἐπιστήμῃ σου ἢ τῇ φρονήσει σου ἐποίησας σεαυτῷ δύναμιν καὶ χρυσίον καὶ ἀργύριον ἐν τοῖς θησαυροῖς σου;

Ιεζ. 28,4 Μηπως με την ιδικήν σου επιστήμην και φρόνησιν απέκτησες δύναμιν και χρυσόν και άργυρον εις τα θησαυροφυλάκιά σου;

Ιεζ. 28,5 ἐν τῇ πολλῇ ἐπιστήμῃ σου καὶ ἐμπορίᾳ σου ἐπλήθυνας δύναμίν σου, ὑψώθη ἡ καρδία σου ἐν τῇ δυνάμει σου.

Ιεζ. 28,5 Αλλα με την πολλήν αυτήν επιστήμην σου και σοφίαν, που έλαβες από τους άλλους, και με τον πολύν από τας εμπορικάς σου συναλλαγάς πλούτον απέκτησες μεγάλην δύναμιν, υπερηφανεύθη η καρδία σου δια την δύναμιν αυτήν.

Ιεζ. 28,6 διὰ τοῦτο τάδε λέγει Κύριος· ἐπειδὴ δέδωκας τὴν καρδίαν σου ὡς καρδίαν Θεοῦ,

Ιεζ. 28,6 Δια τούτο αυτά λέγει ο Κυριος· Επειδή εθεώρησες την καρδίαν σου ως καρδίαν Θεού, επειδή εθεοποίησες τον εαυτόν σου,

Ιεζ. 28,7 ἀντὶ τούτου ἰδοὺ ἐγὼ ἐπάγω ἐπὶ σὲ ἀλλοτρίους λοιμοὺς ἀπὸ ἐθνῶν, καὶ ἐκκενώσουσι τὰς μαχαίρας αὐτῶν ἐπὶ σὲ καὶ ἐπὶ τὸ κάλλος τῆς ἐπιστήμης σου καὶ στρώσουσι τὸ κάλλος σου εἰς ἀπώλειαν·

Ιεζ. 28,7 δια τούτο ιδού, εγώ θα εξαποστείλω εναντίον σου αλλοεθνείς, κακοποιούς από ξένα έθνη, οι οποίοι θα ανασπάσουν τας μαχαίρας των εναντίον σου. Εναντίον της ωραιότητας και μεγαλοπρεπείας σου, την οποίαν δια της επιστήμης σου εφιλοτέχνησες. θα καταστρέψουν και θα κρημνίσουν κάτω στο χώμα όλην την ωραιότητά σου.

Ιεζ. 28,8 καὶ καταβιβάσουσί σε, καὶ ἀποθανῇ θανάτῳ τραυματιῶν ἐν καρδίᾳ θαλάσσης.

Ιεζ. 28,8 Θα σε κατεβάσουν από το ύψος της δόξης και του πλούτου, στο οποίον είχες ανεβή, και οπωσδήποτε θα αποθάνης, όπως αποθνήσκουν οι τραυματίαι πολέμου. Θα καταποντισθής εις τα βάθη της θαλάσσης.

Ιεζ. 28,9 μὴ λέγων ἐρεῖς· Θεός εἰμι ἐγώ, ἐνώπιον τῶν ἀναιρούντων σε; σὺ δὲ εἶ ἄνθρωπος καὶ οὐ Θεός.

Ιεζ. 28,9 Μηπως δε τότε και θα ημπορέσης να πης εμπρός εις εκείνους, οι οποίοι θα σε φονεύουν, “εγώ είμαι Θεός;” Εκεί θα φανή ότι συ είσαι άνθρωπος και οχι Θεός.

Ιεζ. 28,10 ἐν πλήθει ἀπεριτμήτων ἀπολῇ ἐν χερσὶν ἀλλοτρίων, ὅτι ἐγὼ ἐλάλησα, λέγει Κύριος. -

Ιεζ. 28,10 Μέσα στο πλήθος των απεριτμήτων λαών θα καταστροφής και συ με τα χέρια των ξένων κακοποιών αυτών ανδρών. Αυτά θα γίνουν, διότι εγώ ωμίλησα”, λέγει ο Κυριος.

Ιεζ. 28,11 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 28,11 Ο Κυριος ωμίλησεν εις εμέ και είπεν·

Ιεζ. 28,12 υἱὲ ἀνθρώπου, λάβε θρῆνον ἐπὶ τὸν ἄρχοντα Τύρου καὶ εἰπὸν αὐτῷ· τάδε λέγει Κύριος Κύριος· σὺ ἀποσφράγισμα ὁμοιώσεως καὶ στέφανος κάλλους

Ιεζ. 28,12 “υιέ ανθρώπου, θρηνολόγησε δια τον άρχοντα της Τυρου και ειπέ προς αυτόν· Αυτά λέγει ο Κυριος Κυριος· Συ είσαι ωσάν σφραγίδα ωραίας ομοιώσεως, στέφανος απεριγράπτου ωραιότητος.

Ιεζ. 28,13 ἐν τῇ τρυφῇ τοῦ παραδείσου τοῦ Θεοῦ ἐγενήθης· πάντα λίθον χρηστὸν ἐνδέδεσαι, σάρδιον καὶ τοπάζιον καὶ σμάραγδον καὶ ἄνθρακα καὶ σάπφειρον καὶ ἴασπιν καὶ ἀργύριον καὶ χρυσίον καὶ λιγύριον καί ἀχάτην καὶ ἀμέθυστον καὶ χρυσόλιθον καὶ βηρύλλιον καὶ ὀνύχιον, καὶ χρυσίου ἐνέπλησας τοὺς θησαυρούς σου καὶ τὰς ἀποθήκας σου ἐν σοὶ

Ιεζ. 28,13 Εγεννήθης και εζησες μέσα εις τα πλούτη, εις κάθε τρυφήν και άνεσιν ωσάν εις παράδεισον Θεού. Εφόρεσες κάθε πολύτιμον λίθον, σάρδιον, τοπάζιον, σμάραγδον, ρουβίνιον, σάπφειρον, ίασπιν, άργυρον, χρυσόν, λιγύριον, αχάτην, αμέθυστον, και χρυσόλιθον και βηρύλλιον και ονύχιον. Εγέμισες τα θησαυροφυλάκιά σου με χρυσίον και αυτάς ακόμη τας αποθήκάς σου.

Ιεζ. 28,14 ἀφ᾿ ἧς ἡμέρας ἐκτίσθης σύ. μετὰ τοῦ Χεροὺβ ἔθηκά σε ἐν ὄρει ἁγίῳ Θεοῦ, ἐγενήθης ἐν μέσῳ λίθων πυρίνων.

Ιεζ. 28,14 Από την ημέραν, κατά την οποίαν έλαβες ύπαρξιν, εγώ σε κατέταξα μαζή με το χερουβείμ, σε εθεσα εις όρος υψηλόν αφιερωμένον εις την λατρείαν του Θεού. Εγεννήθης και έζησες εν μέσω πολυτίμων λίθων που λάμπουν ωσάν το πυρ.

Ιεζ. 28,15 ἐγενήθης σὺ ἄμωμος ἐν ταῖς ἡμέραις σου, ἀφ᾿ ἧς ἡμέρας σὺ ἐκτίσθης ἕως εὑρέθη τὰ ἀδικήματα ἐν σοί.

Ιεζ. 28,15 Υπήρξες κατά την εμφάνισιν άμεμπτος, αψεγάδιαστος και τέλειος με λαμπρότητα εις τας ημέρας της δόξης σου· από την ημέραν που έλαβες ύπαρξιν μέχρι της εποχής, κατά την οποίαν διέπραξες αδικίας.

Ιεζ. 28,16 ἀπὸ πλήθους τῆς ἐμπορίας σου ἔπλησας τὰ ταμιεῖά σου ἀνομίας καὶ ἥμαρτες καὶ ἐτραυματίσθης ἀπὸ ὄρους τοῦ Θεοῦ, καὶ ἤγαγέ σε τὸ Χεροὺβ ἐκ μέσου λίθων πυρίνων.

Ιεζ. 28,16 Με τα πλήθη των εμπορικών σου συναλλαγών εγέμισες τα θησαυροφυλάκιά σου από παράνομα πλούτη. Ετσι όμως ημάρτησες ενώπιον του Θεού, ετραυματίσθης ψυχικώς και έπρεπε να αποπεμφθής από το άγιον όρος του Θεού. Δια τούτο ένα χερουβείμ σε έβγαλεν ανάμεσα από τα ολόγυρά σου λάμποντα πολύτιμα πετράδια.

Ιεζ. 28,17 ὑψώθη ἡ καρδία σου ἐπὶ τῷ κάλλει σου, διεφθάρη ἡ ἐπιστήμη σου μετὰ τοῦ κάλλους σου· διὰ πλῆθος ἁμαρτιῶν σου ἐπὶ τὴν γῆν ἔῤῥιψά σε, ἐναντίον βασιλέων ἔδωκά σε παραδειγματισθῆναι.

Ιεζ. 28,17 Υπερηφανεύθη η καρδία σου δια την ωραιότητά σου, ενοθεύθη επιστήμη σου μαζή με την μεγαλοπρέπειάν σου. Εξ αιτίας των αναριθμήτων αμαρτιών σου σέ εκρήμνισα κάτω στο έδαφος και σε ετιμώρησα κατά τρόπον παραδειγματικόν ενώπιον των άλλων βασιλέων.

Ιεζ. 28,18 διὰ τὸ πλῆθος τῶν ἁμαρτιῶν σου καὶ τῶν ἀδικιῶν τῆς ἐμπορίας σου ἐβεβήλωσα τά ἱερά σου, καὶ ἐξάξω πῦρ ἐκ μέσου σου, τοῦτο καταφάγεταί σε· καὶ δώσω σε εἰς σποδὸν ἐπὶ τῆς γῆς σου ἐναντίον πάντων τῶν ὁρώντων σε.

Ιεζ. 28,18 Εξ αιτίας του πλήθους των αμαρτιών σου και των αδικιών, τας οποίας διέπραττες εις τας εμπορικάς σου συναλλαγάς, επέτρεψα εγώ να βεβηλωθούν τα ιερά σου. Φωτιάν θα στείλω ανάμεσά σου, η οποία και θα σε καταφάγη. Θα σε μεταβάλω εις στάκτην μέσα εις αυτήν ταύτην την χώραν σου, ενώπιον όλων εκείνων, οι οποίοι θα στρέψουν προς σε τα βλέμματα των.

Ιεζ. 28,19 καὶ πάντες οἱ ἐπιστάμενοί σε ἐν τοῖς ἔθνεσι στυγνάσουσιν ἐπὶ σέ· ἀπώλεια ἐγένου καὶ οὐχ ὑπάρξεις ἔτι εἰς τὸν αἰῶνα.

Ιεζ. 28,19 Ολοι δε από τα διάφορα έθνη όσοι είχαν γνωρίσει το μεγαλείον και την δόξαν σου, θα σκυθρωπάσουν δια την καταστροφήν σου. Παρεδόθης εις δίκαιον όλεθρον, δεν θα ανοικοδομηθής και δεν θα υπάρξης πλέον ποτέ”.

Ιεζ. 28,20 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 28,20 Ο Κυριος ωμίλησε εις εμέ και ειπέ·

Ιεζ. 28,21 υἱὲ ἀνθρώπου, στήρισον τὸ πρόσωπόν σου ἐπὶ Σιδῶνα καὶ προφήτευσον ἐπ᾿ αὐτὴν

Ιεζ. 28,21 “υιέ ανθρώπου, στρέψε το πρόσωπόν σου απειλητικόν προς την Σιδώνα, προφήτευσε

Ιεζ. 28,22 καὶ εἰπόν· τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐπὶ σέ, Σιδών, καὶ ἐνδοξασθήσομαι ἐν σοί, καὶ γνώσῃ ὅτι ἐγώ εἰμι Κύριος ἐν τῷ ποιῆσαί με ἐν σοὶ κρίματα, καὶ ἁγιασθήσομαι ἐν σοί.

Ιεζ. 28,22 και ειπέ εις αυτήν· αυτά λέγει ο Κυριος· Σιδών, ιδού, εγώ έρχομαι εναντίον σου. Θα δοξασθώ με όσα μέλλω να πράξω εναντίον σου. Και τότε θα μάθης, ότι εγώ είμαι ο Κυριος, εκείνος ο οποίος έστειλα εναντίον σου τας δικαίας αυτάς τιμωρίας δια τας αμαρτίας σου. Ετσι δε και σεις θα με δοξάσετε.

Ιεζ. 28,23 αἷμα καὶ θάνατος ἐν ταῖς πλατείαις σου, καὶ πεσοῦνται τετραυματισμένοι ἐν μαχαίραις ἐν σοὶ περικύκλῳ σου· καὶ γνώσονται διότι ἐγώ εἰμι Κύριος.

Ιεζ. 28,23 Αίμα θα χυθή και θάνατος θα απλωθή εις τας πλατείας σου. Ολόγυρά σου εν στόματι μαχαίρας θα πέσουν οι άνδρες σου και τότε θα γνωρίσετε, ότι εγώ είμαι ο Κυριος, του οποίου οι λόγοι πραγματοποιούνται.

Ιεζ. 28,24 Καὶ οὐκ ἔσονται οὐκέτι ἐν τῷ οἴκῳ τοῦ Ἰσραὴλ σκόλοψ πικρίας καὶ ἄκανθα ὀδύνης ἀπὸ πάντων τῶν περικύκλῳ αὐτῶν τῶν ἀτιμασάντων αὐτούς· καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος.

Ιεζ. 28,24 Και δεν θα είναι πλέον αυτοί δια τους Ισραηλίτας πικρό καρφί και αγκάθι οδυνηρό μαζή με όλους τους γειτονικούς λαούς, οι οποίοι εξευτελίζουν και καταφρονούν τους Ισραηλίτας. Και θα μάθουν ότι εγώ είμαι ο Κυριος.

Ιεζ. 28,25 τάδε λέγει Κύριος Κύριος· καὶ συνάξω τὸν Ἰσραὴλ ἐκ τῶν ἐθνῶν, οὗ διεσκορπίσθησαν ἐκεῖ, καὶ ἁγιασθήσομαι ἐν αὐτοῖς ἐνώπιον τῶν λαῶν καὶ τῶν ἐθνῶν·

Ιεζ. 28,25 Αυτά λέγει ο Κυριος ο Κυριος· “εγώ θα συγκεντρώσω και θα επαναφέρω τους Ισραηλίτας εις την πατρίδα των από τας ειδωλολατρικάς χώρας, όπου έχουν διασκορπισθή. Και έτσι θα δοξασθώ μεταξύ αυτών, ενώπιον των λαών και των εθνών.

Ιεζ. 28,26 καὶ κατοικήσουσιν ἐπὶ τῆς γῆς αὐτῶν, ἣν δέδωκα τῷ δούλῳ μου Ἰακώβ, καὶ κατοικήσουσιν ἐπ᾿ αὐτῆς ἐν ἐλπίδι καὶ οἰκοδομήσουσιν οἰκίας καὶ φυτεύσουσιν ἀμπελῶνας καὶ κατοικήσουσιν ἐν ἐλπίδι, ὅταν ποιήσω κρίμα ἐν πᾶσι τοῖς ἀτιμάσασιν αὐτοὺς ἐν τοῖς κύκλῳ αὐτῶν· καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος ὁ Θεὸς αὐτῶν καὶ ὁ Θεὸς τῶν πατέρων αὐτῶν.

Ιεζ. 28,26 Και θα κατοικήσουν εις την χώραν των αυτήν, την οποίαν εγώ έχω δώσει στον δούλον μου τον Ιακώβ, και θα κατοικήσουν εις αυτήν με ελπίδα βεβαίαν εις την ασφάλειάν των. Θα οικοδομήσουν οικίας, θα ψυτεύσουν αμπελώνας και θα κατοικήσουν με την βεβαίαν ελπίδα της ειρηνικής ζωής των, όταν εγώ θα τιμωρήσω όλους τους γειτονικούς λαούς, οι οποίοι τους έχουν καταφρονήσει και εξευτελίσει. Και θα μάθουν ότι εγώ είμαι Κυριος ο Θεός των, ο Θεός των πατέρων των”.

ΙΕΖΕΚΙΗΛ 29

Ιεζ. 29,1 Ἐν τῷ ἔτει τῷ δωδεκάτῳ, ἐν τῷ δεκάτῳ μηνί, μιᾷ τοῦ μηνός, ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 29,1 Κατά το δωδέκατον έτος από της αιχμαλωσίας μου, τον δέκατον μήνα, την πρώτην του μηνός, ωμίλησεν ο Κυριος εις εμέ λέγων·

Ιεζ. 29,2 υἱὲ ἀνθρώπου, στήρισον τὸ πρόσωπόν σου ἐπὶ Φαραὼ βασιλέα Αἰγύπτου καὶ προφήτευσον ἐπ᾿ αὐτὸν καὶ ἐπ᾿ Αἴγυπτον ὅλην

Ιεζ. 29,2 “υιέ ανθρώπου, στρέψε απειλητικόν το πρόσωπον και το βλέμμα σου εναντίον του Φαραώ, βασιλέως της Αιγύπτου, και προφήτευσον εναντίον αυτού και εναντίον της Αιγύπτου

Ιεζ. 29,3 καὶ εἰπόν· τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐπὶ Φαραώ, τὸν δράκοντα τὸν μέγαν τὸν ἐγκαθήμενον ἐν μέσῳ ποταμῶν αὐτοῦ, τὸν λέγοντα· ἐμοί εἰσιν οἱ ποταμοί, καὶ ἐγὼ ἐποίησα αὐτούς.

Ιεζ. 29,3 και ειπέ· αυτά λέγει ο Κυριος· Ιδού, εγώ επέρχομαι εναντίον του Φαραώ, του μεγάλου αυτού δράκοντας, ο οποίος έχει εγκατασταθή αναμέσον των ποταμών του και αλαζονικώς διαλαλεί· “ιδικοί μου είναι οι ποταμοί, εγώ τους έχω δημιουργήσει”!

Ιεζ. 29,4 καὶ ἐγὼ δώσω παγίδας εἰς τὰς σιαγόνας σου καὶ προσκολλήσω τοὺς ἰχθύας τοῦ ποταμοῦ σου πρὸς τὰς πτέρυγάς σου καὶ ἀνάξω σε ἐκ μέσου τοῦ ποταμοῦ σου·

Ιεζ. 29,4 Αλλά, όπως με μεγάλα άγκιστρα δολώματος πιάνουν τους κροκοδείλους, έτσι εγώ θα βάλω άγκιστρα εις τας σιαγόνας σου, ω Φαραώ, και θα προσκολλήσω τα ψάρια των ποταμών σου εις τα πτερύγια του σώματός σου και θα σέ, βγάλω ανάμεσα από τον ποταμόν σου.

Ιεζ. 29,5 καὶ καταβαλῶ σε ἐν τάχει καὶ πάντας τοὺς ἰχθύας τοῦ ποταμοῦ σου· ἐπὶ πρόσωπον τοῦ πεδίου πεσῇ, καὶ οὐ μὴ συναχθῇς καὶ οὐ μὴ περισταλῇς, τοῖς θηρίοις τῆς γῆς καὶ τοῖς πετεινοῖς τοῦ οὐρανοῦ δέδωκά σε εἰς κατάβρωμα·

Ιεζ. 29,5 Αμέσως δε θα σε συντρίψω, όπως και όλα τα ψάρια του ποταμού σου, όλους τους υπηκόους σου. Θα διασκορπίσω δε τους νεκρούς εις την πεδιάδα, από όπου δεν θα ημπορέσης να τους συγκέντρωσης και να τους θάψης. Διότι εγώ έχω παραδόσει σέ, Φαραώ, και τους υπηκόους σου τροφήν εις τα θηρία της γης και εις τα σαρκοβόρα πτηνά του ουρανού.

Ιεζ. 29,6 καὶ γνώσονται πάντες οἱ κατοικοῦντες Αἴγυπτον ὅτι ἐγώ εἰμι Κύριος, ἀνθ᾿ ὧν ἐγενήθης ῥάβδος καλαμίνη τῷ οἴκῳ Ἰσραήλ.

Ιεζ. 29,6 Ετσι δε θα μάθουν όλοι οι απομείναντες κάτοικοι της Αιγύπτου, ότι εγώ είμαι Κυριος. Επειδή συ εγινες δια τους Ισραηλίτας ένα καλαμένιο ραβδί,

Ιεζ. 29,7 ὅτε ἐπελάβοντό σου τῇ χειρὶ αὐτῶν, ἐθλάσθης, καὶ ὅτε ἐπεκρότησεν ἐπ᾿ αὐτοὺς πᾶσα χεὶρ καὶ ὅτε ἐπανεπαύσαντο ἐπὶ σέ, συνετρίβης καὶ συνέκλασας αὐτῶν πᾶσαν ὀσφύν.

Ιεζ. 29,7 όταν αυτοί εστηρίχθησαν εις σέ, συνετρίβης, έσπασες. Οταν δε όλα τα ιουδαϊκά χέρια σε εχειροκρότησαν και επανεπαύθησαν εις την βοήθειάν σου, συ έπεσες συντετριμμένος, αλλά και εκείνων έσπασες, έτσι την μέσην.

Ιεζ. 29,8 διὰ τοῦτο τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐπάγω ἐπὶ σὲ ῥομφαίαν καὶ ἀπολῶ ἀπὸ σοῦ ἀνθρώπους καὶ κτήνη·

Ιεζ. 29,8 Δια τούτο αυτά λέγει ο Κυριος· Ιδού εγώ φέρω εναντίον σου ρομφαίαν και θα εξολοθρεύσω ανθρώπους και κτήνη.

Ιεζ. 29,9 καὶ ἔσται ἡ γῆ Αἰγύπτου ἀπώλεια καὶ ἔρημος, καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος, ἀντὶ τοῦ λέγειν σε· οἱ ποταμοὶ ἐμοί εἰσι, καὶ ἐγὼ ἐποίησα αὐτούς.

Ιεζ. 29,9 Και έτσι η χώρα της Αιγύπτου θα παραδοθή στον όλεθρον, θα γίνη έρημος και θα μάθουν συ και οι Αιγύπτιοι, ότι εγώ είμαι ο Κυριος, αντί να λέγης αλαζονικώς· “δικοί μου είναι οι ποταμοί, εγώ τους εδημιούργησα”.

Ιεζ. 29,10 διὰ τοῦτο ἰδοὺ ἐγὼ ἐπὶ σὲ καὶ ἐπὶ πάντας τοὺς ποταμούς σου καὶ δώσω γῆν Αἰγύπτου εἰς ἔρημον καὶ ῥομφαίαν καὶ ἀπώλειαν ἀπὸ Μαγδώλου καὶ Συήνης καὶ ἕως ὁρίων Αἰθιόπων.

Ιεζ. 29,10 Δια τούτο ιδού, εγώ επέρχομαι τιμωρός εναντίον σου και εναντίον των ποταμών σου και θα παραδώσω την Αίγυπτον εις ερήμωσιν και εις ρομφαίαν ολέθρου από Μαγδώλου και Συήνης μέχρι και των ορίων της Αιθιοπίας.

Ιεζ. 29,11 οὐ μὴ διέλθῃ ἐν αὐτῇ ποὺς ἀνθρώπου, καὶ ποὺς κτήνους οὐ μὴ διέλθῃ αὐτήν, καὶ οὐ κατοικηθήσεται τεσσαράκοντα ἔτη.

Ιεζ. 29,11 Δεν θα πατήση πλέον πόδι ανθρώπου την χώραν της Αιγύπτου ούτε και πόδι ζώου ακόμη δεν θα πέραση από αυτήν. Θα μείνη έρημος και ακατοίκητος επί τεσσαράκοντα έτη.

Ιεζ. 29,12 καὶ δώσω τὴν γῆν αὐτῆς ἀπώλειαν ἐν μέσῳ γῆς ἠρημωμένης, καὶ αἱ πόλεις αὐτῆς ἐν μέσῳ πόλεων ἠρημωμένων ἔσονται τεσσαράκοντα ἔτη· καὶ διασπερῶ Αἴγυπτον ἐν τοῖς ἔθνεσι καὶ λικμήσω αὐτοὺς εἰς τὰς χώρας.

Ιεζ. 29,12 Μέσα εις μίαν ευρείαν ερημωμένην περιοχήν θα παραδώσω εις όλεθρον την χώραν της Αιγύπτου και αι πόλεις αυτής θα είναι έρημοι ανάμεσα εις άλλας ερήμους, πόλεις επί τεσσαράκοντα έτη. Θα διασκορπίσω τους Αιγυπτίους εις τα άλλα έθνη, θα τους λιχνίσω ωσάν το άχυρον εις άλλας χώρας”.

Ιεζ. 29,13 τάδε λέγει Κύριος· μετὰ τεσσαράκοντα ἔτη συνάξω Αἰγυπτίους ἀπὸ τῶν ἐθνῶν, οὗ διεσκορπίσθησαν ἐκεῖ,

Ιεζ. 29,13 Αυτά λέγει ο Κυριος· “έπειτα από τεσσαράκοντα έτη θα συγκεντρώσω πάλιν τους Αιγυπτίους από τα έθνη, όπου είχαν διασκορπισθή.

Ιεζ. 29,14 καὶ ἀποστρέψω τὴν αἰχμαλωσίαν τῶν Αἰγυπτίων καὶ κατοικίσω αὐτοὺς ἐν γῇ Φαθωρῆς, ἐν τῇ γῇ, ὅθεν ἐλήφθησαν· καὶ ἔσται ἀρχὴ ταπεινὴ

Ιεζ. 29,14 Θα επαναφέρω τους αιχμαλώτους Αιγυπτίους, και θα κατοικήσουν εις την χώραν Φαθωρή, εις την χώραν εκείνην από την οποίαν συνελήφθησαν και απήχθησαν αιχμάλωτοι. Μικρόν και άσημον θα είναι το βασίλειον των Αιγυπτίων τότε,

Ιεζ. 29,15 παρὰ πάσας τὰς ἀρχάς, οὐ μὴ ὑψωθῇ ἔτι ἐπὶ τὰ ἔθνη, καὶ ὀλιγοστοὺς αὐτοὺς ποιήσω τοῦ μὴ εἶναι αὐτοὺς πλείονας ἐν τοῖς ἔθνεσι.

Ιεζ. 29,15 μικρότερον από όλα τα άλλα βασίλεια. Δεν θα σήκωση πλέον αλαζονικόν το κεφάλι του ενώπιον των άλλων εθνών. Θα τους κάμω ολιγοστούς, ώστε να μη είναι πολυάριθμοι μεταξύ των άλλων εθνών.

Ιεζ. 29,16 καὶ οὐκέτι ἔσονται τῷ οἴκῳ Ἰσραὴλ εἰς ἐλπίδα ἀναμιμνήσκουσαν ἀνομίαν ἐν τῷ ἀκολουθῆσαι αὐτοὺς ὀπίσω αὐτῶν· καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος.

Ιεζ. 29,16 Ετσι δε και δεν θα είναι ελπίς προστασίας και στήριγμα δια τον ισραηλιτικόν λαόν, δια να υπενθυμίζη κατά τον τρόπον αυτόν την αμαρτίαν, που διέπραξαν οι Ισραηλίται, όταν με εμπιστοσύνην ηκολούθησαν αυτούς. Και θα μάθουν ότι εγώ είμαι ο Κυριος”.

Ιεζ. 29,17 καὶ ἐγένετο ἐν τῷ ἑβδόμῳ καὶ εἰκοστῷ ἔτει, μιᾷ τοῦ μηνὸς τοῦ πρώτου, ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 29,17 Κατά το εικοστόν έβδομον έτος από της αιχμαλωσίας μου, την πρώτην ημέραν του πρώτου μηνός, ο Κυριος ωμίλησεν εις εμέ και είπε·

Ιεζ. 29,18 υἱὲ ἀνθρώπου, Ναβουχοδονόσορ βασιλεὺς Βαβυλῶνος κατεδουλώσατο τὴν δύναμιν αὐτοῦ δουλείᾳ μεγάλῃ ἐπὶ Τύρου, πᾶσα κεφαλὴ φαλακρὰ καὶ πᾶς ὦμος μαδῶν, καὶ μισθὸς οὐκ ἐγενήθη αὐτῷ καὶ τῇ δυνάμει αὐτοῦ ἐπὶ Τύρου καὶ τῆς δουλείας, ἧς ἐδούλευσαν ἐπ᾿ αὐτήν.

Ιεζ. 29,18 “υιέ ανθρώπου, ο Ναδουχοδονόσορ ο βασιλεύς της Βαβυλώνος, κατεβάρυνε την στρατιωτικήν του δύναμιν και υπέβαλε τους στρατιώτας του εις πολλούς κόπους δια την κατάληψιν της Τυρου. Καθε κεφάλι έγινε φαλακρόν και ο ώμος των στρατιωτών εμάδησε, αλλά καμμία ωφέλεια δεν εδόθη ούτε εις αυτόν ούτε στους στρατιώτας του από τας επιχειρήσεις της Τυρου ως αμοιβή δια τας καταθλιπτικάς επιχειρήσεις, εις τας οποίας αυτοί ενεπλάκησαν εναντίον της Τυρου.

Ιεζ. 29,19 τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ δίδωμι τῷ Ναβουχοδονόσορ βασιλεῖ Βαβυλῶνος γῆν Αἰγύπτου, καὶ προνομεύσει τὴν προνομὴν αὐτῆς καὶ σκυλεύσει τὰ σκῦλα αὐτῆς, καὶ ἔσται μισθὸς τῇ δυνάμει αὐτοῦ·

Ιεζ. 29,19 Αυτά, λοιπόν, λέγει ο Κυριος Κυριος· ιδού εγώ παραδίδω στον Ναβουχοδονόσορα, βασιλέα της Βαβυλώνας, την χώραν της Αιγύπτου, δια να λαφυραγωγήση αυτήν απ' άκρου εις άκρον, να πάρη τα λάφυρά της και αυτός θα είναι ο μισθός δια τον στρατόν του.

Ιεζ. 29,20 ἀντὶ τῆς λειτουργίας αὐτοῦ, ἧς ἐδούλευσεν ἐπὶ Τύρον, δέδωκα αὐτῷ γῆν Αἰγύπτου. τάδε λέγει Κύριος Κύριος·

Ιεζ. 29,20 Αντί των κόπων και των επιβαρύνσεων, εις τας οποίας υπεβλήθη δια την κατάληψιν της Τυρου, έδωσα εις αυτόν την Αίγυπτον, λέγει Κυριος Κυριος.

Ιεζ. 29,21 ἐν τῇ ἡμέρᾳ ἐκείνῃ ἀνατελεῖ κέρας παντὶ τῷ οἴκῳ Ἰσραήλ, καὶ σοὶ δώσω στόμα ἀνεῳγμένον ἐν μέσῳ αὐτῶν, καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος.

Ιεζ. 29,21 Κατά δε την έποχην εκείνην θα ανατείλη και θα λάμψη ισχυρά δύναμις εις όλον τον ισραηλιτικόν λαόν και θα δώσω εις σε στόμα ανοικτόν και μεγαλόφωνον, δια να ομιλήση εν μέσω αυτών. Και θα μάθουν ότι εγώ είμαι ο Κυριος”.

ΙΕΖΕΚΙΗΛ 30

Ιεζ. 30,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 30,1 Ο Κυριος ωμίλησεν εις εμέ και είπεν·

Ιεζ. 30,2 υἱὲ ἀνθρώπου, προφήτευσον καὶ εἰπόν· τάδε λέγει Κύριος· ὦ ὦ ἡ ἡμέρα,

Ιεζ. 30,2 “υιέ ανθρώπου, προφήτευσε και ειπέ· αυτά λέγει ο Κυριος· 'Αλλοιμονον, αλλοίμονον κατά την ημέραν αυτήν! Αλλοίμονον,

Ιεζ. 30,3 ὅτι ἐγγὺς ἡμέρα τοῦ Κυρίου, ἡμέρα νεφέλης, πέρας ἐθνῶν ἔσται.

Ιεζ. 30,3 διότι ευρίσκεται πλησίον η ημέρα του Κυρίου, ημέρα νεφελώδης και σκοτεινή, τέλος της υπάρξεως των εθνών.

Ιεζ. 30,4 καὶ ἥξει μάχαιρα ἐπ᾿ Αἰγυπτίους, καὶ ἔσται ταραχὴ ἐν τῇ Αἰθιοπίᾳ, καὶ πεσοῦνται τετραυματισμένοι ἐν Αἰγύπτῳ, καὶ συμπεσεῖται τὰ θεμέλια αὐτῆς.

Ιεζ. 30,4 Μαχαιρα εχθρική θα επέλθη εναντίον των Αιγυπτίων. Η ταραχή θα φθάση μέχρι της Αιθιοπίας, θα πέσουν πολλοί τραυματισμένοι και νεκροί εις την χώραν της Αιγύπτου. Θα συγκλονισθούν και θα κρημνισθούν τα θεμέλια αυτής.

Ιεζ. 30,5 Πέρσαι καὶ Κρῆτες καὶ Λυδοὶ καὶ Λίβυες καὶ πάντες οἱ ἐπίμεικτοι καὶ τῶν υἱῶν τῆς διαθήκης μου μαχαίρᾳ πεσοῦνται ἐν αὐτῇ.

Ιεζ. 30,5 Πέρσαι, Κρήτες, Λυδοί, Λιβυες και όλον το άλλο πλήθος των αναμίκτων λαών, όπως επίσης και οι υιοί της διαθήκης μου, οι Ιουδαίοι, θα φονευθούν εις την χώραν της Αιγύπτου δι' εχθρικής μαχαίρας.

Ιεζ. 30,6 καὶ πεσοῦνται τά ἀντιστηρίγματα Αἰγύπτου, καὶ καταβήσεται ἡ ὕβρις τῆς ἰσχύος αὐτῆς ἀπὸ Μαγδώλου ἕως Συήνης· μαχαίρᾳ πεσοῦνται ἐν αὐτῇ, λέγει Κύριος.

Ιεζ. 30,6 Θα πέσουν και θα συντριβούν όλα τα στηρίγματα της Αιγύπτου. Θα πέση και θα ταπεινωθή όλος ο εγωϊσμός δια την δύναμίν της, από Μαγδώλου έως Συήνης. Από εχθρικήν μάχαιραν θα πέσουν όλοι αυτοί, που κατοικούν εις την Αίγυπτον, λέγει ο Κυριος.

Ιεζ. 30,7 καὶ ἐρημωθήσεται ἐν μέσῳ χωρῶν ἠρημωμένων, καὶ αἱ πόλεις αὐτῶν ἐν μέσῳ πόλεων ἠρημωμένων ἔσονται·

Ιεζ. 30,7 Και η χώρα της Αιγύπτου θα γίνη έρημος μεταξύ πολλών άλλων χωρών ερημωμένων. Αι πόλεις της Αιγύπτου θα μείνουν έρημοι ανάμεσα εις πολλάς ερημωμένας πόλεις.

Ιεζ. 30,8 καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος, ὅταν δῶ πῦρ ἐπ᾿ Αἴγυπτον καὶ συντριβῶσι πάντες οἱ βοηθοῦντες αὐτῇ.

Ιεζ. 30,8 Και θα μάθουν έτσι, ότι εγώ είμαι ο Κυριος, όταν θα ανάψω φωτιάν εναντίον της Αιγύπτου και θα συντριβούν όλοι εκείνοι, οι οποίοι την βοηθούν.

Ιεζ. 30,9 ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐξελεύσονται ἄγγελοι σπεύδοντες ἀφανίσαι τὴν Αἰθιοπίαν, καὶ ἔσται ταραχὴ ἐν αὐτοῖς ἐν τῇ ἡμέρᾳ Αἰγύπτου, ὅτι ἰδοὺ ἥκει. -

Ιεζ. 30,9 Κατά την ημέραν εκείνην θα εξέλθουν τρέχοντες όλοι, άγγελοι ολέθρου, δια να εξολοθρεύσουν την Αιθιοπίαν. Θα επικρατήση μεγάλη ταραχή μεταξύ των ανθρώπων κατά την τεταραγμένην εκείνην εποχήν της Αιγύπτου, διότι έχει φθάσει πλέον και δια την Αιθιοπίαν η ημέρα της τιμωρίας της.

Ιεζ. 30,10 Τάδε λέγει Κύριος Κύριος· καὶ ἀπολῶ πλῆθος Αἰγυπτίων διὰ χειρὸς Ναβουχοδονόσορ βασιλέως Βαβυλῶνος,

Ιεζ. 30,10 Αυτά λέγει ο Κυριος Κυριος· θα εξολοθρεύσω εγώ το πλήθος των Αιγυπτίων δια του Ναδουχοδονόσορος, βασιλέως της Βαδυλώνος,

Ιεζ. 30,11 αὐτοῦ καὶ τοῦ λαοῦ αὐτοῦ· λοιμοὶ ἀπὸ ἐθνῶν ἀπεσταλμένοι ἀπολέσαι τὴν γῆν καὶ ἐκκενώσουσι πάντες τὰς μαχαίρας αὐτῶν ἐπ᾿ Αἴγυπτον, καὶ πλησθήσεται ἡ γῆ τραυματιῶν.

Ιεζ. 30,11 όταν αυτός ο ίδιος μαζή με τον στρατόν του επέλθη εναντίον αυτής. Κακοποιοί, οι πλέον βάρβαροι και σκληροί από τα έθνη, θα αποσταλούν να εξολοθρεύσουν την χώραν της Αιγύπτου. Θα ανασπάσουν φονικάς τας μαχαίρας των εναντίον των Αιγυπτίων. Θα γέμιση η χώρα από νεκρούς και τραυματίας.

Ιεζ. 30,12 καὶ δώσω τοὺς ποταμοὺς αὐτῶν ἐρήμους καὶ ἀπολῶ τὴν γῆν καὶ τὸ πλήρωμα αὐτῆς ἐν χερσὶν ἀλλοτρίων· ἐγὼ Κύριος λελάληκα. -

Ιεζ. 30,12 Θα καταστήσω ξηρούς τους ποταμούς των Αιγυπτίων και έτσι θα καταστρέψω την παραγωγήν της χώρας και τους ιδίους τους Αιγυπτίους δια των εχθρικών χειρών. Εγώ ο Κυριος έχω ομιλήσει και έτσι θα γίνη.

Ιεζ. 30,13 Ὅτι τάδε λέγει Κύριος Κύριος· καὶ ἀπολῶ μεγιστᾶνας ἀπὸ Μέμφεως καὶ ἄρχοντας ἐκ γῆς Αἰγύπτου, καὶ οὐκ ἔσονται ἔτι.

Ιεζ. 30,13 Αυτά λέγει ο Κυριος Κυριος· Θα εξολοθρεύσω τους μεγιστάνας από την Μέμφιδα και τους άρχοντας από την χώραν της Αιγύπτου και δεν θα υπάρξουν πλέον.

Ιεζ. 30,14 καὶ ἀπολῶ γῆν Φαθωρῆς καὶ δώσω πῦρ ἐπὶ Τάνιν καὶ ποιήσω ἐκδίκησιν ἐν Διοσπόλει

Ιεζ. 30,14 Θα καταστρέψω την χώραν Φαθωρής, θα παραδώσω στο καταστρεπτικόν πυρ την Τανιν και θα τιμωρήσω την Διόσπολιν.

Ιεζ. 30,15 καὶ ἐκχεῶ τὸν θυμόν μου ἐπὶ Σαὶν τὴν ἰσχὺν Αἰγύπτου καὶ ἀπολῶ τὸ πλῆθος Μέμφεως.

Ιεζ. 30,15 Θα αφήσω να εκσπάση ο θυμός μου εναντίον της Σαίν, του ισχυρού αυτού φρουρίου της Αιγύπτου, και θα εξολοθρεύσω τους πολυάριθμους κατοίκους της Μέμφεως.

Ιεζ. 30,16 καὶ δώσω πῦρ ἐπ᾿ Αἴγυπτον, καὶ ταραχῇ ταραχθήσεται ἡ Συήνη, καὶ ἐν Διοσπόλει ἔσται ἔκρηγμα καὶ διαχυθήσεται ὕδατα.

Ιεζ. 30,16 Θα στείλω φωτιάν εναντίον της Αιγύπτου και θα συγκλονισθή από μεγάλην ταραχήν η Συήνη. Εις την Διόσπολιν θα διαρραγούν οι υδατοφράκται και θα ξεχυθούν όλα τα ύδατα εις την περιοχήν της.

Ιεζ. 30,17 νεανίσκοι Ἡλιουπόλεως καὶ Βουβάστου ἐν μαχαίρᾳ πεσοῦνται, καὶ αἱ γυναῖκες ἐν αἰχμαλωσίᾳ πορεύσονται.

Ιεζ. 30,17 Οι νεαροί άνδρες της Ηλιουπόλεως και Βουδάστου θα πέσουν εν μαχαίρα και αι γυναίκες θα απαχθούν αιχμάλωτοι.

Ιεζ. 30,18 καὶ ἐν Τάφναις συσκοτάσει ἡ ἡμέρα ἐν τῷ συντρίψαι με ἐκεῖ τὰ σκῆπτρα Αἰγύπτου, καὶ ἀπολεῖται ἐκεῖ ἡ ὕβρις ἰσχύος αὐτῆς, καὶ ταύτην νεφέλη καλύψει, καὶ αἱ θυγατέρες αὐτῆς αἰχμάλωτοι ἀχθήσονται.

Ιεζ. 30,18 Εις τας Ταφνας θα σκοτισθή ο ήλιος κατά τα διάστημα της ημέρας, όταν εγώ θα συντρίψω εκεί τα σκήπτρα της Αιγύπτου. Και έτσι θα πέση και θα χαθή η αλαζονεία και υπερηφάνειά της δια την δύναμίν της. Σκοτεινή νεφέλη θα καλύψη την χώραν της Αιγύπτου και αι θυγατέρες αυτής θα συλληφθούν και θα οδηγηθούν αιχμάλωτοι.

Ιεζ. 30,19 καὶ ποιήσω κρίμα ἐν Αἰγύπτῳ, καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος.

Ιεζ. 30,19 Ετσι εγώ, εν τη δικαιοσύνη μου, θα τιμωρήσω την Αίγυπτον και όλοι θα μάθουν ότι εγώ είμαι ο Κυριος”.

Ιεζ. 30,20 Καὶ ἐγένετο ἐν τῷ ἑνδεκάτῳ ἔτει, ἐν τῷ πρώτω μηνί, ἑβδόμῃ τοῦ μηνός, ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 30,20 Κατά το ενδέκατον από της αιχμαλωσίας μου έτος, τον πρώτον μήνα, την εβδόμην του μηνός, ωμίλησεν ο Κυριος προς εμέ και είπεν·

Ιεζ. 30,21 υἱὲ ἀνθρώπου, τοὺς βραχίονας Φαραὼ βασιλέως Αἰγύπτου συνέτριψα, καὶ ἰδοὺ οὐ κατεδέθη τοῦ δοθῆναι ἴασιν, τοῦ δοθῆναι ἐπ᾿ αὐτὸν μάλαγμα, τοῦ δοθῆναι ἰσχὺν ἐπιλαβέσθαι μαχαίρας.

Ιεζ. 30,21 “υιέ ανθρώπου, εγώ έσπασα τους βραχίονας του Φαραώ, βασιλέως της Αιγύπτου. Και ιδού δεν ευρέθη κανείς να δέση το κάταγμα και να δώση θεραπείαν. Δεν ευρέθη κανείς να επιθέση μαλακτικόν τι επάνω στον βραχίονα, ώστε ο βραχίων να αποκτήση την προτέραν αυτού ισχύν δια να πάρη πολεμικήν μάχαιραν.

Ιεζ. 30,22 διὰ τοῦτο τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ ἐπὶ Φαραὼ βασιλέα Αἰγύπτου καὶ συντρίψω τοὺς βραχίονας αὐτοῦ τοὺς ἰσχυροὺς καὶ τοὺς τεταμένους καὶ καταβαλῶ τὴν μάχαιραν αὐτοῦ ἐκ τῆς χειρὸς αὐτοῦ

Ιεζ. 30,22 Δια τούτο αυτά λέγει ο Κυριος Κυριος· Ιδού έρχομαι εναντίον του Φαραώ, βασιλέως της Αιγύπτου, και θα συντρίψω τους ισχυρούς και απειλητικώς απλωμένους βραχίονάς του. Θα ανασπάσω από τα χέρια του την φονικήν μάχαιραν και θα την ρίψω στο χώμα.

Ιεζ. 30,23 καὶ διασπερῶ Αἴγυπτον εἰς τά ἔθνη καὶ λικμήσω αὐτοὺς εἰς τὰς χώρας·

Ιεζ. 30,23 Θα διασπείρω τους Αιγυπτίους εις τα έθνη, θα τους λιχνίσω ωσάν το άχυρον εις άλλας χώρας.

Ιεζ. 30,24 καὶ κατισχύσω τοὺς βραχίονας βασιλέως Βαβυλῶνος καὶ δώσω τὴν ῥομφαίαν μου εἰς τὴν χεῖρα αὐτοῦ, καὶ ἐπάξει αὐτὴν ἐπ᾿ Αἴγυπτον καὶ προνομεύσει τὴν προνομὴν αὐτῆς καὶ σκυλεύσει τά σκῦλα αὐτῆς.

Ιεζ. 30,24 Θα ενισχύσω δε την δύναμιν του βασιλέως της Βαβυλώνος και θα δώσω την ρομφαίαν μου εις τα χέρια αυτού, δια να την καταφέρη εναντίον της Αιγύπτου και να λαφυραγωγήση αυτήν και να πάρη όλα αυτής τα λάφυρα.

Ιεζ. 30,25 καὶ ἐνισχύσω τοὺς βραχίονας βασιλέως Βαβυλῶνος, οἱ δέ βραχίονες Φαραὼ πεσοῦνται· καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος, ἐν τῷ δοῦναι τὴν ῥομφαίαν μου εἰς χεῖρας βασιλέως Βαβυλῶνος, καὶ ἐκτενεῖ αὐτὴν ἐπὶ γῆν Αἰγύπτου.

Ιεζ. 30,25 Θα ενισχύσω την δύναμιν του βασιλέως της Βαβυλώνος, ενώ εξ αντιθέτου οι βραχίονες του Φαραώ θα πέσουν συντετριμμένοι. Και θα μάθουν ότι εγώ είμαι ο Κυριος, όταν θα παραδώσω την εκδικητικήν ρομφαίαν μου εις τα χέρια του βασιλέως της Βαβυλώνος και θα απλώση φονικήν αυτήν εναντίον της χώρας της Αιγύπτου.

Ιεζ. 30,26 καὶ διασπερῶ Αἴγυπτον εἰς τὰ ἔθνη καὶ λικμήσω αὐτοὺς εἰς τὰς χώρας· καὶ γνώσονται πάντες ὅτι ἐγώ εἰμι Κύριος.

Ιεζ. 30,26 Και θα διασκορπίσω τους Αιγυπτίους εις τα άλλα έθνη, θα τους λιχνίσω ωσάν το άχυρον εις άλλας χώρας και θα μάθουν ότι εγώ είμαι ο Κυριος.

ΙΕΖΕΚΙΗΛ 31

Ιεζ. 31,1 Καὶ ἐγένετο ἐν τῷ ἑνδεκάτῳ ἔτει, ἐν τῷ τρίτῳ μηνί, μιᾷ τοῦ μηνός, ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 31,1 Κατά το ενδέκατον έτος από της αιχμαλωσίας μου, τον τρίτον μήνα, την πρώτην του μηνός, ωμίλησεν ο Κυριος προς εμέ και ειπεν·

Ιεζ. 31,2 υἱὲ ἀνθρώπου, εἰπὸν πρὸς Φαραὼ βασιλέα Αἰγύπτου καὶ τῷ πλήθει αὐτοῦ· τίνι ὡμοίωσας σεαυτὸν ἐν τῷ ὕψει σου;

Ιεζ. 31,2 “υιέ ανθρώπου, ειπέ στον Φαραώ, τον βασιλέα της Αιγύπτου, και στον πολυάριθμον λαόν του· Με ποίον έχεις παρομοιάσει τον εαυτόν σου κατά την μεγαλοπρέπειαν και την δύναμιν;

Ιεζ. 31,3 ἰδοὺ Ἀσσοὺρ κυπάρισσος ἐν τῷ Λιβάνῳ καὶ καλὸς ταῖς παραφυάσι καὶ ὑψηλὸς τῷ μεγέθει, εἰς μέσον νεφελῶν ἐγένετο ἡ ἀρχὴ αὐτοῦ.

Ιεζ. 31,3 Ιδού, οι Ασσύριοι ομοιάζουν με κυπάρισσον στο όρος Λιβανον, ωραίαν και πλουσίαν εις κλάδους, μεγάλην και υψηλήν, της οποίας η κορυφή φθάνει ως εις τα σύννεφα.

Ιεζ. 31,4 ὕδωρ ἐξέθρεψεν αὐτόν, ἡ ἄβυσσος ὕψωσεν αὐτόν, τοὺς ποταμοὺς αὐτῆς ἤγαγε κύκλῳ τῶν φυτῶν αὐτοῦ καὶ τὰ συστέματα αὐτῆς ἐξαπέστειλεν εἰς πάντα τὰ ξύλα τοῦ πεδίου.

Ιεζ. 31,4 Η βροχή με τα νερά της την επότισε και την έθρεψεν, η γη έφερον ολόγυρα εις τας ρίζας της πλούσια τα νερά της και την εμεγάλωσε, τα δε υπόλοιπα νερά της τα διεμοίρασεν εις όλα τα άλλα δένδρα της πεδιάδος.

Ιεζ. 31,5 ἕνεκεν τούτου ὑψώθη τὸ μέγεθος αὐτοῦ παρὰ πάντα τὰ ξύλα τοῦ πεδίου, καὶ ἐπλατύνθησαν οἱ κλάδοι αὐτοῦ ἀφ᾿ ὕδατος πολλοῦ.

Ιεζ. 31,5 Δια τούτο ηυξήθη εις ύψος και μέγεθος περισσότερον από όλα τα άλλα δένδρα της πεδιάδος. Ηπλωσεν εις πλάτος τους κλάδους αυτής από το πολύ νερό, με το οποίον εποτίζετο.

Ιεζ. 31,6 ἐν ταῖς παραφυάσιν αὐτοῦ ἐνόσσευσαν πάντα τὰ πετεινὰ τοῦ οὐρανοῦ, καὶ ὑποκάτω τῶν κλάδων αὐτοῦ ἐγεννῶσαν πάντα τὰ θηρία τοῦ πεδίου, ἐν τῇ σκιᾷ αὐτοῦ κατῴκησε πᾶν πλῆθος ἐθνῶν.

Ιεζ. 31,6 Τα πτηνά του ουρανού έκτισαν τας φωλεάς των και εκλώσσησαν τους νεοσσούς των στους κλάδους της. Κατω δε από τους κλάδους της εγέννησαν τα τέκνα των όλα τα θηρία της υπαίθρου και υπό την σκιαν της ανεπαύθησαν πλήθη λαών.

Ιεζ. 31,7 καὶ ἐγένετο καλὸς ἐν τῷ ὕψει αὐτοῦ διὰ τὸ πλῆθος τῶν κλάδων αὐτοῦ, ὅτι ἐγενήθησαν αἱ ῥίζαι αὐτοῦ εἰς ὕδωρ πολύ.

Ιεζ. 31,7 Ωραιοτάτη ήτο η κυπάρισσος αυτή δια το ύψος της και δια το πλήθος των κλάδων της. Τούτο δέ, διότι αι ρίζαι της ευρίσκοντο εις άφθονον ύδωρ.

Ιεζ. 31,8 κυπάρισσοι τοιαῦται οὐκ ἐγενήθησαν ἐν τῷ παραδείσῳ τοῦ Θεοῦ, καὶ πίτυες οὐχ ὅμοιαι ταῖς παραφυάσιν αὐτοῦ, καὶ ἐλάται οὐκ ἐγένοντο ὅμοιαι τοῖς κλάδοις αὐτοῦ· πᾶν ξύλον ἐν τῷ παραδείσῳ τοῦ Θεοῦ οὐχ ὡμοιώθη αὐτῷ ἐν τῷ κάλλει αὐτοῦ

Ιεζ. 31,8 Τέτοιαι κυπάρισσοι, όμοιαι με αυτήν, δεν ευρέθησαν, ας είπω, ούτε στον παράδεισον του Θεού! Ούτε και πεύκαι όμοιαι προς αυτήν ως προς τους κλάδους. Ούτε και έλατα όμοια προς αυτήν ως προς τους κλώνους των. Ας είπω ότι κανένα δένδρον στον παράδεισον, που είχε φυτεύσει ο Θεός, δεν υπήρξεν όμοιον με την κυπάρισσον ως προς την ωραιότητα της.

Ιεζ. 31,9 διὰ τὸ πλῆθος τῶν κλάδων αὐτοῦ, καὶ ἐζήλωσαν αὐτὸν τὰ ξύλα τοῦ παραδείσου τῆς τρυφῆς τοῦ Θεοῦ.

Ιεζ. 31,9 Δια τους πολυάριθμους και πλουσίους κλάδους της την εζήλευσαν τα δένδρα και αυτού ακόμα του παραδείσου της τρυφής, του φυτευθέντος υπό του Θεού”.

Ιεζ. 31,10 διὰ τοῦτο τάδε λέγει Κύριος· ἀνθ᾿ ὧν ἐγένου μέγας τῷ μεγέθει καὶ ἔδωκας τὴν ἀρχήν σου εἰς μέσον νεφελῶν, καὶ εἶδον ἐν τῷ ὑψωθῆναι αὐτόν,

Ιεζ. 31,10 Δια τούτο αυτά λέγει ο Κυριος· “επειδή οι Ασσύριοι εμεγάλωσαν και εκραταιώθησαν πολύ, η δόξα και η δύναμίς των έφθασεν έως τα σύννεφα, τους είδα εις την αλαζονικήν των αυτήν ύψωσιν

Ιεζ. 31,11 καὶ παρέδωκα αὐτὸν εἰς χεῖρας ἄρχοντος ἐθνῶν, καὶ ἐποίησε τὴν ἀπώλειαν αὐτοῦ.

Ιεζ. 31,11 και τους παρέδωκα εις τα χέρια του άρχοντος όλων των εθνών, ο οποίος και παρέδωσεν αυτούς εις όλεθρον.

Ιεζ. 31,12 καὶ ἐξωλόθρευσαν αὐτὸν ἀλλότριοι λοιμοὶ ἀπὸ ἐθνῶν καὶ κατέβαλον αὐτὸν ἐπὶ τῶν ὀρέων, ἐν πάσαις ταῖς φάραγξιν ἔπεσαν οἱ κλάδοι αὐτοῦ, καὶ συνετρίβη τὰ στελέχη αὐτοῦ ἐν παντὶ πεδίῳ τῆς γῆς, καὶ κατέβησαν ἀπὸ τῆς σκέπης αὐτῶν πάντες οἱ λαοὶ τῶν ἐθνῶν καὶ ἠδάφισαν αὐτόν.

Ιεζ. 31,12 Ξένοι κακοποιοί από αλλά έθνη εξωλόθρευσαν τους Ασσυρίους. Ερριψαν αυτούς νεκρούς εις τα όρη. Εις όλας τας φάραγγας έστρωσαν κομμένους τους κλάδους του έθνους αυτού. Εις όλας τας περιοχάς της γης συνετρίβησαν τα στελέχη της ασσυριακής αυτοκρατορίας. Οι λαοί, οι οποίοι έως τώρα εύρισκαν ασφάλειαν υπό την σκέπην των Ασσυρίων, εγκατέλειψαν αυτήν την σκέπην, συνείργησαν δε και εις την κατεδάφισίν της.

Ιεζ. 31,13 ἐπὶ τὴν πτῶσιν αὐτοῦ ἀνεπαύσαντο πάντα τὰ πετεινὰ τοῦ οὐρανοῦ, καὶ ἐπὶ τὰ στελέχη αὐτοῦ ἐγένοντο πάντα τὰ θηρία τοῦ ἀγροῦ,

Ιεζ. 31,13 Αλλά και μέσα εις τα πολυάριθμα και μεγάλα συντρίμματα της κυπαρίσσου αυτής, ανεπαύθησαν όλα τα πτηνά του ουρανού, και στους κλάδους της ευρήκαν καταφύγιον όλα τα θηρία της υπαίθρου!

Ιεζ. 31,14 ὅπως μὴ ὑψωθῶσιν ἐν τῷ μεγέθει αὐτῶν πάντα τὰ ξύλα τὰ ἐν τῷ ὕδατι· καὶ ἔδωκαν τὴν ἀρχὴν αὐτῶν εἰς μέσον νεφελῶν καὶ οὐκ ἔστησαν ἐν τῷ ὕψει αὐτῶν πρὸς αὐτὰ πάντες οἱ πίνοντες ὕδωρ. πάντες ἐδόθησαν εἰς θάνατον, εἰς γῆς βάθος, ἐν μέσῳ υἱῶν ἀνθρώπων πρὸς καταβαίνοντας εἰς βόθρον. -

Ιεζ. 31,14 Ετιμωρήθη η ασσυριακή αυτοκρατορία, αυτή η κυπάρισσος, δια να μη υπερηφανευθούν και περιπέσουν εις αλαζονείαν δια το μέγεθος και την δόξαν των όλα τα αλλά έθνη, τα δένδρα που ποτίζονται εις πλούσια νερά· να μη υψώσουν τας κορυφάς των με υπερηφάνειαν έως εις τα νέφη του ουρανού. Αλλωστε κανένα από τα άλλα δένδρα, που ποτίζονται εις πλούσια νερά, δεν ημπορεί να συγκριθή προς το μεγαλείον της κυπαρίσσου. Ολοι βαδίζουν προς τον θάνατον, προς τον άδην στο βάθος της γης, ανάμεσα στους άλλους υιούς των ανθρώπων, οι οποίοι καταβαίνουν εις τα καταχθόνια”.

Ιεζ. 31,15 Τάδε λέγει Κύριος Κύριος· ἐν ᾗ ἡμέρᾳ κατέβη εἰς ᾅδου, ἐπένθησεν αὐτὸν ἡ ἄβυσσος, καὶ ἐπέστησα τοὺς ποταμοὺς αὐτῆς καὶ ἐκώλυσα πλῆθος ὕδατος, καὶ ἐσκότασεν ἐπ᾿ αὐτὸν ὁ Λίβανος, πάντα τὰ ξύλα τοῦ πεδίου ἐπ᾿ αὐτῷ ἐξελύθησαν.

Ιεζ. 31,15 Αυτά λέγει ο Κυριος ο Κυριος· “κατά την ημέραν, κατά την οποίαν κατέβη στον άδην η μεγαλοπρεπής αυτή κυπάρισσος, η ασσυριακή αυτοκρατορία, την επένθησαν τα απροσμετρητα ύδατα, εγώ δέ, λέγει ο Κυριος, εσταμάτησα τους ποταμούς της, ημπόδισα το πλήθος των υδάτων. Εσκοτείνιασε δι' αυτήν το όρος Λιβανος, παρέλυσαν δι' αυτήν όλα τα άλλα δένδρα της πεδιάδος. Πολλοί λαοί παρέλυσαν από τον φόβον.

Ιεζ. 31,16 ἀπὸ τῆς φωνῆς τῆς πτώσεως αὐτοῦ ἐσείσθησαν τὰ ἔθνη, ὅτε κατεβίβαζον αὐτὸν εἰς ᾅδου μετὰ τῶν καταβαινόντων εἰς λάκκον, καὶ παρεκάλουν αὐτὸν ἐν γῇ πάντα τὰ ξύλα τῆς τρυφῆς καὶ τὰ ἐκλεκτὰ τοῦ Λιβάνου, πάντα τὰ πίνοντα ὕδωρ.

Ιεζ. 31,16 Από τον κρότον και την βοήν της πτώσεώς της συνεκλονίσθησαν τα έθνη, όταν κατεβίβαζα αυτήν στον άδην μαζή με τους άλλους κοινούς ανθρώπους, που κατεβαίνουν στον τάφον. Παρηγορούσαν όμως αυτόν, την ασσυριακήν αυτρκρατορίαν, όλα τα ωραία καρποφόρα δένδρα, οι άρχοντες δηλαδή άλλων λαών, τα εκλεκτά δένδρα του Λιβάνου, όλα όσα ποτίζονται από το ύδωρ, ζουν και μεγαλώνουν.

Ιεζ. 31,17 καὶ γὰρ αὐτοὶ κατέβησαν μετ᾿ αὐτοῦ εἰς ᾅδου ἐν τοῖς τραυματίαις ἀπὸ μαχαίρας, καὶ τὸ σπέρμα αὐτοῦ, οἱ κατοικοῦντες ὑπὸ τὴν σκέπην αὐτοῦ, ἐν μέσῳ τῆς ζωῆς αὐτῶν ἀπώλοντο.

Ιεζ. 31,17 Διότι και αυτοί κατέβησαν μαζή της στον άδην μαζή με άλλους φονευθέντας από μαχαίρας, οι οποίοι ήσαν από το σπέρμα της και ευρίσκοντο υπό την προστασίαν της. Απέθανον δε στο μέσον της ζωής των, χωρίς να ολοκληρωθή ο βίος των.

Ιεζ. 31,18 τίνι ὡμοιώθης; κατάβηθι καὶ καταβιβάσθητι μετὰ τῶν ξύλων τῆς τρυφῆς εἰς γῆς βάθος· ἐν μέσῳ ἀπεριτμήτων κοιμηθήσῃ μετὰ τραυματιῶν μαχαίρας. οὕτως Φαραὼ καὶ τὸ πλῆθος τῆς ἰσχύος αὐτοῦ, λέγει Κύριος Κύριος.

Ιεζ. 31,18 Προς ποίον, λοιπόν, λαέ της Αιγύπτου, θέλεις να παρομοιάσης τον εαυτόν σου, ως προς την δόξαν και την δύναμιν; Κατέβα τώρα και συ, πέσε στο βάθος της γης μαζή με τα εκλεκτά καρποφόρα δένδρα, μαζή με επισήμους άλλους ανθρώπους. Θα ταφής ανάμεσα με άλλους απεριτμήτους ανθρώπους, οι οποίοι έπεσαν εν στόματι μαχαίρας. Αυτό θα είναι το κατάντημα του Φαραώ και του πλήθους της δυνάμεως του”, λέγει ο Κυριος, Κυριος.

ΙΕΖΕΚΙΗΛ 32

Ιεζ. 32,1 Καὶ ἐγένετο ἐν τῷ ἑνδεκάτῳ ἔτει, ἐν τῷ δωδεκάτῳ μηνί, μιᾷ τοῦ μηνός, ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 32,1 Κατά το ενδέκατον έτος από της αιχμαλωσίας μου, τον δωδέκατον μήνα, την πρώτην του μηνός, ωμίλησεν ο Κυριος προς εμέ και είπεν

Ιεζ. 32,2 υἱὲ ἀνθρώπου λαβὲ θρῆνον ἐπὶ Φαραὼ βασιλέα Αἰγύπτου καὶ ἐρεῖς αὐτῷ· λέοντι ἐθνῶν ὡμοιώθης καὶ σὺ ὡς δράκων ὁ ἐν τῇ θαλάσσῃ καὶ ἐκεράτιζες τοῖς ποταμοῖς σου καὶ ἐτάρασσες ὕδωρ τοῖς ποσί σου καὶ κατεπάτεις τοὺς ποταμούς σου.

Ιεζ. 32,2 “υιέ ανθρώπου, θρηνολόγησον Φαραώ, τον βασιλέα της Αιγύπτου, και ειπέ εις αυτόν. Υπήρξες ωσάν λέων μεταξύ των άλλων εθνών, ωσάν δράκων των υδάτων, ωσάν κροκόδειλος διέσχιζες τους ποταμούς σου και ανετάρασσες το νερό με τα πόδια σου και καταπατούσες τους βυθούς των ποταμών σου.

Ιεζ. 32,3 τάδε λέγει Κύριος· καὶ περιβαλῶ ἐπὶ σὲ δίκτυα λαῶν πολλῶν καὶ ἀνάξω σε ἐν τῷ ἀγκίστρῳ μου

Ιεζ. 32,3 Αυτά λέγει ο Κυριος· θα σε περιτυλίξω με δίκτυα πολλών λαών, θα σε πιάσω με το αγκίστρι μου και θα σε βγάλω από τα ύδατα.

Ιεζ. 32,4 καὶ ἐκτενῶ σε ἐπὶ τὴν γῆν· πεδία πλησθήσεταί σου, καὶ ἐπικαθιῶ ἐπὶ σέ πάντα τὰ πετεινὰ τοῦ οὐρανοῦ καὶ ἐμπλήσω ἐκ σοῦ πάντα τὰ θηρία πάσης τῆς γῆς,

Ιεζ. 32,4 Θα σε απλώσω επάνω εις την ξηράν. Αι πεδιάδες θα γεμίσουν από σένα. Θα βάλω να καθίσουν επάνω σου όλα τα πτηνά του ουρανού, και θα χορτάσουν από τας σάρκας σου όλα τα θηρία της γης.

Ιεζ. 32,5 καὶ δώσω τὰς σάρκας σου ἐπὶ τὰ ὄρη καὶ ἐμπλήσω ἀπὸ τοῦ αἵματός σου,

Ιεζ. 32,5 Θα διασκορπίσω τας σάρκας σου επάνω εις τα όρη και θα γεμίσω αυτά με τα αίματά σου.

Ιεζ. 32,6 καὶ ποτισθήσεται ἡ γῆ ἀπὸ τῶν προχωρημάτων σου ἀπὸ τοῦ πλήθους σου ἐπὶ τῶν ὀρέων, φάραγγας ἐμπλήσω ἀπὸ σοῦ.

Ιεζ. 32,6 Ολη η γη θα ποτισθή από τα αίματα και τας εκκρίσεις των νεκρών σου, από το πλήθος των σαρκών σου θα γεμίσουν τα όρη. Θα γεμίσω και τας φάραγγας των ορέων από σέ.

Ιεζ. 32,7 καὶ κατακαλύψω ἐν τῷ σβεσθῆναί σε οὐρανὸν καὶ συσκοτάσω τὰ ἄστρα αὐτοῦ, ἥλιον ἐν νεφέλῃ καλύψω, καὶ σελήνη οὐ μὴ φάνῃ τὸ φῶς αὐτῆς·

Ιεζ. 32,7 Καθώς θα σβήνη η πυρκαϊά, που θα σε έχη εξαφανίσει, με τους αναδιδομένους καπνούς θα σκεπάσω τον ουρανόν, θα σκοτεινιάσω τα άστρα κατά την νύκτα και θα κατακαλύψω με νεφέλην τον ήλιον. Και η σελήνη δεν θα φανή, δεν θα στείλη το φως αυτής.

Ιεζ. 32,8 πάντα τὰ φαίνοντα φῶς ἐν τῷ οὐρανῷ συσκοτάσουσιν ἐπὶ σέ, καὶ δώσω σκότος ἐπὶ τὴν γῆν σου, λέγει Κύριος Κύριος.

Ιεζ. 32,8 Ολα τα φώτα του ουρανού θα σκοτισθούν δια σε και έτσι εγώ θα φέρω σκοτάδι εις την χώραν σου, λέγει ο Κυριος Κυριος.

Ιεζ. 32,9 καὶ παροργιῶ καρδίαν λαῶν πολλῶν, ἡνίκα ἂν ἄγω αἰχμαλωσίαν σου εἰς τὰ ἔθνη, εἰς γῆν, ἣν οὐκ ἔγνως.

Ιεζ. 32,9 Θα εξεγείρω και θα εξερεθίσω εις οργήν τας καρδίας πολλών λαών, όταν θα οδηγώ τους αιχμαλώτους σου εις τα διάφορα έθνη, εις χώρας, τας οποίας δεν εγνώριζες.

Ιεζ. 32,10 καὶ στυγνάσουσιν ἐπὶ σὲ ἔθνη πολλά, καὶ οἱ βασιλεῖς αὐτῶν ἐκστάσει ἐκστήσονται ἐν τῷ πέτασθαι τὴν ῥομφαίαν μου ἐπὶ πρόσωπα αὐτῶν, προσδεχόμενοι τὴν πτῶσιν αὐτῶν ἀφ᾿ ἡμέρας πτώσεώς σου.

Ιεζ. 32,10 Θα σκυθρωπάσουν άγρια εναντίον σου έθνη πολλά. Οι δε βασιλείς των θα καταληφθούν από κατάπληξιν και τρόμον, όταν ωσάν πτερωτή η ρομφαία μου θα κινήται εμπρός εις τα πρόσωπά των, διότι θα περιμένουν την ιδικήν των καταστροφήν μετά από την ημέραν του ιδικού σου ολέθρου.

Ιεζ. 32,11 ὅτι τάδε λέγει Κύριος Κύριος· ῥομφαία βασιλέως Βαβυλῶνος ἥξει σοι,

Ιεζ. 32,11 Αυτά θα γίνουν, διότι τα προλέγει ο Κυριος, ο Κυριος. Η ρομφαία του βασιλέως της Βαβυλώνος θα επέλθη καταστρεπτική εναντίον σου.

Ιεζ. 32,12 ἐν μαχαίραις γιγάντων, καὶ καταβαλῶ τὴν ἰσχύν σου· λοιμοὶ ἀπὸ ἐθνῶν πάντες, καὶ ἀπολοῦσι τὴν ὕβριν Αἰγύπτου, καὶ συντριβήσεται πᾶσα ἡ ἰσχὺς αὐτῆς.

Ιεζ. 32,12 Με μαχαίρας, τας οποίας θα κρατούν γίγαντες, θα καταβάλω και θα εκμηδενίσω την δύναμίν σου. Πολυάριθμοι κακοποιοί και αδίστακτοι άνθρωποι από τα έθνη θα επέλθουν εναντίον του, οι οποίοι και θα καταβάλουν την αλαζονείαν της Αιγύπτου, και τότε θα συντριβή και θα καταστροφή όλη η δύναμίς της.

Ιεζ. 32,13 καὶ ἀπολῶ πάντα τὰ κτήνη αὐτῆς ἀφ᾿ ὕδατος πολλοῦ, καὶ οὐ μὴ ταράξῃ αὐτὸ ποὺς ἀνθρώπου ἔτι, καὶ ἴχνος κτηνῶν οὐ μὴ καταπατήσῃ αὐτό.

Ιεζ. 32,13 Θα εξολοθρεύσω όλα τα κτήνη, και εκεί ακόμη, που τα πολλά αρδευτικά ύδατα ποτίζουν την γην. Τους παχείς αυτούς λειμώνας δεν θα τους πατήση πόδι ανθρώπου η κτήνους. Ιχνος κτηνών δεν θα πατήση αυτούς.

Ιεζ. 32,14 οὕτως τότε ἡσυχάσει τὰ ὕδατα αὐτῶν, καὶ οἱ ποταμοὶ αὐτῶν ὡς ἔλαιον πορεύσονται, λέγει Κύριος.

Ιεζ. 32,14 Ετσι θα ηρεμήσουν τα ύδατα της χώρας των Αιγυπτιων. Οι ποταμοί αυτών θα κυλούν ατάραχοι, ωσάν το λάδι, λέγει ο Κυριος.

Ιεζ. 32,15 ὅταν δῶ Αἴγυπτον εἰς ἀπώλειαν καὶ ἐρημωθῇ ἡ γῆ σὺν τῇ πληρώσει αὐτῆς, ὅταν διασπείρω πάντας τοὺς κατοικοῦντας ἐν αὐτῇ, καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος.

Ιεζ. 32,15 Οταν θα παραδώσω την Αίγυπτον εις όλεθρον, όταν ερημωθή η χώρα μετά των κατοικούντων αυτήν ανθρώπων και ζώων, όταν διασπείρω όλους τους κατοίκους της ανά τα διάφορα έθνη, θα μάθουν τότε, ότι εγώ είμαι ο Κυριος.

Ιεζ. 32,16 θρῆνός ἐστι καὶ θρηνήσεις αὐτόν, καὶ αἱ θυγατέρες τῶν ἐθνῶν θρηνήσουσιν αὐτόν· ἐπ᾿ Αἴγυπτον καὶ ἐπὶ πᾶσαν τὴν ἰσχὺν αὐτῆς θρηνήσουσιν αὐτήν, λέγει Κύριος Κύριος.

Ιεζ. 32,16 Αυτός είναι ο θρήνος και με αυτόν θα θρηνολογήσης την Αίγυπτον. Και αι γυναίκες των γύρω εθνών, όταν πληροφορηθούν την τρομεράν καταστροφήν, θα θρηνήσουν με αυτόν την Αίγυπτον. Θα θρηνήσουν τον όλεθρόν της και την καταστροφήν όλης της δυνάμεως της”, λέγει ο Κυριος Κυριος.

Ιεζ. 32,17 καὶ ἐγενήθη ἐν τῷ δωδεκάτῳ ἔτει τοῦ πρώτου μηνός, πεντεκαιδεκάτῃ τοῦ μηνός, ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 32,17 Κατά το δωδέκατον έτος από της αιχμαλωσίας μου, τον πρώτον μήνα, την δεκάτην πέμπτην του μηνός, ωμίλησεν ο Κυριος προς εμέ και είπεν·

Ιεζ. 32,18 υἱὲ ἀνθρώπου, θρήνησον ἐπὶ τὴν ἰσχὺν Αἰγύπτου, καὶ καταβιβάσουσιν αὐτῆς τὰς θυγατέρας τὰ ἔθνη νεκρὰς εἰς τὸ βάθος τῆς γῆς, πρὸς τοὺς καταβαίνοντας εἰς βόθρον.

Ιεζ. 32,18 “υιέ ανθρώπου, θρηνολόγησε δια την δύναμιν της Αιγύπτου, διότι τα εχθρικά έθνη θα κατεβάσουν εις τα βάθη της γης νεκράς τας θυγατέρας, τας πόλεις δηλαδή και κωμοπόλεις της Αιγύπτου, προς εκείνους, οι οποίοι κατεβαίνουν στο βάθος του τάφου, στο βάραθρον του άδου.

Ιεζ. 32,19 ἐν μέσῳ μαχαίρας τραυματιῶν πεσοῦνται μετ᾿ αὐτοῦ,

Ιεζ. 32,19 Οι κάτοικοι της Αιγύπτου εν στόματι μοτχαίρας θα πέσουν εν μέσω αυτής μαζή με τον βασιλέα της.

Ιεζ. 32,20 καὶ κοιμηθήσεται πᾶσα ἡ ἰσχὺς αὐτοῦ.

Ιεζ. 32,20 Και έτσι θα κοιμηθή και θα είναι ωσάν ανύπαρκτος όλη η δύναμις του βασιλέως της Αιγύπτου.

Ιεζ. 32,21 καὶ ἐροῦσί σοι οἱ γίγαντες· ἐν βάθει βόθρου γίνου, τίνος κρείττων εἶ; κατάβηθι καὶ κοιμήθητι μετὰ ἀπεριτμήτων ἐν μέσῳ τραυματιῶν μαχαίρας.

Ιεζ. 32,21 Και θα πουν εις σέ, ω Φαραώ και Αίγυπτε, οι γίγαντες· Κατέβα λοιπόν και συ στον βαθύν αυτόν άδην, διότι από ποίον τώρα είσαι ανώτερος; Κατέβα και κοιμήσου ανάμεσα από απεριτμήτους, ανάμεσα από νεκρούς, που έπεσαν εν στόματι μαχαίρας.

Ιεζ. 32,22 ἐκεῖ Ἀσσοὺρ καὶ πᾶσα ἡ συναγωγὴ αὐτοῦ, πάντες τραυματίαι ἐκεῖ ἐδόθησαν, καὶ ἡ ταφὴ αὐτῶν ἐν βάθει βόθρου, καὶ ἐγενήθη ἡ συναγωγὴ αὐτοῦ περικύκλῳ τοῦ μνήματος αὐτοῦ, πάντες οἱ τραυματίαι οἱ πεπτωκότες μαχαίρᾳ,

Ιεζ. 32,22 Εκεί υπάρχει ο βασιλεύς των Ασσυρίων και όλοι οι άνδρες του περιβάλλοντός του, όλοι όσοι εν στόματι μαχαίρας έπεσαν, εκεί παρεδόθησαν. Ο τάφος των είναι στον βαθύν άδην. Οι άνθρωποι, που τον περιέβαλαν, έχουν ταφή γύρω από το μνήμα του· όλοι έχουν πέσει εν στόματι μαχαίρας·

Ιεζ. 32,23 οἱ δόντες τὸν φόβον αὐτῶν ἐπὶ γῆς ζωῆς.

Ιεζ. 32,23 αυτοί, οι οποίοι, όταν εζούσαν, ενέπνεαν φόβον στους ανθρώπους της γης.

Ιεζ. 32,24 ἐκεῖ Αἰλὰμ καὶ πᾶσα ἡ δύναμις αὐτοῦ περικύκλῳ τοῦ μνήματος αὐτοῦ, πάντες οἱ τραυματίαι οἱ πεπτωκότες μαχαίρᾳ καὶ καταβαίνοντες ἀπερίτμητοι εἰς γῆς βάθος, οἱ δεδωκότες αὐτῶν φόβον ἐπὶ γῆς ζωῆς καὶ ἐλάβοσαν τὴν βάσανον αὐτῶν μετὰ τῶν καταβαινόντων εἰς βόθρον

Ιεζ. 32,24 Εκεί ευρίσκεται ο βασιλεύς του Αιλάμ και όλη η στρατιωτική του δύναμις έχει ενταφιασθή γύρω από το μνήμα του. Ολοι όσοι έπεσαν εν στόματι μαχαίρας απερίτμητοι κατέβησαν εις τα βάθη της γης, στον άδην. Αυτοί, οι οποίοι ενέπνευσαν φόβον και τρόμον στους κατοίκους της γης, έλαβαν τώρα την πρέπουσαν τιμωρίαν μαζή με όλους εκείνους, οι οποίοι έχουν κατεβή στο βάθος του άδου,

Ιεζ. 32,25 ἐν μέσῳ τραυματιῶν.

Ιεζ. 32,25 ανάμεσα από θανατωθέντας δια ρομφαίας.

Ιεζ. 32,26 ἐκεῖ ἐδόθησαν Μοσὸχ καὶ Θοβὲλ καὶ πᾶσα ἡ ἰσχὺς αὐτῶν περικύκλῳ τοῦ μνήματος αὐτοῦ, πάντες τραυματίαι αὐτοῦ, πάντες ἀπερίτμητοι τραυματίαι ἀπὸ μαχαίρας, οἱ δεδωκότες τὸν φόβον αὐτῶν ἐπὶ γῆς ζωῆς.

Ιεζ. 32,26 Εκεί έχει παραδοθή και ευρίσκεται ο μόσχος και ο Θοβέλ και όλη η στρατιωτική δύναμις αυτών γύρω από τα μνήματά των, όλοι οι νεκροί των, όλοι οι απερίτμητοι, οι οποίοι έπεσαν εν στόματι μαχαίρας· αυτοί, οι οποίοι εσκόρπιζαν τον φόβον των στους κατοίκους της γης.

Ιεζ. 32,27 καὶ ἐκοιμήθησαν μετὰ τῶν γιγάντων τῶν πεπτωκότων ἀπ᾿ αἰῶνος, οἳ κατέβησαν εἰς ᾅδου ἐν ὅπλοις πολεμικοῖς καὶ ἔθηκαν τὰς μαχαίρας αὐτῶν ὑπὸ τὰς κεφαλὰς αὐτῶν· καὶ ἐγενήθησαν αἱ ἀνομίαι αὐτῶν ἐπὶ τῶν ὀστέων αὐτῶν, ὅτι ἐξεφόβησαν γίγαντας ἐν γῇ ζωῆς.

Ιεζ. 32,27 Απέθανον και ευρίσκονται στον άδην μαζή με τους ισχυρούς γίγαντας, οι οποίοι έχουν πέσει και αποθάνει προ πολλών αιώνων και οι οποίοι έχουν κατεβή στον άδην με τα πολεμικά των όπλα και έθεσαν υπό τας κεφαλάς των, ωσάν νεκρικά προσκέφαλα, τας μαχαίρας των. Αι παρανομίαι των έχουν διαποτίσει και αυτά ακόμη τα κόκκαλά των, διότι αυτοί με την αγριότητα και την θηριωδίαν των, όταν εζούσαν, ενέπνευσαν φόβον και εις αυτούς τους ισχυρούς.

Ιεζ. 32,28 καὶ σὺ ἐν μέσῳ ἀπεριτμήτων κοιμηθήσῃ μετὰ τετραυματισμένων μαχαίρᾳ.

Ιεζ. 32,28 Συ, Φαραώ, θα αποθάνης και θα ταφής ανάμεσα εις απεριτμήτους μαζή με ανθρώπους, οι οποίοι έπεσαν εν στόματι ρομφαίας.

Ιεζ. 32,29 ἐκεῖ ἐδόθησαν οἱ ἄρχοντες Ἀσσοὺρ οἱ δόντες τὴν ἰσχὺν αὐτοῦ εἰς τραῦμα μαχαίρας· οὗτοι μετὰ τραυματιῶν ἐκοιμήθησαν, μετὰ καταβαινόντων εἰς βόθρον.

Ιεζ. 32,29 Εκεί, στον άδην, έχουν παραδοθή οι άρχοντες των Ασσυρίων, οι οποίοι εχρησιμοποίησαν την δύναμίν των, δια να φονεύουν με τας μαχαίρας των. Και αυτοί απέθαναν μαζή με άλλους νεκρούς, μαζή με εκείνους, οι οποίοι καταβαίνουν εις τα βάραθρα του άδου.

Ιεζ. 32,30 ἐκεῖ οἱ ἄρχοντες τοῦ βοῤῥᾶ πάντες στρατηγοὶ Ἀσσούρ, οἱ καταβαίνοντες τραυματίαι, σὺν τῷ φόβῳ αὐτῶν καὶ τῇ ἰσχύϊ αὐτῶν ἐκοιμήθησαν ἀπερίτμητοι μετὰ τραυματιῶν μαχαίρας καὶ ἀπήνεγκαν τὴν βάσανον αὐτῶν μετὰ τῶν καταβαινόντων εἰς βόθρον.

Ιεζ. 32,30 Εκεί, υπάρχουν όλοι οι άρχοντες του βορρά, όλοι οι στρατηγοί των Ασσυρίων, αυτοί οι οποίοι κατέβησαν νεκροί στον άδην· μαζή των δε απέθανε πλέον και έσβησεν ο φόβος, που ενεπνεαν, και η δύναμίς των. Απέθαναν οι απερίτμητοι αυτοί μαζή με άλλους, οι οποίοι έπεσαν εν στόματι μαχαίρας· έλαβαν την δικαίαν τιμωρίαν των μαζή με τους άλλους ομοίους των, που κατέβησαν στον άδην.

Ιεζ. 32,31 ἐκείνους ὄψεται βασιλεὺς Φαραὼ καὶ παρακληθήσεται ἐπὶ πᾶσαν τὴν ἰσχὺν αὐτῶν, λέγει Κύριος Κύριος.

Ιεζ. 32,31 Αυτούς θα ίδη στον άδην ο βασιλεύς Φαραώ και θα εύρη κάποιαν παρηγορίαν από την απώλειαν της δυνάμεως εκείνων, λέγει ο Κυριος Κυριος.

Ιεζ. 32,32 ὅτι δέδωκα τὸν φόβον αὐτοῦ ἐπὶ γῆς ζωῆς, καὶ κοιμηθήσεται ἐν μέσῳ ἀπεριτμήτων μετὰ τραυματιῶν μαχαίρας, Φαραὼ καὶ πᾶν τὸ πλῆθος αὐτοῦ, λέγει Κύριος Κύριος.

Ιεζ. 32,32 Διότι εγώ έδωκα και εις αυτόν την δύναμιν να εμπνέη τον φόβον του στους ανθρώπους, που εζούσαν εις την γην. Τωρα όμως θα αποθάνη και θα ευρίσκεται ανάμεσα εις απεριτμήτους μεταξύ εκείνων, οι οποίοι έπεσαν εν στόματι μαχαίρας, ο Φαραώ και ολο το πλήθος αυτού”, λέγει ο Κυριος Κυριος.

ΙΕΖΕΚΙΗΛ 33

Ιεζ. 33,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 33,1 Ο Κυριος ωμιληοε προς εμέ και είπεν·

Ιεζ. 33,2 Υἱὲ ἀνθρώπου, λάλησον τοῖς υἱοῖς τοῦ λαοῦ σου καὶ ἐρεῖς πρὸς αὐτούς· γῆ, ἐφ᾿ ἣν ἂν ἐπάγω ῥομφαίαν, καὶ λάβῃ ὁ λαὸς τῆς γῆς ἄνθρωπον ἕνα ἐξ αὐτῶν καὶ δῶσιν αὐτὸν ἑαυτοῖς εἰς σκοπόν,

Ιεζ. 33,2 “υιέ ανθρώπου, λάλησον προς τους ανθρώπους του λαού σου και είπε προς αυτούς· Εάν εγώ αποστείλω εις κάποιαν χώραν εχθρικήν μάχαιραν, ο δε λαός της χώρας αυτής εκλέξη ένα άνθρωπον από τους πολίτας της και καταστήση αυτόν ως φρουρόν του,

Ιεζ. 33,3 καὶ ἴδῃ τὴν ῥομφαίαν ἐρχομένην ἐπὶ τὴν γῆν καὶ σαλπίσῃ τῇ σάλπιγγι καὶ σημάνῃ τῷ λαῷ,

Ιεζ. 33,3 όταν ο φρουρός εκείνος ίδη την εχθρικήν μάχαιραν να επέρχεται εναντίον της χώρας του και σαλπίση με την σάλπιγγα, αναγγείλη και επισημάνη στον λαόν τον κίνδυνον

Ιεζ. 33,4 καὶ ἀκούσῃ ὁ ἀκούσας τὴν φωνὴν τῆς σάλπιγγος καὶ μὴ φυλάξηται, καὶ ἐπέλθῃ ἡ ῥομφαία καὶ καταλάβῃ αὐτόν, τὸ αἷμα αὐτοῦ ἐπὶ τῆς κεφαλῆς αὐτοῦ ἔσται·

Ιεζ. 33,4 και ο λαός, αν και θα ακούση την φωνήν της σάλπιγγας, δεν θα προφυλαχθή, επέλθη δε κατόπιν φονική η ρομφαία του εχθρού εναντίον αυτού και τον καταλάβη και σφάξη τον λαόν αυτόν, η ευθύνη του αίματος θα πέση βεβαίως πάνω εις την κεφαλήν του λαού αυτού.

Ιεζ. 33,5 ὅτι τὴν φωνὴν τῆς σάλπιγγος ἀκούσας οὐκ ἐφυλάξατο, τὸ αἷμα αὐτοῦ ἐπ᾿ αὐτοῦ ἔσται, καὶ οὗτος ὅτι ἐφυλάξατο, τὴν ψυχὴν αὐτοῦ ἐξείλατο.

Ιεζ. 33,5 Τούτο δέ, διότι ο λαός μολονότι ήκουσε την φωνήν της σάλπιγγος, δεν προεφυλάχθη, δεν έλαβε τα μέτρα του. Δι' αυτό η ευθύνη του χυθέντος αίματός του θα πέση επάνω του. Ο φρουρός όμως, επειδή αγρύπνως εφύλαττε την πόλιν, θα σώση την ζωήν του.

Ιεζ. 33,6 καὶ ὁ σκοπός, ἐὰν ἴδῃ τὴν ῥομφαίαν ἐρχομένην καὶ μὴ σημάνῃ τῇ σάλπιγγι, καὶ ὁ λαὸς μὴ φυλάξηται, καὶ ἐλθοῦσα ἡ ῥομφαία λάβῃ ἐξ αὐτῶν ψυχήν, αὕτη διὰ τὴν αὐτῆς ἀνομίαν ἐλήφθη, καὶ τὸ αἷμα ἐκ χειρὸς τοῦ σκοποῦ ἐκζητήσω.

Ιεζ. 33,6 Εάν όμως ο φρουρός ίδη την επερχομένην έχθρικην δύναμιν και δεν σαλπίση με την σάλπιγγά του, ώστε να ειδοποίηση και προφυλαχθή ο λαός, και ένας ακόμη από τους πολίτας να φονευθή από την επελθούσαν εχθρικήν μάχαιραν, έστω και αν αυτός ο φονευθείς έχασε την ζωήν του εξ αιτίας άλλων αμαρτιών του, θα ζητήσω εγώ ευθύνας από τον αμελή εκείνον φρουρόν της χώρας.

Ιεζ. 33,7 καὶ σύ, υἱὲ ἀνθρώπου, σκοπὸν δέδωκά σε τῷ οἴκῳ Ἰσραήλ, καὶ ἀκούσῃ ἐκ στόματός μου λόγον.

Ιεζ. 33,7 Και σένα, ω υιέ του ανθρώπου, σε έχω εγκαταστήσει φρουρόν στον ισραηλιτικόν λαόν, δια να ακούσης από το ιδικόν μου στόμα λόγον, τον οποίον και να αναγγείλης εις αυτούς.

Ιεζ. 33,8 ἐν τῷ εἰπεῖν με τῷ ἁμαρτωλῷ· θανάτῳ θανατωθήσῃ, καὶ μὴ λαλήσῃς τοῦ φυλάξασθαι τὸν ἀσεβῆ ἀπὸ τῆς ὁδοῦ αὐτοῦ, αὐτὸς ὁ ἄνομος τῇ ἀνομίᾳ αὐτοῦ ἀποθανεῖται, τὸ δὲ αἷμα αὐτοῦ ἐκ τῆς χειρός σου ἐκζητήσω.

Ιεζ. 33,8 Οταν εγώ είπω εις κάποιον αμαρτωλόν, ότι ασφαλώς θα θανατωθής δια τας αμαρτίας σου, συ όμως δεν αναγγείλης τον λόγον αυτόν, ώστε να απομακρυνθή ο αμαρτωλός από τον αμαρτωλόν τρόπον της ζωής του, αυτός μεν ο παράνομος θα αποθάνη εν τη παρανομία του, αλλά την ευθύνην του χυθέντος αίματός του θα την εκζητήσω εγώ από τα χέρια σου.

Ιεζ. 33,9 σὺ δὲ ἐὰν προαπαγγείλῃς τῷ ἀσεβεῖ τὴν ὁδὸν αὐτοῦ τοῦ ἀποστρέψαι ἀπ᾿ αὐτῆς, καὶ μὴ ἀποστρέψῃ ἀπὸ τῆς ὁδοῦ αὐτοῦ, οὗτος τῇ ἀσεβείᾳ αὐτοῦ ἀποθανεῖται, καὶ σὺ τὴν ψυχὴν σεαυτοῦ ἐξήρησαι. -

Ιεζ. 33,9 Εξ αντιθέτου, εάν συ εκ των προτέρων του καταστήσης γνωστήν την παράνομον οδόν του και συστήσης στον ασεβή να την εγκαταλείψη, αυτός όμως δεν μετανοήση και δεν αφήση τους αμαρτωλούς τρόπους της ζωής του, αυτός μεν θα θανατωθή εξ αιτίας της ασεβείας του, συ όμως, διότι δεν θα φέρης καμμίαν ευθύνην, θα σώσης την ζωήν σου.

Ιεζ. 33,10 Καὶ σύ, υἱὲ ἀνθρώπου, εἰπὸν τῷ οἴκῳ Ἰσραήλ· οὕτως ἐλαλήσατε λέγοντες· αἱ πλάναι ἡμῶν καὶ αἱ ἀνομίαι ἡμῶν ἐφ᾿ ἡμῖν εἰσι καὶ ἐν αὐταῖς ἡμεῖς τηκόμεθα· καὶ πῶς ζησόμεθα;

Ιεζ. 33,10 Και συ, υιέ ανθρώπου, ειπέ στον ισραηλιτικόν λαόν· Είπατε και ξαναείπατε ότι αι πλάναι μας μας απεμάκρυναν από τον Θεόν, και αι παρανομίαι μας έχουν πέσει επάνω μας και εξ αιτίας αυτών ημείς λυώνομεν. Πως είναι δυνατόν τώρα να αποκτήσωμεν εκ νέου την ζωήν;

Ιεζ. 33,11 εἰπὸν αὐτοῖς· ζῶ ἐγώ, τάδε λέγει Κύριος, οὐ βούλομαι τὸν θάνατον τοῦ ἀσεβοῦς ὡς τὸ ἀποστρέψαι τὸν ἀσεβῆ ἀπὸ τῆς ὁδοῦ αὐτοῦ καὶ ζῆν αὐτόν. ἀποστροφῇ ἀποστρέψατε ἀπὸ τῆς ὁδοῦ ὑμῶν· καί ἱνατί ἀποθνήσκετε, οἶκος Ἰσραήλ;

Ιεζ. 33,11 Είπε λοιπόν εις αυτούς· ορκίζομαι, λέγει ο Κυριος, ότι δεν θέλω εγώ τον θάνατον του ασεβούς, όσον θέλω να επιστρέψη και να απομακρυνθή ο ασεβής από τον αμαρτωλόν του δρόμον και να ζήση ευτυχής. Παρετε, λοιπόν, την απόφασιν και σεις οι Ισραηλίται να απομακρυνθήτε πλέον από την αμαρτωλόν οδόν σας. Διατί, ω Ισραηλίται, να αποθνήσκετε εξ αιτίας των ανομιών σας;

Ιεζ. 33,12 εἰπὸν πρὸς τοὺς υἱοὺς τοῦ λαοῦ σου· δικαιοσύνη δικαίου οὐ μὴ ἐξελεῖται αὐτὸν ἐν ᾗ ἂν ἡμέρᾳ πλανηθῇ, καὶ ἀνομία ἀσεβοῦς οὐ μὴ κακώσῃ αὐτὸν ἐν ᾗ ἂν ἡμέρᾳ ἀποστρέψῃ ἀπὸ τῆς ἀνομίας αὐτοῦ· καὶ δίκαιος οὐ μὴ δύνηται σωθῆναι.

Ιεζ. 33,12 Ειπέ ακόμη προς τα παιδιά του λαού σου· η αρετή δεν είναι δυνατόν να απαλλάξη τον δίκαιον από την ενοχήν και την ευθύνην, εάν αυτός παραπλανηθή εις την αμαρτίαν. Επίσης και η αμαρτία ενός αμαρτωλού ανθρώπου δεν θα βαρύνη και δεν θα βλάψη αυτόν, εάν μετανοήση και απομακρυνθή από τας παρανομίας του, όπως και ο δίκαιος δεν είναι δυνατόν να σωθή δια την αρετήν του, εάν παρεκτροπή εις παρανομίας.

Ιεζ. 33,13 ἐν τῷ εἰπεῖν με τῷ δικαίῳ· οὗτος πέποιθεν ἐπὶ τῇ δικαιοσύνῃ αὐτοῦ, καὶ ποιήσει ἀνομίαν, πᾶσαι αἱ δικαιοσύναι αὐτοῦ οὐ μὴ ἀναμνησθῶσιν· ἐν τῇ ἀδικίᾳ αὐτοῦ, ᾗ ἐποίησεν, ἐν αὐτῇ ἀποθανεῖται.

Ιεζ. 33,13 Εάν εγώ είπω στον δίκαιον, ότι θα ζήση, αυτός δε έχη πεποίθησιν και θεωρήση στήριγμα του την προτέραν του αρετήν, παρασυρθή δε εις παρανομίαν, όλαι αι δικαιοσύναι αυτού δεν θα ληφθούν υπ' όψιν, αλλά θα θανατωθή εξ αιτίας της αμαρτίας, την οποίαν διέπραξεν.

Ιεζ. 33,14 καὶ ἐν τῷ εἰπεῖν με τῷ ἀσεβεῖ· θανάτῳ θανατωθήσῃ, καὶ ἀποστρέψει ἀπὸ τῆς ἁμαρτίας αὐτοῦ καὶ ποιήσει κρίμα καὶ δικαιοσύνην

Ιεζ. 33,14 Εάν επίσης εγώ είπω στον ασεβή· ασφαλώς και βεβαίως θα θανατωθής εξ αιτίας των αμαρτιών σου, εκείνος δε μετανοήση και απομακρυνθή από τας αμαρτίας του και εφαρμόση πλέον δικαιοσύνην εις την ζωήν του,

Ιεζ. 33,15 καὶ ἐνεχύρασμα ἀποδῷ καὶ ἅρπαγμα ἀποτίσει, ἐν προστάγμασι ζωῆς διαπορεύηται τοῦ μὴ ποιῆσαι ἄδικον, ζωῇ ζήσεται καὶ οὐ μὴ ἀποθάνῃ.

Ιεζ. 33,15 επιστρέψη, επί παραδείγματι, στον πτωχόν το ενέχυρον, αποδώση εκείνο το οποίον ήρπασε, και γενικώς πορεύεται σύμφωνα με τας ορθάς εντολάς της ζωής και δεν διαπράξη πλέον αδικίαν, αυτός θα ζήση ευτυχής και δεν θα τιμωρηθή δια θανάτου.

Ιεζ. 33,16 πᾶσαι αἱ ἁμαρτίαι αὐτοῦ, ἃς ἥμαρτεν, οὐ μὴ ἀναμνησθῶσιν, ὅτι κρίμα καὶ δικαιοσύνην ἐποίησεν, ἐν αὐτοῖς ζήσεται.

Ιεζ. 33,16 Ολαι αι αμαρτίαι, τας οποίας είχε διαπράξει δεν θα ληφθούν υπ' όψιν, διότι τηρεί το δίκαιον και ζη με δικαιοσύνην. Χαρις δε εις αυτά θα ζήση ευτυχής.

Ιεζ. 33,17 καὶ ἐροῦσιν οἱ υἱοὶ τοῦ λαοῦ σου· οὐκ εὐθεῖα ἡ ὁδὸς τοῦ Κυρίου· καὶ αὕτη ἡ ὁδὸς αὐτῶν οὐκ εὐθεῖα.

Ιεζ. 33,17 Τα παιδιά του λαού σου, εσκοτισμένα από την αμαρτωλότητά των, θα είπουν· Δεν είναι δικαία και ευθεία η οδός αυτή του Κυρίου. Εγώ όμως λέγω ότι η ιδική των οδός και νοοτροπία δεν είναι ευθεία.

Ιεζ. 33,18 ἐν τῷ ἀποστρέψαι δίκαιον ἀπὸ τῆς δικαιοσύνης αὐτοῦ καὶ ποιήσει ἀνομίας, καὶ ἀποθανεῖται ἐν αὐταῖς·

Ιεζ. 33,18 Διότι, όταν ο δίκαιος απομακρυνθή από την οδόν της αρετής και της δικαιοσύνης και διαπράξη παρανομίας, είναι δίκαιον και πρέπον να θανατωθή εξ αιτίας αυτών·

Ιεζ. 33,19 καὶ ἐν τῷ ἀποστρέψαι τὸν ἁμαρτωλὸν ἀπὸ τῆς ἀνομίας αὐτοῦ καὶ ποιήσει κρίμα καὶ δικαιοσύνην, ἐν αὐτοῖς αὐτὸς ζήσεται.

Ιεζ. 33,19 όπως επίσης, όταν ο αμαρτωλός απομακρυνθή από τας παρανομίας αυτού και ζήση με δικαιοσύνην, είναι δίκαιον να ζήση ευτυχής δια την αρετήν του αυτήν.

Ιεζ. 33,20 καὶ τοῦτό ἐστιν, ὃ εἴπατε· οὐκ εὐθεῖα ἡ ὁδὸς Κυρίου· ἕκαστον ἐν ταῖς ὁδοῖς αὐτοῦ κρινῶ ὑμᾶς, οἶκος Ἰσραήλ.

Ιεζ. 33,20 Σεις όμως είπατε και τούτο· “δεν είναι ορθή η οδός, την οποίαν ακολουθεί ο Κυριος”. Αλλα λησμονείτε όμως, ω Ισραηλίται, ότι εγώ θα κρίνω τον καθένα από σας ανάλογα με τους δρόμους της ζωής του”.

Ιεζ. 33,21 Καὶ ἐγενήθη ἐν τῷ δωδεκάτῳ ἔτει, ἐν τῷ δωδεκάτῳ μηνί, πέμπτῃ τοῦ μηνὸς τῆς αἰχμαλωσίας ἡμῶν, ἦλθε πρός με ὁ ἀνασωθεὶς ἀπὸ Ἱερουσαλὴμ λέγων· ἑάλω ἡ πόλις.

Ιεζ. 33,21 Κατά το δωδέκατον έτος από της αιχμαλωσίας μας, τον δωδέκατον μήνα, την πέμπτην του μηνός αυτού, ήλθε κάποιος, που διεσώθη από την κατηληφθείσαν Ιερουσαλήμ, και μου είπεν· “η πόλις εκυριεύθη”.

Ιεζ. 33,22 καὶ χεὶρ Κυρίου ἐγενήθη ἐπ᾿ ἐμὲ ἑσπέρας πρὶν ἐλθεῖν αὐτὸν καὶ ἤνοιξέ μου τὸ στόμα, ἕως ἦλθε πρός με τὸ πρωΐ, καὶ ἀνοιχθὲν τὸ στόμα μου οὐ συνεσχέθη ἔτι.

Ιεζ. 33,22 Αλλα το χέρι, η δύναμις και ο φωτισμός του Κυρίου ετέθη επάνω μου την εσπέραν, πριν η έλθη ο άνθρωπος αυτός. Αυτός ήλθε το πρωϊ της επομένης και ο Κυριος μου ήνοιξε το στόμα, το έως τότε κλεισμένον, και το οποίον δεν εκλείσθη πλέον.

Ιεζ. 33,23 καὶ ἐγενήθη λόγος Κυρίου πρός με λέγων·

Ιεζ. 33,23 Ο Κυριος ωμίλησε προς εμέ και είπεν·

Ιεζ. 33,24 υἱὲ ἀνθρώπου, οἱ κατοικοῦντες τὰς ἠρημωμένας ἐπὶ τῆς γῆς τοῦ Ἰσραὴλ λέγουσιν· εἷς ἦν Ἁβραὰμ καὶ κατέσχε τὴν γῆν, καὶ ἡμεῖς πλείους ἐσμέν, ἡμῖν δέδοται ἡ γῆ εἰς κατάσχεσιν.

Ιεζ. 33,24 “υιέ ανθρώπου, οι Ιουδαίοι, οι οποίοι κατοικούν την ερημωθείσαν χώραν του ισραηλιτικοί λαού, λέγουν· Ενας ήτο ο Αβραάμ και εκληρονόμησε ολόκληρον την χώραν. Ημείς είμεθα πολύ περισσότεροι και εις ιδικήν μας κληρονομίαν έχει δοθή η χώρα αυτή.

Ιεζ. 33,25 διὰ τοῦτο εἰπὸν αὐτοῖς·

Ιεζ. 33,25 Δια τούτο είπε εις αυτούς·

Ιεζ. 33,27 τάδε λέγει Κύριος Κύριος· ζῶ ἐγώ, εἰ μὴν οἱ ἐν ταῖς ἠρημωμέναις μαχαίρᾳ πεσοῦνται, καὶ οἱ ἐπὶ προσώπου τοῦ πεδίου τοῖς θηρίοις τοῦ ἀγροῦ δοθήσονται εἰς κατάβρωμα, καὶ τοὺς ἐν ταῖς τετειχισμέναις καὶ τοὺς ἐν τοῖς σπηλαίοις θανάτῳ ἀποκτενῶ.

Ιεζ. 33,27 αυτά λέγει ο Κυριος ο Κυριος· ορκίζομαι ότι οι Ισραηλίται, οι οποίοι κατοικούν σήμερον την εξερημωθείσαν χώραν της Ιουδαίας, θα πέσουν εν στόματι μαχαίρας, εξ αιτίας της πλεονεξίας και υπερηφανείας των. Και όσοι από αυτούς ευρίσκονται εις την υπαιθρον, θα παραδοθούν ως τροφή εις τα αγρία θηρία του αγρού. Αυτούς δέ, που ευρίσκονται εις ωχυρωμένας περιοχάς η εις απρόσιτα σπήλαια, εγώ θα τους παραδώσω εις θάνατον.

Ιεζ. 33,28 καὶ δώσω τὴν γῆν ἔρημον, καὶ ἀπολεῖται ἡ ὕβρις τῆς ἰσχύος αὐτῆς, καὶ ἐρημωθήσεται τὰ ὄρη τοῦ Ἰσραὴλ διὰ τὸ μὴ εἶναι διαπορευόμενον.

Ιεζ. 33,28 Ετσι θα καταστήσω την χώραν του Ισραήλ έρημον και θα συντριβή η υπερηφάνεια της δυνάμεώς της. Θα ερημωθούν τα όρη της περιοχής Ισραήλ, διότι δεν θα υπάρχη ούτε και διερχόμενος από αυτά.

Ιεζ. 33,29 καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος· καὶ ποιήσω τὴν γῆν αὐτῶν ἔρημον, καὶ ἐρημωθήσεται διὰ πάντα τὰ βδελύγματα αὐτῶν, ἃ ἐποίησαν.

Ιεζ. 33,29 Και θα μάθουν, ότι εγώ είμαι ο Κυριος. Θα καταστήσω έρημον την χώραν των. Θα γίνη δε έρημος και ακατοίκητος εξ αιτίας των βδελυρών ειδώλων, τα οποία κατεσκεύασαν και προσεκύνησαν.

Ιεζ. 33,30 καὶ σύ, υἱὲ ἀνθρώπου, οἱ υἱοὶ τοῦ λαοῦ σου οἱ λαλοῦντες περὶ σοῦ παρὰ τὰ τείχη καὶ ἐν τοῖς πυλῶσι τῶν οἰκιῶν καὶ λαλοῦσιν ἄνθρωπος τῷ ἀδελφῷ αὐτοῦ λέγοντες· συνέλθωμεν καὶ ἀκούσωμεν τὰ ἐκπορευόμενα παρὰ Κυρίου,

Ιεζ. 33,30 Και συ, υιέ ανθρώπου, μάθε ότι τα παιδιά του λαού σου ομιλούν συνεχώς δια σε πλησίον εις τα τείχη και εις τας θύρας των οικιών και λέγει ο καθένας προς τον άλλον· Ας πάμε μαζή να ακούσωμεν τα λόγια του Κυρίου, τα οποία εξέρχονται από το στόμα του ανθρώπου αυτού.

Ιεζ. 33,31 ἔρχονται πρός σε, ὡς συμπορεύεται λαός, καὶ κάθηνται ἐναντίον σου καὶ ἀκούουσι τὰ ῥήματά σου, καὶ αὐτὰ οὐ μὴ ποιήσουσιν, ὅτι ψεῦδος ἐν τῷ στόματι αὐτῶν, καὶ ὀπίσω τῶν μιασμάτων ἡ καρδία αὐτῶν.

Ιεζ. 33,31 Ερχονται προς σέ, όπως, έρχεται ο όχλος. Καθηνται ενώπιόν σου, δια να ακούσουν τα λόγια σου. Θα τα ακούσουν, αλλά δεν θα τα πράξουν, διότι υπάρχει πάντοτε το ψεύδος στο στόμα των, και η καρδία των ακολουθεί τα μολύσματα των ειδωλολατρικών θεών.

Ιεζ. 33,32 καὶ γίνῃ αὐτοῖς ὡς φωνὴ ψαλτηρίου ἡδυφώνου, εὐαρμόστου, καὶ ἀκούσονταί σου τὰ ῥήματα καὶ οὐ μὴ ποιήσουσιν αὐτά.

Ιεζ. 33,32 Ιδού, είσαι δι' αυτούς ωσάν γλυκεία μελωδία μουσικού οργάνου, ψαλτηρίου, με συντονισμένας τας χορδάς του. Θα ακούσουν, λοιπόν, τα ωραία σου λόγια, αλλά δεν θα τα εφαρμόσουν.

Ιεζ. 33,33 καὶ ἡνίκα ἐὰν ἔλθῃ, ἐροῦσιν· ἰδοὺ ἥκει· καὶ γνώσονται ὅτι προφήτης ἦν ἐν μέσῳ αὐτῶν.

Ιεζ. 33,33 Οταν όμως επέλθη η καταστροφή, τότε θα ειπούν· Ιδού, ήλθεν η καταστροφή. Τοτε θα μάθουν και θα πεισθούν, ότι συ ήσο προφήτης ανάμεσα εις αυτούς, αλλά δεν σε επρόσεξαν.

ΙΕΖΕΚΙΗΛ 34

Ιεζ. 34,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 34,1 Ο Κυριος ωμίλησε προς εμέ και είπεν·

Ιεζ. 34,2 υἱὲ ἀνθρώπου, προφήτευσον ἐπὶ τοὺς ποιμένας τοῦ Ἰσραήλ, προφήτευσον καὶ εἰπὸν τοῖς ποιμέσι· τάδε λέγει Κύριος Κύριος· ὦ ποιμένες Ἰσραήλ, μὴ βόσκουσι ποιμένες ἑαυτούς; οὐ τὰ πρόβατα βόσκουσιν οἱ ποιμένες;

Ιεζ. 34,2 “υιέ ανθρώπου, προφήτευσε εναντίον των πνευματικών ποιμένων του ισραηλιτικού λαού. Προφήτευσε και ειπέ στους ποιμένας αυτούς αυτά· λέγει ο Κυριος· Αλλοίμονον εις σας, ποιμένες του Ισραηλιτικού λαού. Μηπως τον εαυτόν των μόνον περιθάλπουν και δια τον εαυτόν των μόνον ενδιαφέρονται οι ποιμένες; Οι αληθινοί ποιμένες δεν βόσκουν τα πρόβατα των;

Ιεζ. 34,3 ἰδοὺ τὸ γάλα κατέσθετε καὶ τὰ ἔρια περιβάλλεσθε καὶ τὸ παχὺ σφάζετε καὶ τὰ πρόβατά μου οὐ βόσκετε.

Ιεζ. 34,3 Ιδού όμως, ότι σστο γάλα των προβάτων τρώγετε, με τα μαλλιά αυτών κατασκευάζετε ενδύματα και ενδύεσθε. Το παχύτερον από αυτά το σφάζετε· και εν τούτοις τα πρόβατά μου δεν τα βόσκετε.

Ιεζ. 34,4 τὸ ἠσθενηκὸς οὐκ ἐνισχύσατε καὶ τὸ κακῶς ἔχον οὐκ ἐσωματοποιήσατε καὶ τὸ συντετριμμένον οὐ κατεδήσατε καὶ τὸ πλανώμενον οὐκ ἐπεστρέψατε καὶ τὸ ἀπολωλὸς οὐκ ἐζητήσατε καὶ τὸ ἰσχυρὸν κατηργάσασθε μόχθῳ.

Ιεζ. 34,4 Το εξησθενημένον πρόβατον δεν το ενισχύσατε. Το πάσχον δεν εφροντίσατε, ώστε να αναλάβη σωματικώς. Αυτό που έχει κάταγμα, δεν το επεδέσατέ με επιδέσμους. Το περιπλανηθέν δεν εφροντίσατε να το επαναφέρετε. Το χαμένον προβάτον δεν το ανεζητήσατε. Εχετε δε ενεργήσει με σκληρότητα και βίαν εναντίον του ζωηρού.

Ιεζ. 34,5 καὶ διεσπάρη τά πρόβατά μου διὰ τὸ μὴ εἶναι ποιμένας καὶ ἐγενήθη εἰς κατάβρωμα πᾶσι τοῖς θηρίοις τοῦ ἀγροῦ.

Ιεζ. 34,5 Και έτσι τα λογικά μου πρόβατα διεσκορπίσθησαν, διότι δεν υπάρχουν οι στοργικοί ποιμένες. Εγιναν τροφή εις όλα τα άγρια θηρία της υπαίθρου.

Ιεζ. 34,6 καὶ διεσπάρη τά πρόβατά μου ἐν παντὶ ὄρει καὶ ἐπὶ πᾶν βουνὸν ὑψηλὸν καὶ ἐπὶ προσώπου πάσης τῆς γῆς διεσπάρη, καὶ οὐκ ἦν ὁ ἐκζητῶν οὐδὲ ὁ ἀποστρέφων.

Ιεζ. 34,6 Διεσκορπίσθησαν τα πρόβατά μου εις κάθε όρος, εις κάθε υψηλόν λόφον. Εις όλην την έκτασιν της γης διεσκορπίσθησαν, διότι δεν υπήρχε πραγματικός και στοργικός ποιμήν, να τα επαναφέρη εις την ποίμνην και εις την μάνδραν.

Ιεζ. 34,7 διὰ τοῦτο, ποιμένες, ἀκούσατε λόγον Κυρίου·

Ιεζ. 34,7 Δια τούτο σεις, οι κακοί ποιμένες, ακούσατε, την απόφασιν του Κυρίου·

Ιεζ. 34,8 ζῶ ἐγώ, λέγει Κύριος Κύριος, εἰ μὴν ἀντὶ τοῦ γενέσθαι τὰ πρόβατά μου εἰς προνομὴν καὶ γενέσθαι τὰ πρόβατά μου εἰς κατάβρωμα πᾶσι τοῖς θηρίοις τοῦ πεδίου, παρὰ τὸ μὴ εἶναι ποιμένας, καὶ οὐκ ἐξεζήτησαν οἱ ποιμένες τὰ πρόβατά μου, καὶ ἐβόσκησαν οἱ ποιμένες ἑαυτούς, τὰ δὲ πρόβατά μου οὐκ ἐβόσκησαν,

Ιεζ. 34,8 ορκίζομαι λέγει ο Κυριος Κυριος και ενόρκως εξαγγέλλω την εναντίον σας απόφασίν μου· Επειδή τα λογικά μου πρόβατα εγκατελείφθησαν και αφέθησαν εις λεηλασίαν και κατεφαγώθησαν από όλα τα θηρία της υπαίθρου, διότι δεν υπήρχον καλοί ποιμένες, και όσοι ποιμένες υπήρχον ένεκα της αστοργίας των δεν ανεζήτησαν τα πρόβατά μου, αλλά εφρόντισαν δια τον εαυτόν των μόνον, εκμεταλλευόμενοι το ποίμνιόν μου, δεν έβγαλαν δε εις βοσκήν τα πρόβατά μου,

Ιεζ. 34,9 ἀντὶ τούτου, ποιμένες,

Ιεζ. 34,9 δια την παρανομίαν σας αυτήν, ω ποιμένες,

Ιεζ. 34,10 τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ ἐπὶ τοὺς ποιμένας καὶ ἐκζητήσω τὰ πρόβατά μου ἐκ τῶν χειρῶν αὐτῶν καὶ ἀποστρέψω αὐτοὺς τοῦ μὴ ποιμαίνειν τὰ πρόβατά μου, καὶ οὐ βοσκήσουσιν ἔτι οἱ ποιμένες αὐτά· καὶ ἐξελοῦμαι τὰ πρόβατά μου ἐκ τοῦ στόματος αὐτῶν. καὶ οὐκ ἔσονται αὐτοῖς ἔτι εἰς κατάβρωμα.

Ιεζ. 34,10 αυτά λέγει ο Κυριος Κυριος· Θα επέλθω εγώ τιμωρός εναντίον των αστόργων ποιμένων και θα ζητήσω τα πρόβατά μου από τα χέρια των, θα τους καθαιρέσω και θα τους εκδιώξω, ώστε να μη ποιμαίνουν πλέον τα πρόβατά μου και οι κακοί αυτοί ποιμένες δεν θα τα βοσκήσουν. Θα αποσπάσω τα πρόβατά μου από την εκμετάλλευσίν των και δεν θα τα κατατρώγουν πλέον αυτοί.

Ιεζ. 34,11 διότι τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ ἐκζητήσω τὰ πρόβατά μου καὶ ἐπισκέψομαι αὐτά.

Ιεζ. 34,11 Διότι αυτά λέγει ο Κυριος Κυριος· Ιδού, εγώ θα αναζητήσω και θα φροντίσω και θα επισκεφθώ τα λογικά μου πρόβατα.

Ιεζ. 34,12 ὥσπερ ζητεῖ ὁ ποιμὴν τὸ ποίμνιον αὐτοῦ ἐν ἡμέρᾳ, ὅταν ᾖ γνόφος καὶ νεφέλη ἐν μέσῳ προβάτων διακεχωρισμένων, οὕτως ἐκζητήσω τά πρόβατά μου καὶ ἀπελάσω αὐτὰ ἀπὸ παντὸς τόπου, οὗ διεσπάρησαν ἐκεῖ ἐν ἡμέρᾳ νεφέλης καὶ γνόφου.

Ιεζ. 34,12 Οπως δε ένας στοργικός ποιμήν εις ημέραν σκότους και πυκνής νεφώσεως αναζητεί να εέρη το ποίμνιόν των ανάμεσα εις άλλα σκορπισμένα πρόβατα, έτσι και εγώ θα αναζητήσω τα πρόβατά μου. Θα τα περισυλλέξω και θα τα επαναφέρω εις την μάνδραν των από κάθε τόπον, στον οποίον έχουν διασκορπισθή κατά την ημέραν εκείνην της πυκνής νεφώσεως και του σκότους.

Ιεζ. 34,13 καὶ ἐξάξω αὐτοὺς ἐκ τῶν ἐθνῶν καὶ συνάξω αὐτοὺς ἀπὸ τῶν χωρῶν καὶ εἰσάξω αὐτοὺς εἰς τὴν γῆν αὐτῶν καὶ βοσκήσω αὐτοὺς ἐπὶ τὰ ὄρη Ἰσραὴλ καὶ ἐν ταῖς φάραγξι καὶ ἐν πάσῃ κατοικίᾳ τῆς γῆς·

Ιεζ. 34,13 Θα βγάλω, δηλαδή, τους Ισραηλίτας από τα ειδωλολατρικά έθνη, εις τα οποία είναι διασκορπισμένοι, θα τους συγκεντρώσω από τας διαφόρους χώρας και θα τους επαναφέρω εις την πατρίδα των. Θα ποιμάνω αυτούς εις τα όρη του Ισραήλ, εις τας φάραγγας της περιοχής των, εις κάθε κατοικήσιμον τόπον της χώρας των.

Ιεζ. 34,14 ἐν νομῇ ἀγαθῇ βοσκήσω αὐτοὺς καὶ ἐν τῷ ὄρει τῷ ὑψηλῷ Ἰσραὴλ ἔσονται αἱ μάνδραι αὐτῶν· ἐκεῖ κοιμηθήσονται καὶ ἐκεῖ ἀναπαύσονται ἐν τρυφῇ ἀγαθῇ, καὶ ἐν νομῇ πίονι βοσκηθήσονται ἐπὶ τῶν ὀρέων Ἰσραήλ.

Ιεζ. 34,14 Θα τους βοσκήσω και θα τους θρέψω εις κάθε πλουσίαν νομήν. Εις τα υψηλά όρη της χώρας του Ισραήλ θα υπάρχουν αι μάνδραι των δι' ασφάλειαν των. Εκεί, εις την πατρίδα των, θα κοιμηθούν και θα αναπαυθούν εις πολλήν τρυφήν. Θα βοσκήσουν εις πλούσια βοσκοτόπια επάνω εις τα όρη του Ισραήλ.

Ιεζ. 34,15 ἐγὼ βοσκήσω τὰ πρόβατά μου καὶ ἐγὼ ἀναπαύσω αὐτά, καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος. τάδε λέγει Κύριος Κύριος·

Ιεζ. 34,15 Εγώ θα βοσκήσω τα πρόβατά μου, εγώ θα τα αναπαύσω και θα μάθουν, ότι εγώ είμαι ο Κυριος. Αυτά ακόμη λέγει ο Κυριος Κυριος.

Ιεζ. 34,16 τὸ ἀπολωλὸς ζητήσω καὶ τὸ πλανώμενον ἐπιστρέψω καὶ τὸ συντετριμμένον καταδήσω καὶ τὸ ἐκλεῖπον ἐνισχύσω καὶ τὸ ἰσχυρὸν φυλάξω καὶ βοσκήσω αὐτὰ μετὰ κρίματος.

Ιεζ. 34,16 Το χαμένον προβάτον θα το αναζητήσω, το περιπλανηθέν θα το επαναφέρω εις την μάνδραν, αυτό που έχει υποστή κάταγμα θα το περιποιηθώ με επιδέσμους. Το εξησθενημένον και έτοιμον να σβήση θα το ενισχύσω. Το υγιές και ισχυρόν θα το προφυλάξω, και θα ποιμάνω αυτά μετά δικαιοσύνης.

Ιεζ. 34,17 καὶ ὑμεῖς, πρόβατα, τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ διακρινῶ ἀναμέσον προβάτου καὶ προβάτου, κριῶν καὶ τράγων.

Ιεζ. 34,17 Και σεις, ω πρόβατα του Ισραήλ, ακούσατε· αυτά λέγει ο Κυριος Κυριος· Ιδού εγώ θα ξεχωρίσω πρόβατα από πρόβατα και κριους από τράγους. Προς τα καλοθρεμμένα και ισχυρά θα είπω·

Ιεζ. 34,18 καὶ οὐχ ἱκανὸν ὑμῖν ὅτι τὴν καλὴν νομὴν ἐνέμεσθε, καὶ τὰ κατάλοιπα τῆς νομῆς ὑμῶν κατεπατεῖτε τοῖς ποσὶν ὑμῶν; καὶ τὸ καθεστηκὸς ὕδωρ ἐπίνετε, καὶ τὸ λοιπὸν τοῖς ποσὶν ὑμῶν ἐταράσσετε;

Ιεζ. 34,18 Δεν σας είναι αρκετόν ότι εβόσκετε την καλυτέραν νομήν, διατί κατεπατούσατε με τα πόδια σας τα υπόλοιπα της καλής βοσκής σας; Δεν είναι αρκετόν ότι το υπάρχον νερό επίνατε; Διατί το υπόλοιπον, που υπήρχεν εις την ποτίστραν το ανεταράσσατε με τα πόδια σας και το εθολώνατε;

Ιεζ. 34,19 καὶ τὰ πρόβατά μου τὰ πατήματα τῶν ποδῶν ὑμῶν ἐνέμοντο καὶ τὸ τεταραγμένον ὕδωρ ὑπὸ τῶν ποδῶν ὑμῶν ἔπινον;

Ιεζ. 34,19 Ητο ορθόν και πρέπον τα άλλα πρόβατά μου να βόσκουν εις την πατημένην από τα πόδια σας χλόην και να πίνουν το θολωμένον από τα πόδια σας νερό;

Ιεζ. 34,20 διὰ τοῦτο τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ διακρινῶ ἀναμέσον προβάτου ἰσχυροῦ καὶ ἀναμέσον προβάτου ἀσθενοῦς.

Ιεζ. 34,20 Δια τούτο αυτά λέγει ο Κυριος Κυριος· Εγώ θα ξεχωρίσω ανά μέσον ισχυρών και καλοθρεμμένων προβάτων και ανά μέσον ασθενικών προβάτων.

Ιεζ. 34,21 ἐπὶ ταῖς πλευραῖς καὶ τοῖς ὤμοις ὑμῶν διωθεῖσθε καὶ τοῖς κέρασιν ὑμῶν ἐκερατίζετε καὶ πᾶν τὸ ἐκλεῖπον ἐξεθλίβετε.

Ιεζ. 34,21 Σεις, τα ισχυρά και καλοθρεμμένα πρόβατα, με τας πλευράς σας και με τους ώμους σας απωθείτε τα ασθενικά, με τα κέρατά σας τα κτυπάτε και συνθλίβετε όλα τα αδύνατα πρόβατα.

Ιεζ. 34,22 καὶ σώσω τὰ πρόβατά μου, καὶ οὐ μὴ ὦσιν ἔτι εἰς προνομήν, καὶ κρινῶ ἀναμέσον κριοῦ πρὸς κριόν.

Ιεζ. 34,22 Εγώ όμως θα προφυλάξω και θα σώσω τα πρόβατά μου και δεν θα είναι πλέον εις λεηλασίαν και διαρπαγήν. Θα κάμω διάκρισιν μεταξύ ισχυρού κριου και ασθενούς και το ασθενές πρόβατον εγώ θα το περιβάλλω με ιδιαιτέραν φροντίδα.

Ιεζ. 34,23 καὶ ἀναστήσω ἐπ᾿ αὐτοὺς ποιμένα ἕνα καὶ ποιμανεῖ αὐτούς, τὸν δοῦλόν μου Δαυίδ, καὶ ἔσται αὐτῶν ποιμήν·

Ιεζ. 34,23 Θα αναδείξω δια τους Ισραηλίτας ένα καλόν ποιμένα, ο οποίος θα ποιμάνη αυτούς. Ο ποιμήν αυτός θα είναι ο δούλος μου Δαυΐδ, ο κατά σάρκα ένδοξος απόγονος του Δαυΐδ, ο Χριστός. Αυτός θα είναι ο στοργικός ποιμήν.

Ιεζ. 34,24 καὶ ἐγὼ Κύριος ἔσομαι αὐτοῖς εἰς Θεόν, καὶ Δαυὶδ ἄρχων ἐν μέσῳ αὐτῶν· ἐγὼ Κύριος ἐλάλησα.

Ιεζ. 34,24 Εγώ τότε, ο Κυριος, θα είμαι Θεός των Ισραηλιτών, ο δε Δαυίδ θα είναι αρχηγός εν μέσω αυτών. Εγώ ο Κυριος ωμίλησα και ετσι θα γίνη.

Ιεζ. 34,25 καὶ διαθήσομαι τῷ Δαυὶδ διαθήκην εἰρήνης καὶ ἀφανιῶ θηρία πονηρὰ ἀπὸ τῆς γῆς, καὶ κατοικήσουσιν ἐν τῇ ἐρήμῳ καὶ ὑπνώσουσιν ἐν τοῖς δρυμοῖς.

Ιεζ. 34,25 Θα συνάψω με τον Δαυΐδ αυτόν συμφωνίαν ειρήνης και θα εξαφανίσω τα δόλια και άγρια θηρία από την χώραν του Ισραήλ. Και θα κατοικήσουν τότε οι Ισραηλίται εν ασφάλεία εις ερήμους τόπους, θα πέσουν τότε και θα κοιμηθούν και εις αυτά ακόμη τα δάση, χωρίς κανένα φόβον.

Ιεζ. 34,26 καὶ δώσω αὐτοὺς περικύκλῳ τοῦ ὄρους μου· καὶ δώσω τὸν ὑετὸν ὑμῖν, ὑετὸν εὐλογίας.

Ιεζ. 34,26 Θα εγκαταστήσω αυτούς γύρω από το άγιον όρος μου. Θα στείλω εις σας την βροχήν, βροχήν ευλογίας προς καρποφορίαν.

Ιεζ. 34,27 καὶ τὰ ξύλα τὰ ἐν τῷ πεδίῳ δώσει τὸν καρπὸν αὐτῶν, καὶ ἡ γῆ δώσει τὴν ἰσχὺν αὐτῆς, καὶ κατοικήσουσιν ἐπὶ τῆς γῆς αὐτῶν ἐν ἐλπίδι εἰρήνης, καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος ἐν τῷ συντρίψαι με τὸν ζυγὸν αὐτῶν· καὶ ἐξελοῦμαι αὐτοὺς ἐκ χειρὸς τῶν καταδουλωσαμένων αὐτούς.

Ιεζ. 34,27 Τα δένδρα, που ευρίσκονται εις τας πεδιάδας, θα δώσουν πλουσίους τους καρπούς των. Η γη θα αποδώση πλούσια τα προϊόντα της και οι άνθρωποι θα κατοικήσουν εις τας χώρας των με ειρήνην και καλάς ελπίδας. Και θα μάθουν ότι εγώ είμαι ο Κυριος, όταν θα συντρίψω τον ζυγόν των και θα τους ελευθερώσω. Θα τους βγάλω από τα χέρια εκείνων, οι οποίοι τους έχουν υποδουλώσει.

Ιεζ. 34,28 καὶ οὐκ ἔσονται ἔτι ἐν προνομῇ τοῖς ἔθνεσι, καὶ τὰ θηρία τῆς γῆς οὐκέτι μὴ φάγωσιν αὐτούς· καὶ κατοικήσουσιν ἐν ἐλπίδι, καὶ οὐκ ἔσται ὁ ἐκφοβῶν αὐτούς.

Ιεζ. 34,28 Δεν θα είναι πλέον ανυπεράσπιστοι από λεηλασίαν εκ μέρους των εθνών και τα θηρία της γης δεν θα τους κατατρώγουν πλέον. Θα κατοικήσουν ήσυχοι με βεβαίαν ελπίδα εις την προστασίαν του Θεού και δεν θα υπάρχη κανείς, ο οποίος θα τους προξενή φόβον.

Ιεζ. 34,29 καὶ ἀναστήσω αὐτοῖς φυτὸν εἰρήνης, καὶ οὐκέτι ἔσονται ἀπολλύμενοι λιμῷ ἐπὶ τῆς γῆς καὶ ὀνειδισμὸν ἐθνῶν οὐ μὴ ἐνέγκωσιν ἔτι.

Ιεζ. 34,29 Θα αναδείξω και θα εγκαταστήσω εν μέσω αυτών ευλογημένον φυτόν, άνθρωπον εκ του γένους των, ο οποίος θα εξασφάλιση εις αυτούς ειρηνικήν ζωήν και ποτέ πλέον δεν θα εξολοθρεύωνται από λιμόν εις την χώραν των, ούτε και θα υποστούν πλέον εμπαιγμούς και εξευτελισμούς από τα ειδωλολατρικά έθνη.

Ιεζ. 34,30 καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος ὁ Θεὸς αὐτῶν, καὶ αὐτοὶ λαός μου, οἶκος Ἰσραήλ, λέγει Κύριος Κύριος.

Ιεζ. 34,30 Ετσι θα μάθουν ότι εγώ είμαι Κυριος ο Θεός των και αυτοί, οι Ισραηλίται, ότι είναι λαός μου, λέγει ο Κυριος Κυριος.

Ιεζ. 34,31 πρόβατά μου καὶ πρόβατα ποιμνίου μού ἐστε, καὶ ἐγὼ Κύριος ὁ Θεὸς ὑμῶν, λέγει Κύριος Κύριος.

Ιεζ. 34,31 Πρόβατά μου, πρόβατα του ιδικού μου ποιμνίου είσθε σεις, ω Ισραηλίται, και εγώ είμαι Κυριος ο Θεός σας”, λέγει ο Κυριος Κυριος.

ΙΕΖΕΚΙΗΛ 35

Ιεζ. 35,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 35,1 Ο Κυριος ωμίλησε προς εμέ και μο είπεν·

Ιεζ. 35,2 υἱὲ ἀνθρώπου, ἐπίστρεψον τὸ πρόσωπόν σου ἐπ᾿ ὄρος Σηεὶρ καὶ προφήτευσον εἰς αὐτὸ

Ιεζ. 35,2 “υιέ ανθρώπου, στρέψε απειλητικόν το πρόσωπόν σου εναντίον του όρους Σηείρ (δηλαδή της χώρας των Ιδουμαίων) και προφήτευσε δι' αυτό

Ιεζ. 35,3 καὶ εἰπόν· τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ ἐπὶ σέ, ὄρος Σηείρ, καὶ ἐκτενῶ τὴν χεῖρά μου ἐπὶ σέ καὶ δώσω σε εἰς ἔρημον καὶ ἐρημωθήσῃ,

Ιεζ. 35,3 και ειπέ· αυτά λέγει ο Κυριος Κυριος· Ιδού εγώ επέρχομαι δίκαιος τιμωρός εναντίον σου, όρος Σηείρ. Θα απλώσω την τιμωρόν χείρα μου εναντίον σου και θα σε παραδώσω εις ερήμωσιν και θα γίνης έρημον και ακατοίκητον από ανθρώπους.

Ιεζ. 35,4 καὶ ταῖς πόλεσί σου ἐρημίαν ποιήσω, καὶ σὺ ἔρημος ἔσῃ· καὶ γνώσῃ ὅτι ἐγώ εἰμι Κύριος,

Ιεζ. 35,4 Θα επιφέρω καταστροφήν και ερήμωσιν εις τας πόλεις σου, και έτσι θα μείνης έρημον και ακατοίκητον από ανθρώπους, και θα μάθης ότι εγώ είμαι ο Κυριος.

Ιεζ. 35,5 ἀντὶ τοῦ γενέσθαι σε ἐχθρὰν αἰωνίαν καὶ ἐνεκάθισας τῷ οἴκῳ Ἰσραὴλ δόλῳ, ἐν χειρὶ ἐχθρῶν μαχαίρᾳ ἐν καιρῷ ἀδικίας ἐπ᾿ ἐσχάτῳ,

Ιεζ. 35,5 Επειδή υπήρξες αιώνιος εχθρός του Ισραηλιτικού λαού και δια δόλου εισεχώρησες εις την γην του Ισραήλ, τον τελευταίον δε τούτον καιρόν με το ωπλισμένον δια φονικής μαχαίρας χέρι των εχθρών συνειργάσθης δια την υποδούλωσιν των Ισραηλιτών εξ αιτίας και των αμαρτιών των,

Ιεζ. 35,6 διὰ τοῦτο, ζῶ ἐγώ, λέγει Κύριος Κύριος, εἰ μήν, εἰς αἷμα ἥμαρτες, καὶ αἷμα διώξεταί σε.

Ιεζ. 35,6 δια τούτο ορκίζομαι λέγει ο Κυριος και διακηρύσσω ότι διέπραξες φοβεράν αμαρτίαν με το να χύσης το αίμα των Ισραηλιτών. Και αυτό το αίμα θα σε καταδιώξη.

Ιεζ. 35,7 καὶ δώσω τὸ ὄρος Σηεὶρ εἰς ἔρημον καὶ ἠρημωμένον καὶ ἀπολῶ ἀπ᾿ αὐτοῦ ἀνθρώπους καὶ κτήνη

Ιεζ. 35,7 Θα καταστήσω το όρος Σηείρ έρημον από ανθρώπους, τελείως ερημωμένον, και θα εξολοθρεύσω από αυτό ανθρώπους και ζώα.

Ιεζ. 35,8 καὶ ἐμπλήσω τῶν τραυματιῶν τοὺς βουνούς σου καὶ τὰς φάραγγάς σου, καὶ ἐν πᾶσι τοῖς πεδίοις σου τετραυματισμένοι μαχαίρᾳ πεσοῦνται ἐν σοί.

Ιεζ. 35,8 Θα γεμίσω από φονευμένους τα βουνά σου και τας φάραγγάς σου. Εις όλας τας πεδιάδας σου θα υπάρχουν νεκροί, οι οποίο θα έχουν πέσει εν στόματι μαχαίρας.

Ιεζ. 35,9 ἐρημίαν αἰώνιον θήσομαί σε, καὶ αἱ πόλεις σου οὐ μὴ κατοικηθῶσιν ἔτι· καὶ γνώσῃ ὅτι ἐγώ εἰμι Κύριος.

Ιεζ. 35,9 Εις αιωνίαν έρημον θα σε μεταβάλω. Αι πόλεις σου δεν θα αποκτήσουν πλέον κατοίκους. Και θα μάθης ότι εγώ είμαι ο Κυριος.

Ιεζ. 35,10 διὰ τὸ εἶπεῖν σε· τὰ δύο ἔθνη καὶ αἱ δύο χῶραι ἐμαὶ ἔσονται καὶ κληρονομήσω αὐτάς, καὶ Κύριος ἐκεῖ ἐστι,

Ιεζ. 35,10 Επειδή συ είπες, τα δύο αυτά έθνη, Ιούδα και Ισραήλ, αι δύο αυταί χώραι των θα είναι ιδικαί μου· εγώ θα κληρονομήσω αυτάς, αν και ο Κυριος υπάρχη εκεί μαζή με αυτούς.

Ιεζ. 35,11 διὰ τοῦτο, ζῶ ἐγώ, λέγει Κύριος, καὶ ποιήσω σοι κατὰ τὴν ἔχθραν σου καὶ γνωσθήσομαί σοι, ἡνίκα ἂν κρινῶ σε,

Ιεζ. 35,11 Δια τούτο ορκίζομαι, λέγει ο Κυριος, ότι θα πράξω εις βάρος σου σύμφωνα με την εχθρότητά σου. Και τότε, όταν σε δικάσω και σε τιμωρήσω, θα γίνω γνωστός εις σε ποίος είμαι.

Ιεζ. 35,12 καὶ γνώσῃ ὅτι ἐγώ εἰμι Κύριος. ἤκουσα τῆς φωνῆς τῶν βλασφημιῶν σου, ὅτι εἶπας· τὰ ὄρη Ἰσραὴλ ἔρημα, ἡμῖν δέδοται εἰς κατάβρωμα·

Ιεζ. 35,12 Θα μάθης ότι εγώ είμαι ο Κυριος. Ηκουσα τας φοβεράς βλασφημίας του στόματός σου, διότι είπες· Ερημα είναι τα όρη του Ισραήλ. Λοιπόν, έχουν δοθή εις ημάς, δια να τα καρπούμεθα.

Ιεζ. 35,13 καὶ ἐμεγαλοῤῥημόνησας ἐπ᾿ ἐμὲ τῷ στόματί σου· ἐγὼ ἤκουσα.

Ιεζ. 35,13 Εκόμπασες δε και με το στόμα σου εναντίον μου. Εγώ ήκουσα.

Ιεζ. 35,14 τάδε λέγει Κύριος· ἐν τῇ εὐφροσύνῃ πάσης τῆς γῆς ἔρημον ποιήσω σε,

Ιεζ. 35,14 Αυτά λέγει ο Κυριος· όταν ολόκληρος η γη θα διέρχεται ημέρας ευφροσύνης, συ θα είσαι έρημος.

Ιεζ. 35,15 ἔρημον ἔσῃ, ὄρος Σηείρ, καὶ πᾶσα ἡ Ἰδουμαία ἐξαναλωθήσεται· καὶ γνώσῃ ὅτι ἐγώ εἰμι Κύριος ὁ Θεὸς αὐτῶν.

Ιεζ. 35,15 ''Ερημον θα είσαι ορός Σηείρ και όλη η Ιδουμαία θα εξολοθρευθή και θα μάθης ότι εγώ είμαι Κυριος ο Θεός των Ισραηλιτών”.

ΙΕΖΕΚΙΗΛ 36

Ιεζ. 36,1 Καὶ σὺ υἱὲ ἀνθρώπου, προφήτευσον ἐπὶ τὰ ὄρη Ἰσραὴλ καὶ εἰπὸν τοῖς ὄρεσι τοῦ Ἰσραήλ· ἀκούσατε λόγον Κυρίου·

Ιεζ. 36,1 Συ, υιέ ανθρώπου, προφήτευσον δια τα όρη της χώρας του Ισραήλ και είπε εις τα όρη του Ισραηλιτικού λαού· ακούσατε λόγον Κυρίου.

Ιεζ. 36,2 τάδε λέγει Κύριος Κύριος· ἀνθ᾿ ὧν εἶπεν ἐφ᾿ ὑμᾶς ὁ ἐχθρός· εὖγε ἔρημα αἰώνια εἰς κατάσχεσιν ἡμῖν ἐγενήθη,

Ιεζ. 36,2 Αυτά λέγει ο Κυριος Κυριος· Επειδή ο εχθρός σΑς, χαιρεκακών δια την καταστροφήν σας, είπεν εναντίον σας· “Χαρά μου και αγαλλίασις, σεις αι περιοχαί του Ισραήλ, έχετε μείνει αιωνίως πλέον έρημοι από τους κατοίκους σας, περιήλθατε εις την ιδικήν μου κατοχήν”,

Ιεζ. 36,3 διὰ τοῦτο προφήτευσον καὶ εἰπόν· τάδε λέγει Κύριος Κύριος· ἀντὶ τοῦ ἀτιμασθῆναι ὑμᾶς καὶ μισηθῆναι ὑμᾶς ὑπὸ τῶν κύκλῳ ὑμῶν τοῦ εἶναι ὑμᾶς εἰς κατάσχεσιν τοῖς καταλοίποις ἔθνεσι καὶ ἀνέβητε λάλημα γλώσσῃ καὶ εἰς ὀνείδισμα ἔθνεσι,

Ιεζ. 36,3 δια τούτο προφήτευσε και είπε· αυτά λέγει Κυριος Κυριος· Επειδή σεις, όρη του Ισραήλ, εξευτελισθήκατε και εμισηθήκατε από τους ολόγυρά σας ειδωλολατρικούς λαούς, ώστε να καταντήσετε ιδιοκτησία των εθνικών λαών, επειδή εγίνατε θέματα καταλαλιάς και εμπαιγμός των ειδωλολατρικών αυτών λαών,

Ιεζ. 36,4 διὰ τοῦτο ὄρη Ἰσραήλ, ἀκούσατε λόγον Κυρίου· τάδε λέγει Κύριος τοῖς ὄρεσι καὶ τοῖς βουνοῖς καὶ τοῖς χειμάῤῥοις καὶ ταῖς φάραγξι καὶ τοῖς ἐξηρημωμένοις καὶ ἠφανισμένοις καὶ ταῖς πόλεσι ταῖς ἐγκαταλελειμμέναις, αἳ ἐγένοντο εἰς προνομὴν καὶ εἰς καταπάτημα τοῖς καταλειφθεῖσιν ἔθνεσι περικύκλῳ·

Ιεζ. 36,4 δια τούτο, σεις όρη του Ισραήλ ακούσατε τον λόγον του Κυρίου. Αυτά λέγει ο Κυριος εις τα όρη και στους λόφους και στους χειμάρρους και εις τας φάραγγας, εις τας εξερημωθείσας και εξολοθρευθείσας περιοχάς, εις τας εγκαταλελειμμένας εξ αιτίας των επιδρομών πόλεις, αι οποίαι πόλεις έγιναν αντικείμενον λεηλασίας και κατεπατήθησαν έπειτα από τα απομείναντα γύρω έθνη,

Ιεζ. 36,5 διὰ τοῦτο τάδε λέγει Κύριος Κύριος· εἰ μὴν ἐν πυρὶ θυμοῦ μου ἐλάλησα ἐπὶ τὰ λοιπὰ ἔθνη καὶ ἐπὶ τὴν Ἰδουμαίαν πᾶσαν, ὅτι ἔδωκαν τὴν γῆν μου ἑαυτοῖς εἰς κατάσχεσιν μετ᾿ εὐφροσύνης ἀτιμάσαντες ψυχὰς τοῦ ἀφανίσαι ἐν προνομῇ.

Ιεζ. 36,5 δια τούτο αυτά λέγει ο Κυριος Κυριος· επάνω εις την φλόγα του δικαίου θυμού μου ωμίλησα εναντίον των άλλων εθνών και εναντίον της Ιδουμαίας όλης, διότι επέδραμαν να καταλάβουν δια τον εαυτόν των την χώραν μου, να την κάμουν ιδιοκτησίαν των, και με μοχθηράν δε χαράν εξηυτέλιζαν ανθρώπους, εξηφάνιζαν τα πάντα εις την αγρίαν λεηλασίαν των·

Ιεζ. 36,6 διὰ τοῦτο προφήτευσον ἐπὶ τὴν γῆν τοῦ Ἰσραὴλ καὶ εἰπὸν τοῖς ὄρεσι καί τοῖς βουνοῖς καὶ ταῖς φάραγξι καὶ ταῖς νάπαις· τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐν τῷ ζήλῳ μου καὶ ἐν τῷ θυμῷ μου ἐλάλησα, ἀντὶ τοῦ ὀνειδισμοὺς ἐθνῶν ἐνέγκαι ὑμᾶς.

Ιεζ. 36,6 δια τούτο προφήτευσον και ειπέ δια την χώραν του ισραηλιτικού λαού· ειπέ εις τα όρη και εις τα βουνά και εις τας φάραγγας και εις τα δάση· αυτά λέγει ο Κυριος· Ιδού εγώ επάνω εις την εκρηξιν του δικαίου θυμού μου ελάλησα υπέρ υμών αντί των ονειδισμών, τους οποίους υπέστητε εκ μέρους των εθνών.

Ιεζ. 36,7 διὰ τοῦτο ἐγὼ ἀρῶ τὴν χεῖρά μου ἐπὶ τὰ ἔθνη τὰ περικύκλῳ ὑμῶν, οὗτοι τὴν ἀτιμίαν αὐτῶν λήψονται·

Ιεζ. 36,7 Δια τούτο εγώ υψώνω την τιμωρόν χείρά μου εναντίον των γύρω σας εθνών και αυτοί θα λάβουν την πρέπουσαν τιμωρίαν, εξευτελισμόν και ταπείνωσιν.

Ιεζ. 36,8 ὑμῶν δέ, ὄρη Ἰσραήλ, τὴν σταφυλὴν καὶ τὸν καρπὸν ὑμῶν καταφάγεται ὁ λαός μου, ὅτι ἐλπίζουσι τοῦ ἐλθεῖν.

Ιεζ. 36,8 Τα σταφύλια σας, ω όρη Ισραήλ, και τους άλλους καρπούς σας θα τους φάγη εν ειρήνη και ασφάλεια ο λαός μου ο ισραηλιτικός, διότι πρόκειται, όπως ορθώς ελπίζουν, να επανέλθουν από την αιχμαλωσίαν.

Ιεζ. 36,9 ὅτι ἰδοὺ ἐγὼ ἐφ᾿ ὑμᾶς καὶ ἐπιβλέψω ἐφ᾿ ὑμᾶς, καὶ κατεργασθήσεσθε καὶ σπαρήσεσθε.

Ιεζ. 36,9 Διότι ιδού, εγώ, στρέφομαι με ευμένειαν προς σας, θα σας επισκεφθώ και θα επιβλέψω, ώστε σεις, περιοχαί του Ισραήλ, να καλλιεργηθήτε και να σπαρήτε πάλιν.

Ιεζ. 36,10 καὶ πληθυνῶ ἐφ᾿ ὑμᾶς ἀνθρώπους, πᾶν οἶκον Ἰσραὴλ εἰς τέλος· καὶ κατοικηθήσονται αἱ πόλεις καὶ ἡ ἠρημωμένη οἰκοδομηθήσεται.

Ιεζ. 36,10 Θα πληθύνω καθ' όλην την έκτασιν σας τους ανθρώπους, όλους τους Ισραηλίτας εις ολοκλήρωσν. Αι πόλεις σας θα κατοικηθούν και πάλιν και αι ερημωθείσαι περιοχαί σας θα ανοικοδομηθούν.

Ιεζ. 36,11 καὶ πληθυνῶ ἐφ᾿ ὑμᾶς ἀνθρώπους καὶ κτήνη καὶ κατοικιῶ ὑμᾶς ὡς τὸ ἐν ἀρχῇ ὑμῶν καὶ εὖ ποιήσω ὑμᾶς ὥσπερ τὰ ἔμπροσθεν ὑμῶν· καὶ γνώσεσθε ὅτι ἐγώ εἰμι Κύριος.

Ιεζ. 36,11 Θα πληθύνω εις σας ανθρώπους και ζώα. Θα φέρω ανθρώπους να κατοικήσουν εις σας, όπως ήτο απ' αρχής. Θα σας ευεργετήσω και θα σας περιποιηθώ, όπως έπραξα δια σας και προηγουμένως, και θα μάθετε ότι εγώ είμαι ο Κυριος.

Ιεζ. 36,12 καὶ γεννήσω ἐφ᾿ ὑμᾶς ἀνθρώπους, τὸν λαόν μου Ἰσραήλ, καὶ κληρονομήσουσιν ὑμᾶς, καὶ ἔσεσθε αὐτοῖς εἰς κατάσχεσιν· καὶ οὐ μὴ προστεθῆτε ἔτι ἀτεκνωθῆναι ἀπ᾿ αὐτῶν.

Ιεζ. 36,12 Εγώ θα γεννήσω δια σας ανθρώπους, τον ισραηλιτικόν μου λαόν, οι οποίοι και θα σας κληρονομήσουν και θα είσθε δι' αυτούς αιωνία ιδιοκτησία των. Δεν πρόκειται δε άλλην φοράν, περιοχαί του Ισραήλ, να στερηθήτε από τα παιδιά σας.

Ιεζ. 36,13 τάδε λέγει Κύριος Κύριος· ἀνθ᾿ ὧν εἶπάν σοι· κατέσθουσα ἀνθρώπους εἶ καὶ ἠτεκνωμένη ὑπὸ τοῦ ἔθνους σου ἐγένου,

Ιεζ. 36,13 Αυτά λέγει ο Κυριος Κυριος· Επειδή οι εχθροί σου είπαν εναντίον σου, “συ είσαι χώρα, η οποία κατατρώγστους ανθρώπους σου και δια τούτο το έθνος σου έγινεν άτεκνον, εστερήθη από τα παιδιά του”,

Ιεζ. 36,14 διὰ τοῦτο ἀνθρώπους οὐκέτι φάγεσαι καὶ τὸ ἔθνος σου οὐκ ἀτεκνώσεις ἔτι, λέγει Κύριος Κύριος.

Ιεζ. 36,14 δια τούτο δεν θα φάγης πλέον τους ανθρώπους σου και το έθνος σου δεν θα μείνη άτεκνον και έρημον από παιδιά, λέγει ο Κυριος Κυριος.

Ιεζ. 36,15 καὶ οὐκ ἀκουσθήσεται οὐκέτι ἐφ᾿ ὑμᾶς ἀτιμία ἐθνῶν, καὶ ὀνειδισμοὺς λαῶν οὐ μὴ ἀνενέγκητε ἔτι, λέγει Κύριος Κύριος.

Ιεζ. 36,15 Και δεν θα ακουσθή πλέον εκ μέρους των εθνών εναντίον σας εμπαιγμός και εξευτελισμός. Δεν θα υποστήτε πλέον ονειδισμούς εκ μέρους των εθνών” λέγει ο Κυριος Κυριος.

Ιεζ. 36,16 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 36,16 Ο Κυριος ωμίλησε προς εμέ και είπεν

Ιεζ. 36,17 υἱὲ ἀνθρώπου, οἶκος Ἰσραὴλ κατῴκησεν ἐπὶ τῆς γῆς αὐτῶν καὶ ἐμίαναν αὐτὴν ἐν τῇ ὁδῷ αὐτῶν καὶ ἐν τοῖς εἰδώλοις αὐτῶν καὶ ἐν ταῖς ἀκαθαρσίαις αὐτῶν· κατὰ τὴν ἀκαθαρσίαν τῆς ἀποκαθημένης ἐγενήθη ἡ ὁδὸς αὐτῶν πρὸ προσώπου μου.

Ιεζ. 36,17 “υιέ ανθρώπου, οι Ισραηλίται κατώκησαν εις την χώραν των και την εμόλυναν, με τον ασεβή τρόπον της ζωής των, με τα είδωλα των, με τας άλλας ακαθάρτους και αμαρτωλάς πράξεις των. Ο τρόπος της ζωής των ήτο τόσον ακάθαρτος ενώπιόν μου, όπως η βρωμερά ακαθαρσία της εμμηνορροούσης γυναικός.

Ιεζ. 36,18 καὶ ἐξέχεα τὸν θυμόν μου ἐπ᾿ αὐτοὺς

Ιεζ. 36,18 Δια τούτο άφησα να εκσπάση ο θυμός μου εναντίον των.

Ιεζ. 36,19 καὶ διέσπειρα αὐτοὺς εἰς τὰ ἔθνη καὶ ἐλίκμησα αὐτοὺς εἰς τὰς χώρας· κατὰ τὴν ὁδὸν αὐτῶν καὶ κατὰ τὴν ἁμαρτίαν αὐτῶν ἔκρινα αὐτούς.

Ιεζ. 36,19 Τους διεσκόρπισα εις τα ειδωλολατρικά έθνη, τους ελίχνισα ωσάν το άχυρον εις τας ξένας χώρας. Συμφωνα με την διαγωγήν των και με τας αμαρτίας των τους έκρινα δικαίως και τους ετιμώρησα.

Ιεζ. 36,20 καὶ εἰσήλθοσαν εἰς τὰ ἔθνη, οὗ εἰσήλθοσαν ἐκεῖ, καὶ ἐβεβήλωσαν τὸ ὄνομά μου τὸ ἅγιον ἐν τῷ λέγεσθαι αὐτούς· λαὸς Κυρίου οὗτοι καὶ ἐκ τῆς γῆς αὐτοῦ ἐξεληλύθασι.

Ιεζ. 36,20 Ωδηγήθησαν αιχμάλωτοι εις ειδωλολατρικά έθνη, εκεί όπου εξωρίσθησαν. Και εβεβήλωσαν το άγιον Ονομά μου, διότι τα έθνη έλεγαν εμπαικτικώς δι' αυτούς “αυτός είναι ο λαός του Κυρίου και από την χώραν αυτού έχουν εξέλθει αιχμάλωτοι και δούλοι”!

Ιεζ. 36,21 καὶ ἐφεισάμην αὐτῶν διὰ τὸ ὄνομά μου τὸ ἅγιον, ὃ ἐβεβήλωσαν οἶκος Ἰσραὴλ ἐν τοῖς ἔθνεσιν, οὗ εἰσήλθοσαν ἐκεῖ.

Ιεζ. 36,21 Εγώ εν τούτοις τους ελυπήθηκα δια το άγιον Ονομά μου, το οποίον όμως αυτοί εβεβήλωναν μεταξύ των ειδωλολατρικών εθνών, όπου αιχμάλωτοι ωδηγήθησαν.

Ιεζ. 36,22 διὰ τοῦτο εἰπὸν τῷ οἴκῳ Ἰσραήλ· τάδε λέγει Κύριος· οὐχ ὑμῖν ἐγὼ ποιῶ, οἶκος Ἰσραήλ, ἀλλ᾿ ἢ διὰ τὸ ὄνομά μου τὸ ἅγιον, ὃ ἐβεβηλώσατε ἐν τοῖς ἔθνεσιν, οὗ εἰσήλθετε ἐκεῖ.

Ιεζ. 36,22 Δια τούτο ειπέ στον ισραηλιτικόν λαόν· αυτά λέγει ο Κυριος· Δεν φροντίζω εγώ δια την επάνοδόν σας χάριν της αρετής σας, που δεν την έχετε, ω Ισραηλιτικέ λαέ, αλλά δια το άγιον Ονομά μου, το οποίον σεις εβεβηλώσατε μεταξύ των ειδωλολατρικών εθνών, εκεί όπου είχατε οδηγηθή αιχμάλωτοι.

Ιεζ. 36,23 καὶ ἁγιάσω τὸ ὄνομά μου τὸ μέγα τὸ βεβηλωθὲν ἐν τοῖς ἔθνεσιν, ὃ ἐβεβηλώσατε ἐν μέσῳ αὐτῶν, καὶ γνώσονται τὰ ἔθνη ὅτι ἐγώ εἰμι Κύριος ἐν τῷ ἁγιασθῆναί με ἐν ὑμῖν κατ᾿ ὀφθαλμοὺς αὐτῶν.

Ιεζ. 36,23 Εν τούτοις εγώ θα δοξάσω και θα μεγαλύνω το μέγα Ονομά μου, το οποίον εβεβηλώθη από σας ανάμεσα εις τα ειδωλολατρικά έθνη, αυτό το οποίον σεις εμολύνατε εν μέσω εκείνων. Και αυτά τα έθνη θα μάθουν ότι εγώ είμαι ο Κυριος και Θεός, όταν κάμω να λάμψη η αγιότης μου, εξ αιτίας ιδικής σας, εμπρός εις τα μάτια των.

Ιεζ. 36,24 καὶ λήψομαι ὑμᾶς ἐκ τῶν ἐθνῶν καὶ ἀθροίσω ὑμᾶς ἐκ πασῶν τῶν γαιῶν καὶ εἰσάξω ὑμᾶς εἰς τὴν γῆν ὑμῶν.

Ιεζ. 36,24 Θα σας παραλάβω, λοιπόν, εγώ ανάμεσα από τους άλλους λαούς, θα σας συναθροίσω από όλας τας χώρας της εξορίας σας και θα σας εισαγάγω εις την χώραν σας.

Ιεζ. 36,25 καὶ ῥανῶ ἐφ᾿ ὑμᾶς καθαρὸν ὕδωρ, καὶ καθαρισθήσεσθε ἀπὸ πασῶν τῶν ἀκαθαρσιῶν ὑμῶν καὶ ἀπὸ πάντων τῶν εἰδώλων ὑμῶν, καὶ καθαριῶ ὑμᾶς.

Ιεζ. 36,25 Θα σας ραντίσω με ύδωρ καθαρτικόν, δια να εξαγνισθήτε. Θα καθαρισθήτε από όλους τους μολυσμούς των αμαρτιών σας, από όλας τας ειδωλολατρικάς σας πράξεις. Εγώ θα σας καθαρίσω.

Ιεζ. 36,26 καὶ δώσω ὑμῖν καρδίαν καινὴν καὶ πνεῦμα καινὸν δώσω ἐν ὑμῖν καὶ ἀφελῶ τὴν καρδίαν τὴν λιθίνην ἐκ τῆς σαρκὸς ὑμῶν καὶ δώσω ὑμῖν καρδίαν σαρκίνην.

Ιεζ. 36,26 Θα δώσω εις σας νέαν καρδίαν, καινούργιο πνεύμα θα δώσω εις σας. Θα αφαιρέσω την σκληράν, ωσάν πέτραν, καρδίαν σας, την οποίαν έχετε έντος του σώματος σας, και θα δώσω εις σας σαρκίνην, ευαίσθητον καρδίαν.

Ιεζ. 36,27 καὶ τὸ πνεῦμά μου δώσω ἐν ὑμῖν καὶ ποιήσω ἵνα ἐν τοῖς δικαιώμασί μου πορεύησθε, καὶ τὰ κρίματά μου φυλάξησθε καὶ ποιήσητε.

Ιεζ. 36,27 Θα δώσω εις σας το Πνεύμα μου και εγώ θα σας βοηθήσω, ώστε να βαδίζετε και να ζήτε σύμφωνα με τας εντολάς μου και να φυλάξετε και να τηρήσετε τα προστάγματά μου.

Ιεζ. 36,28 καὶ κατοικήσετε ἐπὶ τῆς γῆς, ἧς ἔδωκα τοῖς πατράσιν ὑμῶν, καὶ ἔσεσθέ μοι εἰς λαόν, καὶ ἐγὼ ἔσομαι ὑμῖν εἰς Θεόν.

Ιεζ. 36,28 Και έτσι, με την ιδικήν μου βοήθειαν και συμπαράστασιν, θα κατοικήσετε εις την γην, την οποίαν εγώ έδωκα στους προγόνους σας και θα είσθε δι' εμέ ο λαός μου και εγώ θα είμαι δια σας ο Θεός σας.

Ιεζ. 36,29 καὶ σώσω ὑμᾶς ἐκ πασῶν τῶν ἀκαθαρσιῶν ὑμῶν καὶ καλέσω τὸν σῖτον

Ιεζ. 36,29 Θα σας λυτρώσω από όλας τας ακαθαρσίας σας και την ενόχην σας. Θα στείλω προς σας άφθονον σίτον·

Ιεζ. 36,30 καὶ πληθυνῶ αὐτὸν καὶ οὐ δώσω ἐφ᾿ ὑμᾶς λιμόν· καὶ πληθυνῶ τὸν καρπὸν τοῦ ξύλου καὶ τὰ γεννήματα τοῦ ἀγροῦ, ὅπως ἂν μὴ λάβητε ὀνειδισμὸν λιμοῦ ἐν τοῖς ἔθνεσι.

Ιεζ. 36,30 θα τον πολλαπλασιάσω και δεν θα αποστείλω εις σας άλλην φοράν πείναν. Θα πληθύνω τους καρπούς των δένδρων, όπως και τα προϊόντα της υπαίθρου σας, δια να μη γίνετε πλέον αντικείμενον εμπαιγμού και χλευασμού μεταξύ των εθνών εξ αιτίας της πείνας και της δυστυχίας σας.

Ιεζ. 36,31 καὶ μνησθήσεσθε τὰς ὁδοὺς ὑμῶν τὰς πονηρὰς καὶ τὰ ἐπιτηδεύματα ὑμῶν τὰ μὴ ἀγαθὰ καὶ προσοχθιεῖτε κατὰ πρόσωπον αὐτῶν ἐν ταῖς ἀνομίαις ὑμῶν καὶ ἐπὶ τοῖς βδελύγμασιν αὐτῶν.

Ιεζ. 36,31 Θα επαναφέρετε δε τότε εις την μνήμην σας την κακήν διαγωγήν σας και τας πράξεις τας αμαρτωλάς και θα καταληφθήτε από αηδίαν και έντροπην εν όψει των παρανομιών, που είχατε διαπράξει, και των μιαρών ειδωλολατρικών έργων σας.

Ιεζ. 36,32 οὐ δι᾿ ὑμᾶς ἐγὼ ποιῶ, λέγει Κύριος Κύριος, γνωστὸν ἔσται ὑμῖν· αἰσχύνθητε καὶ ἐντράπητε ἐκ τῶν ὁδῶν ὑμῶν, οἶκος Ἰσραήλ.

Ιεζ. 36,32 Δι' αυτό και εγώ, λέγει ο Κυριος Κυριος, δεν αποστέλλω τας δωρεάς και την προστασίαν μου δια τας αρετάς σας· μάθετό το αυτό καλά. Πρέπει δε να αισχυνθήτε και να εντραπήτε από τους πονηρούς τρόπους της ζωής σας, ω Ισραηλίται.

Ιεζ. 36,33 τάδε λέγει Ἀδωναΐ Κύριος· ἐν ἡμέρᾳ, ᾗ καθαριῶ ὑμᾶς ἐκ πασῶν ἀνομιῶν ὑμῶν, καὶ κατοικιῶ τὰς πόλεις, καὶ οἰκοδομηθήσονται ἔρημοι.

Ιεζ. 36,33 Αυτά λέγει Αδωναΐ ο Κυριος· Κατά την εποχήν εκείνην, κατά την οποίαν εγώ θα σας καθαρίσω από όλας τας αμαρτίας σας, θα σας εγκαταστήσω εις τας πόλεις και θα ανοικοδομηθούν αι έως τότε κατεστραμμέναι και έρημοι οικίαι.

Ιεζ. 36,34 καὶ ἡ γῆ ἡ ἠφανισμένη ἐργασθήσεται, ἀνθ᾿ ὧν ὅτι ἠφανισμένη ἐγενήθη κατ᾿ ὀφθαλμοὺς παντὸς παροδεύοντος.

Ιεζ. 36,34 Και η ύπαιθρος, η κατεστραμμένη και ερημωμένη, θα καλλιεργηθή και αυτή. Είχε και αυτή ερημωθή εξ αιτίας των αμαρτιών σας και έρημος εφαίνετο εις τα μάτια καθενός διαβάτου.

Ιεζ. 36,35 καὶ ἐροῦσιν· ἡ γῆ ἐκείνη ἡ ἠφανισμένη ἐγενήθη ὡς κῆπος τρυφῆς, καὶ αἱ πόλεις αἱ ἔρημοι καὶ ἠφανισμέναι καὶ κατεσκαμμέναι ὀχυραὶ ἐκάθισαν.

Ιεζ. 36,35 Και τότε οι άνθρωποι και οι διαβάται θα λέγουν· “η χώρα αυτή, η οποία προηγουμένως ήτο κατεστραμμένη και ερημωμένη, έγινε τώρα ως ωραίος πλούσιος κήπος και αι πόλεις αι έρημοι, αι κατεστραμμέναι, αι κατεσκαμμέναι εις ερείπια έγιναν τώρα οχυραί προς ασφάλειαν”.

Ιεζ. 36,36 καὶ γνώσονται τὰ ἔθνη, ὅσα ἂν καταλειφθῶσι κύκλῳ ὑμῶν, ὅτι ἐγὼ Κύριος ᾠκοδόμησα τὰς καθῃρημένας καὶ κατεφύτευσα τὰς ἠφανισμένας. ἐγὼ Κύριος ἐλάλησα καὶ ποιήσω.

Ιεζ. 36,36 Και θα μάθουν τα έθνη, όσα θα απομείνουν γύρω από σας, ότι εγώ ο Κυριος ανοικοδόμησα τας κρημνισμένας πόλεις, εφύτευσα πλουσίως τας κατεστραμμένας και ερημωμένας περιοχάς. Εγώ ο Κυριος ωμίλησα και θα πραγματοποιήσω αυτό, το οποίον είπα”.

Ιεζ. 36,37 τάδε λέγει Ἀδωναΐ Κύριος· ἔτι τοῦτο ζητηθήσομαι τῷ οἴκῳ Ἰσραὴλ τοῦ ποιῆσαι αὐτοῖς· πληθυνῶ αὐτοὺς ὡς πρόβατα ἀνθρώπους,

Ιεζ. 36,37 Αυτά λέγει ο Κυριος Κυριος· “Ακόμη και τούτο θα επιζητήσω και θα πραγματοποιήσω προς χάριν του ισραηλιτικού λαού· θα πληθύνω αυτούς, όπως πληθύνονται τα πρόβατα. Θα καταστήσω πολυάνθρωπον την χώραν.

Ιεζ. 36,38 ὡς πρόβατα ἅγια, ὡς πρόβατα Ἱερουσαλὴμ ἐν ταῖς ἑορταῖς αὐτῆς, οὕτως ἔσονται αἱ πόλεις αἱ ἔρημοι πλήρεις προβάτων ἀνθρώπων, καὶ γνώσονται ὅτι ἐγὼ Κύριος.

Ιεζ. 36,38 Οπως τα καθιερωμένα προς θυσίαν πρόβατα, ωσάν εξηγνισμ'Ενα πρόβατα θα έρχωνται εις την Ιερουσαλήμ κατά τας εορτάς οι Ισραηλται. Διότι όλαι αι ηρημωμέναι προηγουμένως πόλεις της περιοχής Ισραήλ θα είναι τώρα πλήρεις ανθρώπων, ωσάν από κοπάδια προβάτων, και θα μάθουν ότι εγώ είμαι ο Κυριος”.

ΙΕΖΕΚΙΗΛ 37

Ιεζ. 37,1 Καὶ ἐγένετο ἐπ᾿ ἐμὲ χεὶρ Κυρίου, καὶ ἐξήγαγέ με ἐν πνεύματι Κύριος καὶ ἔθηκέ με ἐν μέσῳ τοῦ πεδίου, καὶ τοῦτο ἦν μεστὸν ὀστέων ἀνθρωπίνων·

Ιεζ. 37,1 Ο Κυριος εθεσε το χέρι του επάνω μου και δια του Πνεύματός του με έβγαλε και με έθεσεν ωσάν εν μέσω μιας πεδιάδος. Αυτή δε η πεδιάς ήτο γεμάτη από ανθρώπινα οστά.

Ιεζ. 37,2 καὶ περιήγαγέ με ἐπ᾿ αὐτὰ κυκλόθεν κύκλῳ, καὶ ἰδοὺ πολλὰ σφόδρα ἐπὶ προσώπου τοῦ πεδίου, ξηρὰ σφόδρα.

Ιεζ. 37,2 Ο Κυριος με πεοιέφερεν ολόγυρα από τα οστά αυτά και ιδού, είδα ότι αυτά ήσαν πάρα πολλά εις όλην εκείνην την πεδιάδα, ξηρά δε πολύ.

Ιεζ. 37,3 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, εἰ ζήσεται τὰ ὀστέα ταῦτα; καὶ εἶπα· Κύριε Κύριε, σὺ ἐπίστῃ ταῦτα.

Ιεζ. 37,3 Ο Κυριος είπε προς εμέ· “υιέ ανθρώπου, είναι δυνατόν να αποκτήσουν ζωήν τα οστά αυτά;” Και εγώ είπα· “Κυριε Κυριε, συ γνωρίζεις τι μπορεί να συμβή με αυτά”.

Ιεζ. 37,4 καὶ εἶπε πρός με· προφήτευσον ἐπὶ τὰ ὀστᾶ ταῦτα καὶ ἐρεῖς αὐτοῖς· τὰ ὀστᾶ τὰ ξηρά, ἀκούσατε λόγον Κυρίου.

Ιεζ. 37,4 Ο Κυριος μου ειπέ· “προφήτευσε δια τα οστά αυτά και ειπέ τα εξής· Τα οστά τα ξηρά ακούσατε τον λόγον του Κυρίου.

Ιεζ. 37,5 τάδε λέγει Κύριος τοῖς ὀστέοις τούτοις· ἰδοὺ ἐγὼ φέρω ἐφ᾿ ὑμᾶς πνεῦμα ζωῆς

Ιεζ. 37,5 Αυτά λέγει ο Κυριος εις αυτά τα ξηρά οστά· ιδού, εγώ φέρω εις σας πνεύμα ζωής,

Ιεζ. 37,6 καὶ δώσω ἐφ᾿ ὑμᾶς νεῦρα καὶ ἀνάξω ἐφ᾿ ὑμᾶς σάρκας, καὶ ἐκτενῶ ἐφ᾿ ὑμᾶς δέρμα καὶ δώσω πνεῦμά μου εἰς ὑμᾶς, καὶ ζήσεσθε· καὶ γνώσεσθε ὅτι ἐγώ εἰμι Κύριος.

Ιεζ. 37,6 θα δώσω εις σας νεύρα, θα σας καλύψω με σάρκας, θα απλώσω επάνω εις σας δέρμα και θα δώσω το Πνεύμα μου εις σας. Θα αποκτήσετε ζωήν και θα ζήσετε. Ετσι δε θα μάθετε, ότι εγώ είμαι ο Κυριος”.

Ιεζ. 37,7 καὶ ἐπροφήτευσα καθὼς ἐνετείλατό μοι. καὶ ἐγένετο ἐν τῷ ἐμὲ προφητεῦσαι καὶ ἰδοὺ σεισμός, καὶ προσήγαγε τὰ ὀστᾶ ἑκάτερον πρὸς τὴν ἁρμονίαν αὐτοῦ.

Ιεζ. 37,7 Εγώ επροφήτευσα σύμφωνα με την εντολήν του Κυρίου. Οταν εγώ επροφήτευσα ιδού, έγινε σεισμός, ο οποίος έφέρε τα οστά το καθένα εις την φυσικήν του θέσιν και το ενηρμόνισε προς τα αλλά οστά, ώστε να αποτελεσθούν ολόκληροι σκελετοί. Και με κατάπληξίν μου

Ιεζ. 37,8 καὶ εἶδον καὶ ἰδοὺ ἐπ᾿ αὐτὰ νεῦρα καὶ σάρκες ἐφύοντο, καὶ ἀνέβαινεν ἐπ᾿ αὐτὰ δέρμα ἐπάνω, καὶ πνεῦμα οὐκ ἦν ἐπ᾿ αὐτοῖς.

Ιεζ. 37,8 είδον και ιδού, ότι εφύτρωσαν επάνω εις αυτά νεύρα και σάρκες. Επάνω δε εις τας σάρκας και τα νεύρα, ηπλώθη δέρμα, αλλά πνοή ζωής δεν υπήρχεν ακόμη εις αυτά τα σώματα.

Ιεζ. 37,9 καὶ εἶπε πρός με· προφήτευσον ἐπὶ τὸ πνεῦμα, προφήτευσον, υἱὲ ἀνθρώπου, καὶ εἰπὸν τῷ πνεύματι· τάδε λέγει Κύριος· ἐκ τῶν τεσσάρων πνευμάτων ἐλθὲ καὶ ἐμφύσησον εἰς τοὺς νεκροὺς τούτους, καὶ ζησάτωσαν.

Ιεζ. 37,9 Ο Κυριος είπε τότε προς εμέ· “προφήτευσον προς το Πνεύμα· υιέ ανθρώπου, προφήτευσε και ειπέ στο ζωογόνον Πνεύμα· αυτά λέγει ο Κυριος· από τους τέσσαρας ανέμους, από όλα τα σημεία του ορίζοντος, συ Πνεύμα, πανταχού παρόν, έλα εδώ και εμφύσησε εις τα νεκρά αυτά σώματα, δια να λάβουν ζωήν και ζήσουν”.

Ιεζ. 37,10 καὶ ἐπροφήτευσα καθότι ἐνετείλατό μοι· καὶ εἰσῆλθεν εἰς αὐτοὺς τὸ πνεῦμα, καὶ ἔζησαν καὶ ἔστησαν ἐπὶ τῶν ποδῶν αὐτῶν, συναγωγὴ πολλὴ σφόδρα.

Ιεζ. 37,10 Επροφήτευσα, όπως ο Κυριος με διέταξε, και εισήλθε πράγματι εις αυτά το Πνεύμα της ζωής και έζησαν και εστάθησαν όρθια επάνω στους πόδας των, λαός πάρα πολύς.

Ιεζ. 37,11 καὶ ἐλάλησε Κύριος πρός με λέγων· υἱὲ ἀνθρώπου, τὰ ὀστᾶ ταῦτα πᾶς οἶκος Ἰσραήλ ἐστι, καὶ αὐτοὶ λέγουσι· ξηρὰ γέγονε τὰ ὀστᾶ ἡμῶν, ἀπόλωλεν ἡ ἐλπὶς ἡμῶν, διαπεφωνήκαμεν.

Ιεζ. 37,11 Ο Κυριος ωμίλησε πάλιν προς εμέ και είπεν· “υιέ ανθρώπου, αυτά τα οστά υποδηλώνουν τον ισραηλιτικόν λαόν, διότι οι Ισραηλίται λέγουν, ο καθένας δια τον εαυτόν του και δι' ολόκληρον τον λαόν, ότι τα οστά μας έγιναν κατάξηρα, εχάθη πλέον κάθε ελπίς δι' ημάς· έχομεν οριστικώς χαθή.

Ιεζ. 37,12 διὰ τοῦτο προφήτευσον καὶ εἰπὸν πρὸς αὐτούς· τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἀνοίγω τὰ μνήματα ὑμῶν καὶ ἀνάξω ὑμᾶς ἐκ τῶν μνημάτων ὑμῶν καὶ εἰσάξω ὑμᾶς εἰς τὴν γῆν τοῦ Ἰσραήλ,

Ιεζ. 37,12 Δια τούτο προφήτευσε και είπε προς αυτούς· αυτά λέγει ο Κυριος· Ιδού εγώ θα ανοίξω τους τάφους σας και θα σας βγάλω μέσα από τα μνήματά σας και θα σας επαναφέρω εις την χώραν του Ισραήλ.

Ιεζ. 37,13 καὶ γνώσεσθε ὅτι ἐγώ εἰμι Κύριος ἐν τῷ ἀνοῖξαί με τοὺς τάφους ὑμῶν τοῦ ἀναγαγεῖν με ἐκ τῶν τάφων τὸν λαόν μου.

Ιεζ. 37,13 Και τότε θα μάθετε, ότι εγώ είμαι ο Κυριος, όταν θα ανοίξω τους τάφους σας και θα βγάλω τον λαόν μου μέσα από τα μνήματα του.

Ιεζ. 37,14 καὶ δώσω πνεῦμά μου εἰς ὑμᾶς, καὶ ζήσεσθε, καὶ θήσομαι ὑμᾶς ἐπὶ τὴν γῆν ὑμῶν, καὶ γνώσεσθε ὅτι ἐγὼ Κύριος· λελάληκα καὶ ποιήσω, λέγει Κύριος.

Ιεζ. 37,14 Θα σας δώσω το ζωοποιόν μου Πνεύμα, θα αναστηθήτε και θα αποκτήσετε ζωήν. Θα σας εγκαταστήσω εις την χώραν σας και θα μάθετε, ότι εγώ είμαι ο Κυριος. Εγώ ωμίληαα και θα πραγματοποιήσω αυτά που είπα, λέγει ο Κυριος”.

Ιεζ. 37,15 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 37,15 Ο Κυριος ωμίλησε προς εμέ και είπε·

Ιεζ. 37,16 υἱὲ ἀνθρώπου, λαβὲ σεαυτῷ ῥάβδον καὶ γράψον ἐπ᾿ αὐτὴν τὸν Ἰούδαν καὶ τοὺς υἱοὺς Ἰσραὴλ τοὺς προσκειμένους ἐπ᾿ αὐτόν· καὶ ῥάβδον δευτέραν λήψῃ σεαυτῷ καὶ γράψεις αὐτὴν τῷ Ἰωσήφ, ῥάβδον Ἐφραὶμ καὶ πάντας τοὺς υἰοὺς Ἰσραὴλ τοὺς προστεθέντας πρὸς αὐτόν.

Ιεζ. 37,16 “υιέ ανθρώπου, πάρε μίαν ράβδον και γράψε επάνω εις αυτήν, “τον Ιούδαν και τους Ισραηλίτας, οι οποίοι είναι μαζή του”. Παρε δευτέραν ράβδον και γράψε επάνω εις αυτήν· “δια τον Ιωσήφ”. Αυτή η ράβδος θα είναι δια την φυλήν Εφραίμ και δι' όλους τους Ισραηλίτας, οι οποίοι είναι μαζή με αυτήν.

Ιεζ. 37,17 καὶ συνάψεις αὐτὰς πρὸς ἀλλήλας σαυτῷ εἰς ῥάβδον μίαν τοῦ δῆσαι αὐτάς, καὶ ἔσονται ἐν τῇ χειρί σου.

Ιεζ. 37,17 Θα συνάψης αυτάς τας ράβδους μεταξύ των, θα τας δέσης, ώστε να αποτελέσουν μίαν ράβδον και θα τας κρατής στο χέρι σου.

Ιεζ. 37,18 καὶ ἔσται ὅταν λέγωσι πρὸς σὲ οἱ υἱοὶ τοῦ λαοῦ σου· οὐκ ἀναγγέλλεις ἡμῖν τί ἐστι ταῦτά σοι;

Ιεζ. 37,18 Οταν δε οι συμπατριώται σου σου λέγουν, δεν θα ερμηνεύσης εις ημάς τι σημαίνουν αυτά;

Ιεζ. 37,19 καὶ ἐρεῖς πρὸς αὐτούς· τάδε λέγει Κύριος· ἰδοὺ ἐγὼ λήψομαι τὴν φυλὴν Ἰωσήφ, τὴν διὰ χειρὸς Ἐφραίμ, καὶ τὰς φυλὰς Ἰσραὴλ τὰς προσκειμένας πρὸς αὐτὸν καὶ δώσω αὐτοὺς ἐπὶ τὴν φυλὴν Ἰούδα, καὶ ἔσονται εἰς ῥάβδον μίαν τῇ χειρὶ Ἰούδα.

Ιεζ. 37,19 Συ θα απαντήσης προς αυτούς· αυτά λέγει ο Κυριος· Ιδού εγώ θα πάρω την φυλήν του Ιωσήφ, η οποία ευρίσκεται υπό την διοίκησιν και χειραγωγίαν της φυλής Εφραίμ, και τας άλλας φυλάς του ισραηλιτικού λαού, αι οποίαι είναι μαζή με αυτήν, και θα παραδώσω όλους αυτούς εις την φυλήν του Ιούδα. Και έτσι θα αποτελέσουν μίαν ενότητα, ένά λαόν μεταξύ των, υπό την αρχγίαν της φυλής του Ιούδα.

Ιεζ. 37,20 καὶ ἔσονται αἱ ῥάβδοι, ἐφ᾿ αἷς σὺ ἔγραψας ἐπ᾿ αὐταῖς, ἐν τῇ χειρί σου ἐνώπιον αὐτῶν,

Ιεζ. 37,20 Αι ράβδοι δε αυταί, επί των οποίων συ θα έχης γράψει τα ονόματα εκείνων, θα υπάρχουν στο χέρι σου εμπρός στους οφθαλμούς των συμπατριωτών σου.

Ιεζ. 37,21 καὶ ἐρεῖς αὐτοῖς· τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ λαμβάνω πάντα οἶκον Ἰσραὴλ ἐκ μέσου τῶν ἐθνῶν, οὗ εἰσήλθοσαν ἐκεῖ, καὶ συνάξω αὐτοὺς ἀπὸ πάντων τῶν περικύκλῳ αὐτῶν καὶ εἰσάξω αὐτοὺς εἰς τὴν γῆν τοῦ Ἰσραήλ·

Ιεζ. 37,21 Και θα πης εις αυτούς· αυτά λέγει ο Κυριος Κυριος· Ιδού, εγώ παίρνω όλους τους Ισραηλίτας ανάμεσα από τα έθνη, όπου έχουν διασκορπισθή αιχμάλωτοι, και θα τους συγκεντρώσω από όλους τους ολόγυρα λαούς, θα τους οδηγήσω και θα τους επαναφέρω εις την χώραν του Ισραήλ.

Ιεζ. 37,22 καὶ δώσω αὐτοὺς εἰς ἔθνος ἓν ἐν τῇ γῇ μου καὶ ἐν τοῖς ὄρεσιν Ἰσραήλ, καὶ ἄρχων εἷς ἔσται αὐτῶν, καὶ οὐκ ἔσονται ἔτι εἰς δύο ἔθνη, οὐδὲ μὴ διαιρεθῶσιν οὐκέτι εἰς δύο βασιλείας,

Ιεζ. 37,22 Θα καταστήσω και θα αναδείξω αυτούς εν έθνος, εις όλην την περιοχήν μου και εις τα όρη του Ισραήλ, και ένας άρχων θα είναι επάνω εις αυτούς. Δεν θα υπάρχουν πλέον δύο έθνη και ποτέ πλέον δεν θα διαιρεθούν εις δύο βασίλεια.

Ιεζ. 37,23 ἵνα μὴ μιαίνωνται ἔτι ἐν τοῖς εἰδώλοις αὐτῶν. καὶ ῥύσομαι αὐτοὺς ἀπὸ πασῶν τῶν ἀνομιῶν αὐτῶν, ὧν ἡμάρτοσαν ἐν αὐταῖς, καὶ καθαριῶ αὐτούς, καὶ ἔσονταί μοι εἰς λαόν, καὶ ἐγὼ Κύριος ἔσομαι αὐτοῖς εἰς Θεόν.

Ιεζ. 37,23 Δεν θα μολυνθούν πλέον με τα είδωλά των. Εγώ δε θα τους απαλλάξω από όλας τας ανομίας των, τας οποίας διέπραξαν, και θα τους καθαρίσω και θα είναι πλέον λαός μου, εγώ δε θα είμαι εις αυτούς ο Θεός των.

Ιεζ. 37,24 καὶ ὁ δοῦλός μου Δαυὶδ ἄρχων ἐν μέσῳ αὐτῶν ἔσται ποιμὴν εἷς πάντων· ὅτι ἐν τοῖς προστάγμασί μου πορεύσονται καὶ τὰ κρίματά μου φυλάξονται καὶ ποιήσουσιν αὐτά.

Ιεζ. 37,24 Ο δούλός μου ο Δαυΐδ θα είναι ο άρχων ανάμεσα αυτών. Ενας δε ποιμήν θα υπάρχη δι' όλους. Θα πορεύωνται σύμφωνά με τας εντολάς μου και θα τηρούν τα προστάγματά μου και θα τα εφαρμόζουν.

Ιεζ. 37,25 καὶ κατοικήσουσιν ἐπὶ τῆς γῆς αὐτῶν, ἣν ἐγὼ δέδωκα τῷ δούλῳ μου Ἰακώβ, οὗ κατῴκησαν ἐκεῖ οἱ πατέρες αὐτῶν· καὶ κατοικήσουσιν ἐπ᾿ αὐτῆς αὐτοί, καὶ Δαυὶδ ὁ δοῦλός μου ἄρχων αὐτῶν ἔσται εἰς τὸν αἰῶνα.

Ιεζ. 37,25 Ασφαλείς δε και ειρηνικοί θα κατοικήσουν εις την χώραν των, την οποίαν εγώ έχω δώσει στον δούλον μου τον Ιακώβ, όπου κατώκήσαν οι προπάτορες των. Αυτοί θα κατοικήσουν εις την γην της Επαγγελίας και ο Δαυίδ, ο δούλός μου, θα είναι βασιλεύς αυτών αιωνίως.

Ιεζ. 37,26 καὶ διαθήσομαι αὐτοῖς διαθήκην εἰρήνης, διαθήκη αἰωνία ἔσται μετ᾿ αὐτῶν· καὶ θήσω τὰ ἅγιά μου ἐν μέσῳ αὐτῶν εἰς τὸν αἰῶνα.

Ιεζ. 37,26 Θα συνάψω νέον διαθήκην ειρήνης με αυτούς. Η διαθήκη μου αυτή θα είναι αιωνία και θα θέσω τα άγιά μου εν μέσω αυτών στον αιώνα.

Ιεζ. 37,27 καὶ ἔσται ἡ κατασκήνωσίς μου ἐν αὐτοῖς, καὶ ἔσομαι αὐτοῖς Θεός, καὶ αὐτοί μου ἔσονται λαός.

Ιεζ. 37,27 Η κατοικία μου θα είναι εν μέσω αυτών και θα είμαι εις αυτούς Θεός και αυτοί θα είναι λαός μου.

Ιεζ. 37,28 καὶ γνώσονται τὰ ἔθνη ὅτι ἐγώ εἰμι Κύριος ὁ ἁγιάζων αὐτοὺς ἐν τῷ εἶναι τὰ ἅγιά μου ἐν μέσῳ αὐτῶν εἰς τὸν αἰῶνα.

Ιεζ. 37,28 Και θα μάθουν τα ειδωλολατρικά έθνη, ότι εγώ είμαι ο Κυρτος, ο οποίος αγιάζω τους Ισραηλίτας με το να είναι τα άγιά μου, ο ναός και το θυσιαστήριον, εν μέσω αυτών εις όλους τους αιώνας”.

ΙΕΖΕΚΙΗΛ 38

Ιεζ. 38,1 Καὶ ἐγένετο λόγος Κυρίου πρός με λέγων·

Ιεζ. 38,1 Ο Κυριος ομίλησε προς εμέ και είπεν·

Ιεζ. 38,2 υἱὲ ἀνθρώπου, στήρισον τὸ πρόσωπόν σου ἐπὶ Γὼγ καὶ τὴν γῆν τοῦ Μαγώγ, ἄρχοντα Ῥώς, Μοσὸχ καὶ Θοβέλ, καὶ προφήτευσον ἐπ᾿ αὐτὸν

Ιεζ. 38,2 “υιέ ανθρώπου, στρέψε το πρόσωπόν σου εναντίον του Γωγ και της χώρας Μαγώγ και των αρχόντων Ρως, Μοσόχ και Θοβέλ. Προφήτευσε εναντίον του Γωγ

Ιεζ. 38,3 καὶ εἰπὸν αὐτῷ· τάδε λέγει Κύριος Κύριος· ἰδοὺ ἐγὼ ἐπὶ σὲ Γὼγ ἄρχοντα Ῥώς, Μοσὸχ καὶ Θοβὲλ

Ιεζ. 38,3 και είπε εις αυτόν· αυτά λέγει ο Κυριος Κυριος· Ιδού, εγώ επέρχομαι εναντίον σου, Γωγ, και εναντίον των αρχόντων Ρως, Μοσόχ και Θοβέλ.

Ιεζ. 38,4 καὶ συνάξω σε καὶ πᾶσαν τὴν δύναμίν σου, ἵππους καὶ ἱππεῖς ἐνδεδυμένους θώρακας πάντας, συναγωγῇ πολλῇ, πέλται καὶ περικεφαλαῖαι καὶ μάχαιραι,

Ιεζ. 38,4 Θα περιμαζεύσω σε και όλην την στρατιωτικήν σου δύναμιν, ίππους και ιππείς ενδεδυμένους όλους με θώρακας, λαόν πολύν, ωπλισμένον με ασπίδας, με περικεφαλαίας και με μαχαίρας.

Ιεζ. 38,5 Πέρσαι καὶ Αἰθίοπες καὶ Λίβυες, πάντες περικεφαλαίαις καὶ πέλταις,

Ιεζ. 38,5 Μαζή σου θα είναι Πέρσαι, Αιθίοπες, Λιβυες, όλοι ωπλισμένοι με τας περικεφαλαίας και τας ασπίδας των.

Ιεζ. 38,6 Γομὲρ καὶ πάντες οἱ περὶ αὐτόν, οἶκος τοῦ Θεργαμὰ ἀπ᾿ ἐσχάτου βοῤῥᾶ καὶ πάντες οἱ περὶ αὐτόν, καὶ ἔθνη πολλὰ μετὰ σοῦ·

Ιεζ. 38,6 Ο Γομέρ και όλοι οι πολεμισταί του, ο λαός Θεργαμά από τα ακρότατα όρια του βορρά, και όλοι οι γύρω από αυτόν πολεμισταί, έθνη πολλά θα είναι μαζή σου.

Ιεζ. 38,7 ἑτοιμάσθητι, ἑτοίμασον σεαυτὸν σύ, καὶ πᾶσα ἡ συναγωγή σου ἡ συνηγμένη μετὰ σοῦ καὶ ἔσῃ μοι εἰς προφυλακήν.

Ιεζ. 38,7 Ετοιμάσου, λοιπόν, ετοίμασε τον εαυτόν σου και όλον το πολύ πλήθος των στρατιωτών, που θα είναι συγκεντρωμένον μαζή σου. Συ δε ως αρχηγός του στρατεύματος αυτού θα τεθής εις την υπηρεσίαν μου.

Ιεζ. 38,8 ἀφ᾿ ἡμερῶν πλειόνων ἑτοιμασθήσεται καὶ ἐπ᾿ ἐσχάτου ἐτῶν ἐλεύσεται καὶ ἥξει εἰς τὴν γῆν τὴν ἀπεστραμμένην ἀπὸ μαχαίρας, συνηγμένων ἀπὸ ἐθνῶν πολλῶν, ἐπὶ γῆν Ἰσραήλ, ἣ ἐγενήθη ἔρημος δι᾿ ὅλου· καὶ οὗτος ἐξ ἐθνῶν ἐξελήλυθε καὶ κατοικήσουσιν ἐπ᾿ εἰρήνης ἅπαντες.

Ιεζ. 38,8 Αυτή η στρατιά από τα πολλά έθνη, που έχουν συγκεντρωθή ολόγυρά σου, έχει από αρχαιοτάτους χρόνος προορισθή, και κατά τους τελευταίους τούτους καιρούς θα έλθη και θα φθάση εις μίαν χώραν, η οποία έχει πλέον λυτρωθή από την φονικήν μάχαιραν των εχθρών, εις την χώραν του Ισραήλ, η οποία προηγουμένως είχεν εξ ολοκλήρου ερημωθή. Αυτός όμως ο Ισραηλιτικος λαός εβγήκε πλέον από την αιχμαλωσίαν των ειδωλολατρικών εθνών και κατοικούν όλοι ειρηνικώς εις την χώραν των.

Ιεζ. 38,9 καὶ ἀναβήσῃ ὡς ὑετὸς καὶ ἥξεις ὡς νεφέλη κατακαλύψαι γῆν καὶ ἔσῃ σὺ καὶ πάντες οἱ περὶ σὲ καὶ ἔθνη πολλὰ μετὰ σοῦ.

Ιεζ. 38,9 Συ, θα ανεβής εναντίον της χώρας αυτής ωσάν ραγδαία βροχή, θα φθάσης εκεί ως σκοτεινή νεφέλη και θα σκεπάσης την γην. Εις την επιδρομήν αυτήν θα είσαι συ και όλοι οι γύρω από σε πολεμισταί και πολλά αλλά έθνη μαζή σου.

Ιεζ. 38,10 τάδε λέγει Κύριος Κύριος· καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ ἀναβήσεται ῥήματα ἐπὶ τὴν καρδίαν σου, καὶ λογιῇ λογισμοὺς πονηροὺς

Ιεζ. 38,10 Αυτά λέγει ο Κυριος Κυριος· Κατά την ημέραν εκείνην θα αναβούν εις την καρδίαν σου σκέψεις και επιθυμίαι και θα σκεφθής πονηρούς λογισμούς.

Ιεζ. 38,11 καὶ ἐρεῖς· ἀναβήσομαι ἐπὶ γῆν ἀπεῤῥιμμένην, ἥξω ἐπὶ ἡσυχάζοντας ἐν ἡσυχίᾳ καὶ οἰκοῦντας ἐπ᾿ εἰρήνης, πάντας κατοικοῦντας γῆν, ἐν ᾗ οὐχ ὑπάρχει τεῖχος οὐδὲ μοχλοί, καὶ θύραι οὐκ εἰσὶν αὐτοῖς.

Ιεζ. 38,11 Και θα πης· Εγώ θα επέλθω εναντίον της χώρας αυτής, την οποίαν ο Θεός απέρριψε και αφήκεν απροστάτευτον. Θα έλθω εις εποχήν, κατά την οποίαν θα ησυχάζουν οι κάτοικοί της και θα ζουν ειρηνικοί. Θα επέλθω εναντίον όλων των κατοίκων της χώρας, εις την οποίαν δεν υπάρχουν ούτε οχυρά τείχη, ούτε μοχλοί των πυλών, ούτε και πύλαι καν εις τα τείχη,

Ιεζ. 38,12 προνομεῦσαι προνομὴν καὶ σκῦλα σκυλεῦσαι αὐτῶν, τοῦ ἐπιστρέψαι χεῖράς μου εἰς τὴν ἠρημωμένην, ἣ κατῳκίσθη, καὶ ἐπ᾿ ἔθνος συνηγμένον ἀπὸ ἐθνῶν πολλῶν, πεποιηκότας κτήσεις, κατοικοῦντας ἐπὶ τὸν ὀμφαλὸν τῆς γῆς.

Ιεζ. 38,12 δια να την λεηλατήσω, δια να πάρω όσον το δυνατόν περισσότερα λάφυρα από αυτήν. Θα απλώσω, λοιπόν, τα χέρια μου εις την τέως ερημωμένην χώραν, η οποία τώρα κατοικείται, εναντίον λαού ο οποίος έχει συγκεντρωθή ανάμεσα από πολλά άλλα ειδωλολατρικά έθνη, τώρα δε έχουν κατασκευάσει και αποκτήσει ιδιοκτησίας και κατοικούν στο κέντρον της γης.

Ιεζ. 38,13 Σαββὰ καὶ Δαιδὰν καὶ ἔμποροι Καρχηδόνιοι καὶ πᾶσαι αἱ κῶμαι αὐτῶν ἐροῦσί σοι· εἰς προνομὴν τοῦ προνομεῦσαι σὺ ἔρχῃ καὶ σκυλεῦσαι σκῦλα; συνήγαγες συναγωγήν σου λαβεῖν ἀργύριον καὶ χρυσίον, ἀπενέγκασθαι κτῆσιν τοῦ σκυλεῦσαι σκῦλα.

Ιεζ. 38,13 Οι κάτοικοι Σαββά και Δαιδάν, οι Καρχηδόνιοι έμποροι και όλαι αι πόλεις αυτών, εις κερδοσκοπικάς επιχειρήσεις αποβλέποντες θα σου πουν· λοιπόν, συ έρχεσαι δια να λεηλατήσης και να απόκτησης λάφυρα; Συνεκέντρωσες την στρατιωτικήν σου δύναμιν, δια να πάρης αργύριον και χρυσίον, να απόκτησης ως ιδικά σου πολλά λάφυρα! Ημείς είμεθα πρόθυμοι να τα αγοράσωμεν.

Ιεζ. 38,14 διὰ τοῦτο προφήτευσον, υἱὲ ἀνθρώπου, καὶ εἰπὸν τῷ Γώγ· τάδε λέγει Κύριος· οὐκ ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐν τῷ κατοικισθῆναι τόν λαόν μου Ἰσραὴλ ἐπ᾿ εἰρήνης ἐγερθήσῃ;

Ιεζ. 38,14 Δια τούτο συ, υιέ ανθρώπου, προφήτευσον και ειπέ στον Γωγ αυτά λέγει ο Κυριος· Κατά την έποχην εκείνην, κατά την οποίαν ο λαός μου θα έχη εγκατασταθή ειρηνικός εις την χώραν του Ισραήλ, τότε συ θα επέλθης εναντίον των;

Ιεζ. 38,15 καὶ ἥξεις ἐκ τοῦ τόπου σου ἀπ᾿ ἐσχάτου βοῤῥᾶ καὶ ἔθνη πολλὰ μετὰ σοῦ, ἀναβάται ἵππων πάντες, συναγωγὴ μεγάλη καὶ δύναμις πολλή,

Ιεζ. 38,15 Θα ζεκινήσης από τα άκρα του βορρά και θα επέλθης. Μαζή σου δε θα έλθουν και πολυάριθμοι στρατιώται από πολλά έθνη, όλοι επάνω εις ίππους, μεγάλη στρατιωτική δύναμις.

Ιεζ. 38,16 καὶ ἀναβήσῃ ἐπὶ τὸν λαόν μου Ἰσραὴλ ὡς νεφέλη καλύψαι γῆν· ἐπ᾿ ἐσχάτων τῶν ἡμερῶν ἔσται, καὶ ἀνάξω σε ἐπὶ τὴν γῆν μου, ἵνα γνῶσι πάντα τὰ ἔθνη ἐμὲ ἐν τῷ ἁγιασθῆναί με ἐν σοὶ ἐνώπιον αὐτῶν.

Ιεζ. 38,16 Θα επέλθης εναντίον του Ισραηλιτικού λαού μου ωσάν νεφέλη, δια να σκεπάσης όλην την χώραν. Αυτά θα γίνουν κατά τους τελευταίους τούτους καιρούς. Εγώ θα σε οδηγήσω εναντίον της χώρας του Ισραηλιτικού λαού. Τούτο δέ, δια να με γνωρίσουν όλα τα έθνη, όταν δια σου, ως οργάνου μου, θα φανή η δόξα μου ενώπιον των.

Ιεζ. 38,17 τάδε λέγει Κύριος Κύριος τῷ Γώγ· σὺ εἶ περὶ οὗ ἐλάλησα πρὸ ἡμερῶν τῶν ἔμπροσθεν διά χειρὸς τῶν δούλων μου τῶν προφητῶν τοῦ Ἰσραήλ, ἐν ταῖς ἡμέραις ἐκείναις καὶ ἔτεσι, τοῦ ἀναγαγεῖν σε ἐπ᾿ αὐτούς.

Ιεζ. 38,17 Αυτά λέγει ο Κυριος Κυριος στον Γω· Συ είσαι εκείνος, δια τον οποίον προηγουμένως, στο παρελθόν, ωμίλησα δια μέσου των δούλων μου των προφητών του ισραηλιτικού λαού, κατά τας ημέρας των ετών εκείνων· ότι δηλαδή εγώ θα σε οδηγήσω εναντίον του λαού αυτού.

Ιεζ. 38,18 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ, ἐν ἡμέρᾳ, ᾗ ἂν ἔλθῃ Γὼγ ἐπὶ τὴν γῆν τοῦ Ἰσραήλ, λέγει Κύριος Κύριος, ἀναβήσεται ὁ θυμός μου

Ιεζ. 38,18 Κατά την έποχην εκείνην, κατά την οποίαν θα επέλθη ο Γωγ εις την χώραν του Ισραήλ, λέγει ο Κυριος, θα εκσπάση ο θυμός μου

Ιεζ. 38,19 καὶ ὁ ζῆλός μου. ἐν πυρὶ τῆς ὀργῆς μου ἐλάλησα, εἰ μὴν ἐν τῇ ἡμέρᾳ ἐκείνῃ ἔσται σεισμὸς μέγας ἐπὶ γῆς Ἰσραήλ.

Ιεζ. 38,19 και η αγανάκτησίς μου. Επάνω εις την φλόγα της οργής μου ελάλησα. Ασφαλώς και βεβαίως κατά την ημέραν εκείνην θα γίνη μέγας σεισμός εις την χώραν του ισραηλιτικού λαού.

Ιεζ. 38,20 καὶ σεισθήσονται ἀπὸ προσώπου Κυρίου οἱ ἰχθύες τῆς θαλάσσης καὶ τὰ πετεινὰ τοῦ οὐρανοῦ καὶ τὰ θηρία τοῦ πεδίου καὶ πάντα τὰ ἑρπετὰ τὰ ἕρποντα ἐπὶ τῆς γῆς, καὶ πάντες οἱ ἄνθρωποι οἱ ἐπὶ προσώπου τῆς γῆς, καὶ ῥαγήσεται τά ὄρη καὶ πεσοῦνται αἱ φάραγγες, καὶ πᾶν τεῖχος ἐπὶ τὴν γῆν πεσεῖται.

Ιεζ. 38,20 Θα συγκλονισθούν από τον τρόμον εξ αιτίας μου οι ιχθύες της θαλάσσης, τα πτηνά του ουρανού, τα θηρία της υπαίθρου, όλα τα ζώα, που έρπουν εις την γην, όλοι οι άνθρωποι, που καλύπτουν την έκτασιν αυτής. Θα διαρραγούν τα όρη, θα κρημνισθούν αι φάραγγες και κάθε οχυρόν τείχος των πόλεων θα πέση εις ερείπια.

Ιεζ. 38,21 καὶ καλέσω ἐπ᾿ αὐτὸν πᾶν φόβον, λέγει Κύριος· μάχαιρα ἀνθρώπου ἐπὶ τὸν ἀδελφὸν αὐτοῦ ἔσται.

Ιεζ. 38,21 Τοτε θα επιφέρω εναντίον του Γωγ κάθε φόβον, λέγει ο Κυριος. Ο τρόμος και η σύγχυσις θα είναι τέτοια, ώστε η μάχαιρα του ενός στρατιώτου του Γωγ θα στρέφεται εναντίον του συστρατιώτου του.

Ιεζ. 38,22 καὶ κρινῶ αὐτὸν θανάτῳ καὶ αἵματι καὶ ὑετῷ κατακλύζοντι καὶ λίθοις χαλάζης, καὶ πῦρ καὶ θεῖον βρέξω ἐπ᾿ αὐτὸν καὶ ἐπὶ πάντας τοὺς μετ᾿ αὐτοῦ καὶ ἐπ᾿ ἔθνη πολλὰ μετ᾿ αὐτοῦ.

Ιεζ. 38,22 Θα κρίνω και θα καταδικάσω τον Γωγ εις θάνατον· αίμα και κατακλυσμιαίαι βροχαί θα πλημμυρίσουν την χώραν του. Θα βρέξω επάνω εις αυτόν και εις όλους τους στρατιώτας και τα έθνη, που θα είναι μαζή του, χάλαζαν ωσάν λίθους, φωτιάν και θειάφι.

Ιεζ. 38,23 καὶ μεγαλυνθήσομαι καὶ ἁγιασθήσομαι καὶ ἐνδοξασθήσομαι καὶ γνωσθήσομαι ἐναντίον ἐθνῶν πολλῶν. καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος.

Ιεζ. 38,23 Ετσι δέ με την καταστροφήν του επιβούλου αυτού θα φανή το μεγαλείον μου, η αγιότης μου και η δόξα μου. Και θα γίνω γνωστός ενώπιον πολλών ειδωλολατρικών εθνών, και θα μάθουν έτσι ότι εγώ είμαι ο Κυριος.

ΙΕΖΕΚΙΗΛ 39

Ιεζ. 39,1 Καὶ σύ, υἱὲ ἀνθρώπου, προφήτευσον ἐπὶ Γὼγ καὶ εἰπόν· τάδε λέγει Κύριος· ἰδοὺ ἐγὼ ἐπὶ σὲ Γὼγ ἄρχοντα Ῥώς, Μοσὸχ καὶ Θοβὲλ

Ιεζ. 39,1 Συ, υιέ ανθρώπου, προφήτευσε εναντίον του Γωγ και ειπέ· αυτά λέγει ο Κυριος· Ιδού, εγώ επέρχομαι εναντίον σου, Γωγ, άρχοντος των Ρως, Μοσόχ και Θοβέλ.

Ιεζ. 39,2 καὶ συνάξω σε καὶ καθοδηγήσω σε καὶ ἀναβιβῶ σε ἐπ᾿ ἐσχάτου τοῦ βοῤῥᾶ καὶ ἀνάξω σε ἐπὶ τὰ ὄρη τὰ Ἰσραήλ.

Ιεζ. 39,2 Θα σε περιμαζεύσω και θα σε συγκλείσω, θα σε οδηγήσω και θα σε πάρω από τας ακραίας χώρας του βορρά και θα σε εισαγάγω εις τα όρη της περιοχής του Ισραήλ.

Ιεζ. 39,3 καὶ ἀπολῶ τὸ τόξον σου ἀπὸ τῆς χειρός σου τῆς ἀριστερᾶς καὶ τὰ τοξεύματά σου ἀπὸ τῆς χειρός σου τῆς δεξιᾶς καὶ καταβαλῶ σε

Ιεζ. 39,3 Θα καταστρέψω το τόξον, που κρατείς με το αριστερό σου χέρι, και τα βέλη, τα οποία κρατείς στο δεξιόν σου χέρι, και θα σε συντρίψω

Ιεζ. 39,4 ἐπὶ τὰ ὄρη Ἰσραήλ, καὶ πεσῇ σὺ καὶ πάντες οἱ περὶ σέ, καὶ τὰ ἔθνη τὰ μετὰ σοῦ δοθήσονται εἰς πλήθη ὀρνέων, παντὶ πετεινῷ καὶ πᾶσι τοῖς θηρίοις τοῦ πεδίου δέδωκά σε καταβρωθῆναι.

Ιεζ. 39,4 επάνω εις τα όρη της χώρας του Ισραήλ. Εκεί θα πέσης συ και όλοι οι γύρω από σε πολεμισταί σου. Και όλα τα έθνη, που θα είναι μαζή σου, θα παραδοθούν εις πλήθη ορνέων· εις κάθε σαρκοβόρον πτηνόν, εις όλα τα θηρία της υπαίθρου έχω παραδώσει σε και τους γύρω σου, δια να καταφαγωθήτε από αυτά.

Ιεζ. 39,5 ἐπὶ προσώπου τοῦ πεδίου πεσῇ, ὅτι ἐγὼ ἐλάλησα, λέγει Κύριος.

Ιεζ. 39,5 Επάνω εις την πεδιάδα του Ισραήλ θα πέσης νεκρός. Εγώ ελάλησα, λέγει ο Κυριος, και έτσι θα γίνη.

Ιεζ. 39,6 καὶ ἀποστελῶ πῦρ ἐπὶ Γώγ, καὶ κατοικηθήσονται αἱ νῆσοι ἐπ᾿ εἰρήνης· καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος.

Ιεζ. 39,6 Θα αποστείλω φωτιάν εναντίον του Γωγ, θα τον εξολοθρεύσω και έτσι αι νήσοι θα κατοικούνται με ειρήνην και θα μάθουν όλοι, ότι εγώ είμαι ο Κυριος.

Ιεζ. 39,7 καὶ τὸ ὄνομά μου τὸ ἅγιον γνωσθήσεται ἐν μέσῳ λαοῦ μου Ἰσραήλ, καὶ οὐ βεβηλωθήσεται τὸ ὄνομά μου τὸ ἅγιον οὐκέτι· καὶ γνώσονται τὰ ἔθνη ὅτι ἐγώ εἰμι Κύριος ἅγιος ἐν Ἰσραήλ.

Ιεζ. 39,7 Το άγιον Ονομά μου θα γίνη γνωστόν στον ισροηλιτικόν λαόν και δεν θα βεβηλωθή ποτέ πλέον το άγιον Ονομά μου. Και θα μάθουν τα έθνη, ότι εγώ είμαι Κυριος, ο άγιος του ισραηλιτικού λαού.

Ιεζ. 39,8 ἰδοὺ ἥκει, καὶ γνώσῃ ὅτι ἔσται, λέγει Κύριος Κύριος· αὕτη ἐστὶν ἡ ἡμέρα, ἐν ᾗ ἐλάλησα.

Ιεζ. 39,8 Ιδού, έχει φθάσει πλέον ο καιρός της πραγματοποιήσεως των προφητειών αυτών και θα μάθης, ότι ετσι θα γίνη, λέγει ο Κυριος Κυριος. Αυτή είναι η ημέρα, δια την οποίαν εγώ εχα ομιλήσει.

Ιεζ. 39,9 καὶ ἐξελεύσονται οἱ κατοικοῦντες τὰς πόλεις Ἰσραὴλ καὶ καύσουσιν ἐν τοῖς ὅπλοις, πέλταις καὶ κοντοῖς καὶ τόξοις καὶ τοξεύμασι καὶ ῥάβδοις χειρῶν καὶ λόγχαις· καὶ καύσουσιν ἐν αὐτοῖς πῦρ ἑπτὰ ἔτη.

Ιεζ. 39,9 Τοτε θα εξορμήσουν οι κάτοικοι των πόλεων του ισραηλιτικού λαού και θα καύσουν τα όπλα των εχθρών των, τας ασπίδας, τα τόξα και τα βέλη και τα ρόπαλα των χειρών και τας λόγχας. Θα τα καίουν επί επτά έτη.

Ιεζ. 39,10 καὶ οὐ μὴ λάβωσι ξύλα ἐκ τοῦ πεδίου οὐδὲ μὴ κόψωσιν ἐκ τῶν δρυμῶν, ἀλλ᾿ ἢ τὰ ὅπλα κατακαύσουσι πυρί· καὶ προνομεύσουσι τοὺς προνομεύσαντας αὐτοὺς καὶ σκυλεύσουσι τοὺς σκυλεύσαντας αὐτούς, λέγει Κύριος.

Ιεζ. 39,10 Και δεν θα πάρουν κατά το διάστημα αυτό ως καύσιμον ύλην ξύλα από την πεδιάδα, ούτε θα κόψουν δένδρα από τα δάση, άλλα θα χρησιμοποιούν ως καύσιμον ύλην τα όπλα των εχθρών. Και θα λεηλατήσουν οι Ιουδαίοι εκείνους, από τους οποίους είχον λεηλατηθή. Θα πάρουν λάφυρα από εκείνους, οι οποίοι τους είχαν λαφυραγωγήσει, λέγει ο Κυριος.

Ιεζ. 39,11 καὶ ἔσται ἐν τῇ ἡμέρᾳ ἐκείνῃ δώσω τῷ Γὼγ τόπον ὀνομαστόν, μνημεῖον ἐν Ἰσραήλ, τὸ πολυάνδριον τῶν ἐπελθόντων πρὸς τῇ θαλάσσῃ, καὶ περιοικοδομήσουσι τὸ περιστόμιον τῆς φάραγγος.

Ιεζ. 39,11 Κατά την ημέραν εκείνην θα δώσω στον Γωγ ονομαστόν τόπον ως τάφον, μνημείον εις την χώραν του Ισραήλ, ευρύ Νεκροταφείον πλησίον της Νεκράς Θαλάσσης, νεκροταφείον των πολλών ανδρών, οι οποίοι θα έχουν φονευθή. Οι δε Ιουδαίοι θα φράξουν την είσοδον της φάραγγος εκείνης.

Ιεζ. 39,12 καὶ κατορύξουσιν ἐκεῖ τὸν Γὼγ καὶ πᾶν τὸ πλῆθος αὐτοῦ, καὶ κληθήσεται Τὸ γαὶ τὸ πολυάνδριον τοῦ Γώγ.

Ιεζ. 39,12 Εκεί θα σκάψουν και θα θάψουν τον Γωγ και όλον το πλήθος των στρατιωτών του. Και θα ονομασθή η φάραγξ αυτή· “Γαι, πολυάνδριον νεκροταφείον του Γωγ”.

Ιεζ. 39,13 καὶ κατορύξουσιν αὐτοὺς οἶκος Ἰσραήλ, ἵνα καθαρισθῇ ἡ γῆ, ἐν ἑπταμήνῳ· καὶ κατορύξουσιν αὐτοὺς πᾶς ὁ λαὸς τῆς γῆς, καὶ ἔσται αὐτοῖς ὀνομαστὸν ᾗ ἡμέρᾳ ἐδοξάσθη, λέγει Κύριος.

Ιεζ. 39,13 Οι Ισραηλίται θα σκάψουν και θα τους θάψουν και θα απαιτηθούν επτά μήνες, δια να καθαρισθή η χώρα. Ολοι οι κάτοικοι της χώρας Ισραήλ θα εργασθούν, δια να θάψουν όλους εκείνους τους εχθρούς. Αυτή δε η ημέρα, κατά την οποίαν εδοξάσθη ο Κυριος, θα είναι ονομαστή, λέγει ο Κυριος.

Ιεζ. 39,14 καὶ ἄνδρας διὰ παντὸς διαστελοῦσιν ἐπιπορευομένους τὴν γῆν θάψαι τοὺς καταλελειμμένους ἐπὶ προσώπου τῆς γῆς, καθαρίσαι αὐτὴν μετὰ τὴν ἑπτάμηνον, καὶ ἐκζητήσουσι.

Ιεζ. 39,14 Θα εκλέξουν δε άνδρας, δια να διατρέχουν αδιακόπως την χώραν και να θάπτουν εκείνους, που έχουν απομείνει άταφοι εις την γην και να καθαρισθή έτσι η χώρα. Επί επτά μήνας θα αναζητούν και θα θάπτουν τους νεκρούς αυτούς.

Ιεζ. 39,15 καὶ πᾶς ὁ διαπορευόμενος τὴν γῆν καὶ ἰδὼν ὀστοῦν ἀνθρώπου οἰκοδομήσει παρ᾿ αὐτῷ σημεῖον, ἕως ὅτου θάψωσιν αὐτὸ οἱ θάπτοντες εἰς τὸ γαὶ τὸ πολυάνδριον τοῦ Γώγ·

Ιεζ. 39,15 Και κάθε διαβάτης εις την χώραν αυτήν, όταν βλέπη ένα κόκκαλο ανθρώπου, θα στήση κοντά εις αυτό ένα σημείον, έως ότου έλθουν οι αναλαβόντες το έργον της ταφής των νεκρών και το θάψουν στο νεκροταφείον Γωγ.

Ιεζ. 39,16 καὶ γὰρ τὸ ὄνομα τῆς πόλεως Πολυάνδριον· καὶ καθαρισθήσεται ἡ γῆ.

Ιεζ. 39,16 Εις ανάμνησιν δε της συντριβής του Γωγ και της δυνάμεώς του θα πάρη η πόλις εκείνη το όνομα “Πολυάνδριον Νεκροταφείον”. Και έτσι θα καθαρισθή η χώρα από τους νεκρούς της στρατιάς του Γωγ.

Ιεζ. 39,17 καὶ σύ, υἱὲ ἀνθρώπου, εἰπόν· τάδε λέγει Κύριος· εἰπὸν παντὶ ὀρνέῳ πετεινῷ καὶ πρὸς πάντα τὰ θηρία τοῦ πεδίου· συνάχθητε καὶ ἔρχεσθε, συνάχθητε ἀπὸ πάντων τῶν περικύκλῳ ἐπὶ τὴν θυσίαν μου ἣν τέθυκα ὑμῖν, θυσίαν μεγάλην ἐπὶ τὰ ὄρη Ἰσραήλ, καὶ φάγεσθε κρέα καὶ πίεσθε αἷμα.

Ιεζ. 39,17 Και συ, υιέ ανθρώπου, ειπέ· αυτά λέγει ο Κυριος· Ειπέ εις κάθε σαρκοβόρον πτηνόν και προς όλα τα θηρία της υπαίθρου, συγκεντρωθήτε και ελάτε· συγκεντρωθήτε από όλας τας γύρω περιοχάς εις την θυσίαν μου, την οποίαν σας παραθέτω, θυσίαν μεγάλην επάνω στο όρος του Ισραήλ. Φαγετε κρέατα φονευθέντων στρατιωτών, πίετε το αίμα των.

Ιεζ. 39,18 κρέα γιγάντων φάγεσθε καὶ αἷμα ἀρχόντων τῆς γῆς πίεσθε, κριοὺς καὶ μόσχους καὶ τράγους, καὶ οἱ μόσχοι ἐστεατωμένοι πάντες.

Ιεζ. 39,18 Φαγετε σάρκας γιγάντων, πίετε αίμα αρχόντων της γης. Αυτοί είναι ωσάν κριοι και μόσχοι και τράγοι, όλοι ωσάν παχείς μόσχοι γεμάτοι λίπος.

Ιεζ. 39,19 καὶ φάγεσθε στέαρ εἰς πλησμονὴν καὶ πίεσθε αἷμα εἰς μέθην ἀπὸ τῆς θυσίας μου, ἧς ἔθυσα ὑμῖν.

Ιεζ. 39,19 Φαγετε λίπος, έως ότου κορεσθήτε. Πιετε αίμα, έως ότου μεθύσετε από την θυσίαν μου, την οποίαν εγώ παραθέτω εις σας.

Ιεζ. 39,20 καὶ ἐμπλησθήσεσθε ἐπὶ τῆς τραπέζης μου ἵππον καὶ ἀναβάτην, γίγαντα καὶ πάντα ἄνδρα πολεμιστήν, λέγει Κύριος.

Ιεζ. 39,20 Θα χορτάσετε από τας σάρκας ιππέων και ίππων, από τας σάρκας γιγάντων και όλων των πολεμιστών, λέγει ο Κυριος.

Ιεζ. 39,21 καὶ δώσω τὴν δόξαν μου ἐν ὑμῖν, καὶ ὄψονται πάντα τὰ ἔθνη τὴν κρίσιν μου, ἣν ἐποίησα, καὶ τὴν χεῖρά μου, ἣν ἐπήγαγον ἐπ᾿ αὐτούς.

Ιεζ. 39,21 Και θα παραδώσω την ένδοξον νίκην μου εις σας και θα ιδούν όλα τα έθνη την δίκαιον κρίσιν, την οποίαν εγώ έκαμα, και την τιμωρόν χείρα μου, την οποίαν επέφερα εναντίον των εχθρών του Ισραήλ.

Ιεζ. 39,22 καὶ γνώσονται οἶκος Ἰσραὴλ ὅτι ἐγώ εἰμι Κύριος ὁ Θεὸς αὐτῶν ἀπὸ τῆς ἡμέρας ταύτης καὶ ἐπέκεινα.

Ιεζ. 39,22 Και θα μάθουν όλοι οι Ισραηλίται από την ημέραν αυτήν και στο μέλλον, ότι εγώ είμαι ο Κυριος ο Θεός των.

Ιεζ. 39,23 καὶ γνώσονται πάντα τὰ ἔθνη ὅτι διὰ τὰς ἁμαρτίας αὐτῶν ᾐχμαλωτεύθησαν οἶκος Ἰσραήλ, ἀνθ᾿ ὧν ἠθέτησαν εἰς ἐμέ, καὶ ἀπέστρεψα τὸ πρόσωπόν μου ἀπ᾿ αὐτῶν καὶ παρέδωκα αὐτοὺς εἰς χεῖρας τῶν ἐχθρῶν αὐτῶν, καὶ ἔπεσαν πάντες μαχαίρᾳ.

Ιεζ. 39,23 Θα μάθουν τότε όλα τα έθνη, ότι εξ αιτίας των αμαρτιών των ωδηγήθησαν εις αιχμαλωσίαν οι Ισραηλίται, επειδή με παρήκουσαν. Δια τούτο εγώ απέστρεψα το πρόσωπόν μου από αυτούς και τους παρέδωκα εις τα χέρια των εχθρών των και έπεσαν όλοι εν στόματι μαχαίρας.

Ιεζ. 39,24 κατὰ τὰς ἀκαθαρσίας αὐτῶν καὶ κατὰ τὰ ἀνομήματα αὐτῶν ἐποίησα αὐτοῖς καὶ ἀπέστρεψα τὸ πρόσωπόν μου ἀπ᾿ αὐτῶν.

Ιεζ. 39,24 Εξ αιτίας των ακαθάρτων ειδωλολατρικών των έργων και των παρανομιών, τας οποίας διέπραξαν, εγώ έστειλα την τιμωρίαν εναντίον αυτών και απέστρεψα το πρύσωπόν μου από αυτούς.

Ιεζ. 39,25 διὰ τοῦτο τάδε λέγει Κύριος Κύριος· νῦν ἀποστρέψω τὴν αἰχμαλωσίαν Ἰακὼβ καὶ ἐλεήσω τὸν οἶκον Ἰσραὴλ καὶ ζηλώσω διὰ τὸ ὄνομα τὸ ἅγιόν μου.

Ιεζ. 39,25 Δια τούτο αυτά λέγει ο Κυριος Κυριος· Τωρα εγώ θα επαναφέρω τους αιχμαλώτους Ισραηλίτας και θα ελεήσω τον ισραηλιτικόν λαόν και θα φανώ ζηλότυπος υπέρ αυτών δια το άγιόν μου Ονομα.

Ιεζ. 39,26 καὶ λήψονται τὴν ἀτιμίαν αὐτῶν καὶ τὴν ἀδικίαν, ἣν ἠδίκησαν, ἐν τῷ κατοικισθῆναι αὐτοὺς ἐπὶ τὴν γῆν αὐτῶν ἐπ᾿ εἰρήνης, καὶ οὐκ ἔσται ὁ ἐκφοβῶν.

Ιεζ. 39,26 Και θα συναισθανθούν την ενόχην των δια τον εξευτελισμόν, τον οποίον υπέστησαν, ενθυμούμενοι τας παρανομίας των και τας αδικίας, τας οποίας διέπραξαν, όταν θα έχουν εγκατασταθή εις την χώραν των και θα ζουν ειρηνικώς και δεν θα υπάρχη κανείς να τους εκφοβίζη,

Ιεζ. 39,27 ἐν τῷ ἀποστρέψαι με αὐτοὺς ἐκ τῶν ἐθνῶν καὶ συναγαγεῖν με αὐτοὺς ἐκ τῶν χωρῶν τῶν ἐθνῶν καὶ ἁγιασθήσομαι ἐν αὐτοῖς ἐνώπιον τῶν ἐθνῶν,

Ιεζ. 39,27 όταν εγώ θα επαναφέρω αυτούς από τα έθνη, όπου υπήρξαν αιχμάλωτοι, και θα τους συγκεντρώσω από τας διαφόρους ειδωλολατρικάς χώρας και θα καταστήσω γνωστήν την αγιότητά μου δια μέσω αυτών ενώπιον όλων των εθνών.

Ιεζ. 39,28 καὶ γνώσονται ὅτι ἐγώ εἰμι Κύριος ὁ Θεὸς αὐτῶν ἐν τῷ ἐπιφανῆναί με αὐτοῖς ἐν τοῖς ἔθνεσι.

Ιεζ. 39,28 Και θα μάθουν τα έθνη τότε, ότι εγώ είμαι Κυριος ο Θεός των Ισραηλιτών, όταν θα φανώ ενώπιον των εθνών ως λυτρωτής εκείνων.

Ιεζ. 39,29 καὶ οὐκ ἀποστρέψω οὐκέτι τὸ πρόσωπόν μου ἀπ᾿ αὐτῶν, ἀνθ᾿ οὗ ἐξέχεα τὸν θυμόν μου ἐπὶ τὸν οἶκον Ἰσραήλ, λέγει Κύριος Κύριος.

Ιεζ. 39,29 Και δεν θα αποστρέψω πλέον το πρόσωπόν μου από αυτούς, διότι ήδη έχω εκδηλώσει τον θυμόν μου εναντίον των Ισραηλιτών”, λέγει ο Κυριος Κυριος.

ΙΕΖΕΚΙΗΛ 40

Ιεζ. 40,1 Καὶ ἐγένετο ἐν τῷ πέμπτῳ καὶ εἰκοστῷ ἔτει τῆς αἰχμαλωσίας ἡμῶν, ἐν τῷ πρώτῳ μηνί, δεκάτῃ τοῦ μηνός, ἐν τῷ τεσσαρεσκαιδεκάτῳ ἔτει μετὰ τὸ ἁλῶναι τὴν πόλιν, ἐν τῇ ἡμέρᾳ ἐκείνῃ ἐγένετο ἐπ᾿ ἐμὲ χεὶρ Κυρίου καὶ ἤγαγέ με·

Ιεζ. 40,1 Κατά το εικοστόν πέμπτον έτος από της αιχμαλωσίας μας, τον πρώτον μήνα, την δεκάτην του μηνός, κατά το δέκατον τέταρτον έτος μετά την άλωσιν της Ιερουσαλήμ, κατά την ημέραν εκείνην έθεσεν ο Κυριος το χέρι του επάνω μου και με έφερε.

Ιεζ. 40,2 ἐν ὁράσει Θεοῦ εἰς τὴν γῆν τοῦ Ἰσραὴλ καὶ ἔθηκέ με ἐπ᾿ ὄρους ὑψηλοῦ σφόδρα, καὶ ἐπ᾿ αὐτοῦ ὡσεὶ οἰκοδομὴ πόλεως ἀπέναντι.

Ιεζ. 40,2 δια οράματος θείου εις την χώραν του Ισραήλ και με έθεσεν επάνω εις ένα πολύ υψηλόν όρος. Επάνω στο όρος αυτό, έβλεπα κάτι σαν οικοδομήν πόλεως.

Ιεζ. 40,3 καὶ εἰσήγαγέ με ἐκεῖ, καὶ ἰδοὺ ἀνήρ, καὶ ἡ ὅρασις αὐτοῦ ἦν ὡσεὶ ὅρασις χαλκοῦ στίλβοντος, καὶ ἐν τῇ χειρὶ αὐτοῦ ἦν σπαρτίον οἰκοδόμων καὶ κάλαμος μέτρου, καὶ αὐτὸς εἱστήκει ἐπὶ τῆς πύλης.

Ιεζ. 40,3 Ο Κυριος με ωδήγησε και με εισήγαγεν εκεί. Και ιδού, ενώπιόν μου ένας ανήρ, του οποίου η εμφάνισις ήτο λαμπρά ωσάν του απαστράπτοντος και λαμποκοπούντος χαλκού. Εκρατούσεν στο χέρι του στάθμην οικοδόμων και ένα καλάμινον μέτρον. Ιστατο δε ο ανήρ αυτός εις την πύλην του τείχους.

Ιεζ. 40,4 καὶ εἶπε πρός με ὁ ἀνήρ· ἑώρακας, υἱὲ ἀνθρώπου; ἐν τοῖς ὀφθαλμοῖς σου ἰδὲ καὶ ἐν τοῖς ὠσί σου ἄκουε καὶ τάξον εἰς τὴν καρδίαν σου πάντα, ὅσα ἐγὼ δεικνύω σοι, διότι ἕνεκα τοῦ δεῖξαί σοι εἰσελήλυθας ὧδε καὶ δείξεις πάντα, ὅσα σὺ ὁρᾷς, τῷ οἴκῳ τοῦ Ἰσραήλ.

Ιεζ. 40,4 Ο ανήρ αυτός με ηρώτησε· “βλέπεις υιέ ανθρώπου; Ιδέ με τα μάτια σου, άκουσε με τα αυτιά σου και βάλε μέσα εις την καρδία σου όλα εκείνα, τα οποία εγώ θα σου δείξω, διότι, δια να σου δείξω αυτά, ήλθες συ εδώ. Και συ δε όλα όσα βλέπεις, θα τα δείξης στον ισραηλιτικόν λαόν”.

Ιεζ. 40,5 Καὶ ἰδοὺ περίβολος ἔξωθεν τοῦ οἴκου κύκλῳ· καὶ ἐν τῇ χειρὶ τοῦ ἀνδρὸς κάλαμος, τὸ μέτρον πηχῶν ἓξ ἐν πήχει καὶ παλαιστῆς, καὶ διεμέτρησε τὸ προτείχισμα, πλάτος ἴσον τῷ καλάμῳ καὶ τὸ ὕψος αὐτοῦ ἴσον τῷ καλάμῳ.

Ιεζ. 40,5 Και ιδού έξω και γύρω από τον ναόν του Κυρίου υπήρχε τείχος. Εις το χέρι του ανθρώπου υπήρχε κάλαμος ως μέτρον εξ εβραϊκών πήχεων, κάθε πήχυς ο συνήθης εβραϊκός και μία παλάμη. Ο ανήρ αυτός εμέτρησε το τείχος και εύρε το πλάτος του ίσον με τον κάλαμον, το ύψος του τείχους ήτο επίσης ίσον με τον κάλαμον αυτόν.

Ιεζ. 40,6 καὶ εἰσῆλθεν εἰς τὴν πύλην τὴν βλέπουσαν κατὰ ἀνατολὰς ἐν ἑπτὰ ἀναβαθμοῖς καὶ διεμέτρησε τὸ αἰλὰμ τῆς πύλης ἴσον τῷ καλάμῳ

Ιεζ. 40,6 Επειτα ήλθε προς την ανατολικήν πύλην του τείχους, ανήλθεν επτά βαθμίδας και εμέτρησε το κατώφλι της πύλης και το ευρήκε ίσον με τον κάλαμον αυτόν.

Ιεζ. 40,7 καὶ τὸ θεὲ ἴσον τῷ καλάμῳ τὸ μῆκος καὶ ἴσον τῷ καλάμῳ τὸ πλάτος καὶ τὸ αἰλὰμ ἀναμέσον τοῦ θεηλαθὰ πηχῶν ἓξ καὶ τὸ θεὲ τὸ δεύτερον ἴσον τῷ καλάμῳ τὸ πλάτος καὶ ἴσον τῷ καλάμῳ τὸ μῆκος καὶ τὸ αἰλὰμ πηχέων πέντε καὶ τὸ θεὲ τὸ τρίτον ἴσον τῷ καλάμῳ τὸ μῆκος, καὶ ἴσον τῷ καλάμῳ πλάτος καὶ τό αἰλὰμ τοῦ πυλῶνος πλησίον τοῦ αἰλὰμ τῆς πύλης

Ιεζ. 40,7 Εμέτρησε το πρώτον δωμάτιον και εύρε το μήκος του ίσον με τον κάλαμον και το πλάτος του ίσον με τον κάλαμον. Ο δε διάδρομος, που εχώριζεν αυτό από τα άλλα δωμάτια, ήτο εξ πήχεων. Το δεύτερον δωμάτιον ήτο κατά το πλάτος και το μήκος ίσον με ένα κάλαμον. Ο δε διάδρομος, που εχώριζε το ένα δωμάτιον από το άλλο, ήτο πέντε πήχεις. Το τρίτον δωμάτιον ήτο κατά το μήκος και το πλάτος ίσον με τον κάλαμον. Το κατώφλιον του πυλώνος, το οποίον ήτο πλησίον στο κατώφλιον της πύλης,

Ιεζ. 40,8 πηχῶν ὀκτὼ

Ιεζ. 40,8 ήτο οκτώ πήχεις.

Ιεζ. 40,9 καὶ τὰ αἰλεῦ πηχῶν δύο καὶ τὸ αἰλὰμ τῆς πύλης ἔσωθεν

Ιεζ. 40,9 Τα εκατέρωθεν της πύλης γεισώματα ήσαν δύο πήχεις. Το κατώφλιον της πύλης ήτο εσωτερικώς προς την αυλήν.

Ιεζ. 40,10 καὶ τὰ θεὲ τῆς πύλης τοῦ θεὲ κατέναντι τρεῖς ἔνθεν καὶ τρεῖς ἔνθεν καὶ μέτρον ἓν τοῖς τρισὶ καὶ μέτρον ἓν τοῖς αἰλὰμ ἔνθεν καὶ ἔνθεν.

Ιεζ. 40,10 Τα δωμάτια τα εκατέρωθεν του διαδρόμου, στον οποίον ανοίγει η πύλη, ήσαν τρία εις την μίαν πλευράν και τρία εις την άλλην, απέναντι αλλήλων ανά τρία. Είχαν και τα τρία τας αυτάς διαστάσεις. Των αυτών διαστάσεων ήσαν και τα υποστηρίγματα εκατέρας πλευράς.

Ιεζ. 40,11 καὶ διεμέτρησε τὸ πλάτος τῆς θύρας τοῦ πυλῶνος πηχῶν δέκα καὶ τὸ εὖρος τοῦ πυλῶνος πηχῶν δεκατριῶν,

Ιεζ. 40,11 Εμέτρησε κατόπιν το πλάτος της θύρας του πυλώνος και το εύρε δέκα πήχεων. Το δε μήκος της στοάς δεκατριών πήχεων.

Ιεζ. 40,12 καὶ πῆχυς ἐπισυναγόμενος ἐπὶ πρόσωπον τῶν θεεὶμ ἔνθεν καὶ ἔνθεν, καὶ τὸ θεὲ πηχῶν ἓξ ἔνθεν καὶ πηχῶν ἓξ ἔνθεν.

Ιεζ. 40,12 Εμπροσθεν των εκατέρωθεν δωματίων υπήρχε διάδρομος, ο οποίος εστένευε κατά ένα πήχυν. Τα δε εκατέρωθεν του διαδρόμου δωμάτια είχαν το καθένα πλάτος και μήκος ανά εξ πήχεις.

Ιεζ. 40,13 καὶ διεμέτρησε τὴν πύλην ἀπὸ τοῦ τοίχου τοῦ θεὲ ἐπὶ τὸν τοῖχον τοῦ θεὲ πλάτος πήχεις εἴκοσι καὶ πέντε, αὕτη πύλη ἐπὶ πύλην·

Ιεζ. 40,13 Εμέτρησε την απόστασιν της στοάς από τον τοίχον του ενός δωματίου μέχρι του τοίχου του απέναντι δωματίου και εύρεν ότι το όλον πλάτος ήτο είκοσι πέντε πήχεις. Η απόστασις αυτή ήτο καθ' όλον το μήκος του διαδρόμου από την πύλην της εισόδου μέχρι της εξόδου.

Ιεζ. 40,14 καὶ τὸ αἴθριον τοῦ αἰλὰμ τῆς πύλης ἑξήκοντα πήχεις, εἴκοσι θεεὶμ τῆς πύλης κύκλῳ·

Ιεζ. 40,14 Το εξωτερικόν προαύλιον της πύλης ήτο εξήκοντα εβραϊκοί πήχεις. Υπήρχον δε είκοσι δωμάτια γύρω από την πύλην αυτήν.

Ιεζ. 40,15 καὶ τὸ αἴθριον τῆς πύλης ἔξωθεν εἰς τὸ αἴθριον αἰλὰμ τῆς πύλης ἔσωθεν πηχῶν πεντήκοντα·

Ιεζ. 40,15 Από το εξωτερικόν προαύλιον της εξωτερικής πύλης μέχρι του υπαιθρίου κατωφλίου της εσωτερικής το μήκος ήτο πεντήκοντα πήχεων.

Ιεζ. 40,16 καὶ θυρίδες κρυπταὶ ἐπὶ τὸ θεεὶμ καὶ ἐπὶ τὰ αἰλὰμ ἔσωθεν τῆς πύλης τῆς αὐλῆς κυκλόθεν, καὶ ὡσαύτως τοῖς αἰλὰμ θυρίδες κύκλῳ ἔσωθεν, καὶ ἐπὶ τὸ αἰλὰμ φοίνικες ἔνθεν καὶ ἔνθεν.

Ιεζ. 40,16 Εις τα δωμάτια υπήρχον παράθυρα με δικτυωτά. Τέτοια παράθυρα υπήρχαν και εις τα κτίσματα, που έβλεπαν προς το εσωτερικόν μέρος της πύλης και προς την αυλήν δεξιά και αριστερά. Παράθυρα επίσης υπήρχον στους τοίχους του προθαλάμου κύκλω και προς το εσωτερικόν της αυλής. Εις τας εκατέρωθεν παραστάδας του τοίχου της εισόδου του προθαλάμου υπήρχον φοίνικες ανάγλυφοι.

Ιεζ. 40,17 καὶ εἰσήγαγέ με εἰς τὴν αὐλὴν τὴν ἐσωτέραν, καὶ ἰδοὺ παστοφόρια καὶ περίστυλα κύκλῳ τῆς αὐλῆς, τριάκοντα παστοφόρια ἐν τοῖς περιστύλοις,

Ιεζ. 40,17 Ο ανήρ εκείνος με ωδηγησε κατόπιν εις την εσωτερικήν αυλήν και ιδού, είδα δωμάτια και υπόστεγα κύκλω της αυλής. Υπήρχαν τριάκοντα δωμάτια εις τα υπόστεγα αυτά.

Ιεζ. 40,18 καὶ αἱ στοαὶ κατὰ νώτου τῶν πυλῶν, κατὰ τὸ μῆκος τῶν πυλῶν τὸ περίστυλον τὸ ὑποκάτω.

Ιεζ. 40,18 Τα υπόστεγα αυτά, αι στοαί, ήσαν παραπλεύρως των τριών πυλών του τείχους, σύμφωνα με το μήκος των πυλών αυτών. Κατω δε αυτό αυτά υπήρχε το λιθόστρωτον.

Ιεζ. 40,19 καὶ διεμέτρησε τὸ πλάτος τῆς αὐλῆς ἀπὸ τοῦ αἰθρίου τῆς πύλης τῆς ἐξωτέρας ἔσωθεν ἐπὶ τὸ αἴθριον τῆς πύλης τῆς βλεπούσης ἔξω, πήχεις ἑκατόν, τῆς βλεπούσης κατὰ ἀνατολάς. καὶ ἤγαγέ με ἐπὶ βοῤῥᾶν,

Ιεζ. 40,19 Εμέτρησε το πλάτος της αυλής από το υπαίθριον μέρος της εξωτερικής ανατολικής πύλης προς τα έσω μέχρι του εσωτερικού της εσωτερικής ανατολικής πύλης και εύρεν εκατόν πήχεις. Επειτά με ωδήγησε προς Βορράν

Ιεζ. 40,20 καὶ ἰδοὺ πύλη βλέπουσα πρὸς βοῤῥᾶν τῇ αὐλῇ τῇ ἐξωτέρᾳ, καὶ διεμέτρησεν αὐτήν, τό τε μῆκος αὐτῆς καὶ τὸ πλάτος.

Ιεζ. 40,20 και ιδού είδα μίαν πύλην προς την βορείαν πλευράν, η οποία ήνοιγε προς την βορείαν εξωτερικήν αυλήν. Εμέτρησεν ο ανήρ το μήκος και το πλάτος αυτής της πύλης.

Ιεζ. 40,21 καὶ τὰ θεὲ τρεῖς ἔνθεν καὶ τρεῖς ἔνθεν καὶ τὰ αἰλεῦ καὶ τὰ αἰλαμμὼ καὶ τοὺς φοίνικας αὐτῆς, καὶ ἐγένετο κατὰ τὰ μέτρα τῆς πύλης τῆς βλεπούσης κατὰ ἀνατολὰς πηχῶν πεντήκοντα τὸ μῆκος αὐτῆς καὶ πηχῶν εἰκοσιπέντε τὸ εὖρος αὐτῆς.

Ιεζ. 40,21 Εμέτρησεν επίσης τα εκατέρωθεν τρία δωμάτια, τας παραστάδας της προσόψεως, τα κατώφλια, τον προθάλαμον, τους σκαλιστούς φοίνικας και ευρέθησαν αι διαστάσεις των όμοιαι προς τας διαστάσεις της ανατολικής πύλης, ήτοι το μεν μήκος πεντήκοντα πήχστο δε πλάτος εικόσι πέντε πήχεις.

Ιεζ. 40,22 καὶ αἱ θυρίδες αὐτῆς καὶ τὰ αἰλαμμὼ καὶ οἱ φοίνικες αὐτῆς καθὼς ἡ πύλη ἡ βλέπουσα κατὰ ἀνατολάς· καὶ ἐν ἑπτὰ κλιμακτῆρσιν ἀνέβαινον ἐπ᾿ αὐτήν, καὶ τὰ αἰλαμμὼ ἔσωθεν.

Ιεζ. 40,22 Τα παράθυρά της, αι στοαί, τα κατώφλια, ο προθάλαμός της και οι σκαλιστοί φοίνικες ήσαν όμοια προς την πύλην την ανατολικήν. Με επτά βαθμίδας ανέβαινε κανείς εις αυτήν. Ο προθάλαμός της ήτο εσωτερικός.

Ιεζ. 40,23 καὶ πύλη τῇ αὐλῇ τῇ ἐσωτέρᾳ βλέπουσα ἐπὶ πύλην τοῦ βοῤῥᾶ ὃν τρόπον τῆς πύλης τῆς βλεπούσης κατὰ ἀνατολάς, καὶ διεμέτρησε τὴν αὐλὴν ἀπὸ πύλης ἐπὶ πύλην πήχεις ἑκατόν.

Ιεζ. 40,23 Εις την εσωτερικην αυλήν υπήρχεν άλλη πύλη απέναντι της βορείας εξωτερικής πύλης. Οπως επίσης υπήρχε και εσωτερική ανατολική πύλη δίδουσα έξοδον προς την εξωτερικήν ανατολικήν πύλην. Εμέτρησε το μήκος της εσωτερικής πύλης μέχρι και της εξωτερικής βορείου πύλης και εύρεν αυτό εκατόν πήχεων.

Ιεζ. 40,24 καὶ ἤγαγέ με κατὰ νότον, καὶ ἰδοὺ πύλη βλέπουσα πρὸς νότον, καὶ διεμέτρησεν αὐτὴν καὶ τὰ θεὲ καὶ τὰ αἰλεῦ καὶ τὰ αἰλαμμὼ κατὰ τὰ μέτρα ταῦτα.

Ιεζ. 40,24 Με ωδήγησε κατόπιν προς νότον· και ιδού, μία πύλη εις την νοτίαν πλευράν. Ο ανήρ εκείνος εμέτρησε την πύλην αυτήν, τα δωμάτια, τας παραστάδας των προσόψεων, τα κατώφλια, τους προθαλάμους και όλα είχαν τας αυτάς διαστάσεις.

Ιεζ. 40,25 καὶ αἱ θυρίδες αὐτῆς καὶ τὰ αἰλαμμὼ κυκλόθεν καθὼς αἱ θυρίδες τοῦ αἰλάμ, πηχῶν πεντήκοντα τὸ μῆκος αὐτῆς καὶ πηχῶν εἰκοσιπέντε τὸ εὖρος αὐτῆς.

Ιεζ. 40,25 Τα παράθυρα και αι κύκλω αυτής στοαί ήσαν όμοια προς τα των προηγουμένων στοών. Το μήκος της πύλης αυτής ήτο πεντήκοντα πήχεων, το δε πλάτος εικοσιπέντε πήχεων.

Ιεζ. 40,26 καὶ ἑπτὰ κλιμακτῆρες αὐτῇ, καὶ αἰλαμμὼ ἔσωθεν καὶ φοίνικες αὐτῇ, εἷς ἔνθεν καὶ εἷς ἔνθεν ἐπὶ τὰ αἰλεῦ.

Ιεζ. 40,26 Με επτά βαθμίδας ανέβαινε κανείς και εις την πύλην αυτήν. Εις το εσωτερικόν μέρος ήτο ο προθάλαμος. Δυο δε σκαλιστοί φοίνικες υπήρχον, ο ένας επί της μιας παραστάδος και ο άλλος επί της άλλης παραστάδος.

Ιεζ. 40,27 καὶ πύλη κατέναντι τῆς πύλης τῆς αὐλῆς τῆς ἐσωτέρας πρὸς νότον· καὶ διεμέτρησε τὴν αὐλὴν ἀπὸ πύλης ἐπὶ πύλην, πήχεις ἑκατὸν τὸ εὖρος πρὸς νότον.

Ιεζ. 40,27 Απέναντι προς την πύλην της νοτίου εσωτερικής αυλής ήτο η νοτία πύλη της εξωτερικής αυλής. Εμέτρησε την αυλήν από την μίαν πύλην έως την άλλην και εύρε το μήκος της εκατόν πήχεις, στο νότιον αυτό μέρος.

Ιεζ. 40,28 Καὶ εἰσήγαγέ με εἰς τὴν αὐλὴν τὴν ἐσωτέραν τῆς πύλης τῆς πρὸς νότον καὶ διεμέτρησε τὴν πύλην κατὰ τὰ μέτρα ταῦτα

Ιεζ. 40,28 Δια της νοτίας εσωτερικής πύλης με εισήγαγεν εις την εσωτερικήν αυλήν και εμετρησε την πύλην και εύρεν, ότι είχε τας αυτάς διαστάσεις.

Ιεζ. 40,29 καὶ τὰ θεὲ καὶ τὰ αἰλεῦ καὶ τὰ αἰλαμμὼ κατὰ τὰ μέτρα ταῦτα· καὶ θυρίδες αὐτῇ καὶ τῷ αἰλαμμὼ κύκλῳ· πήχεις πεντήκοντα τὸ μῆκος αὐτῆς καὶ τὸ εὖρος πήχεις εἰκοσιπέντε.

Ιεζ. 40,29 Τα δωμάτια, αι προσόψεις των παραστάδων και αι στοαί είχαν τας αυτάς διαστάσεις. Υπήρχον επίσης παράθυρα εις την γύρω εσωτερικήν αυλήν. Το μήκος της ήτο πεντήκοντα πήχεων το δε πλάτος εικόσι πέντε.

Ιεζ. 40,31 καὶ αἰλαμμὼ εἰς τὴν αὐλὴν τὴν ἐξωτέραν καὶ φοίνικες τῷ αἰλεῦ, καὶ ὀκτὼ κλιμακτῆρες.

Ιεζ. 40,31 Ο προθάλαμος της έβλεπεν εις την εξωτερικήν αυλήν. Εις τας παραστάδας επίσης της πύλης αυτής ήσαν σκαλιστοί φοίνικες και είχεν η πύλη αυτή οκτώ βαθμίδας.

Ιεζ. 40,32 καὶ εἰσήγαγέ με εἰς τὴν πύλην τὴν βλέπουσαν κατὰ ἀνατολὰς καὶ διεμέτρησεν αὐτὴν κατὰ τὰ μέτρα ταῦτα

Ιεζ. 40,32 Με ωδήγησε κατόπιν εις την ανατολικήν εσωτερικήν πύλην, την εμέτρησε και την εύρεν έχουσαν τας ιδίας, διαστάσεις.

Ιεζ. 40,33 καὶ τὰ θεὲ καὶ τὰ αἰλεῦ καὶ τὰ αἰλαμμὼ κατὰ τὰ μέτρα ταῦτα· καὶ θυρίδες αὐτῇ καὶ τῷ αἰλαμμὼ κύκλῳ, πήχεις πεντήκοντα μῆκος αὐτῆς καὶ εὖρος αὐτῆς πήχεις εἰκοσιπέντε.

Ιεζ. 40,33 Τα δωμάτια, αι προσόψεις των παραστάδων, αι στοαί είχαν τας αυτάς διαστάσεις όπως και τα της προηγουμένης. Τα παράθυρά της τα γύρω εις τας στοάς ήσαν τα ίδια. Η στοά αυτή είχε μήκος πεντήκοντα πήχεις και πλάτος εικόσι πέντε.

Ιεζ. 40,34 καὶ αἰλαμμὼ εἰς τὴν αὐλὴν τὴν ἐσωτέραν, καὶ φοίνικες ἐπὶ τοῦ αἰλεῦ ἔνθεν καὶ ἔνθεν, καὶ ὀκτὼ κλιμακτῆρες αὐτῇ.

Ιεζ. 40,34 Ο προθάλαμός της, ήτο προς το εσωτερικόν. Φοίνικες σκαλιστοί ήσαν εις τας δύο παραστάδας, που ευρίσκοντο εκατέρωθεν από την είσοδον και οκτώ βαθμίδες υπήρχον εις αυτήν.

Ιεζ. 40,35 καὶ εἰσήγαγέ με εἰς τὴν πύλην τὴν πρὸς βοῤῥᾶν καὶ διεμέτρησε κατὰ τὰ μέτρα ταῦτα

Ιεζ. 40,35 Με ωδήγησε κατόπιν ο ανήρ εκείνος προς την βορείαν εσωτερικήν πύλην, την εμέτρησε και την ευρήκε των αυτών διαστάσεων,

Ιεζ. 40,36 καὶ τὰ θεὲ καὶ τὰ αἰλεῦ καὶ τὰ αἰλαμμώ· καὶ θυρίδες αὐτῇ κύκλῳ καὶ τῷ αἰλαμμὼ αὐτῆς· πήχεις πεντήκοντα μῆκος αὐτῆς καὶ εὖρος πήχεις εἰκοσιπέντε.

Ιεζ. 40,36 τόσον ως προς τα δωμάτια, όσον και ως προς τας προσόψεις των παραστάδων και τας στοάς της και τα παράθυρα της τα γύρω των δωματίων και των στοών της. Το όλον μήκος ήτο πεντήκοντα πήχεων το δε πλάτος είκοσι πέντε.

Ιεζ. 40,37 καὶ τὰ αἰλαμμὼ εἰς τὴν αὐλὴν τὴν ἐξωτέραν, καὶ φοίνικες τῷ αἰλεῦ ἔνθεν καὶ ἔνθεν, καὶ ὀκτὼ κλιμακτῆρες αὐτῇ.

Ιεζ. 40,37 Ο προθάλαμος ήτο προς την εξωτερικήν πύλην, σκαλιστοί δε φοίνικες υπήρχον εις τας ένθεν και ένθεν της εισόδου προσόψεις των παραστάδων. Οκτώ βαθμίδες υπήρχον και εις αυτήν.

Ιεζ. 40,38 τὰ παστοφόρια αὐτῆς καὶ τὰ θυρώματα αὐτῆς καὶ τὰ αἰλαμμὼ αὐτῆς ἐπὶ τῆς πύλης τῆς δευτέρας ἔκρυσις,

Ιεζ. 40,38 Τα δωμάτιά της, αι θύραι της και αι στοαί της ήσαν πλησίον της δευτέρας πύλης, εκεί όπου έτρεχε νερο,

Ιεζ. 40,39 ὅπως σφάζωσιν ἐν αὐτῇ τὰ ὑπὲρ ἁμαρτίας καὶ τὰ ὑπὲρ ἀγνοίας·

Ιεζ. 40,39 δια να καθαρίζωνται τα εις την πύλην αυτήν σφαζόμενα θύματα, τα προσφερόμενα ως θυσία δια τας βαρείας αμαρτίας και τας ελαφροτέρας.

Ιεζ. 40,40 καὶ κατὰ νώτου τοῦ ῥύακος τῶν ὁλοκαυτωμάτων τῆς βλεπούσης πρὸς βοῤῥᾶν δύο τράπεζαι πρὸς ἀνατολὰς καὶ κατὰ νώτου τῆς δευτέρας καὶ τοῦ αἰλὰμ τῆς πύλης δύο τράπεζαι κατὰ ἀνατολάς,

Ιεζ. 40,40 Παραπλεύρως του ρυακίου των ολοκαυτωμάτων, προς την βορείαν πλευράν, υπήρχον δύο τράπεζαι κοντά εις την ανατολικήν πύλην. Πλησίον δε της δευτέρας ανατολικής πύλης και μάλιστα πλησίον του προθαλάμου της υπήρχον δύο άλλαι τράπεζαι προς ανατολάς.

Ιεζ. 40,41 τέσσαρες ἔνθεν καὶ τέσσαρες ἔνθεν κατὰ νώτου τῆς πύλης, ἐπ᾿ αὐτὰς σφάξουσι τὰ θύματα κατέναντι τῶν ὀκτὼ τραπεζῶν τῶν θυμάτων.

Ιεζ. 40,41 Ετσι υπήρχον τέσσαρες τράπεζαι εις την μίαν πλευράν και τέσσαρες εις την άλλην. Ησαν δε παραπλεύρως προς την εσωτερικήν ανατολικήν πύλην. Επάνω εις τας οκτώ αυτάς τραπέζας θα σφάζουν τα προς θυσίαν ζώα.

Ιεζ. 40,42 καὶ τέσσαρες τράπεζαι τῶν ὁλοκαυτωμάτων λίθιναι λελαξευμέναι πήχεως καὶ ἡμίσους τὸ πλάτος καὶ πήχεων δύο καὶ ἡμίσους τὸ μῆκος καὶ ἐπὶ πῆχυν τὸ ὕψος, ἐπ᾿ αὐτὰς ἐπιθήσουσι τὰ σκεύη, ἐν οἷς σφάζουσιν ἐκεῖ τὰ ὁλοκαυτώματα καὶ τὰ θύματα.

Ιεζ. 40,42 Υπήρχον άκομη τέσσαρες τράπεζαι δια τα ολοκαυτώματα, λίθιναι λαξευμέναι. Καθε μία από αυτάς είχε πλάτος ένα και ήμισυν πήχυν, μήκος δύο, και ήμισυν πήχεις και ύψος ένα πήχυν. Επάνω εις αυτάς θα τοποθετούνται τα σκεύη, με τα οποία θα εσφάζοντο εκεί τα προς ολοκαύτωσιν και τα δια τας άλλας θυσίας ζώα.

Ιεζ. 40,43 καὶ παλαιστὴν ἕξουσιν γεῖσος λελαξευμένον ἔσωθεν κύκλῳ καὶ ἐπὶ τὰς τραπέζας ἐπάνωθεν στέγας τοῦ καλύπτεσθαι ἀπὸ τοῦ ὑετοῦ καὶ ἀπὸ τῆς ξηρασίας.

Ιεζ. 40,43 Αύται αι τράπεζαι είχαν ολόγυρα εσωτερικώς λαξευτόν γείσον μιας παλάμης. Επάνω από τας τραπέζας υπήρχον υπόστεγα, δια να τας προστατεύουν από την βροχήν και την θερμότητα του ηλίου.

Ιεζ. 40,44 καὶ εἰσήγαγέ με εἰς τὴν αὐλὴν τὴν ἐσωτέραν, καὶ ἰδοὺ δύο ἐξέδραι ἐν τῇ αὐλῇ τῇ ἐσωτέρᾳ, μία κατὰ νώτου τῆς πύλης τῆς βλεπούσης πρὸς βοῤῥᾶν φέρουσα πρὸς νότον καὶ μία κατὰ νώτου τῆς πύλης τῆς πρὸς νότον, βλεπούσης δὲ πρὸς βοῤῥᾶν.

Ιεζ. 40,44 Ο ανήρ εκείνος με ωδήγησεν εις την εσωτερικήν αυλήν και ιδού, εις την εσωτερικήν αυτήν αυλήν υπήρχον δύο εξέδραι, δύο σκοπιαί, η μία παραπλεύρως της βορείου πύλης και έβλεπε προς νότον· η άλλη παραπλεύρως της εσωτερικής προς νότον πύλης και ήτο εστραμμένη προς βορράν.

Ιεζ. 40,45 καὶ εἶπε πρός με· ἡ ἐξέδρα αὕτη ἡ βλέπουσα πρὸς νότον τοῖς ἱερεῦσι τοῖς φυλάσσουσι τὴν φυλακὴν τοῦ οἴκου,

Ιεζ. 40,45 Ο ανήρ εκείνος μου είπεν· “Αυτή η εξέδρα, που βλέπει προς νότον, είναι δια τους ιερείς, οι οποίοι έχουν ως έργον των να φρουρούν και να υπηρετούν τον ναόν.

Ιεζ. 40,46 καὶ ἡ ἐξέδρα ἡ βλέπουσα πρὸς βοῤῥᾶν τοῖς ἱερεῦσι τοῖς φυλάσσουσι τὴν φυλακὴν τοῦ θυσιαστηρίου· ἐκεῖνοί εἰσιν οἱ υἱοὶ Σαδδοὺκ οἱ ἐγγίζοντες ἐκ τοῦ Λευΐ πρὸς Κύριον λειτουργεῖν αὐτῷ.

Ιεζ. 40,46 Η σκοπιά, που βλέπει προς βορράν, είναι επίσης δια τους ιερείς, που έχουν ως έργον των να επιβλέπουν και να υπηρετούν το θυσιαστήριον. Αυτοί είναι απόγονοι του Σαδδούκ, οι οποίοι ανήκουν στους απογόνους του Λείΐ και ημπορούν να προσεγγίζουν και να υπηρετούν τον Κυριον.

Ιεζ. 40,47 καὶ διεμέτρησε τὴν αὐλὴν μῆκος πηχῶν ἑκατὸν καὶ εὖρος πήχεις ἑκατὸν ἐπὶ τὰ τέσσαρα μέρη αὐτῆς καὶ τὸ θυσιαστήριον ἀπέναντι τοῦ οἴκου. -

Ιεζ. 40,47 Εμέτρησε την εσωτερικήν αυλήν και εύρε το μήκος της εκατόν πήχεις, το δε πλάτος της επίσης εκατόν πήχεις· τετράγωνον με τας αυτάς διαστάσεις εις τας τέσσαρας πλευράς της. Το θυσιαστήριον ήτο έμπροσθεν του ναού.

Ιεζ. 40,48 Καὶ εἰσήγαγέ με εἰς τὸ αἰλὰμ τοῦ οἴκου. καὶ διεμέτρησε τὸ αἲλ τοῦ αἰλὰμ πηχῶν πέντε τὸ πλάτος ἔνθεν καὶ πηχῶν πέντε ἔνθεν, καὶ τὸ εὖρος τοῦ θυρώματος πηχῶν δεκατεσσάρων, καὶ ἐπωμίδες τῆς θύρας τοῦ αἰλὰμ πηχῶν τριῶν ἔνθεν καὶ πηχῶν τριῶν ἔνθεν.

Ιεζ. 40,48 Με εισήγαγεν έπειτα στον νάρθηκα του ναού. Εμέτρησε το μήκος των παραστάδων του νάρθηκος τούτου και το εύρε πέντε πήχεων από το ένα μέρος και πέντε πήχεων από το άλλο. Το πλάτος της θύρας ήτο δεκατέσσαρες πήχεις, το δε πάχος εκάστης παραστάδος ήτο τρεις πήχεις της μιας και τρεις πήχεις της άλλης.

Ιεζ. 40,49 καὶ τὸ μῆκος τοῦ αἰλὰμ πηχῶν εἴκοσι καὶ τὸ εὖρος πηχῶν δώδεκα· καὶ ἐπὶ δέκα ἀναβαθμῶν ἀνέβαινον ἐπ᾿ αὐτό· καὶ στῦλοι ἦσαν ἐπὶ τὸ αἰλάμ, εἷς ἔνθεν καὶ εἷς ἔνθεν.

Ιεζ. 40,49 Το μήκος του νάρθηκος του ναού ήτο εικόσι πήχεις, το δε πλάτος δώδεκα πήχεις. Με δέκα εξωτερικάς βαθμίδας αναβαίνουν στον νάρθηκα του ναού. Εις την είσοδον του νάρθηκος υπήρχον εκατέρωθεν δύο στύλοι.

ΙΕΖΕΚΙΗΛ 41

Ιεζ. 41,1 Καὶ εἰσήγαγέ με εἰς τὸν ναόν, ᾧ διεμέτρησε τὸ αἰλὰμ πηχῶν ἓξ τὸ πλάτος ἔνθεν

Ιεζ. 41,1 Ο ανήρ εκείνος με εισήγαγεν στον ναόν και εμέτρησε τους εκατέρωθεν στύλους της εισόδου, των οποίων εξ πήχεις ήτο το πάχος του ενός

Ιεζ. 41,2 καὶ πηχῶν ἓξ τὸ εὖρος τοῦ αἰλὰμ ἔνθεν, καὶ τὸ εὖρος τοῦ πυλῶνος πηχῶν δέκα, καὶ ἐπωμίδες τοῦ πυλῶνος πηχῶν πέντε ἔνθεν καὶ πηχῶν πέντε ἔνθεν· καὶ διεμέτρησε τὸ μῆκος αὐτοῦ πηχῶν τεσσαράκοντα καὶ τὸ εὖρος πηχῶν εἴκοσι.

Ιεζ. 41,2 και εξ πήχστο πάχος του άλλου. Το πλάτος του πυλώνος, του ανοίγματος μεταξύ των δύο τούτων στύλων, ήτο δέκα πήχεις. Το εκατέρωθεν των στύλων μήκος ήτο πέντε πήχεις από το ένα μέρος και πέντε πήχεις από το άλλο. Εμέτρησε τας διαστάσστου όλου χώρου και εύρεν τεσσαράκοντα πήχστο μήκος και εικόσι πήχστο πλάτος.

Ιεζ. 41,3 καὶ εἰσῆλθεν εἰς τὴν αὐλὴν τὴν ἐσωτέραν καὶ διεμέτρησε τὸ αἲλ τοῦ θυρώματος πηχῶν δύο καὶ τὸ θύρωμα πηχῶν ἓξ καὶ τὰς ἐπωμίδας τοῦ θυρώματος πηχῶν ἑπτὰ ἔνθεν καὶ πηχῶν ἑπτὰ ἔνθεν.

Ιεζ. 41,3 Εισήλθεν ο ανήρ εκείνος κατόπιν εις την εσωτερικήν αυλήν, εμέτρησε το πάχος του διαφράγματος, του τοίχου, που εχώριζε τα Αγία των Αγίων από τα Αγία και το ευρήκε δύο πήχεις. Το όλον άνοιγμα της θύρας ήτο εξ πήχεις. Το μήκος του διαφράγματος ήτο επτά πήχεις από την μίαν πλευράν και επτά πήχεις από την άλλην.

Ιεζ. 41,4 καὶ διεμέτρησε τὸ μῆκος τῶν θυρῶν πηχῶν τεσσαράκοντα καὶ εὖρος πηχῶν εἴκοσι κατὰ πρόσωπον τοῦ ναοῦ. καὶ εἶπε· τοῦτο τὸ ἅγιον τῶν ἁγίων.

Ιεζ. 41,4 Εμέτρησε το μήκος από της εισόδου της θύρας αυτής μέχρι πέρατος και το εύρε τεσσαράκοντα πήχεις. Το δε πλάτος είκοσι πήχεις προς τον χώρον των Αγίων. Ο ανήρ εκείνός μου είπεν· “αυτός ο χώρος είναι τα Αγία των Αγίων”.

Ιεζ. 41,5 καὶ διεμέτησε τὸν τοῖχον τοῦ οἴκου πηχῶν ἓξ καὶ τὸ εὖρος τῆς πλευρᾶς πηχῶν τεσσάρων κυκλόθεν.

Ιεζ. 41,5 Εμέτρησε τον τοίχον του ναού και ευρήκεν αυτόν πάχους εξ πήχεων. Την δε απόστασιν από του τοίχου του κύκλω του ναού οικοδομήματος των δωματίων ήτο τεσσάρων πήχεων.

Ιεζ. 41,6 καὶ τὰ πλευρὰ πλευρὸν ἐπὶ πλευρὸν τριάκοντα καὶ τρεῖς δίς, καὶ διάστημα ἐν τῷ τοίχῳ τοῦ οἴκου ἐν τοῖς πλευροῖς κύκλῳ τοῦ εἶναι τοῖς ἐπιλαμβανομένοις ὁρᾶν, ὅπως τὸ παράπαν μὴ ἅπτωνται τῶν τοίχων τοῦ οἴκου.

Ιεζ. 41,6 Τα παράπλευρα δωμάτια του περί τον ναόν οικοδομήματος ήσαν το ένα κοντά στο άλλο εις μίαν γραμμήν τριαντατρείς επί δύο, δηλαδή εξηνταέξ πήχεις. Μεταξύ του τοίχου του ναού και των γύρω του ναού παραπλεύρων δωματίων υπήρχεν απόστασις- και διάμεσος τοίχος- ώστε να μη βλέπουν τον ναόν και να μη εγγίζουν καθόλου τους τοίχους αυτού.

Ιεζ. 41,7 καὶ τὸ εὖρος τῆς ἀνωτέρας τῶν πλευρῶν κατὰ τὸ πρόσθεμα ἐκ τοῦ τοίχου πρὸς τὴν ἀνωτέραν κύκλῳ τοῦ οἴκου, ὅπως διαπλατύνηται ἄνωθεν καὶ ἐκ τῶν κάτωθεν ἀναβαίνωσιν ἐπὶ τὰ ὑπερῷα καὶ ἐκ τῶν μέσων ἐπὶ τὰ τριώροφα.

Ιεζ. 41,7 Το πλάτος του ανωτέρου ορόφου των παραπλεύρων δωματίων ήτο ευρύτερον, διότι προεξετείνετο προς τον τοίχον του ναού και γύρω από αυτόν, ώστε τα επάλληλα πατώματα των παραπλεύρων δωματίων διεπλατύνοντο εκ των κάτω προς τα άνω. Από το ισόγειον ανήρχοντο στον δεύτερον, τον μέσον όροφον και από αυτόν στον τρίτον.

Ιεζ. 41,8 καὶ τὸ θραὲλ τοῦ οἴκου ὕψος κύκλῳ διάστημα τῶν πλευρῶν ἴσον τῷ καλάμῳ, πηχῶν ἓξ διάστημα.

Ιεζ. 41,8 Το επίπεδον ύψωμα του ναού ήτο υψηλότερον ολόγυρα με τα παράπλευρα δωμάτια εις ύψος ενός καλάμου, ήτοι εξ πήχεων από το άλλο μέρος της αυλής.

Ιεζ. 41,9 καὶ εὖρος τοῦ τοίχου τῆς πλευρᾶς ἔξωθεν πηχῶν πέντε· καὶ τὰ ἀπόλοιπα ἀναμέσον τῶν πλευρῶν τοῦ οἴκου

Ιεζ. 41,9 Το πάχος του εξωτερικού τοίχου του παραπλεύρου αυτού οικοδομήματος του ναού τούτου ήτο πέντε πήχεων. Ο δε χώρος ο μεταξύ τούτου του παραπλεύρου προς τον ναόν οικοδομήματος

Ιεζ. 41,10 καὶ ἀναμέσον τῶν ἐξεδρῶν εὖρος πηχῶν εἴκοσι, τὸ περιφερὲς τῷ οἴκῳ κύκλῳ.

Ιεζ. 41,10 και του συγκροτήματος των εξεδρών της εσωτερικής αυλής είχε πλάτος είκοσι πήχεις καθ' όλην την βορείαν, δυτικήν και νοτίαν περίμετρον, γύρω από τον ναόν.

Ιεζ. 41,11 καὶ αἱ θύραι τῶν ἐξεδρῶν ἐπὶ τὸ ἀπόλοιπον τῆς θύρας τῆς μιᾶς τῆς πρὸς βοῤῥᾶν· καὶ ἡ θύρα ἡ μία πρὸς νότον, καὶ τὸ εὖρος τοῦ φωτὸς τοῦ ἀπολοίπου πηχῶν πέντε πλάτος κυκλόθεν.

Ιεζ. 41,11 Υπήρχον δε δύο θύραι εις διέξοδον προς τον εξωτερικόν ελεύθερον χώρον από τα δωμάτια του παραπλεύρως οικήματος. Η μία διέξοδος προς βορράν και η άλλη προς νότον. Το πλάτος του υπαιθρίου αυτού χώρου ήτο κύκλω πέντε πήχεις.

Ιεζ. 41,12 καὶ τὸ διορίζον κατὰ πρόσωπον τοῦ ἀπολοίπου ὡς πρὸς θάλασσαν πηχῶν ἑβδομήκοντα, πλάτος τοῦ τοίχου τοῦ διορίζοντος πηχῶν πέντε, εὖρος κυκλόθεν καὶ μῆκος αὐτοῦ πηχῶν ἐνενήκοντα.

Ιεζ. 41,12 Εις την δυτικήν πλευράν, μετά τον περίβολον, υπήρχεν οικοδόμημα πλάτους εβδομήκοντα πήχεων, ο δε περιβάλλων το οικοδόμημα τοίχος ήτο πλάτους πέντε πήχεων και μήκους ενενήκοντα πήχεων.

Ιεζ. 41,13 καὶ διεμέτρησε κατέναντι τοῦ οἴκου μῆκος πηχῶν ἑκατόν, καὶ τὰ ἀπόλοιπα καὶ τὰ διορίζοντα καὶ οἱ τοῖχοι αὐτῶν μῆκος πηχῶν ἑκατόν,

Ιεζ. 41,13 Ο ανήρ, που με ωδηγούσε, εμέτρησε το απέναντι του συγκρότημα του ναού και το ευρήκε εκατόν πήχεις, τον δε περίβολον με τα κτίρια και τους τοίχους του εκατόν πήχεων μήκους.

Ιεζ. 41,14 καὶ τὸ εὖρος κατὰ πρόσωπον τοῦ οἴκου καὶ τὰ ἀπόλοιπα κατέναντι πηχῶν ἑκατόν.

Ιεζ. 41,14 Η ανατολική πρόσοψις του οίκου με τον περίβολον ήτο πλάτους εκατόν πήχεων.

Ιεζ. 41,15 καὶ διεμέτρησε μῆκος τοῦ διορίζοντος κατὰ πρόσωπον τοῦ ἀπολοίπου τῶν κατόπισθεν τοῦ οἴκου ἐκείνου καὶ τὰ ἀπόλοιπα ἔνθεν καὶ ἔνθεν πηχῶν ἑκατὸν τὸ μῆκος. καὶ ὁ ναὸς καὶ αἱ γωνίαι καὶ τὸ αἰλὰμ τὸ ἐξώτερον πεφατνωμένα,

Ιεζ. 41,15 Επειτα εμέτρησε το εις την δυτικήν πλευράν του περιβόλου οικοδόμημα με τους τοίχους του επί εκατέρας πλευράς και το εύρε μήκους εκατόν πήχεων. Το εσωτερικόν του ναού, αι γωνίαι, ο νάρθηξ ήσαν σανιδωμένα,

Ιεζ. 41,16 καὶ αἱ θυρίδες δικτυωταί, ὑποφαύσεις κύκλῳ τοῖς τρισὶν ὥστε διακύπτειν· καὶ ὁ οἶκος καὶ τὰ πλησίον ἐξυλωμένα κύκλῳ καὶ τὸ ἔδαφος καὶ ἐκ τοῦ ἐδάφους ἕως τῶν θυρίδων, καὶ αἱ θυρίδες ἀναπτυσσόμεναι τρισσῶς εἰς τὸ διακύπτειν.

Ιεζ. 41,16 τα παράθυρα έφεραν δικτυωτά· τα στενά ανοίγματα, που άφηναν να εισέρχωνται ολίγον φως, ήσαν καμπυλωτά γύρω και στους τρεις ορόφους, ώστε δια μέσου αυτών κήπτων κανείς ολίγον να ημπορή να βλέπη προς τα έξω. Τα δωμάτια του παραπλεύρου αυτού οικοδομήματος του ναού ήσαν σανιδωμένα γύρω, το δάπεδόν των και από του δαπέδου εις ύψος μέχρι των παραθύρων. Τα δε παράθυρα εις τρεις σειράς των τριών δωματίων εξείχον ολίγον, ώστε να μπορή κανείς κύπτων να βλέπη προς τα έξω δια των καμπυλωτών δικτυωτών.

Ιεζ. 41,17 καὶ ἕως πλησίον τῆς ἐσωτέρας καὶ ἕως τῆς ἐξωτέρας καὶ ἐφ᾿ ὅλον τὸν τοῖχον κύκλῳ ἐν τῷ ἔσωθεν καὶ ἐν τῷ ἔξωθεν

Ιεζ. 41,17 Εις το εσώτερον μέρος του ναού και στο εξωτερικόν του τμήμα εις όλον τον τοίχον γύρω του εσωτερικού, εις τα Αγία των Αγίων και του εξωτερικού νάρθηκος,

Ιεζ. 41,18 γεγλυμμένα Χερουβίμ, καὶ φοίνικες ἀναμέσον Χερούβ καὶ Χερούβ· δύο πρόσωπα τῷ Χερούβ,

Ιεζ. 41,18 υπήρχαν σκαλισμένα Χερουβίμ και δύο φοίνικες εκατέρωθεν από κάθε Χερουβίμ. Δυο δε πρόσωπα είχεν έκαστον Χερουβίμ.

Ιεζ. 41,19 πρόσωπον ἀνθρώπου πρὸς τὸν φοίνικα ἔνθεν καὶ ἔνθεν καὶ πρόσωπον λέοντος πρὸς τὸν φοίνικα ἔνθεν καὶ ἔνθεν· διαγεγλυμμένος ὅλος ὁ οἶκος κυκλόθεν,

Ιεζ. 41,19 Το ένα πρόσωπόν του ήτο πρόσωπον ανθρώπου ανάμεσα εις δύο φοίνικας. Το άλλο πρόσωπον ήτο πρόσωπον λέοντος μεταξύ δύο άλλων φοινίκων. Σκαλιστός δε ήτο και όλος ο ναός κύκλω.

Ιεζ. 41,20 ἐκ τοῦ ἐδάφους ἕως τοῦ φατνώματος τὰ Χερουβὶμ καὶ οἱ φοίνικες διαγεγλυμμένοι.

Ιεζ. 41,20 Τα Χερουβίμ, όπως επίσης και οι σκαλιστοί φοίνικες, ήσαν σκαλιστά από το έδαφος έως εις την κορυφήν.

Ιεζ. 41,21 καὶ τὸ ἅγιον καὶ ὁ ναὸς ἀναπτυσσόμενος τετράγωνα. κατὰ πρόσωπον τῶν ἁγίων ὅρασις ὡς ὄψις

Ιεζ. 41,21 Τα Αγια των Αγίων και τα Αγία ανεπτύσσοντο εις τετράγωνα. Εμπρός εις τα Αγια των Αγίων εφαίνετο κάτι, που ωμοίαζε

Ιεζ. 41,22 θυσιαστηρίου ξυλίνου, πηχῶν τριῶν τὸ ὕψος αὐτοῦ καὶ τὸ μῆκος πηχῶν δύο καὶ τὸ εὖρος πηχῶν δύο· καὶ κέρατα εἶχε, καὶ ἡ βάσις αὐτοῦ καὶ οἱ τοῖχοι αὐτοῦ ξύλινοι· καὶ εἶπε πρός με· αὕτη ἡ τράπεζα ἡ πρὸ προσώπου Κυρίου. καὶ δύο θυρώματα τῷ ναῷ

Ιεζ. 41,22 με ξύλινον θυσιαστήριον, του οποίου το ύψος ήτο τρεις πήχστο δε μήκος του δύο πήχεις και το πλάτος του επίσης δύο. Είχε προεξοχάς. Η βάσις του και οι τοίχοι του ήσαν ξύλινοι. Ο ανήρ, που με καθωθηγούσε, μου είπε· “αυτή είναι η ενώπιον του Κυρίου τράπεζα, αυταί είναι αι δύο θύραι εις τα Αγια

Ιεζ. 41,23 καὶ τῷ ἁγίῳ·

Ιεζ. 41,23 και εις τα Αγια των Αγίων.

Ιεζ. 41,24 δύο θυρώματα τοῖς δυσὶ θυρώμασι τοῖς στροφωτοῖς, δύο θυρώματα τῷ ἑνὶ καὶ δύο θυρώματα τῇ θύρᾳ τῇ δευτέρᾳ.

Ιεζ. 41,24 Καθε δε θύρα είχε δύο στρεφόμενα φύλλα, δύο φύλλα εις την μίαν θύραν και δύο φύλλα εις την άλλην θύραν.

Ιεζ. 41,25 καὶ γλυφὴ ἐπ᾿ αὐτῶν, καὶ ἐπὶ τὰ θυρώματα τοῦ ναοῦ Χερουβίμ, καὶ φοίνικες κατὰ τὴν γλυφὴν τῶν ἁγίων, καὶ σπουδαῖα ξύλα κατὰ πρόσωπον τοῦ αἰλὰμ ἔξωθεν

Ιεζ. 41,25 Επάνω εις τας θύρας αυτάς υπήρχαν ανάγλυφα· εις τας θύρας των Αγίων των Αγίων υπήρχον σκαλιστά Χερουβίμ και φοίνικες όμοια με τα ανάγλυφα, που υπήρχον εις τα Αγια. Πολύτιμα ειδικά ξύλα είχαν χρησιμοποιηθή δια την είσοδον του εξωτερικού νάρθηκος.

Ιεζ. 41,26 καὶ θυρίδες κρυπταί. καὶ διεμέτρησεν ἔνθεν καὶ ἔνθεν εἰς τὰ ὀροφώματα τοῦ αἰλὰμ καὶ τὰ πλευρὰ τοῦ οἴκου ἐζυγωμένα.

Ιεζ. 41,26 Υπήρχον και παράθυρα με δικτυωτά. Ο ανήρ εμέτρησεν από το ένα μέρος και από το άλλο τους τοίχους των πλευρών του νάρθηκος έως εις την οροφήν, όπως και τα παράπλευρα δωμάτια του ναού· όλα ήσαν συμμετρικά και καλώς προσηρμοσμένα.

ΙΕΖΕΚΙΗΛ 42

Ιεζ. 42,1 Καὶ εἰσήγαγέ με εἰς τὴν αὐλὴν τὴν ἐσωτέραν κατά ἀνατολὰς κατέναντι τῆς πύλης τῆς πρὸς βοῤῥᾶν· καὶ εἰσήγαγέ με, καὶ ἰδοὺ ἐξέδραι πέντε ἐχόμεναι τοῦ ἀπολοίπου καὶ ἐχόμεναι τοῦ διορίζοντος πρὸς βοῤῥᾶν,

Ιεζ. 42,1 Επειτα ο ανήρ με ωδήγησε δια του κατά ανατολάς μέρους της εσωτερικής αυλής στο απέναντι της βορείου πύλης. Από εκεί είδον πέντε συγκροτήματα δωματίων, που ευρίσκοντο μεταξύ του ελευθέρου χώρου γύρω από τον ναόν και της βορείας πλευράς του οικήματος, του όπισθεν του ναού.

Ιεζ. 42,2 ἐπὶ πήχεις ἑκατὸν μῆκος πρὸς βοῤῥᾶν καὶ τὸ πλάτος πεντήκοντα πηχῶν,

Ιεζ. 42,2 Το μήκος της βορείας πλευράς του συγκροτήματος αυτού ήτο εκατόν πήχεις, το δε πλάτος του από βορρά προς νότον πεντήκοντα πήχεις.

Ιεζ. 42,3 διαγεγραμμέναι ὃν τρόπον αἱ πύλαι τῆς αὐλῆς τῆς ἐσωτέρας καὶ ὃν τρόπον τὰ περίστυλα τῆς αὐλῆς τῆς ἐξωτέρας, ἐστιχισμέναι ἀντιπρόσωποι στοαὶ τρισσαί.

Ιεζ. 42,3 Τα οικοδομήματα αυτά ήσαν κατά τέτοιον τρόπον κτισμένα, ώστε να ομοιάζουν με τας πύλας της εσωτερικής αυλής και με τα υπόστεγα της εξωτερικής αυλής. Υψώνοντο εις τρεις στοάς.

Ιεζ. 42,4 καὶ κατέναντι τῶν ἐξεδρῶν περίπατος πηχῶν δέκα τὸ πλάτος, ἐπὶ πήχεις ἑκατὸν τὸ μῆκος· καὶ τὰ θυρώματα αὐτῶν πρὸς βοῤῥᾶν.

Ιεζ. 42,4 Απέναντι από το συγκρότημα των δωματίων αυτών υπήρχεν ένας διάδρομος πλάτους δέκα πήχεων και μήκους εκατόν πήχεων. Προς τον βόρειον τούτον διάδρομον ηνοίγοντο αι θύραι των δωματίων.

Ιεζ. 42,5 καὶ οἱ περίπατοι οἱ ὑπερῷοι ὡσαύτως, ὅτι ἐξείχετο τὸ περίστυλον ἐξ αὐτοῦ, ἐκ τοῦ ὑποκάτωθεν περιστύλου, καὶ τὸ διάστημα· οὕτως περίστυλον καὶ διάστημα

Ιεζ. 42,5 Ομοιοι προς τον διάδρομον αυτόν ήσαν και οι άλλοι, οι προς βορράν, διάδρομοι των υπερώων. Οι στύλοι εσυνεχίζοντο από το κάτω περίστυλον προς τα άνω κατά την αυτήν μεταξύ των απόστασιν, όμοιοι μεταξύ των, όπως όμοιαι μεταξύ των ήσαν

Ιεζ. 42,6 καὶ οὕτως στοαί· διότι τριπλαῖ ἦσαν καὶ στύλους οὐκ εἶχον καθὼς οἱ στῦλοι τῶν ἐξωτέρων, διὰ τοῦτο ἐξείχοντο τῶν ὑποκάτωθεν καὶ τῶν μέσων ἀπὸ τῆς γῆς.

Ιεζ. 42,6 και αι σχηματιζόμενοι στοαί. Τριπλαί ήσαν αι οτοαί, όσοι και οι όροφοι. Οι στύλοι των δεν ήσαν όμοιοι με τους στύλους των εξωτερικών στοών. Δια τούτο εστηρίζοντο ο ένας επί του άλλου ανερχόμενοι από το ισόγειον στον μεσαίον όροφον και από τον μεσαίον έως τον τρίτον όροφον.

Ιεζ. 42,7 καὶ φῶς ἔξωθεν ὃν τρόπον αἱ ἐξέδραι τῆς αὐλῆς τῆς ἐξωτέρας αἱ βλέπουσαι ἀπέναντι τῶν ἐξεδρῶν τῶν πρὸς βοῤῥᾶν, μῆκος πηχῶν πεντήκοντα·

Ιεζ. 42,7 Ο εξωτερικός τοίχος απέναντι των δωματίων κατά μήκος της προς βορράν πλευράς της εξωτερικής αυλής ήτο μήκους πεντήκοντα πήχεων.

Ιεζ. 42,8 ὅτι τὸ μῆκος τῶν ἐξεδρῶν τῶν βλεπουσῶν εἰς τὴν αὐλὴν τὴν ἐξωτέραν ἦν πηχῶν πεντήκοντα, καὶ αὐταί εἰσιν αἱ ἀντιπρόσωποι ταύταις· τὸ πᾶν πηχῶν ἑκατόν.

Ιεζ. 42,8 Διότι το μήκος των δωματίων αυτών, που έβλεπαν προς την εξωτερικήν αυλήν, ήτο πεντήκοντα πήχεις, ενώ το απέναντι αυτών συγκρότημα των δωματίων ήτο εν όλω εκατόν πήχεις.

Ιεζ. 42,9 καὶ αἱ θύραι τῶν ἐξεδρῶν τούτων τῆς εἰσόδου τῆς πρὸς ἀνατολὰς τοῦ εἰσπορεύεσθαι δι᾿ αὐτῶν ἐκ τῆς αὐλῆς τῆς ἐξωτέρας

Ιεζ. 42,9 Αι θύραι της εισόδου στους διαδρόμους του συγκροτήματος αυτού των δωματίων ευρίσκοντο εις την ανατολικήν πλευράν, δια να εισέρχωνται εις τα δωμάτια από την εξωτερικήν αυλήν.

Ιεζ. 42,10 κατὰ τὸ φῶς τοῦ ἐν ἀρχῇ περιπάτου. καὶ τὰ πρὸς νότον κατὰ πρόσωπον τοῦ νότου κατὰ πρόσωπον τοῦ ἀπολοίπου καὶ κατὰ πρόσωπον τοῦ διορίζοντος ἐξέδραι,

Ιεζ. 42,10 Ησαν εις την αρχήν εκάστου διαδρόμου, αυτού εισήρχετο ελεύθερον το φως. Ομοιον συγκρότημα δωματίων υπήρχε και προς νότον, μεταξύ του νοτίου τμήματος του ελευθέρου χώρου περί τον ναόν και του ιδιαιτέρου οικοδομήματος δυτικώς και απέναντι από τον ναόν.

Ιεζ. 42,11 καὶ ὁ περίπατος κατὰ πρόσωπον αὐτῶν κατὰ τὰ μέτρα ἐξεδρῶν τῶν πρὸς βοῤῥᾶν καὶ κατὰ τὸ μῆκος αὐτῶν καὶ κατὰ τὸ εὖρος αὐτῶν καὶ κατὰ πάσας τὰς ἐξόδους αὐτῶν καὶ κατὰ πάσας τὰς ἐπιστροφὰς αὐτῶν καὶ κατὰ τά φῶτα αὐτῶν καὶ κατὰ τὰ θυρώματα αὐτῶν

Ιεζ. 42,11 Ο έμπροσθεν αυτών διάδρομος είχε διαστάσεις ίσας προς το συγκρότημα των προς βορράν δωματίων κατά το μήκος και κατά το πλάτος. Παρουσίαζεν επίσης αναλογίας προς τας εισόδους και εξόδους, προς τας εξωτερικάς πλευράς του τοίχου της εισόδου, που τας βλέπει το φως, και προς τας θύρας

Ιεζ. 42,12 τῶν ἐξεδρῶν τῶν πρὸς νότον καὶ κατὰ τὰ θυρώματα ἀπ᾿ ἀρχῆς τοῦ περιπάτου ὡς ἐπὶ φῶς διαστήματος καλάμου καὶ κατὰ ἀνατολὰς τοῦ εἰσπορεύεσθαι δι᾿ αὐτῶν. -

Ιεζ. 42,12 των δωματίων του νοτίου μέρους. Αι θύραι εις την αρχήν του διαδρόμου, την οποίαν βλέπει το φως, διαστάσεως ενός καλάμου, ευρίσκοντο στο ανατολικόν μέρος, δια να εισέρχωνται δι' αυτών εις τα δωμάτια.

Ιεζ. 42,13 Καὶ εἶπε πρός με· αἱ ἐξέδραι αἱ πρὸς βοῤῥᾶν, καὶ αἱ ἐξέδραι αἱ πρὸς νότον αἱ οὖσαι κατὰ πρόσωπον τῶν διαστημάτων, αὗταί εἰσιν αἱ ἐξέδραι τοῦ ἁγίου, ἐν αἷς φάγονται ἐκεῖ οἱ ἱερεῖς υἱοὶ Σαδδοὺκ οἱ ἐγγίζοντες πρὸς Κύριον τὰ ἅγια τῶν ἁγίων· καὶ ἐκεῖ θήσουσι τὰ ἅγια τῶν ἁγίων καὶ τὴν θυσίαν καὶ τὰ περὶ ἁμαρτίας καὶ τὰ περὶ ἀγνοίας, διότι ὁ τόπος ἅγιος.

Ιεζ. 42,13 Και ο ανήρ εκείνος μου είπε· “τα δωμάτια αυτά τα προς βορράν και τα δωμάτια τα προς νότον, τα οποία ευρίσκονται εμπρός στους κενούς χώρους τους γύρω του ναού υπάρχοντας, είναι δωμάτια ηγιασμένα. Εντός αυτών θα τρώγουν τα υπολείμματα των ιερών θυσιών οι ιερείς, οι απόγονοι του Σαδδούκ, οι οποίοι υπηρετούν στον Κυριον. Εκεί θα θέτουν τα ιερά ηγιασμένα σκεύη, όπως επίσης και τας θυσίας υπέρ βαρείας αμαρτίας και εξ αγνοίας, διότι ο τόπος εκείνος είναι άγιος.

Ιεζ. 42,14 οὐκ εἰσελεύσονται ἐκεῖ πάρεξ τῶν ἱερέων· οὐκ ἐξελεύσονται ἐκ τοῦ ἁγίου εἰς τὴν αὐλὴν τὴν ἐξωτέραν, ὅπως διαπαντὸς ἅγιοι ὦσιν οἱ προσάγοντες, καὶ μὴ ἅπτωνται τοῦ στολισμοῦ αὐτῶν, ἐν οἷς λειτουργοῦσιν ἐν αὐτοῖς, διότι ἅγιά ἐστι· καὶ ἐνδύσονται ἱμάτια ἕτερα, ὅταν ἅπτωνται τοῦ λαοῦ. -

Ιεζ. 42,14 Δεν θα εισέρχωνται εκεί άλλοι πλην των ιερέων. Οι δε ιερείς δεν θα εξέρχωνται από τον άγιον αυτόν τόπον εις την εξωτερικήν αυλήν, δια να μη μολύνωνται, αλλά να είναι πάντοτε αγνοί και καθαροί αυτοί που προσφέρουν τας θυσίας. Επίσης δια να μη εγγίζουν οι λαϊκοί τας στολάς των ιερέων, με τας οποίας αυτοί λειτουργούν, διότι και αι στολαί είναι άγιαι. Οι ιερείς αυτοί όταν θα έρχωνται εις επαφήν με τον λαόν, θα φορούν άλλα ενδύματα.

Ιεζ. 42,15 Καὶ συνετελέσθη ἡ διαμέτρησις τοῦ οἴκου ἔσωθεν. καὶ ἐξήγαγέ με καθ᾿ ὁδὸν τῆς πύλης τῆς βλεπούσης πρὸς ἀνατολὰς καὶ διεμέτρησε τὸ ὑπόδειγμα τοῦ οἴκου κυκλόθεν ἐν διατάξει.

Ιεζ. 42,15 Ετελείωσεν έτσι η καταμέτρησις του εσωτερικού του ιερού εκείνου χώρου. Ο ανήρ εκείνος με έβγαλε κατόπιν από το εσωτερικόν δια της οδού, η οποία ωδηγούσεν εις τηνανατολικήν εξωτερικήν πύλην στον έξω χώρον. Εκεί εμέτρησεν ολόκληρον το οικοδόμημα ολόγυρα.

Ιεζ. 42,16 καὶ ἔστη κατὰ νώτου τῆς πύλης τῆς βλεπούσης κατὰ ἀνατολὰς καὶ διεμέτρησε πεντακοσίους ἐν τῷ καλάμῳ τοῦ μέτρου·

Ιεζ. 42,16 Εσταμάτησε πλησίον της ανατολικής πύλης και με το καλάμινον μέτρον του εμέτρησε την ανατολικήν πλευράν, την οποίαν εύρε πήχεων πεντακοσίων.

Ιεζ. 42,17 καὶ ἐπέστρεψε πρὸς βοῤῥᾶν καὶ διεμέτρησε τὸ κατὰ πρόσωπον τοῦ βοῤῥᾶ πήχεις πεντακοσίους ἐν τῷ καλάμῳ τοῦ μέτρου·

Ιεζ. 42,17 Εστράφη προς βορράν και δια του καλαμίνου μέτρου του εμέτρησε την βορείαν πλευράν, η οποία ήτο πεντακόσιοι πήχεις.

Ιεζ. 42,18 καὶ ἐπέστρεψε πρὸς θάλασσαν καὶ διεμέτρησε τὸ κατὰ πρόσωπον τῆς θαλάσσης πεντακοσίους ἐν τῷ καλάμῳ τοῦ μέτρου.

Ιεζ. 42,18 Εστράφη έπειτα προς δυσμάς, εμέτρησε με το καλάμινον μέτρον την δυτικήν πλευράν και την ευρήκε πεντακοσίων πήχεων.

Ιεζ. 42,19 καὶ ἐπέστρεψε πρὸς νότον καὶ διεμέτρησε κατέναντι τοῦ νότου πεντακοσίους ἐν τῷ καλάμῳ τοῦ μέτρου·

Ιεζ. 42,19 Εστράφη έπειτα προς νότον, εμέτρησε με το καλάμινον μέτρον του πεντακοσίους πήχεις προς την νοτίαν πλευράν.

Ιεζ. 42,20 τὰ τέσσαρα μέρη τοῦ αὐτοῦ καλάμου. καὶ διέταξεν αὐτὸν καὶ περίβολον αὐτῶν κύκλῳ πεντακοσίων πρὸς ἀνατολὰς καὶ πεντακοσίων πηχῶν εὖρος τοῦ διαστέλλειν ἀναμέσον τῶν ἁγίων καὶ ἀναμέσον τοῦ προτειχίσματος τοῦ ἐν διατάξει τοῦ οἴκου.

Ιεζ. 42,20 Και τας τέσσαρας πλευράς εμέτρησε χρησιμοποιήσας το αυτό καλάμινον μέτρον του. Ωρισε δε δια τον ναόν και τον περίβολον, που θα περιέκλειε τα μέρη του ναού γύρω γύρω, πεντακοσίους πήχεις προς ανατολάς κατά μήκος και πεντακοσίους κατά πλάτος, ώστε να διαχωρίζουν τα ιερά πράγματα, που ήσαν στο εσωτερικόν του τείχους, από το εξωτερικόν μέρος, το κοσμικόν.

ΙΕΖΕΚΙΗΛ 43

Ιεζ. 43,1 Καὶ ἤγαγέ με ἐπὶ τὴν πύλην τὴν βλέπουσαν κατὰ ἀνατολὰς καὶ ἐξήγαγέ με,

Ιεζ. 43,1 Ο ανήρ, που με ωδηγούσε, με έφερεν εις την ανατολικήν πύλην και δι' αυτής με έβγαλε προς το έξω μέρος.

Ιεζ. 43,2 καὶ ἰδοὺ δόξα Θεοῦ Ἰσραὴλ ἤρχετο κατὰ τὴν ὁδὸν τῆς πύλης τῆς βλεπούσης πρὸς ἀνατολάς, καὶ φωνὴ τῆς παρεμβολῆς ὡς φωνὴ διπλασιαζόντων πολλῶν, καὶ ἡ γῆ ἐξέλαμπεν ὡς φέγγος ἀπὸ τῆς δόξης κυκλόθεν.

Ιεζ. 43,2 Και ιδού, η δόξα του Θεού του ισραηλιτικού λαού ήρχετο από την οδόν, που ωδηγούσε εις την ανατολικήν πύλην. Ηκουσα βοήν αλαλαγμού στρατεύματος, την οποίαν κάτι ωσάν αντίλαλος την επολλαπλασίαζεν. Ολη η γη ελαμψεν από το φεγγοβόλημα της θείας αυτής δόξης.

Ιεζ. 43,3 καὶ ἡ ὅρασις, ἣν εἶδον, κατὰ τὴν ὅρασιν, ἣν εἶδον ὅτε εἰσεπορευόμην τοῦ χρῖσαι τὴν πόλιν, καὶ ἡ ὅρασις τοῦ ἅρματος, οὗ εἶδον, κατὰ τὴν ὅρασιν, ἣν εἶδον ἐπὶ τοῦ ποταμοῦ τοῦ Χοβάρ· καὶ πίπτω ἐπὶ πρόσωπόν μου.

Ιεζ. 43,3 Το όραμα, το οποίον είδα, ήτο όμοιον, με το όραμα, που είχα ίδει όταν εισηρχόμην άλλοτε εις την πόλιν Ιερουσαλήμ, δια να χρίσω ωρισμένους κατοίκους της. Και το όραμα του άρματος, το οποίον είδον, ήτο όμοιον με το όραμα, που είχα ίδει πλησίον του ποταμού Χοβάρ. Αμέσως έπεσα με το πρόσωπον κάτω στο έδαφος.

Ιεζ. 43,4 καὶ δόξα Κυρίου εἰσῆλθεν εἰς τὸν οἶκον κατὰ τὴν ὁδὸν τῆς πύλης τῆς βλεπούσης κατὰ ἀνατολάς.

Ιεζ. 43,4 Η δόξα του Κυρίου εισήλθεν στον ιερόν χώραν του ναού, από την είσοδον της ανατολικής πύλης.

Ιεζ. 43,5 καὶ ἀνέλαβέ με πνεῦμα καὶ εἰσήγαγέ με εἰς τὴν αὐλὴν τὴν ἐσωτέραν, καὶ ἰδοὺ πλήρης δόξης Κυρίου ὁ οἶκος.

Ιεζ. 43,5 Το Πνεύμα του Θεού με εσήκωσε και με εισήγαγε εις την εσωτερικήν αυλήν και ιδού, όλος ο οίκος του Κυρίου ήτο πλήρης από την Θείον δόξαν.

Ιεζ. 43,6 καὶ ἔστην, καὶ ἰδοὺ φωνὴ ἐκ τοῦ οἴκου λαλοῦντος πρός με, καὶ ὁ ἀνὴρ εἱστήκει ἐχόμενός μου.

Ιεζ. 43,6 Εστάθην εκεί περιδεής και ιδού, ακούω φωνήν από τον ναόν ενός ανθρώπου, που ωμιλούσε προς εμέ. Ο ανήρ, που με ωδηγούσε, είχε σταθή πλησίον μου.

Ιεζ. 43,7 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, ἑώρακας τὸν τόπον τοῦ θρόνου μου καὶ τὸν τόπον τοῦ ἴχνους τῶν ποδῶν μου, ἐν οἷς κατασκηνώσει τὸ ὄνομά μου ἐν μέσῳ οἴκου Ἰσραὴλ τὸν αἰῶνα· καὶ οὐ βεβηλώσουσιν οὐκέτι οἶκος Ἰσραὴλ τὸ ὄνομα τὸ ἅγιόν μου, αὐτοὶ καὶ οἱ ἡγούμενοι αὐτῶν, ἐν τῇ πορνείᾳ αὐτῶν καὶ ἐν τοῖς φόνοις τῶν ἡγουμένων ἐν μέσῳ αὐτῶν,

Ιεζ. 43,7 Και είπε προς εμέ η φωνή· “υιέ ανθρώπου, είδες τον τόπον, όπου ο θρόνος μου, και τον τόπον, όπου θα πατούν οι πόδες μου, τα μέρη όπου θα κατασκηνώση το Ονομά μου, ανάμεσα στον ισραηλιτικόν λαόν εις όλους τους αιώνας. Τοτε δεν θα μολύνουν πλέον οι Ισραηλίται το άγιόν μου Ονομα, τόσον οι άνθρωποι του λαού όσον και οι άρχοντές των, με το να εκτρέπωνται εις πορνείας και να διαπράττουν φόνους μεταξύ των οι άρχοντες του λαού και οι άνθρωποι του λαού.

Ιεζ. 43,8 ἐν τῷ τιθέναι αὐτοὺς τὸ πρόθυρόν μου ἐν τοῖς προθύροις αὐτῶν καὶ τὰς φλιάς μου ἐχομένας τῶν φλιῶν αὐτῶν καὶ ἔδωκαν τὸν τοῖχόν μου ὡς συνεχόμενον ἐμοῦ καὶ αὐτῶν καὶ ἐβεβήλωσαν τὸ ὄνομα τὸ ἅγιόν μου ἐν ταῖς ἀνομίαις αὐτῶν, αἷς ἐποίουν· καὶ ἐξέτριψα αὐτοὺς ἐν θυμῷ μου καὶ ἐν φόνῳ.

Ιεζ. 43,8 Ούτε θα θέτουν το κατώφλιον των οικιών των πλησίον εις τα πρόθυρα του ναού μου και τα ανώφλια των οικιών των πλησίον εις τα ανώφλια του οίκου μου, πλησιάζοντες τον τοίχον των οικιών των προς τον τοίχον του ναού μου, όπως έκαναν άλλοτε και εβεβήλωναν το άγιον Ονομά μου με τας παρανομίας, τας οποίας διέπραττον. Δια τας παρανομίας των ακριβώς αυτάς τους συνέτριψα τότε επάνω εις την έκκρηξιν του δικαίου θυμού μου και τους παρέδωσα εις φόνον μαχαίρας.

Ιεζ. 43,9 καὶ νῦν ἀπωσάσθωσαν τὴν πορνείαν αὐτῶν καὶ τοὺς φόνους τῶν ἡγουμένων αὐτῶν ἀπ᾿ ἐμοῦ, καὶ κατασκηνώσω ἐν μέσῳ αὐτῶν τὸν αἰῶνα.

Ιεζ. 43,9 Τωρα, λοιπόν, ας απωθήσουν όλοι μακράν τας πορνείας των, οι αρχηγοί των μακράν από εμέ τους αδίκους φόνους, που διέπραττον. Και τότε εγώ θα κατασκηνώσω εν μέσω αυτών εις όλους τους αιώνας.

Ιεζ. 43,10 καὶ σύ, υἱὲ ἀνθρώπου, δεῖξον τῷ οἴκῳ Ἰσραὴλ τὸν οἶκον, καὶ κοπάσουσιν ἀπὸ τῶν ἁμαρτιῶν αὐτῶν· καὶ τὴν ὅρασιν αὐτοῦ καὶ τὴν διάταξιν αὐτοῦ,

Ιεζ. 43,10 Και συ, υιέ ανθρώπου, δείξε και φανέρωσε αυτά τα σχετικά με τον Ναόν στον ισραηλιτικόν λαόν, δια να καταπαύσουν πλέον τας αμαρτίας των. Δείξε το όραμα τούτο του Θεού με όλας τας λεπτομερείας του,

Ιεζ. 43,11 καὶ αὐτοὶ λήψονται τὴν κόλασιν αὐτῶν περὶ πάντων, ὧν ἐποίησαν. καὶ διαγράψεις τὸν οἶκον καὶ τὰς ἐξόδους αὐτοῦ καὶ τὴν ὑπόστασιν αὐτοῦ καὶ πάντα τά προστάγματα αὐτοῦ καὶ πάντα τὰ νόμιμα αὐτοῦ γνωριεῖς αὐτοῖς καὶ διαγράψεις ἐναντίον αὐτῶν, καὶ φυλάξονται πάντα τὰ δικαιώματά μου καὶ πάντα τὰ προστάγματά μου καὶ ποιήσουσιν αὐτά·

Ιεζ. 43,11 δια να ίδουν το μεγαλείον του και καταισχυνθούν δι' όλα εκείνα, τα οποία είχαν διαπράξει. Θα περιγράψης και θα καταστήσης εις αυτούς γνωστόν τον ναόν τούτον, τας εισόδους και τας εξόδους, την όλην υπόστασιν και μορφήν του. Θα ανακοινώσης εις αυτούς όλα τα προστάγματά μου σχετικώς με τον ναόν και τους δι' αυτόν νόμους μου. Θα κατάστησης όλα αυτά γνωστά εις αυτούς, θα τα περιγράψης ενώπιον των. Εκείνοι θα προσέξουν όλας αυτάς τας εντολάς μου και όλα τα προστάγματά μου και θα τα εκτελέσουν.

Ιεζ. 43,12 καὶ τὴν διαγραφὴν τοῦ οἴκου ἐπὶ τῆς κορυφῆς τοῦ ὄρους, πάντα τὰ ὅρια αὐτοῦ κυκλόθεν ἅγια ἁγίων.

Ιεζ. 43,12 Θα περιγραψης εις αυτούς τον ναόν μου, που είναι κτισμένος εις την κορυφήν του όρους, και όλα τα γύρω από αυτόν αγιώτατα αντικείμενα”.

Ιεζ. 43,13 Καὶ ταῦτα τὰ μέτρα τοῦ θυσιαστηρίου ἐν πήχει τοῦ πήχεως καὶ παλαιστῆς· κόλπωμα βάθους ἐπὶ πῆχυν καὶ πῆχυς τὸ εὖρος, καὶ γεῖσος ἐπὶ τὸ χεῖλος αὐτοῦ κυκλόθεν σπιθαμῆς. καὶ τοῦτο τὸ ὕψος τοῦ θυσιαστηρίου·

Ιεζ. 43,13 Αυτά είναι τα μέτρα του θυσιαστηρίου, με μέτρον τον πήχυν συν μίαν παλάμην. Η κολπωτή βάσις είναι ενός πήχεως ύψους. Το πλάτος γύρω από την βάσιν ένας πήχυς. Γυρω από την βάσιν εξέχει γείσος μιας σπιθαμής- ήτοι, ημίσεως πήχεως- το δε ύψος του θυσιαστηρίου είναι το εξής·

Ιεζ. 43,14 ἐκ βάθους τῆς ἀρχῆς τοῦ κοιλώματος αὐτοῦ πρὸς τὸ ἱλαστήριον τὸ μέγα τὸ ὑποκάτωθεν πηχῶν δύο καὶ τὸ εὖρος πήχεως· καὶ ἀπὸ τοῦ ἱλαστηρίου τοῦ μικροῦ ἐπὶ τὸ ἱλαστήριον τὸ μέγα πήχεις τέσσαρες καὶ εὖρος πῆχυς·

Ιεζ. 43,14 Από την βάσιν του και ειδικωτερα από την αρχήν του κοιλώματος αυτής προς το μέγα ιλαστήριον, το υποκατω τμήμα είναι ύψους δυο πήχεων, τα δε γύρω της βάσεως πλάτους ενός πήχεως. Από το μικρόν ιλαστήριον μέχρι το μέγα ιλαστήριον ύψος τέσσαρες πήχεις. Ο γύρος της βάσεως πλάτος ένας πήχυς.

Ιεζ. 43,15 καὶ τῷ ἀριὴλ πηχῶν τεσσάρων, καὶ ἀπὸ τοῦ ἀριὴλ καὶ ὑπεράνω τῶν κεράτων πῆχυς·

Ιεζ. 43,15 Το επάνω τμήμα του θυσιαστηρίου των ολοκαυτωμάτων, το Αριήλ, ήτο ύψους τεσσάρων πήχεων. Επάνω από το Αριήλ υπάρχουν τα κέρατα του θυσιαστηρίου ύψους ενός πήχεως.

Ιεζ. 43,16 καὶ τὸ ἀριὴλ πηχῶν δώδεκα μήκους ἐπὶ πήχεις δώδεκα πλάτους, τετράγωνον ἐπὶ τὰ τέσσαρα μέρη αὐτοῦ.

Ιεζ. 43,16 Το Αριήλ, τετράγωνον το σχήμα είχεν· εκάστη πλευρά του ήτο μήκους δώδεκα πήχεων, εις τετράγωνον σχήμα δώδεκα επί δώδεκα.

Ιεζ. 43,17 καὶ τὸ ἱλαστήριον πηχῶν δεκατεσσάρων τὸ μῆκος ἐπὶ πήχεις δεκατέσσαρας τὸ εὖρος ἐπὶ τέσσαρα μέρη αὐτοῦ· καὶ τὸ γεῖσος αὐτῷ κυκλόθεν κυκλούμενον αὐτῷ. ἥμισυ πήχεως, καὶ τὸ κύκλωμα αὐτοῦ πῆχυς κυκλόθεν· καὶ οἱ κλιμακτῆρες αὐτοῦ βλέποντες κατὰ ἀνατολάς.

Ιεζ. 43,17 Του κάτω του θυσιαστηρίου μέρους της βάσεως, εκάστη πλευρά ήτο μήκους δώδεκα πήχεων. Γυρω δε από την βάσιν από όλας τας πλευράς υπήρχε γείσος πλάτους ημίσεος πήχεως και άλλος εσωτερικός γύρος κύκλω αυτού πλάτος ενός πήχεως. Αι βαθμίδες του θυσιαστηρίου ευρίσκοντο προς το ανατολικόν μέρος.

Ιεζ. 43,18 καὶ εἶπε πρός με· υἱὲ ἀνθρώπου, τάδε λέγει Κύριος ὁ Θεὸς Ἰσραήλ· ταῦτα τὰ προστάγματα τοῦ θυσιαστηρίου ἐν ἡμέρᾳ ποιήσεως αὐτοῦ τοῦ ἀναφέρειν ἐπ᾿ αὐτοῦ ὁλοκαυτώματα καὶ προσχέειν πρὸς αὐτὸ αἷμα.

Ιεζ. 43,18 Ο ανήρ εκείνος μου είπεν· “υιέ ανθρώπου, αυτά λέγει ο Κυριος ο Θεός του Ισραήλ· αυταί είναι αι εντολαί μου σχετικώς με τα μέτρα και την μορφήν του θυσιαστηρίου κατά την ημέραν, κατά την οποίαν θα κατασκευασθή. Εις αυτό θα προσφέρωνται ολοκαυτώματα και θα το ραντίζουν με το αίμα των θυσιαζομένων ζώων.

Ιεζ. 43,19 καὶ δώσεις τοῖς ἱερεῦσι τοῖς Λευίταις τοῖς ἐκ τοῦ σπέρματος Σαδδοὺκ τοῖς ἐγγίζουσι πρός με, λέγει Κύριος ὁ Θεός, τοῦ λειτουργεῖν μοι, μόσχον ἐκ βοῶν περὶ ἁμαρτίας·

Ιεζ. 43,19 Εις δε τους ιερείς, τους λευίτας, οι οποίοι κατάγονται από τους απογόνους του Σαδδούκ, εις αυτούς οι οποίοι με πλησιάζουν, λέγει ο Κυριος, δια να με υπηρετούν, θα δώσης ένα μόσχον από τα βόϊδια, δια να τον προσφέρουν ως θυσίαν δια τας αμαρτίας του λαού.

Ιεζ. 43,20 καὶ λήψονται ἐκ τοῦ αἵματος αὐτοῦ καὶ ἐπιθήσουσιν ἐπὶ τὰ τέσσαρα κέρατα τοῦ θυσιαστηρίου καὶ ἐπὶ τὰς τέσσαρας γωνίας τοῦ ἱλαστηρίου καὶ ἐπὶ τὴν βάσιν κύκλῳ καὶ ἐξιλάσονται αὐτό·

Ιεζ. 43,20 Οι ιερείς αυτοί θα πάρουν από το αίμα του μόσχου και θα θέσουν εις τα τέσσερα άκρα του θυσιαστηρίου, εις τας τέσσαρας γωνίας του ιλαστηρίου και στον γείσον της βάσεως γύρω-γύρω και θα το εξαγνίσουν.

Ιεζ. 43,21 καὶ λήψονται τὸν μόσχον τὸν περὶ ἁμαρτίας, καὶ κατακαυθήσεται ἐν τῷ ἀποκεχωρισμένῳ τοῦ οἴκου ἔξωθεν τῶν ἁγίων.

Ιεζ. 43,21 Θα πάρουν έπειτα τον μόσχον, που έχει προσφερθή θυσία δια τας αμαρτίας του λαού, και θα τον καύσουν εις χωριστόν τόπον έξω από τον ιερόν χώρον.

Ιεζ. 43,22 καὶ τῇ ἡμέρᾳ τῇ δευτέρᾳ λήψονται ἐρίφους δύο αἰγῶν ἀμώμους ὑπὲρ ἁμαρτίας καὶ ἐξιλάσονται τὸ θυσιαστήριον καθότι ἐξιλάσαντο ἐν τῷ μόσχῳ·

Ιεζ. 43,22 Κατά την δευτέραν ημέραν θα πάρουν δύο ερίφια από τας αίγας αρτιμελή και υγιή, τα οποία θα προσφέρουν θυσίας δια τας αμαρτίας του λαού και με αυτά θα εξαγνίσουν και θα καθαγιάσουν το θυσιαστήριον, όπως το καθηγίασαν με τον μόσχον.

Ιεζ. 43,23 καὶ μετὰ τὸ συντελέσαι τὸν ἐξιλασμὸν προσοίσουσι μόσχον ἐκ βοῶν ἄμωμον καὶ κριὸν ἐκ προβάτων ἄμωμον,

Ιεζ. 43,23 Και όταν τελείωση αυτός ο καθαγιασμός, θα πάρουν ένα αρτιμελή και υγιή μόσχον από τα βόϊδια και ένα κριον επίσης υγιή και αρτιμελή από τα αιγοπρόβατα

Ιεζ. 43,24 καὶ προσοίσετε ἐναντίον Κυρίου, καὶ ἐπιῤῥίψουσιν οἱ ἱερεῖς ἐπ᾿ αὐτὰ ἅλα καὶ ἀνοίσουσιν αὐτὰ ὁλοκαυτώματα τῷ Κυρίῳ.

Ιεζ. 43,24 και θα προσφέρουν αυτά θυσίαν προς τον Κυριον. Επάνω εις αυτά οι ιερείς θα ρίψουν άλατι και θα τα προσφέρουν ολοκαυτώματα προς τον Κυριον.

Ιεζ. 43,25 ἑπτὰ ἡμέρας ποιήσεις ἔριφον ὑπὲρ ἁμαρτίας καθ᾿ ἡμέραν καὶ μόσχον ἐκ βοῶν καὶ κριὸν ἐκ προβάτων, ἄμωμα ποιήσουσιν

Ιεζ. 43,25 Επί επτά δε ημέρας θα προσφέρης θυσίαν ένα ερίφιον δια τας αμαρτίας του λαού, ένα καθ' εκάστην ημέραν. Επίσης κατά τας επτά αυτάς ημέρας θα προσφέρης ένα μόσχον από τα βόϊδια και ένα κριον από τα αιγοπρόβατα, υγιή και αρτιμελή. Ενα κάθε ημέραν θα προσφέρης θυσίαν.

Ιεζ. 43,26 ἑπτὰ ἡμέρας· καὶ ἐξιλάσονται τὸ θυσιαστήριον καὶ καθαριοῦσιν αὐτὸ καὶ πλήσουσι χεῖρας αὐτῶν.

Ιεζ. 43,26 Αυτό δε επί επτά ημέρας. Ετσι θα εξαγνίσουν και θα καθαγιάσουν οι ιερείς το θυσιαστήριον, θα το καθαρίσουν προσφέροντες με τα χέρια των θυσίας.

Ιεζ. 43,27 καὶ ἔσται ἀπὸ τῆς ἡμέρας τῆς ὀγδόης καὶ ἐπέκεινα ποιήσουσιν οἱ ἱερεῖς ἐπὶ τὸ θυσιαστήριον τὰ ὁλοκαυτώματα ὑμῶν καὶ τὰ τοῦ σωτηρίου ὑμῶν. καὶ προσδέξομαι ὑμᾶς, λέγει Κύριος.

Ιεζ. 43,27 Από την ογδόην δε ημέραν και έπειτα οι ιερείς θα προσφέρουν κανονικώς πλέον επάνω στο θυσιαστήριον αυτό τα ολοκαυτώματά σας και τας θυσίας του σωτηρίου σας. Τοτε θα σας δεχθώ” λέγει ο Κυριος.

ΙΕΖΕΚΙΗΛ 44

Ιεζ. 44,1 Καὶ ἐπέστρεψέ με κατὰ τὴν ὁδὸν τῆς πύλης τῶν ἁγίων τῆς ἐξωτέρας τῆς βλεπούσης κατὰ ἀνατολάς, καὶ αὕτη ἦν κεκλεισμένη.

Ιεζ. 44,1 Επειτα με έφερε πάλιν εις την οδόν της πύλης, που οδηγεί στους ιερούς χώρους του ναού, εις αυτήν, που βλέπει προς την εξωτερικήν ανατολικήν πύλην. Αυτή ήτο κλειστή.

Ιεζ. 44,2 καὶ εἶπε Κύριος πρός με· ἡ πύλη αὕτη κεκλεισμένη ἔσται, οὐκ ἀνοιχθήσεται, καὶ οὐδεὶς μὴ διέλθῃ δι᾿ αὐτῆς, ὅτι Κύριος ὁ Θεὸς Ἰσραὴλ εἰσελεύσεται δι᾿ αὐτῆς, καὶ ἔσται κεκλεισμένη·

Ιεζ. 44,2 Ο Κυριος μου είπε· “αυτή η πύλη θα είναι κλειστή, δεν θα ανοιχθή και κανείς δεν θα περάση δια μέσου αυτής, διότι ο Κυριος ο Θεός του Ισραήλ θα εισελθη δι' αυτής και θα μείνη και πάλιν κλεισμένη.

Ιεζ. 44,3 διότι ὁ ἡγούμενος, οὗτος καθήσεται ἐν αὐτῇ τοῦ φαγεῖν ἄρτον ἐναντίον Κυρίου. κατὰ τὴν ὁδὸν αἰλὰμ τῆς πύλης εἰσελεύσεται καὶ κατὰ τὴν ὁδὸν αὐτοῦ ἐξελεύσεται. -

Ιεζ. 44,3 Διότι ο Αρχων αυτός θα καθίση εις αυτήν και θα φάγη τον άρτον ενώπιον του Κυρίου. Θα εισελθη από την είσοδον της στοάς της πύλης αυτής και δια της αυτής πάλιν οδού θα εξέλθη”.

Ιεζ. 44,4 Καὶ εἰσήγαγέ με κατὰ τὴν ὁδὸν τῆς πύλης τῆς πρὸς βοῤῥᾶν κατέναντι τοῦ οἴκου, καὶ εἶδον καὶ ἰδοὺ πλήρης δόξης ὁ οἶκος τοῦ Κυρίου, καὶ πίπτω ἐπὶ πρόσωπόν μου.

Ιεζ. 44,4 Από εκεί με έφερε προς την οδόν, που οδηγεί προς την βορείαν πύλην απέναντι του ναού, και είδον· και ιδού, ο οίκος του Κυρίου ήτο πλήρης από το μεγαλείον της δόξης του. Προ του θεάματος αυτού έπεσα κατά γης με το πρόσωπόν μου στο έδαφος.

Ιεζ. 44,5 καὶ εἶπε Κύριος πρός με· υἱὲ ἀνθρώπου, τάξον εἰς τὴν καρδίαν σου καὶ ἰδὲ τοῖς ὀφθαλμοῖς σου καὶ τοῖς ὠσί σου ἄκουε πάντα, ὅσα ἐγὼ λαλῶ μετὰ σοῦ, κατὰ πάντα τά προστάγματα τοῦ οἴκου Κυρίου καὶ κατὰ πάντα τὰ νόμιμα αὐτοῦ· καὶ τάξεις τὴν καρδίαν σου εἰς τὴν εἴσοδον τοῦ οἴκου κατὰ πάσας τὰς ἐξόδους αὐτοῦ ἐν πᾶσι τοῖς ἁγίοις.

Ιεζ. 44,5 Ο Κυριος μου είπε· “υιέ ανθρώπου, προσήλωσε με κάθε προσοχήν τον νουν σου, ιδέ με τα μάτια σου, άκουσε με τα αυτιά σου όλα, όσα εγώ θα σου είπω, όλα τα προστάγματά μου αχετικώς με τον ναόν του Κυρίου και όλα όσα βάσει των εντολών του Κυρίου θα τελούνται εις αυτόν. Πρόσεξε καλά, δια να μάθης ποίοι πρέπει να κυκλοφορούν εκεί, τι πρέπει να εισέρχεται και να εξέρχεται από κάθε είσοδον και έξοδον όλων των ιερών διαμερισμάτων.

Ιεζ. 44,6 καὶ ἐρεῖς πρὸς τὸν οἶκον τὸν παραπικραίνοντα, πρὸς τὸν οἶκον τοῦ Ἰσραήλ· τάδε λέγει Κύριος ὁ Θεός· ἱκανούσθω ὑμῖν ἀπὸ πασῶν τῶν ἀνομιῶν ὑμῶν, οἶκος Ἰσραήλ,

Ιεζ. 44,6 Και θα πης στον ισραηλιτικόν λαόν, ο οποίος πάντοτέ με πικραίνει, αυτά λέγει ο Κυριος· Φθάνουν πλέον αι διαπραχθείσαι από σας παρανομίαι, ω Ισραηλίται. Σταματήσατε να παρανομήτε.

Ιεζ. 44,7 τοῦ εἰσαγαγεῖν ὑμᾶς υἱοὺς ἀλλογενεῖς ἀπεριτμήτους καρδίᾳ καὶ ἀπεριτμήτους σαρκὶ τοῦ γίνεσθαι ἐν τοῖς ἁγίοις μου, καὶ ἐβεβήλουν αὐτὰ ἐν τῷ προσφέρειν ὑμᾶς ἄρτους, στέαρ καὶ αἷμα, καὶ παρεβαίνετε τὴν διαθήκην μου ἐν πάσαις ταῖς ἀνομίαις ὑμῶν

Ιεζ. 44,7 Διότι σεις ωδηγήσατε ξένους άνδρας απεριτμήτους κατά την σάρκα και το πνεύμα, ώστε να εισχωρήσουν και να ευρεθούν αυτοί στους ιερούς μου χώρους. Εκείνοι εβεβηλωσαν τους τόπους μου, όταν σστους προσεφέρατε και αυτοί έφαγον τους ηγιασμένους άρτους, το λίπος και το αίμα των θυσιών. Ετσι δε παρεβαίνατε την διαθήκην μου με όλας αυτάς τας παρανομίας σας.

Ιεζ. 44,8 καὶ διετάξατε τοῦ φυλάσσειν φυλακὰς ἐν τοῖς ἁγίοις μου.

Ιεζ. 44,8 Επί πλέον δε ωρίσατε και εθέσατε ως φρουρούς των ιερών μου τόπων τους ξένους αυτούς άνδρας.

Ιεζ. 44,9 διὰ τοῦτο τάδε λέγει Κύριος ὁ Θεός· πᾶς υἱὸς ἀλλογενὴς ἀπερίτμητος καρδίᾳ καὶ ἀπερίτμητος σαρκὶ οὐκ εἰσελεύσεται εἰς τὰ ἅγιά μου ἐν πᾶσιν υἱοῖς ἀλλογενῶν τῶν ὄντων ἐν μέσῳ οἴκου Ἰσραήλ,

Ιεζ. 44,9 Δια τούτο αυτά λέγει ο Κυριος· Από όλους τους ξένους, οι οποίοι ευρίσκονται μεταξύ του ισραηλιτικού λαού κανένας ξένος, απερίτμητος κατά το πνεύμα και απερίτμητος κατά το σώμα δεν θα εισέρχεται εις την περιοχήν τω αγίων χώρων.

Ιεζ. 44,10 ἀλλ᾿ ἢ οἱ Λευῖται, οἵτινες ἀφήλαντο ἀπ᾿ ἐμοῦ ἐν τῷ πλανᾶσθαι τὸν Ἰσραὴλ ἀπ᾿ ἐμοῦ κατόπισθεν τῶν ἐνθυμημάτων αὐτῶν, καὶ λήψονται ἀδικίαν αὐτῶν

Ιεζ. 44,10 Ει μη μόνον οι Λευίται, οι οποίο εν τούτοις είχαν και αυτοί αποσκιρτήσει από εμέ, όταν όλοι οι Ισραηλίται επλανώντο μακράν μου ακολουθούντες τας πονηράς επιθυμίας της καρδίας των. Αυτοί όμως έλαβαν και θα λάβουν την πρέπουσαν τιμωρίαν δια τας παρανομίας των.

Ιεζ. 44,11 καὶ ἔσονται ἐν τοῖς ἁγίοις μου λειτουργοῦντες θυρωροὶ ἐπὶ τῶν πυλῶν τοῦ οἴκου καὶ λειτουργοῦντες τῷ οἴκῳ· οὗτοι σφάξουσι τὰς θυσίας καὶ τὰ ὁλοκαυτώματα τῷ λαῷ, καὶ οὗτοι στήσονται ἐναντίον τοῦ λαοῦ τοῦ λειτουργεῖν αὐτοῖς.

Ιεζ. 44,11 Αυτοί θα υπηρετούν στους αγίους μου χώρους θυρωροί εις τας πύλας του ναού και ως υπηρέται του ναού. Αυτοί θα σφάζουν τα δια θυσίαν προοριζόμενα ζώα και τα ολοκαυτώματα δια τον λαόν. Αυτοί θα ευρίσκωνται πάντοτε έτοιμοι και πρόθυμοι εις υπηρεσίαν του λαού δια την εξυπηρέτησιν των θρησκευτικών του αναγκών.

Ιεζ. 44,12 ἀνθ᾿ ὧν ἐλειτούργουν αὐτοῖς πρὸ προσώπου τῶν εἰδώλων αὐτῶν καὶ ἐγένετο τῷ οἴκῳ Ἰσραὴλ εἰς κόλασιν ἀδικίας, ἕνεκα τούτου ᾖρα τὴν χεῖρά μου ἐπ᾿ αὐτούς, λέγει Κύριος ὁ Θεός,

Ιεζ. 44,12 Οσοι όμως από τους Λευΐτας υπηρέτησαν ενώπιον των ειδώλων και ετιμωρήθησαν δια τούτο μαζή με τους άλλους Ισραηλίτας-δι' αυτό άλλως τε και εγώ είχα σηκώσει το χέρι μου και ωρκίσθηκα εναντίον των, λέγει ο Κυριος-αυτοί

Ιεζ. 44,13 καὶ οὐκ ἐγγιοῦσι πρός με τοῦ ἱερατεύειν μοι, οὐδὲ τοῦ προσάγειν πρὸς τὰ ἅγια υἱῶν τοῦ Ἰσραὴλ οὐδὲ πρὸς τὰ ἅγια τῶν ἁγίων μου καὶ λήψονται ἀτιμίαν αὐτῶν ἐν τῇ πλανήσει, ᾗ ἐπλανήθησαν.

Ιεζ. 44,13 δεν θα πλησιάσουν, δια να προσφέρουν ως ιερείς τας υπηρεσίας των. Δεν θα παρουσιασθούν εις τα Αγια, δια να προσφέρουν τας προσφοράς και τας θυσίας των Ισραηλιτών, ούτε και εις τα Αγια των Αγίων. Θα πάρουν την πρέπουσαν τιμωρίαν, διότι παρεπλανήθησαν και παρηνόμησαν στο παρελθόν.

Ιεζ. 44,14 καὶ κατατάξουσιν αὐτοὺς φυλάσσειν φυλακὰς τοῦ οἴκου εἰς πάντα τὰ ἔργα αὐτοῦ καὶ εἰς πάντα, ὅσα ἂν ποιήσωσιν.

Ιεζ. 44,14 Μονον θα τους ορίσουν φρουρούς του ναού και υπηρέτας εις όλα τα άλλα έργα, τα οποία οι ίδιοι θα έχουν το καθήκον να τελούν έντος αυτού.

Ιεζ. 44,15 οἱ ἱερεῖς οἱ Λευῖται, οἱ υἱοὶ τοῦ Σαδδούκ, οἵτινες ἐφυλάξαντο τὰς φυλακὰς τῶν ἁγίων μου ἐν τῷ πλανᾶσθαι οἶκον Ἰσραὴλ ἀπ᾿ ἐμοῦ, οὗτοι προσάξουσι πρός με τοῦ λειτουργεῖν μοι καὶ στήσονται πρὸ προσώπου μου τοῦ προσφέρειν μοι θυσίαν, στέαρ καὶ αἷμα, λέγει Κύριος ὁ Θεός.

Ιεζ. 44,15 Οι ιερείς όμως οι Λευίται, οι απόγονοι του Σαδδούκ, οι οποίοι ετήρησαν όλας τας υποχρεώσεις των απέναντι των ιερών μου, όταν ο άλλος Ισραηλιτικός λαός παρεπλανάτο εις παρανομίας μακράν από εμέ, αυτοί μόνον θα προσφέρουν προς εμέ τας θυσίας. Θα είναι λειτουργοί μου και θα ίστανται ενώπιόν μου δια να μου προσφέρουν τας θυσίας, το λίπος και το αίμα των θυσιαζομένων ζώων, λέγει Κυριος ο Θεός.

Ιεζ. 44,16 οὗτοι εἰσελεύσονται εἰς τὰ ἅγιά μου, καὶ οὗτοι προσελεύσονται πρὸς τὴν τράπεζάν μου τοῦ λειτουργεῖν μοι καὶ φυλάξουσι τὰς φυλακάς μου.

Ιεζ. 44,16 Αυτοί θα εισέρχωνται εις τα άγιά μου, αυτοί θα πλησιάζουν προς την τράπεζάν μου, δια να προσφέρουν ιεράς υπηρεσίας και τηρήσουν έτσι όλας τας σχετικάς διατάξεις μου.

Ιεζ. 44,17 καὶ ἔσται ἐν τῷ εἰσπορεύεσθαι αὐτοὺς τὰς πύλας τῆς αὐλῆς τῆς ἐσωτέρας στολὰς λινᾶς ἐνδύσονται καὶ οὐκ ἐνδύσονται ἔρια ἐν τῷ λειτουργεῖν αὐτοὺς ἀπὸ τῆς πύλης τῆς ἐσωτέρας αὐλῆς·

Ιεζ. 44,17 Οταν δε αυτοί θα εισέρχωνται δια των πυλών της εσωτερικής αυλής, θα ενδύωνται στολάς λινάς· δεν θα φορούν ενδύματα μάλλινα, όταν προσφέρουν τας υπηρεσίας των εις την εσωτέραν αυλήν.

Ιεζ. 44,18 καὶ κιδάρεις λινᾶς ἕξουσιν ἐπὶ ταῖς κεφαλαῖς αὐτῶν καὶ περισκελῆ λινᾶ ἕξουσιν ἐπὶ τὰς ὀσφύας αὐτῶν καὶ οὐ περιζώσονται βίᾳ.

Ιεζ. 44,18 Λινά καλύμματα θα φέρουν επάνω εις τας κεφαλάς των και λινάς περισκελίδας θα έχουν γύρω εις την μέσην των, χωρίς και να ζώνωνται σφιγκτά, ώστε να παρεμποδίζωνται στο έργον των.

Ιεζ. 44,19 καὶ ἐν τῷ ἐκπορεύεσθαι αὐτοὺς εἰς τὴν αὐλὴν τὴν ἐξωτέραν πρὸς τὸν λαὸν ἐκδύσονται τὰς στολὰς αὐτῶν, ἐν αἷς αὐτοὶ λειτουργοῦσιν ἐν αὐταῖς, καὶ θήσουσιν αὐτὰς ἐν ταῖς ἐξέδραις τῶν ἁγίων καὶ ἐνδύσονται στολὰς ἑτέρας καὶ οὐ μὴ ἁγιάσωσι τὸν λαὸν ἐν ταῖς στολαῖς αὐτῶν.

Ιεζ. 44,19 Οταν όμως εξέρχωνται προς τον λαόν, θα βγάζουν τας λειτουργικάς αυτάς στολάς, τας οποίας εφορούσαν δια να τελέσουν τα τελετουργικά των καθήκοντα, θα τας αποθέσουν εις τα ειδικά ιερά δωμάτια και θα φορέσουν άλλας στολάς. Τούτο δε δια να μη έγγιζη ο λαός τας τελετουργικάς στολάς των.

Ιεζ. 44,20 καὶ τὰς κεφαλὰς αὐτῶν οὐ ξυρήσονται καὶ τὰς κόμας αὐτῶν οὐ ψιλώσουσι, καλύπτοντες καλύψουσι τὰς κεφαλὰς αὐτῶν.

Ιεζ. 44,20 Δεν θα ξυρίσουν το πρόσωπόν των, ούτε θα απογυμνώσουν την κεφαλήν των από την κόμην των. Επιμελώς όμως θα καλύπτουν τας κεφαλάς των.

Ιεζ. 44,21 καὶ οἶνον οὐ μὴ πίωσι πᾶς ἱερεὺς ἐν τῷ εἰσπορεύεσθαι αὐτοὺς εἰς τὴν αὐλὴν τὴν ἐσωτέραν.

Ιεζ. 44,21 Ολοι οι ιερείς η οποίοι πρόκειται να εισέλθουν εις την εσωτέραν αυλήν, δεν θα πίουν οίνον.

Ιεζ. 44,22 καὶ χήραν καὶ ἐκβεβλημένην οὐ λήψονται ἑαυτοῖς εἰς γυναῖκα, ἀλλ᾿ ἢ παρθένον ἐκ τοῦ σπέρματος Ἰσραήλ· καὶ χήρα ἐὰν γένηται ἐξ ἱερέως, λήψονται.

Ιεζ. 44,22 Δεν θα πάρουν ως σύζυγον γυναίκα χήραν η διεζευγμένην. Αλλά θα πάρουν ως σύζυγον παρθένον από τον Ισραηλιτικόν λαόν, χήραν όμως άλλου ιερέως δύνανται να την λάβουν ως σύζυγον.

Ιεζ. 44,23 καὶ τὸν λαόν μου διδάξουσιν ἀνὰ μέσον ἁγίου καὶ βεβήλου καὶ ἀνὰ μέσον ἀκαθάρτου καὶ καθαροῦ γνωριοῦσιν αὐτοῖς.

Ιεζ. 44,23 Θα διδάξουν τον λαόν μου, τι είναι άγιον και τι είναι βέβηλον. Θα καταστήσουν εις αυτούς γνωστόν, τι είναι ακάθαρτον ενώπιον του Κυρίου και τι είναι καθαρόν.

Ιεζ. 44,24 καὶ ἐπὶ κρίσιν αἵματος οὗτοι ἐπιστήσονται τοῦ διακρίνειν· τὰ δικαιώματά μου δικαιώσουσι καὶ τὰ κρίματά μου κρινοῦσι καὶ τὰ νόμιμά μου καὶ τὰ προστάγματά μου ἐν πάσαις ταῖς ἑορταῖς μου φυλάξονται καὶ τὰ σάββατά μου ἁγιάσουσι.

Ιεζ. 44,24 Αυτοί θα έχουν το δικαίωμα να κρίνουν και να δικάζουν περιπτώσεις φόνου, θα τηρούν και δια του παραδείγματός των θα διδάσκουν τας εντολάς μου. Θα κρίνουν και θα δικάζουν σύμφωνα με τους νόμους και τα προστάγματά μου. Θα τηρούν και θα φροντίζουν δια την τήρησιν των εορτών μου και δια τον αγιασμόν του Σαββάτου μου.

Ιεζ. 44,25 καὶ ἐπὶ ψυχὴν ἀνθρώπου οὐκ εἰσελεύσονται τοῦ μιανθῆναι, ἀλλ᾿ ἢ ἐπὶ πατρὶ καὶ ἐπὶ μητρὶ καὶ ἐπὶ υἱῷ καὶ ἐπὶ θυγατρὶ καὶ ἐπὶ ἀδελφῷ καὶ ἐπὶ ἀδελφῇ αὐτοῦ, ἣ οὐ γέγονεν ἀνδρί, μιανθήσεται.

Ιεζ. 44,25 Οταν αποθάνη κανείς, δεν θα πλησιάσουν αυτοί τον νεκρόν του, δια να μη μολυνθούν, παρά μόνον όταν αποθάνη ο πατέρας των, η η μητέρα των, το παιδί των η θυγατέρα των, ο αδελφός των η η αδελφή των η μη υπανδρευμένη.

Ιεζ. 44,26 καὶ μετὰ τὸ καθαρισθῆναι αὐτὸν ἑπτὰ ἡμέρας ἐξαριθμηθήσῃ αὐτῷ·

Ιεζ. 44,26 Εάν δε και μολυνθή ο ιερεύς εξ αιτίας νεκρού, θα μετρήση επτά ημέρας προς καθαρισμόν του και έπειτα θα έχη το δικαίωμα να υπηρετή στον ναόν.

Ιεζ. 44,27 καὶ ᾗ ἂν ἡμέρᾳ εἰσπορεύωνται εἰς τὴν αὐλὴν τὴν ἐσωτέραν τοῦ λειτουργεῖν ἐν τῷ ἁγίῳ, προσοίσουσιν ἱλασμόν, λέγει Κύριος ὁ Θεός.

Ιεζ. 44,27 Κατά δε την ημέράν που θα εισέλθη εις την εσωτερικήν αυλήν, δια να προσφέρη τας υπηρεσίας του στον ναόν, θα προσφερθή θυσία προς εξιλασμόν του, λέγει Κυριος ο Θεός.

Ιεζ. 44,28 καὶ ἔσται αὐτοῖς εἰς κληρονομίαν· ἐγὼ κληρονομία αὐτοῖς, καὶ κατάσχεσις αὐτοῖς οὐ δοθήσεται ἐν τοῖς υἱοῖς Ἰσραήλ, ὅτι ἐγὼ κατάσχεσις αὐτῶν.

Ιεζ. 44,28 Δια τας υπηρεσίας των αυτάς προς τον ναόν θα έχουν αυτοί ως κληρονομίαν Εμέ. Εγώ θα είμαι δι' αυτούς κληρονομία. Αλλη κληρονομία και ιδιοκτησία γης δεν θα δοθή εις αυτούς μεταξύ των Ισραηλιτών, διότι εγώ είμαι δι' αυτούς η κληρονομία των.

Ιεζ. 44,29 καὶ τὰς θυσίας καὶ τὰ ὑπὲρ ἁμαρτίας καὶ τὰ ὑπὲρ ἀγνοίας οὗτοι φάγονται, καὶ πᾶν ἀφόρισμα ἐν τῷ Ἰσραὴλ αὐτοῖς ἔσται·

Ιεζ. 44,29 Μέρη από τας θυσίας, που θα προσφέρωνται δια τας βαρείας αμαρτίας, όπως και δια τας ελαφράς, θα τα τρώγουν αυτοί και ο,τι άλλο οι Ισραηλίται αφιερώνουν στον ναόν θα ανήκη εις αυτούς.

Ιεζ. 44,30 ἀπαρχαὶ πάντων καὶ τὰ πρωτότοκα πάντων καὶ τὰ ἀφαιρέματα πάντα ἐκ πάντων τῶν ἀπαρχῶν ὑμῶν τοῖς ἱερεῦσιν ἔσται· καὶ τὰ πρωτογεννήματα ὑμῶν δώσετε τῷ ἱερεῖ τοῦ θεῖναι εὐλογίας ὑμῶν ἐπὶ τοὺς οἴκους ὑμῶν.

Ιεζ. 44,30 Ολαι αι απαρχαί των προϊόντων, όλα τα πρωτοτόκα, όλαι αι προσφοραί των απαρχών σας θα ανήκουν στους ιερείς. Εις τους ιερείς θα δίδετε όλα τα πρωτογεννήματά σας, και εκείνοι θα δίδουν ευλογίας εις σας και στους οίκους σας.

Ιεζ. 44,31 καὶ πᾶν θνησιμαῖον καὶ θηριάλωτον ἐκ τῶν πετεινῶν καὶ ἐκ τῶν κτηνῶν οὐ φάγονται οἱ ἱερεῖς.

Ιεζ. 44,31 Θνησιμαίον η θηριάλωτον, πτηνόν και ζώον, δεν θα φάγουν ποτέ οι ιερείς.

ΙΕΖΕΚΙΗΛ 45

Ιεζ. 45,1 Καὶ ἐν τῷ καταμετρεῖσθαι ὑμᾶς τὴν γῆν ἐν κληρονομίᾳ ἀφοριεῖτε ἀπαρχὴν τῷ Κυρίῳ ἅγιον ἀπὸ τῆς γῆς, πέντε καὶ εἴκοσι χιλιάδας μῆκος καὶ εὖρος εἴκοσι χιλιάδας· ἅγιον ἔσται ἐν πᾶσι τοῖς ὁρίοις αὐτοῦ κυκλόθεν.

Ιεζ. 45,1 Οταν θα καταμετρήσετε την χώρα σας, την γην της Επαγγελίας, δια να διανείμετε μεταξύ σας τους κλήρους θα ξεχωρίσετε την πρώτην μερίδα δια τον Κυριον. Ιερόν τμήμα της χώρας, το οποίον θα έχει μήκος μεν είκοσι πέντε χιλιάδας πήχεις και πλάτος είκοσι χιλιάδας. Αυτό το τμήμα θα είναι άγιον καθ' όλην αυτού την έκτασιν.

Ιεζ. 45,2 καὶ ἔσται ἐκ τούτου εἰς ἁγίασμα πεντακόσιοι ἐπὶ πεντακοσίους τετράγωνον κυκλόθεν, καὶ πεντήκοντα πήχεις διάστημα αὐτῷ κυκλόθεν.

Ιεζ. 45,2 Από αυτό το τμήμα θα ξεχωρίσετε δια τον ιερόν χώρον του ναού τετράγωνον έκτασιν, της οποίας η κάθε πλευρά θα είναι πεντακόσιοι πήχεις. Γυρω δε από τον χώρον αυτόν θα αφήσετε άλλο τμήμα ελεύθερον, μήκους πενήντα πήχεων.

Ιεζ. 45,3 καὶ ἐκ ταύτης τῆς διαμετρήσεως διαμετρήσεις μῆκος πέντε καὶ εἴκοσι χιλιάδας καὶ εὖρος εἴκοσι χιλιάδας, καὶ ἐν αὐτῇ ἔσται τὸ ἁγίασμα ἅγια τῶν ἁγίων.

Ιεζ. 45,3 Κατά την καταμέτρησιν της γης θα μετρήσης αυτό το τμήμα μήκους είκοσι πέντε χιλιάδων πήχεων και πλάτους είκοσι χιλιάδων. Εις αυτήν την περιοχήν θα είναι ο ιερός χώρος, όπου θα υπάρχουν τα Αγια και τα Αγια των Αγίων.

Ιεζ. 45,4 ἀπὸ τῆς γῆς ἔσται τοῖς ἱερεῦσι τοῖς λειτουργοῦσιν ἐν τῷ ἁγίῳ καὶ ἔσται τοῖς ἐγγίζουσι λειτουργεῖν τῷ Κυρίῳ, καὶ ἔσται αὐτοῖς τόπος εἰς οἴκους ἀφωρισμένους τῷ ἁγιασμῷ αὐτῶν.

Ιεζ. 45,4 Αυτό το τμήμα της γης θα είναι προωρισμένον δια τους ιερείς, οι οποίοι υπηρετούν εις τα Αγια, θα είναι δια τους λειτουργούς, οι οποίοι θα υπηρετούν τον Κυριον. Εις τον τόπον αυτό θα υπάρχουν αι οικίαι των ιερέων, πλησίον του ιερού, και χωρισμέναι από τα οικήματα των άλλων πολιτών.

Ιεζ. 45,5 εἴκοσι καὶ πέντε χιλιάδας μῆκος καὶ εὖρος εἴκοσι χιλιάδες ἔσται τοῖς Λευίταις τοῖς λειτουργοῦσι τῷ οἴκῳ, αὐτοῖς εἰς κατάσχεσιν, πόλεις τοῦ κατοικεῖν.

Ιεζ. 45,5 Αλλο τμήμα μήκους είκοσι πέντε χιλιάδων πήχεων και πλάτους είκοσι χιλιάδων θα είναι κατοχή των Λευϊτών, οι οποίοι υπηρετούν στον ναόν. Εκεί θα έχουν αυτοί τας κατοικίας των.

Ιεζ. 45,6 καὶ τὴν κατάσχεσιν τῆς πόλεως δώσεις πέντε χιλιάδας εὖρος καὶ μῆκος πέντε καὶ εἴκοσι χιλιάδας· ὃν τρόπον ἡ ἀπαρχὴ τῶν ἁγίων παντὶ οἴκῳ Ἰσραὴλ ἔσονται.

Ιεζ. 45,6 Εις κατοχήν της άλλης πόλεως θα παραχωρήσης έκταση πλάτους πέντε χιλιάδων και μήκους είκοσι πέντε χιλιάδων πήχεων. Αυτός ο χώρος θα είναι πλησίον της αγίας μερίδος και θα ανήκη εις όλον τον ισραηλιτικόν λαόν.

Ιεζ. 45,7 καὶ τῷ ἡγουμένῳ ἐκ τούτου καὶ ἀπὸ τούτου εἰς τὰς ἀπαρχὰς τῶν ἁγίων εἰς κατάσχεσιν τῆς πόλεως, κατὰ πρόσωπον τῶν ἀπαρχῶν τῶν ἁγίων καὶ κατὰ πρόσωπον τῆς κατασχέσεως τῆς πόλεως τὰ πρὸς θάλασσαν καὶ ἀπὸ τῶν πρὸς θάλασσαν πρὸς ἀνατολάς, καὶ τὸ μῆκος ὡς μία τῶν μερίδων ἀπὸ τῶν ὁρίων τῶν πρὸς θάλασσαν καὶ τό μῆκος ἐπὶ τὰ ὅρια τὰ πρὸς ἀνατολὰς τῆς γῆς.

Ιεζ. 45,7 Εις δε τον άρχοντα θα παραχωρηθή ένα τμήμα, το οποίον θα ευρίσκεται εκατέρωθεν του τμήματος των ιερέων και του τμήματος της πόλεως. Η μία του πλευρά η προς την Μεσόγειον, η προς δυσμάς, θα έχη μήκος ίσον με τον χώρον των ιερέων και του τμήματος της πόλεως. Τοσου μήκους θα είναι και η προς ανατολάς πλευρά.

Ιεζ. 45,8 καὶ ἔσται αὐτῷ εἰς κατάσχεσιν ἐν τῷ Ἰσραήλ, καὶ οὐ καταδυναστεύσουσιν οὐκέτι οἱ ἀφηγούμενοι τοῦ Ἰσραὴλ τὸν λαόν μου, καὶ τὴν γῆν κατακληρονομήσουσιν οἶκος Ἰσραὴλ κατὰ φυλὰς αὐτῶν.

Ιεζ. 45,8 Αυτό το τμήμα θα είναι υπό την ιδιοκτησίαν των αρχόντων του Ισραήλ και έτσι αυτοί, οικονομικώς ανεξάρτητοι, δεν θα καταδυναστεύουν πλέον τον λαόν μου τον ισραηλιτικόν. Την υπόλοιπον έκτασιν της χώρας θα διανείμουν οι Ισραηλίται μεταξύ των κατά τας φυλάς αυτών.

Ιεζ. 45,9 τάδε λέγει Κύριος Θεός· ἱκανούσθω ὑμῖν, οἱ ἀφηγούμενοι τοῦ Ἰσραήλ· ἀδικίαν καὶ ταλαιπωρίαν ἀφέλεσθε καὶ κρίμα καὶ δικαιοσύνην ποιήσατε, ἐξάρατε καταδυναστείαν ἀπὸ τοῦ λαοῦ μου, λέγει Κύριος Θεός.

Ιεζ. 45,9 Αυτά λέγει Κυριος ο Θεός· “αρχηγοί του ισραηλιτικού λαού, φθάνουν πλέον αι αμαρτίαι, τας οποίας διεπράξατε κατά το παρελθόν. Αφαιρέσατε τώρα και σταματήσατε τας αδικίας και τας καταδυναστεύσεις, που στο παρελθόν επράξατε, και εφαρμόσατε τώρα δικαίας κρίσεις και πράξεις. Σταματήστε τους εκβιασμούς σας από τον λαόν μου, λέγει ο Κυριος.

Ιεζ. 45,10 ζυγὸς δίκαιος καὶ μέτρον δίκαιον καὶ χοῖνιξ δικαία ἔστω ὑμῖν.

Ιεζ. 45,10 Ακριβή ας είναι τα ζύγια σας, δίκαια τα μέτρα σας.

Ιεζ. 45,11 τὸ μέτρον καὶ ἡ χοῖνιξ ὁμοίως μία ἔσται τοῦ λαμβάνειν· τὸ δέκατον τοῦ γομὸρ ἡ χοῖνιξ, καὶ τὸ δέκατον τοῦ γομὸρ τὸ μέτρον, πρὸς τὸ γομὸρ ἔσται ἴσον.

Ιεζ. 45,11 Το μέτρον και η χοίνιξ πρέπει να είναι του αυτού περιεχομένου. Το εν δέκατον του γαμόρ θα είναι η χοίνιξ και το μέτρον θα είναι επίσης το ενδέκατον του γομόρ. Το γομόρ θα είναι η βάσις της συγκρίσεως και μετρήσεως αυτών.

Ιεζ. 45,12 καὶ τὰ στάθμια εἴκοσιν ὀβολοί· οἱ πέντε σίκλοι πέντε, καὶ οἱ δέκα σίκλοι δέκα, καὶ πεντήκοντα σίκλοι ἡ μνᾶ ἔσται ὑμῖν. -

Ιεζ. 45,12 Ο σίκλος βασικόν μέτρον θα είναι είκοσι οβολοί. Οι πέντε σίκλοι θα είναι ακριβώς πέντε και οι δέκα σίκλοι ακριβώς δέκα. Η μνα θα είναι δια σας πεντήκοντα σίκλοι.

Ιεζ. 45,13 Καὶ αὕτη ἡ ἀπαρχή, ἣν ἀφοριεῖτε, ἕκτον μέτρου ἀπὸ τοῦ γομὸρ τοῦ πυροῦ καὶ τὸ ἕκτον τοῦ οἰφὶ ἀπὸ τοῦ κόρου τῶν κριθῶν.

Ιεζ. 45,13 Αυτή δε θα είναι η προσφορά, την οποίαν θα ξεχωρίσετε από τα προϊόντα σας δια τον άρχοντα. Το ένα έκτον του μέτρου, το οποίον, όπως ελέχθη, είναι το δέκατον του γομόρ, σίτου και το ένα έκτον του οιφί από την κριθήν σας. Το οιφί, ίσον με το μέτρον, είναι υποδιαίρεσις του κόρου.

Ιεζ. 45,14 καὶ τὸ πρόσταγμα τοῦ ἐλαίου· κοτύλην ἐλαίου ἀπὸ δέκα κοτυλῶν, ὅτι αἱ δέκα κοτύλαι εἰσὶ γομόρ.

Ιεζ. 45,14 Το δικαίωμα του ελαίου είναι μία κοτύλη ελαίου από τας δέκα κοτύλας της παραγωγής σας. Αι δέκα κοτύλαι είναι ίσαι προς ένα γομόρ.

Ιεζ. 45,15 καὶ πρόβατον ἀπὸ τῶν δέκα προβάτων ἀφαίρεμα ἐκ πασῶν τῶν πατριῶν τοῦ Ἰσραὴλ εἰς θυσίας καὶ εἰς ὁλοκαυτώματα καὶ εἰς σωτηρίου τοῦ ἐξιλάσκεσθαι περὶ ὑμῶν λέγει Κύριος Θεός.

Ιεζ. 45,15 Ενα πρόβατον από τα δέκα θα αφαιρήται από τα πρόβατα όλων των φυλών του Ισραήλ δια τας θυσίας, δια τα ολοκαυτώματα και τας θυσίας σωτηρίου, δια να προσφέρωνται αυτά εις εξιλέωσίν σας, λέγει Κυριος ο Θεός.

Ιεζ. 45,16 καὶ πᾶς ὁ λαὸς δώσει τὴν ἀπαρχὴν ταύτην τῷ ἀφηγουμένῳ τοῦ Ἰσραήλ.

Ιεζ. 45,16 Ολος ο λαός θα δίδη τας προαναφερθείσας αυτάς εκλεκτάς προσφοράς στον άρχοντα του Ισραήλ.

Ιεζ. 45,17 καὶ διὰ τοῦ ἀφηγουμένου ἔσται τὰ ὁλοκαυτώματα καὶ αἱ θυσίαι καὶ αἱ σπονδαὶ ἔσονται ἐν ταῖς ἑορταῖς καὶ ἐν ταῖς νουμηνίαις καὶ ἐν τοῖς σαββάτοις καὶ ἐν πάσαις ταῖς ἑορταῖς οἴκου Ἰσραήλ· αὐτὸς ποιήσει τὰ ὑπὲρ ἁμαρτίας καὶ τὴν θυσίαν καὶ τὰ ὁλοκαυτώματα καὶ τὰ τοῦ σωτηρίου τοῦ ἐξιλάσκεσθαι ὑπὲρ τοῦ οἴκου Ἰσραήλ.

Ιεζ. 45,17 Είναι δε καθήκον του άρχοντος να μεριμνά δια την προσφοράν ολοκαυτωμάτων, θυσιών και σπονδών κατά τος εορτάς, κατά την πρώτην εκάστου μηνός, κατά τα Σαββατα και εις όλας τας άλλας εορτάς του ισραηλιτικού λαού. Αυτός θα προσφέρη τας θυσίας υπέρ των αμαρτιών του λαού, όπως επίσης και θυσίας δι' ολοκαυτώματα και θυσίας σωτηρίου δια την εξιλέωσιν του ισραηλιτικού λαού.

Ιεζ. 45,18 Τάδε λέγει Κύριος Θεός· ἐν τῷ πρώτῳ μηνὶ μιᾷ τοῦ μηνὸς λήψεσθε μόσχον ἐκ βοῶν ἄμωμον τοῦ ἐξιλάσασθαι τὸ ἅγιον.

Ιεζ. 45,18 Αυτά λέγει Κυριος ο Θεός· Κατά την πρώτην ημέραν εκάστου μηνός θα πάρετε από τα βόϊδια σας ένα μόσχον υγιή και αρτιμελή, δια να καθαρισθή κάθε τυχόν μολυσμός του Ιερού χώρου.

Ιεζ. 45,19 καὶ λήψεται ὁ ἱερεὺς ἀπὸ τοῦ αἵματος τοῦ ἐξιλασμοῦ καὶ δώσει ἐπὶ τὰς φλιὰς τοῦ οἴκου καὶ ἐπὶ τὰς τέσσαρας γωνίας τοῦ ἱεροῦ καὶ ἐπὶ τὸ θυσιαστήριον καὶ ἐπὶ τὰς φλιὰς τῆς πύλης τῆς αὐλῆς τῆς ἐσωτέρας.

Ιεζ. 45,19 Ο ιερεύς θα πάρη από το αίμα του εξιλαστηρίου αυτού θύματος και θα αλείψη με αυτό το κατώφλιον του ναού του Κυρίου, τας τέσσαρας γωνίας του ιερού θυσιαστηρίου, το θυσιαστήριον και τα κατώφλια της πύλης της εσωτερικής αυλής.

Ιεζ. 45,20 καὶ οὕτως ποιήσεις ἐν τῷ μηνὶ τῷ ἑβδόμῳ, μιᾷ τοῦ μηνός, λήψῃ παρ᾿ ἑκάστου ἀπόμοιραν καὶ ἐξιλάσεσθε τὸν οἶκον.

Ιεζ. 45,20 Το ίδιο πράγμα θα κάμης κατά τον έβδομον μήνα, την πρώτην του μηνός. Θα πάρης από καθένα το μερίδιον, που ανήκει στον Θεόν, και θα καθαρίσετε τον ναόν του Κυρίου.

Ιεζ. 45,21 καὶ ἐν τῷ πρώτῳ μηνί, τεσσαρεσκαιδεκάτῃ τοῦ μηνός, ἔσται ὑμῖν τὸ πάσχα ἑορτή· ἑπτὰ ἡμέρας ἄζυμα ἔδεσθε.

Ιεζ. 45,21 Κατά δε την δεκάτην τετάρτην του πρώτου μηνός θα τελήται η εορτή του Πασχα. Επί επτά ημέρας θα τρώγετε άζυμα.

Ιεζ. 45,22 καὶ ποιήσει ὁ ἀφηγούμενος ἐν ἐκείνῃ τῇ ἡμέρᾳ ὑπὲρ αὐτοῦ καὶ τοῦ οἴκου καὶ ὑπὲρ παντὸς τοῦ λαοῦ τῆς γῆς μόσχον ὑπὲρ ἁμαρτίας.

Ιεζ. 45,22 Κατά την ημέραν εκείνην ο άρχων θα προσφέρη υπέρ του εαυτού του, υπέρ του ναού και υπέρ όλου του λαού της χώρας ένα μόσχον εις συγχώρησιν των αμαρτιών.

Ιεζ. 45,23 καὶ τὰς ἑπτὰ ἡμέρας τῆς ἑορτῆς ποιήσει ὁλοκαυτώματα τῷ Κυρίῳ, ἑπτὰ μόσχους καὶ ἑπτὰ κριοὺς ἀμώμους καθ᾿ ἡμέραν, τὰς ἑπτὰ ἡμέρας καὶ ὑπὲρ ἁμαρτίας ἔριφον αἰγῶν καθ᾿ ἡμέραν.

Ιεζ. 45,23 Κατά τας επτά ημέρας της εορτής του Πασχα θα προσφέρη ολοκαυτώματα στον Κυριον, επτά μόσχους και επτά κριους υγιείς και αρτιμελείς εκάστην ημέραν, κατά τας επτά αυτάς ημέρας. Εκάστην επίσης ημέραν θα προσφέρη και ένα ερίφιον δια τας αμαρτίας.

Ιεζ. 45,24 καὶ θυσίαν πέμμα τῷ μόσχῳ καὶ πέμμα τῷ κριῷ ποιήσεις καὶ ἐλαίου τὸ εἲν τῷ πέμματι.

Ιεζ. 45,24 Εις την θυσίαν του μόσχου θα προστίθεται και μία πίττα. Πιττα θα προστίθεται επίσης και εις την θυσίαν του κριου. Καθε πίττα θα έχη ένα ειν ελαίου.

Ιεζ. 45,25 καὶ ἐν τῷ ἑβδόμῳ μηνί, πεντεκαιδεκάτῃ τοῦ μηνός, ἐν τῇ ἑορτῇ, ποιήσεις κατὰ τὰ αὐτὰ ἑπτὰ ἡμέρας καθὼς τὰ ὑπὲρ τῆς ἁμαρτίας καὶ καθὼς τὰ ὁλοκαυτώματα καὶ καθὼς τὸ μαναὰ καὶ καθὼς τὸ ἔλαιον.

Ιεζ. 45,25 Κατά δε τον έβδομον μήνα, την δεκάτην πέμπτην του μηνός, κατά την εορτήν της σκηνοπηγίας, θα κάμης τα ίδια. Επί επτά δηλαδή ημέρας θα προσφέρης θυσίας, όπως εκείνας που προσέφερες υπέρ αμαρτίας με τα ολοκαυτώματα με τας αναιμάκτους θυσίας και με έλαιον”.

ΙΕΖΕΚΙΗΛ 46

Ιεζ. 46,1 Τάδε λέγει Κύριος Θεός· ἡ πύλη ἡ ἐν τῇ αὐλῇ τῇ ἐσωτέρᾳ ἡ βλέπουσα πρὸς ἀνατολὰς ἔσται κεκλεισμένη ἓξ ἡμέρας τὰς ἐνεργούς, ἐν δὲ τῇ ἡμέρᾳ τῶν σαββάτων ἀνοιχθήσεται καὶ ἐν τῇ ἡμέρᾳ τῆς νουμηνίας ἀνοιχθήσεται.

Ιεζ. 46,1 Αυτά λέγει Κυριος ο Θεός· “η ανατολική πύλη εις την εσωτερικήν αυλήν θα μένη κλειστή κατά τας εξ εργασίμους ημέρας. Κατά δέ την ημεράν του Σαββάτου θα ανοίγεται. Επίσης ανοικτή θα είναι και κατά την πρώτην εκάστου μηνός.

Ιεζ. 46,2 καὶ εἰσελεύσεται ὁ ἀφηγούμενος κατὰ τὴν ὁδὸν τοῦ αἰλὰμ τῆς πύλης τῆς ἔσωθεν καὶ στήσεται ἐπὶ τὰ πρόθυρα τῆς πύλης, καὶ ποιήσουσιν οἱ ἱερεῖς τὰ ὁλοκαυτώματα αὐτοῦ καὶ τὰ τοῦ σωτηρίου αὐτοῦ·

Ιεζ. 46,2 Ο Αρχων θα εισέρχεται από τον δρόμον της στοάς της εσωτερικής πύλης και θα σταθή εις τα πρόθυρα της πύλης. Οι ιερείς θα προσφέρουν δι' αυτόν τας θυσίας των ολοκαυτωμάτων και του σωτηρίου του.

Ιεζ. 46,3 καὶ προσκυνήσει ἐπὶ τοῦ προθύρου τῆς πύλης καὶ ἐξελεύσεται καὶ ἡ πύλη οὐ μὴ κλεισθῇ ἕως ἑσπέρας. καὶ προσκυνήσει ὁ λαὸς τῆς γῆς κατὰ τὰ πρόθυρα τῆς πύλης ἐκείνης ἐν τοῖς σαββάτοις καὶ ἐν ταῖς νουμηνίαις ἐναντίον Κυρίου.

Ιεζ. 46,3 Ο Αρχων θα προσκύνηση εις τα πρόθυρα της πύλης και θα εξέλθη. Η πύλη δέν θα κλείση έως την εσπέραν. Θα προσκύνηση επίσης και ο λαός της χώρας εις τα πρόθυρα της πύλης αυτής ενώπιον του Κυρίου κατά τα Σαββατα και την πρώτην εκάστου μηνός.

Ιεζ. 46,4 καὶ τὰ ὁλοκαυτώματα προσοίσει ὁ ἀφηγούμενος τῷ Κυρίῳ· ἐν τῇ ἡμέρᾳ τῶν σαββάτων ἓξ ἀμνοὺς ἀμώμους καὶ κριὸν ἄμωμον

Ιεζ. 46,4 Ο Αρχων θα προσφέρη τας θυσίας των ολοκαυτωμάτων προς τον Κυριον. Κατά την ημέραν των Σαββάτων θα προσφέρη εξ αμνούς και ένα κριόν, όλά υγήή και αρτιμελή.

Ιεζ. 46,5 καὶ μαναὰ πέμμα τῷ κριῷ καὶ τοῖς ἀμνοῖς θυσίαν δόμα χειρὸς αὐτοῦ, καὶ ἐλαίου τὸ εἲν τῷ πέμματι.

Ιεζ. 46,5 Ως αναίμακτον δέ θυσίαν θα προσθέση εις την αιματηράν θυσίαν του κριου μίαν πίτταν. Εις δε την αιματηράν θυσίαν των αμνών θα προσφέρη κατά την προαίρεσιν αυτού και ένα ειν ελαίου δια την πίτταν.

Ιεζ. 46,6 καὶ ἐν τῇ ἡμέρᾳ τῆς νουμηνίας μόσχον ἄμωμον καὶ ἓξ ἀμνούς, καὶ κριὸς ἄμωμος ἔσται,

Ιεζ. 46,6 Κατά την πρώτην ημέραν εκάστου μηνός θα προσφέρη ένα μόσχον, εξ αμνούς και ένα κριόν, όλα υγιή και αρτιμελή.

Ιεζ. 46,7 καὶ πέμμα τῷ κριῷ καὶ πέμμα τῷ μόσχῳ ἔσται μαναά, καὶ τοῖς ἀμνοῖς καθὼς ἂν ἐκποιῇ ἡ χεὶρ αὐτοῦ, καὶ ἐλαίου τὸ εἲν τῷ πέμματι.

Ιεζ. 46,7 Μαζή με τον κριον θα προσφερθή η πίττα και με τον μόσχον άλλη πίττα ως αναίμακτος θυσία. Με τους αμνούς θα προσφέρη ως αναίμακτον θυσίαν ο,τι προαιρείται. Μαζή όμως με αυτό το ένα ειν ελαίου δια την πίτταν.

Ιεζ. 46,8 καὶ ἐν τῷ εἰσπορεύεσθαι τὸν ἀφηγούμενον κατὰ τὴν ὁδὸν τοῦ αἰλὰμ τῆς πύλης εἰσελεύσεται καὶ κατὰ τὴν ὁδὸν τῆς πύλης ἐξελεύσεται.

Ιεζ. 46,8 Ο Αρχων, όταν μεταβαίνη δια τας θυσίας, θα εισέρχεται δια της στοάς της πύλης και θα εξέρχεται πάλιν δια της ιδίας οδού.

Ιεζ. 46,9 καὶ ὅταν εἰσπορεύηται ὁ λαὸς τῆς γῆς ἐναντίον Κυρίου ἐν ταῖς ἑορταῖς, ὁ εἰσπορευόμενος κατὰ τὴν ὁδὸν τῆς πύλης τῆς βλεπούσης πρὸς βοῤῥᾶν προσκυνεῖν ἐξελεύσεται κατὰ τὴν ὁδὸν τῆς πύλης τῆς πρὸς νότον, καὶ ὁ εἰσπορευόμενος κατὰ τὴν ὁδὸν τῆς πύλης τῆς πρὸς νότον ἐξελεύσεται κατὰ τὴν ὁδὸν τῆς πύλης τῆς πρὸς βοῤῥᾶν· οὐκ ἀναστρέψει κατὰ τὴν πύλην, εἰς ἣν εἰσελήλυθεν, ἀλλ᾿ ἢ κατ᾿ εὐθὺ αὐτῆς ἐξελεύσεται.

Ιεζ. 46,9 Δια τον λαόν όμως της χώρας, όταν έρχεται ενώπιον του Κυρίου κατά τας εορτάς, κανείς δέν θα επιστρέψη οπίσω εις την πύλην, δια της οποίας εισήλθε, αλλά βαδίζων κατ' ευθείαν εμπρός θα εξέλθη.

Ιεζ. 46,10 καὶ ὁ ἀφηγούμενος ἐν μέσῳ αὐτῶν ἐν τῷ εἰσπορεύεσθαι αὐτοὺς εἰσελεύσεται μετ᾿ αὐτῶν καὶ ἐν τῷ ἐκπορεύεσθαι αὐτοὺς ἐξελεύσεται.

Ιεζ. 46,10 Και αυτός ακόμη ο άρχων κατά τας μεγάλας αυτάς εορτάς, που θα είναι εν μέσω του λαού, όταν εισέρχωνται οι άνθρωποι του λαού, θα εισέρχεται και αυτός, και όταν εξέρχεται ο λαός, θα εξέρχεται και εκείνος.

Ιεζ. 46,11 καὶ ἐν ταῖς ἑορταῖς καὶ ἐν ταῖς πανηγύρεσιν ἔσται τὸ μαναὰ πέμμα τῷ μόσχῳ καὶ πέμμα τῷ κριῷ καὶ τοῖς ἀμνοῖς καθὼς ἂν ἐκποιῇ ἡ χεὶρ αὐτοῦ καὶ ἐλαίου τὸ εἲν τῷ πέμματι.

Ιεζ. 46,11 Κατά τας μεγάλας εορτάς και τας πανηγύρεις θα προστίθεται εις την αιματηράν θυσίαν του μόσχου και μία πίττα ως αναίμακτος θυσία. Μια πίττα επίσης δια την θυσίαν του κριου και άλλαι δια τας θυσίας των αμνών. Θα δίδεται επίσης και κατά την προαίρεσιν εκάστου απαραιτήτως ένα ειν ελαίου εις κάθε πίτταν.

Ιεζ. 46,12 ἐὰν δέ ποιήσῃ ὁ ἀφηγούμενος ὁμολογίαν ὁλοκαύτωμα σωτηρίου τῷ Κυρίῳ, καὶ ἀνοίξῃ ἑαυτῷ τὴν πύλην τὴν βλέπουσαν κατὰ ἀνατολὰς καὶ ποιήσει τὸ ὁλοκαύτωμα αὐτοῦ καὶ τὰ τοῦ σωτηρίου αὐτοῦ, ὃν τρόπον ποιεῖ ἐν τῇ ἡμέρᾳ τῶν σαββάτων, καὶ ἐξελεύσεται καὶ κλείσει τὰς θύρας μετὰ τὸ ἐξελθεῖν αὐτόν.

Ιεζ. 46,12 Οταν ο άρχων προσφέρη προαιρετικήν θυσίαν ολοκαυτώματος η ευχαριστήριον θυσίαν επί τη σωτηρία στον Κυριον, θα ανοίγεται δι' αυτόν η προς ανατολάς πύλη και θα προσφέρη το ολοκαύτωμά του και την θυσίαν του σωτηρίου, όπως πράττει κατά την ημέραν του Σαββάτου. Θα εξέλθη δε έπειτα και θα κλείση τας θύρας της πύλης μετά την εξοδόν του.

Ιεζ. 46,13 καὶ ἀμνὸν ἐνιαύσιον ἄμωμον ποιήσει εἰς ὁλοκαύτωμα καθ᾿ ἡμέραν τῷ Κυρίῳ, πρωΐ ποιήσει αὐτόν·

Ιεζ. 46,13 Επίσης θα προσφέρη αυτός προς τον Κυριον κάθε ημέραν ως ολοκαύτωμα ένα αμνόν ενός έτους χωρίς κανένα ελάττωμα, θα προσφέρη δε αυτόν κατά την πρωΐαν.

Ιεζ. 46,14 καὶ μαναὰ ποιήσει ἐπ᾿ αὐτῷ τὸ πρωΐ ἕκτον τοῦ μέτρου καὶ ἐλαίου τὸ τρίτον τοῦ εἲν τοῦ ἀναμεῖξαι τὴν σεμίδαλιν μαναὰ τῷ Κυρίῳ, πρόσταγμα διαπαντός.

Ιεζ. 46,14 Μαζή με την αιματηράν θυσίαν του αμνού αυτού θα προσφέρη ως αναίμακτον θυσίαν εν έκτον του μέτρου σημιγδάλι και από το έλαιον ένα τρίτον του ειν. Να ανομιχθή δε η αναίμακτος θυσία του σημιγδαλιού με το έλαιον, δια να προσφερθή στον Κυριον. Αυτός θα είναι ο παντοτεινός νόμος.

Ιεζ. 46,15 ποιήσετε τὸν ἀμνὸν καὶ τὸ μαναὰ καὶ τὸ ἔλαιον ποιήσετε τὸ πρωΐ ὁλοκαύτωμα διὰ παντός.

Ιεζ. 46,15 Θα προσφέρετε την αιματηράν θυσίαν του αμνού και την αναίμακτον σημιγδαλιού και ελαίου πάντοτε εκάστην πρωΐαν, ως ολοκαύτωμα προς τον Κυριον.

Ιεζ. 46,16 Τάδε λέγει Κύριος Θεός· ἐὰν δῷ ὁ ἀφηγούμενος δόμα ἑνὶ ἐκ τῶν υἱῶν αὐτοῦ ἐκ τῆς κληρονομίας αὐτοῦ, τοῦτο τοῖς υἱοῖς αὐτοῦ ἔσται κατάσχεσις ἐν κληρονομίᾳ.

Ιεζ. 46,16 Αυτά λέγει Κυριος ο Θεός· Εάν ο άρχων από την κληρονομίαν του προσφέρη ένα δώρον στον υίόν του, το δώρον αυτό θα μεταβιβάζεται κληρονομικώς εις τα παιδιά εκείνου. Θα είναι ιδιοκτησία των εκ κληρονομίας.

Ιεζ. 46,17 ἐὰν δὲ δῷ δόμα ἑνὶ τῶν παίδων αὐτοῦ, καὶ ἔσται αὐτῷ ἕως τοῦ ἔτους τῆς ἀφέσεως, καὶ ἀποδώσει τῷ ἀφηγουμένῳ· πλὴν τῆς κληρονομίας τῶν υἱῶν αὐτοῦ, αὐτοῖς ἔσται.

Ιεζ. 46,17 Εάν όμως προσφέρη ένα ακίνητον ως δώρον εις κάποιον από τους δούλους του, το δώρον αυτό θα μένη υπό την κατοχήν του δούλου μέχρι του έτους της αφέσεως. Τοτεοο ελεύθερος πλέον δούλος θα έπιστρέψη το δώρον στον άρχοντα. Εις τους υιούς όμως και εις τα τέκνα του θα μένη πάντοτε κληρονομικώς το δοθεν δώρον.

Ιεζ. 46,18 καὶ οὐ μὴ λάβῃ ὁ ἀφηγούμενος ἐκ τῆς κληρονομίας τοῦ λαοῦ τοῦ καταδυναστεῦσαι αὐτούς· ἐκ τῆς κατασχέσεως αὐτοῦ κατακληρονομήσει τοῖς υἱοῖς αὐτοῦ, ὅπως μὴ διασκορπίζηται ὁ λαός μου ἕκαστος ἐκ τῆς κατασχέσεως αὐτοῦ. -

Ιεζ. 46,18 Ποτέ δε ο άρχων, δια βίας και καταναγκασμού, δεν θα πάρη έδαφος από την κληρονομίαν του λαού. Μονον από την ιδικήν του ιδιοκτησίαν θα δίδη εις τα παιδιά του και όχι από την κληρονομίαν του λαού, δια να μη εκδιώκωνται και διασκορπίζωνται έτσι οι άνθρωποι από την ιδιοκτησιάν των”.

Ιεζ. 46,19 Καὶ εἰσήγαγέ με εἰς τήν εἴσοδον τῆς κατὰ νώτου τῆς πύλης εἰς τὴν ἐξέδραν τῶν ἁγίων τῶν ἱερέων τὴν βλέπουσαν πρὸς βοῤῥᾶν, καὶ ἰδοὺ ἐκεῖ τόπος κεχωρισμένος.

Ιεζ. 46,19 Κατόπιν με ωδήγησεν εις την είσοδον, που είναι παραπλεύρως της στοάς, εις τα ιερά οικήματα, τα προωρισμένα δια τους ιερείς· αυτά, που ευρίσκονται προς βορράν του ναού. Εκεί είδα κάποιον ξεχωριστόν τόπον.

Ιεζ. 46,20 καὶ εἶπε πρός με· οὗτος ὁ τόπος ἐστίν, οὗ ἑψήσουσιν ἐκεῖ οἱ ἱερεῖς τὰ ὑπὲρ ἀγνοίας καὶ τὰ ὑπὲρ ἁμαρτίας καὶ ἐκεῖ πέψουσι τὸ μαναὰ τὸ παράπαν τοῦ μὴ ἐκφέρειν εἰς τὴν αὐλὴν τὴν ἐξωτέραν τοῦ ἁγιάζειν τὸν λαόν.

Ιεζ. 46,20 Και είπε προς εμέ ο οδηγός μου· “αυτός ο τόπος θα είναι το μαγειρείον, όπου θα βράζουν οι ιερείς τα υπολείμματα των θυσιών, αι οποίαι έχουν προσφερθή δια τα εξ αγνοίας αμαρτήματα, όπως και δια τα βαρύτερα. Εκεί θα ζυμώνουν οι ιερείς την αναίμακτον θυσίαν του σημιγδαλιού. Ετσι τίποτε από τας θυσίας δεν θα εξάγεται εις την εξωτερικήν αυλήν, δια να μη έρχεται έτσι εις επαφήν με τον λαόν”.

Ιεζ. 46,21 καὶ ἐξήγαγέ με εἰς τὴν αὐλὴν τὴν ἐξωτέραν καὶ περιήγαγέ με ἐπὶ τὰ τέσσαρα μέρη τῆς αὐλῆς, καὶ ἰδοὺ αὐλὴ κατὰ τὸ κλίτος τῆς αὐλῆς·

Ιεζ. 46,21 Με έβγαλε κατόπιν ο οδηγός μου και με περιέφερεν εις την εξωτερικήν αυλήν, εις τας τέσσαρας αυτής γωνίας. Και ιδού εις κάθε γωνίαν υπήρχε και αυλή.

Ιεζ. 46,22 ἐπὶ τὰ τέσσαρα κλίτη τῆς αὐλῆς αὐλὴ μικρά, μήκους πηχῶν τεσσαράκοντα καὶ εὖρος πηχῶν τριάκοντα, μέτρον ἓν ταῖς τέσσαρσι.

Ιεζ. 46,22 Εις τας τέσσαρας δηλαδή γωνίας της εξωτερικής αυλής υπήρχε και μία μικρά αυλή μήκους τεσσαράκοντα πήχεων και πλάτους τριάκοντα. Τας αυτάς διαστάσεις είχαν και αι τέσσαρες μικραί αυταί αυλαί.

Ιεζ. 46,23 καὶ ἐξέδραι κύκλῳ ἐν αὐταῖς, κύκλῳ ταῖς τέσσαρσι, καὶ μαγειρεῖα γεγονότα ὑποκάτω τῶν ἐξεδρῶν κύκλῳ.

Ιεζ. 46,23 Γυρω από τας αυλάς αυτάς υπήρχαν ανώγεια οικήματα. Κατω δε από τα οικήματα, γύρω-γύρω, είχαν κατασκευασθή μαγειρεία.

Ιεζ. 46,24 καὶ εἶπε πρός με· οὗτοι οἱ οἶκοι τῶν μαγειρείων, οὗ ἑψήσουσιν ἐκεῖ οἱ λειτουργοῦντες τῷ οἴκῳ τὰ θύματα τοῦ λαοῦ.

Ιεζ. 46,24 Μου είπε δε ο οδηγός· “εδώ είναι τα μαγειρεία, όπου οι υπηρέται θα βράζουν τα κρέατα των προσφερομένων εκ μέρους του λαού θυσιών”.

ΙΕΖΕΚΙΗΛ 47

Ιεζ. 47,1 Καὶ εἰσήγαγέ με ἐπὶ τὰ πρόθυρα τοῦ οἴκου, καὶ ἰδοὺ ὕδωρ ἐξεπορεύετο ὑποκάτωθεν τοῦ αἰθρίου κατὰ ἀνατολάς, ὅτι τὸ πρόσωπον τοῦ οἴκου ἔβλεπε κατὰ ἀνατολάς, καὶ τὸ ὕδωρ κατέβαινεν ἀπὸ τοῦ κλίτους τοῦ δεξιοῦ ἀπὸ νότου ἐπὶ τὸ θυσιαστήριον.

Ιεζ. 47,1 Ο ανήρ, ο οποίος με οδηγούσε, με έφερεν έπειτα εις την είσοδον του οίκου του Θεού. Και ιδού, ύδωρ επήγαζεν από το κάτω μέρος του υπαιθρίου τμήματος της εισόδου, του προς ανατολάς· η είσοδος του ναού ευρίσκετο προς ανατολάς. Το ύδωρ αυτό κατήρχετο δεξιά και νοτίως από το θυσιαστήριον των ολοκαυτωμάτων.

Ιεζ. 47,2 καὶ ἐξήγαγέ με κατὰ τὴν ὁδὸν τῆς πύλης τῆς πρὸς βοῤῥᾶν καὶ περιήγαγέ με τὴν ὁδὸν ἔξωθεν πρὸς τὴν πύλην τῆς αὐλῆς τῆς βλεπούσης κατὰ ἀνατολάς, καὶ ἰδοὺ τὸ ὕδωρ κατεφέρετο ἀπὸ τοῦ κλίτους τοῦ δεξιοῦ.

Ιεζ. 47,2 Επειτα ο οδηγός μου με έβγαλεν από την οδόν, η οποία διέρχεται από την προς βορράν εσωτερικήν πύλην, και με περιέφερεν στο εξωτερικόν του οικοοομήματος έως εις την εξωτερικήν ανατολικήν πύλην. Και ιδού το νερό κατήρχετο από την δεξιάν πλευράν, νοτίως δηλαδή του ναού.

Ιεζ. 47,3 καθὼς ἔξοδος ἀνδρὸς ἐξεναντίας, καὶ μέτρον ἐν τῇ χειρὶ αὐτοῦ, καὶ διεμέτρησε χιλίους ἐν τῷ μέτρῳ, καὶ διῆλθεν ἐν τῷ ὕδατι ὕδωρ ἀφέσεως·

Ιεζ. 47,3 Ο οδηγός μου επροχώρησεν απέναντί μου και με το μέτρον, το οποίον εκρατούσε εις τα χέρια του, εμέτρησε την ροήν του ποταμού, χιλίους πήχεις, βαδίζων μέσα στο ύδωρ. Διότι το ύδωρ τούτο ήτο αβαθές και επέτρεπε την διάβασιν.

Ιεζ. 47,4 καὶ διεμέτρησε χιλίους, καὶ διῆλθεν ἐν τῷ ὕδατι ὕδωρ ἕως τῶν μηρῶν· καὶ διεμέτρησε χιλίους, καὶ διῆλθεν ὕδωρ ἕως ὀσφύος·

Ιεζ. 47,4 Εμέτρησεν έπειτα άλλους χιλίους πήχεις και εβάδισε μέσα στο νερό μέχρι του ύψους των μηρών. Επειτα εμέτρησεν αλλά χίλια μέτρα και εδαδισε μέσα στο νερό έως την μέσην.

Ιεζ. 47,5 καὶ διεμέτρησε χιλίους, καὶ οὐκ ἠδύνατο διελθεῖν, ὅτι ἐξύβριζε τὸ ὕδωρ ὡς ῥοῖζος χειμάῤῥου, ὃν οὐ διαβήσονται.

Ιεζ. 47,5 Εμέτρησε και άλλους χιλίους πήχεις και δεν ημπορούσε πλέον να διέλθη δια μέσου του ύδατος του ποταμού, διότι το νερο εβούϊζεν ωσάν ορμητικός χείμαρρος, τον οποίον δεν ημπορεί κανείς να διαβή.

Ιεζ. 47,6 καὶ εἶπε πρός με· ἑώρακας, υἱὲ ἀνθρώπου; καὶ ἤγαγέ με καὶ ἐπέστρεψέ με ἐπὶ τὸ χεῖλος τοῦ ποταμοῦ.

Ιεζ. 47,6 Και ο οδηγός μου είπε· “είδες, υιέ ανθρώπου;” Επειτά με επανέφερεν εις την όχθην του ποταμού.

Ιεζ. 47,7 ἐν τῇ ἐπιστροφῇ μου καὶ ἰδοὺ ἐπὶ τοῦ χείλους τοῦ ποταμοῦ δένδρα πολλὰ σφόδρα ἔνθεν καὶ ἔνθεν.

Ιεζ. 47,7 Κατά την επιστροφήν μου είδα, ότι εις τας όχθας του ποταμού, εντεύθεν και εντεύθεν υπήρχον πολλά δένδρα.

Ιεζ. 47,8 καὶ εἶπε πρός με· τὸ ὕδωρ τοῦτο τὸ ἐκπορευόμενον εἰς τὴν Γαλιλαίαν τὴν πρὸς ἀνατολὰς καὶ κατέβαινεν ἐπὶ τὴν Ἀραβίαν καὶ ἤρχετο ἕως ἐπὶ τὴν θάλασσαν ἐπὶ τὸ ὕδωρ τῆς διεκβολῆς, καὶ ὑγιάσει τὰ ὕδατα.

Ιεζ. 47,8 Ο Οδηγός μου είπε· “το νερό τούτο θα ρεύση προς την Γαλιλαίαν, έπειτα εις την προς ανατολάς περιοχήν. Θα στραφή κατόπιν προς την Αραβίαν και δια μέσου της κοιλάδος του Ιορδάνου θα κατευθυνθή έως την Νεκράν Θαλασσαν. Εκεί δέ που θα εκβάλλη ο ποταμός, θα καταστήση υγιή τα ύδατα της.

Ιεζ. 47,9 καὶ ἔσται πᾶσα ψυχὴ τῶν ζῴων τῶν ἐκζεόντων ἐπὶ πάντα, ἐφ᾿ ἃ ἂν ἐπέλθῃ ἐκεῖ ὁ ποταμός, ζήσεται. καὶ ἔσται ἐκεῖ ἰχθὺς πολὺς σφόδρα, ὅτι ἥκει ἐκεῖ τὸ ὕδωρ τοῦτο, καὶ ὑγιάσει καὶ ζήσεται· πᾶν ἐφ᾿ ὃ ἂν ἔλθῃ ὁ ποταμὸς ἐκεῖ, ζήσεται.

Ιεζ. 47,9 Ολαι δε αι ζωνταναί υπάρξεις της περιοχής εκείνης, που προηγουμένως λόγω της ξηρασίας απέθνησκον, όταν θα απλωθή εκεί ο ποταμός, θα αναζωογονηθούν, και ως εκ των γλυκέων υδάτων του ποταμού πλήθη ιχθύων θα αναπτυχθούν, διότι εκεί θα έχη απλωθή το υγιές τούτο ύδωρ και θα εξυγιάνη και θα αναζωογονήση τα πάντα. Καθε περιοχή, όπου θα απλωθή ο ποταμός, θα γεμίση από ζωήν.

Ιεζ. 47,10 καὶ στήσονται ἐκεῖ ἁλιεῖς ἀπὸ Αἰνγαδεὶν ἕως Ἐναγαλείμ· ψυγμὸς σαγηνῶν ἔσται, καθ᾿ ἑαυτὴν ἔσται, καὶ οἱ ἰχθύες αὐτῆς ὡς οἱ ἰχθύες τῆς θαλάσσης τῆς μεγάλης, πλῆθος πολὺ σφόδρα.

Ιεζ. 47,10 Θα εγκαθίσταντα εκεί πολυάριθμοι αλιείς από Αινγαδείν έως Εναγαλείμ. Εκεί θα στεγνώνουν τα πολλά δίκτυά των καθ' όλην την απέραντον όχθην οι αλιείς, οι δε ιχθύες της υδατίνης αυτής περιοχής θα είναι από απόψεως μεγέθους και γεύσεως ωσάν της Μεσογείου Θαλάσσης, αναρίθμητα πλήθη.

Ιεζ. 47,11 καὶ ἐν τῇ διεκβολῇ αὐτοῦ καὶ ἐν τῇ ἐπιστροφῇ αὐτοῦ καὶ ἐν τῇ ὑπεράρσει αὐτοῦ οὐ μὴ ὑγιάσωσιν· εἰς ἅλας δέδονται.

Ιεζ. 47,11 Κατόπιν ο ποταμός θα εκβάλλη εις την Νεκράν Θαλασσαν, θα κάμη δίνας, θα υψωθούν υπερβολικά τα νερά του, τα οποία θα παύσουν εκεί να είναι ζωογόνα, καθώς θα χύνωνται εις της Νεκράς Θαλάσσης τα ύδατα, διότι έχουν αυτά προορισθή να είναι πυκνότατα εις αλάτι.

Ιεζ. 47,12 καὶ ἐπὶ τοῦ ποταμοῦ ἀναβήσεται, ἐπὶ τοῦ χείλους αὐτοῦ ἔνθεν καὶ ἔνθεν πᾶν ξύλον βρώσιμον, οὐ μὴ παλαιωθῇ ἐπ᾿ αὐτοῦ, οὐδὲ μὴ ἐκλείπῃ ὁ καρπὸς αὐτοῦ· τῆς καινότητος αὐτοῦ πρωτοβολήσει, διότι τὰ ὕδατα αὐτῶν ἐκ τῶν ἁγίων ταῦτα ἐκπορεύεται, καὶ ἔσται ὁ καρπὸς αὐτῶν εἰς βρῶσιν καὶ ἀνάβασις αὐτῶν εἰς ὑγίειαν.

Ιεζ. 47,12 Εις τας όχθας του ποταμού, εις την μίαν και εις την άλλην πλευράν, θα υπάρχουν όλα τα καρποφόρα δένδρα. Κανένα δε από αυτά δεν θα γηράση, ούτε και θα παύσουν να φέρουν καρπούς. Εκεί τα δένδρα θα πετάξουν ζωηρά τα πρώτα των βλαστάρια και θα μείνουν πάντοτε νέα και ο πρώτος καρπός των θα ανανεώνεται συνεχώς, διότι τα ύδατα, από τα οποία θα ποτίζωνται, πηγάζουν από τα άγια, και ο καρπός των δένδρων αυτών θα είναι προς διατροφήν, τα δε φύλλα των θα παρέχουν θεραπείαν και υγείαν”.

Ιεζ. 47,13 Τάδε λέγει Κύριος Θεός· ταῦτα τὰ ὅρια κατακληρονομήσετε τῆς γῆς, ταῖς δώδεκα φυλαῖς τῶν υἱῶν Ἰσραὴλ πρόσθεσις σχοινίσματος.

Ιεζ. 47,13 Αυτά λέγει Κυριος ο Θεός· “αυτά είναι τα όρια της χώρας, την οποίαν δια κλήρου θα διανείμετε εις τας δώδεκα φυλάς των Ισραηλιτών. Θα προσθέσετε όμως διπλήν μερίδα στο μερίδιον του Ιωσήφ.

Ιεζ. 47,14 καὶ κατακληρονομήσετε αὐτὴν ἕκαστος καθὼς ὁ ἀδελφὸς αὐτοῦ, εἰς ἣν ᾖρα τὴν χεῖρά μου τοῦ δοῦναι αὐτὴν τοῖς πατράσιν αὐτῶν, καὶ πεσεῖται ἡ γῆ αὕτη ὑμῖν ἐν κληρονομίᾳ.

Ιεζ. 47,14 Καθένας από σας θα κληρονομήση ίσην έκτασιν και θα έχη τα αυτά δικαιώματα εις την χώραν αυτήν, δια την οποίαν εγώ ύψωσα το χέρι μου και έδωσα όρκον στους προγόνους σας, Η χώρα αυτή θα περιέλθη εις σας ως κληρονομία.

Ιεζ. 47,15 καὶ ταῦτα τὰ ὅρια τῆς γῆς τῆς πρὸς βοῤῥᾶν· ἀπὸ θαλάσσης τῆς μεγάλης τῆς καταβαινούσης καὶ περισχιζούσης τῆς εἰσόδου Ἠμὰθ Σεδαδά,

Ιεζ. 47,15 Αυτά δε είναι τα όριο της χώρας προς βορράν. Από την Μεσόγειον Θαλασσαν θα παρέτε τον δρόμον που κατεβαίνει και διασχίζει την Ημάθ έως Σεδαδά.

Ιεζ. 47,16 Βηρωθὰ Σεβραὶμ Ἡλιὰμ ἀναμέσον ὁρίων Δαμασκοῦ καὶ ἀναμέσον ὁρίων Ἠμάθ, αὐλὴ τοῦ Σαυνάν, αἵ εἰσιν ἐπάνω τῶν ὁρίων Αὐρανίτιδος.

Ιεζ. 47,16 Βηρωθά, Σεβραίμ, Ηλιάμ, πόλεις αι οποίαι ευρίσκονται μεταξύ των ορίων της Δαμασκού και τη Ημάθ, τοποθεσίαν του Σαυνάν, η οποία είναι επάνω από τα σύνορα της Αυρανίτιδος.

Ιεζ. 47,17 ταῦτα τὰ ὅρια ἀπὸ τῆς θαλάσσης ἀπὸ τῆς αὐλῆς τοῦ Αἰνάν, ὅρια Δαμασκοῦ καὶ τὰ πρὸς βοῤῥᾶν.

Ιεζ. 47,17 Προς βορραν δε από της Μεσογείου Θαλάσσης, αυτά είναι τα σύνορα από την τοποθεσίαν Αινάν, τα σύνορα της Δαμασκού και τα προς βορράν αυτών.

Ιεζ. 47,18 καὶ τὰ πρὸς ἀνατολὰς ἀναμέσον τῆς Αὐρανίτιδος καὶ ἀναμέσον Δαμασκοῦ καὶ ἀναμέσον τῆς Γαλααδίτιδος καὶ ἀναμέσον τῆς γῆς τοῦ Ἰσραήλ, ὁ Ἰορδάνης διορίζει ἐπὶ τὴν θάλασσαν τὴν πρὸς ἀνατολὰς Φοινικῶνος· ταῦτα τὰ πρὸς ἀνατολάς.

Ιεζ. 47,18 Τα προς ανατολάς σύνορα ευρίσκονται μεταξύ των συνόρων της Αυανίτιδος και της Δαμασκού. Το όριον δέ, που διέρχεται μεταξύ Γαλαάδ και της χώρας του Ισραήλ, είναι ο Ιορδάνης που καθορίζει τα προς την Νεκράν Θάλασσαν ανατολικά όρια της χώρας μέχρι του Φοινικώνος της Ιεριχούς. Αυτά είναι τα προς ανατολάς σύνορα.

Ιεζ. 47,19 καὶ τὰ πρὸς νότον καὶ λίβα ἀπὸ Θαιμὰν καὶ Φοινικῶνος ἕως ὕδατος Μαριμὼθ Κάδης παρεκτεῖνον ἐπὶ τὴν θάλασσαν τὴν μεγάλην·

Ιεζ. 47,19 Τα προς νότον και προς δυσμάς σύνορα αρχίζουν από Θαιμάν και από τον Φοινικώνα της Ιεριχούς έως εις τα ύδατα Μαριμώθ Καδης. Επεκτείνονται δε μέχρι της Μεσογείου Θαλάσσης.

Ιεζ. 47,20 τοῦτο τὸ μέρος νότος καὶ λίψ. τοῦτο τὸ μέρος τῆς θαλάσσης τῆς μεγάλης· ὁρίζει ἕως κατέναντι τῆς εἰσόδου Ἠμάθ, ἕως εἰσόδου αὐτοῦ· ταῦτά ἐστι τὰ πρὸς θάλασσαν Ἠμάθ.

Ιεζ. 47,20 Τα δε προς νοτιοδυτικά μέρη έχουν σύνορα προς δυσμάς την Μεσόγειον Θαλασσαν, και από του ορίου αυτού έως απέναντι της εισόδου Ημάθ. Αυτά είναι τα προς δυσμάς όρια.

Ιεζ. 47,21 καὶ διαμερίσετε τὴν γῆν ταύτην αὐτοῖς, ταῖς φυλαῖς τοῦ Ἰσραήλ.

Ιεζ. 47,21 Θα διαμοιράσετε, λοιπόν, την χώραν εις τας φυλάς του Ισραήλ.

Ιεζ. 47,22 βαλεῖτε αὐτὴν ἐν κλήρῳ ὑμῖν καὶ τοῖς προσηλύτοις τοῖς παροικοῦσιν ἐν μέσῳ ὑμῶν, οἵτινες ἐγέννησαν υἱοὺς ἐν μέσῳ ὑμῶν· καὶ ἔσονται ὑμῖν ὡς αὐτόχθονες ἐν τοῖς υἱοῖς τοῦ Ἰσραήλ, μεθ᾿ ὑμῶν φάγονται ἐν κληρονομίᾳ ἐν μέσῳ τῶν φυλῶν τοῦ Ἰσραήλ·

Ιεζ. 47,22 Δια την διανομήν της θα ρίψετε κλήρους δια τους εαυτούς σας και δια τους ξένους, οι οποίοι κατοικούν μεταξύ σας και έχουν αποκτήσει οικογενείας. Αυτοί θα είναι όπως και οι εντόπιοι, ίσοι με τους άλλους Ισραηλίτας, μαζή με τους οποίους θα φάγουν τους καρπούς της χώρας κληρονομούντες και αυτοί το αναλογούν μερίδιον μεταξύ των φυλών του Ισραήλ.

Ιεζ. 47,23 καὶ ἔσονται ἐν φυλῇ προσηλύτων ἐν τοῖς προσηλύτοις τοῖς μετ᾿ αὐτῶν, ἐκεῖ δώσετε κληρονομίαν αὐτοῖς, λέγει Κύριος Θεός.

Ιεζ. 47,23 Εις την φυλήν, εις την οποίαν ανήκουν οι ξένοι αυτοί, θα δώσετε και εις αυτούς κληρονομίαν”, λέγει Κυριος ο Θεός.

ΙΕΖΕΚΙΗΛ 48

Ιεζ. 48,1 Καὶ ταῦτα τὰ ὀνόματα τῶν φυλῶν· ἀπὸ τῆς ἀρχῆς τῆς πρὸς βοῤῥᾶν κατὰ τὸ μέρος τῆς καταβάσεως τοῦ περισχίζοντος ἐπὶ τὴν εἴσοδον τῆς Ἠμὰθ αὐλῆς τοῦ Αἰνάν, ὅριον Δαμασκοῦ πρὸς βοῤῥᾶν κατὰ μέρος Ἠμὰθ αὐλῆς, καὶ ἔσται αὐτοῖς τὰ πρὸς ἀνατολὰς ἕως πρὸς θάλασσαν Δάν, μία.

Ιεζ. 48,1 Αυτά είναι τα ονόματα των φυλών και το μερίδιον εκάστης· Αυτό το βόρειον άκρον, από το μέρος του κατερχομένου και διασχίζοντος μέχρι της εισόδου της Ημάθ, της τοποθεσίας Αινάν, του βορείου αυτού συνόρου της Δαμασκού, στο μέρος της περιοχής Ημάθ, από ανατολών μέχρι της Μεσογείου Θαλάσσης προς δυσμάς, θα είναι μία μερίς δια την φυλήν Δαν.

Ιεζ. 48,2 καὶ ἀπὸ τῶν ὁρίων τοῦ Δὰν τὰ πρὸς ἀνατολὰς ἕως τῶν πρὸς θάλασσαν Ἀσσήρ, μία.

Ιεζ. 48,2 Από τα νότια σύνορα της φυλής Δαν, από ανατολάς έως δυσμάς εις την Μεσόγειον Θαλασσαν, θα είναι άλλη μερίς δια την φυλήν Ασσήρ.

Ιεζ. 48,3 καὶ ἀπὸ τῶν ὁρίων Ἀσσὴρ ἀπὸ τῶν πρὸς ἀνατολὰς ἕως τῶν πρὸς θάλασσαν Νεφθαλίμ, μία.

Ιεζ. 48,3 Από τα νότια σύνορα της φυλής Ασσήρ, από τα ανατολικά μέχρι τα δυτικά όρια της Μεσογείου Θαλάσσης, θα είναι άλλη μερίς δια την φυλήν Νεφθαλίμ.

Ιεζ. 48,4 καὶ ἀπὸ τῶν ὁρίων Νεφθαλὶμ ἀπὸ ἀνατολῶν ἕως τῶν πρὸς θάλασσαν Μανασσῆ, μία.

Ιεζ. 48,4 Από τα νότια όρια της Νεφθαλίμ, από ανατολάς έως εις την Μεσόγειον Θαλασσαν, θα είναι μία μερίς δια την φυλήν Μανασσή.

Ιεζ. 48,5 καὶ ἀπὸ τῶν ὁρίων Μανασσῆ ἀπὸ τῶν πρὸς ἀνατολὰς ἕως τῶν πρὸς θάλασσαν Ἐφραίμ, μία.

Ιεζ. 48,5 Από τα νότια σύνορα της φυλής Μανασσή, από ανατολών έως δυσμάς εις την Μεσόγειον Θαλασσαν, μία μερίς δια την φυλήν Εφραίμ.

Ιεζ. 48,6 καὶ ἀπὸ τῶν ὁρίων Ἐφραὶμ ἀπό τῶν πρὸς ἀνατολὰς ἕως τῶν πρὸς θάλασσαν Ῥουβήν, μία.

Ιεζ. 48,6 Από τα νότια σύνορα της φυλής Εφραίμ, από ανατολών μέχρι δυσμών εις θάλασσαν Μεσόγειον, άλλη μερίς δια την φυλήν Ρουβήν.

Ιεζ. 48,7 καὶ ἀπὸ τῶν ὁρίων Ῥουβὴν ἀπὸ τῶν πρὸς ἀνατολὰς ἕως τῶν πρὸς θάλασσαν Ἰούδα, μία.

Ιεζ. 48,7 Από τα νότια σύνορα της φυλής Ρουβήν, αυτό ανατολικά μέχρι δυτικά όρια, άλλη μερίς δια την φυλήν Ιούδα.

Ιεζ. 48,8 καὶ ἀπὸ τῶν ὁρίων Ἰούδα ἀπὸ τῶν πρὸς ἀνατολὰς ἕως τῶν πρὸς θάλασσαν ἔσται ἡ ἀπαρχὴ τοῦ ἀφορισμοῦ, πέντε καὶ εἴκοσι χιλιάδες εὖρος καὶ μῆκος καθὼς μία τῶν μερίδων ἀπὸ τῶν πρὸς ἀνατολὰς καὶ ἕως τῶν πρὸς θάλασσαν, καὶ ἔσται τὸ ἅγιον ἐν μέσῳ αὐτῶν·

Ιεζ. 48,8 Συνορα με την περιοχήν της φυλής Ιούδα, από το ανατολικόν αυτής όριον μέχρι του δυτικού θα είναι ο κλήρος, τον οποίον θα διαχωρίσετε. Αυτός ο κλήρος θα έχη πλάτος είκοσι πέντε χιλιάδες και μήκος ίσον προς μίαν εκάστην από τας άλλας μερίδας, από τα ανατολικά μέχρι τα δυτικά όρια της χώρας. Εν τω μέσω της περιοχής αυτής θα υπάρχη ο Ιερός χώρος του ναού

Ιεζ. 48,9 ἀπαρχή, ἣν ἀφοριοῦσι τῷ Κυρίῳ, μῆκος πέντε καὶ εἴκοσι χιλιάδες καὶ εὗρος εἴκοσι καὶ πέντε χιλιάδες.

Ιεζ. 48,9 Η μερίς, την οποίαν θα ξεχωρίσουν και θα αφιερώσουν στον Κυριον, θα έχη μήκος είκοσι πέντε χιλιάδας και πλάτος είκοσι πέντε χιλιάδας πήχεις.

Ιεζ. 48,10 τούτων ἔσται ἡ ἀπαρχὴ τῶν ἁγίων· τοῖς ἱερεῦσι, πρὸς βοῤῥᾶν πέντε καὶ εἴκοσι χιλιάδες καὶ πρὸς θάλασσαν πλάτος δέκα χιλιάδες καὶ πρὸς ἀνατολὰς πλάτος δέκα χιλιάδες καὶ πρὸς νότον μῆκος εἴκοσι καὶ πέντε χιλιάδες, καὶ τὸ ὄρος τῶν ἁγίων ἔσται ἐν μέσῳ αὐτοῦ·

Ιεζ. 48,10 Αυτή θα είναι η μερίς των αγίων. Εις τους ιερείς θα δοθή περιοχή, η οποία κατά το βόρειον μέρος θα έχη μήκος είκοσι πέντε χιλιάδες πήχεις, προς δυσμάς δέκα χιλιάδες πλάτος, προς ανατολάς δέκα χιλιάδες και προς νότον είκοσι πέντε χιλιάδες πήχεις. Το όρος του αγίου ναού θα είναι στο μέσον της περιοχής αυτής.

Ιεζ. 48,11 τοῖς ἱερεῦσι τοῖς ἡγιασμένοις, υἱοῖς Σαδδούκ, τοῖς φυλάσσουσι τὰς φυλακὰς τοῦ οἴκου, οἵτινες οὐκ ἐπλανήθησαν ἐν τῇ πλανήσει υἱῶν Ἰσραήλ, ὃν τρόπον ἐπλανήθησαν οἱ Λευῖται,

Ιεζ. 48,11 Εις τους ιερείς, τους καθιερωμένους από τους απογόνους Σαδδούκ, ο οποίοι έχουν αναλάβει ως υπηρεσίαν των την φύλαξιν του ναού και οι οποίοι εις εποχήν, που οι Ισραηλίται μαζή με του Λευΐτας απεστάτησαν από τον Θεόν, αυτοί δεν απεπλανήθησαν εις δρόμους αποστασίας,

Ιεζ. 48,12 καὶ ἔσται αὐτοῖς ἡ ἀπαρχὴ δεδομένη ἐκ τῶν ἀπαρχῶν τῆς γῆς, ἅγιον ἁγίων ἀπὸ τῶν ὁρίων τῶν Λευιτῶν.

Ιεζ. 48,12 εις αυτούς εδόθη η εκλεκτή αυτή μερίς από τας άλλας εκλεκτά μερίδας της χώρας. Το αγιώτατον αυτό τμήμα αποτελεί το μερίδιον αυτών των Λευϊτών.

Ιεζ. 48,13 τοῖς δὲ Λευίταις τὰ ἐχόμενα τῶν ὁρίων τῶν ἱερέων, μῆκος πέντε καὶ εἴκοσι χιλιάδες, καὶ εὗρος δέκα χιλιάδες. πᾶν τὸ μῆκος πέντε καὶ εἴκοσι χιλιάδες καὶ εὖρος εἴκοσι χιλιάδες.

Ιεζ. 48,13 Εις δε τους Λευΐτας εδόθη περιοχή συνορεύουσα με εκείνην των ιερέων. Το μήκος αυτής είναι είκοσι πέντε χιλιάδες πήχεις και το πλάτος δέκα χιλιάδες. Ολη δε η περιοχή η δοθείσα εκ τους ιερείς και τους Λευΐτας ήτο μήκου μεν είκοσι πέντε χιλιάδων και πλάτους είκοσι χιλιάδων πήχεων.

Ιεζ. 48,14 οὐ πραθήσεται ἐξ αὐτοῦ οὐδὲ καταμετρηθήσεται, οὐδὲ ἀφαιρεθήσεται τὰ πρωτογεννήματα τῆς γῆς, ὅτι ἅγιόν ἐστι τῷ Κυρίῳ.

Ιεζ. 48,14 Από την περιοχήν αυτήν τίποτε δεν θα πωλήται, ούτε θα καταμετρήται προς ανταλλαγήν, ούτε και τα πρωτογεννήματα της χώρας αυτής θα αφαιρεθούν, διότι ο τόπος αυτό είναι αφιερωμένος στον Κυριον.

Ιεζ. 48,15 τὰς δὲ πέντε χιλιάδας τὰς περισσὰς ἐπὶ τῷ πλάτει ἐπὶ ταῖς πέντε, καὶ εἴκοσι χιλιάσι, προτείχισμα ἔσται τῇ πόλει εἰς τὴν κατοικίαν καὶ εἰς διάστημα αὐτοῦ, καὶ ἔσται ἡ πόλις ἐν μέσῳ αὐτοῦ.

Ιεζ. 48,15 Αι δε πλεονάζουσαι κατά πλάτος πέντε χιλιάδες πήχεις από τας είκοσι πέντε χιλιάδας της χώρας, θα χρησιμοποιηθούν (ως είδός προτειχίσματος) δια οικήματα της πόλεως Ιερουσαλήμ εις κατοικίας και ως ελεύθερος χώρος της πόλεως. Η πόλις θα είναι εν μέσω της περιοχής αυτής.

Ιεζ. 48,16 καὶ ταῦτα τὰ μέτρα αὐτῆς· ἀπὸ τῶν πρὸς βοῤῥᾶν πεντακόσιοι καὶ τετρακισχίλιοι, καὶ ἀπὸ τῶν πρὸς νότον πεντακόσιοι καὶ τέσσαρες χιλιάδες, καὶ ἀπὸ τῶν πρὸς ἀνατολάς πεντακόσιοι καὶ τέσσαρες χιλιάδες, καὶ ἀπὸ τῶν πρὸς θάλασσαν τετρακισχιλίους πεντακόσιους.

Ιεζ. 48,16 Αυταί δε θα είναι αι διαστάσεις της πόλεως· προς βορράν τέσσαρες χιλιάδες πεντακόσιοι πήχεις, προς νότοι τέσσαρες χιλιάδες πεντακόσιοι, προς ανάτολάς τέσσαρες χιλιάδες πεντακόσιοι κι προς δυσμάς τέσσαρες χιλιάδες πεντακόσιοι πήχεις.

Ιεζ. 48,17 καὶ ἔσται διάστημα τῇ πόλει πρὸς βοῤῥᾶν διακόσιοι πεντήκοντα καὶ πρὸς νότον διακόσιοι καὶ πεντήκοντα καὶ πρὸς ἀνατολὰς διακόσιοι πεντήκοντα καὶ πρὸς θάλασσαν διακόσιοι πεντήκοντα.

Ιεζ. 48,17 Θα υπάρχη δε ελεύθερος χώρος προς βορράν της πόλεως διακόσιοι πεντήκοντα πήχεις, προς νότον διακόσιοι πεντήκοντα, προς ανατολάς διακόσιοι πεντήκοντα και προς δυσμάς διακόσιοι πεντήκοντα πήχεις.

Ιεζ. 48,18 καὶ τὸ περισσὸν τοῦ μήκους τὸ ἐχόμενον τῶν ἀπαρχῶν τῶν ἁγίων δέκα χιλιάδες πρὸς ἀνατολὰς καὶ δέκα χιλιάδες πρὸς θάλασσαν· καὶ ἔσονται αἱ ἀπαρχαὶ τοῦ ἁγίου καὶ ἔσται τὰ γεννήματα αὐτῆς εἰς ἄρτους τοῖς ἐργαζομένοις τὴν πόλιν·

Ιεζ. 48,18 Η πλεονάζουσα περιοχή κατά μήκος της ιεράς μερίδος δέκα χιλιάδες πήχεις προς ανατολάς και δέκα χιλιάδες πήχεις προς δυσμάς προορίζονται δια την γεωργίαν. Από τα προϊόντα αυτής θα κατασκευάζονται άρτοι δια τους εργαζομένους εις την πόλιν.

Ιεζ. 48,19 οἱ δὲ ἐργαζόμενοι τὴν πόλιν ἐργῶνται αὐτὴν ἐκ πασῶν τῶν φυλῶν τοῦ Ἰσραήλ.

Ιεζ. 48,19 Οι εργάται, οι οποίοι θα εργάζωνται δια την πόλιν, θα λαμβάνωνται από όλας τας φυλάς του Ισραήλ.

Ιεζ. 48,20 πᾶσα ἡ ἀπαρχὴ πέντε καὶ εἴκοσι χιλιάδες ἐπὶ πέντε καὶ εἴκοσι χιλιάδας· τετράγωνον ἀφοριεῖτε αὐτοῦ τὴν ἀπαρχὴν τοῦ ἁγίου ἀπὸ τῆς κατασχέσεως τῆς πόλεως.

Ιεζ. 48,20 Ετσι δε η ιερά μερίς θα είναι τετράγωνος έκτασις μήκους και πλάτους είκοσι πέντε χιλιάδων πήχεων. Από αυτήν την έκτασιν θα ξεχωρίσετε τετράγωνον τμήμα, από την έκτασιν δηλαδή της πόλεως δια την περιοχήν του ναού.

Ιεζ. 48,21 τὸ δὲ περισσὸν τῷ ἀφηγουμένῳ ἐκ τούτου καὶ ἐκ τούτου ἀπὸ τῶν ἀπαρχῶν τοῦ ἁγίου καὶ εἰς τὴν κατάσχεσιν τῆς πόλεως ἐπὶ πέντε καὶ εἴκοσι χιλιάδας μῆκος ἕως τῶν ὁρίων τῶν πρὸς ἀνατολὰς καὶ πρὸς θάλασσαν ἐπὶ πέντε καὶ εἴκοσι χιλιάδας ἕως τῶν ὁρίων τῶν πρὸς θάλασσαν ἐχόμενα τῶν μερίδων τοῦ ἀφηγουμένου· καὶ ἔσται ἡ ἀπαρχὴ τῶν ἁγίων καὶ τὸ ἁγίασμα τοῦ οἴκου ἐν μέσῳ αὐτῆς.

Ιεζ. 48,21 Η υπόλοιπος έκτασις θα είναι δια τον άρχοντα. Αυτή θα εκτείνεται ένθεν και ένθεν της ιεράς μερίδος και της μερίδος της πόλεως. Η μερίς αυτή θα είναι είκοσι πέντε χιλιάδων πήχεων μήκους μέχρι των ανατολικών ορίων και είκοσι πέντε χιλιάδες πήχεις προς δυσμάς μέχρι της Μεσογείου Θαλάσσης. Αυτή θα είναι η μερίς του άρχοντος. Η ιερά μερίς και ο ναός θα ευρίσκεται εν τω μέσω αυτής της περιοχής.

Ιεζ. 48,22 καὶ ἀπὸ τῆς κατασχέσεως τῶν Λευιτῶν καὶ ἀπὸ τῆς κατασχέσεως τῆς πόλεως ἐν μέσῳ τῶν ἀφηγουμένων ἔσται· ἀναμέσον τῶν ὁρίων Ἰούδα καὶ ἀναμέσον τῶν ὁρίων Βενιαμὶν τῶν ἀφηγουμένων ἔσται. -

Ιεζ. 48,22 Η περιοχή των Λευιτών και η περιοχή της πόλεως θα ευρίσκονται εν μέσω του εκάστοτε άρχοντος. Η δε μερίς του εκάστοτε άρχοντος θα είναι μεταξύ της φυλής του Ιούδα και της φυλής του Βενιαμίν.

Ιεζ. 48,23 Καὶ τὸ περισσὸν τῶν φυλῶν ἀπὸ τῶν πρὸς ἀνατολὰς ἕως τῶν πρὸς θάλασσαν Βενιαμίν, μία.

Ιεζ. 48,23 Και το περισσεύον από τας φυλάς θα είναι νοτίως της φυλής του Ιούδα από τα ανατολικά μέχρι τα δυτικά όρια της χώρας, μία μερίς δια την φυλήν του Βενιαμίν.

Ιεζ. 48,24 καὶ ἀπὸ τῶν ὁρίων τῶν Βενιαμὶν ἀπὸ τῶν πρὸς ἀνατολὰς ἕως τῶν πρὸς θάλασσαν Συμεών, μία.

Ιεζ. 48,24 Από τα νότια όρια της φυλής Βενιαμίν, από ανατολών μέχρι δυσμών, άλλη μερίς δια την φυλήν Συμεών.

Ιεζ. 48,25 καὶ ἀπὸ τῶν ὁρίων τῶν Συμεὼν ἀπὸ τῶν πρὸς ἀνατολὰς ἕως τῶν πρὸς θάλασσαν Ἰσσάχαρ, μία.

Ιεζ. 48,25 Από τα νότια σύνορα της φυλής Συμεών, από τα ανατολικά μέχρι τα δυτικά όρια της χώρας, θα είναι μία μερίς δια την φυλήν Ισσάχαρ.

Ιεζ. 48,26 καὶ ἀπὸ τῶν ὁρίων τῶν Ἰσσάχαρ ἀπὸ τῶν πρὸς ἀνατολὰς ἕως τῶν πρὸς θάλασσαν Ζαβουλών, μία.

Ιεζ. 48,26 Από τα νότια όρια της φυλής Ισσάχαρ, από τα ανατολικά μέχρι τα δυτικά σύνορα της χώρας, ετέρα μερίς δια την φυλήν του Ζαβουλών.

Ιεζ. 48,27 καὶ ἀπὸ τῶν ὁρίων τῶν Ζαβουλὼν ἀπὸ τῶν πρὸς ἀνατολὰς ἕως τῶν πρὸς θάλασσαν Γάδ, μία.

Ιεζ. 48,27 Από τα νότια σύνορα της φυλής Ζαβουλών, από τα ανατολικά έως τα δυτικά όρια της χώρας, άλλη μερίς δια την φυλήν του Γαδ.

Ιεζ. 48,28 καὶ ἀπὸ τῶν ὁρίων τῶν Γὰδ ἀπὸ τῶν πρὸς ἀνατολὰς ἕως τῶν πρὸς λίβα καὶ ἔσται τὰ ὅρια αὐτοῦ ἀπὸ Θαιμὰν καὶ ὕδατος Μαριμὼθ Κάδης κληρονομίας ἕως τῆς θαλάσσης τῆς μεγάλης.

Ιεζ. 48,28 Από δε τα νότια σύνορα της φυλής Γαδ, από τα ανατολικά όρια της χώρας μέχρι των νοτιοδυτικών συνόρων από Θαιμάν και των υδάτων Μαριμώθ Καδης, η κληρονομία φθάνει έως την Μεσόγειον Θαλασσαν.

Ιεζ. 48,29 αὕτη ἡ γῆ, ἣν βαλεῖτε ἐν κλήρῳ ταῖς φυλαῖς τοῦ Ἰσραήλ, καὶ οὗτοι οἱ διαμερισμοὶ αὐτῶν, λέγει Κύριος Θεός. -

Ιεζ. 48,29 Αυτή είναι η χώρα, δια την διανομήν της οποίας εις τας φυλάς του Ισραήλ θα ρίψετε κλήρους. Αυτή είναι η διαίρεσις κατά τας φυλάς αυτών, λέγει ο Κυριος.

Ιεζ. 48,30 Καὶ αὗται αἱ διεκβολαὶ τῆς πόλεως αἱ πρὸς βοῤῥᾶν, τετρακισχίλιοι καὶ πεντακόσιοι μέτρῳ.

Ιεζ. 48,30 Αύται είναι, αι έξοδοι της πόλεως αι προς βορράν· τέσσαρες χιλιάδες πεντακόσιοι πήχεις η εκτασις της πλευράς αυτής.

Ιεζ. 48,31 καὶ αἱ πύλαι τῆς πόλεως ἐπ᾿ ὀνόματι φυλῶν τοῦ Ἰσραήλ· πύλαι τρεῖς πρὸς βοῤῥᾶν, πύλη Ῥουβὴν μία καὶ πύλη Ἰούδα μία καὶ πύλη Λευΐ μία.

Ιεζ. 48,31 Αι πύλαι της πόλεως θα είναι επ' ονόματι των φύλων του Ισραήλ. Πυλαι τρεις προς βορράν, μία πύλη του Ρουβήν, μία πύλη του Ιούδα και άλλη πύλη του Λευϊ.

Ιεζ. 48,32 καὶ τὰ πρὸς ἀνατολὰς τετρακισχίλιοι καὶ πεντακόσιοι· καὶ πύλαι τρεῖς, πύλη Ἰωσὴφ μία καὶ πύλη Βενιαμὶν μία καὶ πύλη Δὰν μία.

Ιεζ. 48,32 Προς ανατολάς η έκτασις είναι πάλιν τέσσαρες χιλιάδες πεντακόσιοι πήχεις. Επί της πλευράς αυτής είναι τρεις πύλαι· μία πύλη του Ιωσήφ, μία πύλη του Βενιαμίν, μία πύλη Δαν.

Ιεζ. 48,33 καὶ τὰ πρὸς νότον τετρακισχίλιοι καὶ πεντακόσιοι μέτρῳ· καὶ πύλαι τρεῖς, πύλη Συμεὼν μία καὶ πύλη Ἰσσάχαρ μία καὶ πύλη Ζαβουλὼν μία.

Ιεζ. 48,33 Προς νότον η έκτασις είναι τέσσαρες χιλιάδες πεντακόσιοι πήχεις. Και εις την πλευράν αυτήν τρεις πύλαι· μία πύλη του Συμεών, μία πύλη του Ισσάχαρ και μία πύλη του Ζαβουλών.

Ιεζ. 48,34 καὶ τὰ πρὸς θάλασσαν τετρακισχίλιοι καὶ πεντακόσιοι μέτρῳ· πύλαι τρεῖς, πύλη Γὰδ μία καὶ πύλη Ἀσσὴρ μία καὶ πύλη Νεφθαλὶμ μία.

Ιεζ. 48,34 Προς δυσμάς είναι έκτασις τεσσάρων χιλιάδων πεντακοσίων πήχεων. Τρεις πύλαι εις την πλευράν αυτήν· μία πύλη Γαδ, μία πύλη Ασσήρ και μία πύλη Νεφθαλίμ.

Ιεζ. 48,35 κύκλωμα δέκα καὶ ὀκτὼ χιλιάδες. καὶ τὸ ὄνομα τῆς πόλεως, ἀφ᾿ ἧς ἂν ἡμέρας γένηται, ἔσται τὸ ὄνομα αὐτῆς.

Ιεζ. 48,35 Η περίμετρος της πόλεως είναι δεκαοκτώ χιλιάδες πήχεις. Το όνομα της πόλεως θα δοθή κατά την ημέραν, κατά την οποίαν αυτή θα ανοικοδομηθή.


49) ΔΑΝΙΗΛ

ΠΑΛΑΙΑ ΔΙΑΘΗΚΗ

ΔΑΝΙΗΛ

ΣΩΣΑΝΑ

(ενσωματωμένο στο Βιβλίο του Δανιήλ)

Σωσ. 1,1 Καὶ ἦν ἀνὴρ οἰκῶν ἐν Βαβυλῶνι, καὶ ὄνομα αὐτῷ Ἰωακείμ.

Σωσ. 1,1 Υπήρχεν ένας ανήρ, κάτοικος της Βαβυλώνος, ο οποίος ωνομάζετο Ιωακείμ.

Σωσ. 1,2 καὶ ἔλαβε γυναῖκα, ᾗ ὄνομα Σωσάννα, θυγάτηρ Χελκίου, καλὴ σφόδρα καὶ φοβουμένη τὸν Κύριον·

Σωσ. 1,2 Αυτός επήρεν ως σύζυγον του μίαν γυναίκα, η οποία ωνομάζετο Σωσάννα και ήτο θυγάτηρ του Χελκίου. Αυτή ήτο ωραιοτάτη και πολύ ευσεβής ενώπιον του Κυρίου.

Σωσ. 1,3 καὶ οἱ γονεῖς αὐτῆς δίκαιοι καὶ ἐδίδαξαν τὴν θυγατέρα αὐτῶν κατὰ τὸν νόμον Μωυσῆ.

Σωσ. 1,3 Αλλά και οι γονείς της επίσης ήσαν ευσεβείς και ενάρετοι. Εδίδαξαν δε και εμόρφωσαν την θυγατέρα αυτών σύμφωνα με τον νόμον του Μωϋσέως.

Σωσ. 1,4 καὶ ἦν Ἰωακεὶμ πλούσιος σφόδρα, καὶ ἦν αὐτῷ παράδεισος γειτνιῶν τῷ οἴκῳ αὐτοῦ· καὶ πρὸς αὐτὸν προσήγοντο οἱ Ἰουδαῖοι διὰ τὸ εἶναι αὐτὸν ἐνδοξότερον πάντων.

Σωσ. 1,4 Ο Ιωακείμ ήτο πολύ πλούσιος, είχε δε πλησίον της οικίας του ένα ωραίον δενδροφυτευμένον κήπον. Εις τον οίκον του Ιωακείμ προσήρχοντο τακτικά οι Ιουδαίοι, διότι αυτός ήτο ο επισημότερος μεταξύ όλων των εκεί εγκατεστημένων Ιουδαίων.

Σωσ. 1,5 καὶ ἀπεδείχθησαν δύο πρεσβύτεροι ἐκ τοῦ λαοῦ κριταὶ ἐν τῷ ἐνιαυτῷ ἐκείνῳ, περὶ ὧν ἐλάλησεν ὁ δεσπότης, ὅτι ἐξῆλθεν ἀνομία ἐκ Βαβυλῶνος ἐκ πρεσβυτέρων κριτῶν, οἳ ἐδόκουν κυβερνᾶν τὸν λαόν.

Σωσ. 1,5 Κατά το έτος εκείνο ανεδείχθησαν ως δικασταί του λαού δύο κατά την ηλικίαν πρεσβύτεροι Ιουδαίοι. Δια κάτι τέτοιους τύπους είχεν είπει κάπου ο Κυριος· η παρανομία εβγήκεν από την Βαβυλώνα, από γέροντας δικαστάς οι οποίοι εθεωρούντο και ενεφανίζοντο ως κυβερνήται του λαού.

Σωσ. 1,6 οὗτοι προσεκαρτέρουν ἐν τῇ οἰκίᾳ Ἰωακείμ, καὶ ἤρχοντο πρὸς αὐτοὺς πάντες οἱ κρινόμενοι.

Σωσ. 1,6 Αυτοί προσήρχοντο συχνότερον και έμενον επί μακρότερον χρόνον εις την οικίαν του Ιωακείμ. Προς αυτούς δε προσήρχοντο και όλοι οι Ιουδαίοι, όσοι είχαν μεταξύ των διαφοράς.

Σωσ. 1,7 καὶ ἐγένετο ἡνίκα ἀπέτρεχεν ὁ λαὸς μέσον ἡμέρας, εἰσεπορεύετο Σωσάννα καὶ περιεπάτει ἐν τῷ παραδείσῳ τοῦ ἀνδρὸς αὐτῆς.

Σωσ. 1,7 Κατά την μεσημβρίαν, όταν οι επισκέπται απήρχοντο, η Σωσάννα έκαμνε τον περίπατόν της στον κήπον του ανδρός της.

Σωσ. 1,8 καὶ ἐθεώρουν αὐτὴν οἱ δύο πρεσβύτεροι καθ᾿ ἡμέραν εἰσπορευομένην καὶ περιπατοῦσαν καὶ ἐγένοντο ἐν ἐπιθυμίᾳ αὐτῆς.

Σωσ. 1,8 Οι δύο αυτοί προχωρημένης ηλικίας δικασταί την περιειργάζοντο κάθε ημέραν, όταν αυτή εισήρχετο στον κήπον και περιπατούσε. Εκυριεύθησαν δε από πονηράν σαρκικήν επιθυμίαν δι' αυτήν.

Σωσ. 1,9 καὶ διέστρεψαν τὸν ἑαυτῶν νοῦν καὶ ἐξέκλιναν τοὺς ὀφθαλμοὺς αὐτῶν τοῦ μὴ βλέπειν εἰς τὸν οὐρανόν, μηδὲ μνημονεύειν κριμάτων δικαίων.

Σωσ. 1,9 Ο νους των διεστράφη και εσκοτίσθη και δεν ηθέλησαν να ανυψώσουν τα βλέμματά των προς τον ουρανόν, προς τον δίκαιον και παντεπόπτην Θεόν, ούτε και να ενθυμηθούν τας δικαίας εντολάς και κρίσστου Θεού.

Σωσ. 1,10 καὶ ἦσαν ἀμφότεροι κατανενυγμένοι περὶ αὐτῆς καὶ οὐκ ἀνήγγειλαν ἀλλήλοις τὴν ὀδύνην αὐτῶν,

Σωσ. 1,10 Είχαν και οι δύο πληγωθή από το σαρκικόν πάθος των προς αυτήν. Δεν ανεκοίνωσαν δε ο ενας προς τον άλλον τον εσωτερικόν των πόνον από την σφοδρότητα του σαρκικού πάθους,

Σωσ. 1,11 ὅτι ᾐσχύνοντο ἀναγγεῖλαι τὴν ἐπιθυμίαν αὐτῶν ὅτι ἤθελον συγγενέσθαι αὐτῇ.

Σωσ. 1,11 διότι εντρεποντο να καταστήση ο ενας προς τον άλλον γνωστήν την επιθυμίαν των, ότι δηλαδή είχαν πόθον να έλθουν εις σαρκικήν ένωσιν με εκείνην.

Σωσ. 1,12 καὶ παρετηροῦσαν φιλοτίμως καθ᾿ ἡμέραν ὁρᾶν αὐτήν.

Σωσ. 1,12 Με επιμονήν δε εξεμεταλλεύοντο κάθε ευκαιρίαν, δια να την παρακολουθούν και να την βλέπουν κάθε ημέραν.

Σωσ. 1,13 καὶ εἶπαν ἕτερος τῷ ἑτέρῳ· πορευθῶμεν δὴ εἰς οἶκον, ὅτι ἀρίστου ὥρα ἐστί. καὶ ἐξελθόντες διεχωρίσθησαν ἀπ᾿ ἀλλήλων,

Σωσ. 1,13 Καποιαν μεσημβρίαν, όταν όλοι είχαν αποχωρήσει, είπεν ο ενας στον άλλον· “ας πάμε πλέον στο σπίτι μας, διότι τώρα είναι ώρα του γεύματος”. Εβγήκαν από τον κήπον και εχωρίσθησαν ο ενας από τον άλλον.

Σωσ. 1,14 καὶ ἀνακάμψαντες ἦλθον ἐπὶ τὸ αὐτὸ καὶ ἀνετάζοντες ἀλλήλους τὴν αἰτίαν, ὡμολόγησαν τὴν ἐπιθυμίαν αὐτῶν· καὶ τότε κοινῇ συνετάξαντο καιρὸν ὅτε αὐτὴν δυνήσονται εὑρεῖν μόνην.

Σωσ. 1,14 Ομως ο καθένας ιδιαιτέρως επέστρεψεν στον κήπον του Ιωακείμ, συνηντήθησαν, χωρίς να το θέλουν, και ηρώτησαν ο ένας τον άλλον την αιτίαν, δια την οποίαν επέστρεψαν. Ωμολόγησαν και οι δύο την επιθυμίαν των. Τοτε συνεφώνησαν μεταξύ των και ώρισαν καιρόν, κατά τον οποίον θα ημπορούσαν να εύρουν αυτήν μόνην.

Σωσ. 1,15 καὶ ἐγένετο ἐν τῷ παρατηρεῖν αὐτοὺς ἡμέραν εὔθετον εἰσῆλθέ ποτε καθὼς ἐχθὲς καὶ τρίτης ἡμέρας μετὰ δύο μόνων κορασίων καὶ ἐπεθύμησε λούσασθαι ἐν τῷ παραδείσῳ, ὅτι καῦμα ἦν.

Σωσ. 1,15 Συνέβη δέ, ενώ αυτοί επερίμεναν να εύρουν την κατάλληλον ημέραν, η Σωσάννα, όπως εσυνήθιζε και κατά τας άλλας ημέρας, εισήλθεν στον κήπον, συνοδευομένη από δύο μόνον μικράς υπηρετρίας χωρίς κανένα άλλον, δια να λουσθή στον κήπον, διότι έκαμνε ζέστη.

Σωσ. 1,16 καὶ οὐκ ἦν οὐδεὶς ἐκεῖ πλὴν οἱ δύο πρεσβύτεροι κεκρυμμένοι καὶ παρατηροῦντες αὐτήν.

Σωσ. 1,16 Εκεί δεν υπήρχε κανένας άλλος πλην των δύο πρεσβυτέρων, οι οποίοι ήσαν κρυμμένοι και παρατηρούσαν εμπαθώς την Σωσάνναν.

Σωσ. 1,17 καὶ εἶπε τοῖς κορασίοις· ἐνέγκατε δή μοι ἔλαιον καὶ σμήγματα καὶ τὰς θύρας τοῦ παραδείσου κλείσατε, ὅπως λούσωμαι.

Σωσ. 1,17 Η Σωσάννα είπεν εις τας δύο υπηρετρίας της· “φέρετέ μου αρωματικόν έλαιον και τα άλλα ειδκ καθαριότητος, και κλείσατε τας θύρας του κήπου, δια να λουσθώ”.

Σωσ. 1,18 καὶ ἐποίησαν καθὼς εἶπε καὶ ἀπέκλεισαν τὰς θύρας τοῦ παραδείσου καὶ ἐξῆλθαν κατὰ τὰς πλαγίας θύρας ἐνέγκαι τὰ προστεταγμένα αὐταῖς καὶ οὐκ εἴδοσαν τοὺς πρεσβυτέρους, ὅτι ἦσαν κεκρυμμένοι.

Σωσ. 1,18 Αι κορασίδες εκείναι έκαμαν όπως είπεν εις αυτάς η Σωσάννα. Επειτα εβγήκαν από τας πλαγίας θύρας του κήπου, δια να φέρουν εκείνα που η κυρία των τας είχε διατάξει. Δεν είδαν δε τους πρεσβυτέρους, διότι εκείνοι ήσαν κρυμμένοι.

Σωσ. 1,19 καὶ ἐγένετο ὡς ἐξήλθοσαν τὰ κοράσια, καὶ ἀνέστησαν οἱ δύο πρεσβῦται καὶ ἐπέδραμον αὐτῇ

Σωσ. 1,19 Οταν, λοιπόν, εξήλθαν τα δύο κοράσια, εσηκώθησαν οι δύο αυτοί πρεσβύτεροι και έτρεξαν προς την Σωσάνναν

Σωσ. 1,20 καὶ εἶπον· ἰδοὺ αἱ θύραι τοῦ παραδείσου κέκλεινται, καὶ οὐδεὶς θεωρεῖ ἡμᾶς, καὶ ἐν ἐπιθυμίᾳ σού ἐσμεν· διὸ συγκατάθου ἡμῖν καὶ γενοῦ μεθ᾿ ἡμῶν·

Σωσ. 1,20 και είπαν· “ιδού αι θύραι του κήπου είναι κλεισταί και κανείς δεν μας βλέπει. Επιθυμούμεν να ενωθούμε σαρκικώς μαζή σου. Λοιπόν, χωρίς καμμίαν αντίστασιν, ενώσου μαζή μας.

Σωσ. 1,21 εἰ δὲ μή, καταμαρτυρήσομέν σου ὅτι ἦν μετὰ σοῦ νεανίσκος καὶ διὰ τοῦτο ἐξαπέστειλας τὰ κοράσια ἀπὸ σοῦ.

Σωσ. 1,21 Εαν τυχόν και δεν υποχωρήσης εις την πρότασίν μας, θα καταθέσωμεν μαρτυρίαν εναντίον σου, ότι κάποιος νέος ήτο μαζή σου και δι' αυτόν τον λόγον απεμάκρυνες από κοντά σου τα δύο κοράσια”.

Σωσ. 1,22 καὶ ἀνεστέναξε Σωσάννα καὶ εἶπε· στενά μοι πάντοθεν· ἐάν τε γὰρ τοῦτο πράξω, θάνατός μοί ἐστιν, ἐάν τε μὴ πράξω, οὐκ ἐκφεύξομαι τὰς χεῖρας ὑμῶν.

Σωσ. 1,22 Η Σωσσάνα ανεστέναξε και είπε· “από παντού υπάρχει στενοχωρία. Ευρίσκομαι εις αδιέξοδον, διότι εάν υποχωρήσω και πράξω αυτό, που μου προτείνετε, με περιμένει ο θάνατος που προκαλεί η αμαρτία. Εάν αρνηθώ να πράξω το πονηρόν, δεν θα γλυτώσω από τα χέρια σας.

Σωσ. 1,23 αἱρετώτερόν μοί ἐστι μὴ πράξασαν ἐμπεσεῖν εἰς χεῖρας ὑμῶν ἢ ἁμαρτεῖν ἐνώπιον Κυρίου.

Σωσ. 1,23 Ομως είναι προτιμότερον δι' εμέ να μη αμαρτήσω και να πέσω εις τα χέρια σας, παρά να αμαρτήσω ενώπιον του Κυρίου”.

Σωσ. 1,24 καὶ ἀνεβόησε φωνῇ μεγάλῃ Σωσάννα, ἐβόησαν δὲ καὶ οἱ δύο πρεσβῦται κατέναντι αὐτῆς.

Σωσ. 1,24 Αμέσως η Σωσάννα εφώναξε με μεγάλην κραυγήν. Εφώναξαν ταυτοχρόνως και οι δύο πρεσβύτεροι, που ευρίσκοντο πλησίον της.

Σωσ. 1,25 καὶ δραμὼν ὁ εἷς ἤνοιξε τὰς θύρας τοῦ παραδείσου.

Σωσ. 1,25 Ο Ενας από αυτούς έτρεξε και ήνοιξε τας θύρας, του κήπου.

Σωσ. 1,26 ὡς δὲ ἤκουσαν τὴν κραυγὴν ἐν τῷ παραδείσῳ οἱ ἐκ τῆς οἰκίας, εἰσεπήδησαν διὰ τῆς πλαγίας θύρας ἰδεῖν τὸ συμβεβηκὸς αὐτῇ.

Σωσ. 1,26 Οταν δε οι υπηρέται της οικίας του Ιωακείμ ήκουσαν τας στον κήπον κραυγάς, εισώρμησαν από την πλαγίαν θύραν του κήπου, δια να ίδουν τι είχε συμβή εις την Σωσάνναν.

Σωσ. 1,27 ἡνίκα δὲ εἶπαν οἱ πρεσβῦται τοὺς λόγους αὐτῶν, κατῃσχύνθησαν οἱ δοῦλοι σφόδρα, ὅτι πώποτε οὐκ ἐῤῥήθη λόγος τοιοῦτος περὶ Σωσάννης.

Σωσ. 1,27 Οταν οι δύο εκείνοι πρεσβύτεροι είπαν τας ψευδολογίας των εναντίον της Σωσάννης, κατεντροπιάσθησαν οι υπηρέται, διότι ποτέ άλλοτε δεν είχε λεχθή τέτοιος πονηρός λόγος δια την Σωσάνναν.

Σωσ. 1,28 Καὶ ἐγένετο τῇ ἐπαύριον ὡς συνῆλθεν ὁ λαὸς πρὸς τὸν ἄνδρα αὐτῆς Ἰωακείμ, ἦλθον οἱ δύο πρεσβῦται πλήρεις τῆς ἀνόμου ἐννοίας κατὰ Σωσάννης τοῦ θανατῶσαι αὐτὴν καὶ εἶπαν ἔμπροσθεν τοῦ λαοῦ·

Σωσ. 1,28 Κατά την επομένην ημέραν ο λαός των Ιουδαίων συνεκεντρώθη εις την οικίαν του ανδρός της Σωσάννης, του Ιωακείμ. Εκεί προσήλθον και οι δύο πρεσβύτεροι έχοντες στερεάν την απόφασιν της παρανομίας στον εσκοτισμένον νουν των εναντίον της Σωσάννης, δια να την καταδικάσουν εις θάνατον. Αυτοί λοιπόν είπαν ενώπιον όλου του λαού·

Σωσ. 1,29 ἀποστείλατε ἐπὶ Σωσάνναν θυγατέρα Χελκίου, ἥ ἐστι γυνὴ Ἰωακείμ· οἱ δὲ ἀπέστειλαν.

Σωσ. 1,29 “Στείλατε άνθρωπον και φέρετε εδώ την Σωσάνναν, την θυγατέρα του Χελκίου, η οποία είναι σύζυγος του Ιωακείμ”. Εκείνοι απέστειλαν προς τούτο ανθρώπους.

Σωσ. 1,30 καὶ ἦλθεν αὐτὴ καὶ οἱ γονεῖς αὐτῆς καὶ τὰ τέκνα αὐτῆς καὶ πάντες οἱ συγγενεῖς αὐτῆς·

Σωσ. 1,30 Η Σωσάννα ήλθε. Μαζή δέ με αυτήν ήλθαν οι γονείς της, τα τέκνα της και όλοι οι συγγενείς της.

Σωσ. 1,31 ἡ δὲ Σωσάννα ἦν τρυφερὰ σφόδρα καὶ καλὴ τῷ εἴδει.

Σωσ. 1,31 Η Σωσάννα ήτο τρυφερώτατον και ωραιότατον πλάσμα.

Σωσ. 1,32 οἱ δὲ παράνομοι ἐκέλευσαν ἀποκαλυφθῆναι αὐτήν, ἦν γὰρ κατακεκαλυμμένη, ὅπως ἐμπλησθῶσι τοῦ κάλλους αὐτῆς·

Σωσ. 1,32 Επειδή δε η Σωσσάνα ήτο σκεπασμένη, οι παράνομοι εκείνοι πρεσβύτεροι δικασταί της διέταξαν να αφαιρέσουν την καλύπτραν της, δια να ίδουν πάλιν εμπαθώς και χορτάσουν βλέποντες το κάλλος της.

Σωσ. 1,33 ἔκλαιον δὲ οἱ παρ᾿ αὐτῆς καὶ πάντες οἱ ἰδόντες αὐτήν.

Σωσ. 1,33 Οι συγγενείς της και όλοι εκείνοι, οι οποίοι την είχαν γνωρίσει, έκλαιαν.

Σωσ. 1,34 ἀναστάντες δὲ οἱ δύο πρεσβῦται ἐν μέσῳ τῷ λαῷ ἔθηκαν τὰς χεῖρας ἐπὶ τὴν κεφαλὴν αὐτῆς·

Σωσ. 1,34 Εσηκώθησαν τότε οι δύο πρεσβύτεροι εν μέσω του συγκεντρωθέντος πλήθους και έθεσαν τα χέρια των επάνω εις την κεφαλήν της Σωσάννης.

Σωσ. 1,35 ἡ δὲ κλαίουσα ἀνέβλεψεν εἰς τὸν οὐρανόν, ὅτι ἦν ἡ καρδία αὐτῆς πεποιθυῖα ἐπὶ τῷ Κυρίῳ.

Σωσ. 1,35 Εκείνη κλαίουσα ύψωσε τα βλέμματά της στον ουρανόν, διότι η καρδία της είχεν απόλυτον πεποίθησιν στον Κυριον.

Σωσ. 1,36 εἶπον δὲ οἱ πρεσβῦται· περιπατούντων ἡμῶν ἐν τῷ παραδείσῳ μόνων, εἰσῆλθεν αὕτη μετὰ δύο παιδισκῶν καὶ ἀπέκλεισε τὰς θύρας τοῦ παραδείσου καὶ ἀπέλυσε τὰς παιδίσκας·

Σωσ. 1,36 Οι δύο πρεσβύτεροι είπαν· “την ώραν, κατά την οποίαν ημείς περιπατούσαμεν μόνοι στον κήπον, εισήλθεν αυτή μαζή με δύο υπηρετρίας και έκλεισε τας θύρας του κήπου, έδιωξε δε τας υπηρετρίας της.

Σωσ. 1,37 καὶ ἦλθε πρὸς αὐτὴν νεανίσκος, ὃς ἦν κεκρυμμένος, καὶ ἀνέπεσε μετ᾿ αὐτῆς.

Σωσ. 1,37 Τοτε ήλθε προς αυτήν ένας νεαρός ανήρ, ο οποίος ήτο κάπου εκεί κρυμμένος, και έπεσε μαζή μέ αυτήν δια την αμαρτίαν.

Σωσ. 1,38 ἡμεῖς δὲ ὄντες ἐν τῇ γωνίᾳ τοῦ παραδείσου, ἰδόντες τὴν ἀνομίαν ἐδράμομεν ἐπ᾿ αὐτούς· καὶ ἰδόντες συγγινομένους αὐτούς,

Σωσ. 1,38 Ημείς ευρισκόμενοι εις κάποιαν γωνίαν του κήπου, ειδαμεν με τα μάτια μας την παρανομίαν αυτήν και ετρέξαμεν προς αυτούς. Τους είδαμεν να αμαρτάνουν.

Σωσ. 1,39 ἐκείνου μὲν οὐκ ἠδυνήθημεν ἐγκρατεῖς γενέσθαι διὰ τὸ ἰσχύειν αὐτὸν ὑπὲρ ἡμᾶς καὶ ἀνοίξαντα τὰς θύρας ἐκπεπηδηκέναι,

Σωσ. 1,39 Εκείνον, βεβαίως, τον νεαρόν άνδρα δεν ημπορέσαμεν να τον συλλάβωμεν, διότι ήτο ισχυρότερος από ημάς. Ηνοιξε την θύραν και επήδησε έξω από τον κήπον.

Σωσ. 1,40 ταύτης δὲ ἐπιλαβόμενοι ἐπηρωτῶμεν τίς ἦν ὁ νεανίσκος,

Σωσ. 1,40 Συνελάβομεν όμως αυτήν και την ερωτούσαμεν· Ποιός ήτο ο νεαρός εκείνος ανήρ;

Σωσ. 1,41 καὶ οὐκ ἠθέλησεν ἀγγεῖλαι ἡμῖν. ταῦτα μαρτυροῦμεν. καὶ ἐπίστευσεν αὐτοῖς ἡ συναγωγὴ ὡς πρεσβυτέροις τοῦ λαοῦ καὶ κριταῖς καὶ κατέκριναν αὐτὴν ἀποθανεῖν.

Σωσ. 1,41 Αυτή δεν ηθέλησε να μας τον φανερώση. Αυτάς τας μαρτυρίας καταθέτομεν”. Ολος ο συγκεντρωμένος εκεί λαός επίστευσεν εις την καταμαρτυρίαν εκείνων, διότι ήσαν μεγαλύτεροι κατά την ηλικίαν και δικασταί ως προς το αξίωμα. Ολοι κατεδίκασαν την Σωσάνναν εις θάνατον.

Σωσ. 1,42 ἀνεβόησε δὲ φωνῇ μεγάλῃ Σωσάννα καὶ εἶπεν· ὁ Θεὸς ὁ αἰώνιος ὁ τῶν κρυπτῶν γνώστης, ὁ εἰδὼς τὰ πάντα πρὶν γενέσεως αὐτῶν,

Σωσ. 1,42 Η Σωσάννά έκραξε τότε με μεγάλην φωνήν προς τον Θεόν και είπε· “Συ ο αιώνιος Θεός, ο οποίος γνωρίζεις τα κρυπτά των ανθρώπων, γνωρίζεις τα πάντα και πριν ακόμη γίνουν,

Σωσ. 1,43 σὺ ἐπίστασαι ὅτι ψευδῆ μου κατεμαρτύρησαν· καὶ ἰδοὺ ἀποθνήσκω μὴ ποιήσασα μηδὲν ὧν οὗτοι ἐπονηρεύσαντο κατ᾿ ἐμοῦ.

Σωσ. 1,43 συ γνωρίζεις πολύ καλά, ότι ψεύδη είναι όλα όσα κατέθεσαν αυτοί εναντίον μου. Ιδού, εξ αιτίας της ψευδολογίας των κατεδικάσθην εις θάνατον. Πεθαίνω χωρίς να έχω πράξει τίποτε από εκείνα, τα οποία αυτοί εν τη πονηρία των εμηχανορράφησαν εναντίον μου”.

Σωσ. 1,44 Καὶ εἰσήκουσε Κύριος τῆς φωνῆς αὐτῆς.

Σωσ. 1,44 Ο Κυριος ήκουσε την φωνήν της προσευχής της.

Σωσ. 1,45 καὶ ἀπαγομένης αὐτῆς ἀπολέσθαι, ὁ Θεὸς ἐξήγειρε τὸ πνεῦμα τὸ ἅγιον παιδαρίου νεωτέρου, ᾧ ὄνομα Δανιήλ,

Σωσ. 1,45 Και ιδού, ενώ εκείνη ωδηγείτο εις θανατικήν εκτέλεσιν, ο Θεός διήγειρε και εφώτισε την αγίαν ψυχήν ενός νεαρού παιδαρίου, που ωνομάζετο Δανιήλ.

Σωσ. 1,46 καὶ ἐβόησε φωνῇ μεγάλῃ· ἀθῷος ἐγὼ ἀπὸ τοῦ αἵματος ταύτης.

Σωσ. 1,46 Αυτός με μεγάλην φωνήν εφώναξε και είπε· “αθώος είμαι εγώ από την ευθύνην του αδίκου αυτού αίματος, που πρόκειται να χυθή”.

Σωσ. 1,47 ἐπέστρεψε δὲ πᾶς ὁ λαὸς πρὸς αὐτὸν καὶ εἶπαν· τίς ὁ λόγος οὗτος, ὃν σὺ λελάληκας;

Σωσ. 1,47 Ολος ο λαός εστράφη προς τον Δανιήλ και του είπαν· “τι σημαίνει αυτός ο λόγος, τον οποίον είπες;”

Σωσ. 1,48 ὁ δὲ στὰς ἐν μέσῳ αὐτῶν εἶπεν· οὕτως μωροὶ οἱ υἱοὶ Ἰσραήλ; οὐκ ἀνακρίναντες οὐδὲ τὸ σαφὲς ἐπιγνόντες κατεκρίνατε θυγατέρα Ἰσραήλ;

Σωσ. 1,48 Ο Δανιήλ εστάθη ανάμεσα από αυτούς και είπε· “τόσον μωροί είσθε σεις, οι Ισραηλίται; Χωρίς να ερευνήσετε την υπόθεσιν, χωρίς τίποτε το σαφές και συγκεκριμένον να γνωρίζετε, κατεδικάσατε την θυγατέρα αυτήν του Ισραήλ εις θάνατον;

Σωσ. 1,49 ἀναστρέψατε εἰς τὸ κριτήριον· ψευδῆ γὰρ οὗτοι κατεμαρτύρησαν αὐτῆς.

Σωσ. 1,49 Επιστρέψατε στο δικαστήριον, διότι αυτοί οι πρεσβύτεροι κατέθεσαν ψευδείς μαρτυρίας εναντίον της”.

Σωσ. 1,50 καὶ ἀνέστρεψε πᾶς ὁ λαὸς μετὰ σπουδῆς. καὶ εἶπαν αὐτῷ οἱ πρεσβύτεροι· δεῦρο κάθισον ἐν μέσῳ ἡμῶν καὶ ἀνάγγειλον ἡμῖν, ὅτι σοὶ δέδωκεν ὁ Θεὸς τὸ πρεσβεῖον.

Σωσ. 1,50 Ολος ο λαός επέστρεψε βιαστικά στο δικαστήριον. Οι πρεσβύτεροι με προφανή ειρωνείαν είπαν στον Δανιήλ· “ελά, λοιπόν, κάθισε ανάμεσά μας και ειπέ την γνώμην σου, διότι φαίνεται ότι έδωσεν ο Θεός εις σε το δικαίωμα του πρεσβυτέρου, να κρίνης και να δικάζης”!

Σωσ. 1,51 καὶ εἶπε πρὸς αὐτοὺς Δανιήλ· διαχωρίσατε αὐτοὺς ἀπ᾿ ἀλλήλων μακράν, καὶ ἀνακρινῶ αὐτούς.

Σωσ. 1,51 Ο Δανιήλ είπε προς τον λαόν· “χωρίσατε τον ένα μακρυά από τον άλλον και εγώ θα τους εξετάσω ιδιαιτέρως”.

Σωσ. 1,52 ὡς δὲ διεχωρίσθησαν εἷς ἀπὸ τοῦ ἑνός, ἐκάλεσε τὸν ἕνα αὐτῶν καὶ εἶπε πρὸς αὐτόν· πεπαλαιωμένε ἡμερῶν κακῶν, νῦν ἥκασιν αἱ ἁμαρτίαι σου, ἃς ἐποίεις τὸ πρότερον

Σωσ. 1,52 Οταν εχώρισαν τον ένα από τον άλλον, εκάλεσε τον πρώτον από τους δύο ο Δανιήλ και είπε προς αυτόν·

Σωσ. 1,53 κρίνων κρίσεις ἀδίκους καὶ τοὺς μὲν ἀθῴους κατακρίνων, ἀπολύων δὲ τοὺς αἰτίους, λέγοντος τοῦ Κυρίου· ἀθῷον καὶ δίκαιον οὐκ ἀποκτενεῖς·

Σωσ. 1,53 “εξέδιδες αδίκους αποφάσεις, δια των οποίων τους μεν αθώους κατεδίκαζες, τους δε ενόχους ηθώωνες και απέλυες, μολονότι ο Κυριος έλεγε· Δεν θα καταδικάσης και δεν θα παραδώσης εις θάνατον αθώον και δίκαιον άνθρωπον.

Σωσ. 1,54 νῦν οὖν ταύτην εἴπερ εἶδες, εἰπόν· ὑπὸ τί δένδρον εἶδες αὐτοὺς ὁμιλοῦντας ἀλλήλοις; ὁ δὲ εἶπεν· ὑπὸ σχῖνον.

Σωσ. 1,54 Εάν, λοιπόν, πράγματι είδες την γυναίκα αυτήν να αμαρτάνη, ειπέ μας τώρα, κάτω από ποιό δένδρον είδες αυτήν και τον νεαρόν να διαπράττουν αμαρτίαν;” Ο γέρων εκείνος απήντησε· “κάτω από ένα σχίνον”.

Σωσ. 1,55 εἶπε δὲ Δανιήλ· ὀρθῶς ἔψευσαι εἰς τὴν σεαυτοῦ κεφαλήν· ἤδη γὰρ ἄγγελος Θεοῦ λαβὼν φάσιν παρὰ τοῦ Θεοῦ σχίσει σε μέσον.

Σωσ. 1,55 Ο Δανιήλ του απήντησε· “ολοφάνερα και αναισχύντως ψεύδεσαι εις βάρος όμως του κεφαλιού σου, εις βάρος της ζωής σου. Διότι ο άγγελος του Θεού έλαβε πλέον εντολήν παρά του Θεού να σε σχίση στο μέσον”.

Σωσ. 1,56 καὶ μεταστήσας αὐτὸν ἐκέλευσε προσαγαγεῖν τὸν ἕτερον· καὶ εἶπεν αὐτῷ· σπέρμα Χαναὰν καὶ οὐκ Ἰούδα, τὸ κάλλος ἐξηπάτησέ σε, καὶ ἐπιθυμία διέστρεψε τὴν καρδίαν σου·

Σωσ. 1,56 Αφού απεμάκρυνεν αυτόν, διέταξε να παρουσιασθή ενώπιόν του ο άλλος πρεσβύτερος και ηρώτησεν αυτόν· “πονηρέ απόγονε του αμαρτωλού Χαναάν και οχι του Ιούδα, σε εξηπάτησε το κάλλος και διέστρεψε την καρδίαν σου η πονηρά επιθυμία.

Σωσ. 1,57 οὕτως ἐποιεῖτε θυγατράσιν Ἰσραήλ, καὶ ἐκεῖναι φοβούμεναι ὡμίλουν ὑμῖν, ἀλλ᾿ οὐ θυγάτηρ Ἰούδα ὑπέμεινε τὴν ἀνομίαν ὑμῶν.

Σωσ. 1,57 Τέτοιες παρανομίες διεπράττετε με τας θυγατέρας του Ισραήλ, επειδή δε εκείναι σας εφοβούντο, υποχωρούσαν εις τας ανηθίκους προτάσεις σας και ήρχοντο εις σχέσεις μαζή σας. Αλλ' ιδού ότι μία θυγάτηρ της φυλής του Ιούδα δεν ηνέχθη την παρανομίαν σας.

Σωσ. 1,58 νῦν οὖν λέγε μοι· ὑπὸ τί δένδρον κατέλαβες αὐτοὺς ὁμιλοῦντας ἀλλήλοις; ὁ δὲ εἶπεν· ὑπὸ πρῖνον.

Σωσ. 1,58 Τωρα, λοιπόν, ειπέ μου· κάτω από ποιό δένδρον συνέλαβες αυτούς να αμαρτάνουν;” Εκείνος είπε· “κάτω από ένα πρινάρι”.

Σωσ. 1,59 εἶπε δὲ αὐτῷ Δανιήλ· ὀρθῶς ἔψευσαι καὶ σὺ εἰς τὴν σεαυτοῦ κεφαλήν· μένει γὰρ ὁ ἄγγελος τοῦ Θεοῦ τὴν ῥομφαίαν ἔχων πρίσαι σε μέσον, ὅπως ἐξολοθρεύσῃ ὑμᾶς.

Σωσ. 1,59 Ο Δανιήλ του απήντησε· “ολοφάνερα και αναισχύντως ψεύδεσαι και συ εις βάρος του κεφαλιού σου, εις βάρος της ζωής σου. Διότι ο άγγελος του Θεού με την ρομφαίαν στο χέρι περιμένει την στιγμήν να σε πριονίση στο μέσον και να εξολοθρεύση και τους δυο σας”.

Σωσ. 1,60 καὶ ἀνεβόησε πᾶσα ἡ συναγωγὴ φωνῇ μεγάλῃ καὶ εὐλόγησαν τῷ Θεῷ τῷ σώζοντι τοὺς ἐλπίζοντας ἐπ᾿ αὐτόν.

Σωσ. 1,60 Τοτε όλος ο λαός ο συγκεντρωμένος εκραάγασε με φωνήν μεγάλην και εδόξασαν τον Θεόν, ο οποίος σώζει τους αθώους ανθρώπους που στηρίζουν εις αυτόν τας ελπίδας των.

Σωσ. 1,61 καὶ ἀνέστησαν ἐπὶ τοὺς δύο πρεσβύτας, ὅτι συνέστησεν αὐτοὺς Δανιὴλ ἐκ τοῦ στόματος αὐτῶν ψευδομαρτυρήσαντας, καὶ ἐποίησαν αὐτοῖς ὃν τρόπον ἐπονηρεύσαντο τῷ πλησίον,

Σωσ. 1,61 Εξηγέρθησαν δε εναντίον των δυο εκείνων πρεσβυτέρων, διότι ο Δανιήλ τους απέδειξεν από τας ιδίας αυτών μαρτυρίας ότι εψευδομαρτύρηοαν, επέβαλαν ομοφώνως εις αυτούς την ποινήν, την οποίαν εκείνοι εν τη πονηρία των ήθελαν να επιβάλουν εις την πλησίον των, την Σωσάνναν.

Σωσ. 1,62 ποιῆσαι κατὰ τὸν νόμον Μωυσῆ, καὶ ἀπέκτειναν αὐτούς· καὶ ἐσώθη αἷμα ἀναίτιον ἐν τῇ ἡμέρᾳ ἐκείνῃ.

Σωσ. 1,62 Δια να εκπληρωθή δε ο νόμος του Μωϋσέως, που διατάσσει να επιβάλλεται στον ψευδομάρτυρα η ποινή που θα επεβάλλετο στον αδίκως κατασυκοφαντούμενον, τους εφόνευσαν. Και έτσι διεσώθη από βέβαιον θάνατον κατά την ημέραν εκείνην μία αθώα ύπαρξις.

Σωσ. 1,63 Χελκίας δὲ καὶ ἡ γυνὴ αὐτοῦ ᾔνεσαν τὸν Θεὸν περὶ τῆς θυγατρὸς αὐτῶν μετὰ Ἰωακεὶμ τοῦ ἀνδρὸς αὐτῆς καὶ τῶν συγγενῶν πάντων, ὅτι οὐχ εὑρέθη ἐν αὐτῇ ἄσχημον πρᾶγμα.

Σωσ. 1,63 Ο Χελκίας και η σύζυγος του εδόξασαν τον Θεόν δια την σωτηρίαν της θυγατρός των, μαζή με τον Ιωακείμ, τον σύζυγόν της Σωσάννης, και με όλους τους συγγενείς των. Διότι δεν ευρέθη καμμία πονηρά πράξις, καμμία ενοχή εις αυτήν.

Σως. 1,64 καὶ Δανιὴλ ἐγένετο μέγας ἐνώπιον τοῦ λαοῦ ἀπὸ τῆς ἡμέρας ἐκείνης καὶ ἐπέκεινα.

Σωσ. 1,64 Ο δε Δανιήλ από την ημέραν εκείνην και έπειτα ανεδείχθη μέγας ενώπιον του ιουδαϊκού λαού.

ΔΑΝΙΗΛ - ΒΗΛ ΚΑΙ ΔΡΑΚΩΝ

ΔΑΝΙΗΛ 1

Δαν. 1,1 Ἐν ἔτει τρίτῳ τῆς βασιλείας Ἰωακεὶμ βασιλέως Ἰούδα ἦλθε Ναβουχοδονόσορ ὁ βασιλεὺς Βαβυλῶνος εἰς Ἱερουσαλὴμ καὶ ἐπολιόρκει αὐτήν.

Δαν. 1,1 Κατά το τρίτον έτος της βασιλείας του Ιωακείμ, βασιλέως του βασιλείου Ιούδα, ο Ναβουχσδονόσορ, ο βασιλεύς της Βαβυλώνος, επήλθεν εναντίον της Ιερουσαλήμ και την επαλιορκούσε.

Δαν. 1,2 καὶ ἔδωκε Κύριος ἐν χειρὶ αὐτοῦ τὸν Ἰωακεὶμ βασιλέα Ἰούδα καὶ ἀπὸ μέρους τῶν σκευῶν οἴκου τοῦ Θεοῦ, καὶ ἤνεγκεν αὐτὰ εἰς γῆν Σενναὰρ οἴκου τοῦ Θεοῦ αὐτοῦ· καὶ τὰ σκεύη εἰσήνεγκεν εἰς τὸν οἶκον θησαυροῦ τοῦ Θεοῦ αὐτοῦ.

Δαν. 1,2 Ο Κυριος παρέδωκεν εις τα χέρια αυτού αιχμάλωτον τον Ιωακείμ, βασιλέα Ιούδα, και ένα μέρος από τα ιερά σκεύη του ναού του Θεού, τα οποία αυτός έφερεν εις την χώραν Σενναάρ στον ναόν του Θεού του. Τα σκεύη αυτά τα έφερε και τα απέθεσεν στο θησαυροφυλάκιον του ναού του Θεού του.

Δαν. 1,3 καὶ εἶπεν ὁ βασιλεὺς τῷ Ἀσφανὲζ τῷ ἀρχιευνούχῳ αὐτοῦ εἰσαγαγεῖν ἀπὸ τῶν υἱῶν τῆς αἰχμαλωσίας Ἰσραὴλ καὶ ἀπὸ τοῦ σπέρματος τῆς βασιλείας καὶ ἀπὸ τῶν φορθομμὶν

Δαν. 1,3 Ο βασιλεύς έδωσεν εντολήν εις τον Ασφανέζ τον αρχιευνούχον να εκλέξη και να οδηγήση εις τα βασιλικά ανάκτορα από τους αιχμαλώτους Ισραηλίτας, μάλιστα δε από όσους κατήγοντο από βασιλικόν γένος και από τους ευγενείς,

Δαν. 1,4 νεανίσκους. οἷς οὐκ ἔστιν ἐν αὐτοῖς μῶμος καὶ καλοὺς τῇ ὄψει καὶ συνιέντας ἐν πάσῃ σοφίᾳ καὶ γινώσκοντας γνῶσιν καὶ διανοουμένους φρόνησιν καὶ οἷς ἐστιν ἰσχὺς ἐν αὐτοῖς ἑστάναι ἐν τῷ οἴκῳ ἐνώπιον τοῦ βασιλέως, καὶ διδάξαι αὐτοὺς γράμματα καὶ γλῶσσαν Χαλδαίων.

Δαν. 1,4 νέους άνδρας, στους οποίους δεν θα υπήρχε κανένα σωματικόν ελάττωμα, θα ήσαν ωραίοι κατά την εμφάνισιν, ικανοί προς κάθε σοφίαν, μορφωμένοι και επιστήμονες, ευφυείς, με ζωτικότητα ψυχής και σώματος, δια να παρίστανται στον βασιλικόν οίκον ενώπιον του βασιλέως. Επί πλέον θα έπρεπεν ο Ασφανέζ να φροντίση, ώστε αυτοί να διδαχθούν τα γράμματα και την γλώσσαν των Χαλδαίων.

Δαν. 1,5 καὶ διέταξεν αὐτοῖς ὁ βασιλεὺς τὸ τῆς ἡμέρας καθ᾿ ἡμέραν ἀπὸ τῆς τραπέζης τοῦ βασιλέως καὶ ἀπὸ τοῦ οἴνου τοῦ ποτοῦ αὐτοῦ καὶ θρέψαι αὐτοὺς ἔτη τρία καὶ μετὰ ταῦτα στῆναι ἐνώπιον τοῦ βασιλέως.

Δαν. 1,5 Διέταξεν ακόμη ο βασιλεύς να παρέχεται εις αυτούς κάθε ημέραν τροφή από την βασιλικήν τράπέζαν και οίνος από εκείνον, τον οποίον πίνει ο βασιλεύς. Ετσι να τους θρέψουν και να τους διαπαιδαγωγήσουν επί τρία έτη και έπειτα να εμφανισθούν ενώπιον του βασιλέως.

Δαν. 1,6 καὶ ἐγένετο ἐν αὐτοῖς ἐκ τῶν υἱῶν Ἰούδα Δανιὴλ καὶ Ἀνανίας καὶ Ἀζαρίας καὶ Μισαήλ.

Δαν. 1,6 Μεταξύ των Ιουδαίων, που επελέγησαν, ήσαν ο Δανιήλ, ο Ανανίας, ο Αζαρίας και ο Μισαήλ.

Δαν. 1,7 καὶ ἐπέθηκεν αὐτοῖς ὁ ἀρχιευνοῦχος ὀνόματα τῷ Δανιὴλ Βαλτάσαρ καὶ τῷ Ἀνανίᾳ Σεδρὰχ καὶ τῷ Μισαὴλ Μισὰχ καὶ τῷ Ἀζαρίᾳ Ἀβδεναγώ.

Δαν. 1,7 Ο άρχων των ευνούχων έδωσεν εις αυτούς νέα ονόματα. Τον Δανιήλ ωνόμασε Βαλτάσαρ, τον Ανανίαν Σεδράχ, τον Μισαήλ Μισάχ και τον Αζαρίαν Αβδεναγώ.

Δαν. 1,8 καὶ ἔθετο Δανιὴλ εἰς τὴν καρδίαν αὐτοῦ ὡς οὐ μὴ ἀλισγηθῇ ἐν τῇ τραπέζῃ τοῦ βασιλέως καὶ ἐν τῷ οἴνῳ τοῦ ποτοῦ αὐτοῦ καὶ ἠξίωσε τὸν ἀρχιευνοῦχον ὡς οὐ μὴ ἀλισγηθῇ.

Δαν. 1,8 Ο Δανηιήλ επήρεν όλοψύχως την απόφασιν, να μη μολυνθή τρώγων από τα φαγητά της βασιλικής τραπέζης και να μη πίνη από τον οίνον, που έπινεν ο βασιλεύς. Παρεκάλεσε δε επιμόνως και θερμώς τον αρχιευνούχον, να μη τον υποχρέωση και μολυνθή τρώγων φαγητά απαγορευομένα από την θρησκείαν του.

Δαν. 1,9 καὶ ἔδωκεν ὁ Θεὸς τὸν Δανιὴλ εἰς ἔλεον καὶ εἰς οἰκτιρμὸν ἐνώπιον τοῦ ἀρχιευνούχου.

Δαν. 1,9 Εδωκεν ο Θεός, ώστε ο Δανιήλ να εύρη ευμένειαν και συναισθήματα συμπαθείας εκ μέρους του αρχιευνούχου.

Δαν. 1,10 καὶ εἶπεν ὁ ἀρχιευνοῦχος τῷ Δανιήλ· φοβοῦμαι ἐγὼ τὸν κύριόν μου τὸν βασιλέα τὸν ἐκτάξαντα τὴν βρῶσιν ὑμῶν καὶ τὴν πόσιν ὑμῶν, μή ποτε ἴδῃ τὰ πρόσωπα ὑμῶν σκυθρωπὰ παρὰ τὰ παιδάρια τὰ συνήλικα ὑμῶν καὶ καταδικάσητε τὴν κεφαλήν μου τῷ βασιλεῖ.

Δαν. 1,10 Είπε δε ο αρχιευνούχος στον Δανιήλ· “εγώ φοβούμαι τον κύριόν μου τον βασιλέα, ο οποίος διέταξε ποίον να είναι το φάγητόν σας και το ποτόν σας. Φοβούμαι, μήπως ίδη τα πρόσωπα σας καταβεβλημένα από την νηστείαν, εν συγκρίσει προς τα πρόσωπα των συνομιλήκων σας, και γίνετε έτσι αφορμή να με καταδικάσετε εις θάνατον, να διατάξη τον αποκεφαλισμόν μου ο βασιλεύς”.

Δαν. 1,11 καὶ εἶπε Δανιὴλ πρὸς Ἀμελσάδ, ὃν κατέστησεν ὁ ἀρχιευνοῦχος ἐπὶ Δανιήλ, Ἀνανίαν, Μισαήλ, Ἀζαρίαν·

Δαν. 1,11 Ο Δανιήλ είπε προς τον Αμελσάδ, τον οποίον ο αρχιευνούχος είχεν εγκαταστήσει υπεύθυνον δια τον Δανιήλ, τον Ανανίαν, τον Μισαήλ και τον Αζαρίαν.

Δαν. 1,12 πείρασον δὴ τοὺς παῖδάς σου ἡμέρας δέκα, καὶ δότωσαν ἡμῖν ἀπὸ τῶν σπερμάτων, καὶ φαγώμεθα καὶ ὕδωρ πιώμεθα·

Δαν. 1,12 “Καμε μίαν δοκιμήν με ημάς τους δούλους σου. Επί δέκα ημέρας ας μας δώσουν όσπρια να τρώγωμεν και μόνον νερό να πίνωμεν.

Δαν. 1,13 καὶ ὀφθήτωσαν ἐνώπιόν σου αἱ ἰδέαι ἡμῶν καὶ αἱ ἰδέαι τῶν παιδαρίων τῶν ἐσθιόντων τὴν τράπεζαν τοῦ βασιλέως, καὶ καθὼς ἐὰν ἴδῃς, ποίησον μετὰ τῶν παίδων σου.

Δαν. 1,13 Επειτα δε παρατήρησε συ ο ίδιος με προσοχήν τα πρόσωπα ημών και τα πρόσωπα των άλλων νέων, οι οποίοι θα τρώγουν από την τράπεζαν την βασιλικήν. Συμφωνα δέ με ο,τι ίδης, πράξε δι' ημάς τους δούλους σου”.

Δαν. 1,14 καὶ εἰσήκουσεν αὐτῶν καὶ ἐπείρασεν αὐτοὺς ἡμέρας δέκα.

Δαν. 1,14 Εδέχθη ο Αμελσάδ την παράκλησίν των και τους υπέβαλεν εις δοκιμασίαν επί δέκα ημέρας.

Δαν. 1,15 καὶ μετὰ τὸ τέλος τῶν δέκα ἡμερῶν ὡράθησαν αἱ ἰδέαι αὐτῶν ἀγαθαὶ καὶ ἰσχυραὶ ταῖς σαρξὶν ὑπὲρ τὰ παιδάρια τὰ ἐσθίοντα τὴν τράπεζαν τοῦ βασιλέως.

Δαν. 1,15 Μετά το τέλος των δέκα ημερών ευρέθησαν, ότι τα πρόσωπά των ήσαν ωραιότερα και τα σώματά των ρωμαλεώτερα από τους νέους, οι οποίοι έτρωγαν από την τράπεζαν του βασιλέως.

Δαν. 1,16 καὶ ἐγένετο Ἀμελσὰδ ἀναιρούμενος τὸ δεῖπνον αὐτῶν καὶ τὸν οἶνον τοῦ πόματος αὐτῶν καὶ ἐδίδου αὐτοῖς σπέρματα.

Δαν. 1,16 Εκτοτε ο Αμελσάδ αφαιρούσε πάντοτε το βασιλικόν δείπνον των τεσσάρων παίδων και τον οίνον, τον οποίον θα έπιναν, και έδιδεν εις αυτούς όσπρια και άλλας φυτικάς τροφάς.

Δαν. 1,17 καὶ τὰ παιδάρια ταῦτα, οἱ τέσσαρες αὐτοί, ἔδωκεν αὐτοῖς ὁ Θεὸς σύνεσιν καὶ φρόνησιν ἐν πάσῃ γραμματικῇ καὶ σοφίᾳ· καὶ Δανιὴλ συνῆκεν ἐν πάσῃ ὁράσει καὶ ἐνυπνίοις.

Δαν. 1,17 Εις τους νέους αυτούς, στους τέσσαρας Ισραηλίτας, έδωκεν ο Θες σύνεσιν και φρόνησιν και πρόοδον εις τα χαλδαϊκά γράμματα και εις την σοφίαν των Χαλδαίων. Ο Δανιήλ μάλιστα ήτο εις θέσιν να κατανοή και να ερμηνεύη κάθε ειδός οράματος και ονείρων.

Δαν. 1,18 καὶ μετὰ τὸ τέλος τῶν ἡμερῶν, ὧν εἶπεν ὁ βασιλεὺς εἰσαγαγεῖν αὐτούς, καὶ εἰσήγαγεν αὐτοὺς ὁ ἀρχιευνοῦχος ἐναντίον Ναβουχοδονόσορ.

Δαν. 1,18 Μετά το πέρας του χρονικού διαστήματος, που ο βασιλεύς είχεν ορίσει να παρουσιάσουν αυτούς ενώπιόν του, ο αρχιευνούχος τους έφερε πράγματι ενώπιον του Ναβουχοδονόσορος.

Δαν. 1,19 καὶ ἐλάλησε μετ᾿ αὐτῶν ὁ βασιλεύς, καὶ οὐχ εὑρέθησαν ἐκ πάντων αὐτῶν ὅμοιοι Δανιὴλ καὶ Ἀνανίᾳ καὶ Μισαὴλ καὶ Ἀζαρίᾳ· καὶ ἔστησαν ἐνώπιον τοῦ βασιλέως.

Δαν. 1,19 Ο βασιλεύς συνωμίλησε με αυτούς. Δεν ευρέθησαν δε από όλους τους αυλικούς και τους δούλους του βασιλέως όμοιοι προς τον Δανιήλ, τον Ανανίαν, τον Μισαήλ και τον Αζαρίαν. Εκτοτε προσελήφθησαν αυτοί εις την υπηρεσιάν του βασιλέως.

Δαν. 1,20 καὶ ἐν παντὶ ῥήματι σοφίας καὶ ἐπιστήμης, ὧν ἐζήτησε παρ᾿ αὐτῶν ὁ βασιλεύς, εὗρεν αὐτοὺς δεκαπλασίονας παρὰ πάντας τοὺς ἐπαοιδοὺς καὶ τοὺς μάγους τοὺς ὄντας ἐν πάσῃ τῇ βασιλείᾳ αὐτοῦ.

Δαν. 1,20 Εις κάθε δε ζήτημα σοφίας και επιστήμης, στο οποίον τους ερωτούσαν ο βασιλεύς, τους ευρήκε δέκα φοράς ανωτέρους από όλους τους εξορκιστάς και τους μάγους, οι οποίοι ευρίσκοντο εις όλην την έκτασιν του βασιλείου του.

Δαν. 1,21 καὶ ἐγένετο Δανιὴλ ἕως ἔτους ἑνὸς Κύρου τοῦ βασιλέως.

Δαν. 1,21 Ο Δανιήλ ειδικώτερα παρέμεινεν εις τα ανάκτορα μέχρι του πρώτου έτους της βασιλείας του Κυρου, βασιλέως των Περσών.

ΔΑΝΙΗΛ 2

Δαν. 2,1 Ἐν τῷ ἔτει τῷ δευτέρῳ τῆς βασιλείας Ναβουχοδονόσορ ἐνυπνιάσθη Ναβουχοδονόσορ ἐνύπνιον, καὶ ἐξέστη τὸ πνεῦμα αὐτοῦ, καὶ ὁ ὕπνος αὐτοῦ ἐγένετο ἀπ᾿ αὐτοῦ.

Δαν. 2,1 Κατά το δεύτερον έτος της βασιλείας του, ο Ναβουχοδονόσορ είδεν ένα όνειρον τέτοιο, ώστε εταράχθη το πνεύμα του και έφυγεν ο ύπνος από αυτόν.

Δαν. 2,2 καὶ εἶπεν ὁ βασιλεὺς καλέσαι τοὺς ἐπαοιδοὺς καὶ τοὺς μάγους καὶ τοὺς φαρμακοὺς καὶ τοὺς Χαλδαίους τοῦ ἀναγγεῖλαι τῷ βασιλεῖ τὰ ἐνύπνια αὐτοῦ, καὶ ἦλθαν καὶ ἔστησαν ἐνώπιον τοῦ βασιλέως.

Δαν. 2,2 Διέταξεν ο βασιλεύς να καλέσουν τους εξορκιστάς, τους μάγους, τους μάντεις, τους σοφούς γενικώς Χαλδαίους, δια να είπουν στον βασιλέα και να εξηγήσουν το όνειρόν του. Ηλθον αυτοί και παρουσιάσθησαν ενώπιον του βασιλέως.

Δαν. 2,3 καὶ εἶπεν αὐτοῖς ὁ βασιλεύς· ἠνυπνιάσθην, καὶ ἐξέστη τὸ πνεῦμά μου τοῦ γνῶναι τὸ ἐνύπνιον.

Δαν. 2,3 Ο βασιλεύς τους είπεν· “είδα κάποιο όνειρόν και εταράχθη τόσον πολύ το πνεύμα μου, ώστε δεν το ενθυμούμαι πλέον”.

Δαν. 2,4 καὶ ἐλάλησαν οἱ Χαλδαῖοι τῷ βασιλεῖ συριστί· βασιλεῦ, εἰς τοὺς αἰῶνας ζῆθι· σὺ εἰπὸν τὸ ἐνύπνιον τοῖς παισί σου, καὶ τὴν σύγκρισιν ἀναγγελοῦμεν.

Δαν. 2,4 Οι Χαλδαίοι αυτοί είπαν προς τον βασιλέα εις την γλώσσαν την αραμαϊκήν· “βασιλεύ, στους αιώνας των αιώνων να ζήσης· αλλά ειπέ εις ημάς τους δούλους σου το όνειρόν σου και ημείς θα σου γνωστοποιήσωμεν την ερμηνείαν του”.

Δαν. 2,5 ἀπεκρίθη ὁ βασιλεὺς τοῖς Χαλδαίοις· ὁ λόγος ἀπ᾿ ἐμοῦ ἀπέστη· ἐὰν μὴ γνωρίσητέ μοι τὸ ἐνύπνιον καὶ τὴν σύγκρισιν αὐτοῦ, εἰς ἀπώλειαν ἔσεσθε, καὶ οἱ οἶκοι ὑμῶν διαρπαγήσονται·

Δαν. 2,5 Ο βασιλεύς απήντησεν στους Χαλδαίους· “έφυγεν ο λόγος από εμέ, ελησμόνησα το όνειρον. Εάν δεν μου φανερώσετε σεις, ποίον ήτο το όνειρόν μου και ποία είναι η ερμηνεία του, σεις μεν θα καταδικασθήτε εις θάνατον, τα δε σπίτια και η περιουσία σας θα διαρπαγούν.

Δαν. 2,6 ἐὰν δὲ τὸ ἐνύπνιον καὶ τὴν σύγκρισιν αὐτοῦ γνωρίσητέ μοι, δόματα καὶ δωρεὰς καὶ τιμὴν πολλὴν λήψεσθε παρ᾿ ἐμοῦ· πλὴν τὸ ἐνύπνιον καὶ τὴν σύγκρισιν αὐτοῦ ἀπαγγείλατέ μοι.

Δαν. 2,6 Εάν όμως μου καταστήσετε γνωστόν το όνειρόν και την ερμηνείαν του, θα πάρετε από εμέ αμοιβάς, δώρα και μεγάλας τιμάς. Είπατέ μου, λοιπόν, το ενύπνιον και την ερμηνείαν του”.

Δαν. 2,7 ἀπεκρίθησαν δεύτερον καὶ εἶπαν· ὁ βασιλεὺς εἰπάτω τὸ ἐνύπνιον τοῖς παισὶν αὐτοῦ, καὶ τὴν σύγκρισιν αὐτοῦ ἀναγγελοῦμεν.

Δαν. 2,7 Οι μάγοι απεκρίθησαν πάλιν και είπαν· “ο βασιλεύς ας είπη εις ημάς τους δούλους του το ενύπνιόν του και ημείς θα καταστήσωμεν εις αυτόν γνωστήν την ερμηνείαν του”.

Δαν. 2,8 καὶ ἀπεκρίθη ὁ βασιλεὺς καὶ εἶπεν· ἐπ᾿ ἀληθείας οἶδα ἐγὼ ὅτι καιρὸν ὑμεῖς ἐξαγοράζετε, καθότι εἴδετε ὅτι ἀπέστη ἀπ᾿ ἐμοῦ τὸ ῥῆμα.

Δαν. 2,8 Ο βασιλεύς απήντησε· “βλέπω πολύ καλά, ότι σεις θέλετε να κερδίζετε καιρόν, διότι ξέρετε, ότι εκείνο που είπα, ότι εξέχασα το όνειρον. Και ξέρετε ποιά είναι η απόφασίς μου.

Δαν. 2,9 ἐὰν οὖν τὸ ἐνύπνιον μὴ ἀναγγείλητέ μοι, οἶδα ὅτι ῥῆμα ψευδὲς καὶ διεφθαρμένον συνέθεσθε εἰπεῖν ἐνώπιόν μου, ἕως οὗ ὁ καιρὸς παρέλθῃ· τὸ ἐνύπνιόν μου εἴπατέ μοι, καὶ γνώσομαι ὅτι τὴν σύγκρισιν αὐτοῦ ἀναγγελεῖτέ μοι.

Δαν. 2,9 Εάν, λοιπόν, δεν μου αναγγείλετε το όνειρόν μου, έχω σχηματίσει βεβαίαν την πεποίθησιν, ότι ψευδείς και δολίους λόγους έχετε συμφωνήσει να μου πήτε, έως ότου πέραση καιρός. Λοιπόν, είπατέ μου το όνειρόν μου και ετσι θα μάθω και θα πεισθώ, ότι έχετε την δύναμιν να μου πήτε και την ορθήν ερμηνείαν του”.

Δαν. 2,10 ἀπεκρίθησαν οἱ Χαλδαῖοι ἐνώπιον τοῦ βασιλέως καὶ λέγουσιν· οὐκ ἔστιν ἄνθρωπος ἐπὶ τῆς ξηρᾶς, ὅστις τὸ ῥῆμα τοῦ βασιλέως δυνήσεται γνωρίσαι, καθότι πᾶς βασιλεὺς μέγας καὶ ἄρχων ῥῆμα τοιοῦτον οὐκ ἐπερωτᾷ ἐπαοιδόν, μάγον καὶ Χαλδαῖον·

Δαν. 2,10 Οι Χαλδαίοι απεκρίθησαν προς τον βασιλέα και είπαν· “δεν υπάρχει άνθρωπος εις όλην την γην, ο οποίος θα ημπορέση να αποκάλυψη το πράγμα αυτό, που ζητεί ο βασιλεύς. Διότι κανείς μέγας βασιλεύς, κανένας άρχων κατώτερος δεν εζήτησε ποτέ τέτοιο πράγμα, δεν απηύθυνέ ποτέ τέτοιαν ερώτησιν εις εξορκιστάς, μάγους, μάντεις και σοφούς Χαλδαίους (αστρολόγους).

Δαν. 2,11 ὅτι ὁ λόγος, ὃν ὁ βασιλεὺς ἐπερωτᾷ, βαρύς, καὶ ἕτερος οὐκ ἔστιν, ὃς ἀναγγελεῖ αὐτὸν ἐνώπιον τοῦ βασιλέως, ἀλλ᾿ οἱ θεοί, ὧν οὐκ ἔστιν ἡ κατοικία μετὰ πάσης σαρκός.

Δαν. 2,11 Διότι η απαίτησις αυτή του βασιλέως είναι βαρεία και δυσκολωτάτη και δεν υπάρχει κανένας άλλος, ο οποίος θα καταστήση γνωστόν στον βασιλέα το όνειρόν του πλην από τους θεούς, οι οποίοι όμως δεν κατοικούν ανάμεσά μας, ώστε να τους ερωτήσωμεν”.

Δαν. 2,12 τότε ὁ βασιλεὺς ἐν θυμῷ καὶ ὀργῇ εἶπεν ἀπολέσαι πάντας τοὺς σοφοὺς Βαβυλῶνος·

Δαν. 2,12 Τοτε ο βασιλεύς κυριευθείς από μεγάλον θυμόν και επάνω εις την έκρηξιν της οργής του διέταξε να εξολοθρεύσουν όλους τους σοφούς της Βαβυλώνος.

Δαν. 2,13 καὶ τὸ δόγμα ἐξῆλθε, καὶ οἱ σοφοὶ ἀπεκτέννοντο, καὶ ἐζήτησαν Δανιὴλ καὶ τοὺς φίλους αὐτοῦ ἀνελεῖν.

Δαν. 2,13 Η βασιλική διαταγή εξεδόθη και ήρχισαν αι εκτελέσεις των σοφών. Εζήτησαν δε να εύρουν τον Δανιήλ και τους φίλους του, δια να φονεύσουν και εκείνους.

Δαν. 2,14 τότε Δανιὴλ ἀπεκρίθη βουλὴν καὶ γνώμην τῷ Ἀριὼχ τῷ ἀρχιμαγείρῳ τοῦ βασιλέως, ὃς ἐξῆλθεν ἀναιρεῖν τοὺς σοφοὺς Βαβυλῶνος·

Δαν. 2,14 Τοτε ο Δανιήλ ωμίλησε με σοφίαν και σύνεσιν στον Αριώχ, τον αρχιμάγειρον του βασιλέως, ο οποίος εξήλθε, δια να φονεύση τους σοφούς της Βαβυλώνος.

Δαν. 2,15 ἄρχων τοῦ βασιλέως, περὶ τίνος ἐξῆλθεν ἡ γνώμη ἡ ἀναιδὴς ἐκ προσώπου τοῦ βασιλέως; ἐγνώρισε δὲ ὁ Ἀριὼχ τὸ ῥῆμα τῷ Δανιήλ.

Δαν. 2,15 “Ω άρχον του βασιλέως, διατί εξεδόθη αυτή η ασεβής και σκληρά διαταγή εκ μέρους του βασιλέως;” Ο Αριώχ κατέστησε γνωστήν στον Δανιήλ την υπόθεσιν αυτήν.

Δαν. 2,16 καὶ Δανιὴλ εἰσῆλθε καὶ ἠξίωσε τὸν βασιλέα, ὅπως χρόνον δῷ αὐτῷ, καὶ τὴν σύγκρισιν αὐτοῦ ἀναγγείλῃ τῷ βασιλεῖ.

Δαν. 2,16 Τοτε ο Δανιήλ εισήλθεν εις τα ανάκτορα και παρεκάλεσε τον βασιλέα, να δώση μικρόν χρονικόν διάστημα εις αυτόν και του υπεσχέθη, ότι θα του γνωστοποίηση και το όνειρον και την ερμηνείαν.

Δαν. 2,17 καὶ εἰσῆλθε Δανιὴλ εἰς τὸν οἶκον αὐτοῦ καὶ τῷ Ἀνανίᾳ καὶ τῷ Μισαὴλ καὶ τῷ Ἀζαρίᾳ τοῖς φίλοις αὐτοῦ τὸ ῥῆμα ἐγνώρισε·

Δαν. 2,17 Ο Δανιήλ εισήλθε κατόπιν στον οίκον του και κατέστησε γνωστήν την υπόθεσιν αυτήν στον Ανανίαν, τον Μισαήλ και τον Αζαρίαν.

Δαν. 2,18 καὶ οἰκτιρμοὺς ἐζήτουν παρὰ τοῦ Θεοῦ τοῦ οὐρανοῦ ὑπὲρ τοῦ μυστηρίου τούτου, ὅπως ἂν μὴ ἀπόλωνται Δανιὴλ καὶ οἱ φίλοι αὐτοῦ μετὰ τῶν ἐπιλοίπων σοφῶν Βαβυλῶνος.

Δαν. 2,18 Αμέσως και οι τέσσαρες μαζή παρακαλούσαν τον οικτίρμονα Θεόν του ουρανού, να αποκαλύψη το μυστηριώδες όνειρον του βασιλέως και την ερμηνείαν του, δια να μη καταδικασθούν εις θάνατον ο Δανιήλ και οι φίλοι του μαζή με τους άλλους σοφούς της Βαβυλώνος.

Δαν. 2,19 τότε τῷ Δανιὴλ ἐν ὁράματι τῆς νυκτὸς τὸ μυστήριον ἀπεκαλύφθη· καὶ εὐλόγησε τὸν Θεὸν τοῦ οὐρανοῦ Δανιὴλ

Δαν. 2,19 Τοτε με όραμα της νυκτός απεκαλύφθη στον Δανιήλ το μυστηριώδες όνειρον του βασιλέως. Ο Δανιήλ εδόξασε τον Θεόν του ουρανού

Δαν. 2,20 καὶ εἶπεν· εἴη τὸ ὄνομα τοῦ Θεοῦ εὐλογημένον ἀπὸ τοῦ αἰῶνος καὶ ἕως τοῦ αἰῶνος, ὅτι ἡ σοφία καὶ ἡ σύνεσις αὐτοῦ ἐστι·

Δαν. 2,20 και είπεν· “ας είναι δοξασμένον το όνομα του Κυρίου στους αιώνας των αιώνων, διότι εις αυτόν ανήκει και υπάρχει πάσα σοφία και σύνεσις.

Δαν. 2,21 καὶ αὐτὸς ἀλλοιοῖ καιροὺς καὶ χρόνους, καθιστᾷ βασιλεῖς καὶ μεθιστᾷ, διδοὺς σοφίαν τοῖς σοφοῖς καὶ φρόνησιν τοῖς εἰδόσι σύνεσιν·

Δαν. 2,21 Αυτός μεταβάλλει εποχάς και χρόνους. Ανεβάζει στους θρόνους και καταβιβάζει από θρόνους βασιλείς. Αυτός δίδει σοφίαν στους σοφούς, σύνεσιν και ορθοφροσύνην στους συνετούς.

Δαν. 2,22 αὐτὸς ἀποκαλύπτει βαθέα καὶ ἀπόκρυφα, γινώσκων τὰ ἐν τῷ σκότει, καὶ τὸ φῶς μετ᾿ αὐτοῦ ἐστι·

Δαν. 2,22 Αυτός αποκαλύπτει τα βαθειά και απόκρυφα γεγονότα και νοήματα. Αυτός γνωρίζει και τα στο σκότος τελεσιουργούμενα έργα, διότι μαζή με αυτόν υπάρχει το φως.

Δαν. 2,23 σοί, ὁ Θεὸς τῶν πατέρων μου, ἐξομολογοῦμαι καὶ αἰνῶ, ὅτι σοφίαν καὶ δύναμιν δέδωκάς μοι καὶ νῦν ἐγνώρισάς μοι ἃ ἠξιώσαμεν παρὰ σοῦ καὶ τὸ ὅραμα τοῦ βασιλέως ἐγνώρισάς μοι.

Δαν. 2,23 Εις σέ, Θεέ των πατέρων μου, αναπέμπω δοξολογίαν και αίνεσιν, διότι μου έδωσες σοφίαν και δύναμιν. Κατέστησες εις εμέ γνωστά αυτά, τα οποία δια της προσευχής σου εζήτησα, το όνειρον, δηλαδή, του βασιλέως και την ερμηνείαν αυτού”.

Δαν. 2,24 καὶ ἦλθε Δανιὴλ πρὸς Ἀριώχ, ὃν κατέστησεν ὁ βασιλεὺς ἀπολέσαι τοὺς σοφοὺς Βαβυλῶνος, καὶ εἶπεν αὐτῷ· τοὺς σοφοὺς Βαβυλῶνος μὴ ἀπολέσῃς, εἰσάγαγε δέ με ἐνώπιον τοῦ βασιλέως, καὶ τὴν σύγκρισιν τῷ βασιλεῖ ἀναγγελῶ.

Δαν. 2,24 Ο Δανιήλ παρουσιάσθη τότε στον Αριώχ, τον οποίον ο βασιλεύς είχε καταστήσει υπεύθυνον δια την εκτέλεσιν όλων των σοφών της Βαβυλώνος και του είπε· “μη θανατώσης τους σοφούς της Βαβυλώνος, άλλα οδήγησέ με αμέσως ενώπιον του βασιλέως και εγώ θα αποκαλύψω στον βασιλέα το όνειρόν του και την ερμηνείαν”.

Δαν. 2,25 τότε Ἀριὼχ ἐν σπουδῇ εἰσήγαγε τὸν Δανιὴλ ἐνώπιον τοῦ βασιλέως καὶ εἶπεν αὐτῷ· εὕρηκα ἄνδρα ἐκ τῶν υἱῶν τῆς αἰχμαλωσίας τῆς Ἰουδαίας, ὅστις τὸ σύγκριμα τῷ βασιλεῖ ἀναγγελεῖ.

Δαν. 2,25 Τοτε ο Αριώχ έσπευσε και ωδήγησε τον Δανιήλ ενώπιον του βασιλέως, στον οποίον και είπεν· “ευρήκα άνδρα μεταξύ των Ιουδαίων αιχμαλώτων, ο οποίος θα αναγγείλη στον βασιλέα το όνειρον και την ερμηνείαν του ονείρου”.

Δαν. 2,26 καὶ ἀπεκρίθη ὁ βασιλεὺς καὶ εἶπε τῷ Δανιήλ, οὗ τὸ ὄνομα Βαλτάσαρ· εἰ δύνασαί μοι ἀναγγεῖλαι τὸ ἐνύπνιον, ὃ εἶδον, καὶ τὴν σύγκρισιν αὐτοῦ;

Δαν. 2,26 Ο βασιλεύς απήντησε και είπε τότε στον Δανιήλ, του οποίου το όνομα ήτο Βαλτάσαρ· “πράγματι ημπορείς να μου φανερώσης το όνειρον, το οποίον είδον, και την ερμηνείαν του ονείρου αυτού;”

Δαν. 2,27 καὶ ἀπεκρίθη Δανιὴλ ἐνώπιον τοῦ βασιλέως καὶ εἶπε· τὸ μυστήριον, ὃ ὁ βασιλεὺς ἐπερωτᾷ, οὐκ ἔστι σοφῶν, μάγων, ἐπαοιδῶν, γαζαρηνῶν ἀναγγεῖλαι τῷ βαασιλεῖ,

Δαν. 2,27 Ο Δανιήλ απήντησε προς τον βασιλέα και του είπεν· “η λύσις του μυστηρίου, την οποίαν ο βασιλεύς ζητεί να του απαγγείλουν, δεν είναι έργον των σοφών, των μάγων, των εξορκιστών και των αστρολόγων·

Δαν. 2,28 ἀλλ᾿ ἤ ἐστι Θεὸς ἐν οὐρανῷ ἀποκαλύπτων μυστήρια καὶ ἐγνώρισε τῷ βασιλεῖ Ναβουχοδονόσορ ἃ δεῖ γενέσθαι ἐπ᾿ ἐσχάτων τῶν ἡμερῶν. τὸ ἐνύπνιόν σου καὶ αἱ ὁράσεις τῆς κεφαλῆς σου ἐπὶ τῆς κοίτης σου, τοῦτό ἐστι.

Δαν. 2,28 αλλά έργον του Θεού, ο οποίος κατοικεί στους ουρανούς. Αυτός αποκαλύπτει τα μυστήριά του και αυτός εγνώρισε στον βασιλέα Ναβουχοδονόσορα εκείνα, τα οποία μέλλουν να συμβούν κατά τους τελευταίους χρόνους. Το όνειρόν σου, βασιλεύ, και αι οράσεις τας οποίας είδεν η διάνοιά σου, ενώ ευρισκεσο εις την κλίνην σου, είναι τα εξής·

Δαν. 2,29 σύ, βασιλεῦ, οἱ διαλογισμοί σου ἐπὶ τῆς κοίτης σου ἀνέβησαν τί δεῖ γενέσθαι μετὰ ταῦτα, καὶ ὁ ἀποκαλύπτων μυστήρια ἐγνώρισέ σοι ἃ δεῖ γενέσθαι.

Δαν. 2,29 Συ, βασιλεύ, καθώς ήσουνα εξηπλωμένος εις την κλίνην σου, εσκέπτεσο, τι θα γίνη στο μέλλον· και ο Θεός, ο οποίος φανερώνει τα μυστήρια, σου κατέστησε γνωστόν, τι μέλλει να γίνη στο μέλλον.

Δαν. 2,30 καὶ ἐμοὶ δὲ οὐκ ἐν σοφίᾳ τῇ οὔσῃ ἐν ἐμοὶ παρὰ πάντας τοὺς ζῶντας τὸ μυστήριον τοῦτο ἀπεκαλύφθη, ἀλλ᾿ ἕνεκεν τοῦ τὴν σύγκρισιν τῷ βασιλεῖ γνωρίσαι, ἵνα τοὺς διαλογισμοὺς τῆς καρδίας σου γνῷς.

Δαν. 2,30 Εις εμέ, χωρίς να έχω εγώ σοφίαν μεγαλυτέραν από όλους τους άλλους σοφούς, εφανερώθη το μυστήριον αυτό. Εφανερώθη εκ του Θεού, δια να καταστήσω γνωστήν στον βασιλέα την ερμηνείαν του ονείρου και δια να πάρης έτσι απάντησιν στους διαλογισμούς οι οποίοι απασχολούσαν και απασχολούν την διάνοιάν σου.

Δαν. 2,31 σύ, βασιλεῦ, ἐθεώρεις, καὶ ἰδοὺ εἰκὼν μία, μεγάλη ἡ εἰκὼν ἐκείνη, καὶ ἡ πρόσοψις αὐτῆς ὑπερφερής, ἑστῶσα πρὸ προσώπου σου, καὶ ἡ ὅρασις αὐτῆς φοβερά·

Δαν. 2,31 Συ, λοιπόν, βασιλεύ, έβλεπες και ιδού έμπροσθέν σου ένα άγαλμα, ένα μεγάλο άγαλμα. Η όψις αυτού ήτο εξοχος και υπερήφανος. Το άγαλμα ίστατο όρθιον ενώπιόν σου και η εμφάνισίς του επροξένει φόβον.

Δαν. 2,32 εἰκών, ἧς ἡ κεφαλὴ χρυσίου χρηστοῦ, αἱ χεῖρες καὶ τὸ στῆθος καὶ οἱ βραχίονες αὐτῆς ἀργυροῖ, ἡ κοιλία καὶ οἱ μηροὶ χαλκοῖ,

Δαν. 2,32 Αυτού του αγάλματος η κεφαλή ήτο από καθαρόν χρυσόν, τα χέρια και το στήθος και οι βραχίονές του ήσαν αργυρά. Η κοιλία και οι μηροί ήσαν χάλκινοι αι δε κνήμαι του ήσαν σιδηραί.

Δαν. 2,33 αἱ κνῆμαι σιδηραῖ, οἱ πόδες μέρος τι σιδηροῦν καὶ μέρος τι ὀστράκινον.

Δαν. 2,33 Τα δε πόδια του ήσαν εν μέρει σιδερένια και εν μέρει πήλινα.

Δαν. 2,34 ἐθεώρεις ἕως οὗ ἐτμήθη λίθος ἐξ ὄρους ἄνευ χειρῶν καὶ ἐπάταξε τὴν εἰκόνα ἐπὶ τοὺς πόδας τοὺς σιδηροῦς καὶ ὀστρακίνους καὶ ἐλέπτυνεν αὐτοὺς εἰς τέλος.

Δαν. 2,34 Εβλεπες κατάπληκτος, βασιλεύ, το άγαλμα αυτό, μέχρις ότου απεκόπη, χωρίς την επέμβασιν καμμιάς ανθρωπίνης χειρός, ένας λίθος από όρος, εκτύπησε το άγαλμα αυτό στους πόδας τους σιδερένιους και τους πηλίνους και το συνέτριψεν εξ ολοκλήρου.

Δαν. 2,35 τότε ἐλεπτύνθησαν εἰς ἅπαξ τὸ ὄστρακον, ὁ σίδηρος, ὁ χαλκός, ὁ ἄργυρος, ὁ χρυσός, καὶ ἐγένετο ὡσεὶ κονιορτὸς ἀπὸ ἅλωνος θερινῆς· καὶ ἐξῇρεν αὐτὰ τὸ πλῆθος τοῦ πνεύματος, καὶ τόπος οὐχ εὑρέθη αὐτοῖς· καὶ ὁ λίθος ὁ πατάξας τὴν εἰκόνα ἐγενήθη ὄρος μέγα καὶ ἐπλήρωσε πᾶσαν τὴν γῆν.

Δαν. 2,35 Τοτε συνετρίβησαν δια μιας μαζή με τα σιδερένια και πήλινα πόδια ο χαλκός, ο άργυρος και ο χρυσός του αγάλματος και έγιναν κονιορτός, ωσάν τον κονιορτόν του αλωνιού κατά το θέρος. Ισχυρός δε άνεμος διεσκόρπισε τον κονιορτόν, χωρίς να αφήση ούτε ίχνος από αυτά. Ο δε λίθος εκείνος, που εκτύπησε το άγαλμα, έγινε μέγα όρος και εγέμισεν όλην την γην.

Δαν. 2,36 τοῦτό ἐστι τὸ ἐνύπνιον καὶ τὴν σύγκρισιν αὐτοῦ ἐροῦμεν ἐνώπιον τοῦ βασιλέως.

Δαν. 2,36 Ιδού, βασιλεύ, ποίον ήτο το όνειρόν σου. Θα είπωμεν τώρα ενώπιον του βασιλέως και την ερμηνείαν του.

Δαν. 2,37 σύ, βασιλεῦ, βασιλεὺς βασιλέων, ᾧ ὁ Θεὸς τοῦ οὐρανοῦ βασιλείαν ἰσχυρὰν καὶ κραταιὰν καὶ ἔντιμον ἔδωκεν,

Δαν. 2,37 Συ, βασιλεύ, ο βασιλεύς των βασιλέων, συ είσαι εκείνος, στον οποίον παρέδωκεν ο Θεός του ουρανού βασιλείαν ισχυράν, κραταιάν, ένδοξον και τιμημένην. Και έτσι βασιλεύεις

Δαν. 2,38 ἐν παντὶ τόπῳ, ὅπου κατοικοῦσιν οἱ υἱοὶ τῶν ἀνθρώπων, θηρία τε ἀγροῦ καὶ πετεινὰ οὐρανοῦ καὶ ἰχθύας τῆς θαλάσσης ἔδωκεν ἐν τῇ χειρί σου καὶ κατέστησέ σε κύριον πάντων, σὺ εἶ ἡ κεφαλὴ ἡ χρυσῆ.

Δαν. 2,38 εις κάθε περιοχήν, ότου κατοικούν άνθρωποι και θηρία της υπαίθρου, πτηνά του ουρανού και ιχθύες της θαλάσσης. Εις τα χέρια τα δικά σου παρέδωκεν αυτά ο Θεός και σε κατέστησε κύριον όλων αυτών. Λοιπόν, βασιλεύ, συ είσαι η χρυσή κεφαλή του αγάλματος.

Δαν. 2,39 καὶ ὀπίσω σου ἀναστήσεται βασιλεία ἑτέρα ἥττων σου καὶ βασιλεία τρίτη, ἥτις ἐστὶν ὁ χαλκός, ἣ κυριεύσει πάσης τῆς γῆς.

Δαν. 2,39 Επειτα από σε θα αναφανή μία βασιλεία μικροτέρα από την ίδικήν σου και έπειτα από αυτήν θα έλθη τρίτη βασιλεία, η οποία συμβολίζεται με τον χαλικόν του αγάλματος και θα επεκτείνη την κυριαρχίαν της επί όλης της γης.

Δαν. 2,40 καὶ βασιλεία τετάρτη, ἥτις ἔσται ἰσχυρὰ ὡς σίδηρος· ὃν τρόπον ὁ σίδηρος λεπτύνει καὶ δαμάζει πάντα, οὕτως πάντα λεπτυνεῖ καὶ δαμάσει.

Δαν. 2,40 Επειτα από αυτήν θα έλθη τετάρτη βασιλεία, η οποία θα είναι ισχυρά όπως ο σίδηρος. Οπως δε ο σίδηρος συντρίβει και δαμάζει τα πάντα, έτσι και η βασιλεία αυτή θα συντρίψη και θα υποτάξη τους πάντας υπό την κυριαρχίαν της.

Δαν. 2,41 καὶ ὅτι εἶδες τοὺς πόδας καὶ τοὺς δακτύλους μέρος μέν τι ὀστράκινον μέρος δέ τι σιδηροῦν, βασιλεία διῃρημένη ἔσται, καὶ ἀπὸ τῆς ῥίζης τῆς σιδηρᾶς ἔσται ἐν αὐτῇ, ὃν τρόπον εἶδες τὸν σίδηρον ἀναμεμειγμένον τῷ ὀστράκῳ·

Δαν. 2,41 Είδες τους πόδας και τα δάκτυλα του αγάλματος, να είναι εν μέρει πήλινοι και εν μέρει σιδερένιοι. Τούτο σημαίνει, ότι η βασιλεία αυτή δεν θα έχη ενότητα, αλλά θα είναι διηρημένη. Και εις αυτήν ταύτην την ως σίδηρον βάσιν της θα υπάρχη η διαίρεσις και οχι η συνοχή, όπως είδες τον σίδηρον και τον πηλόν όχι συγκεκολλημένα εις ένα σώμα, αλλά αναμεμιγμένα χωρίς συνοχήν μεταξύ των.

Δαν. 2,42 καὶ οἱ δάκτυλοι τῶν ποδῶν μέρος μέν τι σιδηροῦν μέρος δέ τι ὀστράκινον, μέρος τι τῆς βασιλείας ἔσται ἰσχυρὸν καὶ ἀπ᾿ αὐτῆς ἔσται συντριβόμενον.

Δαν. 2,42 Οι δάκτυλοι των ποδών ήσαν εν μέρει σιδερένιοι και εν μέρει πήλινοι. Αυτό σημαίνει ότι τμήμα τι της βασιλείας αυτής θα είναι ισχυρόν, ενώ το άλλο τμήμα θα είναι εύθραυστον.

Δαν. 2,43 ὅτι εἶδες τὸν σίδηρον ἀναμεμειγμένον τῷ ὀστράκῳ, συμμειγεῖς ἔσονται ἐν σπέρματι ἀνθρώπων καὶ οὐκ ἔσονται προσκολλώμενοι οὗτος μετὰ τούτου, καθὼς ὁ σίδηρος οὐκ ἀναμείγνυται μετὰ τοῦ ὀστράκου.

Δαν. 2,43 Είδες τον σίδηρον ανακατωμένον με τον πηλόν. Αυτό σημαίνει, ότι ανακατεμένοι θα είναι οι λαοί, που θα αποτελούν αυτήν την βασιλείαν. Δεν θα έχουν στενόν σύνδεσμον ο ένας με τον άλλον, ώστε να αποτελούν μίαν ενότητα. Θα είναι, όπως ο σίδηρος, που δεν αναμιγνύεται με τον πηλόν και δεν αποτελεί αδιάσπαστον ενότητα.

Δαν. 2,44 καὶ ἐν ταῖς ἡμέραις τῶν βασιλέων ἐκείνων ἀναστήσει ὁ Θεὸς τοῦ οὐρανοῦ βασιλείαν, ἥτις εἰς τοὺς αἰῶνας οὐ διαφθαρήσεται, καὶ ἡ βασιλεία αὐτοῦ λαῷ ἑτέρῳ οὐχ ὑπολειφθήσεται· λεπτυνεῖ καὶ λικμήσει πάσας τὰς βασιλείας, καὶ αὐτὴ ἀναστήσεται εἰς τοὺς αἰῶνας.

Δαν. 2,44 Κατά την εποχήν των βασιλέων της τετάρτης βασιλείας, ο Θεός του ουρανού θα αναδείξη μίαν άλλην βασιλείαν, η οποία στους αιώνας των αιώνων δεν θα καταστραφή. Και έτσι η βασιλεία αυτή του Θεού δεν θα λείψη, δεν θα δώση τόπον εις άλλην βασιλείαν. Θα συντρίψη δέ, και θα θρυμματίση και θα λιχνίση όλας τας άλλας βασιλείας· και αυτή θα υψωθή, θα εκταθή και θα υπάρχη στους αιώνας των αιώνων.

Δαν. 2,45 ὃν τρόπον εἶδες ὅτι ἀπὸ ὄρους ἐτμήθη λίθος ἄνευ χειρῶν καὶ ἐλέπτυνε τὸ ὄστρακον, τὸν σίδηρον, τὸν χαλκόν, τὸν ἄργυρον, τὸν χρυσόν, ὁ Θεὸς ὁ μέγας ἐγνώρισε τῷ βασιλεῖ ἃ δεῖ γενέσθαι μετὰ ταῦτα, καὶ ἀληθινὸν τὸ ἐνύπνιον, καὶ πιστὴ ἡ σύγκρισις αὐτοῦ.

Δαν. 2,45 Οπως είδες, βασιλεύ, ότι, δηλαδή, χωρίς την επέμβασιν ανθρωπίνης χειρός εκόπη ένας λίθος από όρος και συνέτριψε τον πηλόν, τον σίδηρον, τον χαλκόν, τον άργυρον και τον χρυσόν, έτσι ο μέγας Θεός απεκαλυψεν στον βασιλέα τον Ναβουχοδονόσορα, τι θα γίνη στο μέλλον σχετικώς με τας διαφόρους βασιλείας. Το όνειρον είναι αληθινόν και η ερμηνεία αυτού πιστή και ακριβής”.

Δαν. 2,46 τότε ὁ βασιλεὺς Ναβουχοδονόσορ ἔπεσεν ἐπὶ πρόσωπον καὶ τῷ Δανιὴλ προσεκύνησε καὶ μαναὰ καὶ εὐωδίας εἶπε σπεῖσαι αὐτῷ.

Δαν. 2,46 Τοτε ο βασιλεύς ο Ναβουχοδονόσορ έπεσε πρηνής στο έδαφος και προσκύνησε τον Δανιήλ και διέταξε να προσφέρουν προς χάριν αυτού αναιμάκτους θυσίας και ευώδη θυμιάματα.

Δαν. 2,47 καὶ ἀποκριθεὶς ὁ βασιλεὺς εἶπε τῷ Δανιήλ· ἐπ᾿ ἀληθείας ὁ Θεὸς ὑμῶν αὐτός ἐστι Θεὸς θεῶν καὶ κύριος τῶν βασιλέων καὶ ἀποκαλύπτων μυστήρια, ὅτι ἠδυνήθης ἀποκαλύψαι τὸ μυστήριον τοῦτο.

Δαν. 2,47 Είπε δε ο βασιλεύς στον Δανιήλ· “πράγματι ο Θεός σας αυτός είναι ο Θεός των θεών και ο Κυριος των βασιλέων, ο οποίος φανερώνει μυστήρια, διότι συ μόνος με την δύναμιν του Θεού σου ημπόρεσες να μου αποκάλυψης το μυστηριώδες τούτο γεγονός”.

Δαν. 2,48 καὶ ἐμεγάλυνεν ὁ βασιλεὺς τὸν Δανιὴλ καὶ δόματα μεγάλα καὶ πολλὰ ἔδωκεν αὐτῷ καὶ κατέστησεν αὐτὸν ἐπὶ πάσης χώρας Βαβυλῶνος καὶ ἄρχοντα σατραπῶν ἐπὶ πάντας τοὺς σοφοὺς Βαβυλῶνος.

Δαν. 2,48 Ο βασιλεύς ετίμησε και εδόξασε τον Δανιήλ, του προσέφερε μεγάλας δωρεάς, τον κατέστησεν αρχηγόν όλης της χώρας της Βαβυλώνος, άρχοντα των σατραπών και όλων των σοφών της Βαβυλώνος.

Δαν. 2,49 καὶ Δανιὴλ ᾐτήσατο παρὰ τοῦ βασιλέως, καὶ κατέστησεν ἐπὶ τὰ ἔργα τῆς χώρας Βαβυλῶνος τὸν Σεδράχ, Μισὰχ καὶ Ἀβδεναγώ· καὶ Δανιὴλ ἦν ἐν τῇ αὐλῇ τοῦ βασιλέως.

Δαν. 2,49 Ο Δανιήλ εζήτησε παρά του βασιλέως και διώρισεν άρχοντας δια τα έργα της περιοχής Βαβυλώνος τον Σεδράχ, Μισάχ και Αβδεναγώ. Ο δε Δανιήλ έμεινεν εις την αυλήν του βασιλέως.

ΔΑΝΙΗΛ 3

Δαν. 3,1 Ἔτους ὀκτωκαιδεκάτου Ναβουχοδονόσορ ὁ βασιλεὺς ἐποίησεν εἰκόνα χρυσῆν, ὕψος αὐτῆς πήχεων ἑξήκοντα, εὖρος αὐτῆς πήχεων ἕξ, καὶ ἔστησεν αὐτὴν ἐν πεδίῳ Δεειρᾷ, ἐν χώρᾳ Βαβυλῶνος.

Δαν. 3,1 Ο βασιλεύς Νοοβουχοδονόσορ διέταξε κατά το δέκατον όγδοον έτος της βασιλείας του και κατεσκεύασαν ένα χρυσόν άγαλμα. Το ύψος του ήτο εξήντα πήχεις και το πλάτος του εξ πήχεις. Το ετοποθέτησε δε εις την πεδιάδα Δεειρά, εις την περιοχήν της Βαβυλώνος.

Δαν. 3,2 καὶ ἀπέστειλε συναγαγεῖν τοὺς ὑπάτους καὶ τοὺς στρατηγοὺς καὶ τοὺς τοπάρχας, ἡγουμένους τε καὶ τυράννους καὶ τοὺς ἐπ᾿ ἐξουσιῶν καὶ πάντας τοὺς ἄρχοντας τῶν χωρῶν ἐλθεῖν εἰς τὰ ἐγκαίνια τῆς εἰκόνος, ἣν ἔστησε Ναβουχοδονόσορ ὁ βασιλεύς.

Δαν. 3,2 Κατόπιν έστειλεν ανθρώπους, να συγκεντρώσουν τους υπάτους και τους στρατηγούς, τους τοπάρχας, τους προϊσταμένους και τους άρχοντας, τους κατέχοντας εξουσίας και όλους εν γένει τους άρχοντας των χωρών, δια να έλθουν εις τα εγκαίνια του αγάλματος, το οποίον έστησεν ο βασιλεύς Ναβουχσδανόσορ.

Δαν. 3,3 καὶ συνήχθησαν οἱ τοπάρχαι, ὕπατοι, στρατηγοί, ἡγούμενοι, τύραννοι μεγάλοι, οἱ ἐπ᾿ ἐξουσιῶν καὶ πάντες οἱ ἄρχοντες τῶν χωρῶν εἰς τὸν ἐγκαινισμὸν τῆς εἰκόνος, ἣν ἔστησε Ναβουχοδονόσορ ὁ βασιλεύς, καὶ εἱστήκεισαν ἐνώπιον τῆς εἰκόνος.

Δαν. 3,3 Πράγματι συνεκεντρώθησαν οι τοπάρχαι, οι ύπατοι, οι στρατηγοί, οι προϊστάμενοι υπηρεσιών, οι μεγάλοι άρχοντες, οι έχοντες εξουσίαν, όλοι οι άρχοντες των χωρών εις τα εγκαίνια του αγάλματος, το οποίον έστησεν ο Ναβουχαδονόσορ ο βασιλεύς. Ολοι αυτοί ήλθαν και εστάθησαν ενώπιον του αγάλματος.

Δαν. 3,4 καὶ ὁ κήρυξ ἐβόα ἐν ἰσχύΐ· ὑμῖν λέγεται, λαοί, φυλαί, γλῶσσαι·

Δαν. 3,4 Ο δε κήρυξ εφώναζε με ισχυράν φωνήν· “ακούσατε σεις, λαοί, φυλαί και γλώσσαι·

Δαν. 3,5 ᾗ ἂν ὥρᾳ ἀκούσητε τῆς φωνῆς τῆς σάλπιγγος, σύριγγός τε καὶ κιθάρας, σαμβύκης τε καὶ ψαλτηρίου, συμφωνίας καὶ παντὸς γένους μουσικῶν, πίπτοντες προσκυνεῖτε τῇ εἰκόνι τῇ χρυσῇ, ᾗ ἔστησε Ναβουχοδονόσορ ὁ βασιλεύς·

Δαν. 3,5 την ώραν, κατά την οποίαν θα ακούσετε τον ήχον της σάλπιγγος, του αυλού και της κιθάρας, της τετραχόρδου σαμβύκης και του ψαλτηρίου, συμφωνίαν αυτών και παντός άλλου είδους μουσικών οργάνων, θα πίπτετε και θα προσκυνήτε το άγαλμα το χρυσόν, το οποίον ο βασιλεύς Ναβουχοδονοσορ έστησεν.

Δαν. 3,6 καὶ ὃς ἂν μὴ πεσὼν προσκυνήσῃ, αὐτῇ τῇ ὥρᾳ ἐμβληθήσεται εἰς τὴν κάμινον τοῦ πυρὸς τὴν καιομένην.

Δαν. 3,6 Εκείνος δέ, ο οποίος δεν θα πέση να προσκυνήση, θα ριφθή αυτήν την ώραν εις την καιομένην κάμινον του πυρός”.

Δαν. 3,7 καὶ ἐγένετο ὅταν ἤκουον οἱ λαοὶ τῆς φωνῆς τῆς σάλπιγγος, σύριγγός τε καὶ κιθάρας, σαμβύκης τε καὶ ψαλτηρίου καὶ συμφωνίας καὶ παντὸς γένους μουσικῶν, πίπτοντες πάντες οἱ λαοί, φυλαί, γλῶσσαι, προσεκύνουν τῇ εἰκόνι τῇ χρυσῇ, ᾗ ἔστησε Ναβουχοδονόσορ ὁ βασιλεύς.

Δαν. 3,7 Οταν λοιπόν οι λαοί ήκουαν τον ήχον της σάλπιγγας, του αυλού και της κιθάρας, της τετραχόρδου σαμβύκης και του ψαλτηρίου, την συμφωνίαν αυτών και παντός άλλου είδους μουσυκών οργάνων, έπιπταν εις την γην όλοι οι λαοί, αι φυλαί, αι γλώσσαι και προσκυνούσαν το άγαλμα το χρυσούν, το οποίον έστησεν ο βασιλεύς Ναβουχσδονόσορ.

Δαν. 3,8 τότε προσήλθοσαν ἄνδρες Χαλδαῖοι καὶ διέβαλον τοὺς Ἰουδαίους

Δαν. 3,8 Τοτε όμως παρουσιάσθησαν ενώπιον του βασιλέως μερικοί Χαλδαίοι και κατήγγειλαν τους Ιουδαίους

Δαν. 3,9 τῷ βασιλεῖ Ναβουχοδονόσορ· βασιλεῦ, εἰς τοὺς αἰῶνας ζῆθι.

Δαν. 3,9 στον βασιλέα Ναβουχοδονόσορα λέγοντες· “βασιλεύ, ευχόμεθα στους αιώνας των αιώνων να ζήσης.

Δαν. 3,10 σὺ βασιλεῦ, ἔθηκας δόγμα πάντα ἄνθρωπον, ὃς ἂν ἀκούσῃ τῆς φωνῆς τῆς σάλπιγγος, σύριγγός τε καὶ κιθάρας, σαμβύκης καὶ ψαλτηρίου καὶ συμφωνίας καὶ παντὸς γένους μουσικῶν

Δαν. 3,10 Συ, βασιλεύ, εξέδωσες διαταγήν, σύμφωνα με την οποίαν κάθε άνθρωπος, ο οποίος θα ακούση τον ήχον της σάλπιγγος και του αυλού, της κιθάρας και της σαμβύκης, του ψαλτηρίου, την συμφωνίαν αυτών και παντός άλλου είδους μουσικών οργάνων

Δαν. 3,11 καὶ μὴ πεσὼν προσκυνήσῃ τῇ εἰκόνι τῇ χρυσῇ, ἐμβληθήσεται εἰς τὴν κάμινον τοῦ πυρὸς τὴν καιομένην.

Δαν. 3,11 και δεν θα πέση να προσκυνήση το χρυσούν άγαλμα, θα ριφθή εις την κάμινον του πυρός την καιομένην.

Δαν. 3,12 εἰσὶν ἄνδρες Ἰουδαῖοι, οὓς κατέστησας ἐπὶ τὰ ἔργα τῆς χώρας Βαβυλῶνος, Σεδράχ, Μισάχ, Ἀβδεναγώ, οἳ οὐχ ὑπήκουσαν, βασιλεῦ, τῷ δόγματί σου, τοῖς θεοῖς σου οὐ λατρεύουσι, καὶ τῇ εἰκόνι τῇ χρυσῇ, ᾗ ἔστησας, οὐ προσκυνοῦσι.

Δαν. 3,12 Υπάρχουν, λοιπόν, μεταξύ μας άνδρες Ιουδαίοι, τους οποίους μάλιστα συ κατέστησας αρχηγούς εις τα έργα της χώρας Βαβυλώνος, ο Σειδράχ, ο Μισάχ και ο Αβδεναγώ, οι οποίοι δεν υπήκουσαν, ω βασιλεύ, εις την διαταγήν σου· τους θεούς σου δεν λατρεύουν και το άγαλμα το χρυσούν, το οποίον συ έστησες, αυτοί δεν το προσκυνούν”.

Δαν. 3,13 τότε Ναβουχοδονόσορ ἐν θυμῷ καὶ ὀργῇ εἶπεν ἀγαγεῖν τὸν Σεδράχ, Μισὰχ καὶ Ἀβδεναγώ, καὶ ἤχθησαν ἐνώπιον τοῦ βασιλέως.

Δαν. 3,13 Τοτε ο Ναβουχαδρνόσορ επάνω στον θυμόν του και εις την έκρηξιν της οργής του, διέταξε να φέρουν ενώπιον του τον Σεδράχ, τον Μισάχ και τον Αβδεναγώ και εκείνοι ωδηγήθησαν ενώπιον του βασιλέως.

Δαν. 3,14 καὶ ἀπεκρίθη Ναβουχοδονόσορ καὶ εἶπεν αὐτοῖς· εἰ ἀληθῶς Σεδράχ, Μισάχ, Ἀβδεναγώ, τοῖς θεοῖς μου οὐ λατρεύετε καὶ τῇ εἰκόνι τῇ χρυσῇ, ᾗ ἔστησα, οὐ προσκυνεῖτε;

Δαν. 3,14 Ο δε Ναβουχοδονόσορ εις έντονον ύφος ωμίλησε και είπε προς αυτούς· “πράγματι Σεδράχ, Μισάχ και Αβδεναγώ, δεν λατρεύετε τους ιδικούς μου θεούς και δεν προσκυνείτε το χρυσούν άγαλμα, το οποίον εγώ έστησα;

Δαν. 3,15 νῦν οὖν εἰ ἔχετε ἑτοίμως, ἵνα ὡς ἂν ἀκούσητε τῆς φωνῆς τῆς σάλπιγγος, σύριγγός τε καὶ κιθάρας, σαμβύκης τε καὶ ψαλτηρίου καὶ συμφωνίας καὶ παντὸς γένους μουσικῶν, πεσόντες προσκυνήσητε τῇ εἰκόνι τῇ χρυσῇ, ᾗ ἐποίησα· ἐὰν δὲ μὴ προσκυνήσητε, αὐτῇ τῇ ὥρᾳ ἐμβληθήσεσθε εἰς τὴν κάμινον τοῦ πυρὸς τὴν καιομένην. καὶ τίς ἐστι Θεός, ὃς ἐξελεῖται ὑμᾶς ἐκ τῶν χειρῶν μου;

Δαν. 3,15 Τωρα, λοιπόν, να είσθε έτοιμοι, ώστε, όταν ακούσετε τον ήχον της σάλπιγγος, του αυλού και της κιθάρας, της σαμβύκης και του ψαλτηρίου, την συμφωνίαν αυτών και παντός άλλου είδους μουσικών οργάνων, να πέσετε και να προσκυνήσετε το άγαλμα το χρυσούν, το οποίον εγώ έχω κατασκευάσει. Εάν δε τυχόν και δεν προσκυνήσετε, αυτήν την ώραν θα ριφθήτε εις την κάμινον του πυρός την καιομένην. Και ποιός είναι ο Θεός εκείνος, ο οποίος θα σας γλυτώση από τα χέρια μου;”

Δαν. 3,16 καὶ ἀπεκρίθησαν Σεδράχ, Μισάχ, Ἀβδεναγὼ λέγοντες τῷ βασιλεῖ Ναβουχοδονόσορ· οὐ χρείαν ἔχομεν ἡμεῖς περὶ τοῦ ῥήματος τούτου ἀποκριθῆναί σοι·

Δαν. 3,16 Ο Σεδράχ, ο Μισάχ και ο Αβδεναγώ απεκρίθησαν προς τον βασιλέα Ναβουχοδονόσορα και είπαν· “στο ερώτημά σου αυτό δεν έχομεν ανάγκην να σου απαντήσωμεν ημείς.

Δαν. 3,17 ἔστι γὰρ Θεὸς ἡμῶν ἐν οὐρανοῖς, ᾧ ἡμεῖς λατρεύομεν, δυνατὸς ἐξελέσθαι ἡμᾶς ἐκ τῆς καμίνου τοῦ πυρὸς τῆς καιομένης, καὶ ἐκ τῶν χειρῶν σου, βασιλεῦ, ῥύσεται ἡμᾶς·

Δαν. 3,17 Διότι υπάρχει ο Θεός μας, ο εν τοις ουρανοίς, τον οποίον ημείς λατρεύομεν και ο οποίος είναι δυνατός να μας περιφρουρήση από την φλόγα της καμίνου της καιομένης και να μας γλυτώση από τα χέρια σου, ω βασιλεύ. 18 Αλλά και αυτό εάν δεν γίνη, μάθε, ω βασιλεύ, ότι ημείς τους θεούς σου δεν θα λατρεύσωμεν, και το άγαλμα, το οποίον συ έστησες, δεν θα το προσκυνήσωμεν”.

Δαν. 3,18 καὶ ἐὰν μή, γνωστὸν ἔστω σοι, βασιλεῦ, ὅτι τοῖς θεοῖς σου οὐ λατρεύομεν καὶ τῇ εἰκόνι, ᾗ ἔστησας, οὐ προσκυνοῦμεν.

Δαν. 3,18 Αλλά και αυτό εάν δεν γίνη, μάθε, ω βασιλεύ, ότι ημείς τους θεούς σου δεν θα λατρεύσωμεν, και το άγαλμα, το οποίον συ έστησες, δεν θα το προσκυνήσωμεν”.

Δαν. 3,19 τότε Ναβουχοδονόσορ ἐπλήσθη θυμοῦ, καὶ ἡ ὄψις τοῦ προσώπου αὐτοῦ ἠλλοιώθη ἐπὶ Σεδράχ, Μισὰχ καὶ Ἀβδεναγώ, καὶ εἶπεν ἐκκαῦσαι τὴν κάμινον ἑπταπλασίως, ἕως οὗ εἰς τέλος ἐκκαῇ·

Δαν. 3,19 Τοτε ο Ναβουχοδονόσορ εκυριεύθη από θυμόν· το πρόσωπόν του ήλλαξεν εναντίον των Σεδράχ, Μισάχ και Αδεναγω και εδωσε διαταγήν να καύσουν επτά φορές περισσότερον την κάμινον, μέχρις ότου πυρακτωθή εξ ολοκλήρου.

Δαν. 3,20 καὶ ἄνδρας ἰσχυροὺς ἰσχύϊ εἶπε πεδήσαντας τὸν Σεδράχ, Μισὰχ καὶ Ἀβδεναγὼ ἐμβαλεῖν εἰς τὴν κάμινον τοῦ πυρὸς τὴν καιομένην.

Δαν. 3,20 Διέταξεν επίσης άνδρας ισχυρούς, να δέσουν τον Σεδράχ, τον Μισάχ και τον Αβδεναγώ και να τους ρίψουν εις την καιομένην κάμινον του πυρός.

Δαν. 3,21 τότε οἱ ἄνδρες ἐκεῖνοι ἐπεδήθησαν σὺν τοῖς σαραβάροις αὐτῶν καὶ τιάραις καὶ περικνημίσι καὶ ἐβλήθησαν εἰς τὸ μέσον τῆς καμίνου τοῦ πυρὸς τῆς καιομένης,

Δαν. 3,21 Τοτε οι τρεις αυτοί άνδρες εδέθησαν μαζή με τα ενδύματά των, με τα καλύμματα της κεφαλής των και τας περισκελίδας των και ερρίφθησαν στο μέσον της καμίνου του πυρός της καιομένης,

Δαν. 3,22 ἐπεὶ τὸ ῥῆμα τοῦ βασιλέως ὑπερίσχυσε καὶ ἡ κάμινος ἐξεκαύθη ἐκ περισσοῦ.

Δαν. 3,22 διότι η διαταγή του βασιλέως ήτο ρητή και έντονος, η δε κάμινος εξεκαύθη με το παραπάνω.

Δαν. 3,23 καὶ οἱ τρεῖς οὗτοι, Σεδράχ, Μισὰχ καὶ Ἀβδεναγώ, ἔπεσον εἰς μέσον τῆς καμίνου τοῦ πυρὸς τῆς καιομένης πεπεδημένοι.

Δαν. 3,23 Οι τρεις αυτοί νέοι, ο Σεδράχ, ο Μισάχ και ο Αβδεναγώ, ερρίφβησαν με ορμήν δεμένοι στο μέσον της αναμμένης καμίνου του πυρός.

Δαν. 3,24 καὶ περιεπάτουν ἐν μέσῳ τῆς φλογὸς ὑμνοῦντες τὸν Θεὸν καὶ εὐλογοῦντες τὸν Κύριον.

Δαν. 3,24 Περιπατούσαν δε αυτοί ανάμεσα εις τας φλόγας της καμίνου, υμνούντες τον Θεόν και δοξολογούντες τον Κυριον.

ΠΡΟΣΕΥΧΗ ΑΖΑΡΙΟΥ ΚΑΙ ΥΜΝΟΣ ΤΩΝ ΤΡΙΩΝ ΠΑΙΔΩΝ

Δαν. 3,25 Καὶ συστὰς Ἀζαρίας προσηύξατο οὕτως καὶ ἀνοίξας τὸ στόμα αὐτοῦ ἐν μέσῳ τοῦ πυρὸς εἶπεν·

Δαν. 3,1 Σταθείς δε όρθιος ο Αζαρίας εν μέσω του πυρός, ήνοιξε το στόμα αυτού, προσηυχήθη προς τον Θεόν και είπε·

Δαν. 3 ,26 Εὐλογητὸς εἶ, Κύριε ὁ Θεὸς τῶν πατέρων ἡμῶν, καὶ αἰνετός, καὶ δεδοξασμένον τὸ ὄνομά σου εἰς τοὺς αἰῶνας,

Δαν. 3,26 “Ευλογημένος είσαι, Κυριε ο Θεός των πατέρων μας, άξιος παντός επαίνου· δοξασμένον το Ονομά σου στους αιώνας των αιώνων.

Δαν. 3,27 ὅτι δίκαιος εἶ ἐπὶ πᾶσιν, οἷς ἐποίησας ἡμῖν, καὶ πάντα τὰ ἔργα σου ἀληθινά, καὶ εὐθεῖαι αἱ ὁδοί σου, καὶ πᾶσαι αἱ κρίσεις σου ἀλήθεια,

Δαν. 3,27 Διότι είσαι δίκαιος εις όλα εκείνα, τα οποία έκαμες προς ημάς. Ολα τα έργα σου είναι αληθινά. Αι οδοί, τας οποίας συ έδωσες εντολήν να ακολουθώμεν, είναι ευθείαι και ασφαλείς. Ολαι αι αποφάσεις σου ορθαί.

Δαν. 3,28 καὶ κρίματα ἀληθείας ἐποίησας κατὰ πάντα, ἃ ἐπήγαγες ἡμῖν καὶ ἐπὶ τὴν πόλιν τὴν ἁγίαν τὴν τῶν πατέρων ἡμῶν Ἱερουσαλήμ, ὅτι ἐν ἀληθείᾳ καὶ κρίσει ἐπήγαγες ταῦτα πάντα, διὰ τὰς ἁμαρτίας ἡμῶν.

Δαν. 3,28 Δικαίας αποφάσεις αλαθήτου κρίσεως εξέδωσες δι' όλας εκείνας τας τιμωρίας και θλίψεις, τας οποίας έστειλες εις ημάς και εναντίον της Ιερουσαλήμ, της αγίας πόλεως των προγόνων μας. Διότι με ακρίβειαν και με δικαίαν κρίσιν επέφερες όλα αυτά εναντίον μας εξ αιτίας των αμαρτιών μας.

Δαν. 3,29 ὅτι ἡμάρτομεν καὶ ἠνομήσαμεν ἀποστῆναι ἀπὸ σοῦ καὶ ἐξημάρτομεν ἐν πᾶσι καὶ τῶν ἐντολῶν σου οὐκ ἠκούσαμεν,

Δαν. 3,29 Διότι ημείς ημαρτήσαμεν, παρέβημεν τον Νομον σου και απεμακρύνθημεν από σέ.

Δαν. 3,30 οὐδὲ συνετηρήσαμεν οὐδὲ ἐποιήσαμεν καθὼς ἐνετείλω ἡμῖν, ἵνα εὖ ἡμῖν γένηται.

Δαν. 3,30 Ημαρτήσαμεν εις όλα, δεν υπηκούσαμεν εις τας εντολάς σου, δεν εφυλάξαμεν και δεν επράξαμεν σύμφωνα με εκείνα, τα οποία συ μας είχες διατάξει, δια να ζήσωμεν ευτυχείς και ασφαλείς.

Δαν. 3,31 καὶ πάντα, ὅσα ἐπήγαγες ἡμῖν καὶ πάντα ὅσα ἐποίησας ἡμῖν, ἐν ἀληθινῇ κρίσει ἐποίησας

Δαν. 3,31 Δια τούτο όλα όσα συ έφερες εναντίον μας, όλα όσα έπραξες εις τιμωρίαν μας, τα έκαμες κατά δίκαιον και αληθινήν κρίσιν.

Δαν. 3,32 καὶ παρέδωκας ἡμᾶς εἰς χεῖρας ἐχθρῶν ἀνόμων, ἐχθίστων ἀποστατῶν, καὶ βασιλεῖ ἀδίκῳ καὶ πονηροτάτῳ παρὰ πᾶσαν τὴν γῆν.

Δαν. 3,32 Και παρέδωκες ημάς εις χείρας παρανόμων εχθρών, αποστατών, μισητοτάτων, εις χείρας βασιλέως αδίκου και μοχθηροτάτου από όλους τους βασιλείς της γης.

Δαν. 3,33 καὶ νῦν οὐκ ἔστιν ἡμῖν ἀνοῖξαι τὸ στόμα· αἰσχύνη καὶ ὄνειδος ἐγενήθημεν τοῖς δούλοις σου καὶ τοῖς σεβομένοις σε.

Δαν. 3,33 Τωρα δέ, Κυριε, δεν έχομεν το σθένος να ανοίξωμεν το στόμα μας προς σέ. Καταισχύνη και όνειδος εγίναμεν δια τους δούλους σου, που σε υπηρετούν, δια τους ανθρώπους οι οποίοι σε λατρεύουν.

Δαν. 3,34 μὴ δὴ παραδῴης ἡμᾶς εἰς τέλος διὰ τὸ ὄνομά σου καὶ μὴ διασκεδάσῃς τὴν διαθήκην σου

Δαν. 3,34 Αλλά σε ικετεύομεν· δια το άγιον και φιλάνθρωπον Ονομά σου μη μας παραδώσης εις πλήρη όλεθρον και μη διαλύσης την συιμφωνίαν, που συνήψες με τους πατέρας μας.

Δαν. 3,35 καὶ μὴ ἀποστήσῃς τὸ ἔλεός σου ἀφ᾿ ἡμῶν διὰ Ἁβραὰμ τὸν ἠγαπημένον ὑπὸ σοῦ καὶ διὰ Ἰσαὰκ τὸν δοῦλόν σου καὶ Ἰσραὴλ τὸν ἅγιόν σου,

Δαν. 3,35 Μη απομακρύνης από ημάς το έλεός σου προς χάριν του αγαπητού σου Αβραάμ, προς χάριν του δούλου σου Ισαάκ και του Ιακώβ, του αγίου σου.

Δαν. 3,36 οἷς ἐλάλησας πληθῦναι τὸ σπέρμα αὐτῶν ὡς τὰ ἄστρα τοῦ οὐρανοῦ καὶ ὡς τὴν ἄμμον τὴν παρὰ τὸ χεῖλος τῆς θαλάσσης.

Δαν. 3,36 Εις αυτούς είπες και υπεσχέθης, να πληθύνης τους απογόνους των και να τους αναδείξης ως προς το πλήθος ωσάν τα άστρα του ουρανού και ωσάν την άμιμον, που υπάρχει εις την παραλίαν της θαλάσσης.

Δαν. 3,37 ὅτι, δέσποτα, ἐσμικρύνθημεν παρὰ πάντα τὰ ἔθνη καί ἐσμεν ταπεινοὶ ἐν πάσῃ τῇ γῇ σήμερον διὰ τὰς ἁμαρτίας ἡμῶν,

Δαν. 3,37 Σε παρακαλούμεν θερμώς, Δέσποτα, διότι ημείς σήμερον εγίναμεν ολιγώτεροι και μικρότεροι από όλα τα έθνη. Εξ αιτίας των αμαρτιών μας είμεθα σήμερον εις όλην την οικουμένην εξευτελισμένοι και άσημοι.

Δαν. 3,38 καὶ οὐκ ἔστιν ἐν τῷ καιρῷ τούτῳ ἄρχων καὶ προφήτης καὶ ἡγούμενος, οὐδὲ ὁλοκαύτωσις οὐδὲ θυσία οὐδὲ προσφορὰ οὐδὲ θυμίαμα, οὐ τόπος τοῦ καρπῶσαι ἐνώπιόν σου καὶ εὑρεῖν ἔλεος·

Δαν. 3,38 Εις την εποχήν μας αυτήν δεν υπάρχει βασιλεύς δι' ημάς, ούτε προφήτης, ούτε κανένας άλλος άρχων. Δεν προσφέρονται πλέον ολοκαυτώματα, ούτε αναίμακτοι θυσίαι, ούτε θυμίαμα, ούτε και υπάρχει ναός και θυσιαστήριον, δια να προσφέρωμεν ενώπιόν σου τας θυσίας μας και να εύρωμεν έλεος.

Δαν. 3,39 ἀλλ᾿ ἐν ψυχῇ συντετριμμένῃ καὶ πνεύματι ταπεινώσεως προσδεχθείημεν ὡς ἐν ὁλοκαυτώμασι κριῶν καὶ ταύρων καὶ ὡς ἐν μυριάσιν ἀρνῶν πιόνων,

Δαν. 3,39 Αλλά ας προσφερθώμεν ως θυσία ενώπιόν σου και ας γίνωμεν δεκτοί από σε με ψυχήν συντετριμμένην και πνεύμα ταπεινωμένον.

Δαν. 3,40 οὕτως γενέσθω ἡ θυσία ἡμῶν ἐνώπιόν σου σήμερον καὶ ἐκτελέσαι ὄπισθέν σου, ὅτι οὐκ ἔσται αἰσχύνη τοῖς πεποιθόσιν ἐπὶ σέ.

Δαν. 3,40 Συ δέ, Κυριε, εν τω ελέει σου, όπως θα εδέχεσο ολοκαυτώματα κριών και ταύρων και μυριάδων αμνών καλοθρεμμένων, έτσι ας γίνη σήμερα δεκτή η θυσία μας αυτή ενώπιόν σου. Σε ακολουθούντες προσφέρομεν αυτήν την θυσίαν, διότι είμεθα απολύτως βέβαιοι, ότι δεν θα έντραπούν ποτέ εκείνοι, οι οποίοι έχουν πίστιν και στηρίζουν την πεποίθησιν των εις σέ.

Δαν. 3,41 καὶ νῦν ἐξακολουθοῦμεν ἐν ὅλῃ καρδίᾳ καὶ φοβούμεθά σε καὶ ζητοῦμεν τὸ πρόσωπόν σου, μὴ καταισχύνῃς ἡμᾶς,

Δαν. 3,41 Διότι και τώρα ακόμη ακολουθούμεν τας εντολάς σου με όλην μας την καρδίαν. Σε σεβόμεθα και αναζητούμεν μετά πόθου το πρόσωπόν σου.

Δαν. 3,42 ἀλλὰ ποίησον μεθ᾿ ἡμῶν κατὰ τὴν ἐπιείκειάν σου καὶ κατὰ τὸ πλῆθος τοῦ ἐλέους σου

Δαν. 3,42 Μη μας κατεντροπιάσης, Κυριε, αλλά δείξε και εις την περίστασιν αυτήν απέναντί μας την επιείκειάν σου και το πλήθος του ελέους σου.

Δαν. 3,43 καὶ ἐξελοῦ ἡμᾶς κατὰ τὰ θαυμάσιά σου καὶ δὸς δόξαν τῷ ὀνόματί σου, Κύριε.

Δαν. 3,43 Συμφωνα με τα αναρίθμητα θαύμαστά σου έργα, που έχεις πράξει εις προστασίαν του λαού σου, γλύτωσέ μας και σήμερα και δόξασε έτσι το Ονομά σου. Ας καταισχυνθούν όλοι εκείνοι, οι οποίοι φέρονται με σκληρόν τρόπον και διαπράττουν κακότητας στους δούλους σου.

Δαν. 3,44 καὶ ἐντραπείησαν πάντες οἱ ἐνδεικνύμενοι τοῖς δούλοις σου κακὰ καὶ καταισχυνθείησαν ἀπὸ πάσης δυναστείας, καὶ ἡ ἰσχὺς αὐτῶν συντριβείη·

Δαν. 3,44 Ας καταισχυνθούν και ας αποδειχθή ανύπαρκτος και ανίσχυρος η εναντίον μας δύναμίς των. Ας συντριβή η ισχύς των.

Δαν. 3,45 καὶ γνώτωσαν ὅτι σὺ εἶ Κύριος Θεὸς μόνος καὶ ἔνδοξος ἐφ᾿ ὅλην τὴν οἰκουμένην.

Δαν. 3,45 Και ας μάθουν, ότι συ είσαι ο μόνος αληθινός Κυριος και Θεός, ένδοξος εις όλην την οικουμένην”!

Δαν. 3,46 Καὶ οὐ διέλιπον οἱ ἐμβάλλοντες αὐτοὺς ὑπηρέται τοῦ βασιλέως καίοντες τὴν κάμινον νάφθαν καὶ πίσσαν καὶ στυππίον καὶ κληματίδα.

Δαν. 3,46 Οι υπηρέται του βασιλέως, οι οποίοι είχαν ρίψει αυτούς εις την κάμινον, ετροφοδοτούσαν ακαταπαύστως το πυρ με νάφθαν και πίσσαν και στουπί και κληματόβεργες.

Δαν. 3,47 καὶ διεχεῖτο ἡ φλὸξ ἐπάνω τῆς καμίνου ἐπὶ πήχεις τεσσαρακονταεννέα.

Δαν. 3,47 Η φλόγα έβγαινε και ανήρχετο επάνω από την κάμινον εις ύψος σαρανταεννέα πήχεων.

Δαν. 3,48 καὶ διώδευσε καὶ ἐνεπύρισεν οὕς εὗρε περὶ τὴν κάμινον τῶν Χαλδαίων.

Δαν. 3,48 Εξηπλώθη ολόγυρα και έκαυσε τους Χαλδαίους, που ήσαν γύρω από την κάμινον.

Δαν. 3,49 ὁ δὲ ἄγγελος Κυρίου συγκατέβη ἅμα τοῖς περὶ τὸν Ἀζαρίαν εἰς τὴν κάμινον καὶ ἐξετίναξε τὴν φλόγα τοῦ πυρὸς ἐκ τῆς καμίνου

Δαν. 3,49 Αγγελος δε Κυρίου κατέβη και ήτο μαζή με τους περί τον Αζαρίαν εντός της καμίνου. Αυτός εξετίναξε την φλόγα του πυρός από την κάμινον

Δαν. 3,50 καὶ ἐποίησε τὸ μέσον τῆς καμίνου ὡς πνεῦμα δρόσου διασυρίζον, καὶ οὐχ ἥψατο αὐτῶν τὸ καθόλου τὸ πῦρ καὶ οὐκ ἐλύπησεν οὐδὲ παρηνώχλησεν αὐτοῖς.

Δαν. 3,50 και έκαιμεν, ώστε στο μέσον της καμίνου να υπάρχη δροσερός, ελαφρώς συρίζων αήρ. Ετσι δε το πυρ ούτε και τους ήγγισε καν, ούτε τους εστενοχώρησε, ούτε και τους ηνώχλησε καθόλου.

Δαν. 3,51 Τότε οἱ τρεῖς ὡς ἐξ ἑνὸς στόματος ὕμνουν καὶ ἐδόξαζον καὶ ηὐλόγουν τὸν Θεὸν ἐν τῇ καμίνῳ λέγοντες·

Δαν. 3,51 Τοτε οι τρεις παίδες, ως εάν είχαν ένα στόμα, υμνολογούσαν και εδοξαζαν και ευλογούσαν τον Θεόν μέσα εις την, κάμινον λέγοντες·

Δαν. 3,52 Εὐλογητὸς εἶ, Κύριε ὁ Θεὸς τῶν πατέρων ἡμῶν, καὶ αἰνετὸς καὶ ὑπερυψούμενος εἰς τοὺς αἰῶνας, καὶ εὐλογημένον τὸ ὄνομα τῆς δόξης σου τὸ ἅγιον καὶ ὑπεραινετὸν καὶ ὑπερυψούμενον εἰς πάντας τοὺς αἰῶνας.

Δαν. 3,52 “Ευλογημένος είσαι, Κυριε ο Θεός των πατέρων μας, άξιος πάσης υμνολογίας, και υπερυψούμενος στους αιώνας. Ευλογημένον ας είναι το άγιον Ονομα της δόξης σου, ανώτερον από κάθε υμνολογίαν, υπερυψούμενον εις όλους τους αιώνας.

Δαν. 3,53 εὐλογημένος εἶ ἐν τῷ ναῷ τῆς ἁγίας δόξης σου καὶ ὑπερύμνητος καὶ ὑπερένδοξος εἰς τοὺς αἰῶνας.

Δαν. 3,53 Ευλογημένος είσαι στον ναόν της αγίας δόξης σου, ανώτερος από κάθε ύμνον, και υπερένδοξος στους αιώνας.

Δαν. 3,54 εὐλογημένος εἶ ὁ ἐπιβλέπων ἀβύσσους, καθήμενος ἐπὶ Χερουβὶμ καὶ αἰνετὸς καὶ ὑπερυψούμενος εἰς τοὺς αἰῶνας.

Δαν. 3,54 Ευλογημένος είσαι συ, που επιβλέπεις τα απύθμενα βάθη των θαλασσών, συ που κάθεσαι επάνω εις τα Χερουβίμ, άξιος παντός ύμνου, και υπερυψούμενος εις όλους τους αιώνας.

Δαν. 3,55 εὐλογημένος εἶ ἐπὶ θρόνου τῆς βασιλείας σου καὶ ὑπερύμνητος καὶ ὑπερυψούμενος εἰς τοὺς αἰῶνας.

Δαν. 3,55 Ευλογημένος είσαι συ, ο οποίος κάθεσαι επί του λαμπρού θρόνου της ενδόξου βασιλείας σου, ανώτερος από κάθε ύμνον και άξιος να μεγαλύνεσαι στους αιώνας.

Δαν. 3,56 εὐλογημένος εἶ ἐν τῷ στερεώματι τοῦ οὐρανοῦ καὶ ὑμνητὸς καὶ δεδοξασμένος εἰς τοὺς αἰῶνας.

Δαν. 3,56 Ευλογημένος είσαι συ, ο οποίος κυριαρχείς στο στερέωμα του ουρανού, άξιος να υμνήσαι και να δοξάζεσαι στους αιώνας.

Δαν. 3,57 εὐλογεῖτε, πάντα τὰ ἔργα Κυρίου τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,57 Ευλογείτε τον Κυριον όλα τα δημιουργήματα του Κυρίου. Υμνείτε και υπερυψούτε αυτόν εις τους αιώνας.

Δαν. 3,58 εὐλογεῖτε, οὐρανοὶ τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,58 Ευλογείτε τον Κυριον οι ουρανοί, υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,59 εὐλογεῖτε, ἄγγελοι Κυρίου τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,59 Αγγελοι Κυρίου ευλογείτε τον Κυριον, υμνείτε και υπερυψούτε αυτόν εις τους αιώνας.

Δαν. 3,60 εὐλογεῖτε, ὕδατα πάντα τὰ ὑπεράνω τοῦ οὐρανοῦ τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,60 Ολα τα υπεράνω του ουρανού ύδατα, ευλογείτε τον Κυριον, υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,61 εὐλογεῖτε, πᾶσαι αἱ δυνάμεις Κυρίου τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,61 Ολαι αι δυνάμεις του Κυρίου, ας δοξάζετε τον Κυριον· υμνείτε το μεγαλείον του, μεγαλύνατε αυτόν στους αιώνας.

Δαν. 3,62 εὐλογεῖτε, ἥλιος καὶ σελήνη τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,62 Ηλιος και σελήνη, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,63 εὐλογεῖτε, ἄστρα τοῦ οὐρανοῦ τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,63 Ολα τα άστρα του ουρανού, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,64 εὐλογείτω πᾶς ὄμβρος καὶ δρόσος τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,64 Καθε βροχή και κάθε δρόσος, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν εις τους αιώνας.

Δαν. 3,65 εὐλογεῖτε, πάντα τὰ πνεύματα τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,65 Ολοι οι άνεμοι, δοξάζετε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν εις τους αιώνας.

Δαν. 3,66 εὐλογεῖτε, πῦρ καὶ καῦμα τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,66 Πυρ και θερμότης, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3 ,67 [εὐλογεῖτε, ψῦχος καὶ καύσων τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,67 Ψύχος και καύμα, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν εις τους αιώνας.

Δαν. 3,68 εὐλογεῖτε, δρόσοι καὶ νιφετοὶ τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας].

Δαν. 3,68 Δροσιές και χιόνια, Ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν εις τους αιώνας.

Δαν. 3,71 εὐλογεῖτε, νύκτες καὶ ἡμέραι τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,71 Νυκτες και ημέραι, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,71 εὐλογεῖτε, φῶς καὶ σκότος τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,71 Φως και σκότος, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,71α εὐλογεῖτε, πάγος καὶ ψῦχος τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,71α Παγος και ψύχος, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,71β εὐλογεῖτε, ψῦχος καὶ καῦμα, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.]

Δαν. 3,71β Ψύχος και καύσων, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,72 εὐλογεῖτε, πάχναι καὶ χιόνες, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,72 Παχναι και χιόνες, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,73 εὐλογεῖτε, ἀστραπαὶ καὶ νεφέλαι τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,73 Αστραπαί και νεφέλαι, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,74 εὐλογείτω ἡ γῆ τὸν Κύριον· ὑμνείτω καὶ ὑπερυψούτω αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,74 Ολόκληρος η γη ας δοξάζη τον Κυριον. Ας υμνη και ας υπερυψώνη αυτόν στους αιώνας.

Δαν. 3,75 εὐλογεῖτε, ὄρη καὶ βουνοὶ τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,75 Ορη και λόφοι, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,76 εὐλογεῖτε, πάντα τά φυόμενα ἐν τῇ γῇ, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,76 Ολα όσα φυτρώνουν εις την γην, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,77 εὐλογεῖτε, θάλασσα καὶ ποταμοί, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,77 Θαλασσα και ποταμοί, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,78 εὐλογεῖτε, αἱ πηγαί, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,78 Πηγαί υδάτων, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,79 εὐλογεῖτε, κήτη καὶ πάντα τὰ κινούμενα ἐν τοῖς ὕδασι, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,79 Τα μεγάλα κήτη, οι ιχθύες της θαλάσσης και όλα όσα κινούνται εις τα ύδατα, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν εις τους αιώνας

Δαν. 3,80 εὐλογεῖτε, πάντα τὰ πετεινὰ τοῦ οὐρανοῦ, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,80 Ολα τα πτηνά του ουρανού, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,81 εὐλογεῖτε, πάντα τά θηρία καὶ τὰ κτήνη, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,81 Ολα τα θηρία της γης και όλα τα ήμερα ζώα, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν εις τους αιώνας.

Δαν. 3,82 εὐλογεῖτε, υἱοὶ τῶν ἀνθρώπων, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,82 Υιοί των ανθρώπων, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,83 εὐλογεῖτε, Ἰσραήλ, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,83 Ισραηλίται, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,84 εὐλογεῖτε, ἱερεῖς Κυρίου, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,84 Ιερείς του Κυρίου, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,85 εὐλογεῖτε, δοῦλοι Κυρίου, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,85 Δούλοι Κυρίου, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν εις τους αιώνας.

Δαν. 3,86 εὐλογεῖτε, πνεύματα καὶ ψυχαὶ δικαίων, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,86 Πνεύματα και ψυχαί δικαίων, ευλογείτε τον Κυριον, υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,87 εὐλογεῖτε, ὅσιοι καὶ ταπεινοὶ τῇ καρδίᾳ, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας.

Δαν. 3,87 Οσιοι και ταπεινοί κατά την καρδίαν, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας.

Δαν. 3,88 εὐλογεῖτε, Ἀνανία, Ἀζαρία, Μισαήλ, τὸν Κύριον· ὑμνεῖτε καὶ ὑπερυψοῦτε αὐτὸν εἰς τοὺς αἰῶνας, ὅτι ἐξείλετο ἡμᾶς ἐξ ᾅδου καὶ ἐκ χειρὸς θανάτου ἔσωσεν ἡμᾶς, ἐῤῥύσατο ἡμᾶς ἐκ μέσου καμίνου καιομένης φλογὸς καὶ ἐκ μέσου πυρὸς ἐῤῥύσατο ἡμᾶς.

Δαν. 3,88 Ανανία, Αζαρία και Μισαήλ, ευλογείτε τον Κυριον. Υμνείτε και υπερυψούτε αυτόν στους αιώνας, διότι μας έβγαλεν από τον άδην, μας έσωσεν από τα χέρια του θανάτου, μας εγλύτωσεν από το μέσον της καμίνου, από τη καιομένην φλόγα. Μας έσωσεν ανάμεσα από την φωτιάν.

Δαν. 3,89 ἐξομολογεῖσθε τῷ Κυρίῳ, ὅτι χρηστός, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Δαν. 3,89 Δοξολογήσατε τον Κυριον, ιδιότι είναι αγαθός και διότι το έλεός του είναι αιώνιον.

Δαν. 3,90 εὐλογεῖτε, πάντες οἱ σεβόμενοι τὸν Κύριον τὸν Θεὸν τῶν θεῶν, ὑμνεῖτε καὶ ἐξομολογεῖσθε, ὅτι εἰς τὸν αἰῶνα τὸ ἔλεος αὐτοῦ.

Δαν. 3,90 Ολοι σεις, που τον λατρεύετε, ευλογείτε τον Κυριον, που είναι Θεός των θεών. Υμνείτε και δοξολογείτε αυτόν, διότι το έλεός του είναι αιώνιον”. (Τέλος της προσευχής και του ύμνου).

Δαν. 3,91 Καὶ Ναβουχοδονόσορ ἤκουσεν ὑμνούντων αὐτῶν καὶ ἐθαύμασε καὶ ἐξανέστη ἐν σπουδῇ καὶ εἶπε τοῖς μεγιστᾶσιν αὐτοῦ· οὐχὶ ἄνδρας τρεῖς ἐβάλομεν εἰς τὸ μέσον τοῦ πυρὸς πεπεδημένους; καὶ εἶπον τῷ βασιλεῖ· ἀληθῶς, βασιλεῦ.

Δαν. 3,91 Ο Ναβουχοδανόσορ, ήκουσεν αυτούς να υμνολογούν τον Θεόν, εκυριεύθη από θαυμασμόν, ανεπήδησε βιαστικά από το θρόνον του και είπεν στους μεγιστάνας του· “τρεις άνδρας δεμένους δεν ερρίψαμεν ημείς στο μέσον του πυρός;” Εκείνοι απήντησαν στον βασιλέα· “πράγματι, βασιλεύ, έτσι είναι”.

Δαν. 3,92 καὶ εἶπεν ὁ βασιλεύς· ἰδοὺ ἐγὼ ὁρῶ ἄνδρας τέσσαρας λελυμένους καὶ περιπατοῦντας ἐν μέσῳ τοῦ πυρός, καὶ διαφθορὰ οὐκ ἔστιν ἐν αὐτοῖς, καὶ ἡ ὅρασις τοῦ τετάρτου ὁμοία υἱῷ Θεοῦ.

Δαν. 3,92 Ο βασιλεύς είπεν· “ιδού εγώ βλέπω τέσσαρας άνδρας λυμένους να περιπατούν εν τω μέσω του πυρός. Δεν βλέπω να υπάρχη καμμία βλάβη εις αυτούς από το πυρ, η δε όψις του τετάρτου δεν είναι όμοια προς άνθρωπον, αλλά προς υιόν Θεού”.

Δαν. 3,93 τότε προσῆλθε Ναβουχοδονόσορ πρὸς τὴν θύραν τῆς καμίνου τοῦ πυρὸς τῆς καιομένης καὶ εἶπε· Σεδράχ, Μισάχ, Ἀβδεναγώ, οἱ δοῦλοι τοῦ Θεοῦ τοῦ Ὑψίστου, ἐξέλθετε καὶ δεῦτε. καὶ ἐξῆλθον Σεδράχ, Μισάχ, Ἀβδεναγὼ ἐκ μέσου τοῦ πυρός.

Δαν. 3,93 Ο Ναβουχοδονόσορ ο ίδιος επλησίασεν εις την θύραν της καμίνου του πυρός, η οποία εξακολουθούσε να καίεται, και είπε· “Σεδράχ, Μισάχ και Αβδεναγώ, δούλοι του Θεού του Υψίστου, εβγάτε αο την κάμινον και ελάτε εδώ”. Ο Σεδράχ ο Μισαχ και ο Αβδεναγώ εβγήκαν εκ του μέσου του πυρός.

Δαν. 3,94 καὶ συνάγονται οἱ σατράπαι καὶ οἱ στρατηγοὶ καὶ οἱ τοπάρχαι καὶ οἱ δυνάσται τοῦ βασιλέως καὶ ἐθεώρουν τοὺς ἄνδρας ὅτι οὐκ ἐκυρίευσε τὸ πῦρ τοῦ σώματος αὐτῶν, καὶ ἡ θρὶξ τῆς κεφαλῆς αὐτῶν οὐκ ἐφλογίσθη, καὶ τὰ σαράβαρα αὐτῶν οὐκ ἠλλοιώθη, καὶ ὀσμὴ πυρὸς οὐκ ἦν ἐν αὐτοῖς.

Δαν. 3,94 Τοτε οι σατράπαι και οι στρατηγοί και οι τοπάρχαι και οι άρχοντες του βασιλέως, έβλεπαν με θαυμασμόν τους τρεις αυτούς άνδρας, διότι δεν τους είχε θίξει καθόλου το πυρ· ούτε μία τρίχα της κεφαλής των δεν είχε καή. Τα ενδύματά των δεν μετεβλήθησαν καθόλου· ούτε καν οσμή πυρός δεν υπήρχεν επάνω εις αυτούς.

Δαν. 3,95 καὶ ἀπεκρίθη Ναβουχοδονόσορ ὁ βασιλεὺς καὶ εἶπεν· εὐλογητὸς ὁ Θεὸς τοῦ Σεδράχ, Μισάχ, Ἀβδεναγώ, ὃς ἀπέστειλε τὸν ἄγγελον αὐτοῦ καὶ ἐξείλατο τοὺς παῖδας αὐτοῦ, ὅτι ἐπεποίθεισαν ἐπ᾿ αὐτῷ καὶ τὸ ῥῆμα τοῦ βασιλέως ἠλλοίωσαν καὶ παρέδωκαν τὰ σώματα αὐτῶν εἰς πῦρ, ὅπως μὴ λατρεύσωσι μηδὲ προσκυνήσωσι παντὶ θεῷ, ἀλλ᾿ ἢ τῷ Θεῷ αὐτῶν.

Δαν. 3,95 Ο βασιλεύς Ναβουχοδονόσορ έλαβε τον λόγον μέ επισημότητα και είπεν· “ευλογημένος ας είναι ο Θεός των Σεδράχ, Μισάχ και Αβδεναγώ, ο οποίος έστειλε τον άγγελον αυτού και εγλύτωσε τους παίδας του, οι οποίοι, επειδή είχαν πίστιν εις αυτόν, παρέβησαν την διαταγήν του βασιλέως και παρέδωκαν τα σώματά των εις την φωτιάν, δια να μη υποχωρήσουν και λατρεύσουν και προσκυνήσουν άλλον θεόν, ειμί μόνον τον Θεόν των.

Δαν. 3,96 καὶ ἐγὼ ἐκτίθεμαι δόγμα· πᾶς λαός, φυλή, γλῶσσα, ἣ ἐὰν εἴπῃ βλασφημίαν κατὰ τοῦ Θεοῦ Σεδράχ, Μισάχ, Ἀβδεναγώ, εἰς ἀπώλειαν ἔσονται καὶ οἱ οἶκοι αὐτῶν εἰς διαρπαγήν, καθότι οὐκ ἔστι θεὸς ἕτερος, ὅστις δυνήσεται ῥύσασθαι οὕτως.

Δαν. 3,96 Εγώ, λοιπόν εκδίδω διαταγήν, κάθε άνθρωπος οιουδήποτε λαού, οιασδήποτε φυλής και γλώσσης, ο οποίος θα τολμήση να εκστομίση βλασφημίαν εναντίον του Θεού του Σεδράχ, του Μισάχ και του Αβδεναγώ, θα παραδοθή εις θάνατον, ο δε οίκος και η περιουσία του θα δημευθούν, διότι δεν υπάρχει άλλος Θεός, ο οποίος να ημπορή κατ' αυτόν τον θαυμαστόν τρόπον να σώζη τους ανθρώπους του”!

Δαν. 3,97 τότε ὁ βασιλεὺς κατεύθυνε τὸν Σεδράχ, Μισάχ, Ἀβδεναγὼ ἐν τῇ χώρᾳ Βαβυλῶνος καὶ ηὔξησεν αὐτοὺς καὶ ἠξίωσεν. αὐτοὺς ἡγεῖσθαι πάντων τῶν Ἰουδαίων τῶν ἐν τῇ βασιλείᾳ αὐτοῦ.

Δαν. 3,97 Τοτε ο βασιλεύς ώρισε διοικητάς τον Σεδράχ, τον Μισάχ και τον Αβδεναγώ εις την χώραν της Βαβυλώνος. Τους εδόξασε και τους έδωσεν αξιώμα, ώστε να είναι αρχηγοί όλων των Ιουδαίων, που υπήρχον εις την βασιλείαν του. Εξέδωσε δε την εξής διαταγήν.

ΔΑΝΙΗΛ 4

Δαν. 4,1 Ναβουχοδονόσορ ὁ βασιλεὺς πᾶσι τοῖς λαοῖς, φυλαῖς καὶ γλώσσαις τοῖς οἰκοῦσιν ἐν πάσῃ τῇ γῇ· εἰρήνη ὑμῖν πληθυνθείη·

Δαν. 4,1 “Εγώ ο βασιλεύς Ναβουχοδονόσορ, απευθύνομαι προς όλους τους ανθρώπους όλων των λαών, των φύλων και των γλωσσών, που κατοικούν εις όλον τον κόσμον, ας είναι πλουσία και αμετακίνητος μεταξύ σας η ειρήνη.

Δαν. 4,2 τὰ σημεῖα καὶ τὰ τέρατα, ἃ ἐποίησε μετ᾿ ἐμοῦ ὁ Θεὸς ὁ Ὕψιστος, ἤρεσεν ἐναντίον ἐμοῦ ἀναγγεῖλαι ὑμῖν

Δαν. 4,2 Μου εφάνη αρεστόν να αναγγείλω εις σας τα καταπληκτικά σημεία και τα θαυμαστά γεγονότα, τα οποία έκαμεν εις εμέ ο Υψιστος Θεός,

Δαν. 4,3 ὡς μεγάλα καὶ ἰσχυρά· ἡ βασιλεία αὐτοῦ βασιλεία αἰώνιος καὶ ἡ ἐξουσία αὐτοῦ εἰς γενεὰν καὶ γενεάν.

Δαν. 4,3 να σας πω πόσον μεγάλα και θαυμαστά ήσαν. Η βασιλεία του είναι βασιλεία αιωνία και η εξουσία του εκτείνεται εις όλας τας γενεάς των γενεών”.

Δαν. 4,4 Ἐγὼ Ναβουχοδονόσορ εὐθηνῶν ἤμην ἐν τῷ οἴκῳ μου καὶ εὐθαλῶν.

Δαν. 4,1 Εγώ ο Ναβουχοδονόσορ ήμουν κατά πάντα υγιής και ευτυχής εις τα ανάκτορά μου.

Δαν. 4,5 ἐνύπνιον εἶδον, καὶ ἐφοβέρισέ με, καὶ ἐταράχθην ἐπὶ τῆς κοίτης μου, καὶ αἱ ὁράσεις τῆς κεφαλῆς μου ἐτάραξάν με.

Δαν. 4,5 Είδα όμως ένα όνειρον, το οποίον με κατεφόβισεν. Εξηπλωμένος επάνω εις την κλίνην μου εταράχθην. Τα οράματα αυτά της διανοίας μου με συνεκλόνισαν.

Δαν. 4,6 καὶ δι᾿ ἐμοῦ ἐτέθη δόγμα τοῦ εἰσαγαγεῖν ἐνώπιόν μου πάντας τοὺς σοφοὺς Βαβυλῶνος, ὅπως τὴν σύγκρισιν τοῦ ἐνυπνίου γνωρίσωσί μοι.

Δαν. 4,6 Εξέδωσα, λοιπόν, διαταγήν να παρουσιάσουν ενώπιόν μου όλους τους σοφούς της Βαβυλώνος, δια να μου δώσουν την ερμηνείαν του ονείρου αυτού.

Δαν. 4,7 καὶ εἰσεπορεύοντο οἱ ἐπαοιδοί, μάγοι, γαζαρηνοί, Χαλδαῖοι, καὶ τὸ ἐνύπνιον ἐγὼ εἶπα ἐνώπιον αὐτῶν, καὶ τὴν σύγκρισιν αὐτοῦ οὐκ ἐγνώρισάν μοι,

Δαν. 4,7 Ηλθαν προς εμέ οι εξορκισταί, οι μάγοι, οι αστρολόγοι Χαλδαίοι και εγώ είπα προς αυτούς το ενύπνιόν μου, αλλά εκείνοι δεν κατώρθωσαν να μου δώσουν την ερμηνείαν του,

Δαν. 4,8 ἕως ἦλθε Δανιήλ, οὗ τὸ ὄνομα Βαλτάσαρ κατὰ τὸ ὄνομα τοῦ Θεοῦ μου, ὃς πνεῦμα Θεοῦ ἅγιον ἐν ἑαυτῷ ἔχει, καὶ τὸ ἐνύπνιον ἐνώπιον αὐτοῦ εἶπα·

Δαν. 4,8 μέχρις ότου ήλθεν ο Δανιήλ, του οποίου το όνομα είναι Βαλτάσαρ, έχει δηλαδή το όνομα τούτο του Θεού μου· αυτός, λοιπόν, ο Δανιήλ έχει Αγιον Πνεύμα Θεού και προς αυτόν είπα το όνειρόν μου.

Δαν. 4,9 Βαλτάσαρ ὁ ἄρχων τῶν ἐπαοιδῶν, ὃν ἐγὼ ἔγνων ὅτι πνεῦμα Θεοῦ ἅγιον ἐν σοὶ καὶ πᾶν μυστήριον οὐκ ἀδυνατεῖ σε, ἄκουσον τὴν ὅρασιν τοῦ ἐνυπνίου μου, οὗ εἶδον, καὶ τὴν σύγκρισιν αὐτοῦ εἰπόν μοι·

Δαν. 4,9 Βαλτάσαρ, άρχων των μάγων, γνωρίζω καλά ότι εις σε κατοικεί το Αγιον Πνεύμα του Θεού και ότι κανενός μυστηρίου η λύσις δεν είναι δια σε αδύνατος. Ακουσε, λοιπόν, το όραμα του ενυπνίου μου, το οποίον είδα και ειπέ εις εμέ την ερμηνείαν.

Δαν. 4,10 ἐπὶ τῆς κοίτης μου ἐθεώρουν, καὶ ἰδοὺ δένδρον ἐν μέσῳ τῆς γῆς, καὶ τό ὕψος αὐτοῦ πολύ.

Δαν. 4,10 Εκοιμώμην εις την κλίνην μου και είδα· ιδού ένα δένδρον μεγάλου ύψους στο μέσον της πεδιάδος.

Δαν. 4,11 ἐμεγαλύνθη τὸ δένδρον καὶ ἴσχυσε, καὶ τὸ ὕψος αὐτοῦ ἔφθασεν ἕως τοῦ οὐρανοῦ καὶ τὸ κῦτος αὐτοῦ εἰς τὸ πέρας ἁπάσης τῆς γῆς·

Δαν. 4,11 Το δένδρον αυτό εμεγάλωσεν, ανεπτύχθη υπερβολικά. Το ύψος του έφθασεν έως τον ουρανόν και η έκτασίς του εκάλυψε τα πέρατα όλης της γης.

Δαν. 4,12 τὰ φύλλα αὐτοῦ ὡραῖα, καὶ ὁ καρπὸς αὐτοῦ πολύς, καὶ τροφὴ πάντων ἐν αὐτῷ· καὶ ὑποκάτω αὐτοῦ κατεσκήνουν τὰ θηρία τὰ ἄγρια, καὶ ἐν τοῖς κλάδοις αὐτοῦ κατῴκουν τὰ ὄρνεα τοῦ οὐρανοῦ, καὶ ἐξ αὐτοῦ ἐτρέφετο πᾶσα σάρξ.

Δαν. 4,12 Τα φύλλα του ήσαν ωραία. Οι καρποί του άφθονοι, από τους οποίους όλοι ετρέφοντο. Κατω από αυτό είχαν τας φωλεάς των τα αγρία θηρία και στους κλάδους του κατοικούσαν τα πουλιά του ουρανού. Από αυτό ετρέφοντο όλα τα ζωντανά όντα.

Δαν. 4,13 ἐθεώρουν ἐν ὁράματι τῆς νυκτὸς ἐπὶ τῆς κοίτης μου, καὶ ἰδοὺ εἲρ καὶ ἅγιος ἀπ᾿ οὐρανοῦ κατέβη

Δαν. 4,13 Ενῷ λοιπόν εξηπλωμένος και κοιμώμενος εις την κλίνην μου έβλεπα τα νυκτερινά αυτά οράματα, αίφνης κατέβηκε από τον ουρανόν άγιος άγγελος.

Δαν. 4,14 καὶ ἐφώνησεν ἐν ἰσχύϊ καὶ οὕτως εἶπε· ἐκκόψατε τὸ δένδρον καὶ ἐκτίλατε τοὺς κλάδους αὐτοῦ καὶ ἐκτινάξατε τὰ φύλλα αὐτοῦ καὶ διασκορπίσατε τὸν καρπὸν αὐτοῦ· σαλευθήτωσαν τὰ θηρία ὑποκάτωθεν αὐτοῦ καὶ τὰ ὄρνεα ἀπὸ τῶν κλάδων αὐτοῦ·

Δαν. 4,14 Εφώναξε με μεγάλην φωνήν και είπε τα εξής· Κοψατε το δένδρον αυτό, μαδήσατε τους κλάδους του, τινάξατε κάτω τα φύλλα του, διασκορπίσατε τον καρπόν του. Ας φύγουν τρομαγμένα τα θηρία, που ήσαν κάτω από αυτό, και τα πτηνά, που ήσαν στους κλάδους του.

Δαν. 4,15 πλὴν τὴν φυὴν τῶν ῥιζῶν αὐτοῦ ἐν τῇ γῇ ἐάσατε καὶ ἐν δεσμῷ σιδηρῷ καὶ χαλκῷ καὶ ἐν τῇ χλόῃ τῇ ἔξω, καὶ ἐν τῇ δρόσῳ τοῦ οὐρανοῦ κοιτασθήσεται, καὶ μετὰ τῶν θηρίων ἡ μερὶς αὐτοῦ ἐν τῷ χόρτῳ τῆς γῆς.

Δαν. 4,15 Αφήσατε μόνον το φύτρον των ριζών του μέσα εις την γην. Με δεσμά σιδηρά και χάλκινα δέσατε τον άνθρωπον, που συμβολίζεται με το δένδρον αυτό. Αυτός θα κοιμάται στο εξής έξω εις την χλόην, κάτω από την δροσιά του ουρανού. Θα έχη μέρος και συναναστροφήν με τα θηρία και θα τρώγη το χορτάρι της γης.

Δαν. 4,16 ἡ καρδία αὐτοῦ ἀπὸ τῶν ἀνθρώπων ἀλλοιωθήσεται, καὶ καρδία θηρίου δοθήσεται αὐτῷ, καὶ ἑπτὰ καιροὶ ἀλλαγήσονται ἐπ᾿ αὐτόν.

Δαν. 4,16 Η καρδία του θα μεταβληθή, θα γίνη διαφορετική από την καρδιάν των ανθρώπων. Θα δοθή εις αυτόν καρδία θηρίου. Επτά χρονικάς περιόδους θα περάση ο άνθρωπος αυτός εις την κατάστασιν αυτήν.

Δαν. 4,17 διὰ συγκρίματος εἲρ ὁ λόγος, καὶ ῥῆμα ἁγίων τὸ ἐπερώτημα, ἵνα γνῶσιν οἱ ζῶντες ὅτι Κύριός ἐστιν ὁ ὕψιστος τῆς βασιλείας τῶν ἀνθρώπων, καὶ ᾧ ἐὰν δόξῃ, δώσει αὐτὴν καὶ ἐξουδένωμα ἀνθρώπων ἀναστήσει ἐπ᾿ αὐτήν.

Δαν. 4,17 Απόφασις διαγγελθείσα από ουράνιον άγγελον είναι ο λόγος αυτός. Αποτελεί απάντησιν εις ερώτημα, το οποίον ετέθη υπό των αγίων στον ουρανόν, δια να μάθουν οι ζώντες επί της γης, ότι ο Κυριος του κόσμου είναι ο Υψιστος, ο κυρίαρχος επί πάσαν βασιλείαν ανθρώπων. Και ότι εις εκείνον, που αυτός θα κρίνη καλόν να δώση την εξουσίαν, θα την δώση. Και εις τα χέρια του είναι να αναδείξη και εγκαταστήση επί την εξουσίαν ο άνθρωπον άσημον και περιφρονημένον.

Δαν. 4,18 τοῦτο τὸ ἐνύπνιον, ὃ εἶδον ἐγὼ Ναβουχοδονόσορ ὁ βασιλεύς, καὶ σύ, Βαλτάσαρ, τὸ σύγκριμα εἰπόν, ὅτι πάντες οἱ σοφοὶ τῆς βασιλείας μου οὐ δύνανται τὸ σύγκριμα αὐτοῦ δηλῶσαί μοι, σὺ δέ, Δανιήλ, δύνασαι, ὅτι πνεῦμα Θεοῦ ἅγιον ἐν σοί. -

Δαν. 4,18 Αυτό είναι το ενύπνιον, το οποίον εγώ ο Ναδουχοδονόσορ ο βασιλεύς είδον. Συ δέ, Βαλτάσαρ, είπέ μου την ερμηνείαν, διότι όλοι οι άλλοι σοφοί της βασιλείας μου δεν είναι ικανοί να μου δώσουν το νόημά του. Συ όμως, Δανιήλ, ημπορείς, διότι υπάρχει εις σε το Αγιον Πνεύμα του Θεού”.

Δαν. 4,19 Τότε Δανιήλ, οὗ τὸ ὄνομα Βαλτάσαρ, ἀπηνεώθη ὡσεὶ ὥραν μίαν, καὶ οἱ διαλογισμοὶ αὐτοῦ συνετάρασσον αὐτόν. καὶ ἀπεκρίθη ὁ βασιλεὺς καὶ εἶπεν· Βαλτάσαρ, τὸ ἐνύπνιον καὶ ἡ σύγκρισις μὴ κατασπευσάτω σε· καὶ ἀπεκρίθη Βαλτάσαρ καὶ εἶπε· κύριε, τὸ ἐνύπνιον ἔστω τοῖς μισοῦσί σε καὶ ἡ σύγκρισις αὐτοῦ τοῖς ἐχθροῖς σου.

Δαν. 4,19 Τοτε ο Δανιήλ, ο οποίος επωνομάζετο και Βαλτάσαρ, έμεινε συγκεχυμένος και βωβός μίαν περίπου ώραν, ενώ οι διαλογισμοί του τον συνετάρασσαν. Ωμίλησε πάλιν ο βασιλεύς και είπε· “Βαλτάσαρ, ας μη βιάζεσαι, δια να είπης σύντομα το όνειρον και την ερμηνείαν του”. Ο Βαλτάσαρ απήντησε· “κύριε, το όνειρον αυτό ας επαλήθευση και ας πραγματοποιηθή εις βάρος εκείνων, οι οποίοι σε μισούν. Η ερμηνεία του ας πέση επάνω στους εχθρούς σου.

Δαν. 4,20 τὸ δένδρον, ὃ εἶδες τὸ μεγαλυνθὲν καὶ τὸ ἰσχυκός, οὗ τὸ ὕψος ἔφθανεν εἰς τὸν οὐρανὸν καὶ τὸ κῦτος αὐτοῦ εἰς πᾶσαν τὴν γῆν

Δαν. 4,20 Το δένδρον, το οποίον είδες, το τόσον μέγα και ισχυρόν, του οποίου το ύψος έφθανεν έως στον ουρανόν, και η κόμη αυτού ηπλώνετο εις πάσαν την γην,

Δαν. 4,21 καὶ τὰ φύλλα αὐτοῦ εὐθαλῆ καὶ ὁ καρπὸς αὐτοῦ πολὺς καὶ τροφὴ πᾶσιν ἐν αὐτῷ, ὑποκάτω αὐτοῦ κατῴκουν τὰ θηρία τὰ ἄγρια καὶ ἐν τοῖς κλάδοις αὐτοῦ κατεσκήνουν τὰ ὄρνεα τοῦ οὐρανοῦ,

Δαν. 4,21 τα δε φύλλα του ήσαν θαλλερά και ο καρπός του άφθονος, δίδων τροφήν εξ αυτού εις όλους, το δένδρον υποκάτω από το οποίον κατοικούσαν τα άγρια θηρία, εις δε τους κλάδους του εφώληαζαν τα πουλιά του ουρανού,

Δαν. 4,22 σὺ εἶ, βασιλεῦ, ὅτι ἐμεγαλύνθης καὶ ἴσχυσας καὶ ἡ μεγαλωσύνη σου ἐμεγαλύνθη καὶ ἔφθασεν εἰς τὸν οὐρανὸν καὶ ἡ κυριεία σου εἰς τὰ πέρατα τῆς γῆς.

Δαν. 4,22 είσαι συ, βασιλεύ, διότι πράγματι εμεγαλύνθης, έγινες ισχυρός, το μεγαλείον σου εκραταιώθη και έφθασεν έως στον ουρανόν και η κυριαρχία σου έως εις τα πέρατα της γης.

Δαν. 4,23 καὶ ὅτι εἶδεν ὁ βασιλεὺς εἲρ καὶ ἅγιον καταβαίνοντα ἀπὸ τοῦ οὐρανοῦ, καὶ εἶπεν· ἐκτίλατε τὸ δένδρον καὶ διαφθείρατε αὐτό, πλὴν τὴν φυὴν τῶν ῥιζῶν αὐτοῦ ἐν τῇ γῇ ἐάσατε καὶ ἐν δεσμῷ σιδηρῷ καὶ ἐν χαλκῷ καὶ ἐν τῇ χλόῃ τῇ ἔξω, καὶ ἐν τῇ δρόσῳ τοῦ οὐρανοῦ αὐλισθήσεται, καὶ μετὰ θηρίων ἀγρίων ἡ μερὶς αὐτοῦ, ἕως οὗ ἑπτὰ καιροὶ ἀλλοιωθῶσιν ἐπ᾿ αὐτόν,

Δαν. 4,23 Ο δε άγγελος, τον οποίον είδεν ο βασιλεύς, τον άγιον εκείνον να κατεβαίνη από τον ουρανόν και να λέγη· Μαδήσατε το δένδρον, καταστρέψατέ το, πλην αφήσατε την φύτραν των ριζών του μέσα εις την γην, δέσατέ το με δεσμά σιδερένια και χάλκινα και αφήσατέ το να μένη έξω εις την χλόην· θα έχη τον καταυλισμόν του κάτω από την δρόσον του ουρανού, η κατοικία του θα είναι ανάμεσα από τα αγρία θηρία, μέχρις ότου συμπληρωθούν δι' αυτόν επτά καιροί,

Δαν. 4,24 τοῦτο ἡ σύγκρισις αὐτοῦ, βασιλεῦ. καὶ σύγκριμα Ὑψίστου ἐστίν, ὃ ἔφθασεν ἐπὶ τὸν κύριόν μου τὸν βασιλέα,

Δαν. 4,24 ιδού, λοιπόν, τώρα και η ερμηνεία του, ω βασιλεύ· η ερμηνεία αυτή προέρχεται από αυτόν τον Υψιστον Θεόν. Και αυτό που αποκαλύπτει δια του ονείρου ο Θεός, θα πέση συντόμως επάνω στον κύριόν μου τον βασιλέα.

Δαν. 4,25 καὶ σὲ ἐκδιώξουσιν ἀπὸ τῶν ἀνθρώπων, καὶ μετὰ θηρίων ἀγρίων ἔσται ἡ κατοικία σου, καὶ χόρτον ὡς βοῦν ψωμιοῦσί σε καὶ ἀπὸ τῆς δρόσου τοῦ οὐρανοῦ αὐλισθήσῃ, καὶ ἑπτὰ καιροὶ ἀλλαγήσονται ἐπὶ σέ, ἕως οὗ γνῷς ὅτι κυριεύει ὁ Ὕψιστος τῆς βασιλείας τῶν ἀνθρώπων, καὶ ᾧ ἂν δόξῃ, δώσει αὐτήν.

Δαν. 4,25 Θα σε εκδιώξουν εκ μέσου των ανθρώπων, θα κατοικής με τα αγρία θηρία, θα σε τρέφουν με χορτάρι ωσάν το βόϊδι, θα καταυλισθής στο ύπαιθρον κάτω από την δρόσον του ουρανού, θ' αλλάξουν επτά καιροί επάνω εις σέ, μέχρις ότου μάθης και γνωρίσης, ότι ο Υψιστος κυριαρχεί επί της βασιλείας όλων των ανθρώπων και ο οποίος δίδει την βασιλείαν του κόσμου εις εκείνον, που θέλει.

Δαν. 4 ,26 καὶ ὅτι εἶπαν· ἐάσατε τὴν φυὴν τῶν ῥιζῶν τοῦ δένδρου, ἡ βασιλεία σου σοὶ μενεῖ, ἀφ᾿ ἧς ἂν γνῷς τὴν ἐξουσίαν τὴν οὐράνιον.

Δαν. 4,26 Εκείνο δε που είπαν οι άγγελοι του ουρανού· “αφήσατε την φύτραν των ριζών του δένδρου”, σημαίνει ότι η βασιλεία σου θα διατηρηθή δια σε και θα την αποκτήσης, από τότε που θα αναγνώρισης την εξουσίαν της ουρανίου βασιλείας.

Δαν. 4,27 διὰ τοῦτο, βασιλεῦ, ἡ βουλή μου ἀρεσάτω σοι καὶ τὰς ἁμαρτίας σου ἐν ἐλεημοσύναις λύτρωσαι καὶ τὰς ἀδικίας ἐν οἰκτιρμοῖς πενήτων· ἴσως ἔσται μακρόθυμος τοῖς παραπτώμασί σου ὁ Θεός. -

Δαν. 4,27 Δια τούτο, βασιλεύ, ας φανή αρεστή και ας γίνη δεκτή από σε η συμβουλή μου· φρόντισε να εξαλείψης τας αμαρτίας σου με ελεημοσύνας και τας αδικίας σου με έλεος και φιλανθρωπίαν προς τους πτωχούς. Ισως θα φανή έτσι μακρόθυμος ο Θεός δια τα αμαρτήματά σου”.

Δαν. 4,28 Ταῦτα πάντα ἔφθασεν ἐπὶ Ναβουχοδονόσορ τὸν βασιλέα.

Δαν. 4,28 Ολα αυτά συνέβησαν στον βασιλέα Ναβουχοδονόσορα.

Δαν. 4,29 μετὰ δωδεκάμηνον ἐπὶ τῷ ναῷ τῆς βασιλείας αὐτοῦ ἐν Βαβυλῶνι περιπατῶν

Δαν. 4,29 Δωδεκα μήνας έπειτα αυτό το όνειρον, ενώ αυτός επεριπατούσε στον εν Βαβυλώνι ναόν της βασιλείας του,

Δαν. 4,30 ἀπεκρίθη ὁ βασιλεὺς καὶ εἶπεν· οὐχ αὕτη ἐστὶ Βαβυλὼν ἡ μεγάλη, ἣν ἐγὼ ᾠκοδόμησα εἰς οἶκον βασιλείας ἐν τῷ κράτει τῆς ἰσχύος μου εἰς τιμὴν τῆς δόξης μου;

Δαν. 4,30 επήρε τον λόγον και είπεν· “αυτή δεν είναι η μεγάλη Βαβυλών, την οποίαν εγώ ανοικοδόμησα ως πρωτεύουσαν της βασιλείας μου, με την μεγάλην μου ισχύν και δύναμιν, ώστε να διαλαλή την μεγαλειότητά μου και την δόξαν μου”;

Δαν. 4,31 ἔτι τοῦ λόγου ἐν τῷ στόματι τοῦ βασιλέως ὄντος, φωνὴ ἀπ᾿ οὐρανοῦ ἐγένετο· σοὶ λέγουσι, Ναβουχοδονόσορ βασιλεῦ, ἡ βασιλεία παρῆλθεν ἀπὸ σοῦ,

Δαν. 4,31 Ενῷ ευρίσκετο ο λόγος αυτός ακόμη στο στόμα του βασιλέως, ήλθε φωνή από τον ουρανόν. “Εις σέ, βασιλεύ Ναδουχοδονόσορ, απευθύνεται ο λόγος αυτός· η βασιλεία σου επέρασεν, αφηρέθη από σέ,

Δαν. 4,32 καὶ ἀπὸ τῶν ἀνθρώπων σέ ἐκδιώξουσι, καὶ μετὰ θηρίων ἀγρίων ἡ κατοικία σου καὶ χόρτον ὡς βοῦν ψωμιοῦσί σε, καὶ ἑπτὰ καιροὶ ἀλλαγήσονται ἐπὶ σέ, ἕως οὗ γνῷς, ὅτι κυριεύει ὁ Ὕψιστος τῆς βασιλείας τῶν ἀνθρώπων, καὶ ᾧ ἂν δόξῃ, δώσει αὐτήν.

Δαν. 4,32 Θα σε εκδιώξουν από την κοινωνίαν των ανθρώπων και η κατοικία σου θα είναι ανάμεσα εις τα θηρία τα άγρια. Θα σε τρέφουν με χορτάρι, ωσάν το βόϊδι και θα περάσουν επτά καιροί επάνω σου, έως ότου μάθης και γνώρισης, ότι ο Υψιστος Θεός είναι ο κύριος της βασιλείας των ανθρώπων και ότι δίδει αυτός την βασιλείαν εις εκείνον, τον οποίον θέλει”.

Δαν. 4,33 αὐτῇ τῇ ὥρᾳ ὁ λόγος συνετελέσθη ἐπὶ Ναβουχοδονόσορ, καὶ ἀπὸ τῶν ἀνθρώπων ἐξεδιώχθη καὶ χόρτον ὡς βοῦς ἤσθιε, καὶ ἀπὸ τῆς δρόσου τοῦ οὐρανοῦ τὸ σῶμα αὐτοῦ ἐβάφη, ἕως οὗ αἱ τρίχες αὐτοῦ ὡς λεόντων ἐμεγαλύνθησαν καὶ οἱ ὄνυχες αὐτοῦ ὡς ὀρνέων. -

Δαν. 4,33 Κατά την στιγμήν ακριβώς εκείνην εξεπληρώθη δια τον Ναδουχοδονόσορα η προφητεία του ονείρου. Διότι αυτός έχασε το λογικόν του, εξεδιώχθη από την κοινωνίαν των ανθρώπων, έτρωγεν ωσάν βόϊδι χορτάρι και η δρόσος του ουρανού έβρεχε το σώμα του, έως ότου αι τρίχες αυτού εμεγάλωσαν ωσάν τας τρίχας του λέοντος και τα νύχια του έγιναν ωσάν τα νύχια των αρπακτικών ορνέων.

Δαν. 4,34 Καὶ μετὰ τὸ τέλος τῶν ἡμερῶν ἐγὼ Ναβουχοδονόσορ τοὺς ὀφθαλμούς μου εἰς τὸν οὐρανὸν ἀνέλαβον, καὶ αἱ φρένες μου ἐπ᾿ ἐμὲ ἐπεστράφησαν, καὶ τῷ Ὑψίστῳ ηὐλόγησα καὶ τῷ ζῶντι εἰς τὸν αἰῶνα ᾔνεσα καὶ ἐδόξασα, ὅτι ἡ ἐξουσία αὐτοῦ ἐξουσία αἰώνιος καὶ ἡ βασιλεία αὐτοῦ εἰς γενεὰν καὶ γενεάν,

Δαν. 4,34 “Μετά το πέρας του χρονικού αυτού διαστήματος, εγώ ο Ναδουχοδονόσορ, ύψωσα τους οφθαλμούς μου στον ουρανόν και το λογικόν μου επανήλθεν. Εδόξασα τον Υψιστον και υμνολόγησα εκείνον, ο οποίος ζη στους αιώνας των αιώνων, τον εδοξολόγησα, διότι εις αυτόν πράγματι είναι αιώνιος η εξουσία και η βασιλεία του εις γενεάν γενεών.

Δαν. 4,35 καὶ πάντες οἱ κατοικοῦντες τὴν γῆν ὡς οὐδὲν ἐλογίσθησαν, καὶ κατὰ τὸ θέλημα αὐτοῦ ποιεῖ ἐν τῇ δυνάμει τοῦ οὐρανοῦ καὶ ἐν τῇ κατοικίᾳ τῆς γῆς, καὶ οὐκ ἔστιν ὃς ἀντιποιήσεται τῇ χειρὶ αὐτοῦ καὶ ἐρεῖ αὐτῷ· τί ἐποίησας;

Δαν. 4,35 Και όλοι οι άνθρωποι, που κατοικούν την γην, ως ένα τίποτε είναι ενώπιον του. Συμφωνα με το θέλημά του διατάσσει και πράττει εις τας δυνάμστου ουρανού και στους ανθρώπους της γης. Και δεν υπάρχει κανείς, ο οποίος θα η μπορέση να εμποδίση το παντοδύναμον χέρι του και να πη εις αυτόν τι έπραξες;

Δαν. 4,36 αὐτῷ τῷ καιρῷ αἱ φρένες μου ἐπεστράφησαν ἐπ᾿ ἐμέ, καὶ εἰς τὴν τιμὴν τῆς βασιλείας μου ἦλθον, καὶ ἡ μορφή μου ἐπέστρεψεν ἐπ᾿ ἐμέ, καὶ οἱ τύραννοί μου καὶ οἱ μεγιστᾶνές μου ἐζήτουν με, καὶ ἐπὶ τὴν βασιλείαν μου ἐκραταιώθην, καὶ μεγαλωσύνη περισσοτέρα προσετέθη μοι.

Δαν. 4,36 Κατ' αυτόν τον καιρόν η διανοητική μου υγεία αποκατεστάθη και επανήλθον εις την δάξαν της βασιλείας μου. Η μορφή και η όλη εμφάνισίς μου αποκατεστάθη εις την προτέραν της κατάστασιν, οι άρχοντές μου και οι μεγιστάνες μου με ανεζητούσαν, η βασιλεία μου έγινε πάλιν ισχυρά, η δε δόξα προσετέθη ακόμη μεγαλυτέρα εις εμέ.

Δαν. 4,37 νῦν οὖν ἐγὼ Ναβουχοδονόσορ αἰνῶ καὶ ὑπερυψῶ καὶ δοξάζω τὸν βασιλέα τοῦ οὐρανοῦ, ὅτι πάντα τὰ ἔργα αὐτοῦ ἀληθινὰ καὶ αἱ τρίβοι αὐτοῦ κρίσεις, καὶ πάντας τοὺς πορευομένους ἐν ὑπερηφανίᾳ δύναται ταπεινῶσαι.

Δαν. 4,37 Και τώρα, λοιπόν, εγώ, ο Ναδουχοδονόσορ, υμνολογώ και υπερυψώνω και δοξάζω τον βασιλέα του ουρανού, διότι όλα τα έργα αύτού είναι αληθινά, αι οδοί του δίκαιαι και ορθαί και ημπορεί να ταπεινώση όλου εκείνους, οι οποίοι πορεύονται με υπερηφάνειαν”.

ΔΑΝΙΗΛ 5

Δαν. 5,1 Βαλτάσαρ ὁ βασιλεὺς ἐποίησε δεῖπνον μέγα τοῖς μεγιστᾶσιν αὐτοῦ χιλίοις, καὶ κατέναντι τῶν χιλίων ὁ οἶνος.

Δαν. 5,1 Ο βασιλεύς Βαλτάσαρ έκαμε μέγα δείπνον εις χιλίους από τους μεγιστάνας αυτού, ενώπιον των οποίων παρετέθη άφθονος οίνος.

Δαν. 5,2 καὶ πίνων Βαλτάσαρ εἶπεν ἐν τῇ γεύσει τοῦ οἴνου τοῦ ἐνεγκεῖν τὰ σκεύη τὰ χρυσᾶ καὶ τὰ ἀργυρᾶ, ἃ ἐξήνεγκε Ναβουχοδονόσορ ὁ πατὴρ αὐτοῦ ἐκ τοῦ ναοῦ τοῦ ἐν Ἱερουσαλήμ, καὶ πιέτωσαν ἐν αὐτοῖς ὁ βασιλεὺς καὶ οἱ μεγιστᾶνες αὐτοῦ καὶ αἱ παλλακαὶ αὐτοῦ καὶ αἱ παράκοιτοι αὐτοῦ.

Δαν. 5,2 Ενῷ δε ο βασιλεύς Βαλτάσαρ έπινεν οίνον και ηυφραίνετο από την γεύσιν αυτού, ήλθεν εις ευθυμίαν και είπε να φέρουν εκεί εις την τράπεζαν τα χρυσά και αργυρά σκεύη, τα οποία ο πατήρ του ο Ναβουχοδονόσορ είχε πάρει από τον ναόν του Σολομώντος και τα έφερεν εις την Βαβυλώνα· να τα φέρουν εις την τράπεζαν, δια να πίουν με αυτά ο βασιλεύς και οι μεγιστάνες του, αι παλλακαί του και αι γυναίκες του.

Δαν. 5,3 καὶ ἠνέχθησαν τὰ σκεύη τὰ χρυσᾶ καὶ τὰ ἀργυρᾶ, ἃ ἐξήνεγκεν ἐκ τοῦ ναοῦ τοῦ Θεοῦ τοῦ ἐν Ἱερουσαλήμ, καὶ ἔπινον ἐν αὐτοῖς ὁ βασιλεὺς καὶ οἱ μεγιστᾶνες αὐτοῦ καὶ αἱ παλλακαὶ αὐτοῦ καὶ αἱ παράκοιτοι αὐτοῦ·

Δαν. 5,3 Πράγματι έφεραν τα ιερά χρυσά και αργυρά σκεύη, τα οποία ο πατήρ του είχε πάρει από τον ναόν του Θεού του εν Ιερουσαλήμ. Με τα ιερά αυτά σκεύη έπινον ο βασιλεύς, οι μεγιστάνες τυύ, αι παλλακαί του και αι γυναίκες του.

Δαν. 5,4 ἔπινον οἶνον καὶ ᾔνεσαν τοὺς θεοὺς τοὺς χρυσοῦς καὶ ἀργυροῦς καὶ χαλκοῦς καὶ σιδηροῦς καὶ ξυλίνους καὶ λιθίνους.

Δαν. 5,4 Επιναν τον οίνον και υμνολογούσαν τους θεούς των, τους χρυσούς και αργυρούς, τους χαλκούς και σιδερένιους, τους ξυλίνους και τους λιθίνους.

Δαν. 5,5 ἐν αὐτῇ τῇ ὥρᾳ ἐξῆλθον δάκτυλοι χειρὸς ἀνθρώπου καὶ ἔγραφον κατέναντι τῆς λαμπάδος ἐπὶ τὸ κονίαμα τοῦ τοίχου τοῦ οἴκου τοῦ βασιλέως, καὶ ὁ βασιλεὺς ἐθεώρει τοὺς ἀστραγάλους τῆς χειρὸς τῆς γραφούσης.

Δαν. 5,5 Αίφνης κατά την ώραν εκείνην εβγήκαν δάκτυλοι χειρός ανθρώπου και έγραφαν απέναντι της λυχνίας επάνω στο αμμοκονίαμα του τοίχου του βασιλικού ανακτόρου. Ο βασιλεύς έβλεπε τον καρπόν της χειρός, η οποία έγραφε.

Δαν. 5,6 τότε τοῦ βασιλέως ἡ μορφὴ ἠλλοιώθη, καὶ οἱ διαλογισμοὶ αὐτοῦ συνετάρασσον αὐτόν, καὶ οἱ σύνδεσμοι τῆς ὀσφύος αὐτοῦ διελύοντο, καὶ τὰ γόνατα αὐτοῦ συνεκροτοῦντο.

Δαν. 5,6 Τοτε η μορφή του βασιλέως ηλλοιώθη από τον φόβον. Αι σκέψστου τον συνετάραξαν, ιί αρθρώσεις της μέσης του σαν να διελύθησαν και τα γόνατά του τρέμοντα συνεκρούοντο το ένα με το άλλο.

Δαν. 5,7 καὶ ἐβόησεν ὁ βασιλεὺς ἐν ἰσχύϊ τοῦ εἰσαγαγεῖν μάγους, Χαλδαίους, γαζαρηνοὺς καὶ εἶπε τοῖς σοφοῖς Βαβυλῶνος· ὃς ἂν ἀναγνῷ τὴν γραφὴν ταύτην καὶ τὴν σύγκρισιν γνωρίσῃ μοι, πορφύραν ἐνδύσεται, καὶ ὁ μανιάκης ὁ χρυσοῦς ἐπὶ τὸν τράχηλον αὐτοῦ, καὶ τρίτος ἐν τῇ βασιλείᾳ μου ἄρξει.

Δαν. 5,7 Ο βασιλεύς εφώναξε με μεγάλην φωνήν να οδηγήσουν εκεί μάγους, Χαλδαίους, αστρολόγους και είπε προς τους σοφούς της Βαβυλώνος· “εκείνος, ο οποίος θα αναγνώση αυτήν την γραφήν και θα καταστήση εις εμέ γνωστόν το νόημά της, θα ενδυθή βασιλικήν πορφύραν, το χρυσούν περιδέραιον θα τεθή στον τράχηλόν του και θα είναι ο τρίτος άρχων στο βασίλειόν μου”.

Δαν. 5,8 καὶ εἰσεπορεύοντο πάντες οἱ σοφοὶ τοῦ βασιλέως καὶ οὐκ ἠδύναντο τὴν γραφὴν ἀναγνῶναι, οὐδὲ τὴν σύγκρισιν γνωρίσαι τῷ βασιλεῖ.

Δαν. 5,8 Εισήρχοντο τότε εις την αίθουσαν του συμποσίου όλοι οι σοφοί του βασιλέως και δεν ημπορούσαν ούτε να αναγνώσουν την γραφήν, ούτε, φυσικά, και το νόημά της να καταστήσουν γνωστόν στον βασιλέα.

Δαν. 5,9 καὶ ὁ βασιλεὺς Βαλτάσαρ πολὺ ἐταράχθη, καὶ ἡ μορφὴ αὐτοῦ ἠλλοιώθη ἐπ᾿ αὐτῷ, καὶ οἱ μεγιστᾶνες αὐτοῦ συνεταράσσοντο. -

Δαν. 5,9 Ο βασιλεύς Βαλτάσαρ εταράχθη πολύ. Η μορφή του ηλλοιώθη από τον φόβον. Αλλά και οι μεγιστάνες επίσης συνεκλονίζοντο μαζή μου.

Δαν. 5,10 Καὶ εἰσῆλθεν ἡ βασίλισσα εἰς τὸν οἶκον τοῦ πότου καὶ εἶπε· βασιλεῦ, εἰς τὸν αἰῶνα ζῆθι· μὴ ταρασσέτωσάν σε οἱ διαλογισμοί σου, καὶ ἡ μορφή σου μὴ ἀλλοιούσθω·

Δαν. 5,10 Την ώραν εκείνην εισήλθεν η Βασιλομήτωρ εις την αίθουσαν του συμποσίου και είπε· “βασιλεύ, στους αιώνας να ζήσης. Ας μη σε ταράσσουν σκέψεις ζοφεραί και η μορφή σου ας μη αλλοιώνεται από των φόβον.

Δαν. 5,11 ἔστιν ἀνὴρ ἐν τῇ βασιλείᾳ σου, ἐν ᾧ πνεῦμα Θεοῦ, καὶ ἐν ταῖς ἡμέραις τοῦ πατρός σου γρηγόρησις καὶ σύνεσις εὑρέθη ἐν αὐτῷ, καὶ ὁ βασιλεὺς Ναβουχοδονόσορ ὁ πατήρ σου ἄρχοντα ἐπαοιδῶν, μάγων, Χαλδαίων, γαζαρηνῶν κατέστησεν αὐτόν,

Δαν. 5,11 Εις το βασίλειόν σου υπάρχει ένας ανήρ, στον οποίον κατοικεί το Πνεύμα του Θεού, και κατά τας ημέρας του πατρός σου τα πράγματα απέδειξαν, ότι υπήρχεν εις αυτόν εγρήγορσις και σύνεσις. Δια τούτο ο βασιλεύς Ναβουχοδονόσορ, ο πατήρ σου, τον διώρισε άρχοντα των εξορκιστών των μάγων, των Χαλδαίων, των αστρολόγων.

Δαν. 5,12 ὅτι πνεῦμα περισσὸν ἐν αὐτῷ καὶ φρόνησις καὶ σύνεσις ἐν αὐτῷ, συγκρίνων ἐνύπνια καὶ ἀναγγέλλων κρατούμενα καὶ λύων συνδέσμους, Δανιήλ, καὶ ὁ βασιλεὺς ἐπέθηκεν ὄνομα αὐτῷ Βαλτάσαρ· νῦν οὖν κληθήτω, καὶ τὴν σύγκρισιν αὐτοῦ ἀναγγελεῖ σοι. -

Δαν. 5,12 Διότι εις αυτόν υπήρχε πλούσιον το Πνεύμα του Θεού. Εχει αυτός φρόνησιν και σύνεσιν, ώστε να ερμηνεύη τα ενύπνια, να αναγγέλλη και αποσαφηνίζη όσα ασαφή ήσαν δια τους άλλους και να λύη δύσκολα προβλήματα. Αυτός είναι ο Δανιήλ, τον οποίον ο βασιλεύς πατέρας σου ωνόμασε Βαλτάσαρ. Ας κληθή, λοιπόν, τώρα εις την αΐθουσαν, δια να σου καταστήση γνωστόν το νόημα της γραφής αυτής”.

Δαν. 5,13 Τότε Δανιὴλ εἰσήχθη ἐνώπιον τοῦ βασιλέως, καὶ εἶπεν ὁ βασιλεὺς τῷ Δανιήλ· σὺ εἶ Δανιήλ, ὁ ἀπὸ τῶν υἱῶν τῆς αἰχμαλωσίας τῆς Ἰουδαίας, ἧς ἤγαγεν ὁ βασιλεὺς ὁ πατήρ μου;

Δαν. 5,13 Τοτε πράγματι ο Δανιήλ ωδηγήθη ενώπιον του βασιλέως, στο οποίον και ο βασιλεύς ειπέ· “συ είσαι ο Δανιήλ, ο από τους Ιουδαίους αιχμαλώτους, τους οποίους ο βασιλεύς πατέρας μου έφερεν εδώ;

Δαν. 5,14 ἤκουσα περὶ σοῦ ὅτι πνεῦμα Θεοῦ ἐν σοί, καὶ γρηγόρησις καὶ σύνεσις καὶ σοφία περισσὴ εὑρέθη ἐν σοί.

Δαν. 5,14 Ηκουσα δια σε ότι έχεις Πνεύμα Θεού, νήψις δε και σύνεσις και σοφία πλούσια ευρίσκεται εις σε.

Δαν. 5,15 καὶ νῦν εἰσῆλθον ἐνώπιόν μου οἱ σοφοί, μάγοι, γαζαρηνοί, ἵνα τὴν γραφὴν ταύτην ἀναγνῶσι καὶ τὴν σύγκρισιν αὐτῆς γνωρίσωσί μοι, καὶ οὐκ ἠδυνήθησαν ἀναγγγεῖλαί μοι.

Δαν. 5,15 Εδώ προσήλθον προ ολίγου ενώπιόν μου οι σοφοί, οι μάγοι, οι αστρολόγοι δια να αναγνώσουν αυτά τα γράμματα και να καταστήσουν γνωστόν εις εμέ το νόημά των. Αλλά δεν ημπόρεσαν τίποτε να είπουν.

Δαν. 5,16 καὶ ἐγὼ ἤκουσα περὶ σοῦ ὅτι δύνασαι κρίματα συγκρῖναι· νῦν οὖν ἐὰν δυνηθῇς τὴν γραφὴν ἀναγνῶναι καὶ τὴν σύγκρισιν αὐτῆς γνωρίσαι μοι, πορφύραν ἐνδύσῃ, καὶ ὁ μανιάκης ὁ χρυσοῦς ἔσται ἐπὶ τὸν τράχηλόν σου, καὶ τρίτος ἐν τῇ βασιλείᾳ μου ἄρξεις.

Δαν. 5,16 Εγώ όμως επληροφορήθην δια σέ, ότι ημπορείς να γνωρίσης και να κατανόησης κρίσεις και αποφάσστου Θεού. Εάν, λοιπόν, τώρα ημπορέσης να αναγνώσης την γραφήν αυτήν και να καταστήσης γνωστόν εις εμέ το νόημά της θα ενδυθής βασιλικήν πορφύραν, θα περιβληθής στον τράχηλόν σου χρυσούν περιδέραιον και θα ανακηρυχθής τρίτος αρχών στο βασίλειόν μου”.

Δαν. 5,17 τότε ἀπεκρίθη Δανιὴλ καὶ εἶπεν ἐνώπιον τοῦ βασιλέως· τὰ δόματά σου σοὶ ἔστω, καὶ τὴν δωρεὰν τῆς οἰκίας σου ἑτέρῳ δός, ἐγὼ δὲ τὴν γραφὴν ἀναγνώσομαι τῷ βασιλεῖ καὶ τὴν σύγκρισιν αὐτῆς γνωρίσω σοι.

Δαν. 5,17 Ο Δανιήλ απήντησε τότε και είπε προς τον βασιλέα· “τα δώρα σου ας μείνουν εις σε τα αγαθά του οίκου σου δώσε τα εις άλλον. Εγώ όμως θα αναγνώσω την γραφήν αυτήν εις σε τον βασιλέα και θα καταστήσω γνωστήν εις σε το νόημα της

Δαν. 5,18 Βασιλεῦ, ὁ Θεὸς ὁ ὕψιστος τὴν βασιλείαν καὶ τὴν μεγαλωσύνην καὶ τὴν τιμὴν καὶ τὴν δόξαν ἔδωκε Ναβουχοδονόσορ τῷ πατρί σου,

Δαν. 5,18 Βασιλεύ, ο Υψιστος Θεός έδωκεν ει τον πατέρα σου, τον Ναβουχοδονόσορα μεγαλείον και τιμήν και δόξαν.

Δαν. 5,19 καὶ ἀπὸ τῆς μεγαλωσύνης, ἧς ἔδωκεν αὐτῷ, πάντες οἱ λαοί, φυλαί, γλῶσσαι ἦσαν τρέμοντες καὶ φοβούμενοι ἀπὸ προσώπου αὐτοῦ· οὓς ἠβούλετο αὐτὸς ἀνῄρει, καὶ οὓς ἠβούλετο αὐτὸς ἔτυπτε, καὶ οὓς ἠβούλετο αὐτὸς ὕψου, καὶ οὓς ἠβούλετο αὐτὸς ἐταπείνου.

Δαν. 5,19 Εξ αιτίας του μεγαλείου αυτού, που του έδωσεν ο Θεός, όλοι οι λαοί, αι φυλαί και αι γλώσσαι της γης τον έτρεμαν και τον εφοβούντο. Αυτός, εκείνους τους οποίους ήθελεν, εφόνευε και εκείνους, τους οποίους ήθελεν, εκτυπούσε. Αυτός εκείνους τους οποίους ήθελε, ύψωνε και εδόξαζεν, εκείνους δε τους οποίους ήθελεν εταπείνωνε.

Δαν. 5,20 καὶ ὅτε ὑψώθη ἡ καρδία αὐτοῦ καὶ τὸ πνεῦμα αὐτοῦ ἐκραταιώθη τοῦ ὑπερηφανεύσασθαι, κατηνέχθη ἀπὸ τοῦ θρόνου τῆς βασιλείας αὐτοῦ, καὶ ἡ τιμὴ ἀφῃρέθη ἀπ᾿ αὐτοῦ,

Δαν. 5,20 Οταν όμως η καρδία του εκυριεύθη από υψηλοφροσύνην και αλαζονείαν και το πνεύμα του εξ αιτίας της υπερηφανείας του εσκληρύνθη, εκρημνίθη από τον θρόνον τον βασιλικόν και αφηρέθη από αυτόν η τιμή και η δόξα.

Δαν. 5,21 καὶ ἀπὸ τῶν ἀνθρώπων ἐξεδιώχθη, καὶ ἡ καρδία αὐτοῦ μετὰ τῶν θηρίων ἐδόθη, καὶ μετὰ τῶν ὀνάγρων ἡ κατοικία αὐτοῦ, καὶ χόρτον ὡς βοῦν ἐψώμιζον αὐτόν, καὶ ἀπὸ τῆς δρόσου τοῦ οὐρανοῦ τὸ σῶμα αὐτοῦ ἐβάφη, ἕως οὗ ἔγνω ὅτι κυριεύει ὁ Θεὸς ὕψιστος τῆς βασιλείας τῶν ἀνθρώπων, καὶ ᾧ ἂν δόξῃ, δώσει αὐτήν.

Δαν. 5,21 Εξεδιώχθη από την κοινωνίαν των ανθρώπων, κατά δε την καρδίαν μετεβλήθη και έμεινεν όμοιος με τα αγρία θηρία. Εζούσε με τους αγρίους όνους, έτρωγεν αντί άρτου χορτάρι ωσάν τα βόϊδια και το σώμα του εμούσκευεν και ήλλαξε χρώμα από την δρόσον του ουρανού. Εις την κατάστασιν αυτήν της φρενοβλαβείας έμεινε, μέχρις ότου ανεγνώρισεν ότι ο Υψιστος Θεός είναι κύριος της βασιλείας των ανθρώπων και δίδει αυτήν εις εκείνον, τον οποίον αυτός πρστιμά και θέλει.

Δαν. 5,22 καὶ σὺ οὖν ὁ υἱὸς αὐτοῦ Βαλτάσαρ οὐκ ἐταπείνωσας τὴν καρδίαν σου κατενώπιον τοῦ Θεοῦ· οὐ πάντα ταῦτα ἔγνως;

Δαν. 5,22 Και συ, λοιπόν, Βαλτάσαρ, ο υιός αυτού, δεν εταπείνωσες την ψυχήν σου ενώπιον του Θεού. Δεν τα είχες πληροφορηθή όλα αυτά;

Δαν. 5,23 καὶ ἐπὶ τὸν Κύριον Θεὸν τοῦ οὐρανοῦ ὑψώθης, καὶ τὰ σκεύη τοῦ οἴκου αὐτοῦ ἤνεγκαν ἐνώπιόν σου, καὶ σὺ καὶ οἱ μεγιστᾶνές σου καὶ αἱ παλλακαί σου καὶ αἱ παράκοιτοί σου οἶνον ἐπίνετε ἐν αὐτοῖς, καὶ τοὺς θεοὺς τοὺς χρυσοῦς καὶ ἀργυροῦς καὶ χαλκοῦς καὶ σιδηροῦς καὶ ξυλίνους καὶ λιθίνους, οἳ οὐ βλέπουσι καὶ οἳ οὐκ ἀκούουσι καὶ οὐ γινώσκουσιν, ᾔνεσας καὶ τὸν Θεόν, οὗ ἡ πνοή σου ἐν χειρὶ αὐτοῦ καὶ πᾶσαι αἱ ὁδοί σου, αὐτὸν οὐκ ἐδόξασας.

Δαν. 5,23 Και όμως επέδειξες αλαζονείαν και υψηλοφροσύνην εναντίον του Θεού του ουρανού. Και απόδειξις, ότι έφεραν ενώπιόν σου τα σκεύη του ναού του· και συ και οι μεγιστάνες σου και αι παλλακαί σου και αι γυναίκες σου επίνατε οίνον με αυτά. Κατά δε το διάστημα της ευωχίας σας υμνολογήσατε τους θεούς τους ιδικούς σας, τους χρυσούς και αργυρούς, και χαλκίνους και σιδηρένιους και ξυλίνους και λιθίνους, οι οποίοι ούτε βλέπουν, ούτε ακούουν, ούτε γνωρίζουν τίποτε. Αυτούς, λοιπόν, συ εδοξολόγησες, τον δε Θεόν, εις τα χέρια του οποίου ευρίσκεται η αναπνοή σου και όλαι αι πορείαι της ζωής σου, αυτόν δεν τον εδόξασες.

Δαν. 5,24 διὰ τοῦτο ἐκ προσώπου αὐτοῦ ἀπεστάλη ἀστράγαλος χειρὸς καὶ τὴν γραφὴν ταύτην ἐνέταξε.

Δαν. 5,24 Δια τούτο εκ μέρους αυτού, απεστάλη ο καρπός της χειρός και έγραψε την γραφήν αυτήν επάνω στον τοίχον.

Δαν. 5,25 καὶ αὕτη ἡ γραφὴ ἐντεταγμένη· μανή, θεκέλ, φάρες.

Δαν. 5,25 Και αυτή η αποτυπωμένη επάνω στον τοίχον γραφή λέγει· “μανή, θεκέλ, φάρες”.

Δαν. 5 ,26 τοῦτο τὸ σύγκριμα τοῦ ῥήματος· μανή, ἐμέτρησεν ὁ Θεὸς τὴν βασιλείαν σου καὶ ἐπλήρωσεν αὐτήν·

Δαν. 5,26 Ακουσε, λοιπόν, και την ερμηνείαν της γραφής αυτής· μανή, σημαίνει· Ο Θεός εμέτρησε την βασίλειάν σου και την συνεπλήρωσε.

Δαν. 5,27 θεκέλ, ἐστάθη ἐν ζυγῷ καὶ εὑρέθη ὑστεροῦσα·

Δαν. 5,27 Θεκέλ σημαίνει· Ετέθη επάνω στον ζυγόν, εζυγίσθη και ευρέθη λιποβαρής.

Δαν. 5,28 φάρες, διῄρηται ἡ βασιλεία σου, καὶ ἐδόθη Μήδοις καὶ Πέρσαις. -

Δαν. 5,28 Φαρες σημαίνει· Εχει διαιρεθή πλέον η βασιλεία σου και εδόθη στους Μηδους και στους Πέρσας.

Δαν. 5,29 Καὶ εἶπε Βαλτάσαρ καὶ ἐνέδυσαν τὸν Δανιὴλ πορφύραν καὶ τὸν μανιάκην τὸν χρυσοῦν περιέθηκαν περὶ τὸν τράχηλον αὐτοῦ, καὶ ἐκήρυξε περὶ αὐτοῦ εἶναι αὐτὸν ἄρχοντα τρίτον ἐν τῇ βασιλείᾳ.

Δαν. 5,29 Αμέσως ο Βαλτάσαρ διέταξε και ενέδυσαν τον Δανιήλ την βασιλικήν πορφύραν, έθεσαν περί τον τράχηλόν του το χρυσούν περιδέραιον και δια κήρυκος ανήγγειλεν ότι ο Δανιήλ είναι ο τρίτος αρχών στο βασίλειόν του.

Δαν. 5,30 ἐν αὐτῇ τῇ νυκτὶ ἀνῃρέθη Βαλτάσαρ ὁ βασιλεὺς ὁ Χαλδαίων.

Δαν. 5,30 Κατά την ιδίαν όμως εκείνην νύκτα εφονεύθη ο Βαλτάσαρ, ο βασιλεύς των Χαλδαίων.

Δαν. 5,31 καὶ Δαρεῖος ὁ Μῆδος παρέλαβε τὴν βασιλείαν, ὢν ἐτῶν ἑξήκοντα δύο.

Δαν. 5,31 Την δε βασιλείαν του παρέλαβε Δαρείος ο Μήδος, όταν ήτο ηλικίας εξήκοντα δύο ετών.

ΔΑΝΙΗΛ 6

Δαν. 6,1 Καὶ ἤρεσεν ἐνώπιον Δαρείου καὶ κατέστησεν ἐπὶ τῆς βασιλείας σατράπας ἑκατὸν εἴκοσι τοῦ εἶναι αὐτοὺς ἐν ὅλῃ τῇ βασιλείᾳ αὐτοῦ

Δαν. 6,1 Εφάνη αρεστόν στον Δαρείον να εγκαταστήση, όπως και εγκατέστησε, στο βασίλειόν του εκατόν είκοσι σατράπας, δια να είναι αυτοί άρχοντες εις όλην την αυτοκρατοριάν του.

Δαν. 6,2 καὶ ἐπάνω αὐτῶν τακτικοὺς τρεῖς, ὧν ἦν Δανιὴλ εἷς ἐξ αὐτῶν, τοῦ ἀποδιδόναι αὐτοῖς τοὺς σατράπας λόγον, ὅπως ὁ βασιλεὺς μὴ ἐνοχλῆται.

Δαν. 6,2 Επάνω δε από αυτούς ετοποθέτησε τρεις ανωτάτους διοικητάς. Ενας αυτό αυτούς ήτο ο Δανιήλ. Οι εκατόν είκοσι σατράπαι ήσαν υποχρεωμένοι να λογοδοτούν στους τρεις αυτούς, δια να μη ενοχλήται ο βασιλεύς.

Δαν. 6,3 καὶ ἦν Δανιὴλ ὑπὲρ αὐτούς, ὅτι πνεῦμα περισσὸν ἐν αὐτῷ. καὶ ὁ βασιλεὺς κατέστησεν αὐτὸν ἐφ᾿ ὅλης τῆς βασιλείας αὐτοῦ.

Δαν. 6,3 Ο Δανιήλ υπερείχεν από όλους, διότι είχε πλούσιον πνεύμα Θεού. Ο δε βασιλεύς διώρισεν αυτόν γενικόν αρχηγόν όλου του βασιλείου του.

Δαν. 6,4 καὶ οἱ τακτικοὶ καὶ οἱ σατράπαι, ἐζήτουν πρόφασιν εὑρεῖν κατὰ Δανιήλ· καὶ πᾶσαν πρόφασιν καὶ παράπτωμα καὶ ἀμπλάκημα οὐχ εὗρον κατ᾿ αὐτοῦ, ὅτι πιστὸς ἦν.

Δαν. 6,4 Οι δύο ανώτατοι διοικηταί και οι εκατόν είκοσι σατράπαι εζητούσαν, δια λόγους φθόνου, να εύρουν κάποιον κατηγορίαν εναντίον του Δανιήλ. Δεν ημπορούσαν όμως να εύρουν καμμίαν αιτίαν και κανένα παράπτωμα και κανένα σφάλμα εις αυτόν, διότι ήτο πιστός στον βασιλέα και εις τα καθήκοντά του.

Δαν. 6,5 καὶ εἶπον οἱ τακτικοί· οὐχ εὑρήσομεν κατὰ Δανιὴλ πρόφασιν, εἰ μὴ ἐν νομίμοις Θεοῦ αὐτοῦ. -

Δαν. 6,5 Είπαν, λοιπόν, τότε οι δύο ανώτατοι διοικηταί· “δεν θα κατορθώσωμεν να εύρωμεν εναντίον του Δανιήλ αιτίαν κατηγορίας, ειμή μόνον κάτι, που να σχετίζεται με τους νόμους του Θεού του”.

Δαν. 6,6 Τότε οἱ τακτικοὶ καὶ οἱ σατράπαι παρέστησαν τῷ βασιλεῖ καὶ εἶπαν αὐτῷ· Δαρεῖε βασιλεῦ, εἰς τοὺς αἰῶνας ζῆθι·

Δαν. 6,6 Τοτε οι δύο ανώτατοι διοικηταί και οι σατράπαι παρουσιάσθησαν ενώπιον του βασιλέως και του είπαν· “Δαρείε βασιλεύ, να ζήσης στους αιώνας.

Δαν. 6,7 συνεβουλεύσαντο πάντες οἱ ἐπὶ τῆς βασιλείας σου στρατηγοὶ καὶ σατράπαι, ὕπατοι καὶ τοπάρχαι, τοῦ στῆσαι στάσει βασιλικῇ καὶ ἐνισχῦσαι ὁρισμόν, ὅπως ὃς ἂν αἰτήσῃ αἴτημα παρὰ παντὸς θεοῦ καὶ ἀνθρώπου ἕως ἡμερῶν τριάκοντα, ἀλλ᾿ ἢ παρὰ σοῦ, βασιλεῦ, ἐμβληθήσεται εἰς τὸν λάκκον τῶν λεόντων.

Δαν. 6,7 Συνεφώνησαν όλοι οι στρατηγοί και οι σατράπαι και οι ύπατοι και οι τοπάρχαι της βασιλείας σου, να εκδοθή και να τεθή εν ισχύϊ βασιλική διαταγή, σύμφωνα με την οποίαν εκείνος, που θα ζητήση κάτι από οιονδήποτε άλλον, από Θεού μέχρις ανθρώπων, επί τριάκοντα ημέρας, έκτος από σένα, βασιλεύ, να ρίπτεται στον λάκκον των λεόντων.

Δαν. 6,8 νῦν οὖν, βασιλεῦ, στῆσον τὸν ὁρισμὸν καὶ ἔκθες γραφήν, ὅπως μὴ ἀλλοιωθῇ τὸ δόγμα Περσῶν καὶ Μήδων.

Δαν. 6,8 Τωρα, λοιπόν, βασιλεύ, υπόγραψε αυτήν την διαταγήν, δώσε την να κοινοποιηθή, ώστε να μη έχη κανείς το δικαίωμα να τροποποίηση, πολύ δε περισσότερον να ακυρώση την βασιλικήν απόφασιν του βασιλέως Μηδων και Περσών”.

Δαν. 6,9 τότε ὁ βασιλεὺς Δαρεῖος ἐπέταξε γραφῆναι τὸ δόγμα. -

Δαν. 6,9 Τοτε ο βασιλεύς Δαρείος, καλή τη πίστει, διέταξε να δημοσιευθή το βασιλικόν αυτό διάταγμα.

Δαν. 6,10 Καὶ Δανιήλ, ἡνίκα ἔγνω ὅτι ἐνετάγη τὸ δόγμα, εἰσῆλθεν εἰς τὸν οἶκον αὐτοῦ, καὶ αἱ θυρίδες ἀνεῳγμέναι αὐτῷ ἐν τοῖς ὑπερῴοις αὐτοῦ κατέναντι Ἱερουσαλήμ, καὶ καιροὺς τρεῖς τῆς ἡμέρας ἦν κάμπτων ἐπὶ τὰ γόνατα αὐτοῦ καὶ προσευχόμενος καὶ ἐξομολογούμενος ἐναντίον τοῦ Θεοῦ αὐτοῦ, καθὼς ἦν ποιῶν ἔμπροσθεν.

Δαν. 6,10 Ο Δανιήλ, όταν επληροφορήθη ότι εδημοσιεύθη το βασιλικόν αυτό διάταγμα, εισήλθεν στον οίκον του. Τα παράθυρα του υπερώου του ήσαν ανοικτά απέναντι από την Ιερουσαλήμ. Τρεις δε φοράς την ημέραν έκαμπτε τα γόνατα, προσηύχετο και εδοξολογούσε τον Θεόν, όπως έκαμνε και κατά τον προηγούμενον χρόνον.

Δαν. 6,11 τότε οἱ ἄνδρες ἐκεῖνοι παρετήρησαν καὶ εὗρον τὸν Δανιὴλ ἀξιοῦντα καὶ δεόμενον τοῦ Θεοῦ αὐτοῦ.

Δαν. 6,11 Τοτε οι άνδρες εκείνοι παρηκολούθησαν τον Δανιήλ και τον ευρήκαν να προσεύχεται και να, παρακαλή τον Θεόν

Δαν. 6,12 καὶ προσελθόντες λέγουσι τῷ βασιλεῖ· βασιλεῦ, οὐχ ὁρισμὸν ἔταξας, ὅπως πᾶς ἄνθρωπος, ὃς ἂν αἰτήσῃ παρὰ παντὸς θεοῦ καὶ ἀνθρώπου αἴτημα ἕως ἡμερῶν τριάκοντα, ἀλλ᾿ ἢ παρὰ σοῦ, βασιλεῦ, ἐμβληθήσεται εἰς τὸν λάκκον τῶν λεόντων; καὶ εἶπεν ὁ βασιλεύς· ἀληθινὸς ὁ λόγος, καὶ τὸ δόγμα Μήδων καὶ Περσῶν οὐ παρελεύσεται.

Δαν. 6,12 Παρουσιάσθησαν στον βασιλέα κα είπαν προς αυτόν· “βασιλεύ, συ δεν υπέγραψες και εδημοσίευσες διαταγήν να ρίπτεται στον λάκκον των λεόντων κάθε άνθρωπος, ο οποίος θα εζητούσε κάτι από οιονδήποτε άλλον, από Θεού μέχρις ανθρώπου, επί τριάκοντα ημέρας, ειμή μόνον από σέ, βασιλεύ;” Ο βασιλεύς απήντησεν· “ορθός είναι ο λόγος αυτός και η διαταγή του βασιλέως των Μηδών και των Περσών, καθ' ο αλάθητος, δεν πρόκειται να ακυρωθή.

Δαν. 6,13 τότε ἀπεκρίθησαν καὶ λέγουσιν ἐνώπιον τοῦ βασιλέως· Δανιὴλ ὁ ἀπὸ τῶν υἱῶν τῆς αἰχμαλωσίας τῆς Ἰουδαίας οὐχ ὑπετάγη τῷ δόγματί σου, καὶ καιροὺς τρεῖς τῆς ἡμέρας αἰτεῖ παρὰ τοῦ Θεοῦ αὐτοῦ τὰ αἰτήματα αὐτοῦ.

Δαν. 6,13 Τοτε οι άνδρες εκείνοι απεκρίθησαν και είπαν ενώπιον του βασιλέως· “ο Δανιήλ, ένας από τους αιχμαλώτους Ιουδαίους, δεν υπετάχθη εις την διαταγήν σου και τρεις φορές εκάστην ημέραν προσεύχεται προς τον Θεόν και υποβάλλει εις αυτόν τα αιτήματά του”.

Δαν. 6,14 τότε ὁ βασιλεύς, ὡς τὸ ῥῆμα ἤκουσε, πολὺ ἐλυπήθη ἐπ᾿ αὐτῷ καὶ περὶ τοῦ Δανιὴλ ἠγωνίσατο τοῦ ἐξελέσθαι αὐτὸν καὶ ἕως ἑσπέρας ἦν ἀγωνιζόμενος τοῦ ἐξελέσθαι αὐτόν.

Δαν. 6,14 Τοτε ο βασιλεύς, όταν ήκουσεν αυτόν τον λόγον, ελυπήθη παρά πολύ δια τούτο και κατέβαλεν αγώνας, δια να σώση τον Δανιήλ από την καταδίκην. Μέχρι δε της εσπέρας ηγωνίζετο να τον γλυτώση.

Δαν. 6,15 τότε οἱ ἄνδρες ἐκεῖνοι λέγουσι τῷ βασιλεῖ· γνῶθι, βασιλεῦ, ὅτι τὸ δόγμα Μήδοις καὶ Πέρσαις τοῦ πᾶν ὁρισμὸν καὶ στάσιν, ἣν ἂν ὁ βασιλεὺς στήσῃ, οὐ δεῖ παραλλάξαι. -

Δαν. 6,15 Τοτε οι άνδρες εκείνοι είπαν στον βασιλέα· “έχε υπ' όψιν σου, βασιλεύ, ότι σύμφωνα με τον νόμον των Μηδων και των Περσών, κανένα διάταγμα, καμμία απαγόρευσις εκδιδομένη υπό του βασιλέως δεν τροποποιείται και πολύ περισσότερον δεν ακυρώνεται”.

Δαν. 6,16 Τότε ὁ βασιλεὺς εἶπε καὶ ἤγαγον τὸν Δανιὴλ καὶ ἐνέβαλον αὐτὸν εἰς τὸν λάκκον τῶν λεόντων· καί εἶπεν ὁ βασιλεὺς τῷ Δανιήλ· ὁ Θεός σου, ᾧ σὺ λατρεύεις ἐνδελεχῶς, αὐτὸς ἐξελεῖταί σε.

Δαν. 6,16 Τοτε ο βασιλεύς διέταξε και έφεραν τον Δανιήλ και τον έρριψαν στον λάκκον των λεόντων. Είπε δε ο βασιλεύς στον Δανιήλ· “ο Θεός σου, τον οποίον συ λατρεύεις πάντοτε, αυτός θα σε γλυτώση από τον κίνδυνον”.

Δαν. 6,17 καὶ ἤνεγκαν λίθον καὶ ἐπέθηκαν ἐπὶ τὸ στόμα τοῦ λάκκου, καὶ ἐσφραγίσατο ὁ βασιλεὺς ἐν τῷ δακτυλίῳ αὐτοῦ καὶ ἐν τῷ δακτυλίῳ τῶν μεγιστάνων αὐτοῦ, ὅπως μὴ ἀλλοιωθῇ πρᾶγμα ἐν τῷ Δανιήλ.

Δαν. 6,17 Εφεραν ένα λίθον και τον έθεσαν στο άνοιγμα του λάκκου, ο δε βασιλεύς εσφράγισεν αυτόν με το δακτυλίδι του και με τα δακτυλίδια των μεγιστάνων του, ώστε να μη γίνη καμμία τροποποίησις ευνοούσα τον Δανιήλ.

Δαν. 6,18 καὶ ἀπῆλθεν ὁ βασιλεὺς εἰς τὸν οἶκον αὐτοῦ καὶ ἐκοιμήθη ἄδειπνος, καὶ ἐδέσματα οὐκ εἰσήνεγκαν αὐτῷ καὶ ὁ ὕπνος ἀπέστη ἀπ᾿ αὐτοῦ. καὶ ἔκλεισεν ὁ Θεὸς τὰ στόματα τῶν λεόντων, καὶ οὐ παρηνώχλησαν τῷ Δανιήλ.

Δαν. 6,18 Ο βασιλεύς καταλυπημένος επανήλθεν στο ανάκτορόν του και έπεσε προς ύπνον χωρίς βραδυνόν φαγητόν. Εδωσεν εντολήν να μη του φέρουν καθόλου φαγητά. Ο ύπνος του όμως έφυγεν από τα βλέφαρά του. Ο Θεός όμως έκλεισε τα στόματα των λεόντων και δεν παρηνόχλησαν καθόλου τον Δανιήλ.

Δαν. 6,19 τότε ὁ βασιλεὺς ἀνέστη τὸ πρωΐ ἐν τῷ φωτὶ καὶ ἐν σπουδῇ ἦλθεν ἐπὶ τὸν λάκκον τῶν λεόντων·

Δαν. 6,19 Οταν ήλθεν η πρωΐα και το φως ηπλώθη, ηγέρθη ο βασιλεύς και βιαστικός έτρεξεν στον λάκκον των λεόντων.

Δαν. 6,20 καὶ ἐν τῷ ἐγγίζειν αὐτὸν τῷ λάκκῳ ἐβόησε φωνῇ ἰσχυρᾷ· Δανιήλ, ὁ δοῦλος τοῦ Θεοῦ τοῦ ζῶντος, ὁ Θεός σου, ᾧ σὺ λατρεύεις ἐνδελεχῶς, εἰ ἠδυνήθη ἐξελέσθαι σε ἐκ τοῦ στόματος τῶν λεόντων;

Δαν. 6,20 Καθώς δε επλησίαζεν στον λάκκον εφώναξε με φωνήν ισχυράν· “Δανιήλ, δούλε του Θεού του ζώντος, ο Θεός τον οποίον συ πάντοτε λατρεύεις ημπόρεσε να σε σώση από το στόμα των λεόντων;”

Δαν. 6,21 καὶ εἶπε Δανιὴλ τῷ βασιλεῖ· βασιλεῦ, εἰς τοὺς αἰῶνας ζῆθι.

Δαν. 6,21 Ο Δανιήλ απήντησεν στον βασιλέα· “βασιλεύ, στους αιώνας να ζήσης.

Δαν. 6,22 ὁ Θεός μου ἀπέστειλε τὸν ἄγγελον αὐτοῦ, καὶ ἐνέφραξε τὰ στόματα τῶν λεόντων, καὶ οὐκ ἐλυμήναντό με, ὅτι κατέναντι αὐτοῦ εὐθύτης εὑρέθη ἐμοί· καὶ ἐνώπιον δέ σου, βασιλεῦ, παράπτωμα οὐκ ἐποίησα.

Δαν. 6,22 Ο Θεός μου έστειλε τον άγγελόν του και έκλεισε τα στόματα των λεόντων. Και έτσι κανείς από αυτούς δεν με έβλαψε, διότι εγώ το ορθόν και ευθές έπραξα απέναντι του Θεού μου. Αλλά και απέναντί σου, βασιλεύ, δεν διέπραξα κανένα σφάλμα”.

Δαν. 6,23 τότε ὁ βασιλεὺς πολὺ ἠγαθύνθη ἐπ᾿ αὐτῷ, καὶ τὸν Δανιὴλ εἶπεν ἀνενέγκαι ἐκ τοῦ λάκκου. καὶ ἀνηνέχθη Δανιὴλ ἐκ τοῦ λάκκου, καὶ πᾶσα διαφθορὰ οὐχ εὑρέθη ἐν αὐτῷ, ὅτι ἐπίστευσεν ἐν τῷ Θεῷ αὐτοῦ.

Δαν. 6,23 Ο βασιλεύς εδοκίμασε μεγάλην χαράν και διέταξε να βγάλουν αμέσως τον Δανιήλ από τον λάκκον. Πράγματι τον ανέσυραν από τον λάκκον και τον ευρήκαν ακέραιον και αβλαβή, διότι είχε μεγάλην πίστιν προς τον Θεόν.

Δαν. 6,24 καὶ εἶπεν ὁ βασιλεύς, καὶ ἠγάγοσαν τοὺς ἄνδρας τοὺς διαβαλόντας τὸν Δανιήλ, καὶ εἰς τὸν λάκκον τῶν λεόντων ἐνεβλήθησαν, αὐτοὶ καὶ οἱ υἱοὶ αὐτῶν καὶ αἱ γυναῖκες αὐτῶν· καὶ οὐκ ἔφθασαν εἰς τὸ ἔδαφος τοῦ λάκκου, ἕως οὗ ἐκυρίευσαν αὐτῶν οἱ λέοντες καὶ πάντα τὰ ὀστᾶ αὐτῶν ἐλέπτυναν. -

Δαν. 6,24 Ο βασιλεύς διέταξε τότε και έφεραν τους άνδρας, οι οποίοι είχαν συκοφαντήσει τον Δανιήλ, και τους έρριψαν στον λάκκον των λεόντων, αυτούς και τα παιδιά των και τας γυναίκας των. Πριν δε καλά καλά φθάσουν αυτοί στον πυθμένα του λάκκου, οι λέοντες τους ήρπασαν και συνέτριψαν όλα τα κόκκαλα των.

Δαν. 6,25 Τότε Δαρεῖος ὁ βασιλεὺς ἔγραψε πᾶσι τοῖς λαοῖς, φυλαῖς, γλώσσαις, τοῖς οἰκοῦσιν ἐν πάσῃ τῇ γῇ· εἰρήνη ὑμῖν πληθυνθείη·

Δαν. 6,25 Τοτε ο Δαρείος ο βασιλεύς εκοινοποίησεν έγγραφον εγκύκλιον προς όλους τους ανθρώπους των λαών, φυλών και γλωσσών, οι οποίοι κατοικούσαν καθ' όλην την έκτασιν της αυτοκρατορίας του και είπεν· “εύχομαι να έχετε πάντοτε πλουσίαν και αδιατάρακτον την ειρήνην.

Δαν. 6,26 ἐκ προσώπου μου ἐτέθη δόγμα τοῦτο ἐν πάσῃ ἀρχῇ τῆς βασιλείας μου εἶναι τρέμοντας καὶ φοβουμένους ἀπὸ προσώπου τοῦ Θεοῦ Δανιήλ, ὅτι αὐτός ἐστι Θεὸς ζῶν καὶ μένων εἰς τοὺς αἰῶνας, καὶ ἡ βασιλεία αὐτοῦ οὐ διαφθαρήσεται, καὶ ἡ κυριεία αὐτοῦ ἕως τέλους·

Δαν. 6,26 Εβγήκεν εκ μέρους μου τούτο το διάταγμα προς όλας τας αρχάς και εξουσίας του βασιλείου μου· Οι υπήκοοί μου να τρέμουν και να φοβούνται τον Θεόν του Δανιήλ, διότι αυτός είναι ο ζων Θεός, ο αιώνιος, ο μένων στους αιώνας. Η βασιλεία αυτού ουδέποτε θα καταστραφή και η κυριαρχία του θα είναι χωρίς τέρμα.

Δαν. 6,27 ἀντιλαμβάνεται καὶ ῥύεται καὶ ποιεῖ σημεῖα καὶ τέρατα ἐν τῷ οὐρανῷ καὶ ἐπὶ τῆς γῆς, ὅστις ἐξείλατο τὸν Δανιὴλ ἐκ χειρὸς τῶν λεόντων.

Δαν. 6,27 Αναλαμβάνει υπό την προστασίαν του κάθε πιστόν και τον σώζει από οιονδήποτε κίνδυνον, κάμνει σημεία και τέρατα στον ουρανόν και εις την γην. Είναι αυτός, ο οποίος έσωσε τον Δανιήλ από το στόμα των λεόντων”.

Δαν. 6,28 καὶ Δανιὴλ κατηύθυνεν ἐν τῇ βασιλείᾳ Δαρείου καὶ ἐν τῇ βασιλείᾳ Κύρου τοῦ Πέρσου.

Δαν. 6,28 Ο δε Δανιήλ ευδοκιμούσε και προήγετο εις την βασιλείαν του Δαρείου και εις την βασιλείαν του Κυρου, βασιλέως των Περσών.

ΔΑΝΙΗΛ 7

Δαν. 7,1 Ἐν ἔτει πρώτῳ Βαλτάσαρ βασιλέως Χαλδαίων Δανιὴλ ἐνύπνιον εἶδε, καὶ αἱ ὁράσεις τῆς κεφαλῆς αὐτοῦ ἐπὶ τῆς κοίτης αὐτοῦ, καὶ τὸ ἐνύπνιον αὐτοῦ ἔγραψεν·

Δαν. 7,1 Κατά το πρώτον έτος της βασιλείας του Βαλτάσαρ, βασιλέως των Χολδαίων, ο Δανιήλ είδεν ενύπνιον, θεία οράματα εις την διάνοιάν του, καθώς εκοιμάτο επάνω εις την κλίνην του. Αυτό δε το ενύπιόν του το έγραψεν·

Δαν. 7,2 ἐγὼ Δανιὴλ ἐθεώρουν ἐν ὁράματί μου τῆς νυκτὸς καὶ ἰδοὺ οἱ τέσσαρες ἄνεμοι τοῦ οὐρανοῦ προσέβαλον εἰς τὴν θάλασσαν τὴν μεγάλην.

Δαν. 7,2 “Εγώ, ο Δανιήλ, είδον κατά την νύκτα ένα όραμα· και ιδού τέσσαρες άνεμοι από τον ουρανόν προσέβαλαν και ανετάραξαν την θάλασσαν την μεγάλην, την Μεσόγειον.

Δαν. 7,3 καὶ τέσσαρα θηρία μεγάλα ἀνέβαινον ἐκ τῆς θαλάσσης διαφέροντα ἀλλήλων.

Δαν. 7,3 Τέσσαρα δε μεγάλα θηρία, διαφορετικά το ένα από το άλλο, εξήρχοντο από την θάλασσαν.

Δαν. 7,4 τὸ πρῶτον ὡσεὶ λέαινα, καὶ πτερὰ αὐτῇ ὡσεὶ ἀετοῦ· ἐθεώρουν ἕως οὗ ἐξετίλη τὰ πτερὰ αὐτῆς, καὶ ἐξῄρθη ἀπὸ τῆς γῆς καὶ ἐπὶ ποδῶν ἀνθρώπου ἐστάθη, καὶ καρδία ἀνθρώπου ἐδόθη αὐτῇ.

Δαν. 7,4 Το πρώτον ωμοίαζε με λέαιναν, είχε δε πτερά όμοια προς τα πτερά του αετού. Παρατηρούσα με προσοχήν, έως ότου εμαδήθησαν τα πτερά της λεαίνης. Αυτή εσηκώθη ορθία εις την γην και εστάθη επί τους πόδας της ως άνθρωπος. Εδόθη δε εις αυτήν καρδία ανθρώπου.

Δαν. 7,5 καὶ ἰδοὺ θηρίον δεύτερον ὅμοιον ἄρκῳ, καὶ εἰς μέρος ἓν ἐστάθη, καὶ τρεῖς πλευραὶ ἐν τῷ στόματι αὐτῆς ἀναμέσον τῶν ὀδόντων αὐτῆς, καὶ οὕτως ἔλεγον αὐτῇ· ἀνάστηθι, φάγε σάρκας πολλάς.

Δαν. 7,5 Και ιδού, ενεφανίσθη κατόπιν δεύτερον θηρίον, το οποίον ωμοίαζε με άρκτον. Εστάθη προς το ένα μέρος, στο στόμα της, ανάμεσα από τα δόντια της υπήρχον τρεις πλευραί με κρέας. Ηκούσθη δε μία φωνή, η οποία έλεγε προς αυτήν· Σηκω και φάγε πολλάς σάρκας.

Δαν. 7,6 ὀπίσω τούτου ἐθεώρουν καὶ ἰδοὺ θηρίον ἕτερον ὡσεὶ πάρδαλις, καὶ αὐτῇ πτερὰ τέσσαρα πετεινοῦ ὑπεράνω αὐτῆς, καὶ τέσσαρες κεφαλαὶ τῷ θηρίῳ, καὶ ἐξουσία ἐδόθη αὐτῇ.

Δαν. 7,6 Αμέσως πίσω από αυτό έβλεπα, ότι ήρχετο άλλο θηρίον, το οποίον ωμοίαζε με πάρδαλιν. Εις αυτό και στο επάνω μέρος του σώματός του υπήρχον τέσσαρες πτέρυγες πτηνού. Εις το θηρίον αυτό επίσης υπήρχον τέσσαρες κεφαλαί. Μεγάλη δε εξουσία του εδόθη.

Δαν. 7,7 ὀπίσω τούτου ἐθεώρουν καὶ ἰδοὺ θηρίον τέταρτον φοβερὸν καὶ ἔκθαμβον καὶ ἰσχυρὸν περισσῶς, καὶ οἱ ὀδόντες αὐτοῦ σιδηροῖ μεγάλοι, ἐσθίον καὶ λεπτῦνον καὶ τὰ ἐπίλοιπα τοῖς ποσὶν αὐτοῦ συνεπάτει, καὶ αὐτὸ διάφορον περισσῶς παρὰ πάντα τὰ θηρία τὰ ἔμπροσθεν αὐτοῦ, καὶ κέρατα δέκα αὐτῷ.

Δαν. 7,7 Πισω από το θηρίον αυτό είδα να έρχεται αμέσως ένα άλλο τέταρτον φοβερόν θηρίον εμπνέον κατάπληξιν και τρόμον, πάρα πολύ δε ισχυρόν. Τα δόντια του ήσαν μεγάλα και σιδερένια. Συνέτριβε και κατέτρωγε κατά την όρεξιν αυτού, τα δε υπόλοιπα καταπατούσε με τα πόδια του. Το θηρίον αυτό ήτό κατά πολύ διαφορετικόν από τα άλλα θηρία, που είχαν προηγηθή. Εφερε δε δέκα κέρατα.

Δαν. 7,8 προσενόουν τοῖς κέρασιν αὐτοῦ, καὶ ἰδοὺ κέρας ἕτερον μικρὸν ἀνέβη ἐν μέσῳ αὐτῶν, καὶ τρία κέρατα τῶν ἔμπροσθεν αὐτοῦ ἐξεῤῥιζώθη ἀπὸ προσώπου αὐτοῦ, καὶ ἰδοὺ ὀφθαλμοὶ ὡσεὶ ὀφθαλμοὶ ἀνθρώπου ἐν τῷ κέρατι τούτῳ καὶ στόμα λαλοῦν μεγάλα.

Δαν. 7,8 Παρετήρησα με προσοχήν τα κέρατά του και είδα και ιδού, ένα μικρόν κέρατον εφύτρωσεν ανάμεσα από τα άλλα. Τρία δε από τα δέκα προηγούμενα κέρατα εξερριζώθησαν, αμέσως μόλις ενεφανίσθη το μικρόν κέρας. Εις το μικρόν αυτό κέρας υπήρχον οφθαλμοί όμοιοι με ανθρωπίνους οφθαλμούς και στόμα, το οποίον εμεγαλαυχούσε και αλαζονεύετο.

Δαν. 7,9 ἐθεώρουν ἕως ὅτου οἱ θρόνοι ἐτέθησαν, καὶ παλαιὸς ἡμερῶν ἐκάθητο, καὶ τὸ ἔνδυμα αὐτοῦ λευκὸν ὡσεὶ χιών, καὶ ἡ θρὶξ τῆς κεφαλῆς αὐτοῦ ὡσεὶ ἔριον καθαρόν, ὁ θρόνος αὐτοῦ φλὸξ πυρός, οἱ τροχοὶ αὐτοῦ πῦρ φλέγον·

Δαν. 7,9 Παρετήρουν με προσοχήν και έβλεπα, μέχρις ότου ετέθησαν θρόνοι και ο παλαιός των ημέρων, ο προαιώνιος Θεός και πατήρ, εκάθισεν στον θρόνον. Το ένδυμά του ήτο λευκόν ωσάν το χιόνι και αι τρίχες της κεφαλής του λευκαί ωσάν το καθαρόν ολόλευκον έριον. Ο θρόνος αυτού ήτο φλόγα πυρός και οι τροχοί του θρόνου του ήσαν πυρ, που εξέπεμπε φλόγας.

Δαν. 7,10 ποταμὸς πυρὸς εἷλκεν ἔμπροσθεν αὐτοῦ· χίλιαι χιλιάδες ἐλειτούργουν αὐτῷ, καὶ μύριαι μυριάδες παρειστήκεισαν αὐτῷ· κριτήριον ἐκάθισε, καὶ βίβλοι ἠνεῴχθησαν.

Δαν. 7,10 Πυρινος ποταμός έτρεχεν έμπροσθέν του. Χιλιαι χιλιάδες αγγέλων τον υπηρετούσαν και μύριαι μυριάδες αγγέλων ίσταντο πλησίον του. Κριτήριον εστήθη και τα βιβλία ηνοίχθησαν.

Δαν. 7,11 ἐθεώρουν τότε ἀπὸ φωνῆς τῶν λόγων τῶν μεγάλων, ὧν τὸ κέρας ἐκεῖνο ἐλάλει, ἕως οὗ ἀνῃρέθη τὸ θηρίον καὶ ἀπώλετο, καὶ τὸ σῶμα αὐτοῦ ἐδόθη εἰς καῦσιν πυρός.

Δαν. 7,11 Εστράφην τότε εκεί, όπου ηκούετο μία φωνή των μεγάλων λόγων, του οποίους εξεστόμιζε το μικρόν εκείνο κέρατον, μέχρις ότου εφονεύθη το θηρίον και εξηφανίσθη και το σώμα του πάρεδόθη να καή στο πυρ.

Δαν. 7,12 καὶ τῶν λοιπῶν θηρίων μετεστάθη ἡ ἀρχή, καὶ μακρότης ζωῆς ἐδόθη αὐτοῖς ἕως καιροῦ καὶ καιροῦ.

Δαν. 7,12 Και από το αλλά θηρία αφηρέθη η εξουσία, αλλά εδόθη εις αυτά παράτασις ζωής μέχρις ωρισμένου καιρού.

Δαν. 7,13 ἐθεώρουν ἐν ὁράματι τῆς νυκτὸς καὶ ἰδοὺ μετὰ τῶν νεφελῶν τοῦ οὐρανοῦ ὡς υἱὸς ἀνθρώπου ἐρχόμενος ἦν καὶ ἕως τοῦ παλαιοῦ τῶν ἡμερῶν ἔφθασε καὶ ἐνώπιον αὐτοῦ προσηνέχθη.

Δαν. 7,13 Εβλεπα μετά προσοχής στο όραμα της νυκτός και ιδού κάποιος, ως υιός ανθρώπου, ήρχετο επ' των νεφελών του ουρανού, έφθασε εμπρός στον παλαιόν των ημερών και ωδηγήθη προς αυτόν υπό των αγγέλων εν δόξη.

Δαν. 7,14 καὶ αὐτῷ ἐδόθη ἡ ἀρχὴ καὶ ἡ τιμὴ καὶ ἡ βασιλεία, καὶ πάντες οἱ λαοί, φυλαί, γλῶσσαι αὐτῷ δουλεύσουσιν· ἡ ἐξουσία αὐτοῦ ἐξουσία αἰώνιος, ἥτις οὐ παρελεύσεται, καὶ ἡ βασιλεία αὐτοῦ οὐ διαφθαρήσεται.-

Δαν. 7,14 Εις αυτόν εδόθη η εξουσία, η τιμή και η βασιλεία και όλοι οι άνθρωποι λαοί, φυλαί και γλώσσαι θα υπηρετήσουν αυτόν. Η εξουσία του θα είναι εξουσία αιωνία και η βασιλεία αυτού ποτέ δεν θα φθαρή και δεν θα σβήση.

Δαν. 7,15 Ἔφριξε τὸ πνεῦμά μου ἐν τῇ ἕξει μου, ἐγὼ Δανιήλ, καὶ αἱ ὁράσεις τῆς κεφαλῆς μου ἐτάρασσόν με.

Δαν. 7,15 Εφριξεν εντός μου το πνεύμα μου, εγώ ο Δανιήλ το βεβαιώνω τούτο, και τα οράματα αυτά της κεφαλής μου με συνετάραξαν.

Δαν. 7,16 καὶ προσῆλθον ἑνὶ τῶν ἑστηκότων καὶ τὴν ἀκρίβειαν ἐζήτουν παρ᾿ αὐτοῦ μαθεῖν περὶ πάντων τούτων, καὶ εἶπέ μοι τὴν ἀκρίβειαν καὶ τὴν σύγκρισιν τῶν λόγων ἐγνώρισέ μοι·

Δαν. 7,16 Επλησίασα τότε ένα από τα παρευρισκόμενα ουράνια πνεύματα και εζητούσα να μάθω την ακριβή σημασίαν όλων αυτών που είδα. Εκείνο δέ μου απήντησε και μου κατέστησε γνωστήν την ακρίβειαν και την ερμηνείαν των πραγμάτων αυτών.

Δαν. 7,17 ταῦτα τὰ θηρία τὰ μεγάλα τὰ τέσσαρα, τέσσαρες βασιλεῖαι ἀναστήσονται ἐπὶ τῆς γῆς,

Δαν. 7,17 Αυτά τα τέσσαρα μεγάλα θηρία, μου είπε, είναι αι τέσσαρες βασιλείαι, αι οποίαι η μία μετά την άλλην θα εμφανισθούν επί της γης.

Δαν. 7,18 αἳ ἀρθήσονται· καὶ παραλήψονται τὴν βασιλείαν ἅγιοι Ὑψίστου καὶ καθέξουσιν αὐτὴν ἕως αἰῶνος τῶν αἰώνων.

Δαν. 7,18 Αυταί όμως θα εξαφανισθούν και θα λάβουν την βασιλείαν κατόπιν οι άγιοι του Υψίστου Θεού και θα κρατήσουν αυτήν αιωνίαν και αναφαίρετον.

Δαν. 7,19 καὶ ἐζήτουν ἀκριβῶς περὶ τοῦ θηρίου τοῦ τετάρτου, ὅτι ἦν διαφέρον παρὰ πᾶν θηρίον, φοβερὸν περισσῶς, οἱ ὀδόντες αὐτοῦ σιδηροῖ καὶ ὄνυχες αὐτοῦ χαλκοῖ. ἐσθίον καὶ λεπτῦνον καὶ τὰ ἐπίλοιπα τοῖς ποσὶν αὐτοῦ συνεπάτει·

Δαν. 7,19 Ιδιαιτέρως τότε εζήτησα ακριβεστέρας πληροφορίας περί του τετάρτου θηρίου, διότι αυτό ήτο πολύ διαφορετικόν από τα άλλα τρία· πάρα πολύ φοβερόν τα δόντια του σιδερένια, τα νύχια του χάλκινα. Κατέτρωγε και συνέτριβε όσα ήθελε, τα δε υπόλοιπα τα καταπατούσε με τα πόδια του.

Δαν. 7,20 καὶ περὶ τῶν κεράτων αὐτοῦ τῶν δέκα τῶν ἐν τῇ κεφαλῇ αὐτοῦ καὶ τοῦ ἑτέρου τοῦ ἀναβάντος καὶ ἐκτινάξαντος τῶν προτέρων τρία, κέρας ἐκεῖνο, ᾧ οἱ ὀφθαλμοὶ καὶ στόμα λαλοῦν μεγάλα καὶ ἡ ὅρασις αὐτοῦ μείζων τῶν λοιπῶν.

Δαν. 7,20 Εζητούσα πληροφορίας δια τα δέκα κέρατα, που υπήρχον εις την κεφαλήν του, και δια το άλλο κέρας, που εφύτρωσε και το οποίον εξερρίζωσε και επέταξεν στο έδαφος τα προηγούμενα τρία· δια το κέρατον εκείνο, το οποίον είχεν οφθαλμούς και στόμα που μεγολαυχούσε και αλαζονεύετο η δε εμφάνισίς του ήτο μεγαλύτερα κι περισσότερον εντυπωσιακή από την των άλλων κεράτων.

Δαν. 7,21 ἐθεώρουν καὶ τὸ κέρας ἐκεῖνο ἐποίει πόλεμον μετὰ τῶν ἁγίων καὶ ἴσχυσε πρὸς αὐτούς,

Δαν. 7,21 Εβλεπα μετά προσοχής και είδον, ότι το κέρατον εκείνο έκαμε πόλεμον εναντίον των ανθρώπων του Θεού και τους ενίκησε.

Δαν. 7,22 ἕως οὗ ἦλθεν ὁ παλαιὸς ἡμερῶν καὶ τὸ κρίμα ἔδωκεν ἁγίοις Ὑψίστου, καὶ ὁ καιρὸς ἔφθασε καὶ τὴν βασιλείαν κατέσχον οἱ ἅγιοι.

Δαν. 7,22 Μέχρις ότου ήλθεν ο παλαιός των ημερών, ο προαιώνιος Θεός, ο οποίος έδωσε την νίκην στους αγίους ανθρώπους του Υψίστου. Και έτσι έφθασεν ο καιρός, κατά τον οποίον οι άγιοι κατέλαβον την βασιλείαν.

Δαν. 7,23 καὶ εἶπε· τὸ θηρίον τὸ τέταρτον, βασιλεία τετάρτη ἔσται ἐν τῇ γῇ, ἥτις ὑπερέξει πάσας τὰς βασιλείας καὶ καταφάγεται πᾶσαν τὴν γῆν καὶ συμπατήσει αὐτὴν καὶ κατακόψει.

Δαν. 7,23 Μου είπε λοιπόν· Το τέταρτον θηρίον είναι η τετάρτη βασιλεία επάνω εις την γην, η οποία από απόψεως δυνάμεως και αγριότητος θα υπερέχη από τας άλλας βασιλείας. Θα καταφάγη όλην την οικουμένην, θα ποδοπατήση και θα κατακόψη αυτήν.

Δαν. 7,24 καὶ τὰ δέκα κέρατα αὐτοῦ, δέκα βασιλεῖς ἀναστήσονται, καὶ ὀπίσω αὐτῶν ἀναστήσεται ἕτερος, ὃς ὑπεροίσει κακοῖς πάντας τοὺς ἔμπροσθεν, καὶ τρεῖς βασιλεῖς ταπεινώσει·

Δαν. 7,24 Τα δέκα κέρατα του θηρίου αυτού συμβολίζουν τους δέκα βασιλείς, που θα εμφανισθούν. Κατόπιν από αυτούς θα εμφανισθή ένας άλλος, ο οποίος θα ξεπεράση όλους τους προηγηθέντας εις έργα κακά και ολέθρια, τους δε τρεις βασιλείς θα κτυπήση και θα εξευτελιση.

Δαν. 7,25 καὶ λόγους πρὸς τὸν Ὕψιστον λαλήσει καὶ τοὺς ἁγίους Ὑψίστου παλαιώσει καὶ ὑπονοήσει τοῦ ἀλλοιῶσαι καιροὺς καὶ νόμον. καὶ δοθήσεται ἐν χειρὶ αὐτοῦ ἕως καιροῦ καὶ καιρῶν καὶ ἥμισυ καιροῦ.

Δαν. 7,25 Αυτός θα εκσφενδονίση λόγους αλαζονικούς και υβριστικούς εναντίον του Υψίστου Θεού. Θα καταδιώξη και θα αχρηστεύση τους αγίους του Υψίστου Θεού. Θα σχεδιάση να αλλάξη τους καιρούς και τον νόμον του Θεού, να δημιουργήση νέαν τάξιν πραγμάτων. Μέχρις ωρισμένου καιρού θα παραχωρηθή εις αυτόν μία τέτοια εξουσία.

Δαν. 7,26 καὶ τὸ κριτήριον καθίσει καὶ τὴν ἀρχὴν μεταστήσουσι τοῦ ἀφανίσαι καὶ τοῦ ἀπολέσαι ἕως τέλους.

Δαν. 7,26 Κατόπιν όμως το κριτήριον του Θεού θα καθίση και οι άγγελοι του Θεού θα αφαιρέσουν την εξουσίαν του, θα τον εξαφανίσουν και θα τον εξολοθρεύσουν εξ ολοκλήρου.

Δαν. 7,27 καὶ ἡ βασιλεία καὶ ἡ ἐξουσία καὶ ἡ μεγαλωσύνη τῶν βασιλέων τῶν ὑποκάτω παντὸς τοῦ οὐρανοῦ ἐδόθη ἁγίοις Ὑψίστου, καὶ ἡ βασιλεία αὐτοῦ βασιλεία αἰώνιος, καὶ πᾶσαι αἱ ἀρχαὶ αὐτῷ δουλεύσουσι καὶ ὑπακούσονται.

Δαν. 7,27 Επειτα η βασιλεία και η εξουσία και το μεγαλείον των βασιλέων, όλων όσοι ευρίσκονται κάτω από τον ουρανόν, θα δοθή στους αγίους του Υψιστου Θεού. Η βασιλεία αυτού είναι βασιλεία αιωνία. Ολαι αι αρχαί θα τον υπηρετούν και θα υπακούουν εις αυτόν.

Δαν. 7,28 ἕως ὧδε τὸ πέρας τοῦ λόγου. ἐγὼ Δανιήλ, οἱ διαλογισμοί μου ἐπὶ πολὺ συνετάρασσόν με, καὶ ἡ μορφή μου ἠλλοιώθη ἐπ᾿ ἐμοί, καὶ τὸ ῥῆμα ἐν τῇ καρδίᾳ μου διετήρησα.

Δαν. 7,28 Εδώ παίρνει πέρας ο λόγος. Εγώ, ο Δανιήλ, επιβεβαιώνω και υπογράφω αυτά. Οι διαλογισμοί μου επί πολύ διάστημα χρόνου με συνετάρασσαν και η όψις του προσώπου μου ήλλαξεν επάνω μου. Αλλά τα αποκαλυπτικά αυτά οράματα και λόγια τα διετήρησα πιστώς μέσα εις την καρδίαν μου”.

ΔΑΝΙΗΛ 8

Δαν. 8,1 Ἐν ἔτει τρίτῳ τῆς βασιλείας Βαλτάσαρ τοῦ βασιλέως ὅρασις ὤφθη πρός με, ἐγὼ Δανιήλ, μετὰ τὴν ὀφθεῖσάν μοι τὴν ἀρχήν.

Δαν. 8,1 Κατά το τρίτον έτος της βασιλείας του βασιλέως Βαλτάσαρ, παρουσιάσθη εις εμέ τον Δανιήλ ένα όραμα, έπειτα από το όραμα, το οποίον είχα ίδει προηγουμένως.

Δαν. 8,2 καὶ ἤμην ἐν Σούσοις τῇ βάρει, ἥ ἐστιν ἐν χώρᾳ Αἰλὰμ καὶ εἶδον ἐν ὁράματι καὶ ἤμην ἐπὶ τοῦ Οὐβὰλ

Δαν. 8,2 Ευρισκόμην εις τα Σούσα εις ένα οχυρόν πύργον, που ευρίσκετο εις την χώραν Αιλάμ. Εκεί είδον ένα όραμα. Είδα δηλαδή, ότι ευρισκόμην πλησίον στον ποταμόν Ουβάλ.

Δαν. 8,3 καὶ ᾖρα τοὺς ὀφθαλμούς μου καὶ εἶδον· καὶ ἰδοὺ κριὸς εἷς ἑστηκὼς πρὸ τοῦ Οὐβάλ. καὶ αὐτῷ κέρατα ὑψηλά, καὶ τὸ ἓν ὑψηλότερον τοῦ ἑτέρου, καὶ τὸ ὑψηλὸν ἀνέβαινεν ἐπ᾿ ἐσχάτων.

Δαν. 8,3 Εσήκωσα τα μάτια μου· και είδα· και ιδού, ένας κριος εστέκετο πλησίον του ποταμού Ουβάλ. Είχε δύο κέρατα υψηλά, το ένα υψηλότερον από το άλλο, αυτό δε και ολοένα εμεγάλωνεν ανερχόμενον.

Δαν. 8,4 καὶ εἶδον τὸν κριὸν κερατίζοντα κατὰ θάλασσαν καὶ βοῤῥᾶν καὶ νότον, καὶ πάντα τὰ θηρία οὐ στήσεται ἐνώπιον αὐτοῦ, καὶ οὐκ ἦν ὁ ἐξαιρούμενος ἐκ χειρὸς αὐτοῦ, καὶ ἐποίησε κατὰ τὸ θέλημα αὐτοῦ καὶ ἐμεγαλύνθη.

Δαν. 8,4 Είδα, ότι κριος αυτός εκτυπούσε με τα κέρατά του προς δυσμάς, προς βορράν και προς νότον. Κανένα από τα θηρία δεν ήτο δυνατόν να αντισταθή ενώπιόν του, κανείς δεν ημπορούσε να γλυτώση από την δύναμίν του. Εκανε ο,τι ήθελε και έτσι ανεδείχθη ένδοξος και μέγας.

Δαν. 8,5 καὶ ἐγὼ ἤμην συνίων καὶ ἰδοὺ τράγος αἰγῶν ἤρχετο ἀπὸ λιβὸς ἐπὶ πρόσωπον πάσης τῆς γῆς καὶ οὐκ ἦν ἁπτόμενος τῆς γῆς, καὶ τῷ τράγῳ κέρας θεωρητὸν ἀναμέσον τῶν ὀφθαλμῶν αὐτοῦ.

Δαν. 8,5 Εγώ παρατηρούσα με πολλήν προσοχήν, και ιδού, παρουσιάσθη ένας τράγος αιγών, ο οποίος ήρχετο από τα νοτιοδυτικά και προχωρούσε επάνω εις όλην την γην. Καθώς δε με μεγάλην ταχύτητα έτρεχεν, εφαίνετο ότι δεν ήγγιζε την γην. Είχε δε ανάμεσα στους οφθαλμούς του ένα μεγαλοπρεπές ξιοπαρατήρητον κέρατον.

Δαν. 8,6 καὶ ἦλθεν ἕως τοῦ κριοῦ τοῦ τά κέρατα ἔχοντος, οὗ εἶδον, ἑστῶτος ἐνώπιον τοῦ Οὐβὰλ καὶ ἔδραμε πρὸς αὐτὸν ἐν ὁρμῇ τῆς ἰσχύος αὐτοῦ.

Δαν. 8,6 Αυτός ήλθε μέχρι του κριου, που είχε τα δέκα κέρατα και τον οποίον κριον είχα ίδει προηγουμένως να ίσταται πλησίον του ποταμού Ουβάλ. Ετρεξεν εναντίον αυτού με όλην την ορμήν της δυνάμεώς του.

Δαν. 8,7 καὶ εἶδον αὐτὸν φθάνοντα ἕως τοῦ κριοῦ, καὶ ἐξηγριάνθη πρὸς αὐτὸν καὶ ἔπαισε τὸν κριὸν καὶ συνέτριψεν ἀμφότερα τὰ κέρατα αὐτοῦ, καὶ οὐκ ἦν ἰσχὺς τῷ κριῷ τοῦ στῆναι ἐνώπιον αὐτοῦ· καὶ ἔῤῥιψεν αὐτὸν ἐπὶ τὴν γῆν καὶ συνεπάτησεν αὐτόν, καὶ οὐκ ἦν ὁ ἐξαιρούμενος τὸν κριὸν ἐκ χειρὸς αὐτοῦ.

Δαν. 8,7 Τον είδα να φθάνη μέχρι του κριου. Εξηγριώθη μόλις τον αντίκρυσε, εκτύπησε τον κριόν, συνέτριψε και τα δύο αυτού κέρατα και δεν υπήρχε πλέον δύναμις στον κριόν, να αντισταθή εναντίον αυτού. Ο τράγος τον έρριψε κατά γης και τον κατεπάτησε και δεν υπήρχε κανείς, που να έχη την δύναμιν, να τον γλυτώση από αυτόν.

Δαν. 8,8 καὶ ὁ τράγος τῶν αἰγῶν ἐμεγαλύνθη ἕως σφόδρα, καὶ ἐν τῷ ἰσχῦσαι αὐτὸν συνετρίβη τὸ κέρας αὐτοῦ τὸ μέγα, καὶ ἀνέβη ἕτερα κέρατα τέσσαρα ὑποκάτω αὐτοῦ εἰς τοὺς τέσσαρας ἀνέμους τοῦ οὐρανοῦ.

Δαν. 8,8 Ο τράγος αυτός των αιγών έγινε μέγας και ένδοξος πολύ. Αλλά καθώς έφθασεν εις την μεγάλην υτήν δύναμι και δόξαν, συνετρίβη το ένα το μεγάλο κέρατον αυτού. Τοτε εφύτρωσαν τέσσαρα αλλά κέρατα αντί του ενός, που είχε συντριβή, και είχαν κατεύθυνσιν προς τα τέσσαρα σημεία του ορίζοντος.

Δαν. 8,9 καὶ ἐκ τοῦ ἑνὸς αὐτῶν ἐξῆλθε κέρας ἓν ἰσχυρὸν καὶ ἐμεγαλύνθη περισσῶς πρὸς τὸν νότον καὶ πρὸς τὴν ἀνατολὴν καὶ πρὸς τὴν δύναμιν·

Δαν. 8,9 'Απο ένα δε εξ αυτών των κεράτων εβγήκε άλλο πολύ ισχυρόν κέρας, το οποίον εμεγάλωσε υπερβολικά με κατεύθυνσιν προς νότον και προς ανατολάς και προς την δύναμιν την μεγάλην.

Δαν. 8,10 καὶ ἐμεγαλύνθη ἕως τῆς δυνάμεως τοῦ οὐρανοῦ, καὶ ἔπεσεν ἐπὶ τὴν γῆν ἀπὸ τῆς δυνάμεως τοῦ οὐρανοῦ καὶ ἀπὸ τῶν ἄστρων, καὶ συνεπάτησαν αὐτά,

Δαν. 8,10 Υψωθῇ έως εις τας δυνάμστου ουρανού. Ενα μέρος των δυνάμεων του ουρανού και ένα μέρος των άστρων έπεσαν κάτω και κατεπατήθησαν από τους ανθρώπους του.

Δαν. 8,11 καὶ ἕως οὗ ὁ ἀρχιστράτηγος ῥύσεται τὴν αἰχμαλωσίαν, καὶ δι᾿ αὐτὸν θυσία ἐταράχθη, καὶ ἐγενήθη καὶ κατευοδώθη αὐτῷ, καὶ τὸ ἅγιον ἐρημωθήσεται·

Δαν. 8,11 Η καταπάτησις αυτή θα συνεχισθή, μεχρις ότου ο αρχιστράτηγος του Θεού γλυτώση τους ανθρώπους του Θεού από την αιχμαλωσίαν. Εξ αιτίας του ανθρώπου αυτού, που εικονίζεται με το μεγάλο κέρατο, διεταράχθησαν αι προσφοραί τω θυσιών στο θυσιαστήριρν της Ιερουσαλήμ, υπεδουλώθη αυτή εις εκείνον και όλα τα κατακτητικά έργα εκείνου κατευωδόθησαν, ο δε ναός του Θεού ηρημώθη.

Δαν. 8,12 καὶ ἐδόθη ἐπὶ τὴν θυσίαν ἁμαρτία, καὶ ἐῤῥίφη χαμαὶ ἡ δικαιοσύνη, καὶ ἐποίησε καὶ εὐοδώθη.

Δαν. 8,12 Ο κακός αυτός άρχων έπραξε κατ' αυτόν τον τρόπον και επέτυχεν ει τας ενεργείας του, διότι οι προσφέροντες κατά την εποχήν εκείνην θυσίαν προς το Θεόν ημάρταναν και εποδοπατείτο εκ μέρους αυτών των ιδίων κάθε δίκαιον Θεού

Δαν. 8,13 καὶ ἤκουσα ἑνὸς ἁγίου λαλοῦντος, καὶ εἶπεν εἷς ἅγιος τῷ φελμουνὶ τῷ λαλοῦντι· ἕως πότε ἡ ὅρασις στήσεται, ἡ θυσία ἡ ἀρθεῖσα καὶ ἡ ἁμαρτία ἐρημώσεως ἡ δοθεῖσα, καὶ τὸ ἅγιον καὶ ἡ δύναμις συμπατηθήσεται;

Δαν. 8,13 Ηκουσα τότε ένα άγιον να ομιλή. Ενας δε άγιος είπεν εις εκείνον, ο οποίος ωμιλούσε· “μέχρι πότε θα σταματήσου τα συμβολιζόμενα δια της οράσεως αυτής; Εως πότε θα εκταθή η κατάπαυσις της θυσίας και η εξ αιτίας της τιμωρίας ερήμωσις της περιοχής; Εως πότε ο άγιος ναός και το θυσιαστήριόν του, όπως επίσης και η δύναμις του ισραηλιτικού λαού, θα καταπατώνται όλα από τους εχθρούς;”

Δαν. 8,14 καὶ εἶπεν αὐτῷ· ἕως ἐσπέρας καὶ πρωΐ ἡμέραι δισχίλιαι καὶ τριακόσιαι, καὶ καθαρισθήσεται τὸ ἅγιον. -

Δαν. 8,14 Και εκείνος απήντησε· “έως ότου περάσουν διαδοχικώς δύο χιλιάδες τριακόσια ημερονύκτια. Τοτε θα καθαρισθή ο ναός του Θεού από την βεβήλωσιν”.

Δαν. 8,15 Καὶ ἐγένετο ἐν τῷ ἰδεῖν με, ἐγὼ Δανιήλ, τὴν ὅρασιν καὶ ἐζήτουν σύνεσιν, καὶ ἰδοὺ ἔστη ἐνώπιον ἐμοῦ ὡς ὅρασις ἀνδρός.

Δαν. 8,15 Εγώ, ο Δανιήλ, όταν είδα το όραμα, εσκεπτόμην και προσπαθούσα να κατανοήσω την σημασίαν αυτού και ιδού, εστάθη πλησίον μου κάποιος, ο οποίος είχε την εμφάνισιν ανδρός.

Δαν. 8,16 καὶ ἤκουσα φωνὴν ἀνδρὸς ἀναμέσον τοῦ Οὐβάλ, καὶ ἐκάλεσε καὶ εἶπε· Γαβριήλ, συνέτισον ἐκεῖνον τὴν ὅρασιν.

Δαν. 8,16 Και ήκουσα την φωνήν ενός ανδρός, ο οποίος εστέκετο εν μέσω του ποταμού Ουβάλ, η οποία φωνή εφώναξε και είπε· “Γαβριήλ, εξηγησε εις αυτόν το όραμα εκείνο”.

Δαν. 8,17 καὶ ἦλθε καὶ ἔστη ἐχόμενος τῆς στάσεώς μου, καὶ ἐν τῷ ἐλθεῖν αὐτὸν ἐθαμβήθην, καὶ πίπτω ἐπὶ πρόσωπόν μου, καὶ εἶπε πρός με· σύνες, υἱὲ ἀνθρώπου· ἔτι γὰρ εἰς καιροῦ πέρας ἡ ὅρασις.

Δαν. 8,17 Αυτός ήλθε και εστάθη πολύ κοντά μου. Οταν δέ με επλησίασεν, εγώ κατελήφθην από δέος και θαυμασμόν και έπεσα αμέσως πρηνής με το πρόσωπόν μου κάτω εις την γην. Εκείνος δέ μου ειπέ· “Υιέ ανθρώπου, κατανόησε τούτο· ότι η όρασις αποκαλύπτει το τέλος του καιρού, του καιρού της βασιλείας των θηρίων”,

Δαν. 8,18 καὶ ἐν τῷ λαλεῖν αὐτὸν μετ᾿ ἐμοῦ πίπτω ἐπὶ πρόσωπόν μου ἐπὶ τὴν γῆν, καὶ ἥψατό μου καὶ ἔστησέ με ἐπὶ πόδας

Δαν. 8,18 Οταν εκείνος μου ωμιλούσε, εγώ είχα πέσει πρηνής με το πρόσωπον στο έδαφος, με ήγγισε, με εσήκωσε εις τα ποδια μου

Δαν. 8,19 καὶ εἶπεν· ἰδοὺ ἐγὼ γνωρίζω σοι τὰ ἐσόμενα ἐπ᾿ ἐσχάτων τῆς ὀργῆς· ἔτι γὰρ εἰς καιροῦ πέρας ἡ ὅρασις.

Δαν. 8,19 και μου είπε· “ιδού, εγώ θα καταστήσω εις σε γνωστά αυτά, τα οποία θα συμβούν, όταν θα λάβη τέλος η τιμωρός θεία οργή. Τα σημαινόμενα δια του οράματος συμβολίζουν το πέρας της κυριαρχίας των θηρίων.

Δαν. 8,20 ὁ κριός, ὃν εἶδες, ὁ ἔχων τὰ κέρατα βασιλεὺς Μήδων καὶ Περσῶν.

Δαν. 8,20 Ο κριός, τον οποίον είδες είναι ο βασιλεύς των Μηδων και των Περσών.

Δαν. 8,21 ὁ τράγος τῶν αἰγῶν βασιλεὺς Ἑλλήνων· καὶ τὸ κέρας τὸ μέγα, ὃ ἦν ἀναμέσον τῶν ὀφθαλμῶν αὐτοῦ, αὐτός ἐστιν ὁ βασιλεὺς ὁ πρῶτος.

Δαν. 8,21 Ο τράγος των αιγών είναι ο βασιλεύς των Ελλήνων. Το μεγάλο κέρας, το οποίον ήτο ανάμεσα στους οφθαλμούς του, αυτός είναι ο πρώτος και μέγας βασιλεύς των Ελλήνων.

Δαν. 8,22 καὶ τοῦ συντριβέντος, οὗ ἔστησαν τέσσαρα κέρατα ὑποκάτω, τέσσαρες βασιλεῖς ἐκ τοῦ ἔθνους αὐτοῦ ἀναστήσονται καὶ οὐκ ἐν τῇ ἰσχύϊ αὐτοῦ.

Δαν. 8,22 Η συντριβή του μεγάλου αυτού κέρατος και τα τέσσαρα αλλά, τα οποία αντ' αυτού εφύτρωσαν, υποδηλώνουν τέσσαρας βασιλείς από το έθνος αυτό, οι οποίοι θα εγερθούν, χωρίς όμως να έχουν και την δύναμιν του πρώτου.

Δαν. 8,23 καὶ ἐπ᾿ ἐσχάτων τῆς βασιλείας αὐτῶν, πληρουμένων τῶν ἁμαρτιῶν αὐτῶν, ἀναστήσεται βασιλεὺς ἀναιδὴς προσώπῳ καὶ συνίων προβλήματα.

Δαν. 8,23 Κατά το τέλος της βασιλείας αυτών, όταν πλέον θα έχουν φθάσει εις την πληρότητά των αι αμαρτίαι των αποστατών Ιουδαίων, θα εμφανισθή ένας αδιάντροπος βασιλεύς, πανούργος και πολυμήχανος.

Δαν. 8,24 καὶ κραταιὰ ἡ ἰσχὺς αὐτοῦ καὶ θαυμαστὰ διαφθερεῖ καὶ κατευθυνεῖ καὶ ποιήσει καὶ διαφθερεῖ ἰσχυροὺς καὶ λαὸν ἅγιον.

Δαν. 8,24 Θα έχη μεγάλην δύναμιν, θα επιφέρη αδιηγήτου καταοτροφάς. Θα φέρη εις πέρας τας ενεργείας του. Θα πράττη ο,τι θέλει και θα καταστρέψη ισχυρούς λαούς και αυτόν ακόμη τον άγιον λαόν του Θεού.

Δαν. 8,25 καὶ ὁ ζυγὸς τοῦ κλοιοῦ αὐτοῦ κατευθυνεῖ· δόλος ἐν τῇ χειρὶ αὐτοῦ, καὶ ἐν καρδίᾳ αὐτοῦ μεγαλυνθήσεται καὶ δόλῳ διαφθερεῖ πολλοὺς καὶ ἐπὶ ἀπωλείας πολλῶν στήσεται καὶ ὡς ὠὰ χειρὶ συντρίψει.

Δαν. 8,25 Ο ζυγός της τυρανικής υποταγής θα, επεκταθή επιτυχώς εις λαούς. Θα ενεργή μετά δολιότητος, θα αλαζονευθή κατά τη καρδίαν αυτού και δια της πανουργία και των μηχανορραφιών του θα καταστρέψη πολλούς. Επάνω δε εις τα ερείπια πολλών θα σταθή αυτός υπερήφανος. Θα συντρίβη τους άλλους, με όσην ευκολίαν σπάζει κανείς ένα αυγό.

Δαν. 8 ,26 καὶ ἡ ὅρασις τῆς ἑσπέρας καὶ τῆς πρωΐας τῆς ῥηθείσης ἀληθής ἐστι· καὶ σὺ σφράγισον τὴν ὅρασιν, ὅτι εἰς ἡμέρας πολλάς.

Δαν. 8,26 Το όραμα των δυο χιλιάδων τριακοσίων ημερονυκτίων έχει και αυτό το νόημά του, είναι αληθές. Συ όμως τήρησε σιγήν, κράτησε ανερμήνευτον την όρασιν αυτήν, διότι αναφέρεται εις ένα απτομακρυσμένον χρονικόν διάστημα”.

Δαν. 8,27 καὶ ἐγὼ Δανιὴλ ἐκοιμήθην καὶ ἐμαλακίσθην ἡμέρας καὶ ἀνέστην καὶ ἐποίουν τὰ ἔργα τοῦ βασιλέως· καὶ ἐθαύμαζον τὴν ὅρασιν, καὶ οὐκ ἦν ὁ συνίων.

Δαν. 8,27 Επειτα από τας οράσεις αυτάς εγώ, ο Δανιήλ, έπεσα εις τεταραγμένον ύπνον, ησθένησα επί μερικάς ημέρας έπειτα από τας οποίας εσηκώθην και εξετέλουν, όπως συνήθως, τα έργα του βασιλέως. Ανελογιζόμην όμως με θαυμασμόν αυτά, τα οποία είδα και ήκουσα, χωρίς και να ημπορώ να εισχωρήσω στο πλήρες νόημά των.

ΔΑΝΙΗΛ 9

Δαν. 9,1 Ἐν τῷ πρώτῳ ἔτει Δαρείου τοῦ υἱοῦ Ἀσουήρου ἀπὸ τοῦ σπέρματος τῶν Μήδων, ὃς ἐβασίλευσεν ἐπὶ βασιλείαν Χαλδαίων,

Δαν. 9,1 Κατά το πρώτον έτος της βασιλείας του Δαρείου, Βασιλέως των Χαλδαίων, ο οποίος ήτο υιός του Ασουήρου, από το γένος των Μηδων,

Δαν. 9,2 ἐν ἔτει ἑνὶ τῆς βασιλείας αὐτοῦ ἐγὼ Δανιὴλ συνῆκα ἐν ταῖς βίβλοις τὸν ἀριθμὸν τῶν ἐτῶν, ὃς ἐγενήθη λόγος Κυρίου πρὸς Ἱερεμίαν τὸν προφήτην εἰς συμπλήρωσιν ἐρημώσεως Ἱερουσαλήμ, ἑβδομήκοντα ἔτη.

Δαν. 9,2 κατά το πρώτον, λοιπόν, έτος της βασιλείας του, εγώ, ο Δανιήλ εμελέτησα με πολλήν προσοχήν τα ιερά βιβλία και ειδικώτερα το σημείον εκείνο, το οποίον ανεφέρετο στον αριθμόν των ετών, που είχεν αποκαλυφθή εις τυν προφήτην Ιερεμίαν δια λόγου Θεού, και σύμφωνα προς τον οποίον προφητικόν λόγον, θα διαρκούσε η ερήμωση της Ιερουσαλήμ επί εδδομηκοντα έτη.

Δαν. 9,3 καὶ ἔδωκα τὸ πρόσωπόν μου πρὸς Κύριον τὸν Θεὸν τοῦ ἐκζητῆσαι προσευχὴν καὶ δεήσεις ἐν νηστείαις καὶ σάκκῳ καὶ σποδῷ·

Δαν. 9,3 Εστρεψα τότε εγώ το πρόσωπόν μου και την καρδίαν μου προς Κυριον τον Θεόν, δια να του υποβαλω θερμήν προσευχήν και ικεσίας, με νηστείας, φορών σάκκον και καθήμενος επάνω εις στάκτην.

Δαν. 9,4 καὶ προσευξάμην πρὸς Κύριον τὸν Θεόν μου καὶ ἐξωμολογησάμην καὶ εἶπα· Κύριε ὁ Θεὸς ὁ μέγας καὶ θαυμαστός, ὁ φυλάσσων τὴν διαθήκην σου καὶ τὸ ἔλεός σου τοῖς ἀγαπῶσί σε καὶ τοῖς φυλάσσουσι τὰς ἐντολάς σου,

Δαν. 9,4 Προσηυχήθην προς Κυριον τον Θεόν μου, αφήκα να εκχυθή το περιεχόμενον της καρδίας μου και είπα προς αυτόν· “Κυριε, συ που είσαι ο μέγας και θαυμαστός Θεός, ο οποίος τηρείς την διαθήκην σου και το έλεός σου εις εκείνους, που σε αγαπούν και προσπαθούν να τηρούν τας εντολάς σου, άκουσε την εξομολόγησίν μου.

Δαν. 9,5 ἡμάρτομεν, ἠδικήσαμεν, ἠνομήσαμεν καὶ ἀπέστημεν καὶ ἐξεκλίναμεν ἀπὸ τῶν ἐντολῶν σου καὶ ἀπὸ τῶν κριμάτων σου.

Δαν. 9,5 Ημαρτήσαμεν πράγματι, διεπράξαμεν αδικίας, παρέβημεν τον Νομον σου, απεμακρύνθημεν από σέ, εξεκλίναμεν από τας εντολάς σου και από τα προστάγματά σου.

Δαν. 9,6 καὶ οὐκ εἰσηκούσαμεν τῶν δούλων σου τῶν προφητῶν, οἳ ἐλάλουν ἐν τῷ ὀνόματί σου πρὸς τοὺς βασιλεῖς ἡμῶν καὶ ἄρχοντας ἡμῶν καὶ πατέρας ἡμῶν, καὶ πρὸς πάντα τὸν λαὸν τῆς γῆς.

Δαν. 9,6 Δεν υπηκούσαμεν στους δούλους σου τους προφήτας, οι οποίοι εξ ονόματός σου ωμιλούσαν προς τους βασιλείς και προς τους άρχοντας ημών και τους προγόνους ημών και προς όλον τον ισραηλιτικόν λαόν της χώρας.

Δαν. 9,7 σοὶ Κύριε ἡ δικαιοσύνη, καὶ ἡμῖν ἡ αἰσχύνη τοῦ προσώπου ὡς ἡ ἡμέρα αὕτη, ἀνδρὶ Ἰούδα καὶ τοῖς ἐνοικοῦσιν ἐν Ἱερουσαλὴμ καὶ παντὶ Ἰσραήλ, τοῖς ἐγγὺς καὶ τοῖς μακρὰν ἐν πάσῃ τῇ γῇ, οὗ διέσπειρας αὐτοὺς ἐκεῖ, ἐν ἀθεσίᾳ αὐτῶν, ᾗ ἠθέτησαν.

Δαν. 9,7 Εις σέ, Κυριε, υπάρχει η δικαιοσύνη και εις ημάς η καταισχύνη εις τα πρόσωπά μας, όπως μαρτυρεί η περίοδος αυτή της δουλείας μας· εις κάθε Ιουδαίον, εις αυτούς που κατοικούν την Ιερουσαλήμ, εις κάθε Ισραηλίτην, εις όλους όσοι ευρίσκονται πλησίον η μακράν, εις όλα τα μέρη, όπου συ, εν τη δικαιοσύνη σου, τους διεσκόρπισες, εξ αιτίας των παραβάσεων, τας οποίας αυτοί διέπραξαν.

Δαν. 9,8 ἐν σοὶ Κύριέ ἐστιν ἡμῶν ἡ δικαιοσύνη καὶ ἡμῖν ἡ αἰσχύνη τοῦ προσώπου καὶ τοῖς βασιλεῦσιν ἡμῶν καὶ τοῖς ἄρχουσιν ἡμῶν καὶ τοῖς πατράσιν ἡμῶν, οἵτινες ἡμάρτομέν σοι.

Δαν. 9,8 Εις σέ, Κυριε, υπάρχει η δικαιοσύνη, της οποίας και ημείς τιμωρούμενοι λαμβάνομεν πείραν. Εις ημάς δε υπάρχει η καταισχύνη του προσώπου μας· στους βασιλείς μας, στους άρχοντας μας, στους προγόνους μας, εις όλους μας, οι οποίοι ημαρτήσαμεν απέναντί σου.

Δαν. 9,9 Κυρίῳ τῷ Θεῷ ἡμῶν οἱ οἰκτιρμοὶ καὶ οἱ ἱλασμοί, ὅτι ἀπέστημεν

Δαν. 9,9 Αλλά εις σε τον Κυριον και Θεόν μας υπάρχει η ευσπλαγχνία και το έλεος δι' ημάς, οι οποίοι επανεστατήσαμεν απέναντί σου.

Δαν. 9,10 καὶ οὐκ εἰσηκούσαμεν τῆς φωνῆς Κυρίου τοῦ Θεοῦ ἡμῶν πορεύεσθαι ἐν τοῖς νόμοις αὐτοῦ, οἷς ἔδωκε κατὰ πρόσωπον ἡμῶν ἐν χερσὶ τῶν δούλων αὐτοῦ τῶν προφητῶν.

Δαν. 9,10 Δεν υπηκούσαμεν εις την φωνήν του Κυρίου και Θεού μας, να πορευθώμεν και να ζήσωμεν σύμφωνα με τους νόμους, τους οποίους αυτός έδωκε δια μέσου των δούλων του, των προφητών.

Δαν. 9,11 καὶ πᾶς Ἰσραὴλ παρέβησαν τὸν νόμον σου καὶ ἐξέκλιναν τοῦ μὴ ἀκοῦσαι τῆς φωνῆς σου, καὶ ἐπῆλθεν ἐφ᾿ ἡμᾶς ἡ κατάρα καὶ ὁ ὅρκος ὁ γεγραμμένος ἐν νόμῳ Μωυσέως δούλου τοῦ Θεοῦ, ὅτι ἡμάρτομεν αὐτῷ.

Δαν. 9,11 Ολοι οι Ισραηλίται παρέβησαν τον Νομον σου, παρεξέκλιναν, ώστε να μην υπακούσουν εις την ιδικήν σου φωνήν· και έτσι έπεσεν επάνω μας η κατάρα, η ένορκος διακήρυξις σου του Θεού περί της τιμωρίας των αμαρτωλών, που είναι γραμμένη στον νόμον του Μωϋσέως, του δούλου του Θεού, διότι ημείς ημαρτήσαμεν απέναντι του Θεού.

Δαν. 9,12 καὶ ἔστησε τοὺς λόγους αὐτοῦ, οὓς ἐλάλησεν ἐφ᾿ ἡμᾶς καὶ ἐπὶ τοὺς κριτὰς ἡμῶν, οἳ ἔκρινον ἡμᾶς, ἐπαγαγεῖν ἐφ᾿ ἡμᾶς κακὰ μεγάλα, οἷα οὐ γέγονεν ὑποκάτω παντὸς τοῦ οὐρανοῦ κατὰ τὰ γενόμενα ἐν Ἱερουσαλήμ.

Δαν. 9,12 Εξεπλήρωσε τους λόγους, τους οποίους είχεν είπει εναντίον ημών, εναντίον των δικαστών, οι οποίοι μας εδίκαζαν· ότι θα επιφέρη εναντίον μας κακά μεγάλα, τέτοια τα οποία δεν είχαν γίνει άλλοτε κάτω από τον ουρανόν, ωσάν αυτά τα οποία συνέβησαν εις βάρος της Ιερουσαλήμ.

Δαν. 9,13 καθὼς γέγραπται ἐν τῷ νόμῳ Μωυσῆ, πάντα τὰ κακὰ ταῦτα ἦλθεν ἐφ᾿ ἡμᾶς, καὶ οὐκ ἐδεήθημεν τοῦ προσώπου Κυρίου τοῦ Θεοῦ ἡμῶν ἀποστρέψαι ἀπὸ τῶν ἀδικιῶν ἡμῶν καὶ τοῦ συνιέναι ἐν πάσῃ ἀληθείᾳ σου.

Δαν. 9,13 Οπως είναι γραμμένον στον νόμον του Μωϋσέως, όλα αυτά τα κακά έπεσαν επάνω μας και ημείς δεν εσυνετίσθημεν, δεν μετενοήσαμεν, δεν απεμακρύνθημεν από τας αδικίας μας, δεν προσεπαθήσαμεν να κατανοήσωμεν και να ζήσωμεν σύμφωνα με το θέλημα του Θεού, και δεν ικετεύσαμεν με θερμάς δεήσστον Κυριον,

Δαν. 9,14 καὶ ἐγρηγόρησε Κύριος καὶ ἐπήγαγεν αὐτὰ ἐφ᾿ ἡμᾶς, ὅτι δίκαιος Κύριος ὁ Θεὸς ἡμῶν ἐπὶ πᾶσαν τὴν ποίησιν αὐτοῦ, ἣν ἐποίησε, καὶ οὐκ εἰσηκούσαμεν τῆς φωνῆς αὐτοῦ.

Δαν. 9,14 Και όμως ο Κυριος ηγρύπνησε δι' ημάς και επέφερε τας παιδαγωγικάς αυτάς τιμωρίας εναντίον μας, διότι ο Κυριος ο Θεός μας είναι δίκαιος εις όλα τα έργα, τα οποία πραγματοποιεί. Ημείς όμως και πάλιν δεν υπηκούσαμεν εις την φωνήν του.

Δαν. 9,15 καὶ νῦν, Κύριε ὁ Θεὸς ἡμῶν, ὃς ἐξήγαγες τὸν λαόν σου ἐκ γῆς Αἰγύπτου ἐν χειρὶ κραταιᾷ καὶ ἐποίησας σεαυτῷ ὄνομα ὡς ἡ ἡμέρα αὕτη, ἡμάρτομεν, ἠνομήσαμεν.

Δαν. 9,15 Και τώρα, Κυριε ο Θεός μας, συ ο οποίος εβγαλες ελεύθερον τον λαόν σου από την χώραν της Αιγύπτου με ακατανίκητοι δύναμιν και κατέστησες ένδοξον και περίφημον το Ονομά σου μέχρι και της σημερινής ημέρας, άκουσε την προσευχήν μας. Ομολογούμεν ότι ημαρτήσαμεν, ότι παρέβημεν τον Νομον σου.

Δαν. 9,16 Κύριε, ἐν πάσῃ ἐλεημοσύνῃ σου ἀποστραφήτω δὴ ὁ θυμός σου καὶ ἡ ὀργή σου ἀπὸ τῆς πόλεώς σου Ἱερουσαλὴμ ὄρους ἁγίου σου, ὅτι ἡμάρτομεν, καὶ ἐν ταῖς ἀδικίαις ἡμῶν καὶ τῶν πατέρων ἡμῶν Ἱερουσαλὴμ καὶ ὁ λαός σου εἰς ὀνειδισμὸν ἐγένετο ἐν πᾶσι τοῖς περικύκλῳ ἡμῶν.

Δαν. 9,16 Αλλά, Κυριε, συ ο οποίος έχεις πάσαν ελεημοσύνην και άπειρον το έλεος, ας αποστροφή τώρα ο θυμός και η οργή σου από την πόλιν σου την Ιερουσαλήμ, από το άγιόν σου όρος, όπου ο ναός και το θυσιαστήριων. Διότι ημείς ημαρτήσαμεν και εξ αιτίας των ιδικών μας αδικιών και των αδικιών, που είχαν διαπράξει οι πατέρες μας και ο ισραηλιτικός λαός, παρεδόθη η Ιερουσαλήμ εις ονειδισμόν εις όλους τους κύκλω λαούς.

Δαν. 9,17 καὶ νῦν εἰσάκουσον, Κύριε ὁ Θεὸς ἡμῶν, τῆς προσευχῆς τοῦ δούλου σου καὶ τῶν δεήσεων αὐτοῦ καὶ ἐπίφανον τὸ πρόσωπόν σου ἐπὶ τὸ ἁγίασμά σου τὸ ἔρημον ἕνεκέν σου, Κύριε·

Δαν. 9,17 Και τώρα, Κυριε ο Θεός ημών, άκουσε την προσευχήν του δούλου σου και τας θερμάς ικεσίας, που σου απευθύνει. Ας φανή ευμενές το πρόσωπόν σου προς τον έρημον ναόν σου, ένεκέν σου, Κυριε.

Δαν. 9,18 κλῖνον ὁ Θεός μου τὸ οὗς σου καὶ ἄκουσον· ἄνοιξον τοὺς ὀφθαλμούς σου καὶ ἰδὲ τὸν ἀφανισμὸν ἡμῶν καὶ τῆς πόλεώς σου, ἐφ᾿ ἧς ἐπικέκληται τὸ ὄνομά σου ἐπ᾿ αὐτῆς, ὅτι οὐκ ἐπὶ ταῖς δικαιοσύναις ἡμῶν ῥιπτοῦμεν τὸν οἰκτιρμὸν ἡμῶν ἐνώπιόν σου, ἀλλ᾿ ἐπὶ τοὺς οἰκτιρμούς σου τοὺς πολλούς, Κύριε.

Δαν. 9,18 Κλίνε, Κυριε, το αυτί σου και άκουσε την προσευχήν μου. Ανοιξε, Κυριε, τους οφθαλμούς σου και ιδέ τον εξαφανισμόν και ημών και της πόλεώς σου, εις την οποίαν πόλιν ηκούετο και εδοξάζετο το Ονομά σου. Δεν προσπίπτομεν ενώπιόν σου και δεν σε παρακαλούμεν να μας λυπηθής χάρις εις τας δικαιοσύνας μας, αλλά χάρις στους πολλούς οικτιρμούς σου, Κυριε.

Δαν. 9,19 εἰσάκουσον, Κύριε, ἱλάσθητι Κύριε, πρόσχες Κύριε καὶ ποίησον· μὴ χρονίσῃς ἕνεκέν σου, ὁ Θεός μου, ὅτι τὸ ὄνομά σου ἐπικέκληται ἐπὶ τὴν πόλιν σου καὶ ἐπὶ τὸν λαόν σου. -

Δαν. 9,19 Ακουσε Κυριε, την προσευχήν μας. Δείξε στοργήν και έλεος προς ημάς. Στρέψε την προσοχήν σου και κάμε ο,τι πρέπει δια την σωτηρίαν μας. Εφ' όσον είσαι Θεός του ελέους, μη βραδύνης, Κυριε, διότι το Ονομά σου ανεφέρετο και εδοξάζετο εις την πόλιν σου την Ιερουσαλήμ, όπως και στον λαόν σου”.

Δαν. 9,20 Καὶ ἔτι ἐμοῦ λαλοῦντος καὶ προσευχομένου καὶ ἐξαγορεύοντος τὰς ἁμαρτίας μου καὶ τὰς ἁμαρτίας τοῦ λαοῦ μου Ἰσραὴλ καὶ ῥιπτοῦντος τὸν ἔλεόν μου ἐναντίον τοῦ Κυρίου τοῦ Θεοῦ μου περὶ τοῦ ὄρους τοῦ ἁγίου

Δαν. 9,20 Ενῷ εγώ συνέχιζα ακόμη να ομιλώ προς τον Θεόν και προσηυχόμην προς αυτόν, εξαμολογούμενος τας αμαρτίας μου και τας αμαρτίας του ισραηλιτικού μου λαού και επιρρίπτων τον εαυτόν μου στο έλεος Κυρίου του Θεού μου δια την απελεύθερωσιν του αγίου του όρους,

Δαν. 9,21 καὶ ἔτι ἐμοῦ λαλοῦντος ἐν τῇ προσευχῇ καὶ ἰδοὺ ἀνὴρ Γαβριήλ, ὃν εἶδον ἐν τῇ ὁράσει ἐν τῇ ἀρχῇ, πετόμενος καὶ ἥψατό μου ὡσεὶ ὥραν θυσίας ἑσπερινῆς.

Δαν. 9,21 ενώ, λοιπόν, εγώ ακόμη δια της προσευχής ωμιλούσα προς τον Κυριον, ιδού, ένας ανήρ, ο Γαβριήλ, τον οποίον είχον ίδει και στο προηγούμενον όραμα, πετώντας ήλθε κοντά μου κατά την ώραν της εσπερινής θυσίας,

Δαν. 9,22 καὶ συνέτισέ με καὶ ἐλάλησε μετ᾿ ἐμοῦ καὶ εἶπε· Δανιήλ, νῦν ἐξῆλθον συμβιβάσαι σε σύνεσιν·

Δαν. 9,22 μου ωμίλησε και μου εδωσε να εννοήσω μερικά πράγματα, που δεν τα είχα κατανοήσει προηγουμένως. “Δανιήλ, μου είπε, εγώ ήλθα να σε κατατοπίσω και να σου δώσω να εννοήσης.

Δαν. 9,23 ἐν ἀρχῇ τῆς δεήσεώς σου ἐξῆλθε λόγος, καὶ ἐγὼ ἦλθον τοῦ ἀναγγεῖλαί σοι. ὅτι ἀνὴρ ἐπιθυμιῶν εἶ σύ· καὶ ἐννοήθητι ἐν τῷ ῥήματι καὶ σύνες ἐν τῇ ὀπτασίᾳ.

Δαν. 9,23 Οταν ήρχισες να προσεύχεσαι, εβγήκεν από το στόμα σου παράκλησις. Και ιδού, εγώ ήλθα να απαντήσω εις αυτά που εζητούσες. Διότι συ είσαι ανήρ ευγενών και αγίων επιθυμιών. Πρόσεξε, λοιπόν, στους λόγους μου, δια να εννοήσης με σύνεσιν αυτά, που είδες και ήκουσες στο όραμα.

Δαν. 9,24 ἑβδομήκοντα ἑβδομάδες συνετμήθησαν ἐπὶ τὸν λαόν σου καὶ ἐπὶ τὴν πόλιν τὴν ἁγίαν σου τοῦ συντελεσθῆναι ἁμαρτίαν καὶ τοῦ σφραγίσαι ἁμαρτίας καὶ ἀπαλεῖψαι τὰς ἀνομίας καὶ τοῦ ἐξιλάσασθαι ἀδικίας καὶ τοῦ ἀγαγεῖν δικαιοσύνην αἰώνιον καὶ τοῦ σφραγίσαι ὅρασιν καὶ προφήτην καὶ τοῦ χρῖσαι ἅγιον ἁγίων.

Δαν. 9,24 Εις εβδομήκοντα εβδομάδας ετών περιωρίσθησαν αι συμφοραί και αι θλίψστου λαού σου και της αγίας σου πόλεως της Ιερουσαλήμ, δια να τεθή τέρμα εις τας αμαρτίας σας, δια να τεθή σφραγίς τέρματος εις την αμαρτίαν, δια να εξαλειφθούν όλαι αι παρανομίαι των ανθρώπων, δια να εξιλεωθούν ενώπιον του Θεού αι αδικίαι και να αποκατασταθή αιωνία δικαιοσύνη, και δια να τεθή τέρμα και σφραγίς πλέον εις κάθε χριστολογικήν προφητείαν, εις κάθε χριστολογικόν προφήτην, διότι τότε θα χρισθή προφήτης ο αγιώτατος από όλους τους προφήτας.

Δαν. 9,25 καὶ γνώσῃ καὶ συνήσεις· ἀπὸ ἐξόδου λόγου τοῦ ἀποκριθῆναι καὶ τοῦ οἰκοδομῆσαι Ἱερουσαλὴμ ἕως χριστοῦ ἡγουμένου ἑβδομάδες ἑπτὰ καὶ ἑβδομάδες ἑξηκονταδύο· καὶ ἐπιστρέψει καὶ οἰκοδομηθήσεται πλατεῖα καὶ τεῖχος, καὶ ἐκκενωθήσονται οἱ καιροί.

Δαν. 9,25 Μαθε και κατανόησε καλά, ότι από την ημέραν, που θα εκδοθή διάταγμα δια την ανοικοδόμησιν της Ιερουσαλήμ, μέχρι της ημέρας που θα εμφανισθή ο αρχών, ο οποίος θα έχη χρισθή από εμέ, θα περάσουν επτά εδοομάδες ετών και άλλαι εξήκοντα δύο εβδομάδες ετών. Μετά τας πρώτας επτά εβδομάδας θα επιστρέψουν οι Ιουδαίοι αιχμάλωτοι και θα ανοικοδομηθη η πλατεία και το τείχος της πόλεως και θα πραγματοποιηθούν έτσι οι πρώτοι καιροί.

Δαν. 9,26 καὶ μετὰ τὰς ἑβδομάδας τὰς ἑξηκονταδύο ἐξολοθρευθήσεται χρῖσμα, καὶ κρίμα οὐκ ἔστιν ἐν αὐτῷ· καὶ τὴν πόλιν καὶ τὸ ἅγιον διαφθερεῖ σὺν τῷ ἡγουμένῳ τῷ ἐρχομένῳ καὶ ἐκκοπήσονται ἐν κατακλυσμῷ, καὶ ἕως τέλους πολέμου συντετμημένου τάξει ἀφανισμοῖς.

Δαν. 9,26 Μετά δε την παρέλευσιν των εξήντα δύο εβδομάδων ετών, θα θανατωθή ο χριστός. Κυρίου, ο Σωτήρ, χωρίς να υπάρχη καμμία απολύτως αμαρτία και αιτία θανάτου δι' αυτόν. Η πόλις της Ιερουσαλήμ και ο άγιος ναός θα καταστραφούν μαζή με τους ηγουμένους, τους άρχοντας της εποχής εκείνης. Οι κάτοικοι θα κατακλυσθούν από συμφοράς και ένας ξένος λαός θα αναλάβη πάλεμον κατά του Ισραήλ, μέχρι δε τέλους του πολέμου θα επιφέρη φοβεράς καταστροφάς και τρομερούς αφανισμούς.

Δαν. 9,27 καὶ δυναμώσει διαθήκην πολλοῖς, ἑβδομὰς μία· καὶ ἐν τῷ ἡμίσει τῆς ἑβδομάδος ἀρθήσεταί μου θυσία καὶ σπονδή, καὶ ἐπὶ τὸ ἱερὸν βδέλυγμα τῶν ἐρημώσεων, καὶ ἕως τῆς συντελείας καιροῦ συντέλεια δοθήσεται ἐπὶ τὴν ἐρήμωσιν.

Δαν. 9,27 Κατά μίαν εβδομάδα ετών ο Χριστός θα συνάψη και θα καταστήση ισχυράν και έγκυρον μίαν νέον διαθήκην. Κατά δε το μέσον της εβδομάδος αυτής, που θα προσφερθή η μεγάλη θυσία του λυτρωτού Χριστού, θα τεθή οριστικόν πλέον τέρμα εις τας παλαιάς θυσίας και σπονδάς. Εις δε τον ναόν μου και τον λαόν του Ισραήλ, θα εισέλθουν βδελυραί δυνάμεις καταστροφής και ερημώσεως. Τέρμα δε εις την καταστροφήν θα τεθή όταν συμπληρωθή ο ωρισμένος χρόνος.

ΔΑΝΙΗΛ 10

Δαν. 10,1 Ἐν ἔτει τρίτῳ Κύρου βασιλέως Περσῶν λόγος ἀπεκαλύφθη τῷ Δανιήλ, οὗ τὸ ὄνομα ἐπεκλήθη Βαλτάσαρ, καὶ ἀληθινὸς ὁ λόγος, καὶ δύναμις μεγάλη καὶ σύνεσις ἐδόθη αὐτῷ ἐν τῇ ὀπτασίᾳ.

Δαν. 10,1 Κατά το τρίτον έτος της βασιλείας του Κυρου, βασιλέως των Περσών, απεκαλύφθη στον Δανιήλ, ο οποίος επωνομάζετο και Βαλτάσαρ, προφητικός λόγος. Αυτός ο προφητικός λόγος ήτο αληθινός, θείος, μεγάλη δε η δύναμίς του. Εις τον Δανιήλ εδόθη σύνεσις, ώστε να κατανόηση το προφητικόν εκείνο όραμα.

Δαν. 10,2 ἐν ταῖς ἡμέραις ἐκείναις ἐγὼ Δανιὴλ ἤμην πενθῶν τρεῖς ἑβδομάδας ἡμερῶν·

Δαν. 10,2 Κατά τας ημέρας εκείνας εγώ ο Δανιήλ επενθούσα επί τρεις ολοκλήρους εβδομάδας.

Δαν. 10,3 ἄρτον ἐπιθυμιῶν οὐκ ἔφαγον, καὶ κρέας καὶ οἶνος οὐκ εἰσῆλθεν εἰς τὸ στόμα μου, καὶ ἄλειμμα οὐκ ἠλειψάμην ἕως πληρώσεως τριῶν ἑβδομάδων ἡμερῶν.

Δαν. 10,3 Κανένα γευστικόν και ευχάριστον φαγητόν δεν έφαγα. Κρέας και οίνος δεν εισήλθον στο στόμα μου, με μύρα δεν ηλείφθην, μέχρις ότου συνεπληρώθησαν αι ημέραι των τριών εβδομάδων.

Δαν. 10,4 ἐν ἡμέρᾳ εἰκοστῇ τετάρτῃ τοῦ μηνὸς τοῦ πρώτου, καὶ ἐγὼ ἤμην ἐχόμενα τοῦ ποταμοῦ τοῦ μεγάλου, αὐτός ἐστι Τίγρις, Ἐδδεκέλ,

Δαν. 10,4 Κατά την εικοστήν τετάρτην του πρώτου μηνός εγώ ευρισκόμην πλησίον του μεγάλου ποταμού, του οποίου το όνομα είναι Τιγρις, εβραϊστί δε Εδδεκέλ.

Δαν. 10,5 καὶ ᾖρα τοὺς ὀφθαλμούς μου καὶ εἶδον καὶ ἰδοὺ ἀνὴρ εἷς ἐνδεδυμένος βαδδίν, καὶ ἡ ὀσφὺς αὐτοῦ περιεζωσμένη ἐν χρυσίῳ Ὠφάζ,

Δαν. 10,5 Εσήκωσα τα μάτια μου και ιδού, είδον ένα άνδρα, ο οποίος εφορούσε λίνον ένδυμα και είχε ζωσμένην την μέσην αυτού με ζώνην κοσμημένην με χρυσίον Ωφάζ.

Δαν. 10,6 καὶ τὸ σῶμα αὐτοῦ ὡσεὶ θαρσίς, καὶ τὸ πρόσωπον αὐτοῦ ὡσεὶ ὅρασις ἀστραπῆς, καὶ οἱ ὀφθαλμοὶ αὐτοῦ ὡσεὶ λαμπάδες πυρός, καὶ οἱ βραχίονες αὐτοῦ καὶ τὰ σκέλη ὡς ὅρασις χαλκοῦ στίλβοντος καὶ ἡ φωνὴ τῶν λόγων αὐτοῦ ὡς φωνὴ ὄχλου.

Δαν. 10,6 Το σώμα του εφαίνετο ωσάν τον πολύτιμον λίθον θαρσίς, το δε πρόσωπόν του είχε την λάμψιν της αστραπής. Τα μάτια του έλαμπαν ωσάν λαμπάδες πυρός, οι βραχίονες του και τα σκέλη του ωσάν στίλβων χαλκός και ο ήχος των λόγων του ήτο ωσάν τον ήχον πολυαρίθμων ανθρώπων.

Δαν. 10,7 καὶ εἶδον ἐγὼ Δανιὴλ μόνος τὴν ὀπτασίαν, καὶ οἱ ἄνδρες οἱ μετ᾿ ἐμοῦ οὐκ εἶδον τὴν ὀπτασίαν, ἀλλ᾿ ἢ ἔκστασις μεγάλη ἐπέπεσεν ἐπ᾿ αὐτούς, καὶ ἔφυγον ἐν φόβῳ.

Δαν. 10,7 Εγώ μόνος ο Δανιήλ είδα αυτήν την οπτασίαν. Οι άνδρες, που ήσαν μαζή μου, δεν είδαν το όραμα, αλλά κατέλαβεν αυτούς μεγάλο δέος και έφυγαν τρομαγμένοι.

Δαν. 10,8 καὶ ἐγὼ ὑπελείφθην μόνος, καὶ εἶδον τὴν ὀπτασίαν τὴν μεγάλην ταύτην, καὶ οὐχ ὑπελείφθη ἐν ἐμοὶ ἰσχύς, καὶ ἡ δόξα μου μετεστράφη εἰς διαφθοράν, καὶ οὐκ ἐκράτησα ἰσχύος.

Δαν. 10,8 Εγώ απέμεινα μόνος εκεί και είδα την μεγάλην αυτήν οπτασίαν. Εξ αιτίας δε του μεγαλειώδους αυτού οράματος δεν μου έμεινε καμμία δύναμις. ' Ηλλοιώθη και παρεμορφώθη το πρόσωπόν μου. Εχασα την σωματικήν δύναμιν και δεν ηδυνάμην να σταθώ όρθιος.

Δαν. 10,9 καὶ ἤκουσα τὴν φωνὴν τῶν λόγων αὐτοῦ καὶ ἐν τῷ ἀκοῦσαί με αὐτοῦ ἤμην κατανενυγμένος, καὶ τὸ πρόσωπόν μου ἐπὶ τὴν γῆν.

Δαν. 10,9 Ηκουσα την φωνήν των λόγων του και όταν την ήκουσα, εκυριεύθην από φόβον. Επεσα κάτω με το πρόσωπον στο έδαφος.

Δαν. 10,10 καὶ ἰδοὺ χεὶρ ἁπτομένη μου καὶ ἤγειρέ με ἐπὶ τὰ γόνατά μου.

Δαν. 10,10 Και ιδού, ένα χέρι με ήγγισε και με εσήκωσε εις τα γόνατά μου

Δαν. 10,11 καὶ εἶπε πρός με· Δανιὴλ ἀνὴρ ἐπιθυμιῶν, σύνες ἐν τοῖς λόγοις, οἷς ἐγὼ λαλῶ πρός σε, καὶ στῆθι ἐπὶ τῇ στάσει σου, ὅτι νῦν ἀπεστάλην πρός σε. καὶ ἐν τῷ λαλῆσαι αὐτὸν πρός με τὸν λόγον τοῦτον ἀνέστην ἔντρομος.

Δαν. 10,11 και μου είπε· “Δανιήλ, άνθρωπε ευγενών και αγίων επιθυμιών, άκου με προσοχήν και προσπάθησε να κατανόησης τα λόγια, τα οποία εγώ θα σου είπω. Στάσου όρθιος, διότι εγώ έχω αποσταλή προς σε εκ μέρους του Θεού”. Οταν μου είπεν αυτόν τον λόγον εσηκώθηκα όρθιος, αλλά και κατατρομαγμένος.

Δαν. 10,12 καὶ εἶπε πρός με· μὴ φοβοῦ, Δανιήλ, ὅτι ἀπὸ τῆς πρώτης ἡμέρας, ἧς ἔδωκας τὴν καρδίαν σου τοῦ συνεῖναι καὶ κακωθῆναι ἐναντίον Κυρίου τοῦ Θεοῦ σου, ἠκούσθησαν οἱ λόγοι σου, καὶ ἐγὼ ἦλθον ἐν τοῖς λόγοις σου.

Δαν. 10,12 Εκείνος δέ μου είπε· “μη φοβείσαι, Δανιήλ, διότι από την πρώτην ημέραν, κατά την οποίαν συ παρέδωσες την καρδίαν σου να μάθης την αλήθειαν, να σκληραγωγηθής και να ταλαιπωρηθής ενώπιον Κυρίου του Θεού σου, ηκούσθησαν οι λόγοι σου από τον Θεόν και εγώ ήλθα να δώσω απόκρισιν στους λόγους σου.

Δαν. 10,13 καὶ ὁ ἄρχων βασιλείας Περσῶν εἱστήκει ἐξ ἐναντίας μου εἴκοσι καὶ μίαν ἡμέραν, καὶ ἰδοὺ Μιχαὴλ εἷς τῶν ἀρχόντων τῶν πρώτων ἦλθε βοηθῆσαί μοι, καὶ αὐτὸν κατέλιπον ἐκεῖ μετὰ τοῦ ἄρχοντος βασιλείας Περσῶν,

Δαν. 10,13 Ο άγγελος, ο άρχων, κατ' εντολήν του Θεού, του βασιλείου των Περσών, είχε σταθή απέναντί μου και επί είκοσι και μίαν ημέραν με ημπόδιζε. Και ιδού, ο Μιχαήλ ένας από τους πρώτους άρχοντας του ουρανού, ήλθε να με βοηθήση. Αφήκα εγώ αυτόν εκεί να αντιμετωπίση τον άρχοντα του βασιλείου των Περσών,

Δαν. 10,14 καὶ ἦλθον συνετίσαι σε ὅσα ἀπαντήσεται τῷ λαῷ σου ἐπ᾿ ἐσχάτων τῶν ἡμερῶν, ὅτι ἔτι ἡ ὅρασις εἰς ἡμέρας. -

Δαν. 10,14 και ήλθα να σε ενημερώσω, δια να μάθης τι θα συμβούν στον λαόν σου κατά τας τελευταίας ημέρας. Διότι αυτό το όραμα αναφέρεται εις τας ημέρας εκείνας”.

Δαν. 10,15 Καὶ ἐν τῷ λαλῆσαι αὐτὸν μετ᾿ ἐμοῦ κατὰ τοὺς λόγους τούτους ἔδωκα τὸ πρόσωπόν μου ἐπὶ τὴν γῆν καὶ κατενύγην.

Δαν. 10,15 Οταν εκείνος μου είπεν αυτούς τους λόγους, εγύρισα το πρόσωπόν μου προς την γην και εκυριεύθην από μεγάλην συγκίνησιν.

Δαν. 10,16 καὶ ἰδοὺ ὡς ὁμοίωσις υἱοῦ ἀνθρώπου ἥψατο τῶν χειλέων μου· καὶ ἤνοιξα τὸ στόμα μου καὶ ἐλάλησα καὶ εἶπα πρὸς τὸν ἑστῶτα ἐναντίον μου· Κύριε, ἐν τῇ ὀπτασίᾳ σου ἐστράφη τὰ ἐντός μου ἐν ἐμοί, καὶ οὐκ ἔσχον ἰσχύν·

Δαν. 10,16 Και ιδού, κάποιος, που ομοίαζε με άνθρωπον, ήγγισε τα χείλη μου, ήνοιξα το στόμα μου, ωμίλησα προς αυτόν που ίστατο απέναντί μου και του είπα· “Κυριε, καθώς σε είδα, συνεταράχθη το εσωτερικόν μου και δεν μου απέμεινε πλέον δύναμις.

Δαν. 10,17 καὶ πῶς δυνήσεται ὁ παῖς σου, Κύριε, λαλῆσαι μετὰ τοῦ Κυρίου μου τούτου; καὶ ἐγὼ ἀπὸ τοῦ νῦν οὐ στήσεται ἐν ἐμοὶ ἰσχύς, καὶ πνεῦμα οὐχ ὑπελείφθη ἐν ἐμοί.

Δαν. 10,17 Και πως θα ημπορέσω εγώ ο δούλος σου, Κυριε, να ομιλήσω με σε τον Κυριον μου; Διότι από την στιγμήν αυτήν δεν απέμεινε δύναμις εντός μου. Και αυτή η αναπνοή μου έχει κοπή”.

Δαν. 10,18 καὶ προσέθετο καὶ ἥψατό μου ὡς ὅρασις ἀνθρώπου καὶ ἐνίσχυσέ με

Δαν. 10,18 Εκείνος που ωμοίαζε με άνθρωπον, με ήγγισε πάλιν, με ενίσχυσε

Δαν. 10,19 καὶ εἶπέ μοι· μὴ φοβοῦ ἀνὴρ ἐπιθυμιῶν, εἰρήνη σοι· ἀνδρίζου καὶ ἴσχυε. καὶ ἐν τῷ λαλῆσαι αὐτὸν μετ᾿ ἐμοῦ ἴσχυσα καὶ εἶπα· λαλείτω ὁ Κύριός μου, ὅτι ἐνίσχυσάς με.

Δαν. 10,19 και μου είπε· “μη φοβείσαι, άνθρωπε των ευγενών και αγίων επιθυμιών. Η ειρήνη ας είναι μαζή σου. Παρε θάρρος και δύναμιν”. Καθώς δε εκείνος ωμίλησεν έτσι προς εμέ, ησθάνθην ότι επήρα δύναμιν και είπα· “ας ομιλήση ο Κυριος μου, διότι συ με ενεδυνάμωσες”.

Δαν. 10,20 καὶ εἶπεν· εἰ οἶδας, ἱνατί ἦλθον πρός σε; καὶ νῦν ἐπιστρέψω τοῦ πολεμῆσαι μετὰ τοῦ ἄρχοντος Περσῶν· καὶ ἐγὼ ἐξεπορευόμην, καὶ ὁ ἄρχων τῶν Ἑλλήνων ἤρχετο,

Δαν. 10,20 Εκείνος είπε· “γνωρίζεις, τάχα, διατί ήλθα προς σέ; Τωρα εγώ θα επιστρέψω να πολεμήσω με τον άρχοντα άγγελον τον εξουσιάζοντα στους Πέρσας. Οταν εγώ έφευγα, ήρχετο ο άγγελος άρχων των Ελλήνων.

Δαν. 10,21 ἀλλ᾿ ἢ ἀναγγελῶ σοι τὸ ἐντεταγμένον ἐν γραφῇ ἀληθείας, καὶ οὐκ ἔστιν εἷς ἀντεχόμενος μετ᾿ ἐμοῦ περὶ τούτων, ἀλλ᾿ ἢ Μιχαὴλ ὁ ἄρχων ὑμῶν.

Δαν. 10,21 Ηλθα λοιπόν να σου αναγγείλω αυτό, που είναι γραμμένον στο βιβλίον της αληθείας. Δεν υπάρχει κανείς άλλος να με βοηθήση εις τας υποθέσεις αυτάς, ειμή μόνον ο άρχων του ιδικού σας έθνους, ο Αρχάγγελος Μιχαήλ.

ΔΑΝΙΗΛ 11

Δαν. 11,1 Καὶ ἐγὼ ἐν ἔτει πρώτῳ Κύρου ἔστην εἰς κράτος καὶ ἰσχύν.

Δαν. 11,1 Κατά το πρώτον έτος της βασιλείας του Βασιλέως Κυρου απέκτησα εγώ ισχύν και δύναμιν.

Δαν. 11,2 καὶ νῦν ἀλήθειαν ἀναγγελῶ σοι· ἰδοὺ ἔτι τρεῖς βασιλεῖς ἀναστήσονται ἐν τῇ Περσίδι, καὶ ὁ τέταρτος πλουτήσει πλοῦτον μέγαν παρὰ πάντας· καὶ μετὰ τὸ κρατῆσαι αὐτὸν τοῦ πλούτου αὐτοῦ ἐπαναστήσεται πάσαις βασιλείαις Ἑλλήνων.

Δαν. 11,2 Τωρα θα σου είπω την αλήθειαν δια τα μελλοντικά γεγονότα. Ιδού, τρεις ακόμη βασιλείς θα εγερθούν εις την Περσίαν. Ο τέταρτος θα αποκτήση μεγάλον πλούτον, περισσότερον από όλους τους άλλους. Οταν δε γίνη κύριος του απέραντου αυτού πλούτου, θα στραφή και θα εκστρατεύση εναντίον όλων των ελληνικών βασιλείων.

Δαν. 11,3 καὶ ἀναστήσεται βασιλεὺς δυνατὸς καὶ κυριεύσει κυριείας πολλῆς καὶ ποιήσει κατὰ τό θέλημα αὐτοῦ.

Δαν. 11,3 Επειτα θα εγερθή άλλος βασιλεύς ισχυρός, θα επεκτείνη την κυριαρχίαν του εις πολλήν έκτασιν και θα κάμνη αυτό, που θέλει.

Δαν. 11,4 καὶ ὡς ἂν στῇ, ἡ βασιλεία αὐτοῦ συντριβήσεται, καὶ διαιρεθήσεται εἰς τοὺς τέσσαρας ἀνέμους τοῦ οὐρανοῦ καὶ οὐκ εἰς τὰ ἔσχατα αὐτοῦ, οὐδὲ κατὰ τὴν κυριείαν αὐτοῦ, ἣν ἐκυρίευσεν· ὅτι ἐκτιλήσεται ἡ βασιλεία αὐτοῦ καὶ ἑτέροις ἐκτὸς τούτων.

Δαν. 11,4 Οταν δε θα εδραιωθή πλέον η δύναμις του βασιλείου του, θα καταστραφή και αυτός. Θα διαιρεθή το βασίλειόν του εις τα τέσσαρα σημεία του ορίζοντος, χωρίς όμως και να περιέλθη στους απογόνους του. Δεν θα κυβερνηθούν όμως τα τέσσαρα αυτά βασίλεια, όπως εκείνος τα είχε κυβερνήσει. Διότι το βασίλειόν του εν τω συνόλω πλέον θα εκριζωθή και θα περιέλθη εις άλλους εκτός αυτών.

Δαν. 11,5 καὶ ἐνισχύσει ὁ βασιλεὺς τοῦ νότου· καὶ εἷς τῶν ἀρχόντων αὐτοῦ ἐνισχύσει ἐπ᾿ αὐτὸν καὶ κυριεύσει κυριείαν πολλὴν ἐπ᾿ ἐξουσίας αὐτοῦ.

Δαν. 11,5 Ο βασιλεύς των νοτίων περιοχών θα αποκτήση δύναμιν μεγάλην. Ενας όμως από τους στρατηγούς του θα αναδειχθή ισχυρότερος από αυτόν και θα κυριάρχηση με πολλήν δύναμιν επί του βασιλείου αυτού.

Δαν. 11,6 καὶ μετὰ τὰ ἔτη αὐτοῦ συμμειγήσονται, καὶ θυγάτηρ βασιλέως τοῦ νότου εἰσελεύσεται πρὸς βασιλέα τοῦ βοῤῥᾶ τοῦ ποιῆσαι συνθήκας μετ᾿ αὐτοῦ· καὶ οὐ κρατήσει ἰσχύος βραχίονος, καὶ οὐ στήσεται τὸ σπέρμα αὐτοῦ, καὶ παραδοθήσεται αὐτὴ καὶ οἱ φέροντες αὐτὴν καὶ ἡ νεᾶνις καὶ ὁ κατισχύων αὐτὴν ἐν τοῖς καιροῖς.

Δαν. 11,6 Επειτα από ολίγα έτη θα έλθουν εις κοινωνίαν γάμου τα δύο αυτά βασίλεια, διότι η θυγάτηρ του προς νότον βασιλέως θα υπανθρευθή τον βασιλέα του βορρά. Ετσι δε θα συναφθή μεταξύ των δύο βασιλείων συνθήκη. Η θυγάτηρ όμως αυτή δεν θα κρατήση την δύναμιν του βασιλείου και ούτε οι απόγονοι του βασιλέως θα σταθούν εις την εξουσίαν. Η ιδία αυτή, οι ακόλουθοί της, η κόρη της και αυτός, ο οποίος θα την υποστηρίζη, θα παραδοθούν κατά τον καιρόν εκείνον εις καταστροφήν.

Δαν. 11,7 καὶ στήσεται ἐκ τοῦ ἄνθους τῆς ῥίζης αὐτῆς τῆς ἑτοιμασίας αὐτοῦ καὶ ἥξει πρὸς τὴν δύναμιν καὶ εἰσελεύσεται εἰς τὰ ὑποστηρίγματα τοῦ βασιλέως τοῦ βοῤῥᾶ καὶ ποιήσει ἐν αὐτοῖς καὶ κατισχύσει.

Δαν. 11,7 Ενας από τους βλαστούς της βασιλικής εκείνης ρίζης θα σταθή με μεγάλην προετοιμασίαν και θα επέλθη με δύναμιν πολλήν, θα εισελθη εις τα φρούρια του βασιλέως του βορρά, θα πολεμήση εναντίον αυτού και θα νικήση.

Δαν. 11,8 καί γε τοὺς θεοὺς αὐτῶν μετὰ τῶν χωνευτῶν αὐτῶν, πᾶν σκεῦος ἐπιθυμητὸν αὐτῶν ἀργυρίου καὶ χρυσίου, μετὰ αἰχμαλωσίας οἴσει εἰς Αἴγυπτον· καὶ αὐτὸς στήσεται ὑπὲρ βασιλέα τοῦ βοῤῥᾶ.

Δαν. 11,8 Θα διαρπάση και θα φέρη εις την Αίγυπτον τους θεούς εκείνων, τα χωνευτά αυτών αγάλματα, κάθε πολύτιμον αντικείμενον από άργυρον και χρυσόν. Αυτός λοιπόν θα υπερισχύση εναντίον του βασιλέως του βορρά.

Δαν. 11,9 καὶ εἰσελεύσεται εἰς τὴν βασιλείαν τοῦ βασιλέως τοῦ νότου, καὶ ἀναστρέψει εἰς τὴν γῆν αὐτοῦ.

Δαν. 11,9 Επειτα ο βασιλεύς του βορρά θα επέλθη εναντίον του νοτίου βασιλείου, εναντίον της Αιγύπτου. Δεν θα ημπορέση όμως να παραμείνη εκεί και θα επανέλθη εις την χώραν του.

Δαν. 11,10 καὶ οἱ υἱοὶ αὐτοῦ συνάξουσιν ὄχλον δυνάμεων πολλῶν, καὶ ἐλεύσεται ἐρχόμενος καὶ κατακλύζων· καὶ παρελεύσεται καὶ καθίεται καὶ συμπροσπλακήσεται ἕως τῆς ἰσχύος αὐτοῦ.

Δαν. 11,10 Οι υιοί όμως του βασιλέως του βορρά θα συγκεντρώσουν μεγάλην στρατιωτικήν δύναμιν, η οποία και θα επέλθη εναντίον του νοτίου βασιλείου και θα κατακλύση αυτό. Θα περιέρχεται νικηφόρως την περιοχήν, θα επέρχεται με ορμήν και θα κτυπήση όλην την δύναμιν εκείνου.

Δαν. 11,11 καὶ ἀγριανθήσεται βασιλεὺς τοῦ νότου καὶ ἐξελεύσεται καὶ πολεμήσει μετὰ τοῦ βασιλέως τοῦ βοῤῥᾶ· καὶ στήσει ὄχλον πολύν, καὶ παραδοθήσεται ὁ ὄχλος ἐν χειρὶ αὐτοῦ·

Δαν. 11,11 Τοτε ο βασιλεύς των νοτίων περιοχών, ο βασιλεύς της Αιγύπτου, θα εξαγριωθή και θα εξέλθη εις πόλεμον και θα πολεμήση εναντίον του βασιλέως του βορρά. Θα παρατάξη στρατόν πολύν και ο πολύς στρατός του βασιλέως του βορρά θα παραδοθή εις τας χείρας του βασιλέως της Αιγύπτου.

Δαν. 11,12 καὶ λήψεται τὸν ὄχλον, καὶ ὑψωθήσεται ἡ καρδία αὐτοῦ, καὶ καταβαλεῖ μυριάδας καὶ οὐ κατισχύσει.

Δαν. 11,12 Θα συλλάβη αιχμάλωτον τον στρατόν εκείνον· θα υπερηφανευθή η καρδία του, θα συντρίψη μυριάδας, αλλά τελικώς δεν θα υπερίσχυση.

Δαν. 11,13 καί ἐπιστρέψει ὁ βασιλεὺς τοῦ βοῤῥᾶ καὶ ἄξει ὄχλον πολὺν ὑπὲρ τὸν πρότερον καὶ εἰς τὸ τέλος τῶν καιρῶν ἐνιαυτῶν ἐπελεύσεται εἰσόδια ἐν δυνάμει μεγάλῃ καὶ ἐν ὑπάρξει πολλῇ.

Δαν. 11,13 Ο βασιλεύς των βορείων περιοχών θα επιστρέψη εις την χώραν του, θα συγκεντρώση στρατόν πολύν, πολυαριθμότερον από τον πρώτον, και έπειτα από ωριαμένα έτη θα επέλθη κατά της Αιγύπτου, θα εισελθη εις αυτήν με μεγάλην στρατιωτικήν δύναμιν και με πάρα πολλά εφόδια.

Δαν. 11,14 καὶ ἐν τοῖς καιροῖς ἐκείνοις πολλοὶ ἐπαναστήσονται ἐπὶ βασιλέα τοῦ νότου· καὶ οἱ υἱοὶ τῶν λοιμῶν τοῦ λαοῦ σου ἐπαρθήσονται τοῦ στῆσαι ὅρασιν καὶ ἀσθενήσουσι.

Δαν. 11,14 Κατά τον καιρόν εκείνον και πολλοί άλλοι θα επαναστατήσουν εναντίον του βασιλέως της Αιγύπτου. Φαύλοι δε άνθρωποι του λαού σου θα αλαζονευθούν και θα επαναστατήσουν και αυτοί, αλλά θα καταστραφούν και έτσι θα εκπληρωθή η προφητεία.

Δαν. 11,15 καὶ εἰσελεύσεται βασιλεὺς τοῦ βοῤῥᾶ καὶ ἐκχεεῖ πρόσχωμα καὶ συλλήψεται πόλεις ὀχυράς, καὶ οἱ βραχίονες τοῦ βασιλέως τοῦ νότου οὐ στήσονται, καὶ ἀναστήσονται οἱ ἐκλεκτοὶ αὐτοῦ, καὶ οὐκ ἔσται ἰσχὺς τοῦ στῆναι.

Δαν. 11,15 Ο βασιλεύς του βορρά θα εισέλθη, θα υψώση προχώματα και προμαχώνας γύρω από τας πόλεις. Θα καταλάβη πόλεις ισχυράς, ενώ αι δυνάμστου βασιλέως του νότου δεν θα ημπορέσουν να αντισταθούν. Θα εγειρθούν βέβαια οι εκλεκτοί του άνδρες κατά τον πόλεμον αυτόν, αλλά και αυτοί δεν θα έχουν την ισχύν της αποτελεσματικής αντιστάσεως.

Δαν. 11,16 καὶ ποιήσει ὁ εἰσπορευόμενος πρὸς αὐτὸν κατὰ τὸ θέλημα αὐτοῦ, καὶ οὐκ ἔστιν ἑστὼς κατὰ πρόσωπον αὐτοῦ· καὶ στήσεται ἐν τῇ γῇ τοῦ Σαβεί, καὶ συντελεσθήσεται ἐν τῇ χειρὶ αὐτοῦ.

Δαν. 11,16 Ο βασιλεύς του βορρά θα εισέλθη εις την Αίγυπτον, θα πράττη σύμφωνα με το θέλημά του και δεν θα υπάρχει άνθρωπος, ο οποίος θα ημπορέση να αντισταθή εναντίον του. Θα σταματήση εις την περιοχήν Σαβεί και δια της δυνάμεώς του θα καταστρέψη, αυτήν.

Δαν. 11,17 καὶ τάξει τὸ πρόσωπον αὐτοῦ εἰσελθεῖν ἐν ἰσχύϊ πάσης τῆς βασιλείας αὐτοῦ καὶ εὐθεῖα πάντα μετ᾿ αὐτοῦ ποιήσει· καὶ θυγατέρα τῶν γυναικῶν δώσει αὐτῷ τοῦ διαφθεῖραι αὐτήν, καὶ οὐ μὴ παραμείνῃ καὶ οὐκ αὐτῷ ἔσται.

Δαν. 11,17 Θα αποφασίση να εισέλθη με όλην αυτού την βασιλικήν δύναμιν στο βασίλειον της Αιγύπτου, θα συμβιβασθή όμως και θα κάμη ειρήνην με την Αίγυπτον. Θα δώση την θυγατέρα του ως σύζυγον στον βασιλέα της Αιγύπτου, ώστε δια μέσου αυτής να διαβρώση την Αίγυπτον. Εκείνη όμως δεν θα παραμείνη πιστή στον πατέρα της και δεν θα ανήκη εις αυτόν και εις τα σχέδιά του.

Δαν. 11,18 καὶ ἐπιστρέψει τὸ πρόσωπον αὐτοῦ εἰς τὰς νήσους καὶ συλλήψεται πολλὰς καὶ καταπαύσει ἄρχοντας ὀνειδισμοῦ αὐτῶν, πλὴν ὀνειδισμὸς αὐτοῦ ἐπιστρέψει αὐτῷ.

Δαν. 11,18 Θα στρέψη τότε την προσοχήν και το βλέμμα του εις τας νήσους, θα κυριεύση πολλάς από αυτάς, τους άρχοντας αυτών ηττημένους και εξευτελισμένους, θα καθαιρέση. Εν τέλει όμως θα ηττηθή και αυτός και ο ονειδισμός, στον οποίον έρριψε τους άλλους θα πέση επάνω του.

Δαν. 11,19 καὶ ἐπιστρέψει τὸ πρόσωπον αὐτοῦ εἰς τὴν ἰσχὺν τῆς γῆς αὐτοῦ καί ἀσθενήσει καὶ πεσεῖται καὶ οὐχ εὑρεθήσεται.

Δαν. 11,19 Επειτα θα στρέψη την προσοχήν του εις τας δυνάμεις της χώρας του δια την ασφάλειαν το βασιλείου του. Θα εξασθενήση όμως, θα πέση, θα καταστραφή και δεν θα ευρεθή ο τόπος του.

Δαν. 11,20 καὶ ἀναστήσεται ἐκ τῆς ῥίζης αὐτοῦ φυτὸν τῆς βασιλείας ἐπὶ τὴν ἑτοιμασίαν αὐτοῦ παραβιβάζων, πράσσων δόξαν βασιλείας καὶ ἐν ταῖς ἡμέραις ἐκείναις συντριβήσεται καὶ οὐκ ἐν ποσώποις οὐδὲ ἐν πολέμῳ.

Δαν. 11,20 Θα εγερθή από την βασιλικήν αυτού ρίζαν ένας, δια να γίνη άρχων και κύριος εις όσα εκείνος ητοίμασεν. Αυτός όμως θα εκτραπή εκμεταλλευόμενος την δόξαν της βασιλείας του. Αλλά κατά τας ημέρας εκείνας θα συντριβή οχι εις πόλεμον αλλά κατ' άλλον τρόπον (δια δολοφονίας με δηλητήριον).

Δαν. 11,21 στήσεται ἐπὶ τὴν ἑτοιμασίαν αὐτοῦ· ἐξουδενώθη, καὶ οὐκ ἔδωκαν ἐπ᾿ αὐτὸν δόξαν βασιλείας· καὶ ἥξει ἐν εὐθηνίᾳ καὶ κατισχύσει βασιλείας ἐν ὀλισθήμασι.

Δαν. 11,21 Θα έλθη άλλος εις την θέσιν του. Αυτός όμως θα είναι εξουδενωμένος και δεν θα αποδώσουν εις αυτόν βασιλικήν δόξαν Εν τούτοις θα έλθη με πλούτον πολύν και δια δολίων τρόπων θα κυριαρχήση επί του βασιλείου του.

Δαν. 11,22 καὶ βραχίονες τοῦ κατακλύζοντος κατακλυσθήσονται ἀπὸ προσώπου αὐτοῦ καὶ συντριβήσονται, καὶ ἡγούμενος διαθήκης

Δαν. 11,22 Δυνάμεις στρατιωτικαί, που ως χείμαρρος γεμίζουν τον τόπον, του βασιλέως της Αιγύπτου θα κατακλυσθούν από στρατεύματα του βασιλέως του βορρά και θα συντριβούν. Θα συντριβή δε τότε ο Ιουδαίος αρχιερεύς της περιόδου εκείνης.

Δαν. 11,23 καὶ ἀπὸ τῶν συναναμείξεων πρὸς αὐτὸν ποιήσει δόλον καὶ ἀναβήσεται καὶ ὑπερισχύσει αὐτοῦ ἐν ὀλίγῳ ἔθνει.

Δαν. 11,23 Ο δε από βορρά βασιλεύς έπειτα από τας συνθήκας και τας ειρηνικάς επικοινωνίας με τον εχθρόν του, θα φερθή δολίως. Θα τον επισκεφθή με μικράν δύναμιν και θα κατορθώση να υπερισχύση εναντίον αυτού.

Δαν. 11,24 καὶ ἐν εὐθηνίᾳ καὶ ἐν πίοσι χώραις ἥξει καὶ ποιήσει ἃ οὐκ ἐποίησαν οἱ πατέρες αὐτοῦ καὶ πατέρες τῶν πατέρων αὐτοῦ· προνομὴν καὶ σκῦλα καὶ ὕπαρξιν αὐτοῖς διασκορπιεῖ καὶ ἐπ᾿ Αἴγυπτον λογιεῖται λογισμοὺς αὐτοῦ καὶ ἕως καιροῦ.

Δαν. 11,24 Θα εισελθη εις ευφόρους και πλουσίας χώρας και θα κάμη πράγματα, τα οποία οι πατέρες του δεν έκαμαν, ούτε οι πατέρες των πατέρων των. Υποκριτικώς φέρομενος θα διασκορπίση εις τας χώρας αυτά λάφυρα και πολύν επισιτισμόν. Σχεδιάζει όμως πονηρά εναντίον της Αιγύπτου. Αυτά δε όλα μέχρις ωρισμένου καιρού.

Δαν. 11,25 καὶ ἐξεγερθήσεται ἡ ἰσχὺς αὐτοῦ καὶ ἡ καρδία αὐτοῦ ἐπὶ βασιλέα τοῦ νότου ἐν δυνάμει μεγάλῃ, καὶ ὁ βασιλεὺς τοῦ νότου συνάψει πόλεμον ἐν δυνάμει μεγάλῃ καὶ ἰσχυρᾷ σφόδρα· καὶ οὐ στήσονται, ὅτι λογιοῦνται ἐπ᾿ αὐτὸν λογισμούς·

Δαν. 11,25 Θα εξεγείρη την καρδίαν του και τον στρατόν του προς νότον εναντίον του βασιλέως της Αιγύπτου και θα επέλθη έναντίον αυτού με μεγάλην στρατιωτικήν δύναμιν. Ο βασιλεύς του νότου, δηλαδή της Αιγύπτου, θα συνάψη πόλεμον εναντίον αυτού με μεγάλην δύναμιν, ισχυράν πολύ. Δεν θα ημπορέσουν όμως αυτός και τα στρατεύματά του να αντισταθούν παρ' όλα τα σχέδιά των που εσκέφθησαν εναντίον αυτού.

Δαν. 11,26 καὶ φάγονται τὰ δέοντα αὐτοῦ καὶ συντρίψουσιν αὐτόν, καὶ δυνάμεις κατακλύσει, καὶ πεσοῦνται τραυματίαι πολλοί.

Δαν. 11,26 Θα καταφάγουν τας προμηθείας αυτού, θα τον συντρίψουν, θα δι ασκορπίσουν τας στρατιωτιικάς του δυνάμεις και τότε θα πέσουν πολλοί νεκροί.

Δαν. 11,27 καὶ ἀμφότεροι οἱ βασιλεῖς, αἱ καρδίαι αὐτῶν εἰς πονηρίαν, καὶ ἐπὶ τραπέζῃ μιᾷ ψευδῆ λαλήσουσι, καὶ οὐ κατευθυνεῖ, ὅτι ἔτι πέρασις καιρῶν.

Δαν. 11,27 Οι δύο αυτοί βασιλείς, με δολίας και πονηράς τας καρδίας αυτών, θα παρακαθήσουν εις μίαν υποκριτικήν τράπεζαν, με την πονηράν διάθεσιν να εξαπατήση ο ενας τον άλλον. Κανείς όμως από αυτούς δεν θα ευοδωθή εις τα σχέδιά του και τα έργα του, διότι και στους δύο εδόθη προθεσμία χρόνου.

Δαν. 11,28 καὶ ἐπιστρέψει εἰς τὴν γῆν αὐτοῦ ἐν ὑπάρξει πολλῇ, καὶ ἡ καρδία αὐτοῦ ἐπὶ διαθήκην ἁγίαν, καὶ ποιήσει καὶ ἐπιστρέψει εἰς τὴν γῆν αὐτοῦ.

Δαν. 11,28 Θα επανέλθη τότε ο βασιλεύς του βορρά εις την χώραν του με πολύν πλούτον. Η καρδία του όμως θα μελετά πονηρά σχέδια εναντίον του λαού και της αγίας Διαθήκης. Θα πραγματοποιήση τα πονηρά του σχέδια και έπειτα θα συνεχίση την πορείαν του δια την χώραν του.

Δαν. 11,29 εἰς τὸν καιρὸν ἐπιστρέψει καὶ ἥξει ἐν τῷ νότῳ, καὶ οὐκ ἔσται ὡς ἡ πρώτη καὶ ὡς ἡ ἐσχάτη.

Δαν. 11,29 Μετά πάροδον καιρού θα στραφή πάλιν προς νότον εναντίον της Αιγύπτου. Δεν θα είναι όμως η εκστρατεία του αυτή επιτυχής, όπως η πρώτη και η δευτέρα.

Δαν. 11,30 καὶ εἰσελεύσονται ἐν αὐτῷ οἱ ἐκπορευόμενοι Κίτιοι, καὶ ταπεινωθήσεται· καὶ ἐπιστρέψει καὶ θυμωθήσεται ἐπὶ διαθήκην ἁγίαν· καὶ ποιήσει καὶ ἐπιστρέψει καὶ συνήσει ἐπὶ τοὺς καταλιπόντας διαθήκην ἁγίαν.

Δαν. 11,30 Θα επέλθουν εναντίον αυτού Κυπριοι και Ρωμαίοι στρατιώται, από τους οποίους και θα ταπεινωθή. Θα καταληφθή από θυμόν και θα στραφή πάλιν εναντίον της αγίας Διαθήκης. Θα διαπράξη ανοσιουργήματα, θα αναχωρήση επιστρέφων προς την πατρίδα του και θα σκέπτεται συνεχώς, πως να προσεταιρισθή τους Ιουδαίους εκείνους, οι οποίοι παρέβησαν την αγίαν Διαθήκην.

Δαν. 11,31 καὶ σπέρματα ἐξ αὐτοῦ ἀναστήσονται καὶ βεβηλώσουσι τὸ ἁγίασμα τῆς δυναστείας καὶ μεταστήσουσι τὸν ἐνδελεχισμὸν καὶ δώσουσι βδέλυγμα ἠφανισμένων.

Δαν. 11,31 Θα αφήση δε εκεί υπόλοιπα των στρατευμάτων του, τα οποία θα βεβηλώσουν τον ιερόν ναόν, την ιεράν αυτήν και ηθικήν ακρόπολιν των Ιουδαίων, θα θέσουν τέρμα εις τας καθημερινάς θυσίας και εις την έρημον από Ιουδαίους πόλιν θα στήσουν βδελυρά είδωλα.

Δαν. 11,32 καὶ οἱ ἀνομοῦντες διαθήκην ἐπάξουσιν ἐν ὀλισθήμασι, καὶ λαὸς γινώσκοντες Θεὸν αὐτοῦ κατισχύσουσι καὶ ποιήσουσι.

Δαν. 11,32 Οι δε αποστάται Ιουδαίοι θα προτείνουν δολίαν συμφωνίαν. Ο λαός όμως, ο οποίος γνωρίζει και πιστεύει στον Θεόν του, θα υπερισχύση και θα πράξη ο,τι πρέπει.

Δαν. 11,33 καὶ οἱ συνετοὶ τοῦ λαοῦ συνήσουσιν εἰς πολλά· καὶ ἀσθενήσουσιν ἐν ῥομφαίᾳ καὶ ἐν φλογὶ καὶ ἐν αἰχμαλωσίᾳ καὶ ἐν διαρπαγῇ ἡμερῶν.

Δαν. 11,33 Οι κατά Θεόν συνετοί εκ του λαού, οι ευλαβούμενοι τον Κυριον, θα δοκιμάσουν πολλάς περιπετείας. Θα πέσουν δια πυρός και σιδήρου, θα οδηγηθούν αιχμάλωτοι, θα διαρπαγούν τα υπάρχοντά των. Τούτο δε επί διάστημα ωρισμένου καιρού.

Δαν. 11,34 καὶ ἐν τῷ ἀσθενῆσαι αὐτοὺς βοηθηθήσονται βοήθειαν μικράν, καὶ προστεθήσονται πρὸς αὐτοὺς πολλοὶ ἐν ὀλισθήμασι.

Δαν. 11,34 Οταν περιέλθουν εις αδυναμίαν, θα πάρουν κάποιαν μιικράν βοήθειαν, αλλά και πολλοί θα προστεθούν με το μέρος των δολίως και υποκριτικώς.

Δαν. 11,35 καὶ ἀπὸ τῶν συνιέντων ἀσθενήσουσι τοῦ πυρῶσαι αὐτοὺς καὶ τοῦ ἐκλέξασθαι καὶ τοῦ ἀποκαλυφθῆναι ἕως καιροῦ πέρας, ὅτι ἔτι εἰς καιρόν.

Δαν. 11,35 Μερικοί και από αυτούς ακόμη τους συνετούς άρχοντας θα κλονισθούν, δια να καθαρισθούν τρόπον τινά δια του πυρός, ώστε ο Κυριος να εκλέξη τους πράγματι αξίους του. Θα αποκαλυφθούν δε εξ άλλου οι ανάξιοι. Και ταύτα μέχρις ότου έλθη ο καιρός του τέλους. Διότι ο καιρός αυτός έχει ήδη καθορισθή.

Δαν. 11,36 καὶ ποιήσει κατὰ τὸ θέλημα αὐτοῦ καὶ ὁ βασιλεὺς ὑψωθήσεται καὶ μεγαλυνθήσεται ἐπὶ πάντα θεὸν καὶ λαλήσει ὑπέρογκα καὶ κατευθυνεῖ, μέχρις οὗ συντελεσθῇ ἡ ὀργή, εἰς γὰρ συντέλειαν γίνεται.

Δαν. 11,36 Ο ασεβής αυτός βασιλεύς θα πράττη πάντοτε σύμφωνα με το αμαρτωλόν και εγωϊστικόν αυτού θέλημα. Θα υψωθή, θα αλαζονευθή εναντίον παντός θεού, θα ομιλή αλαζονικώς. Θα ευοδώνωνται όμως αι επιχειρήσστου, μέχρις ότου εκσπάση εναντίον του και ολοκληρωθή κατ' αυτού η θεία οργή. Διότι όλα αυτά κατευθύνονται στο προκαθωρισμένον τέρμα.

Δαν. 11,37 καὶ ἐπὶ πάντας θεοὺς τῶν πατέρων αὐτοῦ οὐ συνήσει καὶ ἐπὶ ἐπιθυμίαν γυναικῶν καὶ ἐπὶ πᾶν θεὸν οὐ συνήσει, ὅτι ἐπὶ πάντας μεγαλυνθήσεται·

Δαν. 11,37 Προς κανένα από τους θεούς των προγόνων του δεν θα δείξη σεβασμόν. Αδιάφορος θα μένη και προς τας γυναίκας. Κανένα θεόν δεν θα σέβεται, διότι αυτός θα θελήση να υψώση τον εαυτόν του πάρα πάνω από όλους τους θεούς και ανθρώπους.

Δαν. 11,38 καὶ θεὸν μαωζεὶν ἐπὶ τόπου αὐτοῦ δοξάσει καὶ θεόν, ὃν οὐκ ἔγνωσαν οἱ πατέρες αὐτοῦ, δοξάσει ἐν χρυσῷ καὶ ἀργύρῳ καὶ λίθῳ τιμίῳ καὶ ἐν ἐπιθυμήμασι.

Δαν. 11,38 Θα σεβσασθή μόνον τον θεόν Μαωζείν, θεόν του πολέμου, στον ναόν του. Θεόν, τον ποίον δεν εγνώρισαν οι πρόγονοί του. Αυτόν θα τον τιμήση με χρυσόν και άργυρον και πολυτίμους λίθους με ζηλευτά πολύτιμα δώρα.

Δαν. 11,39 καὶ ποιήσει τοῖς ὀχυρώμασι τῶν καταφυγῶν μετὰ θεοῦ ἀλλοτρίου καὶ πληθυνεῖ δόξαν καὶ ὑποτάξει αὐτοῖς πολλοὺς καὶ γῆν διελεῖ ἐν δώροις.

Δαν. 11,39 Με την βοήθειαν, όπως νομίζει, του ξένου αυτού θεού του πολέμου θα οικοδομήση οχυρώματα απόρθητα δια τας στρατιωτικάς φρουράς του. Με τας κατακτήσστου θα αποκτήση πολλήν δόξαν, θα έχη πολλούς συνεργάτας, στους οποίους θα παραχωρήση χώρας και θα διανείμη δώρα.

Δαν. 11,40 καὶ ἐν καιροῦ πέρατι συγκερατισθήσεται μετὰ τοῦ βασιλέως τοῦ νότου, καὶ συναχθήσεται ἐπ᾿ αὐτὸν βασιλεὺς τοῦ βοῤῥᾶ ἐν ἅρμασι καὶ ἐν ἱππεῦσι καὶ ἐν ναυσὶ πολλαῖς καὶ εἰσελεύσονται εἰς τὴν γῆν καὶ συντρίψει καὶ παρελεύσεται.

Δαν. 11,40 Οταν όμως έλθη το πέρας των καθωρισμένων καιρών, θα συγκρουσθή με τον βασιλέα του νότου, της Αιγύπτου. Ο βασιλεύς το βορρά θα επέλθη εναντίον του βασιλέως του νότου, του Φαραώ της Αιγύπτου, με άρματα και ιππείς, με πολύ ναυτικόν. Θα εισέλθη εις την χώραν του Φαραώ, εις την Αίγυπτον, θα συντρίψη αυτήν και θα περάση δια μέσου αυτής.

Δαν. 11,41 καὶ εἰσελεύσεται εἰς τὴν γῆν τοῦ σαβεί, καὶ πολλοὶ ἀσθενήσουσι· καὶ οὗτοι διασωθήσονται ἐκ χειρὸς αὐτοῦ, Ἐδὼμ καὶ Μωάβ, καὶ ἀρχὴ υἱῶν Ἀμμών.

Δαν. 11,41 Θα εισέλθη εις την χώραν Σαβεί, (την Παλαισινην), θα πέσουν εν στόματι μαχαίρας πολλοί. Εκείναι αι χώραι αι οποίαι θα διασωθούν από τα χέρια του, θα είναι η Ιδουμαία, η χώρα Μωάβ και η σπουδεοτέρα περιοχή της χώρας των Αμμωνιτών.

Δαν. 11,42 καὶ ἐκτενεῖ τὴν χεῖρα αὐτοῦ ἐπὶ τὴν γῆν, καὶ γῆ Αἰγύπτου οὐκ ἔσται εἰς σωτηρίαν.

Δαν. 11,42 Θα απλώση την κυριαρχίαν του και εις άλλας περιοχάς. Η χώρα της Αγύπτου δεν θα γλυτώση από αυτόν.

Δαν. 11,43 καὶ κυριεύσει ἐν τοῖς ἀποκρύφοις τοῦ χρυσοῦ καὶ τοῦ ἀργύρου καὶ ἐν πᾶσιν ἐπιθυμητοῖς Αἰγύπτου καὶ Λιβύων καὶ Αἰθιόπων ἐν τοῖς ὀχυρώμασιν αὐτῶν.

Δαν. 11,43 Θα γίνη κύριος κρυμμένων θησαυρών χρυσού και αργύρου και παντός άλλου πολυτίμου αντικειμένου της Αιγύπτου, των Λιβύων και Αιθιόπων, θησαυρών που είχαν αποκρυβή εις φρούρια.

Δαν. 11,44 καὶ ἀκοαὶ καὶ σπουδαὶ ταράξουσιν αὐτὸν ἐξ ἀνατολῶν καὶ ἀπὸ βοῤῥᾶ, καὶ ἥξει ἐν θυμῷ πολλῷ τοῦ ἀφανίσαι καὶ τοῦ ἀναθεματίσαι πολλοὺς

Δαν. 11,44 Δυσμενείς όμως επείγουσαι πληροφορίαι από τας ανατολικάς και βορείους περιοχάς θα τον ταράξουν. Θα επέλθη εναντίον αυτών με θυμόν πολύν, δια να εξαφανίση τους εχθρούς αυτούς, να τους παραδώση στο ανάθεμα και τον όλεθρον.

Δαν. 11,45 καὶ πήξει τὴν σκηνὴν αὐτοῦ ἐφαδανῶ ἀναμέσον τῶν θαλασσῶν, εἰς ὄρος σαβεὶ ἅγιον· καὶ ἥξει ἕως μέρους αὐτοῦ, καὶ οὐκ ἔστιν ὁ ῥυόμενος αὐτόν.

Δαν. 11,45 Θα στήση το ανάκτορόν του αναμέσον των δύο θαλασσών, της Μεσογείου και της Νεκράς Θαλάσσης, στο ένδοξον άγιον όρος. Τοτε όμως θα φθάση το τέλος του και δεν θα ευρεθή κανείς να τον γλυτώση.

ΔΑΝΙΗΛ 12

Δαν. 12,1 Καὶ ἐν τῷ καιρῷ ἐκείνῳ ἀναστήσεται Μιχαὴλ ὁ ἄρχων ὁ μέγας, ὁ ἑστηκὼς ἐπὶ τοὺς υἱοὺς τοῦ λαοῦ σου· καὶ ἔσται καιρὸς θλίψεως, θλῖψις οἵα οὐ γέγονεν ἀφ᾿ οὗ γεγένηται ἔθνος ἐν τῇ γῇ ἕως τοῦ καιροῦ ἐκείνου· καὶ ἐν τῷ καιρῷ ἐκείνῳ σωθήσεται ὁ λαός σου, πᾶς ὁ γεγραμμένος ἐν τῇ βίβλῳ·

Δαν. 12,1 Κατά τον καιρόν εκείνον θα εγερθή ο αρχάγγελος Μιχαήλ, ο οποίος στέκεται προστάτης των υιών του ιουδαϊκού λαού σου. Θα είναι τότε περίοδος θλίψεως, μεγάλης θλίψεως, ομοία της οποίας δεν έγινεν από της εποχής που υπήρξαν άνθρωποι και έθνη επί της γης, έως την εποχήν εκείνην. Κατά την περίοδον όμως της μεγάλης αυτής θλίψεως θα σωθούν από τον λαόν σου αυτοί, που είναι γραμμένοι στο βιβλίον της ζωής.

Δαν. 12,2 καὶ πολλοὶ τῶν καθευδόντων ἐν γῆς χώματι ἐξεγερθήσονται, οὗτοι εἰς ζωὴν αἰώνιον καὶ οὗτοι εἰς ὀνειδισμὸν καὶ εἰς αἰσχύνην αἰώνιον.

Δαν. 12,2 Πολλοί από εκείνους, που έχουν κοιμηθή και ευρίσκονται στον τάφον, θα αναστηθούν, άλλοι μεν εις ζωήν αιώνιον, άλλοι δε εις καταισχύνην αιώνιον.

Δαν. 12,3 καὶ οἱ συνιέντες ἐκλάμψουσιν ὡς ἡ λαμπρότης τοῦ στερεώματος καὶ ἀπὸ τῶν δικαίων τῶν πολλῶν ὡς οἱ ἀστέρες εἰς τοὺς αἰῶνας καὶ ἔτι.

Δαν. 12,3 Οσοι εμελέτησαν, ενόησαν και ετήρησαν τον νόμον του Κυρίου, θα λάμψουν με τέτοιαν λαμπρότητα, ωσάν την λαμπρότητα του ουρανού. Και πολλοί από τους δικαίους θα λάμψουν, όπως οι αστέρες στους αιώνας των αιώνων.

Δαν. 12,4 καὶ σύ, Δανιήλ, ἔμφραξον τοὺς λόγους καὶ σφράγισον τὸ βιβλίον ἕως καιροῦ συντελείας, ἕως διδαχθῶσι πολλοὶ καὶ πληθυνθῇ ἡ γνῶσις. -

Δαν. 12,4 Και συ, Δανιήλ, κλείσε αυτούς τους λόγους, σφράγισε το βιβλίον μέχρι του τέλους του καθωρισμένου καιρού. Τοτε ένας μεγάλος αριθμός ανθρώπων θα διδαχθή και θα αυξηθή έτσι η γνώσις του θείου θελήματος”.

Δαν. 12,5 Καὶ εἶδον ἐγὼ Δανιὴλ καὶ ἰδοὺ δύο ἕτεροι εἱστήκεισαν, εἷς ἐντεῦθεν τοῦ χείλους τοῦ ποταμοῦ καὶ εἷς ἐντεῦθεν τοῦ χείλους τοῦ ποταμοῦ.

Δαν. 12,5 Εγώ ο Δανιήλ είδον και ιδού δύο άλλοι άνδρες είχαν σταθή όρθιοι, ο ένας εις την μίαν όχθην του ποταμού ο δε άλλος εις την άλλην όχθην.

Δαν. 12,6 καὶ εἶπε τῷ ἀνδρὶ τῷ ἐνδεδυμένῳ τὰ βαδδίν, ὃς ἦν ἐπάνω τοῦ ὕδατος τοῦ ποταμοῦ· ἕως πότε τὸ πέρας ὧν εἴρηκας τῶν θαυμασίων;

Δαν. 12,6 Ενας από αυτούς είπεν στον άνδρα, ο οποίος εφορούσε ένδυμα λίνον και ήτο επάνω από το νερό του ποταμού· “πότε θα έλθη το τέρμα των θαυμασίων αυτών πραγμάτων, τα οποία είπες;”

Δαν. 12,7 καὶ ἤκουσα τοῦ ἀνδρὸς τοῦ ἐνδεδυμένου τὰ βαδδίν, ὃς ἦν ἐπάνω τοῦ ὕδατος τοῦ ποταμοῦ, καὶ ὕψωσε τὴν δεξιὰν αὐτοῦ καὶ τὴν ἀριστερὰν αὐτοῦ εἰς τὸν οὐρανὸν καὶ ὤμοσεν ἐν τῷ ζῶντι εἰς τὸν αἰῶνα, ὅτι εἰς καιρὸν καιρῶν καὶ ἥμισυ καιροῦ· ἐν τῷ συντελεσθῆναι διασκορπισμὸν γνώσονται πάντα ταῦτα.

Δαν. 12,7 Ηκουσα τον άνδρα τον ενδεδυμένον το πολύτιμον λινούν ένδυμα, ο οποίος ήτο επάνω από το ύδωρ του ποταμού. Αυτός αφού ύψωσε την δεξιάν του και την αριστεράν του χείρα στον ουρανόν και ωρκίσθη στον αιωνίως ζώντα Κυριον, είπε· “κατά το έτος των ετών και κατά το ήμισυ ακόμη του έτους, εις 3.5 έτη, όταν θα ολακληρωθή και θα λάβη τέρμα ο διασκορπισμός του λαού του Θεού, τότε θα μάθουν και θα εννοήσουν την αλήθειαν όλων αυτών των προφητειών”.

Δαν. 12,8 καὶ ἐγὼ ἤκουσα καὶ οὐ συνῆκα καὶ εἶπα· Κύριε, τί τὰ ἔσχατα τούτων;

Δαν. 12,8 Εγώ ήκουσα αυτά αλλά δεν τα ενόησα και ηρώτησα· “Κυριε, πότε θα έλθη το τέλος αυτών των πραγμάτων;”

Δαν. 12,9 καὶ εἶπε· δεῦρο Δανιήλ, ὅτι ἐμπεφραγμένοι καὶ ἐσφραγισμένοι οἱ λόγοι, ἕως καιροῦ πέρας·

Δαν. 12,9 Και μου απήντησεν· “ελά, Δανιήλ, πάψε να ερωτάς. Οι λόγοι αυτοί είναι κλεισμένοι και σφραγισμένοι, έως ότου έλθη το τέλος του καθωρισμένου καιρού.

Δαν. 12,10 ἐκλεγῶσι καὶ ἐκλευκανθῶσι καὶ πυρωθῶσι καὶ ἁγιασθῶσι πολλοί, καὶ ἀνομήσωσιν ἄνομοι· καὶ οὐ συνήσουσι πάντες ἄνομοι, καὶ οἱ νοήμονες συνήσουσι.

Δαν. 12,10 Οι δίκαιοι θα αναδειχθούν, θα λευκανθούν δια των θλίψεων, θα καθαρισθούν ως δια πυρός, θα αγνισθούν πολλοί. Οι παράνομοι όμως θα εκτραπούν εις περισσοτέρας και μεγαλυτέρας ανομίας. Ολοι οι ασεβείς δεν θα εννοήσουν τίποτε, από όσα έχουν προφητευθή. Οι ευσεβείς όμως θα εννοήσουν καλώς τα πάντα.

Δαν. 12,11 καὶ ἀπὸ καιροῦ παραλλάξεως τοῦ ἐνδελεχισμοῦ καὶ τοῦ δοθῆναι βδέλυγμα ἐρημώσεως ἡμέραι χίλιαι διακόσιαι ἐνενήκοντα.

Δαν. 12,11 Από της ημέρας, κατά την οποίαν θα καταργηθή η καθημερινή θυσία του ναού και θα στηθή το ειδωλολατρικόν βδέλυγμα εις την ερημωμένην πόλιν, θα περάσουν χίλιαι διακόσιαι ενενήκοντα ημέραι δοκιμασίας του λαού.

Δαν. 12,12 μακάριος ὁ ὑπομένων καὶ φθάσας εἰς ἡμέρας χιλίας τριακοσίας τριάκοντα πέντε.

Δαν. 12,12 Ευτυχής θα είναι εκείνος, ο οποίος θα υπαμείνη και θα φθάση στο τέλος των χιλίων τριακοσίων τριάκοντα πέντε ημερών.

Δαν. 12,13 καὶ σὺ δεῦρο καὶ ἀναπαύου· ἔτι γὰρ ἡμέραι καὶ ὧραι εἰς ἀναπλήρωσιν συντελείας, καὶ ἀναστήσῃ εἰς τὸν κλῆρόν σου, εἰς συντέλειαν ἡμερῶν.

Δαν. 12,13 Συ δέ, Δανιήλ, πήγαινε και αναπαύσου. Υπολείπονται ακόμη ημέραι και έτη εις σαμπλήρωσινν του χρόνου της συντελείας. Τοτε θα αναστηθής και συ εις την ένδοξον κληρονομίαν σου κατά την συντέλειαν των καιρών.

ΔΑΝΙΗΛ 13

ΒΗΛ ΚΑΙ ΔΡΑΚΩΝ

Δαν. 13,1 Καὶ ὁ βασιλεὺς Ἀστυάγης προσετέθη πρὸς τοὺς πατέρας αὐτοῦ, καὶ παρέλαβε Κῦρος ὁ Πέρσης τὴν βασιλείαν αὐτοῦ.

Δαν. 13,1 Ο βασιλεύς Αστυάγης απέθανε και προσετέθη στους προγόνους αυτού, την δε βασιλείαν του παρέλαβε Κύρος ο Πέρσης.

Δαν. 13,2 καὶ ἦν Δανιὴλ συμβιωτὴς τοῦ βασιλέως καὶ ἔνδοξος ὑπὲρ πάντας τοὺς φίλους αὐτοῦ.

Δαν. 13,2 Ο Δανιήλ είχεν ανατραφή μαζή με τον βασιλέα και ήτο ο ενδοξότερος από όλους τους άλλους φίλους του.

Δαν. 13,3 καὶ ἦν εἴδωλον τοῖς Βαβυλωνίοις, ᾧ ὄνομα Βήλ, καὶ ἐδαπανῶντο εἰς αὐτὸν ἑκάστης ἡμέρας σεμιδάλεως ἀρτάβαι δώδεκα καὶ πρόβατα τεσσαράκοντα καὶ οἴνου μετρηταὶ ἕξ.

Δαν. 13,3 Είχον οι Βαβυλώνειοι ένα είδωλον, το οποίον ωναμάζετο Βηλ. Διετίθεντο δε δι' αυτό κάθε ημέραν δώδεκα αρτάβαι σημιγδάλι, τεσσαράκοντα πρόβατα και εξ μετρηταί οίνου.

Δαν. 13,4 καὶ ὁ βασιλεὺς ἐσέβετο αὐτὸν καὶ ἐπορεύετο καθ᾿ ἑκάστην ἡμέραν προσκυνεῖν αὐτῷ· Δανιὴλ δὲ προσεκύνει τῷ Θεῷ αὐτοῦ. καὶ εἶπεν αὐτῷ ὁ βασιλεύς· διατί οὐ προσκυνεῖς τῷ Βήλ;

Δαν. 13,4 Ο ίδιος δε ο βασιλεύς εσέβετο αυτό και επήγαινε κάθε ημέραν και το επροσκυνούσε. Ο Δανιήλ όμως επροσκυνούσε τον ιδικόν του Θεόν, τον αληθινόν. Ο βασιλεύς ηρώτησε τον Δανιήλ· “διατί δεν προσκυνείς τον Βηλ;”

Δαν. 13,5 ὁ δὲ εἶπεν· ὅτι οὐ σέβομαι εἴδωλα χειροποίητα, ἀλλὰ τὸν ζῶντα Θεὸν τὸν κτίσαντα τὸν οὐρανὸν καὶ τὴν γῆν καὶ ἔχοντα πάσης σαρκὸς κυριείαν.

Δαν. 13,5 Εκείνος δε απήντησε· “διότι εγώ δεν αποδίδω σεβασμόν και λατρείαν εις είδωλα, κατασκευασμένα από χέρια ανθρώπων, αλλά προς τον αιωνίως ζώντα Θεόν, ο οποίος εδημιούργησε τον ουρανόν και την γην και είναι κύριος επί πάσης ζωής”.

Δαν. 13,6 καὶ εἶπεν αὐτῷ ὁ βασιλεύς· οὐ δοκεῖ σοι Βὴλ εἶναι ζῶν θεός; ἢ οὐχ ὁρᾷς ὅσα ἐσθίει καὶ πίνει καθ᾿ ἑκάστην ἡμέραν;

Δαν. 13,6 Είπε πάλιν προς αυτόν ο βασιλεύς· “συ δηλαδή δεν πιστεύεις ότι ο Βηλ, είναι ζων θεός; Η δεν βλέπεις πόσα τρώγει και πίνει κάθε ημέραν;”

Δαν. 13,7 καὶ εἶπε Δανιὴλ γελάσας· μὴ πλανῶ, βασιλεῦ· οὗτος γὰρ ἔσωθεν μέν ἐστι πηλὸς ἔξωθεν δὲ χαλκὸς καὶ οὐ βέβρωκεν οὐδὲ πέπωκε πώποτε.

Δαν. 13,7 Ο Δανιήλ γελάσας απήντησε· “μη πλανάσαι, βασιλεύ, διότι αυτός από μέσα μεν είναι λάσπη, απέξω δε χαλκός. Ούτε έφαγεν ούτε έπιε ποτέ τίποτε”.

Δαν. 13,8 θυμωθεὶς δὲ ὁ βασιλεὺς ἐκάλεσε τοὺς ἱερεῖς αὐτοῦ καὶ εἶπεν αὐτοῖς· ἐὰν μὴ εἴπητέ μοι τίς ὁ κατέσθων τὴν δαπάνην ταύτην,

Δαν. 13,8 Οργισθείς ο βασιλεύς εκάλεσε τους ιερείς του και είπε προς αυτούς· “εάν δεν μου πήτε, ποιός είναι εκείνος ο οποίος κατατρώγει όλα, όσα διατίθενται δια τον Βηλ,

Δαν. 13,9 ἀποθανεῖσθε. ἐὰν δὲ δείξητε ὅτι Βὴλ κατεσθίει αὐτά, Δανιὴλ ἀποθανεῖται, ὅτι ἐβλασφήμησεν εἰς τὸν Βήλ. καὶ εἶπε Δανιὴλ τῷ βασιλεῖ· γινέσθω κατὰ τὸ ῥῆμά σου.

Δαν. 13,9 θα θανατωθήτε. Εάν όμως μου αποδείξετε, ότι ο Βηλ τα τρώγει, τότε θα θανατωθή ο Δανιήλ, διότι εβλασφήμησεν εναντίον του Βηλ”. Απήντησε δε ο Δανιήλ στον βασιλέα· “ας γίνη όπως είπες”.

Δαν. 13,10 καὶ ἦσαν ἱερεῖς τοῦ Βὴλ ἑβδομήκοντα ἐκτὸς γυναικῶν καὶ τέκνων. καὶ ἦλθεν ὁ βασιλεὺς μετὰ Δανιὴλ εἰς τὸν οἶκον τοῦ Βήλ.

Δαν. 13,10 Οι ιερείς του Βηλ ήσαν εβδομήκοντα εκτός από τας γυναίκας και τα παιδιά των. Ηλθεν ο βασιλεύς μαζή με τον Δανιήλ στον ναόν του Βηλ.

Δαν. 13,11 καὶ εἶπαν οἱ ἱερεῖς τοῦ Βήλ· ἰδοὺ ἡμεῖς ἀποτρέχομεν ἔξω, σὺ δέ, βασιλεῦ, παράθες τὰ βρώματα καὶ τὸν οἶνον κεράσας θὲς καὶ ἀπόκλεισον τὴν θύραν καὶ σφράγισον τῷ δακτυλίῳ σου· καὶ ἐλθὼν πρωΐ, ἐὰν μὴ εὕρῃς πάντα βεβρωμένα ὑπὸ τοῦ Βήλ, ἀποθανούμεθα ἢ Δανιὴλ ὁ ψευδόμενος καθ᾿ ἡμῶν.

Δαν. 13,11 Είπαν δε οι ιερείς του Βηλ· “ημείς σπεύδομεν να βγούμε έξω, συ δέ, βασιλεύ, διάταξε και αυτοπροσώπως να επιστατήσης, να παραθέσουν τα φαγητά και να βάλουν εις τα δοχεία τον οίνον. Κλείσε δε την θύραν και σφράγισέ την με το δακτυλίδι σου. Οταν δε έλθης το πρωϊ και δεν εύρης όλα αυτά φαγωμένα από τον Βηλ, τότε ημείς να θανατωθώμεν, άλλως θα θανατωθή ο Δανιήλ, ο οποίος διατυπώνει συκοφαντίας εναντίον μας”.

Δαν. 13,12 αὐτοὶ δὲ κατεφρόνουν, ὅτι πεποιήκεισαν ὑπὸ τὴν τράπεζαν κεκρυμμένην εἴσοδον καὶ δι᾿ αὐτῆς εἰσεπορεύοντο διόλου καὶ ἀνήλουν αὐτά.

Δαν. 13,12 Οι ιερείς δεν ελογάριαζαν καθόλου όλα αυτά τα μέτρα ασφαλείας, διότι είχαν ανορύξει κάτω από την τράπεζαν μίαν μυστικήν είσοδον και δι' αυτής εισήρχοντο πάντοτε και έτρωγαν τα παρατιθέμενα φαγητά.

Δαν. 13,13 καὶ ἐγένετο ὡς ἐξήλθοσαν ἐκεῖνοι, καὶ ὁ βασιλεὺς παρέθηκε τὰ βρώματα τῷ Βήλ.

Δαν. 13,13 Οταν, λοιπόν, οι ιερείς εβγήκαν έξω, ο βασιλεύς διέταξε και παρέθεσαν επί παρουσία του τα φαγητά τα προοριζόμενα δια τον Βηλ.

Δαν. 13,14 καὶ ἐπέταξε Δανιὴλ τοῖς παιδαρίοις αὐτοῦ καὶ ἤνεγκαν τέφραν καὶ κατέστρωσαν ὅλον τὸν ναὸν ἐνώπιον τοῦ βασιλέως μόνου· καὶ ἐξελθόντες ἔκλεισαν τὴν θύραν καὶ ἐσφραγίσαντο ἐν τῷ δακτυλίῳ τοῦ βασιλέως, καὶ ἀπῆλθον.

Δαν. 13,14 Τοτε ο Δανιήλ διέταξεν στους υπηρέτας και έφεραν στάκτην, με την οποίαν και έστρωσαν όλο το δάπεδον του ναού ενώπιον του βασιλέως μόνον. Εξήλθαν, έκλεισαν την θύραν και την εσφράγισαν μ το δακτυλίδι του βασιλέως και έφυγαν.

Δαν. 13,15 οἱ δὲ ἱερεῖς ἦλθον τὴν νύκτα κατὰ τὸ ἔθος αὐτῶν καὶ αἱ γυναῖκες αὐτῶν καὶ τὰ τέκνα αὐτῶν καὶ κατέφαγον πάντα καὶ ἐξέπιον.

Δαν. 13,15 Οι ιερείς ήλθαν την νύκτα, όπως εσυνήθιζαν, μαζή δε με αυτούς αι γυναίκες και τα παιδιά των, έφαγαν και έπιαν όλα.

Δαν. 13,16 καὶ ὤρθρισεν ὁ βασιλεὺς τὸ πρωΐ καὶ Δανιὴλ μετ᾿ αὐτοῦ.

Δαν. 13,16 Ο βασιλεύς εσηκώθη λίαν πρωϊ και μαζή του ο Δανιήλ.

Δαν. 13,17 καὶ εἶπεν ὁ βασιλεύς· σῷοι αἱ σφραγῖδες, Δανιήλ; ὁ δὲ εἶπε· σῷοι, βασιλεῦ.

Δαν. 13,17 Οταν έφθασαν στον ναόν είπεν ο βασιλεύς στον Δανιήλ· “Δανιήλ, είναι άθικτοι αι σφραγίδες;” Ο Δανιήλ απήντησε· “ναι, βασιλεύ, είναι άθιικτοι”.

Δαν. 13,18 καὶ ἐγένετο ἅμα τῷ ἀνοῖξαι τὰς θύρας, ἐπιβλέψας ἐπὶ τὴν τράπεζαν ὁ βασιλεὺς ἐβόησε φωνῇ μεγάλῃ· μέγας εἶ, Βήλ, καὶ οὐκ ἔστι παρὰ σοὶ δόλος οὐδὲ εἷς.

Δαν. 13,18 Οταν ήνοιξεν η θύρα, ο βασιλεύς έστρεψε τα βλέμματα του προς την τράπεζαν και εκραύγασε με φωνήν μεγάλην· “μέγας είσαι, Βηλ, και καμμία δολιότης δεν υπάρχει εις σέ”!

Δαν. 13,19 καὶ ἐγέλασε Δανιὴλ καὶ ἐκράτησε τὸν βασιλέα τοῦ μὴ εἰσελθεῖν αὐτὸν ἔσω καὶ εἶπεν· ἰδὲ δὴ τὸ ἔδαφος καὶ γνῶθι τίνος τὰ ἴχνη ταῦτα.

Δαν. 13,19 Ο Δανιήλ εγέλασε, συνεκράτησε τον βαιλέα να μη εισέλθη μέσα στον ναόν και ειπε· “παρατήρησε, λοιπόν, κάτω στο έδαφος και μάθε, τίνος είναι αυτά τα ίχνη”.

Δαν. 13,20 καὶ εἶπεν ὁ βασιλεύς· ὁρῶ τὰ ἴχνη ἀνδρῶν καὶ γυναικῶν καὶ παιδίων.

Δαν. 13,20 Ο βασιλεύς απήντησε· “βλέπω πατήματα ανδρών και γυναικών και παιδιών”.

Δαν. 13,21 καὶ ὀργισθεὶς ὁ βασιλεὺς τότε συνέλαβε τοὺς ἱερεῖς καὶ τὰς γυναῖκας καὶ τὰ τέκνα αὐτῶν, καὶ ἔδειξαν αὐτῷ τὰς κρυπτὰς θύρας, δι᾿ ὧν εἰσεπορεύοντο καὶ ἐδαπάνων τὰ ἐπὶ τῆς τραπέζης.

Δαν. 13,21 Οργισθείς τότε ο βασιλεύς διέταξε και συνέλαβαν τους ιερείς και τας γυναίκας και τα παιδιά των. Εκείνοι δε έδειξαν εις αυτόν τας μυστικάς θύρας, δια των οποίων εισήρχοντο στον ναόν και έτρωγαν όλα, όσα παρετίθεντο εις την τράπεζαν του Βηλ.

Δαν. 13,22 καὶ ἀπέκτεινεν αὐτοὺς ὁ βασιλεὺς καὶ ἔδωκε τὸν Βὴλ ἔκδοτον τῷ Δανιήλ, καὶ κατέστρεψεν αὐτὸν καὶ τὸ ἱερὸν αὐτοῦ.

Δαν. 13,22 Ο βασιλεύς διέταξε και τους εφόνευσαν, τον δε Βηλ παρέδωκεν εις την διάθεσιν του Δανιήλ, ο οποίος κατέστρεψεν αύτόν και τον ναόν του.

Δαν. 13,23 Καὶ ἦν δράκων μέγας, καὶ ἐσέβοντο αὐτὸν οἱ Βαβυλώνιοι.

Δαν. 13,23 Εις την Βαβυλώνα υπήρχεν επίσης και ένας μεγάλος όφις, τον οποίον οι Βαβυλώνιοι εσέβοντο ως θεόν.

Δαν. 13,24 καὶ εἶπεν ὁ βασιλεὺς τῷ Δανιήλ· μὴ καὶ τοῦτον ἐρεῖς ὅτι χαλκοῦς ἐστιν; ἰδοὺ ζῇ καὶ ἐσθίει καὶ πίνει· οὐ δύνασαι εἰπεῖν ὅτι οὐκ ἔστιν οὗτος θεὸς ζῶν, καὶ προσκύνησον αὐτῷ.

Δαν. 13,24 Ο βασιλεύς είπεν στον Δανιήλ· “μήπως θα πης, ότι και αυτός είναι χάλκινος, και νεκρός; Ιδού, ζη, τρώγει και πίνει. Δεν ημπορείς να ισχυρισθής, ότι αυτός δεν είναι ζωντανός θεός. Λοιπόν προσκύνησέ τον”.

Δαν. 13,25 καὶ εἶπε Δανιήλ· Κυρίῳ τῷ Θεῷ μου προσκυνήσω, ὅτι οὗτός ἐστι Θεὸς ζῶν·

Δαν. 13,25 Απήντησεν ο Δανιήλ· “Κυριον τον Θεόν μου θα προσκυνώ, διότι αυτός είναι ο αιωνίως υπάρχων Θεός.

Δαν. 13,26 σὺ δέ, βασιλεῦ, δός μοι ἐξουσίαν, καὶ ἀποκτενῶ τὸν δράκοντα ἄνευ μαχαίρας καὶ ῥάβδου. καὶ εἶπεν ὁ βασιλεύς· δίδωμί σοι.

Δαν. 13,26 Συ όμως, βασιλεύ, δος μου την άδειαν και την εξουσίαν να θανατώσω τον δράκοντα και μάλιστα χωρίς μάχαιραν και ράβδον”. Ο βασιλεύς του είπε· “σου δίδω την άδειαν”.

Δαν. 13,27 καὶ ἔλαβεν ὁ Δανιὴλ πίσσαν καὶ στέαρ καὶ τρίχας καὶ ἥψησεν ἐπὶ τὸ αὐτὸ καὶ ἐποίησε μάζας καὶ ἔδωκεν εἰς τὸ στόμα τοῦ δράκοντος, καὶ φαγὼν διεῤῥάγη ὁ δράκων. καὶ εἶπεν· ἴδετε τά σεβάσματα ὑμῶν.

Δαν. 13,27 Επήρε τότε ο Δανιήλ πίσσαν, λίπος και τρίχας, τα οποία τα έρασεν. Από αυτό έκαμε βώλους και τους έδωκεν στο στόμα του όφεως. Οταν εκείνος τους έφαγεν έσκασε. Ο Δανιήλ είπε τότε· “αυτοί είναι οι θεοί, τους οποίους λατρεύετε”.

Δαν. 13,28 καὶ ἐγένετο ὡς ἤκουσαν οἱ Βαβυλώνιοι, ἠγανάκτησαν λίαν καὶ συνεστράφησαν ἐπὶ τὸν βασιλέα καὶ εἶπαν· Ἰουδαῖος γέγονεν ὁ βασιλεύς· τὸν Βὴλ κατέσπασε καὶ τὸν δράκοντα ἀπέκτεινε καὶ τοὺς ἱερεῖς κατέσφαξε.

Δαν. 13,28 Οταν ο Βαβυλώνιοι επληροφορήθησαν αυτά, ηγανάκτησαν πάρα πολύ. Εστράφησαν εναντίον του βασιλέως και είπαν· “ο βασιλεύς έγινεν Ιουδαίος. Συνέτριψε τον Βηλ, εφόνευσε τον δράκοντα, κατέσφαξε και τους ιερείς”.

Δαν. 13,29 καὶ εἶπαν ἐλθόντες πρὸς τὸν βασιλέα· παράδος ἡμῖν τὸν Δανιήλ· εἰ δὲ μή, ἀποκτενοῦμέν σε καὶ τὸν οἶκόν σου.

Δαν. 13,29 Ηλθαν λοιπόν προς τον βασιλέα και του είπαν· “παράδωσέ μας τον Δανιήλ, ειδ' άλλως θα θανατώσωμεν σε και την οικογενειάν σου”.

Δαν. 13,30 καὶ εἶδεν ὁ βασιλεὺς ὅτι ἐπείγουσιν αὐτὸν σφόδρα, καὶ ἀναγκασθεὶς ὁ βασιλεὺς παρέδωκεν αὐτοῖς τὸν Δανιήλ.

Δαν. 13,30 Είδεν ο βασιλεύς, ότι τον καταστενοχωρούσαν πολύ και ηναγκάσθη και παρέδωκεν εις αυτούς τον Δανιήλ.

Δαν. 13,31 οἱ δὲ ἔβαλον αὐτὸν εἰς τὸν λάκκον τῶν λεόντων, καὶ ἦν ἐκεῖ ἡμέρας ἕξ.

Δαν. 13,31 Εκείνοι δε τον έρριψαν στον λάκκον των λεόντων, όπου και παρέμενεν επί εξ ημέρας.

Δαν. 13,32 ἦσαν δὲ ἐν τῷ λάκκῳ ἑπτὰ λέοντες, καὶ ἐδίδοτο αὐτοῖς τὴν ἡμέραν δύο σώματα καὶ δύο πρόβατα· τότε δὲ οὐκ ἐδόθη αὐτοῖς, ἵνα καταφάγωσι τὸν Δανιήλ.

Δαν. 13,32 Μέσα δε εις αυτόν τον λάκκον ήσαν επτά λέοντες, στους οποίους κάθε ημέραν έδιδαν δύο ανθρώπινα σώματα και δύο πρόβατα. Την ημέραν όμως εκείνην δεν εδόθη εις αυτούς τίποτε, δια να καταφάγουν τον Δανιήλ.

Δαν. 13,33 καὶ ἦν Ἀμβακοὺμ ὁ προφήτης ἐν τῇ Ἰουδαίᾳ, καὶ αὐτὸς ἥψησεν ἕψεμα καὶ ἐνέθρυψεν ἄρτους εἰς σκάφην καὶ ἐπορεύετο εἰς τὸ πεδίον ἀπενέγκαι τοῖς θερισταῖς.

Δαν. 13,33 Τοτε ευρίσκετο εις την Ιουδαίαν ο προφήτης Αμβακούμ. Αυτός εμαγείρευσε φάγητον, έκοψεν εις τεμάχια άρτους, έβαλεν αυτά μέσα εις ένα δοχείον και επήγαινεν στον αγρόν, δια να φέρη φαγητόν στους θεριστάς.

Δαν. 13,34 καὶ εἶπεν ὁ ἄγγελος Κυρίου τῷ Ἀμβακούμ· ἀπένεγκε τὸ ἄριστον, ὃ ἔχεις, εἰς Βαβυλῶνα τῷ Δανιὴλ εἰς τὸν λάκκον τῶν λεόντων.

Δαν. 13,34 Ο άγγελος είπεν στον Αμβακούμ· “το μεσημβρινόν αυτό φαγητόν, που έχεις, φέρε το στον Δανιήλ, ο οποίος ευρίσκεται εις την Βαβυλώνα μέσα στον λάκκον των λεόντων”.

Δαν. 13,35 καὶ εἶπεν Ἀμβακούμ· Κύριε, Βαβυλῶνα οὐχ ἑώρακα καὶ τὸν λάκκον οὐ γινώσκω.

Δαν. 13,35 Ο Αμβακούμ είπε· “Κυριε, ούτε την Βαβυλώνα έχω ίδει ποτέ, ούτε και τον λάκκον γνωρίζω”.

Δαν. 13,36 καὶ ἐπελάβετο ὁ ἄγγελος Κυρίου τῆς κορυφῆς αὐτοῦ καὶ βαστάσας τῆς κόμης τῆς κεφαλῆς αὐτοῦ ἔθηκεν αὐτὸν εἰς Βαβυλῶνα ἐπάνω τοῦ λάκκου ἐν τῷ ῥοίζῳ τοῦ πνεύματος αὐτοῦ.

Δαν. 13,36 Τοτε Ο άγγελος τον επήρεν από την κεφαλήν, τον εκράτησεν από την κόμην της κεφαλής του, και με την ορμήν της πνευματικής αυτού φύσεως τον μετέφερε αυτοστιγμεί εις την Βαβυλώνα και τον έθεσεν επάνω από τον λάκκον των λεόντων.

Δαν. 13,37 καὶ ἐβόησεν Ἀμβακοὺμ λέγων· Δανιὴλ Δανιήλ, λαβὲ τὸ ἄριστον, ὃ ἀπέστειλέ σοι ὁ Θεός.

Δαν. 13,37 Εφώναξεν ο Αμβακούμ λέγων· “Δανιήλ, Δανιήλ, πάρε το φαγητόν, το οποίον σου έστειλεν ο Θεός”.

Δαν. 13,38 καὶ εἶπε Δανιήλ· ἐμνήσθης γάρ μου, ὁ Θεός, καὶ οὐκ ἐγκατέλιπες τοὺς ἀγαπῶντάς σε.

Δαν. 13,38 Ο Δανιήλ είπεν· “ω Θεέ μου, με ενεθυμήθης, διότι συ ποτέ δεν εγκαταλείπεις εκείνους, που σε αγαπούν”.

Δαν. 13,39 καὶ ἀναστὰς Δανιὴλ ἔφαγεν· ὁ δὲ ἄγγελος τοῦ Θεοῦ ἀποκατέστησε τὸν Ἀμβακοὺμ παραχρῆμα εἰς τὸν τόπον αὐτοῦ.

Δαν. 13,39 Εσηκώθη ο Δανιήλ και έφαγεν, ο δε άγγελος του Κυρίου επανέφερεν αμέσως τον Αμβακούμ στον τόπον του.

Δαν. 13,40 ὁ δέ βασιλεὺς ἦλθε τῇ ἡμέρᾳ τῇ ἑβδόμῃ πενθῆσαι τὸν Δανιήλ· καὶ ἦλθεν ἐπὶ τὸν λάκκον καὶ ἐνέβλεψε, καὶ ἰδοὺ Δανιὴλ καθήμενος.

Δαν. 13,40 Ο βασιλεύς ήλθε κατά την εβδόμην ημέραν, δια να πενθήση τον θάνατον του Δανιήλ. Ηλθεν στον λάκκον και παρετήρησεν εντός και ιδού, ο Δανιήλ εκάθητο ήσυχος.

Δαν. 13,41 καὶ ἀναβοήσας φωνῇ μεγάλῃ εἶπε· μέγας εἶ, Κύριε ὁ Θεὸς τοῦ Δανιήλ, καὶ οὐκ ἔστιν ἄλλος πλὴν σοῦ.

Δαν. 13,41 Εφώναξε τότε με φωνήν μεγάλην και είπε· “μέγας είσαι, Κυριε, συ ο Θεός του Δανιήλ, και δεν υπάρχει άλλος Θεός πλην από σέ».

Δαν. 13,42 καὶ ἀνέσπασεν αὐτόν, τοὺς δὲ αἰτίους τῆς ἀπωλείας αὐτοῦ ἐνέβαλεν εἰς τὸν λάκκον, καὶ κατεβρώθησαν παραχρῆμα ἐνώπιον αὐτοῦ.

Δαν. 13,42 Αμέσως έβγαλε τον Δανιήλ από τον λάκκον, τους δε αιτίους της θανατικής καταδίκης του διέταξε και τους έρριψαν στον λάκκον. Αμέσως δε εκείνοι κατεσπαράχθησαν από τους λέοντας ενώπιόν του.


Easy CHM - Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM

This CHM was compiled by an UNREGISTERED version of Easy CHM.
Registered version doesn't compile this page into CHM!

Easy CHM Written by: GuohuaSoft |  | Screen Shot
 | File Size: 2989k - 2.84MB | Type: Shareware
Keywords: make chm, create chm, chm converter, html2chm, htm2chm, txt2chm, generate chm, chm maker, convert chm, create Microsoft Htmlhelp, generate Html help, help file generator, chm creation tool, create compressed html-help

Description:
Create your first CHM help or CHM ebook files in 10 seconds with Easy CHM.

Key features:

  • Make CHM (Html Help) file by importing folders and all sub folders in a fast speed.
  • Automatically generate TOC and Index Items by parsing from Html title/file name/text of a specific line.
  • Easy to use TOC editor and support 'Search and replace in TOC items', etc.
  • Fully Multi-Selection support, it's very convenient when Moving/Replacing/Deleting/Drag-Dropping Topics and Batch change icons, etc.
  • Easy CHM can drag-drop or move multiple topics at a time, and there're many handy options like 'Move UP/Down', 'Move Top/Bottom' and 'Move Sibling UP/Down' for you to choose.
  • Fully Keyboard support.
  • With the internal fast Virtual Tree, it's very fast and stable when editing a very large TOC tree.
  • Convert HTM, HTML, MHT, Picture and other files to CHM.
  • Automatically create a Context-Sensitive Html Help.
  • Automatically output Alias and Map files for developers to use.
  • EasyCHM can save/load project file, it's easy for the content developers for documentation to manage or edit their documents.
  • Convert any CHM files to html freely.
  • Plenty of customized options.
  • Multilanguage support, the interface of the program can be changed to Arabic, English, French, German, Korean, Polish, Portuguese, Russian, Simplified Chinese, Spanish, Swedish, Traditional Chinese, Turkish, Ukrainian.
  • Built-in CHM files decompiler.
  • Easy-to-use interface.
Contact Info:

Via Web:

Zipghost website: http://www.zipghost.com

eTextWizard website: http://www.etextwizard.com

Via E-mail:

webmaster@etextwizard.com
Order Online:

http://www.zipghost.com/order_easychm.html

http://www.etextwizard.com/order_easychm.html

Download URLs:

Supported Operating Systems: Win98,WinME,WinXP,Windows2000,WinVista
System Requirements:
Install Support: Install and Uninstall